ND 2015 - 32 quan ly chi phi dt

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2015/NĐ-CP | Hà Nội, ngày 25 tháng 03 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý chi phí đầu tư xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý chi phí đầu tư xây dựng gồm tổng mức đầu tư xây dựng, dự toán xây dựng, dự toán gói thầu xây dựng, định mức xây dựng, giá xây dựng, chỉ số giá xây dựng, chi phí quản lý dự án và tư vấn đầu tư xây dựng, thanh toán và quyết toán hợp đồng xây dựng; thanh toán và quyết toán vốn đầu tư xây dựng công trình; quyền và nghĩa vụ của người quyết định đầu tư, chủ đầu tư, nhà thầu xây dựng và nhà thầu tư vấn trong quản lý chi phí đầu tư xây dựng.

2. Đối với các dự án đầu tư xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến quản lý chi phí đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách quy định tại Khoản 1 và Khoản 2 Điều 60 Luật Xây dựng.

2. Các tổ chức, cá nhân có thể áp dụng các quy định của Nghị định này để thực hiện quản lý chi phí đầu tư xây dựng của các dự án sử dụng vốn khác.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng

1. Quản lý chi phí đầu tư xây dựng phải bảo đảm mục tiêu đầu tư, hiệu quả dự án đã được phê duyệt, phù hợp với trình tự đầu tư xây dựng theo quy định tại khoản 1 Điều 50 Luật Xây dựng và nguồn vốn sử dụng. Chi phí đầu tư xây dựng phải được tính đúng, tính đủ cho từng dự án, công trình, gói thầu xây dựng, phù hợp với yêu cầu thiết kế, chỉ dẫn kỹ thuật, điều kiện xây dựng, mặt bằng giá thị trường tại thời điểm xác định chi phí và khu vực xây dựng công trình.

2. Nhà nước thực hiện quản lý chi phí đầu tư xây dựng thông qua việc ban hành, hướng dẫn, kiểm tra việc thực hiện các quy định pháp luật; hướng dẫn phương pháp lập và quản lý chi phí đầu tư xây dựng.

3. Chủ đầu tư chịu trách nhiệm quản lý chi phí đầu tư xây dựng từ giai đoạn chuẩn bị dự án đến khi kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng trong phạm vi tổng mức đầu tư của dự án được phê duyệt gồm cả trường hợp tổng mức đầu tư được điều chỉnh theo quy định tại Điều 7 Nghị định này. Chủ đầu tư được thuê tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để lập, thẩm tra, kiểm soát và quản lý chi phí đầu tư xây dựng.

4. Việc thanh tra, kiểm tra, kiểm toán chi phí đầu tư xây dựng phải được thực hiện theo các căn cứ, nội dung, cách thức, thời điểm xác định tổng mức đầu tư xây dựng, dự toán xây dựng, dự toán gói thầu xây dựng, định mức xây dựng, giá xây dựng, chỉ số giá xây dựng của công trình đã được người quyết định đầu tư, chủ đầu tư thống nhất sử dụng phù hợp với các giai đoạn của quá trình hình thành chi phí theo quy định về quản lý chi phí đầu tư xây dựng tại Nghị định này.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG

Điều 4. Nội dung sơ bộ tổng mức đầu tư và tổng mức đầu tư xây dựng

1. Sơ bộ tổng mức đầu tư xây dựng là ước tính chi phí đầu tư xây dựng của dự án được xác định phù hợp với phương án thiết kế sơ bộ và các nội dung khác của Báo cáo nghiên cứu tiền khả thi đầu tư xây dựng. Nội dung sơ bộ tổng mức đầu tư xây dựng gồm các khoản mục chi phí quy định tại Khoản 2 Điều này.

2. Tổng mức đầu tư xây dựng là toàn bộ chi phí đầu tư xây dựng của dự án được xác định phù hợp với thiết kế cơ sở và các nội dung khác của Báo cáo nghiên cứu khả thi đầu tư xây dựng. Nội dung tổng mức đầu tư xây dựng gồm chi phí bồi thường, hỗ trợ và tái định cư (nếu có); chi phí xây dựng; chi phí thiết bị; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng cho khối lượng phát sinh và trượt giá.

3. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng, tổng mức đầu tư xây dựng là dự toán xây dựng công trình theo quy định tại Điều 8 của Nghị định này và chi phí bồi thường, hỗ trợ, tái định cư (nếu có).

4. Các chi phí của tổng mức đầu tư xây dựng được quy định cụ thể như sau:

a) Chi phí bồi thường, hỗ trợ và tái định cư gồm chi phí bồi thường về đất, nhà, công trình trên đất, các tài sản gắn liền với đất, trên mặt nước và chi phí bồi thường khác theo quy định; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí chi trả cho phần hạ tầng kỹ thuật đã được đầu tư xây dựng (nếu có) và các chi phí có liên quan khác;

b) Chi phí xây dựng gồm chi phí phá dỡ các công trình xây dựng, chi phí san lấp mặt bằng xây dựng, chi phí xây dựng các công trình, hạng mục công trình, xây dựng công trình tạm, công trình phụ trợ phục vụ thi công;

c) Chi phí thiết bị gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác;

d) Chi phí quản lý dự án gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng;

đ) Chi phí tư vấn đầu tư xây dựng gồm chi phí tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi (nếu có), lập Báo cáo nghiên cứu khả thi, lập Báo cáo kinh tế - kỹ thuật, chi phí thiết kế, chi phí tư vấn giám sát xây dựng công trình và các chi phí tư vấn khác liên quan;

e) Chi phí khác gồm chi phí hạng mục chung như quy định tại Điểm đ Khoản 2 Điều 8 Nghị định này và các chi phí không thuộc các nội dung quy định tại các Điểm a, b, c, d và đ Khoản này;

g) Chi phí dự phòng gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Điều 5. Xác định sơ bộ tổng mức đầu tư xây dựng, tổng mức đầu tư xây dựng

1. Sơ bộ tổng mức đầu tư xây dựng của dự án được ước tính trên cơ sở quy mô, công suất hoặc năng lực phục vụ theo phương án thiết kế sơ bộ của dự án và suất vốn đầu tư hoặc dữ liệu chi phí của các dự án tương tự về loại, quy mô, tính chất dự án đã hoặc đang thực hiện có điều chỉnh, bổ sung những chi phí cần thiết khác.

2. Tổng mức đầu tư xây dựng được xác định theo một trong các phương pháp sau:

a) Xác định từ khối lượng xây dựng tính theo thiết kế cơ sở và các yêu cầu cần thiết khác của dự án, trong đó:

- Chi phí bồi thường, hỗ trợ và tái định cư được xác định trên cơ sở khối lượng phải bồi thường hỗ trợ, tái định cư của dự án và các chế độ, chính sách của nhà nước có liên quan;

- Chi phí xây dựng được xác định trên cơ sở khối lượng nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình và giá xây dựng tổng hợp tương ứng với nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình được đo bóc, tính toán và một số chi phí có liên quan dự tính khác;

- Chi phí thiết bị được xác định trên cơ sở số lượng, loại thiết bị hoặc hệ thống thiết bị theo phương án công nghệ, kỹ thuật và thiết bị được lựa chọn, giá mua sắm phù hợp giá thị trường và các chi phí khác có liên quan;

- Chi phí quản lý dự án và chi phí tư vấn đầu tư xây dựng gồm các nội dung và được xác định theo quy định tại Điều 23 và 25 Nghị định này;

- Chi phí khác được xác định bằng định mức tỷ lệ phần trăm (%) hoặc bằng dự toán hoặc ước tính hoặc sử dụng cơ sở dữ liệu các dự án tương tự đã thực hiện;

- Chi phí dự phòng cho công việc phát sinh được xác định bằng tỷ lệ phần trăm (%) của tổng các thành phần chi phí đã xác định nêu trên. Chi phí dự phòng cho yếu tố trượt giá được xác định trên cơ sở độ dài thời gian thực hiện dự án, kế hoạch bố trí vốn và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế;

b) Xác định theo suất vốn đầu tư xây dựng công trình:

Tổng mức đầu tư xây dựng xác định trên cơ sở khối lượng, diện tích, công suất hoặc năng lực phục vụ theo thiết kế cơ sở và suất vốn đầu tư tương ứng được công bố phù hợp với loại và cấp công trình, thời điểm lập tổng mức đầu tư, khu vực đầu tư xây dựng công trình và các chi phí khác phù hợp yêu cầu cụ thể của dự án;

c) Xác định từ dữ liệu về chi phí các công trình tương tự đã hoặc đang thực hiện:

Tổng mức đầu tư xây dựng được xác định trên cơ sở quy mô diện tích sàn xây dựng, công suất hoặc năng lực phục vụ theo thiết kế của công trình, bộ phận kết cấu công trình và dữ liệu về chi phí của các công trình tương tự đã hoặc đang thực hiện có cùng loại, cấp công trình, quy mô, công suất hoặc năng lực phục vụ. Các dữ liệu về chi phí sử dụng cần thực hiện quy đổi, tính toán về thời điểm lập tổng mức đầu tư, khu vực đầu tư xây dựng công trình và điều chỉnh, bổ sung các chi phí khác phù hợp với điều kiện cụ thể của dự án, công trình;

d) Kết hợp các phương pháp quy định tại Điểm a, b và c Khoản 2 Điều này.

3. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng thì phần dự toán xây dựng công trình thuộc tổng mức đầu tư xây dựng được xác định theo quy định tại Điều 9 Nghị định này.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư xây dựng

1. Thẩm định tổng mức đầu tư xây dựng được thực hiện cùng với việc thẩm định dự án đầu tư xây dựng. Nội dung thẩm định tổng mức đầu tư xây dựng gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư xây dựng với đặc điểm, tính chất, yêu cầu kỹ thuật, công nghệ của dự án;

b) Kiểm tra sự đầy đủ của các khối lượng sử dụng để xác định tổng mức đầu tư xây dựng; sự hợp lý, phù hợp với quy định, hướng dẫn của nhà nước đối với các chi phí sử dụng để tính toán, xác định các chi phí trong tổng mức đầu tư xây dựng;

c) Xác định giá trị tổng mức đầu tư xây dựng sau khi thực hiện thẩm định. Phân tích nguyên nhân tăng, giảm và đánh giá việc bảo đảm hiệu quả đầu tư của dự án theo giá trị tổng mức đầu tư xây dựng xác định sau thẩm định;

2. Đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng, nội dung thẩm định thực hiện như quy định tại Khoản 2 Điều 10 Nghị định này.

3. Thẩm quyền thẩm định tổng mức đầu tư xây dựng:

a) Dự án quan trọng quốc gia thì Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ thành lập chủ trì tổ chức thẩm định;

b) Dự án sử dụng vốn ngân sách nhà nước do cơ quan chuyên môn về xây dựng theo phân cấp chủ trì tổ chức thẩm định;

c) Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định;

d) Đối với dự án thực hiện theo hình thức hợp đồng dự án, hợp đồng đối tác công tư có phần góp vốn của nhà nước do cơ quan nhà nước có thẩm quyền tổ chức thẩm định.

4. Thẩm quyền thẩm định tổng mức đầu tư xây dựng đối với dự án chỉ cần lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng:

a) Dự án sử dụng vốn ngân sách nhà nước do cơ quan chuyên môn về xây dựng theo phân cấp chủ trì tổ chức thẩm định;

b) Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định.

5. Cơ quan chuyên môn về xây dựng theo phân cấp, người quyết định đầu tư được mời các tổ chức, cá nhân có chuyên môn, kinh nghiệm tham gia thẩm định tổng mức đầu tư xây dựng hoặc yêu cầu chủ đầu tư lựa chọn tổ chức, cá nhân có đủ điều kiện năng lực quản lý chi phí đầu tư xây dựng theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện thẩm tra tổng mức đầu tư xây dựng làm cơ sở cho việc thẩm định, phê duyệt. Đối với các dự án nhóm A hoặc các dự án thuộc nhóm B, C có kỹ thuật phức tạp hoặc áp dụng công nghệ cao, chủ đầu tư tổ chức thực hiện thẩm tra tổng mức đầu tư xây dựng làm cơ sở cho việc thẩm định, phê duyệt.

6. Người quyết định đầu tư phê duyệt tổng mức đầu tư xây dựng cùng với việc phê duyệt dự án. Tổng mức đầu tư xây dựng được phê duyệt là chi phí tối đa chủ đầu tư được phép sử dụng để thực hiện dự án đầu tư xây dựng.

7. Hồ sơ trình thẩm định tổng mức đầu tư xây dựng thuộc nội dung hồ sơ trình thẩm định dự án đầu tư xây dựng theo quy định tại Khoản 2 Điều 56 Luật Xây dựng và Nghị định về quản lý dự án đầu tư xây dựng đối với các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật. Kết quả thẩm định, thẩm tra tổng mức đầu tư được lập theo mẫu quy định của Bộ Xây dựng.

Điều 7. Điều chỉnh tổng mức đầu tư xây dựng

1. Tổng mức đầu tư xây dựng đã được phê duyệt được điều chỉnh theo quy định tại Khoản 5 Điều 134 Luật Xây dựng. Người quyết định đầu tư phê duyệt tổng mức đầu tư xây dựng điều chỉnh.

2. Tổng mức đầu tư xây dựng điều chỉnh gồm tổng mức đầu tư xây dựng đã phê duyệt cộng (hoặc trừ) phần giá trị tăng (hoặc giảm). Phần giá trị tăng (hoặc giảm) phải được thẩm tra, thẩm định làm cơ sở để phê duyệt tổng mức đầu tư điều chỉnh.

3. Trường hợp chỉ điều chỉnh cơ cấu các khoản mục chi phí gồm cả chi phí dự phòng nhưng không làm thay đổi giá trị tổng mức đầu tư xây dựng đã phê duyệt thì chủ đầu tư tổ chức điều chỉnh, báo cáo người quyết định đầu tư và chịu trách nhiệm về việc điều chỉnh của mình.

4. Trường hợp đã sử dụng hết chi phí dự phòng trong tổng mức đầu tư xây dựng đã phê duyệt gồm cả chi phí dự phòng cho yếu tố trượt giá, chủ đầu tư tổ chức xác định bổ sung khoản chi phí dự phòng do yếu tố trượt giá khi chỉ số giá xây dựng do cơ quan nhà nước có thẩm quyền công bố từ khi thực hiện dự án đến thời điểm điều chỉnh lớn hơn chỉ số giá xây dựng sử dụng trong tổng mức đầu tư đã phê duyệt.

5. Trường hợp tổng mức đầu tư xây dựng điều chỉnh theo quy định tại Khoản 1 Điều này làm tăng, giảm quy mô (nhóm) dự án thì việc quản lý dự án vẫn thực hiện theo quy mô (nhóm) dự án đã được phê duyệt trước khi điều chỉnh.

Chương III

DỰ TOÁN XÂY DỰNG

Mục 1. DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình là toàn bộ chi phí cần thiết để xây dựng công trình được xác định ở giai đoạn thực hiện dự án phù hợp với thiết kế kỹ thuật, thiết kế bản vẽ thi công và các yêu cầu công việc phải thực hiện của công trình.

2. Nội dung dự toán xây dựng công trình gồm chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng được quy định cụ thể như sau:

a) Chi phí xây dựng gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng;

b) Chi phí thiết bị gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ, chi phí đào tạo, chuyển giao công nghệ, chi phí lắp đặt, thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan;

c) Chi phí quản lý dự án gồm các chi phí quy định tại Khoản 2 Điều 23 Nghị định này để tổ chức thực hiện quản lý dự án đối với công trình kể từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình vào khai thác sử dụng;

d) Chi phí tư vấn đầu tư xây dựng của công trình gồm chi phí khảo sát, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

đ) Chi phí khác của công trình gồm chi phí hạng mục chung và các chi phí không thuộc các nội dung quy định tại các Điểm a, b, c, và d Khoản này. Chi phí hạng mục chung gồm chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường, chi phí di chuyển thiết bị thi công và lực lượng lao động đến và ra khỏi công trường, chi phí an toàn lao động, chi phí bảo đảm an toàn giao thông phục vụ thi công (nếu có), chi phí bảo vệ môi trường cho người lao động trên công trường và môi trường xung quanh, chi phí hoàn trả mặt bằng và hạ tầng kỹ thuật do bị ảnh hưởng khi thi công công trình (nếu có), chi phí thí nghiệm vật liệu của nhà thầu và một số chi phí có liên quan khác liên quan đến công trình;

e) Chi phí dự phòng của công trình gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

3. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán xây dựng công trình để quản lý chi phí. Tổng dự toán xây dựng công trình được xác định bằng cách cộng các dự toán xây dựng công trình và các chi phí khác có liên quan của dự án.

Điều 9. Xác định dự toán xây dựng công trình

1. Dự toán xây dựng công trình được xác định trên cơ sở khối lượng tính toán từ thiết kế kỹ thuật, thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật, các yêu cầu công việc phải thực hiện của công trình và định mức xây dựng, giá xây dựng của công trình.

2. Các chi phí trong dự toán xây dựng công trình được xác định như sau:

a) Chi phí xây dựng gồm chi phí trực tiếp về vật liệu, nhân công, máy thi công được xác định trên cơ sở khối lượng các công tác, công việc xây dựng được đo bóc, tính toán từ bản vẽ thiết kế kỹ thuật, thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật, yêu cầu công việc phải thực hiện của công trình, giá xây dựng của công trình và chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng được xác định căn cứ định mức chi phí do cơ quan nhà nước có thẩm quyền ban hành hoặc công bố;

b) Chi phí thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị từ thiết kế công nghệ, xây dựng và giá mua thiết bị tương ứng. Chi phí đào tạo, chuyển giao công nghệ, chi phí lắp đặt, thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan được xác định bằng dự toán hoặc ước tính chi phí;

c) Chi phí quản lý dự án được xác định theo quy định tại Khoản 3 Điều 23 Nghị định này;

d) Chi phí tư vấn đầu tư xây dựng được xác định theo quy định tại Khoản 3 Điều 25 Nghị định này;

đ) Chi phí khác được xác định trên cơ sở định mức tỷ lệ phần trăm (%) hoặc ước tính hoặc bằng dự toán hoặc giá trị hợp đồng đã ký kết;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại các Điểm a, b, c, d và đ Khoản này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình, kế hoạch bố trí vốn và chỉ số giá xây dựng phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 10. Thẩm định, phê duyệt dự toán xây dựng công trình

1. Thẩm định dự toán xây dựng công trình được thực hiện đồng thời với việc thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công.

2. Nội dung thẩm định dự toán xây dựng công trình gồm:

a) Kiểm tra sự phù hợp khối lượng công tác xây dựng, chủng loại và số lượng thiết bị trong dự toán so với khối lượng, chủng loại và số lượng thiết bị tính toán từ thiết kế xây dựng, công nghệ;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức dự toán, giá xây dựng của công trình và quy định khác có liên quan trong việc xác định các khoản mục chi phí của dự toán xây dựng công trình;

c) Xác định giá trị dự toán xây dựng công trình sau thẩm định và kiến nghị giá trị dự toán xây dựng để cấp có thẩm quyền xem xét, phê duyệt. Đánh giá mức độ tăng, giảm của các khoản mục chi phí, phân tích nguyên nhân tăng, giảm so với giá trị dự toán xây dựng công trình đề nghị thẩm định.

3. Thẩm quyền thẩm định, phê duyệt dự toán xây dựng công trình thực hiện theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng.

4. Đối với các công trình thuộc dự án quan trọng quốc gia, dự án nhóm A, B và C có kỹ thuật phức tạp hoặc áp dụng công nghệ cao, cơ quan chuyên môn về xây dựng theo phân cấp, người quyết định đầu tư yêu cầu chủ đầu tư lựa chọn tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện thẩm tra dự toán xây dựng công trình làm cơ sở cho việc thẩm định trước khi trình cấp có thẩm quyền phê duyệt.

5. Dự toán xây dựng công trình được phê duyệt là cơ sở xác định giá gói thầu trong kế hoạch lựa chọn nhà thầu và đàm phán, ký kết hợp đồng xây dựng trong trường hợp chỉ định thầu, nếu có. Trường hợp giá gói thầu trong kế hoạch lựa chọn nhà thầu xác định trên cơ sở tổng mức đầu tư thì giá gói thầu được cập nhật theo dự toán xây dựng công trình đã phê duyệt.

6. Hồ sơ thẩm định dự toán thuộc nội dung hồ sơ thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng quy định tại Nghị định về quản lý dự án đầu tư xây dựng. Kết quả thẩm định, thẩm tra dự toán xây dựng công trình được lập theo mẫu quy định của Bộ Xây dựng.

Điều 11. Điều chỉnh dự toán xây dựng công trình

1. Dự toán xây dựng công trình đã phê duyệt chỉ được điều chỉnh trong các trường hợp:

a) Điều chỉnh tổng mức đầu tư xây dựng theo quy định tại Điều 7 Nghị định này;

b) Thay đổi, bổ sung thiết kế nhưng không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán kể cả chi phí dự phòng nhưng không vượt tổng mức đầu tư xây dựng đã được phê duyệt;

2. Dự toán xây dựng công trình điều chỉnh gồm dự toán xây dựng công trình đã được phê duyệt cộng (hoặc trừ) phần giá trị tăng (hoặc giảm). Phần giá trị tăng (hoặc giảm) phải được thẩm tra, thẩm định làm cơ sở để phê duyệt dự toán xây dựng công trình điều chỉnh.

3. Chủ đầu tư tổ chức xác định dự toán xây dựng công trình điều chỉnh làm cơ sở để điều chỉnh giá hợp đồng, giá gói thầu và điều chỉnh tổng mức đầu tư.

4. Trường hợp chỉ điều chỉnh cơ cấu các khoản mục chi phí nhưng không làm thay đổi giá trị dự toán xây dựng đã được phê duyệt bao gồm cả chi phí dự phòng thì chủ đầu tư tổ chức điều chỉnh.

5. Thẩm quyền thẩm định, phê duyệt dự toán xây dựng công trình điều chỉnh thực hiện theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng.

Mục 2. DỰ TOÁN GÓI THẦU XÂY DỰNG

Điều 12. Quy định chung về dự toán gói thầu xây dựng

1. Dự toán gói thầu xây dựng xác định theo từng gói thầu, phù hợp với kế hoạch lựa chọn nhà thầu, dự toán xây dựng công trình đã được phê duyệt và được thực hiện trước khi tổ chức lựa chọn nhà thầu xây dựng.

2. Dự toán gói thầu xây dựng gồm dự toán gói thầu thi công xây dựng; dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình; dự toán gói thầu tư vấn đầu tư xây dựng và dự toán gói thầu hỗn hợp.

3. Chủ đầu tư tổ chức xác định, cập nhật dự toán gói thầu xây dựng, thực hiện thẩm định, phê duyệt để thay thế giá gói thầu xây dựng ghi trong kế hoạch lựa chọn nhà thầu đã phê duyệt, làm cơ sở để lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và đánh giá lựa chọn nhà thầu xây dựng.

4. Chủ đầu tư được thuê các tổ chức, cá nhân tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện xác định, cập nhật, thẩm tra dự toán gói thầu xây dựng trước khi phê duyệt.

Điều 13. Dự toán gói thầu thi công xây dựng

1. Dự toán gói thầu thi công xây dựng là toàn bộ chi phí cần thiết để thực hiện thi công xây dựng các công tác, công việc, hạng mục, công trình xây dựng phù hợp với phạm vi thực hiện của gói thầu thi công xây dựng. Nội dung dự toán gói thầu thi công xây dựng gồm chi phí xây dựng, chi phí hạng mục chung và chi phí dự phòng.

2. Chi phí xây dựng được xác định trên cơ sở khối lượng cần thực hiện của gói thầu và đơn giá xây dựng được quy định như sau:

a) Khối lượng cần thực hiện của gói thầu gồm khối lượng các công tác xây dựng đã được đo bóc, tính toán khi xác định chi phí xây dựng trong dự toán xây dựng công trình và các khối lượng cập nhật, bổ sung khác (nếu có) được xác định từ bản vẽ thiết kế, biện pháp thi công đối với những công trình, công tác riêng biệt phải lập thiết kế biện pháp thi công, các chỉ dẫn kỹ thuật, yêu cầu kỹ thuật liên quan của gói thầu.

b) Đơn giá xây dựng là toàn bộ chi phí cần thiết (gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng) để thực hiện một đơn vị khối lượng công tác xây dựng tương ứng của khối lượng cần thực hiện của gói thầu. Đơn giá xây dựng được cập nhật trên cơ sở đơn giá trong dự toán xây dựng, phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình, các chế độ chính sách của nhà nước có liên quan tại thời điểm xác định dự toán gói thầu, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu.

3. Chi phí hạng mục chung được xác định căn cứ định mức chi phí do cơ quan nhà nước có thẩm quyền công bố hoặc ước tính chi phí hoặc bằng dự toán.

4. Chi phí dự phòng trong dự toán gói thầu thi công xây dựng được xác định theo tỷ lệ % của các chi phí đã xác định trong dự toán gói thầu và thời gian thực hiện gói thầu nhưng không vượt mức tỷ lệ phần trăm (%) chi phí dự phòng của dự toán xây dựng công trình đã được phê duyệt.

Điều 14. Dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình

1. Dự toán gói thầu mua sắm vật tư, thiết bị lắp đặt vào công trình gồm chi phí mua sắm thiết bị công trình và thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác và chi phí dự phòng.

2. Chi phí mua sắm vật tư, thiết bị được xác định trên cơ sở các khối lượng, số lượng vật tư, thiết bị của gói thầu cần mua sắm và đơn giá của vật tư, thiết bị được quy định như sau:

a) Khối lượng, số lượng vật tư, thiết bị của gói thầu cần mua sắm gồm khối lượng, số lượng vật tư, thiết bị cần mua sắm đã được đo bóc, tính toán khi xác định chi phí thiết bị trong dự toán xây dựng công trình và khối lượng, số lượng vật tư, thiết bị được cập nhật, bổ sung (nếu có) từ thiết kế xây dựng, công nghệ, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu;

b) Đơn giá vật tư, thiết bị gồm giá mua vật tư, thiết bị, chi phí vận chuyển, chi phí bảo hiểm và các loại thuế, phí có liên quan. Đơn giá mua vật tư, thiết bị xác định trên cơ sở đơn giá trong dự toán xây dựng, phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình, các chế độ chính sách của nhà nước có liên quan tại thời điểm xác định dự toán gói thầu, các chỉ dẫn kỹ thuật và yêu cầu kỹ thuật liên quan của gói thầu.

3. Chi phí lắp đặt, thí nghiệm, hiệu chỉnh thiết bị gồm các khoản mục chi phí xác định như dự toán gói thầu thi công xây dựng.

4. Chi phí dự phòng trong dự toán gói thầu được xác định theo tỷ lệ phần trăm (%) của các chi phí đã xác định trong dự toán gói thầu và thời gian thực hiện gói thầu nhưng không vượt mức tỷ lệ phần trăm (%) chi phí dự phòng của dự toán xây dựng công trình đã được phê duyệt.

Điều 15. Dự toán gói thầu tư vấn đầu tư xây dựng

1. Dự toán gói thầu tư vấn đầu tư xây dựng là các chi phí để thực hiện một hoặc một số công việc tư vấn đầu tư xây dựng phù hợp với phạm vi công việc cần thực hiện của gói thầu.

2. Nội dung dự toán gói thầu tư vấn đầu tư xây dựng gồm chi phí chuyên gia, chi phí quản lý, chi phí khác, thu nhập chịu thuế tính trước, thuế và chi phí dự phòng. Đối với các gói thầu tư vấn khảo sát xây dựng; thí nghiệm chuyên ngành xây dựng thì nội dung dự toán gói thầu gồm các khoản mục chi phí như dự toán gói thầu thi công xây dựng.

3. Dự toán gói thầu tư vấn đầu tư xây dựng được xác định trên cơ sở chi phí tư vấn trong dự toán xây dựng công trình và cập nhật, bổ sung các khối lượng, các chế độ chính sách của nhà nước có liên quan đến chi phí (nếu có) tại thời điểm lập dự toán gói thầu.

4. Chi phí dự phòng của dự toán gói thầu xác định trên cơ sở đặc điểm, tính chất của loại công việc tư vấn, tiến độ thực hiện nhưng không vượt quá mức tỷ lệ phần trăm (%) chi phí dự phòng đã xác định trong dự toán xây dựng công trình.

5. Đối với các gói thầu khảo sát xây dựng, thiết kế xây dựng của công trình xây dựng từ cấp II trở lên, dự toán gói thầu còn gồm chi phí mua bảo hiểm nghề nghiệp trách nhiệm tư vấn đầu tư xây dựng.

6. Đối với các gói thầu tư vấn phải thực hiện trước khi phê duyệt tổng mức đầu tư xây dựng, dự toán xây dựng công trình thì xác định dự toán gói thầu trên cơ sở phạm vi công việc thực hiện.

Điều 16. Dự toán gói thầu hỗn hợp

1. Dự toán gói thầu thiết kế và thi công xây dựng (gọi tắt là EC) gồm dự toán các công việc theo quy định tại Điều 15 và Điều 13 Nghị định này.

2. Dự toán gói thầu mua sắm vật tư, thiết bị và thi công xây dựng (gọi tắt là PC) gồm dự toán các công việc theo quy định tại Điều 14 và Điều 13 Nghị định này.

3. Dự toán gói thầu thiết kế - mua sắm vật tư, thiết bị - thi công xây dựng (gọi tắt là EPC) gồm các khoản mục chi phí thiết kế, mua sắm vật tư, thiết bị và thi công xây dựng trong tổng mức đầu tư xây dựng của dự án đầu tư xây dựng đã được phê duyệt.

4. Dự toán gói thầu lập dự án - thiết kế - mua sắm vật tư, thiết bị - thi công xây dựng (chìa khóa trao tay) gồm các khoản mục chi phí trong tổng mức đầu tư xây dựng của dự án đầu tư xây dựng quy định tại mục b, c, d, đ, e và g Khoản 4 Điều 4 Nghị định này.

Chương IV

ĐỊNH MỨC, GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

Mục 1. ĐỊNH MỨC XÂY DỰNG

Điều 17. Định mức kinh tế - kỹ thuật

1. Định mức kinh tế - kỹ thuật gồm định mức cơ sở và định mức dự toán xây dựng công trình.

2. Định mức cơ sở gồm định mức sử dụng vật liệu, định mức lao động, định mức năng suất máy và thiết bị thi công. Định mức cơ sở để xác định định mức dự toán xây dựng công trình.

3. Định mức dự toán xây dựng công trình là mức hao phí cần thiết về vật liệu, nhân công, máy và thiết bị thi công được xác định phù hợp với yêu cầu kỹ thuật, điều kiện thi công và biện pháp thi công cụ thể để hoàn thành một đơn vị khối lượng công tác xây dựng công trình.

4. Định mức kinh tế - kỹ thuật là cơ sở để quản lý chi phí đầu tư xây dựng.

Điều 18. Định mức chi phí

1. Định mức chi phí gồm định mức tính bằng tỷ lệ phần trăm (%) và định mức tính bằng giá trị.

2. Định mức chi phí là cơ sở để xác định giá xây dựng, dự toán chi phí của một số loại công việc, chi phí trong đầu tư xây dựng gồm chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí chung, thu nhập chịu thuế tính trước, chi phí hạng mục chung và một số công việc, chi phí khác.

Điều 19. Quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức dự toán xây dựng và công bố định mức xây dựng.

2. Trên cơ sở phương pháp lập định mức dự toán xây dựng theo quy định tại Khoản 1 Điều này, các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập và công bố định mức xây dựng cho các công việc đặc thù chuyên ngành của ngành và địa phương sau khi có ý kiến thống nhất của Bộ Xây dựng. Định kỳ hàng năm gửi những định mức xây dựng đã công bố về Bộ Xây dựng để theo dõi, quản lý.

3. Định mức xây dựng được công bố quy định tại Khoản 1, 2 Điều này là cơ sở để chủ đầu tư sử dụng, vận dụng, tham khảo khi xác định tổng mức đầu tư xây dựng, dự toán xây dựng và quản lý chi phí đầu tư xây dựng.

4. Đối với các công việc xây dựng chưa có trong hệ thống định mức dự toán xây dựng được công bố hoặc đã có trong hệ thống định mức dự toán xây dựng được công bố nhưng chưa phù hợp với yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình được thực hiện như sau:

a) Chủ đầu tư tổ chức xác định các định mức dự toán xây dựng mới, định mức dự toán xây dựng điều chỉnh hoặc vận dụng định mức dự toán tương tự ở các công trình đã và đang thực hiện, làm cơ sở quản lý chi phí đầu tư xây dựng công trình;

b) Đối với các gói thầu xây dựng sử dụng vốn ngân sách nhà nước thực hiện hình thức chỉ định thầu thì chủ đầu tư phải báo cáo người quyết định đầu tư xem xét quyết định trước khi áp dụng. Riêng đối với công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

5. Chủ đầu tư được thuê tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để lập, điều chỉnh, thẩm tra các định mức dự toán xây dựng tại Khoản 4 Điều này.

Mục 2. GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

Điều 20. Giá xây dựng công trình

1. Giá xây dựng công trình gồm:

a) Đơn giá xây dựng chi tiết của công trình được xác định cho các công tác xây dựng cụ thể của công trình, làm cơ sở để xác định dự toán xây dựng;

b) Giá xây dựng tổng hợp được xác định cho nhóm, loại công tác xây dựng, đơn vị kết cấu hoặc bộ phận công trình, công trình làm cơ sở để xác định dự toán xây dựng, tổng mức đầu tư xây dựng.

2. Đơn giá xây dựng chi tiết của công trình được xác định từ định mức xây dựng của công trình, giá vật tư, vật liệu, cấu kiện xây dựng, giá nhân công, giá ca máy và thiết bị thi công và các yếu tố chi phí cần thiết khác phù hợp với mặt bằng giá thị trường khu vực xây dựng công trình tại thời điểm xác định và các quy định khác có liên quan hoặc được xác định trên cơ sở giá thị trường.

3. Giá xây dựng tổng hợp được xác định trên cơ sở tổng hợp từ các đơn giá xây dựng chi tiết của công trình.

Điều 21. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp xác định giá xây dựng công trình theo hướng dẫn của Bộ Xây dựng, yêu cầu kỹ thuật, điều kiện và biện pháp thi công cụ thể của công trình tổ chức xác định đơn giá xây dựng chi tiết của công trình, giá xây dựng tổng hợp của công trình làm cơ sở xác định dự toán xây dựng, tổng mức đầu tư và quản lý chi phí đầu tư xây dựng.

2. Chủ đầu tư được thuê các tổ chức, cá nhân tư vấn quản lý chi phí đầu tư xây dựng có đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng thực hiện các công việc hoặc phần công việc liên quan tới việc xác định, thẩm tra giá xây dựng công trình.

Điều 22. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian, làm cơ sở xác định, điều chỉnh tổng mức đầu tư xây dựng, giá xây dựng công trình, dự toán xây dựng công trình, dự toán gói thầu xây dựng, giá hợp đồng xây dựng, quy đổi vốn đầu tư xây dựng công trình và quản lý chi phí đầu tư xây dựng.

2. Chỉ số giá xây dựng gồm chỉ số giá xây dựng theo loại công trình, theo cơ cấu chi phí (gồm chỉ số giá phần xây dựng, chỉ số giá phần thiết bị, chỉ số giá phần chi phí khác), yếu tố chi phí (gồm chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng, chỉ số giá máy và thiết bị thi công xây dựng).

3. Bộ Xây dựng hướng dẫn phương pháp xác định chỉ số giá xây dựng và công bố chỉ số giá xây dựng quốc gia. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng căn cứ vào phương pháp xác định chỉ số giá xây dựng do Bộ Xây dựng hướng dẫn xác định các loại chỉ số giá xây dựng quy định tại Khoản 2 Điều này, định kỳ công bố theo tháng, quý, năm và gửi về Bộ Xây dựng để theo dõi, quản lý. Kinh phí cho việc thu thập số liệu, tính toán và công bố các chỉ số giá xây dựng trên địa bàn các tỉnh, thành phố trực thuộc Trung ương được bố trí từ nguồn ngân sách hàng năm của địa phương.

4. Đối với các công trình chưa có trong danh mục chỉ số giá xây dựng do Sở Xây dựng công bố và công trình xây dựng theo tuyến đi qua địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì chủ đầu tư căn cứ phương pháp xác định chỉ số giá xây dựng do Bộ Xây dựng hướng dẫn để tổ chức xác định các chỉ số giá xây dựng và quyết định việc áp dụng cho công trình.

5. Chủ đầu tư được thuê tổ chức tư vấn quản lý chi phí đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thu thập số liệu, tính toán chỉ số giá xây dựng tại Khoản 4 Điều này làm cơ sở xác định và quản lý chi phí đầu tư xây dựng.

Chương V

CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU TƯ XÂY DỰNG

Điều 23. Chi phí quản lý dự án

1. Chi phí quản lý dự án là chi phí cần thiết để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng.

2. Nội dung chi phí quản lý dự án gồm tiền lương của cán bộ quản lý dự án; tiền công trả cho người lao động theo hợp đồng; các khoản phụ cấp lương; tiền thưởng; phúc lợi tập thể; các khoản đóng góp (bảo hiểm xã hội; bảo hiểm y tế; bảo hiểm thất nghiệp; kinh phí công đoàn, trích nộp khác theo quy định của pháp luật đối với cá nhân được hưởng lương từ dự án); ứng dụng khoa học công nghệ, quản lý hệ thống thông tin công trình, đào tạo nâng cao năng lực cán bộ quản lý dự án; thanh toán các dịch vụ công cộng; vật tư văn phòng phẩm; thông tin, tuyên truyền, liên lạc; tổ chức hội nghị có liên quan đến dự án; công tác phí; thuê mướn; sửa chữa, mua sắm tài sản phục vụ quản lý dự án; chi phí khác và chi phí dự phòng.

3. Chi phí quản lý dự án xác định trên cơ sở định mức tỷ lệ phần trăm (%) do Bộ Xây dựng công bố hoặc bằng dự toán hoặc sử dụng cơ sở dữ liệu các dự án tương tự đã thực hiện phù hợp với hình thức tổ chức quản lý dự án, thời gian thực hiện dự án, quy mô và đặc điểm công việc quản lý dự án.

4. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án đối với các dự án sử dụng vốn nhà nước ngoài ngân sách và dự án có tính chất đặc thù, riêng lẻ thì chi phí tư vấn quản lý dự án xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc quản lý dự án được chủ đầu tư và tổ chức tư vấn thỏa thuận trong hợp đồng quản lý dự án.

5. Đối với các dự án cải tạo, sửa chữa quy mô nhỏ theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng, dự án có sự tham gia của cộng đồng thì chủ đầu tư được sử dụng bộ máy chuyên môn trực thuộc để quản lý thì chi phí quản lý dự án xác định bằng dự toán theo quy định tại Khoản 3 Điều này.

Điều 24. Quản lý chi phí quản lý dự án

1. Đối với các dự án sử dụng vốn nhà nước, chi phí quản lý dự án xác định theo Khoản 3 Điều 23 Nghị định này là chi phí tối đa để quản lý dự án. Chi phí quản lý dự án được quản lý trên cơ sở dự toán được xác định hàng năm phù hợp với nhiệm vụ, công việc quản lý dự án thực hiện và các chế độ chính sách có liên quan.

2. Trường hợp thực hiện trước một số công việc ở giai đoạn chuẩn bị dự án thì chi phí quản lý các công việc này xác định bằng dự toán và được bổ sung vào chi phí quản lý dự án.

3. Chi phí quản lý dự án được điều chỉnh trong các trường hợp được phép điều chỉnh dự án theo quy định tại Khoản 1 Điều 61 Luật Xây dựng.

Điều 25. Chi phí tư vấn đầu tư xây dựng

1. Chi phí tư vấn đầu tư xây dựng là chi phí cần thiết để thực hiện các công việc tư vấn đầu tư xây dựng từ giai đoạn chuẩn bị dự án, thực hiện dự án và kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng.

2. Nội dung chi phí công việc tư vấn đầu tư xây dựng gồm chi phí chuyên gia, chi phí quản lý của tổ chức tư vấn, chi phí khác gồm cả chi phí sử dụng hệ thống thông tin công trình, bảo hiểm trách nhiệm nghề nghiệp đối với công việc khảo sát xây dựng, thiết kế xây dựng công trình từ cấp II trở lên, lợi nhuận chịu thuế tính trước, thuế và chi phí dự phòng. Riêng các công việc tư vấn khảo sát xây dựng, thí nghiệm chuyên ngành xây dựng thì chi phí tư vấn gồm các khoản mục chi phí như chi phí xây dựng trong dự toán xây dựng công trình.

3. Chi phí công việc tư vấn đầu tư xây dựng được xác định trên cơ sở định mức tỷ lệ phần trăm (%) do Bộ Xây dựng công bố hoặc ước tính chi phí theo công việc tư vấn của dự án, công trình tương tự đã thực hiện hoặc xác định bằng dự toán.

4. Chi phí thuê chuyên gia tư vấn nước ngoài thực hiện một số loại công việc tư vấn xác định bằng dự toán phù hợp với các quy định của cấp có thẩm quyền và thông lệ quốc tế.

Điều 26. Quản lý chi phí tư vấn đầu tư xây dựng

1. Chi phí tư vấn đầu tư xây dựng xác định theo Khoản 3 Điều 25 Nghị định này là cơ sở để xác định chi phí tư vấn đầu tư xây dựng trong tổng mức đầu tư xây dựng, dự toán xây dựng công trình, xác định giá gói thầu và quản lý chi phí đầu tư xây dựng. Trước khi tổ chức lựa chọn nhà thầu thực hiện công việc tư vấn đầu tư xây dựng chủ đầu tư phải tổ chức xác định dự toán gói thầu tư vấn đầu tư xây dựng theo quy định tại Điều 15 Nghị định này làm cơ sở để lựa chọn nhà thầu.

2. Dự toán chi phí tư vấn đầu tư xây dựng đã phê duyệt là chi phí tối đa để thực hiện công tác tư vấn đầu tư xây dựng và chỉ được điều chỉnh khi thay đổi về phạm vi công việc và tiến độ thực hiện công tác tư vấn đầu tư xây dựng. Chi phí tư vấn đầu tư xây dựng được quản lý thông qua hợp đồng tư vấn xây dựng.

3. Trường hợp chủ đầu tư, các Ban quản lý dự án đầu tư xây dựng có đủ điều kiện năng lực theo quy định thực hiện một số công việc tư vấn đầu tư xây dựng thì được bổ sung chi phí thực hiện các công việc tư vấn vào chi phí quản lý dự án.

Chương VI

THANH TOÁN, QUYẾT TOÁN VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 27. Thanh toán hợp đồng xây dựng

Việc tạm ứng, thanh toán, hồ sơ thanh toán hợp đồng xây dựng thực hiện theo các quy định tại Nghị định quy định chi tiết về hợp đồng xây dựng.

Điều 28. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán theo quy định, cơ quan thanh toán vốn đầu tư có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán; cơ quan thanh toán vốn đầu tư không chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư. Trong quá trình thanh toán, trường hợp phát hiện những sai sót trong hồ sơ đề nghị thanh toán, cơ quan thanh toán vốn đầu tư thông báo bằng văn bản để chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

3. Nghiêm cấm các cơ quan thanh toán vốn đầu tư và chủ đầu tư tự đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 29. Quyết toán vốn đầu tư xây dựng công trình

1. Các công trình xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách sau khi hoàn thành đều phải thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Chi phí đầu tư được quyết toán là toàn bộ chi phí hợp pháp thực hiện trong quá trình đầu tư xây dựng để đưa công trình của dự án vào khai thác, sử dụng. Chi phí hợp pháp là toàn bộ các khoản chi phí thực hiện trong phạm vi dự án, thiết kế, dự toán được phê duyệt; hợp đồng đã ký kết; kể cả phần điều chỉnh, bổ sung được duyệt theo quy định và đúng thẩm quyền. Đối với các dự án sử dụng vốn ngân sách nhà nước, chi phí đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được duyệt hoặc được điều chỉnh theo quy định của pháp luật.

3. Chủ đầu tư có trách nhiệm lập Hồ sơ quyết toán vốn đầu tư xây dựng công trình và quy đổi vốn đầu tư công trình xây dựng sau khi hoàn thành được nghiệm thu bàn giao đưa vào sử dụng để trình người quyết định đầu tư phê duyệt chậm nhất là 9 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 6 tháng đối với dự án nhóm B và 3 tháng đối với dự án nhóm C kể từ ngày công trình hoàn thành, đưa vào khai thác, sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản dự án tại cơ quan thanh toán vốn đầu tư.

Đối với công trình, hạng mục công trình độc lập hoàn thành đưa vào sử dụng thuộc dự án đầu tư xây dựng, trường hợp cần thiết phải quyết toán ngay thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

4. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, sau khi kết thúc niên độ ngân sách, chủ đầu tư thực hiện việc quyết toán, sử dụng vốn đầu tư theo niên độ theo quy định của Bộ Tài chính.

5. Chủ đầu tư chậm thực hiện quyết toán theo quy định tại Khoản 3 Điều này bị xử lý theo quy định tại Nghị định về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; sản xuất, khai khác, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

6. Thẩm quyền phê duyệt quyết toán vốn đầu tư:

a) Đối với các dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định đầu tư:

- Giao cơ quan quản lý cấp trên của Chủ đầu tư phê duyệt quyết toán các dự án thành phần sử dụng vốn ngân sách nhà nước;

- Chủ đầu tư phê duyệt quyết toán các dự án thành phần không sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại, người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán vốn đầu tư.

Chương VII

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ, CHỦ ĐẦU TƯ, NHÀ THẦU XÂY DỰNG TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 30. Quyền và nghĩa vụ của người quyết định đầu tư

1. Người quyết định đầu tư có các quyền sau đây:

a) Phê duyệt hoặc ủy quyền phê duyệt tổng mức đầu tư, dự toán xây dựng công trình, tổng mức đầu tư điều chỉnh và dự toán xây dựng công trình điều chỉnh;

b) Quyết định giá gói thầu trong kế hoạch lựa chọn nhà thầu, loại hợp đồng, hình thức hợp đồng;

c) Chấp thuận thực hiện lựa chọn tổ chức tư vấn quản lý chi phí đầu tư xây dựng đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thực hiện thẩm tra tổng mức đầu tư, dự toán xây dựng công trình làm cơ sở cho việc thẩm định, phê duyệt;

d) Các quyền khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

2. Người quyết định đầu tư có nghĩa vụ sau đây:

a) Đảm bảo đủ nguồn vốn đầu tư để thanh toán cho dự án, công trình theo thời gian, tiến độ đã được phê duyệt;

b) Phê duyệt quyết toán vốn đầu tư theo đúng thời hạn quy định;

c) Các nghĩa vụ khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

Điều 31. Quyền và nghĩa vụ của chủ đầu tư

1. Chủ đầu tư có các quyền sau đây:

a) Quyết định phương pháp xác định tổng mức đầu tư. Điều chỉnh cơ cấu các khoản mục chi phí trong tổng mức đầu tư nhưng không làm vượt tổng mức đầu tư đã được phê duyệt;

b) Điều chỉnh và phê duyệt dự toán xây dựng công trình điều chỉnh không làm vượt dự toán xây dựng công trình đã phê duyệt;

c) Tổ chức thẩm định hoặc thẩm tra, phê duyệt dự toán gói thầu xây dựng làm cơ sở lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để lựa chọn nhà thầu;

d) Quyết định việc áp dụng, sử dụng định mức xây dựng, giá xây dựng công trình khi xác định dự toán xây dựng, chỉ số giá xây dựng cho công trình, gói thầu xây dựng;

đ) Thuê các tổ chức tư vấn quản lý chi phí đầu tư xây dựng đủ điều kiện năng lực theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng để thực hiện lập, thẩm tra, kiểm soát, quản lý chi phí đầu tư xây dựng;

e) Được quyền đòi bồi thường hoặc khởi kiện ra tòa án theo quy định của pháp luật đòi bồi thường các thiệt hại do việc chậm trễ của cơ quan thanh toán vốn đầu tư;

g) Chấp thuận các thay đổi biện pháp thi công, yêu cầu kỹ thuật do nhà thầu đề xuất nhưng phải đảm bảo chất lượng, tiến độ, an toàn, bảo vệ môi trường và không làm thay đổi giá trị hợp đồng đã ký kết. Kiểm soát các thay đổi trong quá trình thi công xây dựng công trình có liên quan đến thay đổi chi phí đầu tư xây dựng công trình hoặc đẩy nhanh tiến độ xây dựng công trình;

h) Chấp thuận các đề xuất về thay đổi vật tư, vật liệu xây dựng theo đề xuất của tư vấn thiết kế hoặc nhà thầu thi công xây dựng nhưng phải đảm bảo về mặt kỹ thuật, mỹ thuật, chất lượng, tiến độ xây dựng trên cơ sở giá trị trong hợp đồng đã ký kết;

i) Được thực hiện một số công việc tư vấn đầu tư xây dựng khi có đủ điều kiện năng lực theo quy định;

k) Các quyền khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

2. Chủ đầu tư có các nghĩa vụ sau đây:

a) Tổ chức lập dự án đầu tư xây dựng công trình; trình cấp có thẩm quyền thẩm định, phê duyệt tổng mức đầu tư, tổng mức đầu tư điều chỉnh;

b) Tổ chức lập dự toán xây dựng công trình, dự toán xây dựng công trình điều chỉnh trình cấp có thẩm quyền thẩm định, phê duyệt;

c) Tổ chức xác định các định mức dự toán xây dựng mới hoặc điều chỉnh của công trình làm cơ sở quản lý chi phí đầu tư xây dựng;

d) Tổ chức xác định giá xây dựng công trình; chỉ số giá xây dựng cho công trình, gói thầu xây dựng;

đ) Tạm ứng, thanh toán và quyết toán hợp đồng theo các quy định trong hợp đồng đã ký kết với nhà thầu;

e) Tổ chức kiểm soát chi phí đầu tư xây dựng công trình theo quy định;

g) Quyết định và chịu trách nhiệm về tính chính xác, hợp lý của giá trị đề nghị cơ quan thanh toán vốn đầu tư thanh toán vốn cho nhà thầu;

h) Tổ chức lập Báo cáo quyết toán vốn đầu tư xây dựng công trình hoàn thành theo đúng quy định tại Điều 29 Nghị định này;

i) Mua bảo hiểm công trình đối với các công trình có quy định phải mua bảo hiểm;

k) Các nghĩa vụ khác liên quan đến quản lý chi phí theo quy định khác của pháp luật có liên quan.

Điều 32. Quyền và nghĩa vụ của nhà thầu tư vấn quản lý chi phí đầu tư xây dựng

1. Nhà thầu tư vấn quản lý chi phí đầu tư xây dựng có các quyền sau đây:

a) Thực hiện tư vấn các công việc quản lý chi phí phù hợp với điều kiện năng lực và phạm vi hoạt động theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình;

b) Yêu cầu chủ đầu tư và các bên liên quan cung cấp các thông tin, tài liệu phục vụ cho công việc tư vấn quản lý chi phí;

c) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ tư vấn quản lý chi phí theo hợp đồng đã ký kết;

d) Yêu cầu chủ đầu tư thanh toán các khoản chi phí theo hợp đồng đã ký kết; được thanh toán các khoản lãi vay do chậm thanh toán;

đ) Các quyền khác theo quy định hợp đồng tư vấn quản lý chi phí và quy định khác của pháp luật có liên quan.

2. Nhà thầu tư vấn quản lý chi phí đầu tư xây dựng có các nghĩa vụ sau đây:

a) Thực hiện các công việc tư vấn quản lý chi phí theo hợp đồng đã ký kết;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thực hiện tư vấn quản lý chi phí và bồi thường thiệt hại gây ra cho chủ đầu tư (nếu có) theo quy định của pháp luật về hợp đồng và pháp luật có liên quan;

c) Không được tiết lộ các thông tin, tài liệu có liên quan đến hoạt động quản lý chi phí do mình thực hiện khi chưa được phép của chủ đầu tư hoặc cấp có thẩm quyền;

d) Các nghĩa vụ khác theo quy định hợp đồng và quy định khác của pháp luật có liên quan.

Điều 33. Quyền và nghĩa vụ của nhà thầu thi công xây dựng

1. Nhà thầu thi công xây dựng có các quyền sau đây:

a) Quyết định định mức xây dựng, giá xây dựng và các chi phí khác có liên quan khi xác định giá dự thầu để tham gia đấu thầu;

b) Trong giai đoạn thi công xây dựng được thay đổi biện pháp thi công nhưng vẫn bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường sau khi được chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư chấp thuận và không thay đổi giá trị hợp đồng đã ký kết;

c) Chủ động sử dụng các khoản tạm ứng, thanh toán khối lượng xây dựng phục vụ thi công xây dựng công trình;

d) Được đề xuất và thỏa thuận với chủ đầu tư về định mức xây dựng, đơn giá xây dựng cho các công việc phát sinh trong quá trình thực hiện hợp đồng;

đ) Yêu cầu thanh toán các khoản lãi vay do chậm thanh toán; được bồi thường về những thiệt hại do việc chậm bàn giao mặt bằng và các thiệt hại khác không do lỗi của nhà thầu;

e) Các quyền khác theo quy định của hợp đồng và quy định khác của pháp luật có liên quan.

2. Nhà thầu thi công xây dựng có các nghĩa vụ sau đây:

a) Mua bảo hiểm đối với người lao động thi công trên công trường;

b) Bồi thường cho chủ đầu tư và các bên có liên quan những thiệt hại gây ra do lỗi của nhà thầu (nếu có) theo quy định của pháp luật về hợp đồng và pháp luật có liên quan;

c) Các nghĩa vụ khác theo quy định của hợp đồng và quy định khác của pháp luật có liên quan.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 34. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thống nhất quản lý nhà nước về chi phí đầu tư xây dựng và có trách nhiệm:

1. Hướng dẫn chi tiết về nội dung, phương pháp xác định và quản lý chi phí đầu tư xây dựng gồm sơ bộ tổng mức đầu tư xây dựng, tổng mức đầu tư xây dựng, dự toán xây dựng, định mức xây dựng, giá xây dựng công trình, chi phí quản lý dự án và tư vấn đầu tư xây dựng, chỉ số giá xây dựng, đo bóc khối lượng xây dựng công trình, giá ca máy và thiết bị thi công, điều chỉnh tổng mức đầu tư, điều chỉnh dự toán xây dựng, xác định đơn giá nhân công xây dựng, quy đổi vốn đầu tư xây dựng và kiểm soát chi phí trong đầu tư xây dựng.

2. Công bố định mức xây dựng, định mức các hao phí tính giá ca máy và thiết bị thi công xây dựng, định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng, giá xây dựng, suất vốn đầu tư xây dựng công trình, chỉ số giá xây dựng quốc gia và các chỉ tiêu kinh tế - kỹ thuật khác.

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng.

Điều 35. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình. Quy định về quản lý, sử dụng các khoản thu từ hoạt động quản lý dự án của các chủ đầu tư, ban quản lý dự án sử dụng vốn ngân sách nhà nước.

2. Quy định mức thu phí và hướng dẫn việc quản lý sử dụng phí thẩm định dự án đầu tư, thiết kế, dự toán xây dựng và các phí khác (nếu có).

3. Thanh tra, kiểm tra việc thanh toán, quyết toán vốn đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách.

Điều 36. Các Bộ và Ủy ban nhân dân cấp tỉnh

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức dự toán xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức dự toán xây dựng cho các công việc chuyên ngành, đặc thù của Bộ, địa phương sau khi thống nhất với Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh hướng dẫn lập và quản lý chi phí đầu tư xây dựng; công bố giá vật liệu xây dựng, đơn giá nhân công xây dựng, giá ca máy và thiết bị thi công, chỉ số giá xây dựng và đơn giá xây dựng công trình phù hợp với mặt bằng giá thị trường tại địa phương và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng trên địa bàn.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 37. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai hoặc đang triển khai thì các công việc về quản lý chi phí thực hiện theo các quy định của Nghị định số 112/2009/NĐ-CP ngày 14 tháng 12 năm 2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

2. Dự án đầu tư xây dựng đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các công việc về quản lý chi phí đầu tư xây dựng thực hiện điều chỉnh, bổ sung phù hợp với quy định tại Nghị định này.

Điều 38. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2015 và thay thế Nghị định số 112/2009/NĐ-CP ngày 14 tháng 12 năm 2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 37 hop dong xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2015/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VỀ HỢP ĐỒNG XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết về hợp đồng xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết về hợp đồng xây dựng.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc xác lập và quản lý thực hiện hợp đồng xây dựng thuộc dự án đầu tư xây dựng (bao gồm cả hợp đồng xây dựng giữa nhà đầu tư thực hiện dự án BOT, BTO, BT và PPP với nhà thầu thực hiện các gói thầu của dự án) sau:

a) Dự án đầu tư xây dựng của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập;

b) Dự án đầu tư xây dựng của doanh nghiệp nhà nước;

c) Dự án đầu tư xây dựng không thuộc quy định tại Điểm a, b Khoản này có sử dụng vốn nhà nước, vốn của doanh nghiệp nhà nước từ 30% trở lên hoặc dưới 30% nhưng trên 500 tỷ đồng trong tổng mức đầu tư của dự án;

Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án đầu tư xây dựng sử dụng các nguồn vốn khác áp dụng quy định tại Nghị định này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Hợp đồng xây dựng là hợp đồng dân sự được thỏa thuận bằng văn bản giữa bên giao thầu và bên nhận thầu để thực hiện một phần hay toàn bộ công việc trong hoạt động đầu tư xây dựng.

2. Bên giao thầu là chủ đầu tư hoặc đại diện của chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính. Bên nhận thầu có thể là liên danh các nhà thầu.

4. Điều kiện chung của hợp đồng xây dựng là tài liệu kèm theo hợp đồng quy định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên tham gia hợp đồng xây dựng.

5. Điều kiện cụ thể của hợp đồng xây dựng là tài liệu kèm theo hợp đồng để cụ thể hóa, bổ sung một số quy định của điều kiện chung của hợp đồng xây dựng,

6. Phụ lục của hợp đồng xây dựng là tài liệu kèm theo hợp đồng xây dựng để quy định chi tiết, làm rõ, sửa đổi, bổ sung một số điều khoản của hợp đồng xây dựng.

7. Ngày làm việc trong Nghị định này được hiểu là các ngày theo dương lịch, trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của pháp luật.

8. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình, thiết kế xây dựng công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình gói thầu xây dựng và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

9. Thiết kế FEED là thiết kế kỹ thuật tổng thể được triển khai theo thông lệ quốc tế để làm cơ sở triển khai thiết kế chi tiết.

10. Phạm vi công việc được quy định tại Khoản 1 Điều 12 Nghị định này.

11. Nhà thầu chính là nhà thầu trực tiếp ký kết hợp đồng xây dựng với chủ đầu tư xây dựng.

12. Nhà thầu phụ là nhà thầu ký kết hợp đồng xây dựng với nhà thầu chính hoặc tổng thầu.

13. Nhà thầu nước ngoài là tổ chức được thành lập theo pháp luật nước ngoài hoặc cá nhân mang quốc tịch nước ngoài tham gia ký kết và quản lý thực hiện hợp đồng xây dựng tại Việt Nam. Nhà thầu nước ngoài có thể là nhà thầu chính, tổng thầu hoặc nhà thầu phụ.

Điều 3. Các loại hợp đồng xây dựng

1. Theo tính chất, nội dung công việc hợp đồng xây dựng có các loại sau:

a) Hợp đồng tư vấn xây dựng (viết tắt là hợp đồng tư vấn) là hợp đồng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động đầu tư xây dựng;

b) Hợp đồng thi công xây dựng công trình (viết tắt là hợp đồng thi công xây dựng) là hợp đồng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình; hợp đồng tổng thầu thi công xây dựng công trình là hợp đồng thi công xây dựng để thực hiện tất cả các công trình của một dự án đầu tư;

c) Hợp đồng cung cấp thiết bị công nghệ (viết tắt là hợp đồng cung cấp thiết bị) là hợp đồng thực hiện việc cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu cung cấp thiết bị công nghệ là hợp đồng cung cấp thiết bị cho tất cả các công trình của một dự án đầu tư xây dựng;

d) Hợp đồng thiết kế và thi công xây dựng công trình (tiếng Anh là Engineering - Construction viết tắt là EC) là hợp đồng để thực hiện việc thiết kế và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu thiết kế và thi công xây dựng công trình là hợp đồng thiết kế và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

đ) Hợp đồng thiết kế và cung cấp thiết bị công nghệ (tiếng Anh là Engineering - Procurement viết tắt là EP) là hợp đồng để thực hiện việc thiết kế và cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ là hợp đồng thiết kế và cung cấp thiết bị công nghệ cho tất cả các công trình của một dự án đầu tư xây dựng;

e) Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình (tiếng Anh là Procurement - Construction viết tắt là PC) là hợp đồng để thực hiện việc cung cấp thiết bị công nghệ và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình là hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

g) Hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tiếng Anh là Engineering - Procurement - Construction viết tắt là EPC) là hợp đồng để thực hiện các công việc từ thiết kế, cung cấp thiết bị công nghệ đến thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu EPC là hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư xây dựng;

h) Hợp đồng chìa khóa trao tay là hợp đồng xây dựng để thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng;

i) Hợp đồng cung cấp nhân lực, máy và thiết bị thi công là hợp đồng xây dựng để cung cấp kỹ sư, công nhân (gọi chung là nhân lực), máy, thiết bị thi công và các phương tiện cần thiết khác để phục vụ cho việc thi công công trình, hạng mục công trình, gói thầu hoặc công việc xây dựng theo thiết kế xây dựng;

k) Các loại hợp đồng xây dựng khác.

2. Theo hình thức giá hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng trọn gói;

b) Hợp đồng theo đơn giá cố định;

c) Hợp đồng theo đơn giá điều chỉnh;

d) Hợp đồng theo thời gian;

đ) Hợp đồng theo giá kết hợp là hợp đồng xây dựng sử dụng kết hợp các loại giá hợp đồng nêu từ Điểm a đến Điểm d Khoản này.

3. Theo mối quan hệ của các bên tham gia trong hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng thầu chính là hợp đồng xây dựng được ký kết giữa chủ đầu tư với nhà thầu chính hoặc tổng thầu.

b) Hợp đồng thầu phụ là hợp đồng xây dựng được ký kết giữa nhà thầu chính hoặc tổng thầu với nhà thầu phụ.

c) Hợp đồng giao khoán nội bộ là hợp đồng giữa bên giao thầu và bên nhận thầu thuộc một cơ quan, tổ chức.

d) Hợp đồng xây dựng có yếu tố nước ngoài là hợp đồng xây dựng được ký kết giữa một bên là nhà thầu nước ngoài với nhà thầu trong nước hoặc chủ đầu tư trong nước.

Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

Về nguyên tắc ký kết hợp đồng xây dựng phải phù hợp với quy định tại Khoản 2 Điều 138 Luật Xây dựng số 50/2014/QH13 và đảm bảo các nguyên tắc sau:

1. Tại thời điểm ký kết hợp đồng bên nhận thầu phải đáp ứng điều kiện năng lực hành nghề, năng lực hoạt động theo quy định của pháp luật về xây dựng. Đối với nhà thầu liên danh, việc phân chia khối lượng công việc trong thỏa thuận liên danh phải phù hợp với năng lực hoạt động của từng thành viên trong liên danh. Đối với nhà thầu chính nước ngoài, phải có cam kết thuê thầu phụ trong nước thực hiện các công việc của hợp đồng dự kiến giao thầu phụ khi các nhà thầu trong nước đáp ứng được yêu cầu của gói thầu.

2. Chủ đầu tư hoặc đại diện của chủ đầu tư được ký hợp đồng với một hay nhiều nhà thầu chính để thực hiện công việc. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải bảo đảm sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng để bảo đảm tiến độ, chất lượng, hiệu quả đầu tư của dự án đầu tư xây dựng.

3. Tổng thầu, nhà thầu chính được ký hợp đồng với một hoặc một số nhà thầu phụ, nhưng các nhà thầu phụ này phải được chủ đầu tư chấp thuận, các hợp đồng thầu phụ này phải thống nhất, đồng bộ với hợp đồng thầu chính đã ký với chủ đầu tư. Tổng thầu, nhà thầu chính phải chịu trách nhiệm với chủ đầu tư về tiến độ, chất lượng các công việc đã ký kết, kể cả các công việc do nhà thầu phụ thực hiện.

4. Giá ký kết hợp đồng không được vượt giá trúng thầu hoặc kết quả đàm phán, thương thảo hợp đồng xây dựng, trừ khối lượng phát sinh ngoài phạm vi công việc của gói thầu được Người có thẩm quyền quyết định đầu tư cho phép.

Điều 5. Nguyên tắc thực hiện hợp đồng xây dựng

Khi thực hiện hợp đồng xây dựng, các bên hợp đồng phải đảm bảo các nguyên tắc thực hiện hợp đồng xây dựng theo quy định tại Khoản 3 Điều 138 Luật Xây dựng số 50/2014/QH13.

Điều 6. Hiệu lực và tính pháp lý của hợp đồng xây dựng

1. Hợp đồng xây dựng có hiệu lực pháp lý khi đáp ứng đủ các điều kiện sau:

a) Người tham gia ký kết có đầy đủ năng lực hành vi dân sự;

b) Đáp ứng các nguyên tắc ký kết hợp đồng quy định tại Điều 4 Nghị định này;

c) Hình thức hợp đồng bằng văn bản và được ký kết bởi người đại diện đúng thẩm quyền theo pháp luật của các bên tham gia hợp đồng. Trường hợp một bên tham gia hợp đồng là tổ chức thì bên đó phải ký tên, đóng dấu theo quy định của pháp luật.

2. Thời điểm có hiệu lực của hợp đồng xây dựng là thời điểm ký kết hợp đồng (đóng dấu nếu có) hoặc thời điểm cụ thể khác do các bên thỏa thuận trong hợp đồng xây dựng và bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng của bên nhận thầu (đối với hợp đồng có quy định về bảo đảm thực hiện hợp đồng).

3. Tính pháp lý của hợp đồng xây dựng:

a) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý cao nhất mà bên giao thầu, bên nhận thầu và các bên liên quan có nghĩa vụ thực hiện;

b) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý cao nhất để giải quyết tranh chấp giữa các bên. Các tranh chấp chưa được các bên thỏa thuận trong hợp đồng sẽ được giải quyết trên cơ sở các quy định của pháp luật có liên quan;

c) Các cơ quan quản lý nhà nước, cơ quan kiểm soát, cấp phát, cho vay vốn, thanh tra, kiểm tra, kiểm toán và các cơ quan có liên quan khác phải căn cứ vào nội dung hợp đồng xây dựng có hiệu lực pháp lý để thực hiện chức năng, nhiệm vụ của mình theo quy định, không được xâm phạm đến quyền và lợi ích hợp pháp của các bên tham gia hợp đồng.

Điều 7. Quản lý thực hiện hợp đồng xây dựng

1. Trong phạm vi quyền và nghĩa vụ của mình, các bên cần lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng xây dựng đã ký kết nhằm đạt được các thỏa thuận trong hợp đồng.

2. Tùy theo loại hợp đồng xây dựng, nội dung quản lý thực hiện hợp đồng xây dựng bao gồm:

a) Quản lý tiến độ thực hiện hợp đồng;

b) Quản lý về chất lượng;

c) Quản lý khối lượng và giá hợp đồng;

d) Quản lý về an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

đ) Quản lý điều chỉnh hợp đồng và các nội dung khác của hợp đồng.

3. Bên giao thầu, bên nhận thầu phải cử và thông báo cho bên kia về người đại diện để quản lý thực hiện hợp đồng xây dựng. Người đại diện của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong phạm vi quyền hạn được quy định trong hợp đồng.

4. Tất cả các kiến nghị, đề xuất, yêu cầu và các ý kiến phản hồi của các bên trong quá trình quản lý thực hiện hợp đồng xây dựng phải thực hiện bằng văn bản. Nội dung văn bản kiến nghị, đề xuất, yêu cầu cần thể hiện căn cứ, cơ sở, hiệu quả (nếu có) của các kiến nghị, đề xuất, yêu cầu và thời hạn trả lời theo đúng thỏa thuận trong hợp đồng. Khi nhận được kiến nghị, đề xuất, yêu cầu của một bên, bên kia phải trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận đúng thời hạn quy định đã được các bên thỏa thuận trong hợp đồng xây dựng, nhưng tối đa là bảy (07) ngày làm việc kể từ ngày nhận được kiến nghị, đề xuất, yêu cầu, trừ trường hợp các bên có thỏa thuận khác. Sau khoảng thời gian này nếu bên nhận được kiến nghị, đề xuất, yêu cầu không giải quyết mà không đưa ra lý do chính đáng gây thiệt hại cho bên kia, thì phải hoàn toàn chịu trách nhiệm và bồi thường thiệt hại cho bên kia (nếu có).

5. Các kiến nghị, đề xuất, yêu cầu của các bên trong quá trình quản lý thực hiện hợp đồng phải gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng xây dựng.

6. Những nội dung chưa được quy định tại Nghị định này, các bên phải căn cứ vào các quy định của pháp luật có liên quan để thực hiện.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1: CÁC THÔNG TIN, CĂN CỨ KÝ KẾT, NỘI DUNG, HỒ SƠ, LUẬT ÁP DỤNG VÀ NGÔN NGỮ SỬ DỤNG CHO HỢP ĐỒNG XÂY DỰNG

Điều 8. Thông tin về hợp đồng xây dựng

Thông tin về hợp đồng xây dựng phải được ghi trong hợp đồng, bao gồm:

1. Loại hợp đồng, số hợp đồng, tên gói thầu, tên dự án, địa điểm xây dựng và căn cứ ký kết hợp đồng.

2. Tên giao dịch của các bên tham gia ký kết hợp đồng, đại diện của các bên, địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch, mã số thuế, giấy đăng ký kinh doanh, số tài khoản, điện thoại, fax, e-mail, thời gian và địa điểm ký kết hợp đồng, các thông tin liên quan khác.

3. Trường hợp bên nhận thầu là liên danh các nhà thầu thì phải ghi đầy đủ thông tin của các thành viên trong liên danh theo quy định tại Khoản 2 Điều này, trong đó phải ghi rõ thành viên đứng đầu liên danh.

Điều 9. Căn cứ ký kết hợp đồng xây dựng

1. Các căn cứ ký kết hợp đồng xây dựng bao gồm các yêu cầu về công việc cần thực hiện được các bên thống nhất, kết quả lựa chọn nhà thầu, kết quả thương thảo, hoàn thiện hợp đồng và các căn cứ pháp lý áp dụng có liên quan.

2. Đối với hợp đồng EPC, EC, EP ngoài các căn cứ nêu ở Khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm báo cáo nghiên cứu khả thi đầu tư xây dựng hoặc thiết kế FEED được duyệt.

3. Đối với hợp đồng chìa khóa trao tay ngoài các căn cứ nêu ở Khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm nhiệm vụ thực hiện dự án, chủ trương đầu tư, báo cáo nghiên cứu tiền khả thi đầu tư xây dựng được phê duyệt.

Điều 10. Nội dung hợp đồng xây dựng, hồ sơ hợp đồng xây dựng và thứ tự ưu tiên của các tài liệu hợp đồng xây dựng

Nội dung hợp đồng xây dựng, hồ sơ hợp đồng xây dựng và thứ tự ưu tiên của các tài liệu kèm theo hợp đồng xây dựng thực hiện theo quy định tại Điều 141, Điều 142 Luật Xây dựng số 50/2014/QH13.

Điều 11. Luật áp dụng và ngôn ngữ sử dụng cho hợp đồng xây dựng

1. Hợp đồng xây dựng phải áp dụng hệ thống pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam và tuân thủ các quy định của Nghị định này.

2. Ngôn ngữ sử dụng cho hợp đồng xây dựng là tiếng Việt.

3. Đối với hợp đồng xây dựng có yếu tố nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng nước ngoài do các bên thỏa thuận lựa chọn; trường hợp không thỏa thuận được thì sử dụng tiếng Anh.

Mục 2: NỘI DUNG VÀ KHỐI LƯỢNG CÔNG VIỆC, YÊU CẦU CHẤT LƯỢNG VÀ TIẾN ĐỘ THỰC HIỆN

Điều 12. Nội dung và khối lượng công việc của hợp đồng xây dựng

1. Nội dung và khối lượng công việc của hợp đồng xây dựng là những nội dung, khối lượng công việc mà bên giao thầu ký kết với bên nhận thầu phù hợp với phạm vi công việc của hợp đồng và phải được các bên thỏa thuận rõ trong hợp đồng. Phạm vi công việc được xác định căn cứ vào hồ sơ mời thầu hoặc hồ sơ yêu cầu, hồ sơ dự thầu hoặc hồ sơ đề xuất, các biên bản đàm phán và các văn bản pháp lý có liên quan. Tùy theo loại hợp đồng xây dựng cụ thể, phạm vi công việc thực hiện được xác định như sau:

a) Đối với hợp đồng tư vấn xây dựng: Là việc lập quy hoạch; lập dự án đầu tư xây dựng; thiết kế; khảo sát; quản lý dự án; quản lý thực hiện hợp đồng xây dựng; giám sát thi công xây dựng; thẩm tra thiết kế, dự toán và các công việc tư vấn khác trong hoạt động đầu tư xây dựng;

b) Đối với hợp đồng thi công xây dựng: Là việc cung cấp vật liệu xây dựng, nhân lực, máy và thiết bị thi công và thi công xây dựng công trình theo đúng hồ sơ thiết kế được phê duyệt.

c) Đối với hợp đồng cung cấp thiết bị công nghệ: Là việc cung cấp thiết bị; hướng dẫn lắp đặt, sử dụng, vận hành thử, vận hành, đào tạo và chuyển giao công nghệ (nếu có) theo đúng hồ sơ thiết kế được phê duyệt.

d) Đối với hợp đồng EPC: Là việc thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình; đào tạo và hướng dẫn vận hành, bảo dưỡng, sửa chữa; chuyển giao công nghệ; vận hành thử không tải và có tải; những công việc khác theo đúng hồ sơ thiết kế được phê duyệt.

đ) Đối với hợp đồng chìa khóa trao tay: Nội dung chủ yếu là việc lập dự án đầu tư xây dựng; thiết kế; cung cấp thiết bị và thi công xây dựng công trình; đào tạo và hướng dẫn vận hành, bảo dưỡng, bảo trì, sửa chữa; chuyển giao công nghệ; vận hành thử không tải và có tải; bàn giao công trình sẵn sàng đi vào hoạt động cho bên giao thầu và những công việc khác theo đúng dự án được phê duyệt.

2. Việc điều chỉnh khối lượng công việc của hợp đồng được thực hiện theo quy định tại Điều 37 Nghị định này.

Điều 13. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

1. Yêu cầu về chất lượng sản phẩm của hợp đồng xây dựng:

a) Chất lượng sản phẩm của hợp đồng xây dựng phải đáp ứng các yêu cầu của hợp đồng, tuân thủ và đáp ứng các yêu cầu về chất lượng theo quy định của pháp luật. Các bên tham gia hợp đồng phải thỏa thuận trong hợp đồng về quy chuẩn, tiêu chuẩn (tiêu chuẩn và quy chuẩn Quốc gia), chỉ dẫn kỹ thuật áp dụng cho sản phẩm của hợp đồng xây dựng.

b) Đối với thiết bị, hàng hóa nhập khẩu ngoài quy định tại Điểm a Khoản này còn phải quy định về nguồn gốc, xuất xứ.

2. Nghiệm thu, bàn giao sản phẩm các công việc hoàn thành:

a) Các thỏa thuận về quy trình nghiệm thu, bàn giao của các bên tham gia hợp đồng phải tuân thủ đúng các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

b) Các công việc cần nghiệm thu, bàn giao; căn cứ nghiệm thu, bàn giao; quy trình, thời điểm nghiệm thu, bàn giao sản phẩm các công việc hoàn thành; thành phần nhân sự tham gia nghiệm thu, bàn giao; biểu mẫu nghiệm thu, bàn giao; các quy định về người ký, các biên bản, tài liệu nghiệm thu, bàn giao phải đúng với quy định của pháp luật và được các bên thỏa thuận trong hợp đồng.

c) Các bên chỉ được nghiệm thu, bàn giao các sản phẩm đáp ứng yêu cầu về chất lượng theo quy định tại Khoản 1 Điều này.

d) Đối với những công việc theo yêu cầu phải được nghiệm thu trước khi chuyển qua các công việc khác, bên nhận thầu phải thông báo trước cho bên giao thầu để nghiệm thu theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

đ) Đối với các sản phẩm sai sót (chưa bảo đảm yêu cầu của hợp đồng) thì phải được sửa chữa, trường hợp không sửa chữa được thì phải loại bỏ. Bên nào gây ra sai sót thì bên đó phải chịu toàn bộ chi phí liên quan đến sửa chữa, kiểm định lại và các chi phí khác liên quan đến việc khắc phục sai sót, cũng như tiến độ thực hiện hợp đồng.

Điều 14. Thời gian và tiến độ thực hiện hợp đồng xây dựng

1. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến khi các bên đã hoàn thành các nghĩa vụ theo hợp đồng xây dựng đã ký.

2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết thực hiện hợp đồng trình bên giao thầu chấp thuận để làm căn cứ thực hiện.

3. Tiến độ thực hiện hợp đồng phải thể hiện các mốc hoàn thành, bàn giao các công việc, sản phẩm chủ yếu.

4. Đối với hợp đồng thi công xây dựng của gói thầu có quy mô lớn, thời gian thực hiện dài, thì tiến độ thi công có thể được lập cho từng giai đoạn.

5. Đối với hợp đồng cung cấp thiết bị, tiến độ cung cấp thiết bị phải thể hiện các mốc bàn giao thiết bị, trong đó có quy định về số lượng, chủng loại thiết bị cho từng đợt bàn giao.

6. Đối với hợp đồng EPC, hợp đồng chìa khóa trao tay, ngoài tiến độ thi công cho từng giai đoạn còn phải lập tiến độ cho từng loại công việc (lập dự án, thiết kế, cung cấp thiết bị và thi công xây dựng).

7. Khuyến khích việc đẩy nhanh tiến độ thực hiện hợp đồng trên cơ sở bảo đảm chất lượng sản phẩm của hợp đồng. Trường hợp đẩy nhanh tiến độ đem lại hiệu quả cao hơn cho dự án thì bên nhận thầu được xét thưởng theo thỏa thuận trong hợp đồng.

8. Việc điều chỉnh tiến độ của hợp đồng được thực hiện theo quy định tại Điều 39 Nghị định này.

Mục 3: GIÁ HỢP ĐỒNG, TẠM ỨNG, THANH TOÁN, QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG XÂY DỰNG

Điều 15. Giá hợp đồng xây dựng và điều kiện áp dụng

1. Giá hợp đồng xây dựng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện công việc theo yêu cầu về khối lượng, chất lượng, tiến độ, điều kiện thanh toán, tạm ứng hợp đồng và các yêu cầu khác theo thỏa thuận trong hợp đồng xây dựng.

2. Trong hợp đồng xây dựng các bên phải ghi rõ nội dung các khoản chi phí, các loại thuế, phí (nếu có) đã tính và chưa tính trong giá hợp đồng; giá hợp đồng xây dựng được điều chỉnh phải phù hợp với loại hợp đồng, hình thức giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng. Đối với những hợp đồng xây dựng các bên có thỏa thuận thanh toán bằng nhiều đồng tiền khác nhau thì phải ghi cụ thể giá hợp đồng tương ứng với từng loại tiền tệ.

3. Giá hợp đồng xây dựng có các hình thức sau:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với khối lượng các công việc thuộc phạm vi hợp đồng đã ký kết, trừ trường hợp bất khả kháng và thay đổi phạm vi công việc phải thực hiện.

b) Giá hợp đồng theo đơn giá cố định được xác định trên cơ sở đơn giá cố định cho các công việc nhân với khối lượng công việc tương ứng. Đơn giá cố định là đơn giá không thay đổi trong suốt thời gian thực hiện hợp đồng, trừ trường hợp bất khả kháng.

c) Giá hợp đồng theo đơn giá điều chỉnh được xác định trên cơ sở đơn giá đã điều chỉnh do trượt giá theo các thỏa thuận trong hợp đồng nhân với khối lượng công việc tương ứng được điều chỉnh giá. Phương pháp điều chỉnh đơn giá do trượt giá thực hiện theo quy định tại Khoản 3, 4 Điều 38 Nghị định này.

d) Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí ngoài mức thù lao cho chuyên gia và thời gian làm việc (khối lượng) tính theo tháng, tuần, ngày, giờ.

- Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia bao gồm: Chi phí đi lại, văn phòng làm việc và chi phí hợp lý khác.

đ) Giá hợp đồng theo giá kết hợp là loại giá hợp đồng được sử dụng kết hợp các loại giá hợp đồng nêu từ Điểm a đến Điểm d Khoản này cho phù hợp với đặc tính của từng loại công việc trong hợp đồng.

4. Giá hợp đồng xây dựng được xác định căn cứ vào giá trúng thầu, hoặc kết quả đàm phán, thương thảo hợp đồng xây dựng giữa các bên.

5. Điều kiện áp dụng các loại giá hợp đồng xây dựng được quy định như sau:

a) Đối với hợp đồng trọn gói:

Giá hợp đồng trọn gói được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về khối lượng và đơn giá để thực hiện các công việc theo đúng các yêu cầu của hợp đồng xây dựng hoặc trong một số trường hợp chưa thể xác định được rõ khối lượng, đơn giá (như: Hợp đồng EC, EP, PC, EPC và hợp đồng chìa khóa trao tay) nhưng các bên tham gia hợp đồng có đủ năng lực kinh nghiệm để tính toán, xác định giá hợp đồng trọn gói.

Khi áp dụng giá hợp đồng trọn gói thì giá gói thầu, giá hợp đồng phải tính toán đầy đủ các yếu tố rủi ro liên quan đến giá hợp đồng như rủi ro về khối lượng, trượt giá trong thời gian thực hiện hợp đồng và mỗi bên phải tự chịu trách nhiệm đối với các rủi ro của mình.

b) Đối với hợp đồng theo đơn giá cố định:

Giá hợp đồng theo đơn giá cố định được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về đơn giá để thực hiện các công việc theo đúng các yêu cầu của hợp đồng xây dựng, nhưng chưa xác định được chính xác khối lượng công việc. Khi đó, đơn giá cho các công việc theo hợp đồng phải tính toán đầy đủ các yếu tố rủi ro liên quan đến giá hợp đồng như trượt giá trong thời gian thực hiện hợp đồng và mỗi bên phải tự chịu trách nhiệm đối với các rủi ro của mình. Khi đó, giá gói thầu, giá hợp đồng các bên phải dự tính trước chi phí dự phòng cho các yếu tố trượt giá và khối lượng.

c) Đối với hợp đồng theo đơn giá điều chỉnh: Được áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng các bên tham gia hợp đồng chưa đủ điều kiện để xác định rõ về khối lượng, đơn giá và các yếu tố rủi ro liên quan đến giá hợp đồng như trượt giá trong thời gian thực hiện hợp đồng. Khi đó, giá gói thầu, giá hợp đồng các bên phải dự tính trước chi phí dự phòng cho các yếu tố trượt giá và khối lượng.

d) Giá hợp đồng theo thời gian thường được áp dụng đối với một số hợp đồng xây dựng có công việc tư vấn trong hoạt động đầu tư xây dựng. Hợp đồng tư vấn xây dựng được áp dụng tất cả các loại giá hợp đồng quy định trong Nghị định này.

Điều 16. Bảo đảm thực hiện hợp đồng xây dựng

1. Bảo đảm thực hiện hợp đồng xây dựng là việc bên nhận thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc bảo lãnh để bảo đảm thực hiện nghĩa vụ của mình trong thời gian thực hiện hợp đồng; khuyến khích áp dụng hình thức bảo lãnh.

2. Bảo đảm thực hiện hợp đồng phải được nộp cho bên giao thầu trước thời điểm hợp đồng có hiệu lực theo đúng thỏa thuận của các bên về giá trị, loại tiền, phương thức bảo đảm; theo mẫu được bên giao thầu chấp nhận và phải có hiệu lực cho đến khi bên nhận thầu đã hoàn thành các nghĩa vụ theo hợp đồng hoặc sau khi bên giao thầu đã nhận được bảo đảm bảo hành đối với hợp đồng có công việc thi công xây dựng và cung cấp thiết bị. Riêng hợp đồng tư vấn xây dựng, hợp đồng giao khoán nội bộ, hợp đồng xây dựng thuộc các chương trình mục tiêu do các hộ dân thực hiện và những hợp đồng xây dựng theo hình thức tự thực hiện không bắt buộc bảo đảm thực hiện hợp đồng xây dựng.

3. Trường hợp bên nhận thầu là nhà thầu liên danh thì từng thành viên phải nộp bảo đảm thực hiện hợp đồng cho bên giao thầu, mức bảo đảm tương ứng với phần giá trị hợp đồng mà mỗi thành viên thực hiện. Nếu liên danh có thỏa thuận nhà thầu đứng đầu liên danh nộp bảo đảm thực hiện hợp đồng thì nhà thầu đứng đầu liên danh nộp bảo đảm cho bên giao thầu, từng thành viên nộp bảo đảm thực hiện hợp đồng cho nhà thầu đứng đầu liên danh tương ứng với giá trị hợp đồng do mình thực hiện.

4. Giá trị bảo đảm thực hiện hợp đồng, phương thức bảo đảm phải được quy định trong hồ sơ mời thầu hoặc hồ sơ yêu cầu. Mức bảo đảm thực hiện hợp đồng được xác định trong khoảng từ 2% đến 10% giá hợp đồng xây dựng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng có thể cao hơn nhưng không quá 30% giá hợp đồng và phải được Người có thẩm quyền quyết định đầu tư chấp thuận.

5. Bên nhận thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực và các trường hợp vi phạm khác được quy định trong hợp đồng.

6. Bên giao thầu phải hoàn trả cho bên nhận thầu bảo đảm thực hiện hợp đồng sau khi bên nhận thầu đã hoàn thành tất cả các nghĩa vụ theo hợp đồng hoặc đã chuyển sang nghĩa vụ bảo hành và bên giao thầu đã nhận được bảo đảm bảo hành đối với hợp đồng có công việc thi công xây dựng và cung cấp thiết bị.

Điều 17. Bảo đảm thanh toán hợp đồng xây dựng

1. Bảo đảm thanh toán hợp đồng xây dựng là việc bên giao thầu thực hiện các biện pháp nhằm chứng minh khả năng thực hiện nghĩa vụ thanh toán theo hợp đồng xây dựng đã ký kết với bên nhận thầu thông qua các hình thức như kế hoạch bố trí vốn được phê duyệt, bảo đảm của ngân hàng hoặc tổ chức tín dụng, hợp đồng cung cấp tín dụng hoặc thỏa thuận cho vay vốn với các định chế tài chính.

2. Trước khi ký kết hợp đồng xây dựng, bên giao thầu phải có bảo đảm thanh toán phù hợp với tiến độ thanh toán đã thỏa thuận trong hợp đồng. Nghiêm cấm bên giao thầu ký kết hợp đồng xây dựng khi chưa có kế hoạch vốn để thanh toán theo thỏa thuận thanh toán trong hợp đồng, trừ các công trình xây dựng theo lệnh khẩn cấp.

Điều 18. Tạm ứng hợp đồng xây dựng

1. Tạm ứng hợp đồng xây dựng là khoản kinh phí mà bên giao thầu ứng trước không lãi suất cho bên nhận thầu để thực hiện các công tác chuẩn bị cần thiết trước khi triển khai thực hiện các công việc theo hợp đồng.

2. Việc tạm ứng hợp đồng chỉ được thực hiện sau khi hợp đồng xây dựng có hiệu lực, riêng đối với hợp đồng thi công xây dựng thì phải có cả kế hoạch giải phóng mặt bằng theo đúng thỏa thuận trong hợp đồng, đồng thời bên giao thầu đã nhận được bảo lãnh tiền tạm ứng (nếu có) tương ứng với giá trị của từng loại tiền mà các bên đã thỏa thuận.

3. Mức tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải được các bên thỏa thuận cụ thể trong hợp đồng. Mức tạm ứng và số lần tạm ứng hợp đồng xây dựng phải được ghi cụ thể trong hồ sơ mời thầu, hồ sơ yêu cầu hoặc trong dự thảo hợp đồng xây dựng gửi cho bên nhận thầu để bên nhận thầu làm cơ sở tính toán giá dự thầu, giá đề xuất.

4. Bảo lãnh tạm ứng hợp đồng:

a) Đối với hợp đồng xây dựng có giá trị tạm ứng hợp đồng lớn hơn 01 tỷ đồng, trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị và loại tiền tương đương khoản tiền tạm ứng hợp đồng. Không bắt buộc phải bảo lãnh tạm ứng hợp đồng đối với các hợp đồng xây dựng có giá trị tạm ứng hợp đồng nhỏ hơn hoặc bằng 01 tỷ đồng và các hợp đồng xây dựng theo hình thức tự thực hiện bao gồm cả hình thức do cộng đồng dân cư thực hiện theo các chương trình mục tiêu.

b) Trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên, trừ trường hợp các thành viên trong liên danh thỏa thuận để nhà thầu đứng đầu liên danh nộp bảo lãnh tạm ứng hợp đồng cho bên giao thầu.

c) Thời gian có hiệu lực của bảo lãnh tạm ứng hợp đồng phải được kéo dài cho đến khi bên giao thầu đã thu hồi hết số tiền tạm ứng. Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được giảm dần tương ứng với giá trị tiền tạm ứng đã thu hồi qua mỗi lần thanh toán giữa các bên.

5. Mức tạm ứng hợp đồng không được vượt quá 50% giá trị hợp đồng tại thời điểm ký kết (bao gồm cả dự phòng nếu có), trường hợp đặc biệt thì phải được Người có thẩm quyền quyết định đầu tư cho phép hoặc Bộ trưởng, Chủ tịch Ủy ban nhân cấp tỉnh; Chủ tịch hội đồng thành viên, Chủ tịch hội đồng quản trị tập đoàn, tổng công ty đối với trường hợp Người có thẩm quyền quyết định đầu tư là Thủ tướng Chính phủ; mức tạm ứng tối thiểu được quy định như sau:

a) Đối với hợp đồng tư vấn:

- 15% giá hợp đồng đối với hợp đồng có giá trị trên 10 tỷ đồng.

- 20% giá hợp đồng đối với các hợp đồng có giá trị đến 10 tỷ đồng.

b) Đối với hợp đồng thi công xây dựng công trình:

- 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng.

- 15% giá hợp đồng đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng.

- 20% giá hợp đồng đối với các hợp đồng có giá trị dưới 10 tỷ đồng.

c) Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EC, EP, PC và EPC, hợp đồng chìa khóa trao tay và các loại hợp đồng xây dựng khác: 10% giá hợp đồng.

d) Trường hợp các bên thỏa thuận tạm ứng ở mức cao hơn mức tạm ứng tối thiểu nêu tại Điểm a, b, c Khoản này, thì phần giá trị hợp đồng tương ứng với mức tạm ứng hợp đồng vượt mức tạm ứng tối thiểu sẽ không được điều chỉnh giá kể từ thời điểm tạm ứng.

đ) Tiền tạm ứng được thu hồi dần qua các lần thanh toán, mức thu hồi của từng lần do hai bên thống nhất ghi trong hợp đồng nhưng phải bảo đảm tiền tạm ứng được thu hồi hết khi giá trị thanh toán đạt 80% giá hợp đồng đã ký kết.

6. Bên nhận thầu phải sử dụng tạm ứng hợp đồng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng không đúng mục đích của hợp đồng xây dựng đã ký.

7. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì bên giao thầu, bên nhận thầu thỏa thuận kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 19. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng xây dựng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên đã ký kết. Khi thanh toán theo các thỏa thuận trong hợp đồng các bên không phải ký phụ lục hợp đồng, trừ trường hợp bổ sung công việc chưa có trong hợp đồng.

2. Các bên thỏa thuận trong hợp đồng về số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán.

3. Bên giao thầu phải thanh toán đầy đủ (100%) giá trị của từng lần thanh toán cho bên nhận thầu sau khi đã giảm trừ tiền tạm ứng, tiền bảo hành công trình theo thỏa thuận trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

4. Trường hợp trong kỳ thanh toán các bên chưa đủ điều kiện để thanh toán theo đúng quy định của hợp đồng (chưa có dữ liệu để điều chỉnh giá, chưa đủ thời gian để xác định chất lượng sản phẩm,...) thì có thể tạm thanh toán. Khi đã đủ điều kiện để xác định giá trị thanh toán thì bên giao thầu phải thanh toán cho bên nhận thầu theo đúng quy định tại Khoản 3 Điều này.

5. Đối với hợp đồng trọn gói: Thanh toán theo tỷ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán mà các bên đã thỏa thuận trong hợp đồng, khi thanh toán không đòi hỏi có xác nhận khối lượng hoàn thành chi tiết.

6. Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: Thanh toán trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm, nếu có) được nghiệm thu của từng lần thanh toán và đơn giá trong hợp đồng hoặc đơn giá đã điều chỉnh theo đúng các thỏa thuận trong hợp đồng.

7. Đối với hợp đồng theo thời gian việc thanh toán được quy định như sau:

a) Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

b) Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức thanh toán quy định trong hợp đồng.

8. Đối với hợp đồng theo giá kết hợp, việc thanh toán phải thực hiện tương ứng với quy định về thanh toán hợp đồng xây dựng được quy định từ Khoản 5, 6, 7 Điều này.

9. Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng thực hiện theo các thỏa thuận hợp đồng hoặc thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan.

10. Thời hạn thanh toán do các bên thỏa thuận trong hợp đồng phù hợp với quy mô và tính chất của từng hợp đồng. Thời hạn thanh toán không được kéo dài quá 14 ngày làm việc kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ theo thỏa thuận trong hợp đồng và được quy định cụ thể như sau:

a) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của bên nhận thầu, bên giao thầu phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới ngân hàng hoặc Kho bạc Nhà nước phục vụ thanh toán.

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán hợp lệ của bên giao thầu, ngân hàng hoặc Kho bạc Nhà nước phục vụ thanh toán phải chuyển đủ giá trị của lần thanh toán đó cho bên nhận thầu.

c) Đối với các hợp đồng xây dựng thuộc các dự án đầu tư xây dựng sử dụng vốn ODA, vốn vay của các tổ chức tín dụng nước ngoài thời hạn thanh toán thực hiện theo quy định của Điều ước quốc tế. Khi thỏa thuận về thời hạn thanh toán các bên phải căn cứ các quy định của Điều ước quốc tế và quy trình thanh toán vốn đầu tư theo quy định của pháp luật để thỏa thuận trong hợp đồng cho phù hợp.

11. Nghiêm cấm bên giao thầu không thanh toán đầy đủ hoặc không đúng thời hạn theo các thỏa thuận trong hợp đồng cho bên nhận thầu.

Điều 20. Hồ sơ thanh toán hợp đồng xây dựng

1. Hồ sơ thanh toán hợp đồng xây dựng do bên nhận thầu lập phù hợp với từng loại hợp đồng xây dựng, giá hợp đồng và các thỏa thuận trong hợp đồng. Hồ sơ thanh toán (bao gồm cả biểu mẫu) phải được ghi rõ trong hợp đồng xây dựng và phải được bên giao thầu xác nhận. Hồ sơ thanh toán hợp đồng xây dựng gồm các tài liệu chủ yếu sau:

a) Đối với hợp đồng trọn gói:

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo hợp đồng (đối với hợp đồng thi công xây dựng phù hợp với phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn phù hợp với nhiệm vụ tư vấn phải thực hiện) mà không cần xác nhận khối lượng hoàn thành chi tiết;

- Bảng tính giá trị nội dung của các công việc phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

b) Đối với hợp đồng theo đơn giá cố định:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

c) Đối với hợp đồng theo đơn giá điều chỉnh:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính đơn giá đã điều chỉnh do trượt giá (còn gọi là đơn giá thanh toán) theo đúng thỏa thuận trong hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

d) Đối với hợp đồng theo thời gian:

- Biên bản nghiệm thu thời gian làm việc thực tế hoặc bảng chấm công (theo tháng, tuần, ngày, giờ) tương ứng với kết quả công việc trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu. Trường hợp, trong quá trình thực hiện có công việc phát sinh cần phải bổ sung chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thỏa thuận và thống nhất mức thù lao trước khi thực hiện. Khi đó, hồ sơ thanh toán phải có bảng tính giá trị các công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng và được đại diện các bên: Giao thầu hoặc đại diện tư vấn (nếu có) và bên nhận thầu xác nhận;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: Giá trị hoàn thành theo hợp đồng, giá trị cho những công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các Khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

đ) Đối với các hợp đồng xây dựng có công việc cung cấp thiết bị, thì khối lượng hoàn thành có thể căn cứ vào hóa đơn, chứng từ, vận đơn, biên bản nghiệm thu, bàn giao thiết bị và các tài liệu khác có liên quan.

e) Đối với các hợp đồng xây dựng có công việc tư vấn khó xác định khối lượng hoàn thành (khối lượng hoàn thành chỉ mang tính chất tương đối) thì khối lượng hoàn thành được xác định căn cứ vào các hồ sơ, tài liệu hay các sản phẩm mà bên nhận thầu đã hoàn thành được bên giao thầu xác nhận phù hợp với giai đoạn thanh toán được thỏa thuận trong hợp đồng.

2. Đối với hợp đồng theo giá kết hợp, hồ sơ thanh toán cho từng loại công việc của hợp đồng thực hiện theo các quy định tương ứng nêu tại Khoản 1 Điều này.

3. Khi thỏa thuận về hồ sơ thanh toán hợp đồng, các bên phải căn cứ vào quy mô, tính chất và nguồn vốn sử dụng cho hợp đồng để thỏa thuận cụ thể các tài liệu cần có trong số các tài liệu chủ yếu quy định tại Khoản 1 Điều này.

4. Ngoài các tài liệu chủ yếu nêu tại Khoản 1 Điều này, đối với hợp đồng xây dựng sử dụng vốn ODA, vốn vay của các tổ chức tín dụng nước ngoài, hồ sơ thanh toán còn phải thực hiện theo quy định của Điều ước quốc tế.

5. Nghiêm cấm bên giao thầu, các cơ quan, tổ chức, cá nhân liên quan đến việc thanh toán hợp đồng đề ra các yêu cầu về hồ sơ thanh toán trái với thỏa thuận trong hợp đồng và các quy định tại Nghị định này nhằm cản trở việc thanh toán theo đúng thỏa thuận hợp đồng có hiệu lực pháp lý.

Điều 21. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

1. Đồng tiền sử dụng trong thanh toán hợp đồng xây dựng là Đồng Việt Nam; trường hợp sử dụng ngoại tệ để thanh toán do các bên hợp đồng thỏa thuận nhưng không trái với quy định của pháp luật về ngoại hối.

2. Trong một hợp đồng xây dựng có những công việc đòi hỏi phải thanh toán bằng nhiều đồng tiền khác nhau, thì các bên phải thỏa thuận rõ trong hợp đồng nhưng phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu.

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thỏa thuận phù hợp với quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 22. Quyết toán hợp đồng xây dựng

1. Quyết toán hợp đồng là việc xác định tổng giá trị cuối cùng của hợp đồng xây dựng mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu khi bên nhận thầu hoàn thành tất cả các công việc theo thỏa thuận trong hợp đồng.

2. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng và giá hợp đồng. Nội dung của hồ sơ quyết toán hợp đồng xây dựng phải phù hợp với các thỏa thuận trong hợp đồng, bao gồm các tài liệu sau:

a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng và công việc phát sinh ngoài phạm vi hợp đồng.

b) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ giá trị công việc hoàn thành theo hợp đồng; giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi công việc theo hợp đồng đã ký, giá trị đã thanh toán hoặc tạm thanh toán và giá trị còn lại mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu.

c) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình đối với hợp đồng có công việc thi công xây dựng.

d) Các tài liệu khác theo thỏa thuận trong hợp đồng.

3. Thời hạn thực hiện quyết toán hợp đồng xây dựng thực hiện theo quy định tại Khoản 2 Điều 147 Luật Xây dựng số 50/2014/QH13.

Điều 23. Thanh lý hợp đồng xây dựng

Việc thanh lý hợp đồng xây dựng thực hiện theo quy định tại Khoản 3, Khoản 4 Điều 147 Luật Xây dựng số 50/2014/QH13.

Mục 4: QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA HỢP ĐỒNG XÂY DỰNG

Điều 24. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

1. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng do các bên thỏa thuận trong hợp đồng bảo đảm nguyên tắc không trái với các quy định của pháp luật.

2. Bên giao thầu, bên nhận thầu phải thông báo bằng văn bản cho bên kia biết về quyền và trách nhiệm của người đại diện để quản lý thực hiện hợp đồng. Khi các bên thay đổi người đại diện để quản lý thực hiện hợp đồng thì phải thông báo cho bên kia biết bằng văn bản. Riêng trường hợp bên nhận thầu thay đổi người đại diện để quản lý thực hiện hợp đồng, nhân sự chủ chốt thì phải được sự chấp thuận của bên giao thầu.

3. Trường hợp bên nhận thầu là tập đoàn, tổng công ty khi thực hiện hợp đồng xây dựng có thể giao trực tiếp cho các đơn vị thành viên của mình nhưng phải đảm bảo nguyên tắc công khai, minh bạch, phù hợp với năng lực của từng thành viên và phải được bên giao thầu chấp thuận trước.

4. Tùy theo từng loại hợp đồng xây dựng cụ thể, quyền và nghĩa vụ của bên giao thầu, bên nhận thầu còn được quy định từ Điều 25 đến Điều 34 Nghị định này.

Điều 25. Quyền và nghĩa vụ của bên giao thầu tư vấn

1. Quyền của bên giao thầu tư vấn:

a) Được quyền sở hữu và sử dụng sản phẩm tư vấn theo hợp đồng.

b) Từ chối nghiệm thu sản phẩm tư vấn không đạt chất lượng theo hợp đồng.

c) Kiểm tra chất lượng công việc của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu.

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu tư vấn:

a) Cung cấp cho bên nhận thầu thông tin về yêu cầu công việc, tài liệu, bảo đảm thanh toán và các phương tiện cần thiết để thực hiện công việc theo thỏa thuận trong hợp đồng (nếu có).

b) Bảo đảm quyền tác giả đối với sản phẩm tư vấn có quyền tác giả theo hợp đồng.

c) Giải quyết kiến nghị của bên nhận thầu theo thẩm quyền trong quá trình thực hiện hợp đồng đúng thời hạn do các bên thỏa thuận trong hợp đồng.

d) Thanh toán đầy đủ cho bên nhận thầu theo đúng tiến độ thanh toán đã thỏa thuận trong hợp đồng.

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên nhận thầu tư vấn

1. Quyền của bên nhận thầu tư vấn:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc theo thỏa thuận trong hợp đồng (nếu có).

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn.

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu.

d) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả).

đ) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu tư vấn:

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thỏa thuận trong hợp đồng.

b) Đối với hợp đồng thiết kế: Tham gia nghiệm thu công trình xây dựng cùng chủ đầu tư theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, giám sát tác giả, trả lời các nội dung có liên quan đến hồ sơ thiết kế theo yêu cầu của bên giao thầu.

c) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc (nếu có).

d) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc.

đ) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định.

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

1. Quyền của bên giao thầu thi công xây dựng:

a) Tạm dừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi bên nhận thầu vi phạm các quy định về chất lượng công trình, an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

b) Kiểm tra chất lượng thực hiện công việc, cơ sở gia công chế tạo của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu thi công xây dựng:

a) Trường hợp bên giao thầu là chủ đầu tư thì phải xin giấy phép xây dựng theo quy định.

b) Bàn giao toàn bộ hoặc từng phần mặt bằng xây dựng cho bên nhận thầu quản lý, sử dụng phù hợp với tiến độ và các thỏa thuận của hợp đồng.

c) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý thực hiện hợp đồng.

d) Cung cấp kịp thời hồ sơ thiết kế và các tài liệu, phương tiện, máy và thiết bị có liên quan, vật tư theo thỏa thuận trong hợp đồng (nếu có) và quy định của pháp luật có liên quan.

đ) Thanh toán cho bên nhận thầu theo đúng tiến độ thanh toán trong hợp đồng.

e) Tổ chức giám sát thi công xây dựng công trình.

g) Kiểm tra biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ của bên nhận thầu.

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định.

i) Trường hợp thuê các tổ chức, cá nhân cung cấp các dịch vụ tư vấn thì phải quy định rõ nhiệm vụ, quyền hạn của nhà tư vấn trong việc quản lý thực hiện hợp đồng và thông báo cho bên nhận thầu biết.

k) Xem xét và chấp thuận kịp thời bằng văn bản các đề xuất liên quan đến thiết kế, thi công của bên nhận thầu trong quá trình thi công xây dựng công trình.

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 28. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

1. Quyền của bên nhận thầu thi công xây dựng:

a) Được quyền đề xuất với bên giao thầu về khối lượng phát sinh ngoài hợp đồng; từ chối thực hiện những công việc ngoài phạm vi của hợp đồng khi chưa được hai bên thống nhất và những yêu cầu trái pháp luật của bên giao thầu.

b) Được thay đổi các biện pháp thi công sau khi được bên giao thầu chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn, hiệu quả công trình trên cơ sở giá hợp đồng đã ký kết.

c) Được quyền yêu cầu bên giao thầu thanh toán các khoản lãi vay do chậm thanh toán theo đúng thỏa thuận trong hợp đồng; được quyền đòi bồi thường thiệt hại khi bên giao thầu chậm bàn giao mặt bằng và các thiệt hại khác do lỗi của bên giao thầu gây ra.

d) Các quyền khác theo quy định của pháp luật có liên quan.

2. Nghĩa vụ của bên nhận thầu thi công xây dựng:

a) Cung cấp nhân lực, vật liệu, máy móc, thiết bị thi công và các điều kiện vật chất liên quan khác đủ số lượng và chủng loại theo hợp đồng; thiết kế bản vẽ thi công (trường hợp bên nhận thầu thực hiện thiết kế bản vẽ thi công) để thực hiện các công việc theo nội dung hợp đồng đã ký kết.

b) Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản tim, cốt, mốc giới công trình.

c) Thi công xây dựng theo đúng thiết kế, chỉ dẫn kỹ thuật, tiêu chuẩn, quy chuẩn, bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường và phòng chống cháy nổ.

d) Ghi nhật ký thi công xây dựng công trình.

đ) Thí nghiệm vật liệu, kiểm định thiết bị, sản phẩm xây dựng theo đúng quy định của Nhà nước về quản lý chất lượng công trình xây dựng, chỉ dẫn kỹ thuật, tiêu chuẩn và quy chuẩn xây dựng.

e) Quản lý người lao động trên công trường, bảo đảm an toàn, an ninh trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh.

g) Lập biện pháp tổ chức thi công, hồ sơ hoàn công, tham gia nghiệm thu công trình.

h) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận. Sửa chữa sai sót trong công trình đối với những công việc do mình thi công.

i) Phối hợp với các nhà thầu khác cùng thực hiện trên công trường.

k) Định kỳ báo cáo với bên giao thầu về tiến độ thi công, nhân lực và thiết bị chính để thi công xây dựng công trình.

l) Di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường trong thời hạn quy định sau khi công trình đã được nghiệm thu, bàn giao hoặc hợp đồng bị chấm dứt theo quy định tại Điều 41 Nghị định này, trừ trường hợp trong hợp đồng có thỏa thuận khác.

m) Hoàn trả mặt bằng theo đúng thỏa thuận trong hợp đồng.

n) Giữ bí mật thông tin liên quan đến hợp đồng hoặc pháp luật có quy định.

o) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 29. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

1. Cung cấp các thông tin, tài liệu cần thiết, mặt bằng lắp đặt thiết bị cho bên nhận thầu.

2. Phối hợp với bên nhận thầu trong quá trình đào tạo, chuyển giao công nghệ, hướng dẫn lắp đặt, sử dụng, vận hành.

3. Từ chối nghiệm thu và có quyền không nhận bàn giao thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại và nguồn gốc xuất xứ.

4. Trường hợp bên giao thầu thực hiện thiết kế công nghệ cho bên nhận thầu thì bên giao thầu phải chịu trách nhiệm hoàn toàn về chất lượng và quyền sở hữu trí tuệ của thiết kế này.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

1. Bàn giao thiết bị công nghệ cho bên giao thầu đúng theo thỏa thuận trong hợp đồng về số lượng, chất lượng, địa điểm, thời gian, cách thức đóng gói, bảo quản, nguồn gốc xuất xứ và các thỏa thuận khác trong hợp đồng.

2. Cung cấp cho bên giao thầu đầy đủ các thông tin cần thiết về thiết bị công nghệ; hướng dẫn lắp đặt, sử dụng, vận hành, bảo quản, bảo trì thiết bị công nghệ; đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình (nếu có thỏa thuận trong hợp đồng).

3. Cùng với bên giao thầu vận hành thử thiết bị công nghệ.

4. Về sở hữu trí tuệ đối với thiết bị công nghệ:

a) Thiết bị công nghệ do bên nhận thầu cung cấp phải bảo đảm quyền sở hữu trí tuệ. Bên nhận thầu không được cung cấp những thiết bị công nghệ vi phạm quyền sở hữu trí tuệ. Bên nhận thầu phải chịu trách nhiệm hoàn toàn trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với những thiết bị công nghệ đã cung cấp;

b) Trường hợp thiết bị công nghệ được chế tạo theo thiết kế hoặc theo những số liệu do bên giao thầu cung cấp thì bên nhận thầu không phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ những thiết bị công nghệ đó;

c) Các bên tham gia ký kết hợp đồng phải chịu trách nhiệm trong trường hợp không thông báo ngay cho bên kia biết những khiếu nại của bên thứ ba về quyền sở hữu trí tuệ đối với thiết bị công nghệ sau khi đã biết hoặc phải biết về những khiếu nại.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền và nghĩa vụ của bên giao thầu EPC

1. Quyền của bên giao thầu EPC:

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ.

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu.

c) Tạm dừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước.

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết.

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu.

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu EPC:

a) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng.

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng.

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng).

d) Nghiệm thu, thẩm định, phê duyệt hoặc trình cơ quan có thẩm quyền thẩm định, phê duyệt kịp thời thiết kế kỹ thuật, thiết kế bản vẽ thi công của các công trình, hạng mục công trình theo quy định.

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng sạch cho bên nhận thầu theo tiến độ thực hiện hợp đồng.

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định.

g) Thỏa thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng).

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định.

i) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng.

k) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình.

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Quyền và nghĩa vụ của bên nhận thầu EPC

1. Quyền của bên nhận thầu EPC:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng) liên quan đến công việc của hợp đồng theo nội dung hợp đồng đã ký kết.

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu.

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết.

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu EPC:

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng.

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp (nếu có thỏa thuận trong hợp đồng).

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng đã ký kết.

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thỏa thuận khác trong hợp đồng.

e) Lập thiết kế (thiết kế kỹ thuật, thiết kế bản vẽ thi công) các hạng mục công trình, công trình chính của gói thầu, dự án phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình cơ quan có thẩm quyền, chủ đầu tư thẩm định, phê duyệt theo quy định của pháp luật về xây dựng.

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ (nếu có) thông qua đấu thầu hoặc chỉ định thầu trình chủ đầu tư chấp thuận; thỏa thuận và thống nhất với chủ đầu tư về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng).

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo (nếu có thỏa thuận trong hợp đồng).

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thỏa thuận trong hợp đồng và theo quy định của pháp luật hiện hành.

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật.

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng đã ký kết.

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 33. Quyền và nghĩa vụ của bên giao thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 31 Nghị định này, thì bên giao thầu trong hợp đồng chìa khóa trao tay còn nghĩa vụ nghiệm thu dự án đầu tư xây dựng để trình cơ quan có thẩm quyền theo quy định của pháp luật về xây dựng, người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt hoặc thẩm định, phê duyệt theo thẩm quyền.

Điều 34. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 32 Nghị định này, thì bên nhận thầu hợp đồng chìa khóa trao tay còn nghĩa vụ lập dự án đầu tư xây dựng, tham gia bảo vệ dự án cùng bên giao thầu trước người có thẩm quyền quyết định đầu tư và hoàn thiện dự án theo yêu cầu của bên giao thầu phù hợp với các thỏa thuận trong hợp đồng.

Mục 5: ĐIỀU CHỈNH HỢP ĐỒNG XÂY DỰNG

Điều 35. Điều chỉnh hợp đồng xây dựng

1. Điều chỉnh hợp đồng bao gồm điều chỉnh khối lượng, điều chỉnh đơn giá, điều chỉnh tiến độ thực hiện hợp đồng, điều chỉnh giá hợp đồng và các nội dung khác (nếu có) mà các bên đã thỏa thuận trong hợp đồng.

2. Hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp quy định tại Khoản 2, Khoản 3 Điều 143 Luật Xây dựng số 50/2014/QH13.

Điều 36. Nguyên tắc điều chỉnh hợp đồng xây dựng

1. Việc điều chỉnh hợp đồng xây dựng chỉ được áp dụng trong thời gian thực hiện hợp đồng.

2. Đối với hợp đồng trọn gói, chỉ được điều chỉnh hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc theo hợp đồng đã ký (đối với hợp đồng thi công xây dựng, hợp đồng cung cấp thiết bị là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế, yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện) và trường hợp bất khả kháng.

3. Giá hợp đồng sau điều chỉnh không làm vượt giá gói thầu hoặc dự toán gói thầu được phê duyệt (bao gồm cả chi phí dự phòng cho gói thầu đó) thì chủ đầu tư được quyền quyết định điều chỉnh; trường hợp vượt giá gói thầu hoặc dự toán gói thầu được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư chấp thuận trước khi điều chỉnh và phải đảm bảo đủ vốn để thanh toán cho bên nhận thầu theo đúng thỏa thuận trong hợp đồng.

Điều 37. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

1. Các bên tham gia hợp đồng phải thỏa thuận cụ thể về các trường hợp được điều chỉnh khối lượng, phạm vi và trình tự, thủ tục điều chỉnh khối lượng.

2. Việc điều chỉnh khối lượng công việc trong hợp đồng xây dựng được quy định sau:

a) Đối với hợp đồng trọn gói: Trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng, hợp đồng cung cấp thiết bị là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện).

Trường hợp này, khi điều chỉnh khối lượng không làm vượt giá gói thầu được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp vượt giá gói thầu được phê duyệt thì phải được người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành.

b) Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: Bổ sung những khối lượng công việc hợp lý chưa có đơn giá trong hợp đồng nhưng không làm vượt giá gói thầu được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp vượt giá gói thầu được phê duyệt thì phải được người có thẩm quyền quyết định đầu tư xem xét, quyết định; các khối lượng công việc đã có đơn giá trong hợp đồng được xác định theo khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng trong hợp đồng đã ký) được nghiệm thu.

3. Đối với những khối lượng phát sinh nằm ngoài phạm vi hợp đồng đã ký mà chưa có đơn giá trong hợp đồng, các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện.

Điều 38. Điều chỉnh đơn giá và giá hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận cụ thể các trường hợp được điều chỉnh đơn giá và giá hợp đồng xây dựng; trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng; phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng xây dựng.

2. Việc điều chỉnh đơn giá hợp đồng được quy định như sau:

a) Việc điều chỉnh đơn giá thực hiện hợp đồng chỉ áp dụng đối với hợp đồng theo đơn giá điều chỉnh và hợp đồng theo thời gian khi các bên có thỏa thuận trong hợp đồng.

b) Trường hợp khối lượng công việc thực tế thực hiện tăng hoặc giảm lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc đã thỏa thuận trong hợp đồng về đơn giá cho các khối lượng này để thanh toán.

c) Trường hợp khối lượng thực tế thực hiện tăng hoặc giảm nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán.

d) Việc điều chỉnh đơn giá hợp đồng cho những khối lượng công việc mà tại thời điểm ký hợp đồng bên giao thầu và bên nhận thầu có thỏa thuận điều chỉnh đơn giá thực hiện theo quy định tại Khoản 3 Điều này và hướng dẫn của Bộ Xây dựng.

3. Phương pháp điều chỉnh giá hợp đồng xây dựng:

a) Việc áp dụng các phương pháp điều chỉnh giá phải phù hợp với tính chất công việc, loại giá hợp đồng, đồng tiền thanh toán và phải được các bên thỏa thuận trong hợp đồng.

b) Cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin về giá hoặc nguồn chỉ số giá của các cơ quan Nhà nước có thẩm quyền để điều chỉnh giá hợp đồng theo công thức sau:

GTT = GHĐ x Pn

Trong đó:

- “GTT”: Là giá thanh toán tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “GHĐ”: Là giá trong hợp đồng tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “Pn”: Hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

4. Bộ Xây dựng hướng dẫn cụ thể về điều chỉnh hợp đồng xây dựng.

Điều 39. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận về các trường hợp được điều chỉnh tiến độ. Trường hợp thời hạn hoàn thành chậm hơn so với tiến độ của hợp đồng, các bên phải xác định rõ trách nhiệm của mỗi bên đối với những thiệt hại do chậm tiến độ gây ra.

2. Tiến độ thực hiện hợp đồng được điều chỉnh trong các trường hợp sau:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng khác.

b) Thay đổi, điều chỉnh dự án, phạm vi công việc, thiết kế, biện pháp thi công theo yêu cầu của bên giao thầu làm ảnh hưởng đến tiến độ thực hiện hợp đồng.

c) Do việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng, tạm dừng hợp đồng do lỗi của bên giao thầu, các thủ tục liên quan ảnh hưởng đến tiến độ thực hiện hợp đồng xây dựng mà không do lỗi của bên nhận thầu gây ra.

d) Tạm dừng thực hiện công việc theo yêu cầu của cơ quan nhà nước có thẩm quyền mà không do lỗi của bên giao thầu gây ra.

3. Khi điều chỉnh tiến độ hợp đồng không làm kéo dài tiến độ thực hiện hợp đồng (bao gồm cả thời gian được kéo dài tiến độ thực hiện hợp đồng theo quy định của hợp đồng xây dựng) thì chủ đầu tư và nhà thầu thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ làm kéo dài tiến độ thực hiện hợp đồng thì chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư xem xét, quyết định.

Mục 6: TẠM DỪNG, CHẤM DỨT, THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG XÂY DỰNG

Điều 40. Tạm dừng thực hiện công việc trong hợp đồng xây dựng

1. Các tình huống được tạm dừng thực hiện công việc trong hợp đồng, quyền được tạm dừng; trình tự thủ tục tạm dừng, mức đền bù thiệt hại do tạm dừng phải được bên giao thầu và bên nhận thầu thỏa thuận trong hợp đồng xây dựng.

2. Các bên tham gia hợp đồng được tạm dừng thực hiện hợp đồng xây dựng trong các trường hợp sau:

a) Bên giao thầu có quyền tạm dừng thực hiện hợp đồng xây dựng khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, an toàn lao động và tiến độ theo hợp đồng đã ký kết.

b) Bên nhận thầu có quyền tạm dừng thực hiện hợp đồng xây dựng và kéo dài tiến độ thực hiện hợp đồng khi bên giao thầu vi phạm các thỏa thuận về thanh toán, cụ thể như: Không thanh toán đủ cho bên nhận thầu giá trị của giai đoạn thanh toán mà các bên đã thống nhất vượt quá 28 ngày kể từ ngày hết hạn thanh toán theo quy định tại Khoản 10 Điều 19 Nghị định này, trừ trường hợp các bên có thỏa thuận khác; không có bảo đảm thanh toán cho các khối lượng sắp được thực hiện.

3. Trước khi một bên tạm dừng thực hiện công việc trong hợp đồng, thì phải thông báo cho bên kia biết bằng văn bản trước 28 ngày, trong đó nêu rõ lý do tạm dừng thực hiện; bên giao thầu, bên nhận thầu phải có trách nhiệm cùng thương lượng giải quyết để tiếp tục thực hiện đúng thỏa thuận hợp đồng đã ký kết, trừ trường hợp bất khả kháng.

Trường hợp, bên tạm dừng thực hiện hợp đồng không thông báo hoặc lý do tạm dừng không phù hợp với quy định của hợp đồng thì phải bồi thường thiệt hại cho phía bên kia.

Điều 41. Chấm dứt hợp đồng xây dựng

1. Các tình huống được chấm dứt hợp đồng, quyền được chấm dứt hợp đồng; trình tự thủ tục chấm dứt, mức đền bù thiệt hại do chấm dứt hợp đồng phải được các bên thỏa thuận trong hợp đồng xây dựng và phải phù hợp với quy định của Nghị định này, quy định của pháp luật có liên quan.

2. Mỗi bên đều có quyền chấm dứt hợp đồng mà không phải bồi thường thiệt hại trong các trường hợp quy định tại các Khoản 7 và 8 Điều này.

3. Trường hợp đã tạm dừng thực hiện hợp đồng mà bên vi phạm hợp đồng không khắc phục lỗi của mình trong khoảng thời gian năm mươi sáu (56) ngày kể từ ngày bắt đầu tạm dừng theo thông báo, trừ trường hợp các bên thỏa thuận khác và không có lý do chính đáng thì bên tạm dừng có quyền chấm dứt hợp đồng.

4. Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên đơn phương chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia.

5. Trước khi một bên chấm dứt hợp đồng thì phải thông báo bằng văn bản cho bên kia trước một khoảng thời gian nhất định theo thỏa thuận trong hợp đồng nhưng không ít hơn hai mươi tám (28) ngày, trừ trường hợp các bên thỏa thuận khác và trong đó phải nêu rõ lý do chấm dứt hợp đồng. Nếu bên chấm dứt hợp đồng không thông báo mà gây thiệt hại cho bên kia, thì phải bồi thường thiệt hại cho bên kia.

6. Hợp đồng xây dựng không còn hiệu lực kể từ thời điểm bị chấm dứt và các bên phải hoàn tất thủ tục thanh lý hợp đồng trong khoảng thời gian theo thỏa thuận trong hợp đồng, nhưng không quá năm mươi sáu (56) ngày kể từ ngày thông báo chấm dứt hợp đồng, trừ trường hợp các bên thỏa thuận khác. Ngoài thời gian này nếu một bên không làm các thủ tục thanh lý hợp đồng thì bên kia được toàn quyền quyết định việc thanh lý hợp đồng.

7. Bên giao thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên nhận thầu bị phá sản, giải thể hoặc chuyển nhượng hợp đồng xây dựng cho người hoặc tổ chức khác mà không có sự chấp thuận của bên giao thầu.

b) Bên nhận thầu từ chối thực hiện công việc theo hợp đồng hoặc năm mươi sáu (56) ngày liên tục không thực hiện công việc theo hợp đồng, dẫn đến vi phạm tiến độ thực hiện theo thỏa thuận hợp đồng, trừ trường hợp được phép của bên giao thầu.

8. Bên nhận thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên giao thầu bị phá sản, giải thể hoặc chuyển nhượng hợp đồng xây dựng cho người hoặc tổ chức khác mà không có sự chấp thuận của bên nhận thầu.

b) Sau năm mươi sáu (56) ngày liên tục công việc bị dừng do lỗi của bên giao thầu, trừ trường hợp các bên có thỏa thuận khác.

c) Bên giao thầu không thanh toán cho bên nhận thầu sau năm mươi sáu (56) ngày kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ, trừ trường hợp các bên có thỏa thuận khác.

9. Trong thời hạn hai (02) ngày làm việc kể từ khi hợp đồng xây dựng bị chấm dứt, bên nhận thầu phải di chuyển toàn bộ vật tư, nhân lực, máy móc, thiết bị và các tài sản khác thuộc sở hữu của mình ra khỏi công trường, nếu sau khoảng thời gian này bên nhận thầu chưa thực hiện việc di chuyển thì bên giao thầu có quyền xử lý đối với các tài sản này, trừ trường hợp các bên có thỏa thuận khác.

Điều 42. Thưởng hợp đồng, phạt vi phạm hợp đồng

Việc thưởng hợp đồng, phạt vi phạm hợp đồng thực hiện theo quy định tại Khoản 1, 2 Điều 146 Luật xây dựng số 50/2014/QH13.

Điều 43. Trách nhiệm do vi phạm hợp đồng xây dựng

1. Trách nhiệm do vi phạm hợp đồng thực hiện theo quy định từ Khoản 3 đến Khoản 7 Điều 146 Luật Xây dựng số 50/2014/QH13, các quy định tại Nghị định này và pháp luật có liên quan.

2. Trường hợp, bên giao thầu thanh toán không đúng thời hạn và không đầy đủ theo thỏa thuận trong hợp đồng thì phải bồi thường cho bên nhận thầu theo lãi suất quá hạn do ngân hàng thương mại nơi bên nhận thầu mở tài khoản thanh toán công bố tương ứng với các thời kỳ chậm thanh toán. Lãi chậm thanh toán được tính từ ngày đầu tiên chậm thanh toán cho đến khi bên giao thầu đã thanh toán đầy đủ cho bên nhận thầu, trừ trường hợp các bên có thỏa thuận khác.

Mục 7: KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG XÂY DỰNG

Điều 44. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng trong Nghị định này được hiểu là khi một bên phát hiện bên kia thực hiện không đúng hoặc không thực hiện nghĩa vụ theo đúng hợp đồng thì có quyền yêu cầu bên kia thực hiện đúng nội dung hợp đồng đã ký. Khi đó, bên phát hiện có quyền khiếu nại bên kia về nội dung này.

2. Khi một bên khiếu nại bên kia thì phải đưa ra các căn cứ, dẫn chứng cụ thể để làm sáng tỏ những nội dung khiếu nại.

3. Trong vòng năm mươi sáu (56) ngày kể từ khi nảy sinh vấn đề một bên thực hiện hợp đồng không phù hợp với các thỏa thuận đã ký, bên phát hiện phải thông báo ngay cho bên kia về những nội dung đó và khiếu nại về các nội dung này. Ngoài khoảng thời gian này nếu không bên nào có khiếu nại thì các bên phải thực hiện theo đúng những thỏa thuận đã ký.

4. Trong vòng hai mươi tám (28) ngày kể từ ngày nhận được khiếu nại, bên nhận được khiếu nại phải đưa ra những căn cứ, dẫn chứng về những nội dung cho rằng việc khiếu nại của bên kia là không phù hợp với hợp đồng đã ký, nếu những căn cứ và dẫn chứng không thuyết phục, không hợp lý thì phải chấp thuận với những khiếu nại của bên kia. Ngoài khoảng thời gian này nếu bên nhận được khiếu nại không có ý kiến thì coi như đã chấp thuận với những nội dung khiếu nại do bên kia đưa ra.

5. Các khiếu nại của mỗi bên phải được gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng. Các khiếu nại không được giải quyết bởi các bên tham gia hợp đồng sẽ được giải quyết theo quy định tại Điều 45 Nghị định này.

Điều 45. Giải quyết tranh chấp hợp đồng xây dựng

1. Khi giải quyết các tranh chấp trong quá trình thực hiện hợp đồng xây dựng, các bên phải tuân thủ nguyên tắc và trình tự giải quyết tranh chấp hợp đồng xây dựng được quy định tại Khoản 8 Điều 146 Luật Xây dựng số 50/2014/QH13.

2. Trường hợp các bên tham gia hợp đồng có thỏa thuận giải quyết tranh chấp hợp đồng thông qua hòa giải được thực hiện bởi cơ quan, tổ chức hoặc một, một số cá nhân chuyên gia (gọi chung là ban xử lý tranh chấp), khi đó việc xử lý tranh chấp hợp đồng thông qua ban xử lý tranh chấp được quy định như sau:

a) Ban xử lý tranh chấp có thể được nêu trong hợp đồng tại thời điểm ký kết hoặc thiết lập sau khi có tranh chấp xảy ra. Số lượng thành viên ban xử lý tranh chấp do các bên tự thỏa thuận. Thành viên ban xử lý tranh chấp phải là người có trình độ chuyên môn phù hợp với nội dung tranh chấp, kinh nghiệm trong vấn đề giải quyết tranh chấp hợp đồng và hiểu biết về các quy định pháp luật liên quan đến hợp đồng xây dựng.

b) Trong thời hạn hai mươi tám (28) ngày kể từ ngày các bên nhận được kết luận hòa giải của ban xử lý tranh chấp, nếu một bên không đồng ý kết luận hòa giải của ban xử lý tranh chấp thì có quyền phản đối và các tranh chấp này sẽ được giải quyết tại Trọng tài hoặc Tòa án theo quy định của pháp luật; trường hợp quá thời hạn nêu trên không bên nào phản đối kết luận hòa giải thì coi như các bên đã thống nhất với kết luận hòa giải. Khi đó, các bên phải thực hiện theo kết luận hòa giải.

c) Chi phí cho ban xử lý tranh chấp được tính trong giá hợp đồng xây dựng và do mỗi bên hợp đồng chịu một nửa, trừ trường hợp các bên có thỏa thuận khác.

3. Thời hiệu khởi kiện theo thủ tục Trọng tài hoặc thời hiệu khởi kiện lên Tòa án giải quyết tranh chấp hợp đồng xây dựng được thực hiện theo quy định có liên quan của pháp luật.

Mục 8: CÁC NỘI DUNG KHÁC CỦA HỢP ĐỒNG XÂY DỰNG

Điều 46. Bảo hiểm và bảo hành theo hợp đồng xây dựng

1. Bảo hiểm

a) Chủ đầu tư mua bảo hiểm công trình trong thời gian xây dựng đối với công trình có ảnh hưởng đến an toàn cộng đồng, môi trường, công trình có yêu cầu kỹ thuật đặc thù, điều kiện thi công xây dựng phức tạp. Trường hợp, phí bảo hiểm này đã được tính vào giá hợp đồng thì bên nhận thầu thực hiện mua bảo hiểm công trình theo quy định.

b) Nhà thầu tư vấn mua bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư xây dựng đối với công việc khảo sát xây dựng, thiết kế xây dựng của công trình xây dựng từ cấp II trở lên.

c) Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết (bảo hiểm đối với người lao động thi công trên công trường, bảo hiểm thiết bị, bảo hiểm đối với bên thứ ba,...) để bảo đảm cho hoạt động của mình theo quy định của pháp luật.

2. Bảo hành

a) Bên nhận thầu có trách nhiệm bảo hành công trình, bảo hành thiết bị theo đúng các thỏa thuận trong hợp đồng. Các thỏa thuận của các bên hợp đồng về thời hạn bảo hành, mức bảo đảm bảo hành phải phù hợp với quy định của pháp luật về xây dựng.

b) Bảo đảm bảo hành có thể thực hiện bằng hình thức bảo lãnh hoặc hình thức khác do các bên thỏa thuận, nhưng phải ưu tiên áp dụng hình thức bảo lãnh;

c) Bên nhận thầu chỉ được hoàn trả bảo đảm bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

d) Trong thời hạn bảo hành, bên nhận thầu phải thực hiện việc bảo hành trong vòng hai mươi mốt (21) ngày kể từ ngày nhận được thông báo sửa chữa của bên giao thầu; trong khoảng thời gian này, nếu bên nhận thầu không tiến hành bảo hành thì bên giao thầu có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

Điều 47. Hợp đồng thầu phụ

1. Một hợp đồng thầu chính có thể có nhiều hợp đồng thầu phụ. Khi ký hợp đồng thầu phụ, tổng thầu, nhà thầu chính hoặc nhà thầu nước ngoài phải thực hiện theo các quy định sau:

a) Chỉ được ký kết hợp đồng thầu phụ đúng với năng lực hành nghề, năng lực hoạt động của nhà thầu phụ.

b) Nhà thầu nước ngoài khi thực hiện hợp đồng xây dựng trên lãnh thổ Việt Nam với vai trò là nhà thầu chính phải sử dụng nhà thầu phụ trong nước đáp ứng được các yêu cầu của gói thầu và chỉ được ký hợp đồng thầu phụ với các nhà thầu phụ nước ngoài khi các nhà thầu phụ trong nước không đáp ứng được yêu cầu của gói thầu. Đối với các vật tư, thiết bị tạm nhập tái xuất phải được quy định cụ thể trong hợp đồng theo nguyên tắc ưu tiên sử dụng các vật tư, thiết bị trong nước đáp ứng được yêu cầu của gói thầu.

c) Đối với các nhà thầu phụ không có trong danh sách thầu phụ kèm theo hợp đồng thì phải được chủ đầu tư chấp thuận.

d) Tổng thầu, nhà thầu chính phải chịu trách nhiệm trước chủ đầu tư về tiến độ, chất lượng, an toàn lao động, bảo vệ môi trường, sai sót của mình và các công việc do các nhà thầu phụ thực hiện.

đ) Tổng thầu, nhà thầu chính không được giao lại toàn bộ công việc theo hợp đồng cho nhà thầu phụ thực hiện.

2. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

a) Nhà thầu phụ do chủ đầu tư chỉ định là nhà thầu phụ được chủ đầu tư chỉ định cho nhà thầu chính hoặc tổng thầu thuê làm nhà thầu phụ để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi thầu chính, tổng thầu không đáp ứng được yêu cầu về an toàn, chất lượng và tiến độ thực hiện hợp đồng sau khi chủ đầu tư đã yêu cầu.

b) Đối với các hợp đồng xây dựng áp dụng nhà thầu phụ do chủ đầu tư chỉ định, thì các bên hợp đồng phải thỏa thuận cụ thể về các tình huống chủ đầu tư được chỉ định nhà thầu phụ.

c) Nhà thầu chính hoặc tổng thầu có quyền từ chối nhà thầu phụ do chủ đầu tư chỉ định nếu công việc nhà thầu chính hoặc tổng thầu, thầu phụ đang thực hiện vẫn tuân thủ đúng các thỏa thuận trong hợp đồng hoặc có đầy đủ cơ sở cho rằng nhà thầu phụ do chủ đầu tư chỉ định không đáp ứng được các yêu cầu theo hợp đồng.

3. Chủ đầu tư thanh toán trực tiếp cho nhà thầu phụ trên cơ sở đề xuất thanh toán của nhà thầu chính hoặc tổng thầu, trừ trường hợp các bên có thỏa thuận khác.

4. Nhà thầu phụ có tất cả các quyền và nghĩa vụ của bên nhận thầu theo quy định của Nghị định này và quy định của pháp luật khác có liên quan.

Điều 48. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

1. Trách nhiệm của các bên về an toàn lao động phải được thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người, máy móc thiết bị và công trình trên công trường xây dựng, kể cả các công trình phụ cận. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thống nhất.

b) Biện pháp an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

c) Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

d) Nhà thầu thi công xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động cho người lao động của mình. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo về an toàn lao động.

đ) Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

e) Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

2. Trách nhiệm bảo vệ môi trường xây dựng của mỗi bên phải thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn và thu dọn hiện trường; nước thải, chất thải rắn và các loại chất thải khác phải được thu gom xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

b) Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

c) Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền tạm dừng thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

d) Các tổ chức, cá nhân để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

3. Các bên tham gia hợp đồng xây dựng phải tuân thủ các quy định hiện hành về phòng chống cháy nổ.

Điều 49. Điện, nước và an ninh công trường

Trong hợp đồng các bên phải thỏa thuận về quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và an ninh công trường.

Điều 50. Vận chuyển thiết bị công nghệ

1. Bên nhận thầu phải thông báo trước cho bên giao thầu trong một khoảng thời gian nhất định do các bên thỏa thuận về thời điểm giao thiết bị, nhưng không được ít hơn hai mươi mốt (21) ngày.

2. Bên nhận thầu phải chịu trách nhiệm về việc đóng gói, bốc xếp, vận chuyển, lưu kho và bảo quản thiết bị, trừ trường hợp các bên có thỏa thuận khác.

3. Bên nhận thầu phải bồi thường cho bên giao thầu đối với các hư hỏng, mất mát và chi phí phát sinh do việc vận chuyển thiết bị của bên nhận thầu gây ra.

Điều 51. Rủi ro và bất khả kháng

1. Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện hợp đồng xây dựng trong tương lai. Trong hợp đồng xây dựng các bên phải quy định trách nhiệm của mỗi bên về quản lý và xử lý rủi ro của mình; trách nhiệm khắc phục hậu quả của mỗi bên trong trường hợp gặp rủi ro.

2. Bất khả kháng là một sự kiện rủi ro xảy ra một cách khách quan không thể lường trước khi ký kết hợp đồng xây dựng và không thể khắc phục được khi nó xảy ra mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép như: Thiên tai, sự cố môi trường, địch họa, hỏa hoạn và các yếu tố bất khả kháng khác.

3. Khi một bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

4. Trong hợp đồng các bên phải thỏa thuận về việc xử lý bất khả kháng như: Thông báo về bất khả kháng; trách nhiệm của các bên đối với bất khả kháng; chấm dứt và thanh toán hợp đồng xây dựng trong trường hợp bất khả kháng (nếu có).

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 6 năm 2015.

2. Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng; Nghị định số 207/2013/NĐ-CP ngày 11 tháng 12 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 53. Xử lý chuyển tiếp

1. Các hợp đồng xây dựng đã ký và đang thực hiện trước ngày Nghị định này có hiệu lực thì thực hiện theo quy định về hợp đồng xây dựng trước ngày Nghị định này có hiệu lực thi hành.

2. Các hợp đồng xây dựng đang trong quá trình đàm phán, chưa được ký kết nếu có nội dung nào chưa phù hợp với quy định tại Nghị định này thì báo cáo người có thẩm quyền quyết định đầu tư xem xét, quyết định trên nguyên tắc bảo đảm chất lượng, tiến độ, hiệu quả của dự án đầu tư xây dựng và không làm phương hại đến quyền và lợi ích hợp pháp của các bên.

3. Nội dung về hợp đồng xây dựng trong các hồ sơ mời thầu, hồ sơ yêu cầu đã phê duyệt nhưng chưa phát hành nếu có nội dung nào chưa phù hợp với quy định tại Nghị định này thì phải điều chỉnh lại cho phù hợp; trường hợp đã phát hành hồ sơ mời thầu, hồ sơ yêu cầu, nếu có thay đổi nội dung liên quan đến hợp đồng cho phù hợp với các quy định của Nghị định này, thì phải thông báo cho tất cả các nhà thầu đã mua hồ sơ dự thầu, hồ sơ yêu cầu biết để điều chỉnh các nội dung hồ sơ dự thầu, hồ sơ đề xuất cho phù hợp; trường hợp đã đóng thầu thì thực hiện theo quy định tại Khoản 2 Điều này.

Điều 54. Tổ chức thực hiện

1. Các chủ thể khi lập, thẩm định và phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu có các nội dung liên quan đến hợp đồng xây dựng; thương thảo, ký kết và quản lý thực hiện hợp đồng xây dựng phải tuân thủ các quy định tại Nghị định này.

2. Bộ Xây dựng hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về hợp đồng xây dựng; hướng dẫn điều chỉnh hợp đồng xây dựng, phương pháp điều chỉnh giá hợp đồng xây dựng, các loại hợp đồng xây dựng, mẫu hợp đồng xây dựng và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hợp đồng xây dựng.

3. Khuyến khích các tổ chức, cá nhân vận dụng bộ mẫu điều kiện hợp đồng của Hiệp hội Quốc tế các kỹ sư tư vấn (FIDIC), hợp đồng xây dựng mẫu vào việc xác lập và thực hiện hợp đồng xây dựng. Khi vận dụng các hợp đồng xây dựng mẫu các bên phải xem xét hiệu chỉnh nội dung hợp đồng cho phù hợp với các quy định của pháp luật Việt Nam.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị các Tập đoàn kinh tế, các Tổng công ty Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 44 quy hoach xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 44/2015/NĐ-CP | Hà Nội, ngày 06 tháng 05 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUY HOẠCH XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết một số nội dung về quy hoạch xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết một số nội dung của Luật Xây dựng số 50/2014/QH13, gồm: Lập, thẩm định và phê duyệt quy hoạch xây dựng; quản lý thực hiện quy hoạch xây dựng; giấy phép quy hoạch.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến công tác quy hoạch xây dựng trên lãnh thổ Việt Nam.

Điều 2. Rà soát quy hoạch xây dựng

1. Rà soát quy hoạch xây dựng nhằm kiểm soát, đánh giá tình hình triển khai thực hiện theo quy hoạch được duyệt và là một trong những căn cứ để quyết định việc điều chỉnh quy hoạch.

2. Nội dung báo cáo rà soát quy hoạch xây dựng bao gồm:

a) Rà soát tình hình lập, triển khai các quy hoạch có liên quan, các dự án đầu tư xây dựng theo quy hoạch xây dựng được duyệt và kế hoạch thực hiện quy hoạch.

b) Đánh giá các mục tiêu đã thực hiện, các tác động, hiệu quả của việc thực hiện theo quy hoạch được duyệt.

c) Phân tích những yếu tố mới trong quá trình triển khai thực hiện quy hoạch xây dựng và phát triển kinh tế - xã hội tại khu vực lập quy hoạch.

d) Các kiến nghị và đề xuất.

đ) Hồ sơ báo cáo rà soát quy hoạch xây dựng gồm: Văn bản báo cáo, bản vẽ in màu tỷ lệ thích hợp, các văn bản pháp lý có liên quan.

Điều 3. Bản đồ phục vụ lập đồ án quy hoạch xây dựng

1. Bản đồ phục vụ lập đồ án quy hoạch xây dựng là bản đồ địa hình tại thời điểm tổ chức lập quy hoạch xây dựng.

a) Trường hợp chưa có bản đồ địa hình thì phải khảo sát đo đạc để lập bản đồ theo yêu cầu của từng loại đồ án quy hoạch xây dựng.

b) Trường hợp đã có bản đồ địa hình nhưng chưa phù hợp với hiện trạng tại thời điểm lập quy hoạch hoặc chỉ có bản đồ địa chính thì thực hiện khảo sát đo đạc bổ sung, đảm bảo cho yêu cầu lập đồ án quy hoạch xây dựng và cắm mốc giới theo quy hoạch xây dựng.

2. Bản đồ địa hình được lập bởi cơ quan có tư cách pháp nhân, trên cơ sở phạm vi khu vực trực tiếp nghiên cứu lập quy hoạch và căn cứ theo nhiệm vụ quy hoạch, dự toán kinh phí khảo sát được cơ quan có thẩm quyền phê duyệt.

Điều 4. Kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Kinh phí từ ngân sách nhà nước được cân đối trong kế hoạch hàng năm để lập và tổ chức thực hiện:

a) Quy hoạch xây dựng vùng.

b) Quy hoạch chung xây dựng và quy hoạch phân khu xây dựng khu chức năng đặc thù (nếu có).

c) Quy hoạch chi tiết xây dựng khu chức năng đặc thù không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

d) Quy hoạch chung xây dựng xã và quy hoạch chi tiết xây dựng điểm dân cư nông thôn không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

2. Kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng được sử dụng cho các công việc sau đây:

a) Lập hồ sơ, khảo sát địa hình phục vụ lập quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Lập, thẩm định và phê duyệt nhiệm vụ, dự toán chi phí lập bản đồ địa hình phục vụ lập quy hoạch xây dựng;

- Thu thập số liệu, khảo sát, đo đạc lập bản đồ địa hình.

b) Lập, thẩm định và phê duyệt quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Lập, thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch;

- Lấy ý kiến thống nhất của cơ quan quản lý nhà nước về đồ án quy hoạch xây dựng;

- Tổ chức lấy ý kiến cộng đồng dân cư trong quá trình lập quy hoạch;

- Quản lý nghiệp vụ công tác lập quy hoạch.

c) Tổ chức thực hiện quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật:

- Công bố quy hoạch, lập kế hoạch thực hiện quy hoạch xây dựng;

- Cắm mốc giới theo quy hoạch xây dựng được duyệt. Bộ Xây dựng hướng dẫn cụ thể về việc cắm mốc giới theo quy hoạch xây dựng.

Điều 5. Quản lý nguồn kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Thủ trưởng cơ quan chịu trách nhiệm quản lý kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng; kiểm soát việc tạm ứng, thanh toán, quyết toán theo khối lượng thông qua hợp đồng kinh tế. Các cơ quan liên quan có trách nhiệm phối hợp kiểm tra, giám sát.

2. Trách nhiệm lập kế hoạch kinh phí từ ngân sách nhà nước cho công tác quy hoạch xây dựng:

a) Bộ Xây dựng lập danh mục dự án quy hoạch xây dựng và kế hoạch kinh phí từ ngân sách nhà nước hàng năm đối với các quy hoạch xây dựng do Bộ Xây dựng tổ chức lập và các quy hoạch xây dựng khác do Thủ tướng Chính phủ giao.

b) Ủy ban nhân dân các cấp lập danh mục dự án quy hoạch xây dựng và kế hoạch kinh phí từ ngân sách nhà nước hàng năm đối với các quy hoạch xây dựng trong phạm vi quản lý hành chính, trừ các quy hoạch xây dựng quy định tại Điểm a, b Khoản 2 Điều này.

3. Bộ Xây dựng công bố định mức, đơn giá hoặc phương pháp xác định chi phí cho công tác quy hoạch xây dựng.

4. Bộ Tài chính hướng dẫn việc tạm ứng, thanh toán và quyết toán vốn cho công tác quy hoạch xây dựng.

Chương II

QUY ĐỊNH VỀ LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT QUY HOẠCH XÂY DỰNG

Mục 1. QUY HOẠCH XÂY DỰNG VÙNG

Điều 6. Nguyên tắc lập quy hoạch xây dựng vùng

1. Các vùng liên tỉnh (bao gồm cả vùng đô thị lớn), vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh được lập quy hoạch xây dựng vùng theo quyết định của Thủ tướng Chính phủ trên cơ sở đề xuất của Bộ Xây dựng, phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội; đáp ứng yêu cầu quản lý, đảm bảo phân bổ nguồn lực quốc gia có hiệu quả.

2. Các vùng tỉnh được lập quy hoạch xây dựng vùng làm cơ sở lập quy hoạch xây dựng vùng huyện, vùng liên huyện, quy hoạch chung các đô thị và quy hoạch xây dựng các khu chức năng đặc thù trong tỉnh.

3. Các vùng liên huyện trong một tỉnh, các vùng huyện được lập quy hoạch xây dựng vùng theo quyết định của Ủy ban nhân dân cấp tỉnh, trên cơ sở đề xuất của Sở Xây dựng các tỉnh (Sở Quy hoạch - Kiến trúc các thành phố Hà Nội, thành phố Hồ Chí Minh), đáp ứng yêu cầu quản lý, làm cơ sở lập quy hoạch xây dựng các khu chức năng đặc thù, các quy hoạch chung xây dựng xã và quy hoạch chung các đô thị thuộc huyện.

4. Quy hoạch xây dựng chuyên ngành hạ tầng kỹ thuật vùng liên tỉnh, vùng tỉnh để cụ thể hóa quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh. Việc lập, thẩm định và phê duyệt quy hoạch chuyên ngành hạ tầng kỹ thuật được thực hiện theo quy định pháp luật hiện hành.

Điều 7. Nhiệm vụ quy hoạch xây dựng vùng

1. Yêu cầu về nội dung nhiệm vụ quy hoạch xây dựng vùng:

a) Luận cứ, xác định phạm vi ranh giới vùng; mục tiêu và thời hạn quy hoạch. Đối với vùng liên tỉnh, liên huyện, vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh nhiệm vụ quy hoạch cần phải luận cứ, cơ sở hình thành phạm vi ranh giới vùng.

b) Khái quát vùng lập quy hoạch xây dựng và các dự báo phát triển của các ngành có liên quan.

c) Dự báo sơ bộ quy mô dân số, đất đai, tỷ lệ đô thị hóa, tiềm năng, động lực phát triển, theo từng giai đoạn 10 năm, 20 năm; đề xuất lựa chọn các chỉ tiêu kinh tế - kỹ thuật áp dụng.

d) Các yêu cầu trong thu thập số liệu, phân tích, đánh giá điều kiện tự nhiên và hiện trạng; định hướng phát triển không gian, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật vùng; đánh giá môi trường chiến lược; quản lý quy hoạch vùng; các chương trình, dự án ưu tiên.

Đối với vùng chức năng đặc thù, vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh cần phải xác định rõ các yêu cầu nội dung phù hợp với định hướng chuyên ngành và mục tiêu phát triển.

đ) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

e) Những yêu cầu khác liên quan đến đặc điểm riêng của từng vùng.

g) Tổng dự toán kinh phí lập quy hoạch xây dựng vùng.

2. Thời gian lập nhiệm vụ quy hoạch xây dựng đối với vùng liên tỉnh, vùng tỉnh không quá 03 tháng; đối với các vùng khác không quá 02 tháng.

Điều 8. Đồ án quy hoạch xây dựng vùng

1. Nội dung đồ án quy hoạch xây dựng vùng phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá điều kiện tự nhiên, hiện trạng kinh tế xã hội, hệ thống đô thị và điểm dân cư nông thôn, sử dụng đất đai, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật, môi trường và những yếu tố mang tính đặc thù của vùng.

b) Đánh giá, rà soát việc thực hiện các quy hoạch đang có hiệu lực.

c) Xác định mục tiêu phát triển, tốc độ đô thị hóa, tính chất, tiềm năng và động lực phát triển vùng.

d) Dự báo phát triển kinh tế, dân số, lao động, nhu cầu về đất đai, tỷ lệ đô thị hóa theo các giai đoạn phát triển 10 năm, 20 năm; xác định các chỉ tiêu kỹ thuật theo mục tiêu phát triển.

đ) Định hướng phát triển không gian vùng:

- Đề xuất, lựa chọn mô hình phát triển không gian vùng;

- Xác định các phân vùng kiểm soát quản lý phát triển. Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, xác định phân vùng theo đoạn tuyến và tổ chức kết nối vùng dọc tuyến;

- Phân bố và xác định quy mô các không gian phát triển: Công nghiệp, nông nghiệp, lâm nghiệp, du lịch, thương mại dịch vụ, bảo tồn; xác định quy mô, tính chất các khu chức năng đặc thù;

- Xác định, tổ chức hệ thống đô thị và nông thôn: Mô hình phát triển, cấu trúc hệ thống đô thị và khu vực nông thôn phù hợp với đặc điểm kinh tế, văn hóa, xã hội; phân cấp, phân loại đô thị theo không gian lãnh thổ và quản lý hành chính; xác định quy mô dân số, đất xây dựng đô thị;

- Phân bố và xác định quy mô các hệ thống công trình hạ tầng xã hội gồm: Trung tâm giáo dục, đào tạo, văn hóa, y tế, thể dục thể thao có quy mô lớn, mang ý nghĩa vùng; trung tâm thương mại, dịch vụ cấp vùng; khu du lịch, nghỉ dưỡng, khu vực bảo vệ cảnh quan thiên nhiên, môi trường và các di tích văn hóa - lịch sử có giá trị. Đối với vùng chức năng đặc thù phải xác định các trung tâm chuyên ngành theo chức năng đặc thù. Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, phải xác định hệ thống các trung tâm công cộng dọc tuyến;

- Phân bố và xác định quy mô các khu vực bảo tồn, khu vực bảo vệ cảnh quan trong vùng.

e) Định hướng hệ thống hạ tầng kỹ thuật cấp vùng:

- Xác định mạng lưới, vị trí, quy mô các công trình đầu mối hạ tầng kỹ thuật mang tính chất vùng hoặc liên vùng gồm: Chuẩn bị kỹ thuật, giao thông, phát triển điện lực, cung cấp năng lượng (khí đốt, xăng, dầu), cấp nước, thoát nước và xử lý nước thải, quản lý chất thải rắn, nghĩa trang và hạ tầng viễn thông thụ động;

- Đối với vùng dọc tuyến đường cao tốc, hành lang kinh tế liên tỉnh, nội dung định hướng giao thông phải xác định được sự liên kết giữa trục đường cao tốc với hệ thống giao thông đô thị và khu chức năng ngoài đô thị; vị trí và quy mô công trình đầu mối giao thông dọc tuyến, hệ thống đường gom; tổ chức giao thông công cộng liên tỉnh dọc tuyến.

g) Đánh giá môi trường chiến lược:

- Những vấn đề môi trường có phạm vi tác động lớn;

- Hiện trạng nguồn gây ô nhiễm lớn, các vùng bị suy thoái môi trường, các vùng sinh thái cảnh quan. Xác định các nội dung bảo vệ môi trường ở quy mô cấp vùng;

- Dự báo xu thế các vấn đề môi trường do tác động của việc lập và thực hiện quy hoạch;

- Các biện pháp phòng ngừa, giảm thiểu các vấn đề môi trường.

2. Thời gian lập đồ án quy hoạch đối với vùng liên tỉnh không quá 18 tháng; đối với vùng tỉnh không quá 15 tháng; đối với các vùng khác không quá 12 tháng.

Điều 9. Quy định quản lý theo đồ án quy hoạch xây dựng vùng

Nội dung Quy định quản lý theo đồ án quy hoạch xây dựng vùng bao gồm:

1. Phạm vi, ranh giới, quy mô dân số, đất đai vùng quản lý.

2. Quy định về các vùng phát triển, các không gian phát triển kinh tế.

3. Quy định về quản lý hệ thống đô thị và nông thôn.

4. Quy định về vị trí, vai trò, chức năng, quy mô các công trình hạ tầng xã hội và hạ tầng kỹ thuật mang tính chất vùng, liên vùng.

5. Quy định về phạm vi bảo vệ, hành lang an toàn đối với các công trình đầu mối, các công trình hạ tầng kỹ thuật chính theo tuyến mang tính chất vùng, liên vùng và các biện pháp bảo vệ môi trường.

6. Quy định về bảo tồn các di sản thiên nhiên, các công trình kiến trúc có giá trị, khu danh lam thắng cảnh, khu di tích lịch sử, văn hóa trong vùng.

7. Phân công và quy định trách nhiệm quản lý quy hoạch cho các cấp chính quyền địa phương trong vùng theo đồ án quy hoạch xây dựng vùng.

8. Các quy định khác theo chức năng đặc thù của vùng.

Mục 2. QUY HOẠCH XÂY DỰNG KHU CHỨC NĂNG ĐẶC THÙ

Điều 10. Nguyên tắc lập quy hoạch xây dựng khu chức năng đặc thù

1. Các khu chức năng đặc thù trong và ngoài đô thị được thực hiện lập quy hoạch xây dựng theo quy định tại Nghị định này.

2. Các khu chức năng đặc thù có quy mô trên 500 ha, được lập quy hoạch chung xây dựng, đảm bảo phù hợp với quy hoạch xây dựng vùng tỉnh, quy hoạch đô thị; làm cơ sở lập quy hoạch phân khu và quy hoạch chi tiết xây dựng.

3. Các khu vực trong khu chức năng đặc thù hoặc các khu chức năng đặc thù có quy mô dưới 500 ha, theo yêu cầu quản lý và phát triển, được lập quy hoạch phân khu xây dựng làm cơ sở xác định các dự án đầu tư xây dựng và lập quy hoạch chi tiết xây dựng.

4. Các khu vực trong khu chức năng đặc thù, khi thực hiện đầu tư xây dựng thì lập quy hoạch chi tiết xây dựng để cụ thể hóa quy hoạch chung, quy hoạch phân khu và làm cơ sở cấp giấy phép xây dựng.

5. Trường hợp dự án đầu tư xây dựng do một chủ đầu tư tổ chức thực hiện có quy mô nhỏ hơn 5 ha (nhỏ hơn 2 ha đối với dự án đầu tư xây dựng nhà ở chung cư) thì tiến hành lập dự án đầu tư xây dựng mà không phải lập quy hoạch chi tiết xây dựng. Bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật trong nội dung thiết kế cơ sở phải phù hợp với quy hoạch phân khu xây dựng hoặc giấy phép quy hoạch; đảm bảo việc đấu nối hạ tầng kỹ thuật, phù hợp với không gian kiến trúc khu vực.

Điều 11. Nhiệm vụ quy hoạch xây dựng khu chức năng đặc thù

1. Yêu cầu về nội dung nhiệm vụ quy hoạch chung xây dựng khu chức năng đặc thù:

a) Luận cứ phạm vi, ranh giới lập quy hoạch chung xây dựng khu chức năng đặc thù; cơ sở căn cứ lập quy hoạch; xác định mục tiêu, nhiệm vụ của quy hoạch.

b) Xác định tính chất, vai trò của khu chức năng đặc thù trong vùng; xây dựng tầm nhìn. Dự báo sơ bộ quy mô dân số, các chỉ tiêu kinh tế kỹ thuật theo mục tiêu phát triển của khu vực; xác định các chỉ tiêu cơ bản về đất đai và hạ tầng kỹ thuật.

c) Nguyên tắc cơ bản đối với việc phân tích, đánh giá điều kiện tự nhiên và hiện trạng; nghiên cứu khai thác tiềm năng, động lực phát triển; định hướng tổ chức không gian, hệ thống hạ tầng xã hội, hạ tầng kỹ thuật; đánh giá môi trường chiến lược và những yêu cầu khác theo mục tiêu phát triển đặc thù của khu vực.

d) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

đ) Tổng dự toán kinh phí lập quy hoạch chung xây dựng khu chức năng đặc thù.

2. Yêu cầu về nội dung nhiệm vụ quy hoạch phân khu xây dựng khu chức năng đặc thù:

a) Luận cứ, xác định phạm vi, ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu.

b) Xác định các chỉ tiêu cơ bản dự kiến về dân số, sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật trên cơ sở quy hoạch chung xây dựng, quy hoạch xây dựng vùng đã được phê duyệt.

c) Yêu cầu và nguyên tắc cơ bản đối với việc phân tích, đánh giá điều kiện tự nhiên, hiện trạng; các yêu cầu về phân khu chức năng, tổ chức không gian, hạ tầng kỹ thuật đảm bảo phù hợp với quy hoạch chung xây dựng, quy hoạch xây dựng vùng đã được phê duyệt và khu vực xung quanh.

d) Yêu cầu đánh giá môi trường chiến lược và các yêu cầu khác phù hợp với mục tiêu phát triển đặc thù của khu vực.

đ) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

e) Tổng dự toán kinh phí lập quy hoạch phân khu xây dựng khu chức năng đặc thù.

3. Yêu cầu về nội dung nhiệm vụ quy hoạch chi tiết xây dựng:

a) Xác định ranh giới, diện tích khu vực lập quy hoạch chi tiết; chỉ tiêu sử dụng đất, hạ tầng kỹ thuật.

b) Nguyên tắc cơ bản đối với việc phân tích đánh giá điều kiện tự nhiên, hiện trạng; yêu cầu về tổ chức không gian kiến trúc cảnh quan, hạ tầng kỹ thuật đảm bảo phù hợp với quy hoạch phân khu, quy hoạch chung xây dựng đã được phê duyệt; yêu cầu về đánh giá môi trường chiến lược.

c) Danh mục, số lượng hồ sơ, sản phẩm; tiến độ và tổ chức thực hiện.

d) Tổng dự toán kinh phí lập quy hoạch chi tiết xây dựng khu chức năng đặc thù.

4. Thời gian lập nhiệm vụ đối với quy hoạch chung xây dựng khu chức năng đặc thù không quá 02 tháng; đối với quy hoạch phân khu xây dựng khu chức năng đặc thù không quá 01 tháng; đối với quy hoạch chi tiết xây dựng không quá 01 tháng.

Điều 12. Đồ án quy hoạch chung xây dựng khu chức năng đặc thù

1. Tùy thuộc vào từng khu chức năng đặc thù, nội dung đồ án quy hoạch chung xây dựng khu chức năng đặc thù phải đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá điều kiện tự nhiên và hiện trạng về kinh tế xã hội, dân số, lao động, văn hóa, sử dụng đất, cơ sở hạ tầng kỹ thuật, hạ tầng xã hội, môi trường và những yếu tố đặc thù của khu vực.

b) Đánh giá tình hình triển khai thực hiện các quy hoạch, các dự án đã có, đang còn hiệu lực; xác định, làm rõ các định hướng trong quy hoạch ngành có liên quan.

c) Xác định mục tiêu, động lực phát triển của khu chức năng đặc thù; dự báo về dân số, lao động, quy mô đất xây dựng, các chỉ tiêu về hạ tầng xã hội, hạ tầng kỹ thuật theo từng giai đoạn.

d) Định hướng quy hoạch sử dụng đất, xác định phạm vi, quy mô, các chỉ tiêu sử dụng đất trong khu chức năng đặc thù theo yêu cầu phát triển từng giai đoạn.

đ) Định hướng phát triển không gian:

- Xác định mô hình phát triển, hướng phát triển của khu chức năng đặc thù; định hướng và nguyên tắc phát triển đối với các khu vực chức năng;

- Tổ chức hệ thống trung tâm phù hợp với phát triển các khu dân cư và các khu vực chức năng; xác định các khu vực kiến trúc, cảnh quan, các trục không gian chính, hệ thống quảng trường, khu vực cửa ngõ, công trình điểm nhấn của khu chức năng đặc thù;

- Đề xuất, minh họa hình ảnh không gian chính cho khu chức năng đặc thù, giải pháp tổ chức không gian các khu vực trọng điểm và quy định kiểm soát về kiến trúc, cảnh quan các khu vực.

e) Định hướng hạ tầng kỹ thuật:

- Phân lưu vực tiêu thoát nước chính; hướng thoát nước; vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho toàn khu và từng phân khu chức năng;

- Xác định mạng lưới giao thông đối ngoại, giao thông đối nội; vị trí và quy mô các công trình đầu mối giao thông; tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe; xác định chỉ giới đường đỏ các trục chính và hệ thống hào, tuynel kỹ thuật (nếu có);

- Tính toán nhu cầu và xác định nguồn cung cấp nước, năng lượng (điện, khí đốt); dự báo tổng lượng nước thải, chất thải rắn; xác định vị trí, quy mô công trình đầu mối và mạng lưới truyền tải, phân phối chính của hệ thống cấp nước, năng lượng và chiếu sáng, hạ tầng viễn thông thụ động, thoát nước và công trình xử lý nước thải;

- Xác định vị trí, quy mô cơ sở xử lý chất thải rắn, nghĩa trang và các công trình hạ tầng kỹ thuật khác.

g) Đánh giá môi trường chiến lược theo các nội dung sau:

- Xác định các vấn đề môi trường chính, những bất cập trong và ngoài khu vực lập quy hoạch;

- Hiện trạng các nguồn ô nhiễm có ảnh hưởng trực tiếp đến môi trường;

- Dự báo diễn biến môi trường trong quá trình lập và thực hiện quy hoạch chung xây dựng khu chức năng đặc thù;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện; đề xuất các khu vực cách ly, bảo vệ môi trường.

h) Đề xuất các hạng mục ưu tiên đầu tư, sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chung xây dựng khu chức năng đặc thù không quá 12 tháng.

Điều 13. Đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù

1. Đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù phải làm rõ tính chất, chức năng, các yêu cầu riêng của khu vực lập quy hoạch, đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, kiến trúc cảnh quan, hạ tầng kỹ thuật; phân tích các quy định của quy hoạch chung xây dựng có liên quan đến khu vực quy hoạch; đánh giá các dự án, các quy hoạch đã và đang triển khai trong khu vực.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch; chỉ tiêu kinh tế kỹ thuật theo chức năng đặc thù.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định các phân khu trong khu vực quy hoạch; xác định chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình đối với từng lô đất; khoảng lùi công trình đối với các trục đường; vị trí, quy mô các công trình ngầm (nếu có).

d) Tổ chức không gian kiến trúc cảnh quan: Xác định nguyên tắc, yêu cầu tổ chức không gian, kiến trúc, cảnh quan đối với từng phân khu, trục đường chính, không gian mở, điểm nhấn.

đ) Định hướng hạ tầng kỹ thuật: Hệ thống hạ tầng kỹ thuật được bố trí đến mạng lưới đường khu vực, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng ô phố;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm); tuyến giao thông công cộng; hào và tuynel kỹ thuật (nếu có);

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật cụ thể;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối, trạm khí đốt; mạng lưới đường dây trung thế và hệ thống chiếu sáng;

- Xác định nhu cầu và công trình hạ tầng viễn thông thụ động;

- Xác định tổng lượng nước thải và rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Đánh giá diễn biến môi trường trong quá trình lập và thực hiện quy hoạch phân khu xây dựng khu chức năng đặc thù;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện; đề xuất các khu vực cách ly, bảo vệ môi trường cho các khu vực chức năng.

g) Dự kiến các dự án ưu tiên đầu tư, sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù không quá 09 tháng.

Điều 14. Đồ án quy hoạch chi tiết xây dựng khu chức năng đặc thù

1. Nội dung đồ án quy hoạch chi tiết xây dựng phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung, quy hoạch phân khu có liên quan đến khu vực lập quy hoạch.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực lập quy hoạch.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định chức năng, chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất và trục đường; vị trí, quy mô các công trình ngầm (nếu có).

d) Xác định chiều cao công trình, cốt sàn và chiều cao tầng một hoặc phần để công trình cao tầng; hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác; tổ chức cây xanh công cộng, sân vườn, cây xanh đường phố và mặt nước trong khu vực lập quy hoạch.

đ) Quy hoạch hệ thống công trình hạ tầng kỹ thuật: Hệ thống công trình hạ tầng kỹ thuật được bố trí đến mạng lưới đường nội bộ, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng lô đất;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung, quy hoạch phân khu về vị trí, quy mô bến, bãi đỗ xe trên cao, trên mặt đất và ngầm (nếu có);

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối, trạm khí đốt; mạng lưới đường dẫn và chiếu sáng;

- Xác định nhu cầu và công trình hạ tầng viễn thông;

- Xác định lượng nước thải, chất thải rắn; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải rắn và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo, đánh giá tác động môi trường của phương án quy hoạch;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Sơ bộ xác định nhu cầu vốn và đề xuất nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng không quá 06 tháng.

Điều 15. Quy định quản lý theo đồ án quy hoạch xây dựng khu chức năng đặc thù

1. Đối với quy hoạch chung xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Ranh giới, phạm vi, tính chất khu chức năng đặc thù.

b) Chỉ tiêu về diện tích, mật độ xây dựng, hệ số sử dụng đất và chiều cao tối đa, tối thiểu của công trình trong từng phân khu chức năng.

c) Quy định về kiểm soát không gian, kiến trúc từng khu vực.

d) Chỉ giới đường đỏ của các tuyến phố chính, cốt xây dựng khống chế từng khu vực.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình ngầm.

e) Khu vực cấm xây dựng; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

g) Khu vực bảo tồn, tôn tạo công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

h) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

2. Đối với quy hoạch phân khu xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Phạm vi, quy mô khu vực quy hoạch.

b) Vị trí, ranh giới, tính chất, quy mô các khu chức năng trong khu vực quy hoạch; chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất và chiều cao tối đa, tối thiểu, cốt xây dựng đối với từng ô đất.

c) Chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường, khu vực; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

d) Các trục không gian chính, các điểm nhấn của khu vực.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình có chức năng đặc thù cần bảo vệ, cách ly; công trình ngầm.

e) Khu vực bảo tồn, cải tạo, chỉnh trang di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

g) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

3. Đối với quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau đây:

a) Ranh giới, phạm vi và tính chất, chức năng khu quy hoạch.

b) Vị trí, ranh giới, chức năng, quy mô các lô đất trong khu quy hoạch.

c) Xác định các chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, cốt xây dựng đối với từng lô đất; chiều cao công trình, cốt sàn và chiều cao tầng một hoặc phần để công trình cao tầng, hình thức kiến trúc và hàng rào công trình, vật liệu xây dựng của các công trình.

d) Chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường nội bộ; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

đ) Vị trí, quy mô và phạm vi bảo vệ, hành lang an toàn đối với công trình có chức năng đặc thù, công trình ngầm.

e) Danh mục và quy định về bảo tồn, cải tạo, chỉnh trang các công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

g) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

Mục 3. QUY HOẠCH XÂY DỰNG NÔNG THÔN

Điều 16. Nguyên tắc lập quy hoạch xây dựng nông thôn

1. Các xã phải được lập quy hoạch chung xây dựng để cụ thể hóa quy hoạch xây dựng vùng tỉnh, vùng huyện, làm cơ sở xác định các dự án đầu tư và lập các quy hoạch chi tiết xây dựng điểm dân cư nông thôn.

2. Các khu vực dân cư nông thôn được xác định trong quy hoạch chung đô thị thì thực hiện việc lập quy hoạch xây dựng nông thôn theo quy định tại Nghị định này.

3. Các điểm dân cư nông thôn, khi thực hiện đầu tư xây dựng thì phải lập quy hoạch chi tiết xây dựng để cụ thể hóa quy hoạch chung và làm cơ sở cấp giấy phép xây dựng.

Điều 17. Nhiệm vụ quy hoạch xây dựng nông thôn

1. Yêu cầu về nội dung nhiệm vụ quy hoạch chung xây dựng xã:

a) Vị trí, phạm vi ranh giới xã; mục tiêu và thời hạn quy hoạch.

b) Dự báo sơ bộ về quy mô dân số, lao động, đất đai.

c) Các nguyên tắc cơ bản đối với việc phân tích, đánh giá hiện trạng; rà soát các dự án và quy hoạch trong địa bàn xã đang còn hiệu lực; xác định các yếu tố tác động đến phát triển kinh tế xã hội của xã; yêu cầu về tổ chức không gian tổng thể toàn xã, tổ chức phân bố các khu chức năng (sản xuất, khu dân cư), hạ tầng xã hội và hạ tầng kỹ thuật.

d) Danh mục, số lượng hồ sơ, sản phẩm, tiến độ và tổ chức thực hiện.

đ) Tổng dự toán chi phí lập quy hoạch chung xây dựng xã.

2. Yêu cầu về nội dung nhiệm vụ quy hoạch chi tiết xây dựng điểm dân cư nông thôn:

a) Xác định phạm vi, ranh giới lập quy hoạch, quy mô dân số.

b) Các nguyên tắc cơ bản đối với việc phân tích đánh giá điều kiện tự nhiên, hiện trạng; lựa chọn các chỉ tiêu áp dụng về sử dụng đất, xây dựng công trình; các yêu cầu về tổ chức không gian kiến trúc cảnh quan, hạ tầng kỹ thuật và môi trường, đảm bảo phù hợp với quy hoạch chung xây dựng xã đã được phê duyệt.

c) Danh mục, số lượng hồ sơ, sản phẩm; tiến độ và tổ chức thực hiện.

d) Tổng dự toán chi phí lập quy hoạch chi tiết điểm dân cư nông thôn.

3. Thời gian lập nhiệm vụ đối với quy hoạch chung xây dựng xã không quá 01 tháng; đối với quy hoạch chi tiết điểm dân cư nông thôn không quá 01 tháng.

Điều 18. Đồ án quy hoạch chung xây dựng xã

1. Nội dung đồ án quy hoạch chung xây dựng xã phải đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá về điều kiện tự nhiên, hiện trạng kinh tế xã hội, sử dụng đất, kiến trúc cảnh quan, cơ sở hạ tầng xã hội, hạ tầng kỹ thuật, môi trường; hiện trạng xây dựng và sử dụng các công trình.

b) Xác định các tiềm năng, động lực phát triển; dự báo về phát triển kinh tế, quy mô dân số, đất xây dựng; xác định chỉ tiêu đất đai, hạ tầng kỹ thuật toàn xã.

c) Quy hoạch không gian tổng thể toàn xã:

- Xác định cơ cấu phân khu chức năng (khu vực sản xuất nông nghiệp, công nghiệp, tiểu thủ công nghiệp, khu dân cư mới, khu vực làng xóm cũ cải tạo, khu trung tâm xã) và định hướng phát triển các khu vực;

- Định hướng tổ chức không gian kiến trúc cảnh quan, xác định quy mô, chỉ tiêu sử dụng đất đối với từng thôn xóm, khu làng nghề, khu sản xuất công nghiệp, tiểu thủ công nghiệp;

- Định hướng hệ thống công trình công cộng, xây dựng nhà ở, bảo tồn công trình văn hóa lịch sử.

d) Dự kiến sử dụng đất xây dựng toàn xã theo yêu cầu phát triển của từng giai đoạn.

đ) Quy hoạch hệ thống hạ tầng kỹ thuật phục vụ dân cư và công trình đầu mối hạ tầng kỹ thuật phục vụ sản xuất gồm: Chuẩn bị kỹ thuật, giao thông, cấp năng lượng (điện, khí đốt), chiếu sáng, hạ tầng viễn thông thụ động, cấp nước, thoát nước thải, quản lý chất thải rắn và nghĩa trang.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo tác động và diễn biến môi trường trong quá trình thực hiện quy hoạch chung xây dựng xã;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Dự kiến các chương trình, dự án ưu tiên đầu tư; sơ bộ nhu cầu vốn và nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chung xây dựng xã không quá 06 tháng.

Điều 19. Đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn

1. Nội dung đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn đảm bảo đáp ứng nhiệm vụ quy hoạch được duyệt và các yêu cầu cụ thể sau:

a) Phân tích, đánh giá các điều kiện tự nhiên, hiện trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung xã có liên quan đến điểm dân cư nông thôn.

b) Xác định quy mô dân số, chỉ tiêu sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật cho điểm dân cư nông thôn.

c) Quy hoạch tổng mặt bằng sử dụng đất: Xác định chức năng, diện tích, chỉ tiêu sử dụng đất về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất.

d) Xác định hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác; xác định các công trình cần bảo tồn, tôn tạo trong khu vực.

đ) Quy hoạch hệ thống công trình hạ tầng kỹ thuật: Hệ thống hạ tầng kỹ thuật được bố trí đến lô đất, bao gồm các nội dung sau:

- Xác định cốt xây dựng đối với từng lô đất;

- Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bãi đỗ xe, điểm quay đầu xe;

- Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình cấp nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

- Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng (điện, khí đốt); vị trí, quy mô các trạm điện phân phối; mạng lưới đường dẫn và chiếu sáng;

- Xác định nhu cầu công trình hạ tầng viễn thông thụ động;

- Xác định lượng nước thải, chất thải rắn; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải rắn của điểm dân cư nông thôn.

e) Đánh giá môi trường chiến lược:

- Đánh giá hiện trạng, xác định các vấn đề môi trường chính tại khu vực lập quy hoạch;

- Dự báo, đánh giá tác động đến môi trường của phương án quy hoạch;

- Đề xuất các biện pháp phòng ngừa và thứ tự ưu tiên thực hiện.

g) Dự kiến nhu cầu vốn và xác định nguồn lực thực hiện.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng điểm dân cư nông thôn không quá 04 tháng.

Điều 20. Quy định quản lý theo đồ án quy hoạch xây dựng nông thôn

1. Đối với quy hoạch chung xây dựng xã, quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau:

a) Ranh giới, phạm vi, tính chất xã.

b) Kiểm soát không gian, kiến trúc các phân khu chức năng và công trình trọng điểm: Cơ quan hành chính xã, giáo dục, y tế, văn hóa, thể thao, thương mại dịch vụ.

c) Chỉ giới đường đỏ của các tuyến đường trục chính xã, liên thôn xóm, trục chính thôn xóm, cốt xây dựng khống chế.

d) Khu vực cấm xây dựng; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật; biện pháp bảo vệ môi trường.

đ) Khu vực bảo tồn, tôn tạo công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

2. Đối với quy hoạch chi tiết xây dựng điểm dân cư nông thôn, Quy định quản lý theo đồ án quy hoạch gồm các nội dung chủ yếu sau:

a) Ranh giới, phạm vi điểm dân cư nông thôn.

b) Vị trí, ranh giới, chức năng, quy mô các lô đất trong điểm dân cư nông thôn; chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, cốt xây dựng đối với từng lô đất; chiều cao, cốt sàn, hình thức kiến trúc và hàng rào công trình, vật liệu xây dựng của các công trình.

c) Chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường, ngõ xóm; phạm vi bảo vệ, hành lang an toàn công trình hạ tầng kỹ thuật.

d) Các quy định về bảo tồn, tôn tạo, cải tạo và chỉnh trang công trình kiến trúc, di tích lịch sử, văn hóa, danh lam thắng cảnh, địa hình cảnh quan.

đ) Yêu cầu, biện pháp bảo vệ môi trường theo quy định của pháp luật bảo vệ môi trường.

Mục 4. LẤY Ý KIẾN TRONG QUÁ TRÌNH LẬP QUY HOẠCH XÂY DỰNG

Điều 21. Lấy ý kiến về quy hoạch xây dựng vùng

1. Bộ Xây dựng có trách nhiệm lấy ý kiến bằng văn bản của các Bộ, ngành, các cơ quan, tổ chức khác ở trung ương và Ủy ban nhân dân cấp tỉnh có liên quan về nội dung đồ án quy hoạch thuộc trách nhiệm của Bộ mình tổ chức lập trong quá trình lập đồ án quy hoạch xây dựng vùng liên tỉnh thuộc thẩm quyền của Thủ tướng Chính phủ phê duyệt.

2. Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân các cấp có trách nhiệm lấy ý kiến của các cơ quan, tổ chức có liên quan trong quá trình lập đồ án quy hoạch xây dựng vùng tỉnh, vùng liên huyện, vùng huyện, vùng chức năng đặc thù thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 22. Lấy ý kiến về quy hoạch xây dựng khu chức năng đặc thù

1. Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân các cấp có trách nhiệm lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan trong quá trình lập đồ án quy hoạch xây dựng khu chức năng đặc thù.

2. Trường hợp đồ án quy hoạch chung xây dựng khu chức năng đặc thù do Bộ Xây dựng tổ chức lập, thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh liên quan có trách nhiệm phối hợp lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan tại địa phương trong quá trình lập đồ án quy hoạch xây dựng.

Điều 23. Lấy ý kiến về quy hoạch xây dựng nông thôn

Cơ quan tổ chức lập quy hoạch xây dựng phối hợp với Ủy ban nhân dân xã có trách nhiệm lấy ý kiến của cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan trong quá trình lập đồ án quy hoạch xây dựng nông thôn.

Điều 24. Tiếp thu ý kiến

Trong quá trình lập đồ án quy hoạch xây dựng, các ý kiến đóng góp của các cơ quan, tổ chức và đại diện cộng đồng dân cư có liên quan phải được tổ chức tư vấn phối hợp với cơ quan tổ chức lập quy hoạch tổng hợp, giải trình bằng văn bản.

Các nội dung góp ý phải được phân tích, giải trình đầy đủ, làm cơ sở hoàn chỉnh các phương án quy hoạch theo hướng đảm bảo sự phù hợp, có tính khả thi, hài hòa giữa lợi ích của Nhà nước và cộng đồng.

Văn bản giải trình, tiếp thu ý kiến đối với nhiệm vụ và đồ án quy hoạch xây dựng là một thành phần của hồ sơ trình thẩm định và phê duyệt quy hoạch xây dựng.

Mục 5. TRÌNH TỰ THỦ TỤC THẨM ĐỊNH, PHÊ DUYỆT QUY HOẠCH XÂY DỰNG

Điều 25. Trình tự, thủ tục thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Cơ quan trình thẩm định và phê duyệt:

a) Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm trình thẩm định, trình phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng thuộc trách nhiệm của mình tổ chức lập và thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

b) Cơ quan tổ chức lập quy hoạch xây dựng có trách nhiệm trình thẩm định, trình phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Ủy ban nhân dân các cấp.

2. Lấy ý kiến thống nhất với cơ quan quản lý nhà nước về đồ án quy hoạch xây dựng trong quá trình thẩm định:

a) Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất bằng văn bản của Bộ Xây dựng trước khi phê duyệt đối với các đồ án quy hoạch chung xây dựng khu chức năng đặc thù; các đồ án quy hoạch phân khu xây dựng khu chức năng đặc thù có quy mô trên 200 ha.

b) Ủy ban nhân dân cấp huyện có trách nhiệm lấy ý kiến thống nhất bằng văn bản của Sở quản lý công trình xây dựng chuyên ngành trước khi phê duyệt đối với các đồ án quy hoạch xây dựng thuộc thẩm quyền của mình phê duyệt.

3. Trong quá trình thẩm định nhiệm vụ và đồ án quy hoạch xây dựng, cơ quan thẩm định có trách nhiệm lấy ý kiến bằng văn bản của các cơ quan quản lý chuyên ngành cùng cấp, các hội chuyên ngành và của các chuyên gia có liên quan.

4. Kết quả thẩm định nhiệm vụ và đồ án quy hoạch xây dựng sẽ được cơ quan thẩm định gửi bằng văn bản đến cơ quan tổ chức lập quy hoạch xây dựng để làm cơ sở hoàn chỉnh nội dung nhiệm vụ và đồ án trước khi trình cấp có thẩm quyền phê duyệt.

Điều 26. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng vùng:

a) Đối với quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh, thời gian thẩm định nhiệm vụ không quá 25 ngày, thời gian phê duyệt nhiệm vụ không quá 20 ngày; thời gian thẩm định đồ án không quá 30 ngày, thời gian phê duyệt đồ án không quá 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch xây dựng các vùng khác, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 20 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

2. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng khu chức năng đặc thù:

a) Đối với quy hoạch chung xây dựng khu chức năng đặc thù, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch phân khu, quy hoạch chi tiết xây dựng khu chức năng đặc thù, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

3. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng nông thôn:

a) Đối với quy hoạch chung xây dựng xã, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 20 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

b) Đối với quy hoạch chi tiết xây dựng điểm dân cư nông thôn, thời gian thẩm định nhiệm vụ không quá 15 ngày, thời gian phê duyệt nhiệm vụ không quá 10 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

Điều 27. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ và đồ án quy hoạch xây dựng

1. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ quy hoạch xây dựng gồm: Tờ trình đề nghị thẩm định, phê duyệt; thuyết minh nội dung nhiệm vụ bao gồm các bản vẽ in màu thu nhỏ; dự thảo quyết định phê duyệt nhiệm vụ; các văn bản pháp lý có liên quan; văn bản giải trình ý kiến của các cơ quan, tổ chức và cộng đồng dân cư về nội dung nhiệm vụ quy hoạch; hồ sơ pháp nhân và hồ sơ năng lực của tổ chức tư vấn lập quy hoạch xây dựng.

2. Hồ sơ trình thẩm định, phê duyệt và hồ sơ lấy ý kiến thống nhất nội dung đồ án quy hoạch xây dựng gồm: Tờ trình đề nghị thẩm định, phê duyệt đồ án; thuyết minh tổng hợp bao gồm bản vẽ in màu thu nhỏ; quy định quản lý theo đồ án quy hoạch xây dựng được duyệt; dự thảo quyết định phê duyệt đồ án; bản vẽ in màu đúng tỷ lệ quy định; các văn bản pháp lý có liên quan; văn bản giải trình ý kiến của các cơ quan, tổ chức và cộng đồng dân cư về nội dung đồ án quy hoạch; hồ sơ pháp nhân và hồ sơ năng lực của tổ chức tư vấn lập quy hoạch xây dựng; đĩa CD sao lưu toàn bộ nội dung hồ sơ đồ án.

3. Hồ sơ đồ án quy hoạch xây dựng phải được cơ quan thẩm định quy hoạch xây dựng đóng dấu xác nhận sau khi có quyết định phê duyệt.

4. Quyết định phê duyệt đồ án quy hoạch xây dựng và đĩa CD sao lưu toàn bộ hồ sơ đã duyệt phải được gửi về cơ quan quản lý quy hoạch xây dựng, Bộ Xây dựng để lưu giữ.

5. Bộ Xây dựng hướng dẫn cụ thể về cách thể hiện và quy định về các loại hồ sơ nhiệm vụ, hồ sơ đồ án quy hoạch xây dựng.

Chương III

QUẢN LÝ THỰC HIỆN QUY HOẠCH XÂY DỰNG

Điều 28. Trách nhiệm lập kế hoạch thực hiện quy hoạch xây dựng

1. Các đồ án quy hoạch xây dựng vùng, quy hoạch chung xây dựng, quy hoạch phân khu xây dựng và quy hoạch chung xây dựng xã sau khi được cấp có thẩm quyền phê duyệt phải được lập kế hoạch để thực hiện quy hoạch.

2. Bộ Xây dựng chủ trì lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng vùng liên tỉnh thuộc trách nhiệm mình tổ chức lập; chỉ đạo, kiểm tra, thanh tra việc triển khai thực hiện quy hoạch xây dựng thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

3. Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với Bộ Xây dựng lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng đối với các đồ án thuộc thẩm quyền Thủ tướng Chính phủ phê duyệt trong ranh giới hành chính do mình quản lý.

4. Ủy ban nhân dân các cấp có trách nhiệm lập và phê duyệt kế hoạch thực hiện quy hoạch xây dựng đối với các đồ án thuộc thẩm quyền của mình phê duyệt.

5. Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm cân đối nguồn vốn cho các dự án đầu tư xây dựng công trình hạ tầng kỹ thuật, hạ tầng xã hội cấp vùng phù hợp với quy định tại Luật Đầu tư công và Luật Ngân sách nhà nước.

Điều 29. Nội dung kế hoạch thực hiện quy hoạch xây dựng

Căn cứ quy hoạch xây dựng, quy hoạch chuyên ngành hạ tầng kỹ thuật đã được phê duyệt, nội dung kế hoạch thực hiện quy hoạch bao gồm:

1. Danh mục, trình tự triển khai lập các quy hoạch xây dựng từng cấp độ theo kế hoạch 10 năm, 5 năm và hàng năm; danh mục và thứ tự đầu tư các dự án hạ tầng xã hội, hạ tầng kỹ thuật trên cơ sở các giai đoạn quy hoạch dài hạn, trung hạn và hàng năm.

2. Dự kiến nhu cầu vốn cho công tác thực hiện quy hoạch xây dựng hàng năm.

3. Đề xuất các cơ chế chính sách xác định nguồn lực theo kế hoạch và khả năng huy động nguồn lực để thực hiện theo kế hoạch hàng năm thuộc giai đoạn ngắn hạn.

4. Đề xuất mô hình quản lý và giám sát thực hiện quy hoạch.

5. Các nội dung khác có liên quan.

Điều 30. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong tổ chức thực hiện quy hoạch xây dựng vùng liên tỉnh

1. Tham gia xây dựng kế hoạch thực hiện quy hoạch xây dựng vùng liên tỉnh sau khi quy hoạch xây dựng được Thủ tướng Chính phủ phê duyệt.

2. Theo trách nhiệm quản lý hành chính, tổ chức triển khai việc thực hiện quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh.

3. Kiểm soát việc triển khai các quy hoạch xây dựng trong địa giới hành chính do mình quản lý, đảm bảo phù hợp với quy hoạch xây dựng vùng liên tỉnh đã được phê duyệt.

4. Rà soát, báo cáo định kỳ sáu tháng về Bộ Xây dựng đối với công tác thực hiện quy hoạch trong phạm vi địa giới do mình quản lý.

5. Nghiên cứu, đề xuất các cơ chế chính sách, tạo thuận lợi cho việc thực hiện quy hoạch xây dựng vùng liên tỉnh, vùng tỉnh và đầu tư phát triển vùng.

6. Phối hợp với Bộ Xây dựng và các Bộ, ngành liên quan trong công tác kêu gọi đầu tư phát triển vùng.

Chương IV

GIẤY PHÉP QUY HOẠCH

Điều 31. Quy định chung về giấy phép quy hoạch

1. Giấy phép quy hoạch được cấp cho các chủ đầu tư có đủ điều kiện năng lực thực hiện đầu tư xây dựng dự án.

2. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình tập trung tối đa không quá 24 tháng, kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt quy hoạch chi tiết xây dựng.

3. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình riêng lẻ tối đa không quá 12 tháng, kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt dự án đầu tư.

4. Bộ Tài chính quy định chi tiết về mức thu lệ phí cấp giấy phép quy hoạch.

Điều 32. Trường hợp cấp giấy phép quy hoạch trong khu chức năng đặc thù

1. Dự án đầu tư xây dựng công trình tập trung tại khu vực chưa có quy hoạch phân khu xây dựng.

2. Dự án đầu tư xây dựng công trình tập trung, riêng lẻ tại khu vực đã có quy hoạch phân khu xây dựng, nhưng chưa đủ các căn cứ đề lập quy hoạch chi tiết xây dựng.

3. Dự án đầu tư xây dựng công trình tập trung hoặc riêng lẻ trong khu vực đã có quy hoạch chi tiết xây dựng được duyệt, nhưng cần điều chỉnh ranh giới hoặc một số chỉ tiêu sử dụng đất.

Điều 33. Trình tự cấp giấy phép quy hoạch

1. Căn cứ nhu cầu cụ thể, chủ đầu tư lập hồ sơ đề nghị cấp giấy phép quy hoạch theo các trường hợp quy định tại Điều 35 của Nghị định này gửi cơ quan có thẩm quyền cấp giấy phép quy hoạch.

2. Căn cứ vào yêu cầu quản lý, kiểm soát phát triển của khu chức năng đặc thù, Quy định quản lý theo quy hoạch chung xây dựng, đề xuất của chủ đầu tư, cơ quan quản lý quy hoạch xây dựng các cấp có trách nhiệm xem xét hồ sơ, tổ chức lấy ý kiến các cơ quan có liên quan và báo cáo cơ quan có thẩm quyền cấp giấy phép quy hoạch về nội dung giấy phép quy hoạch. Thời gian thẩm định hồ sơ và lấy ý kiến không quá 30 ngày kể từ khi nhận đủ hồ sơ đề nghị cấp giấy phép quy hoạch hợp lệ.

3. Cơ quan có thẩm quyền xem xét và cấp giấy phép quy hoạch trong thời gian không quá 15 ngày, kể từ ngày nhận được hồ sơ thẩm định cấp giấy phép quy hoạch của cơ quan quản lý quy hoạch xây dựng các cấp.

4. Đối với dự án đầu tư xây dựng quy định tại Khoản 3 Điều 35 của Nghị định này, trong quá trình thẩm định hồ sơ cấp giấy phép quy hoạch, cơ quan quản lý quy hoạch các cấp phải tổ chức lấy ý kiến đại diện cộng đồng dân cư có liên quan về nội dung cấp phép. Đại diện cộng đồng dân cư có trách nhiệm tổng hợp ý kiến của cộng đồng dân cư theo quy định của pháp luật về thực hiện dân chủ ở cơ sở.

Điều 34. Hồ sơ đề nghị cấp giấy phép quy hoạch

Hồ sơ đề nghị cấp giấy phép quy hoạch bao gồm:

1. Đơn đề nghị cấp giấy phép quy hoạch.

2. Sơ đồ vị trí địa điểm đề nghị cấp giấy phép quy hoạch.

3. Dự kiến phạm vi, ranh giới khu đất, chỉ tiêu sử dụng đất quy hoạch.

4. Dự kiến nội dung đầu tư, quy mô dự án và tổng mức đầu tư.

5. Báo cáo về pháp nhân và năng lực tài chính để triển khai dự án.

Điều 35. Nội dung giấy phép quy hoạch

1. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng tập trung quy định tại Khoản 1 và 2 Điều 35 của Nghị định này bao gồm:

a) Chủ đầu tư.

b) Phạm vi, ranh giới, quy mô đất đai, dân số khu vực lập quy hoạch xây dựng.

c) Các chỉ tiêu sử dụng đất về nhà ở, dịch vụ thương mại; công trình hạ tầng xã hội, cây xanh, giao thông; các chỉ tiêu sử dụng đất quy hoạch xây dựng cho toàn khu vực quy hoạch; các yêu cầu về tổ chức không gian kiến trúc, cảnh quan, môi trường; các yêu cầu về chỉ tiêu và công trình đầu mối hạ tầng kỹ thuật làm cơ sở đầu tư lập nhiệm vụ và đồ án quy hoạch chi tiết xây dựng.

d) Thời hạn của giấy phép quy hoạch.

2. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng công trình riêng lẻ quy định tại Khoản 2 và 3 Điều 35 của Nghị định này gồm:

a) Chủ đầu tư.

b) Phạm vi, ranh giới, diện tích đất khu vực lập quy hoạch xây dựng.

c) Các chỉ tiêu sử dụng đất quy hoạch xây dựng về tầng cao xây dựng, hệ số sử dụng đất, mật độ xây dựng đối với khu đất; các yêu cầu về kiến trúc công trình, môi trường; các yêu cầu về chỉ tiêu hạ tầng kỹ thuật và các yêu cầu khác làm cơ sở chủ đầu tư lập dự án đầu tư xây dựng công trình.

d) Thời hạn của giấy phép quy hoạch.

3. Mẫu Đơn đề nghị cấp giấy phép quy hoạch và mẫu Giấy phép quy hoạch được thể hiện tại các Phụ lục kèm theo Nghị định này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 36. Điều khoản chuyển tiếp

1. Các đồ án quy hoạch xây dựng mà nhiệm vụ quy hoạch được phê duyệt trước thời điểm Nghị định này có hiệu lực thì việc lập, thẩm định, phê duyệt thực hiện theo Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

2. Đối với các đồ án quy hoạch xây dựng vùng tỉnh đã được phê duyệt nhiệm vụ quy hoạch trước thời điểm Nghị định này có hiệu lực thì phải lấy ý kiến thống nhất bằng văn bản của Bộ Xây dựng trước khi phê duyệt đồ án.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 6 năm 2015 và thay thế Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

Điều 38. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).XH-ban2

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU ĐƠN ĐỀ NGHỊ XIN CẤP GIẤY PHÉP QUY HOẠCH VÀ MẪU GIẤY PHÉP QUY HOẠCH
(Ban hành kèm theo Nghị định số 44/2015/NĐ-CP ngày 06 tháng 5 năm 2015 của Chính phủ)

Mẫu số 01: | Đơn đề nghị cấp giấy phép quy hoạch
Mẫu số 02: | Giấy phép quy hoạch
Mẫu số 03: | Đơn đề nghị cấp giấy phép quy hoạch
Mẫu số 04: | Giấy phép quy hoạch

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH
(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

Kính gửi: ……………………………………………………………….

1. Chủ đầu tư: .................................................................................................................

- Người đại diện: ……………………………………… Chức vụ: .............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: …………………. Đường ……………… Phường (xã) ............................................

- Tỉnh, thành phố: ............................................................................................................

- Số điện thoại: ...............................................................................................................

2. Vị trí, quy mô khu vực dự kiến đầu tư: .........................................................................

- Phường (xã) …………………………… Quận (huyện) ........................................................

- Tỉnh, thành phố: ............................................................................................................

- Phạm vi dự kiến đầu tư: ................................................................................................

- Quy mô, diện tích: .................................................................................................. (ha).

- Hiện trạng sử dụng đất ..................................................................................................

3. Nội dung đầu tư: .........................................................................................................

- Chức năng dự kiến: .......................................................................................................

- Cơ cấu sử dụng đất dự kiến: .........................................................................................

4. Tổng mức đầu tư dự kiến: ...........................................................................................

5. Cam kết: Tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

……, ngày ... tháng ... năm …….
Người làm đơn
(Ký, ghi rõ họ tên)

Mẫu số 02

(Trang 1)

(Màu xanh - khổ A4)

UBND tỉnh TP trực thuộc TW hoặc UBND quận, huyện, thành phố tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số……………….. | …………, ngày …. tháng …. năm ….

GIẤY PHÉP QUY HOẠCH

Số: /GPQH

(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

1. Cấp cho chủ đầu tư: ....................................................................................................

- Địa chỉ: .........................................................................................................................

- Số nhà: ……………. Đường ……………………. Phường (xã): ……………………. Tỉnh, thành phố: …………..

2. Nội dung cấp phép:

- Tên dự án: ....................................................................................................................

- Địa điểm xây dựng: .......................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Quy mô đất đai: ......................................................................................................... ha

- Quy mô dân số (nếu có): ...................................................................................... người

- Cơ cấu sử dụng đất: ................................................................................................. %.

(tỷ lệ đất giao thông, cây xanh, công trình công cộng)

(Trang 2)

- Mật độ xây dựng toàn khu vực: .................................................................................. %

- Chiều cao tối đa xây dựng công trình: ........................................................................ m.

- Hệ số sử dụng đất: .......................................................................................................

- Các yêu cầu về không gian, kiến trúc, cảnh quan: ...........................................................

- Các yêu cầu về hạ tầng kỹ thuật, môi trường: .................................................................

3. Thời hạn giấy phép quy hoạch: ....................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày …. tháng …. năm ….
Cơ quan cấp giấy phép quy hoạch
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

Kính gửi: ……………………………

1. Chủ đầu tư: .................................................................................................................

- Người đại diện: …………………………………… Chức vụ: ................................................

- Địa chỉ liên hệ:................................................................................................................

- Số nhà: ……. Đường …………………….. Phường (xã) ....................................................

- Tỉnh, thành phố..............................................................................................................

- Số điện thoại: ...............................................................................................................

2. Vị trí, quy mô xây dựng công trình: ..............................................................................

- Phường (xã) ………………………. Quận (huyện)...............................................................

- Tỉnh, thành phố: ............................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Quy mô, diện tích: .................................................................................................. (ha).

- Hiện trạng sử dụng đất ..................................................................................................

3. Nội dung đầu tư: .........................................................................................................

- Chức năng công trình: ...................................................................................................

- Mật độ xây dựng: ...................................................................................................... %

- Chiều cao công trình: ................................................................................................. m.

- Số tầng: .......................................................................................................................

- Hệ số sử dụng đất: .......................................................................................................

- Dự kiến tổng diện tích sàn: ....................................................................................... m2.

4. Tổng mức đầu tư dự kiến: ...........................................................................................

5. Cam kết: Tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

……., ngày …. tháng …. năm ….
Người làm đơn
(Ký, ghi rõ họ tên)

Mẫu số 04

(Trang 1)

(Màu xanh - khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | ………….., ngày ... tháng ... năm ………

GIẤY PHÉP QUY HOẠCH
Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

1. Cấp cho chủ đầu tư: ....................................................................................................

- Địa chỉ: .........................................................................................................................

- Số nhà: ………………. Đường …………..………………. Phường (xã): …………………… Tỉnh, thành phố:

2. Nội dung cấp phép:

- Tên dự án: ....................................................................................................................

- Địa điểm xây dựng: .......................................................................................................

- Phạm vi ranh giới: .........................................................................................................

- Diện tích lô đất: ......................................................................................................... m2

- Mật độ xây dựng đối với lô đất: ................................................................................. %

- Chiều cao công trình: ................................................................................................. m.

- Hệ số sử dụng đất đối với lô đất: ..................................................................................

(Trang 2)

- Khoảng lùi công trình: ................................................................................................. m

- Các yêu cầu về kiến trúc công trình: ...............................................................................

- Các yêu cầu về hạ tầng kỹ thuật và môi trường: .............................................................

3. Thời hạn giấy phép quy hoạch: ....................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày …. tháng …. năm ….
Cơ quan cấp giấy phép quy hoạch
(Ký, ghi rõ họ tên, đóng dấu)


ND 2015 - 46 chat luong va bao tri ct

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2015/NĐ-CP | Hà Nội, ngày 12 tháng 05 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHẤT LƯỢNG VÀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý chất lượng và bảo trì công trình xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn Luật Xây dựng về quản lý chất lượng công trình xây dựng trong công tác khảo sát, thiết kế, thi công xây dựng; về bảo trì công trình xây dựng và giải quyết sự cố công trình xây dựng.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng với người quyết định đầu tư, chủ đầu tư, chủ sở hữu, người quản lý, sử dụng công trình, nhà thầu trong nước, nhà thầu nước ngoài, các cơ quan quản lý nhà nước về xây dựng và các tổ chức, cá nhân khác có liên quan đến công tác quản lý chất lượng và bảo trì công trình xây dựng.

Điều 3. Giải thích từ ngữ

1. Quản lý chất lượng công trình xây dựng là hoạt động quản lý của các chủ thể tham gia các hoạt động xây dựng theo quy định của Nghị định này và pháp luật khác có liên quan trong quá trình chuẩn bị, thực hiện đầu tư xây dựng công trình và khai thác, sử dụng công trình nhằm đảm bảo các yêu cầu về chất lượng và an toàn của công trình.

2. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình, thiết kế xây dựng công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

3. Bản vẽ hoàn công là bản vẽ công trình xây dựng hoàn thành, trong đó thể hiện vị trí, kích thước, vật liệu và thiết bị được sử dụng thực tế.

4. Hồ sơ hoàn thành công trình là tập hợp các hồ sơ, tài liệu có liên quan tới quá trình đầu tư xây dựng công trình cần được lưu lại khi đưa công trình vào sử dụng.

5. Thí nghiệm chuyên ngành xây dựng là hoạt động đo lường nhằm xác định đặc tính của đất xây dựng, vật liệu xây dựng, môi trường xây dựng, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng theo quy trình nhất định.

6. Quan trắc công trình là hoạt động theo dõi, đo đạc, ghi nhận sự biến đổi về hình học, biến dạng, chuyển dịch và các thông số kỹ thuật khác của công trình và môi trường xung quanh theo thời gian.

7. Trắc đạc công trình là hoạt động đo đạc để xác định vị trí, hình dạng, kích thước của địa hình, công trình xây dựng phục vụ thi công xây dựng, quản lý chất lượng, bảo trì và giải quyết sự cố công trình xây dựng.

8. Kiểm định xây dựng là hoạt động kiểm tra, đánh giá chất lượng hoặc nguyên nhân hư hỏng, giá trị, thời hạn sử dụng và các thông số kỹ thuật khác của sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng thông qua quan trắc, thí nghiệm kết hợp với việc tính toán, phân tích.

9. Giám định xây dựng là hoạt động kiểm định xây dựng và đánh giá sự tuân thủ các quy định của pháp luật về đầu tư xây dựng, được tổ chức thực hiện bởi cơ quan quản lý nhà nước có thẩm quyền hoặc theo yêu cầu của cơ quan này.

10. Giám định tư pháp xây dựng là việc thực hiện các hoạt động chuyên môn về xây dựng theo trưng cầu của cơ quan tiến hành tố tụng, người tiến hành tố tụng hoặc theo yêu cầu của người yêu cầu giám định theo quy định của pháp luật về giám định tư pháp.

11. Đánh giá hợp quy trong hoạt động xây dựng là đánh giá mức độ phù hợp của vật liệu xây dựng và sản phẩm xây dựng so với yêu cầu của quy chuẩn kỹ thuật có liên quan được áp dụng.

12. Đánh giá hợp chuẩn trong hoạt động xây dựng là đánh giá mức độ phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với tiêu chuẩn tương ứng.

13. Bảo trì công trình xây dựng là tập hợp các công việc nhằm bảo đảm và duy trì sự làm việc bình thường, an toàn của công trình theo quy định của thiết kế trong quá trình khai thác sử dụng. Nội dung bảo trì công trình xây dựng có thể bao gồm một, một số hoặc toàn bộ các công việc sau: Kiểm tra, quan trắc, kiểm định chất lượng, bảo dưỡng và sửa chữa công trình nhưng không bao gồm các hoạt động làm thay đổi công năng, quy mô công trình.

14. Quy trình bảo trì công trình xây dựng là tài liệu quy định về trình tự, nội dung và chỉ dẫn thực hiện các công việc bảo trì công trình xây dựng.

15. Thời hạn sử dụng theo thiết kế của công trình (tuổi thọ thiết kế) là khoảng thời gian công trình được dự kiến sử dụng, đảm bảo yêu cầu về an toàn và công năng. Thời hạn sử dụng theo thiết kế của công trình được quy định trong quy chuẩn kỹ thuật, tiêu chuẩn áp dụng có liên quan, nhiệm vụ thiết kế xây dựng công trình.

16. Thời hạn sử dụng thực tế của công trình (tuổi thọ thực tế) là khoảng thời gian công trình được sử dụng thực tế, đảm bảo các yêu cầu về an toàn và công năng.

17. Bảo hành công trình xây dựng là sự cam kết của nhà thầu về trách nhiệm khắc phục, sửa chữa trong một thời gian nhất định các hư hỏng, khiếm khuyết có thể xảy ra trong quá trình khai thác, sử dụng công trình xây dựng.

18. Chủ sở hữu công trình là cá nhân, tổ chức có quyền sở hữu công trình theo quy định của pháp luật.

19. Người quản lý, sử dụng công trình là chủ sở hữu trong trường hợp chủ sở hữu trực tiếp quản lý, sử dụng công trình hoặc là người được được chủ sở hữu công trình ủy quyền quản lý, sử dụng công trình trong trường hợp chủ sở hữu không trực tiếp quản lý, sử dụng công trình.

Điều 4. Nguyên tắc chung trong quản lý chất lượng công trình xây dựng

1. Công trình xây dựng phải được kiểm soát chất lượng theo quy định của Nghị định này và pháp luật có liên quan từ chuẩn bị, thực hiện đầu tư xây dựng đến quản lý, sử dụng công trình nhằm đảm bảo an toàn cho người, tài sản, thiết bị, công trình và các công trình lân cận.

2. Hạng mục công trình, công trình xây dựng hoàn thành chỉ được phép đưa vào khai thác, sử dụng sau khi được nghiệm thu bảo đảm yêu cầu của thiết kế xây dựng, tiêu chuẩn áp dụng, quy chuẩn kỹ thuật cho công trình, các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan.

3. Nhà thầu khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực theo quy định, phải có biện pháp tự quản lý chất lượng các công việc xây dựng do mình thực hiện, Nhà thầu chính hoặc tổng thầu có trách nhiệm quản lý chất lượng công việc do nhà thầu phụ thực hiện.

4. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng công trình phù hợp với hình thức đầu tư, hình thức quản lý dự án, hình thức giao thầu, quy mô và nguồn vốn đầu tư trong quá trình thực hiện đầu tư xây dựng công trình theo quy định của Nghị định này. Chủ đầu tư được quyền tự thực hiện các hoạt động xây dựng nếu đủ điều kiện năng lực theo quy định của pháp luật.

5. Cơ quan chuyên môn về xây dựng hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình; thẩm định thiết kế, kiểm tra công tác nghiệm thu công trình xây dựng, tổ chức thực hiện giám định chất lượng công trình xây dựng; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng theo quy định của pháp luật.

6. Các chủ thể tham gia hoạt động đầu tư xây dựng quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều này chịu trách nhiệm về chất lượng các công việc do mình thực hiện.

Điều 5. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư và các chủ thể tham gia hoạt động đầu tư xây dựng

1. Trường hợp chủ đầu tư thành lập ban quản lý dự án đầu tư xây dựng:

a) Chủ đầu tư được ủy quyền cho ban quản lý dự án thực hiện một phần hoặc toàn bộ trách nhiệm của chủ đầu tư trong quản lý chất lượng công trình theo quy định của Nghị định này. Chủ đầu tư phải chỉ đạo, kiểm tra và chịu trách nhiệm về các công việc đã ủy quyền cho ban quản lý dự án thực hiện;

b) Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ và quyền hạn được chủ đầu tư ủy quyền.

2. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình:

a) Chủ đầu tư được quyền giao nhà thầu này thực hiện một hoặc một số trách nhiệm của chủ đầu tư trong quản lý chất lượng công trình xây dựng thông qua hợp đồng xây dựng. Chủ đầu tư có trách nhiệm giám sát thực hiện hợp đồng xây dựng, xử lý các vấn đề liên quan giữa nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình với các nhà thầu khác và với chính quyền địa phương trong quá trình thực hiện dự án;

b) Các nhà thầu tư vấn quản lý dự án, nhà thầu giám sát thi công xây dựng công trình chịu trách nhiệm trước chủ đầu tư và pháp luật về những trách nhiệm được giao.

3. Bộ Xây dựng hướng dẫn chi tiết các trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư; phân định trách nhiệm giữa các chủ thể có liên quan về quản lý chất lượng công trình xây dựng trong trường hợp áp dụng loại hợp đồng tổng thầu, hợp đồng liên danh và các trường hợp áp dụng đầu tư theo hình thức đối tác công tư.

Điều 6. Áp dụng quy chuẩn kỹ thuật, tiêu chuẩn trong hoạt động đầu tư xây dựng

1. Việc áp dụng quy chuẩn kỹ thuật, tiêu chuẩn trong hoạt động đầu tư xây dựng phải tuân thủ các quy định tại Điều 6 Luật Xây dựng và tuân thủ các quy định có liên quan do Bộ Xây dựng ban hành.

2. Khi áp dụng tiêu chuẩn nước ngoài phải có bản thuyết minh về sự cần thiết phải áp dụng. Tiêu chuẩn nước ngoài được áp dụng phải có toàn văn tiêu chuẩn dưới dạng tệp tin hoặc bản in và phải có bản dịch tiếng Việt hoặc tiếng Anh cho phần nội dung sử dụng.

3. Đối với các giải pháp kỹ thuật, công nghệ, vật liệu mới chủ yếu của công trình lần đầu áp dụng tại Việt Nam phải đáp ứng yêu cầu của quy chuẩn kỹ thuật và quy định của pháp luật có liên quan. Nhà thầu đề xuất áp dụng các giải pháp kỹ thuật công nghệ, vật liệu mới có trách nhiệm cung cấp các căn cứ, tài liệu chứng minh về điều kiện đảm bảo an toàn, hiệu quả và khả thi khi áp dụng để cơ quan có thẩm quyền thẩm định trong quá trình thẩm định thiết kế xây dựng công trình theo quy định của pháp luật về xây dựng.

Điều 7. Quản lý chất lượng xây dựng nhà ở riêng lẻ

1. Công tác quản lý chất lượng xây dựng nhà ở riêng lẻ được thực hiện trên nguyên tắc đảm bảo an toàn cho con người, tài sản, thiết bị, công trình, các công trình lân cận và môi trường xung quanh. Khuyến khích các chủ thể tham gia hoạt động đầu tư xây dựng nhà ở riêng lẻ áp dụng các quy định của Nghị định này để quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Bộ Xây dựng hướng dẫn về quản lý chất lượng công trình xây dựng nhà ở riêng lẻ.

Điều 8. Phân loại và phân cấp công trình xây dựng

1. Căn cứ theo công năng sử dụng, công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình nông nghiệp và phát triển nông thôn;

đ) Công trình hạ tầng kỹ thuật;

e) Công trình quốc phòng, an ninh.

Danh mục chi tiết các loại công trình được quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Đối với công trình không được quy định trong các mục từ mục I đến mục V của Phụ lục I Nghị định này, Bộ Xây dựng chủ trì, phối hợp với Bộ quản lý công trình xây dựng chuyên ngành xác định loại của công trình.

3. Công trình, hạng mục công trình được phân cấp căn cứ trên quy mô, loại kết cấu, tầm quan trọng để áp dụng trong quản lý các hoạt động đầu tư xây dựng sau đây:

a) Quản lý phân hạng năng lực của các chủ thể tham gia hoạt động xây dựng và công bố thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình;

b) Yêu cầu về cấp công trình phải lập chỉ dẫn kỹ thuật và xác định số bước thiết kế xây dựng công trình;

c) Phân định trách nhiệm thẩm định thiết kế xây dựng, kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình của các cơ quan chuyên môn về xây dựng;

d) Quản lý chi phí đầu tư xây dựng và hợp đồng xây dựng;

đ) Phân cấp thẩm quyền cấp giấy phép xây dựng;

e) Quy định về thời hạn bảo hành công trình xây dựng; quản lý công tác bảo trì công trình xây dựng;

g) Phân cấp sự cố công trình xây dựng và thẩm quyền giải quyết sự cố công trình xây dựng;

h) Các quy định khác có liên quan.

4. Phân cấp công trình để thiết kế xây dựng công trình và để quản lý các nội dung khác được quy định trong các quy chuẩn kỹ thuật, tiêu chuẩn và quy định của pháp luật có liên quan.

5. Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình xây dựng chuyên ngành hướng dẫn phân cấp các loại công trình xây dựng nêu tại Khoản 3 Điều này.

Điều 9. Giải thưởng về chất lượng công trình xây dựng

1. Giải thưởng về chất lượng công trình xây dựng bao gồm các hình thức sau:

a) Giải thưởng quốc gia về chất lượng công trình xây dựng do Thủ tướng Chính phủ quy định;

b) Giải thưởng công trình xây dựng chất lượng cao và các giải thưởng chất lượng khác.

2. Giải thưởng về chất lượng công trình xây dựng quy định tại Khoản 1 Điều này là một trong các căn cứ để xếp hạng, đánh giá năng lực và kết quả thực hiện công việc của tổ chức, cá nhân khi tham gia hoạt động đầu tư xây dựng và được xem xét thưởng hợp đồng theo quy định tại Khoản 1 Điều 146 Luật Xây dựng.

3. Các nhà thầu đạt giải thưởng về chất lượng công trình xây dựng quy định tại Khoản 1 Điều này được xem xét ưu tiên khi tham gia đấu thầu trong hoạt động xây dựng theo quy định của pháp luật về đấu thầu. Giải thưởng là căn cứ để xem xét ưu tiên cho nhà thầu là các giải thưởng mà nhà thầu đạt được trong thời gian 3 năm gần nhất tính đến khi đăng ký tham gia dự thầu. Chủ đầu tư có trách nhiệm quy định nội dung nêu trên trong hồ sơ mời thầu.

4. Bộ Xây dựng hướng dẫn chi tiết các hình thức, điều kiện, tiêu chí, trình tự, thủ tục đăng ký và xét tặng giải thưởng về chất lượng công trình xây dựng.

Điều 10. Thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng, kiểm định xây dựng và chứng nhận hợp quy

1. Thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng, kiểm định xây dựng, chứng nhận hợp quy là các hoạt động tư vấn xây dựng có điều kiện. Các tổ chức khi tham gia thực hiện các hoạt động trên phải có đăng ký và được công nhận theo quy định. Các cá nhân tham gia thực hiện phải có chứng nhận, chứng chỉ hành nghề phù hợp.

2. Bộ Xây dựng hướng dẫn cụ thể về các hoạt động quy định tại Khoản 1 Điều này.

Chương II

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 11. Trình tự quản lý chất lượng khảo sát xây dựng

1. Lập và phê duyệt nhiệm vụ khảo sát xây dựng.

2. Lập và phê duyệt phương án kỹ thuật khảo sát xây dựng.

3. Quản lý chất lượng công tác khảo sát xây dựng.

4. Nghiệm thu, phê duyệt kết quả khảo sát xây dựng.

Điều 12. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng được lập cho công tác khảo sát phục vụ việc lập dự án đầu tư xây dựng, thiết kế xây dựng công trình, thiết kế sửa chữa, cải tạo, mở rộng, nâng cấp công trình hoặc phục vụ các công tác khảo sát khác có liên quan đến hoạt động xây dựng.

2. Nhiệm vụ khảo sát xây dựng do nhà thầu thiết kế lập. Trường hợp chưa lựa chọn được nhà thầu thiết kế, người quyết định đầu tư hoặc chủ đầu tư được thuê tổ chức, cá nhân có đủ điều kiện năng lực lập nhiệm vụ khảo sát xây dựng.

3. Các nội dung của nhiệm vụ khảo sát xây dựng bao gồm:

a) Mục đích khảo sát xây dựng;

b) Phạm vi khảo sát xây dựng;

c) Tiêu chuẩn khảo sát xây dựng được áp dụng;

d) Khối lượng các loại công tác khảo sát xây dựng (dự kiến) và dự toán chi phí cho công tác khảo sát xây dựng;

đ) Thời gian thực hiện khảo sát xây dựng.

4. Nhiệm vụ khảo sát xây dựng được sửa đổi, bổ sung trong các trường hợp sau:

a) Trong quá trình thực hiện khảo sát xây dựng, phát hiện các yếu tố khác thường có thể ảnh hưởng trực tiếp đến giải pháp thiết kế hoặc khi có thay đổi nhiệm vụ thiết kế cần phải bổ sung nhiệm vụ khảo sát xây dựng;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện nhiệm vụ khảo sát xây dựng, báo cáo khảo sát xây dựng không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, phát hiện các yếu tố khác thường so với tài liệu khảo sát, thiết kế có thể ảnh hưởng đến chất lượng công trình, biện pháp thi công xây dựng công trình.

5. Khi lập nhiệm vụ khảo sát phải xem xét nhiệm vụ khảo sát và kết quả khảo sát đã thực hiện ở bước thiết kế trước và các kết quả khảo sát có liên quan được thực hiện trước đó (nếu có).

Điều 13. Phương án kỹ thuật khảo sát xây dựng

1. Nhà thầu khảo sát lập phương án kỹ thuật khảo sát xây dựng phù hợp với nhiệm vụ khảo sát xây dựng, các tiêu chuẩn về khảo sát xây dựng được áp dụng và trình chủ đầu tư phê duyệt.

2. Nội dung phương án kỹ thuật khảo sát xây dựng:

a) Cơ sở lập phương án kỹ thuật khảo sát xây dựng;

b) Thành phần, khối lượng công tác khảo sát xây dựng;

c) Phương pháp, thiết bị khảo sát và phòng thí nghiệm được sử dụng;

d) Tiêu chuẩn khảo sát xây dựng áp dụng;

đ) Tổ chức thực hiện và biện pháp kiểm soát chất lượng của nhà thầu khảo sát xây dựng;

e) Tiến độ thực hiện;

g) Biện pháp bảo đảm an toàn cho người, thiết bị, các công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong khu vực khảo sát; biện pháp bảo vệ môi trường, giữ gìn cảnh quan trong khu vực khảo sát và phục hồi hiện trường sau khi kết thúc khảo sát.

3. Chủ đầu tư kiểm tra và phê duyệt phương án kỹ thuật khảo sát xây dựng. Chủ đầu tư có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để thẩm tra phương án kỹ thuật khảo sát xây dựng làm cơ sở cho việc phê duyệt.

Điều 14. Quản lý chất lượng công tác khảo sát xây dựng

1. Nhà thầu khảo sát có trách nhiệm bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện khảo sát theo quy định của hợp đồng xây dựng; cử người có đủ điều kiện năng lực để làm chủ nhiệm khảo sát và tổ chức thực hiện biện pháp kiểm soát chất lượng quy định tại phương án kỹ thuật khảo sát xây dựng.

2. Tùy theo quy mô và loại hình khảo sát, chủ đầu tư có trách nhiệm tổ chức giám sát khảo sát xây dựng theo các nội dung sau:

a) Kiểm tra năng lực thực tế của nhà thầu khảo sát xây dựng bao gồm nhân lực, thiết bị khảo sát tại hiện trường, phòng thí nghiệm (nếu có) được sử dụng so với phương án khảo sát xây dựng được duyệt và quy định của hợp đồng xây dựng;

b) Theo dõi, kiểm tra việc thực hiện khảo sát xây dựng bao gồm: Vị trí khảo sát, khối lượng khảo sát, quy trình thực hiện khảo sát, lưu giữ số liệu khảo sát và mẫu thí nghiệm; kiểm tra thí nghiệm trong phòng và thí nghiệm hiện trường; kiểm tra công tác đảm bảo an toàn lao động, an toàn môi trường trong quá trình thực hiện khảo sát.

3. Chủ đầu tư được quyền đình chỉ công việc khảo sát khi phát hiện nhà thầu không thực hiện đúng phương án khảo sát đã được phê duyệt hoặc các quy định của hợp đồng xây dựng.

Điều 15. Nội dung báo cáo kết quả khảo sát xây dựng

1. Căn cứ thực hiện khảo sát xây dựng.

2. Quy trình và phương pháp khảo sát xây dựng.

3. Khái quát về vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng, đặc điểm, quy mô, tính chất của công trình.

4. Khối lượng khảo sát xây dựng đã thực hiện.

5. Kết quả, số liệu khảo sát xây dựng sau khi thí nghiệm, phân tích.

6. Các ý kiến đánh giá, lưu ý, đề xuất (nếu có).

7. Kết luận và kiến nghị.

8. Các phụ lục kèm theo.

Điều 16. Nghiệm thu, phê duyệt báo cáo kết quả khảo sát xây dựng

1. Nghiệm thu báo cáo kết quả khảo sát xây dựng:

a) Chủ đầu tư kiểm tra khối lượng công việc khảo sát xây dựng đã thực hiện, xem xét sự phù hợp về quy cách, số lượng và nội dung của báo cáo khảo sát so với quy định của nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng được chủ đầu tư phê duyệt và quy định của hợp đồng xây dựng; thông báo chấp thuận nghiệm thu báo cáo kết quả khảo sát xây dựng bằng văn bản đến nhà thầu khảo sát nếu đạt yêu cầu.

Trường hợp báo cáo kết quả khảo sát xây dựng chưa đạt yêu cầu, chủ đầu tư gửi nhà thầu khảo sát ý kiến không chấp thuận nghiệm thu bằng văn bản, trong đó nêu các nội dung chưa đạt yêu cầu mà nhà thầu khảo sát phải chỉnh sửa hoặc phải thực hiện khảo sát lại;

b) Chủ đầu tư có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để kiểm tra báo cáo kết quả khảo sát xây dựng làm cơ sở cho việc quyết định nghiệm thu.

2. Chủ đầu tư phê duyệt trực tiếp vào báo cáo kết quả khảo sát xây dựng sau khi thông báo chấp thuận nghiệm thu báo cáo này và chịu trách nhiệm về kết quả phê duyệt của mình.

3. Nhà thầu khảo sát chịu trách nhiệm về chất lượng khảo sát xây dựng do mình thực hiện. Việc nghiệm thu và phê duyệt báo cáo kết quả khảo sát xây dựng của chủ đầu tư không thay thế và không làm giảm trách nhiệm về chất lượng khảo sát xây dựng do nhà thầu khảo sát thực hiện.

4. Báo cáo kết quả khảo sát xây dựng là thành phần của hồ sơ hoàn thành công trình và được lưu trữ theo quy định tại Điều 33 Nghị định này.

Chương III

QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 17. Trình tự quản lý chất lượng thiết kế xây dựng công trình

1. Lập nhiệm vụ thiết kế xây dựng công trình.

2. Quản lý chất lượng công tác thiết kế xây dựng.

3. Thẩm định, thẩm tra thiết kế xây dựng.

4. Phê duyệt thiết kế xây dựng công trình.

5. Nghiệm thu thiết kế xây dựng công trình.

Điều 18. Nhiệm vụ thiết kế xây dựng công trình

1. Chủ đầu tư lập hoặc thuê tổ chức, cá nhân có năng lực phù hợp lập nhiệm vụ thiết kế xây dựng công trình.

2. Nhiệm vụ thiết kế xây dựng công trình phải phù hợp với báo cáo nghiên cứu tiền khả thi hoặc báo cáo đề xuất chủ trương đầu tư xây dựng công trình. Nhiệm vụ thiết kế xây dựng công trình là căn cứ để lập dự án đầu tư xây dựng công trình, lập thiết kế xây dựng công trình. Chủ đầu tư có thể thuê tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ thiết kế khi cần thiết

3. Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

a) Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

b) Mục tiêu xây dựng công trình;

c) Địa điểm xây dựng công trình;

d) Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

đ) Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

4. Nhiệm vụ thiết kế xây dựng công trình được bổ sung, sửa đổi cho phù hợp với điều kiện thực tế để đảm bảo hiệu quả dự án đầu tư xây dựng công trình.

Điều 19. Chỉ dẫn kỹ thuật

1. Chỉ dẫn kỹ thuật là cơ sở để thực hiện giám sát thi công xây dựng công trình, thi công và nghiệm thu công trình xây dựng. Chỉ dẫn kỹ thuật do nhà thầu thiết kế hoặc nhà thầu tư vấn khác được chủ đầu tư thuê lập. Chỉ dẫn kỹ thuật được phê duyệt là một thành phần của hồ sơ mời thầu thi công xây dựng, làm cơ sở để quản lý thi công xây dựng, giám sát thi công xây dựng và nghiệm thu công trình.

2. Chỉ dẫn kỹ thuật phải phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn áp dụng cho công trình xây dựng được phê duyệt và yêu cầu của thiết kế xây dựng công trình.

3. Bắt buộc thực hiện lập chỉ dẫn kỹ thuật đối với công trình cấp đặc biệt, cấp I và cấp II. Đối với công trình di tích và các công trình còn lại, chỉ dẫn kỹ thuật có thể được lập riêng hoặc quy định trong thuyết minh thiết kế xây dựng công trình.

Điều 20. Quản lý chất lượng công tác thiết kế xây dựng

1. Nội dung quản lý chất lượng của nhà thầu thiết kế xây dựng công trình:

a) Bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện thiết kế; cử người có đủ điều kiện năng lực để làm chủ nhiệm đồ án thiết kế, chủ trì thiết kế;

b) Chỉ sử dụng kết quả khảo sát đáp ứng được yêu cầu của bước thiết kế và phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng cho công trình;

c) Chỉ định cá nhân, bộ phận trực thuộc tổ chức của mình hoặc thuê tổ chức, cá nhân khác đủ điều kiện năng lực theo quy định để thực hiện công việc kiểm tra nội bộ chất lượng hồ sơ thiết kế;

d) Trình chủ đầu tư hồ sơ thiết kế để được thẩm định, phê duyệt theo quy định của Luật Xây dựng; tiếp thu ý kiến thẩm định và giải trình hoặc chỉnh sửa hồ sơ thiết kế theo ý kiến thẩm định;

đ) Thực hiện điều chỉnh thiết kế theo quy định.

2. Nhà thầu thiết kế chịu trách nhiệm về chất lượng thiết kế xây dựng công trình do mình thực hiện; việc thẩm tra, thẩm định và phê duyệt thiết kế của cá nhân, tổ chức, chủ đầu tư, người quyết định đầu tư hoặc cơ quan chuyên môn về xây dựng không thay thế và không làm giảm trách nhiệm của nhà thầu thiết kế về chất lượng thiết kế xây dựng công trình do mình thực hiện.

3. Trường hợp nhà thầu thiết kế làm tổng thầu thiết kế thì nhà thầu này phải đảm nhận thiết kế những hạng mục công trình chủ yếu hoặc công nghệ chủ yếu của công trình và chịu trách nhiệm toàn bộ về việc thực hiện hợp đồng với bên giao thầu. Nhà thầu thiết kế phụ chịu trách nhiệm về tiến độ, chất lượng thiết kế trước tổng thầu và trước pháp luật đối với phần việc do mình đảm nhận.

4. Trong quá trình thiết kế xây dựng công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp, nhà thầu thiết kế xây dựng có quyền đề xuất với chủ đầu tư thực hiện các thí nghiệm, thử nghiệm mô phỏng để kiểm tra, tính toán khả năng làm việc của công trình nhằm hoàn thiện thiết kế, đảm bảo yêu cầu kỹ thuật và an toàn công trình.

Điều 21. Quy cách hồ sơ thiết kế xây dựng công trình

1. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, bản tính, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, dự toán xây dựng công trình và quy trình bảo trì công trình xây dựng (nếu có);

2. Bản vẽ thiết kế phải có kích cỡ, tỷ lệ, khung tên được thể hiện theo các tiêu chuẩn áp dụng trong hoạt động xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, người kiểm tra thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình trong trường hợp nhà thầu thiết kế là tổ chức.

3. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ theo khuôn khổ thống nhất, được lập danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

Điều 22. Thẩm định, thẩm tra, phê duyệt, nghiệm thu, lưu trữ thiết kế xây dựng công trình

1. Công tác thẩm định, thẩm tra, phê duyệt, nghiệm thu, điều chỉnh thiết kế và chỉ dẫn kỹ thuật, thành phần của hồ sơ thiết kế xây dựng công trình được thực hiện theo quy định Luật Xây dựng và Nghị định về quản lý dự án đầu tư xây dựng công trình.

2. Hồ sơ thiết kế xây dựng công trình là thành phần của hồ sơ hoàn thành công trình và phải được lưu trữ theo quy định tại Điều 33 Nghị định này.

Chương IV

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 23. Trình tự quản lý chất lượng thi công xây dựng

Chất lượng thi công xây dựng công trình phải được kiểm soát từ công đoạn mua sắm, sản xuất, chế tạo các sản phẩm xây dựng, vật liệu xây dựng, cấu kiện và thiết bị được sử dụng vào công trình cho tới công đoạn thi công xây dựng, chạy thử và nghiệm thu đưa hạng mục công trình, công trình hoàn thành vào sử dụng. Trình tự và trách nhiệm thực hiện của các chủ thể được quy định như sau:

1. Quản lý chất lượng đối với vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình xây dựng.

2. Quản lý chất lượng của nhà thầu trong quá trình thi công xây dựng công trình.

3. Giám sát thi công xây dựng công trình của chủ đầu tư, kiểm tra và nghiệm thu công việc xây dựng trong quá trình thi công xây dựng công trình.

4. Giám sát tác giả của nhà thầu thiết kế trong thi công xây dựng công trình.

5. Thí nghiệm đối chứng, thí nghiệm thử tải và kiểm định xây dựng trong quá trình thi công xây dựng công trình.

6. Nghiệm thu giai đoạn thi công xây dựng, bộ phận (hạng mục) công trình xây dựng (nếu có).

7. Nghiệm thu hạng mục công trình, công trình hoàn thành để đưa vào khai thác, sử dụng.

8. Kiểm tra công tác nghiệm thu công trình xây dựng của cơ quan nhà nước có thẩm quyền.

9. Lập hồ sơ hoàn thành công trình xây dựng, lưu trữ hồ sơ của công trình và bàn giao công trình xây dựng.

Điều 24. Quản lý chất lượng đối vớ i vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình xây dựng

1. Trách nhiệm của nhà thầu cung ứng sản phẩm xây dựng, vật liệu xây dựng đã là hàng hóa trên thị trường:

a) Tổ chức thực hiện thí nghiệm kiểm tra chất lượng và cung cấp cho bên giao thầu (bên mua sản phẩm xây dựng) các chứng chỉ, chứng nhận, các thông tin, tài liệu có liên quan tới sản phẩm xây dựng theo quy định của hợp đồng xây dựng, quy định của pháp luật về chất lượng sản phẩm, hàng hóa và quy định của pháp luật khác có liên quan;

b) Kiểm tra chất lượng, số lượng, chủng loại của sản phẩm phù hợp với yêu cầu của hợp đồng xây dựng trước khi bàn giao cho bên giao thầu;

c) Thông báo cho bên giao thầu các yêu cầu về vận chuyển, lưu giữ, bảo quản sản phẩm xây dựng;

d) Thực hiện sửa chữa, đổi sản phẩm không đạt yêu cầu về chất lượng theo cam kết bảo hành sản phẩm xây dựng và quy định của hợp đồng xây dựng.

2. Trách nhiệm của nhà thầu chế tạo, sản xuất vật liệu xây dựng, cấu kiện và thiết bị sử dụng cho công trình xây dựng theo yêu cầu riêng của thiết kế:

a) Trình bên giao thầu (bên mua) quy trình sản xuất, kiểm soát chất lượng trong quá trình sản xuất, chế tạo và quy trình thí nghiệm, thử nghiệm theo yêu cầu của thiết kế;

b) Tổ chức chế tạo, sản xuất và thí nghiệm, thử nghiệm theo quy trình đã được bên giao thầu chấp thuận; tự kiểm soát chất lượng và phối hợp với bên giao thầu trong việc kiểm soát chất lượng trong quá trình chế tạo, sản xuất, vận chuyển và lưu giữ tại công trình;

c) Tổ chức kiểm tra và nghiệm thu trước khi bàn giao cho bên giao thầu;

d) Vận chuyển, bàn giao cho bên giao thầu theo quy định của hợp đồng;

đ) Cung cấp cho bên giao thầu các chứng nhận, chứng chỉ, thông tin, tài liệu liên quan theo quy định của hợp đồng xây dựng, quy định của pháp luật về chất lượng sản phẩm, hàng hóa và của pháp luật khác có liên quan.

3. Bên giao thầu có trách nhiệm như sau:

a) Quy định số lượng, chủng loại, các yêu cầu kỹ thuật của vật liệu, sản phẩm, cấu kiện, thiết bị trong hợp đồng với nhà thầu cung ứng; nhà thầu sản xuất, chế tạo phù hợp với yêu cầu của thiết kế, chỉ dẫn kỹ thuật áp dụng cho công trình;

b) Kiểm tra số lượng, chủng loại, các yêu cầu kỹ thuật của vật liệu, sản phẩm, cấu kiện, thiết bị theo quy định trong hợp đồng; yêu cầu các nhà thầu cung ứng, sản xuất; chế tạo thực hiện trách nhiệm quy định tại Khoản 1, Khoản 2 Điều này trước khi nghiệm thu, cho phép đưa vật liệu, sản phẩm, cấu kiện, thiết bị vào sử dụng cho công trình;

c) Thực hiện kiểm soát chất lượng trong quá trình chế tạo, sản xuất theo quy trình đã thống nhất với nhà thầu.

4. Nhà thầu quy định tại Khoản 1, Khoản 2 Điều này chịu trách nhiệm về chất lượng vật liệu, sản phẩm, cấu kiện, thiết bị do mình cung ứng, chế tạo, sản xuất; việc nghiệm thu của bên giao thầu không làm giảm trách nhiệm nêu trên của nhà thầu.

Điều 25. Quản lý chất lượng của nhà thầu thi công xây dựng công trình

1. Nhà thầu thi công công trình xây dựng có trách nhiệm tiếp nhận và quản lý mặt bằng xây dựng, bảo quản mốc định vị và mốc giới công trình.

2. Lập và thông báo cho chủ đầu tư và các chủ thể có liên quan hệ thống quản lý chất lượng, mục tiêu và chính sách đảm bảo chất lượng công trình của nhà thầu. Hệ thống quản lý chất lượng công trình của nhà thầu phải phù hợp với quy mô công trình, trong đó nêu rõ sơ đồ tổ chức và trách nhiệm của từng bộ phận, cá nhân đối với công tác quản lý chất lượng công trình của nhà thầu.

3. Trình chủ đầu tư chấp thuận các nội dung sau:

a) Kế hoạch tổ chức thí nghiệm và kiểm định chất lượng, quan trắc, đo đạc các thông số kỹ thuật của công trình theo yêu cầu thiết kế và chỉ dẫn kỹ thuật;

b) Biện pháp kiểm tra, kiểm soát chất lượng vật liệu, sản phẩm, cấu kiện, thiết bị được sử dụng cho công trình; thiết kế biện pháp thi công, trong đó quy định cụ thể các biện pháp, bảo đảm an toàn cho người, máy, thiết bị và công trình;

c) Kế hoạch kiểm tra, nghiệm thu công việc xây dựng, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận (hạng mục) công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

d) Các nội dung cần thiết khác theo yêu cầu của chủ đầu tư và quy định của hợp đồng.

4. Bố trí nhân lực, thiết bị thi công theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan,

5. Thực hiện trách nhiệm quản lý chất lượng trong việc mua sắm, chế tạo, sản xuất vật liệu, sản phẩm, cấu kiện, thiết bị được sử dụng cho công trình theo quy định tại Điều 24 Nghị định này và quy định của hợp đồng xây dựng.

6. Thực hiện các công tác thí nghiệm kiểm tra vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình, thiết bị công nghệ trước và trong khi thi công xây dựng theo quy định của hợp đồng xây dựng.

7. Thi công xây dựng theo đúng hợp đồng xây dựng, giấy phép xây dựng, thiết kế xây dựng công trình. Kịp thời thông báo cho chủ đầu tư nếu phát hiện sai khác giữa thiết kế, hồ sơ hợp đồng xây dựng và điều kiện hiện trường trong quá trình thi công. Tự kiểm soát chất lượng thi công xây dựng theo yêu cầu của thiết kế và quy định của hợp đồng xây dựng. Hồ sơ quản lý chất lượng của các công việc xây dựng phải được lập theo quy định và phù hợp với thời gian thực hiện thực tế tại công trường.

8. Kiểm soát chất lượng công việc xây dựng và lắp đặt thiết bị; giám sát thi công xây dựng công trình đối với công việc xây dựng do nhà thầu phụ thực hiện trong trường hợp là nhà thầu chính hoặc tổng thầu.

9. Xử lý, khắc phục các sai sót, khiếm khuyết về chất lượng trong quá trình thi công xây dựng (nếu có).

10. Thực hiện trắc đạc, quan trắc công trình theo yêu cầu thiết kế. Thực hiện thí nghiệm, kiểm tra chạy thử đơn động và chạy thử liên động theo kế hoạch trước khi đề nghị nghiệm thu.

11. Lập nhật ký thi công xây dựng công trình theo quy định.

12. Lập bản vẽ hoàn công theo quy định.

13. Yêu cầu chủ đầu tư thực hiện nghiệm thu công việc chuyển bước thi công, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

14. Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo quy định của hợp đồng xây dựng và yêu cầu đột xuất của chủ đầu tư.

15. Hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng xây dựng có thỏa thuận khác.

Điều 26. Giám sát thi công xây dựng công trình

1. Công trình xây dựng phải được giám sát trong quá trình thi công xây dựng theo quy định tại Khoản 1 Điều 120 Luật Xây dựng. Nội dung giám sát thi công xây dựng công trình gồm:

a) Thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình, cho các nhà thầu có liên quan biết để phối hợp thực hiện;

b) Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 107 của Luật Xây dựng;

c) Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình so với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm: Nhân lực, thiết bị thi công, phòng thí nghiệm chuyên ngành xây dựng, hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình;

d) Kiểm tra biện pháp thi công xây dựng của nhà thầu so với thiết kế biện pháp thi công đã được phê duyệt;

đ) Xem xét và chấp thuận các nội dung do nhà thầu trình quy định tại Khoản 3 Điều 25 Nghị định này và yêu cầu nhà thầu thi công chỉnh sửa các nội dung này trong quá trình thi công xây dựng công trình cho phù hợp với thực tế và quy định của hợp đồng. Trường hợp cần thiết, chủ đầu tư thỏa thuận trong hợp đồng xây dựng với các nhà thầu về việc giao nhà thầu giám sát thi công xây dựng lập và yêu cầu nhà thầu thi công xây dựng thực hiện đối với các nội dung nêu trên;

e) Kiểm tra và chấp thuận vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình;

g) Kiểm tra, đôn đốc nhà thầu thi công xây dựng công trình và các nhà thầu khác triển khai công việc tại hiện trường theo yêu cầu về tiến độ thi công của công trình;

h) Giám sát việc thực hiện các quy định về bảo vệ môi trường đối với các công trình xây dựng theo quy định của pháp luật về bảo vệ môi trường; giám sát các biện pháp đảm bảo an toàn đối với công trình lân cận, công tác quan trắc công trình;

i) Giám sát việc đảm bảo an toàn lao động theo quy định của quy chuẩn, quy định của hợp đồng và quy định của pháp luật về an toàn lao động;

k) Đề nghị chủ đầu tư tổ chức điều chỉnh thiết kế khi phát hiện sai sót, bất hợp lý về thiết kế;

l) Tạm dừng thi công đối với nhà thầu thi công xây dựng khi xét thấy chất lượng thi công xây dựng không đảm bảo yêu cầu kỹ thuật, biện pháp thi công không đảm bảo an toàn; chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong quá trình thi công xây dựng công trình và phối hợp xử lý, khắc phục sự cố theo quy định của Nghị định này;

m) Kiểm tra tài liệu phục vụ nghiệm thu; kiểm tra và xác nhận bản vẽ hoàn công;

n) Tổ chức thí nghiệm đối chứng, kiểm định chất lượng bộ phận công trình, hạng mục công trình, công trình xây dựng theo quy định tại Điều 29 Nghị định này;

o) Thực hiện nghiệm thu công việc xây dựng để chuyển bước thi công, nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng, nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng theo quy định; kiểm tra và xác nhận khối lượng thi công xây dựng hoàn thành;

p) Tổ chức lập hồ sơ hoàn thành công trình xây dựng;

q) Thực hiện các nội dung khác theo quy định của hợp đồng xây dựng.

2. Chủ đầu tư được quyền tự thực hiện giám sát thi công xây dựng công trình hoặc thuê tổ chức tư vấn đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều này.

3.Trường hợp áp dụng loại hợp đồng tổng thầu thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu EPC) hoặc hợp đồng chìa khóa trao tay, trách nhiệm thực hiện giám sát thi công xây dựng được quy định như sau:

a) Tổng thầu có trách nhiệm thực hiện giám sát thi công xây dựng đối với phần việc do mình thực hiện và phần việc do nhà thầu phụ thực hiện. Tổng thầu được tự thực hiện hoặc thuê nhà thầu tư vấn đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều này và phải được quy định trong hợp đồng xây dựng giữa tổng thầu với chủ đầu tư;

b) Chủ đầu tư có trách nhiệm kiểm tra việc thực hiện giám sát thi công xây dựng của tổng thầu. Chủ đầu tư được quyền cử đại diện tham gia kiểm tra, nghiệm thu công việc xây dựng, giai đoạn chuyển bước thi công quan trọng của công trình và phải được thỏa thuận trước với tổng thầu trong kế hoạch kiểm tra, nghiệm thu theo quy định tại Điểm a Khoản 3 Điều 25 Nghị định này.

4. Tổ chức thực hiện giám sát quy định tại Khoản 2 và Điểm a Khoản 3 Điều này phải xây dựng hệ thống quản lý chất lượng và có đủ nhân sự thực hiện giám sát tại công trường phù hợp với quy mô, yêu cầu của công việc thực hiện giám sát. Tùy theo quy mô, tính chất, kỹ thuật của công trình, cơ cấu nhân sự của tổ chức giám sát thi công xây dựng công trình bao gồm giám sát trưởng và các giám sát viên. Người thực hiện việc giám sát thi công xây dựng của tổ chức nêu trên phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với chuyên ngành được đào tạo và cấp công trình.

5. Đối với các công trình đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách:

a) Tổ chức giám sát thi công xây dựng công trình phải độc lập với các nhà thầu thi công xây dựng và các nhà thầu chế tạo, sản xuất, cung ứng vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình;

b) Tổ chức giám sát thi công xây dựng không được tham gia kiểm định chất lượng công trình xây dựng do mình giám sát;

c) Nhà thầu chế tạo, sản xuất, cung ứng vật liệu, sản phẩm, cấu kiện, thiết bị sử dụng cho công trình không được tham gia kiểm định chất lượng sản phẩm có liên quan đến vật tư, thiết bị do mình cung cấp.

6. Bộ Xây dựng hướng dẫn về hoạt động giám sát thi công xây dựng công trình.

Điều 27. Nghiệm thu công việc xây dựng

1. Căn cứ vào kế hoạch thí nghiệm, kiểm tra đối với các công việc xây dựng và tiến độ thi công thực tế trên công trường, người giám sát thi công xây dựng công trình và người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng công trình thực hiện nghiệm thu công việc xây dựng để chuyển bước thi công. Kết quả nghiệm thu được xác nhận bằng biên bản cho một hoặc nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công.

2. Người giám sát thi công xây dựng công trình phải căn cứ hồ sơ thiết kế bản vẽ thi công, chỉ dẫn kỹ thuật được phê duyệt, quy chuẩn kỹ thuật, tiêu chuẩn được áp dụng, các kết quả kiểm tra, thí nghiệm chất lượng vật liệu, thiết bị được thực hiện trong quá trình thi công xây dựng có liên quan đến đối tượng nghiệm thu để kiểm tra các công việc xây dựng được yêu cầu nghiệm thu.

3. Người giám sát thi công xây dựng phải thực hiện nghiệm thu công việc xây dựng và xác nhận bằng biên bản, tối đa không quá 24 giờ kể từ khi nhận được thông báo nghiệm thu công việc xây dựng để chuyển bước thi công của nhà thầu thi công xây dựng. Trường hợp không đồng ý nghiệm thu phải thông báo lý do bằng văn bản cho nhà thầu thi công xây dựng.

Điều 28. Giám sát tác giả của nhà thầu thiết kế trong quá trình thi công xây dựng công trình

1. Nhà thầu lập thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, nhà thầu lập thiết kế bản vẽ thi công đối với trường hợp thiết kế một bước hoặc hai bước có trách nhiệm thực hiện giám sát tác giả theo quy định của hợp đồng xây dựng.

2. Nội dung thực hiện:

a) Giải thích và làm rõ các tài liệu thiết kế công trình khi có yêu cầu của chủ đầu tư, nhà thầu thi công xây dựng và nhà thầu giám sát thi công xây dựng công trình;

b) Phối hợp với chủ đầu tư khi được yêu cầu để giải quyết các vướng mắc, phát sinh về thiết kế trong quá trình thi công xây dựng, điều chỉnh thiết kế phù hợp với thực tế thi công xây dựng công trình, xử lý những bất hợp lý trong thiết kế theo yêu cầu của chủ đầu tư;

c) Thông báo kịp thời cho chủ đầu tư và kiến nghị biện pháp xử lý khi phát hiện việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng;

d) Tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Trường hợp phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu phải có ý kiến kịp thời bằng văn bản gửi chủ đầu tư.

Điều 29. Thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chị u lực của kết cấu công trình trong quá trình thi công xây dựng

1. Thí nghiệm đối chứng được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật đối với công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp, công trình có ảnh hưởng lớn đến an toàn cộng đồng và môi trường;

b) Khi vật liệu, sản phẩm xây dựng, thiết bị và chất lượng thi công xây dựng có dấu hiệu không đảm bảo chất lượng theo yêu cầu của chỉ dẫn kỹ thuật hoặc thiết kế;

c) Theo yêu cầu của cơ quan chuyên môn về xây dựng.

2. Kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật theo yêu cầu của thiết kế;

b) Khi công trình, hạng mục công trình, bộ phận công trình xây dựng có biểu hiện không đảm bảo chất lượng theo yêu cầu của thiết kế;

c) Theo yêu cầu của cơ quan nhà nước có thẩm quyền ký hợp đồng đầu tư theo hình thức đối tác công tư;

d) Trưng cầu của cơ quan tiến hành tố tụng, người tiến hành tố tụng theo quy định của pháp luật về giám định tư pháp hoặc theo yêu cầu của cơ quan chủ trì tổ chức giám định nguyên nhân sự cố khi xảy ra sự cố công trình xây dựng;

đ) Theo yêu cầu của Hội đồng nghiệm thu nhà nước các công trình xây dựng hoặc yêu cầu của cơ quan chuyên môn về xây dựng khi cần thiết.

3. Trường hợp quy định tại Điểm c Khoản 1, Điểm d và Điểm đ Khoản 2 Điều này, cơ quan yêu cầu được phép chỉ định tổ chức tư vấn theo quy trình chỉ định thầu rút gọn quy định tại Khoản 1 Điều 56 Nghị định số 63/2014/NĐ-CP ngày 26 tháng 06 năm 2014 về Quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu để thực hiện.

4. Nhà thầu thiết kế xây dựng, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng, sản xuất sản phẩm xây dựng và các nhà thầu khác có liên quan phải chịu chi phí thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình nếu kết quả thí nghiệm, kiểm định chứng minh được lỗi của các nhà thầu này. Đối với các trường hợp còn lại, chi phí thực hiện các công việc này được tính vào tổng mức đầu tư xây dựng công trình.

Điều 30. Nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng

1. Căn cứ vào điều kiện cụ thể của từng công trình, chủ đầu tư và nhà thầu thi công xây dựng có thể thỏa thuận về việc nghiệm thu giai đoạn thi công xây dựng hoặc một bộ phận công trình xây dựng trong các trường hợp sau:

a) Khi kết thúc một giai đoạn thi công hoặc một bộ phận công trình cần phải thực hiện kiểm tra, nghiệm thu để đánh giá chất lượng trước khi chuyển sang giai đoạn thi công tiếp theo;

b) Khi kết thúc một gói thầu xây dựng.

2. Chủ đầu tư và nhà thầu thi công xây dựng có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu, thành phần tham gia nghiệm thu; kết quả nghiệm thu được lập thành biên bản,

Điều 31. Nghiệm thu hoàn thành hạ ng mục công trình, công trình xây dựng đưa vào sử dụng

1. Chủ đầu tư tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

2. Điều kiện để nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng:

a) Các công việc xây dựng đã thực hiện được nghiệm thu theo quy định tại Điều 27, Điều 30 Nghị định này. Kết quả thí nghiệm, kiểm tra, chạy thử đảm bảo các yêu cầu kỹ thuật theo quy định của thiết kế xây dựng;

b) Không còn tồn tại lớn về chất lượng thi công xây dựng làm ảnh hưởng đến an toàn khai thác, sử dụng công trình;

c) Được cơ quan cảnh sát phòng cháy và chữa cháy ra văn bản nghiệm thu về phòng cháy và chữa cháy theo quy định của pháp luật về phòng cháy và chữa cháy; được cơ quan phê duyệt báo cáo đánh giá tác động môi trường cấp giấy xác nhận hoàn thành công trình bảo vệ môi trường của dự án theo quy định của pháp luật về bảo vệ môi trường và văn bản chấp thuận của cơ quan có thẩm quyền khác theo quy định của pháp luật có liên quan, nếu có.

3. Chủ đầu tư được quyết định tổ chức nghiệm thu từng phần công trình hoặc nghiệm thu có điều kiện để đưa công trình vào sử dụng trong trường hợp còn một số tồn tại về chất lượng nhưng không làm ảnh hưởng đến khả năng chịu lực, tuổi thọ, công năng của công trình và bảo đảm công trình, đủ điều kiện khai thác an toàn. Biên bản nghiệm thu phải nêu rõ các các tồn tại về chất lượng cần khắc phục hoặc các công việc xây dựng cần được tiếp tục thực hiện và thời gian hoàn thành các công việc này. Chủ đầu tư phải tổ chức nghiệm thu hoàn thành công trình sau khi các tồn tại về chất lượng đã được khắc phục hoặc các công việc xây dựng còn lại đã được hoàn thành.

4. Điều kiện để đưa công trình, hạng mục công trình vào sử dụng:

a) Công trình, hạng mục công trình được nghiệm thu theo quy định;

b) Đối với các công trình quy định tại Khoản 1 Điều 32 Nghị định này, phải được cơ quan có thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định này kiểm tra công tác nghiệm thu và ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư nêu tại Điểm a Khoản này. Riêng công trình sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách, chủ đầu tư chỉ được quyết toán hợp đồng thi công xây dựng sau khi có văn bản chấp thuận kết quả nghiệm thu nêu trên.

5. Chủ đầu tư và các nhà thầu có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu; kết quả nghiệm thu được lập thành biên bản.

Điều 32. Kiểm tra công tác nghiệm thu công trình xây dựng

1. Công trình xây dựng phải được cơ quan nhà nước có thẩm quyền quy định tại Khoản 2 Điều này kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình theo quy định tại Khoản 4 Điều 123 Luật Xây dựng bao gồm:

a) Công trình quan trọng quốc gia, công trình có quy mô lớn, kỹ thuật phức tạp theo danh mục do Thủ tướng Chính phủ quyết định hàng năm;

b) Công trình xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách;

c) Công trình có ảnh hưởng lớn đến an toàn cộng đồng quy định tại Phụ lục II Nghị định này ngoài các công trình đã nêu tại Điểm a, Điểm b Khoản này;

d) Công trình có ảnh hưởng lớn đến môi trường ngoài các công trình quy định tại Điểm a, Điểm b, Điểm c Khoản này được cơ quan có thẩm quyền kiểm tra theo quy định của pháp luật về bảo vệ môi trường;

đ) Riêng đối với công trình đường dây, trạm biến áp có cấp điện áp từ 35KV trở xuống, công trình cấp IV sử dụng vốn nhà nước ngoài ngân sách, chủ đầu tư tự tổ chức nghiệm thu theo quy định của Nghị định này. Chủ đầu tư có trách nhiệm báo cáo về kết quả nghiệm thu nêu trên cho cơ quan chuyên môn về xây dựng theo phân cấp tại Điểm c Khoản 2 Điều này để tổng hợp, theo dõi.

2. Thẩm quyền kiểm tra:

a) Hội đồng nghiệm thu Nhà nước các công trình xây dựng được thành lập và hoạt động theo quyết định của Thủ tướng Chính phủ thực hiện kiểm tra đối với công trình quy định tại Điểm a Khoản 1 Điều này;

b) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành kiểm tra các loại công trình không phân biệt nguồn vốn đầu tư thuộc trách nhiệm quản lý của Bộ theo quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này đối với công trình cấp I, công trình cấp đặc biệt, công trình do Thủ tướng Chính phủ giao, công trình theo tuyến đi qua 2 tỉnh trở lên, công trình do Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành quyết định đầu tư, công trình do các Tập đoàn kinh tế nhà nước quyết định đầu tư hoặc làm chủ đầu tư, trừ các công trình quy định tại Điểm a Khoản này;

c) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra các loại công trình xây dựng trên địa bàn thuộc trách nhiệm quản lý của Sở theo quy định tại Khoản 4 Điều 51 Nghị định này, trừ các công trình quy định tại Điểm a, Điểm b Khoản này.

Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền thực hiện kiểm tra đối với một số công trình cấp III, IV thuộc trách nhiệm của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành nêu trên cho Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện thực hiện;

d) Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình, hạng mục công trình có loại và cấp khác nhau thuộc đối tượng nêu tại Khoản 1 Điều này thì cơ quan chủ trì tổ chức thực hiện kiểm tra là cơ quan có trách nhiệm thực hiện kiểm tra đối với công trình, hạng mục công trình chính có cấp cao nhất của dự án đầu tư xây dựng công trình;

đ) Bộ Quốc phòng, Bộ Công an quy định về thẩm quyền thực hiện kiểm tra đối với các công trình quốc phòng, an ninh.

3. Nội dung kiểm tra bao gồm kiểm tra sự tuân thủ các quy định về công tác quản lý chất lượng công trình xây dựng của chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng trong khảo sát, thiết kế, thi công xây dựng công trình theo quy định của Nghị định này và quy định của pháp luật có liên quan.

4. Trình tự kiểm tra:

a) Đối với công trình quy định tại Khoản 1 Điều này, sau khi khởi công chủ đầu tư có trách nhiệm báo cáo gửi cơ quan có thẩm quyền quy định tại Khoản 2 Điều này các thông tin sau: Tên và địa chỉ liên lạc của chủ đầu tư, tên công trình, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình;

b) Cơ quan có thẩm quyền quy định tại Khoản 2 Điều này thông báo cho chủ đầu tư kế hoạch kiểm tra; tổ chức thực hiện kiểm tra và thông báo kết quả kiểm tra trong quá trình thi công xây dựng công trình chậm nhất sau 7 ngày, kể từ ngày kết thúc đợt kiểm tra;

c) Tối thiểu trước 15 ngày đối với công trình cấp đặc biệt, cấp I hoặc trước 10 ngày đối với các công trình còn lại so với ngày chủ đầu tư dự kiến tổ chức nghiệm thu theo quy định tại Khoản 1 hoặc Khoản 3 Điều 31 Nghị định này, chủ đầu tư phải gửi văn bản đề nghị kiểm tra công tác nghiệm thu hạng mục công trình, công trình xây dựng vào sử dụng tới cơ quan có thẩm quyền quy định tại Khoản 2 Điều này;

d) Cơ quan có thẩm quyền quy định tại Khoản 2 Điều này thực hiện kiểm tra công tác nghiệm thu của chủ đầu tư và ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư trong thời hạn 15 ngày đối với công trình cấp đặc biệt, cấp I hoặc 10 ngày đối với các công trình còn lại kể từ khi kết thúc kiểm tra. Trường hợp chủ đầu tư phải thực hiện các yêu cầu quy định tại Điểm đ Khoản này thì thời hạn nêu trên được tính từ khi chủ đầu tư hoàn thành các yêu cầu này;

đ) Trong quá trình kiểm tra, cơ quan có thẩm quyền được quyền yêu cầu chủ đầu tư và các bên có liên quan giải trình, khắc phục các tồn tại (nếu có) và thực hiện thí nghiệm đối chứng, thử tải, kiểm định chất lượng bộ phận, hạng mục hoặc toàn bộ công trình theo quy định tại Điều 29 Nghị định này;

e) Cơ quan có thẩm quyền được mời các tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra.

5. Chi phí cho việc kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng do chủ đầu tư lập dự toán, thẩm định, phê duyệt và được tính trong tổng mức đầu tư xây dựng công trình.

6. Bộ Xây dựng hướng dẫn chi tiết về kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng công trình.

Điều 33. Lập và lưu trữ hồ sơ hoàn thành công trình xây dựng

1. Hồ sơ hoàn thành công trình xây dựng phải được chủ đầu tư tổ chức lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, vận hành.

2. Hồ sơ hoàn thành công trình xây dựng được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình nếu các công trình (hạng mục công trình) thuộc dự án được đưa vào khai thác, sử dụng cùng một thời điểm. Trường hợp các công trình (hạng mục công trình) của dự án được đưa vào khai thác, sử dụng ở thời điểm khác nhau thì có thể lập hồ sơ hoàn thành công trình cho riêng từng công trình (hạng mục công trình) này.

3. Chủ đầu tư tổ chức lập và lưu trữ một bộ hồ sơ hoàn thành công trình xây dựng; các chủ thể tham gia hoạt động đầu tư xây dựng công trình tự lưu trữ các hồ sơ liên quan đến phần việc do mình thực hiện. Riêng công trình nhà ở và công trình di tích, việc lưu trữ hồ sơ còn phải tuân thủ theo quy định của pháp luật về nhà ở và pháp luật về di sản văn hóa.

4. Bộ Xây dựng hướng dẫn về danh mục và thời hạn lưu trữ hồ sơ hoàn thành công trình.

Điều 34. Bàn giao hạng mục công trình, công trình xây dựng

1. Việc bàn giao hạng mục công trình, công trình xây dựng được thực hiện theo quy định tại Điều 124 Luật Xây dựng.

2. Tùy theo điều kiện cụ thể của công trình, từng phần công trình, hạng mục công trình đã hoàn thành và được nghiệm thu theo quy định có thể được bàn giao đưa vào khai thác theo yêu cầu của chủ đầu tư hoặc đơn vị khai thác sử dụng.

3. Trường hợp áp dụng đầu tư theo hình thức đối tác công tư, cơ quan quản lý nhà nước có thẩm quyền ký hợp đồng dự án, nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại hợp đồng dự án và các quy định của văn bản quy phạm pháp luật khác có liên quan.

Điều 35. Yêu cầu về bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng, nhà thầu cung ứng thiết bị chịu trách nhiệm trước chủ đầu tư về việc bảo hành đối với phần công việc do mình thực hiện.

2. Thời gian bảo hành đối với hạng mục công trình, công trình xây dựng mới hoặc cải tạo, nâng cấp được tính kể từ khi nghiệm thu theo quy định tại Khoản 1 và Khoản 3 Điều 31 Nghị định này và được quy định như sau:

a) Không ít hơn 24 tháng đối với công trình, hạng mục công trình cấp đặc biệt và cấp I;

b) Không ít hơn 12 tháng đối với các công trình, hạng mục công trình cấp còn lại;

c) Riêng đối với nhà ở, thời gian bảo hành theo quy định của pháp luật về nhà ở.

3. Thời gian bảo hành đối với các thiết bị công trình, thiết bị công nghệ được xác định theo hợp đồng xây dựng nhưng không ngắn hơn thời gian bảo hành theo quy định của nhà sản xuất và được tính kể từ khi nghiệm thu hoàn thành công tác lắp đặt thiết bị.

4. Tùy theo điều kiện cụ thể của công trình, chủ đầu tư có thể thỏa thuận với nhà thầu về thời gian bảo hành riêng cho một hoặc một số hạng mục công trình hoặc gói thầu thi công xây dựng, lắp đặt thiết bị ngoài thời gian bảo hành chung cho công trình theo quy định tại Khoản 2 Điều này, nhưng không ít hơn thời gian bảo hành quy định tại Khoản 2, Khoản 3 Điều này.

5. Đối với các hạng mục công trình trong quá trình thi công có khiếm khuyết về chất lượng hoặc xảy ra sự cố đã được nhà thầu sửa chữa, khắc phục thì thời gian bảo hành của các hạng mục công trình này có thể kéo dài hơn trên cơ sở thỏa thuận giữa chủ đầu tư với nhà thầu thi công xây dựng trước khi được nghiệm thu.

6. Chủ đầu tư phải thỏa thuận trong hợp đồng xây dựng với các nhà thầu tham gia xây dựng công trình về quyền và trách nhiệm của các bên trong bảo hành công trình xây dựng; thời hạn bảo hành công trình xây dựng, thiết bị công trình, thiết bị công nghệ; mức tiền bảo hành; việc lưu giữ, sử dụng, hoàn trả tiền bảo hành và việc thay thế tiền bảo hành công trình xây dựng bằng thư bảo lãnh bảo hành của ngân hàng có giá trị tương đương. Các nhà thầu nêu trên chỉ được hoàn trả tiền bảo hành công trình hoặc giải tỏa thư bảo lãnh bảo hành sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

7. Đối với công trình sử dụng vốn nhà nước, mức tiền bảo hành tối thiểu được quy định như sau:

a) 3% giá trị hợp đồng đối với công trình xây dựng cấp đặc biệt và cấp I;

b) 5% giá trị hợp đồng đối với công trình xây dựng cấp còn lại;

c) Mức tiền bảo hành đối với công trình sử dụng vốn khác có thể tham khảo các mức tối thiểu nêu tại Điểm a và Điểm b Khoản này để áp dụng.

Điều 36. Thực hiện bảo hành công trình xây dựng

1. Trong thời gian bảo hành công trình xây dựng, khi phát hiện hư hỏng, khiếm khuyết của công trình thì chủ sở hữu hoặc người quản lý, sử dụng công trình thông báo cho chủ đầu tư để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị thực hiện bảo hành.

2. Nhà thầu thi công xây dựng, nhà thầu cung ứng thiết bị thực hiện bảo hành phân công việc do mình thực hiện sau khi nhận được thông báo yêu cầu bảo hành của chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình đối với các hư hỏng phát sinh trong thời gian bảo hành và phải chịu mọi chi phí liên quan đến thực hiện bảo hành.

3. Nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị có quyền từ chối bảo hành trong các trường hợp hư hỏng, khiếm khuyết phát sinh không phải do lỗi của nhà thầu gây ra hoặc do nguyên nhân bất khả kháng; Trường hợp hư hỏng, khiếm khuyết phát sinh do lỗi của nhà thầu mà nhà thầu không thực hiện bảo hành thì chủ đầu tư có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác thực hiện bảo hành. Chủ đầu tư hoặc người quản lý, sử dụng công trình có trách nhiệm thực hiện theo đúng quy định về vận hành, bảo trì công trình xây dựng trong quá trình khai thác, sử dụng công trình.

4. Chủ đầu tư có trách nhiệm kiểm tra, nghiệm thu việc thực hiện bảo hành của nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị.

5. Xác nhận hoàn thành việc bảo hành công trình xây dựng:

a) Khi kết thúc thời gian bảo hành, nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị lập báo cáo hoàn thành công tác bảo hành gửi chủ đầu tư. Chủ đầu tư có tránh nhiệm xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu bằng văn bản;

b) Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tham gia xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị khi có yêu cầu của Chủ đầu tư.

6. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình và các nhà thầu khác có liên quan chịu trách nhiệm về chất lượng đối với phần công việc do mình thực hiện kể cả sau thời gian bảo hành.

Chương V

BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Điều 37. Trình tự thực hiện bảo trì công trình xây dựng

1. Lập và phê duyệt quy trình bảo trì công trình xây dựng.

2. Lập kế hoạch và dự toán kinh phí bảo trì công trình xây dựng.

3. Thực hiện bảo trì và quản lý chất lượng công việc bảo trì.

4. Đánh giá an toàn chịu lực và an toàn vận hành công trình.

5. Lập và quản lý hồ sơ bảo trì công trình xây dựng.

Điều 38. Quy trình bảo trì công trình xây dựng

1. Nội dung chính của quy trình bảo trình công trình xây dựng bao gồm:

a) Các thông số kỹ thuật, công nghệ của công trình, bộ phận công trình và thiết bị công trình;

b) Quy định đối tượng, phương pháp và tần suất kiểm tra công trình;

c) Quy định nội dung và chỉ dẫn thực hiện bảo dưỡng công trình phù hợp với từng bộ phận công trình, loại công trình và thiết bị lắp đặt vào công trình;

d) Quy định thời điểm và chỉ dẫn thay thế định kỳ các thiết bị lắp đặt vào công trình;

đ) Chỉ dẫn phương pháp sửa chữa các hư hỏng của công trình, xử lý các trường hợp công trình bị xuống cấp;

e) Quy định thời gian sử dụng của công trình;

g) Quy định về nội dung, thời gian đánh giá định kỳ đối với công trình phải đánh giá an toàn trong quá trình khai thác sử dụng theo quy định của pháp luật có liên quan;

h) Xác định thời điểm, đối tượng và nội dung cần kiểm định định kỳ;

i) Quy định thời điểm, phương pháp, chu kỳ quan trắc đối với công trình có yêu cầu thực hiện quan trắc;

k) Các chỉ dẫn khác liên quan đến bảo trì công trình xây dựng và quy định các điều kiện nhằm bảo đảm an toàn lao động, vệ sinh môi trường trong quá trình thực hiện bảo trì công trình xây dựng.

2. Trách nhiệm lập và phê duyệt quy trình bảo trì công trình xây dựng:

a) Nhà thầu thiết kế xây dựng công trình lập và bàn giao cho chủ đầu tư quy trình bảo trì công trình xây dựng, bộ phận công trình cùng với hồ sơ thiết kế triển khai sau thiết kế cơ sở; cập nhật quy trình bảo trì cho phù hợp với các nội dung thay đổi thiết kế trong quá trình thi công xây dựng (nếu có) trước khi nghiệm thu hạng mục công trình, công trình xây dựng đưa vào sử dụng;

b) Nhà thầu cung cấp thiết bị lắp đặt vào công trình lập và bàn giao cho chủ đầu tư quy trình bảo trì đối với thiết bị do mình cung cấp trước khi lắp đặt vào công trình;

c) Trường hợp nhà thầu thiết kế xây dựng công trình, nhà thầu cung ứng thiết bị không lập được quy trình bảo trì, chủ đầu tư có thể thuê đơn vị tư vấn khác có đủ điều kiện năng lực để lập quy trình, bảo trì cho các đối tượng nêu tại Điểm a, Điểm b Khoản này và có trách nhiệm chi trả chi phí tư vấn;

d) Chủ đầu tư tổ chức lập và phê duyệt quy trình bảo trì theo quy định tại Điểm b Khoản 1 Điều 126 Luật Xây dựng. Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình có thể thuê đơn vị tư vấn có đủ điều kiện năng lực để thẩm tra một phần hoặc toàn bộ quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập làm cơ sở cho việc phê duyệt;

đ) Đối với các công trình xây dựng đã đưa vào khai thác, sử dụng nhưng chưa có quy trình bảo trì thì chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức lập và phê duyệt quy trình bảo trì công trình xây dựng, có thể tổ chức kiểm định chất lượng công trình xây dựng làm cơ sở để lập quy trình bảo trì công trình xây dựng nếu cần thiết. Trong quy trình bảo trì phải xác định rõ thời gian sử dụng còn lại của công trình.

3. Không bắt buộc phải lập quy trình bảo trì riêng cho từng công trình cấp III trở xuống, nhà ở riêng lẻ và công trình tạm, trừ trường hợp pháp luật có quy định khác. Chủ sở hữu hoặc người quản lý sử dụng của các công trình này vẫn phải thực hiện bảo trì công trình xây dựng theo các quy định về bảo trì công trình xây dựng của Nghị định này.

4. Trường hợp có tiêu chuẩn kỹ thuật về bảo trì hoặc có quy trình bảo trì của công trình tương tự phù hợp thì chủ sở hữu hoặc người quản lý sử dụng công trình có thể áp dụng tiêu chuẩn kỹ thuật hoặc quy trình đó cho công trình mà không cần lập quy trình bảo trì riêng.

5. Điều chỉnh quy trình bảo trì công trình xây dựng:

a) Chủ sở hữu hoặc người quản lý sử dụng công trình được quyền điều chỉnh quy trình bảo trì khi phát hiện thấy những yếu tố bất hợp lý có thể ảnh hưởng đến chất lượng công trình, gây ảnh hưởng đến việc khai thác, sử dụng công trình và chịu trách nhiệm về quyết định của mình;

b) Nhà thầu lập quy trình bảo trì có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi những nội dung bất hợp lý trong quy trình bảo trì nếu do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh quy trình bảo trì không hợp lý của chủ sở hữu hoặc người quản lý sử dụng công trình;

c) Chủ sở hữu hoặc người quản lý sử dụng công trình có quyền thuê nhà thầu khác có đủ điều kiện năng lực thực hiện sửa đổi, bổ sung thay đổi quy trình bảo trì trong trường hợp nhà thầu lập quy trình bảo trì ban đầu không thực hiện các việc này. Nhà thầu thực hiện sửa đổi, bổ sung quy trình bảo trì công trình xây dựng phải chịu trách nhiệm về chất lượng công việc do mình thực hiện;

d) Đối với công trình sử dụng tiêu chuẩn kỹ thuật bảo trì để thực hiện bảo trì, khi tiêu chuẩn này được sửa đổi hoặc thay thế thì chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm thực hiện bảo trì theo nội dung đã được sửa đổi;

đ) Chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm phê duyệt những nội dung điều chỉnh của quy trình bảo trì, trừ trường hợp pháp luật có quy định khác.

Điều 39. Kế hoạch bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình lập kế hoạch bảo trì công trình xây dựng hằng năm trên cơ sở quy trình bảo trì được phê duyệt và hiện trạng công trình.

2. Nội dung chính của kế hoạch bảo trì công trình xây dựng bao gồm:

a) Tên công việc thực hiện;

b) Thời gian thực hiện;

c) Phương thức thực hiện;

d) Chi phí thực hiện.

3. Kế hoạch bảo trì có thể được sửa đổi, bổ sung trong quá trình thực hiện. Chủ sở hữu hoặc người quản lý sử dụng công trình quyết định việc sửa đổi, bổ sung kế hoạch bảo trì công trình xây dựng.

4. Việc sửa chữa công trình, thiết bị tùy theo mức độ chi phí, thủ tục được thực hiện như sau:

a) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí dưới 5 trăm triệu đồng từ nguồn vốn ngân sách nhà nước thì chủ sở hữu hoặc người quản lý sử dụng công trình tự quyết định về kế hoạch sửa chữa với các nội dung sau: Tên bộ phận công trình hoặc thiết bị cần sửa chữa, thay thế; lý do sửa chữa hoặc thay thế, mục tiêu sửa chữa hoặc thay thế; khối lượng công việc; dự kiến chi phí, dự kiến thời gian thực hiện và thời gian hoàn thành;

b) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí thực hiện từ 5 trăm triệu đồng trở lên từ nguồn vốn ngân sách nhà nước thì chủ sở hữu hoặc người quản lý sử dụng công trình tổ chức lập, trình thẩm định và phê duyệt báo cáo kinh tế kỹ thuật hoặc dự án đầu tư xây dựng theo quy định của pháp luật về đầu tư xây dựng công trình;

c) Đối với công việc sửa chữa công trình không sử dụng vốn từ nguồn ngân sách nhà nước, khuyến khích chủ sở hữu hoặc người quản lý sử dụng công trình tham khảo, áp dụng các nội dung nêu tại Điểm a, Điểm b Khoản này.

Điều 40. Thực hiện bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình tự tổ chức thực hiện việc kiểm tra, bảo dưỡng và sửa chữa công trình theo quy trình bảo trì công trình được phê duyệt nếu đủ điều kiện năng lực hoặc thuê tổ chức có đủ điều kiện năng lực thực hiện.

2. Kiểm tra công trình thường xuyên, định kỳ và đột xuất nhằm phát hiện kịp thời các dấu hiệu xuống cấp, những hư hỏng của công trình, thiết bị lắp đặt vào công trình làm cơ sở cho việc bảo dưỡng công trình.

3. Bảo dưỡng công trình được thực hiện theo kế hoạch bảo trì hằng năm và quy trình bảo trì công trình xây dựng được phê duyệt.

4. Sửa chữa công trình bao gồm:

a) Sửa chữa định kỳ công trình bao gồm sửa chữa hư hỏng hoặc thay thế bộ phận công trình, thiết bị lắp đặt vào công trình bị hư hỏng được thực hiện định kỳ theo quy định của quy trình bảo trì;

b) Sửa chữa đột xuất công trình được thực hiện khi bộ phận công trình, công trình bị hư hỏng do chịu tác động đột xuất như gió, bão, lũ lụt, động đất, va đập, cháy và những tác động đột xuất khác hoặc khi bộ phận công trình, công trình có biểu hiện xuống cấp ảnh hưởng đến an toàn sử dụng, vận hành, khai thác công trình.

5. Kiểm định chất lượng công trình phục vụ công tác bảo trì được thực hiện trong các trường hợp sau:

a) Kiểm định định kỳ theo quy trình bảo trì công trình đã được phê duyệt;

b) Khi phát hiện thấy chất lượng công trình có những hư hỏng của một số bộ phận công trình, công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng;

c) Khi có yêu cầu đánh giá chất lượng hiện trạng của công trình phục vụ cho việc lập quy trình bảo trì đối với những công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì;

d) Khi cần có cơ sở để quyết định việc kéo dài thời hạn sử dụng của công trình đối với các công trình đã hết tuổi thọ thiết kế hoặc làm cơ sở cho việc cải tạo, nâng cấp công trình;

đ) Khi có yêu cầu của cơ quan quản lý nhà nước về xây dựng.

6. Quan trắc công trình phục vụ công tác bảo trì phải được thực hiện trong các trường hợp sau:

a) Các công trình quan trọng quốc gia, công trình khi xảy ra sự cố có thể dẫn tới thảm họa;

b) Công trình có dấu hiệu lún, nghiêng, nứt và các dấu hiệu bất thường khác có khả năng gây sập đổ công trình;

c) Theo yêu cầu của chủ đầu tư, chủ sở hữu hoặc người quản lý sử dụng;

Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành quy định về danh mục các công trình bắt buộc phải quan trắc trong quá trình khai thác sử dụng.

7. Trường hợp công trình có nhiều chủ sở hữu thì ngoài việc chịu trách nhiệm bảo trì phần công trình thuộc sở hữu riêng của mình, các chủ sở hữu có trách nhiệm bảo trì cả phần công trình thuộc sở hữu chung theo quy định của pháp luật có liên quan.

8. Đối với các công trình chưa bàn giao được cho chủ sở hữu hoặc người quản lý, sử dụng công trình, Chủ đầu tư có trách nhiệm lập kế hoạch bảo trì công trình xây dựng và thực hiện việc bảo trì công trình xây dựng theo các nội dung quy định tại Điều này và Điều 39 Nghị định này. Chủ đầu tư có trách nhiệm bàn giao hồ sơ bảo trì công trình xây dựng cho Chủ sở hữu hoặc người quản lý, sử dụng công trình trước khi bàn giao công trình đưa vào khai thác, sử dụng.

Điều 41. Quản lý chất lượng công việc bảo trì công trình xây dựng

1. Việc kiểm tra công trình thường xuyên, định kỳ và đột xuất được chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện bằng trực quan, bằng các số liệu quan trắc thường xuyên (nếu có) hoặc bằng các thiết bị kiểm tra chuyên dụng khi cần thiết.

2. Công tác bảo dưỡng công trình được thực hiện từng bước theo quy định tại quy trình bảo trì công trình xây dựng. Kết quả thực hiện công tác bảo dưỡng công trình phải được ghi chép và lập hồ sơ; chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm xác nhận việc hoàn thành công tác bảo dưỡng và quản lý trong hồ sơ bảo trì công trình xây dựng.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức giám sát, nghiệm thu công tác thi công sửa chữa; lập, quản lý và lưu giữ hồ sơ sửa chữa công trình theo quy định của pháp luật về quản lý công trình xây dựng và các quy định pháp luật khác có liên quan.

4. Công việc sửa chữa công trình phải được bảo hành không ít hơn 6 tháng đối với công trình từ cấp II trở xuống và không ít hơn 12 tháng đối với công trình từ cấp I trở lên.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình thỏa thuận với nhà thầu sửa chữa công trình về quyền và trách nhiệm bảo hành, thời gian bảo hành, mức tiền bảo hành đối với các công việc sửa chữa trong quá trình thực hiện bảo trì công trình xây dựng.

6. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức giám sát, nghiệm thu công tác thi công sửa chữa; lập, quản lý và lưu giữ hồ sơ sửa chữa công trình theo quy định của pháp luật.

7. Trường hợp công trình có yêu cầu về quan trắc hoặc phải kiểm định chất lượng thì chủ sở hữu hoặc người quản lý, sử dụng công trình phải thuê tổ chức có đủ điều kiện năng lực để thực hiện. Trường hợp cần thiết chủ sở hữu hoặc người quản lý sử dụng công trình có thể thuê tổ chức độc lập để đánh giá báo cáo kết quả kiểm định, báo cáo kết quả quan trắc.

8. Tài liệu phục vụ bảo trì công trình xây dựng:

a) Các tài liệu phục vụ công tác bảo trì bao gồm quy trình bảo trì công trình xây dựng, bản vẽ hoàn công, lý lịch thiết bị lắp đặt trong công trình và các hồ sơ, tài liệu cần thiết khác phục vụ cho bảo trì công trình xây dựng;

b) Chủ đầu tư có trách nhiệm bàn giao các tài liệu phục vụ bảo trì công trình xây dựng cho chủ sở hữu hoặc người quản lý, sử dụng công trình trước khi bàn giao công trình đưa vào khai thác, sử dụng.

9. Hồ sơ bảo trì công trình xây dựng bao gồm:

a) Các tài liệu phục vụ công tác bảo trì công trình xây dựng nêu tại Khoản 8 Điều này;

b) Kế hoạch bảo trì;

c) Kết quả kiểm tra công trình thường xuyên và định kỳ;

d) Kết quả bảo dưỡng, sửa chữa công trình;

đ) Kết quả quan trắc, kết quả kiểm định chất lượng công trình (nếu có);

e) Kết quả đánh giá an toàn chịu lực và vận hành công trình trong quá trình khai thác, sử dụng (nếu có);

g) Các tài liệu khác có liên quan.

Điều 42. Chi phí bảo trì công trình xây dựng

1. Kinh phí bảo trì công trình xây dựng được hình thành từ các nguồn sau đây:

a) Ngân sách nhà nước (ngân sách Trung ương, ngân sách địa phương) phân bổ hàng năm đối với dự án sử dụng vốn ngân sách nhà nước;

b) Nguồn thu phí sử dụng công trình xây dựng ngoài ngân sách nhà nước;

c) Nguồn vốn của chủ đầu tư, chủ sở hữu đối với các công trình kinh doanh;

d) Nguồn đóng góp và huy động của các tổ chức, cá nhân;

đ) Các nguồn vốn hợp pháp khác.

2. Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng:

a) Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng được tính trong tổng mức đầu tư xây dựng công trình;

b) Chi phí lập, thẩm tra quy trình bảo trì công trình xây dựng đối với công trình đã đưa vào khai thác, sử dụng nhưng chưa có quy trình bảo trì được tính trong chi phí bảo trì công trình xây dựng;

c) Chi phí điều chỉnh quy trình bảo trì công trình xây dựng nằm trong chi phí bảo trì công trình xây dựng. Nhà thầu lập quy trình bảo trì công trình xây dựng có trách nhiệm chi trả chi phí thực hiện điều chỉnh quy trình bảo trì công trình xây dựng trong trường hợp việc phải thực hiện điều chỉnh này do lỗi của mình gây ra.

3. Dự toán bảo trì công trình xây dựng:

a) Dự toán bảo trì công trình xây dựng (sau đây gọi tắt là dự toán bảo trì) được xác định theo công việc bảo trì cụ thể và là căn cứ để chủ sở hữu hoặc người quản lý, sử dụng công trình quản lý chi phí bảo trì công trình xây dựng;

b) Dự toán bảo trì được lập căn cứ trên cơ sở khối lượng các công việc xác định theo kế hoạch bảo trì và đơn giá xây dựng theo quy định của cấp có thẩm quyền phục vụ bảo trì công trình xây dựng để thực hiện khối lượng công việc đó;

c) Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự toán bảo trì đối với các công trình sử dụng nguồn vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách để thực hiện bảo trì công trình xây dựng.

Đối với các công trình sử dụng nguồn vốn khác, khuyến khích chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức lập, thẩm định và phê duyệt dự toán chi phí bảo trì;

d) Các cơ quan quy định tại Khoản 2, Khoản 3, Khoản 4 Điều 51 Nghị định này căn cứ phương pháp lập định mức xây dựng phục vụ bảo trì công trình xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng phục vụ bảo trì cho các công trình phù hợp với đặc thù của Bộ, địa phương và gửi về Bộ Xây dựng để theo dõi, quản lý.

4. Chủ sở hữu công trình hoặc người quản lý, sử dụng công trình phê duyệt dự toán bảo trì công trình xây dựng theo quy định của pháp luật về quản lý chi phí trong hoạt động xây dựng.

5. Quản lý, thanh toán, quyết toán chi phí bảo trì công trình xây dựng:

a) Đối với công trình xây dựng sử dụng nguồn vốn ngân sách nhà nước, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm quản lý, thanh toán, quyết toán kinh phí bảo trì công trình xây dựng theo quy định của Luật Ngân sách Nhà nước và các quy định khác của pháp luật có liên quan;

b) Đối với công trình xây dựng không sử dụng nguồn vốn ngân sách Nhà nước để thực hiện bảo trì, chủ sở hữu hoặc người quản lý, sử dụng công trình chịu trách nhiệm quản lý kinh phí thực hiện bảo trì và thanh toán, quyết toán chi phí bảo trì công trình xây dựng.

6. Đối với trường hợp quy định tại Khoản 8 Điều 40 Nghị định này, chi phí bảo trì công trình xây dựng được tính trong tổng mức đầu tư xây dựng công trình.

Điều 43. Đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng

1. Công trình quan trọng quốc gia, công trình quy mô lớn, kỹ thuật phức tạp, ảnh hưởng đến an toàn cộng đồng phải được tổ chức đánh giá định kỳ về an toàn của công trình trong quá trình khai thác sử dụng.

2. Nội dung đánh giá bao gồm an toàn chịu lực và an toàn vận hành trong quá trình khai thác, sử dụng của công trình. Việc đánh giá an toàn phòng cháy và chữa cháy, an toàn hạt nhân và các nội dung đánh giá an toàn khác được thực hiện theo quy định của pháp luật có liên quan.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình phải tổ chức đánh giá định kỳ về an toàn chịu lực và an toàn vận hành công trình, gửi kết quả đánh giá đến cơ quan có thẩm quyền quy định tại Khoản 4 Điều này để theo dõi và kiểm tra.

4. Thẩm quyền kiểm tra công tác đánh giá an toàn chịu lực, an toàn vận hành trong quá trình khai thác, sử dụng công trình:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành kiểm tra đối với công trình cấp I trở lên theo chuyên ngành quản lý quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này;

b) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra đối với công trình trên địa bàn từ cấp II trở xuống theo chuyên ngành quản lý quy định tại Khoản 4 Điều 51 Nghị định này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện kiểm tra đối với các công trình quốc phòng, an ninh.

5. Chi phí thực hiện việc đánh giá an toàn công trình trong quá trình khai thác sử dụng bao gồm chi phí kiểm định chất lượng, chi phí thuế chuyên gia và các chi phí cần thiết khác do chủ sở hữu hoặc người quản lý, sử dụng công trình chi trả và được tính vào chi phí bảo trì công trình xây dựng.

6. Bộ Xây dựng chủ trì, phối hợp với Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng và Bộ Công an quy định về đối tượng công trình, tần suất đánh giá, quy trình đánh giá an toàn chịu lực, an toàn vận hành của công trình trong quá trình khai thác, sử dụng.

Điều 44. Xử lý đối với công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho khai thác, sử dụng

1. Khi phát hiện công trình, hạng mục công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng thì chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm thực hiện các việc sau đây:

a) Kiểm tra lại hiện trạng công trình;

b) Tổ chức kiểm định chất lượng công trình (nếu cần thiết);

c) Quyết định thực hiện các biện pháp khẩn cấp như hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản để bảo đảm an toàn nếu công trình có nguy cơ sập đổ;

d) Báo cáo ngay với chính quyền địa phương nơi gần nhất;

đ) Sửa chữa những hư hỏng có nguy cơ làm ảnh hưởng đến an toàn sử dụng, an toàn vận hành của công trình hoặc phá dỡ công trình khi cần thiết.

2. Khi phát hiện hoặc nhận được thông tin bộ phận công trình hoặc công trình có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng thì chính quyền địa phương có trách nhiệm:

a) Tổ chức kiểm tra, thông báo, yêu cầu và hướng dẫn chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức khảo sát, kiểm định chất lượng, đánh giá mức độ nguy hiểm, thực hiện sửa chữa hoặc phá dỡ bộ phận công trình hoặc công trình, nếu cần thiết;

b) Yêu cầu chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện các biện pháp khẩn cấp nêu tại Điểm c Khoản 1 Điều này trong trường hợp chủ sở hữu hoặc người quản lý, sử dụng công trình không chủ động thực hiện để đảm bảo an toàn;

c) Trường hợp công trình xây dựng, hạng mục công trình xây dựng có dấu hiệu nguy hiểm có thể dẫn tới nguy cơ sập đổ thì cơ quan quản lý nhà nước có thẩm quyền có trách nhiệm chủ trì, phối hợp với chủ sở hữu hoặc người quản lý, sử dụng thực hiện ngay các biện pháp an toàn, bao gồm hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản nếu cần thiết để bảo đảm an toàn;

d) Xử lý trách nhiệm của chủ sở hữu hoặc người quản lý, sử dụng công trình theo quy định của pháp luật khi không thực hiện theo các yêu cầu của cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 2 Điều 45 Nghị định này.

3. Riêng đối với chung cư cũ, chung cư có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng công trình thực hiện các quy định của Nghị định này và các quy định khác của pháp luật về nhà ở.

4. Mọi công dân đều có quyền thông báo cho chủ sở hữu hoặc người quản lý, sử dụng công trình, cơ quan quản lý nhà nước hoặc các phương tiện thông tin đại chúng biết khi phát hiện bộ phận công trình, công trình xây dựng xảy ra sự cố hoặc có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng để xử lý kịp thời.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình, cơ quan quản lý nhà nước có thẩm quyền khi tiếp nhận được thông tin về bộ phận công trình, công trình xây dựng xảy ra sự cố hoặc có dấu hiệu nguy hiểm, không đảm bảo an toàn cho việc khai thác, sử dụng có trách nhiệm áp dụng các biện pháp an toàn nêu tại Điểm c Khoản 1 Điều này. Trường hợp không xử lý kịp thời, gây thiệt hại về người và tài sản thì phải chịu trách nhiệm trước pháp luật.

Điều 45. Xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp

1. Công trình hết thời hạn sử dụng thì chủ sở hữu hoặc người quản lý, sử dụng công trình phải thực hiện các công việc sau:

a) Tổ chức kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

b) Gia cố, cải tạo, sửa chữa hư hỏng công trình (nếu có) để đảm bảo công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

c) Tự quyết định việc tiếp tục sử dụng sau khi thực hiện các công việc nêu tại Điểm a, Điểm b Khoản này trừ các công trình quy định tại Điểm d Khoản này;

d) Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình (nếu có) với các cơ quan quy định tại Khoản 2 Điều này để được xem xét và chấp thuận việc kéo dài thời hạn sử dụng đối với công trình quy định tại Phụ lục II Nghị định này.

2. Trách nhiệm thông báo và thẩm quyền xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp:

a) Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành đối với các công trình cấp đặc biệt thuộc phạm vi quản lý của Bộ theo quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này;

b) Ủy ban nhân dân cấp tỉnh đối với các công trình cấp I, cấp II trên địa bàn;

c) Ủy ban nhân dân cấp huyện đối với các công trình còn lại trên địa bàn;

d) Bộ Quốc phòng, Bộ Công an quy định về trách nhiệm thông báo và thẩm quyền xử lý đối với công trình hết thời hạn sử dụng có nhu cầu sử dụng tiếp đối với công trình quốc phòng, an ninh;

đ) Riêng đối với nhà ở, thẩm quyền xử lý theo quy định của pháp luật về nhà ở.

3. Việc quyết định thời hạn tiếp tục sử dụng của công trình được căn cứ vào tình trạng kỹ thuật, yêu cầu sử dụng cụ thể, loại và cấp của công trình.

4. Các trường hợp không tiếp tục sử dụng đối với công trình hết thời hạn sử dụng:

a) Chủ sở hữu hoặc người quản lý, sử dụng công trình không có nhu cầu sử dụng tiếp;

b) Chủ sở hữu hoặc người quản lý, sử dụng công trình đã thực hiện các quy định tại Khoản 1 Điều này nhưng công trình không đảm bảo an toàn.

5. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm phá dỡ công trình quy định tại Khoản 4 Điều này.

Chương VI

SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Điều 46. Phân cấp sự cố trong quá trình thi công xây dựng và khai thác, sử dụng công trình

Cấp sự cố được chia thành ba cấp theo mức độ hư hại công trình và thiệt hại về người, bao gồm sự cố cấp I, cấp II và cấp III như sau:

1. Sự cố cấp I bao gồm:

a) Sự cố công trình xây dựng làm chết từ 6 người trở lên;

b) Sập, đổ công trình, hạng mục công trình cấp I trở lên hoặc hư hỏng có nguy cơ gây sập, đổ công trình, hạng mục công trình cấp I trở lên.

2. Sự cố cấp II bao gồm:

a) Sự cố công trình xây dựng làm chết từ 1 người đến 5 người;

b) Sập, đổ công trình, hạng mục công trình cấp II, cấp III hoặc hư hỏng có nguy cơ gây sập, đổ công trình, hạng mục công trình cấp II và cấp III.

3. Sự cố cấp III bao gồm các sự cố còn lại ngoài các sự cố công trình xây dựng quy định tại Khoản 1, Khoản 2 Điều này.

Điều 47. Báo cáo sự cố công trình xây dựng

1. Ngay sau khi xảy ra sự cố, bằng phương pháp nhanh nhất chủ đầu tư phải báo cáo tóm tắt về sự cố cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố và cơ quan cấp trên của mình, Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện và cấp tỉnh về sự cố.

2. Trong vòng 24 giờ kể từ khi xảy ra sự cố, chủ đầu tư báo cáo về sự cố bằng văn bản tới Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp tỉnh nơi xảy ra sự cố. Đối với tất cả các loại sự cố, nếu có thiệt hại về người thì chủ đầu tư gửi báo cáo cho Bộ Xây dựng và các cơ quan quản lý nhà nước có thẩm quyền khác theo quy định của pháp luật có liên quan.

3. Sau khi nhận được báo cáo bằng văn bản hoặc nhận được thông tin về sự cố, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo sự cố cho Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành đối với các sự cố sự cố cấp I và các sự cố khác có thiệt hại về người.

4. Cơ quan quản lý nhà nước có thẩm quyền được quyền yêu cầu chủ đầu tư và các bên liên quan cung cấp thông tin về sự cố.

5. Trường hợp sự cố công trình xảy ra trong quá trình khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng có trách nhiệm thực hiện theo quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này.

Điều 48. Giải quyết sự cố công trình xây dựng

1. Khi xảy ra sự cố, chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện báo cáo theo quy định tại Điều 47 Nghị định này. Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các bên có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ trì giải quyết sự cố công trình xây dựng và thực hiện các công việc sau:

a) Xem xét, quyết định dừng, tạm dừng thi công hoặc khai thác sử dụng đối với hạng mục công trình, một phần hoặc toàn bộ công trình tùy theo mức độ và phạm vi sự cố;

b) Xem xét, quyết định việc phá dỡ, thu dọn hiện trường sự cố trên cơ sở đáp ứng các yêu cầu sau: Đảm bảo an toàn cho người, tài sản, công trình và các công trình lân cận. Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác giám định nguyên nhân sự cố và lập hồ sơ sự cố trước khi phá dỡ, thu dọn;

c) Thông báo kết quả giám định nguyên nhân sự cố cho chủ đầu tư, các chủ thể khác có liên quan; các yêu cầu đối với chủ đầu tư, chủ sở hữu hoặc các bên có liên quan phải thực hiện để khắc phục sự cố;

d) Xử lý trách nhiệm của các bên có liên quan theo quy định của pháp luật;

đ) Căn cứ điều kiện thực tế của địa phương, Ủy ban nhân dân cấp tỉnh có thể phân cấp cho Ủy ban nhân dân cấp huyện chủ trì giải quyết đối với sự cố công trình xây dựng cấp III.

3. Chủ đầu tư, nhà thầu thi công xây dựng trong quá trình thi công xây dựng hoặc chủ sở hữu, người quản lý, sử dụng trong quá trình khai thác, sử dụng có trách nhiệm khắc phục sự cố theo yêu cầu của cơ quan nhà nước có thẩm quyền. Sau khi khắc phục sự cố, cơ quan có thẩm quyền quy định tại Khoản 2 Điều này quyết định việc tiếp tục thi công hoặc đưa công trình vào sử dụng.

4. Tổ chức, cá nhân gây ra sự cố có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố tùy theo tính chất, mức độ và phạm vi ảnh hưởng của sự cố.

Điều 49. Giám định nguyên nhân sự cố công trình xây dựng

1. Thẩm quyền chủ trì tổ chức giám định nguyên nhân sự cố công trình xây dựng được quy định như sau:

a) Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành chủ trì tổ chức giám định nguyên nhân sự cố cấp I đối với công trình xây dựng chuyên ngành theo trách nhiệm quản lý quy định tại Khoản 1, Khoản 2 Điều 51 Nghị định này, trừ trường hợp khác theo yêu cầu của Thủ tướng Chính phủ;

b) Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân các sự cố cấp II, cấp III trên địa bàn. Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ quản lý công trình xây dựng chuyên ngành phối hợp hoặc tổ chức thực hiện giám định nguyên nhân sự cố nêu trên khi cần thiết;

c) Bộ Quốc phòng, Bộ Công an tổ chức giám định nguyên nhân sự cố đối với công trình quốc phòng, an ninh.

2. Cơ quan có thẩm quyền quy định tại Khoản 1 Điều này thành lập Tổ điều tra sự cố để giám định nguyên nhân sự cố. Tổ điều tra sự cố bao gồm đại diện các đơn vị của cơ quan chủ trì giải quyết sự cố, các cơ quan có liên quan và các chuyên gia về những chuyên ngành kỹ thuật liên quan đến sự cố. Trường hợp cần thiết, cơ quan chủ trì tổ chức giám định nguyên nhân sự cố chỉ định tổ chức kiểm định thực hiện giám định chất lượng công trình phục vụ đánh giá nguyên nhân sự cố và đưa ra giải pháp khắc phục.

Đối với sự cố có hậu quả nghiêm trọng, Thủ tướng Chính phủ quyết định thành lập Ủy ban hoặc Tổ điều tra sự cố do Bộ Xây dựng chủ trì, phối hợp với các cơ quan có liên quan để giám định nguyên nhân sự cố.

3. Nội dung thực hiện giám định nguyên nhân sự cố:

a) Thu thập hồ sơ, tài liệu, số liệu kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân sự cố;

b) Đánh giá mức độ an toàn của công trình sau sự cố;

c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;

d) Lập hồ sơ giám định nguyên nhân sự cố, bao gồm: Báo cáo giám định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện giám định nguyên nhân sự cố.

4. Chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng

a) Trường hợp sự cố công trình xây dựng xảy ra trong quá trình thi công xây dựng công trình, chủ đầu tư có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng. Sau khi có kết quả giám định nguyên nhân sự cố công trình xây dựng và phân định trách nhiệm thì tổ chức, cá nhân gây ra sự cố công trình xây dựng phải có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố nêu trên. Trường hợp sự cố công trình xảy ra do nguyên nhân bất khả kháng thì trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố thực hiện theo quy định của hợp đồng xây dựng có liên quan;

b) Trường hợp sự cố công trình xây dựng xảy ra trong quá trình khai thác, sử dụng công trình, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố công trình xây dựng. Sau khi có kết quả giám định nguyên nhân sự cố công trình xây dựng và phân định trách nhiệm thì tổ chức, cá nhân gây ra sự cố công trình xây dựng phải có trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố nêu trên. Trường hợp sự cố công trình xảy ra do nguyên nhân bất khả kháng thì trách nhiệm chi trả chi phí tổ chức giám định nguyên nhân sự cố do chủ sở hữu hoặc người quản lý, sử dụng công trình chi trả.

Điều 50. Hồ sơ sự cố công trình xây dựng

Chủ đầu tư, chủ sở hữu hoặc chủ quản lý, sử dụng có trách nhiệm lập hồ sơ sự cố bao gồm các nội dung sau:

1. Biên bản kiểm tra hiện trường sự cố với các nội dung: Tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng công trình, thời điểm xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; tình trạng công trình khi xảy ra sự cố; sơ bộ về tình hình thiệt hại về người và vật chất; sơ bộ về nguyên nhân sự cố.

2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

3. Hồ sơ giám định nguyên nhân sự cố.

4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 51. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước và quản lý chất lượng các công trình xây dựng chuyên ngành, bao gồm: Công trình dân dụng; công trình công nghiệp vật liệu xây dựng; công trình công nghiệp nhẹ; công trình hạ tầng kỹ thuật; công trình giao thông trong đô thị trừ công trình đường sắt, công trình cầu vượt sông và đường quốc lộ.

2. Các Bộ quản lý công trình xây dựng chuyên ngành:

a) Bộ Giao thông vận tải quản lý chất lượng công trình giao thông trừ các công trình giao thông do Bộ Xây dựng quản lý;

b) Bộ Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương quản lý chất lượng các công trình công nghiệp trừ các công trình công nghiệp do Bộ Xây dựng quản lý.

3. Bộ Quốc phòng, Bộ Công an quản lý chất lượng các công trình quốc phòng, an ninh.

4. Ủy ban nhân dân cấp tỉnh quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn. Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành giúp Ủy ban nhân dân cấp tỉnh quản lý chất lượng công trình chuyên ngành trên địa bàn như sau:

a) Sở Xây dựng quản lý chất lượng các công trình dân dụng; công trình công nghiệp vật liệu xây dựng, công trình công nghiệp nhẹ; công trình hạ tầng kỹ thuật; công trình giao thông trong đô thị trừ công trình đường sắt, công trình cầu vượt sông và đường quốc lộ;

b) Sở Giao thông vận tải quản lý chất lượng công trình giao thông trừ các công trình giao thông do Sở Xây dựng quản lý.

c) Sở Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

d) Sở Công thương quản lý chất lượng công trình công nghiệp trừ các công trình công nghiệp do Sở Xây dựng quản lý.

Điều 52. Nội dung thống nhất quản lý nhà nước về chất lượng công trình xây dựng của Bộ Xây dựng

1. Ban hành và hướng dẫn các văn bản quy phạm pháp luật theo thẩm quyền về quản lý chất lượng công trình xây dựng.

2. Tổ chức kiểm tra định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các Bộ, ngành, địa phương, các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng khi cần thiết.

3. Yêu cầu, đôn đốc các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra công tác quản lý chất lượng và chất lượng công trình xây dựng trong phạm vi quản lý của mình.

4. Hướng dẫn việc đăng ký thông tin năng lực hoạt động xây dựng của các tổ chức, cá nhân trên cả nước và đăng tải trên trang thông tin điện tử do Bộ quản lý theo quy định.

5. Thẩm định thiết kế xây dựng công trình theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình.

6. Kiểm tra công tác nghiệm thu đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ và phối hợp với Bộ quản lý công trình xây dựng chuyên ngành kiểm tra đối với các công trình xây dựng chuyên ngành theo quy định tại Điều 32 Nghị định này.

7. Hướng dẫn về chi phí cho việc lập, thẩm tra và điều chỉnh quy trình bảo trì; xác định tổ chức, cá nhân có trách nhiệm bảo trì công trình xây dựng và hướng dẫn việc đóng góp chi phí để bảo trì đối với các công trình thuộc phạm vi quản lý của Bộ; hướng dẫn phương pháp lập dự toán bảo trì công trình xây dựng và tổ chức lập, công bố các định mức xây dựng phục vụ bảo trì công trình xây dựng.

8. Kiểm tra việc thực hiện bảo trì công trình xây dựng, đánh giá an toàn chịu lực và an toàn vận hành trong quá trình khai thác sử dụng.

9. Xem xét, quyết định việc tiếp tục sử dụng đối với công trình hết tuổi thọ thiết kế, xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng và thông báo thông tin các công trình hết thời hạn sử dụng được tiếp tục sử dụng, tạm dừng sử dụng đối với các công trình thuộc phạm vi quản lý của Bộ.

10. Chủ trì, phối hợp cùng các Bộ, cơ quan ngang Bộ và các địa phương có liên quan thực hiện thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng trên phạm vi toàn quốc.

11. Tổ chức giám định chất lượng đối với các công trình xây dựng quy định tại Khoản 1 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực.

12. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 1 Điều 51 Nghị định này.

13. Chủ trì tổ chức xét giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

14. Tổng hợp, báo cáo Thủ tướng Chính phủ hằng năm về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng trên phạm vi cả nước và báo cáo đột xuất khi có yêu cầu.

15. Xử lý vi phạm về quản lý chất lượng công trình xây dựng theo quy định.

16. Thực hiện các nội dung quản lý khác theo quy định của pháp luật có liên quan đến quản lý chất lượng công trình xây dựng.

Điều 53. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, ngành khác

1. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng áp dụng cho các công trình xây dựng chuyên ngành;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ khi cần thiết hoặc khi được Bộ Xây dựng yêu cầu;

c) Báo cáo Bộ Xây dựng kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng thuộc phạm vi quản lý của Bộ;

d) Thực hiện các quy định từ Khoản 5 đến Khoản 9 Điều 52 Nghị định này đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ;

đ) Phối hợp với Bộ Xây dựng và các địa phương có liên quan thực hiện thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng trên phạm vi toàn quốc;

e) Tổ chức giám định chất lượng đối với các công trình xây dựng theo quy định tại Khoản 2 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực;

g) Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 2 Điều 51 Nghị định này;

h) Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình quốc phòng, an ninh;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình quốc phòng, an ninh do Bộ quản lý;

c) Thực hiện các quy định từ Khoản 5 đến Khoản 9 Điều 52 Nghị định này đối với công trình quốc phòng, an ninh;

d) Kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình xây dựng đối với công trình quốc phòng, an ninh;

đ) Tổ chức giám định chất lượng đối với các công trình xây dựng theo quy định tại Khoản 3 Điều 51 Nghị định này khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực;

e) Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng quy định tại Khoản 3 Điều 51 Nghị định này.

3. Các Bộ quản lý công trình xây dựng chuyên ngành và các Bộ, ngành khác tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 54. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng cho các Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện.

Căn cứ và điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Ban quản lý các khu công nghiệp, khu kinh tế, khu công nghệ cao thực hiện chức năng quản lý nhà nước về chất lượng công trình xây dựng đối với các công trình thuộc địa bàn quản lý.

2. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn.

3. Kiểm tra việc tuân thủ các quy định của Nghị định này đối với các tổ chức, cá nhân tham gia xây dựng công trình trên địa bàn.

4. Hướng dẫn xác định tổ chức, cá nhân có trách nhiệm bảo trì công trình xây dựng phù hợp với loại công trình, nguồn vốn bảo trì và hình thức sở hữu công trình.

5. Kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn công trình theo quy định.

6. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này đối với các công trình xây dựng trên địa bàn theo quy định tại Khoản 4 Điều 51 Nghị định này.

7. Tổ chức giám định chất lượng khi được yêu cầu đối với các công trình xây dựng trên địa bàn theo quy định tại Khoản 4 Điều 51 Nghị định này.

8. Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 9 Nghị định này.

9. Tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 55. Trách nhiệm của các cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh quản lý nhà nước về chất lượng công trình xây dựng

1. Sở Xây dựng là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn, thực hiện các việc sau:

a) Trình Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành các văn bản hướng dẫn triển khai các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn;

b) Hướng dẫn Ủy ban nhân dân cấp huyện, các tổ chức và cá nhân tham gia hoạt động xây dựng thực hiện các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

c) Kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các cơ quan, tổ chức, cá nhân tham gia hoạt động xây dựng và chất lượng các công trình xây dựng trên địa bàn;

d) Chủ trì, phối hợp với Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc tuân thủ quy định về quản lý chất lượng công trình xây dựng chuyên ngành;

đ) Thẩm định thiết kế xây dựng công trình xây dựng chuyên ngành do Sở quản lý theo quy định tại Nghị định về quản lý dự án đầu tư xây dựng công trình;

e) Kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Điều 32 Nghị định này đối với công trình xây dựng chuyên ngành do Sở quản lý;

g) Kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn chịu lực và vận hành công trình trong quá trình khai thác, sử dụng đối với công trình, xây dựng chuyên ngành do Sở quản lý;

h) Giúp Ủy ban nhân dân cấp tỉnh tổ chức giám định công trình xây dựng khi được yêu cầu và tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 49 Nghị định này; theo dõi, tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh về tình hình sự cố trên địa bàn;

i) Hướng dẫn việc đăng ký thông tin năng lực hoạt động xây dựng của các tổ chức, cá nhân trên cả nước và đăng tải trên trang thông tin điện tử do Sở quản lý theo quy định;

k) Báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn;

l) Giúp Ủy ban nhân dân cấp tỉnh tổng hợp và báo cáo Bộ Xây dựng về tình hình chất lượng công trình xây dựng trên địa bàn định kỳ hằng năm và đột xuất; báo cáo danh sách các nhà thầu vi phạm quy định về quản lý chất lượng công trình khi tham gia các hoạt động xây dựng trên địa bàn.

2. Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm:

a) Chủ trì, phối hợp với Sở Xây dựng kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của tổ chức, cá nhân tham gia xây dựng công trình chuyên ngành và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

b) Thực hiện quy định tại Điểm đ, Điểm e Khoản 1 Điều này đối với công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Sở;

c) Phối hợp với Sở Xây dựng tổ chức giám định công trình xây dựng chuyên ngành khi được yêu cầu và tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành; tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh, Sở Xây dựng về tình hình chất lượng công trình xây dựng chuyên ngành trên địa bàn định kỳ hằng năm và đột xuất.

3. Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện có trách nhiệm:

a) Hướng dẫn Ủy ban nhân dân cấp xã, các tổ chức và cá nhân tham gia hoạt động xây dựng trên địa bàn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng;

b) Kiểm tra định kỳ, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình, xây dựng đối với các công trình xây dựng được ủy quyền quyết định đầu tư và cấp giấy phép xây dựng trên địa bàn;

c) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc thực hiện bảo trì công trình xây dựng và đánh giá sự an toàn chịu lực và vận hành công trình trong quá trình khai thác;

d) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra công trình xây dựng trên địa bàn khi được yêu cầu;

đ) Thực hiện quy định tại Điểm đ, Điểm e Khoản 1 Điều này đối với công trình được phân cấp;

e) Báo cáo sự cố và giải quyết sự cố theo quy định của Nghị định này;

g) Tổng hợp và báo cáo Ủy ban nhân dân tỉnh và Sở Xây dựng định kỳ hằng năm, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

4. Ban quản lý các khu công nghiệp, khu kinh tế, khu công nghệ cao thực hiện chức năng quản lý nhà nước về chất lượng công trình xây dựng đối với các công trình thuộc địa bàn quản lý trong trường hợp được Ủy ban nhân dân cấp tỉnh ủy quyền.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 56. Xử lý chuyển tiếp

Công trình xây dựng khởi công trước ngày Nghị định này có hiệu lực thì việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng tiếp tục thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng. Công trình xây dựng khởi công sau ngày Nghị định này có hiệu lực thì việc kiểm tra công tác nghiệm thu của chủ đầu tư trong quá trình thi công và khi hoàn thành thi công xây dựng công trình thực hiện theo quy định của Nghị định này.

Điều 57. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015 và thay thế Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của Chính phủ về bảo trì công trình xây dựng và Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng trừ các nội dung liên quan đến thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ)

I. CÔNG TRÌNH DÂN DỤNG

1. Nhà ở: Nhà chung cư và các loại nhà ở tập thể khác; nhà ở riêng lẻ.

2. Công trình công cộng.

a) Công trình giáo dục: Nhà trẻ, trường mẫu giáo; trường phổ thông các cấp; trường đại học và cao đẳng, trường trung học chuyên nghiệp; trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác;

b) Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương; các phòng khám đa khoa, khám chuyên khoa khu vực; trạm y tế, nhà hộ sinh; nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão; cơ sở phòng chống dịch bệnh; các cơ sở y tế khác;

c) Công trình thể thao: Công trình thể thao ngoài trời, công trình thể thao trong nhà và công trình thể thao khác;

d) Công trình văn hóa: Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; công trình vui chơi, giải trí và các công trình văn hóa tập trung đông người khác; các công trình di tích; bảo tàng, thư viện, triển lãm, nhà trưng bày, tượng đài ngoài trời và các công trình khác có chức năng tương đương; pa nô, biển quảng cáo độc lập;

đ) Công trình tôn giáo, tín ngưỡng.

Công trình tôn giáo: Trụ sở của tổ chức tôn giáo, chùa, nhà thờ, nhà nguyện, thánh đường, thánh thất, niệm phật đường, trường đào tạo những người chuyên hoạt động tôn giáo, tượng đài, bia, tháp và những công trình tương tự của các tổ chức tôn giáo;

Công trình tín ngưỡng: Đình, đền, am, miếu, từ đường, nhà thờ họ và những công trình tương tự khác;

e) Công trình thương mại, dịch vụ và trụ sở làm việc: Công trình đa năng, khách sạn, nhà khách, nhà nghỉ; trụ sở làm việc của các tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp và doanh nghiệp; trung tâm thương mại, siêu thị; chợ; cửa hàng, nhà hàng ăn uống, giải khát và công trình tương tự khác; nhà phục vụ thông tin liên lạc: bưu điện, bưu cục, nhà lắp đặt thiết bị thông tin;

g) Nhà ga: hàng không, đường thủy, đường sắt; bến xe ô tô; cáp treo vận chuyển người;

h) Trụ sở cơ quan nhà nước: Nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước, nhà làm việc của các Bộ, ngành, Ủy ban nhân dân và cơ quan chuyên môn trực thuộc các cấp; trụ sở tổ chức chính trị, tổ chức chính trị - xã hội.

II. CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình sản xuất vật liệu xây dựng: Nhà máy sản xuất xi măng; mỏ khai thác vật liệu xây dựng và các công trình sản xuất vật liệu/sản phẩm xây dựng khác.

2. Công trình luyện kim và cơ khí chế tạo: Nhà máy luyện kim mầu; nhà máy luyện, cán thép; nhà máy chế tạo máy động lực và máy nông nghiệp; nhà máy chế tạo máy công cụ và thiết bị công nghiệp; nhà máy chế tạo thiết bị nâng hạ; nhà máy chế tạo máy xây dựng; nhà máy chế tạo thiết bị toàn bộ; nhà máy sản xuất, lắp ráp phương tiện giao thông (ô tô, xe máy, tàu thủy, đầu máy tầu hỏa...); nhà máy chế tạo thiết bị điện- điện tử; nhà máy sản xuất công nghiệp hỗ trợ.

3. Công trình khai thác mỏ và chế biến khoáng sản: Mỏ than hầm lò; mỏ than lộ thiên; nhà máy sàng tuyển, chế biến than; nhà máy chế biến khoáng sản; mỏ quặng hầm lò; mỏ quặng lộ thiên; nhà máy tuyển quặng, làm giầu quặng; nhà máy sản xuất alumin.

4. Công trình dầu khí: Các công trình khai thác trên biển (giàn khai thác và tàu chứa dầu); nhà máy lọc dầu; nhà máy chế biến khí; nhà máy sản xuất nhiên liệu sinh học; kho xăng dầu; kho chứa khí hóa lỏng; tuyến ống dẫn khí, dầu; trạm bán xăng dầu; trạm chiết khí hóa lỏng; nhà máy sản xuất dầu nhờn; nhà máy tái chế dầu thải.

5. Công trình năng lượng: Nhà máy nhiệt điện; nhà máy cấp nhiệt; nhà máy cấp hơi; nhà máy cấp khí nén; công trình thủy điện; nhà máy điện nguyên tử; nhà máy điện gió; nhà máy điện mặt trời; nhà máy điện địa nhiệt; nhà máy điện thủy triều; nhà máy điện rác; nhà máy điện sinh khối; nhà máy điện khí biogas; nhà máy điện đồng phát; đường dây điện và trạm biến áp.

6. Công trình hóa chất:

a) Công trình sản xuất sản phẩm phân bón; công trình sản phẩm hóa chất bảo vệ thực vật; công trình sản xuất sản phẩm hóa dầu; công trình sản xuất sản phẩm hóa dược; công trình sản xuất sản phẩm hóa chất cơ bản và hóa chất khác; công trình sản xuất sản phẩm nguồn điện hóa học; công trình sản xuất sản phẩm khí công nghiệp; công trình sản xuất sản phẩm cao su; công trình sản xuất sản phẩm tẩy rửa; công trình sản xuất sản phẩm sơn, mực in;

b) Công trình sản xuất vật liệu nổ công nghiệp; công trình sản xuất tiền chất thuốc nổ; kho chứa vật liệu nổ công nghiệp.

7. Công trình công nghiệp nhẹ:

a) Công trình công nghiệp thực phẩm: Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; kho đông lạnh; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; nhà máy chế biến khác;

b) Công trình công nghiệp tiêu dùng: Nhà máy xơ sợi; nhà máy dệt; nhà máy in, nhuộm; nhà máy sản xuất các sản phẩm may; nhà máy thuộc da và sản xuất các sản phẩm từ da; nhà máy sản xuất các sản phẩm nhựa; nhà máy sản xuất đồ sành sứ, thủy tinh; nhà máy bột giấy và giấy; nhà máy sản xuất thuốc lá; các nhà máy sản xuất các sản phẩm tiêu dùng khác;

c) Công trình công nghiệp chế biến nông, thủy và hải sản: Nhà máy chế biến thủy hải sản; nhà máy chế biến đồ hộp; các nhà máy xay xát, lau bóng gạo; các nhà máy chế biến nông sản khác.

III. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. Công trình cấp nước: Nhà máy nước, công trình xử lý nước sạch; trạm bơm (nước thô, nước sạch hoặc tăng áp); bể chứa nước sạch; tuyến ống cấp nước (nước thô hoặc nước sạch).

2. Công trình thoát nước: Tuyến cống thoát nước mưa, cống chung; tuyến cống thoát nước thải; hồ điều hòa; trạm bơm nước mưa; công trình xử lý nước thải; trạm bơm nước thải; công trình xử lý bùn.

3. Công trình xử lý chất thải rắn:

a) Công trình xử lý chất thải rắn thông thường: trạm trung chuyển; bãi chôn lấp rác; khu liên hợp xử lý/khu xử lý; cơ sở xử lý chất thải rắn;

b) Công trình xử lý chất thải nguy hại.

4. Công trình chiếu sáng công cộng: mạng lưới điện chiếu sáng, cột đèn.

5. Công trình khác:

a) Công trình thông tin, truyền thông: Cột thông tin, công trình thu phát sóng; đường cáp truyền dẫn tín hiệu viễn thông (cáp chôn trực tiếp dưới lòng đất, cáp trong cống bể, cáp dưới đáy biển, cáp dưới đáy sông, cáp treo); công trình xây dựng lắp đặt cột bê tông (loại cột như trên) để treo các loại cáp thông tin;

b) Nghĩa trang, nhà tang lễ, cơ sở hỏa táng;

c) Công viên, cây xanh;

d) Bãi đỗ ô tô, xe máy: bãi đỗ xe ngầm, bãi đỗ xe nổi;

đ) Cống, bể kỹ thuật, hào và tuy nen kỹ thuật.

IV. CÔNG TRÌNH GIAO THÔNG

1. Công trình đường bộ: Đường ô tô cao tốc các loại; đường ô tô, đường trong đô thị; đường nông thôn, bến phà.

2. Công trình đường sắt: đường sắt cao tốc và cận cao tốc; đường sắt đô thị, đường sắt trên cao, đường tầu điện ngầm (Metro); đường sắt quốc gia; đường sắt chuyên dụng và đường sắt địa phương.

3. Công trình cầu: cầu đường bộ, cầu bộ hành (không bao gồm cầu treo dân sinh); cầu đường sắt; cầu phao; cầu treo dân sinh.

4. Công trình hầm: Hầm đường ô tô; hầm đường sắt; hầm cho người đi bộ.

5. Công trình đường thủy nội địa: Công trình sửa chữa/đóng mới phương tiện thủy nội địa (bến, ụ, triền, đà, ...); cảng bến thủy nội địa; âu tầu; đường thủy chạy tàu (trên sông, hồ, vịnh và đường ra đảo, trên kênh đào).

6. Công trình hàng hải: bến cảng biển; công trình sửa chữa/đóng mới phương tiện thủy nội địa (bến, ụ, triền, đà...); luồng hàng hải (chạy tàu 1 chiều); công trình chỉnh trị (đê chắn sóng/chắn cát, kè hướng dòng/bảo vệ bờ).

7. Các công trình hàng hải khác: bến phà/cảng ngoài đảo, bến cảng chuyên dụng, công trình nổi trên biển; hệ thống phao báo hiệu hàng hải trên sông/biển; đèn biển, đăng tiêu.

8. Công trình hàng không: Khu bay (bao gồm cả các công trình đảm bảo bay).

V. CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

1. Công trình thủy lợi: hồ chứa nước; đập ngăn nước (bao gồm đập tạo hồ, đập ngăn mặt, giữ ngọt, điều tiết trên sông, suối.v.v..tràn xả lũ; cống lấy nước, cống tiêu nước, cống xả nước; kênh, đường ống dẫn nước; đường hầm thủy công; trạm bơm tưới-tiêu và công trình thủy lợi khác.

2. Công trình đê điều: đê sông; đê biển; đê cửa sông và các công trình trên đê, trong đê và dưới đê.

3. Công trình chăn nuôi, trồng trọt, lâm nghiệp, diêm nghiệp, thủy sản và các công trình nông nghiệp và phát triển nông thôn khác.

VI. CÔNG TRÌNH QUỐC PHÒNG, AN NINH

Công trình quốc phòng, an ninh là công trình được đầu tư xây dựng bằng nguồn vốn nhà nước do Bộ Quốc phòng, Bộ Công an quản lý, phục vụ quốc phòng, an ninh. Công trình quốc phòng, an ninh không thuộc các loại công trình đã nêu từ Mục I đến Mục V của Phụ lục này do Bộ Quốc phòng, Bộ Công an quy định.

PHỤ LỤC II

DANH MỤC CÔNG TRÌNH, HẠNG MỤC CÔNG TRÌNH CÓ ẢNH HƯỞNG ĐẾN AN TOÀN CỘNG ĐỒNG
(Ban hành kèm theo Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ)

Mã số | Loại công trình |  | Cấp công trình
I | CÔNG TRÌNH DÂN DỤNG |  |
I.1 | Nhà ở | Nhà chung cư, nhà ở tập thể, ký túc xá, nhà ở riêng lẻ từ 7 tầng trở lên | Cấp III trở lên
I.2 | Công trình công cộng |  |
I.2.1 | Công trình giáo dục |  | Cấp III trở lên
I.2.2 | Công trình y tế |  | Cấp III trở lên
I.2.3 | Công trình thể thao | Công trình thể thao ngoài trời (không bao gồm sân thể thao), công trình thể thao trong nhà | Cấp III trở lên
I.2.4 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường | Cấp III trở lên
 |  | Bảo tàng, thư viện, triển lãm | Cấp III trở lên
 |  | Công trình vui chơi, giải trí và các công trình văn hóa tập trung đông người khác | Cấp III trở lên
I.2.5 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội - nghề nghiệp, đơn vị sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Cấp III trở lên
 |  | Trung tâm thương mại, siêu thị | Cấp III trở lên
 |  | Nhà phục vụ thông tin liên lạc: bưu điện, bưu cục | Cấp II trở lên
 |  | Cửa hàng, nhà hàng ăn uống, giải khát và công trình tương tự khác | Cấp II trở lên
I.2.6 |  | Cáp treo vận chuyển người | Mọi cấp
I.2.7 | Nhà ga | Nhà ga hàng không | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô | Cấp III trở lên
II | CÔNG TRÌNH CÔNG NGHIỆP
II.1 | Công trình sản xuất vật liệu xây dựng |  | Cấp III trở lên
II.2 | Công trình luyện kim và cơ khí chế tạo |  | Cấp III trở lên
II.3 | Công trình khai thác mỏ và chế biến khoáng sản |  | Cấp III trở lên
II.4 | Công trình dầu khí |  | Cấp III trở lên
II.5 | Công trình năng lượng |  | Cấp III trở lên
II.6 | Công trình hóa chất |  | Cấp III trở lên
II.7 | Công trình công nghiệp nhẹ |  | Cấp III trở lên
III | CÔNG TRÌNH HẠ TẦNG KỸ THUẬT
III.1 | Cấp nước |  | Cấp II trở lên
III.2 | Thoát nước |  | Cấp II trở lên
III.3 | Xử lý chất thải rắn |  | Cấp II trở lên
III.4 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS | Cấp III trở lên
 |  | Đường cáp truyền dẫn tín hiệu viễn thông | Cấp II trở lên
III.5 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm | Cấp II trở lên
 |  | Bãi đỗ xe nổi | Cấp II trở lên
III.6 | Công cáp; hào và tuy nen kỹ thuật | Tuy nen kỹ thuật | Cấp II trở lên
IV | CÔNG TRÌNH GIAO THÔNG
IV.1 | Đường bộ | Đường ô tô cao tốc | Mọi cấp
 |  | Đường ô tô, đường trong đô thị | Cấp I trở lên
 |  | Bến phà | Cấp II trở lên
 | Đường sắt |  | Mọi cấp
 | Cầu | Cầu đường bộ, cầu bộ hành, cầu đường sắt, cầu phao | Cấp III trở lên
 | Hầm | Hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ | Cấp III trở lên
 |  | Hầm tàu điện ngầm (Metro) | Mọi cấp
IV.2 | Công trình đường thủy nội địa | Cảng, bến thủy nội địa | Cấp III trở lên
 |  | Đường thủy có bề rộng (B) và độ sâu (H) nước chạy tầu (bao gồm cả phao tiêu, công trình chỉnh trị) | Cấp III trở lên
IV.3 | Công trình hàng hải |  | Cấp II trở lên
IV.4 | Công trình hàng không | Khu bay (bao gồm cả các công trình bảo đảm hoạt động bay) | Mọi cấp
V | CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
V.1 | Công trình thủy lợi | Công trình cấp nước | Cấp II trở lên
 |  | Hồ chứa nước | Cấp III trở lên
 |  | Tường chắn | Cấp III trở lên
 |  | Đập ngăn nước và các công trình thủy lợi chịu áp khác | Mọi cấp
V.2 | Công trình đê điều |  | Mọi cấp


ND 2015 - 59 quan ly dadt

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 59/2015/NĐ-CP | Hà Nội, ngày 18 tháng 06 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý dự án đầu tư xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số nội dung thi hành Luật Xây dựng năm 2014 về quản lý dự án đầu tư xây dựng, gồm: Lập, thẩm định, phê duyệt dự án; thực hiện dự án; kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng; hình thức và nội dung quản lý dự án đầu tư xây dựng.

Đối với dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA), vốn vay ưu đãi của nhà tài trợ nước ngoài được thực hiện theo quy định của Nghị định này và pháp luật về quản lý sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài hoạt động đầu tư xây dựng trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

1. Công trình, hạng mục công trình chính thuộc dự án đầu tư xây dựng là công trình, hạng mục công trình có quy mô, công năng quyết định đến mục tiêu đầu tư của dự án.

2. Công trình có ảnh hưởng lớn đến an toàn cộng đồng được quy định tại Nghị định về quản lý chất lượng và bảo trì công trình xây dựng.

3. Công trình có ảnh hưởng lớn đến môi trường là công trình thuộc dự án theo quy định của pháp luật về bảo vệ môi trường có yêu cầu lập Báo cáo đánh giá tác động môi trường.

4. Công trình xây dựng có ảnh hưởng lớn đến cảnh quan là công trình có yêu cầu phải tổ chức thi tuyển, tuyển chọn thiết kế kiến trúc theo quy định tại Điều 15 Nghị định này.

5. Công trình xây dựng theo tuyến là công trình được xây dựng theo hướng tuyến trong một hoặc nhiều khu vực địa giới hành chính, như: Đường bộ; đường sắt; đường dây tải điện; đường cáp viễn thông; đường ống dẫn dầu, dẫn khí, cấp thoát nước; và các công trình tương tự khác.

6. Dự án xây dựng khu nhà ở là dự án đầu tư xây dựng nhà ở theo quy hoạch được duyệt, được đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và có từ 02 công trình nhà ở trở lên.

7. Giám đốc quản lý dự án là người được Giám đốc Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, người đại diện theo pháp luật của tổ chức tư vấn quản lý dự án phân công là người đứng đầu để thực hiện nhiệm vụ quản lý dự án một dự án đầu tư xây dựng cụ thể.

8. Giấy phép hoạt động xây dựng là giấy phép do cơ quan nhà nước có thẩm quyền của Việt Nam cấp cho nhà thầu nước ngoài theo từng hợp đồng sau khi trúng thầu theo quy định của pháp luật Việt Nam.

9. Giấy phép xây dựng theo giai đoạn là giấy phép được cấp cho chủ đầu tư để thực hiện xây dựng từng phần của công trình xây dựng, như: Móng cọc, phần móng, phần thân; hoặc thực hiện xây dựng từng công trình xây dựng trong một dự án đầu tư xây dựng.

10. Nhà thầu nước ngoài là tổ chức, cá nhân nước ngoài có năng lực pháp luật dân sự; đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu nước ngoài được xác định theo pháp luật của nước mà nhà thầu có quốc tịch. Nhà thầu nước ngoài có thể là tổng thầu, nhà thầu chính, nhà thầu liên danh, nhà thầu phụ.

11. Tổng thầu xây dựng thực hiện hợp đồng EPC (Engineering, Procurement and Construction) là nhà thầu thực hiện toàn bộ các công việc thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng.

12. Tổng thầu xây dựng thực hiện hợp đồng chìa khóa trao tay là nhà thầu thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng.

13. Văn phòng điều hành là văn phòng của nhà thầu nước ngoài được đăng ký hoạt động tại địa phương có công trình xây dựng để thực hiện nhiệm vụ nhận thầu sau khi được cấp giấy phép hoạt động xây dựng. Văn phòng điều hành chỉ tồn tại trong thời gian thực hiện hợp đồng và giải thể khi hết hiệu lực của hợp đồng.

14. Vốn nhà nước ngoài ngân sách là vốn nhà nước theo quy định của pháp luật nhưng không bao gồm vốn ngân sách nhà nước.

Điều 3. Nguyên tắc cơ bản của quản lý dự án đầu tư xây dựng

1. Dự án đầu tư xây dựng được quản lý thực hiện theo kế hoạch, chủ trương đầu tư, đáp ứng các yêu cầu theo quy định tại Điều 51 của Luật Xây dựng năm 2014 và phù hợp với quy định của pháp luật có liên quan.

2. Quy định rõ trách nhiệm, quyền hạn của cơ quan quản lý nhà nước, của người quyết định đầu tư, chủ đầu tư và các tổ chức, cá nhân có liên quan đến thực hiện các hoạt động đầu tư xây dựng của dự án.

3. Quản lý thực hiện dự án phù hợp với loại nguồn vốn sử dụng để đầu tư xây dựng:

a) Dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước được quản lý chặt chẽ, toàn diện, theo đúng trình tự để bảo đảm mục tiêu đầu tư, chất lượng, tiến độ thực hiện, tiết kiệm chi phí và đạt được hiệu quả dự án;

b) Dự án đầu tư theo hình thức đối tác công tư PPP (Public - Private Partner) có cấu phần xây dựng được quản lý như đối với dự án sử dụng vốn nhà nước ngoài ngân sách theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách được Nhà nước quản lý về chủ trương đầu tư, mục tiêu, quy mô đầu tư, chi phí thực hiện, các tác động của dự án đến cảnh quan, môi trường, an toàn cộng đồng, quốc phòng, an ninh và hiệu quả của dự án. Chủ đầu tư tự chịu trách nhiệm quản lý thực hiện dự án theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

d) Dự án đầu tư xây dựng sử dụng vốn khác được Nhà nước quản lý về mục tiêu, quy mô đầu tư và các tác động của dự án đến cảnh quan, môi trường, an toàn cộng đồng và quốc phòng, an ninh.

4. Quản lý đối với các hoạt động đầu tư xây dựng của dự án theo các nguyên tắc được quy định tại Điều 4 của Luật Xây dựng năm 2014.

Điều 4. Chủ đầu tư xây dựng

Chủ đầu tư xây dựng theo quy định tại Khoản 9 Điều 3 của Luật Xây dựng năm 2014 do người quyết định đầu tư quyết định và được quy định cụ thể như sau:

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư, chủ đầu tư là cơ quan, tổ chức, đơn vị được Thủ tướng Chính phủ giao. Chủ đầu tư thực hiện thẩm quyền của người quyết định đầu tư xây dựng, phê duyệt thiết kế, dự toán xây dựng công trình.

2. Đối với dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các tổ chức chính trị và tổ chức chính trị - xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đầu tư, chủ đầu tư là Ban quản lý dự án đầu tư xây dựng chuyên ngành hoặc Ban quản lý dự án đầu tư xây dựng khu vực được thành lập theo quy định tại Điều 63 của Luật Xây dựng năm 2014 hoặc cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng vốn để đầu tư xây dựng công trình. Đối với dự án sử dụng vốn ngân sách của cấp xã, chủ đầu tư là Ủy ban nhân dân cấp xã. Riêng đối với dự án thuộc lĩnh vực quốc phòng, an ninh, chủ đầu tư do người quyết định đầu tư quyết định phù hợp với điều kiện cụ thể của mình.

3. Đối với dự án sử dụng vốn nhà nước ngoài ngân sách do tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư thì chủ đầu tư là Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực do các doanh nghiệp này quyết định thành lập hoặc là cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng vốn để đầu tư xây dựng công trình.

4. Đối với dự án sử dụng vốn khác, chủ đầu tư là cơ quan, tổ chức, cá nhân sở hữu vốn hoặc vay vốn để đầu tư xây dựng. Trường hợp dự án sử dụng vốn hỗn hợp, các bên góp vốn thỏa thuận về chủ đầu tư.

5. Đối với dự án PPP, chủ đầu tư là doanh nghiệp dự án do nhà đầu tư thành lập theo quy định của pháp luật.

Điều 5. Phân loại dự án đầu tư xây dựng

1. Dự án đầu tư xây dựng được phân loại theo quy mô, tính chất, loại công trình chính của dự án gồm: Dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B và dự án nhóm C theo các tiêu chí quy định của pháp luật về đầu tư công và được quy định chi tiết tại Phụ lục I ban hành kèm theo Nghị định này.

2. Dự án đầu tư xây dựng công trình chỉ cần yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng gồm:

a) Công trình xây dựng sử dụng cho mục đích tôn giáo;

b) Công trình xây dựng mới, sửa chữa, cải tạo, nâng cấp có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất).

3. Dự án đầu tư xây dựng được phân loại theo loại nguồn vốn sử dụng gồm: Dự án sử dụng vốn ngân sách nhà nước, dự án sử dụng vốn nhà nước ngoài ngân sách và dự án sử dụng vốn khác.

Điều 6. Trình tự đầu tư xây dựng

1. Trình tự thực hiện đầu tư xây dựng theo quy định tại Khoản 1 Điều 50 của Luật Xây dựng năm 2014 được quy định cụ thể như sau:

a) Giai đoạn chuẩn bị dự án gồm các công việc: Tổ chức lập, thẩm định, phê duyệt Báo cáo nghiên cứu tiền khả thi (nếu có); lập, thẩm định, phê duyệt Báo cáo nghiên cứu khả thi hoặc Báo cáo kinh tế - kỹ thuật đầu tư xây dựng để xem xét, quyết định đầu tư xây dựng và thực hiện các công việc cần thiết khác liên quan đến chuẩn bị dự án;

b) Giai đoạn thực hiện dự án gồm các công việc: Thực hiện việc giao đất hoặc thuê đất (nếu có); chuẩn bị mặt bằng xây dựng, rà phá bom mìn (nếu có); khảo sát xây dựng; lập, thẩm định, phê duyệt thiết kế, dự toán xây dựng; cấp giấy phép xây dựng (đối với công trình theo quy định phải có giấy phép xây dựng); tổ chức lựa chọn nhà thầu và ký kết hợp đồng xây dựng; thi công xây dựng công trình; giám sát thi công xây dựng; tạm ứng, thanh toán khối lượng hoàn thành; nghiệm thu công trình xây dựng hoàn thành; bàn giao công trình hoàn thành đưa vào sử dụng; vận hành, chạy thử và thực hiện các công việc cần thiết khác;

c) Giai đoạn kết thúc xây dựng đưa công trình của dự án vào khai thác sử dụng gồm các công việc: Quyết toán hợp đồng xây dựng, bảo hành công trình xây dựng.

2. Tùy thuộc điều kiện cụ thể và yêu cầu kỹ thuật của dự án, người quyết định đầu tư quyết định trình tự thực hiện tuần tự hoặc kết hợp đồng thời đối với các hạng mục công việc quy định tại các Điểm a, b và c Khoản 1 Điều này.

3. Các bản vẽ thiết kế đã được thẩm định, đóng dấu được giao lại cho chủ đầu tư và chủ đầu tư có trách nhiệm lưu trữ theo quy định của pháp luật về lưu trữ. Chủ đầu tư có trách nhiệm đáp ứng kịp thời yêu cầu của cơ quan chuyên môn về xây dựng khi cần xem xét hồ sơ đang lưu trữ này. Chủ đầu tư nộp tệp tin (file) bản vẽ và dự toán hoặc tệp tin bản chụp (đã chỉnh sửa theo kết quả thẩm định) về cơ quan chuyên môn theo quy định tại Khoản 13 Điều 3 Luật Xây dựng năm 2014 về xây dựng để quản lý.

Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN VÀ HÌNH THỨC TỔ CHỨC QUẢN LÝ THỰC HIỆN DỰ ÁN

Mục 1: LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG

Điều 7. Báo cáo nghiên cứu tiền khả thi đầu tư xây dựng

1. Chủ đầu tư hoặc cơ quan, tổ chức được giao nhiệm vụ chuẩn bị dự án quan trọng quốc gia, dự án nhóm A tổ chức lập Báo cáo nghiên cứu tiền khả thi để có cơ sở xem xét, quyết định chủ trương đầu tư xây dựng. Trường hợp các dự án Nhóm A (trừ dự án quan trọng quốc gia) đã có quy hoạch được phê duyệt đảm bảo các nội dung quy định tại Khoản 2 Điều này thì không phải lập báo cáo nghiên cứu tiền khả thi.

2. Nội dung Báo cáo nghiên cứu tiền khả thi được thực hiện theo quy định tại Điều 53 của Luật Xây dựng năm 2014, trong đó phương án thiết kế sơ bộ trong Báo cáo nghiên cứu tiền khả thi gồm các nội dung sau:

a) Sơ bộ về địa điểm xây dựng; quy mô dự án; vị trí, loại và cấp công trình chính;

b) Bản vẽ thiết kế sơ bộ tổng mặt bằng dự án; mặt bằng, mặt đứng, mặt cắt công trình chính của dự án;

c) Bản vẽ và thuyết minh sơ bộ giải pháp thiết kế nền móng được lựa chọn của công trình chính;

d) Sơ bộ về dây chuyền công nghệ và thiết bị công nghệ (nếu có).

Điều 8. Thẩm định Báo cáo nghiên cứu tiền khả thi và quyết định chủ trương đầu tư xây dựng

1. Đối với dự án sử dụng vốn đầu tư công, việc thẩm định Báo cáo nghiên cứu tiền khả thi và quyết định chủ trương đầu tư được thực hiện theo quy định của pháp luật về đầu tư công.

2. Đối với các dự án nhóm A sử dụng vốn nhà nước ngoài ngân sách, vốn khác (trừ các dự án quy định tại Khoản 1 của Điều này) chưa có trong quy hoạch ngành, quy hoạch xây dựng được duyệt, chủ đầu tư phải báo cáo Bộ quản lý ngành, Bộ Xây dựng hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập Báo cáo nghiên cứu tiền khả thi theo quy định.

Cơ quan, tổ chức được giao nhiệm vụ chủ trì thẩm định Báo cáo nghiên cứu tiền khả thi có trách nhiệm lấy ý kiến chấp thuận chủ trương đầu tư xây dựng của Bộ quản lý ngành và các cơ quan có liên quan để tổng hợp và trình người quyết định đầu tư xem xét, quyết định chủ trương đầu tư. Thời hạn có ý kiến chấp thuận về chủ trương đầu tư xây dựng không quá 20 (hai mươi) ngày kể từ ngày nhận đủ hồ sơ.

Điều 9. Báo cáo nghiên cứu khả thi đầu tư xây dựng

1. Chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi theo quy định tại Điều 54 của Luật Xây dựng năm 2014 để trình người quyết định đầu tư tổ chức thẩm định dự án, quyết định đầu tư, trừ các trường hợp quy định tại Khoản 4 Điều 52 của Luật Xây dựng năm 2014 và Khoản 2 Điều 5 Nghị định này.

Riêng đối với dự án PPP, việc lập Báo cáo nghiên cứu khả thi đầu tư xây dựng do cơ quan, tổ chức theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư thực hiện. Nội dung Báo cáo nghiên cứu khả thi được lập theo quy định của Nghị định này và Nghị định của Chính phủ về đầu tư theo hình thức đối tác công tư.

2. Đối với dự án đầu tư xây dựng sử dụng vốn đầu tư công, chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi sau khi đã có quyết định chủ trương đầu tư của cấp có thẩm quyền theo quy định của Luật Đầu tư công.

3. Đối với các dự án đầu tư xây dựng chưa có trong quy hoạch ngành, quy hoạch xây dựng thì chủ đầu tư phải báo cáo Bộ quản lý ngành, Bộ Xây dựng hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch ngành trước khi lập Báo cáo nghiên cứu khả thi. Thời gian xem xét, chấp thuận bổ sung quy hoạch ngành, quy hoạch xây dựng không quá 45 (bốn mươi lăm) ngày.

4. Đối với dự án đầu tư xây dựng công trình dân dụng, công trình công nghiệp tại khu vực chưa có quy hoạch phân khu, quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư đề nghị cấp giấy phép quy hoạch xây dựng theo quy định tại Điều 47 của Luật Xây dựng năm 2014 để làm cơ sở lập Báo cáo nghiên cứu khả thi.

5. Đối với dự án quan trọng quốc gia, dự án nhóm A có yêu cầu về bồi thường, giải phóng mặt bằng và tái định cư thì khi phê duyệt Báo cáo nghiên cứu tiền khả thi, người quyết định đầu tư căn cứ điều kiện cụ thể của dự án có thể quyết định tách hợp phần công việc bồi thường thiệt hại, giải phóng mặt bằng và tái định cư để hình thành dự án riêng giao cho địa phương nơi có dự án tổ chức thực hiện. Việc lập, thẩm định, phê duyệt đối với dự án này được thực hiện như một dự án độc lập.

Điều 10. Thẩm quyền thẩm định dự án, thẩm định thiết kế cơ sở

1. Đối với dự án quan trọng quốc gia: Thủ tướng Chính phủ quyết định thành lập Hội đồng thẩm định nhà nước để thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi theo quy định riêng của pháp luật.

2. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định các nội dung quy định tại Điều 58 của Luật Xây dựng năm 2014 đối với dự án nhóm A, dự án từ nhóm B trở xuống do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội quyết định đầu tư. Đối với các dự án do Thủ tướng Chính phủ giao các Bộ quản lý công trình xây dựng chuyên ngành tổ chức thẩm định thì cơ quan chuyên môn về xây dựng trực thuộc các Bộ này thực hiện việc thẩm định;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định đối với các nội dung quy định tại Điều 58 của Luật Xây dựng năm 2014 của các dự án quy mô từ nhóm B trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại Điểm a, Điểm c Khoản này;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư.

3. Đối với dự án đầu tư xây dựng sử dụng vốn nhà nước ngoài ngân sách:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án nhóm A; dự án quy mô từ nhóm B trở xuống do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của tổ chức chính trị, tổ chức chính trị - xã hội, tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư. Đối với các dự án do Thủ tướng Chính phủ giao cho các Bộ quản lý công trình xây dựng chuyên ngành tổ chức thẩm định thì cơ quan chuyên môn về xây dựng trực thuộc các Bộ này thực hiện việc thẩm định thiết kế cơ sở của dự án;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành quy định tại Điều 76 Nghị định này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án quy mô từ nhóm B trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các dự án quy định tại Điểm a, Điểm c Khoản này;

c) Theo phân cấp của Ủy ban nhân dân cấp tỉnh, Phòng có chức năng quản lý xây dựng thuộc Ủy ban nhân dân cấp huyện chủ trì thẩm định thiết kế bản vẽ thi công, dự toán xây dựng (trừ phần thiết kế công nghệ) đối với dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng do Ủy ban nhân dân cấp huyện, cấp xã quyết định đầu tư;

d) Cơ quan chuyên môn trực thuộc người quyết định đầu tư chủ trì tổ chức thẩm định thiết kế công nghệ (nếu có), các nội dung khác của Báo cáo nghiên cứu khả thi theo quy định tại Điều 58 của Luật Xây dựng năm 2014 và tổng hợp kết quả thẩm định, trình phê duyệt dự án; chủ trì tổ chức thẩm định dự án sửa chữa, cải tạo, bảo trì và nâng cấp có tổng mức đầu tư dưới 5 (năm) tỷ đồng.

4. Đối với dự án PPP, cơ quan chuyên môn về xây dựng theo quy định tại Khoản 3 Điều này chủ trì thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ); góp ý kiến về việc áp dụng đơn giá, định mức, đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng công trình của dự án; đơn vị đầu mối quản lý về hoạt động PPP thuộc cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án chủ trì thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi, thiết kế công nghệ (nếu có) và tổng hợp kết quả thẩm định thiết kế cơ sở do cơ quan chuyên môn về xây dựng thực hiện, trình phê duyệt dự án.

5. Đối với dự án đầu tư xây dựng sử dụng vốn khác:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng công trình cấp đặc biệt, cấp I;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế cơ sở với các nội dung quy định tại Khoản 2 Điều 58 của Luật Xây dựng năm 2014 (trừ phần thiết kế công nghệ) của dự án đầu tư xây dựng công trình công cộng, công trình có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn của cộng đồng đối với công trình từ cấp II trở xuống được xây dựng trên địa bàn hành chính của tỉnh;

c) Người quyết định đầu tư tổ chức thẩm định toàn bộ nội dung dự án theo quy định tại Điều 58 của Luật Xây dựng năm 2014, trừ các nội dung thẩm định thiết kế cơ sở do cơ quan chuyên môn về xây dựng thực hiện được quy định tại Điểm a và Điểm b Khoản này.

6. Cơ quan chủ trì thẩm định dự án, thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến của cơ quan, tổ chức liên quan về các nội dung của dự án. Cơ quan, tổ chức được lấy ý kiến theo chức năng, nhiệm vụ của mình có trách nhiệm góp ý kiến bằng văn bản trong thời hạn quy định về các nội dung của thiết kế cơ sở; phòng chống cháy, nổ; bảo vệ môi trường; sử dụng đất đai, tài nguyên, kết nối hạ tầng kỹ thuật và các nội dung cần thiết khác.

7. Trong quá trình thẩm định, cơ quan chủ trì thẩm định có trách nhiệm tổ chức thẩm định thiết kế cơ sở, thiết kế công nghệ và các nội dung khác của dự án, cụ thể như sau:

a) Cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm tham gia thẩm định từng phần dự án, từng phần thiết kế cơ sở, thiết kế công nghệ và các nội dung khác của dự án;

b) Trường hợp không đủ điều kiện thực hiện công tác thẩm định, cơ quan chuyên môn về xây dựng, người quyết định đầu tư được yêu cầu chủ đầu tư lựa chọn trực tiếp tổ chức, cá nhân có đủ điều kiện năng lực phù hợp đã đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng để chủ đầu tư ký kết hợp đồng thẩm tra phục vụ công tác thẩm định. Trường hợp tổ chức, cá nhân tư vấn thẩm tra chưa đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng thì phải được cơ quan chuyên môn thuộc Bộ Xây dựng, Sở Xây dựng chấp thuận bằng văn bản. Tổ chức tư vấn lập dự án không được thực hiện thẩm tra dự án do mình lập.

Điều 11. Trình tự thẩm định dự án, thẩm định thiết kế cơ sở

1. Đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư gửi hồ sơ dự án đến người quyết định đầu tư, đồng thời gửi tới cơ quan chuyên môn về xây dựng quy định tại Khoản 2 Điều 10 Nghị định này để tổ chức thẩm định dự án. Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình bao gồm: Tờ trình thẩm định dự án theo Mẫu số 01 quy định tại Phụ lục II ban hành kèm theo Nghị định này; hồ sơ dự án bao gồm phần thuyết minh và thiết kế cơ sở; các văn bản pháp lý có liên quan;

b) Trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ dự án, cơ quan chuyên môn về xây dựng có trách nhiệm gửi văn bản kèm theo trích lục hồ sơ có liên quan đến các cơ quan, tổ chức theo quy định tại Khoản 6 Điều 10 Nghị định này để lấy ý kiến về nội dung liên quan đến dự án. Khi thẩm định dự án có quy mô nhóm A được đầu tư xây dựng trong khu vực đô thị, cơ quan chủ trì thẩm định phải lấy ý kiến của Bộ Xây dựng về thiết kế cơ sở.

2. Đối với dự án sử dụng vốn nhà nước ngoài ngân sách, dự án sử dụng vốn khác có yêu cầu thẩm định thiết kế cơ sở:

a) Chủ đầu tư, đơn vị đầu mối quản lý về hoạt động PPP gửi hồ sơ thiết kế cơ sở của dự án đến người quyết định đầu tư, đồng thời gửi tới cơ quan chuyên môn về xây dựng quy định tại Khoản 3, Khoản 4 Điều 10 Nghị định này để tổ chức thẩm định;

b) Trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án, cơ quan chuyên môn về xây dựng có trách nhiệm gửi văn bản kèm theo hồ sơ đến các cơ quan, tổ chức có liên quan theo quy định tại Khoản 6 Điều 10 Nghị định này để lấy ý kiến về nội dung liên quan đến thiết kế cơ sở của dự án.

3. Thời hạn có văn bản trả lời của cơ quan, tổ chức có liên quan đến dự án, thiết kế cơ sở theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này quy định như sau: Không quá 30 (ba mươi) ngày đối với dự án quan trọng quốc gia; 20 (hai mươi) ngày đối với dự án nhóm A; 15 (mười lăm) ngày đối với dự án nhóm B và 10 (mười) ngày đối với dự án nhóm C. Nếu quá thời hạn, các cơ quan, tổ chức liên quan không có văn bản trả lời thì được xem như đã chấp thuận về nội dung xin ý kiến về thiết kế cơ sở và chịu trách nhiệm về lĩnh vực quản lý của mình.

4. Thời gian thẩm định dự án theo quy định tại Điều 59 của Luật Xây dựng năm 2014. Thời hạn thẩm định thiết kế cơ sở: Không quá 60 (sáu mươi) ngày đối với dự án quan trọng quốc gia, 30 (ba mươi) ngày đối với dự án nhóm A, 20 (hai mươi) ngày đối với dự án nhóm B và 15 (mười lăm) ngày đối với dự án nhóm C.

5. Trường hợp cơ quan chuyên môn về xây dựng yêu cầu chủ đầu tư lựa chọn trực tiếp đơn vị tư vấn thẩm tra theo quy định tại Điểm b Khoản 7 Điều 10 Nghị định này, trong thời gian 5 (năm) ngày làm việc kể từ khi nộp hồ sơ hợp lệ, cơ quan chuyên môn về xây dựng có văn bản thông báo cho chủ đầu tư các nội dung cần thẩm tra để chủ đầu tư lựa chọn và ký kết hợp đồng với tư vấn thẩm tra; thời gian thực hiện thẩm tra không vượt quá 30 (ba mươi) ngày đối với dự án quan trọng quốc gia; 20 (hai mươi) ngày đối với dự án nhóm A; 15 (mười lăm) ngày đối với dự án nhóm B và 10 (mười) ngày đối với dự án nhóm C. Chủ đầu tư có trách nhiệm gửi kết quả thẩm tra cho cơ quan chuyên môn về xây dựng, người quyết định đầu tư để làm cơ sở thẩm định dự án, thiết kế cơ sở.

6. Cơ quan chủ trì thẩm định dự án, thẩm định thiết kế cơ sở có trách nhiệm tổ chức thẩm định theo cơ chế một cửa liên thông đảm bảo đúng nội dung và thời gian theo quy định của Luật Xây dựng năm 2014 và Nghị định này. Mẫu văn bản kết quả thẩm định dự án, thẩm định thiết kế cơ sở thực hiện theo Mẫu số 02 và 03 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 12. Phê duyệt dự án, quyết định đầu tư xây dựng

1. Dự án đầu tư xây dựng được phê duyệt tại quyết định đầu tư xây dựng. Thẩm quyền quyết định đầu tư xây dựng thực hiện theo quy định tại Điều 60 Luật Xây dựng năm 2014.

2. Nội dung chủ yếu của quyết định đầu tư xây dựng gồm:

a) Tên dự án;

b) Chủ đầu tư;

c) Tổ chức tư vấn lập dự án, khảo sát (nếu có), lập thiết kế cơ sở;

d) Mục tiêu, quy mô đầu tư xây dựng, tiến độ thực hiện dự án;

đ) Công trình xây dựng chính, các công trình xây dựng và cấp công trình thuộc dự án;

e) Địa điểm xây dựng và diện tích đất sử dụng;

g) Thiết kế cơ sở, thiết kế công nghệ (nếu có), quy chuẩn kỹ thuật, tiêu chuẩn áp dụng được lựa chọn;

h) Yêu cầu về nguồn lực, khai thác sử dụng tài nguyên (nếu có), vận hành sử dụng công trình; phương án bồi thường, giải phóng mặt bằng, phương án bảo vệ môi trường (nếu có), phòng chống cháy nổ;

i) Tổng mức đầu tư và dự kiến phân bổ nguồn vốn sử dụng theo tiến độ;

k) Hình thức tổ chức quản lý dự án được áp dụng.

2. Bộ Xây dựng quy định chi tiết về hồ sơ trình thẩm định dự án, thẩm định thiết kế cơ sở và mẫu quyết định đầu tư xây dựng.

Điều 13. Báo cáo kinh tế - kỹ thuật đầu tư xây dựng

1. Dự án đầu tư xây dựng chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo quy định tại Khoản 2 Điều 5 Nghị định này.

2. Hồ sơ trình thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng gồm:

a) Tờ trình thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình theo Mẫu số 04 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Nội dung Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo quy định tại Điều 55 của Luật Xây dựng năm 2014.

3. Thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật đầu tư xây dựng quy định như sau:

a) Thẩm quyền thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng và thiết kế bản vẽ thi công, dự toán xây dựng được thực hiện theo quy định tại Điều 10 Nghị định này; mẫu kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng theo Mẫu số 05 quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Cơ quan chuyên môn thuộc người quyết định đầu tư có trách nhiệm tổng hợp kết quả thẩm định và trình hồ sơ dự án đến người quyết định đầu tư để xem xét, quyết định đầu tư xây dựng.

Điều 14. Điều chỉnh dự án đầu tư xây dựng, thiết kế cơ sở

1. Việc điều chỉnh dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách theo quy định tại Điểm b, Điểm d Khoản 1 Điều 61 của Luật Xây dựng năm 2014 được quy định cụ thể như sau:

a) Chủ đầu tư phải có phương án giải trình, chứng minh hiệu quả bổ sung do việc điều chỉnh dự án mang lại gồm: Hiệu quả tài chính, hiệu quả kinh tế - xã hội đối với dự án sản xuất, kinh doanh, dự án có yêu cầu thu hồi vốn; hiệu quả trong giai đoạn xây dựng, hiệu quả kinh tế - xã hội đối với dự án không có yêu cầu thu hồi vốn;

b) Điều chỉnh thiết kế cơ sở của dự án khi quy hoạch xây dựng thay đổi có ảnh hưởng trực tiếp đến vị trí địa điểm xây dựng, hướng tuyến, quy mô, công năng sử dụng các công trình thuộc dự án;

c) Việc điều chỉnh dự án do yếu tố trượt giá xây dựng được thực hiện theo Nghị định của Chính phủ về quản lý chi phí đầu tư xây dựng.

2. Việc thẩm định dự án, thiết kế cơ sở điều chỉnh thực hiện theo quy định tại Điều 11 Nghị định này.

3. Chủ đầu tư có trách nhiệm trình đề xuất điều chỉnh dự án, thiết kế cơ sở để người quyết định đầu tư xem xét, quyết định.

Điều 15. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng quy mô lớn, có yêu cầu kiến trúc đặc thù phải tổ chức thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc gồm:

a) Công trình công cộng cấp I, cấp đặc biệt;

b) Trụ sở cơ quan Đảng, Nhà nước, trung tâm hành chính - chính trị, trung tâm phát thanh, truyền hình;

c) Nhà ga đường sắt trung tâm cấp tỉnh, nhà ga hàng không dân dụng;

d) Công trình giao thông trong đô thị từ cấp II trở lên có yêu cầu thẩm mỹ cao (cầu qua sông, cầu vượt, ga đường sắt nội đô);

đ) Các công trình có vị trí quan trọng, có yêu cầu cao về kiến trúc (công trình tượng đài, điểm nhấn trong đô thị);

2. Bộ Xây dựng quy định chi tiết các công trình khác có ý nghĩa quan trọng trong đô thị và trên các tuyến đường chính cần tổ chức thi tuyển; quy định cụ thể về hình thức thi tuyển, tuyển chọn thiết kế kiến trúc xây dựng; quyền, trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến thi tuyển, tuyển chọn thiết kế kiến trúc và chi phí cho việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.

Tổ chức, cá nhân có phương án thiết kế kiến trúc được lựa chọn được ưu tiên thực hiện các bước thiết kế tiếp theo khi có đủ điều kiện năng lực thực hiện theo quy định.

Mục 2: TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Điều 16. Hình thức tổ chức quản lý dự án đầu tư xây dựng

1. Người quyết định đầu tư quyết định áp dụng hình thức tổ chức quản lý dự án theo quy định tại Điều 62 của Luật Xây dựng năm 2014.

2. Đối với dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách, hình thức tổ chức quản lý dự án được áp dụng là Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực theo quy định tại Điều 63 của Luật Xây dựng năm 2014 và Điều 17 Nghị định này.

Trường hợp nếu người quyết định đầu tư giao cơ quan, tổ chức quản lý, sử dụng vốn để đầu tư xây dựng công trình là chủ đầu tư dự án thì người quyết định đầu tư giao chủ đầu tư có trách nhiệm ký hợp đồng thuê Ban quản lý dự án chuyên ngành hoặc Ban quản lý dự án khu vực để thực hiện quản lý dự án theo quy định.

3. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, hình thức tổ chức quản lý dự án được áp dụng theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì hình thức tổ chức quản lý dự án được thực hiện theo quy định của Nghị định này.

4. Đối với dự án sử dụng vốn khác, người quyết định đầu tư quyết định hình thức quản lý dự án phù hợp với yêu cầu quản lý và điều kiện cụ thể của dự án.

5. Đối với dự án PPP, doanh nghiệp dự án lựa chọn hình thức quản lý dự án quy định tại Điều 19, Điều 20 Nghị định này.

Điều 17. Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện, Chủ tịch Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực (sau đây gọi là Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực) để thực hiện chức năng chủ đầu tư và nhiệm vụ quản lý đồng thời nhiều dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

2. Hình thức Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được áp dụng đối với các trường hợp:

a) Quản lý các dự án được thực hiện trong cùng một khu vực hành chính hoặc trên cùng một hướng tuyến;

b) Quản lý các dự án đầu tư xây dựng công trình thuộc cùng một chuyên ngành;

c) Quản lý các dự án sử dụng vốn ODA, vốn vay của cùng một nhà tài trợ có yêu cầu phải quản lý thống nhất về nguồn vốn sử dụng.

3. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện thành lập là tổ chức sự nghiệp công lập; do người đại diện có thẩm quyền của doanh nghiệp nhà nước thành lập là tổ chức thành viên của doanh nghiệp.

Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực có tư cách pháp nhân đầy đủ, được sử dụng con dấu riêng, được mở tài khoản tại kho bạc nhà nước và ngân hàng thương mại theo quy định; thực hiện các chức năng, nhiệm vụ và quyền hạn của chủ đầu tư và trực tiếp tổ chức quản lý thực hiện các dự án được giao; chịu trách nhiệm trước pháp luật và người quyết định đầu tư về các hoạt động của mình; quản lý vận hành, khai thác sử dụng công trình hoàn thành khi được người quyết định đầu tư giao.

4. Căn cứ số lượng dự án cần quản lý, yêu cầu nhiệm vụ quản lý và điều kiện thực hiện cụ thể thì cơ cấu tổ chức của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực có thể được sắp xếp theo trình tự quản lý đầu tư xây dựng của dự án hoặc theo từng dự án.

5. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thực hiện tư vấn quản lý dự án cho các dự án khác trên cơ sở bảo đảm hoàn thành nhiệm vụ quản lý dự án được giao, có đủ điều kiện về năng lực thực hiện.

Điều 18. Tổ chức và hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực

1. Người quyết định thành lập Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực quyết định về số lượng, chức năng, nhiệm vụ, cơ cấu tổ chức và hoạt động của các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, cụ thể như sau:

a) Đối với các Bộ, cơ quan ngang Bộ: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thành lập phù hợp với các chuyên ngành thuộc lĩnh vực quản lý hoặc theo yêu cầu về xây dựng cơ sở vật chất, hạ tầng tại các vùng, khu vực. Việc tổ chức các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực trực thuộc Bộ Quốc phòng, Bộ Công an do Bộ trưởng các Bộ này xem xét, quyết định để phù hợp với yêu cầu đặc thù trong quản lý ngành, lĩnh vực;

b) Đối với cấp tỉnh: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do Ủy ban nhân dân cấp tỉnh thành lập gồm Ban quản lý dự án đầu tư xây dựng các công trình dân dụng và công nghiệp, Ban quản lý dự án đầu tư xây dựng các công trình giao thông, Ban quản lý dự án đầu tư xây dựng các công trình nông nghiệp và phát triển nông thôn. Riêng đối với các thành phố trực thuộc Trung ương có thể có thêm Ban quản lý dự án đầu tư xây dựng hạ tầng đô thị và khu công nghiệp, Ban quản lý dự án phát triển đô thị.

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm quản lý đối với Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do mình thành lập.

c) Đối với cấp huyện: Ban quản lý dự án đầu tư xây dựng trực thuộc thực hiện vai trò chủ đầu tư và quản lý các dự án do Ủy ban nhân dân cấp huyện quyết định đầu tư xây dựng;

d) Đối với dự án do Ủy ban nhân dân cấp xã quyết định đầu tư thì Ủy ban nhân dân cấp xã thực hiện vai trò của chủ đầu tư đồng thời ký kết hợp đồng với Ban quản lý dự án đầu tư xây dựng của cấp huyện hoặc Ban quản lý dự án đầu tư xây dựng quy định tại Khoản 5 Điều 17 Nghị định này để thực hiện quản lý dự án;

đ) Đối với tập đoàn kinh tế, tổng công ty nhà nước: Các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được thành lập phù hợp với ngành nghề, lĩnh vực kinh doanh chính hoặc theo các địa bàn, khu vực đã được xác định là trọng điểm đầu tư xây dựng.

2. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực được tổ chức phù hợp với chức năng, nhiệm vụ được giao, số lượng, quy mô các dự án cần phải quản lý và gồm các bộ phận chủ yếu sau:

a) Ban giám đốc, các giám đốc quản lý dự án và các bộ phận trực thuộc để giúp Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thực hiện chức năng làm chủ đầu tư và chức năng quản lý dự án;

b) Giám đốc quản lý dự án của các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực phải có đủ điều kiện năng lực theo quy định tại Điều 54 Nghị định này; cá nhân đảm nhận các chức danh thuộc các phòng, ban điều hành dự án phải có chuyên môn đào tạo và có chứng chỉ hành nghề phù hợp với công việc do mình đảm nhận.

3. Quy chế hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực do người quyết định thành lập phê duyệt, trong đó phải quy định rõ về các quyền, trách nhiệm giữa bộ phận thực hiện chức năng chủ đầu tư và bộ phận thực hiện nghiệp vụ quản lý dự án phù hợp với quy định của Luật Xây dựng năm 2014 và pháp luật có liên quan.

4. Bộ Xây dựng hướng dẫn chi tiết quy chế hoạt động của Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực.

Điều 19. Ban quản lý dự án đầu tư xây dựng một dự án

1. Chủ đầu tư quyết định thành lập Ban quản lý dự án đầu tư xây dựng một dự án để quản lý thực hiện dự án quy mô nhóm A có công trình xây dựng cấp đặc biệt, dự án áp dụng công nghệ cao được Bộ trưởng Bộ Khoa học và Công nghệ xác nhận bằng văn bản, dự án về quốc phòng, an ninh có yêu cầu bí mật nhà nước, dự án sử dụng vốn khác.

2. Ban quản lý dự án đầu tư xây dựng một dự án là tổ chức sự nghiệp trực thuộc chủ đầu tư, có tư cách pháp nhân độc lập, được sử dụng con dấu riêng, được mở tài khoản tại kho bạc nhà nước và ngân hàng thương mại theo quy định để thực hiện các nhiệm vụ quản lý dự án được chủ đầu tư giao; chịu trách nhiệm trước pháp luật và chủ đầu tư về hoạt động quản lý dự án của mình.

3. Ban quản lý dự án đầu tư xây dựng một dự án phải có đủ điều kiện năng lực theo quy định tại Khoản 3 Điều 64 Nghị định này, được phép thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực để thực hiện một số công việc thuộc nhiệm vụ quản lý dự án của mình.

4. Chủ đầu tư quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức hoạt động của Ban quản lý dự án đầu tư xây dựng một dự án theo quy định tại Khoản 2 Điều 64 của Luật Xây dựng năm 2014.

Điều 20. Thuê tư vấn quản lý dự án đầu tư xây dựng

1. Trường hợp Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực không đủ điều kiện năng lực để thực hiện một số công việc quản lý dự án đầu tư xây dựng thì được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực theo quy định tại Nghị định này để thực hiện.

2. Đối với các doanh nghiệp là thành viên của tập đoàn kinh tế, tổng công ty nhà nước nếu không đủ điều kiện năng lực để quản lý dự án đầu tư xây dựng bằng nguồn vốn nhà nước ngoài ngân sách hoặc vốn khác thì được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực theo quy định tại Nghị định này để thực hiện.

3. Tổ chức tư vấn quản lý dự án có thể đảm nhận thực hiện một phần hoặc toàn bộ các nội dung quản lý dự án theo hợp đồng ký kết với chủ đầu tư.

4. Tổ chức tư vấn quản lý dự án được lựa chọn phải thành lập văn phòng quản lý dự án tại khu vực thực hiện dự án và phải có văn bản thông báo về nhiệm vụ, quyền hạn của người đại diện và bộ máy trực tiếp quản lý dự án gửi chủ đầu tư và các nhà thầu có liên quan.

5. Chủ đầu tư có trách nhiệm giám sát việc thực hiện hợp đồng tư vấn quản lý dự án, xử lý các vấn đề có liên quan giữa tổ chức tư vấn quản lý dự án với các nhà thầu và chính quyền địa phương trong quá trình thực hiện dự án.

Điều 21. Chủ đầu tư trực tiếp thực hiện quản lý dự án

1. Chủ đầu tư sử dụng tư cách pháp nhân của mình và bộ máy chuyên môn trực thuộc để trực tiếp quản lý đối với dự án cải tạo, sửa chữa, nâng cấp công trình xây dựng quy mô nhỏ có tổng mức đầu tư dưới 5 (năm) tỷ đồng, dự án có sự tham gia của cộng đồng và dự án có tổng mức đầu tư dưới 2 (hai) tỷ đồng do Ủy ban nhân dân cấp xã làm chủ đầu tư.

2. Cá nhân tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm và phải có chuyên môn nghiệp vụ phù hợp với công việc đảm nhận. Chủ đầu tư được thuê tổ chức, cá nhân có đủ điều kiện năng lực để giám sát thi công và tham gia nghiệm thu hạng mục, công trình hoàn thành. Chi phí thực hiện dự án phải được hạch toán riêng theo quy định của pháp luật.

Điều 22. Quản lý dự án của tổng thầu xây dựng

1. Tổng thầu xây dựng thực hiện hợp đồng EPC, hợp đồng chìa khóa trao tay có trách nhiệm tham gia quản lý thực hiện một phần hoặc toàn bộ dự án theo thỏa thuận hợp đồng với chủ đầu tư và phải có đủ điều kiện năng lực hoạt động xây dựng theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan để thực hiện công việc do mình đảm nhận.

2. Nội dung tham gia quản lý thực hiện dự án của tổng thầu xây dựng gồm:

a) Thành lập Ban điều hành để thực hiện quản lý theo phạm vi công việc của hợp đồng;

b) Quản lý tổng mặt bằng xây dựng công trình;

c) Quản lý công tác thiết kế xây dựng, gia công chế tạo và cung cấp vật tư, thiết bị, chuyển giao công nghệ, đào tạo vận hành;

d) Quản lý hoạt động thi công xây dựng, các kết nối với công việc của các nhà thầu phụ;

đ) Điều phối chung về tiến độ thực hiện, kiểm tra, giám sát công tác bảo đảm an toàn, vệ sinh lao động, bảo vệ môi trường tại công trường xây dựng;

e) Tổ chức nghiệm thu hạng mục, công trình hoàn thành để bàn giao cho chủ đầu tư;

g) Quản lý các hoạt động xây dựng khác theo yêu cầu của chủ đầu tư.

3. Tổng thầu xây dựng được hưởng một phần chi phí quản lý dự án theo thỏa thuận với chủ đầu tư.

Chương III

THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG

Mục 1: THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 23. Các bước thiết kế xây dựng

1. Thiết kế xây dựng gồm các bước: Thiết kế sơ bộ (trường hợp lập Báo cáo nghiên cứu tiền khả thi), thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác (nếu có) theo thông lệ quốc tế do người quyết định đầu tư quyết định khi quyết định đầu tư dự án.

2. Dự án đầu tư xây dựng gồm một hoặc nhiều loại công trình, mỗi loại công trình có một hoặc nhiều cấp công trình. Tùy theo loại, cấp của công trình và hình thức thực hiện dự án, việc quy định số bước thiết kế xây dựng công trình do người quyết định đầu tư quyết định, cụ thể như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng;

b) Thiết kế hai bước gồm thiết kế cơ sở và thiết kế bản vẽ thi công được áp dụng đối với công trình phải lập dự án đầu tư xây dựng;

c) Thiết kế ba bước gồm thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công được áp dụng đối với công trình phải lập dự án đầu tư xây dựng, có quy mô lớn, yêu cầu kỹ thuật và điều kiện thi công phức tạp;

d) Thiết kế theo các bước khác (nếu có) theo thông lệ quốc tế.

3. Công trình thực hiện trình tự thiết kế xây dựng từ hai bước trở lên thì thiết kế bước sau phải phù hợp với các nội dung, thông số chủ yếu của thiết kế ở bước trước.

4. Trường hợp thiết kế ba bước, nếu nhà thầu thi công xây dựng có đủ năng lực theo quy định của pháp luật thì được phép thực hiện bước thiết kế bản vẽ thi công.

Điều 24. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn ngân sách nhà nước

1. Thẩm quyền thẩm định thiết kế, dự toán:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I; công trình do Thủ tướng Chính phủ giao và các công trình thuộc dự án do mình quyết định đầu tư;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước); thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình từ cấp II trở xuống được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

a) Người quyết định đầu tư phê duyệt thiết kế kỹ thuật, dự toán xây dựng trường hợp thiết kế ba bước; phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trường hợp thiết kế hai bước;

b) Chủ đầu tư phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trường hợp thiết kế ba bước.

Điều 25. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn nhà nước ngoài ngân sách

1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I; công trình từ cấp III trở lên của dự án thuộc chuyên ngành do tập đoàn kinh tế, tổng công ty nhà nước thuộc phạm vi quản lý của mình quyết định đầu tư; công trình do Thủ tướng Chính phủ giao và các công trình thuộc dự án do mình quyết định đầu tư;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật, dự toán xây dựng (trường hợp thiết kế ba bước) và thiết kế bản vẽ thi công, dự toán xây dựng (trường hợp thiết kế hai bước) của công trình từ cấp III trở lên được đầu tư xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này;

c) Người quyết định đầu tư tổ chức thẩm định thiết kế, dự toán phần công nghệ (nếu có) đối với các công trình quy định tại Điểm a, Điểm b Khoản này; tổ chức thẩm định thiết kế, dự toán xây dựng các công trình còn lại và công trình lưới điện trung áp.

Người quyết định đầu tư chịu trách nhiệm về kết quả thẩm định do mình thực hiện và có trách nhiệm gửi kết quả thẩm định (trừ phần công nghệ) đến cơ quan chuyên môn về xây dựng theo phân cấp tại Khoản 1 Điều 24 Nghị định này để theo dõi, quản lý.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

a) Người quyết định đầu tư phê duyệt thiết kế kỹ thuật, dự toán xây dựng trong trường hợp thiết kế ba bước;

b) Chủ đầu tư phê duyệt thiết kế bản vẽ thi công, dự toán xây dựng trong trường hợp thiết kế ba bước; thiết kế bản vẽ thi công, dự toán xây dựng trong trường hợp thiết kế hai bước;

c) Đối với dự án đầu tư theo hình thức PPP, chủ đầu tư phê duyệt thiết kế, dự toán xây dựng công trình.

Điều 26. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán xây dựng công trình thuộc dự án sử dụng vốn khác

1. Thẩm quyền thẩm định thiết kế, dự toán xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình cấp đặc biệt, cấp I, công trình theo tuyến đi qua hai tỉnh trở lên và công trình do Thủ tướng Chính phủ giao;

b) Sở Xây dựng, các Sở quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 Nghị định này chủ trì tổ chức thẩm định thiết kế kỹ thuật (trường hợp thiết kế ba bước), thiết kế bản vẽ thi công (trường hợp thiết kế hai bước) của công trình công cộng từ cấp III trở lên, công trình xây dựng có ảnh hưởng lớn đến cảnh quan, môi trường và an toàn cộng đồng được xây dựng trên địa bàn hành chính của tỉnh, trừ các công trình quy định tại Điểm a Khoản này;

c) Người quyết định đầu tư tự tổ chức thẩm định thiết kế xây dựng của các công trình còn lại (trừ các công trình quy định tại Điểm a, Điểm b Khoản này), phần thiết kế công nghệ (nếu có) và dự toán xây dựng.

2. Thẩm quyền phê duyệt thiết kế, dự toán xây dựng:

Người quyết định đầu tư, chủ đầu tư phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng công trình.

Điều 27. Nội dung thẩm định thiết kế, dự toán xây dựng

1. Nội dung thẩm định thiết kế, dự toán xây dựng thực hiện theo quy định tại Điều 83 của Luật Xây dựng năm 2014, Nghị định này và Nghị định về quản lý chi phí đầu tư xây dựng.

2. Kết quả thẩm định thiết kế, dự toán xây dựng được lập theo Mẫu số 07 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 28. Nội dung phê duyệt thiết kế xây dựng

1. Các thông tin chung về công trình: Tên công trình, hạng mục công trình (nêu rõ loại và cấp công trình); chủ đầu tư, nhà thầu thiết kế xây dựng công trình; địa điểm xây dựng, diện tích sử dụng đất.

2. Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình.

3. Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng.

4. Các giải pháp thiết kế chính của hạng mục công trình và toàn bộ công trình.

5. Dự toán xây dựng công trình.

6. Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

Điều 29. Hồ sơ thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công và dự toán xây dựng

Chủ đầu tư gửi hồ sơ thiết kế tới cơ quan chuyên môn về xây dựng để thẩm định, gồm:

1. Tờ trình thẩm định thiết kế theo Mẫu số 06 quy định tại Phụ lục II ban hành kèm theo Nghị định này.

2. Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan.

3. Bản sao quyết định phê duyệt dự án đầu tư xây dựng công trình kèm theo hồ sơ thiết kế cơ sở được phê duyệt hoặc phê duyệt chủ trương đầu tư xây dựng công trình, trừ công trình nhà ở riêng lẻ.

4. Bản sao hồ sơ về điều kiện năng lực của các chủ nhiệm, chủ trì khảo sát, thiết kế xây dựng công trình; văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường (nếu có).

5. Báo cáo tổng hợp của chủ đầu tư về sự phù hợp của hồ sơ thiết kế so với quy định hợp đồng.

6. Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

Điều 30. Quy trình thẩm định thiết kế, dự toán xây dựng công trình

1. Sau khi nhận được hồ sơ, cơ quan chuyên môn về xây dựng, người quyết định đầu tư chủ trì tổ chức thẩm định thiết kế, dự toán xây dựng công trình theo các nội dung quy định tại Điều 27 Nghị định này.

2. Cơ quan chủ trì thẩm định có trách nhiệm tổ chức thẩm định các nội dung của thiết kế, dự toán xây dựng công trình. Trong quá trình thẩm định, cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm phù hợp tham gia thẩm định từng phần thiết kế xây dựng, thiết kế công nghệ, dự toán xây dựng công trình để phục vụ công tác thẩm định của mình.

Trường hợp không đủ điều kiện thực hiện công tác thẩm định, cơ quan chuyên môn về xây dựng, người quyết định đầu tư được yêu cầu chủ đầu tư lựa chọn trực tiếp tổ chức, cá nhân có năng lực phù hợp đã đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng để chủ đầu tư ký kết hợp đồng thẩm tra phục vụ công tác thẩm định. Trường hợp tổ chức, cá nhân tư vấn thẩm tra chưa đăng ký công khai thông tin năng lực hoạt động xây dựng trên Trang thông tin điện tử của Bộ Xây dựng, Sở Xây dựng thì phải được cơ quan chuyên môn thuộc Bộ Xây dựng, Sở Xây dựng chấp thuận bằng văn bản. Tổ chức tư vấn thiết kế không được thực hiện thẩm tra công trình do mình thiết kế.

3. Trong quá trình thẩm định thiết kế xây dựng, cơ quan chuyên môn về xây dựng có trách nhiệm yêu cầu cơ quan quản lý nhà nước có thẩm quyền thẩm định về môi trường, phòng, chống cháy, nổ và nội dung khác theo quy định của pháp luật.

Thời hạn có văn bản thông báo kết quả thẩm định của cơ quan quản lý nhà nước có thẩm quyền thẩm định về môi trường, phòng, chống cháy, nổ và nội dung khác theo quy định của pháp luật chuyên ngành nhưng không được vượt quá thời gian thẩm tra thiết kế, dự toán xây dựng quy định tại Khoản 4 Điều này. Nếu quá thời hạn, các cơ quan, tổ chức liên quan không có văn bản trả lời thì được xem như đã chấp thuận về nội dung thẩm định và chịu trách nhiệm về lĩnh vực quản lý của mình.

4. Trường hợp cơ quan chuyên môn về xây dựng yêu cầu chủ đầu tư lựa chọn trực tiếp đơn vị tư vấn thẩm tra theo quy định tại Khoản 2 Điều này, trong thời gian 5 (năm) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan chuyên môn về xây dựng có văn bản thông báo cho chủ đầu tư các nội dung cần thẩm tra để chủ đầu tư lựa chọn, ký hợp đồng với tư vấn thẩm tra; thời gian thực hiện thẩm tra không vượt quá 20 (hai mươi) ngày đối với công trình cấp I, cấp đặc biệt; 15 (mười lăm) ngày đối với công trình cấp II và cấp III; 10 (mười) ngày đối với các công trình còn lại. Chủ đầu tư có trách nhiệm gửi kết quả thẩm tra cho cơ quan chuyên môn về xây dựng, người quyết định đầu tư để làm cơ sở thẩm định thiết kế, dự toán xây dựng.

5. Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau thì cơ quan chủ trì tổ chức thực hiện thẩm định là cơ quan có trách nhiệm thực hiện thẩm định đối với công trình, hạng mục công trình chính của dự án đầu tư xây dựng công trình.

6. Đối với các công trình bí mật nhà nước, công trình theo lệnh khẩn cấp và công trình tạm thì việc thẩm định, phê duyệt thiết kế được thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng công trình đặc thù.

7. Cơ quan, tổ chức, cá nhân thẩm tra, thẩm định, phê duyệt thiết kế, dự toán xây dựng chịu trách nhiệm trước pháp luật về kết quả thẩm tra, thẩm định, phê duyệt thiết kế, dự toán xây dựng do mình thực hiện.

8. Thời gian thẩm định thiết kế, dự toán xây dựng của cơ quan chuyên môn về xây dựng tính từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Không quá 40 (bốn mươi) ngày đối với công trình cấp I, cấp đặc biệt;

b) Không quá 30 (ba mươi) ngày đối với công trình cấp II và cấp III;

c) Không quá 20 (hai mươi) ngày đối với các công trình còn lại.

Mục 2: QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 31. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm:

1. Quản lý chất lượng xây dựng công trình.

2. Quản lý tiến độ xây dựng thi công xây dựng công trình.

3. Quản lý khối lượng thi công xây dựng công trình.

4. Quản lý chi phí đầu tư xây dựng trong quá trình thi công xây dựng.

5. Quản lý hợp đồng xây dựng.

6. Quản lý an toàn lao động, môi trường xây dựng.

Điều 32. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải có tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình do nhà thầu lập phải phù hợp với tiến độ tổng thể của dự án được chủ đầu tư chấp thuận.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình được lập cho từng giai đoạn theo tháng, quý, năm.

3. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát thi công xây dựng và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tiến độ tổng thể của dự án.

4. Trường hợp xét thấy tiến độ tổng thể của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định điều chỉnh tiến độ tổng thể của dự án.

Điều 33. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý.

Khối lượng phát sinh được chủ đầu tư hoặc người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 34. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người lao động, thiết bị, phương tiện thi công và công trình trước khi thi công xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn và nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải được bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi xảy ra sự cố mất an toàn phải tạm dừng hoặc đình chỉ thi công đến khi khắc phục xong mới được tiếp tục thi công, Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm tổ chức hướng dẫn, phổ biến, tập huấn các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận huấn luyện an toàn lao động theo quy định của pháp luật về an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được huấn luyện và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cung cấp đầy đủ các trang thiết bị bảo vệ cá nhân, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Nhà thầu thi công có trách nhiệm bố trí cán bộ chuyên trách hoặc kiêm nhiệm làm công tác an toàn, vệ sinh lao động như sau:

a) Đối với công trường của nhà thầu có tổng số lao động trực tiếp đến dưới 50 (năm mươi) người thì cán bộ kỹ thuật thi công có thể kiêm nhiệm làm công tác an toàn, vệ sinh lao động;

b) Đối với công trường của nhà thầu có tổng số lao động trực tiếp từ 50 (năm mươi) người trở lên thì phải bố trí ít nhất 1 (một) cán bộ chuyên trách làm công tác an toàn, vệ sinh lao động;

c) Đối với công trường của nhà thầu có tổng số lao động trực tiếp từ 1.000 (một nghìn) người trở lên thì phải thành lập phòng hoặc ban an toàn, vệ sinh lao động hoặc bố trí tối thiểu 2 (hai) cán bộ chuyên trách làm công tác an toàn, vệ sinh lao động;

d) Người làm công tác chuyên trách về an toàn, vệ sinh lao động phải có chứng chỉ hành nghề theo quy định tại Điều 51 Nghị định này.

7. Số lượng cán bộ chuyên trách làm công tác an toàn quy định tại các Điểm a, b và c Khoản 6 Điều này cần được bố trí phù hợp với quy mô công trường, mức độ rủi ro xảy ra tai nạn lao động của công trường cụ thể.

8. Cơ quan quản lý nhà nước về xây dựng theo phân cấp quản lý có trách nhiệm kiểm tra định kỳ hoặc đột xuất công tác quản lý an toàn lao động trên công trường của chủ đầu tư và các nhà thầu. Trường hợp công trình xây dựng thuộc đối tượng cơ quan quản lý nhà nước kiểm tra công tác nghiệm thu thì công tác kiểm tra an toàn lao động được phối hợp kiểm tra đồng thời.

9. Bộ Xây dựng quy định về công tác an toàn lao động trong thi công xây dựng.

Điều 35. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 36. Quản lý các công tác khác

1. Quản lý chất lượng xây dựng công trình

Việc quản lý chất lượng xây dựng công trình được thực hiện theo quy định của Nghị định này, Nghị định về quản lý chất lượng công trình xây dựng và các văn bản hướng dẫn thực hiện.

2. Quản lý chi phí đầu tư xây dựng

Việc quản lý chi phí đầu tư xây dựng được thực hiện theo quy định của Nghị định này, Nghị định về quản lý chi phí đầu tư xây dựng công trình và các văn bản hướng dẫn thực hiện.

3. Quản lý hợp đồng trong hoạt động xây dựng

Việc quản lý hợp đồng trong hoạt động xây dựng được thực hiện theo quy định của Nghị định này, Nghị định về hợp đồng trong hoạt động xây dựng và các văn bản hướng dẫn thực hiện.

Mục 3: KẾT THÚC XÂY DỰNG ĐƯA CÔNG TRÌNH CỦA DỰ ÁN VÀO KHAI THÁC SỬ DỤNG

Điều 37. Nghiệm thu đưa công trình và khai thác sử dụng

1. Công trình xây dựng được đưa vào khai thác sử dụng khi đã xây dựng hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng.

2. Tùy theo điều kiện cụ thể của từng công trình, trong quá trình xây dựng có thể tiến hành bàn giao từng phần công trình, hạng mục công trình đã hoàn thành thuộc dự án hoặc dự án thành phần để khai thác theo yêu cầu của chủ đầu tư.

3. Biên bản nghiệm thu bàn giao từng phần công trình, hạng mục công trình, toàn bộ công trình hoàn thành là văn bản pháp lý để chủ đầu tư đưa công trình vào khai thác sử dụng và quyết toán vốn đầu tư.

4. Hồ sơ bàn giao công trình gồm: Hồ sơ hoàn thành công trình; tài liệu hướng dẫn sử dụng, vận hành; quy định bảo trì công trình.

5. Hồ sơ xây dựng công trình phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Điều 38. Kết thúc xây dựng công trình

1. Kết thúc xây dựng công trình khi chủ đầu tư đã nhận bàn giao toàn bộ công trình và công trình đã hết thời gian bảo hành theo quy định.

2. Trước khi bàn giao công trình, nhà thầu xây dựng phải di chuyển hết tài sản của mình ra khỏi khu vực công trường xây dựng.

Điều 39. Vận hành công trình xây dựng, dự án đầu tư xây dựng

1. Sau khi nhận bàn giao công trình xây dựng, dự án đầu tư xây dựng chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình xây dựng có trách nhiệm vận hành, khai thác đảm bảo hiệu quả công trình, dự án theo đúng mục đích và các chỉ tiêu kinh tế - kỹ thuật đã được phê duyệt.

2. Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình xây dựng có trách nhiệm thực hiện duy tu, bảo dưỡng, bảo trì công trình theo quy định.

Mục 4: GIẤY PHÉP XÂY DỰNG

Điều 40. Điều kiện cấp giấy phép xây dựng

1. Điều kiện cấp giấy phép xây dựng đối với các trường hợp cụ thể được quy định tại Điều 91, Điều 92 và Điều 93 của Luật Xây dựng năm 2014.

2. Trường hợp dự án đầu tư xây dựng trong đô thị tại khu vực chưa có quy hoạch phân khu, quy hoạch chi tiết xây dựng được cấp có thẩm quyền phê duyệt hoặc không yêu cầu lập quy hoạch chi tiết theo quy định của pháp luật về quy hoạch đô thị thì giấy phép quy hoạch xây dựng hoặc thông tin quy hoạch được cơ quan nhà nước có thẩm quyền cung cấp là cơ sở để xem xét cấp giấy phép xây dựng.

Điều 41. Hồ sơ đề nghị cấp giấy phép xây dựng

1. Hồ sơ đề nghị cấp giấy phép xây dựng mới; sửa chữa, cải tạo; di dời công trình; nhà ở riêng lẻ; công trình không theo tuyến; công trình theo tuyến trong đô thị; công trình tôn giáo; công trình tượng đài, tranh hoành tráng; công trình quảng cáo được thực hiện theo quy định tại Điều 95, Điều 96 và Điều 97 của Luật Xây dựng năm 2014.

2. Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình tín ngưỡng:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng đã được thẩm định theo quy định;

d) Bản kê khai năng lực, kinh nghiệm của tổ chức thiết kế, cá nhân là chủ nhiệm, chủ trì thiết kế xây dựng, kèm theo bản sao chứng chỉ hành nghề của chủ nhiệm, chủ trì thiết kế.

3. Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình của các cơ quan ngoại giao và tổ chức quốc tế:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng đã được thẩm định theo quy định;

d) Các tài liệu khác theo quy định của hiệp định hoặc điều ước quốc tế đã được ký kết với Chính phủ Việt Nam.

4. Hồ sơ đề nghị cấp giấy phép xây dựng có thời hạn như quy định đối với từng loại công trình, nhà ở riêng lẻ quy định tại Khoản 1 Điều này.

5. Hồ sơ đề nghị cấp giấy phép theo giai đoạn:

a) Đơn đề nghị cấp giấy phép xây dựng;

b) Bản sao một trong những giấy tờ hợp pháp về đất đai theo quy định của pháp luật về đất đai;

c) Bản vẽ thiết kế xây dựng theo quy định, văn bản thẩm định thiết kế của cơ quan chuyên môn về xây dựng theo từng giai đoạn (nếu có);

d) Bản sao quyết định phê duyệt dự án đầu tư xây dựng đối với công trình quy định phải lập dự án.

6. Hồ sơ đề nghị cấp giấy phép xây dựng cho dự án:

a) Tài liệu quy định tại các Điểm a, b, c và đ Khoản 2 Điều 95 của Luật Xây dựng năm 2014;

b) Bản vẽ thiết kế của từng công trình đề nghị cấp giấy phép xây dựng, văn bản thẩm định thiết kế đối với công trình có yêu cầu do cơ quan chuyên môn về xây dựng thẩm định.

Mục 5: QUẢN LÝ XÂY DỰNG CÔNG TRÌNH ĐẶC THÙ

Điều 42. Công trình xây dựng đặc thù

Công trình xây dựng đặc thù theo quy định tại Điều 128 của Luật Xây dựng năm 2014 gồm:

1. Công trình bí mật nhà nước:

a) Công trình bí mật nhà nước gồm: Công trình xây dựng có yêu cầu phải tuân thủ bảo đảm bí mật trong các hoạt động đầu tư xây dựng thuộc các lĩnh vực quốc phòng, an ninh, đối ngoại, kinh tế, khoa học, công nghệ và các lĩnh vực đặc thù khác; công trình xây dựng được quản lý theo quy định của pháp luật về bảo vệ bí mật nhà nước;

b) Thủ tướng Chính phủ quyết định việc xây dựng công trình bí mật nhà nước khi có yêu cầu đầu tư xây dựng.

2. Công trình xây dựng theo lệnh khẩn cấp, cấp bách gồm:

a) Công trình có yêu cầu triển khai cấp bách nhằm bảo vệ chủ quyền quốc gia, bảo đảm an ninh quốc gia, an toàn sinh mạng cộng đồng;

b) Công trình thuộc dự án có yêu cầu cấp bách về an ninh, an toàn năng lượng, an toàn về môi trường, dự trữ quốc gia, khoa học công nghệ được Bộ trưởng Bộ Khoa học và Công nghệ xác nhận bằng văn bản;

c) Công trình có yêu cầu triển khai xây dựng ngay để tránh gây thảm họa trực tiếp đến sinh mạng, sức khỏe và tài sản của cộng đồng hoặc để không ảnh hưởng đặc biệt nghiêm trọng đến các công trình lân cận, công trình liền kề;

d) Công trình có yêu cầu xây dựng ngay theo lệnh khẩn cấp để khắc phục hoặc ứng cứu kịp thời hoặc ngăn chặn hậu quả có thể xảy ra do sự cố bất khả kháng, sự cố công trình xây dựng hoặc ứng phó sự cố môi trường đặc biệt nghiêm trọng;

đ) Công trình thuộc các dự án có yêu cầu cấp bách phải triển khai thực hiện khác theo quyết định của Thủ tướng Chính phủ.

3. Công trình xây dựng tạm gồm:

a) Công trình được xây dựng để phục vụ thi công xây dựng công trình chính được quy định tại Khoản 2 Điều này;

b) Các công trình hỗ trợ hoặc bổ trợ cho công trình chính được quy định tại các Điểm c và d Khoản 2 Điều này.

Điều 43. Quản lý đầu tư xây dựng công trình xây dựng đặc thù

1. Đối với công trình bí mật nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư xây dựng công trình bí mật nhà nước sau khi được Thủ tướng Chính phủ quyết định về chủ trương đầu tư công trình bí mật nhà nước;

b) Người quyết định đầu tư xây dựng công trình bí mật nhà nước có quyền quyết định hoặc ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án đầu tư xây dựng và được giao thầu (không thông qua lựa chọn nhà thầu) từ giai đoạn lập dự án, khảo sát, thiết kế, thi công xây dựng cho đến giai đoạn hoàn thành đưa công trình vào khai thác, sử dụng.

2. Đối với công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách:

a) Người quyết định đầu tư xây dựng công trình theo lệnh khẩn cấp, có tính cấp bách tự quyết định về trình tự thực hiện đầu tư xây dựng và hình thức quản lý dự án; tự tổ chức thẩm định, phê duyệt dự án, thiết kế và dự toán xây dựng, giám sát thi công và nghiệm thu bàn giao công trình hoàn thành phù hợp với quy định của pháp luật về xây dựng;

b) Công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách được miễn giấy phép xây dựng theo quy định tại Điểm a Khoản 2 Điều 89 của Luật Xây dựng năm 2014;

c) Thủ tướng Chính phủ quyết định cho phép người quyết định đầu tư xây dựng công trình xây dựng theo lệnh khẩn cấp, có tính cấp bách quyết định hoặc ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án đầu tư xây dựng và được giao thầu (không thông qua lựa chọn nhà thầu) từ giai đoạn lập dự án, khảo sát, thiết kế, thi công xây dựng cho đến giai đoạn hoàn thành đưa công trình vào khai thác, sử dụng.

3. Đối với công trình xây dựng tạm:

a) Chủ đầu tư tự tổ chức quản lý thực hiện dự án đầu tư xây dựng phù hợp với quy định của Nghị định này; tự tổ chức thẩm định, phê duyệt thiết kế, dự toán xây dựng; tự quyết định giao nhận thầu xây dựng công trình hoặc tự thực hiện xây dựng;

b) Chủ đầu tư hoặc nhà thầu xây dựng công trình chính có trách nhiệm phá dỡ, thu dọn công trình xây dựng tạm (nếu có) để khôi phục mặt bằng nguyên trạng khi bàn giao công trình hoàn thành.

Chương IV

ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Mục 1: ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA CÁ NHÂN

Điều 44. Chứng chỉ hành nghề hoạt động xây dựng

1. Chứng chỉ hành nghề hoạt động xây dựng được cấp cho cá nhân là công dân Việt Nam, người Việt Nam định cư ở nước ngoài, người nước ngoài hoạt động xây dựng hợp pháp tại Việt Nam để đảm nhận các chức danh, được tham gia công việc cho các chức danh hoặc hành nghề độc lập quy định tại Khoản 3 Điều 148 của Luật Xây dựng năm 2014.

2. Cá nhân người nước ngoài hoặc người Việt Nam định cư ở nước ngoài đã có chứng chỉ hành nghề do cơ quan, tổ chức nước ngoài cấp nếu hành nghề hoạt động xây dựng ở Việt Nam dưới 6 (sáu) tháng thi được công nhận hành nghề. Trường hợp cá nhân hành nghề hoạt động xây dựng ở Việt Nam từ 6 (sáu) tháng trở lên, phải chuyển đổi chứng chỉ hành nghề hoạt động xây dựng tại Bộ Xây dựng.

3. Chứng chỉ hành nghề hoạt động xây dựng có hiệu lực tối đa trong thời hạn 5 (năm) năm, khi hết thời hạn phải làm thủ tục cấp lại.

4. Bộ Xây dựng thống nhất quản lý về chứng chỉ hành nghề hoạt động xây dựng trên toàn quốc, bao gồm cả việc ban hành mẫu các loại chứng chỉ hành nghề hoạt động xây dựng quy định tại Nghị định này.

5. Thẩm quyền cấp chứng chỉ hành nghề:

a) Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng cấp chứng chỉ hành nghề hoạt động xây dựng hạng I; chứng chỉ hành nghề hoạt động xây dựng cho cá nhân là người nước ngoài, người Việt Nam định cư ở nước ngoài;

b) Sở Xây dựng cấp chứng chỉ hành nghề hoạt động xây dựng hạng II, hạng III;

c) Tổ chức xã hội - nghề nghiệp có đủ điều kiện cấp chứng chỉ hành nghề hoạt động xây dựng hạng II, hạng III cho cá nhân là hội viên của Hội, đối với lĩnh vực thuộc phạm vi hoạt động của mình theo quy định của Bộ Xây dựng.

Điều 45. Điều kiện chung để được cấp chứng chỉ hành nghề hoạt động xây dựng

Cá nhân được cấp chứng chỉ hành nghề hoạt động xây dựng khi đáp ứng các điều kiện sau:

1. Có đủ năng lực hành vi dân sự theo quy định của pháp luật; có giấy phép cư trú tại Việt Nam đối với người nước ngoài và người Việt Nam định cư ở nước ngoài.

2. Có trình độ chuyên môn được đào tạo, thời gian và kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề như sau:

a) Hạng I: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 7 (bảy) năm trở lên;

b) Hạng II: Có trình độ đại học thuộc chuyên ngành phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 5 (năm) năm trở lên;

c) Hạng III: Có trình độ chuyên môn phù hợp, có thời gian kinh nghiệm tham gia công việc phù hợp với nội dung đề nghị cấp chứng chỉ hành nghề từ 3 (ba) năm trở lên đối với cá nhân có trình độ đại học; từ 5 (năm) năm trở lên đối với cá nhân có trình độ cao đẳng hoặc trung cấp chuyên nghiệp.

3. Đạt yêu cầu sát hạch về kinh nghiệm nghề nghiệp và kiến thức pháp luật liên quan đến lĩnh vực hành nghề.

Điều 46. Chứng chỉ hành nghề khảo sát xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề khảo sát xây dựng gồm:

a) Khảo sát địa hình;

b) Khảo sát địa chất, địa chất thủy văn công trình.

2. Điều kiện cấp chứng chỉ hành nghề khảo sát xây dựng phù hợp với loại hình khảo sát được quy định tại Điều 73 của Luật Xây dựng năm 2014 như sau:

a) Hạng I: Đã làm chủ nhiệm khảo sát xây dựng chuyên ngành ít nhất 1 (một) dự án nhóm A hoặc 5 (năm) dự án nhóm B hoặc ít nhất 2 (hai) công trình cấp I hoặc 3 (ba) công trình cấp II cùng loại;

b) Hạng II: Đã làm chủ nhiệm khảo sát xây dựng chuyên ngành ít nhất 2 (hai) dự án nhóm B hoặc 5 (năm) dự án nhóm C hoặc ít nhất 2 (hai) công trình cấp II hoặc 3 (ba) công trình cấp III cùng loại;

c) Hạng III: Đã tham gia khảo sát xây dựng chuyên ngành ít nhất 3 (ba) dự án nhóm C hoặc ít nhất 2 (hai) công trình cấp III hoặc 3 (ba) công trình cấp IV cùng loại.

3. Phạm vi hoạt động khảo sát xây dựng:

a) Hạng I: Được làm chủ nhiệm khảo sát xây dựng tất cả các nhóm dự án, các cấp công trình cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm B, công trình cấp II trở xuống cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm chủ nhiệm khảo sát xây dựng dự án nhóm C, công trình cấp III trở xuống cùng lĩnh vực và cùng loại công trình được ghi trong chứng chỉ hành nghề.

Điều 47. Chứng chỉ hành nghề thiết kế quy hoạch xây dựng

1. Cá nhân được cấp chứng chỉ hành nghề thiết kế quy hoạch xây dựng phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch và các chuyên ngành phù hợp với yêu cầu của đồ án quy hoạch và đáp ứng các điều kiện tương ứng với các hạng sau:

a) Hạng I: Đã làm chủ trì thiết kế, chủ trì thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng liên tỉnh, 2 (hai) đồ án quy hoạch vùng tỉnh hoặc 3 (ba) đồ án quy hoạch vùng liên huyện hoặc 5 (năm) đồ án quy hoạch vùng huyện, 5 (năm) đồ án quy hoạch chung xây dựng khu chức năng đặc thù;

b) Hạng II: Đã làm chủ trì thiết kế hoặc chủ trì thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng tỉnh, 2 (hai) đồ án quy hoạch vùng liên huyện hoặc 3 (ba) đồ án quy hoạch xây dựng vùng huyện hoặc 3 (ba) đồ án quy hoạch chung xây dựng khu chức năng đặc thù;

c) Hạng III: Đã tham gia thiết kế hoặc thẩm định thiết kế bộ môn chuyên ngành của ít nhất 1 (một) đồ án quy hoạch xây dựng vùng huyện hoặc 3 (ba) đồ án quy hoạch chung xây dựng khu chức năng đặc thù hoặc 5 (năm) đồ án quy hoạch xây dựng nông thôn.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành của các đồ án quy hoạch xây dựng;

b) Hạng II: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành đồ án quy hoạch vùng tỉnh, vùng liên huyện, vùng huyện, quy hoạch chung xây dựng khu chức năng đặc thù có quy mô dân số tương đương với đô thị loại II trở xuống, quy hoạch phân khu và quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy hoạch xây dựng nông thôn;

c) Hạng III: Được làm chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành đồ án quy hoạch vùng huyện, quy hoạch phân khu và quy hoạch chi tiết xây dựng khu chức năng đặc thù, quy hoạch xây dựng nông thôn.

Điều 48. Chứng chỉ hành nghề thiết kế, thẩm tra thiết kế xây dựng

1. Các lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình bao gồm:

a) Thiết kế kiến trúc công trình;

b) Thiết kế nội - ngoại thất công trình; thiết kế cảnh quan;

c) Thiết kế kết cấu công trình;

d) Thiết kế điện - cơ điện công trình;

đ) Thiết kế cấp - thoát nước;

e) Thiết kế thông gió - cấp thoát nhiệt;

g) Thiết kế mạng thông tin - liên lạc trong công trình xây dựng;

h) Thiết kế phòng cháy - chữa cháy.

2. Điều kiện cấp chứng chỉ hành nghề thiết kế xây dựng công trình:

a) Hạng I: Đã làm chủ nhiệm hoặc chủ trì thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 2 (hai) công trình cấp II và đã tham gia thiết kế, thẩm định, thẩm tra thiết kế ít nhất 1 (một) công trình cấp I trở lên cùng loại với công trình ghi trong chứng chỉ hành nghề;

b) Hạng II: Đã làm chủ trì thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 5 (năm) công trình cấp III và đã tham gia thiết kế, thẩm định, thẩm tra thiết kế ít nhất 1 (một) công trình cấp II trở lên cùng loại với công trình ghi trong chứng chỉ hành nghề;

c) Hạng III: Đã tham gia thiết kế, thẩm định, thẩm tra thiết kế phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 3 (ba) công trình cấp III hoặc 5 (năm) công trình cấp IV cùng loại với công trình ghi trong chứng chỉ hành nghề,

3. Phạm vi hoạt động:

a) Hạng I: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế các cấp công trình cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập tất cả các nhóm dự án cùng loại dự án được cấp chứng chỉ hành nghề;

b) Hạng II: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế công trình cấp II trở xuống cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập dự án nhóm B, nhóm C cùng loại dự án được cấp chứng chỉ hành nghề;

c) Hạng III: Được làm chủ nhiệm, chủ trì thiết kế, chủ trì thẩm tra thiết kế công trình cấp III, cấp IV cùng loại đối với công trình được ghi trong chứng chỉ hành nghề. Được làm chủ nhiệm lập dự án nhóm C cùng loại dự án được cấp chứng chỉ hành nghề.

Điều 49. Chứng chỉ hành nghề giám sát thi công xây dựng

1. Các lĩnh vực cấp chứng chỉ giám sát thi công xây dựng:

a) Giám sát công tác xây dựng và hoàn thiện;

b) Giám sát công tác lắp đặt thiết bị công trình;

c) Giám sát công tác lắp đặt thiết bị công nghệ.

2. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng:

a) Hạng I: Đã trực tiếp giám sát thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại;

b) Hạng II: Đã trực tiếp giám sát thi công hoặc chủ trì thiết kế, thi công phần việc liên quan đến nội dung đề nghị cấp chứng chỉ hành nghề của ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại;

c) Hạng III: Đã trực tiếp tham gia giám sát thi công hoặc tham gia thiết kế, thẩm định thiết kế, thi công xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV cùng loại.

3. Phạm vi hoạt động:

a) Hạng I: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng tất cả các cấp công trình cùng loại được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng công trình từ cấp II trở xuống, tham gia giám sát một số phần việc của công trình cấp I cùng loại với công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm giám sát trưởng, trực tiếp giám sát thi công xây dựng công trình từ cấp III trở xuống, tham gia giám sát một số phần việc của công trình cấp II cùng loại với công trình được ghi trong chứng chỉ hành nghề.

Điều 50. Chứng chỉ hành nghề kiểm định xây dựng

1. Điều kiện cấp chứng chỉ hành nghề kiểm định xây dựng:

a) Hạng I: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng I; chứng chỉ thiết kế xây dựng hạng I; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại với công trình đề nghị cấp chứng chỉ;

b) Hạng II: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng II; chứng chỉ thiết kế xây dựng hạng II; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại với công trình đề nghị cấp chứng chỉ;

c) Hạng III: Đã có chứng chỉ hành nghề giám sát thi công xây dựng hạng III; chứng chỉ thiết kế xây dựng hạng III; đã làm chủ trì kiểm định, chủ trì thiết kế hoặc đã trực tiếp giám sát thi công xây dựng ít nhất 2 (hai) công trình cấp III hoặc 3 (ba) công trình cấp IV cùng loại với công trình đề nghị cấp chứng chỉ.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chủ trì kiểm định tất cả các cấp công trình cùng loại được ghi trong chứng chỉ hành nghề;

b) Hạng II: Được làm chủ trì kiểm định công trình cấp II trở xuống cùng loại với công trình được ghi trong chứng chỉ hành nghề;

c) Hạng III: Được làm chủ trì kiểm định công trình cấp III, cấp IV cùng loại với công trình được ghi trong chứng chỉ hành nghề.

Điều 51. Chứng chỉ hành nghề an toàn lao động trong xây dựng

1. Điều kiện cấp chứng chỉ hành nghề an toàn lao động trong xây dựng đối với từng hạng như sau:

a) Hạng I: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II;

b) Hạng II: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách hoặc kiêm nhiệm về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III;

c) Hạng III: Đã trực tiếp tham gia thi công xây dựng công trình hoặc làm cán bộ chuyên trách hoặc kiêm nhiệm về an toàn lao động trên công trường xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV.

2. Phạm vi hoạt động:

a) Hạng I: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách về an toàn lao động trong thi công xây dựng công trình tất cả các cấp;

b) Hạng II: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách về an toàn lao động trong thi công xây dựng công trình cấp I trở xuống;

c) Hạng III: Được phụ trách công tác an toàn lao động hoặc làm cán bộ chuyên trách an toàn lao động trong thi công xây dựng công trình cấp II, cấp III.

Điều 52. Chứng chỉ hành nghề định giá xây dựng

1. Cá nhân được cấp chứng chỉ hành nghề định giá xây dựng được chủ trì thực hiện các công việc về quản lý chi phí đầu tư xây dựng gồm:

a) Xác định, thẩm tra tổng mức đầu tư xây dựng; phân tích rủi ro và đánh giá hiệu quả đầu tư của dự án;

b) Xác định chỉ tiêu suất vốn đầu tư, định mức xây dựng, giá xây dựng công trình, chỉ số giá xây dựng;

c) Đo bóc khối lượng;

d) Xác định, thẩm tra dự toán xây dựng;

đ) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

e) Kiểm soát chi phí xây dựng công trình;

g) Lập, thẩm tra hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng, quy đổi vốn đầu tư công trình xây dựng sau khi hoàn thành được nghiệm thu bàn giao đưa vào sử dụng.

2. Điều kiện cấp chứng chỉ hành nghề định giá xây dựng:

a) Hạng I: Đã tham gia quản lý chi phí đầu tư xây dựng hoặc chủ trì lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm A hoặc 3 (ba) dự án nhóm B hoặc đã lập dự toán xây dựng của ít nhất 2 (hai) công trình cấp I hoặc 5 (năm) công trình cấp II;

b) Hạng II: Đã tham gia quản lý chi phí đầu tư xây dựng hoặc chủ trì lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm B hoặc 3 (ba) dự án nhóm C hoặc đã lập dự toán xây dựng của ít nhất 1 (một) công trình cấp I hoặc 3 (ba) công trình cấp II hoặc 10 (mười) công trình cấp III;

c) Hạng III: Đã tham gia lập tổng mức đầu tư của ít nhất 1 (một) dự án nhóm C hoặc 2 (hai) Báo cáo kinh tế - kỹ thuật đầu tư xây dựng hoặc đã lập dự toán xây dựng của ít nhất 2 (hai) công trình cấp III hoặc 10 (mười) công trình cấp IV.

3. Phạm vi hoạt động:

a) Hạng I: Được chủ trì thực hiện tư vấn định giá xây dựng không phân biệt nhóm dự án và cấp công trình xây dựng;

b) Hạng II: Được chủ trì thực hiện tư vấn định giá xây dựng dự án từ nhóm B trở xuống và công trình từ cấp I trở xuống;

c) Hạng III: Được chủ trì thực hiện tư vấn định giá xây dựng dự án nhóm C, dự án có yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng và công trình từ cấp II trở xuống.

Điều 53. Điều kiện đối với chỉ huy trưởng công trường

1. Cá nhân đảm nhận chức danh chỉ huy trưởng công trường phải đáp ứng các điều kiện tương ứng với các hạng như sau:

a) Hạng I: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng I; đã làm chỉ huy trưởng công trường thi công xây dựng ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại;

b) Hạng II: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng II; đã làm chỉ huy trưởng công trường thi công xây dựng ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại;

c) Hạng III: Có chứng chỉ hành nghề tư vấn giám sát thi công xây dựng hoặc chứng chỉ hành nghề an toàn lao động hạng III; đã trực tiếp tham gia thi công xây dựng ít nhất 1 (một) công trình cấp III hoặc 2 (hai) công trình cấp IV cùng loại.

2. Phạm vi hoạt động:

a) Hạng I: Được làm chỉ huy trưởng công trường mọi cấp công trình cùng loại;

b) Hạng II: Được làm chỉ huy trưởng công trường trong đó có công trình cấp II cùng loại trở xuống;

c) Hạng III: Được làm chỉ huy trưởng công trường trong đó có công trình cấp III, cấp IV cùng loại.

Điều 54. Điều kiện năng lực đối với giám đốc quản lý dự án

1. Giám đốc quản lý dự án thuộc các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực, tư vấn quản lý dự án, chủ đầu tư trực tiếp thực hiện quản lý dự án và Ban quản lý dự án đầu tư xây dựng một dự án phải có đủ điều kiện năng lực theo quy định tại Điều này.

2. Giám đốc quản lý dự án phải có trình độ chuyên môn thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án, có chứng nhận nghiệp vụ về quản lý dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc quản lý dự án hạng I: Có chứng chỉ hành nghề thiết kế hạng I hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng I hoặc đã là Giám đốc quản lý dự án của 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng I;

b) Giám đốc quản lý dự án hạng II: Có chứng chỉ hành nghề thiết kế hạng II hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng II hoặc đã là Giám đốc quản lý dự án của 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng II;

c) Giám đốc quản lý dự án hạng III: Có chứng chỉ hành nghề thiết kế hoặc chứng chỉ hành nghề giám sát thi công xây dựng hạng III hoặc đã là Giám đốc tư vấn quản lý dự án của 1 (một) dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng III.

3. Phạm vi hoạt động:

a) Giám đốc quản lý dự án hạng I: Được làm giám đốc quản lý dự án tất cả các nhóm dự án;

b) Giám đốc quản lý dự án hạng II: Được làm giám đốc quản lý dự án nhóm B, nhóm C;

c) Giám đốc quản lý dự án hạng III: Được làm giám đốc quản lý dự án nhóm C và các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 55. Hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng

Hồ sơ đề nghị cấp chứng chỉ hành nghề hoạt động xây dựng gồm các tài liệu sau:

1. Đơn đề nghị cấp chứng chỉ hành nghề theo mẫu quy định của Bộ Xây dựng.

2. Bản sao các văn bằng, chứng chỉ bồi dưỡng chuyên môn nghiệp vụ do cơ sở hợp pháp cấp.

3. Bản khai kinh nghiệm công tác chuyên môn về hoạt động xây dựng liên quan đến lĩnh vực đề nghị cấp chứng chỉ hành nghề theo mẫu quy định của Bộ Xây dựng kèm theo bản sao các hợp đồng hoạt động xây dựng mà cá nhân đã tham gia thực hiện các công việc liên quan đến nội dung kê khai trong hồ sơ đề nghị cấp chứng chỉ hành nghề. Người kê khai phải chịu trách nhiệm về sự trung thực và tính chính xác của nội dung kê khai.

Điều 56. Sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng

1. Nội dung sát hạch gồm 2 phần liên quan đến nội dung hành nghề:

a) Phần về kiến thức chuyên môn;

b) Phần về kiến thức pháp luật.

2. Tổ chức sát hạch:

a) Cơ quan có thẩm quyền cấp chứng chỉ hành nghề thành lập Hội đồng để thực hiện công tác sát hạch;

b) Thành phần Hội đồng sát hạch cấp chứng chỉ hành nghề gồm: Đại diện cơ quan cấp chứng chỉ hành nghề là Chủ tịch hội đồng và là thường trực hội đồng; đại diện của hội nghề nghiệp có liên quan; chuyên gia có trình độ chuyên môn cao thuộc lĩnh vực sát hạch do Chủ tịch hội đồng mời;

c) Bộ Xây dựng thống nhất quản lý chứng chỉ hành nghề hoạt động xây dựng trong cả nước thông qua việc cấp và quản lý số chứng chỉ hành nghề; công khai danh sách các cá nhân được cấp chứng chỉ hành nghề hoạt động xây dựng trên Trang thông tin điện tử của mình.

3. Bộ Xây dựng quy định chi tiết về Hội đồng sát hạch cấp chứng chỉ hành nghề; hình thức, thời gian, nội dung sát hạch cấp và cấp lại chứng chỉ hành nghề hoạt động xây dựng.

Mục 2: ĐIỀU KIỆN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA TỔ CHỨC

Điều 57. Điều kiện chung

1. Có giấy đăng ký kinh doanh hoặc quyết định thành lập của cơ quan có thẩm quyền theo quy định của pháp luật.

2. Nội dung đăng ký cấp chứng chỉ năng lực hoạt động xây dựng phải phù hợp với nội dung đăng ký kinh doanh hoặc quyết định thành lập của cơ quan có thẩm quyền theo quy định của pháp luật.

3. Những cá nhân đảm nhận chức danh chủ chốt phải có hợp đồng lao động với tổ chức đề nghị cấp chứng chỉ năng lực hoạt động xây dựng.

4. Đối với các dự án, công trình có tính chất đặc thù như: Nhà máy điện hạt nhân, nhà máy sản xuất hóa chất độc hại, sản xuất vật liệu nổ, những cá nhân đảm nhận chức danh chủ chốt thì ngoài yêu cầu phải có chứng chỉ hành nghề tương ứng với loại công việc thực hiện còn phải được bồi dưỡng chuyên môn nghiệp vụ về lĩnh vực đặc thù của dự án.

5. Chứng chỉ năng lực hoạt động xây dựng của tổ chức có hiệu lực tối đa trong thời hạn 5 (năm) năm. Trong thời hạn 20 (hai mươi) ngày kể từ ngày có thay đổi, hết hiệu lực thì phải làm thủ tục cấp lại.

Điều 58. Cấp chứng chỉ năng lực hoạt động xây dựng

1. Hồ sơ đề nghị cấp chứng chỉ năng lực hoạt động xây dựng:

a) Đơn đề nghị cấp chứng chỉ năng lực hoạt động xây dựng theo mẫu quy định của Bộ Xây dựng;

b) Bản sao giấy đăng ký kinh doanh hoặc quyết định thành lập tổ chức;

c) Bản kê khai danh sách, kinh nghiệm kèm theo chứng chỉ hành nghề, hợp đồng lao động của những cá nhân chủ chốt theo mẫu;

d) Bản kê khai theo mẫu về kinh nghiệm của tổ chức ít nhất 3 (ba) công việc tiêu biểu trong thời gian gần nhất cho mỗi lĩnh vực liên quan đến nội dung đăng ký;

đ) Bản kê khai năng lực tài chính; máy, thiết bị, phần mềm máy tính theo yêu cầu đối với từng lĩnh vực đăng ký;

e) Quy trình quản lý thực hiện công việc; hệ thống quản lý chất lượng tương ứng với từng lĩnh vực đăng ký.

2. Thẩm quyền cấp chứng chỉ năng lực hoạt động xây dựng:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng cấp chứng chỉ năng lực hoạt động xây dựng hạng I;

b) Sở Xây dựng cấp chứng chỉ năng lực hoạt động xây dựng hạng II, hạng III đối với tổ chức có trụ sở chính tại địa bàn hành chính thuộc phạm vi quản lý của mình.

3. Bộ Xây dựng quy định chi tiết về hồ sơ; mẫu chứng chỉ; phương thức, quy trình đánh giá cấp mới, cấp lại chứng chỉ năng lực hoạt động xây dựng.

Điều 59. Chứng chỉ năng lực của tổ chức khảo sát xây dựng

1. Hạng I:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng I phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện khảo sát xây dựng ít nhất 1 (một) dự án nhóm A; 1 (một) công trình cấp I hoặc 2 (hai) dự án nhóm B hoặc 2 (hai) công trình cấp II trở lên cùng loại hình khảo sát.

2. Hạng II:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng II phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện khảo sát xây dựng ít nhất 1 (một) dự án nhóm B; 1 (một) công trình cấp II hoặc 2 (hai) dự án nhóm C hoặc 2 (hai) công trình cấp III trở lên cùng loại hình khảo sát.

3. Hạng III:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề khảo sát xây dựng hạng III phù hợp với lĩnh vực đề nghị cấp chứng chỉ năng lực;

b) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng của tổ chức khảo sát xây dựng có chuyên môn, nghiệp vụ phù hợp với loại hình khảo sát xây dựng đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thực hiện khảo sát xây dựng tất cả các dự án và cấp công trình cùng loại;

b) Hạng II: Được thực hiện khảo sát xây dựng dự án đến nhóm B, công trình đến cấp II cùng loại;

c) Hạng III: Được thực hiện khảo sát xây dựng dự án đến nhóm C, công trình đến cấp III cùng loại.

Điều 60. Chứng chỉ năng lực của tổ chức tư vấn lập quy hoạch xây dựng

1. Hạng I:

a) Có ít nhất 10 (mười) người có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng I; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 30 (ba mươi) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng;

c) Đã thực hiện lập ít nhất 1 (một) đồ án quy hoạch xây dựng vùng tỉnh hoặc 2 (hai) đồ án quy hoạch chung xây dựng đô thị loại I hoặc 2 (hai) đồ án quy hoạch xây dựng khu chức năng đặc thù.

2. Hạng II:

a) Có ít nhất 10 (mười) người có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng II; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng II phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 20 (hai mươi) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng;

c) Đã thực hiện lập ít nhất 1 (một) đồ án quy hoạch xây dựng vùng liên huyện hoặc 2 (hai) đồ án quy hoạch chung xây dựng đô thị loại II hoặc 2 (hai) đồ án quy hoạch xây dựng khu chức năng đặc thù.

3. Hạng III:

a) Có ít nhất 5 (năm) người có có chứng chỉ hành nghề thiết kế quy hoạch xây dựng hạng III; những người chủ trì các bộ môn phải có chứng chỉ hành nghề hạng III phù hợp với lĩnh vực chuyên môn đảm nhận;

b) Có ít nhất 10 (mười) người có chuyên môn phù hợp với loại quy hoạch xây dựng đăng ký cấp chứng chỉ năng lực lập quy hoạch xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được lập các loại đồ án quy hoạch xây dựng;

b) Hạng II: Được lập các đồ án quy hoạch xây dựng vùng tỉnh, vùng liên huyện, vùng huyện, quy hoạch chung xây dựng đô thị loại II trở xuống, quy hoạch khu chức năng đặc thù cấp tỉnh, quy hoạch chi tiết xây dựng và quy hoạch xây dựng nông thôn;

c) Hạng III: Được lập các đồ án quy hoạch xây dựng vùng huyện, quy hoạch chung xây dựng đô thị loại IV trở xuống, quy hoạch khu chức năng đặc thù cấp huyện, quy hoạch chi tiết xây dựng và quy hoạch xây dựng nông thôn.

Điều 61. Chứng chỉ năng lực của tổ chức thiết kế, thẩm tra thiết kế xây dựng công trình

1. Hạng I:

a) Có ít nhất 10 (mười) người có chứng chỉ thiết kế hạng I phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng I phù hợp với công việc đảm nhận;

b) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện thiết kế, thẩm tra thiết kế ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại.

2. Hạng II:

a) Có ít nhất 10 (mười) người có chứng chỉ thiết kế hạng II phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng II phù hợp với công việc đảm nhận;

b) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực;

c) Đã thực hiện thiết kế ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại.

3. Hạng III:

a) Có ít nhất 5 (năm) người có chứng chỉ thiết kế hạng III phù hợp với loại công trình đề nghị cấp chứng chỉ; những người chủ trì thiết kế lĩnh vực chuyên môn phải có chứng chỉ hành nghề thiết kế hạng III phù hợp với công việc đảm nhận;

b) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng của tổ chức thiết kế xây dựng công trình có chuyên môn, nghiệp vụ phù hợp với loại công trình đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thiết kế và thẩm tra thiết kế công trình cùng loại các cấp;

b) Hạng II: Được thiết kế và thẩm tra thiết kế công trình cùng loại cấp II trở xuống;

c) Hạng III: Được thiết kế và thẩm tra thiết kế công trình cùng loại cấp III trở xuống.

Điều 62. Chứng chỉ năng lực của tổ chức lập, thẩm tra dự án đầu tư xây dựng

1. Hạng I:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm A đối với loại dự án đề nghị cấp chứng chỉ năng lực;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng I phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có ít nhất 30 (ba mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng;

d) Đã thực hiện lập, thẩm tra ít nhất 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại.

2. Hạng II:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm B phù hợp với loại dự án đề nghị cấp chứng chỉ;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng II phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có tối thiểu 20 (hai mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng;

d) Đã thực hiện lập, thẩm tra ít nhất 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm c cùng loại.

3. Hạng III:

a) Có ít nhất 3 (ba) người có đủ điều kiện năng lực làm chủ nhiệm lập dự án nhóm C phù hợp với loại dự án đề nghị cấp chứng chỉ;

b) Những người chủ trì lĩnh vực chuyên môn của dự án phải có chứng chỉ hành nghề hạng III phù hợp với lĩnh vực chuyên môn đảm nhận;

c) Có tối thiểu 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực lập dự án đầu tư xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được lập và thẩm tra các dự án cùng loại;

b) Hạng II: Được lập và thẩm tra các dự án nhóm B cùng loại trở xuống;

c) Hạng III: Được lập và thẩm tra các dự án nhóm C và Báo cáo kinh tế - kỹ thuật đầu tư xây dựng cùng loại.

Điều 63. Chứng chỉ năng lực của tổ chức tư vấn quản lý dự án

1. Hạng I:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm A;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng I phù hợp với công việc đảm nhận;

c) Có ít nhất 20 (hai mươi) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

d) Đã thực hiện quản lý ít nhất 1 (một) dự án nhóm A hoặc 2 (hai) dự án nhóm B cùng loại.

2. Hạng II:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm B;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng II phù hợp với công việc đảm nhận;

c) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án đầu tư xây dựng có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực;

d) Đã thực hiện quản lý ít nhất 1 (một) dự án nhóm B hoặc 2 (hai) dự án nhóm C cùng loại.

3. Hạng III:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm giám đốc quản lý dự án nhóm C cùng loại;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề hạng III phù hợp với công việc đảm nhận;

c) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng của tổ chức tư vấn, ban quản lý dự án đầu tư xây dựng có chuyên môn, nghiệp vụ phù hợp với loại dự án đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được quản lý các dự án cùng loại;

b) Hạng II: Được quản lý các dự án nhóm B cùng loại trở xuống;

c) Hạng III: Được quản lý các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 64. Điều kiện năng lực đối với Ban quản lý dự án đầu tư xây dựng

1. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thuộc các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh, tập đoàn kinh tế, tổng công ty nhà nước:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp với quy mô dự án, cấp công trình và công việc đảm nhận;

c) Có ít nhất 20 (hai mươi) người có chuyên môn, nghiệp vụ phù hợp với loại dự án chuyên ngành.

2. Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực thuộc Ủy ban nhân dân cấp huyện:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp quy mô dự án, cấp công trình và với công việc đảm nhận;

c) Có ít nhất 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án chuyên ngành.

3. Ban quản lý dự án một dự án:

a) Giám đốc quản lý dự án phải đáp ứng điều kiện năng lực quy định tại Khoản 2 Điều 54 Nghị định này;

b) Những người phụ trách các lĩnh vực chuyên môn phải có chứng chỉ hành nghề phù hợp với quy mô dự án, cấp công trình và công việc đảm nhận;

c) Có ít nhất 10 (mười) người có chuyên môn, nghiệp vụ phù hợp với loại dự án được giao quản lý.

Điều 65. Chứng chỉ năng lực của tổ chức thi công xây dựng công trình

1. Hạng I:

a) Có ít nhất 3 (ba) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng I cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ đại học hoặc cao đẳng nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 3 (ba) năm đối với trình độ đại học, 5 (năm) năm đối với trình độ cao đẳng nghề;

c) Có ít nhất 15 (mười lăm) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 30 (ba mươi) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

đ) Có khả năng huy động đủ số lượng máy móc thiết bị chủ yếu đáp ứng yêu cầu thi công xây dựng các công trình phù hợp với công việc tham gia đảm nhận;

e) Đã thực hiện thầu chính thi công ít nhất 1 (một) công trình cấp I hoặc 2 (hai) công trình cấp II cùng loại.

2. Hạng II:

a) Có ít nhất 2 (hai) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng II cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ cao đẳng, cao đẳng nghề, trung cấp nghề phù hợp với công việc đảm nhận và thời gian công tác ít nhất 3 (ba) năm;

c) Có ít nhất 10 (mười) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 20 (hai mươi) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực;

đ) Đã thực hiện thầu chính thi công ít nhất 1 (một) công trình cấp II hoặc 2 (hai) công trình cấp III cùng loại.

3. Hạng III:

a) Có ít nhất 1 (một) người đủ điều kiện năng lực làm chỉ huy trưởng công trường hạng III cùng loại công trình xây dựng;

b) Những người phụ trách thi công lĩnh vực chuyên môn có trình độ nghề phù hợp với công việc đảm nhận;

c) Có ít nhất 5 (năm) người trong hệ thống quản lý chất lượng, quản lý an toàn lao động có chuyên môn, nghiệp vụ phù hợp với loại công trình;

d) Có ít nhất 5 (năm) công nhân kỹ thuật có chứng chỉ bồi dưỡng chuyên môn nghiệp vụ phù hợp với nội dung đăng ký cấp chứng chỉ năng lực.

4. Phạm vi hoạt động:

a) Hạng I: Được thi công xây dựng tất cả các cấp công trình cùng loại;

b) Hạng II: Được thi công xây dựng công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được thi công xây dựng công trình từ cấp III trở xuống cùng loại.

Điều 66. Chứng chỉ năng lực của tổ chức giám sát thi công xây dựng, kiểm định xây dựng

1. Hạng I: Có ít nhất 10 (mười) người có chứng chỉ hành nghề giám sát thi công xây dựng, chủ trì kiểm định xây dựng hạng I phù hợp với lĩnh vực giám sát thi công xây dựng.

2. Hạng II: Có ít nhất 10 (mười) người có chứng chỉ hành nghề giám sát thi công xây dựng, chủ trì kiểm định xây dựng hạng II phù hợp với lĩnh vực giám sát thi công xây dựng.

3. Hạng III: Có ít nhất 5 (năm) người có chứng chỉ hành nghề giám sát thi công xây dựng, kiểm định xây dựng hạng III phù hợp với lĩnh vực giám sát thi công xây dựng, kiểm định xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được giám sát thi công xây dựng, kiểm định xây dựng tất cả các cấp công trình cùng loại;

b) Hạng II: Được giám sát thi công xây dựng, kiểm định xây dựng các công trình từ cấp II trở xuống cùng loại;

c) Hạng III: Được giám sát thi công xây dựng, kiểm định xây dựng các công trình từ cấp III trở xuống cùng loại.

Điều 67. Chứng chỉ năng lực của tổ chức tư vấn quản lý chi phí đầu tư xây dựng

1. Hạng I:

a) Có ít nhất 5 (năm) người có chứng chỉ hành nghề định giá xây dựng hạng I;

b) Có ít nhất 15 (mười lăm) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng;

c) Đã thực hiện quản lý chi phí ít nhất 2 (hai) dự án nhóm A hoặc 5 (năm) dự án nhóm B.

2. Hạng II:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề định giá xây dựng hạng II;

b) Có ít nhất 10 (mười) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng.

3. Hạng III:

a) Có ít nhất 3 (ba) người có chứng chỉ hành nghề định giá xây dựng hạng III;

b) Có ít nhất 5 (năm) người có chuyên môn nghiệp vụ phù hợp với công tác quản lý chi phí đầu tư xây dựng.

4. Phạm vi hoạt động:

a) Hạng I: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với tất cả các dự án;

b) Hạng II: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án nhóm B trở xuống;

c) Hạng III: Được thực hiện các công việc liên quan đến quản lý chi phí đầu tư xây dựng đối với dự án nhóm C và các dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Điều 68. Điều kiện của tổ chức bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng

1. Các tổ chức sau đây được tổ chức bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng: Cơ sở đào tạo từ trung học chuyên nghiệp trở lên; cơ sở có chức năng đào tạo bồi dưỡng cán bộ thuộc Bộ, cơ quan ngang Bộ; tổ chức đơn vị sự nghiệp của Nhà nước; Hiệp hội, Hội nghề nghiệp về lĩnh vực xây dựng. Trường hợp cụ thể khác do Bộ Xây dựng xem xét, công nhận.

2. Cơ sở vật chất phục vụ bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng:

a) Đảm bảo các phòng học có quy mô và tiện nghi phù hợp với số lượng học viên và các phương tiện, thiết bị đáp ứng yêu cầu giảng dạy và học tập;

b) Có các phòng thí nghiệm hoặc các băng đĩa hình để giới thiệu về các thí nghiệm chuyên ngành xây dựng.

3. Giảng viên:

a) Cơ sở bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng phải có ít nhất 40% giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn trên tổng số giảng viên tham gia bồi dưỡng chuyên môn nghiệp vụ;

b) Tiêu chuẩn: Tốt nghiệp đại học trở lên thuộc chuyên ngành phù hợp với nội dung tham gia giảng dạy; giảng viên tham gia giảng dạy phải có kinh nghiệm thực tế từ 7 (bảy) năm trở lên hoạt động trong các lĩnh vực quản lý dự án, quản lý kinh tế xây dựng; khảo sát, thiết kế; thi công xây dựng; giám sát thi công xây dựng công trình; nghiên cứu, giảng dạy về chuyên ngành xây dựng;

c) Giảng viên có bản kê khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp và đã được đăng tải trên Trang thông tin điện tử của Bộ Xây dựng.

4. Tài liệu giảng dạy:

a) Tài liệu giảng dạy phải được in, đóng thành quyển kèm theo bộ đề kiểm tra của chương trình bồi dưỡng chuyên môn nghiệp vụ;

b) Nội dung tài liệu giảng dạy phù hợp với chương trình khung theo quy định của Bộ Xây dựng.

5. Quản lý cơ sở bồi dưỡng chuyên môn nghiệp vụ:

a) Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để tổ chức các khóa bồi dưỡng chuyên môn nghiệp vụ, lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác bồi dưỡng chuyên môn nghiệp vụ;

b) Có quy trình quản lý và kiểm soát chất lượng công tác bồi dưỡng chuyên môn nghiệp vụ;

c) Có người phụ trách khóa học có kinh nghiệm 5 (năm) năm trở lên trong việc tổ chức các khóa bồi dưỡng chuyên môn hoặc tập huấn nghiệp vụ về các lĩnh vực liên quan đến hoạt động xây dựng.

6. Bộ Xây dựng quy định chi tiết về công tác tổ chức kiểm tra định kỳ, đột xuất cơ sở bồi dưỡng chuyên môn nghiệp vụ về hoạt động xây dựng; chương trình khung bồi dưỡng chuyên môn nghiệp vụ hoạt động xây dựng.

Điều 69. Đăng tải thông tin về năng lực của tổ chức tham gia hoạt động xây dựng

1. Các tổ chức tham gia hoạt động xây dựng có trách nhiệm cung cấp thông tin về năng lực hoạt động xây dựng của mình tới cơ quan chuyên môn về xây dựng để đăng tải công khai trên Trang thông tin điện tử do cơ quan này quản lý. Thẩm quyền tiếp nhận và đăng tải thông tin được quy định như sau:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng: Tiếp nhận, đăng tải thông tin của tổ chức, cá nhân tham gia hoạt động xây dựng đối với dự án quan trọng quốc gia, dự án nhóm A, công trình cấp I trở lên; tổ chức có 100% vốn đầu tư nước ngoài, cá nhân là người nước ngoài tham gia hoạt động xây dựng tại Việt Nam; tổ chức thuộc thẩm quyền quản lý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương, Tập đoàn, Tổng công ty nhà nước;

b) Sở Xây dựng: Tiếp nhận, đăng tải thông tin của tổ chức tham gia hoạt động xây dựng có địa chỉ trụ sở chính tại địa phương do minh quản lý và cá nhân do mình cấp chứng chỉ hành nghề (trừ những tổ chức, cá nhân quy định tại Điểm a Khoản này).

2. Trong thời gian 30 (ba mươi) ngày kể từ ngày nhận được hồ sơ đề nghị đăng tải của các tổ chức, cơ quan chuyên môn về xây dựng theo phân cấp có trách nhiệm xem xét, thẩm định và đăng tải thông tin về năng lực hoạt động xây dựng của tổ chức trên Trang thông tin điện tử theo phân cấp quản lý.

3. Thông tin về năng lực hoạt động xây dựng là cơ sở để lựa chọn tổ chức, cá nhân tham gia hoạt động xây dựng như sau:

a) Lập quy hoạch xây dựng;

b) Lập, thẩm tra dự án đầu tư xây dựng;

c) Quản lý dự án đầu tư xây dựng; quản lý chi phí đầu tư xây dựng đối với dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước;

d) Khảo sát xây dựng;

đ) Lập thiết kế, dự toán; thẩm tra thiết kế, dự toán xây dựng công trình;

e) Thí nghiệm chuyên ngành xây dựng;

g) Giám sát thi công xây dựng;

h) Thi công xây dựng công trình;

i) Kiểm định, giám định chất lượng công trình xây dựng.

4. Bộ Xây dựng quy định chi tiết hồ sơ, quy trình đăng tải thông tin năng lực về hoạt động xây dựng.

Mục 3: CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG CHO NHÀ THẦU NƯỚC NGOÀI

Điều 70. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động xây dựng tại Việt Nam sau khi được cơ quan quản lý nhà nước về xây dựng cấp giấy phép hoạt động xây dựng.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Điều 71. Điều kiện để được cấp Giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài tham gia các hoạt động xây dựng quy định tại Khoản 3 Điều 69 Nghị định này phải công bố thông tin trên Trang thông tin điện tử của Bộ Xây dựng và Sở Xây dựng theo phân cấp.

2. Trường hợp các gói thầu thuộc đối tượng bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam, nhà thầu nước ngoài phải đảm bảo điều kiện đã có quyết định trúng thầu hoặc được chọn thầu.

3. Trường hợp các gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định pháp luật về đấu thầu của Việt Nam, nhà thầu nước ngoài phải đảm bảo các điều kiện sau:

a) Đã có quyết định trúng thầu hoặc được chọn thầu của chủ đầu tư;

b) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật về xây dựng.

4. Nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. Khi liên danh hoặc sử dụng nhà thầu Việt Nam phải phân định rõ nội dung, khối lượng và giá trị phần công việc do nhà thầu Việt Nam trong liên danh; nhà thầu phụ Việt Nam thực hiện.

5. Nhà thầu nước ngoài phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.

Điều 72. Hồ sơ đề nghị, thẩm quyền cấp Giấy phép hoạt động xây dựng

1. Nhà thầu nước ngoài nộp trực tiếp hoặc gửi qua đường bưu điện 1 bộ hồ sơ tới cơ quan cấp Giấy phép hoạt động xây dựng, gồm:

a) Đơn đề nghị cấp Giấy phép hoạt động xây dựng (theo mẫu do Bộ Xây dựng quy định);

b) Bản sao có chứng thực văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hợp pháp;

c) Bản sao có chứng thực Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức và chứng chỉ hành nghề (nếu có) của nước nơi mà nhà thầu nước ngoài mang quốc tịch cấp;

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo tổng hợp kiểm toán tài chính trong 3 (ba) năm gần nhất (đối với trường hợp nêu tại Khoản 3 Điều 71 Nghị định này);

đ) Hợp đồng liên danh với nhà thầu Việt Nam hoặc hợp đồng chính thức hoặc hợp đồng nguyên tắc với nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hoặc hồ sơ chào thầu);

e) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn đề nghị cấp giấy phép hoạt động xây dựng phải làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu quy định tại Điểm b, c, đ và e Khoản 1 Điều này nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

3. Thẩm quyền cấp giấy phép hoạt động xây dựng:

a) Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài thực hiện hợp đồng của dự án nhóm A, dự án đầu tư xây dựng trên địa bàn hai tỉnh trở lên;

b) Sở Xây dựng cấp giấy phép hoạt động xây dựng cho nhà thầu nước ngoài thực hiện hợp đồng của dự án nhóm B, nhóm C được đầu tư xây dựng trên địa bàn hành chính của tỉnh.

Điều 73. Thời hạn và lệ phí cấp Giấy phép hoạt động xây dựng

1. Cơ quan chuyên môn về xây dựng quy định tại Khoản 3 Điều 72 Nghị định này xem xét hồ sơ để cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài trong thời hạn 20 (hai mươi) ngày, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 72 Nghị định này. Trường hợp không cấp, cơ quan có thẩm quyền cấp Giấy phép hoạt động xây dựng phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.

2. Khi nhận Giấy phép hoạt động xây dựng, nhà thầu nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

3. Giấy phép hoạt động xây dựng hết hiệu lực trong các trường hợp sau:

a) Hợp đồng thầu đã hoàn thành và được thanh lý;

b) Hợp đồng không còn hiệu lực khi nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản hoặc vì các lý do khác theo quy định của pháp luật Việt Nam và pháp luật của nước mà nhà thầu có quốc tịch.

Điều 74. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép hoạt động xây dựng và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Nghị định này;

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Nghị định này;

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện xong việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Công Thương, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng;

b) Đăng ký sử dụng con dấu của văn phòng điều hành công trình tại Công an tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu. Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp lại con dấu cho cơ quan đã cấp;

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng;

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ được phép đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, quản lý kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động;

đ) Làm các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam và hướng dẫn của Bộ Công Thương, gồm:

Đăng ký tạm nhập tái xuất vật tư, máy móc, thiết bị thi công xây dựng;

Đăng ký danh mục nhập khẩu nguyên liệu, nhiên liệu, vật liệu, các thiết bị toàn bộ và đồng bộ cho công trình thuộc hợp đồng nhận thầu;

e) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam đã được xác định trong hồ sơ đề nghị cấp Giấy phép hoạt động xây dựng;

g) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu gồm: Bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư xây dựng; bảo hiểm tài sản hàng hóa đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam;

h) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu;

i) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam;

k) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, an toàn lao động và bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan;

l) Thực hiện các chế độ báo cáo theo quy định trong Giấy phép hoạt động xây dựng;

m) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng. Đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của văn phòng điều hành công trình.

Điều 75. Trách nhiệm của chủ đầu tư hoặc chủ dự án đối với nhà thầu nước ngoài

Chủ đầu tư hoặc chủ dự án có trách nhiệm:

1. Chỉ được ký hợp đồng giao nhận thầu khi đã có Giấy phép hoạt động xây dựng do cơ quan nhà nước có thẩm quyền cấp cho nhà thầu nước ngoài; hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Nghị định này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ đề nghị cấp giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định Nghị định này.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam theo nội dung quy định tại Điều 71 Nghị định này.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thỏa thuận danh mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thỏa thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý dự án, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 76. Trách nhiệm thi hành

1. Bộ Xây dựng

a) Thống nhất quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này. Hướng dẫn, kiểm tra các Bộ, ngành, cơ quan, tổ chức có liên quan thực hiện các quy định của Nghị định này;

b) Chỉ đạo và kiểm tra cơ quan chuyên môn trực thuộc trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của công trình dân dụng, công trình công nghiệp nhẹ, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật và công trình giao thông trong đô thị (trừ công trình đường sắt đô thị, cầu vượt sông, đường quốc lộ qua đô thị).

2. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm chỉ đạo và kiểm tra cơ quan chuyên môn về xây dựng trực thuộc trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của dự án đầu tư xây dựng công trình thuộc chuyên ngành, cụ thể:

a) Bộ Giao thông vận tải đối với công trình giao thông (trừ công trình do Bộ Xây dựng quản lý quy định tại Điểm b Khoản 1 Điều này);

b) Bộ Nông nghiệp và Phát triển nông thôn đối với công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành (trừ công trình công nghiệp nhẹ);

d) Bộ Quốc phòng, Bộ Công an đối với các công trình thuộc lĩnh vực quốc phòng, an ninh.

3. Bộ Tài chính có trách nhiệm quy định chi tiết về phí, lệ phí có liên quan đến các hoạt động: Thẩm định dự án; thẩm định thiết kế cơ sở; thẩm định thiết kế, dự toán xây dựng; cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài, cấp chứng chỉ năng lực hoạt động xây dựng cho tổ chức; sát hạch cấp chứng chỉ hành nghề hoạt động xây dựng; bảo hiểm trong hoạt động đầu tư xây dựng; chế độ hạch toán, kế toán và sử dụng kinh phí của Ban quản lý dự án đầu tư xây dựng.

4. Bộ Kế hoạch và Đầu tư có trách nhiệm quy định chi tiết về giám sát, đánh giá dự án đầu tư xây dựng sử dụng vốn đầu tư công; cơ chế hoạt động của hội đồng thẩm định nhà nước về các dự án đầu tư xây dựng.

5. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này trên địa bàn hành chính của mình theo phân cấp; quyết định phân cấp thẩm định dự án, thiết kế cơ sở và thiết kế, dự toán xây dựng công trình thuộc thẩm quyền; chỉ đạo, kiểm tra các Sở quản lý công trình xây dựng chuyên ngành trong việc tổ chức thẩm định dự án, thiết kế cơ sở, thiết kế, dự toán xây dựng của dự án đầu tư xây dựng công trình thuộc chuyên ngành, cụ thể:

a) Sở Xây dựng đối với công trình dân dụng, công trình công nghiệp nhẹ, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật và công trình giao thông trong đô thị (trừ công trình đường sắt đô thị, cầu vượt sông, đường quốc lộ qua đô thị);

b) Sở Giao thông vận tải đối với công trình giao thông (trừ công trình do Sở Xây dựng thẩm định quy định tại Điểm a Khoản này);

c) Sở Nông nghiệp và Phát triển nông thôn đối với công trình nông nghiệp và phát triển nông thôn;

d) Sở Công Thương đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

6. Ủy ban nhân dân cấp huyện có trách nhiệm quản lý nhà nước về những nội dung thuộc phạm vi điều chỉnh của Nghị định này trên địa bàn hành chính của mình theo phân cấp; chỉ đạo, kiểm tra phòng có chức năng quản lý về xây dựng trực thuộc tổ chức thực hiện công tác thẩm định dự án, thiết kế, dự toán xây dựng các công trình theo phân cấp của Ủy ban nhân dân cấp tỉnh.

7. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm thành lập, tổ chức sắp xếp lại các Ban quản lý dự án chuyên ngành, Ban quản lý dự án khu vực để quản lý các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách thuộc phạm vi quản lý của mình theo quy định của Nghị định này. Trường hợp cần thiết phải ban hành văn bản hướng dẫn cụ thể các nội dung liên quan đến quy định của Nghị định này thì phải lấy ý kiến thống nhất của Bộ Xây dựng trước khi ban hành.

8. Các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm báo cáo định kỳ hàng quý về nội dung thẩm định dự án, thiết kế và dự toán xây dựng. Báo cáo gửi về Bộ Xây dựng để tổng hợp, theo dõi. Mẫu báo cáo theo quy định của Bộ Xây dựng.

Điều 77. Xử lý chuyển tiếp

1. Trường hợp hồ sơ thiết kế cơ sở đã trình cơ quan nhà nước có thẩm quyền cho ý kiến, thiết kế xây dựng đã trình cơ quan chuyên môn về xây dựng thực hiện thẩm tra trước ngày 01 tháng 01 năm 2015 thì tiếp tục thực hiện theo Luật Xây dựng năm 2003. Trường hợp phê duyệt điều chỉnh dự án, phê duyệt điều chỉnh thiết kế sau ngày 01 tháng 01 năm 2015 thì thực hiện theo quy định của Luật Xây dựng năm 2014.

2. Công trình khởi công xây dựng trước ngày 01 tháng 01 năm 2015 theo quy định thuộc đối tượng không yêu cầu cấp giấy phép xây dựng thì được tiếp tục xây dựng. Nếu công trình chưa khởi công xây dựng thuộc đối tượng yêu cầu cấp giấy phép xây dựng thì phải đề nghị cấp giấy phép xây dựng theo quy định của Nghị định này.

3. Các chứng chỉ hành nghề hoạt động xây dựng đã được cơ quan nhà nước có thẩm quyền cấp được tiếp tục sử dụng cho đến khi hết hạn, trường hợp có nhu cầu chuyển đổi chứng chỉ hành nghề trước thời hạn thì thực hiện theo quy định của Nghị định này. Sau ngày 01 tháng 3 năm 2016, cá nhân có nhu cầu sử dụng chứng chỉ hành nghề thì thực hiện các thủ tục đề nghị cấp chứng chỉ theo quy định tại Nghị định này.

4. Đối với các cơ sở bồi dưỡng chuyên môn nghiệp vụ hoạt động xây dựng đã được Bộ Xây dựng công nhận được tiếp tục hoạt động. Kể từ sau ngày 01 tháng 01 năm 2016 nếu các cơ sở đào tạo, bồi dưỡng có nhu cầu hoạt động bồi dưỡng đào tạo thì đăng ký để được công nhận và công bố công khai trên Trang thông tin điện tử của Bộ Xây dựng theo quy định của Nghị định này.

5. Các tổ chức tham gia hoạt động xây dựng theo quy định của Luật Xây dựng năm 2014 phải có chứng chỉ năng lực hoạt động xây dựng thì kể từ ngày 01 tháng 3 năm 2016 phải có chứng chỉ năng lực hoạt động xây dựng theo quy định của Nghị định này.

Điều 78. Hiệu lực thi hành

1. Nghị định này có hiệu lực kể từ ngày 05 tháng 8 năm 2015 và thay thế Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 64/2012/NĐ-CP ngày 04 tháng 9 năm 2012 của Chính phủ về cấp giấy phép xây dựng; các quy định về thẩm tra thiết kế quy định tại Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng; Nghị định số 71/2005/NĐ-CP ngày 06 tháng 6 năm 2005 của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù; quy định tại Mục 1 Chương II Nghị định số 37/2010/NĐ-CP ngày 07 tháng 4 năm 2010 về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị; Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về việc ban hành Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam; Quyết định số 03/2012/QĐ-TTg ngày 16 tháng 01 năm 2012 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam ban hành kèm theo Quyết định số 87/2004/QĐ-TTg; Quyết định số 39/2005/QĐ-TTg ngày 28 tháng 02 năm 2005 của Thủ tướng Chính phủ về việc hướng dẫn thi hành Điều 121 của Luật Xây dựng. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bãi bỏ.

2. Bộ trưởng Bộ Xây dựng chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC 1

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ)

TT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

DỰ ÁN QUAN TRỌNG QUỐC GIA

1. Theo tổng mức đầu tư:

Dự án sử dụng vốn đầu tư công

10.000 tỷ đồng trở lên

2. Theo mức độ ảnh hưởng đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

a) Nhà máy điện hạt nhân;

b) Sử dụng đất có yêu cầu chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 héc ta trở lên; rừng phòng hộ đầu nguồn từ 50 héc ta trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng, lấn biển, bảo vệ môi trường từ 500 héc ta trở lên; rừng sản xuất từ 1.000 héc ta trở lên;

c) Sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 héc ta trở lên;

d) Di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác;

đ) Dự án đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định.

Không phân biệt tổng mức đầu tư

II

NHÓM A

II.1

1. Dự án tại địa bàn có di tích quốc gia đặc biệt.

2. Dự án tại địa bàn đặc biệt quan trọng đối với quốc gia về quốc phòng, an ninh theo quy định của pháp luật về quốc phòng, an ninh.

3. Dự án thuộc lĩnh vực bảo vệ quốc phòng, an ninh có tính chất bảo mật quốc gia.

4. Dự án sản xuất chất độc hại, chất nổ.

5. Dự án hạ tầng khu công nghiệp, khu chế xuất.

Không phân biệt tổng mức đầu tư

II.2

1. Giao thông, bao gồm cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

2. Công nghiệp điện.

3. Khai thác dầu khí.

4. Hóa chất, phân bón, xi măng.

5. Chế tạo máy, luyện kim.

6. Khai thác, chế biến khoáng sản.

7. Xây dựng khu nhà ở.

Từ 2.300 tỷ đồng trở lên

II.3

1. Dự án giao thông trừ các dự án quy định tại điểm 1 Mục II.2.

2. Thủy lợi.

3. Cấp thoát nước và công trình hạ tầng kỹ thuật.

4. Kỹ thuật điện.

5. Sản xuất thiết bị thông tin, điện tử.

6. Hóa dược.

7. Sản xuất vật liệu, trừ các dự án quy định tại điểm 4 Mục II.2.

8. Công trình cơ khí, trừ các dự án quy định tại điểm 5 Mục II.2.

9. Bưu chính, viễn thông.

Từ 1.500 tỷ đồng trở lên

II.4

1. Sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản.

2. Vườn quốc gia, khu bảo tồn thiên nhiên.

3. Hạ tầng kỹ thuật khu đô thị mới.

4. Công nghiệp, trừ các dự án thuộc lĩnh vực công nghiệp quy định tại các Mục I.1, I.2 và I.3.

Từ 1.000 tỷ đồng trở lên

II.5

1. Y tế, văn hóa, giáo dục;

2. Nghiên cứu khoa học, tin học, phát thanh, truyền hình;

3. Kho tàng;

4. Du lịch, thể dục thể thao;

5. Xây dựng dân dụng, trừ xây dựng khu nhà ở quy định tại Mục II.2.

Từ 800 tỷ đồng trở lên

III

NHÓM B

III.1

Dự án thuộc lĩnh vực quy định tại Mục II.2

Từ 120 đến 2.300 tỷ đồng

III.2

Dự án thuộc lĩnh vực quy định tại Mục II.3

Từ 80 đến 1.500 tỷ đồng

III.3

Dự án thuộc lĩnh vực quy định tại Mục II.4

Từ 60 đến 1.000 tỷ đồng

III. 4

Dự án thuộc lĩnh vực quy định tại Mục II.5

Từ 45 đến 800 tỷ đồng

IV

NHÓM C

IV.1

Dự án thuộc lĩnh vực quy định tại Mục II.2

Dưới 120 tỷ đồng

IV.2

Dự án thuộc lĩnh vực quy định tại Mục II.3

Dưới 80 tỷ đồng

IV.3

Dự án thuộc lĩnh vực quy định tại Mục II.4

Dưới 60 tỷ đồng

IV.4

Dự án thuộc lĩnh vực quy định tại Mục II.5

Dưới 45 tỷ đồng

PHỤ LỤC II

MẪU TỜ TRÌNH THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG, THIẾT KẾ CƠ SỞ CÔNG TRÌNH
(Ban hành kèm theo Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ)

Mẫu số 01 | Tờ trình thẩm định dự án đầu tư xây dựng hoặc thiết kế cơ sở
Mẫu số 02 | Công văn thông báo kết quả thẩm định dự án
Mẫu số 03 | Công văn thông báo kết quả thẩm định thiết kế cơ sở của dự án
Mẫu số 04 | Tờ trình thẩm định báo cáo kinh tế - kỹ thuật đầu tư xây dựng
Mẫu số 05 | Công văn thông báo kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng
Mẫu số 06 | Tờ trình thẩm định thiết kế xây dựng và dự toán xây dựng công trình
Mẫu số 07 | Công văn thông báo kết quả thẩm định thiết kế và dự toán xây dựng công trình

Mẫu số 01

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | …………., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định dự án đầu tư xây dựng hoặc thiết kế cơ sở

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan........................................................................................

(Tên tổ chức) trình (Cơ quan chủ trì thẩm định) thẩm định dự án đầu tư xây dựng (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN (CÔNG TRÌNH)

1. Tên dự án: ...................................................................................................................

2. Nhóm dự án: ...............................................................................................................

3. Loại và cấp công trình: ................................................................................................

4. Người quyết định đầu tư: ............................................................................................

5. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): ...............

6. Địa điểm xây dựng: ......................................................................................................

7. Giá trị tổng mức đầu tư: ...............................................................................................

8. Nguồn vốn đầu tư: .......................................................................................................

9. Thời gian thực hiện: ......................................................................................................

10. Tiêu chuẩn, quy chuẩn áp dụng: .................................................................................

11. Nhà thầu lập báo cáo nghiên cứu khả thi: ..................................................................

12. Các thông tin khác (nếu có): ........................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BÁO CÁO

1. Văn bản pháp lý:

- Quyết định phê duyệt chủ trương đầu tư xây dựng công trình (đối với dự án sử dụng vốn đầu tư công) hoặc văn bản chấp thuận chủ trương đầu tư xây dựng hoặc giấy chứng nhận đăng ký đầu tư (đối với dự án sử dụng vốn khác);

- Quyết định lựa chọn phương án thiết kế kiến trúc thông qua thi tuyển hoặc tuyển chọn theo quy định và phương án thiết kế được lựa chọn kèm theo (nếu có);

- Quyết định lựa chọn nhà thầu lập dự án;

- Quy hoạch chi tiết tỷ lệ 1/500 (quy hoạch 1/2000 đối với khu công nghiệp quy mô trên 20 ha) được cấp có thẩm quyền phê duyệt hoặc giấy phép quy hoạch của dự án;

- Văn bản thẩm duyệt hoặc ý kiến về giải pháp phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Văn bản thỏa thuận độ cao tĩnh không (nếu có);

- Các văn bản thông tin, số liệu về hạ tầng kỹ thuật đô thị;

- Các văn bản pháp lý khác có liên quan (nếu có).

2. Tài liệu khảo sát, thiết kế, tổng mức đầu tư (dự toán):

- Hồ sơ khảo sát xây dựng phục vụ lập dự án;

- Thuyết minh báo cáo nghiên cứu khả thi (bao gồm tổng mức đầu tư hoặc dự toán);

- Thiết kế cơ sở bao gồm bản vẽ và thuyết minh.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu lập dự án, thiết kế cơ sở;

- Chứng chỉ hành nghề và thông tin năng lực của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế.

(Tên tổ chức) trình (Cơ quan chủ trì thẩm định) thẩm định dự án đầu tư xây dựng (Tên dự án) với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu.

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… V/v thông báo kết quả thẩm định dự án... | ….…….., ngày … tháng …. năm …..

Kính gửi: (Tên Đơn vị trình)

(Cơ quan thẩm định) đã nhận Văn bản số … ngày ... của … trình thẩm định dự án (Tên dự án đầu tư).

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ khác có liên quan …………………………………..

Sau khi xem xét, tổng hợp ý kiến và kết quả thẩm tra của các cơ quan, tổ chức có liên quan, (Cơ quan thẩm định) thông báo kết quả thẩm định dự án (tên dự án) như sau:

I. THÔNG TIN CHUNG VỀ DỰ ÁN

1. Tên dự án: .....................................................................................................................

2. Nhóm dự án, loại, cấp, quy mô công trình: ...................................................................

3. Người quyết định đầu tư: ..............................................................................................

4. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): .................

5. Địa điểm xây dựng: .......................................................................................................

6. Giá trị tổng mức đầu tư: .................................................................................................

7. Nguồn vốn đầu tư: .........................................................................................................

8. Thời gian thực hiện: .......................................................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ....................................................................................

10. Nhà thầu lập báo cáo nghiên cứu khả thi: ....................................................................

11. Các thông tin khác (nếu có): .........................................................................................

II. HỒ SƠ THẨM ĐỊNH DỰ ÁN

1. Văn bản pháp lý: .............................................................................................................

(Liệt kê các văn bản pháp lý trong hồ sơ trình)

2. Hồ sơ, tài liệu dự án, khảo sát, thiết kế: .........................................................................

3. Hồ sơ năng lực các nhà thầu: ........................................................................................

III. NỘI DUNG HỒ SƠ DỰ ÁN TRÌNH THẨM ĐỊNH

Ghi tóm tắt về nội dung cơ bản của hồ sơ dự án trình thẩm định được gửi kèm theo Tờ trình thẩm định dự án của Tổ chức trình thẩm định.

IV. TỔNG HỢP Ý KIẾN CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp theo chức năng nhiệm vụ.

V. KẾT QUẢ THẨM ĐỊNH DỰ ÁN

1. Nội dung thẩm định thiết kế cơ sở:

- Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng; tổng mặt bằng được chấp thuận hoặc với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến;

- Sự phù hợp của thiết kế cơ sở với vị trí địa điểm xây dựng, khả năng kết nối với hạ tầng kỹ thuật của khu vực;

- Sự phù hợp của phương án công nghệ, dây chuyền công nghệ được lựa chọn đối với công trình có yêu cầu về thiết kế công nghệ;

- Sự phù hợp của các giải pháp thiết kế về bảo đảm an toàn xây dựng, bảo vệ môi trường, phòng, chống cháy, nổ;

- Sự tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật trong thiết kế;

- Điều kiện năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề của cá nhân tư vấn lập thiết kế;

- Sự phù hợp của giải pháp tổ chức thực hiện dự án theo giai đoạn, hạng mục công trình với yêu cầu của thiết kế cơ sở.

2. Nội dung thẩm định tổng mức đầu tư:

...............................................................................................................................................

3. Các nội dung khác của Báo cáo nghiên cứu khả thi đầu tư xây dựng được thẩm định:

- Đánh giá về sự cần thiết đầu tư xây dựng;

- Đánh giá yếu tố bảo đảm tính khả thi của dự án;

- Đánh giá yếu tố bảo đảm tính hiệu quả của dự án.

VI. KẾT LUẬN

Dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình phê duyệt và triển khai các bước tiếp theo.

Trên đây là thông báo của (Cơ quan thẩm định) về kết quả thẩm định dự án (Tên dự án). Đề nghị chủ đầu tư nghiên cứu thực hiện theo quy định./.

Nơi nhận:
- Như trên;
- …;
- …;
- Lưu.

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 03

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. V/v thông báo kết quả thẩm định thiết kế cơ sở của dự án... | …………….., ngày …. tháng …. năm ….

Kính gửi: (Tên Đơn vị trình)

(Cơ quan thẩm định) đã nhận Văn bản số ... ngày ... của …….. trình thẩm định thiết kế cơ sở của dự án (Tên dự án đầu tư).

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ khác có liên quan ............................................................................................

Sau khi xem xét, (Cơ quan thẩm định) thông báo kết quả thẩm định thiết kế cơ sở của dự án (tên dự án) như sau:

I. THÔNG TIN CHUNG VỀ DỰ ÁN

1. Tên dự án: .......................................................................................................................

2. Nhóm dự án, loại, cấp, quy mô công trình: .....................................................................

3. Người quyết định đầu tư: ................................................................................................

4. Tên chủ đầu tư (nếu có) và các thông tin để liên hệ (địa chỉ, điện thoại,...): ..................

.............................................................................................................................................

5. Địa điểm xây dựng: ..........................................................................................................

6. Giá trị tổng mức đầu tư: ...................................................................................................

7. Nguồn vốn đầu tư: ...........................................................................................................

8. Thời gian thực hiện: ........................................................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ......................................................................................

10. Nhà thầu lập báo cáo nghiên cứu khả thi: ......................................................................

11. Các thông tin khác (nếu có): ...........................................................................................

II. HỒ SƠ TRÌNH THẨM ĐỊNH DỰ ÁN

1. Văn bản pháp lý: ..............................................................................................................

(Liệt kê các văn bản pháp lý trong hồ sơ trình)

2. Hồ sơ, tài liệu dự án, khảo sát, thiết kế: ..........................................................................

3. Hồ sơ năng lực các nhà thầu: .........................................................................................

III. NỘI DUNG HỒ SƠ DỰ ÁN TRÌNH

Ghi tóm tắt về nội dung cơ bản của hồ sơ thiết kế cơ sở của dự án trình thẩm định được gửi kèm theo Tờ trình thẩm định thiết kế cơ sở của Tổ chức trình thẩm định.

IV. KẾT QUẢ THẨM ĐỊNH THIẾT KẾ CƠ SỞ

- Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng; tổng mặt bằng được chấp thuận hoặc với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến;

- Sự phù hợp của thiết kế cơ sở với vị trí địa điểm xây dựng, khả năng kết nối với hạ tầng kỹ thuật của khu vực;

- Sự phù hợp của phương án công nghệ, dây chuyền công nghệ được lựa chọn đối với công trình có yêu cầu về thiết kế công nghệ;

- Sự phù hợp của các giải pháp thiết kế về bảo đảm an toàn xây dựng, bảo vệ môi trường, phòng, chống cháy, nổ;

- Sự tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật trong thiết kế;

- Điều kiện năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề của cá nhân tư vấn lập thiết kế;

- Sự phù hợp của giải pháp tổ chức thực hiện dự án theo giai đoạn, hạng mục công trình với yêu cầu của thiết kế cơ sở;

- Ý kiến về việc áp dụng đơn giá, định mức, đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng công trình của dự án (áp dụng đối với dự án đầu tư theo hình thức đối tác công tư).

V. KẾT LUẬN

Thiết kế cơ sở của dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình phê duyệt và triển khai các bước tiếp theo.

Yêu cầu sửa đổi, bổ sung, hoàn thiện thuyết minh

Trên đây là thông báo của (Cơ quan thẩm định) về kết quả thẩm định thiết kế cơ sở của dự án (Tên dự án). Đề nghị chủ đầu tư nghiên cứu thực hiện theo quy định./.

Nơi nhận:
- Như trên;
- …;
- …;
- Lưu.

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 04

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………, ngày ….. tháng ….. năm ….

TỜ TRÌNH

Thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng

Kính gửi: (Cơ quan thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan.

(Tên chủ đầu tư) trình (Cơ quan thẩm định) thẩm định thiết kế (thiết kế kỹ thuật/thiết kế bản vẽ thi công) và dự toán xây dựng công trình

I. THÔNG TIN CHUNG CÔNG TRÌNH

1. Tên công trình: .............................................................................................................

2. Loại, cấp, quy mô công trình: .......................................................................................

3. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ,….): ............................

4. Địa điểm xây dựng: ......................................................................................................

5. Giá trị dự toán xây dựng công trình: .............................................................................

6. Nguồn vốn đầu tư: ........................................................................................................

7. Nhà thầu lập thiết kế và dự toán xây dựng: ..................................................................

8. Tiêu chuẩn, quy chuẩn áp dụng: ...................................................................................

9. Các thông tin khác có liên quan: ...................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BAO GỒM

1. Văn bản pháp lý:

- Quyết định phê duyệt chủ trương đầu tư xây dựng công trình (đối với dự án sử dụng vốn đầu tư công);

- Văn bản phê duyệt danh mục tiêu chuẩn nước ngoài (nếu có);

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Báo cáo tổng hợp của chủ đầu tư;

- Và các văn bản khác có liên quan.

2. Tài liệu khảo sát xây dựng, thiết kế, dự toán:

- Hồ sơ khảo sát xây dựng;

- Hồ sơ thiết kế thiết kế bản vẽ thi công bao gồm thuyết minh và bản vẽ;

- Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng công trình;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế (bản sao có chứng thực);

(Tên tổ chức) trình (Cơ quan thẩm định) thẩm định thiết kế và dự toán xây dựng công trình…. với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 05

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… V/v thông báo kết quả thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng | ………, ngày …. tháng …. năm ….

Kính gửi: ………………………………………..

(Cơ quan thẩm định) đã nhận Tờ trình số .... ngày …. của ………… đề nghị thẩm định Báo cáo kinh tế - kỹ thuật đầu tư xây dựng.

Căn cứ hồ sơ trình thẩm định gửi kèm tờ trình thẩm định;

Căn cứ Quyết định phê duyệt chủ trương đầu tư xây dựng công trình số .... ngày … của ………;

Căn cứ Kết quả thẩm tra thiết kế bản vẽ thi công và dự toán xây dựng (nếu có) của tổ chức tư vấn, cá nhân được (cơ quan thẩm định) giao (nếu có);

Các căn cứ khác có liên quan ..........................................................................................

Sau khi xem xét, (cơ quan thẩm định) thông báo kết quả thẩm định thiết kế xây dựng và dự toán xây dựng công trình như sau:

I. THÔNG TIN CHUNG VỀ CÔNG TRÌNH

- Tên công trình …………….. Loại, cấp công trình ...........................................................

- Chủ đầu tư: .....................................................................................................................

- Giá trị dự toán xây dựng công trình: ...............................................................................

- Nguồn vốn: ......................................................................................................................

- Địa điểm xây dựng: ..........................................................................................................

- Nhà thầu thiết kế xây dựng công trình, lập dự toán xây dựng .........................................

- Nhà thầu khảo sát xây dựng ............................................................................................

II. NỘI DUNG HỒ SƠ TRÌNH THẨM ĐỊNH

1. Danh mục hồ sơ trình thẩm định.

2. Các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng.

3. Giải pháp thiết kế chủ yếu về: Kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ và các nội dung khác (nếu có).

4. Phương pháp lập dự toán được lựa chọn và các cơ sở để xác định các khoản mục chi phí trong dự toán xây dựng trình thẩm định (nếu có).

III. KẾT QUẢ THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT ĐẦU TƯ XÂY DỰNG

1. Sự phù hợp với quyết định phê duyệt chủ trương đầu tư xây dựng công trình.

2. Điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, thiết kế; lập dự toán xây dựng (nếu có). Năng lực cá nhân thực hiện thẩm tra thiết kế và thẩm tra dự toán xây dựng (nếu có).

3. Sự hợp lý của các giải pháp thiết kế xây dựng công trình.

4. Sự tuân thủ các tiêu chuẩn áp dụng, quy chuẩn kỹ thuật, quy định của pháp luật về sử dụng vật liệu xây dựng cho công trình.

5. Sự phù hợp của các giải pháp thiết kế công trình với công năng sử dụng của công trình, mức độ an toàn công trình và đảm bảo an toàn của công trình lân cận.

6. Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với thiết kế công trình có yêu cầu về công nghệ (nếu có).

7. Sự tuân thủ các quy định về bảo vệ môi trường, phòng, chống cháy, nổ.

8. Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có)

(Đối với dự án sử dụng vốn khác ngoài các nội dung thẩm định nêu trên thì còn phải thẩm định thêm các nội dung được quy định tại Điểm a, Điểm b Khoản 4 Điều 57 Luật Xây dựng năm 2014)

Kết quả thẩm định dự toán (nếu có yêu cầu)

9. Sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế.

10. Tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức, đơn giá xây dựng công trình.

11. Giá trị dự toán xây dựng: …………… (giá trị dự toán ghi bằng chữ), trong đó:

- Chi phí xây dựng: ..........................................................................................................

- Chi phí thiết bị (nếu có): ................................................................................................

- Chi phí quản lý dự án: ...................................................................................................

- Chi phí tư vấn đầu tư xây dựng: ....................................................................................

- Chi phí khác: ..................................................................................................................

- Chi phí dự phòng: ..........................................................................................................

12. Nội dung khác (nếu có)

IV. KẾT LUẬN VÀ KIẾN NGHỊ

- Đủ điều kiện hay chưa đủ điều kiện để trình phê duyệt.

- Yêu cầu, kiến nghị đối với chủ đầu tư (nếu có)

Nơi nhận:
- Như trên;
- Lưu: ……

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 06

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………, ngày … tháng …. năm ……..

TỜ TRÌNH

Thẩm định thiết kế xây dựng và dự toán xây dựng công trình

Kính gửi: (Cơ quan thẩm định)

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác có liên quan.

(Tên chủ đầu tư) trình (Cơ quan thẩm định) thẩm định thiết kế (thiết kế kỹ thuật/thiết kế bản vẽ thi công) và dự toán xây dựng công trình

I. THÔNG TIN CHUNG CÔNG TRÌNH

1. Tên công trình: .............................................................................................................

2. Cấp công trình: ............................................................................................................

3. Thuộc dự án: Theo quyết định đầu tư được phê duyệt ..............................................

4. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ,...): ............................

5. Địa điểm xây dựng: ......................................................................................................

6. Giá trị dự toán xây dựng công trình: ............................................................................

7. Nguồn vốn đầu tư: .......................................................................................................

8. Nhà thầu lập thiết kế và dự toán xây dựng: .................................................................

9. Tiêu chuẩn, quy chuẩn áp dụng: ..................................................................................

10. Các thông tin khác có liên quan: ................................................................................

II. DANH MỤC HỒ SƠ GỬI KÈM BAO GỒM

1. Văn bản pháp lý:

- Quyết định phê duyệt dự án đầu tư xây dựng công trình;

- Hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng;

- Văn bản phê duyệt danh mục tiêu chuẩn nước ngoài (nếu có);

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Báo cáo tổng hợp của chủ đầu tư;

- Các văn bản khác có liên quan.

2. Tài liệu khảo sát xây dựng, thiết kế, dự toán:

- Hồ sơ khảo sát xây dựng;

- Hồ sơ thiết kế kỹ thuật/thiết kế bản vẽ thi công bao gồm thuyết minh và bản vẽ;

- Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách.

3. Hồ sơ năng lực của các nhà thầu:

- Thông tin năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng công trình;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế.

(Tên tổ chức) trình (Cơ quan thẩm định) thẩm định thiết kế và dự toán xây dựng công trình.... với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 07

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. V/v thông báo kết quả thẩm định thiết kế và dự toán xây dựng công trình | ………, ngày …. tháng …. năm …..

Kính gửi: ……………………………..

(Cơ quan thẩm định) đã nhận Tờ trình số .... ngày …. của ………. đề nghị thẩm định thiết kế xây dựng (TKKT/TKBVTC) và dự toán xây dựng (nếu có) công trình …….. thuộc dự án đầu tư .......................................................

Căn cứ hồ sơ trình thẩm định gửi kèm tờ trình thẩm định;

Căn cứ Kết quả thẩm tra thiết kế (TKKT/TKBVTC) và dự toán xây dựng (nếu có) của tổ chức tư vấn, cá nhân được (cơ quan thẩm định) giao (nếu có);

Các căn cứ khác có liên quan ......................................................................................

Sau khi xem xét, (cơ quan thẩm định) thông báo kết quả thẩm định thiết kế xây dựng và dự toán xây dựng công trình như sau:

I. THÔNG TIN CHUNG VỀ CÔNG TRÌNH

- Tên công trình …………..………….. Loại, cấp công trình ..........................................

- Thuộc dự án đầu tư: ...................................................................................................

- Chủ đầu tư: .................................................................................................................

- Giá trị dự toán xây dựng công trình: ...........................................................................

- Nguồn vốn: .................................................................................................................

- Địa điểm xây dựng: ....................................................................................................

- Nhà thầu thiết kế xây dựng công trình, lập dự toán xây dựng (nếu có)

- Nhà thầu khảo sát xây dựng ......................................................................................

II. NỘI DUNG HỒ SƠ TRÌNH THẨM ĐỊNH

1. Danh mục hồ sơ trình thẩm định.

2. Các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng.

3. Giải pháp thiết kế chủ yếu về: Kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ và các nội dung khác (nếu có).

4. Phương pháp lập dự toán được lựa chọn và các cơ sở để xác định các khoản mục chi phí trong dự toán xây dựng trình thẩm định (nếu có).

III. KẾT QUẢ THẨM ĐỊNH THIẾT KẾ XÂY DỰNG

1. Điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, thiết kế; lập dự toán xây dựng (nếu có). Năng lực cá nhân thực hiện thẩm tra thiết kế và thẩm tra dự toán xây dựng (nếu có).

2. Sự phù hợp của thiết kế xây dựng bước sau so với thiết kế xây dựng bước trước (thiết kế kỹ thuật so với thiết kế cơ sở; thiết kế bản vẽ thi công so với thiết kế kỹ thuật trong trường hợp thiết kế ba bước, so với thiết kế cơ sở trong trường hợp thiết kế hai bước hoặc so với nhiệm vụ thiết kế trong trường hợp thiết kế một bước).

3. Sự hợp lý của các giải pháp thiết kế xây dựng công trình;

4. Sự tuân thủ các tiêu chuẩn áp dụng, quy chuẩn kỹ thuật, quy định của pháp luật về sử dụng vật liệu xây dựng cho công trình.

5. Sự phù hợp của các giải pháp thiết kế công trình với công năng sử dụng của công trình, mức độ an toàn công trình và đảm bảo an toàn của công trình lân cận.

6. Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với thiết kế công trình có yêu cầu về công nghệ (nếu có).

7. Sự tuân thủ các quy định về bảo vệ môi trường, phòng, chống cháy, nổ.

8. Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

IV. KẾT QUẢ THẨM ĐỊNH DỰ TOÁN (NẾU CÓ YÊU CẦU)

1. Sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế.

2. Tính đúng đắn, hợp lý của việc áp dụng, vận dụng định mức, đơn giá xây dựng công trình.

3. Giá trị dự toán xây dựng là: ……………… (giá trị dự toán ghi bằng chữ), trong đó:

- Chi phí xây dựng: ........................................................................................................

- Chi phí thiết bị (nếu có): ..............................................................................................

- Chi phí quản lý dự án: .................................................................................................

- Chi phí tư vấn đầu tư xây dựng: .................................................................................

- Chi phí khác: ...............................................................................................................

- Chi phí dự phòng: .......................................................................................................

4. Nội dung khác (nếu có) .............................................................................................

V. KẾT LUẬN VÀ KIẾN NGHỊ

- Đủ điều kiện hay chưa đủ điều kiện để trình phê duyệt.

- Yêu cầu, kiến nghị đối với chủ đầu tư (nếu có).

Nơi nhận:
- Như trên;
- Lưu: ……

CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


ND 2016 - 23_2016_ND-CP_ve xay dung nghia trang

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 23/2016/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2016

NGHỊ ĐỊNH

VỀ XÂY DỰNG, QUẢN LÝ, SỬ DỤNG NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xây dựng ngày 26 tháng 6 năm 2014;

Căn cứ Luật Bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về các hoạt động xây dựng, quản lý, sử dụng nghĩa trang (trừ nghĩa trang liệt sỹ) và cơ sở hỏa táng.

2. Nghị định này áp dụng đối với các cơ quan, tổ chức, cá nhân trong nước và nước ngoài có hoạt động liên quan đến nghĩa trang, cơ sở hỏa táng trên lãnh thổ nước Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nghĩa trang là nơi táng người chết tập trung theo các hình thức táng khác nhau và được quản lý, xây dựng theo quy hoạch.

2. Phần mộ cá nhân là nơi táng thi hài, hài cốt của người chết.

3. Các hình thức táng người chết bao gồm: Mai táng, hỏa táng và các hình thức táng khác.

4. Táng là thực hiện việc lưu giữ thi hài hoặc hài cốt, tro cốt của người chết.

5. Mai táng là thực hiện việc lưu giữ thi hài hoặc hài cốt, tro cốt của người chết ở một địa điểm dưới mặt đất.

6. Chôn cất một lần là hình thức mai táng thi hài vĩnh viễn.

7. Hung táng là hình thức mai táng thi hài trong một khoảng thời gian nhất định sau đó sẽ được cải táng.

8. Cải táng là việc chuyển xương cốt từ mộ hung táng sang hình thức táng khác.

9. Cát táng là hình thức mai táng hài cốt sau khi cải táng hoặc lưu tro cốt sau khi hỏa táng.

10. Hỏa táng (bao gồm cả điện táng) là thực hiện việc thiêu thi hài hoặc hài cốt ở nhiệt độ cao.

11. Hoạt động xây dựng nghĩa trang, cơ sở hỏa táng là hoạt động bao gồm lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát, thiết kế, thi công, giám sát xây dựng, quản lý dự án, lựa chọn nhà thầu, nghiệm thu, bàn giao đưa công trình vào khai thác sử dụng, bảo hành, bảo trì công trình xây dựng và các hoạt động khác có liên quan đến xây dựng nghĩa trang, cơ sở hỏa táng.

12. Cơ sở hỏa táng là cơ sở vật chất bao gồm lò hỏa táng và các công trình phụ trợ khác (khu văn phòng, khu kỹ thuật, khu lưu trữ tro cốt, nhà tang lễ, các công trình hạ tầng kỹ thuật).

13. Quy hoạch nghĩa trang vùng tỉnh là việc tổ chức hệ thống các nghĩa trang, cơ sở hỏa táng, nhà tang lễ trong địa giới hành chính của một tỉnh phù hợp với quy hoạch xây dựng vùng tỉnh, quy hoạch sử dụng đất và yêu cầu phát triển kinh tế - xã hội của địa phương.

14. Quy hoạch chi tiết xây dựng nghĩa trang/cơ sở hỏa táng là việc tổ chức không gian, phân khu chức năng và tổ chức hệ thống các công trình hạ tầng kỹ thuật cho một nghĩa trang/cơ sở hỏa táng.

15. Cải tạo và mở rộng nghĩa trang là việc chỉnh trang, nâng cấp các công trình trong nghĩa trang đang sử dụng và xây dựng mới theo tiêu chuẩn, quy chuẩn kỹ thuật quốc gia đối với diện tích mở rộng nhằm bảo đảm về cảnh quan, môi trường.

16. Đóng cửa nghĩa trang là việc không cho phép tiếp tục thực hiện các hoạt động táng trong nghĩa trang.

17. Di chuyển nghĩa trang là thực hiện việc chuyển toàn bộ thi hài, hài cốt trong nghĩa trang đến một nghĩa trang khác được xây dựng theo quy hoạch.

18. Dịch vụ nghĩa trang bao gồm tổ chức tang lễ, mai táng; xây mộ, cải táng, chăm sóc mộ, tu sửa mộ; bảo quản, lưu giữ tro cốt và dịch vụ phục vụ việc thăm viếng, tưởng niệm.

19. Dịch vụ hỏa táng bao gồm tổ chức tang lễ, hỏa táng thi hài hoặc hài cốt và bảo quản, lưu giữ tro cốt.

20. Người sử dụng dịch vụ nghĩa trang, hỏa táng là người trực tiếp ký hợp đồng sử dụng dịch vụ nghĩa trang hoặc là người có quan hệ với người được táng đứng tên ký hợp đồng sử dụng dịch vụ nghĩa trang, hỏa táng.

21. Giá dịch vụ nghĩa trang là toàn bộ các chi phí được tính đúng, tính đủ cho phần mộ cá nhân và mức lợi nhuận hợp lý để thực hiện dịch vụ nghĩa trang.

22. Giá dịch vụ hỏa táng là toàn bộ các chi phí hỏa táng được tính đúng, tính đủ cho một ca hỏa táng và mức lợi nhuận hợp lý để thực hiện dịch vụ hỏa táng.

Điều 3. Các nguyên tắc đối với hoạt động xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng

1. Tất cả các nghĩa trang, cơ sở hỏa táng phải được quy hoạch. Việc quy hoạch, đầu tư xây dựng nghĩa trang, cơ sở hỏa táng tuân thủ pháp luật về quy hoạch, xây dựng, bảo vệ môi trường).

2. Khuyến khích đầu tư xây dựng nghĩa trang, cơ sở hỏa táng phục vụ cho nhiều địa phương, sử dụng hình thức táng mới văn minh, hiện đại nhằm tiết kiệm tối đa đất, kinh phí xây dựng và đảm bảo yêu cầu môi trường và cảnh quan xung quanh.

3. Việc quản lý đất nghĩa trang, cơ sở hỏa táng phải tuân thủ theo pháp luật về đất đai, tiết kiệm và hiệu quả; bảo đảm an toàn, an ninh và vệ sinh môi trường.

4. Việc táng được thực hiện trong các nghĩa trang, trường hợp táng trong các khuôn viên nhà thờ, nhà chùa, thánh thất tôn giáo phải bảo đảm vệ sinh môi trường và được sự chấp thuận của Ủy ban nhân dân các cấp theo phân cấp của Ủy ban nhân dân cấp tỉnh.

5. Việc táng phải phù hợp với tín ngưỡng, phong tục, tập quán tốt, truyền thống văn hóa và nếp sống văn minh hiện đại.

6. Vệ sinh trong mai táng, hỏa táng và vệ sinh trong xây dựng, quản lý, sử dụng nghĩa trang, cơ sở hỏa táng thực hiện theo quy định của Bộ Y tế.

7. Chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng có trách nhiệm quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của Nghị định này và các quy định hiện hành khác có liên quan.

8. Các đối tượng bảo trợ xã hội khi chết được hỗ trợ chi phí mai táng theo quy định hiện hành.

9. Người sử dụng dịch vụ nghĩa trang, dịch vụ hỏa táng phải tuân thủ các quy định về quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của Nghị định này và các quy định hiện hành khác có liên quan.

10. Cơ quan quản lý nhà nước về nghĩa trang theo phân cấp của Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn, kiểm tra, giám sát công tác quản lý, sử dụng nghĩa trang và cơ sở hỏa táng; kiến nghị hoặc xử lý các vi phạm về quản lý, sử dụng nghĩa trang và cơ sở hỏa táng trên địa bàn theo thẩm quyền.

Điều 4. Quy định diện tích đất tối đa cho phần mộ cá nhân

1. Diện tích sử dụng đất cho mỗi phần mộ hung táng và chôn cất một lần tối đa không quá 05 m2.

2. Diện tích sử dụng đất cho mỗi phần mộ cát táng tối đa không quá 03 m2.

Điều 5. Quy chuẩn kỹ thuật xây dựng nghĩa trang và cơ sở hỏa táng

1. Quy hoạch, xây dựng nghĩa trang và cơ sở hỏa táng phải tuân thủ các quy định của pháp luật về tiêu chuẩn, quy chuẩn kỹ thuật quốc gia.

2. Bộ trưởng Bộ Xây dựng ban hành quy chuẩn kỹ thuật quốc gia về xây dựng nghĩa trang và cơ sở hỏa táng.

Điều 6. Đầu tư xây dựng nghĩa trang và cơ sở hỏa táng

1. Nhà nước khuyến khích các tổ chức, cá nhân tham gia đầu tư xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng theo quy định của pháp luật. Đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bao gồm:

a) Nhà nước đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bằng nguồn vốn ngân sách, các nguồn vốn huy động khác hoặc đầu tư xây dựng nghĩa trang theo hình thức hợp đồng xây dựng - chuyển giao;

b) Các tổ chức, cá nhân đầu tư xây dựng nghĩa trang và cơ sở hỏa táng bằng nguồn vốn nhà nước ngoài ngân sách hoặc nguồn vốn hợp pháp khác (sau đây gọi chung là vốn ngoài ngân sách nhà nước).

2. Ủy ban nhân dân cấp tỉnh tổ chức lựa chọn chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng theo quy định pháp luật hiện hành về đầu tư, xây dựng.

Chương II

QUY HOẠCH, XÂY DỰNG, CẢI TẠO, ĐÓNG CỬA, DI CHUYỂN NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 7. Quy hoạch nghĩa trang vùng tỉnh

1. Quy hoạch nghĩa trang vùng tỉnh nhằm cụ thể hóa nội dung định hướng quy hoạch nghĩa trang trong đồ án quy hoạch xây dựng vùng tỉnh. Trình tự, thủ tục về lập, thẩm định và phê duyệt nhiệm vụ, đồ án quy hoạch nghĩa trang vùng tỉnh tuân thủ theo quy định của pháp luật về quy hoạch xây dựng. Đối với quy hoạch nghĩa trang các thành phố trực thuộc Trung ương tuân thủ theo quy định của pháp luật về quy hoạch đô thị.

2. Thời hạn quy hoạch nghĩa trang vùng tỉnh theo thời hạn của quy hoạch xây dựng vùng tỉnh.

3. Nhiệm vụ quy hoạch nghĩa trang vùng tỉnh: Xác định phạm vi, ranh giới lập quy hoạch, đánh giá hiện trạng và dự báo nhu cầu về táng; đề xuất các hình thức táng cho từng giai đoạn quy hoạch; xác định các chỉ tiêu kinh tế kỹ thuật áp dụng; xác định quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ và đánh giá môi trường chiến lược.

4. Nội dung quy hoạch nghĩa trang vùng tỉnh:

a) Đánh giá về hiện trạng: Điều kiện tự nhiên, kinh tế xã hội; vị trí, quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ; hiện trạng hạ tầng kỹ thuật và các tác động đến môi trường;

b) Dự báo nhu cầu táng, các hình thức táng theo từng giai đoạn quy hoạch; nhu cầu sử dụng đất nghĩa trang, cơ sở hỏa táng, nhà tang lễ;

c) Xác định vị trí, quy mô nghĩa trang, cơ sở hỏa táng, nhà tang lễ (xây dựng mới, đóng cửa di dời hoặc cải tạo mở rộng); khoảng cách an toàn môi trường và kết nối công trình hạ tầng kỹ thuật;

d) Đề xuất các giải pháp quản lý và tổ chức thực hiện quy hoạch nghĩa trang;

đ) Xác định các dự án ưu tiên đầu tư, nguồn vốn và kế hoạch để thực hiện quy hoạch;

e) Đánh giá môi trường chiến lược.

5. Hồ sơ đồ án quy hoạch nghĩa trang vùng tỉnh gồm:

a) Thuyết minh tổng hợp, thuyết minh tóm tắt, dự thảo quyết định phê duyệt đồ án quy hoạch; đĩa CD lưu trữ toàn bộ nội dung đồ án quy hoạch được phê duyệt.

b) Bản vẽ gồm: Sơ đồ vị trí mối liên hệ vùng, tỷ lệ 1/50.000 - 1/250.000; bản đồ hiện trạng và quy hoạch nghĩa trang vùng tỉnh tỷ lệ 1/25.000 - 1/100.000 và các bản vẽ có liên quan.

6. Ủy ban nhân dân tỉnh tổ chức lập, thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch nghĩa trang vùng tỉnh theo quy định của pháp luật về quy hoạch xây dựng.

Điều 8. Quy hoạch chi tiết xây dựng nghĩa trang và cơ sở hỏa táng

1. Quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng được lập, thẩm định, phê duyệt tuân thủ theo quy định của pháp luật về quy hoạch xây dựng.

2. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng bao gồm: Xác định ranh giới nghĩa trang, cơ sở hỏa táng; các yêu cầu về điều tra, khảo sát, đánh giá hiện trạng; xác định các hình thức táng trong nghĩa trang; các chỉ tiêu kỹ thuật, các yêu cầu về tổ chức không gian kiến trúc cảnh quan và hạ tầng kỹ thuật.

3. Nội dung quy hoạch chi tiết xây dựng nghĩa trang (bao gồm cả cơ sở hỏa táng trong nghĩa trang):

a) Xác định ranh giới, quy mô xây dựng nghĩa trang;

b) Phân tích, đánh giá hiện trạng đất xây dựng, các điều kiện tự nhiên, cảnh quan, địa hình, địa chất thủy văn, hạ tầng kỹ thuật, môi trường khu vực quy hoạch xây dựng, các quy định của quy hoạch nghĩa trang vùng tỉnh, quy hoạch nghĩa trang, cơ sở hỏa táng trong các đồ án quy hoạch xây dựng hoặc quy hoạch đô thị có liên quan;

c) Xác định các hình thức táng, chỉ tiêu sử dụng đất và hạ tầng kỹ thuật, đề xuất lựa chọn loại cây trồng phù hợp trong các lô mộ, nhóm mộ, đường giao thông chính và khu vực công cộng trong nghĩa trang;

d) Quy hoạch sử dụng đất, phân khu chức năng, tổ chức không gian kiến trúc cảnh quan, vị trí, quy mô và yêu cầu đối với thiết kế công trình trong nghĩa trang, cơ sở hỏa táng; phân lô, nhóm, hàng mộ và khoảng cách giữa các mộ phù hợp với các hình thức táng; quy hoạch hệ thống hạ tầng kỹ thuật. Giải pháp kết nối với các công trình hạ tầng kỹ thuật bên trong và ngoài phạm vi lập quy hoạch;

đ) Xác định cụ thể kế hoạch và nguồn lực thực hiện;

e) Đánh giá môi trường chiến lược.

4. Trường hợp cơ sở hỏa táng được xây dựng ngoài nghĩa trang, nội dung quy hoạch chi tiết xây dựng cơ sở hỏa táng bao gồm:

a) Xác định ranh giới, quy mô xây dựng cơ sở hỏa táng;

b) Phân tích, đánh giá hiện trạng đất xây dựng, các điều kiện tự nhiên, địa hình, địa chất thủy văn, hạ tầng kỹ thuật, môi trường khu vực quy hoạch xây dựng; xác định công nghệ hỏa táng, nhu cầu hỏa táng, quy mô lò hỏa táng, chỉ tiêu sử dụng đất và hạ tầng kỹ thuật;

c) Quy hoạch sử dụng đất, không gian kiến trúc cảnh quan và hạ tầng kỹ thuật. Giải pháp kết nối với các công trình hạ tầng kỹ thuật bên trong và ngoài phạm vi lập quy hoạch;

d) Đánh giá môi trường chiến lược.

5. Hồ sơ quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng gồm:

a) Thuyết minh tổng hợp, thuyết minh tóm tắt; dự thảo quyết định phê duyệt đồ án quy hoạch; đĩa CD lưu trữ toàn bộ nội dung đồ án quy hoạch;

b) Bản vẽ gồm: Bản đồ vị trí và giới hạn khu đất tỷ lệ 1/10.000 - 1/25.000; bản đồ hiện trạng tỷ lệ 1/500 - 1/2.000; bản đồ quy hoạch tổng mặt bằng sử dụng đất tỷ lệ 1/500 - 1/2.000; bản đồ tổ chức không gian kiến trúc cảnh quan tỷ lệ 1/500 - 1/2.000; bản đồ quy hoạch hạ tầng kỹ thuật tỷ lệ 1/500 - 1/2.000 và một số bản vẽ khác có liên quan.

Điều 9. Xây dựng mới hoặc mở rộng nghĩa trang và cơ sở hỏa táng

1. Xây dựng mới hoặc mở rộng nghĩa trang, cơ sở hỏa táng phải tuân theo quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh được cơ quan có thẩm quyền phê duyệt.

2. Các công trình hạ tầng kỹ thuật trong nghĩa trang và cơ sở hỏa táng phải được xây dựng đồng bộ.

3. Xây dựng mộ, bia mộ, nhà lưu tro cốt và các công trình trong nghĩa trang, cơ sở hỏa táng phải tuân thủ các quy định của pháp luật về xây dựng.

4. Kích thước, kiểu dáng các mộ, bia mộ và khoảng cách giữa các lô mộ, hàng mộ, các mộ; kích thước ô để lọ tro cốt phải tuân thủ theo quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng được cơ quan có thẩm quyền phê duyệt.

Điều 10. Cải tạo nghĩa trang

1. Các nghĩa trang có cơ sở hạ tầng kỹ thuật và cảnh quan, môi trường chưa phù hợp với các tiêu chuẩn, quy chuẩn kỹ thuật hiện hành phù hợp với quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh thì địa phương cải tạo.

2. Nội dung cải tạo nghĩa trang:

a) Xác lập ranh giới nghĩa trang theo quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang đã được phê duyệt;

b) Trồng cây xanh xung quanh và trong nghĩa trang;

c) Cải tạo, chỉnh trang, nâng cấp các công trình hạ tầng kỹ thuật trong nghĩa trang;

d) Đối với diện tích đất chưa sử dụng phải phân khu vực táng rõ ràng, phân lô mộ, nhóm mộ, hàng mộ; quy định về diện tích, kích thước và kiến trúc mộ.

Điều 11. Đóng cửa nghĩa trang

1. Các nghĩa trang phải đóng cửa khi không còn diện tích sử dụng, gây ô nhiễm môi trường và theo quy hoạch xây dựng hoặc quy hoạch nghĩa trang vùng tỉnh được cấp có thẩm quyền phê duyệt.

2. Các nhiệm vụ phải thực hiện khi đóng cửa nghĩa trang:

a) Việc đóng cửa nghĩa trang do Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân theo phân cấp và được thông báo công khai;

b) Khắc phục ô nhiễm môi trường trước khi đóng cửa nghĩa trang (nếu có);

c) Cải tạo, chỉnh trang lại hệ thống hạ tầng kỹ thuật, mộ chí và các công trình trong nghĩa trang, trồng cây xanh, thảm cỏ trong và xung quanh nghĩa trang;

d) Các nghĩa trang trong đô thị hoặc trong khu dân cư nông thôn phải có tường rào hoặc hàng rào cây xanh bao quanh với chiều cao đủ bảo đảm cho dân cư xung quanh không bị ảnh hưởng;

đ) Đối với nghĩa trang nằm bên đường quốc lộ phải trồng cây xanh ngăn cách bảo đảm không ảnh hưởng tới mỹ quan, người tham gia giao thông.

Điều 12. Di chuyển nghĩa trang và các phần mộ riêng lẻ

1. Các nghĩa trang và các phần mộ riêng lẻ phải di chuyển khi:

a) Gây ô nhiễm môi trường, cảnh quan nghiêm trọng không có khả năng khắc phục, ảnh hưởng đến môi trường sống của cộng đồng, không còn phù hợp với quy hoạch xây dựng, quy hoạch nghĩa trang vùng tỉnh được cơ quan có thẩm quyền phê duyệt;

b) Phục vụ các dự án phát triển đô thị, công nghiệp và các công trình công cộng theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt;

c) Mộ vô chủ hoặc không còn thân nhân chăm sóc.

2. Các nhiệm vụ phải thực hiện khi di chuyển nghĩa trang và các phần mộ riêng lẻ:

a) Thông báo về việc di chuyển nghĩa trang và các phần mộ riêng lẻ;

b) Tiến hành công tác di chuyển vào các nghĩa trang được xây dựng và quản lý theo quy hoạch;

c) Trong quá trình di chuyển phải bảo đảm các yêu cầu về vệ sinh môi trường theo quy định của pháp luật;

d) Thực hiện các chính sách về giải tỏa, đền bù theo quy định của pháp luật.

Điều 13. Trách nhiệm cải tạo, đóng cửa, di chuyển nghĩa trang và các phần mộ riêng lẻ

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo Ủy ban nhân dân theo phân cấp quản lý, các cơ quan, tổ chức và cá nhân liên quan thực hiện việc cải tạo, đóng cửa, di chuyển các nghĩa trang và các phần mộ riêng lẻ trên địa bàn do mình quản lý.

2. Các nghĩa trang, phần mộ riêng lẻ nằm trong khu đất giải tỏa phải di chuyển để thực hiện các dự án phát triển đô thị, công nghiệp và các công trình công cộng thì kinh phí thực hiện bồi thường, hỗ trợ về di chuyển mồ mả thực hiện theo quy định của pháp luật về đất đai và xây dựng.

Chương III

QUẢN LÝ, SỬ DỤNG NGHĨA TRANG

Điều 14. Quy định chung về quản lý, sử dụng nghĩa trang

1. Nghĩa trang phải được xây dựng theo quy hoạch xây dựng, quy hoạch đô thị hoặc quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt.

2. Các nghĩa trang đang hoạt động hoặc đã đóng cửa phải được định kỳ chăm sóc, bảo quản, gìn giữ phần mộ, tro cốt tại các nhà lưu giữ, duy tu bảo dưỡng các công trình trong nghĩa trang; bảo đảm các quy định về vệ sinh môi trường trong nghĩa trang.

3. Khoảng cách an toàn môi trường từ hàng rào nghĩa trang tới khu dân cư, công trình công cộng phải đảm bảo quy chuẩn kỹ thuật về quy hoạch xây dựng.

4. Quản lý sử dụng đất nghĩa trang:

a) Việc quản lý sử dụng đất trong nghĩa trang phải tuân thủ theo quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt và các quy định hiện hành khác, đảm bảo sử dụng đất mai táng đúng mục đích;

b) Diện tích đất tối đa sử dụng cho phần mộ cá nhân (không bao gồm diện tích đất giao thông giữa các lô mộ, hàng mộ) phải tuân thủ theo quy định tại Điều 4 của Nghị định này;

c) Đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước: Ủy ban nhân dân cấp tỉnh quy định tỷ lệ đất mai táng đã đầu tư xây dựng hạ tầng kỹ thuật theo quy hoạch chi tiết xây dựng nghĩa trang được cấp có thẩm quyền phê duyệt và hình thức quản lý quỹ đất này để phục vụ cho các đối tượng chính sách xã hội khi chết trên địa bàn, phù hợp với điều kiện của địa phương và quy mô, phạm vi phục vụ của dự án đầu tư xây dựng nghĩa trang;

d) Đăng ký và chuyển nhượng phần mộ cá nhân:

- Người được đăng ký trước phần mộ cá nhân theo quy định tại Điểm a Khoản 5 Điều này không được chuyển nhượng phần mộ cá nhân;

- Việc chuyển nhượng quyền sử dụng đất gắn với hạ tầng cho phần mộ cá nhân (sau đây gọi là chuyển nhượng quyền sử dụng phần mộ cá nhân) trong nghĩa trang đầu tư xây dựng từ nguồn vốn ngoài ngân sách nhà nước được thực hiện thông qua hợp đồng được ký kết giữa đại diện chủ đầu tư và người sử dụng dịch vụ. Hợp đồng có thể được lập riêng hoặc chung với hợp đồng dịch vụ nghĩa trang. Người sử dụng dịch vụ đã ký hợp đồng nhưng có nhu cầu cho, tặng, chuyển nhượng hợp đồng cho người khác sử dụng thì phải lập lại hợp đồng ký giữa chủ đầu tư và người nhận cho, tặng, chuyển nhượng tuân thủ theo các quy định của pháp luật hiện hành.

5. Điều kiện đăng ký trước khi sử dụng phần mộ cá nhân trong nghĩa trang được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước:

a) Người được đăng ký trước phần mộ cá nhân trong nghĩa trang bao gồm: Người từ 70 tuổi trở lên, người mắc bệnh hiểm nghèo theo quy định do Bộ Y tế ban hành, người có vợ hoặc chồng đã được an táng trong nghĩa trang;

b) Hồ sơ đăng ký của người được đăng ký trước phần mộ cá nhân gồm: Đơn đề nghị, giấy tờ tùy thân của công dân (thẻ căn cước hoặc giấy chứng minh thư nhân dân hoặc hộ khẩu); giấy xác nhận của bệnh viện mắc bệnh hiểm nghèo (đối với người mắc bệnh hiểm nghèo); giấy chứng tử và giấy đăng ký kết hôn (đối với người có vợ hoặc chồng đã được an táng trong nghĩa trang);

c) Hồ sơ đăng ký nộp tại đơn vị quản lý nghĩa trang trên địa bàn. Thời gian giải quyết không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Các giấy tờ quy định tại Điểm b Khoản này là bản sao có xuất trình bản chính để đối chiếu hoặc bản sao chứng thực.

6. Căn cứ vào các quy định hiện hành và điều kiện của địa phương Ủy ban nhân dân cấp tỉnh quy định cụ thể về đối tượng được hưởng chính sách xã hội trên địa bàn theo Điểm c Khoản 4 và quy định chi tiết việc đăng ký trước khi sử dụng phần mộ cá nhân trong nghĩa trang theo Khoản 5 của Điều này.

Điều 15. Trách nhiệm và quyền lợi của chủ đầu tư xây dựng nghĩa trang

1. Chủ đầu tư chỉ được đưa dự án đầu tư xây dựng nghĩa trang vào sử dụng khi đáp ứng các điều kiện sau:

a) Hoàn thành các công trình xây dựng hạ tầng kỹ thuật và công trình trong nghĩa trang theo tiến độ của dự án được cấp có thẩm quyền phê duyệt;

b) Có quy chế quản lý nghĩa trang được phê duyệt;

c) Hoàn thành các thủ tục liên quan đến đất đai, xây dựng và bảo vệ môi trường theo tiến độ của dự án đã được cấp có thẩm quyền phê duyệt;

d) Công bố công khai trên các phương tiện thông tin đại chúng về giá chuyển nhượng quyền sử dụng phần mộ cá nhân đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước.

2. Xây dựng và phê duyệt quy chế quản lý nghĩa trang theo quy định tại Điều 17 Nghị định này.

3. Được miễn tiền sử dụng đất đối với diện tích đất mai táng cho các đối tượng chính sách xã hội theo quy định tại Điểm c Khoản 4 Điều 14 của Nghị định này. Trường hợp chủ đầu tư đã nộp tiền sử dụng đất đối với phần quỹ đất dành để phục vụ đối tượng chính sách xã hội thì được nhà nước hoàn trả tiền sử dụng đất hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư phải nộp ngân sách nhà nước theo quy định của pháp luật về đất đai và được hưởng các ưu đãi về thuế theo quy định của pháp luật về thuế hiện hành.

Điều 16. Lập và lưu trữ hồ sơ nghĩa trang

1. Nội dung của hồ sơ nghĩa trang:

a) Sơ đồ vị trí các khu chức năng, lô mộ, nhóm mộ, hàng mộ và phần mộ; sơ đồ vị trí các ô lưu giữ tro cốt tại nhà lưu giữ tro cốt;

b) Tất cả các phần mộ trong nghĩa trang, các ô lưu giữ tro cốt tại nhà lưu giữ tro cốt đều phải được đánh số;

c) Có sổ theo dõi hoạt động táng trong nghĩa trang, lưu giữ tro cốt tại nhà lưu giữ tro cốt theo thời gian và lưu trữ các thông tin cơ bản của người được táng, lưu giữ tro cốt và thân nhân.

2. Khuyến khích sử dụng công nghệ thông tin trong quản lý hồ sơ nghĩa trang.

Điều 17. Quy chế quản lý nghĩa trang

1. Các nghĩa trang phải có quy chế quản lý.

2. Nội dung cơ bản của quy chế quản lý nghĩa trang bao gồm:

a) Các quy định về ranh giới, quy mô nghĩa trang và các khu chức năng trong nghĩa trang;

b) Các quy định về xây dựng, cải tạo, chỉnh trang, duy tu, bảo dưỡng, bảo trì các công trình xây dựng, các phần mộ trong nghĩa trang;

c) Quy định về các loại dịch vụ trong nghĩa trang và giá dịch vụ nghĩa trang, giá chuyển nhượng quyền sử dụng phần mộ cá nhân;

d) Các quy định về việc tiếp nhận đăng ký, tổ chức mai táng; lưu giữ tro cốt trong nghĩa trang;

đ) Các quy định về hoạt động lễ nghi, chỉ dẫn khách thăm viếng, tưởng niệm và quản lý các hoạt động trong nghĩa trang;

e) Các quy định về bảo vệ nghĩa trang và bảo vệ môi trường;

g) Các hành vi vi phạm và quy định xử phạt;

h) Trách nhiệm của đơn vị quản lý và người sử dụng dịch vụ, thăm viếng nghĩa trang.

3. Thẩm quyền phê duyệt quy chế quản lý nghĩa trang:

a) Ủy ban nhân dân các cấp theo phân cấp quản lý nghĩa trang phê duyệt quy chế quản lý nghĩa trang đối với các nghĩa trang được đầu tư từ nguồn vốn ngân sách trên địa bàn;

b) Tổ chức, cá nhân phê duyệt quy chế quản lý nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách nhà nước; sau khi ban hành phải gửi Ủy ban nhân dân theo phân cấp quản lý nghĩa trang để quản lý, giám sát, kiểm tra việc thực hiện.

Điều 18. Lựa chọn đơn vị quản lý nghĩa trang

1. Ủy ban nhân dân các cấp theo phân cấp quản lý nghĩa trang của Ủy ban nhân dân cấp tỉnh có trách nhiệm lựa chọn đơn vị quản lý nghĩa trang được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước theo quy định pháp luật hiện hành về cung ứng sản phẩm dịch vụ công ích.

2. Các tổ chức, cá nhân đầu tư xây dựng nghĩa trang từ nguồn vốn ngoài ngân sách nhà nước trực tiếp quản lý vận hành hoặc thuê quản lý nghĩa trang do mình đầu tư.

Điều 19. Trách nhiệm của đơn vị quản lý nghĩa trang

1. Quản lý nghĩa trang theo quy định của pháp luật và quy chế quản lý nghĩa trang được phê duyệt.

2. Đảm bảo có đủ nguồn lực, trang thiết bị, phương tiện kỹ thuật, bảo hộ lao động cần thiết phục vụ hoạt động táng trong nghĩa trang đáp ứng yêu cầu về môi trường và an toàn lao động; người lao động phải có hợp đồng lao động và đóng bảo hiểm theo quy định.

3. Lập và lưu trữ hồ sơ nghĩa trang, cung cấp các dịch vụ nghĩa trang cho người sử dụng, bảo đảm chất lượng dịch vụ đồng thời cung cấp thông tin cho tổ chức và cá nhân khi có yêu cầu theo quy định của pháp luật.

4. Xử lý nước thải trong nghĩa trang đảm bảo quy chuẩn môi trường theo quy định, ký hợp đồng với đơn vị thu gom, vận chuyển, xử lý chất thải rắn hoặc tự xử lý chất thải rắn phát sinh từ nghĩa trang tuân thủ theo các quy định của pháp luật về quản lý chất thải.

5. Báo cáo về tình hình quản lý, sử dụng nghĩa trang hàng năm với cơ quan quản lý nhà nước về nghĩa trang theo phân cấp của Ủy ban nhân dân cấp tỉnh.

Chương IV

QUẢN LÝ, SỬ DỤNG CƠ SỞ HỎA TÁNG

Điều 20. Quy định chung về quản lý, sử dụng cơ sở hỏa táng

1. Cơ sở hỏa táng phải được xây dựng theo quy hoạch xây dựng vùng tỉnh, quy hoạch đô thị hoặc quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng cơ sở hỏa táng được cấp có thẩm quyền phê duyệt.

2. Đối với cơ sở hỏa táng được xây dựng ngoài nghĩa trang thì khoảng cách an toàn môi trường từ công trình hỏa táng tới khu dân cư, công trình công cộng phải đảm bảo tối thiểu 500 m.

3. Công nghệ hỏa táng:

a) Cơ sở hỏa táng phải sử dụng công nghệ hỏa táng hiện đại, đảm bảo các tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quy chuẩn kỹ thuật môi trường về lò hỏa táng;

b) Công nghệ hỏa táng lần đầu được áp dụng tại Việt Nam phải được cơ quan nhà nước có thẩm quyền thẩm định. Bộ trưởng Bộ Khoa học Công nghệ phối hợp với Bộ Xây dựng, Bộ Tài nguyên và Môi trường tổ chức thẩm định công nghệ hỏa táng lần đầu áp dụng ở Việt Nam.

4. Chất thải rắn phát sinh từ các hoạt động của cơ sở hỏa táng phải được thu gom, vận chuyển và xử lý đảm bảo môi trường theo quy định.

5. Cơ sở hỏa táng khi đưa vào sử dụng phải có nội quy quản lý. Nội dung cơ bản của nội quy quản lý bao gồm:

a) Các quy định liên quan đến việc tiếp nhận đăng ký, tổ chức hỏa táng, các loại dịch vụ và giá dịch vụ hỏa táng;

b) Các quy định về thực hiện việc hỏa táng và hướng dẫn bàn giao tro cốt sau khi hỏa táng;

c) Các quy định về hoạt động thăm viếng, tưởng niệm nếu cơ sở hỏa táng có dịch vụ lưu tro cốt;

d) Các hành vi vi phạm và quy định xử phạt;

đ) Trách nhiệm của đơn vị quản lý và người sử dụng dịch vụ hỏa táng.

6. Chủ đầu tư xây dựng cơ sở hỏa táng được hưởng ưu đãi về: Đầu tư xây dựng các công trình hạ tầng kỹ thuật; đất đai, giải phóng mặt bằng; huy động vốn đầu tư và thuế theo quy định pháp luật hiện hành.

Điều 21. Chính sách hỗ trợ người sử dụng dịch vụ hỏa táng

1. Người sử dụng dịch vụ hỏa táng được hỗ trợ chi phí hỏa táng, chi phí vận chuyển và các chi phí khác (nếu có).

2. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện kinh tế, xã hội của địa phương quy định về hỗ trợ chi phí hỏa táng, chi phí vận chuyển và các chi phí khác (nếu có) cho các đối tượng sử dụng dịch vụ hỏa táng.

Điều 22. Lựa chọn đơn vị quản lý vận hành cơ sở hỏa táng

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm lựa chọn đơn vị quản lý vận hành đối với các cơ sở hỏa táng được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước theo quy định pháp luật hiện hành về cung ứng sản phẩm dịch vụ công ích.

2. Các tổ chức, cá nhân đầu tư xây dựng cơ sở hỏa táng từ nguồn vốn ngoài ngân sách nhà nước trực tiếp quản lý vận hành hoặc thuê quản lý cơ sở hỏa táng do mình đầu tư.

Điều 23. Trách nhiệm đơn vị quản lý vận hành cơ sở hỏa táng

1. Đơn vị quản lý vận hành cơ sở hỏa táng phải có các điều kiện về năng lực như sau:

a) Có cán bộ quản lý vận hành có trình độ kỹ sư (hoặc tương đương) thuộc một trong các ngành hóa, vật lý, sinh học, công nghệ môi trường, điện;

b) Có công nhân kỹ thuật ngành cơ điện bậc 03 trở lên để trực tiếp vận hành lò hỏa táng;

c) Người lao động phải có hợp đồng lao động và đóng bảo hiểm theo quy định;

d) Các trang thiết bị, phương tiện kỹ thuật phải đảm bảo yêu cầu về môi trường và an toàn lao động.

2. Xây dựng nội quy quản lý cơ sở hỏa táng và thực hiện dịch vụ hỏa táng theo đúng giá dịch vụ hỏa táng đã được niêm yết công khai tại cơ sở hỏa táng, bảo đảm chất lượng dịch vụ cung cấp.

3. Xây dựng và thực hiện đúng quy trình quản lý vận hành lò hỏa táng, định kỳ kiểm tra, bảo trì các thiết bị liên quan đến việc hỏa táng đảm bảo các yêu cầu kỹ thuật, lò hỏa táng hoạt động tốt, an toàn.

4. Lập sổ theo dõi và lưu trữ hồ sơ các ca hỏa táng; cung cấp thông tin cho tổ chức và cá nhân khi có yêu cầu theo quy định của pháp luật. Khuyến khích sử dụng công nghệ thông tin trong quản lý hồ sơ hỏa táng.

5. Sau khi tổ chức hỏa táng, người quản lý cơ sở hỏa táng cần ghi rõ ngày giờ tổ chức hỏa táng vào giấy hỏa táng, ký tên, đóng dấu và trả lại cho người sử dụng dịch vụ hỏa táng.

6. Ký hợp đồng với đơn vị thu gom, vận chuyển, xử lý chất thải rắn hoặc tự xử lý chất thải rắn phát sinh từ cơ sở hỏa táng tuân thủ theo các quy định của pháp luật về quản lý chất thải.

7. Báo cáo về tình hình hoạt động của cơ sở hỏa táng hàng năm với cơ quan nhà nước quản lý nhà nước theo phân cấp của Ủy ban nhân dân cấp tỉnh.

Điều 24. Tuyên truyền phổ biến pháp luật về khuyến khích sử dụng dịch vụ hỏa táng

1. Nhà nước khuyến khích người dân sử dụng hình thức hỏa táng văn minh hiện đại, các vùng dân tộc thiểu số khuyến khích sử dụng hỏa táng tại cơ sở hỏa táng theo quy hoạch nhằm góp phần thay đổi tập quán cũ, tiết kiệm quỹ đất và bảo vệ môi trường.

2. Các Bộ, ngành, Ủy ban nhân dân các cấp theo chức năng, nhiệm vụ phối hợp với các tổ chức chính trị, chính trị xã hội có trách nhiệm tổ chức tuyên truyền, vận động người dân sử dụng hình thức hỏa táng, tổ chức tang lễ tiết kiệm, văn minh, hiện đại.

Chương V

QUẢN LÝ CHI PHÍ VỀ NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 25. Quản lý chi phí về quy hoạch và đầu tư xây dựng nghĩa trang và cơ sở hỏa táng

1. Chi phí về lập, thẩm định quy hoạch nghĩa trang vùng tỉnh và quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng:

a) Ủy ban nhân dân cấp tỉnh cân đối trong phạm vi ngân sách của địa phương bố trí chi phí lập, thẩm định quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng trên địa bàn do mình quản lý;

b) Quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng do nhà đầu tư lập thì chi phí lập quy hoạch được tính vào chi phí dự án đầu tư xây dựng nghĩa trang, cơ sở hỏa táng;

c) Chi phí lập, thẩm định quy hoạch nghĩa trang vùng tỉnh, quy hoạch chi tiết xây dựng nghĩa trang, cơ sở hỏa táng theo hướng dẫn của Bộ Xây dựng.

2. Chi phí đầu tư xây dựng nghĩa trang, cơ sở hỏa táng được thực hiện theo quy định của pháp luật về xây dựng và các quy định khác có liên quan.

Điều 26. Quản lý chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng

1. Chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng là cơ sở để định giá dịch vụ nghĩa trang, giá dịch vụ hỏa táng.

2. Các chi phí dịch vụ nghĩa trang, dịch vụ hỏa táng bao gồm:

a) Dịch vụ tổ chức tang lễ;

b) Dịch vụ hỏa táng, lưu giữ bình tro, cốt sau hỏa táng;

c) Dịch vụ vận chuyển linh cữu, tro cốt và lưu bình tro, cốt sau hỏa táng (nếu có);

d) Dịch vụ chôn cất và xây dựng mộ (bao gồm phần dưới và trên mặt đất);

đ) Dịch vụ chăm sóc, bảo quản, bảo trì, vệ sinh môi trường;

e) Các chi phí hợp lệ khác, thuế theo quy định của pháp luật.

3. Đối với các nghĩa trang, cơ sở hỏa táng được đầu tư xây dựng từ nguồn vốn ngân sách nhà nước, việc quản lý nguồn thu theo quy định của pháp luật.

Điều 27. Giá dịch vụ nghĩa trang, dịch vụ hỏa táng và giá chuyển nhượng quyền sử dụng phần mộ cá nhân

1. Nguyên tắc và phương pháp định giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân:

a) Giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân gắn với chất lượng cung cấp dịch vụ, phù hợp với chế độ, chính sách nhà nước, đặc điểm kinh tế - xã hội của địa phương, đảm bảo quyền và lợi ích hợp pháp của chủ đầu tư và người sử dụng dịch vụ. Giá dịch vụ nghĩa trang, dịch vụ hỏa táng, giá chuyển nhượng quyền sử dụng phần mộ cá nhân phải được minh bạch và niêm yết công khai;

b) Giá dịch vụ nghĩa trang và dịch vụ hỏa táng được xác định trên cơ sở tính đúng, tính đủ các chi phí hợp lý, hợp lệ dịch vụ nghĩa trang, dịch vụ hỏa táng và mức lợi nhuận hợp lý theo quy định của pháp luật;

c) Giá chuyển nhượng quyền sử dụng phần mộ cá nhân xác định trên cơ sở bảo đảm nguyên tắc tính đúng, tính đủ để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có) và lợi nhuận hợp lý của toàn bộ dự án đầu tư, không tính các khoản ưu đãi của nhà nước theo quy định tại Khoản 3 Điều 15 Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính hướng dẫn phương pháp định giá dịch vụ nghĩa trang và giá dịch vụ hỏa táng.

Điều 28. Trách nhiệm lập, thẩm định và phê duyệt giá dịch vụ nghĩa trang, dịch vụ hỏa táng và giá chuyển nhượng quyền sử dụng phần mộ cá nhân

1. Đối với các nghĩa trang, cơ sở hỏa táng được đầu tư từ nguồn vốn ngân sách nhà nước: Sở Xây dựng tổ chức lập, Sở Tài chính thẩm định giá dịch vụ nghĩa trang, dịch vụ hỏa táng, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đối với nghĩa trang, cơ sở hỏa táng được đầu tư từ nguồn vốn ngoài ngân sách nhà nước: Chủ đầu tư lập và phê duyệt giá chuyển nhượng quyền sử dụng phần mộ cá nhân và giá dịch vụ nghĩa trang, dịch vụ hỏa táng trình Sở Xây dựng để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận trước khi phê duyệt.

Điều 29. Hợp đồng dịch vụ nghĩa trang, dịch vụ hỏa táng

1. Dịch vụ nghĩa trang, dịch vụ hỏa táng được thực hiện thông qua hợp đồng dịch vụ. Hợp đồng dịch vụ nghĩa trang, hợp đồng dịch vụ hỏa táng là văn bản pháp lý được ký kết giữa đại diện chủ đầu tư nghĩa trang, cơ sở hỏa táng và người sử dụng dịch vụ.

2. Hợp đồng dịch vụ nghĩa trang bao gồm các nội dung cơ bản sau:

a) Các chủ thể ký hợp đồng;

b) Đối tượng hợp đồng;

c) Nội dung về chuyển nhượng quyền sử dụng phần mộ cá nhân và phương thức thanh toán (đối với nghĩa trang được đầu tư từ nguồn vốn ngoài ngân sách);

d) Nội dung các dịch vụ và yêu cầu về chất lượng dịch vụ;

đ) Giá dịch vụ nghĩa trang và phương thức thanh toán;

e) Các điều kiện về thay đổi hợp đồng;

g) Quyền và nghĩa vụ các bên liên quan;

h) Bản vẽ sơ đồ, vị trí phần mộ cá nhân theo quy hoạch chi tiết xây dựng nghĩa trang được phê duyệt (kèm theo hợp đồng).

3. Hợp đồng dịch vụ hỏa táng bao gồm các nội dung cơ bản sau:

a) Các chủ thể ký hợp đồng;

b) Nội dung công việc dịch vụ hỏa táng, vận chuyển linh cữu, tro cốt;

c) Giá dịch vụ hỏa táng và phương thức thanh toán;

d) Quyền và nghĩa vụ các bên.

4. Chủ đầu tư xây dựng nghĩa trang, cơ sở hỏa táng có trách nhiệm lập hợp đồng dịch vụ nghĩa trang, dịch vụ hỏa táng theo nội dung cơ bản được hướng dẫn tại Khoản 2, Khoản 3 Điều này và các quy định khác của pháp luật hiện hành có liên quan đến hợp đồng dịch vụ.

Chương VI

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ NGHĨA TRANG VÀ CƠ SỞ HỎA TÁNG

Điều 30. Trách nhiệm của các Bộ, ngành

1. Trách nhiệm của Bộ Xây dựng:

a) Chịu trách nhiệm quản lý nhà nước về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng trong phạm vi cả nước;

b) Phối hợp với các Bộ, cơ quan ngang Bộ và Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra việc thực hiện các quy định pháp luật về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

2. Các Bộ, cơ quan ngang Bộ trong phạm vi trách nhiệm của mình được Chính phủ giao phối hợp với Bộ Xây dựng để thực hiện quản lý nhà nước về xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng.

Điều 31. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thống nhất tổ chức quản lý nghĩa trang và cơ sở hỏa táng trên địa bàn; ban hành các quy định cụ thể về quản lý nghĩa trang, cơ sở hỏa táng với các nội dung cơ bản bao gồm: Quy định về quy hoạch, đầu tư xây dựng, cải tạo, đóng cửa và di chuyển nghĩa trang; quản lý và sử dụng nghĩa trang và cơ sở hỏa táng; quản lý chi phí, giá dịch vụ nghĩa trang, hỏa táng; phân công, phân cấp trách nhiệm cho cơ quan chuyên môn và phân cấp quản lý cho Ủy ban nhân dân các cấp về quản lý nghĩa trang, cơ sở hỏa táng trên địa bàn.

2. Tổ chức lập kế hoạch 05 năm, hàng năm đầu tư xây dựng mới, cải tạo, mở rộng và lộ trình đóng cửa, di chuyển nghĩa trang và phần mộ riêng lẻ trên địa bàn theo quy hoạch được cấp có thẩm quyền phê duyệt; bố trí ngân sách hàng năm theo kế hoạch để đầu tư xây dựng nghĩa trang, cơ sở hỏa táng phục vụ nhu cầu táng của người dân trên địa bàn.

3. Tổ chức thực hiện cơ chế, chính sách khuyến khích đầu tư xây dựng nghĩa trang và cơ sở hỏa táng theo quy định.

4. Tổ chức chỉ đạo việc báo cáo, xây dựng cơ sở dữ liệu về hoạt động của các nghĩa trang, cơ sở hỏa táng; kiểm tra, giám sát đầu tư xây dựng, quản lý và sử dụng nghĩa trang, cơ sở hỏa táng tại địa phương; báo cáo Bộ Xây dựng định kỳ hàng năm về tình hình xây dựng, quản lý và sử dụng nghĩa trang, cơ sở hỏa táng trên địa bàn quản lý.

5. Chỉ đạo công tác thanh tra, kiểm tra, xử lý vi phạm pháp luật về quản lý nghĩa trang, cơ sở hỏa táng trên địa bàn.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 5 năm 2016 và thay thế Nghị định số 35/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ về xây dựng, quản lý và sử dụng nghĩa trang.

Điều 33. Tổ chức thực hiện

1. Bộ trưởng Bộ Xây dựng trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 24a_2016_ND-CP_quan ly VLXD

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24a/2016/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2016

NGHỊ ĐỊNH

VỀ QUẢN LÝ VẬT LIỆU XÂY DỰNG

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về quản lý vật liệu xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định các hoạt động trong lĩnh vực vật liệu xây dựng, bao gồm: Quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng; hoạt động đầu tư, sản xuất vật liệu xây dựng; quản lý chất lượng, kinh doanh vật liệu xây dựng; chính sách phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường. Riêng đối với vật liệu xây dựng kim loại và vật liệu xây dựng không có nguồn gốc từ khoáng sản, Nghị định này chỉ Điều chỉnh về quản lý chất lượng và kinh doanh.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này là các cơ quan quản lý nhà nước, các tổ chức, cá nhân hoạt động trong lĩnh vực vật liệu xây dựng trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Vật liệu xây dựng là sản phẩm có nguồn gốc hữu cơ, vô cơ được sử dụng để tạo nên công trình xây dựng, trừ các trang thiết bị điện và thiết bị công nghệ.

2. Vật liệu xây dựng chủ yếu là các loại vật liệu xây dựng được quản lý và quy hoạch trên phạm vi toàn quốc, bao gồm: Xi măng, vật liệu ốp lát, sứ vệ sinh, kính xây dựng, vôi, vật liệu chịu lửa.

3. Vật liệu ốp lát là vật liệu xây dựng được sử dụng để ốp, lát các công trình xây dựng.

4. Sứ vệ sinh là sản phẩm có nguồn gốc từ gốm sứ dùng để lắp đặt trong các công trình vệ sinh, phòng thí nghiệm và các phòng chuyên dụng khác.

5. Vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường bao gồm: Vật liệu xây không nung, vật liệu xây dựng được sản xuất từ việc sử dụng chất thải làm nguyên liệu hoặc nhiên liệu, vật liệu xây dựng có tính năng Tiết kiệm năng lượng vượt trội so với vật liệu cùng chủng loại.

6. Khoáng sản làm vật liệu xây dựng chủ yếu bao gồm: Đá làm đá ốp lát, đá làm vôi, cát trắng silic, cao lanh, đất sét trắng, fenspat, đất sét chịu lửa, đôlômít, bentônít và các loại khoáng sản làm xi măng (gồm: Đá làm xi măng, sét làm xi măng và phụ gia xi măng), được quy hoạch trên phạm vi cả nước.

7. Khoáng sản làm vật liệu xây dựng thông thường là các loại khoáng sản được quy định tại Khoản 1 Điều 64 của Luật Khoáng sản.

Điều 4. Quản lý nhà nước về vật liệu xây dựng

1. Nội dung quản lý nhà nước về vật liệu xây dựng:

a) Ban hành và hướng dẫn thực hiện các văn bản quy phạm pháp luật về vật liệu xây dựng; các quy định về khuyến khích hoặc hạn chế đầu tư, sản xuất, kinh doanh, sử dụng, xuất nhập khẩu vật liệu xây dựng, khoáng sản làm vật liệu xây dựng;

b) Tổ chức lập, thẩm định, phê duyệt và quản lý thực hiện quy hoạch phát triển vật liệu xây dựng, quy hoạch: khoáng sản làm vật liệu xây dựng;

c) Ban hành quy chuẩn kỹ thuật quốc gia đối với sản phẩm, hàng hóa vật liệu xây dựng;

d) Quản lý chất lượng sản phẩm, hàng hóa vật liệu xây dựng;

đ) Thẩm định, đánh giá về công nghệ sản xuất, chất lượng vật liệu xây dựng; công nghệ chế biến, chất lượng khoáng sản làm vật liệu xây dựng;

e) Thanh tra, kiểm tra và xử lý vi phạm trong lĩnh vực vật liệu xây dựng.

2. Phân công, phân cấp quản lý nhà nước về vật liệu xây dựng:

a) Chính phủ thống nhất quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

b) Bộ Xây dựng chịu trách nhiệm trước Chính phủ thống nhất quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

c) Các Bộ, ngành khác theo chức năng nhiệm vụ được phân công, phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về các hoạt động trong lĩnh vực vật liệu xây dựng;

d) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm quản lý nhà nước đối với các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn.

Chương II

QUY HOẠCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG, QUY HOẠCH KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG

Mục 1. QUY HOẠCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG

Điều 5. Phân loại quy hoạch phát triển vật liệu xây dựng

Quy hoạch phát triển vật liệu xây dựng bao gồm:

1. Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam.

2. Quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, được lập trên phạm vi cả nước.

3. Quy hoạch phát triển vật liệu xây dựng địa phương, được lập trên phạm vi tỉnh, thành phố trực thuộc Trung ương.

Điều 6. Thời kỳ lập quy hoạch phát triển vật liệu xây dựng

1. Thời kỳ lập quy hoạch phát triển vật liệu xây dựng là 10 năm, tầm nhìn là 20 năm.

2. Điều chỉnh quy hoạch phát triển vật liệu xây dựng:

a) Quy hoạch phát triển vật liệu xây dựng được rà soát, Điều chỉnh tổng thể định kỳ 05 năm một lần; riêng đối với quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, có thể được xem xét, Điều chỉnh đột xuất, cục bộ để đảm bảo cân đối cung - cầu và bình ổn thị trường của cả nước.

b) Việc Điều chỉnh quy hoạch phát triển vật liệu xây dựng phải căn cứ kết quả rà soát, đánh giá tình hình thực hiện quy hoạch theo từng thời kỳ; chỉ Điều chỉnh những nội dung không còn phù hợp với tình hình thực tế phát triển kinh tế - xã hội hoặc để đảm bảo cân đối cung - cầu và bình ổn thị trường của cả nước.

Điều 7. Căn cứ lập quy hoạch phát triển vật liệu xây dựng

1. Căn cứ lập quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước;

b) Kết quả Điều tra cơ bản địa chất về khoáng sản và các số liệu khác về khoáng sản làm vật liệu xây dựng;

c) Khả năng đáp ứng về lao động, công nghệ;

d) Thị trường tiêu thụ và lợi thế cạnh tranh.

2. Căn cứ lập quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước;

b) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam;

c) Kết quả Điều tra cơ bản địa chất về khoáng sản và cơ sở dữ liệu khác về khoáng sản làm vật liệu xây dựng chủ yếu;

d) Khả năng đáp ứng về lao động, công nghệ;

đ) Các tài liệu Điều tra thị trường tiêu thụ và lợi thế cạnh tranh trong nước, khu vực, thế giới về các sản phẩm vật liệu xây dựng chủ yếu.

3. Căn cứ lập quy hoạch phát triển vật liệu xây dựng địa phương:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của địa phương;

b) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu; quy hoạch xây dựng và quy hoạch sử dụng đất;

c) Tiềm năng về tài nguyên khoáng sản làm vật liệu xây dựng của địa phương;

d) Khả năng đáp ứng về lao động, công nghệ;

đ) Thị trường tiêu thụ và lợi thế cạnh tranh.

Điều 8. Trình tự lập, thẩm định, phê duyệt quy hoạch phát triển vật liệu xây dựng

1. Ghi danh Mục, lập kế hoạch vốn, xây dựng đề cương trình cấp có thẩm quyền phê duyệt.

2. Triển khai lập quy hoạch theo các bước:

a) Tổng hợp các kết quả Điều tra, phân tích, đánh giá tài nguyên khoáng sản; các yếu tố, nguồn lực, Điều kiện phát triển và tác động của chúng đến quy hoạch phát triển vật liệu xây dựng;

b) Phân tích đánh giá hiện trạng sản xuất, tính toán cân đối cung - cầu;

c) Xây dựng báo cáo và các tài liệu liên quan;

d) Lấy ý kiến các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; hoàn thiện hồ sơ quy hoạch;

đ) Trình cấp có thẩm quyền thẩm định, phê duyệt.

Điều 9. Nội dung quy hoạch phát triển vật liệu xây dựng

1. Nội dung quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam gồm:

a) Xác định vị trí, vai trò của lĩnh vực vật liệu xây dựng đối với nền kinh tế quốc dân;

b) Xác định Mục tiêu, quan Điểm phát triển lĩnh vực vật liệu xây dựng của cả nước;

c) Thực trạng phát triển vật liệu xây dựng của cả nước: phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh;

d) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng của cả nước;

đ) Dự báo thị trường vật liệu xây dựng trong nước, khu vực và thế giới, dự báo xuất nhập khẩu các sản phẩm vật liệu xây dựng;

e) Tiềm năng và lợi thế phát triển vật liệu xây dựng của cả nước;

g) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về cơ cấu chủng loại, chất lượng sản phẩm, công nghệ, đầu tư; các phương án khai thác, sử dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng;

h) Định hướng phát triển vật liệu xây dựng trong từng giai đoạn;

i) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch;

k) Đánh giá môi trường chiến lược cho từng giai đoạn;

l) Trách nhiệm của các Bộ, ngành và địa phương trong việc thực hiện quy hoạch.

2. Nội dung quy hoạch phát triển vật liệu xây dựng chủ yếu gồm:

a) Mục tiêu, quan Điểm phát triển các sản phẩm vật liệu xây dựng chủ yếu;

b) Thực trạng phát triển vật liệu xây dựng chủ yếu của cả nước: Phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh các sản phẩm vật liệu xây dựng chủ yếu;

c) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng chủ yếu của cả nước;

d) Dự báo thị trường các sản phẩm vật liệu xây dựng chủ yếu trong nước, khu vực và thế giới, dự báo xuất nhập khẩu các sản phẩm vật liệu xây dựng chủ yếu;

đ) Tiềm năng và lợi thế phát triển vật liệu xây dựng chủ yếu của cả nước;

e) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sản lượng, chất lượng sản phẩm; tiêu hao nguyên liệu, nhiên liệu, năng lượng; các phương án khai thác sử dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng chủ yếu;

g) Xây dựng các phương pháp tính toán cân đối cung - cầu đối với sản phẩm vật liệu xây dựng chủ yếu theo từng giai đoạn;

h) Lựa chọn các giải pháp công nghệ; dự kiến danh Mục các dự án đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

i) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch;

k) Đánh giá môi trường chiến lược cho từng giai đoạn;

l) Trách nhiệm của các Bộ, ngành và địa phương trong việc thực hiện quy hoạch.

3. Nội dung quy hoạch phát triển vật liệu xây dựng địa phương gồm:

a) Xác định vị trí, vai trò phát triển vật liệu xây dựng đối với sự phát triển kinh tế - xã hội của địa phương;

b) Xác định Mục tiêu, quan Điểm phát triển vật liệu xây dựng của địa phương;

c) Thực trạng phát triển vật liệu xây dựng của địa phương: Phân bố các cơ sở sản xuất; cơ cấu chủng loại, chất lượng sản phẩm; trình độ công nghệ, tình hình đầu tư, lao động, tổ chức sản xuất; năng lực cạnh tranh;

d) Hiện trạng về tài nguyên khoáng sản làm vật liệu xây dựng trên địa bàn;

đ) Dự báo nhu cầu vật liệu xây dựng của địa phương;

e) Tiềm năng và lợi thế phát triển vật liệu xây dựng của địa phương;

g) Cập nhật các số liệu, chỉ tiêu, của quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển vật liệu xây dựng chủ yếu;

h) Các chỉ tiêu kinh tế - kỹ thuật chủ yếu về cơ cấu chủng loại, chất lượng sản phẩm, công nghệ, đầu tư; các phương án khai thác sử và dụng Tiết kiệm, hiệu quả khoáng sản làm vật liệu xây dựng trên địa bàn;

i) Tính toán nhu cầu vốn, lao động, các giải pháp bảo đảm cân đối cung - cầu vật liệu xây dựng của địa phương;

k) Dự kiến danh Mục các dự án đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

l) Lộ trình xóa bỏ các cơ sở sản xuất vật liệu xây dựng lạc hậu hiện có trên địa bàn;

m) Xác định các giải pháp về cơ chế, chính sách và phương án thực hiện quy hoạch.

Điều 10. Hồ sơ quy hoạch phát triển vật liệu xây dựng

1. Hồ sơ trình cơ quan có thẩm quyền thẩm định quy hoạch phát triển vật liệu xây dựng gồm:

a) Báo cáo chính quy hoạch gồm: Căn cứ pháp lý, thuyết minh, các bản đồ, phụ lục;

b) Báo cáo tóm tắt quy hoạch;

c) Các tài liệu có liên quan;

d) Báo cáo tổng hợp tiếp thu, giải trình ý kiến của các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan;

đ) Báo cáo đánh giá môi trường chiến lược (ĐMC);

e) Dự thảo tờ trình và dự thảo quyết định phê duyệt quy hoạch.

2. Hồ sơ trình cơ quan có thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng gồm:

a) Hồ sơ trình cơ quan có thẩm quyền thẩm định theo quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định quy hoạch;

c) Báo cáo tiếp thu, giải trình theo văn bản thẩm định;

d) Tờ trình và dự thảo quyết định phê duyệt quy hoạch.

3. Hồ sơ quy hoạch phát triển vật liệu xây dựng được lưu trữ và bảo quản theo quy định.

Điều 11. Trách nhiệm lập quy hoạch phát triển vật liệu xây dựng

1. Bộ Xây dựng tổ chức lập các loại quy hoạch gồm:

a) Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam;

b) Quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch phát triển vật liệu xây dựng địa phương; Sở Xây dựng là đơn vị chủ trì, giúp Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch phát triển vật liệu xây dựng của địa phương.

3. Cơ quan tổ chức lập quy hoạch phát triển vật liệu xây dựng được lựa chọn tổ chức, cá nhân tư vấn có năng lực phù hợp để lập quy hoạch theo quy định.

Điều 12. Thẩm định quy hoạch phát triển vật liệu xây dựng

1. Thẩm quyền thẩm định quy hoạch phát triển vật liệu xây dựng:

a) Bộ Xây dựng tổ chức thẩm định các loại quy hoạch gồm: Quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định quy hoạch phát triển vật liệu xây dựng địa phương.

2. Cơ quan tổ chức thẩm định quy hoạch phát triển vật liệu xây dựng thành lập Hội đồng thẩm định.

3. Thành phần Hội đồng thẩm định:

a) Đối với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, thành phần Hội đồng thẩm định gồm đại diện các Bộ: Xây dựng, Kế hoạch và Đầu tư, Tài chính, Tài nguyên và Môi trường, Công Thương và các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực vật liệu xây dựng;

b) Đối với quy hoạch phát triển vật liệu xây dựng địa phương, thành phần Hội đồng thẩm định gồm: Đại diện Ủy ban nhân dân cấp tỉnh; đại diện các Sở: Xây dựng, Kế hoạch và Đầu tư, Tài chính, Tài nguyên và Môi trường, Công Thương và các Sở, ngành, cơ quan có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực vật liệu xây dựng.

Điều 13. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng

1. Nội dung thẩm định quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, tính thống nhất với các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng của cả nước theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

e) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

2. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng chủ yếu, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng chủ yếu của cả nước theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Sự phù hợp của các phương pháp tính toán cân đối cung - cầu đối với sản phẩm vật liệu xây dựng chủ yếu theo các mốc thời gian;

e) Tính khả thi của các giải pháp công nghệ, danh Mục các dự án dự kiến đầu tư, phương án phân bố đầu tư, quy mô đầu tư và tiến độ đầu tư;

g) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

h) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

3. Nội dung thẩm định quy hoạch phát triển vật liệu xây dựng địa phương, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của địa phương; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp về Mục tiêu, quan Điểm, định hướng phát triển vật liệu xây dựng của địa phương theo từng giai đoạn; các chỉ tiêu kinh tế - kỹ thuật chủ yếu; phương án bố trí hợp lý các nguồn lực;

đ) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

e) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

Điều 14. Thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng

1. Thẩm quyền phê duyệt:

a) Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển xi măng;

b) Bộ trưởng Bộ Xây dựng phê duyệt quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu, trừ quy hoạch phát triển xi măng.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch phát triển vật liệu xây dựng địa phương.

Cơ quan có thẩm quyền phê duyệt quy hoạch phát triển vật liệu xây dựng là cơ quan có thẩm quyền Điều chỉnh quy hoạch phát triển vật liệu xây dựng.

Điều 15. Công bố quy hoạch phát triển vật liệu xây dựng

1. Bộ Xây dựng công bố quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam; quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu tại trang thông tin điện tử của Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh tổ chức công bố quy hoạch phát triển vật liệu xây dựng địa phương tại trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

3. Trong thời hạn không quá 30 ngày, kể từ ngày quy hoạch phát triển vật liệu xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tổ chức lập quy hoạch có trách nhiệm công bố quy hoạch.

Mục 2. QUY HOẠCH KHOÁNG SẢN LÀM VẬT LIỆU XÂY DỰNG

Điều 16. Phân loại quy hoạch khoáng sản làm vật liệu xây dựng

Quy hoạch khoáng sản làm vật liệu xây dựng bao gồm:

1. Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng.

2. Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, không bao gồm khoáng sản làm xi măng (sau đây gọi tắt là quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu).

3. Quy hoạch thăm dò, khai thác, sử dụng khoáng sản làm vật liệu xây dựng thông thường của tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường).

Điều 17. Thời kỳ lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Thời kỳ lập quy hoạch khoáng sản làm vật liệu xây dựng là 5 năm, tầm nhìn 10 năm.

2. Điều chỉnh quy hoạch khoáng sản làm vật liệu xây dựng theo quy định tại Điều 14 của Luật Khoáng sản năm 2010.

Điều 18. Căn cứ lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Nhu cầu khoáng sản làm xi măng cho chế biến và sử dụng cả nước;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

d) Kết quả thực hiện quy hoạch khoáng sản làm xi măng của kỳ trước; kết quả đánh giá môi trường chiến.

2. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu:

a) Chiến lược, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh, quy hoạch vùng, chiến lược khoáng sản, quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu;

b) Nhu cầu khoáng sản làm vật liệu xây dựng chủ yếu cho chế biến và sử dụng cả nước;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu;

d) Kết quả thực hiện quy hoạch khoáng sản làm vật liệu xây dựng chủ yếu của kỳ trước; kết quả đánh giá môi trường chiến lược.

3. Căn cứ lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; khoáng sản làm vật liệu xây dựng chủ yếu; quy hoạch phát triển vật liệu xây dựng địa phương;

b) Nhu cầu khoáng sản làm vật liệu xây dựng thông thường cho chế biến và sử dụng của địa phương;

c) Tiến bộ khoa học và công nghệ trong thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường;

d) Kết quả thực hiện quy hoạch khoáng sản làm vật liệu xây dựng thông thường của kỳ trước; kết quả đánh giá môi trường chiến lược.

Điều 19. Trình tự lập, thẩm định, phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng

1. Ghi danh Mục, lập kế hoạch vốn xây dựng đề cương trình cấp có thẩm quyền phê duyệt.

2. Triển khai lập quy hoạch theo các bước:

a) Tổng hợp các kết quả Điều tra cơ bản địa chất về khoáng sản, phân tích, đánh giá tài nguyên khoáng sản làm vật liệu xây dựng;

b) Xây dựng báo cáo và các tài liệu liên quan;

c) Lấy ý kiến các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; hoàn thiện hồ sơ quy hoạch;

d) Trình cấp có thẩm quyền thẩm định, phê duyệt.

Điều 20. Nội dung quy hoạch khoáng sản làm vật liệu xây dựng

1. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước.

c) Xác định nhu cầu sử dụng khoáng sản làm xi măng và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm xi măng cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm xi măng được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm xi măng;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn;

2. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

c) Xác định nhu cầu sử dụng khoáng sản làm vật liệu xây dựng chủ yếu và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm vật liệu xây dựng chủ yếu cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm vật liệu xây dựng chủ yếu được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng chủ yếu;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn.

3. Nội dung quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường gồm:

a) Điều tra, nghiên cứu, tổng hợp, đánh giá tình hình thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường của địa phương;

b) Đánh giá kết quả thực hiện quy hoạch kỳ trước;

c) Xác định nhu cầu sử dụng khoáng sản làm vật liệu xây dựng thông thường của địa phương và khả năng đáp ứng nhu cầu trong kỳ quy hoạch;

d) Khoanh định chi Tiết khu vực mỏ khoáng sản làm vật liệu xây dựng thông thường, trong đó thể hiện cả khu vực có khoáng sản phân tán, nhỏ lẻ đã được Bộ Tài nguyên và Môi trường khoanh định và công bố cần đầu tư khai thác và tiến độ khai thác. Khu vực khai thác khoáng sản làm vật liệu xây dựng thông thường được giới hạn bởi các đoạn thẳng nối các Điểm khép góc thể hiện trên bản đồ địa hình hệ tọa độ quốc gia với tỷ lệ thích hợp;

đ) Xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng thông thường của địa phương;

e) Giải pháp, tiến độ tổ chức thực hiện quy hoạch;

g) Đánh giá môi trường chiến lược theo từng giai đoạn.

Điều 21. Hồ sơ quy hoạch khoáng sản làm vật liệu xây dựng

1. Hồ sơ trình cơ quan có thẩm quyền thẩm định quy hoạch khoáng sản làm vật liệu xây dựng gồm:

a) Báo cáo chính quy hoạch gồm căn cứ pháp lý, thuyết minh, các bản đồ, phụ lục;

b) Báo cáo tóm tắt quy hoạch;

c) Các tài liệu có liên quan;

d) Báo cáo tổng hợp tiếp thu, giải trình ý kiến của các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan;

đ) Báo cáo đánh giá môi trường chiến lược (ĐMC);

e) Dự thảo tờ trình và dự thảo quyết định phê duyệt quy hoạch.

2. Hồ sơ trình cơ quan có thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng gồm:

a) Hồ sơ trình cơ quan có thẩm quyền thẩm định theo quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định quy hoạch;

c) Báo cáo tiếp thu, giải trình theo văn bản thẩm định;

d) Tờ trình và dự thảo quyết định phê duyệt quy hoạch.

3. Hồ sơ quy hoạch khoáng sản làm vật liệu xây được lưu trữ và bảo quản theo quy định.

Điều 22. Trách nhiệm lập quy hoạch khoáng sản làm vật liệu xây dựng

1. Bộ Xây dựng tổ chức lập các quy hoạch gồm:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường; Sở Xây dựng là đơn vị chủ trì, giúp Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

3. Cơ quan tổ chức lập quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng được lựa chọn tổ chức, cá nhân tư vấn có năng lực phù hợp lập quy hoạch theo quy định.

Điều 23. Thẩm định quy hoạch khoáng sản làm vật liệu xây dựng

1. Thẩm quyền thẩm định quy hoạch khoáng sản làm vật liệu xây dựng:

a) Bộ Xây dựng tổ chức thẩm định các quy hoạch gồm: Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

2. Cơ quan tổ chức thẩm định quy hoạch khoáng sản làm vật liệu xây dựng thành lập Hội đồng thẩm định.

3. Thành phần Hội đồng thẩm định:

a) Đối với quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, thành phần Hội đồng thẩm định gồm đại diện các Bộ: Xây dựng, Tài nguyên và Môi trường, Công Thương, Nông nghiệp và Phát triển nông thôn và các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh có liên quan; các chuyên gia có trình độ chuyên môn, kinh nghiệm về lĩnh vực khoáng sản làm vật liệu xây dựng.

b) Đối với quy hoạch khoáng sản làm vật liệu xây dựng thông thường, thành phần Hội đồng thẩm định gồm đại diện Ủy ban nhân dân cấp tỉnh; đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Nông nghiệp và Phát triển nông thôn và các Sở, ngành, cơ quan có liên quan; các chuyên gia có trình độ chuyên môn về lĩnh vực khoáng sản làm vật liệu xây dựng.

Điều 24. Nội dung thẩm định quy hoạch khoáng sản làm vật liệu xây dựng

1. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, chiến lược khoáng sản; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm xi măng;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

2. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của cả nước, chiến lược khoáng sản; tính thống nhất với quy hoạch tổng thể phát triển vật liệu xây dựng Việt Nam, quy hoạch phát triển sản phẩm vật liệu xây dựng chủ yếu và các quy hoạch ngành khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng chủ yếu;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

3. Nội dung thẩm định quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường, gồm:

a) Cơ sở pháp lý để lập quy hoạch;

b) Cơ sở khoa học, độ tin cậy của các thông tin, số liệu, tài liệu để xây dựng quy hoạch;

c) Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội của địa phương, chiến lược khoáng sản; tính thống nhất với quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu; quy hoạch phát triển vật liệu xây dựng của địa phương và các quy hoạch khác có liên quan;

d) Sự phù hợp các nội dung của quy hoạch;

đ) Tính khả thi trong việc xác định quy mô, công suất khai thác, yêu cầu về công nghệ khai thác khoáng sản làm vật liệu xây dựng thông thường;

e) Các giải pháp thực hiện quy hoạch, tính khả thi của quy hoạch và các biện pháp quản lý thực hiện quy hoạch;

g) Sự phù hợp của quy hoạch với chiến lược bảo vệ môi trường.

Điều 25. Thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng

1. Thủ tướng Chính phủ quyết định phê duyệt:

a) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng;

b) Quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định phê duyệt quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường.

3. Cơ quan có thẩm quyền phê duyệt quy hoạch khoáng sản làm vật liệu xây dựng là cơ quan có thẩm quyền Điều chỉnh quy hoạch khoáng sản làm vật liệu xây dựng.

Điều 26. Công bố quy hoạch khoáng sản làm vật liệu xây dựng

1. Bộ Xây dựng công bố quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm xi măng; quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng chủ yếu tại trang thông tin điện tử của Bộ Xây dựng.

2. Ủy ban nhân dân cấp tỉnh tổ chức công bố quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng thông thường tại trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

3. Trong thời hạn không quá 30 ngày, kể từ ngày quy hoạch thăm dò, khai thác và sử dụng khoáng sản làm vật liệu xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tổ chức lập quy hoạch có trách nhiệm công bố quy hoạch.

Mục 3. ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH VÀ KINH PHÍ CHO CÔNG TÁC QUY HOẠCH TRONG LĨNH VỰC VẬT LIỆU XÂY DỰNG

Điều 27. Điều kiện năng lực của tổ chức tư vấn lập quy hoạch trong lĩnh vực vật liệu xây dựng

1. Có chức năng tư vấn về lập quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng phù hợp với công việc đảm nhận theo quy định của pháp Luật.

2. Chủ nhiệm dự án quy hoạch phải đáp ứng các Điều kiện sau đây:

a) Có trình độ là kỹ sư hoặc tương đương trở lên;

b) Có thời gian tham gia công tác lập quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng ít nhất là năm (05) năm;

c) Đã tham gia lập ít nhất một (01) quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Xây dựng phê duyệt; hoặc đã tham gia lập ít nhất ba (03) quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 28. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng

1. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng, bao gồm: Chi phí lập quy hoạch, tổ chức thẩm định quy hoạch, công bố quy hoạch, phổ biến quy hoạch.

2. Kinh phí cho hoạt động quy hoạch trong lĩnh vực vật liệu xây dựng được bố trí từ ngân sách nhà nước. Việc lập dự toán, thanh toán, quyết toán kinh phí cho hoạt động quy hoạch thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Nhà nước khuyến khích các tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tài trợ hoặc hỗ trợ kinh phí cho hoạt động quy hoạch.

Chương III

HOẠT ĐỘNG ĐẦU TƯ, SẢN XUẤT VẬT LIỆU XÂY DỰNG

Điều 29. Yêu cầu đối với dự án đầu tư sản xuất vật liệu xây dựng

1. Dự án đầu tư sản xuất vật liệu xây dựng phải phù hợp với các quy hoạch phát triển vật liệu xây dựng đã được cấp có thẩm quyền phê duyệt, đồng thời phải tuân thủ các quy định của pháp luật về đầu tư xây dựng.

2. Dự án đầu tư sản xuất sản phẩm vật liệu xây dựng chủ yếu phải lựa chọn công nghệ thiết bị tiên tiến, hiện đại đáp ứng các tiêu chí về tiêu hao nguyên liệu, nhiên liệu, năng lượng, đáp ứng các yêu cầu về bảo vệ môi trường theo quy hoạch phát triển vật liệu xây dựng chủ yếu đã được cấp có thẩm quyền phê duyệt.

3. Đối với các dự án đầu tư sản xuất vật liệu xây dựng chủ yếu, cơ quan đăng ký đầu tư phải lấy ý kiến tham vấn của Bộ Xây dựng trước khi trình cấp có thẩm quyền quyết định chủ trương đầu tư.

Điều 30. Hoạt động chế biến khoáng sản làm vật liệu xây dựng, xuất khẩu khoáng sản làm vật liệu xây dựng

1. Hoạt động chế biến khoáng sản làm vật liệu xây dựng phải tuân thủ các quy định của pháp luật về khoáng sản, môi trường, lao động và các pháp luật liên quan khác.

2. Cơ sở chế biến khoáng sản phải có bộ máy nhân lực được đào tạo, đủ năng lực vận hành thiết bị công nghệ và kiểm soát chất lượng sản phẩm; sử dụng thiết bị, công nghệ chế biến tiên tiến, hiện đại phù hợp với đặc Điểm chế biến của từng loại khoáng sản để nâng cao tối đa hệ số thu hồi sản phẩm khoáng sản chế biến, có mức độ phát thải đạt tiêu chuẩn và quy chuẩn về môi trường.

3. Bộ Xây dựng hướng dẫn về mức độ chế biến sâu khoáng sản làm vật liệu xây dựng; xuất khẩu khoáng sản làm vật liệu xây dựng.

Điều 31. Quyền và nghĩa vụ của tổ chức, cá nhân sản xuất vật liệu xây dựng

1. Quyền của tổ chức, cá nhân sản xuất vật liệu xây dựng:

a) Lựa chọn, quyết định về công nghệ chế biến khoáng sản, sản xuất vật liệu xây dựng theo quy định của pháp luật;

b) Lựa chọn, quyết định và công bố tiêu chuẩn chất lượng sản phẩm vật liệu xây dựng do mình sản xuất;

c) Quyết định các biện pháp kiểm soát nội bộ về chất lượng sản phẩm và bảo vệ môi trường theo các tiêu chuẩn, quy chuẩn về chất lượng và môi trường;

2. Nghĩa vụ của tổ chức, cá nhân sản xuất vật liệu xây dựng:

a) Công bố tiêu chuẩn áp dụng, công bố hợp quy đối với sản phẩm vật liệu xây dựng bắt buộc phải hợp quy và chịu trách nhiệm về chất lượng sản phẩm do mình sản xuất;

b) Thực hiện đúng và đầy đủ các nội dung của quyết định phê duyệt đầu tư;

c) Thực hiện đúng và đầy đủ các nội dung nêu trong báo cáo đánh giá tác động môi trường, các yêu cầu của quyết định phê duyệt báo cáo đánh giá tác động môi trường hoặc các nội dung ghi trong bản cam kết bảo vệ môi trường và các quy định khác của pháp luật về khoáng sản, bảo vệ môi trường;

d) Cung cấp đầy đủ thông tin, hướng dẫn sử dụng, vận chuyển, lưu giữ, bảo quản vật liệu xây dựng;

đ) Ngừng sản xuất và có biện pháp khắc phục hậu quả khi phát hiện sản phẩm vật liệu xây dựng không đạt tiêu chuẩn chất lượng và có nguy cơ gây thiệt hại cho người kinh doanh và người sử dụng; bồi thường thiệt hại cho người kinh doanh và người sử dụng do việc sử dụng sản phẩm vật liệu xây dựng không đạt tiêu chuẩn chất lượng gây ra;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền;

g) Cung cấp đầy đủ các thông tin về hoạt động sản xuất, chất lượng sản phẩm môi trường đối với các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 32. Quy định sử dụng amiăng trắng nhóm serpentine trong sản xuất vật liệu xây dựng

1. Quy định đối với các cơ sở sản xuất vật liệu xây dựng có sử dụng amiăng trắng nhóm serpentine làm nguyên liệu sản xuất vật liệu xây dựng:

a) Chỉ sử dụng amiăng trắng nhóm serpentine có xuất xứ, nguồn gốc rõ ràng để sản xuất vật liệu xây dựng;

b) Bảo đảm nồng độ sợi amiăng trắng nhóm serpentine trong khu vực sản xuất không vượt quá 0,1 sợi/ml không khí tính trung bình 8 giờ và không vượt quá 0,5 sợi/ml không khí tính trung bình 1 giờ;

c) Không để rách vỡ bao, rơi vãi khi vận chuyển nguyên liệu amiăng trắng nhóm serpentine;

d) Không được sử dụng amiăng trắng nhóm serpentine làm vật liệu nhồi, chèn, cách nhiệt trong công trình xây dựng khi chưa được trộn với các chất kết dính để đảm bảo sợi amiăng trắng nhóm serpentine không khuếch tán vào không khí;

đ) Có các phương án xử lý phế phẩm, các vật liệu, bụi, nước thải ra từ quá trình sản xuất để sử dụng lại hoặc xử lý đảm bảo an toàn theo quy định;

e) Tuân thủ quyết định đầu tư đã được phê duyệt, báo cáo đánh giá tác động môi trường, các quy định về an toàn lao động và bảo vệ môi trường;

g) Phải tổ chức quan trắc, giám sát môi trường nước và môi trường không khí trong cơ sở sản xuất với tần suất định kỳ 03 tháng một lần;

h) Người lao động trực tiếp tham gia quá trình sản xuất phải được trang bị bảo hộ lao động theo quy định;

i) Tổ chức theo dõi khám sức khỏe, chụp X quang định kỳ theo quy định của Bộ Y tế đối với toàn bộ cán bộ, công nhân, người lao động trong đơn vị; kết quả khám sức khỏe được lưu giữ tại cơ sở y tế và cơ sở sản xuất.

2. Quy định việc sử dụng có kiểm soát các sản phẩm vật liệu xây dựng sử dụng nguyên liệu là amiăng trắng nhóm serpentine:

a) Chỉ được sử dụng các sản phẩm vật liệu xây dựng có sử dụng nguyên liệu là amiăng trắng nhóm serpentine khi các sản phẩm này đã được công bố hợp quy.

b) Phải áp dụng các biện pháp cần thiết để khống chế việc phát sinh bụi amiăng trắng nhóm serpentine trong các sản phẩm vật liệu xây dựng khi thực hiện các công việc như cưa, cắt, mài, đục các sản phẩm vật liệu xây dựng có chứa amiăng trắng nhóm serpentine;

c) Phải lập phương án bảo vệ môi trường trước khi tiến hành việc phá dỡ, sửa chữa, cải tạo các công trình, thiết bị công nghiệp đối với các vật liệu xây dựng có chứa amiăng trang nhóm serpentine;

d) Phải thu gom và chuyển vào nơi quy định các phế thải vật liệu xây dựng có chứa amiăng trắng nhóm serpentine; các phế thải vật liệu xây dựng này không được dùng làm nguyên liệu rải đường.

Chương IV

QUẢN LÝ CHẤT LƯỢNG, KINH DOANH VẬT LIỆU XÂY DỰNG

Điều 33. Yêu cầu về chất lượng sản phẩm, hàng hóa vật liệu xây dựng

Chất lượng sản phẩm, hàng hóa vật liệu xây dựng phải tuân thủ và phù hợp với các quy định của pháp luật về chất lượng sản phẩm, hàng hóa, đồng thời phải đảm bảo các yêu cầu sau:

1. Sản phẩm, hàng hóa vật liệu xây dựng sản xuất trong nước đưa ra thị trường phải đáp ứng các yêu cầu sau:

a) Sản phẩm, hàng hóa vật liệu xây dựng phải đạt tiêu chuẩn đã công bố;

b) Sản phẩm, hàng hóa vật liệu xây dựng phải tuân thủ quy chuẩn kỹ thuật thì phải bảo đảm chất lượng theo quy chuẩn kỹ thuật, phải chứng nhận hợp quy và công bố hợp quy;

c) Những sản phẩm, hàng hóa vật liệu xây dựng chưa có tiêu chuẩn quốc gia thì nhà sản xuất phải có trách nhiệm công bố tiêu chuẩn cơ sở; khuyến khích sử dụng tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài làm tiêu chuẩn cơ sở.

d) Sản phẩm, hàng hóa vật liệu xây dựng yêu cầu có nhãn hàng hóa thì nhãn hàng hóa phải ghi đầy đủ nội dung theo quy định của pháp luật về nhãn hàng hóa;

đ) Sản phẩm, hàng hóa vật liệu xây dựng đã được chứng nhận hợp quy và công bố hợp quy phải tuân thủ quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật về dấu hợp quy và sử dụng dấu hợp quy.

2. Sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu phải công bố tiêu chuẩn áp dụng; sản phẩm, hàng hóa vật liệu xây dựng được quản lý bằng quy chuẩn kỹ thuật quốc gia phải tuân thủ quy chuẩn kỹ thuật quốc gia tương ứng.

3. Sản phẩm, hàng hóa vật liệu xây dựng khi sử dụng vào công trình xây dựng phải đảm bảo chất lượng, đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật và tuân thủ thiết kế.

Điều 34. Yêu cầu về kinh doanh vật liệu xây dựng

Hoạt động kinh doanh vật liệu xây dựng phải tuân thủ các quy định pháp luật về thương mại, đồng thời phải đáp ứng các yêu cầu sau đây:

1. Đối với cửa hàng, siêu thị kinh doanh vật liệu xây dựng phải có đủ diện tích kho, bãi chưa đảm bảo cho việc bảo quản, xuất nhập các sản phẩm vật liệu xây dựng.

2. Phải có đủ phương tiện, thiết bị phòng cháy, chữa cháy, biển báo an toàn tại nơi kinh doanh vật liệu xây dựng đối với các loại vật liệu xây dựng dễ cháy, có mùi, hóa chất độc hại, bụi bẩn.

3. Các loại vật liệu xây dựng bị hư hỏng, giảm chất lượng trong quá trình vận chuyển, lưu chứa, kinh doanh thì tổ chức và cá nhân phải chịu trách nhiệm thu hồi, xử lý.

Điều 35. Quyền và nghĩa vụ của tổ chức, cá nhân kinh doanh vật liệu xây dựng

1. Quyền của tổ chức, cá nhân kinh doanh vật liệu xây dựng:

a) Có các quyền của thương nhân kinh doanh hàng hóa theo quy định của pháp luật về thương mại;

b) Quyết định các biện pháp kiểm soát nội bộ về chất lượng vật liệu xây dựng.

2. Nghĩa vụ của tổ chức, cá nhân kinh doanh vật liệu xây dựng:

a) Tuân thủ các yêu cầu về kinh doanh vật liệu xây dựng theo quy định của pháp luật thương mại;

b) Chịu trách nhiệm và bồi thường thiệt hại trong trường hợp cung cấp sản phẩm, hàng hóa vật liệu xây dựng không đảm bảo chất lượng, ảnh hưởng đến chất lượng công trình xây dựng;

c) Tổ chức và kiểm soát quá trình vận chuyển, lưu giữ, bảo quản vật liệu xây dựng để duy trì chất lượng;

d) Cung cấp đầy đủ thông tin, tài liệu về chất lượng, các Điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản sản phẩm, hàng hóa vật liệu xây dựng cho người mua;

đ) Phải lập thời cung cấp đầy đủ thông tin và biện pháp xử lý cho người mua khi sản phẩm, hàng hóa vật liệu xây dựng không đạt tiêu chuẩn chất lượng quy định từ nhà sản xuất, nhà nhập khẩu, nhà phân phối;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền;

g) Thực hiện kê khai giá theo quy định.

Điều 36. Xuất khẩu, nhập khẩu vật liệu xây dựng

1. Yêu cầu đối với tổ chức, cá nhân xuất khẩu vật liệu xây dựng:

a) Bảo đảm chất lượng vật liệu xây dựng phù hợp với hợp đồng thương mại;

b) Tuân thủ các yêu cầu về chất lượng vật liệu xây dựng xuất khẩu quy định trong các Điều ước quốc tế mà Việt Nam cam kết;

c) Trường hợp vật liệu xây dựng được tái nhập để sử dụng trong nước, nhà xuất khẩu phải thực hiện nghĩa vụ theo quy định đối với nhà nhập khẩu vật liệu xây dựng;

d) Chịu sự quản lý của các cơ quan nhà nước có thẩm quyền, hàng năm và đột xuất phải báo cáo Sở Xây dựng tại tỉnh, thành phố trực thuộc Trung ương nơi đơn vị đăng ký kinh doanh để tổng hợp báo cáo Bộ Xây dựng việc xuất khẩu các sản phẩm, hàng hóa vật liệu xây dựng chủ yếu.

2. Yêu cầu đối với tổ chức, cá nhân nhập khẩu vật liệu xây dựng:

a) Chịu trách nhiệm về chất lượng sản phẩm, hàng hóa vật liệu xây dựng nhập khẩu;

b) Tổ chức và kiểm soát quá trình vận chuyển, lưu giữ, bảo quản để duy trì chất lượng sản phẩm và yêu cầu về bảo vệ môi trường;

c) Chịu trách nhiệm việc tái xuất vật liệu xây dựng nhập khẩu không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng;

d) Vật liệu xây dựng nhập khẩu không đảm bảo quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng nhưng không tái xuất được và không tái chế được, nhà nhập khẩu phải thực hiện tiêu hủy trong thời hạn quy định, chịu toàn bộ chi phí cho việc tiêu hủy và có trách nhiệm bồi thường thiệt hại cho các bên liên quan;

đ) Cung cấp đầy đủ thông tin, tài liệu về chất lượng, các Điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản sản phẩm vật liệu xây dựng cho người kinh doanh và người sử dụng;

e) Tuân thủ các quy định về thanh tra, kiểm tra, chế độ báo cáo định kỳ hoặc đột xuất của cơ quan nhà nước có thẩm quyền.

Chương V

CHÍNH SÁCH PHÁT TRIỂN VẬT LIỆU XÂY DỰNG TIẾT KIỆM TÀI NGUYÊN KHOÁNG SẢN, TIẾT KIỆM NĂNG LƯỢNG, THÂN THIỆN VỚI MÔI TRƯỜNG

Điều 37. Chính sách chung phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường

1. Nhà nước khuyến khích và tạo Điều kiện cho các tổ chức, cá nhân nghiên cứu phát triển, ứng dụng khoa học và công nghệ, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường.

2. Các tổ chức, cá nhân nghiên cứu phát triển, ứng dụng khoa học và công nghệ, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường được hưởng chính sách ưu đãi và hỗ trợ đầu tư của nhà nước.

3. Nhà nước hạn chế và xóa bỏ theo lộ trình các cơ sở sản xuất vật liệu xây dựng có công nghệ lạc hậu, tiêu hao nhiều nguyên liệu, tiêu tốn nhiều năng lượng và gây ô nhiễm môi trường.

4. Bộ Xây dựng hướng dẫn việc sử dụng vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường trong các công trình xây dựng.

Điều 38. Các loại dự án nghiên cứu phát triển, đầu tư sản xuất vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường được hưởng chính sách ưu đãi và hỗ trợ đầu đầu tư của nhà nước

1. Dự án nghiên cứu khoa học và công nghệ phát triển vật liệu xây dựng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường.

2. Các dự án đầu tư mới, đầu tư mở rộng sản xuất vật liệu xây không nung đảm bảo quy mô công suất:

a) Dự án sản xuất vật liệu xây không nung loại nhẹ (khối lượng thể tích không lớn hơn 1.000 kg/m3) có công suất cho một dây chuyền từ 50.000 m3/năm trở lên;

- Dự án sản xuất gạch bê tông (gạch xi măng - cốt liệu) có công suất cho một dây chuyền từ 10 triệu viên quy tiêu chuẩn/năm trở lên.

3. Các dự án đầu tư xử lý, sử dụng phế thải của các nhà máy nhiệt điện, nhà máy phân bón hóa chất, nhà máy luyện kim để làm vật liệu xây dựng đảm bảo quy mô công suất:

a) Dự án xử lý, sử dụng tro, xỉ có công suất từ 100.000 tấn/năm trở lên;

b) Dự án xử lý, sử dụng thạch cao có công suất từ 50.000 tấn/năm trở lên.

4. Dự án đầu tư hệ thống tận dụng nhiệt khí thải trong sản xuất xi măng để phát điện.

5. Dự án đầu tư xử lý, sử dụng rác thải sinh hoạt để làm nhiên liệu trong sản xuất vật liệu xây dựng có công suất từ 200 tấn/ngày trở lên.

6. Dự án đầu tư sản xuất vật liệu xây dựng khác có tính năng Tiết kiệm tài nguyên khoáng sản, Tiết kiệm năng lượng, thân thiện với môi trường vượt trội so với chủng loại vật liệu xây dựng cùng loại;

Bộ Xây dựng chủ trì, phối hợp với Bộ Khoa học và Công nghệ thẩm định, trình Thủ tướng Chính phủ quyết định các dự án được hưởng chính sách ưu đãi và hỗ trợ đầu đầu tư tại Khoản này.

Điều 39. Chính sách ưu đãi và hỗ trợ

1. Đối với dự án nghiên cứu khoa học và công nghệ quy định tại Khoản 1 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi thuế và tín dụng quy định tại Điều 64 và 65 của Luật Khoa học và Công nghệ năm 2013;

b) Các chính sách ưu đãi và hỗ trợ khác có liên quan.

2. Đối với dự án đầu tư quy định tại các Khoản 2, Khoản 3 và Khoản 6 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi đầu tư theo quy định tại Khoản 1 Điều 15 và hỗ trợ đầu tư theo quy định tại Khoản 1 Điều 19 của Luật Đầu tư năm 2014;

b) Được hỗ trợ chi phí chuyển giao công nghệ đối với các dự án đầu tư có chi phí chuyển giao theo quy định tại Điều 9 và Điều 39 của Luật Chuyển giao công nghệ năm 2006;

c) Các chính sách ưu đãi và hỗ trợ đầu tư khác có liên quan.

3. Đối với dự án đầu tư quy định tại Khoản 4 Điều 38 Nghị định này được hưởng chính sách ưu đãi và hỗ trợ đầu tư tương tự như đối với dự án phát triển năng lượng tái tạo quy định tại Luật Sử dụng năng lượng Tiết kiệm và hiệu quả năm 2010;

4. Đối với dự án đầu tư quy định tại Khoản 5 Điều 38 Nghị định này:

a) Được hưởng chính sách ưu đãi như quy định tại Khoản 2 Điều này;

b) Được hỗ trợ thêm chi phí tối thiểu bằng giá xử lý rác thải sinh hoạt của địa phương ban hành cho các cơ sở xử lý chôn lấp hoặc đốt rác thải sinh hoạt từ nguồn ngân sách địa phương.

Điều 40. Yêu cầu chung về sử dụng chất thải trong sản xuất vật liệu xây dựng

1. Đối với các cơ sở sản xuất vật liệu xây dựng có xử lý, sử dụng chất thải làm nguyên liệu, nhiên liệu trong sản xuất:

a) Việc đầu tư và hoạt động của các cơ sở sản xuất vật liệu xây dựng có xử lý, sử dụng chất thải làm nguyên liệu, nhiên liệu trong sản xuất phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về môi trường;

b) Có đủ phương tiện phù hợp để vận chuyển và kho bãi đạt yêu cầu kỹ thuật để chứa chất thải;

c) Vật liệu xây dựng sử dụng nguyên liệu là phế thải phải đảm bảo tiêu chuẩn về bảo vệ sức khỏe, bảo vệ môi trường;

d) Sản phẩm vật liệu xây dựng có sử dụng chất thải làm nguyên liệu, nhiên liệu phải đạt tiêu chuẩn, quy chuẩn kỹ thuật.

2. Đối với các chủ cơ sở phát thải tro, xỉ, thạch cao của các nhà máy nhiệt điện, phân bón hóa chất, luyện kim:

a) Phải tuân thủ pháp luật về môi trường và các quy định khác của cơ quan nhà nước có thẩm quyền về các giải pháp xử lý phế thải là tro, xỉ, thạch cao.

b) Có trách nhiệm phân loại, sơ chế tro, xỉ, thạch cao đảm bảo tiêu chuẩn, quy chuẩn kỹ thuật làm nguyên liệu sản xuất vật liệu xây dựng;

c) Trường hợp không đủ khả năng tự phân loại, sơ chế tro, xỉ, thạch cao thì phải thuê đơn vị có đủ năng lực để thực hiện việc phân loại và sơ chế đạt tiêu chuẩn, quy chuẩn kỹ thuật làm nguyên liệu sản xuất vật liệu xây dựng.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 41. Trách nhiệm của Bộ Xây dựng

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về vật liệu xây dựng; quy hoạch phát triển vật liệu xây dựng, quy hoạch khoáng sản làm vật liệu xây dựng; các chương trình, đề án phát triển vật liệu xây dựng Tiết kiệm tài nguyên, Tiết kiệm năng lượng, thân thiện với môi trường; hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật, quy hoạch, chương trình, đề án đã được cấp có thẩm quyền phê duyệt.

2. Ban hành danh Mục sản phẩm, hàng hóa vật liệu xây dựng nhóm II và quy chuẩn kỹ thuật quốc gia tương ứng theo phân công của Chính phủ.

3. Lựa chọn, công bố danh sách các tổ chức, cá nhân có đủ năng lực đánh giá sự phù hợp đối với các sản phẩm, hàng hóa vật liệu xây dựng theo quy định tại Luật Chất lượng sản phẩm, hàng hóa.

4. Hướng dẫn việc thực hiện các quy định của pháp luật về khuyến khích hoặc hạn chế đầu tư, sản xuất, kinh doanh, sử dụng vật liệu xây dựng.

5. Hướng dẫn các hoạt động thẩm định, đánh giá về công nghệ sản xuất, chất lượng sản phẩm, hàng hóa vật liệu xây dựng; công nghệ chế biến, chất lượng khoáng sản làm vật liệu xây dựng.

6. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan (trong trường hợp cần thiết) tổ chức kiểm tra, thanh tra và xử lý vi phạm đối với các hoạt động trong lĩnh vực vật liệu xây dựng trên phạm vi cả nước.

7. Các nhiệm vụ khác trong lĩnh vực vật liệu xây dựng đã được quy định tại Nghị định này và các văn bản quy phạm pháp luật có liên quan.

Điều 42. Trách nhiệm của các Bộ, cơ quan ngang Bộ

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các chính sách cụ thể về phát triển vật liệu xây dựng theo lĩnh vực được phân công phụ trách.

2. Phối hợp với Bộ Xây dựng thực hiện các nhiệm vụ quản lý nhà nước, công tác kiểm tra, thanh tra và xử lý vi phạm các hoạt động trong lĩnh vực vật liệu xây dựng.

Điều 43. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Tổ chức thực hiện các văn bản quy phạm pháp luật và các nhiệm vụ quản lý nhà nước về vật liệu xây dựng trên địa bàn theo thẩm quyền.

2. Quản lý chất lượng sản phẩm, hàng hóa vật liệu xây dựng tại địa phương theo quy định của pháp luật.

3. Theo dõi, thống kê, tổng hợp tình hình hoạt động trong lĩnh vực vật liệu xây dựng tại địa phương.

4. Tuyên truyền, phổ biến, hướng dẫn pháp luật, cung cấp thông tin về các hoạt động trong lĩnh vực vật liệu xây dựng tại địa phương.

5. Tổ chức kiểm tra, thanh tra các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn tỉnh, thành phố trực thuộc Trung ương. Thanh tra Sở Xây dựng chịu trách nhiệm thanh tra chuyên ngành về các hoạt động trong lĩnh vực vật liệu xây dựng trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

6. Hàng năm hoặc đột xuất báo cáo Bộ Xây dựng về các hoạt động trong lĩnh vực vật liệu xây dựng của địa phương.

7. Các nhiệm vụ khác về quản lý vật liệu xây dựng theo quy định của pháp luật.

Điều 44. Điều Khoản chuyển tiếp

1. Các quy hoạch phát triển vật liệu xây dựng và quy hoạch khoáng sản làm vật liệu xây dựng đã được phê duyệt trước thời Điểm Nghị định này có hiệu lực thi hành thì được tiếp tục thực hiện cho đến thời Điểm quy hoạch được Điều chỉnh hoặc thay thế.

2. Các dự án đầu tư về lĩnh vực vật liệu xây dựng đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì không phải phê duyệt lại, các hoạt động chưa được thực hiện thì thực hiện theo quy định tại Nghị định này.

3. Trường hợp Nghị định này quy định chính sách ưu đãi cao hơn chính sách ưu đãi mà nhà đầu tư đang được hưởng thì nhà đầu tư được hưởng ưu đãi theo quy định của Nghị định này cho thời gian hưởng ưu đãi còn lại của dự án.

Trường hợp Nghị định này quy định chính sách ưu đãi thấp hơn chính sách ưu đãi mà nhà đầu tư được hưởng trước đó thì nhà đầu tư được tiếp tục áp dụng ưu đãi theo quy định trước đó cho thời gian hưởng ưu đãi còn lại của dự án.

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 26 tháng 5 năm 2016 và thay thế Nghị định số 124/2007/NĐ-CP ngày 31 tháng 7 năm 2007 của Chính phủ về quản lý vật liệu xây dựng.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 62_2016_ND-CP_Giam dinh tu phap xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 62/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN HOẠT ĐỘNG GIÁM ĐỊNH TƯ PHÁP XÂY DỰNG VÀ THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật giám định tư pháp ngày 20 tháng 6 năm 2012;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng.

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

Nghị định này quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng áp dụng đối với các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài tham gia hoạt động xây dựng trên lãnh thổ Việt Nam.

Điều 2. Điều kiện năng lực của giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc

Giám định viên tư pháp xây dựng phải đáp ứng quy định tại Điểm a, b Khoản 1 Điều 7 Luật giám định tư pháp; người giám định tư pháp xây dựng theo vụ việc phải đáp ứng quy định tại Khoản 1, Khoản 2 Điều 18 Luật giám định tư pháp. Ngoài các Điều kiện trên, giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc còn phải đáp ứng các Điều kiện sau:

1. Đối với giám định tư pháp về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng:

Có kinh nghiệm thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, giám sát thi công xây dựng, kiểm định xây dựng hoặc quản lý nhà nước về xây dựng.

2. Đối với giám định tư pháp về chất lượng hoặc nguyên nhân hư hỏng, thời hạn sử dụng và các thông số kỹ thuật khác của vật liệu, cấu kiện, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng:

a) Có kinh nghiệm thực hiện một trong các công việc: Thiết kế xây dựng, thẩm tra thiết kế, giám sát thi công xây dựng, thi công xây dựng, thí nghiệm chuyên ngành xây dựng, kiểm định xây dựng phù hợp với nội dung giám định tư pháp xây dựng;

b) Có chứng chỉ hành nghề chủ trì khảo sát xây dựng hoặc chủ trì thiết kế xây dựng theo quy định đối với trường hợp giám định chất lượng khảo sát xây dựng hoặc thiết kế xây dựng công trình;

c) Có chứng chỉ hành nghề kiểm định xây dựng hoặc thiết kế xây dựng hoặc giám sát thi công xây dựng theo quy định đối với trường hợp giám định chất lượng vật liệu, sản phẩm xây dựng, thiết bị công trình;

d) Có chứng chỉ hành nghề kiểm định xây dựng hoặc thiết kế xây dựng hoặc giám sát thi công xây dựng theo quy định đối với trường hợp giám định chất lượng bộ phận công trình xây dựng, công trình xây dựng và giám định sự cố công trình xây dựng.

3. Đối với giám định tư pháp về chi phí đầu tư xây dựng công trình, giá trị công trình:

a) Có kinh nghiệm thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, thiết kế xây dựng, kiểm định xây dựng hoặc quản lý chi phí đầu tư xây dựng công trình phù hợp với nội dung giám định tư pháp xây dựng;

b) Có chứng chỉ hành nghề định giá xây dựng theo quy định.

4. Chứng chỉ hành nghề của các cá nhân nêu tại Khoản 2, Khoản 3 Điều này được quy định tại Mục 1 Chương IV Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

Điều 3. Điều kiện năng lực của tổ chức giám định tư pháp xây dựng theo vụ việc

Tổ chức giám định tư pháp xây dựng theo vụ việc là tổ chức tư vấn xây dựng đáp ứng các quy định tại Điều 19 Luật giám định tư pháp và các Điều kiện sau:

1. Đối với giám định tư pháp về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng:

a) Có đủ Điều kiện năng lực theo quy định để thực hiện một trong các công việc quản lý dự án đầu tư xây dựng, kiểm định xây dựng, giám sát thi công xây dựng phù hợp với nội dung giám định tư pháp xây dựng;

b) Cá nhân chủ trì giám định phải đáp ứng Điều kiện như đối với giám định viên tư pháp xây dựng, người giám định tư pháp xây dựng theo vụ việc thực hiện giám định về sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng quy định tại Khoản 1 Điều 2 Nghị định này.

2. Đối với giám định tư pháp về chất lượng hoặc nguyên nhân hư hỏng, thời hạn sử dụng và các thông số kỹ thuật khác của vật liệu, cấu kiện, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng:

a) Trường hợp giám định chất lượng khảo sát xây dựng hoặc thiết kế xây dựng công trình; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, khảo sát xây dựng, thiết kế xây dựng, thẩm tra thiết kế xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

b) Trường hợp giám định chất lượng vật liệu, sản phẩm xây dựng, thiết bị công trình; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, thiết kế xây dựng, thí nghiệm chuyên ngành xây dựng, giám sát thi công xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

c) Trường hợp giám định chất lượng bộ phận công trình xây dựng, công trình xây dựng và giám định sự cố công trình xây dựng; tổ chức thực hiện phải có đủ Điều kiện năng lực để thực hiện một trong các công việc: Kiểm định xây dựng, thiết kế xây dựng theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

d) Cá nhân chủ trì thực hiện giám định các nội dung quy định tại Điểm a, Điểm b, Điểm c Khoản này phải đáp ứng Điều kiện tương ứng quy định tại Khoản 2 Điều 2 Nghị định này.

3. Đối với giám định tư pháp về chi phí đầu tư xây dựng công trình, giá trị công trình:

a) Có năng lực thực hiện một trong các công việc kiểm định xây dựng, thiết kế xây dựng, giám sát thi công xây dựng, quản lý chi phí đầu tư xây dựng công trình theo quy định phù hợp với nội dung giám định tư pháp xây dựng;

b) Cá nhân chủ trì thực hiện giám định phải đáp ứng quy định tại Khoản 3 Điều 2 Nghị định này.

4. Điều kiện năng lực của tổ chức nêu tại Khoản 2, Khoản 3 Điều này được quy định tại Mục 2 Chương IV Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

Điều 4. Điều kiện năng lực của văn phòng giám định tư pháp xây dựng

1. Được thành lập và được cấp giấy đăng ký hoạt động theo quy định của Luật giám định tư pháp và các văn bản quy phạm pháp luật có liên quan.

2. Đáp ứng các yêu cầu về năng lực của tổ chức giám định tư pháp xây dựng theo vụ việc phù hợp với nội dung giám định tư pháp xây dựng.

Điều 5. Điều kiện đối với tổ chức hoạt động thí nghiệm chuyên ngành xây dựng

1. Tổ chức hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Nghị định này là tổ chức kinh doanh dịch vụ thí nghiệm chuyên ngành xây dựng, quan trắc công trình xây dựng đáp ứng các Điều kiện năng lực quy định tại Khoản 2 Điều này và được cơ quan có thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng. Thời hạn hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng là 05 năm kể từ ngày cấp.

2. Điều kiện năng lực:

a) Là tổ chức được thành lập theo quy định của pháp luật;

b) Đáp ứng các yêu cầu chung của tiêu chuẩn quốc gia TCVN ISO/IEC 17025:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025:2005 và đáp ứng các yêu cầu cụ thể phù hợp với các chỉ tiêu thí nghiệm đăng ký;

c) Người quản lý trực tiếp hoạt động thí nghiệm chuyển ngành xây dựng phải tốt nghiệp đại học chuyên ngành phù hợp với một trong các lĩnh vực thí nghiệm của tổ chức;

d) Có thí nghiệm viên phải tốt nghiệp trung học phổ thông trở lên và có văn bằng, chứng chỉ đào tạo phù hợp cho mỗi lĩnh vực thí nghiệm.

Điều 6. Hồ sơ, trình tự, thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

1. Hồ sơ đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng, bao gồm:

a) Đơn đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng theo Mẫu số 01 của Phụ lục I kèm theo Nghị định này (đối với trường hợp đề nghị cấp mới, cấp lại), hoặc Đơn đăng ký bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng theo Mẫu số 02 của Phụ lục I kèm theo Nghị định này (đối với trường hợp đề nghị cấp bổ sung, sửa đổi);

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (đối với trường hợp đề nghị cấp mới);

c) Danh sách cán bộ quản lý, thí nghiệm viên kèm theo các văn bằng, chứng chỉ được đào tạo liên quan;

d) Các tài liệu chứng minh năng lực hoạt động thí nghiệm đáp ứng các yêu cầu quy định tại Điểm b Khoản 2 Điều 5 Nghị định này phù hợp với từng trường hợp đề nghị cấp mới, cấp lại hoặc bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng.

2. Trình tự cấp mới, cấp lại Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Tổ chức hoạt động thí nghiệm chuyên ngành xây dựng lập 01 bộ hồ sơ theo quy định tại Khoản 1 Điều này và gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở của Bộ Xây dựng. Trường hợp nộp hồ sơ qua trang thông tin điện tử của Bộ Xây dựng, thực hiện theo văn bản hướng dẫn về giải quyết thủ tục hành chính trực tuyến theo quy định của Chính phủ về Chính phủ điện tử;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, nếu các tài liệu chưa đầy đủ, hợp lệ, Bộ Xây dựng có trách nhiệm hướng dẫn để bổ sung và hoàn thiện;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được đầy đủ các tài liệu hợp lệ, Bộ Xây dựng sẽ tổ chức đánh giá tại phòng thí nghiệm;

d) Trong thời hạn 05 ngày làm việc kể từ ngày có biên bản đánh giá thực tế và kết quả khắc phục (nếu có) đạt yêu cầu, Bộ Xây dựng có trách nhiệm cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Phụ lục II kèm theo Nghị định này.

3. Trình tự cấp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Trường hợp cấp bổ sung, sửa đổi quy định tại Điểm a Khoản 4 Điều này thì trình tự thực hiện theo quy định tại Khoản 2 Điều này;

b) Trường hợp cấp bổ sung, sửa đổi quy định tại Điểm b Khoản 4 Điều này, trong thời hạn 05 ngày kể từ ngày nhận được đầy đủ các tài liệu hợp lệ, Bộ Xây dựng có trách nhiệm cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

c) Thời hạn hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng cấp bổ sung, sửa đổi được ghi theo hiệu lực của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng đã cấp.

4. Các trường hợp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có nhu cầu bổ sung, sửa đổi các nội dung của Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng đã được cấp;

b) Khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng thay đổi địa Điểm đặt phòng thí nghiệm.

5. Thẩm quyền cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng:

a) Bộ Xây dựng có trách nhiệm cấp mới, cấp lại, bổ sung, sửa đổi đình chỉ và hủy bỏ Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

b) Bộ Xây dựng công nhận tương đương đối với các Giấy chứng nhận đủ Điều kiện hoạt động trong lĩnh vực thí nghiệm, thử nghiệm được các cơ quan có thẩm quyền khác cấp theo quy định của pháp luật nếu các hoạt động này đáp ứng các Điều kiện quy định tại Khoản 2 Điều 5 của Nghị định này. Việc công nhận tương đương được thực hiện theo trình tự quy định tại Điểm b Khoản 3 Điều này.

Điều 7. Đình chỉ, hủy bỏ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

1. Đình chỉ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có một trong các hành vi sau đây:

a) Thông báo tạm dừng hoạt động thí nghiệm chuyên ngành xây dựng;

b) Không duy trì thường xuyên các Điều kiện quy định tại Điều 5 của Nghị định này;

c) Cung cấp phiếu kết quả thí nghiệm không đúng hoặc không đầy đủ nội dung quy định tại Phụ lục III kèm theo Nghị định này;

d) Thực hiện các chỉ tiêu thí nghiệm không có trong danh Mục kèm theo Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng hoặc thí nghiệm viên không có văn bằng, chứng chỉ đào tạo phù hợp với các chỉ tiêu thí nghiệm đó;

đ) Không thực hiện các yêu cầu của các cơ quan quản lý nhà nước có thẩm quyền trong việc thanh tra, kiểm tra hoạt động thí nghiệm chuyên ngành xây dựng.

2. Hủy bỏ Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng khi tổ chức hoạt động thí nghiệm chuyên ngành xây dựng có một trong các hành vi sau đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng quy định của pháp luật hiện hành;

b) Thông báo chấm dứt hoạt động thí nghiệm chuyên ngành xây dựng;

c) Không đăng ký cấp bổ sung, sửa đổi Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng trong các trường hợp quy định tại Điểm b Khoản 4 Điều 6 Nghị định này;

d) Không khắc phục các sai sót sau khi bị đình chỉ hiệu lực Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng;

đ) Cung cấp khống các số liệu kết quả thí nghiệm;

e) Cung cấp số liệu sai lệch so với kết quả thí nghiệm, gây hậu quả nghiêm trọng về chất lượng công trình xây dựng.

Điều 8. Xử lý chuyển tiếp

1. Các quyết định công nhận năng lực thực hiện các phép thử của phòng thí nghiệm chuyên ngành xây dựng được Bộ Xây dựng cấp trước ngày Nghị định này có hiệu lực thi hành tương đương với Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng quy định tại Nghị định này.

2. Trong thời gian 36 tháng kể từ ngày Nghị định này có hiệu lực thi hành, tổ chức có quyết định công nhận năng lực thực hiện các phép thử của phòng thí nghiệm chuyên ngành xây dựng phải tiến hành đăng ký cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng nếu có nhu cầu tiếp tục hoạt động thí nghiệm chuyên ngành xây dựng.

Điều 9. Điều Khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Trường hợp các tiêu chuẩn được viện dẫn trong Nghị định này được bổ sung, sửa đổi hoặc thay thế thì thực hiện theo phiên bản mới nhất.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT. KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 07 năm 2016 của Chính phủ)

Mẫu số | Mẫu tên văn bản
Mẫu số 01 | Đơn đăng ký cấp giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng
Mẫu số 02 | Đơn đăng ký bổ sung, sửa đổi giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày …… tháng …… năm……

ĐƠN ĐĂNG KÝ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Kính gửi: Bộ Xây dựng.

1. Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng:

Địa chỉ: ...........................................................................................................................

Điện thoại: ......................................................................................................................

Fax:………………………Email:..........................................................................................

2. Thông tin phòng thí nghiệm:

Địa chỉ:............................................................................................................................

Điện thoại:.......................................................................................................................

Fax:……………………….Email:.........................................................................................

3. Danh Mục các chỉ tiêu thí nghiệm đăng ký đủ Điều kiện hoạt động:

TT | Tên chỉ tiêu thí nghiệm | Tiêu chuẩn kỹ thuật | Máy móc, thiết bị
(1) | (2) | (3) | (4)

ĐẠI DIỆN
TỔ CHỨC QUẢN LÝ HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG
(Ký tên, đóng dấu)

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày …… tháng …… năm……

ĐƠN ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Kính gửi: Bộ Xây dựng.

1. Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng:

Địa chỉ: ...........................................................................................................................

Điện thoại: ......................................................................................................................

Fax:………………………Email:..........................................................................................

2. Thông tin phòng thí nghiệm:

Địa chỉ:............................................................................................................................

Điện thoại:.......................................................................................................................

Fax:……………………….Email:.........................................................................................

3. Mã số phòng thí nghiệm được cấp: LAS-XD ...

4. Đã được cấp Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng số:

5. Các đề nghị bổ sung, sửa đổi:

a) Bổ sung, sửa đổi chỉ tiêu thí nghiệm

TT | Tên chỉ tiêu thí nghiệm bổ sung, sửa đổi | Tiêu chuẩn kỹ thuật | Máy móc, thiết bị
(1) | (2) | (3) | (4)

b) Thay đổi địa chỉ đặt phòng thí nghiệm

- Địa chỉ cũ:

- Địa chỉ đề nghị thay đổi:

ĐẠI DIỆN
TỔ CHỨC QUẢN LÝ HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG
(Ký tên, đóng dấu)

PHỤ LỤC II

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………. | Hà Nội, ngày …… tháng …… năm ……

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG THÍ NGHIỆM CHUYÊN NGÀNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số /2016/NĐ-CP ngày tháng năm 2016 của Chính phủ Quy định về Điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng;

Xét đề nghị của …………….. (tên Cơ quan được Bộ Xây dựng chỉ định thẩm tra, đánh giá)

CHỨNG NHẬN:

1. …(Tên tổ chức hoạt động thí nghiệm chuyên ngành xây dựng)

Địa chỉ: ...........................................................................................................................

Điện thoại: ………….. Fax: …..........................…….. E-mail:..............................................

Địa chỉ đặt phòng thí nghiệm:............................................................................................

Đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng với các chỉ tiêu thí nghiệm nêu trong bảng Danh Mục kèm theo Giấy chứng nhận này.

2. Mã số LAS-XD:............................................................................................................

3. Giấy chứng nhận này có hiệu lực 05 năm kể từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại Mục 1;
- …
- Lưu: VT,...

THỦ TRƯỞNG
(Cơ quan cấp giấy chứng nhận)
(Ký tên, đóng dấu)

PHỤ LỤC III

(Kèm theo Nghị định số 62/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Phiếu kết quả thí nghiệm do tổ chức hoạt động thí nghiệm chuyên ngành xây dựng lập phải bao gồm các thông tin và nội dung cơ bản sau:

1. Tên, địa chỉ của tổ chức hoạt động thí nghiệm chuyên ngành xây dựng.

2. Địa chỉ nơi đặt phòng thí nghiệm, mã số LAS-XD (ghi theo Giấy chứng nhận đủ Điều kiện hoạt động thí nghiệm chuyên ngành xây dựng).

3. Số hợp đồng kinh tế hoặc văn bản yêu cầu của tổ chức yêu cầu thí nghiệm.

4. Tên dự án/công trình/hạng Mục công trình được khảo sát, lấy mẫu, thí nghiệm. Đối với các thí nghiệm phục vụ nghiên cứu/tự kiểm tra chất lượng của nhà sản xuất thì ghi rõ Mục đích thí nghiệm.

5. Loại mẫu thí nghiệm.

6. Tiêu chuẩn thí nghiệm.

7. Kết quả thí nghiệm.

8. Thời gian lập phiếu kết quả thí nghiệm.

9. Chữ ký của nhân viên thí nghiệm và cán bộ quản lý./.


QD 2003 - 168 quy trinh tham tra QT VDT

BỘ TÀI CHÍNH

______________

Số 168 /2003/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________ T300

Hà Nội, ngày 07 tháng 10 năm 2003

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành Quy trình thẩm tra

quyết toán vốn đầu tư dự án hoàn thành

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng; Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 và Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc bổ sung, sửa đổi một số điều của Quy chế Quản lý đầu tư và xây dựng;

- Căn cứ Thông tư hướng dẫn quyết toán vốn đầu tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính;

- Xét đề nghị của Vụ trưởng Vụ Đầu tư,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành.

Điều 2: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3: Các đơn vị được giao nhiệm vụ thẩm tra quyết toán vốn đầu tư dự án hoàn thành trong cả nước tổ chức thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo trình tự, nội dung hướng dẫn của Quy trình này.

Nơi nhận :

- Các Bộ, Cơ quan ngang Bộ, CQ thuộc CP

- Văn phòng trung ương Đảng và các Ban của Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện Kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Cơ quan TW của các đoàn thể

- Các Tổng Công ty nhà nước

- HĐND, UBND tỉnh, TP trực thuộc TW

- Sở TC- VG , KBNN tỉnh, TP trực thuộc TW

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo

- Lưu : VP, Vụ ĐT(TQT021_6)

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH Thứ trưởng

Nguyễn Công Nghiệp

BỘ TÀI CHÍNH

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

Q U Y T R Ì N H

THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

(Ban hành kèm theo QĐ số 168 /2003/QĐ-BTC ngày 07 tháng10 năm 2003 của BTC)

PHẦN I

QUY ĐỊNH CHUNG

I- Yêu cầu thẩm tra quyết toán vốn đầu tư dự án hoàn thành:
1- Dự án đầu tư xây dựng cơ bản sau khi hoàn thành, nghiệm thu bàn giao đưa vào sử dụng, chậm nhất là 12 tháng đối với dự án quan trọng quốc gia, 9 tháng đối với dự án nhóm A, 6 tháng đối với dự án nhóm B, C, chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư, trình người có thẩm quyền phê duyệt; đối với dự án có những hạng mục công trình có thể đưa vào khai thác, sử dụng độc lập, sau khi hoàn thành bàn giao, chậm nhất là 3 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán hạng mục công trình, trình người có thẩm quyền phê duyệt.

2- Thời gian thực hiện thẩm tra báo cáo quyết toán (tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ hợp lệ) tối đa là 4 tháng đối với dự án quan trọng quốc gia, 3 tháng đối với dự án nhóm A, 4 tháng đối với các dự án còn lại, 2 tháng đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập.

3- Căn cứ phân cấp, uỷ quyền theo quyết định của người có thẩm quyền phê duyệt quyết toán, cơ quan chuyên môn thuộc cấp phê duyệt tổ chức thẩm tra hoặc thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán theo các quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

4- Công tác thẩm tra quyết toán phải tuân thủ Quy chế Quản lý đầu tư và xây dựng, các chế độ hướng dẫn phù hợp với từng thời kỳ thực hiện dự án; áp dụng đúng chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền ban hành và các quy định của pháp luật. Cơ quan chủ trì thẩm tra trình cấp có thẩm quyền và đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán vốn đầu tư dự án.

5- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, chính xác, trung thực, khách quan. Tổ chức kiểm toán, cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, cán bộ trực tiếp thẩm tra phải chịu trách nhiệm trước pháp luật về nội dung, kết quả đã thực hiện.

II- Phạm vi áp dụng:

Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành hướng dẫn chi tiết trình tự, nội dung các bước thẩm tra báo cáo quyết toán theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính. Quy trình được áp dụng cho các đơn vị thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

1- Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn Ngân sách nhà nước: Vụ Đầu tư (Bộ Tài chính) chủ trì tổ chức thẩm tra quyết toán; trình Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư.

2- Đối với các dự án còn lại: người có thẩm quyền phê duyệt dự án đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư dự án; cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư theo quy định sau:

- Dự án trung ương quản lý: người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra;

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý: Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra;

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính chủ trì tổ chức thẩm tra.

Riêng đối với các dự án thuộc điểm 1 nêu trên, các Bộ, ngành, địa phương quản lý dự án tổ chức kiểm tra, xác định số liệu đề nghị quyết toán trước khi gửi trình Bộ Tài chính thẩm tra và phê duyệt theo quy định tại Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

III- Lập kế hoạch thẩm tra:

1- Hàng năm, căn cứ danh mục dự án hoàn thành trong năm kế hoạch, danh mục hồ sơ dự án trình duyệt quyết toán của các chủ đầu tư và biên chế cán bộ của đơn vị; cơ quan chủ trì thẩm tra quyết toán lập kế hoạch thẩm tra quyết toán dự án theo các hình thức:

- Dự án do cơ quan chuyên môn trực tiếp thẩm tra báo cáo quyết toán,

- Dự án thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

2- Căn cứ kế hoạch thẩm tra hàng năm, thời gian thực hiện thẩm tra quyết toán quy định, cơ quan thẩm tra triển khai thẩm tra quyết toán đối với từng dự án cụ thể.

IV- Trình tự thực hiện thẩm tra quyết toán vốn đầu tư dự án hoàn thành:

Trình tự thẩm tra quyết toán vốn đầu tư dự án hoàn thành theo 4 bước như sau:

Bước 1: Tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán:

Khi nhận được Tờ trình đề nghị thẩm tra, phê duyệt quyết toán vốn đầu tư dự án (hạng mục công trình) hoàn thành của chủ đầu tư gửi đến, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán bố trí lịch làm việc với Chủ đầu tư để tiếp nhận và kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Trong thời gian không quá 2 ngày làm việc, phải kiểm tra xong hồ sơ báo cáo quyết toán, lập phiếu giao nhận và có ý kiến bằng văn bản đề nghị hoàn chỉnh báo cáo, bổ sung các tài liệu còn thiếu.

Bước 2: Xác định hình thức tổ chức thẩm tra quyết toán:

Cơ quan chuyên môn nghiên cứu, xem xét hồ sơ báo cáo quyết toán vốn đầu tư dự án, xác định hình thức thẩm tra quyết toán phù hợp đối với từng dự án; báo cáo cấp có thẩm quyền quyết định lựa chọn một trong hai hình thức sau:

1- Cơ quan chuyên môn trực tiếp tổ chức thẩm tra báo cáo quyết toán,

2- Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

Thời gian cơ quan chuyên môn xác định và và trình cấp phê duyệt quyết toán quyết định hình thức thẩm tra báo cáo quyết toán của dự án không quá 5 ngày làm việc.

Trường hợp trong quá trình thực hiện dự án, Chủ đầu tư có văn bản đề nghị được thuê kiểm toán báo cáo quyết toán hạng mục công trình hoàn thành; căn cứ hồ sơ pháp lý và điều kiện cụ thể của dự án, cơ quan chuyên môn trình người có thẩm quyền cho phép kiểm toán báo cáo quyết toán hạng mục công trình và toàn bộ dự án.

Bước 3: Tổ chức thẩm tra quyết toán:

Đối với dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, chủ đầu tư (BQLDA) phải tổ chức lựa chọn nhà thầu thực hiện kiểm toán theo quy định của Quy chế đấu thầu.

Căn cứ kế hoạch được duyệt, quỹ thời gian thẩm tra quyết toán theo quy định và đặc điểm, tình hình cụ thể của dự án; cơ quan chủ trì thẩm tra quyết toán tổ chức thẩm tra quyết toán vốn đầu tư dự án;

Trường hợp cần thiết, đơn vị chủ trì tổ chức thẩm tra trình cấp có thẩm quyền quyết định thành lập Tổ tư vấn để thẩm tra quyết toán.

Thời gian, nội dung thẩm tra thực hiện theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư và quy định cụ thể tại Phần II của Quy trình này.

Bước 4: Tổng hợp báo cáo thẩm tra và trình cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án:

Căn cứ kết quả thẩm tra của cán bộ chuyên môn và báo cáo kiểm toán (nếu có), cơ quan chủ trì thẩm tra tổng hợp báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án, lập hồ sơ trình người có thẩm quyền phê duyệt.

Thời gian tổng hợp báo cáo để trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án không quá 1 tháng.

PHẦN II

QUY ĐỊNH CỤ THỂ

I - TIẾP NHẬN, KIỂM TRA HỒ SƠ BÁO CÁO QUYẾT TOÁN:

Khi nhận được nhận hồ sơ báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình) hoàn thành của Chủ đầu tư (BQLDA) trình duyệt, theo phân cấp và nhiệm vụ được giao, cơ quan chủ trì thẩm tra quyết toán tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra tính pháp lý về thủ tục hành chính, nội dung hồ sơ báo cáo quyết toán và văn bản trình duyệt quyết toán của chủ đầu tư. Xem xét việc chấp hành của chủ đầu tư về thời gian hoàn thành báo cáo, trình cơ quan thẩm tra và phê duyệt quyết toán theo đúng phân cấp và thẩm quyền.

2- Kiểm tra nội dung báo cáo quyết toán vốn đầu tư dự án do chủ đầu tư lập, đối chiếu với biểu mẫu quy định; các hồ sơ, tài liệu liên quan để thẩm tra báo cáo quyết toán theo quy định.

4- Lập phiếu giao nhận hồ sơ; hướng dẫn chủ đầu tư hoàn thiện, bổ sung nội dung báo cáo và hồ sơ, tài liệu còn thiếu.

II- XÁC ĐỊNH HÌNH THỨC TỔ CHỨC THẨM TRA QUYẾT TOÁN

Để xác định hình thức thẩm tra quyết toán thích hợp cần nghiên cứu cụ thể hồ sơ báo cáo quyết toán vốn đầu tư, quá trình thực hiện đầu tư, mức độ phức tạp của dự án; đặc điểm bộ máy quản lý của chủ đầu tư và lực lượng cán bộ của cơ quan chuyên môn thực hiện thẩm tra quyết toán. Việc xác định hình thức thẩm tra có thể được thực hiện ngay trong giai đoạn thực hiện dự án hoặc sau khi kết thúc dự án, chủ đầu tư đã lập xong báo cáo quyết toán toàn bộ dự án gửi cơ quan thẩm tra, phê duyệt.

Căn cứ điều kiện cụ thể và đặc điểm tổ chức quản lý thực hiện dự án, đồng thời xem xét đề nghị của chủ đầu tư, cơ quan chủ trì thẩm tra quyết toán đề xuất phương án thẩm tra, trình cấp có thẩm quyền phê duyệt quyết toán quyết định hình thức thẩm tra theo một trong hai hình thức sau:

1- Hình thức thứ nhất: Cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán trực tiếp thẩm tra báo cáo quyết toán.

Căn cứ kế hoạch thẩm tra được phê duyệt, hồ sơ báo cáo quyết toán và điều kiện cụ thể của dự án, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán tổ chức bộ máy có nghiệp vụ chuyên môn phù hợp thực hiện thẩm tra báo cáo quyết toán.

Trường hợp đối với các dự án phức tạp, xét thấy cần thiết, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán thành lập Tổ tư vấn thực hiện thẩm tra báo cáo quyết toán.

Thành viên tham gia tổ tư vấn thẩm tra quyết toán gồm có:

+ Cơ quan chủ trì thẩm tra quyết toán,

+ Cơ quan thanh toán hoặc cho vay vốn,

+ Các cơ quan quản lý đầu tư và xây dựng,

+ Cơ quan quản lý chuyên ngành có liên quan,

+ Đại diện chủ đầu tư.

2- Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó, cơ quan chuyên môn thực hiện kiểm tra lại.

2.1- Hình thức thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, có thể được xác định trong giai đoạn thực hiện dự án: Đối với những dự án lớn, có nhiều hạng mục công trình, cơ quan chuyên môn xem xét đề nghị của chủ đầu tư, trình người có thẩm quyền phê duyệt quyết toán cho phép kiểm toán ngay khi các hạng mục công trình hoàn thành và kiểm toán toàn bộ dự án.

2.2- Căn cứ văn bản cho phép kiểm toán báo cáo quyết toán của cấp có thẩm quyền, mức chi phí kiểm toán xác định theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính, chủ đầu tư (BQLDA) tổ chức lựa chọn đơn vị kiểm toán độc lập có đủ năng lực và tư cách pháp nhân theo quy định của Quy chế đấu thầu.

Tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án theo hợp đồng kiểm toán ký với chủ đầu tư, thực hiện đầy đủ các nội dung thẩm tra báo cáo quyết toán theo yêu cầu và phát hành báo cáo kiểm toán đúng thời gian quy định.

2.3- Cơ quan chức năng thực hiện kiểm tra báo cáo quyết toán vốn đầu tư đã được kiểm toán: cơ quan chuyên môn thực hiện kiểm tra theo các nội dung quy định tại điểm 9, mục III.

III- NỘI DUNG THẨM TRA BÁO CÁO QUYẾT TOÁN:

Căn cứ quyết định của cấp có thẩm quyền phê duyệt quyết toán và kế hoạch thẩm tra được duyệt, cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán (hoặc Tổ tư vấn thẩm tra quyết toán) trực tiếp thẩm tra báo cáo quyết toán dự án, hạng mục công trình hoàn thành. Các nội dung thẩm tra bao gồm:

1- Thẩm tra hồ sơ pháp lý của dự án:

1.1- Kiểm tra, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý liên quan đến quá trình đầu tư xây dựng dự án so với các quy định của Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu.

1.2- Thẩm tra tính pháp lý của các văn bản, hồ sơ kỹ thuật, hồ sơ kinh tế liên quan đến dự án. Xem xét việc chấp hành các nguyên tắc, nội dung quy định của các loại văn bản: Trình tự lập và duyệt văn bản; nội dung của văn bản, thẩm quyền phê duyệt văn bản.

1.3- Kiểm tra tính pháp lý và việc thực hiện Quy chế Đấu thầu, hợp đồng kinh tế giữa chủ đầu tư ký với các bên nhận thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị theo các điều kiện của gói thầu đã được cấp có thẩm quyền phê duyệt và các quy định của Pháp lệnh Hợp đồng kinh tế.

1.4- Kiểm tra đối chiếu về quy mô, công suất… của dự án sau khi xây dựng hoàn thành đề nghị quyết toán so với các nội dung của quyết định đầu tư.

1.5- Nhận xét, đánh giá:

- Việc chấp hành các quy định của Nhà nước trong quá trình đầu tư xây dựng dự án, như: Quyết định đầu tư, các thủ tục thực hiện dự án, hình thức quản lý dự án, phương thức xây dựng, mua sắm, lắp đặt thiết bị, nghiệm thu bàn giao cho đơn vị sử dụng và quyết toán vốn đầu tư dự án.

-Việc chấp hành các quy định và thực hiện chức năng của các cơ quan liên quan trong quá trình quản lý đầu tư xây dựng (chủ đầu tư, BQL dự án, đơn vị tư vấn, nhà thầu, cơ quan thanh toán, cho vay vốn) theo cơ chế quản lý đầu tư, xây dựng và quy định của pháp luật.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

2.1 - Thẩm tra nguồn vốn đầu tư:

- Đối chiếu nguồn vốn đầu tư và tiến độ đã thực hiện theo quyết định đầu tư so với kế hoạch đầu tư thực hiện hàng năm; kiểm tra cơ cấu vốn và số vốn đầu tư thực hiện, thanh toán của từng loại nguồn vốn qua các năm.

- Kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra Đồng Việt Nam theo chế độ quy định, đối với các dự án có vốn nước ngoài (vốn vay, viện trợ…) hoặc dự án sử dụng vốn trong nước để mua máy móc, thiết bị, vật tư của nước ngoài.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn được xác định trong tổng mức vốn đầu tư và tổng dự toán được duyệt.

2.2- Thẩm tra số vốn đầu tư thực hiện hàng năm

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt;

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán, cho vay vốn;

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

2.3- Nhận xét, đánh giá:

- Nhận xét việc cấp phát thanh toán, cho vay, tiến độ thi công thực tế với tiến độ đã được cấp có thẩm quyền phê duyệt; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

- Đánh giá việc chấp hành các quy định về việc cấp phát, cho vay, việc quy đổi nguồn vốn ngoại tệ ra Đồng Việt Nam (nếu có).

3 - Thẩm tra chi phí đầu tư:

3.1. Thẩm tra chi phí xây lắp:

3.1.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, đối tượng được chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo Quy chế Đấu thầu hiện hành.

- Kiểm tra giá trị khối lượng thực hiện đã nghiệm thu đề nghị quyết toán của công trình (hoặc hạng mục công trình) với dự toán được duyệt; xác định giá trị chênh lệch (tăng, giảm) và nguyên nhân dẫn đến thay đổi, bổ sung, phát sinh hoặc do chênh lệch giá).

- Kiểm tra khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công và quyết định phê duyệt của cấp có thẩm quyền.

- Kiểm tra chủng loại vật liệu đã sử dụng được nghiệm thu đề nghị quyết toán so với thiết kế, dự toán được duyệt.

- Kiểm tra việc chấp hành các quy định của Nhà nước theo các nội dung như:

+Việc áp dụng định mức, đơn giá XDCB của Nhà nước ban hành trong từng thời kỳ;

+ Thực hiện các quy định về giá vật liệu, nhân công, vận chuyển vật liệu để tính chênh lệch giá;

+ Áp dụng các hệ số về trượt giá, phụ phí… đối với từng loại chi phí: vật liệu, nhân công, máy… để xác định giá trị quyết toán của khối lượng hoàn thành.

- Xác định giá trị quyết toán của khối lượng hoàn thành sau thẩm tra quyết toán, chênh lệch (tăng, giảm) so với đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do các khoản chênh lệch.

3.1.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

Đối với các hạng mục, khối lượng xây lắp thực hiện theo phương thức đấu thầu. Nội dung thẩm tra theo 2 trường hợp như sau:

3.1.2.1- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng trọn gói, nội dung thẩm tra cụ thể như sau:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với yêu cầu về loại vật tư, vật liệu có trong hồ sơ mời thầu, dự toán trúng thầu được duyệt.

3.1.2.2- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng có điều chỉnh giá, nội dung thẩm tra bao gồm:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với hồ sơ mời thầu, dự toán trúng thầu được duyệt.

- Thẩm tra khối lượng phát sinh được cấp có thẩm quyền duyệt bổ sung do thay đổi thiết kế, thay đổi dự toán do trượt giá vật tư, nhân công và các chế độ của Nhà nước cho phép. Khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công, theo đơn giá trúng thầu, giá trị gói thầu được cấp có thẩm quyền duyệt điều chỉnh.

3.1.3- Nhận xét, đánh giá sự tuân thủ và tính hợp lý, hợp pháp trong việc áp dụng các định mức, đơn giá, dự toán; đánh giá việc chấp hành Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và của các cơ quan quản lý thực hiện dự án.

3.2.Thẩm tra chi phí thiết bị:

3.2.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo các quy định của Quy chế Đấu thầu.

- Thẩm tra tính hợp lý, phù hợp về danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, giá cả thiết bị được nghiệm thu đề nghị quyết toán so với dự toán chi phí thiết bị được cấp có thẩm quyền phê duyệt.

- Kiểm tra việc chấp hành các điều khoản ký kết trong các hợp đồng kinh tế giữa Chủ đầu tư và đơn vị cung ứng thiết bị;

- Thẩm tra giá trị thiết bị theo các nội dung như:

+ Giá gốc thiết bị (nếu là giá trị thiết bị nhập khẩu bằng ngoại tệ phải tính chuyển đổi ra đồng Việt Nam);

+ Chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình;

+ Chi phí kho bãi, bảo quản, bảo dưỡng thiết bị;

+ Chi phí bảo hiểm thiết bị, phí ngoại thương (nếu có) đối với thiết bị nhập khẩu…

+ Đối với thiết bị cần lắp: Chi phí gia công, lắp đặt thiết bị kiểm tra theo dự toán được duyệt và được nghiệm thu đúng quy định.

- Xác định giá trị thiết bị sau khi thẩm tra quyết toán; báo cáo kết quả thẩm tra phải thuyết minh rõ lý do các khoản tăng, giảm so với giá trị đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do từng khoản chênh lệch.

3.2.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

- Thẩm tra tính pháp lý việc tổ chức đấu thầu, thực hiện hợp đồng mua sắm thiết bị, thẩm quyền của cấp quyết định trúng thầu theo các quy định của Quy chế đấu thầu.

- Thẩm tra danh mục thiết bị, chủng loại, công suất, chất lượng… nguồn gốc thiết bị được nghiệm thu so với các chỉ tiêu các loại thiết bị theo gói thầu hoặc dự án đã ghi trong hồ sơ mời thầu, quyết định trúng thầu, hợp đồng cung ứng và lắp đặt thiết bị.

3.2.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét về việc chấp hành các quy định theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và các cơ quan quản lý đầu tư và xây dựng trong quá trình cung ứng vật tư, thiết bị.

3.3- Thẩm tra chi phí khác:

3.3.1- Thẩm tra tính pháp lý đối với các khoản chi phí khác:

- Kiểm tra tính pháp lý để thực hiện các khoản mục chi phí khác của dự án về các mặt như: Tính phù hợp của dự toán chi phí với nội dung dự án, thẩm quyền phê duyệt dự toán, đối chiếu, so sánh với quy định của Nhà nước; việc chấp hành các quy định về đấu thầu thực hiện chi phí, hoặc mua sắm theo chế độ quy định của Nhà nước.

- Thẩm tra các khoản chi phí khác của dự án đã thực hiện trong các giai đoạn đầu tư dự án bằng cách so sánh giá trị đề nghị quyết toán của từng loại chi phí so với dự toán được duyệt và chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

- Phân định theo tính chất chi phí để có phương pháp thẩm tra phù hợp:

+ Đối với các chi phí tính theo tỷ lệ %, kiểm tra các điều kiện quy định trong việc áp dụng các định mức để xác định chi phí của từng loại công việc.

+ Đối với các chi phí tính theo dự toán chi tiết, cần xem xét đối chiếu giá trị thanh toán với dự toán được duyệt, đánh giá mức độ hợp lý của các chi phí.

+ Đối với chi phí quản lý dự án: Căn cứ các quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN để thẩm tra quyết toán.

3.3.2- Nội dung thẩm tra

Chi tiết nội dung các khoản chi phí khác thực hiện theo giai đoạn đầu tư và xây dựng dự án như sau:

- Giai đoạn chuẩn bị đầu tư:

+ Chi phí lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư;

+ Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án;

+ Chi phí nghiên cứu khoa học, công nghệ; chi phí tuyên truyền quảng cáo dự án và các chi phí khác.

- Giai đoạn thực hiện dự án:

+ Chi phí khởi công công trình (nếu có);

+ Chi phí đền bù và tổ chức thực hiện đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng; chi phí cho công tác tái định cư và phục hồi ( đối với dự án có yêu cầu tái định cư và phục hồi);

+ Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

+ Chi phí rà phá bom mìn;

+ Chi phí khảo sát, thiết kế công trình, mô hình thí nghiệm (nếu có);

+ Các chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán công trình; thẩm định kết quả đấu thầu, lệ phí địa chính, lệ phí xây dựng, chi phí đánh giá, giám sát đầu tư…

+ Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

+ Chi phí bảo hiểm công trình;

+ Các chi phí lập hồ sơ mời thầu, chi phí phân tích đánh giá kết quả đấu thầu xây lắp, mua sắm thiết bị, chi phí giám sát thi công xây dựng và lắp đặt thiết bị.

+ Chi phí Ban quản lý dự án: Thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

- Giai đoạn kết thúc xây dựng đưa dự án vào sử dụng:

+ Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm; (chú ý trừ giá trị thu hồi để giảm chi phí);

+ Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

+ Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý (nếu có);

+ Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

+ Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (chú ý trừ giá trị sản phẩm thu hồi được để giảm chi phí);

+ Chi phí Ban quản lý dự án: thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

+ Chi phí tính quy đổi vốn đầu tư.

+ Chi phí thuê kiểm toán, chi phí thẩm tra và phê duyệt quyết toán.

Trường hợp chi phí khác thực hiện đấu thầu: Thẩm tra chi phí thực hiện nghiệm thu đề nghị quyết toán của các khoản mục so với giá trị chi phí theo hồ sơ trúng thầu được duyệt.

Báo cáo kết quả thẩm tra phải thuyết minh rõ lý do từng khoản khoản tăng, giảm và lập bảng tính toán chi tiết kèm theo.

3.3.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét, đánh giá việc chấp hành các quy định về quản lý chi phí theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu, các quy định về chế độ quản lý tài chính trong từng thời kỳ của chủ đầu tư, các nhà thầu và các cơ quan có liên quan trong quá trình quản lý thực hiện dự án.

3.4. Trường hợp gói thầu hoặc dự án thực hiện theo Hợp đồng thiết kế - Cung ứng thiết bị vật tư - Xây dựng (Hợp đồng EPC):

Đối với gói thầu hoặc dự án thực hiện theo Hợp đồng EPC, yêu cầu thẩm tra toàn bộ chi phí thực hiện từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi hoàn thành bàn giao công trình theo nội dung hợp đồng đã ký kết, phù hợp với các quyết định phê duyệt thiết kế, dự toán hoặc giá trúng thầu, cùng các điều khoản khác ghi trong hợp đồng.

Thẩm tra giá trị hợp đồng EPC đã được xác định trên cơ sở hồ sơ yêu cầu của Chủ đầu tư (hoặc hồ sơ mời thầu); mức độ đáp ứng yêu cầu của nhà thầu trúng thầu và kết quả thương thảo, đàm phán hợp đồng; cụ thể trong 2 trường hợp như sau:

- Trường hợp đấu thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC đã xác định trên cơ sở giá trúng thầu, được người có thẩm quyền quyết định đầu tư phê duyệt.

- Trường hợp chỉ định thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC xác định khi ký hợp đồng, trên cơ sở dự kiến chi phí thực hiện trong hồ sơ yêu cầu của Chủ đầu tư phù hợp với các quyết định phê duyệt thiết kế, dự toán.

Căn cứ vào hình thức thực hiện, giá trị của hợp đồng EPC và các điều khoản ghi trong hợp đồng; hồ sơ thanh toán và nghiệm thu quyết toán, thẩm tra các chi phí trong các trường hợp trên theo các nội dung nêu ở mục 3.1, 3.2.

3.5. Thẩm tra chi phí đối với hạng mục công trình hoàn thành:

Thẩm tra các chi phí xây dựng hạng mục công trình cũng thực hiện theo hướng dẫn thẩm tra chi phí tại các mục 3.1, 3.2, 3.3 nêu trên về chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục công trình đề nghị quyết toán; đến khi quyết toán toàn bộ dự án sẽ thẩm tra và phân bổ toàn bộ chi phí khác của dự án cho các hạng mục công trình để xác định giá trị tài sản.

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản:

4.1- Thẩm tra tính pháp lý của các chi phí đầu tư đề nghị không tính vào giá trị tài sản về các mặt: Nội dung chi phí, nguyên nhân và căn cứ đề nghị không tính chi phí vào giá trị tài sản; thẩm quyền của cấp cho phép được quyết toán chi phí đầu tư thực hiện nhưng không tính vào giá trị tài sản.

4.2- Nội dung thẩm tra:

- Thẩm tra các khoản chi phí chủ đầu tư đề nghị không tính vào giá trị tài sản công trình theo chế độ hiện hành của Nhà nước.

- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

+ Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

+ Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

+ Đối chiếu kiến nghị xử lý thiệt hại của tổ chức Bảo hiểm. Xem xét mức bồi thường của cơ quan bảo hiểm (nếu có) để giảm chi phí đầu tư.

- Xác định chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản. Cần kiểm tra đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản bàn giao cho đơn vị sử dụng:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí khác cho các hạng mục công trình:

Phân bổ chi phí khác cho các hạng mục công trình theo nguyên tắc:

+ Loại chi phí khác liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

+ Loại chi phí khác phân bổ theo tỷ lệ, như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

+ Loại chi phí khác liên quan đến toàn bộ dự án như chi phí ban quản lý, nghiệm thu, bảo hiểm… được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

Đối với dự án đầu tư có thời gian thực hiện trên 36 tháng phải tính quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng. Kiểm tra việc tính quy đổi vốn đầu tư theo hướng dẫn của Bộ Xây dựng.

5.3 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

Xác định chi phí đầu tư thành tài sản cần phân biệt TSCĐ vô hình và hữu hình theo các quy định về chuẩn mực tài sản cố định của Bộ Tài chính. Đặc biệt chú ý đến các khoản không tính vào giá trị TSCĐ, thì phải tính vào chi phí quản lý hoặc được coi là khoản chi phí trả trước dài hạn.

5.4- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

- Xác định toàn bộ TSCĐ sử dụng của đơn vị Chủ đầu tư và TSCĐ hình thành qua đầu tư để bàn giao cho đơn vị sử dụng: Căn cứ quy mô, tính chất tài sản hình thành để xác định danh mục tài sản: như vật kiến trúc, dây chuyền sản xuất, máy móc thiết bị.

- Kiểm tra theo từng đối tượng tài sản. Riêng những tài sản phục vụ quản lý của Chủ đầu tư thì phải xác định chính xác nguyên giá, giá trị còn lại; đánh giá và có phương án xử lý thu hồi, giảm chi phí đầu tư công trình.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng sau khi quyết toán:

6.1 - Thẩm tra xác định công nợ:

- Kiểm tra tổng số vốn đã thanh toán cho dự án; xác định số vốn thanh toán các nhà thầu theo các hạng mục, khoản mục chi phí thực hiện đề nghị quyết toán;

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3 - Kiểm tra giá trị tài sản của Ban quản lý dự án:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, BQL dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, BQL dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

8.1- Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng.

8.2- Xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư về nguồn vốn đầu tư của dự án, tài sản bàn giao cho các đơn vị quản lý.

Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, xét thấy cần thiết cơ quan thẩm tra có thể tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

9- Cơ quan chủ trì thẩm tra quyết toán thực hiện kiểm tra báo cáo quyết toán đã được kiểm toán:

Trường hợp cấp phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình):

9.1- Tổ chức kiểm toán độc lập thực hiện kiểm toán theo trình tự và báo cáo kết quả kiểm toán theo các nội dung trên (từ điểm1- điểm 8).

9.2- Cơ quan chuyên môn (hoặc Tổ tư vấn thẩm tra quyết toán) kiểm tra báo cáo quyết toán vốn đầu tư dự án đã được kiểm toán, nội dung kiểm tra như sau:

9.2.1- Kiểm tra việc chấp hành trình tự, nội dung kiểm toán của tổ chức kiểm toán theo quy định.

- Kiểm tra tính pháp lý của hợp đồng kiểm toán, thời gian và thể thức thực hiện kiểm toán và công bố báo cáo kiểm toán dự án.

- Căn cứ nội dung hợp đồng đã ký giữa chủ đầu tư và tổ chức kiểm toán, căn cứ báo cáo kết quả kiểm toán, cơ quan chức năng kiểm tra, đánh giá trình tự, nội dung thẩm tra của tổ chức kiểm toán thực hiện về tính đầy đủ và phù hợp theo quy định. Trường hợp đơn vị kiểm toán chưa thực hiện đúng các quy định về công tác thẩm tra quyết toán, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán để yêu cầu tổ chức kiểm toán độc lập kiểm toán bổ sung.

9.2.2- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của Nhà nước về quản lý đầu tư và xây dựng như:

- Hệ thống cơ chế quản lý, thanh toán vốn đầu tư quy định được áp dụng cho dự án;

- Định mức, đơn giá, các chế độ chính sách có liên quan theo q uy định của Nhà nước đã áp dụng cho dự án;

- Việc tuân thủ các chuẩn mực kiểm toán, các nguyên tắc kiểm toán và các nội dung thẩm tra báo cáo quyết toán vốn đầu tư XDCB theo quy định.

9.2.3- Kiểm tra, xem xét những nội dung còn khác nhau giữa đề nghị quyết toán của chủ đầu tư và báo cáo kiểm toán của tổ chức kiểm toán độc lập.

- Cơ quan chủ trì thẩm tra xem xét những nội dung chưa thống nhất giữa Chủ đầu tư và Tổ chức kiểm toán, các kiến nghị giải quyết của chủ đầu tư.

- Những vướng mắc về cơ chế chính sách, cơ quan chủ trì thẩm tra có văn bản đề nghị các cơ quan chức năng quản lý nhà nước có liên quan có ý kiến cụ thể để giải quyết.

9.2.4 - Nhận xét, kiến nghị.

- Nhận xét về kết quả kiểm toán báo cáo quyết toán của tổ chức kiểm toán về nội dung, chất lượng kiểm toán so với yêu cầu, quy định về thẩm tra báo cáo quyết toán.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán,

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án; nghiên cứu sửa đổi, bổ sung hoàn thiện cơ chế quản lý.

IV- TỔNG HỢP BÁO CÁO THẨM TRA, TRÌNH DUYỆT QUYẾT TOÁN

Căn cứ kết quả thẩm tra quyết toán và báo cáo kiểm toán của tổ chức kiểm toán độc lập (nếu có), cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán lập Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành, lập Tờ trình và hồ sơ trình người có thẩm quyền phê duyệt theo quy định.

1- Báo cáo kết quả thẩm tra theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

Cơ quan chủ trì thẩm tra quyết toán lập báo cáo thẩm tra theo hướng dẫn. Trường hợp Tổ tư vấn được thành lập để thẩm tra báo cáo quyết toán vốn đầu tư, báo cáo kết quả thẩm tra phải được toàn thể các thành viên Tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

2- Tờ trình kết quả thẩm tra và đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo các nội dung, yêu cầu chủ yếu như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung thẩm tra đã thực hiện theo mục III nêu trên;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án;

3- Hồ sơ trình duyệt quyết toán bao gồm:

- Tờ trình kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành

- Tờ trình xin phê duyệt quyết toán Chủ đầu tư kèm theo Báo cáo quyết toán vốn đầu tư dự án hoàn thành của BQL dự án.

- Tập các văn bản pháp lý có liên quan;

- Báo cáo kiểm toán, (nếu có);

- Báo cáo kết quả thẩm tra quyết toán;

- Kết luận của các cơ quan Thanh tra, kiểm tra đối với dự án, (nếu có);

- Văn bản đề nghị giải quyết các kiến nghị và tồn tại của dự án ý kiến xử lý, chỉ đạo của cấp quyết định đầu tư (nếu có), làm cơ sở để người có thẩm quyền xem xét khi phê duyệt quyết toán vốn đầu tư.

- Bản dự thảo Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Nội dung quyết định phê duyệt theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Nguyễn Công Nghiệp


QD 2004 - 87 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 87/2004/QĐ-TTg | Hà Nội, ngày 19 tháng 5 năm 2004

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 87/2004/QĐ-TTG NGÀY 19 THÁNG 5 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam;
Căn cứ Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trái với Quy chế ban hành kèm theo Quyết định này đều bãi bỏ.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ

QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM
(Ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với hoạt động của nhà thầu nước ngoài tại Việt Nam trong các lĩnh vực tư vấn đầu tư và xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng, thi công xây dựng công trình.

Trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Các từ ngữ trong Quy chế này được hiểu như sau:

1. "Nhà thầu nước ngoài" là tổ chức, cá nhân nước ngoài có năng lực pháp luật dân sự; đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu nước ngoài được xác định theo pháp luật của nước mà nhà thầu có quốc tịch.

Nhà thầu nước ngoài có thể là nhà thầu chính, tổng thầu, nhà thầu liên danh, nhà thầu phụ.

2. "Nhà thầu chính" là nhà thầu có quan hệ hợp đồng nhận thầu trực tiếp với chủ đầu tư.

3. "Tổng thầu" là nhà thầu ký kết hợp đồng trực tiếp với chủ đầu tư xây dựng công trình để nhận thầu toàn bộ một loại công việc hoặc toàn bộ công việc của dự án đầu tư xây dựng công trình. Tổng thầu bao gồm các hình thức chủ yếu sau : tổng thầu thiết kế; tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình.

4. "Nhà thầu liên danh" là tổ chức (không phải pháp nhân) bao gồm các nhà thầu nước ngoài hoặc nhà thầu nước ngoài với nhà thầu Việt Nam trên cơ sở hợp đồng liên danh để cùng dự thầu và cùng thực hiện một hợp đồng nhận thầu tại Việt Nam. Trong hợp đồng liên danh phải quy định rõ trách nhiệm chung và riêng của các nhà thầu tham gia trong liên danh đối với công việc nhận thầu của liên danh, đồng thời xác định nhà thầu đứng đầu lãnh đạo liên danh.

5. "Nhà thầu phụ" là nhà thầu có quan hệ hợp đồng với nhà thầu chính hoặc tổng thầu để thực hiện một phần công việc của nhà thầu chính hoặc tổng thầu.

6. "Văn phòng điều hành" là văn phòng của nhà thầu nước ngoài được đăng ký hoạt động tại địa phương có công trình để thực hiện nhiệm vụ nhận thầu sau khi được cấp giấy phép thầu. Văn phòng điều hành chỉ tồn tại trong thời gian thực hiện hợp đồng và giải thể khi thanh lý hợp đồng.

7. "Người được uỷ quyền" là người được nhà thầu nước ngoài uỷ quyền giao dịch tại Việt Nam nhân danh nhà thầu nước ngoài. Việc uỷ quyền phải phù hợp với pháp luật Việt Nam.

8. "Tư vấn đầu tư và xây dựng" là các công việc có tính chuyên nghiệp trong hoạt động đầu tư và xây dựng bao gồm tư vấn lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế kiến trúc, thiết kế kỹ thuật, quản lý dự án đầu tư xây dựng, giám sát thi công xây dựng và các dịch vụ kỹ thuật, kinh tế - kỹ thuật khác đối với dự án đầu tư xây dựng.

9. "Thi công xây dựng" là việc thực hiện công tác xây dựng và lắp đặt các thiết bị, dây chuyền công nghệ trong công trình để đưa công trình vào vận hành, khai thác, sử dụng theo thiết kế.

10. "Giấy phép thầu" là giấy phép do cơ quan nhà nước có thẩm quyền của Việt Nam cấp cho nhà thầu nước ngoài theo từng hợp đồng sau khi trúng thầu hoặc được lựa chọn thầu theo quy định của pháp luật Việt Nam.

Điều 3. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động tại Việt Nam sau khi được cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy phép thầu.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Chương 2:

QUY ĐỊNH ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI

Điều 4. Điều kiện để được cấp giấy phép thầu

Để được cấp giấy phép thầu, nhà thầu nước ngoài phải đáp ứng các điều kiện và yêu cầu sau:

1. Trường hợp đối với gói thầu thuộc đối tượng bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

2. Trường hợp đối với gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

c) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật Việt Nam.

3. Trong mọi trường hợp được giao thầu (do thắng thầu thông qua đấu thầu hoặc được chọn thầu) nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc phải sử dụng nhà thầu phụ Việt Nam (trừ trường hợp được Thủ tướng Chính phủ cho phép hoặc theo quy định của pháp luật Việt Nam).

4. Phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.

Điều 5. Hồ sơ xin cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải gửi hồ sơ đăng ký tới cơ quan có thẩm quyền theo phân cấp tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ xin cấp giấy phép thầu gồm:

a) Đơn xin cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao Giấy phép thành lập và Điều lệ công ty (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

e) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

g) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn xin cấp giấy phép thầu phải làm bằng tiếng Việt. Các giấy tờ, tài liệu khác của nước ngoài phải được hợp pháp hoá lãnh sự (trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác). Các giấy tờ, tài liệu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp Giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.

2. Khi nhận giấy phép thầu, nhà thầu nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

3. Giấy phép thầu hết hiệu lực trong các trường hợp sau:

a) Hợp đồng thầu đã hoàn thành và được thanh lý.

b) Hợp đồng không còn hiệu lực vì nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản hoặc vì các lý do khác theo quy định của pháp luật Việt Nam và pháp luật của nước mà nhà thầu có quốc tịch.

Điều 7. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép thầu và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Quy chế này.

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Quy chế này.

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, phương tiện liên lạc, tài khoản giao dịch và nơi mở tài khoản giao dịch của Văn phòng điều hành công trình và người đại diện thực hiện hợp đồng tại cơ quan có liên quan theo quy định của Uỷ ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đồng thời thông báo các thông tin đó tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng.

b) Đăng ký sử dụng con dấu của Văn phòng điều hành công trình tại Công an tỉnh, thành phố nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong các công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu.

Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp con dấu cho cơ quan đã cấp dấu đó.

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng.

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động.

e) Làm các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam và hướng dẫn của Bộ Thương mại, bao gồm:

- Đăng ký tạm nhập tái xuất vật tư, máy móc, thiết bị thi công xây dựng;

- Đăng ký danh mục nhập khẩu nguyên liệu, nhiên liệu, vật liệu, các thiết bị toàn bộ và đồng bộ cho công trình thuộc hợp đồng nhận thầu.

g) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc thực hiện các cam kết sử dụng nhà thầu phụ Việt Nam đã được xác định khi dự thầu, chào thầu theo quy định của pháp luật Việt Nam.

h) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu bao gồm: bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư và xây dựng; bảo hiểm tài sản hàng hoá đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam.

i) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu.

k) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam.

l) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan.

m) Thực hiện các chế độ báo cáo theo quy định trong giấy phép thầu.

n) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng. Đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của Văn phòng điều hành công trình và hoàn trả con dấu Văn phòng điều hành cho cơ quan đã cấp dấu đó.

o) Cung cấp dữ liệu thông tin cho cơ quan quản lý dữ liệu thông tin về nhà thầu theo quy định của pháp luật về đấu thầu.

Chương 3:

QUY ĐỊNH ĐỐI VỚI CHỦ ĐẦU TƯ HOẶC CHỦ DỰ ÁN

Điều 8. Lựa chọn nhà thầu nước ngoài

Khi lựa chọn nhà thầu nước ngoài để thực hiện các gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam, ngoài các yêu cầu do mình quy định, chủ đầu tư hoặc chủ dự án còn phải căn cứ vào các quy định tại điểm c khoản 2, khoản 3, khoản 4 Điều 4 của Quy chế này để xem xét, đánh giá lựa chọn. Hợp đồng giữa chủ đầu tư hoặc chủ dự án với nhà thầu nước ngoài theo nguyên tắc thoả thuận giữa các Bên nhưng không trái với pháp luật Việt Nam.

Điều 9. Trách nhiệm của chủ đầu tư hoặc chủ dự án

Chủ đầu tư hoặc chủ dự án có trách nhiệm:

1. Hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Quy chế này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ xin giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định tại Điều 7 của Quy chế này.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc các cam kết sử dụng nhà thầu phụ Việt Nam đã đăng ký khi dự thầu hoặc chào thầu.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thoả thuận danh mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thoả thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý xây dựng, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Chương 4:

CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 10. Bộ Xây dựng

1. Phối hợp với các Bộ, ngành liên quan để quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam theo chức năng.

2. Giải thích, hướng dẫn thủ tục và quản lý việc cấp giấy phép thầu cho nhà thầu nước ngoài thực hiện công việc thầu theo quy định của Quy chế này.

3. Cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm A.

4. Chủ trì, phối hợp với các cơ quan có liên quan tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam.

5. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này.

Điều 11. Bộ Tài chính

1. Quy định mức thu lệ phí, chế độ thu, nộp và sử dụng lệ phí cấp giấy phép thầu.

2. Giải thích, hướng dẫn các quy định về chế độ thu thuế, chế độ báo cáo kế toán, chế độ thanh toán khối lượng công việc hoàn thành, phí bảo hiểm xây dựng và lắp đặt công trình, phí bảo hiểm cung cấp mua sắm hàng hoá, phí bảo hiểm nghề nghiệp dịch vụ tư vấn và các quy định khác liên quan đến hoạt động của nhà thầu nước ngoài tại Việt Nam theo thẩm quyền.

Điều 12. Bộ Công an

1. Quy định việc đăng ký và quản lý con dấu Văn phòng điều hành của nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú của người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

3. Phối hợp với các cơ quan có liên quan đảm bảo an ninh chính trị, trật tự an toàn xã hội, phòng, chống cháy nổ tại các cơ sở hoạt động của nhà thầu nước ngoài.

Điều 13. Bộ Thương mại

1. Quản lý việc tạm nhập - tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư để thực hiện thi công xây dựng công trình theo hợp đồng nhận thầu của nhà thầu nước ngoài thực hiện công trình tại Việt Nam.

2. Cấp giấy phép tạm nhập tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư cho nhà thầu nước ngoài hoạt động tại Việt Nam.

3. Xem xét việc quyết toán vật tư, máy móc, thiết bị nhập khẩu của nhà thầu nước ngoài và xử lý vật tư, thiết bị còn dư theo quy định của pháp luật.

Điều 14. Bộ Lao động - Thương binh và Xã hội

1. Quản lý việc tuyển dụng và sử dụng lao động là người Việt Nam, người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc đăng kiểm an toàn thiết bị trong thi công xây dựng liên quan tới hoạt động của nhà thầu nước ngoài tại Việt Nam.

Điều 15. Bộ Kế hoạch và Đầu tư

Quản lý hệ thống dữ liệu thông tin về nhà thầu nước ngoài hoạt động tại Việt Nam theo quy định của pháp luật về đấu thầu.

Điều 16. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Quản lý việc đăng ký văn phòng điều hành công trình, người đại diện cho nhà thầu và hoạt động của nhà thầu nước ngoài tại địa phương; chỉ đạo các cơ quan liên quan, chủ đầu tư thuộc địa phương thực hiện Quy chế này và các quy định của pháp luật có liên quan.

2. Uỷ quyền cho Sở Xây dựng địa phương cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm B, C tại địa phương.

3. Tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại địa phương. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này đối với những trường hợp thuộc thẩm quyền cấp giấy phép thầu hoặc đề nghị Bộ Xây dựng và các cơ quan liên quan xử lý những trường hợp không thuộc thẩm quyền.

Chương 5:

KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 17. Kiểm tra

1. Bộ Xây dựng chủ trì tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam theo định kỳ, nhưng không quá một lần trong năm.

2. Các Bộ, ngành có liên quan theo chức năng, thẩm quyền thực hiện việc kiểm tra, nhắc nhở, xử lý nhà thầu nước ngoài khi có vi phạm Quy chế này hoặc các quy định khác của pháp luật.

3. Sở Xây dựng địa phương là đầu mối giúp Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chủ trì tổ chức kiểm tra với sự tham gia của Sở Thương mại, Sở Tài chính, Sở Lao động - Thương binh và Xã hội, Công an tỉnh, thành phố đối với hoạt động của nhà thầu nước ngoài tại địa phương, đồng thời báo cáo định kỳ 6 tháng một lần tình hình cấp Giấy phép thầu và hoạt động của nhà thầu nước ngoài tại địa phương để Bộ Xây dựng tổng hợp báo cáo Chính phủ.

4. Việc kiểm tra đột xuất chỉ được thực hiện khi có dấu hiệu nhà thầu nước ngoài vi phạm pháp luật Việt Nam.

Điều 18. Xử lý vi phạm

1. Nhà thầu nước ngoài hoạt động tại Việt Nam, nếu vi phạm các quy định của Quy chế này và các quy định khác của pháp luật Việt Nam thì tùy theo mức độ vi phạm mà bị xử lý như sau:

a) Bị đình chỉ công việc đang thực hiện tại Việt Nam.

b) Bị xử phạt hành chính khi có vi phạm các quy định về hành chính trong xây dựng.

c) Bị thu hồi giấy phép thầu, đình chỉ quyền tham gia nhận thầu tại Việt Nam có thời hạn hoặc không thời hạn, hoặc bị xử lý bằng các hình thức khác theo quy định của pháp luật.

d) Trong trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan quản lý nhà nước có chức năng kiểm tra, khi kết luận có các vi phạm pháp luật của nhà thầu nước ngoài tại Việt Nam thì được quyền xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý theo chức năng và theo quy định của pháp luật.

3. Người có thẩm quyền quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam nếu lợi dụng chức vụ, quyền hạn để sách nhiễu hoặc thực hiện không đúng quy định tại Quy chế này thì tuỳ mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 19. Điều khoản thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quy chế này.


QD 2005 - 10 dinh muc chi phi quan ly du an theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 10/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí quản lý dự án đầu tư xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình và Định mức chi phí ban quản lý dự án ban hành tại Thông tư số 07/2003/TT-BXD ngày 17/6/2003 hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư của Bộ trưởng Bộ Xây dựng .

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quản lý dự án đầu tư xây dựng công trình (sau đây gọi tắt là định mức chi phí quản lý dự án) quy định trong văn bản này là căn cứ xác định chi phí cần thiết cho các công việc quản lý dự án từ khi có chủ trương đầu tư đến khi hoàn thành, nghiệm thu đưa vào sử dụng. Định mức chi phí quản lý dự án áp dụng đối với các dự án sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí quản lý dự án quy định tại bảng số II.1 trong phần II của văn bản này là chi phí tối đa cho các công việc quản lý dự án; bao gồm:

- Quản lý chung của dự án;

- Tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán và tổng dự toán của công trình;

- Lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu tư vấn; nhà thầu thi công xây dựng; lựa chọn tổng thầu trong xây dựng; thi tuyển phương án kiến trúc (nếu có);

- Giám sát thi công xây dựng; giám sát lắp đặt thiết bị của công trình; giám sát khảo sát xây dựng;

- Kiểm định và chứng nhận sự phù hợp về chất lượng công trình;

- Nghiệm thu công trình đưa vào sử dụng;

- Quyết toán và quy đổi vốn đầu tư xây dựng công trình;

- Thực hiện một số công việc khác (tổ chức thẩm định dự án đầu tư, thẩm định các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và các công việc khác).

3. Định mức chi phí quản lý dự án được xác định trên cơ sở yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 2 và được quy định theo loại công trình như sau:

- Công trình dân dụng;

- Công trình công nghiệp;

- Công trình giao thông;

- Công trình thuỷ lợi;

- Công trình hạ tầng kỹ thuật.

4. Chi phí quản lý dự án tính bằng tỷ lệ % (quy định tại bảng số II.1 trong phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chủ đầu tư có trách nhiệm quản lý, sử dụng chi phí quản lý dự án phù hợp với điều kiện năng lực để thực hiện các công việc trên và tuân thủ đúng các quy định có liên quan.

5. Khuyến khích việc áp dụng định mức chi phí quản lý dự án quy định trong văn bản này để xác định chi phí quản lý dự án của các dự án đầu tư xây dựng công trình sử dụng nguồn vốn khác.

6. Khi quản lý các dự án quan trọng do Quốc hội thông qua chủ trương đầu tư và cho phép đầu tư, các dự án nhóm A gồm nhiều dự án thành phần hoặc thực hiện theo phân kỳ đầu tư ghi trong quyết định đầu tư thì chi phí quản lý dự án tính theo định mức chi phí tương ứng của từng dự án thành phần.

7. Đối với dự án áp dụng hình thức tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (EPC), tuỳ thuộc nhiệm vụ do chủ đầu tư giao tổng thầu thực hiện, tổng thầu được được hưởng một phần chi phí quản lý dự án phù hợp với khối lượng công việc được giao, thông qua nội dung, khối lượng công việc trong hợp đồng ký kết với chủ đầu tư. Chi phí quản lý dự án của các dự án ở vùng sâu, vùng xa tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,25; các dự án ở hải đảo tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,35.

8. Trường hợp Chủ đầu tư thuê các tổ chức,cá nhân có năng lực để thực hiện một số công việc quản lý dự án thì Chủ đầu tư phải trích từ nguồn kinh phí quản lý dự án tính theo định mức quy định để thuê các tổ chức,cá nhân thực hiện các công việc này. Chi phí thuê tổ chức có đủ năng lực thực hiện một số công việc chuyên môn xác định theo quy định sau:

8.1. Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán của công trình tính bằng tỷ lệ % (quy định tại bảng số III.1 và số III.2 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt .

8.2. Chi phí lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.3 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.3. Chi phí lập hồ sơ mời thầu, lựa chọn nhà thầu cung cấp vật tư, thiết bị của công trình tính bằng tỷ lệ % (quy định tại bảng III.4 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.4. Chi phí giám sát thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.5 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) và chi phí giám sát lắp đặt thiết bị tính bằng tỉ lệ % (quy định tại bảng III.6 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán công trình của dự án được duyệt.

8.5. Lệ phí thẩm định dự án đầu tư, chi phí thẩm tra quyết toán công trình theo quy định của Bộ Tài chính.

8.6. Chi phí cho các công việc sau được xác định bằng dự toán, gồm: tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư; tuyển chọn phương án kiến trúc (nếu có); lựa chọn nhà thầu tư vấn; lựa chọn tổng thầu trong hoạt động xây dựng; lập nhiệm vụ khảo sát xây dựng, giám sát khảo sát xây dựng; kiểm định và chứng nhận sự phù hợp về chất lượng công trình; quy đổi vốn đầu tư xây dựng công trình; thuê cá nhân, tổ chức tư vấn tham gia thẩm định dự án đầu tư, thẩm tra các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và thực hiện các công việc khác. Nội dung dự toán như hướng dẫn trong phu lục kèm theo văn bản này. Chủ đầu tư phê duyệt các dự toán chi phí này và tự chịu trách nhiệm trước pháp luật về quyết định của mình.

8.7. Khi thương thảo để ký hợp đồng giao nhận thầu tư vấn thực hiện các công việc nêu tại điểm 8.1; 8.2; 8.3; 8.4, chi phí xây dựng và chi phí thiết bị được tạm xác định theo chi phí xây dựng, chi phí thiết bị trong tổng mức đầu tư được duyệt. Giá trị thanh toán của hợp đồng giao nhận thầu tư vấn sẽ được tính theo chi phí xây dựng và chi phí thiết bị trong tổng dự toán được duyệt.

9. Khi Chủ đầu tư thuê nhà thầu tư vấn thực hiện một số công việc quản lý dự án của các dự án có hồ sơ yêu cầu lập bằng hai thứ tiếng thì chi phí cho các công việc trên được điều chỉnh với hệ số k = 1,2 so với chi phí tính theo định mức quy định tại phần III của văn bản này.

10. Trường hợp tổng dự toán công trình chưa được thẩm tra sau khi các dự toán công trình đã được thẩm tra thì chi phí thẩm tra các dự toán chỉ được tính bằng 85% định mức chi phí quy định. Khi thẩm tra tổng dự toán, dự toán điều chỉnh thì chi phí thẩm tra được xác định bằng dự toán phù với nội dung điều chỉnh tổng dự toán, dự toán công trình nhưng không vượt quá 50% định mức chi phí quy định tại văn bản này.

11. Trường hợp công việc tư vấn đã hoàn thành theo hợp đồng giao nhận thầu tư vấn ký giữa chủ đầu tư với tổ chức, cá nhân có năng lực nhưng dự án không thực hiện hoặc phải làm lại công việc tư vấn theo yêu cầu của Chủ đầu tư (không phải do lỗi của đơn vị tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc này theo nội dung của hợp đồng. Khi sản phẩm công việc tư vấn do tổ chức, cá nhân có năng lực thực hiện đã được chấp thuận nhưng chi phí tư vấn chưa được thanh toán theo đúng thời gian đã nêu trong hợp đồng giao nhận thầu thì Chủ đầu tư phải thanh toán chi phí lãi vay theo quy định tương ứng với phần giá trị chi phí tư vấn chưa được thanh toán và thời gian chậm thanh toán.

12. Trường hợp tiến độ thực hiện dự án hoặc thời gian giám sát thi công xây dựng công trình kéo dài so với quy định thì Chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét để quyết định việc điều chỉnh tiến độ thực hiện dự án và thời gian giám sát thi công. Trong trường hợp này, chi phí quản lý dự án hoặc chi phí giám sát thi công xây dựng công trình được bổ sung thêm phần chi phí tương ứng với thời gian bị kéo dài. Chủ đầu tư báo cáo Người quyết định đầu tư quyết định chi phí bổ sung này.

13. Trường hợp chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư hoặc chi phí xây dựng, chi phí thiết bị trong tổng dự toán, dự toán được duyệt nằm trong khoảng giữa của hai chi phí quy định tại phần II và III của văn bản này thì trị số định mức chi phí quản lý dự án và định mức chi phí thuê các tổ chức có năng lực chuyên môn để thực hiện một số công việc chuyên môn được xác định theo phương pháp nội suy.

14. Chủ đầu tư có trách nhiệm quản lý, sử dụng tiết kiệm, hiệu quả nguồn kinh phí quản lý dự án tính theo định mức quy định tại văn bản này để chi cho các hoạt động trong quá trình quản lý dự án. Trường hợp dự án có đặc thù riêng, nếu chi phí quản lý dự án xác định theo định mức quy định tại văn bản này không phù hợp và đối với các dự án có chi phí xây dựng và chi phí thiết bị trong tổng dự toán (hoặc dự toán) được duyệt lớn hơn 10.000 tỉ đồng thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở Xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng để xác định chi phí quản lý dự án cho phù hợp.

15. Việc thực hiện chuyển tiếp sang áp dụng định mức chi phí quy định của văn bản này theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHỤ LỤC

HƯỚNG DẪN NỘI DUNG DỰ TOÁN CHI PHÍ THUÊ TỔ CHỨC
TƯ VẤN THỰC HIỆN MỘT SỐ CÔNG VIỆC TRONG QUẢN LÝ DỰ ÁN

(Đối với công việc chuyên môn có yêu cầu phải lập dự toán chi phí)

TT | Thành phần chi phí | Diễn giải | Thành tiền (đ) | Cơ cấu tỉ trọng của dự toán chi phí trước thuế (%)
1 | Chi phí nhân công |  |  | 38¸44
 | - Tiền lương và phụ cấp lương, BHXH, công đoàn, BHY tế của bộ phận trực tiếp: | Công x đơn giá ............. |  |
 | + Kỹ sư A, B ... |  |  |
 | + Kỹ thuật viên A, B ... |  |  |
2 | Chi phí khấu hao máy, thiết bị |  |  | 10¸15
 | - Máy tính |  |  |
 | - Máy (thiết bị) khác |  |  |
3 | Chi phí vật liệu, văn phòng phẩm |  |  | 7¸9
 | - Giấy - Mực in | Khối lượng x đơn giá .............. |  |
 | - Văn phòng phẩm |  |  |
 | - Vật liệu khác | .............. |  |
4 | Chi phí chung | 45% x (1+2+3) |  | 20¸25
5 | Chi phí khác |  |  | 4¸7
6 | Thu nhập chịu thuế tính trước | 6% x (1+2+3+4+5) |  | 6
7 | Thuế giá trị gia tăng (GTGT) | Mức thuế suất theo quy định x (1+2+3+4+5+6) |  |
 | Tổng cộng (1 đến 7) |  |  |

PHẦN II
ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí quản lý dự án đầu tư xây dựng công trình

Đơn vị tính: %

TT | Loại công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000 | 10000
1 | Công trình dân dụng | 6.336 | 5.734 | 4.900 | 4.261 | 3.469 | 2.879 | 2.513 | 1.950 | 1.730 | 1.239 | 0.947
2 | Công trình công nghiệp | 7.241 | 6.553 | 5.600 | 4.870 | 3.965 | 3.290 | 2.872 | 2.228 | 1.978 | 1.416 | 1.082
3 | Công trình giao thông | 6.939 | 6.280 | 5.367 | 4.667 | 3.800 | 3.153 | 2.752 | 2.136 | 1.895 | 1.357 | 1.037
4 | Công trình thuỷ lợi | 6.637 | 6.007 | 5.134 | 4.464 | 3.634 | 3.016 | 2.632 | 2.043 | 1.813 | 1.298 | 0.992
5 | Hạ tầng kỹ thuật | 6.034 | 5.461 | 4.667 | 4.058 | 3.304 | 2.742 | 2.393 | 1.857 | 1.648 | 1.180 | 0.902

PHẦN III
ĐỊNH MỨC CHI PHÍ THUÊ TỔ CHỨC CÓ NĂNG LỰC THỰC HIỆN MỘT SỐ
CÔNG VIỆC CHUYÊN MÔN TRONG QUÁ TRÌNH QUẢN LÝ DỰ ÁN

Bảng III.1: Định mức chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.164 | 0.142 | 0.123 | 0.095 | 0.073 | 0.056 | 0.043 | 0.035 | 0.025 | 0.019
Công trình công nghiệp | 0.194 | 0.164 | 0.142 | 0.109 | 0.084 | 0.065 | 0.050 | 0.038 | 0.030 | 0.021
Công trình giao thông + thuỷ lợi | 0.124 | 0.104 | 0.090 | 0.069 | 0.053 | 0.041 | 0.032 | 0.024 | 0.020 | 0.015
Công trình hạ tầng kỹ thuật | 0.131 | 0.109 | 0.095 | 0.073 | 0.056 | 0.043 | 0.034 | 0.026 | 0.022 | 0.016

Bảng III.2: Định mức chi phí thẩm tra dự toán, tổng dự toán công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.161 | 0.139 | 0.122 | 0.092 | 0.072 | 0.054 | 0.040 | 0.033 | 0.024 | 0.018
Công trình công nghiệp | 0.190 | 0.161 | 0.139 | 0.105 | 0.082 | 0.063 | 0.048 | 0.036 | 0.029 | 0.020
Công trình giao thông + thuỷ lợi | 0.122 | 0.102 | 0.088 | 0.066 | 0.052 | 0.040 | 0.030 | 0.023 | 0.019 | 0.014
Công trình hạ tầng kỹ thuật | 0.128 | 0.106 | 0.092 | 0.071 | 0.054 | 0.041 | 0.032 | 0.025 | 0.021 | 0.015

Bảng III.3: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình

Đơn vị tính: %

Loại công trình | Chi phí xây dựng (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.312 | 0.260 | 0.208 | 0.117 | 0.078 | 0.047 | 0.031 | 0.025 | 0.021 | 0.018
Công trình công nghiệp | 0.390 | 0.338 | 0.234 | 0.130 | 0.091 | 0.059 | 0.043 | 0.033 | 0.027 | 0.022
Công trình giao thông | 0.242 | 0.208 | 0.143 | 0.091 | 0.056 | 0.035 | 0.030 | 0.018 | 0.016 | 0.013
Công trình thuỷ lợi | 0.260 | 0.218 | 0.182 | 0.100 | 0.059 | 0.038 | 0.320 | 0.020 | 0.017 | 0.014
Hạ tầng kỹ thuật | 0.273 | 0.234 | 0.156 | 0.104 | 0.065 | 0.039 | 0.033 | 0.021 | 0.018 | 0.016

Ghi chú: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình tính theo quy định tại bảng III.3 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.4: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.234 | 0.221 | 0.208 | 0.109 | 0.070 | 0.062 | 0.053 | 0.036 | 0.029 | 0.022
Công trình công nghiệp | 0.372 | 0.338 | 0.304 | 0.172 | 0.112 | 0.096 | 0.081 | 0.056 | 0.044 | 0.034
Công trình giao thông | 0.170 | 0.157 | 0.138 | 0.079 | 0.052 | 0.046 | 0.038 | 0.026 | 0.021 | 0.017
Công trình thuỷ lợi | 0.182 | 0.169 | 0.147 | 0.085 | 0.056 | 0.048 | 0.040 | 0.033 | 0.025 | 0.020
Hạ tầng kỹ thuật | 0.208 | 0.182 | 0.156 | 0.094 | 0.062 | 0.053 | 0.046 | 0.035 | 0.027 | 0.021

Ghi chú: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình tính theo quy định tại bảng III.4 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.5: Định mức chi phí giám sát thi công xây dựng công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 1.997 | 1.856 | 1.612 | 1.376 | 1.096 | 0.918 | 0.706 | 0.495 | 0.446 | 0.401
Công trình công nghiệp | 2.114 | 1.894 | 1.676 | 1.422 | 1.111 | 0.994 | 0.806 | 0.533 | 0.480 | 0.432
Công trình giao thông | 1.974 | 1.750 | 1.440 | 1.266 | 0.976 | 0.724 | 0.571 | 0.434 | 0.391 | 0.352
Công trình thuỷ lợi | 1.780 | 1.446 | 1.276 | 1.155 | 0.917 | 0.706 | 0.564 | 0.391 | 0.352 | 0.317
Hạ tầng kỹ thuật | 1.708 | 1.428 | 1.256 | 1.104 | 0.868 | 0.678 | 0.542 | 0.362 | 0.326 | 0.293

Bảng III.6: Định mức chi phí giám sát thi công lắp đặt thiết bị của công trình

Đơn vị tính: %

Loại | Chi phí thiết bị (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.636 | 0.536 | 0.454 | 0.378 | 0.250 | 0.208 | 0.178 | 0.120 | 0.108 | 0.097
Công trình công nghiệp | 0.908 | 0.728 | 0.638 | 0.608 | 0.515 | 0.335 | 0.288 | 0.243 | 0.218 | 0.196
Công trình giao thông | 0.538 | 0.430 | 0.368 | 0.308 | 0.203 | 0.178 | 0.148 | 0.100 | 0.090 | 0.081
Công trình thuỷ lợi | 0.578 | 0.456 | 0.372 | 0.330 | 0.218 | 0.188 | 0.158 | 0.108 | 0.097 | 0.087
Hạ tầng kỹ thuật | 0.640 | 0.510 | 0.438 | 0.365 | 0.243 | 0.205 | 0.178 | 0.118 | 0.106 | 0.095


QD 2005 - 11 dinh muc chi phi lap du an va tk theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 11/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí lập dự án và thiết kế xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 12/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí thiết kế xây dựng công trình; Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình của Bộ trưởng Bộ Xây dựng.

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD
ngày 15 tháng 4 năm 2005 của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quy định trong văn bản này là căn cứ xác định chi phí cần thiết để lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí được xác định trên cơ sở các yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 1 và phù hợp với phân loại, phân cấp công trình, bước thiết kế quy định trong Luật Xây dựng và các Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 về quản lý chất lượng công trình và Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 về quản lý dự án đầu tư xây dựng công trình của Chính phủ hướng dẫn thi hành Luật Xây dựng.

3. Định mức chi phí thiết kế xây dựng công trình quy định chi phí cho công việc thiết kế của công trình có yêu cầu thiết kế 3 bước hoặc thiết kế 2 bước. Định mức chi phí thiết kế áp dụng là hạng mục công trình khi chỉ có yêu cầu thiết kế riêng hạng mục công trình hoặc hạng mục có công năng riêng, độc lập trong công trình.

4. Khuyến khích việc áp dụng định mức chi phí quy định tại văn bản này để xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình của các dự án sử dụng nguồn vốn khác.

5. Đối với các dự án sử dụng các loại vốn nêu tại điểm 1, khi thuê nhà thầu tư vấn nước ngoài lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình thì chi phí thuê nhà thầu tư vấn nước ngoài được xác định bằng dự toán chi phí lập theo thông lệ quốc tế phù hợp với yêu cầu sử dụng tư vấn nước ngoài cho các công việc và phù hợp với điều kiện thực tế tại Việt nam. Chi phí để thực hiện các công việc trong liên danh giữa nhà thầu tư vấn nước ngoài với nhà thầu tư vấn trong nước hoặc nhà thầu tư vấn trong nước làm thầu phụ do các bên thoả thuận trên cơ sở khối lượng công việc và chi phí tương ứng ghi trong hợp đồng giao nhận thầu tư vấn. Người quyết định đầu tư phê duyệt dự toán chi phí thuê nhà thầu tư vấn nước ngoài thực hiện các công việc trên.

6. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình xác định theo loại công trình. Loại công trình được quy định tại Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng; cụ thể như sau:

- Công trình dân dụng (gọi tắt là DD) gồm: nhà ở; công trình văn hoá; công trình giáo dục; công trình y tế; công trình thương nghiệp; nhà làm việc; khách sạn, nhà khách; nhà phục vụ giao thông; nhà phục vụ thông tin liên lạc; tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; sân vận động; nhà thể thao; công trình thể thao dưới nước.

- Công trình công nghiệp (gọi tắt là CN) gồm: công trình khai thác than; quặng; công trình khai thác dầu, khí đốt; công trình công nghiệp hoá chất và hoá dầu, chế biến khí; công trình kho xăng, dầu, khí hoá lỏng, tuyến ống dẫn khí, dầu; công trình luyện kim; công trình cơ khí chế tạo; công nghiệp điện tử, tin học; công trình năng lượng; công trình công nghiệp nhẹ; công trình chế biến thực phẩm; công trình công nghiệp vật liệu xây dựng.

- Công trình giao thông (gọi tắt là GT) gồm: đường bộ; đường sắt; cầu; hầm; công trình đường thuỷ; sân bay.

- Công trình thuỷ lợi (gọi tắt là TL) gồm: công trình hồ chứa; công trình đập; công trình thuỷ nông; công trình đê, kè.

- Công trình hạ tầng kỹ thuật (gọi tắt là HTKT) gồm: công trình cấp, thoát nước; công trình xử lý chất thải; cáp thông tin.

7. Định mức chi phí lập báo cáo đầu tư xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong sơ bộ tổng mức đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư; Định mức chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, báo cáo kinh tế kỹ thuật được duyệt.

8. Định mức chi phí thiết kế xây dựng công trình được xác định bằng tỷ lệ % (quy định tại phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt. Trường hợp chi phí thiết bị chiếm tỉ trọng lớn trong tổng dự toán hoặc dự toán của công trình thì định mức chi phí thiết kế được quy định cụ thể tại phần III của văn bản này.

9. Khi thương thảo để ký hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình, chi phí xây dựng và chi phí thiết bị được tạm xác định để tính giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu lập báo cáo đầu tư xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong sơ bộ tổng mức đầu tư trong báo cáo đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư. Giá trị thanh toán của hợp đồng giao nhận thầu lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư được duyệt. Khi thương thảo để xác định giá trị hợp đồng giao nhận thầu thiết kế, chi phí xây dựng (hoặc chi phí thiết bị) được tạm xác định theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt để tạm xác định giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu thiết kế được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng dự toán hoặc dự toán được duyệt.

10. Nội dung định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình bao gồm các khoản: chi phí nhân công; chi phí khấu hao máy, thiết bị; chi phí vật liệu, văn phòng phẩm; chi phí quản lý; chi phí đào tạo, bồi dưỡng nghiệp vụ; bảo hiểm y tế, bảo hiểm xã hội, bảo hiểm trách nhiệm nghề nghiệp và thu nhập chịu thuế tính trước (không bao gồm thuế giá trị gia tăng).

11. Chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình được xác định theo công thức chung dưới đây:

Ctv = Cct x Nt x k (1)

Trong đó:

- Ctv : Chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cct: Chi phí xây dựng và thiết bị (khi xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật); chi phí xây dựng (khi xác định chi phí thiết kế);

- Nt: Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- k: Hệ số điều chỉnh mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) (nếu có).

12. Định mức chi phí được điều chỉnh trong các trường hợp sau:

12.1. Đối với định mức chi phí lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật:

- Dự án cải tạo, sửa chữa được điều chỉnh với hệ số: k = 1,2.

- Dự án mở rộng có kết nối với dây chuyền công nghệ của dự án hiện có (nếu chưa dự kiến kiến trước khi đầu tư) được điều chỉnh với hệ số: k = 1,15. Các dự án mở rộng khác không được điều chỉnh.

- Dự án có tổng mức đầu tư £ 10 tỷ đồng, xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số: k = 1,15; xây dựng ở hải đảo được điều chỉnh với hệ số: k = 1,25. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

12.2. Đối với định mức chi phí thiết kế xây dựng công trình:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k =1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k=1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k=1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0 .

b) Thiết kế xây dựng công trình có tổng mức đầu tư £ 10 tỷ đồng xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số k=1,15; xây dựng ở hải đảo được điều chỉnh với hệ số k= 1,2. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

c) Khi xác định chi phí thiết kế sửa chữa, cải tạo, nâng cấp hoặc mở rộng, chi phí xây dựng là chi phí xây dựng sửa chữa, cải tạo, nâng cấp hoặc mở rộng trong tổng dự toán (hoặc dự toán) được duyệt.

12.3. Khi áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại phần III của văn bản này thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại điểm a mục 12.2 nêu trên.

13. Định mức chi phí thiết kế xây dựng công trình được điều chỉnh giảm theo hệ số (k) cho các trường hợp thiết kế xây dựng công trình dưới đây (không điều chỉnh giảm chi phí giám sát tác giả. Chi phí giám sát tác giả trong trường hợp này được quy định tại điểm 19 của văn bản):

13.1. Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

+ Công trình thứ nhất: k =0,36

+ Công trình thứ hai trở đi: k =0,18

13.2. Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

+ Công trình thứ nhất không điều chỉnh, theo đúng định mức quy định.

+ Công trình thứ hai: k =0,36

+ Công trình thứ ba trở đi: k =0,18

14. Định mức chi phí thiết kế các công trình san nền bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

15. Khi lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình có yêu cầu hồ sơ lập bằng hai thứ tiếng thì định mức chi phí được điều chỉnh với hệ số k= 1,2.

16. Trường hợp không sử dụng báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đã hoàn thành hoặc lập lại báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; thiết kế lại; hoặc sửa đổi báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; sửa đổi thiết kế; lập lại dự toán; tổng dự toán của công trình theo yêu cầu của Chủ đầu tư (không phải do lỗi của nhà thầu tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc trên. Chi phí cho công việc thiết kế đã hoàn thành nhưng không sử dụng được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt. Chi phí cho công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật đã hoàn thành nhưng không sử dụng và các công việc nêu trên do các bên thoả thuận trong hợp đồng giao nhận thầu.

17. Chủ đầu tư phải trả khoản lãi theo lãi suất của ngân hàng cho nhà thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đối với những khối lượng công việc đã hoàn thành theo hợp đồng nhưng chủ đầu tư chậm thanh toán. Việc thanh toán chi phí này do các bên thoả thuận trong hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình.

18. Trường hợp cần nội suy định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình, áp dụng theo công thức:

Nb - Na

Nt = Nb - (Ct - Cb) (2)

Ca - Cb

Trong đó:

- Nt : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) theo chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính;

- Ct : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Ca : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận trên chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cb : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận dưới chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Na : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Ca;

- Nb : Mức chi phí lập lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Cb.

19. Trong chi phí thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước và chi phí thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 2 bước tính theo định mức chi phí quy định tại phần III của văn bản này đã bao gồm 10% chi phí giám sát tác giả.

20. Chi phí thiết kế khi áp dụng hệ số điều chỉnh giảm định mức quy định tại điểm 13 được xác định theo công thức:

Ctk = Cxd x Nt x (k + 0,1) (3)

Trong đó:

- Ctk : Chi phí thiết kế công trình (hoặc hạng mục công trình);

- Cxd: Chi phí xây dựng;

- Nt : Định mức chi phí thiết kế quy định tại phần III của văn bản này;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế (nếu có).

- 0,1: Định mức chi phí giám sát tác giả (10%).

21. Trường hợp thời gian giám sát tác giả bị kéo dài so với quy định thì Chủ đầu tư phải xác định nguyên nhân của việc kéo dài thời gian giám sát tác giả và trách nhiệm của các bên có liên quan. Nếu việc kéo dài thời gian giám sát tác giả không do nhà thầu thiết kế gây ra thì Chủ đầu tư cùng với nhà thầu thiết kế thống nhất tính bổ sung phần chi phí tăng thêm này bằng dự toán và chịu trách nhiệm về việc tính bổ sung chi phí này.

22. Việc lựa chọn chủng loại, chất lượng của vật tư, thiết bị sử dụng vào công trình trong quá trình thiết kế do Chủ đầu tư quyết định. Chủ đầu tư chịu trách nhiệm trước pháp luật về quyết định của mình.

23. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình chưa quy định chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế phá dỡ công trình xây dựng;

- Thiết kế chế tạo thiết bị;

- Tham gia chạy thử và hiệu chỉnh thiết bị;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Mô tả địa chất trong quá trình xây dựng công trình nguồn thuỷ điện;

- Mua bản quyền trí tuệ thiết kế;

- Làm mô hình công trình;

- Đánh giá tác động môi trường; nghiên cứu vi phân vùng động đất; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Các công việc thiết kế khác.

Chi phí để thực hiện các công việc nêu trên được xác định theo các văn bản hướng dẫn tương ứng hoặc bằng dự toán do Chủ đầu tư quyết định. Trường hợp dự án sử dụng vốn ngân sách nhà nước do Người quyết định đầu tư quyết định. Nội dung dự toán chi phí như hướng dẫn trong phụ lục kèm theo văn bản này.

24. Trường hợp lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình có đặc thù riêng, khi áp dụng định mức chi phí theo quy định của văn bản này không phù hợp và dự án có chi phí xây dựng và thiết bị (đối với công việc lập báo cáo đầu tư, dự án đầu tư); chi phí xây dựng (đối với công việc thiết kế) ngoài quy định tại văn bản này thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng xác định định mức chi phí cho phù hợp.

25. Căn cứ yêu cầu cụ thể về tiến độ, về kỹ mỹ thuật của công trình, về nội dung của công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình (hoặc khi lập dự án, thiết kế có sử dụng giải pháp công nghệ mới góp phần rút ngắn thời gian thi công xây dựng, tăng hiệu quả sử dụng công trình hoặc khi sử dụng tiêu chuẩn thiết kế của nước ngoài), Chủ đầu tư cùng với nhà thầu tư vấn lập dự án hoặc nhà thầu thiết kế xây dựng công trình có thể thương thảo để điều chỉnh giá trị của hợp đồng giao nhận thầu lập dự án hoặc thiết xây dựng công trình (tăng hoặc giảm), nhưng mức điều chỉnh tăng không vượt quá 20% gía trị tính theo định mức chi phí quy định tại văn bản này. Chủ đầu tư tự chịu trách nhiệm trước pháp luật về giá trị điều chỉnh của hợp đồng giao nhận thầu các công việc nêu trên.

26. Việc chuyển tiếp sang áp dụng định mức chi phí quy định tại văn bản này thực hiện theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHẦN II

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí lập báo cáo đầu tư xây dựng công trình

Đơn vị tính: %

Loại công trình | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập báo cáo đầu tư | 0,067 | 0,062 | 0,043 | 0,025 | 0,020 | 0,017
CN | Lập báo cáo đầu tư | 0,073 | 0,066 | 0,046 | 0,029 | 0,023 | 0,020
GT | Lập báo cáo đầu tư | 0,046 | 0,042 | 0,028 | 0,017 | 0,013 | 0,011
TL | Lập báo cáo đầu tư | 0,050 | 0,044 | 0,031 | 0,019 | 0,016 | 0,013
HTKT | Lập báo cáo đầu tư | 0,049 | 0,043 | 0,030 | 0,018 | 0,014 | 0,012

Ghi chú: Định mức chi phí lập báo cáo đầu tư xây dựng công trình cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.1.

Bảng II.2: Định mức chi phí lập dự án đầu tư xây dựng công trình (DAĐT), lập báo cáo kinh tế kỹ thuật xây dựng công trình (BCKTKT)

Đơn vị tính: %

Loại CT | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập DAĐT | 0,682 | 0,546 | 0,448 | 0,368 | 0,273 | 0,215 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089
CN | Lập DAĐT | 1,167 | 0,934 | 0,794 | 0,63 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145
GT | Lập DAĐT | 0,56 | 0,41 | 0,374 | 0,298 | 0,244 | 0,176 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072
TL | Lập DAĐT | 0,681 | 0,491 | 0,447 | 0,357 | 0,291 | 0,225 | 0,191 | 0,156 | 0,134 | 0,107 | 0,086
HTKT | Lập DAĐT | 0,585 | 0,428 | 0,389 | 0,312 | 0,253 | 0,182 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075
Các loại CT | Lập BCKTKT | 3,5 |  |  |  |  |  |  |  |  |  |

Ghi chú:

1. Định mức chi phí lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế kỹ thuật xây dựng công trình của các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.2.

2. Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình do các bên giao nhận thầu thực hiện công việc trên quyết định.

PHẦN III
ĐỊNH MỨC CHI PHÍ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

LOẠI - CÔNG TRÌNH DÂN DỤNG

Bảng III.1: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

ĐĐơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,88 |  |  | 0,81 |  | 0,73
1.000 |  | 1,03 |  |  | 0,94 |  | 0,86
500 |  | 1,22 |  |  | 1,10 |  | 1,01
200 |  | 1,44 |  |  | 1,31 |  | 1,19
100 |  | 1,58 |  |  | 1,43 |  | 1,31
50 |  | 1,74 |  |  | 1,58 |  | 1,44
20 |  | 2,07 |  |  | 1,89 |  | 1,70
10 |  | 2,38 |  |  | 2,16 |  | 1,96
7 |  | - |  |  | - |  | 2,05
<= 3 |  | - |  |  | - |  | 2,28

Bảng III.2: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

 |  | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp II |  | Cấp III | Cấp IV
2.000 | 1,13 |  | 1,01 |  | -
1.000 | 1,32 |  | 1,19 |  | 0,86
500 | 1,56 |  | 1,41 |  | 1,01
200 | 1,83 |  | 1,65 |  | 1,19
100 | 1,99 |  | 1,81 |  | 1,41
50 | 2,21 |  | 1,99 |  | 1,66
20 | 2,62 |  | 2,37 |  | 2,11
10 | 3,03 |  | 2,73 |  | 2,42
7 | 3,16 |  | 2,84 |  | 2,52
<= 3 | 3,51 |  | 3,16 |  | 2,81

Một số quy định cụ thể đối với công trình dân dụng:

1. Định mức chi phí thiết kế cho công trình dân dụng (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.1 và III.2. Đối với công trình dân dụng có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.1

2. Định mức chi phí của một số công trình dân dụng sau được điều chỉnh với các hệ số:

2.1. K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

2.2. Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

LOẠI - CÔNG TRÌNH CÔNG NGHIỆP

Bảng III.3: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 1,23 |  |  | 1,03 |  | 0,86
1.000 |  | 1,45 |  |  | 1,21 |  | 1,01
500 |  | 1,66 |  |  | 1,38 |  | 1,15
200 |  | 1,82 |  |  | 1,51 |  | 1,26
100 |  | 2,01 |  |  | 1,67 |  | 1,39
50 |  | 2,21 |  |  | 1,83 |  | 1,53
20 |  | 2,58 |  |  | 2,15 |  | 1,79
10 |  | 2,79 |  |  | 2,33 |  | 1,94
7 |  | - |  |  | - |  | 1,99
<= 3 |  | - |  |  | - |  | 2,29

Bảng III.4: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,32 | 1,22 | -
1.000 | 1,55 | 1,44 | 1,06
500 | 1,77 | 1,61 | 1,24
200 | 1,94 | 1,75 | 1,46
100 | 2,15 | 1,92 | 1,72
50 | 2,35 | 2,11 | 1,87
20 | 2,76 | 2,49 | 2,21
10 | 2,99 | 2,69 | 2,39
7 | 3,07 | 2,76 | 2,45
<= 3 | 3,53 | 3,17 | 2,83

Một số quy định cụ thể đối với công trình công nghiệp:

1. Định mức chi phí thiết kế công trình công nghiệp (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.3 và III.4. Đối với công trình công nghiệp có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 60% định mức chi phí quy định tại bảng III.3.

2. Định mức chi phí thiết kế công trình nguồn nhiệt điện chưa quy định chi phí thiết kế các hạng mục: đập ngăn, trạm phân phối điện, đường dây đấu nối. Định mức chi phí thiết kế công trình nguồn thuỷ điện chưa quy định chi phí thiết kế các hạng mục: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các hạng mục nêu trên được tính bổ sung ngoài định mức và được xác định theo định mức chi phí thiết kế quy định cho công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

3. Định mức chi phí thiết kế của một số công trình công nghiệp sau được điều chỉnh với các hệ số:

3.1. Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

- Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

- Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

- Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

- Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh theo hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

3.2. Công trình nguồn nhiệt điện có công suất:

> 2.000MW: | K = 0,83
600MW ¸ 2.000MW: | K = 0,92
50MW ¸< 600MW: | K = 1,20
5MW¸ <50MW: | K = 1,40

3.3. Công trình nguồn thuỷ điện có công suất:

> 1000MW: | K = 1,0
300MW ¸ 1.000MW: | K = 1,20
30MW ¸ <300MW: | K = 1,44
3MW ¸ <30MW: | K = 1,59
< 3MW: | K = 2,1

3.4. Công trình trạm biến áp có cấp điện áp:

500KV: | K = 2,40 của công trình cấp I
220KV; 110KV: | K = 2,15 của công trình cấp II
66KV : | K = 2,17 của công trình cấp III
6KV ¸ 35 KV: | K= 2,57 của công trình cấp III

3.5. Công trình đường dây tải điện trên không:

500KV: | K = 0,64 của công trình cấp I
110KV ¸ 220KV: | K = 0,85 của công trình cấp II
6KV ¸ 35KV: | K = 1,13 của công trình cấp III
0,4KV: | K= 0,8 của công trình cấp III

3.6. Định mức chi phí đường dây ³ 2 mạch, đường dây phân pha đôi được áp dụng theo định mức quy định cho đường dây tải điện trên không cùng cấp điện áp và điều chỉnh theo hệ số sau: đường dây ³ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KV¸500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

3.7. Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như quy định đối với công trình xây dựng mới và được điều chỉnh như sau: trạm biến áp có cấp điện áp 6KV ¸110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

3.8. Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp £ 35kV được áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

3.9. Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV được tính như định mức chi phí thiết kế trạm biến áp 500kV.

3.10. Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: áp dụng hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

3.11. Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: áp dụng hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

3.12. Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: K = 1,2 của phần vượt tuyến.

3.13. Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất

1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

3.14. Công trình hoá chất:

- Hoá chất cơ bản, hoá chất tiêu dùng:

+ Sản lượng > 500.000 tấn/ngày: K = 1,20

+ Sản lượng 100.000¸500.000 tấn/ngày: K = 1,43

+ Sản lượng <100.000 tấn/ngày: K = 1,6

- Công trình hoá dược, hoá mỹ phẩm:

+ Sản lượng 50.000¸300.000 tấn/ngày: K = 1,2

+ Sản lượng <50.000 tấn/ngày: K = 1,34

- Hoá chất sản xuất phân bón URE, DAP:

+ Sản lượng > 1.000.000 tấn/ngày: K = 1,20

+ Sản lượng 500.000¸1.000.000 tấn/ngày: K = 1,30

+ Sản lượng <500.000 tấn/ngày: K = 1,60

3.15. Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: K = 1,15.

3.16. Công trình kho xăng dầu:

+ Công trình cấp II: K = 1,20

+ Công trình cấp III: K = 1,30

+ Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

+ Công trình cấp I: K = 1,10

+ Công trình cấp II: K = 1,40

+ Công trình cấp III: K = 1,60

4. Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo quy định tại bảng CN1 dưới đây:

Bảng CN1

Đơn vị tính: %

Chi phí XD và TB (tỷ đồng) Cấp điện áp | £ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

5. Trường hợp công trình hoá chất, khai thác than, quặng, xi măng có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.3, III.4 và CN2):

Bảng CN2

Đơn vị tính: %

 | STT |  | Công trình |  | Chi phí thiết bị (tỷ đồng)
 |  |  |  |  | £5 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500 |  | 1.000 |  | 3.000
1 |  | Công trình hoá chất |  | 1,10 |  | 1,0 |  | 0,90 |  | 0,85 |  | 0,80 |  | 0,70 |  | 0,60 |  | 0,55 |  | 0,45
2 |  | Công trình khai thác than, qụăng (mỏ vật liệu): |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | - Mỏ lộ thiên |  | 0,95 |  | 0,85 |  | 0,80 |  | 0,75 |  | 0,70 |  | 0,60 |  | 0,55 |  | 050 |  | 040
 |  | - Mỏ hầm lò |  | 1,15 |  | 1,0 |  | 0,95 |  | 0,90 |  | 0,80 |  | 0,75 |  | 0,65 |  | 0,60 |  | 0,50
3 |  | Công trình SX xi măng |  | - |  | - |  | - |  | 1,15 |  | 1,10 |  | 1,05 |  | 1,01 |  | 0,96 |  | 0,80
4 |  | Công trình công nghiệp khác |  | 0,88 |  | 0,80 |  | 0,72 |  | 0,68 |  | 0,64 |  | 0,56 |  | 0,48 |  | 0,44 |  | 0,36

6. Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức quy định tại bảng III.3 và III.4 của loại công trình công nghiệp.

7. Đối với công trình công nghiệp lọc hoá dầu không quy định tại bảng III.3 và III.4 Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.
LOẠI - CÔNG TRÌNH GIAO THÔNG

Bảng III.5: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,76 |  |  | 0,48 |  | 0,44
1.000 |  | 0,91 |  |  | 0,57 |  | 0,52
500 |  | 1,06 |  |  | 0,67 |  | 0,61
200 |  | 1,145 |  |  | 0,73 |  | 0,67
100 |  | 1,26 |  |  | 0,81 |  | 0,73
50 |  | 1,46 |  |  | 0,87 |  | 0,80
20 |  | 1,67 |  |  | 1,05 |  | 0,94
10 |  | 1,81 |  |  | 1,11 |  | 1,01
7 |  | - |  |  | - |  | 1,04
<= 3 |  | - |  |  | - |  | 1,21

Bảng III.6: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,67 | 0,55 | 0,48
1.000 | 0,79 | 0,65 | 0,57
500 | 0,93 | 0,77 | 0,66
200 | 1,03 | 0,92 | 0,78
100 | 1,12 | 1,03 | 0,92
50 | 1,23 | 1,13 | 1,01
20 | 1,45 | 1,31 | 1,18
10 | 1,56 | 1,42 | 1,28
7 | 1,61 | 1,46 | 1,31
<= 3 | 1,85 | 1,68 | 1,52

Một số quy định cụ thể đối với công trình giao thông:

1. Định mức chi phí thiết kế công trình giao thông (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.5 và III.6. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.5.

2. Định mức chi phí thiết kế của một số công trình giao thông sau được điều chỉnh với các hệ số:

2.1. Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

2.2. Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa £ 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

2.3. Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

LOẠI - CÔNG TRÌNH THỦY LỢI

Bảng III.7: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,96 |  |  | 0,87 |  | 0,76
1.000 |  | 1,13 |  |  | 1,02 |  | 0,91
500 |  | 1,34 |  |  | 1,21 |  | 1,06
200 |  | 1,57 |  |  | 1,43 |  | 1,31
100 |  | 1,72 |  |  | 1,55 |  | 1,42
50 |  | 1,91 |  |  | 1,73 |  | 1,57
20 |  | 2,25 |  |  | 2,05 |  | 1,86
10 |  | 2,59 |  |  | 2,35 |  | 2,13
7 |  | - |  |  | - |  | 2,22
<= 3 |  | - |  |  | - |  | 2,49

Bảng III.8: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,17 | 1,03 | 0,75
1.000 | 1,38 | 1,21 | 0,89
500 | 1,62 | 1,42 | 1,04
200 | 2,01 | 1,67 | 1,23
100 | 2,19 | 1,96 | 1,44
50 | 2,41 | 2,16 | 1,70
20 | 2,87 | 2,58 | 2,31
10 | 3,29 | 2,98 | 2,63
7 | 3,42 | 3,11 | 2,74
<= 3 | 3,83 | 3,42 | 3,05

Một số quy định cụ thể đối với công trình thuỷ lợi:

1. Định mức chi phí thiết kế công trình thuỷ lợi (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.7 và III.8. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.7.

2. Định mức chi phí thiết kế của một số công trình thuỷ lợi sau được điều chỉnh với các hệ số:

2.1. Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

2.2. Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7

2.3. Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

2.4. Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8

+ Hầm, tuy nen dẫn dòng: K =1,1

3. Trường hợp công trình nhà trạm bơm thuỷ lợi, cửa van, thiết bị đóng mở cửa cống đồng bằng và tràn có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.7, III.8 và TL1):

Bảng TL1

Đơn vị tính: %

Chi phí thiết bị (tỷ đồng) | Định mức
500 | 0,30
100 | 0,48
50 | 0,60
£ 5 | 1,08

4. Đối với thiết kế chế tạo cửa và thiết bị đóng mở, tủ, bảng điện điều khiển và các chi tiết phi tiêu chuẩn khác của công trình thuỷ lợi thì được bổ sung thêm chi phí thiết kế chế tạo quy định tại bảng TL2 dưới đây:

Bảng TL2

Đơn vị tính: %

Chi phí thiết bị chế tạo (tỷ đồng) | Định mức
> 10 | 2,0
10 | 3,0
5 | 3,5
£ 2 | 4,0

LOẠI - CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

Bảng III.9: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựngcông trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,72 |  |  | 0,61 |  | 0,57
1.000 |  | 0,84 |  |  | 0,72 |  | 0,67
500 |  | 0,99 |  |  | 0,85 |  | 0,78
200 |  | 1,18 |  |  | 1,07 |  | 0,98
100 |  | 1,29 |  |  | 1,17 |  | 1,06
50 |  | 1,42 |  |  | 1,31 |  | 1,18
20 |  | 1,69 |  |  | 1,54 |  | 1,41
10 |  | 1,95 |  |  | 1,77 |  | 1,61
7 |  | - |  |  | - |  | 1,68
<= 3 |  | - |  |  | - |  | 1,86

Bảng III.10: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,87 | 0,84 | 0,64
1.000 | 1,02 | 0,99 | 0,76
500 | 1,21 | 1,17 | 0,89
200 | 1,51 | 1,29 | 0,92
100 | 1,64 | 1,48 | 1,23
50 | 1,81 | 1,62 | 1,35
20 | 2,15 | 1,94 | 1,72
10 | 2,48 | 2,23 | 1,98
7 | 2,58 | 2,32 | 2,07
<= 3 | 2,87 | 2,58 | 2,31

Một số quy định cụ thể đối với công trình hạ tầng kỹ thuật:

1. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.9 và III.10. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.9.

2. Định mức chi phí thiết kế của một số công trình hạ tầng kỹ thuật sau được điều chỉnh với các hệ số:

2.1. Công trình cấp thoát nước:

+ Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55

+ Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống): cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60

+ Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30

+ Công trình tuyến ống cấp nước có đường kính < 150mm: K = 1,20

+ Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông

+ Thiết kế tuyến ống dẫn nước sạch sử dụng ống nhựa (sản xuất trong nước): K = 1,40.

2.2. Công trình bưu chính viễn thông được quy định ở bảng HTKT1 dưới đây:

Bảng HTKT1

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 | £ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
1. Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
2. Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
3. Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 quy định cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt áp dụng định mức quy định tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị £ 1 tỷ đồng thì định mức chi phí thiết kế được điều chỉnh với hệ số k = 1,3.

2.3. Định mức chi phí thiết kế công trình máy thông tin theo quy định tại bảng HTKT2 dưới đây:

Bảng HTKT2

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 5 |  | 10 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500
1. Các loại tổng đài host, vệ tinh, độc lập | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,45 |  | 0,35 |  | 0,25 |  | 0,15
2. Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 |  | 0,70 |  | 0,55 |  | 0,45 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
3. Hệ thống thiết bị truyền dẫn quang | 1,35 |  | 0,80 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
4. Hệ thống truyền dẫn vi ba | 1,70 |  | 1,40 |  | 1,30 |  | 0,80 |  | 0,60 |  | 0,45 |  | 0,30 |  | 0,15
5. Mạng viễn thông nông thôn | 2,80 |  | 1,75 |  | 1,40 |  | 0,90 |  | 0,65 |  | 0,50 |  | 0,35 |  | 0,20
6. Mạng Internet, voip, thiết bị mạng NGN | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
7. Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 |  | 1,05 |  | 0,85 |  | 0,65 |  | 0,55 |  | 0,35 |  | 0,25 |  | 0,2
8. Trạm thông tin vệ tinh Vsát | 1,80 |  | 1,30 |  | 1,10 |  | 0,90 |  | 0,70 |  | 0,50 |  | 0,35 |  | 0,20
9. Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 |  | 0,7 |  | 0,50 |  | 0,35 |  | 0,30 |  | 0,25 |  | 0,20 |  | 0,10

- Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 quy định cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

- Định mức chi phí thiết kế các công trình máy thông tin bưu điện quy định tại bảng HTKT2 trên đây được điều chỉnh trong các trường hợp sau:

+ Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ, điều chỉnh với kệ số k = 0,6.

+ Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

+ Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng quy định tại điểm 12.2 phần quy định chung của văn bản này; Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.


QD 2005 - 39 hd dieu 121 luat xay dung

THỦ TƯỚNG CHÍNH PHỦ ---------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 39/2005/QĐ-TTg | Hà Nội, ngày 28 tháng 2 năm 2005

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 39/2005/QĐ-TTG NGÀY 28 THÁNG 02 NĂM 2005 VỀ VIỆC HƯỚNG DẪN THI HÀNH ĐIỀU 121 CỦA LUẬT XÂY DỰNG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Phạm vi và đối tượng điều chỉnh

Quyết định này quy định việc xử lý các công trình xây dựng đang tồn tại trên lãnh thổ Việt Nam nhưng không phù hợp với quy định của Luật Xây dựng, bao gồm công trình xây dựng phù hợp với quy hoạch xây dựng được duyệt nhưng chưa phù hợp về kiến trúc; công trình xây dựng không phù hợp với quy hoạch xây dựng được duyệt.

Điều 2. Công trình xây dựng đang tồn tại phù hợp với quy hoạch xây dựng nhưng chưa phù hợp về kiến trúc

Công trình xây dựng đang tồn tại phù hợp với quy hoạch nhưng chưa phù hợp với các quy định về kiến trúc, cảnh quan khu vực của cơ quan có thẩm quyền ban hành như quy định về hình khối kiến trúc công trình, số tầng công trình; kiến trúc mặt đứng công trình; cốt xây dựng nền, tầng 1, các tầng; phần cho phép nhô ra của ban công tầng 1, màu sắc công trình, mái công trình và các quy định khác thì được phép tồn tại theo hiện trạng. Trường hợp chủ công trình có nhu cầu cải tạo, nâng cấp, sửa chữa thì phải thực hiện theo đúng các quy định của Luật Xây dựng và các quy định về kiến trúc, cảnh quan của khu vực.

Điều 3. Công trình xây dựng đang tồn tại nhưng không phù hợp với quy hoạch xây dựng

1. Đối với trường hợp toàn bộ công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau:

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải di chuyển về khu quy hoạch và được đền bù theo quy định của pháp luật.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu thì được sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhưng không được làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình. Trường hợp sửa chữa, nâng cấp, cải tạo mà theo quy định phải xin cấp phép xây dựng thì chủ công trình phải xin cấp phép xây dựng tạm có thời hạn. Khi thực hiện quy hoạch xây dựng, chủ công trình phải tự thực hiện phá dỡ theo quy định của Luật Xây dựng.

2. Đối với trường hợp một phần công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau :

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải phá dỡ phần không phù hợp với quy hoạch xây dựng và được đền bù theo quy định của pháp luật. Phần diện tích mặt bằng khu đất còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng, quy định về kiến trúc, cảnh quan của khu vực, quy chuẩn xây dựng, tiêu chuẩn xây dựng và được xử lý cụ thể như sau :

- Nếu phần diện tích đất còn lại nhỏ hơn 15 m2 có chiều rộng mặt tiền hoặc chiều sâu so với chỉ giới xây dựng nhỏ hơn 3 m thì không được phép xây dựng.

- Nếu phần diện tích đất còn lại từ 15 m2 đến nhỏ hơn 40 m2 có chiều rộng mặt tiền từ 3 m trở lên và chiều sâu so với chỉ giới xây dựng từ 3 m trở lên thì được phép xây dựng không quá 2 tầng.

- Các trường hợp còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng được duyệt.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu nâng cấp, sửa chữa, cải tạo công trình ở phần không phù hợp quy hoạch xây dựng thì phải xin cấp phép xây dựng tạm có thời hạn. Trường hợp chủ công trình có nhu cầu nâng cấp, cải tạo, xây dựng mới ở phần diện tích không trái với quy hoạch xây dựng và phần diện tích này có đủ điều kiện theo quy định tại điểm a khoản này thì phải xin cấp phép xây dựng theo quy định của Luật Xây dựng. Khi thực hiện quy hoạch xây dựng, chủ công trình phải thực hiện theo quy định tại điểm a khoản này.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân các cấp căn cứ chức năng, nhiệm vụ được giao có trách nhiệm:

a) Rà soát, thống kê toàn bộ những công trình, diện tích công trình không phù hợp với quy hoạch xây dựng, các quy định về kiến trúc, cảnh quan đã được duyệt thuộc phạm vi quản lý của mình và lập kế hoạch xử lý theo quy định của pháp luật.

b) Rà soát, thống kê các khu vực đã có quy hoạch xây dựng nhưng chưa có các quy định về kiến trúc, cảnh quan để ban hành theo thẩm quyền.

c) Tổ chức lập, công bố quy hoạch xây dựng theo quy định của Luật Xây dựng đối với những khu vực chưa có quy hoạch xây dựng.

d) Tổ chức họp các tổ dân phố, khu dân cư để phổ biến công khai các chế độ, chính sách, quy định của nhà nước về việc thực hiện Quyết định này; công bố công khai những công trình nằm trong khu vực giải toả, mức đền bù đối với công trình phải giải toả ngay.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức triển khai và chỉ đạo ủy ban nhân dân cấp huyện, xã thực hiện Quyết định này. Bộ Xây dựng có trách nhiệm theo dõi, hướng dẫn, đôn đốc các địa phương thực hiện Quyết định này và tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Điều khoản thi hành

1. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)


QD 2008 - 56 qui trinh tham tra quyet toan

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 56/2008/QĐ-BTC NGÀY 17 THÁNG 7 NĂM 2008

VỀ VIỆC BAN HÀNH QUY TRÌNH THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước;

Xét đề nghị của Vụ trưởng Vụ Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 168/2003/QĐ-BTC ngày 07/10/2003 của Bộ trưởng Bộ Tài chính.

Điều 3. Thủ trưởng các đơn vị được giao nhiệm vụ thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

QUY TRÌNH

THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 56 /2008/QĐ-BTC ngày17 tháng 7 năm 2008

của Bộ Tài chính)

A- QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi áp dụng:

Quy trình này áp dụng cho các đơn vị thực hiện thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

a- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính tổ chức thẩm tra.

b- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Đơn vị có chức năng thuộc quyền quản lý của người có thẩm quyền phê duyệt quyết toán tổ chức thẩm tra.

c- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Sở Tài chính tổ chức thẩm tra.

d- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2- Yêu cầu thẩm tra quyết toán dự án hoàn thành:

a- Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

c- Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

3- Trách nhiệm của các bên liên quan trong quy trình thẩm tra quyết toán dự án hoàn thành:

a- Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán phải tuân thủ trình tự, nội dung các bước thẩm tra theo quy định của Quy trình này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập (nếu có).

b- Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

c- Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán.

4- Quy trình thẩm tra quyết toán dự án hoàn thành hướng dẫn trình tự thực hiện các công việc:

a- Tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành;

b- Thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán;

c- Thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán;

d- Trình người có thẩm quyền phê duyệt quyết toán.

B- QUY ĐỊNH CỤ THỂ

I- Trình tự tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành:

Khi tiếp nhận hồ sơ báo cáo quyết toán dự án, hạng mục công trình hoàn thành do chủ đầu tư trình duyệt, cán bộ tiếp nhận kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với quy định về Hồ sơ trình duyệt quyết toán tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

2- Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

3- Xử lý các trường hợp:

3.1-Trường hợp hồ sơ đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT kèm theo Quy trình này.

3.2- Trường hợp hồ sơ không đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ báo cáo người có thẩm quyền để yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư.

3.3- Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại điểm (3.1) hoặc (3.2) trên đây.

3.4- Chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán nếu sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

II- Trình tự thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán, trên cơ sở Báo cáo quyết toán dự án hoàn thành của chủ đầu tư và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

2- Thẩm tra việc tuân thủ trình tự kiểm toán của Báo cáo kết quả kiểm toán dự án hoàn thành với quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 08/01/2005 của Bộ trưởng Bộ Tài chính.

3- Đối chiếu các nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điểm 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước, Điểm 3 của Thông tư số 98/2007/TT-BTC ngày 09/8/2007 của Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC; Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

4- Thẩm tra việc chấp hành các văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành .

5- Xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

6- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có). Trường hợp cần thiết phải có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

7 - Nhận xét, kiến nghị.

- Nhận xét, đánh giá về các bước thẩm tra trên.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

III- Trình tự thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án không thực hiện kiểm toán báo cáo quyết toán, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra hồ sơ pháp lý của dự án:

Căn cứ Biểu báo cáo số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, cán bộ thẩm tra đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để xác định:

- Trình tự lập và duyệt văn bản; thẩm quyền phê duyệt văn bản.

- Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu.

- Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

- Trường hợp dự án có sử dụng ngoại tệ, kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra đồng Việt Nam theo chế độ quy định.

- Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

3 - Thẩm tra chi phí đầu tư:

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư;

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

3.1- Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

3.2- Thẩm tra chi phí xây dựng:

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Khi thẩm tra chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công, có 2 trường hợp như sau:

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

3.2.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

(a)- Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

(b)- Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

(c)- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

(d)- Trường hợp có phát sinh tăng giảm của gói thầu thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng công việc hoàn thành, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

- Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.2.2), (3.2.3) và (3.2.4) trên đây.

3.2.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.3-Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.3.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định gía trị quyết toán phần mua sắm thiết bị;

- Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

- Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị,...

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.3.2), (3.3.3) và (3.3.4) trên đây.

3.3.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.4- Thẩm tra chi phí quản lý dự án:

3.4.1- Trường hợp dự án do Ban quản lý dự án chuyên trách thực hiện quản lý:

- Thẩm tra việc áp dụng định mức để xác định tổng mức được trích của chi phí quản lý dự án và các khoản chi phí tư vấn đầu tư xây dựng của dự án do Ban quản lý dự án thực hiện.

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với số liệu phân bổ chi phí quản lý dự án hàng năm theo quyết định phê duyệt quyết toán chi phí quản lý dự án hàng năm.

3.4.2- Trường hợp dự án do Ban quản lý dự án kiêm nhiệm thực hiện quản lý:

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức được trích và dự toán chi phí quản lý dự án được duyệt theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính.

- Xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ và tuân thủ chế độ chi tiêu hiện hành của nhà nước.

3.5- Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và chi phí khác:

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

- Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc,... đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có):

4.1- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

- Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

- Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

4.2- Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình:

Phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

- Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

5.3- Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng.

5.4 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

5.5- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng:

6.1- Thẩm tra xác định công nợ:

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3- Kiểm tra giá trị tài sản của Ban quản lý dự án đối với Ban quản lý dự án nhóm II theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, ban quản lý dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

9- Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, trường hợp cần thiết cơ quan thẩm tra quyết toán tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

IV- Nội dung và trình tự trình người có thẩm quyền phê duyệt quyết toán:

Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt.

1- Hồ sơ trình duyệt quyết toán gồm có:

1.1- Tài liệu do cơ quan thẩm tra lập:

- Báo cáo kết quả thẩm tra quyết toán;

- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành;

1.2- Kèm theo các tài liệu do chủ đầu tư trình:

- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

- Báo cáo quyết toán dự án hoàn thành của dự án;

- Báo cáo kiểm toán (nếu có);

- Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có);

- Văn bản báo cáo tình hình chấp hành của chủ đầu tư đối với các kết luận trên.

2- Báo cáo kết quả thẩm tra:

a) Cơ quan chủ trì thẩm tra quyết toán lập báo cáo kết quả thẩm tra với các nội dung chính như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

- Kiến nghị giá trị phê duyệt quyết toán;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

b) Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

3- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành:

Nội dung quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định của Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

Mẫu số 01/GHSQT

ĐƠN VỊ THẨM TRA

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHIẾU GIAO NHẬN

Hồ sơ quyết toán dự án hoàn thành

Chủ đầu tư/BQLDA :

Tên dự án :

Công trình (HMHT) :

Ngày nộp hồ sơ :………tháng………năm………

TT | Danh mục | Đơn vị tính | Số lượng
I- Hồ sơ đã nộp:
1 | Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư ngày …… tháng …… năm …… |  |
2 | Báo cáo quyết toán dự án hoàn thành gồm … biểu báo cáo. |  |
3 | Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA.(ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) |  |
4 | - Tập các hợp đồng : (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) - Biên bản thanh lý hợp đồng (nếu có, ghi rõ của hợp đồng nào). |  |
5 | Tập các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng. |  |
6 | Quyết toán khối lượng A-B, gồm có: |  |
 | - |  |
 | - |  |
 | … |  |
7 | - Báo cáo kết quả kiểm toán quyết toán dự án - Văn bản của chủ đầu tư về kết quả kiểm toán. |  |
8 | - Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán (Trường hợp không xảy ra đề nghị ghi rõ ) - Báo cáo tình hình chấp hành kết luận. |  |
II- Hồ sơ còn thiếu:
1 |  |  |
2 |  |  |
… |  |  |
III- Hồ sơ cần bổ sung:
1 |  |  |
2 |  |  |
… |  |  |
Thời hạn hoàn chỉnh hồ sơ nộp trước ngày ……. tháng ……. năm…….

Hai bên thống nhất lập phiếu giao nhận hồ sơ quyết toán dự án hoàn thành với các nội dung trên đây./.

BÊN GIAO HỒ SƠ

(ký, ghi đầy đủ họ tên)

BÊN NHẬN HỒ SƠ

(ký, ghi đầy đủ họ tên)


QD 2009 - 957 dm chi phi bqlda va tu van

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 957/QĐ-BXD | Hà Nội, ngày 29 tháng 9 năm 2009

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng.

QUYẾT ĐỊNH

Điều 1. Công bố Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương các đoàn thể;
- Toà án Nhân dân tối cao;
- Viện Kiểm soát nhân dân tối cao;
- Văn phòng Chính phủ;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Các Cục, Vụ thuộc Bộ XD;
- Lưu VP, Vụ PC, Vụ KTXD, Viện VKXD, Hi.400.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

ĐỊNH MỨC

CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29/9/2009 của Bộ trưởng Bộ Xây dựng)

1. Một số hướng dẫn chung áp dụng định mức chi phí

1.1. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình công bố tại Quyết định này bao gồm các chi phí cần thiết để hoàn thành các công việc quản lý dự án và tư vấn đầu tư xây dựng công trình. Căn cứ điều kiện cụ thể của dự án, của công trình, chủ đầu tư xem xét quyết định việc áp dụng định mức chi phí để xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình. Trường hợp vận dụng định mức chi phí quản lý dự án và tư vấn theo công bố tại Quyết định này không phù hợp (không đủ chi phí hoặc thừa chi phí) thì chủ đầu tư xem xét quyết định điều chỉnh định mức hoặc lập dự toán để xác định chi phí.

1.2. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình được xác định trên cơ sở các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng. Các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng thực hiện theo Luật Xây dựng và các văn bản hướng dẫn hiện hành có liên quan.

1.3. Trường hợp dự án, công trình có quy mô nằm trong khoảng quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo công thức sau:

(1)

Trong đó:

- Nt : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình theo quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính; đơn vị tính: tỉ lệ %;

- Gt : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình; đơn vị tính: giá trị;

- Ga : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận trên quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Gb : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận dưới quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Na : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Ga; đơn vị tính: tỉ lệ %;

- Nb : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Gb; đơn vị tính: tỉ lệ %;

1.4. Trường hợp dự án, công trình có quy mô lớn hơn quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo phương pháp ngoại suy hoặc lập dự toán để xác định chi phí.

1.5. Việc xác định và quản lý chi phí thuê tư vấn nước ngoài thực hiện theo các quy định hiện hành (hiện nay là các quy định tại Quyết định số 131/2007/QĐ-TTg ngày 09/8/2007 của Thủ tướng Chính phủ ban hành Quy chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam; Thông tư số 09/2007/TT-BXD ngày 02/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam và một số văn bản khác có liên quan).

2. Hướng dẫn áp dụng định mức chi phí quản lý dự án

2.1. Chi phí quản lý dự án xác định theo Định mức chi phí quản lý dự án công bố tại Quyết định này là nguồn kinh phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng; cụ thể như sau:

- Chi phí tổ chức việc lập báo cáo đầu tư (Báo cáo NCTKT), lập dự án đầu tư (Báo cáo NCKT), lập Báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức việc thực hiện công tác bồi thường giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức việc thi tuyển thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức việc thẩm định dự án đầu tư; thẩm định báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức việc lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức việc quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức việc đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức việc lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức việc kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư, nếu có;

- Chi phí tổ chức việc kiểm tra chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình xây dựng, nếu có;

- Chi phí tổ chức việc nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức việc nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức việc thực hiện các công việc quản lý khác.

2.2. Chi phí quản lý dự án tính theo định mức công bố tại Quyết định này bao gồm chi phí tiền lương, các khoản phụ cấp tiền lương, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, tiền thưởng, phúc lợi tập thể của cá nhân tham gia quản lý dự án, chi phí cho các dịch vụ công cộng, vật tư văn phòng phẩm, thông tin liên lạc, hội nghị, hội thảo, tập huấn, đào tạo nghiệp vụ, công tác phí, thuê nhà làm việc, thuê phương tiện đi lại, thiết bị làm việc, chi phí mua sắm tài sản phục vụ quản lý, chi phí sửa chữa thường xuyên, sửa chữa lớn tài sản của ban quản lý, các khoản phí, lệ phí và các chi phí khác có liên quan.

2.3. Chi phí quản lý dự án trong tổng mức đầu tư xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 1 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chi phí quản lý dự án trong dự toán công trình xác định theo định mức tỷ lệ phần trăm (%) (cùng định mức tỷ lệ % sử dụng để tính chi phí quản lý dự án trong tổng mức tư nói trên) và nhân với chi phí xây dựng và thiết bị (chưa có thuế giá trị gia tăng) của dự toán công trình được duyệt.

2.4. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại hải đảo, tại biên giới (như đường tuần tra biên giới, cắm mốc biên giới...) được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,35. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,25.

2.5. Trường hợp dự án bao gồm các dự án thành phần thì chi phí quản lý dự án được xác định riêng theo quy mô của từng dự án thành phần. Trường hợp dự án trải dài trên địa bàn nhiều tỉnh (công trình giao thông, công trình thuỷ lợi) thì chi phí quản lý dự án được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,1. Trường hợp dự án gồm các công trình riêng biệt được xây dựng trên địa bàn các tỉnh khác nhau thì chi phí quản lý dự án được xác định theo quy mô chi phí xây dựng và chi phí thiết bị trong dự toán của từng công trình được duyệt.

2.6. Trường hợp dự án vẫn còn được quản lý theo mô hình: Ban quản lý dự án trung ương và các Ban quản lý dự án địa phương thì chi phí quản lý dự án của dự án địa phương được xác định theo định mức chi phí quản lý dự án công bố tại Quyết định này và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của từng dự án địa phương được duyệt. Riêng chi phí quản lý dự án của Ban quản lý dự án trung ương được xác định riêng bằng dự toán phù hợp với nhiệm vụ được giao.

2.7. Chi phí cho bộ phận kiêm nhiệm của chủ đầu tư để tổ chức kiểm tra, giám sát hoạt động của ban quản lý dự án trực thuộc; hoạt động của các dự án được đầu tư theo hình thức hợp đồng (như BOT, BT, BTO, BOO) và việc thực hiện hợp đồng của tư vấn quản lý dự án được xác định bằng dự toán. Chi phí này được trích từ nguồn kinh phí quản lý dự án.

2.8. Trường hợp tổng thầu thực hiện một số công việc quản lý dự án thuộc trách nhiệm của chủ đầu tư thì tổng thầu được hưởng một phần chi phí quản lý dự án tuỳ thuộc nhiệm vụ do chủ đầu tư giao. Chi phí để tổng thầu thực hiện các công việc quản lý dự án này do chủ đầu tư và tổng thầu thoả thuận xác định. Chi phí này được trích từ nguồn kinh phí quản lý dự án của chủ đầu tư.

2.9. Trường hợp chủ đầu tư có đủ điều kiện năng lực để kiêm nhiệm thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chí phí thực hiện các công việc tư vấn được tính bổ sung vào nguồn kinh phí quản lý dự án. Việc quản lý, sử dụng chi phí quản lý dự án và chi phí thực hiện các công việc tư vấn nói trên thực hiện theo quy định hiện hành. Trường hợp chủ đầu tư tổ chức bộ phận chuyên trách để tự thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chi phí thực hiện các công việc tư vấn nói trên được xác định theo hướng dẫn tại Quyết định này.

2.10. Trường hợp thuê tư vấn quản lý dự án thì chi phí thuê tư vấn quản lý dự án xác định theo hướng dẫn hướng dẫn tại điểm 3.1.5 mục 3 trong Quyết định này.

Bảng số 1: Định mức chi phí quản lý dự án

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 2,524 | 2,141 | 1,912 | 1,537 | 1,436 | 1,254 | 1,026 | 0,793 | 0,589 | 0,442 | 0,330 | 0,264
2 | Công trình công nghiệp | 2,657 | 2,254 | 2,013 | 1,617 | 1,512 | 1,320 | 1,080 | 0,931 | 0,620 | 0,465 | 0,347 | 0,278
3 | Công trình giao thông | 2,259 | 1,916 | 1,711 | 1,375 | 1,285 | 1,122 | 0,918 | 0,791 | 0,527 | 0,395 | 0,295 | 0,236
4 | Công trình thuỷ lợi | 2,391 | 2,029 | 1,811 | 1,455 | 1,361 | 1,188 | 0,972 | 0,838 | 0,558 | 0,419 | 0,313 | 0,250
5 | Công trình hạ tầng kỹ thuật | 2,125 | 1,803 | 1,610 | 1,294 | 1,210 | 1,056 | 0,864 | 0,744 | 0,496 | 0,372 | 0,278 | 0,222

3. Hướng dẫn áp dụng định mức chi phí tư vấn

3.1. Hướng dẫn áp dụng đối với chi phí tư vấn:

3.1.1. Các công việc tư vấn được công bố định mức chi phí tại Quyết định này bao gồm:

- Lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật;

- Thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư;

- Thiết kế xây dựng công trình;

- Thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Lựa chọn nhà thầu trong hoạt động xây dựng;

- Giám sát thi công xây dựng, lắp đặt thiết bị.

3.1.2. Chi phí tư vấn xác định theo định mức công bố tại Quyết định này bao gồm các chi phí: chi phí chuyên gia, chi phí quản lý, chi phí khác và thu nhập chịu thuế tính trước nhưng chưa bao gồm chi phí mua bảo hiểm trách nhiệm nghề nghiệp và thuế giá trị gia tăng.

3.1.3. Định mức chi phí tư vấn công bố tại Quyết định này chưa bao gồm chi phí để lập hồ sơ bằng tiếng nước ngoài. Khi xác định chi phí tư vấn có yêu cầu lập hồ sơ bằng tiếng nước ngoài theo định mức công bố tại Quyết định này thì bổ sung chi phí lập hồ sơ bằng tiếng nước ngoài. Chi phí lập hồ sơ bằng tiếng nước nước ngoài xác định bằng dự toán.

3.1.4. Trường hợp áp dụng đồng thời các hệ số điều chỉnh định mức chi phí tư vấn thì nhân các hệ số điều chỉnh với định mức chi phí.

3.1.5. Chi phí thuê tư vấn quản lý dự án xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc do chủ đầu tư thuê và các chế độ chính sách theo quy định. Chi phí thuê tư vấn quản lý dự án được xác định trong phạm vi mức chi phí quản lý dự án theo công bố tại Quyết định này.

3.1.6. Trường hợp thuê tổ chức tư vấn quản lý dự án thực hiện thêm các công việc tư vấn như: thẩm tra thiết kế, thẩm tra dự toán, lựa chọn nhà thầu trong hoạt động xây dựng, giám sát thi công và các công việc tư vấn khác thì được tính bổ sung chi phí thực hiện các công việc nói trên theo định mức công bố tại Quyết định này.

3.1.7. Đối với các công việc thuê tư vấn chưa có định mức công bố tại Quyết định này như: Lập báo cáo đầu tư; Thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc; Kiểm soát chi phí đầu tư xây dựng; Lựa chọn tổng thầu trong hoạt động xây dựng; Lập nhiệm vụ khảo sát xây dựng; Lựa chọn nhà thầu tư vấn; Giám sát khảo sát xây dựng; TƯ vấn quản lý dự án; Lập, thẩm tra định mức, đơn giá xây dựng công trình; Thí nghiệm chuyên ngành; Kiểm tra chất lượng vật liệu theo yêu cầu của chủ đầu tư; Kiểm định chất lượng xây dựng; Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng; Giám định tư pháp trong xây dựng; Quy đổi vốn đầu tư xây dựng và các công việc tư vấn khác thì lập dự toán để xác định chi phí hoặc vận dụng mức chi phí của các dự án, công trình tương tự đã thực hiện. Dự toán chi phí lập theo hướng dẫn trong Phụ lục kèm theo Quyết định này.

3.1.8. Trường hợp sản phẩm tư vấn đã hoàn thành nhưng không được sử dụng (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư phải thanh toán chi phí tư vấn đã thực hiện theo thoả thuận trong hợp đồng. Trường hợp nhà thầu tư vấn phải làm lại hoặc phải sửa đổi, bổ sung công việc tư vấn đã hoàn thành theo yêu cầu của chủ đầu tư (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư thanh toán chi phí để thực hiện các công việc này trên cơ sở thoả thuận giữa chủ đầu tư với nhà thầu tư vấn.

3.2. Hướng dẫn áp dụng định mức chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật

3.2.1. Chi phí lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật xác định theo định mức tỉ lệ phần trăm (%) (định mức công bố tại bảng số 2 và bảng số 3 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, trong báo cáo kinh tế - kỹ thuật được duyệt.

3.2.2. Chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật điều chỉnh trong các trường hợp sau:

- Trường hợp cải tạo, sửa chữa, mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: điều chỉnh định mức chi phí với hệ số K = 1,2.

- Trường hợp sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành: điều chỉnh định mức chi phí với hệ số K = 0,80.

3.2.3. Trường hợp lập dự án đầu tư mà chưa có quy hoạch chi tiết xây dựng tỷ lệ 1/500 được duyệt, chủ đầu tư phải lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án làm sơ sở để cơ quan có thẩm quyền về quy hoạch chấp thuận thì chi phí lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án xác định bằng 65% mức chi phí lập quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành. Chi phí thẩm định thiết kế quy hoạch chi tiết xây dựng tỷ lệ 1/500 nói trên xác định bằng định mức tỷ lệ phần trăm (%) như định mức chi phí thẩm định đồ án quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành.

Bảng số 2: Định mức chi phí lập dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,655 | 0,538 | 0,442 | 0,314 | 0,237 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089 | 0,070 | 0,057
2 | Công trình công nghiệp | 0,934 | 0,794 | 0,630 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145 | 0,104 | 0,074
3 | Công trình giao thông | 0,492 | 0,449 | 0,358 | 0,281 | 0,194 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072 | 0,058 | 0,047
4 | Công trình thuỷ lợi | 0,589 | 0,536 | 0,428 | 0,300 | 0,226 | 0,182 | 0,156 | 0,134 | 0,107 | 0,086 | 0,069 | 0,056
5 | Công trình hạ tầng kỹ thuật | 0,514 | 0,467 | 0,374 | 0,291 | 0,200 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075 | 0,060 | 0,048

Ghi chú:

- Định mức chi phí lập dự án cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án do các bên giao nhận thầu thực hiện công việc trên thoả thuận.

Bảng số 3: Định mức chi phí lập báo cáo kinh tế - kỹ thuật

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán của Báo cáo kinh tế - kỹ thuật được duyệt (tỷ đồng)
 |  | ≤ 3 | 7 | < 15
1 | Công trình dân dụng | 3,6 | 3,2 | 2,8
2 | Công trình công nghiệp | 3,7 | 3,3 | 2,9
3 | Công trình giao thông | 2,8 | 2,1 | 1,9
4 | Công trình thuỷ lợi | 3,4 | 3,0 | 2,8
5 | Công trình hạ tầng kỹ thuật | 3,2 | 2,6 | 2,3

Ghi chú:

- Định mức chi phí lập báo cáo kinh tế - kỹ thuật cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế bản vẽ thi công trong chi phí lập báo cáo kinh tế - kỹ thuật do các bên giao nhận thầu thực hiện công việc trên quyết định.

- Tổng mức đầu tư của báo cáo kinh tế - kỹ thuật là dự toán công trình cộng thêm các khoản mục chi phí chưa tính trong dự toán công trình (như chi phí đền bù, giải phóng mặt bằng, nếu có).

- Chi phí lập báo cáo kinh tế - kỹ thuật xác định theo định mức nhưng tối thiểu không nhỏ hơn 10.000.000 đồng.

3.3. Hướng dẫn áp dụng định mức chi phí thiết kế

3.3.1. Chi phí thiết kế xác định theo định mức công bố tại Quyết định này là mức chi phí cần thiết để hoàn thành toàn bộ công việc thiết kế của công trình theo quy định hiện hành.

3.3.2. Chi phí thiết kế được xác định bằng định mức tỷ lệ phần trăm (%) (định mức công bố tại Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán của công trình được duyệt. Trường hợp dự án gồm nhiều loại công trình thì chi phí thiết kế được xác định riêng theo từng loại công trình và tính theo quy mô chi phí xây dựng trong dự toán của từng công trình được duyệt.

3.3.3. Chi phí thiết kế tính theo định mức chi phí công bố tại Quyết định này đã bao gồm 10% chi phí giám sát tác giả. Chi phí thiết kế xác định như sau:

Ctk = Cxd x Nt x (k + 0,1) (2)

Trong đó:

- Ctk: Chi phí thiết kế công trình; đơn vị tính: giá trị;

- Cxd: Chi phí xây dựng trong dự toán của từng công trình; đơn vị tính: giá trị;

- Nt: Định mức chi phí thiết kế theo công bố; đơn vị tính: tỷ lệ %;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế;

- 0,1: Chi phí giám sát tác giả (10%).

3.3.4. Chi phí thiết kế tính theo định mức công bố tại Quyết định này đã bao gồm chi phí lập dự toán công trình. Chi phí lập dự toán công trình chiếm khoảng 12% của chi phí thiết kế.

3.3.5. Chi phí thuê tư vấn lập lại dự toán hoặc lập bổ sung, điều chỉnh dự toán (không do lỗi của nhà thầu tư vấn) xác định bằng dự toán hoặc bằng tỷ lệ phần trăm (%) nhưng mức tối đa không vượt quá 50% chi phí lập dự toán nêu tại điểm

3.3.4 nói trên.

3.3.6. Định mức chi phí thiết kế điều chỉnh tăng, giảm trong các trường hợp sau:

3.3.6.1. Điều chỉnh tăng định mức chi phí thiết kế:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k = 1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k = 1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k =1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0.

b) Thiết kế xây dựng công trình xây dựng ở hải đảo điều chỉnh với hệ số k = 1,15.

3.3.6.2. Điều chỉnh giảm định mức chi phí thiết kế:

a) Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

- Công trình thứ nhất: điều chỉnh với hệ số k = 0,36

- Công trình thứ hai trở đi: điều chỉnh với hệ số k = 0,18.

b) Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

- Công trình thứ nhất không điều chỉnh.

- Công trình thứ hai: điều chỉnh với hệ số k = 0,36.

- Công trình thứ ba trở đi: điều chỉnh với hệ số k = 0,18.

3.3.6.3. Khi đã áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng hướng dẫn cụ thể cho từng công trình từ mục 3.3.10 đến

3.3.14 dưới đây thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng theo hướng dẫn nói trên.

3.3.7. Khi yêu cầu thiết kế riêng san nền của dự án khu công nghiệp, khu du lịch, khu đô thị mới, khu kinh tế cửa khẩu thì chi phí thiết kế san nền nói trên tính bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

3.3.8. Định mức chi phí thiết kế xây dựng công trình chưa gồm chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế biện pháp phá dỡ công trình;

- Thiết kế chế tạo thiết bị;

- Làm mô hình công trình;

- Mô tả địa chất trong quá trình xây dựng công trình thuỷ điện, thuỷ lợi.

- Đánh giá tác động môi trường; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Mua bản quyền trí tuệ thiết kế.

3.3.9. Chi phí để thực hiện các công việc nêu tại mục 3.3.8 nói trên xác định theo các văn bản hướng dẫn tương ứng hoặc xác định bằng dự toán chi phí.

3.3.10. Định mức chi phí thiết kế công trình dân dụng

Bảng số 4: Định mức chi phí thiết kế kỹ thuật của công trình dân dụng có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,58 | 0,53 | 0,47 | 0,42 | -
5.000 | 0,75 | 0,68 | 0,62 | 0,55 | -
2.000 | 0,97 | 0,89 | 0,80 | 0,72 | -
1.000 | 1,13 | 1,03 | 0,95 | 0,85 | 0,61
500 | 1,40 | 1,27 | 1,16 | 1,04 | 0,75
200 | 1,66 | 1,51 | 1,37 | 1,23 | 0,88
100 | 1,82 | 1,64 | 1,51 | 1,34 | 1,04
50 | 2,00 | 1,82 | 1,66 | 1,48 | 1,23
20 | 2,38 | 2,17 | 1,96 | 1,76 | 1,57
10 | 2,74 | 2,48 | 2,25 | 2,03 | 1,80
≤7 | - | - | 2,36 | 2,12 | 1,88

Bảng số 5: Định mức chi phí thiết kế bản vẽ thi công của công trình dân dụng có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,90 | 0,82 | 0,73 | 0,65 | -
5.000 | 1,16 | 1,05 | 0,96 | 0,86 | -
2.000 | 1,50 | 1,38 | 1,24 | 1,11 | -
1.000 | 1,75 | 1,59 | 1,45 | 1,31 | 0,95
500 | 2,17 | 1,96 | 1,79 | 1,62 | 1,16
200 | 2.57 | 2,34 | 2,10 | 1,90 | 1,37
100 | 2,82 | 2,54 | 2,29 | 2,08 | 1,62
50 | 3,10 | 2,82 | 2,54 | 2,29 | 1,91
20 | 3,68 | 3,36 | 3,01 | 2,73 | 2,43
10 | 4,24 | 3,84 | 3,48 | 3,15 | 2,78
Ê7 | - | - | 3,63 | 3,27 | 2,90

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình dân dụng:

1) Định mức chi phí thiết kế công trình dân dụng áp dụng chung theo định mức công bố tại bảng số 4 và bảng số 5 công bố tại Quyết định này.

2) Chi phí thiết kế công trình dân dụng có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 4 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình dân dụng có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 5.

4) Định mức chi phí của một số công trình dân dụng dưới đây và được điều chỉnh với các hệ số: + K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước, gồm: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

+ Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

3.3.11. Định mức chi phí thiết kế công trình công nghiệp

Bảng số 6: Định mức chi phí thiết kế kỹ thuật của công trình công nghiệp có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,51 | 0,46 | -
5.000 | 0,95 | 0,79 | 0,66 | 0,59 | -
2.000 | 1,23 | 1,03 | 0,86 | 0,77 | -
1.000 | 1,45 | 1,21 | 1,01 | 0,90 | 0,67
500 | 1,66 | 1,38 | 1,15 | 1,01 | 0,78
200 | 1,82 | 1,51 | 1,26 | 1,10 | 0,92
100 | 2,01 | 1,67 | 1,39 | 1,20 | 1,08
50 | 2,21 | 1,83 | 1,53 | 1,32 | 1,17
20 | 2,58 | 2,15 | 1,79 | 1,56 | 1,39
10 | 2,79 | 2,33 | 1,94 | 1,69 | 1,50
≤ 7 | - | - | 1,99 | 1,73 | 1,54

Bảng số 7: Định mức chi phí thiết kế bản vẽ thi công của công trình công nghiệp có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 1,16 | 0,97 | 0,78 | 0,72 | -
5.000 | 1,52 | 1,26 | 1,02 | 0,94 | -
2.000 | 1,96 | 1,64 | 1,32 | 1,22 | -
1.000 | 2,32 | 1,93 | 1,55 | 1,44 | 1,06
500 | 2,65 | 2,20 | 1,77 | 1,61 | 1,24
200 | 2,91 | 2,41 | 1,94 | 1,75 | 1,46
100 | 3,21 | 2,67 | 2,15 | 1,92 | 1,72
50 | 3,53 | 2,92 | 2,35 | 2,11 | 1,87
20 | 4,12 | 3,44 | 2,76 | 2,49 | 2,21
10 | 4,67 | 3,73 | 2,99 | 2,69 | 2,39
≤7 | - | - | 3,07 | 2,76 | 2,45

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình công nghiệp:

1) Định mức chi phí thiết kế công trình công nghiệp áp dụng chung theo định mức tại bảng số 6 và số 7 công bố tại Quyết định này.

2) Chi phí thiết kế công trình công nghiệp có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 6 và chi phí thiết kế bản vẽ thi công tính bằng 60% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình công nghiệp có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 7.

4) Định mức chi phí thiết kế công trình thuộc dự án nguồn nhiệt điện chưa bao gồm chi phí thiết kế các công trình: đập ngăn, trạm phân phối điện, đường dây đấu nối, hệ thống thông tin. Định mức chi phí thiết kế công trình thuộc dự án nguồn thuỷ điện chưa bao gồm chi phí thiết kế các công trình: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các công trình nêu trên tính bổ sung ngoài định mức và áp dụng theo định mức chi phí thiết kế của công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

5) Định mức chi phí thiết kế của một số công trình công nghiệp sau và được điều chỉnh với các hệ số:

- Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

+ Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

+ Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

+ Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

+ Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh với hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

- Công trình nguồn nhiệt điện có công suất:

> 2.000MW: K = 0,83

600MW ¸ 2.000MW: K = 0,92

50MW ¸< 600MW: K = 1,20

5MW ¸ <50MW: K = 1,40

- Công trình nguồn thuỷ điện có công suất:

> 1000MW: K = 1,0

300MW ¸ 1.000MW: K = 1,20

30MW ¸ <300MW: K = 1,44

3MW ¸ <30MW: K = 1,59

< 3MW: K = 2,1

- Công trình trạm biến áp có cấp điện áp:

500KV: K = 2,40 của công trình cấp I

220KV; 110KV: K = 2,15 của công trình cấp II

66KV : K = 2,17 của công trình cấp III

6KV ¸ 35 KV: K= 2,57 của công trình cấp III

- Công trình đường dây tải điện trên không:

500KV: K = 0,64 của công trình cấp I

110KV ¸ 220KV: K = 0,85 của công trình cấp II

6KV ¸ 35KV: K = 1,13 của công trình cấp III

0,4KV: K= 0,8 của công trình cấp III

- Định mức chi phí đường dây ≥ 2 mạch, đường dây phân pha đôi áp dụng theo định mức của đường dây tải điện trên không cùng cấp điện áp và được điều chỉnh với hệ số sau: đường dây ≥ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KVá500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

- Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như hướng dẫn đối với công trình xây dựng mới và được điều chỉnh với các hệ số: trạm biến áp có cấp điện áp 6KV ¸ 110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

- Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp ≤ 35kV áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

- Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV tính như định mức chi phí thiết kế trạm biến áp 500kV.

- Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: được điều chỉnh với hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

- Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: được điều chỉnh với hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

- Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: được điều chỉnh với hệ số K = 1,2 của phần vượt tuyến.

- Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất 1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

- Công trình hoá chất:

+ Hoá chất cơ bản, hoá chất tiêu dùng:

Sản lượng > 500.000 tấn/năm: K = 1,20

Sản lượng 100.000¸500.000 tấn/năm: K = 1,43

Sản lượng <100.000 tấn/năm: K = 1,6

+ Công trình hoá dược, hoá mỹ phẩm:

Sản lượng 50.000¸300.000 tấn/năm: K = 1,2

Sản lượng <50.000 tấn/năm: K = 1,34

+ Hoá chất sản xuất phân bón URE, DAP:

Sản lượng > 1.000.000 tấn/năm: K = 1,20

Sản lượng 500.000¸1.000.000 tấn/năm: K = 1,30

Sản lượng <500.000 tấn/năm: K = 1,60

- Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: được điều chỉnh với hệ số K = 1,15.

- Công trình kho xăng dầu:

Công trình cấp II: K = 1,20

Công trình cấp III: K = 1,30

Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

Công trình cấp I: K = 1,10

Công trình cấp II: K = 1,40

Công trình cấp III: K = 1,60

6) Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo hướng dẫn tại bảng CN1 dưới đây:

Bảng CN1:

Đơn vị tính: Tỷ lệ%

Chi phí XD và TB (tỷ đồng) Cấp điện áp | ≤ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

7) Trường hợp công trình hoá chất, khai thác than, quặng, xi măng và các công trình công nghiệp khác (trừ các công trình công nghiệp đã có hướng dẫn riêng) có chi phí thiết bị ≥ 50% chi phí xây dựng và thiết bị trong dự toán thì chi phí thiết kế trong trường hợp này tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (hướng dẫn trong các bảng số 6, bảng số 7 và bảng CN2).

Bảng CN2:

Đơn vị tính: Tỷ lệ %

TT | Công trình | Chi phí thiết bị (tỷ đồng)
 |  | Ê5 | 15 | 25 | 50 | 100 | 200 | 500 | 1.000 | 3.000
1 | Công trình hoá chất | 1,10 | 1,0 | 0,90 | 0,85 | 0,80 | 0,70 | 0,60 | 0,55 | 0,45
2 | Công trình khai thác than, qụăng (mỏ vật liệu): - Mỏ lộ thiên - Mỏ hầm lò | 0,95 1,15 | 0,85 1,0 | 0,80 0,95 | 0,75 0,90 | 0,70 0,80 | 0,60 0,75 | 0,55 0,65 | 050 0,60 | 040 0,50
3 | Công trình SX xi măng | - | - | - | 1,15 | 1,10 | 1,05 | 1,01 | 0,96 | 0,80
4 | Công trình công nghiệp khác (bao gồm cả công trình đường dây và trạm biến áp) | 0,73 | 0,65 | 0,56 | 0,51 | 0,48 | 0,42 | 0,37 | 0,34 | 0,30

8) Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức tại bảng số 6 và số 7 của loại công trình công nghiệp.

9) Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.

3.3.12. Định mức chi phí thiết kế công trình giao thông

Bảng số 8: Định mức chi phí thiết kế kỹ thuật của công trình giao thông có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,44 | 0,8 | 0,26 | 0,21 | -
5.000 | 0,58 | 0,37 | 0,34 | 0,28 | 0,24
2.000 | 0,76 | 0,48 | 0,44 | 0,24 | 0,31
1.000 | 0,91 | 0,57 | 0,52 | 0,42 | 0,37
500 | 1,06 | 0,67 | 0,61 | 0,50 | 0,43
200 | 1,145 | 0,73 | 0,67 | 0,61 | 0,51
100 | 1,26 | 0,81 | 0,73 | 0,67 | 0,60
50 | 1,46 | 0,87 | 0,80 | 0,73 | 0,66
20 | 1,67 | 1,05 | 0,94 | 0,85 | 0,76
10 | 1,81 | 1,11 | 1,01 | 0,92 | 0,83
≤ 7 | - | - | 1,04 | 0,95 | 0,85

Bảng số 9: Định mức chi phí thiết kế bản vẽ thi công của công trình giao thông có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,40 | 0,32 | -
5.000 | 0,95 | 0,79 | 0,52 | 0,42 | 0,37
2.000 | 1,23 | 1,03 | 0,67 | 0,55 | 0,48
1.000 | 1,45 | 1,21 | 0,79 | 0,65 | 0,57
500 | 1,66 | 1,38 | 0,93 | 0,77 | 0,66
200 | 1,82 | 1,51 | 1,03 | 0,92 | 0,78
100 | 2,01 | 1,67 | 1,12 | 1,03 | 0,92
50 | 2,21 | 1,83 | 1,23 | 1,13 | 1,01
20 | 2,58 | 2,15 | 1,45 | 1,31 | 1,18
10 | 2,80 | 2,72 | 1,56 | 1,42 | 1,28
≤ 7 | - | - | 1,61 | 1,46 | 1,31

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình giao thông:

1) Định mức chi phí thiết kế công trình giao thông áp dụng chung theo định mức tại bảng số 8 và số 9 công bố tại Quyết định này.

2) Chi phí thiết kế công trình giao thông có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 8 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình giao thông có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 9.

3) Định mức chi phí thiết kế của một số công trình giao thông sau điều chỉnh với các hệ số:

+ Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

+ Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa Ê 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

+ Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

3.3.13. Định mức chi phí thiết kế công trình thủy lợi

Bảng số 10: Định mức chi phí thiết kế kỹ thuật của công trình thuỷ lợi có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,57 | 0,51 | 0,45 | 0,40 | -
5.000 | 0,74 | 0,67 | 0,58 | 0,51 | 0,38
2.000 | 0,96 | 0,87 | 0,76 | 0,67 | 0,49
1.000 | 1,13 | 1,02 | 0,91 | 0,78 | 0,58
500 | 1,34 | 1,21 | 1,06 | 0,92 | 0,67
200 | 1,57 | 1,43 | 1,31 | 1,08 | 0,80
100 | 1,72 | 1,55 | 1,42 | 1,27 | 0,93
50 | 1,91 | 1,73 | 1,57 | 1,40 | 1,10
20 | 2,25 | 2,05 | 1,86 | 1,67 | 1,49
10 | 2,59 | 2,35 | 2,13 | 1,93 | 1,70
≤ 7 | - | - | 2,22 | 2,01 | 1,77

Bảng số 11: Định mức chi phí thiết kế bản vẽ thi công của công trình thuỷ lợi có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,88 | 0,79 | 0,51 | 0,46 | -
5.000 | 1,14 | 1,03 | 0,90 | 0,79 | 0,58
2.000 | 1,48 | 1,34 | 1,17 | 1,03 | 0,75
1.000 | 1,75 | 1,58 | 1,38 | 1,21 | 0,89
500 | 2,07 | 1,87 | 1,62 | 1,42 | 1,04
200 | 2,43 | 2,21 | 2,01 | 1,67 | 1,23
100 | 2,66 | 2,40 | 2,19 | 1,96 | 1,44
50 | 2,96 | 2,68 | 2,41 | 2,16 | 1,70
20 | 3,48 | 3,17 | 2,87 | 2,58 | 2,31
10 | 4,01 | 3,64 | 3,29 | 2,98 | 2,63
≤ 7 | - | - | 3,42 | 3,11 | 2,74

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình thuỷ lợi:

1) Định mức chi phí thiết kế công trình thuỷ lợi áp dụng chung theo định mức tại bảng số 10 và số 11 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 10 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình thuỷ lợi có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 11.

4) Định mức chi phí thiết kế của một số công trình thuỷ lợi sau điều chỉnh với các hệ số:

- Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

- Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7.

- Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

- Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8.

+ Hầm, tuy nen dẫn dòng: K =1,1.

3.3.14. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật

Bảng số 12: Định mức chi phí thiết kế kỹ thuật của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,42 | 0,31 | 0,29 | 0,27 | -
5.000 | 0,55 | 0,47 | 0,44 | 0,42 | 0,32
2.000 | 0,72 | 0,61 | 0,57 | 0,55 | 0,42
1.000 | 0,84 | 0,72 | 0,67 | 0,64 | 0,50
500 | 0,99 | 0,85 | 0,78 | 0,76 | 0,58
200 | 1,18 | 1,07 | 0,98 | 0,84 | 0,60
100 | 1,29 | 1,17 | 1,06 | 0,96 | 0,80
50 | 1,42 | 1,31 | 1,18 | 1,05 | 0,88
20 | 1,69 | 1,54 | 1,41 | 1,26 | 1,11
10 | 1,95 | 1,77 | 1,61 | 1,44 | 1,28
≤ 7 | - | - | 1,68 | 1,50 | 1,34

Bảng số 13: Định mức chi phí thiết kế bản vẽ thi công của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,65 | 0,56 | 0,51 | 0,41 | -
5.000 | 0,85 | 0,72 | 0,67 | 0,64 | 0,49
2.000 | 1,11 | 0,94 | 0,87 | 0,84 | 0,64
1.000 | 1,30 | 1,11 | 1,02 | 0,99 | 0,76
500 | 1,53 | 1,31 | 1,21 | 1,17 | 0,89
200 | 1,82 | 1,65 | 1,51 | 1,29 | 0,92
100 | 1,99 | 1,81 | 1,64 | 1,48 | 1,23
50 | 2,20 | 2,03 | 1,81 | 1,62 | 1,35
20 | 2,61 | 2,38 | 2,15 | 1,94 | 1,72
10 | 3,02 | 2,74 | 2,48 | 2,23 | 1,98
≤ 7 | - | - | 2,58 | 2,32 | 2,07

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình hạ tầng kỹ thuật:

1) Định mức chi phí thiết kế công trình hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng số 12 và số 13 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 12 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 13.

4) Định mức chi phí thiết kế của một số công trình công trình cấp thoát nước điều chỉnh với các hệ số:

- Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55.

- Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống: cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60.

- Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30.

- Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông.

5) Định mức chi phí thiết kế công trình bưu chính viễn thông theo hướng dẫn tại bảng HTKT1 dưới đây:

Bảng HTKT1:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 hướng dẫn cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt, điện lực áp dụng định mức tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị ≤ 1 tỷ đồng thì định mức chi phí thiết kế điều chỉnh với hệ số k = 1,3.

6) Định mức chi phí thiết kế công trình máy thông tin theo hướng dẫn tại bảng HTKT2 dưới đây:

Bảng HTKT2:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Các loại tổng đài host, vệ tinh, độc lập | 1,00 | 0,75 | 0,60 | 0,50 | 0,45 | 0,35 | 0,25 | 0,15
Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 | 0,70 | 0,55 | 0,45 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống thiết bị truyền dẫn quang | 1,35 | 0,80 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống truyền dẫn vi ba | 1,70 | 1,40 | 1,30 | 0,80 | 0,60 | 0,45 | 0,30 | 0,15
Mạng viễn thông nông thôn | 2,80 | 1,75 | 1,40 | 0,90 | 0,65 | 0,50 | 0,35 | 0,20
Mạng Internet, voip, thiết bị mạng NGN | 1,00 | 0,75 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 | 1,05 | 0,85 | 0,65 | 0,55 | 0,35 | 0,25 | 0,2
Trạm thông tin vệ tinh Vsat | 1,80 | 1,30 | 1,10 | 0,90 | 0,70 | 0,50 | 0,35 | 0,20
Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 | 0,7 | 0,50 | 0,35 | 0,30 | 0,25 | 0,20 | 0,10

7) Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 hướng dẫn cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

8) Định mức chi phí thiết kế các công trình máy thông tin bưu điện hướng dẫn tại bảng HTKT2 trên đây điều chỉnh trong các trường hợp sau:

- Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ điều chỉnh với kệ số k = 0,6.

- Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

- Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng hướng dẫn tại điểm 3.3.5.2 của văn bản này. Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.

3.4. Hướng dẫn áp dụng định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

3.4.1. Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 14 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt.

3.4.2. Trường hợp yêu cầu chỉ thẩm tra tổng mức đầu tư thì định mức chi phí thẩm tra tổng mức đầu tư xác định bằng 40% định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án tương ứng (định mức công bố tại bảng số 14 trong Quyết định này).

Bảng số 14: Định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,098 | 0,081 | 0,066 | 0,047 | 0,035 | 0,023 | 0,020 | 0,017 | 0,014 | 0,010 | 0,008 | 0,006
2 | Công trình công nghiệp | 0,140 | 0,119 | 0,095 | 0,070 | 0,055 | 0,041 | 0,036 | 0,029 | 0,025 | 0,015 | 0,010 | 0,007
3 | Công trình giao thông | 0,074 | 0,067 | 0,054 | 0,042 | 0,029 | 0,018 | 0,016 | 0,013 | 0,011 | 0,007 | 0,005 | 0,004
4 | Công trình thuỷ lợi | 0,088 | 0,080 | 0,064 | 0,045 | 0,034 | 0,022 | 0,019 | 0,016 | 0,013 | 0,009 | 0,007 | 0,005
5 | Công trình hạ tầng kỹ thuật | 0,077 | 0,070 | 0,056 | 0,044 | 0,030 | 0,019 | 0,017 | 0,014 | 0,012 | 0,008 | 0,006 | 0,004

3.5. Hướng dẫn áp dụng định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

3.5.1. Chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình được duyệt. Trường hợp công việc thiết kế được thực hiện theo gói thầu thì chi phí thẩm tra thiết kế xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng chưa có thuế giá trị gia tăng trong dự toán gói thầu được duyệt và điều chỉnh với hệ số K = 0,9.

3.5.2. Chi phí thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 3 bước xác định bằng 40% chi phí thẩm tra thiết kế kỹ thuật. Chi phí thẩm tra thiết kế công nghệ (nếu có) xác định bằng lập dự toán.

Bảng số 15: Định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,206 | 0,179 | 0,138 | 0,106 | 0,081 | 0,063 | 0,051 | 0,036 | 0,028 | 0,024
2 | Công trình công nghiệp | 0,238 | 0,206 | 0,158 | 0,121 | 0,094 | 0,073 | 0,055 | 0,044 | 0,033 | 0,028
3 | Công trình giao thông | 0,136 | 0,118 | 0,090 | 0,069 | 0,054 | 0,041 | 0,031 | 0,026 | 0,020 | 0,017
4 | Công trình thuỷ lợi | 0,151 | 0,130 | 0,100 | 0,076 | 0,060 | 0,046 | 0,035 | 0,029 | 0,021 | 0,018
5 | Công trình hạ tầng kỹ thuật | 0,158 | 0,138 | 0,106 | 0,081 | 0,063 | 0,049 | 0,038 | 0,033 | 0,024 | 0,021

Ghi chú:

- Chi phí thẩm tra thiết kế của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra thiết kế công trình san nền tính bằng 40% định mức chi phí thẩm tra thiết kế công trình giao thông cấp IV.

- Chi phí thẩm tra thiết kế xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.6. Hướng dẫn áp dụng định mức chi phí thẩm tra dự toán

3.6.1. Chi phí thẩm tra dự toán xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 16 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình hoặc dự toán gói thầu được duyệt. Trường hợp chi phí thiết bị chiếm tỷ trọng ≥ 50% của giá trị dự toán công trình hoặc giá trị dự toán gói thầu thì chi phí thẩm tra dự toán được điều chỉnh với hệ số K = 1,3.

3.6.2. Chi phí thẩm tra dự toán điều chỉnh, bổ sung, sửa đổi hoặc thẩm tra lại dự toán (không do lỗi của nhà thầu tư vấn thẩm tra dự toán) được xác định bằng lập dự toán.

Bảng số 16: Định mức chi phí thẩm tra dự toán công trình

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,200 | 0,175 | 0,133 | 0,104 | 0,078 | 0,058 | 0,048 | 0,035 | 0,026 | 0,023
2 | Công trình công nghiệp | 0,231 | 0,200 | 0,151 | 0,118 | 0,090 | 0,069 | 0,051 | 0,041 | 0,029 | 0,025
3 | Công trình giao thông | 0,133 | 0,114 | 0,085 | 0,068 | 0,051 | 0,039 | 0,030 | 0,025 | 0,018 | 0,015
4 | Công trình thuỷ lợi | 0,146 | 0,126 | 0,095 | 0,075 | 0,058 | 0,044 | 0,033 | 0,028 | 0,020 | 0,017
5 | Công trình hạ tầng kỹ thuật | 0,153 | 0,133 | 0,103 | 0,078 | 0,059 | 0,046 | 0,036 | 0,030 | 0,021 | 0,018

Ghi chú:

- Chi phí thẩm dự toán của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra dự toán công trình san nền tính bằng 40% định mức chi phí thẩm tra dự toán công trình giao thông cấp IV.

- Chi phí thẩm tra dự toán xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.7. Hướng dẫn áp dụng định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng và mua sắm thiết bị

3.7.1. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 17 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

3.7.2. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 18 trong Quyết định này) và nhân với chi phí vật tư, thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

Bảng số 17: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,337 | 0,270 | 0,152 | 0,099 | 0,059 | 0,043 | 0,030 | 0,026 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,439 | 0,303 | 0,169 | 0,115 | 0,074 | 0,053 | 0,040 | 0,034 | 0,027 | 0,023
3 | Công trình giao thông | 0,270 | 0,185 | 0,118 | 0,070 | 0,045 | 0,035 | 0,022 | 0,019 | 0,016 | 0,014
4 | Công trình thuỷ lợi | 0,282 | 0,236 | 0,130 | 0,074 | 0,047 | 0,037 | 0,024 | 0,021 | 0,018 | 0,016
5 | Công trình hạ tầng kỹ thuật | 0,303 | 0,254 | 0,135 | 0,083 | 0,049 | 0,040 | 0,026 | 0,022 | 0,019 | 0,017

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu thi công xây dựng công trình tính theo định mức tại bảng số 17 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 17.

Bảng số 18: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,287 | 0,270 | 0,142 | 0,089 | 0,079 | 0,066 | 0,045 | 0,035 | 0,027 | 0,023
2 | Công trình công nghiệp | 0,439 | 0,395 | 0,224 | 0,141 | 0,122 | 0,100 | 0,068 | 0,054 | 0,041 | 0,036
3 | Công trình giao thông | 0,204 | 0,179 | 0,103 | 0,066 | 0,058 | 0,046 | 0,032 | 0,026 | 0,021 | 0,019
4 | Công trình thuỷ lợi | 0,219 | 0,191 | 0,110 | 0,070 | 0,061 | 0,049 | 0,040 | 0,030 | 0,024 | 0,020
5 | Công trình hạ tầng kỹ thuật | 0,236 | 0,203 | 0,122 | 0,079 | 0,068 | 0,056 | 0,044 | 0,034 | 0,026 | 0,022

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu mua sắm thiết bị công trình tính theo định mức tại bảng số 18 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 18.

3.8. Hướng dẫn áp dụng định mức chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị

3.8.1. Chi phí giám sát thi công xây dựng xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 19 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu xây dựng được duyệt.

3.8.2. Chi phí giám sát lắp đặt thiết bị xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 20 trong Quyết định này) và nhân với chi phí thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu thiết bị được duyệt.

3.8.3. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị các công trình xây dựng tại hải đảo, biên giới và vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được điều chỉnh với hệ số K = 1,2.

3.8.4. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị tính theo định mức công bố tại Quyết định này chưa bao gồm chi phí để xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát. Chi phí xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát được xác định theo quy định hiện hành.

Bảng số 19: Định mức chi phí giám sát thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 2,628 | 2,282 | 1,948 | 1,512 | 1,267 | 0,974 | 0,653 | 0,589 | 0,529 | 0,460
2 | Công trình công nghiệp | 2,806 | 2,510 | 2,047 | 1,700 | 1,314 | 1,066 | 0,674 | 0,607 | 0,546 | 0,474
3 | Công trình giao thông | 2,562 | 2,160 | 1,885 | 1,405 | 1,043 | 0,822 | 0,599 | 0,539 | 0,485 | 0,422
4 | Công trình thuỷ lợi | 2,079 | 1,834 | 1,660 | 1,266 | 0,974 | 0,779 | 0,518 | 0,466 | 0,419 | 0,364
5 | Công trình hạ tầng kỹ thuật | 2,053 | 1,805 | 1,588 | 1,198 | 0,936 | 0,748 | 0,478 | 0,431 | 0,388 | 0,337

Bảng số 20: Định mức chi phí giám sát lắp đặt thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,675 | 0,572 | 0,477 | 0,315 | 0,250 | 0,214 | 0,144 | 0,130 | 0,117 | 0,102
2 | Công trình công nghiệp | 0,918 | 0,804 | 0,767 | 0,649 | 0,402 | 0,346 | 0,292 | 0,262 | 0,235 | 0,204
3 | Công trình giao thông | 0,542 | 0,464 | 0,389 | 0,256 | 0,214 | 0,178 | 0,120 | 0,108 | 0,097 | 0,084
4 | Công trình thuỷ lợi | 0,574 | 0,468 | 0,416 | 0,275 | 0,226 | 0,190 | 0,130 | 0,117 | 0,105 | 0,091
5 | Công trình hạ tầng kỹ thuật | 0,643 | 0,552 | 0,460 | 0,307 | 0,246 | 0,214 | 0,142 | 0,127 | 0,114 | 0,099

PHỤ LỤC

HƯỚNG DẪN LẬP DỰ TOÁN CHI PHÍ TƯ VẤN
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29 tháng 9 năm 2009 của Bộ trưởng Bộ Xây dựng)

1. Công thức xác định dự toán chi phí tư vấn:

Ctv = Ccg + Cql + Ck + TN + VAT + Cdp (3)

Trong đó:

+ Ctv: Chi phí của công việc tư vấn cần lập dự toán.

+ Ccg: Chi phí chuyên gia.

+ Cql: Chi phí quản lý.

+ Ck: Chi phí khác.

+ TN: Thu nhập chịu thuế tính trước.

+ VAT: Thuế giá trị gia tăng.

+ Cdp: Chi phí dự phòng.

2. Cách xác định các thành phần chi phí tư vấn:

a) Chi phí chuyên gia (Ccg): Xác định theo số lượng chuyên gia, thời gian làm việc của chuyên gia và tiền lương của chuyên gia.

- Số lượng chuyên gia (gồm các kỹ sư, kiến trúc sư, chuyên gia, kỹ thuật viên...) được xác định theo yêu cầu cụ thể của từng loại công việc tư vấn, yêu cầu về tiến độ thực hiện công việc tư vấn, trình độ chuyên môn của từng loại chuyên gia tư vấn... Việc dự kiến số lượng, loại chuyên gia và thời gian thực hiện của từng chuyên gia phải được thể hiện trong đề cương phương án thực hiện công việc tư vấn cần tính toán. Đề cương phương án thực hiện công việc tư vấn phải phù hợp với nội dung, phạm vi của công việc tư vấn cần lập dự toán. Đề cương phương án thực hiện công việc tư vấn có thể do chủ đầu tư lập hoặc do chủ đầu tư thuê đơn vị tư vấn lập.

- Tiền lương chuyên gia bao gồm lương cơ bản, chi phí xã hội, phụ cấp tiền lương khác (nếu có) và được xác định như sau:

+ Trường hợp chưa xác định được tổ chức tư vấn: Căn cứ mức tiền lương bình quân của chuyên gia trên thị trường hoặc theo mức tiền lương do Nhà nước công bố.

+ Trường hợp đã xác định được tổ chức tư vấn cụ thể: Căn cứ mức tiền lương thực tế của chuyên gia trong báo cáo tài chính đã được kiểm toán hoặc được xác nhận của cơ quan thuế, cơ quan tài chính cấp trên hoặc các hợp đồng tương tự đã thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá hàng năm để tính toán.

b) Chi phí quản lý (Cql): Chi phí quản lý là khoản chi phí liên quan đến tiền lương của bộ phận quản lý, chi phí duy trì hoạt động của tổ chức tư vấn, chi phí văn phòng làm việc và chi phí bảo hiểm trách nhiệm nghề nghiệp của chuyên gia tư vấn... Chi phí quản lý xác định bằng khoảng từ 45% đến 55% của chi phí chuyên gia.

c) Chi phí khác (Ck): gồm; Chi phí khấu hao thiết bị, chi phí đi lại của chuyên gia, chi phí văn phòng phẩm (giấy, mực, bút…), chí phí hội nghị, hội thảo và các khoản chi phí khác (nếu có).

+ Chi phí khấu hao thiết bị: Căn cứ vào nhu cầu, số lượng thiết bị, thời gian sử dụng thiết bị cần thiết để thực hiện công việc tư vấn và giá thiết bị phổ biến trên thị trường.

+ Chí phí hội nghị, hội thảo: Căn cứ vào nhu cầu thực tế của công việc tư vấn để tổ chức hội nghị, hội thảo theo quy định hiện hành.

+ Các khoản chi phí khác xác định theo yêu cầu thực tế của từng loại công việc tư vấn.

d) Thu nhập chịu thuế tính trước (TN): Được xác định bằng 6% của (Chi phí chuyên gia + Chi phí quản lý + Chi phí khác).

e) Thuế giá trị gia tăng (VAT): Được xác định phù hợp với từng loại công việc tư vấn theo quy định.

f) Chi phí dự phòng (Cdp): Là khoản chi phí cho những phát sinh trong quá trình thực hiện công việc tư vấn. Chi phí dự phòng xác định tối đa không quá 10% so với toàn bộ các khoản mục chi phí nói trên.

TỔNG HỢP DỰ TOÁN CHI PHÍ TƯ VẤN

TT | Khoản mục chi phí | Diễn giải | Giá trị (đồng) | Ghi chú
1 | Chi phí chuyên gia |  |  | Ccg
2 | Chi phí quản lý | (45%-55%)*Ccg |  | Cql
3 | Chi phí khác |  |  | Ck
4 | Thu nhập chịu thuế tính trước | 6%*(Ccg+Cql+Ck) |  | TN
5 | Thuế giá trị gia tăng | %*(Ccg+Cql+Ck+TN) |  | VAT
6 | Chi phí dự phòng | 10%*(Ccg+Cql+Ck+TN+VAT) |  | Cdp
 | Tổng cộng | Ccg+Cql+Ck+TN+VAT+Cdp |  | Ctv


QD 2012 - 03 sua doi QD87.2004 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2012/QĐ-TTg | Hà Nội, ngày 16 tháng 01 năm 2012

QUYẾT ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 87/2004/QĐ-TTG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật Liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của “Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ như sau:

1. Đổi tên “Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ thành “Quy chế quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam”.

2. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam trong các lĩnh vực lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình, giám sát thi công xây dựng, quản lý dự án đầu tư xây dựng, lựa chọn nhà thầu trong hoạt động xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng.

Trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.”

3. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Hồ sơ đề nghị cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải nộp trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép thầu quy định tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ đề nghị cấp giấy phép thầu gồm:

a) Đơn đề nghị cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao có chứng thực văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao có chứng thực Giấy phép thành lập (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề (nếu có) của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo tổng hợp kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

đ) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

e) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn đề nghị cấp giấy phép thầu phải làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu quy định tại điểm b, c, đ, e khoản 1 Điều này, nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.”

4. Sửa đổi, bổ sung khoản 1 Điều 6 như sau:

“Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.”

5. Sửa đổi, bổ sung điểm a khoản 2 Điều 7 như sau:

“Điểm a khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của Văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện xong việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Công Thương, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng.”

6. Bãi bỏ khoản 8, khoản 9 Điều 2 của Quy chế

7. Các cụm từ “Bộ Thương mại” của Quy chế được đổi thành cụm từ “Bộ Công Thương.”

Điều 2. Hiệu lực thi hành

1. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2012.

2. Các căn cứ để ban hành Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ “về việc ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” được thay thế bằng các căn cứ tại Quyết định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 439 suat dau tu xd

BỘ XÂY DỰNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 439/QĐ-BXD

Hà Nội, ngày 26 tháng 04 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ TẬP SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ -CP ngày 14/12/2009 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012 kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đầu tư xây dựng công trình tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Cơ quan TW của các đoàn thể;
- Các Bộ, cơ quan ngang bộ, cơ quan trực thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Website của Bộ Xây dựng;
- Các Cục, Vụ thuộc BXD;
- Lưu VT, Vụ KTXD, Viện KTXD, Th.230

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

MỤC LỤC

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

PHẦN 1. SUẤT VỐN ĐẦU TƯ XDCT

CHƯƠNG 1. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH DÂN DỤNG

1. Công trình nhà ở

2. Công trình công cộng

2.1 Công trình văn hóa

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

2.2.2 Trường học

2.2.3 Trường đại học, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

2.3 Công trình y tế

2.4 Công trình trụ sở cơ quan, văn phòng làm việc

2.5 Công trình nhà hỗn hợp

2.6 Công trình khách sạn

2.7 Công trình thể thao

CHƯƠNG 2. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình nhà máy luyện kim

2. Công trình năng lượng

2.1 Công trình nhà máy nhiệt điện

2.2 Công trình nhà máy thủy điện

2.3 Trạm biến áp

2.4 Đường dây tải điện

2.5 Đường dây cáp hạ thế 0.4kV

2.6 Công trình đường cáp ngầm 220kV

3. Công trình dệt may

4. Công trình chế biến lương thực, thực phẩm

5. Công trình công nghiệp vật liệu xây dựng

5.1 Nhà máy sản xuất xi măng

5.2 Nhà máy sản xuất gạch ốp lát Ceramic, gạch Granit

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

5.4 Nhà máy sản xuất sứ vệ sinh

5.5 Nhà máy sản xuất kính xây dựng

5.6 Nhà máy cấu kiện bê tông đúc sẵn và trạm trộn bê tông

5.7 Nhà máy sản xuất vật liệu chịu lửa

6. Công trình nhà xưởng và kho thông dụng

CHƯƠNG 3. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH GIAO THÔNG

1. Công trình cầu đường bộ

2. Công trình cầu đường sắt

3. Công trình đường ô tô

4. Công trình đường sắt

CHƯƠNG 4. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÁC CÔNG TRÌNH TRONG HỆ THỐNG HẠ TẦNG KỸ THUẬT

1. Công trình nhà máy cấp nước

2. Công trình trong hệ thống hạ tầng kỹ thuật khu công nghiệp, khu đô thị

3. Công trình viễn thông

CHƯƠNG 5. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH THỦY LỢI

1. Công trình thủy lợi

PHẦN 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

CHƯƠNG 1. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. Công trình đường bộ

2. Công trình cầu đường bộ

CHƯƠNG 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

1. Xây dựng tuyến cáp đồng

2. Xây dựng tuyến cáp quang

3. Xây dựng tuyến cột để treo cáp thông tin

4. Xây dựng tuyến cống, bể để kéo cáp thông tin

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

(Kèm theo Quyết định số 439/QĐ-BXD ngày 26/4/2013 của Bộ Xây dựng về việc công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012)

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

1. Suất vốn đầu tư xây dựng công trình (gọi tắt là suất vốn đầu tư) là mức chi phí cần thiết để đầu tư xây dựng công trình mới tính cho một đơn vị diện tích hoặc công suất, năng lực phục vụ theo thiết kế của công trình.

Công suất, năng lực phục vụ theo thiết kế của công trình là khả năng sản xuất hoặc khai thác sử dụng công trình theo thiết kế được xác định bằng đơn vị đo thích hợp.

2. Giá xây dựng tổng hợp bộ phận kết cấu công trình xây dựng (gọi tắt là giá xây dựng tổng hợp) bao gồm toàn bộ chi phí cần thiết để hoàn thành một đơn vị bộ phận kết cấu công trình xây dựng.

Bộ phận kết cấu công trình xây dựng là phần cấu thành của công trình xây dựng đáp ứng một mục tiêu, nhiệm vụ cụ thể về xây dựng, kỹ thuật.

3. Suất vốn đầu tư là công cụ hỗ trợ cho việc xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng ở giai đoạn chuẩn bị dự án.

Giá xây dựng tổng hợp là một trong những cơ sở để lập dự toán xây dựng công trình.

4. Việc công bố suất vốn đầu tư, giá xây dựng tổng hợp được thực hiện trên cơ sở:

- Luật Xây dựng năm 2003;

- Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Qui chuẩn xây dựng và tiêu chuẩn xây dựng Việt Nam, tiêu chuẩn ngành trong thiết kế;

- Các qui định về quản lý chi phí dự án đầu tư xây dựng công trình theo Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

5. Suất vốn đầu tư, giá xây dựng tổng hợp được xác định cho công trình xây dựng mới, có tính chất phổ biến, với mức độ kỹ thuật công nghệ thi công trung bình tiên tiến.

Suất vốn đầu tư, giá xây dựng tổng hợp được tính toán tại mặt bằng Quí IV năm 2012. Đối với các công trình có sử dụng ngoại tệ là USD thì phần chi phí ngoại tệ được tính đổi về đồng Việt Nam theo tỷ giá 1USD = 20.850 VNĐ.

6. Nội dung chi phí trong suất vốn đầu tư, giá xây dựng tổng hợp bao gồm:

6.1 Suất vốn đầu tư bao gồm các chi phí cần thiết để xây dựng, mua sắm và lắp đặt thiết bị, quản lý dự án, tư vấn đầu tư xây dựng và các khoản chi phí khác. Suất vốn đầu tư tính toán đã bao gồm thuế giá trị gia tăng cho các công việc nêu trên.

Nội dung chi phí trong suất vốn đầu tư chưa bao gồm chi phí thực hiện một số loại công việc theo yêu cầu riêng của công trình xây dựng cụ thể như:

- Chi phí bồi thường, hỗ trợ và tái định cư gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư;

- Lãi vay trong thời gian thực hiện dự án (đối với các dự án có sử dụng vốn vay);

- Vốn lưu động ban đầu (đối với các dự án đầu tư xây dựng nhằm mục đích sản xuất, kinh doanh);

- Chi phí dự phòng của dự án đầu tư (dự phòng khối lượng phát sinh và dự phòng cho yếu tố trượt giá);

- Một số chi phí khác gồm: đánh giá tác động môi trường và xử lý các tác động của dự án đến môi trường; đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình; kiểm định và chứng nhận sự phù hợp về chất lượng công trình xây dựng; gia cố đặc biệt về nền móng công trình; chi phí thuê tư vấn nước ngoài.

6.2 Giá xây dựng tổng hợp bao gồm:

Giá xây dựng tổng hợp bao gồm chi phí vật liệu chính, vật liệu phụ, nhân công, máy thi công, chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng,....

7. Khi sử dụng suất vốn đầu tư được công bố xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng cần căn cứ vào tính chất, yêu cầu cụ thể của dự án về điều kiện mặt bằng xây dựng, tính chất nguồn vốn, tiến độ thực hiện,... để bổ sung, điều chỉnh, qui đổi lại sử dụng cho phù hợp, cụ thể:

7.1 Bổ sung các chi phí cần thiết theo yêu cầu riêng của công trình. Việc bổ sung các khoản mục chi phí này được thực hiện theo các qui định, hướng dẫn hiện hành phù hợp với thời điểm xác định chi phí đầu tư xây dựng công trình.

7.2 Điều chỉnh lại suất vốn đầu tư trong một số trường hợp, ví dụ như:

- Qui mô năng lực sản xuất hoặc phục vụ của công trình khác với qui mô năng lực sản xuất hoặc phục vụ của công trình đại diện nêu trong danh mục được công bố.

- Có sự khác nhau về đơn vị đo năng lực sản xuất hoặc phục vụ của công trình với đơn vị đo sử dụng trong danh mục được công bố.

- Sử dụng chỉ tiêu suất vốn đầu tư để xác định tổng mức đầu tư cho các công trình mở rộng, nâng cấp cải tạo hoặc công trình có yêu cầu đặc biệt về công nghệ.

- Có những yếu tố đặc biệt về địa điểm xây dựng, địa chất nền móng công trình.

- Dự án đầu tư công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có những nội dung chi phí được quy định khác với những nội dung chi phí nêu trong công bố.

- Mặt bằng chi phí đầu tư và xây dựng ở thời điểm xác định chi phí đầu tư xây dựng có sự khác biệt đáng kể so với thời điểm công bố suất vốn đầu tư và giá xây dựng tổng hợp.

8. Trường hợp sử dụng giá xây dựng tổng hợp để xác định tổng mức đầu tư xây dựng công trình thì cần bổ sung các khoản mục chi phí thuộc tổng mức đầu tư nhưng chưa được tính toán trong giá xây dựng tổng hợp.

9. Điều chỉnh, qui đổi suất vốn đầu tư, giá xây dựng tổng hợp về thời điểm tính toán như sau:

- Đối với suất vốn đầu tư việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá xây dựng công trình được công bố theo quy định.

- Đối với giá xây dựng tổng hợp việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá phần xây dựng được công bố theo quy định.

10. Ngoài thuyết minh và hướng dẫn sử dụng, tập suất vốn đầu tư, giá xây dựng tổng hợp này được bố cục thành hai phần chính gồm:

Phần 1: Suất vốn đầu tư xây dựng công trình.

Phần 2: Giá xây dựng tổng hợp bộ phận kết cấu công trình.

Ở phần thuyết minh và hướng dẫn sử dụng giới thiệu cơ sở tính toán, phạm vi, đối tượng sử dụng; các khoản mục chi phí theo qui định được tính trong suất vốn đầu tư, giá xây dựng tổng hợp, chi tiết những nội dung đã tính và chưa được tính đến trong suất vốn đầu tư, giá xây dựng tổng hợp; hướng dẫn sử dụng tập suất vốn đầu tư, giá xây dựng tổng hợp. Tại mỗi bảng suất vốn đầu tư, giá xây dựng tổng hợp công bố còn có thuyết minh riêng về tiêu chuẩn áp dụng, nội dung chi phí.

Phần 1.

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Chương 1.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH DÂN DỤNG

1. CÔNG TRÌNH NHÀ Ở

Bảng I.1 Suất vốn đầu tư xây dựng công trình nhà ở

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà chung cư cao tầng kết cấu khung bê tông cốt thép (BTCT); tường bao xây gạch; sàn, mái BTCT đổ tại chỗ, có số tầng Số tầng ≤ 5 tầng

1

Số tầng ≤ 5 tầng

1000đ/m2 sàn

7.840

6.240

640

2

6 tầng ≤ Số tầng ≤ 8 tầng

-

8.560

6.880

590

3

9 tầng ≤ Số tầng ≤ 15 tầng

-

9.250

7.490

550

4

16 tầng ≤ Số tầng ≤ 19 tầng

-

10.310

8.130

950

5

20 tầng ≤ Số tầng ≤ 25 tầng

-

11.470

9.040

1.060

6

26 tầng ≤ Số tầng ≤ 30 tầng

-

12.040

9.490

1.120

II

Nhà ở riêng lẻ

1

Nhà ở 1 tầng tường bao xây gạch, mái tôn

1000đ/m2 sàn

1.790

1.660

2

Nhà 1 tầng căn hộ khép kín, kết cấu tường gạch chịu lực, mái BTCT đổ tại chỗ

-

4.700

4.370

3

Nhà từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

-

7.220

6.700

III

Nhà biệt thự

1

Nhà kiểu biệt thự từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

1000đ/m2 sàn

8.980

8.300

a. Suất vốn đầu tư xây dựng công trình nhà ở nêu tại Bảng I.1 được tính toán với cấp công trình là cấp I, II, III, IV theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình nhà ở bao gồm các chi phí cần thiết để xây dựng công trình nhà ở tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà ở chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình, hệ thống kỹ thuật tiên tiến như hệ thống điều hòa không khí, thông gió, báo cháy tự động, hệ thống BMS,....

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng nhà ở như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.1 tính cho công trình nhà ở chung cư cao tầng chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2. CÔNG TRÌNH CÔNG CỘNG

2.1 Công trình Văn hóa:

Bảng I.2 Suất vốn đầu tư xây dựng công trình Văn hóa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Rạp chiếu phim có qui mô chỗ ngồi

1

Qui mô ≤ 400 chỗ ngồi

1000đ/chỗ ngồi

32.370

21.840

7.140

2

400 < Qui mô ≤ 600 chỗ ngồi

-

31.610

21.320

6.990

3

600 < Qui mô ≤ 800 chỗ ngồi

-

30.820

20.760

6.840

4

800 < Qui mô ≤ 1000 chỗ ngồi

-

30.340

20.480

6.690

II

Nhà hát ca nhạc tạp kỹ, kịch nói có qui mô chỗ ngồi

1

Qui mô ≤ 600 chỗ ngồi

1000đ/chỗ ngồi

26.970

20.890

3.760

2

600 < Qui mô ≤ 800 chỗ ngồi

-

26.210

20.350

3.590

3

800 < Qui mô ≤ 1000 chỗ ngồi

-

25.760

20.070

3.420

III

Bảo Tàng

1

Nhà bảo tàng

1000đ/m2 sàn

16.930

13.110

2.360

IV

Triển lãm

1

Trung tâm hội chợ - triển lãm

1000đ/m2 sàn

14.530

11.260

2.020

V

Thư viện

1

Nhà thư viện

1000đ/m2 sàn

12.040

9.380

1.600

a. Suất vốn đầu tư các công trình văn hóa nêu tại Bảng I.2 được tính toán với cấp công trình là cấp I, II theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; Các yêu cầu khác về khu đất xây dựng, quy hoạch tổng mặt bằng, giải pháp thiết kế,... theo quy định trong tiêu chuẩn thiết kế TCVN 5577:1991 “Tiêu chuẩn thiết kế rạp chiếu phim” và các quy định khác có liên quan.

b. Suất vốn đầu tư rạp chiếu phim, nhà hát bao gồm:

- Chi phí xây dựng công trình chính, các hạng mục công trình phục vụ.

- Chi phí trang, thiết bị phục vụ khán giả và phòng làm việc của nhân viên như: máy điều hòa nhiệt độ, quạt điện và các thiết bị khác.

c. Suất vốn đầu tư bảo tàng, triển lãm, thư viện bao gồm:

- Chi phí xây dựng công trình chính (nhà bảo tàng, phòng đọc, phòng trưng bày,...) và các hạng mục phục vụ (kho, nhà vệ sinh,...).

- Chi phí trang, thiết bị phục vụ như: máy điều hòa nhiệt độ, quạt điện, các thiết bị khác.

d. Suất vốn đầu tư công trình xây dựng văn hóa chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình.

e. Suất vốn đầu tư rạp chiếu phim, nhà hát được tính bình quân cho 1 chỗ ngồi của khán giả.

f. Suất vốn đầu tư bảo tàng, triển lãm, thư viện được tính bình quân cho 1 m2 diện tích sàn xây dựng.

g. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng văn hóa như sau:

- Tỷ trọng chi phí cho công trình chính: 80 - 90%

- Tỷ trọng chi phí cho các hạng mục công trình phục vụ: 20 - 10%

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

Bảng I.3 Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà gửi trẻ

1

Nhà gửi trẻ có qui mô từ 3 đến 5 nhóm lớp (75-125 cháu)

1000đ/cháu

54.730

44.830

3.910

2

Nhà gửi trẻ có qui mô từ 6 đến 8 nhóm lớp (150-200 cháu)

-

54.140

44.320

3.910

3

Nhà gửi trẻ có qui mô từ 9 đến 10 nhóm lớp (225-250 cháu)

52.380

42.790

3.910

II

Trường mẫu giáo, có qui mô

1

Từ 3 đến 5 nhóm lớp (75-125 học sinh).

1000đ/hs

53.400

44.320

2.970

2

Từ 6 đến 8 nhóm lớp (150-200 học sinh)

-

50.175

41.520

2.970

3

Từ 9 đến 10 nhóm lớp (225-250 học sinh)

-

46.950

38.720

2.970

4

Từ 11 đến 13 nhóm lớp (275-325 học sinh)

-

43.720

35.920

2.970

a. Suất vốn đầu tư xây dựng công trình nhà gửi trẻ, trường mẫu giáo nêu tại Bảng I.3 được tính toán theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” với cấp công trình là cấp II, III; các yêu cầu, quy định khác về khu đất xây dựng, giải pháp thiết kế, sân vườn, chiếu sáng, kỹ thuật điện,... theo quy định trong TCVN 3907:2011 “Nhà trẻ, trường mẫu giáo, trường mầm non. Tiêu chuẩn thiết kế” và các quy định khác liên quan.

b. Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục công trình phục vụ như: kho để đồ, nhà chế biến thức ăn, nhà giặt quần áo, nhà để xe,... các chi phí xây dựng khác như: trang trí sân chơi, khu giải trí, v.v...

- Chi phí trang, thiết bị nội thất: giường tủ, bàn ghế, quạt điện, máy điều hòa nhiệt độ, phòng cháy chữa cháy, v.v...

c. Suất vốn đầu tư được tính bình quân cho 1 học sinh theo qui mô năng lực phục vụ là 25 học sinh/lớp.

d. Công trình nhà gửi trẻ, trường mẫu giáo được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối công trình nhóm lớp gồm: phòng sinh hoạt, phòng ngủ, phòng giao nhận trẻ, phòng nghỉ, phòng ăn, phòng vệ sinh.

- Khối công trình phục vụ gồm: phòng tiếp khách, phòng nghỉ của giáo viên, phòng y tế, nhà chuẩn bị thức ăn, nhà kho, nhà để xe, giặt quần áo,...

- Sân, vườn và khu vui chơi.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình nhóm lớp: 75 - 85%

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%

- Tỷ trọng chi phí cho sân, vườn và khu vui chơi: 10 - 5%

2.2.2 Trường học

Bảng I.4 Suất vốn đầu tư xây dựng trường học

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường tiểu học (cấp I) có qui mô

1

Từ 5 đến 9 lớp (250-450 học sinh)

1000đ/hs

32.570

26.230

2.973

2

Từ 10 đến 14 lớp (500-700 học sinh)

-

30.230

24.200

2.973

3

Từ 15 đến 19 lớp (750-950 học sinh)

-

28.460

22.670

2.973

4

Từ 20 đến 30 lớp (1000-1500 học sinh)

-

27.210

21.570

2.973

II

Trường trung học cơ sở (cấp II) và phổ thông trung học (cấp III) có qui mô

1

Từ 12 đến 16 lớp (600-800 học sinh)

1000đ/hs

39.180

31.330

3.910

2

Từ 20 đến 24 lớp (1000-1200 học sinh)

-

36.840

29.290

3.910

3

Từ 28 đến 36 lớp (1400-1800 học sinh)

-

34.740

27.660

3.910

a. Suất vốn đầu tư công trình xây dựng trường học nêu tại Bảng I.4 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” về phân cấp công trình và các yêu cầu, quy định về quy mô công trình, khu đất xây dựng, yêu cầu thiết kế, diện tích,... của các hạng mục công trình phục vụ học tập, vui chơi, giải trí,... và quy định trong TCVN 8793:2011 “Trường tiểu học. Tiêu chuẩn thiết kế” và TCVN 8794:2011 “Trường trung học cơ sở và phổ thông. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường học bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục phục vụ, thể dục thể thao, thực hành,...

- Chi phí về trang, thiết bị phục vụ học tập, thể thao, phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng trường học được tính bình quân cho một học sinh với quy mô năng lực phục vụ là 50 học sinh/lớp.

d. Công trình xây dựng trường được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập gồm các phòng học.

- Khối lao động thực hành gồm các xưởng thực hành về mộc, cơ khí, điện, kho của các xưởng.

- Khối thể thao gồm các hạng mục công trình thể thao.

- Khối phục vụ học tập gồm hội trường, thư viện, phòng đồ dùng giảng dạy, phòng truyền thống.

- Khối hành chính quản trị gồm văn phòng, phòng giám hiệu, phòng nghỉ của giáo viên, văn phòng Đoàn, Đội, phòng tiếp khách, nhà để xe.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình học tập: 50 - 55%.

- Tỷ trọng chi phí cho khối công trình thể thao: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình lao động thực hành: 5%.

- Tỷ trọng chi phí cho khối công trình hành chính quản trị: 15 - 20%.

2.2.3 Trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

Bảng I.5 Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trung học chuyên nghiệp, trường nghiệp vụ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường đại học, học viện, cao đẳng có quy mô học sinh

1

Qui mô ≤ 1000 học sinh

1000đ/hs

148.950

123.230

6.970

2

1000 < Quy mô ≤ 2000 học sinh

-

144.720

119.590

6.970

3

2000 < Quy mô ≤ 3000 học sinh

-

140.190

115.670

6.590

4

3000 < Quy mô ≤ 5000 học sinh

-

134.660

111.220

6.590

5

Qui mô > 5000 học sinh

-

130.530

107.660

6.590

II

Trường trung học chuyên nghiệp, trường nghiệp vụ có qui mô học sinh

1

Qui mô ≤ 500 học sinh

1000đ/hs

71.840

56.300

7.890

2

500 < Quy mô ≤ 800 học sinh

-

68.520

53.440

7.890

3

800 < Quy mô ≤ 1200 học sinh

-

64.570

50.690

6.970

a. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ tại Bảng I.5 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748: 1991 về “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu quy định khác về qui mô công trình, mặt bằng tổng thể, yêu cầu thiết kế các hạng mục phục vụ học tập, nghiên cứu và thực hành, vui chơi, giải trí,...; quy định trong TCVN 3981:1985 “Trường đại học. Tiêu chuẩn thiết kế”, TCXDVN 60:2003 “trường dạy nghề - tiêu chuẩn thiết kế” và TCXDVN 275 2002 “Trường trung học chuyên nghiệp. Tiêu chuẩn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng bao gồm:

- Chi phí xây dựng các công trình chính và phục vụ của trường, khu ký túc xá sinh viên;

- Chi phí trang thiết bị nội thất, giảng đường, cơ sở nghiên cứu khoa học, phòng giáo viên, phòng giám hiệu, trang thiết bị thể dục thể thao, y tế, thư viện, thiết bị trạm bơm, trạm biến thế.

c. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được tính cho 1 học sinh.

d. Công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập và cơ sở nghiên cứu khoa học gồm giảng đường, lớp học, thư viện, hội trường, nhà hành chính, làm việc.

- Khối thể dục thể thao gồm phòng tập thể dục thể thao, công trình thể thao ngoài trời, sân bóng đá, bóng chuyền, bóng rổ, bể bơi.

- Khối ký túc xá sinh viên gồm nhà ở cho sinh viên, nhà ăn, nhà phục vụ (quầy giải khát, trạm y tế, chỗ để xe).

- Khối công trình kỹ thuật gồm xưởng sửa chữa, kho, nhà để xe ô tô, trạm bơm, trạm biến thế,..

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

STT

Các khoản mục chi phí

Trường đại học, học viện, cao đẳng, (%)

Trường trung học chuyên nghiệp, trường nghiệp vụ, (%)

1

Khối công trình học tập và nghiên cứu khoa học

50 - 60

40 - 50

2

Khối công trình thể dục thể thao

15 - 10

20 - 15

3

Khối công trình ký túc xá

30 - 25

35 - 30

4

Khối công trình kỹ thuật

5

5

2.3 Công trình y tế

Bảng I.6 Suất vốn đầu tư công trình y tế

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Bệnh viện đa khoa qui mô từ 50 đến 200 giường bệnh

1000đ/ giường

1.448.893

613.620

681.790

2

Bệnh viện đa khoa qui mô từ 250 đến 350 giường bệnh

-

1.402.000

596.580

659.070

3

Bệnh viện đa khoa qui mô từ 400 đến 500 giường bệnh

-

1.352.300

572.720

636.340

4

Bệnh viện đa khoa qui mô trên 550 giường bệnh

-

1.255.710

531.810

590.890

a. Suất vốn đầu tư xây dựng công trình y tế nêu tại Bảng I.6 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về khu đất xây dựng, bố cục mặt bằng, giải pháp thiết kế, giải pháp kỹ thuật về phòng cháy, chữa cháy, chiếu sáng, thông gió, điện, nước... theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 365 : 2007 “Bệnh viện đa khoa. Hướng dẫn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa gồm:

- Chi phí xây dựng các công trình khám, điều trị bệnh nhân và các công trình phục vụ như:

+ Khối khám bệnh và điều trị ngoại trú gồm các phòng chờ, phòng khám và điều trị, phòng cấp cứu, phòng nghiệp vụ, phòng hành chính, khu vệ sinh.

+ Khối chữa bệnh nội trú gồm phòng bệnh nhân, phòng nghiệp vụ, phòng sinh hoạt của nhân viên, phòng vệ sinh.

+ Khối kỹ thuật nghiệp vụ gồm phòng mổ, phòng cấp cứu, phòng nghiệp vụ, xét nghiệm, thực nghiệm, phòng giải phẫu bệnh lý, khoa dược,...

+ Khối hành chính, quản trị gồm bếp, kho, xưởng, nhà để xe, nhà giặt, nhà thường trực,...

- Chi phí trang thiết bị y tế hiện đại và đồng bộ phục vụ khám, chữa bệnh, phục vụ sinh hoạt, nghỉ ngơi của nhân viên, bệnh nhân.

c. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa được tính bình quân cho 1 giường bệnh theo năng lực phục vụ.

2.4. Công trình trụ sở cơ quan, văn phòng làm việc

Bảng I.7 Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Trụ sở cơ quan, văn phòng làm việc ≤ 5 tầng

1000đ/m2 sàn

7.960

6.250

990

2

Trụ sở cơ quan, văn phòng làm việc ≤ 8 tầng

-

8.780

7.070

1.150

3

Trụ sở cơ quan, văn phòng làm việc ≤ 15 tầng

-

10.310

7.880

1.350

a. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc tại Bảng I.7 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về phân loại trụ sở cơ quan, các giải pháp thiết kế, phòng cháy chữa cháy, yêu cầu kỹ thuật chiếu sáng, kỹ thuật điện, vệ sinh,... theo Tiêu chuẩn Việt Nam TCVN 4601: 1988 “Tiêu chuẩn thiết kế trụ sở cơ quan” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.7 bao gồm:

- Chi phí xây dựng các phòng làm việc, các phòng phục vụ công cộng và kỹ thuật như: phòng làm việc, phòng khách, phòng họp, phòng thông tin, lưu trữ, thư viện, hội trường,...

- Chi phí xây dựng các hạng mục công trình phụ trợ và phục vụ gồm: thường trực, khu vệ sinh, y tế, căng tin, quầy giải khát, kho dụng cụ, kho văn phòng phẩm, chỗ để xe.

- Chi phí thiết bị gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy và trang thiết bị văn phòng như điều hòa, quạt điện,...

c. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.7 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.7 tính cho công trình trụ sở cơ quan, văn phòng làm việc chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.5 Công trình nhà hỗn hợp

Bảng I.8 Suất vốn đầu tư xây dựng công trình nhà hỗn hợp.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà hỗn hợp số tầng từ 20 tầng đến 25 tầng

1000đ/m2 sàn

11.620

9.330

1.370

a. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp tại Bảng I.8 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.8 bao gồm:

- Chi phí cần thiết để xây dựng công trình tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.8 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.8 tính cho công trình nhà hỗn hợp chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.6 Công trình khách sạn

Bảng I.9 Suất vốn đầu tư xây dựng công trình khách sạn

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Khách sạn tiêu chuẩn 1*

1000đ/ giường

161.490

112.980

29.530

2

Khách sạn tiêu chuẩn 2*

-

243.180

168.050

46.910

3

Khách sạn tiêu chuẩn 3*

-

500.240

360.990

81.490

4

Khách sạn tiêu chuẩn 4*

-

685.260

476.490

132.900

5

Khách sạn tiêu chuẩn 5*

-

960.430

690.530

159.480

a. Suất vốn đầu tư xây dựng công trình khách sạn tại Bảng I.9 được tính toán phù hợp với công trình khách sạn từ 1* đến 5* theo Quy định về tiêu chuẩn xếp hạng khách sạn du lịch ban hành kèm theo Quyết định số 107 ngày 22/6/1994 của Tổng cục Du lịch; các qui định trong Tiêu chuẩn thiết kế TCVN 4391: 1986 “Khách sạn du lịch. Xếp hạng” và TCVN 5065: 1990 “Khách sạn. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình khách sạn bao gồm:

- Chi phí xây dựng công trình chính, các công trình phục vụ (thể dục thể thao, thông tin liên lạc, ...) theo tiêu chuẩn quy định của từng loại khách sạn.

- Chi phí thiết bị và trang thiết bị phục vụ sinh hoạt, thể dục thể thao, vui chơi giải trí, phòng cháy chữa cháy, hệ thống cứu hỏa, thang máy, điện thoại,...

c. Suất vốn đầu tư xây dựng công trình khách sạn được tính bình quân cho 1 giường ngủ theo năng lực phục vụ.

d. Công trình của khách sạn được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối phòng ngủ: phòng ngủ, phòng trực của nhân viên.

- Khối phục vụ công cộng: sảnh, phòng ăn, nhà bếp, phòng y tế, phòng giải trí, khu thể thao,...

- Khối hành chính quản trị: phòng làm việc, phòng tiếp khách, kho, xưởng sửa chữa, chỗ nghỉ của nhân viên phục vụ, lái xe, nhà để xe, phòng giặt là phơi sấy, trạm bơm áp lực, trạm cung cấp nước, phòng điện, các phòng phục vụ khác, ...

e. Tỷ trọng các phần chi phí theo các khối chức năng trong suất vốn đầu tư như sau:

STT

Khối chức năng

Khách sạn 1*(%)

Khách sạn 2*(%)

Khách sạn 3*(%)

Khách sạn 4*(%)

Khách sạn 5*(%)

1

Khối phòng ngủ

50 - 55

60 - 65

60 - 65

70 – 75

70 - 75

2

Khối phục vụ công cộng

30 - 25

25 - 30

25 - 30

20

25 - 20

3

Khối hành chính - quản trị

20

15 - 5

15 - 5

10 – 5

5

2.7 Công trình thể thao

Bảng I.10 Suất vốn đầu tư xây dựng công trình thể thao

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Sân thể thao

Sân điền kinh

1

Đường chạy thẳng, đường chạy vòng

1000đ/m2

1.400

1.110

90

2

Sân nhảy xa, nhảy 3 bước

1000đ/m2 sân

1.450

1.150

90

3

Sân nhảy cao

-

1.440

1.130

90

4

Sân nhảy sào

-

1.720

1.370

90

5

Sân đẩy tạ

-

620

460

90

6

Sân ném lựu đạn

-

720

540

90

7

Sân lăng đĩa, lăng tạ xích

-

620

460

90

8

Sân phóng lao

-

620

460

90

Sân bóng

1

Sân bóng đá có khán đài, qui mô 20.000 chỗ ngồi

1000đ/chỗ ngồi

2.990

2.260

370

2

Sân bóng đá có khán đài, qui mô 40.000 chỗ ngồi

-

2.350

1.870

140

3

Sân bóng đá tập luyện, không có khán đài, kích thước sân 128x94m

1000đ/m2 sân

890

710

50

4

Sân bóng chuyền, cầu lông, không có khán đài, kích thước sân 24x15m

-

5.330

4.260

270

5

Sân bóng rổ, không có khán đài, kích thước sân 30x19m

-

5.010

3.990

270

6

Sân quần vợt, không có khán đài, kích thước sân 40x20m

-

5.010

3.990

270

II

Bể bơi (không có khán đài)

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

8.240

6.620

380

2

Bể bơi kích thước 16x8 m

-

9.580

7.720

380

3

Bể bơi kích thước 50 x26 m

-

14.140

11.180

920

III

Bể bơi có khán đài

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

13.140

10.670

380

2

Bể bơi kích thước 16x8 m

-

14.460

11.770

380

3

Bể bơi kích thước 50 x26 m

-

19.040

15.220

950

IV

Nhà thi đấu thể thao

1

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 1000 chỗ ngồi, có khán đài

1000đ/chỗ ngồi

9.560

7.730

350

2

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 2000 chỗ ngồi, có khán đài

-

9.230

7.450

350

3

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 3000 chỗ ngồi, có khán đài

-

8.910

7.180

350

4

Nhà thi đấu đa năng

-

237.140

157.560

53.210

a. Suất vốn đầu tư xây dựng công trình thể thao nêu tại Bảng I.10 được tính toán trên cơ sở các quy định về quy mô, phân loại công trình, yêu cầu về mặt bằng, giải pháp thiết kế, chiếu sáng, điện, nước, theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 287:2004 “Sân thể thao”, TCXDVN 288:2004 “Bể bơi” và TCXDVN 289:2004 “Nhà thi đấu thể thao” và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình sân thể thao bao gồm:

- Chi phí xây dựng công trình theo khối chức năng phục vụ như:

+ Khối phục vụ khán giả: Phòng bán vé, phòng căng tin, khu vệ sinh, khán đài, phòng cấp cứu.

+ Khối phục vụ vận động viên: Sân bóng, phòng thay quần áo, phòng huấn luyện viên, phòng trọng tài, phòng nghỉ của vận động viên, phòng vệ sinh, phòng y tế.

+ Khối phục vụ quản lý: Phòng hành chính, phòng phụ trách sân, phòng thường trực, bảo vệ, phòng nghỉ của nhân viên, kho, xưởng sửa chữa dụng cụ thể thao.

- Các chi phí trang, thiết bị phục vụ vận động viên, khán giả.

Suất vốn đầu tư xây dựng bể bơi (không có khán đài) bao gồm các chi phí xây dựng bể bơi, các hạng mục công trình phục vụ (phòng thay quần áo, nhà tắm...), thiết bị lọc nước.

Suất vốn đầu tư xây dựng công trình nhà thể thao cho từng môn thể thao như bóng rổ, quần vợt, bóng chuyền, cầu lông, bao gồm:

- Chi phí xây dựng các hạng mục công trình như:

+ Khối phục vụ khán giả: khán đài, phòng nghỉ (hành lang), phòng bán vé, phòng vệ sinh, phòng căng tin.

+ Khối phục vụ vận động viên: nhà thi đấu, nhà gửi và thay quần áo, phòng nghỉ, phòng vệ sinh, phòng y tế, căng tin, kho, các phòng chức năng khác.

+ Khối hành chính quản trị: phòng làm việc, phòng nghỉ của nhân viên, phòng trực kỹ thuật, phòng bảo vệ, kho dụng cụ vệ sinh.

- Chi phí trang, thiết bị phục vụ như quạt điện, máy điều hòa nhiệt độ, thiết bị y tế, dụng cụ thi đấu, tính bình quân cho 1 chỗ ngồi theo năng lực phục vụ.

c. Suất vốn đầu tư xây dựng công trình sân thể thao được tính bình quân cho 1m2 diện tích sân (đối với công trình thể thao không có khán đài) hoặc cho 1 chỗ ngồi của khán giả (đối với công trình có khán đài).

Suất vốn đầu tư xây dựng bể bơi được tính trên 1m2 diện tích mặt bể.

Suất vốn đầu tư xây dựng công trình nhà thi đấu thể thao được tính cho 1 chỗ ngồi theo năng lực phục vụ.

Chương 2.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH CÔNG NGHIỆP

1. CÔNG TRÌNH NHÀ MÁY LUYỆN KIM

Bảng II.1 Suất vốn đầu tư xây dựng công trình nhà máy luyện kim

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy luyện phôi thép, công suất 300.000 tấn/năm

1000đ/TSP

1.430

330

930

2

Nhà máy luyện cán, kéo thép xây dựng, công suất 250.000 tấn/năm.

-

2.120

480

1.390

a. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim nêu tại Bảng II.1 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị bao gồm chi phí mua sắm và lắp đặt thiết bị, máy móc và dây chuyền sản xuất chính và các thiết bị phụ trợ, phục vụ; chi phí chạy thử thiết bị. Chi phí thiết bị được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim chưa tính đến các chi phí đầu tư xây dựng các hạng mục công trình nằm ngoài hàng rào nhà máy như: đường giao thông, trạm biến áp.

d. Suất vốn đầu tư xây dựng công trình được tính bình quân cho 1 tấn sản phẩm phôi thép, hoặc tấn thép qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính và công trình phục vụ, phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng các công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng các công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng thiết bị phục vụ, phụ trợ: 20 - 15%.

2. CÔNG TRÌNH NĂNG LƯỢNG

2.1 Công trình nhà máy nhiệt điện

Bảng II.2 Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy nhiệt điện, công suất 330.000 kW

1000đ/kW

23.760

7.950

12.780

2

Nhà máy nhiệt điện, công suất 600.000 kW

-

22.960

7.520

12.520

a. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện nêu tại Bảng II.2 được tính toán theo Tiêu chuẩn thiết kế TCVN số 4604:1988 và TCVN 2622:1978 về phòng cháy và chữa cháy cho nhà và công trình. Đường dây và trạm biến áp được tính trên cơ sở tiêu chuẩn thiết kế chuyên ngành điện, các quy phạm an toàn kỹ thuật xây dựng trong tiêu chuẩn Việt nam TCVN số 5308:1991 và tiêu chuẩn về vật liệu xây dựng TCVN số 5846:1994.

b. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện bao gồm:

- Chi phí xây dựng các hạng mục chính của nhà máy như: nhà tua bin, nhà điều khiển trung tâm, trạm biến áp, hệ thống cung cấp than, hệ thống cung cấp đá vôi, hệ thống thải tro xỉ, hệ thống cấp dầu, hệ thống cấp thoát nước ... và chi phí xây dựng các hạng mục phụ trợ.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt các thiết bị của nhà máy, các thiết bị thuộc hệ thống phân phối cao áp, hệ thống điện tự dùng, hệ thống điều khiển, đo lường và bảo vệ và các thiết bị phụ trợ khác.

c. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện được tính cho một đơn vị công suất lắp đặt máy phát điện (tính cho 1kW).

2.2 Công trình nhà máy thủy điện

Bảng II.3 Suất vốn đầu tư xây dựng công trình nhà máy thủy điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy thủy điện, công suất từ 60.000 đến 150.000 kW

1000đ/kW

31.010

14.980

11.830

2

Nhà máy thủy điện, công suất từ 200.000 đến 400.000 kW

-

26.390

11.930

10.920

3

Nhà máy thủy điện, công suất từ 500.000 đến 700.000 kW

-

20.880

9.990

8.070

a. Suất vốn đầu tư xây dựng nhà máy thủy điện nêu tại Bảng II.3 được tính toán theo tiêu chuẩn về thiết kế công trình thủy lợi TCVN 5060:1990; tiêu chuẩn thiết kế nhà công nghiệp TCVN 4604:1988 và các tiêu chuẩn thiết kế chuyên ngành điện.

b. Suất vốn đầu tư xây dựng nhà máy thủy điện bao gồm:

- Chi phí xây dựng các hạng mục công trình chính như tuyến đầu mối (đập đất, đập tràn), tuyến năng lượng (cửa lấy nước, đường hầm dẫn nước, tháp điều áp, đường ống áp lực, nhà máy, kênh xả, trạm phân phối điện,...); Các hạng mục tạm và dẫn dòng thi công (đê quây, các công trình phục vụ thi công tuyến năng lượng,...); chi phí xây dựng hệ thống quan trắc, hệ thống điều hòa, thông gió, các hệ thống cấp thoát nước sinh hoạt, hệ thống chiếu sáng, hệ thống chống sét, hệ thống báo cháy và chữa cháy... các công trình phụ trợ của nhà máy.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm, lắp đặt, thí nghiệm và hiệu chỉnh các thiết bị chính, các thiết bị phụ trợ như : thiết bị cơ khí thủy công, thiết bị cơ điện ,các thiết bị phục vụ chung của nhà máy.

c. Suất vốn đầu tư xây dựng nhà máy thủy điện được tính cho một đơn vị công suất lắp đặt máy phát điện (1kW).

2.3 Trạm biến áp

Bảng II.4 Suất vốn đầu tư xây dựng công trình trạm biến áp

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trạm biến áp trong nhà có cấp điện áp 22KV/0,4KV

1

Trạm biến áp công suất 2x400KVA

1000đ/KVA

2.220

750

1.210

2

Trạm biến áp công suất 2x560KVA

-

1.770

590

980

3

Trạm biến áp công suất 2x630KVA

-

1.720

570

950

4

Trạm biến áp công suất 2x1000KVA

-

1.350

450

740

II

Trạm biến áp ngoài trời có cấp điện áp 22KV/0,4KV

5

Trạm biến áp công suất 50KVA

1000đ/KVA

12.800

3.080

8.300

6

Trạm biến áp công suất 75KVA

-

9.600

2.310

6.230

7

Trạm biến áp công suất 100 KVA

-

8.300

2.010

5.390

8

Trạm biến áp công suất 150 KVA

-

7.090

1.700

4.600

9

Trạm biến áp công suất 180 KVA

-

5.970

1.460

3.840

10

Trạm biến áp công suất 250 KVA

4.530

1.080

2.960

11

Trạm biến áp công suất 320 KVA

4.280

1.040

2.770

12

Trạm biến áp công suất 400 KVA

3.690

890

2.390

13

Trạm biến áp công suất 560 KVA

2.760

670

1.790

a. Suất vốn đầu tư xây dựng công trình trạm biến áp nêu tại Bảng II.4 được tính toán với công trình cấp III theo tiêu chuẩn thiết kế chuyên ngành điện, các qui phạm an toàn kỹ thuật xây dựng trong Tiêu chuẩn thiết kế TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình trạm biến áp bao gồm:

- Chi phí xây dựng:

+ Đối với trạm biến áp trong nhà: chi phí xây dựng gồm chi phí xây dựng nhà đặt trạm biến áp, chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

+ Đối với trạm biến áp ngoài trời: chi phí xây dựng gồm chi phí giá treo máy biến áp (đối với trường hợp trạm treo), chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm chi phí mua và lắp đặt thiết bị, máy biến áp và thiết bị phụ trợ, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình trạm biến áp chưa tính đến chi phí xây dựng các hạng mục ngoài công trình trạm như sân, đường, hệ thống điện chiếu sáng và hệ thống thoát nước ngoài nhà, v.v.

d. Suất vốn đầu tư xây dựng trạm biến áp được tính bình quân cho 1 KVA công suất máy biến áp lắp đặt.

2.4 Đường dây tải điện

Bảng II.5 Suất vốn đầu tư xây dựng công trình đường dây tải điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây trần 6-10-22 KV, dây nhôm lõi thép

1000đ/km

a

AC - 35

-

114.950

100.450

b

AC - 50

-

140.800

123.040

c

AC - 70

-

216.130

188.860

d

AC - 95

-

257.970

225.430

2

Đường dây trần 22 KV, dây hợp kim nhôm

1000đ/km

a

AAC - 70

269.300

235.320

b

AAC - 95

349.300

305.230

3

Đường dây trần 35 KV, dây nhôm lõi thép

1000đ/km

a

AC - 50

-

219.810

192.080

b

AC - 70

-

238.770

208.650

c

AC - 95

-

284.950

249.000

d

AC - 120

-

347.580

303.720

4

Đường dây trần 110KV, dây nhôm lõi thép, 1 mạch

1000đ/km

a

AC - 150

-

909.060

794.370

b

AC - 185

-

1.078.130

942.100

c

AC - 240

-

1.220.450

1.066.480

5

Đường dây trần 110KV, dây nhôm lõi thép, 2 mạch

1000đ/km

a

AC - 150

-

1.454.070

1.270.600

b

AC - 185

-

1.745.270

1.525.070

AC - 240

2.251.510

1.967.450

a. Suất vốn đầu tư xây dựng đường dây tải điện nêu tại Bảng II.5 được tính toán với công trình cấp II, III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây tải điện bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất (sử dụng cọc tia hỗn hợp loại RC2), xà, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình đường dây tải điện chưa tính đến các chi phí lắp đặt tủ điện, thiết bị điện cao thế và các hạng mục công trình phụ trợ phục vụ thi công đường dây.

d. Suất vốn đầu tư xây dựng công trình đường dây tải điện được tính bình quân cho 1 km chiều dài đường dây.

2.5 Đường dây cáp điện hạ thế 0,4 kV

Bảng II.6 Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây cáp điện hạ thế 0,4kV sử dụng cáp vặn xoắn ABC, cột bê tông ly tâm cao 8,5m

1000đ/km cáp

a

ABC 4x120

-

748.120

678.960

b

ABC 4x95

-

663.720

602.370

d

ABC 4x70

-

626.250

568.360

a. Suất vốn đầu tư xây dựng đường dây cáp điện hạ thế 0,4kV nêu tại Bảng II.6 được tính toán với công trình cấp III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm.

c. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV chưa tính đến các chi phí lắp đặt tủ điện, hòm và công tơ đo đếm, dây dẫn tới công tơ đo đếm.

d. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV được tính bình quân cho 1 km chiều dài cáp.

2.6 Công trình đường cáp điện ngầm khu vực thành phố

Bảng II.7 Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220kV, 2 mạch.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 2.000mm2

Triệu đồng/km

89.410

73.120

2.060

2

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.600mm2

-

74.560

64.840

2.060

3

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.200mm2

-

65.510

56.670

2.060

a. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính toán theo các tiêu chuẩn thiết kế chuyên ngành lưới điện; các tiêu chuẩn về vật liệu xây dựng trong tiêu chuẩn thiết kế TCVN 5846:1994, các quy phạm an toàn kỹ thuật xây dựng trong TCVN 5308:1991; phù hợp với quy định về quản lý chất lượng công trình xây dựng.

Công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 có quy mô được mô tả như sau:

Cáp ngầm đi trong hệ thống hào cáp, ống luồn cáp, hầm nối cáp, một số chỗ qua cầu cáp. Tuyến cáp đi qua ngầm theo đường giao thông nội đô, các sợi cáp đặt trong ống HDPE, bố trí nằm ngang đặt cách nhau 0,5m bên trong lớp bê tông bảo vệ có kích thước hình hộp 5,74m x 0,6m. Hầm nối cáp bằng bê tông cốt thép kích thước 3,95m x 3,2m và chiều dài 19m. Hầm nối đất bố trí tại vị trí của hầm nối cáp với kích thước 1,21m x 0,18 x 0,74m.

Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV được tính với loại cáp ngầm có đặc tính kỹ thuật là cáp khô ruột đồng, cách điện XLPE ≤ 25mm, vỏ nhôm băng hoặc gợn sóng đảm bảo dẫn toàn bộ dòng ngắn mạch 1 pha cực đại. Cáp số có múi cáp ≥5, có lớp chống thấm dọc suốt chiều dài sợi cáp. Cáp quang đo nhiệt độ gồm 2 sợi đặt trong lớp vỏ nhựa PE. Hộp nối cáp bằng copusite chế tạo sẵn.

b. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 bao gồm chi phí xây dựng (xây dựng hệ thống mương cáp, hố cáp, kéo rải cáp trong ống và ổn định sợi cáp theo đúng tiêu chuẩn kỹ thuật) và chi phí thiết bị (chi phí lắp đặt thiết bị theo dõi và bảo vệ đường cáp cùng các chi phí liên quan khác như chi phí thí nghiệm hiệu chỉnh tiếp địa - cáp quang, chi phí cho việc lắp đặt hệ thống báo hiệu tuyến cáp).

c. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính bình quân cho 1 km chiều dài tuyến đường cáp.

3. CÔNG TRÌNH DỆT, MAY

Bảng II.8 Suất vốn đầu tư xây dựng công trình xưởng may

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Xưởng may công suất 1 triệu sản phẩm/năm

đ/SP

40.050

12.210

23.240

2

Xưởng may công suất 2 triệu sản phẩm/năm

-

38.830

13.180

21.230

3

Xưởng may thêu công suất 850.000 sản phẩm/năm

-

34.760

11.970

18.720

a. Suất vốn đầu tư xây dựng công trình xưởng may tại Bảng II.8 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình xưởng may bao gồm:

- Chi phí xây dựng các nhà sản xuất chính, các hạng mục công trình phụ trợ, phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí mua thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình xưởng may chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư được tính bình quân cho 1 sản phẩm may qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các công trình phục vụ và phụ trợ như sau:

- Tỷ trọng chi phí công trình sản xuất chính: 80 - 85%.

- Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 20 - 15%.

4. CÔNG TRÌNH CHẾ BIẾN LƯƠNG THỰC, THỰC PHẨM

Bảng II.9 Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực, thực phẩm

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy xay sát gạo công suất 70.000tấn/ năm

1000đ/TSP

1.120

270

720

2

Nhà máy chế biến tinh bột sắn, công suất 15.000tấn/năm

-

4.280

1.020

2.800

3

Nhà máy sản xuất bia công suất 5 triệu lít/năm và 5 triệu lít nước ngọt/ năm

đ/lítSP

14.010

3.340

9.120

a. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm nêu tại Bảng II.9 được tính toán với công trình cấp III theo qui định về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình bao gồm:

- Chi phí xây dựng các hạng mục công trình sản xuất chính; các công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực được tính bình quân cho 1 tấn sản phẩm qui ước. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất rượu, bia, nước giải khát được tính bình quân cho 1 lít sản phẩm qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các hạng mục công trình phục vụ và phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 20 - 15%.

5. CÔNG TRÌNH CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG

5.1 Nhà máy sản xuất xi măng

Bảng II.10 Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 1,2 triệu đến 1,5 triệu tấn/năm

1000đ/tấn

3.520

1.540

1.560

2

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 2 triệu đến 2,5 triệu tấn/năm

-

3.560

1.600

1.520

a. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng nêu tại Bảng II.10 bao gồm:

- Chi phí xây dựng công trình sản xuất chính và các mỏ khai thác nguyên liệu; hệ thống phục vụ kỹ thuật; hệ thống kỹ thuật phụ trợ.

- Chi phí thiết bị gồm chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất chính, thiết bị khai thác các mỏ, thiết bị phục vụ, phụ trợ, vận chuyển. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường ra cảng, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn xi măng PC30.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

5.2 Nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit

Bảng II.11 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic và gạch Granit

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Gạch ốp, lát Ceramic

1

Nhà máy gạch ốp, lát Ceramic công suất 1 triệu m2SP/năm

đ/m2 SP

105.750

36.180

57.180

2

Nhà máy gạch ốp, lát Ceramic công suất từ 1,5 đến 2 triệu m2SP/năm

-

100.680

34.710

54.160

3

Nhà máy gạch ốp, lát Ceramic công suất từ 3 đến 4 triệu m2SP/năm

-

102.830

36.660

54.050

II

Gạch ốp, lát Granit

1

Nhà máy gạch ốp, lát Granit công suất 1 triệu m2SP/năm

đ/m2 SP

150.370

56.650

75.820

2

Nhà máy gạch ốp, lát Granit công suất từ 1,5 đến 2 triệu m2SP/năm

-

143.070

53.540

72.520

3

Nhà máy gạch ốp, lát Granit công suất từ 3 đến 4 triệu m2SP/năm

-

136.430

51.410

68.780

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ốp lát Ceramic, gạch Granit nêu tại Bảng II.11 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị và dây chuyền công nghệ của các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm gạch ốp, lát được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

Bảng II.12 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy gạch, ngói công suất 15 triệu viên/năm

đ/viên

1.480

780

540

2

Nhà máy gạch, ngói công suất 20 triệu viên/năm

-

1.370

700

510

3

Nhà máy gạch, ngói công suất 30 triệu viên/năm

-

1.330

690

490

4

Nhà máy gạch, ngói công suất 60 triệu viên/năm

-

1.310

680

480

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung nêu tại Bảng II.12 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm gạch, ngói nung được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.4 Nhà máy sản xuất sứ vệ sinh

Bảng II.13 Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sứ vệ sinh công suất 300.000 sản phẩm/năm

1000đ/SP

600

185

320

2

Nhà máy sứ vệ sinh công suất 400.000 sản phẩm/năm

-

570

175

300

3

Nhà máy sản xuất phụ kiện sứ vệ sinh công suất từ 350.000 đến 500.000 sản phẩm/năm

-

440

92

270

a. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh nêu tại Bảng II.13 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 60 - 65%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 40 - 35%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.5 Nhà máy sản xuất kính xây dựng

Bảng II. 14 Suất vốn đầu tư xây dựng nhà máy sản xuất kính xây dựng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất kính nổi công suất 18 triệu m2SP/năm (300 tấn thủy tinh/ngày)

đ/m2SP

89.540

27.290

51.960

2

Nhà máy sản xuất kính nổi công suất 27 triệu m2SP/năm (500 tấn thủy tinh/ngày)

đ/m2SP

89.450

24.790

54.530

a. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi nêu tại Bảng II.14 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phụ trợ: 20 - 15%.

5.6 Nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông

Bảng II.15 Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn và trạm trộn bê tông

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà máy sản xuất cấu kiện bê tông đúc sẵn

1

Nhà máy bê tông đúc sẵn công suất 30.000 m3/năm

1000đ/m3

3.160

1.540

1.260

2

Nhà máy bê tông đúc sẵn công suất 50.000 m3/năm

-

3.000

1.470

1.190

3

Nhà máy bê tông đúc sẵn công suất 100.000 m3/năm

-

2.850

1.400

1.140

4

Dây chuyền sản xuất bê tông xốp công suất 120.000 m3/năm

-

1.950

800

940

II

Công trình trạm trộn bê tông

1

Trạm trộn bê tông thương phẩm công suất 30 m3/giờ

1000đ/m3

389.790

70.670

282.240

2

Trạm trộn bê tông thương phẩm công suất 60 m3/giờ

-

365.840

63.960

267.410

3

Trạm trộn bê tông thương phẩm công suất 85 m3/giờ

-

370.270

68.710

266.430

a. Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông nêu tại Bảng II.15 bao gồm:

- Chi phí xây dựng công trình nhà sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất chính, các thiết bị phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m3 sản phẩm qui đổi.

d. Tỷ trọng chi phí của các khối chính trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí các công trình sản xuất chính: 70 - 75%

- Tỷ trọng chi phí các công trình phục vụ, phụ trợ: 30 - 25%

5.7 Nhà máy sản xuất vật liệu chịu lửa

Bảng II.16 Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất vật liệu chịu lửa kiềm tính, công suất 16.000 tấn/năm

1000đ/T

28.840

9.890

15.600

2

Lò nung gạch chịu lửa cao Alumin, công suất từ 6.000 đến 13.000 tấn/năm.

-

8.490

2.120

5.340

a. Suất vốn đầu tư xây dựng Nhà máy sản xuất vật liệu chịu lửa nêu tại Bảng II.16 bao gồm:

- Chi phí xây dựng công trình sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm và lắp đặt thiết bị của các công trình sản xuất chính, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 15 - 10%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

6. CÔNG TRÌNH NHÀ XƯỞNG VÀ KHO THÔNG DỤNG

Bảng II.17 Suất vốn đầu tư xây dựng nhà xưởng và kho thông dụng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà sản xuất

Nhà 1 tầng khẩu độ 12m, cao ≤ 6m, không có cầu trục

1

Tường gạch thu hồi mái ngói

1000đ/m2XD

1.670

1.570

2

Tường gạch thu hồi mái tôn

-

1.670

1.570

3

Tường gạch, bổ trụ, kèo thép, mái tôn

-

1.930

1.810

4

Tường gạch, mái bằng

-

2.250

2.100

5

Cột bê tông, kèo thép, tường gạch, mái tôn

-

2.670

2.500

6

Cột kèo bê tông, tường gạch, mái tôn

-

2.870

2.690

7

Cột kèo thép, tường gạch, mái tôn

-

2.430

2.280

Nhà 1 tầng khẩu độ 15m, cao ≤ 9 m, không có cầu trục

1

Cột kèo bê tông, tường gạch, mái tôn

1000đ/m2XD

4.500

4.210

2

Cột bê tông kèo thép, tường gạch, mái tôn

-

4.240

3.960

3

Cột kèo thép, tường bao che tôn, mái tôn

-

3.950

3.700

4

Cột kèo thép, tường gạch, mái tôn

-

3.920

3.670

5

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

3.850

3.600

6

Cột kèo thép liền nhịp, tường gạch, mái tôn

-

3.660

3.430

Nhà 1 tầng khẩu độ 18m, cao 9 m, có cầu trục 5 tấn

1

Cột bê tông, kèo thép, mái tôn

1000đ/m2XD

4.790

4.480

2

Cột kèo bê tông, tường gạch, mái tôn

-

5.080

4.750

3

Cột kèo thép, tường gạch, mái tôn

-

4.530

4.230

4

Cột bê tông, kèo thép, tường gạch, mái tôn

-

5.370

5.020

5

Cột kèo thép liền nhịp, tường bao che bằng tôn, mái tôn

-

4.380

4.090

6

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

4.710

4.410

Nhà 1 tầng khẩu độ 24m, cao 9 m, có cầu trục 10 tấn

1

Cột bê tông, kèo thép, tường gạch, mái tôn

1000đ/m2XD

7.330

6.850

2

Cột kèo thép, tường gạch, mái tôn

-

7.620

7.120

II

Kho chuyên dụng

Kho chuyên dụng loại nhỏ (sức chứa <500tấn)

1

Kho lương thực, khung thép, sàn gỗ hay bê tông, mái tôn

1000đ/m2XD

2.870

2.690

2

Kho lương thực xây cuốn gạch đá

-

1.730

1.260

3

Kho hóa chất xây gạch mái bằng

-

2.670

2.500

4

Kho hóa chất xây gạch, mái ngói

-

1.550

1.450

5

Kho lạnh kết cấu gạch và bê tông sức chứa 100 tấn

-

7.620

7.120

6

Kho lạnh kết cấu gạch và bê tông sức chứa 300 tấn

-

9.680

9.050

Kho chuyên dụng loại lớn (sức chứa ≥ 500 tấn)

1

Kho lương thực sức chứa 500 tấn

1000đ/tấn

2.690

2.280

320

2

Kho lương thực sức chứa 1.500 tấn

-

2.900

2.370

440

3

Kho lương thực sức chứa 10.000 tấn

-

3.560

2.940

520

4

Kho muối sức chứa 1.000 - 3.000 tấn

-

2.280

1.840

380

5

Kho xăng dầu xây dựng ngoài trời sức chứa 20.000m3

-

7.570

5.230

1.780

a. Suất vốn đầu tư xây dựng nhà sản xuất và kho thông dụng nêu tại Bảng II.17 được tính toán theo Tiêu chuẩn thiết kế TCVN 2622: 1978 “Phòng cháy và chữa cháy cho nhà và công trình”, các tiêu chuẩn khác về giải pháp thiết kế, trang thiết bị kỹ thuật, cấp, thoát nước, thông gió, thông khí,... trong TCVN 4604: 1988 “Tiêu chuẩn thiết kế nhà sản xuất công trình công nghiệp”.

b. Suất vốn đầu tư xây dựng nhà sản xuất, nhà kho thông dụng bao gồm:

- Chi phí xây dựng nhà sản xuất, nhà kho; các hạng mục công trình phục vụ như: nhà vệ sinh, phòng thay quần áo, sân bốc dỡ hàng hóa.

- Đối với kho chuyên dụng loại lớn có sức chứa > 500 tấn chi phí thiết bị gồm chi phí thiết bị sản xuất, thiết bị nâng chuyển, bốc dỡ, vận chuyển hàng hóa, các thiết bị khác.

c. Suất vốn đầu tư được tính bình quân cho 1m2 diện tích xây dựng hoặc 1m3 thể tích chứa của kho, hoặc 1 tấn hàng hóa tuỳ thuộc vào loại nhà sản xuất, loại kho chứa hàng.

Chương 3.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng III.1 Suất vốn đầu tư xây dựng công trình cầu đường bộ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Cầu có chiều dài nhịp ≤15m

1

Cầu bản mố nhẹ, móng nông tải trọng HL93, chiều dài nhịp L= 9m

Triệu đồng/m2

20,220

18,810

2

Cầu dầm T bê tông cốt thép thường móng nông, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

19,590

18,230

3

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

23,630

22,000

4

Cầu dầm T bê tông cốt thép thường móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

24,790

23,070

5

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

29,780

27,710

II

Cầu có chiều dài nhịp L>15m

6

Cầu dầm I, T, Super T bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp < 40m

Triệu đồng/m2

26,540

24,700

7

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 15m < L< 24m

-

28,240

26,270

8

Cầu dầm I, T Super T bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp L < 40m

-

32,770

30,490

9

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 15m < L < 24m

-

37,340

34,740

10

Cầu dầm hộp bê tông cốt thép dự ứng lực đúc hẫng móng cọc khoan nhồi, tải trọng HL93 chiều dài nhịp lớn nhất L < 100m

-

43,460

40,440

11

Cầu vượt qua đường dành cho người đi bộ, dầm dàn thép nhiều rộng 3m, 30m < L < 50m

-

79,140

64,020

a. Suất vốn đầu tư xây dựng công trình cầu đường ô tô nêu tại Bảng III.1 được tính toán phù hợp với tiêu chuẩn thiết kế cầu 22 TCN 272-05 và các quy định hiện hành có liên quan.

b. Suất vốn đầu tư xây dựng cho một mét vuông xây dựng cầu được tính toán trên cơ sở điều kiện địa chất thông thường và bao gồm các chi phí cần thiết để xây dựng toàn bộ cầu tính đến đuôi mố, chiều dài cọc bê tông cốt thép được tính toán tối đa 45m, trường hợp địa chất đặc biệt mà chiều dài cọc lớn hơn hoặc kết cấu trụ có yêu cầu chống va xô cần có sự tính toán, điều chỉnh cho phù hợp.

c. Suất vốn đầu tư xây dựng một mét vuông cầu được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

d. Suất vốn đầu tư xây dựng công trình cầu đường bộ chưa bao gồm các chi phí biển báo, biển chắn và hệ thống điện chiếu sáng trên cầu.

e. Trường hợp sử dụng móng cọc khoan nhồi, thì suất đầu tư sử dụng móng cọc bê tông cốt thép được tăng thêm (8-12)%.

2. CÔNG TRÌNH CẦU ĐƯỜNG SẮT

Bảng III.2 Suất vốn đầu tư xây dựng công trình cầu đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

Cầu dầm thép I

1

Cầu tải trọng T13 – 14

1000đ/m

127.230

118.950

2

Cầu tải trọng T22 – 26

-

155.000

144.930

II

Cầu thép dàn hoa tải trọng T13-14

1

1 làn tàu hỏa

1000đ/m

222.750

208.280

2

1 làn tàu hỏa, 1 làn ô tô

-

269.490

251.960

3

1 làn tàu hỏa, 2 làn ô tô

-

357.540

334.290

III

Cầu thép dàn hoa tải trọng T22-26

1

1 làn tàu hỏa

1000đ/m

303.790

284.030

2

1 làn tàu hỏa, 1 làn ô tô

-

339.270

317.200

3

1 làn tàu hỏa, 2 làn ô tô

-

424.760

397.140

IV

Cầu bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

219.620

205.340

2

Tải trọng T22 – 26

-

307.130

287.160

V

Cầu liên hợp bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

256.210

239.550

2

Tải trọng T22 – 26

-

352.160

329.260

a. Suất vốn đầu tư xây dựng công trình cầu đường sắt nêu tại Bảng III.2 được tính toán với đường sắt cấp II, III theo qui định hiện hành về cấp công trình xây dựng, và phù hợp với tiêu chuẩn thiết kế đường sắt cấp II, III qui định trong Tiêu chuẩn Việt Nam TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và theo Tiêu chuẩn ngành 22 TCN 200: 1989; và các qui định hiện hành liên quan khác.

b. Suất vốn đầu tư xây dựng công trình cầu đường sắt bao gồm các chi phí cần thiết để xây dựng 1m dài cầu theo kết cấu và tải trọng của cầu.

c. Suất vốn đầu tư xây dựng công trình cầu đường sắt chưa tính đến các chi phí cho hệ thống điện chiếu sáng, các biển báo, biển chắn,... trên cầu.

3. CÔNG TRÌNH ĐƯỜNG Ô TÔ

Bảng III.3. Suất vốn đầu tư xây dựng đường ô tô

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp I

1

Khu vực đồng bằng

1.1

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp bê tông nhựa dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

65.390

60.440

1.2

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

-

55.630

51.420

1.3

Nền rộng đường 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

64.140

59.280

1.4

Nền đường rộng 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

54.380

50.260

II

Đường cấp II

1

Khu vực đồng bằng

1.1

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

47.190

43.610

1.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

42.780

39.540

1.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

-

39.660

36.660

2

Khu vực trung du

2.1

Nền đường rộng 22,5m ,mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

52.850

48.850

2.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

47.910

44.280

2.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

Triệu đồng/km

44.420

41.060

III

Đường cấp III

1

Khu vực đồng bằng

1.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

25.150

23.250

1.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

22.730

21.010

1.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

21.390

19.770

1.4

Nền đường rộng 12m , mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

20.770

19.200

2

Khu vực trung du

2.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

28.920

26.730

2.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

26.140

24.160

2.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.590

22.730

2.4

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

23.880

22.070

3

Khu vực miền núi

3.1

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

30.920

28.580

3.2

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

29.320

27.100

3.3

Nền đường rộng 9m , mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

28.530

26.370

3.4

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

28.130

26.000

IV

Đường cấp IV

1

Khu vực đồng bằng

1.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

17.200

15.890

1.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.770

15.490

1.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.940

14.730

1.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

15.490

14.320

2

Khu vực trung du

2.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

18.570

17.160

2.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.800

15.540

2.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

16.720

15.450

2.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.560

14.380

3

Khu vực miền núi

3.1

Nền đường rộng 7.5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

25.910

23.950

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

25.270

23.360

3.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.940

23.050

V

Đường cấp V

1

Khu vực đồng bằng

1.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

11.900

11.000

1.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

11.250

10.390

1.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

10.930

10.100

2

Khu vực Trung du

2.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đườngg gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

13.080

12.090

2.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.380

11.420

2.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.020

11.110

3

Khu vực miền núi

3.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên týp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

14.400

13.310

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

14.120

13.050

VI

Đường cấp VI

1

Khu vực đồng bằng

1.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

6.080

5.620

1.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

5.890

5.440

2

Khu vực trung du

2.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.570

7.930

2.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.380

7.750

3

Khu vực miền núi

3.1

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, nặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

12.600

11.640

3.2

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.420

11.480

a. Suất vốn đầu tư xây dựng đường ô tô được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô (TCVN 4054:2005) và các qui định hiện hành khác có liên quan.

b. Suất vốn đầu tư xây dựng đường ô tô bao gồm các chi phí cần thiết để xây dựng đường ô tô theo tiêu chuẩn tính bình quân cho 1 km đường (gồm nền đường và mặt đường), chi phí xây dựng cho cầu trên tuyến được tính riêng.

Suất vốn đầu tư xây dựng 1km đường được tính theo từng cấp đường và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi) và bao gồm các chi phí cần thiết để xây dựng: Nền đường, mặt đường, hệ thống an toàn giao thông (cọc tiêu, biển báo, sơn kẻ vạch đường, tường hộ lan, giải phân cách giữa), rãnh thoát nước dọc, cống thoát nước ngang, gia cố mái ta luy, hệ thống công trình phòng hộ. Chiều dày bình quân lớp móng đường được tính theo trị số mô đun đàn hồi tối thiểu tương ứng với từng cấp đường.

c. Suất vốn đầu tư xây dựng chưa bao gồm: Chi phí xử lý nền đất yếu, c ác trạm kiểm soát, trạm dịch vụ, nhà cung hạt, hệ thống chiếu sáng, hệ thống cống kỹ thuật, và các công trình kiên cố đặc biệt (xử lý sụt trượt, hang castơ).

d. Suất vốn đầu tư xây dựng 1km đường được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện địa hình và điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

4. CÔNG TRÌNH ĐƯỜNG SẮT

Bảng III.4 Suất vốn đầu tư xây dựng đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp II- Đồng bằng

Loại đường ray khổ 1m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

Triệu đồng/km

6.410

6.060

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

6.900

6.650

II

Đường cấp II- Trung du

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.550

6.240

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

7.070

6.560

III

Đường cấp II- Miền núi

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.780

6.430

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

7.150

6.840

IV

Đường cấp II- Đồng bằng

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.130

6.750

2

Nền đường, ray P50, tà vẹt gỗ

-

7.940

7.710

3

Nền đường, ray P43, tà vẹt bê tông

-

6.380

5.860

4

Nền đường, ray P43, tà vẹt gỗ

-

7.590

7.300

V

Đường cấp II- Trung du

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.170

6.640

2

Nền đường, ray P50, tà vẹt gỗ

-

8.020

7.590

VI

Đường cấp II- Miền núi

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.430

6.850

2

Nền đường, ray P50, tà vẹt gỗ

-

8.240

7.790

a. Suất vốn đầu tư xây dựng đường sắt được tính toán với cấp công trình là cấp II, III theo qui định hiện hành; với Tiêu chuẩn thiết kế TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và các yêu cầu, qui định, qui trình thiết kế công trình của ngành Giao thông vận tải và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng đường sắt bao gồm các chi phí cần thiết để xây dựng 1km đường sắt theo khổ 1 m hoặc khổ 1,435m (gồm nền đường và mặt đường), và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi).

c. Suất vốn đầu tư xây dựng đường sắt chưa bao gồm các chi phí cho:

- Hệ thống điện chiếu sáng, thoát nước mưa.

- Hệ thống thiết bị tín hiệu tập trung và đóng đường.

- Hệ thống cấp điện cho tín hiệu điện tập trung và đóng đường.

- Biển báo, biển chắn,...

Chương 4.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. CÔNG TRÌNH NHÀ MÁY CẤP NƯỚC SINH HOẠT

Bảng IV.1 Suất vốn đầu tư xây dựng nhà máy cấp nước sinh hoạt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy cấp nước, công suất 40.000 m3/ngày-đêm

1000đ/m3

4.180

1.680

2.050

2

Nhà máy cấp nước, công suất 50.000 m3/ngày-đêm

-

4.160

1.670

2.040

3

Nhà máy cấp nước, công suất 100.000 m3/ngày-đêm

-

3.690

1.510

1.790

4

Nhà máy cấp nước, công suất 300.000 m3/ngày-đêm

-

3.610

1.450

1.740

a. Suất vốn đầu tư xây dựng nhà máy cấp nước nêu tại Bảng IV.1 được tính toán cho công trình nhà máy xử lý nước mặt, với cấp công trình là cấp I, II, III theo qui định hiện hành; theo Tiêu chuẩn thiết kế TCVN 4514: 1988 “Xí nghiệp công nghiệp. Tổng mặt bằng. Tiêu chuẩn thiết kế” và tiêu chuẩn thiết kế TCVN 4604: 1988 “Xí nghiệp công nghiệp. Nhà sản xuất. Tiêu chuẩn thiết kế”. Các công trình như nhà làm việc, văn phòng, trụ sở được tính toán với cấp công trình là cấp IV. Các yêu cầu về qui phạm an toàn kỹ thuật trong xây dựng theo qui định trong TCVN 5308: 1991.

b. Suất vốn đầu tư xây dựng nhà máy cấp nước bao gồm:

- Chi phí xây dựng gồm chi phí xây dựng các công trình: Bể trộn và phân phối; Bể lắng và bể lọc; Hệ thống châm hóa chất; Trạm bơm nước rửa lọc, nước kỹ thuật và nước sinh hoạt; Hệ thống thu nước thải; Bể chứa nước sạch; Các công trình phụ trợ như sân, nhà thường trực, bảo vệ, nhà điều hành và phòng thí nghiệm, gara, kho xưởng, hệ thống thoát nước, trạm điện và chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền công nghệ, các thiết bị phi tiêu chuẩn chế tạo trong nước và trang thiết bị của công trình; Chi phí thiết bị công nghệ chính tính trong suất vốn đầu tư này được tính trên cơ sở giá thiết bị và công nghệ tiên tiến, nhập khẩu từ các nước phát triển và giá của các thiết bị phi tiêu chuẩn chế tạo trong nước.

c. Suất vốn đầu tư xây dựng công trình nhà máy cấp nước chưa tính đến các chi phí xây dựng các công trình khác phục vụ trực tiếp cho hoạt động sản xuất kinh doanh của nhà máy nhưng nằm ngoài khu vực của Nhà máy như công trình thu và trạm bơm nước thô, đường ống dẫn nước thô, trạm điện cao thế và các công trình phụ trợ phục vụ thi công Nhà máy như xây dựng đường công vụ,...

d. Suất vốn đầu tư được tính bình quân cho 1 m3 nước sạch/ngày-đêm.

2. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT KHU CÔNG NGHIỆP, KHU ĐÔ THỊ

Bảng IV.2 Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình hạ tầng kỹ thuật công nghiệp

1

Khu công nghiệp quy mô dưới 100 ha

Tr.đ/ha

8.850

7.070

330

2

Khu công nghiệp quy mô từ 100 đến 300 ha

-

8.160

6.510

310

3

Khu công nghiệp quy mô trên 300 ha

-

7.470

5.950

290

II

Công trình hạ tầng kỹ thuật khu đô thị

1

Khu đô thị quy mô từ 20 đến 50 ha

Tr.đ/ha

8.090

6.480

290

2

Khu đô thị quy mô từ 50 đến 100 ha

-

6.750

5.390

260

3

Khu đô thị quy mô từ 100 đến 200 ha

-

6.490

5.170

250

III

Công trình hạ tầng kỹ thuật khu đô thị kiểu mẫu

1

Khu đô thị kiểu mẫu quy mô từ 20 đến 50ha

Tr.đ/ha

9.220

6.870

970

2

Khu đô thị kiểu mẫu quy mô từ 50 ha đến 100 ha

-

8.790

6.540

940

3

Khu đô thị kiểu mẫu quy mô từ 100 ha đến 200 ha

-

8.370

6.220

910

a. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị nêu tại Bảng IV.2 được tính toán theo tiêu chuẩn thiết kế về phân loại công trình công nghiệp; các giải pháp quy hoạch, kết cấu, giải pháp kỹ thuật cấp, thoát nước, cấp điện giao thông,... theo các qui định trong tiêu chuẩn thiết kế TCVN 4616: 1988 - Tiêu chuẩn thiết kế quy hoạch mặt bằng tổng thể cụm công nghiệp; TCVN 3989: 1985 - Hệ thống tài liệu thiết kế xây dựng cấp nước và thoát nước - Mạng lưới bên ngoài và các quy định hiện hành khác liên quan.

b. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị bao gồm:

- Chi phí xây dựng các công trình hạ tầng như hệ thống thoát nước (tuyến ống thoát nước, hố ga, trạm bơm, trạm xử lý); hệ thống cấp nước (tuyến ống cấp nước, bể chứa, trạm bơm); hệ thống điện (điện chiếu sáng, sinh hoạt, trạm biến thế, điện sản xuất (đối với khu công nghiệp) và các công tác khác như san nền, đường nội bộ, cây xanh.

- Chi phí thiết bị gồm chi phí thiết bị trạm bơm, trạm biến thế, trạm xử lý nước thải và trang thiết bị phục vụ chiếu sáng, cấp điện, cấp nước.

c. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị chưa tính đến các chi phí:

- Xây dựng hệ thống kỹ thuật bên ngoài khu công nghiệp, khu đô thị.

- Trang thiết bị, lắp đặt hệ thống điện, cấp thoát nước trong nhà.

d. Suất vốn đầu tư được tính bình quân cho 1 ha diện tích khu công nghiệp, khu đô thị.

e. Suất vốn đầu tư tính cho các khu đô thị kiểu mẫu là tính cho các khu đô thị mà đáp ứng các tiêu chí về hạ tầng kỹ thuật đồng bộ, hạ tầng xã hội đầy đủ được quy định tại Thông tư số 15/2008/TT-BXD ngày 17/06/2008 của Bộ Xây dựng.

3. CÔNG TRÌNH VIỄN THÔNG

3.1 Lắp đặt thiết bị truyền dẫn vi ba

Bảng IV.3 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị Vi ba đầu cuối, 1E1, cấu hình 1+0

1000đ/t.bị

188.672

60.060

100.800

2

Thiết vị Vi ba đầu cuối, 2E1, cấu hình 1+0

-

200.073

61.380

109.200

3

Thiết bị Vi ba đầu cuối, 4E1, cấu hình 1+0

-

250.858

62.693

151.200

4

Thiết bị Vi ba đầu cuối, 8E1, cấu hình 1+0

-

273.330

65.055

168.000

5

Thiết bị Vi ba đầu cuối, 16E1, cấu hình 1+0

-

499.656

73.268

352.800

6

Thiết bị Vi ba đầu cuối, STM1 cấu hình 1+0

-

592.092

84.885

420.000

a. Suất vốn đầu tư tại Bảng IV.3 được tính toán cho công trình lắp đặt thiết bị truyền dẫn vi ba với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-137-1995, TCN 68-145: 1995, TCN 68-177:1998, TCN 68-149:1995, TCN 68-234:2006 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt truyền dẫn vi ba gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị vi ba, thiết bị nguồn điện DC, ác quy của thiết bị vi ba.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị vi ba đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt , đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị

- Chi phí mua sắm thiết bị vi ba, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba được tính cho 1 thiết bị vi ba.

3.2 Lắp đặt thiết bị truyền dẫn quang

Bảng IV.4 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn quang

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị NGSDH TRM 155Mbit/s, 4FE, 2GE

1000đ/t.bị

267.728

43.493

184.800

2

Thiết bị NGSDH ADM 155Mbit/s, 4FE, 2GE

-

298.795

53.175

201.600

3

Thiết bị SDH REG 155 Mbit/s

-

180.287

36.128

117.600

4

Thiết bị NGSDH TRM 622Mbit/s, 4FE, 2GE

-

348.777

53.805

243.600

5

Thiết bị NGSDH ADM 622Mbit/s, 4FE, 2GE

-

395.063

68.063

268.800

6

Thiết bị NGSDH ADM 2.5 Gbit/s, 4FE, 2GE

-

526.424

96.075

352.800

7

Thiết bị NGSDH TRM 2.5 Gbit/s, 4FE, 2GE

-

482.578

75.495

336.000

a. Suất vốn đầu tư tại Bảng IV.4 được tính toán cho công trình xây dựng lắp đặt thiết bị truyền dẫn quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truyền dẫn quang bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây ODF, DDF.

- Chi phí lắp đặt thiết bị quang, thiết bị nguồn điện DC, ác quy của thiết bị quang.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị quang đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị quang, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo cho 1 thiết bị truyền dẫn quang.

3.3 Lắp đặt thiết bị truy nhập dẫn quang

Bảng IV.5 Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang - điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị (bộ) chuyển đổi quang điện, GE SDF 10km

1000đ/t.bị

13.400

10.980

672

2

Thiết bị (bộ) chuyển đổi quang điện, GE SFP 40km

-

12.917

10.980

252

3

Thiết bị (bộ) chuyển đổi quang điện, FE-SFP 10km

-

7.747

6.233

504

a. Suất vốn đầu tư tại Bảng IV.5 được tính toán theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truy nhập dẫn quang bao gồm:

- Chi phí lắp đặt sợi nhảy quang trên cầu cáp.

- Chi phí đấu nối sợi nhảy quang vào giá ODF.

- Chi phí lắp đặt khung giá đấu dây nhảy quang (ODF).

- Chi phí lắp đặt thiết bị chuyển đổi quang-điện vào hệ thống truy nhập.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị chuyển đổi quan -điện, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang-điện được tính cho 1 thiết bị chuyển đổi quang-điện.

3.4 Lắp đặt thiết bị truy nhập thoại và internet

Bảng IV.6 Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

MSAN 360 đường thông (line thoại) và internet

1000 đ/đường thông

771

70

588

2

MSAN 480 đường thông (line thoại) và internet

-

760

60

588

3

MSAN 600 đường thông (line thoại) và internet

-

765

64

588

4

MSAN 720 đường thông (line thoại) và internet

-

762

62

588

5

MSAN 960 đường thông (line thoại) và internet

-

748

50

588

a. Suất vốn đầu tư tại Bảng IV.6 được tính toán theo quy định hiện hành, phù hợp với tiêu chuẩn ngành và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây.

- Chi phí lắp đặt thiết bị MSAN, thiết bị nguồn điện DC, ác quy của thiết bị MSAN.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng và giao tiếp thuê bao từ MSAN đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị MSAN và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo năng lực phục vụ của một hệ thống là số đường thông (lines) cung cấp.

3.5 Lắp đặt thiết bị VSAT

Bảng IV.7 Suất vốn đầu tư lắp đặt thiết bị VSAT-IP UT

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị VSAT-IP UT, anten 1,2m

1000đ/t.bị

117.314

66.401

33.600

2

Thiết bị VSAT-IP UT, anten 0,84m

-

105.494

66.401

23.520

a. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT tại Bảng IV.7 được tính toán phù hợp với các TCN: TCN 68-168:1997, TCN 68-193:2000, TCN68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây thuê bao.

- Chi phí lắp đặt thiết bị VSAT.

- Chi phí lắp đặt cân chỉnh anten.

- Chi phí lắp đặt, đấu nối với các loại cáp giao tiếp mạng từ thiết vị VSAT đến cả giá phối dây, lắp dặt đầu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị VSAT và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị VSAT - IP trạm UT được tính cho 1 thiết bị.

3.6 Lắp đặt hệ thống thiết bị phụ trợ

Bảng IV.8 Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Hê thống thiết bị phụ trợ phòng máy có diện tích

1.1

80m2

1000đ/trạm

167.067

86.621

55.116

1.2

60m2

-

126.456

73.812

33.356

1.3

40m2

-

99.151

60.992

22.956

1.4

20m2

-

72.105

47.847

13.107

1.5

10m2

-

68.809

45.076

13.107

2

Lắp đặt máy phát điện, ATS, công suất

2.1

10KVA

1000đ/máy

100.598

4.189

81.600

2.2

25KVA

-

173.116

6.032

141.600

2.3

50KVA

-

254.742

10.042

207.200

2.4

10KVA (không có ATS)

-

91.951

3.216

75.200

3

Lắp đặt máy phát điện 5KVA

-

26.152

2.301

20.000

4

Suất đầu tư lắp đặt hê thống tiếp đất có điện trở

4.1

R = 10 ÔM

1000đ/trạm

22.778

19.145

4.2

R = 2 ÔM

-

85.993

72.276

4.3

R = 0,5 ÔM

-

147.561

124.024

5

Suất đầu tư lắp đặt hê thống tiếp đất chống sét

-

33.480

28.140

a. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ tại bảng IV.8 được tính toán phù hợp với các TCXD và TCN: hệ thống tiếp đất chống sét, hệ thống thiết bị chống sét lan truyền, hệ thống chống sét đánh trực tiếp (TCN 68-174:1998, TCN 68-135:2001, TCN 68-174:2006), hệ thống điều hòa không khí, chống ẩm (TCN 68-149:1998), hệ thống báo và chống cháy (theo TCVN 5738; 5739; 5740:1993), hệ thống chiếu sáng, hệ thống cung cấp điện AC, TCN 68-179-1999, TCN 68-162:1996, hệ thống cung cấp nguồn diện DC theo TCN 68-163: 1996 và yêu cầu riêng của thiết bị và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ gồm:

Chi phí mua sắm, lắp đặt, đo kiểm thiết bị và phụ kiện đồng bộ gồm: hệ thống báo cháy và chống cháy, điều hòa không khí, chống ẩm, chiếu sáng, cầu cáp, máng cáp,...

c. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ được tính theo các đơn vị tính toán thích hợp là m2, máy, trạm.

3.7 Công trình đài, trạm phát thanh truyền hình

Bảng IV.9 Suất vốn đầu tư xây dựng công trình đài trạm, phát thanh truyền hình

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài, trạm thu phát sóng sử dụng băng tần VHF

Máy phát hình công suất 2kW với cột anten tự đứng cao h(m)

1

64m

Trđ/hệ

16.360

6.810

7.620

2

75m

-

18.370

8.230

7.940

3

100m

-

20.550

9.980

8.080

4

125m

-

21.200

10.470

8.150

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

5

75m

-

21.150

8.300

10.380

6

100m

-

23.820

10.020

10.980

7

125m

-

24.640

10.660

11.060

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m)

8

100m

-

26.900

10.180

13.600

9

125m

-

27.950

10.730

13.970

II

Công trình đài, trạm thu phát sóng sử dụng băng tần UHF

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

10

75m

-

21.930

8.680

10.690

11

100m

-

24.050

10.420

10.770

12

125m

24.350

10.570

10.900

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m )

13

75m

-

26.390

8.890

14.500

14

100m

-

29.690

10.660

15.620

15

125m

-

30.720

11.090

15.950

16

145m

-

31.160

11.170

16.260

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu, phát sóng truyền hình nêu tại Bảng IV.9 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001 và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột An ten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình bao gồm:

- Chi phí xây dựng nhà đặt máy và cột an ten.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt hệ thống thiết bị phát hình. Thiết bị phát hình được nhập khẩu từ các nước phát triển.

c. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình chưa tính đến các chi phí về phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình được tính bình quân cho 1 hệ thống bao gồm máy thu, phát hình và cột anten.

3.8 Công trình đài, trạm thu phát sóng phát thanh

Bảng IV.10 Suất vốn đầu tư xây dựng công trình đài trạm thu, phát sóng phát thanh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài trạm thu, phát sóng FM với thiết bị sản xuất trong nước

1

Cột anten tự đứng thép hình L cao 30m, máy phát thanh công suất

20 W

1000đ/ hệ

550.240

443.100

49.450

30 W

-

571.140

447.250

63.770

2

Cột anten tự đứng thép hình L cao 45m, máy phát thanh công suất

50 W

-

985.890

803.280

79.430

100 W

-

1.058.380

816.230

130.510

150 W

-

1.070.300

816.220

140.990

200 W

-

1.101.420

831.370

153.540

300 W

-

1.136.940

842.150

174.200

3

Cột anten tự đứng thép hình L cao 50m, máy phát thanh công suất

500 W

-

1.398.460

945.800

302.650

1 kW

-

1.846.230

1.159.310

487.190

4

Hê thống máy phát thanh công suất 2 KW, cột anten tự đứng thép hình L, cao 60 m

-

3.522.790

2.015.970

1.122.000

5

Cột anten tự đứng thép tròn cao 30m, máy phát thanh công suất

20W

-

638.540

519.290

52.410

30W

-

664.740

531.200

63.780

6

Cột anten tự đứng thép tròn cao 45m, máy phát thanh công suất

50 W

1000đ/ hệ

987.920

805.100

79.430

100 W

-

636.350

442.550

125.760

150 W

-

900.560

669.220

135.870

200 W

-

925.040

680.020

146.820

300 W

-

1.123.310

830.230

173.920

7

Cột anten tự đứng thép tròn cao 50m, máy phát thanh công suất

500 W

-

1.557.370

1.088.320

302.650

1kW

-

2.027.090

1.321.530

487.190

8

Hệ thống máy phát thanh 7 công suất 2 KW, cột anten tự đứng thép tròn, cao 60m

-

3.735.840

2.202.540

1.126.440

II

Công trình đài trạm thu, phát sóng FM, cột cao 100m, máy phát thanh công suất

1

5 kW

-

3.771.210

349.820

2.982.190

2

10 kW

-

6.179.340

437.920

5.019.530

3

20 kW

-

15.252.790

559.180

12.903.150

III

Công trình thu, phát sóng trung AM

1

Hệ thống máy phát thanh công suất 10 KW

-

6.911.260

637.970

5.468.340

2

Hệ thống máy phát thanh công suất 50 KW

-

13.093.330

531.490

11.025.720

IV

Công trình thu, phát sóng ngắn SM

1

Hệ thống máy phát thanh công suất 100 KW

-

19.794.910

1.089.970

16.387.300

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh nêu tại Bảng IV.10 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68:170:1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135:2001; các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột anten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten.

- Chi phí thiết bị gồm toàn bộ chi phí mua và lắp đặt hệ thống thiết bị phát thanh.

Đối với hệ thống máy phát thanh FM sản xuất trong nước thì chi phí thiết bị phát thanh được tính trên cơ sở giá thiết bị lắp ráp trong nước; Đối với hệ thống máy phát thanh AM, SM thì thiết bị máy phát thanh là thiết bị nhập ngoại.

c. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh được tính bình quân cho 1 hệ thống bao gồm nhà đặt trạm phát, thiết bị máy phát và cột anten.

3.9 Công trình trạm BTS

Bảng IV.11 Suất vốn đầu tư xây dựng công trình trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Công trình trạm BTS

1000đ/tấn cột

270.280

244.630

a. Suất vốn đầu tư xây dựng công trình trạm BTS nêu tại Bảng IV.11 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001, TCN 68:141:1999 về tiếp đất cho các công trình viễn thông và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình trạm BTS bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten dây co.

c. Suất vốn đầu tư xây dựng công trình trạm BTS chưa tính đến các chi phí về mua sắm và lắp đặt thiết bị trạm BTS, chi phí phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình trạm BTS được tính bình quân cho 1 tấn cột anten.

3.10 Lắp đặt thiết bị trạm BTS

Bảng IV.12 Suất vốn đầu tư lắp đặt thiết bị trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Lắp đặt thiết bị BTS, có 1 Sector

1000đ/t.bị

212.162

63.294

117.600

2

Lắp đặt thiết bị BTS, có 2 Sector

-

306.055

101.345

159.600

3

Lắp đặt thiết bị BTS, có 3 Sector

-

380.250

139.394

184.800

a. Suất vốn đầu tư tại Bảng IV.12 được tính toán cho công trình xây dựng lắp đặt thiết bị trạm BTS với cấp công trình là cấp II, III theo quy định hiện hành, phù hợp với các TCN: TCN 68-219:2004, TCN 68-193:2000, TCN 68-255:2006, TCN 68-149:1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị trạm BTS bao gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị BTS, thiết bị nguồn điện DC, ác quy của thiết bị BTS.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị lắp đặt thiết bị BTS đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị lắp đặt thiết bị BTS và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính cho 1 thiết bị BTS được lắp đặt.

Chương 5.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH THỦY LỢI

1. CÔNG TRÌNH THỦY LỢI

Bảng V.1 Suất vốn đầu tư xây dựng công trình thủy lợi

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đầu mối hồ chứa nước

1

Công trình đầu mối hồ chứa nước, công trình cấp III

1000đ/ha

80.880

70.490

1.220

2

Công trình đầu mối hồ chứa nước, công trình cấp IV

-

105.780

89.060

1.960

II

Công trình đầu mối trạm bơm tưới

1

Công trình đầu mối trạm bơm tưới, công trình cấp III

-

16.980

9.070

5.880

2

Công trình đầu mối trạm bơm tưới, công trình cấp IV

-

22.240

11.540

8.990

III

Công trình đầu mối trạm bơm tiêu

1

Công trình đầu mối trạm bơm tiêu, công trình cấp III

-

20.350

11.910

6.350

2

Công trình đầu mối trạm bơm tiêu, công trình cấp IV

-

30.860

18.970

8.750

IV

Công trình kênh bê tông

Kênh có kích thước

1

BxH = 0,25 m2

1000đ/km

1.347.220

1.174.940

2

BxH = 1 m2

-

4.191.110

3.655.150

3

BxH = 2 m2

-

7.982.970

6.962.090

4

BxH = 3 m2

-

11.774.830

10.269.050

a. Suất vốn đầu tư xây dựng công trình thủy lợi nêu tại bảng V.1 được tính toán cho công trình thủy lợi có nhiệm vụ chính là phục vụ tưới, tiêu với cấp công trình là cấp III, IV; Thiết kế theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 285: 2002 “Công trình thủy lợi – các quy định chủ yếu về thiết kế”; Tiêu chuẩn xây dựng Việt Nam TCXDVN 356: 2005 “Tiêu chuẩn thiết kế kết cấu bê tông và bê tông cốt thép”; Tiêu chuẩn Việt Nam TCVN 8216: 2009 “Tiêu chuẩn thiết kế đập đất đầm nén”; Tiêu chuẩn Việt Nam TCVN 8423: 2010 “Công trình thủy lợi – Trạm bơm tưới tiêu nước - yêu cầu thiết kế công trình đầu mối”; Tiêu chuẩn thiết kế kênh TCVN 4118-85.

b. Suất vốn đầu tư xây dựng công trình thủy lợi bao gồm:

- Chi phí xây dựng các hạng mục công trình đầu mối, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Đập chính, đập phụ (nếu có); tràn xả lũ; cống lấy nước đầu mối; nhà quản lý.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Nhà trạm; bể hút, bể xả; cống điều tiết đầu mối; nhà quản lý.

- Chi phí thiết bị: chi phí mua sắm và lắp đặt, chạy thử các thiết bị, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Thiết bị cơ khí, thủy lực đóng mở (cống lấy nước, tràn); thiết bị điều khiển hệ thống đóng mở; thiết bị quan trắc, theo dõi an toàn công trình đầu mối, thiết bị bảo vệ.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Máy bơm, động cơ; máy biến áp và các thiết bị điện phục vụ quản lý vận hành; thiết bị điều khiển trạm bơm, thiết bị bảo vệ.

c. Suất vốn đầu tư xây dựng công trình đầu mối hồ chứa nước và công trình đầu mối trạm bơm tưới, tiêu được tính bình quân cho 1 ha diện tích phục vụ theo thiết kế; suất vốn đầu tư xây dựng công trình kênh bê tông được tính bình quân cho 1 km kênh.

d. Suất vốn đầu tư của trạm bơm tưới tiêu kết hợp được lấy theo suất vốn đầu tư của trạm bơm tiêu cùng cấp.

Phần 2.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

Chương 1.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH ĐƯỜNG BỘ

Bảng A.1 Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

I

Mặt đường

1

Cấp phối đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

1.1

Eyc ³ 80MPa

đồng/m2

322.790

1.2

Eyc ³ 100MPa

-

380.260

1.3

Eyc ³ 120MPa

-

447.290

1.4

Eyc ³ 140MPa

-

503.140

2

Cấp phối đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

2.1

Eyc ³ 80MPa

385.330

2.2

Eyc ³ 100MPa

442.780

2.3

Eyc ³ 120MPa

509.810

2.4

Eyc ³ 140MPa

-

565.660

3

Đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

3.1

Eyc ³ 80MPa

-

304.760

3.2

Eyc ³ 100MPa

-

380.190

3.3

Eyc ³ 120MPa

-

455.620

3.4

Eyc ³ 140MPa

-

531.060

4

Đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

4.1

Eyc ³ 80MPa

-

367.280

4.2

Eyc ³ 100MPa

-

442.710

4.3

Eyc ³ 120MPa

-

518.150

4.4

Eyc ³ 140Pa

-

593.580

5

Bê tông nhựa hạt trung dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

5.1

Eyc ³ 130MPa

đồng/m2

649.040

5.2

Eyc ³ 140MPa

-

676.970

5.3

Eyc ³ 160MPa

-

732.820

5.4

Eyc ³ 180Mpa

-

788.680

6

Bê tông nhựa hạt mịn dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng câp phối đá dăm, môđun đàn hồi Eyc

6.1

Eyc ³ 130MPa

-

861.360

6.2

Eyc ³ 140MPa

-

889.280

6.3

Eyc ³ 160MPa

-

945.130

6.4

Eyc ³ 180Mpa

-

1.000.990

7

Bê tông nhựa hạt trung dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

7.1

Eyc ³ 130MPa

-

840.130

7.2

Eyc ³ 140MPa

-

868.050

7.3

Eyc ³ 160MPa

-

923.900

7.4

Eyc ³ 180Mpa

-

979.760

8

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 15cm

8.1

Bê tông xi măng mác 350 dày 24cm

-

1.392.120

8.2

Bê tông xi măng mác 350 dày 26cm

-

1.497.210

8.3

Bê tông xi măng mác 350 dày 28cm

-

1.602.310

9

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 18cm

9.1

Bê tông xi măng mác 350 dày 24cm

đồng/m2

1.418.307

9.2

Bê tông xi măng mác 350 dày 26cm

-

1.523.400

9.3

Bê tông xi măng mác 350 dày 28cm

-

1.628.500

10

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 20cm

10.1

Bê tông xi măng mác 350 dày 24cm

-

1.435.770

10.2

Bê tông xi măng mác 350 dày 26cm

-

1.540.870

10.3

Bê tông xi măng mác 350 dày 28cm

-

1.645.960

11

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 15cm

11.1

Bê tông xi măng mác 350 dày 24cm

-

1.454.250

11.2

Bê tông xi măng mác 350 dày 26cm

-

1.559.340

11.3

Bê tông xi măng mác 350 dày 28cm

-

1.664.450

12

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 18cm

12.1

Bê tông xi măng mác 350 dày 24cm

-

1.492.870

12.2

Bê tông xi măng mác 350 dày 26cm

-

1.597.960

12.3

Bê tông xi măng mác 350 dày 28cm

-

1.703.060

II

Rãnh dọc

1

Rãnh đá hộc xây kích thước 40cm x (40cm+120cm) dày 25cm

đồng/m

998.990

2

Rãnh bê tông xi măng mác M150 dày 12cm kích thước 40cm x (40cm+120cm)

-

570.210

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành bộ phận kết cấu đường bộ theo tiêu chuẩn tính bình quân cho 1m2 mặt đường, 1m rãnh dọc. Các chi phí tính trong giá xây dựng tổng hợp công trình đường bộ gồm chi phí trực tiếp, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp công trình đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Đối với rónh dọc chưa bao gồm cụng tỏc đào và xử lý thoỏt nước hạ lưu.

2. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng A.2 Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ

STT

Tên bộ phận kết cấu cầu đường bộ

Đơn vị

Giá xây dựng tổng hợp

I

Dầm bê tông cốt thép dự ứng lực mác 40MPa

1

Dầm I, dài

1.1

18m

đồng/dầm

333.031.210

1.2

20m

-

368.031.050

1.3

24m

-

469.632.060

1.4

30m

-

603.948.450

1.5

33m

-

727.732.450

2

Dầm T, dài

2.1

18m

-

356.343.390

2.2

21m

-

415.875.090

2.3

24m

-

502.506.310

2.4

33m

-

778.830.280

3

Dầm bản, dài

3.1

18m

-

332.418.400

3.2

21m

-

395.051.260

3.3

24m

-

448.934.420

4

Dầm Supe T, bê tông cốt thép dự ứng lực mác 45MPa dài 38,3m

-

879.489.105

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành một cấu kiện điển hình. Các chi phí tính trong giá xây dựng tổng hợp công trình cầu đường bộ gồm chi phí trực tiếp công tác tháo lắp ván khuôn, gia công lắp đặt cốt thộp, cáp dự ứng lực, đổ bê tông, lao lắp trên mố trụ, bãi đúc dầm, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Chương 2

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

2.1 Xây dựng tuyến cáp đồng

Bảng B.1 Giá xây dựng tổng hợp tuyến cáp đồng

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp kéo cống loại

1.1

100X2X0,5

1000đ/km

131.020

1.2

200X2X0,5

-

235.850

1.3

300X2X0,5

-

342.880

1.4

400X2X0,5

-

441.210

1.5

500X2X0,5

-

547.930

1.6

600X2X0,5

-

655.970

2

Tuyến cáp treo loại

2.1

20X2X0,5

-

33.350

2.2

30X2X0,5

-

43.830

2.3

50X2X0,5

-

64.620

2.4

100X2X0,5

-

118.450

2.5

200X2X0,5

-

218.890

a. Giá xây dựng tổng hợp tại Bảng B.1 được tính toán cho công trình xây dựng tuyến cáp đồng với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp đồng bao gồm chi phí xây dựng tuyến cáp đồng kéo cống trong cống bể có sẵn và cáp đồng treo trên đường cột có sẵn.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp đồng.

2.2 Xây dựng tuyến cáp quang

Bảng B.2 Giá xây dựng tổng hợp tuyến cáp quang

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp quang treo trên cột loại

1.1

8 sợi

1000đ/km

29.510

1.2

12 sợi

-

32.460

1.3

16 sợi

-

36.480

1.4

24 sợi

-

41.210

1.5

32 sợi

-

48.820

1.6

36 sợi

-

54.190

1.7

48 sợi

-

60.800

2

Tuyến cáp quang chôn trực tiếp loại

2.1

8 sợi

-

313.520

2.2

12 sợi

-

316.140

2.3

16 sợi

-

320.610

2.4

24 sợi

-

322.480

2.5

32 sợi

-

330.800

2.6

36 sợi

-

334.980

2.7

48 sợi

-

341.010

3

Tuyến cáp quang kéo cống loại

3.1

8 sợi

-

64.040

3.2

12 sợi

-

67.860

3.3

16 sợi

-

72.780

3.4

24 sợi

-

78.010

3.5

32 sợi

-

89.740

3.6

36 sợi

-

95.120

3.7

48 sợi

-

101.670

a. Giá xây dựng tổng hợp tại Bảng B.2 được tính toán cho công trình xây dựng tuyến cáp quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-160:1996, TCN68-173: 1998, TCN 68-178: 1999, TCN 68-254:2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp quang bao gồm chi phí xây dựng tuyến cáp quang chôn trực tiếp, cáp quang kéo cống trong cống bể có sẵn và cáp quang treo trên đường cột có sẵn.

Đối với tuyến cáp quang chôn trực tiếp được tính với trường hợp một sợi cáp quang chôn trong một rãnh.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp quang.

2.3 Xây dựng tuyến cột để treo cáp thông tin

Bảng B.3 Giá xây dựng tổng hợp tuyến cột để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cột bê tông vuông loại 6.B-V

1000đ/km

99.160

2

Tuyến cột bê tông tròn loại 6.B-R

-

138.810

3

Tuyến cột bê tông vuông loại 7.B-V

-

118.990

4

Tuyến cột bê tông tròn loại 7.B-R

-

148.720

5

Tuyến cột bê tông vuông loại 8.B-V

-

160.440

6

Tuyến cột bê tông tròn loại 8.B-R

-

203.800

a. Giá xây dựng tổng hợp tại Bảng B.3 được tính toán cho công trình xây dựng tuyến cột để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TC 05-04-2003-KT , TCN68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cột bao gồm chi phí xây dựng tuyến cột, hệ thống tiếp đất chống sét, phụ kiện trang bị cho cột.

c. Giá xây dựng tổng hợp được tính bình quân cho 1km chiều dài tuyến cột.

2.4 Xây dựng tuyến cống, bể để kéo cáp thông tin

Bảng B.4 Giá xây dựng tổng hợp tuyến cống, bể để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến: 1 ống, bể bê tông, nắp bê tông, trên hè

1000đ/km

620.860

2

Tuyến: 1 ống, bể xây gạch, nắp bê tông, trên hè

-

561.630

3

Tuyến: 1 ống, bể xây gạch, nắp bê tông, dưới đường

-

776.260

4

Tuyến: 2 ống, bể bê tông, nắp bê tông, trên hè

-

707.890

5

Tuyến: 2 ống, bể xây gạch, nắp bê tông, trên hè

-

648.650

6

Tuyến: 2 ống, bể xây gạch, nắp bê tông, dưới đường

-

863.280

7

Tuyến: 3 ống, bể bê tông, nắp bê tông, trên hè

-

913.190

8

Tuyến: 3 ống, bể xây gạch, nắp bê tông, trên hè

-

853.960

9

Tuyến: 3 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.102.960

10

Tuyến: 4 ống, bể bê tông, nắp bê tông, trên hè

-

1.100.110

11

Tuyến: 4 ống, bể xây gạch, nắp bê tông, trên hè

-

1.040.880

12

Tuyến: 4 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.371.170

13

Tuyến: 6 ống, bể bê tông, nắp bê tông, trên hè

-

1.243.320

14

Tuyến: 6 ống, bể xây gạch, nắp bê tông, trên hè

-

1.175.650

15

Tuyến: 6 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.451.640

16

Tuyến: 9 ống, bể bê tông, nắp bê tông, trên hè

-

1.601.620

17

Tuyến: 9 ống, bể xây gạch, nắp bê tông, trên hè

-

1.523.900

18

Tuyến: 9 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.811.000

19

Tuyến: 12 ống, bể bê tông, nắp bê tông, trên hè

-

2.050.680

20

Tuyến: 12 ống, bể xây gạch, nắp bê tông, trên hè

-

1.972.950

21

Tuyến: 12 cống, bể xây gạch, nắp bê tông, dưới đường

-

2.316.530

a. Giá xây dựng tổng hợp tại Bảng B.4 được tính toán cho công trình xây dựng tuyến cống bể để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-144: 1995, TCN 68-153: 1995, TCN 68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cống, bể bao gồm chi phí xây dựng tuyến cống (cống bằng ống nhựa f 110 nong 1 đầu), bể cáp (bể bê tông hoặc xây gạch, nắp bằng bê tông).

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cống.


TT 2000 - 02 - du toan, chi phi cong trinh buu dien

THÔNG TƯ

CỦA TỔNG CỤC BƯU ĐIỆN SỐ 02/2000/TT-TCBĐ NGÀY 20 THÁNG 4 NĂM 2000 HƯỚNG DẪN VIỆC QUẢN LÝ CHI PHÍ VÀ LẬP DỰ TOÁN XÂY DỰNG CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

- Căn cứ Nghị định số 12/CP ngày 11/3/1996 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy của Tổng cục Bưu điện.

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ ban hành qui chế quản lý đầu tư và xây dựng.

- Căn cứ Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng về hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư.

Tổng cục Bưu điện hướng dẫn việc quản lý chi phí và lập dự toán xây dựng công trình bưu chính viễn thông như sau:

I. QUI ĐỊNH CHUNG

1. Chi phí xây dựng công trình bưu chính viễn thông là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Tuỳ theo tính chất đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo qui mô, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Chi phí xây dựng công trình được thể hiện ở ba giai đoạn:

- Chuẩn bị đầu tư

- Thực hiện đầu tư

- Kết thúc xây dựng, đưa công trình vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư.

Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã được duyệt hoặc được điều chỉnh.

2. Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế kỹ thuật và các chế độ chính sách của Nhà nước hiện hành.

3. Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp Nhà nước, vốn do doanh nghiệp Nhà nước tự huy động và vốn tín dụng thương mại không do Nhà nước bảo lãnh qui định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP đều phải thực hiện theo hướng dẫn lập chi phí và quản lý chi phí xây dựng được qui định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH

1. Tổng mức đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa mầu, di chuyển dân cư, các công trình trên mặt bằng xây dựng, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước, khu phụ trợ, nhà ở tạm công nhân (nếu có), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

2. Tổng dự toán công trình

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công.

Tổng dự toán công trình bao gồm:

- Chi phí xây lắp.

- Chi phí mua sắm thiết bị

- Chi phí khác

- Chi phí dự phòng.

Nội dung chi phí xây lắp, chi phí mua sắm thiết bị, chi phí khác, chi phí dự phòng thực hiện các điểm 2.1, 2.2, 2.3, 2.4 mục II của Thông tư 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung sau:

1. Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2. Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật thi công.

3. Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục của đơn giá xây dựng cơ bản.

4. Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt, theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3, và 4 nói trên.

5. Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế.

Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong hạng mục công trình, không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục khác như điện, nước... và chi phí thiết bị của hạng mục công trình.

6. Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do uỷ ban nhân dân cấp tỉnh, thành phố ban hành gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có qui mô xây dựng và yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7. Giá các thiết bị theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo thông tin thương mại trên thị trường.

8. Giá cước vận tải, bốc xếp, chi phí lưu kho, lưu bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9. Định mức các chi phí, phí, lệ phí tính theo tỉ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù, đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, căn cứ theo qui định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất đai hoặc tiền chuyển quyền sử dụng đất căn cứ theo qui định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí tư vấn đầu tư xây dựng, các lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm... căn cứ vào hướng dẫn của Bộ Tài chính.

10. Các chế độ, chính sách có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. NỘI DUNG LẬP DỰ TOÁN CÔNG TRÌNH
BƯU CHÍNH VIỄN THÔNG

1. Chi phí xây lắp:

Giá trị dự toán xây lắp trước thuế là mức giá để tính thuế giá trị gia tăng bao gồm:

Chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước. Các khoản chi phí trên được xác định theo mức tiêu hao về vật tư, lao động, sử dụng máy thi công và mặt bằng giá khu vực từng thời kỳ do các cơ quan có thẩm quyền ban hành.

1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm: Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công.

1.1.1. Chi phí vật liệu:

- Chi phí vật liệu căn cứ vào lượng vật tư sử dụng trong định mức dự toán cho từng loại công việc của công trình xây lắp theo thiết kế kỹ thuật nhân với giá vật tư (thông báo giá của Liên sở xây dựng tài chính vật giá địa phương) tại thời điểm lập dự toán.

Khi có sự thay đổi giá cả vật liệu thì căn cứ vào mức giá chưa có thuế giá trị gia tăng trong thông báo từng thời kỳ của cơ quan có thẩm quyền công bố và mức giá đã tính trong đơn giá xây dựng cơ bản để xác định phần chênh lệch và đưa trực tiếp vào chi phí vật liệu trong dự toán.

- Chi phí hao hụt vật tư tính theo định mức hao hụt trong thi công tại Quyết định 382/BXD-VKT ngày 28/3/1994 của Bộ Xây dựng.

- Thiết bị và cáp thông tin áp dụng văn bản số 190-TC-TCT ngày 21/1/1998 của Bộ Tài chính.

1.1.2. Chi phí nhân công:

Chi phí nhân công được tính cụ thể tại phụ lục số 1, hiện nay chưa có hướng dẫn chế độ tiền lương mới, khi nào có văn bản của Nhà nước, Tổng cục Bưu điện sẽ hướng dẫn sau.

- Nếu các khoản phụ cấp khác cao hơn so với các mức qui định trong Phụ lục số 1 hoặc chưa có mà Nhà nước có văn bản cho phép thực hiện thì được đưa thêm vào dự toán.

- Đối với các công trình quan trọng của Nhà nước, được cơ quan thẩm quyền quản lý Nhà nước cho phép áp dụng các khoản phục cấp, chế độ chính sách riêng để tính vào đơn giá tiền lương, thì trình cơ quan có thẩm quyền xem xét điều chỉnh để áp dụng.

- Đối với một số trường hợp công trình đặc biệt, không làm được ban ngày mà phải làm ban đêm như tuyến cáp thông tin đi trong thành phố đông dân theo qui định của Công an và Sở Giao thông địa phương thì cũng được tính vào chi phí nhân công phụ cấp làm ca đêm như qui định hiện hành.

- Đối với phụ cấp làm thêm giờ, phụ cấp làm ca đêm, thực hiện theo Nghị định số 195/CP ngày 31/12/1994 của Chính phủ và các văn bản khác của Bộ Lao động - Thương binh và Xã hội, không tính khoản phục cấp này trong đơn giá tiền lương.

1.1.3. Chi phí sử dụng máy thi công:

Chi phí sử dụng máy thi công được tính theo bảng giá ca máy thiết bị thi công (ban hành theo Quyết định số 1260/1998/QĐ-BXD ngày 28/11/1998 của Bộ Xây dựng.

Một số chi phí thuộc các thông số tính trong giá ca máy, thiết bị thi công (như xăng, dầu, điện năng...) chưa tính thuế giá trị gia tăng đầu vào.

1.2. Chi phí chung:

Chi phí chung bao gồm các loại sau:

- Chi phí hành chính: Là toàn bộ những khoản chi cần thiết nhằm đảm bảo cho việc tổ chức bộ máy quản lý và chỉ đạo xây dựng.

- Chi phí phục vụ công nhân: Là những khoản chi phí phục vụ cho công nhân trực tiếp xây lắp mà không tính vào chi phí nhân công trong đơn giá, chi phí bảo hiểm xã hội trích nộp kinh phí công đoàn...

- Chi phí phục vụ thi công: Là những khoản chi phí cần thiết để phục vụ cho quá trình thi công xây lắp, chi phí an toàn, bảo hộ lao động, công cụ lao động, chi phí dọn dẹp bàn giao công trình.

Khi lập dự toán xây lắp công trình xây dựng bưu chính viễn thông được tính chi phí chung bằng 69% so với chi phí nhân công, riêng một số trường hợp cụ thể được tính như sau:

Xây dựng các công trình nhà dân dụng, nhà bưu cục, nhà trạm thông tin, móng trụ an ten tự đứng ở miền đồng bằng tính bằng 58%.

1.3. Thu nhập chịu thuế tính trước:

Trong dự toán xây lắp công trình, mức thu nhập chịu thuế tính trước bằng 5,5% của chi phí trực tiếp và chi phí chung.

Khoản thu nhập chịu thuế tính trước sử dụng để nộp thế thu nhập doanh nghiệp và một số khoản chi phí phải nộp, phải trừ khác. Phần còn lại được trích lập các quĩ theo qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước ban hành kèm theo Nghi định 59/CP ngày 3/10/1995 của Chính phủ.

1.4. Thuế giá trị gia tăng đầu ra:

Đối với xây dựng, lắp đặt, mức thuế, mức thuế suất thuế giá trị gia tăng đầu ra được tính bằng 5% của chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

(Theo Nghị định 78/1999/NĐ-CP ngày 20/8/1999 của Chính phủ).

Trình tự xác định giá trị dự toán xây lắp theo nguyên tắc nêu trên tại phụ lục 2.

2. Chi phí mua sắm thiết bị

Chi phí mua sắm thiết bị và các trang thiết bị khác của công trình bao gồm:

- Chi phí mua sắm thiết bị và các trang thiết bị khác

- Chi phí vận chuyển, bảo quản bảo dưỡng thiết bị tại hiện trường.

- Bảo hiểm thiết bị.

3. Chi phí khác:

3.1. Chi phí nhà tạm cho công nhân:

Chi phí nhà tạm cho công nhân được lập dự toán tối đa bằng 2% chi phí xây lắp công trình và trình cấp có thẩm quyền quyết định.

3.2. Định mức chi phí thiết kế công trình xây dựng:

Thực hiện Quyết định số 01/2000/QĐ-BXD ngày 03/1/2000 của Bộ trưởng Bộ Xây dựng về định mức chi phí thiết kế công trình xây dựng, (một số định mức chưa phù hợp sẽ có hướng dẫn sau).

3.3. Chi phí khảo sát công trình:

Chi phí khảo sát xây dựng công trình tính theo mục II, 3.3 của Thông tư số 05/1998/TT-TCBĐ ngày 29/10/1998 của Tổng cục Bưu điện nhân với hệ số điều chỉnh k=0,95.

3.4. Định mức chi phí tư vấn đầu tư và xây dựng:

Thực hiện Quyết định số 45/1999/QĐ-BXD ngày 2/12/1999 của Bộ trưởng Bộ Xây dựng về định mức chi phí tư vấn đầu tư và xây dựng.

3.5. Chi phí bảo hiểm công trình:

Chi phí bảo hiểm công trình theo Thông tư số 137/1999/TT-BTC ngày 29/11/1999 của Bộ Tài chính hướng dẫn bảo hiểm công trình xây dựng.

3.6. Chi phí Ban quản lý dự án:

Áp dụng phụ lục số 3 về định mức chi phí Ban quản lý dự án.

3.7. Các chi phí khác theo các văn bản hiện hành.

4. Chi phí dự phòng:

Chi phí dự phòng được tính bằng 10% so với tổng các khoản chi phí công trình, để dự phòng do yếu tố phát sinh khối lượng và trượt giá.

V. TỔ CHỨC THỰC HIỆN

Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2000.

Những nội dung của các văn bản trước đây trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc các đơn vị phản ảnh về Tổng cục Bưu điện (18 Nguyễn Du, Hà Nội) để kịp thời xem xét điều chỉnh cho phù hợp.

Phụ lục 1

BẢNG HƯỚNG DẪN CÁCH TÍNH CHI PHÍ NHÂN CÔNG
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày.... tháng... năm 2000 của Tổng cục Bưu điện)

Áp dụng công thức:

m F1 F2

NC = S Qj x DjNC ( 1 + + ) x KN

j=1 H1n H2n

Trong đó:

Djnc = (Lj cb + P id + Pj kod + Hj cc + Lj ph ) x TL min

Djnc: Là đơn giá nhân công của công tác xây lắp thứ j.

Ljcb:Là hệ số lương cấp bậc yêu cầu theo bảng lương A6 của công việc thứ j.

Pid : Là phụ cấp lưu động, tính bằng 20% lương tối thiểu, tức là bằng 0,2 x 1,00 = 0,2.

Pjkod: Là phục cấp không ổn định của sản xuất, tính bằng 10% lương cấp bậc theo yêu cầu của công việc thứ j hay bằng 10% x Ljcb .

Ljph : Là hệ số lương phụ của lễ, phép... tính bằng 12% lương cấp bậc theo yêu cầu của công việc thứ J.

TLmin : Tiền lương tối thiểu theo qui định của Nhà nước.

Ở đây lương cấp bậc (Ljcb ): áp dựng nhóm III bảng lương A6 (tương đương với bảng lương A18 kỹ thuật viễn thông) nhóm II với cấp bậc bình quân là 3,5.

Từ những nội dung trên cách tính cụ thể như sau:

Djnc = (1,94 + 0,2 + 1,94 x 10% + 1,94 x 4% + 1,94 x 12%) x TLmin

= 2,638 x TL min

Áp dụng TLmin là 144.000đ

có Djnc = 2,638 x 144.000đ = 379.872đ/tháng; 14.610đ46/một công

Phụ lục số 2

BẢNG TỔNG HỢP GIÁ TRỊ DỰ TOÁN XÂY LẮP
CÔNG TRÌNH BƯ U CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

STT | Khoản mục chi phí | Cách tính | Kết quả
I. CHI PHÍ TRỰC TIẾP
1 | Chi phí vật liệu | m S Qj x Djvl + CL vl j=1 | VL
2 | Chi phí nhân công | m F1 F2 S Qj x DjNC ( 1 + + ) j=1 H1n H2n | NC
3 | Chi phí máy thi công | m S Qj x Djm j=1 | M
Cộng trực tiếp phí |  | VL + NC + M | T
II | CHI PHÍ CHUNG | P x NC | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T + C) x 5,5% | TL
Giá trị dự toán xây lắp trước thuế |  | (T + C +TL) | gXL
IV | THUẾ GIÁ TRỊ GIA TĂNG ĐẦU RA | gXL x TXLGTGT | VAT
Giá trị dự toán xây lắp sau thuế |  | (T+C+TL)+VAT | Gxl

Trong đó:

Qj: Khối lượng công tác xây lắp thứ j

Djvl, Djnc, Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j.

F1: Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n.

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL: Thu nhập chịu thuế tính trước.

gXL: Giá trị dự toán xây lắp trước thuế

Gxl: Giá trị dự toán xây lắp sau thuế.

CLvl: Chênh lệch vật liệu (nếu có).

TXLGTGT: Mức thuế suất giá trị gia tăng qui định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

Phụ lục số 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số .... /2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

I. QUI ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qui định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị qui định các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xâylắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các đơn vị báo Tổng cục Bưu điện để làm việc xin thoả thuận với Bộ Xây dựng để xác định mức chi phí cho phù hợp.

4. Chi phí Ban quảnlý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo qui mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí qui định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án thì được hưởng theo định mức qui định ở các bảng trong mục II của phụ lục này. Trường hợp Chủ đầu tư thuê tư vấn theo hình thức Chủ nhiệm điều hành dự án và có Ban quản lý dự án giúp việc thuộc Chủ nhiệm điều hành dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án 80% của định mức chi phí.

- Chủ đầu tư: 20% của định mức chi phí.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức qui định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu : 60% của định mức chi phí Ban quản lý dự án.

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí qui định trong các bảng ở mục II của phụ lục này.

8. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

9. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức qui định trong các bảng ở mục II của phụ lục này.

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

Bảng 1

Đơn vị tính: %

 |  | CHI PHÍ XÂY LẮP (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13

2. So với chi phí thiết bị trong tổng dự dự toán công trình được duyệt

Bảng 2

Đơn vị tính: %

 |  | CHI PHÍ THIẾT BỊ (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 04 huong dan ND88

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 04/2000/TT-BKH
NGÀY 26 THÁNG 5 NĂM 2000 HƯỚNG DẪN THỰC HIỆN
QUY CHẾ ĐẤU THẦU
(Ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999
và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ)

Căn cứ Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/ NĐ-CP ngày 01 tháng 9 năm 1999 (NĐ 88/CP) và Nghị định số 14/2000/ NĐ-CP ngày 05 tháng 5 năm 2000 (NĐ 14/CP) của Chính phủ, Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung chủ yếu của Quy chế Đấu thầu như sau:

PHẦN THỨ NHẤT
MỘT SỐ VẤN ĐỀ CHUNG

CHƯƠNG I. ĐỐI TƯỢNG ÁP DỤNG

Đối tượng áp dụng Quy chế Đấu thầu quy định tại khoản 2 Điều 2 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. CÁC DỰ ÁN QUY ĐỊNH TẠI ĐIỂM A KHOẢN 2 ĐIỀU 2
CỦA QUY CHẾ ĐẤU THẦU

Các dự án đầu tư thực hiện theo Quy chế Quản lý đầu tư và xây dựng quy định tại điểm a khoản 2 Điều 2 của Quy chế Đấu thầu là các dự án có sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, bao gồm:

1. Các dự án đầu tư xây dựng mới, cải tạo, sửa chữa lớn, nâng cấp các dự án đã đầu tư xây dựng;

2. Các dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt và sản phẩm công nghệ khoa học mới;

3. Các dự án sử dụng vốn ngân sách nhà nước để quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn.

MỤC II. CÁC DỰ ÁN CẦN LỰA CHỌN ĐỐI TÁC ĐẦU TƯ ĐỂ THỰC HIỆN

Các dự án cần lựa chọn đối tác đầu tư để thực hiện quy định tại điểm d khoản 2 Điều 2 của Quy chế Đấu thầu khi có từ 2 nhà đầu tư trở lên cùng muốn tham gia, bao gồm:

1. Các dự án liên doanh;

2. Các dự án thực hiện theo hình thức hợp đồng hợp tác kinh doanh;

3. Các dự án 100% vốn nước ngoài;

4. Các dự án BOT, BT, BTO;

5. Các dự án khác cần lựa chọn đối tác đầu tư.

CHƯƠNG II. SƠ TUYỂN NHÀ THẦU

Sơ tuyển nhà thầu quy định tại Điều 23 và Điều 34 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. QUY ĐỊNH CHUNG VỀ SƠ TUYỂN

1. Các gói thầu có giá trị từ 300 tỷ đồng trở lên đối với mua sắm hàng hoá và từ 200 tỷ đồng trở lên đối với xây lắp đều phải tiến hành sơ tuyển. Tuỳ theo tính chất của từng gói thầu, các gói thầu có gía trị dưới mức quy định nêu trên cũng có thể tổ chức sơ tuyển trên cơ sở quyết định của người có thẩm quyền trong kế hoạch đấu thầu được duyệt.

2. Đối với các gói thầu mua sắm hàng hoá hoặc xây lắp không qua sơ tuyển, trong hồ sơ mời thầu phải yêu cầu nhà thầu nộp đủ các tài liệu về năng lực quy định tại điểm b khoản 2 Điều 9 của Quy chế Đấu thầu và kê khai năng lực, kinh nghiệm theo các mẫu câu hỏi số 2, 3, 4, 5, 6, 7, 8 và 9 nêu tại Mục II Phần Hồ sơ sơ tuyển Phụ lục III của Thông tư này.

3. Thời gian sơ tuyển kể từ khi phát hành hồ sơ mời sơ tuyển cho đến khi công bố kết quả đối với đấu thầu quốc tế không quá 90 ngày, đối với đấu thầu trong nước không quá 60 ngày. Khuyến khích rút ngắn thời gian sơ tuyển.

MỤC II. HỒ SƠ MỜI SƠ TUYỂN

Mẫu hồ sơ mời sơ tuyển nhà thầu quy định tại Phụ lục III của Thông tư này. Hồ sơ mời sơ tuyển nhà thầu do Bên mời thầu lập hoặc thuê chuyên gia thực hiện. Bên mời thầu có trách nhiệm trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt hồ sơ mời sơ tuyển trước khi phát hành.

MỤC III. TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển được tiến hành trên cơ sở chấm điểm theo 3 tiêu chuẩn với những nội dung chính như sau:

1. Năng lực về kỹ thuật (khoảng từ 20 - 30% tổng số điểm), bao gồm:

a. Những sản phẩm kinh doanh chính;

b. Số lượng và trình độ cán bộ chuyên môn;

c. Dự kiến nhân sự và tổ chức hiện trường;

d. Dự kiến thầu phụ;

đ. Khả năng bố trí thiết bị cho việc thực hiện gói thầu;

e. Khả năng liên danh liên kết và sử dụng thầu phụ Việt Nam.

2. Năng lực về tài chính (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

b. Tổng tài sản, vốn lưu động, lợi nhuận trước và sau thuế trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

c. Giá trị của các phần hợp đồng đang thực hiện chưa hoàn thành;

d. Khả năng tín dụng của nhà thầu và địa chỉ các ngân hàng cung cấp tín dụng cho nhà thầu.

3. Kinh nghiệm (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Số năm kinh nghiệm hoạt động;

b. Số lượng các hợp đồng có giá trị từ 50% trở lên so với giá gói thầu đang sơ tuyển đã thực hiện trong vòng 3 đến 5 năm gần đây;

c. Số lượng các hợp đồng đã thực hiện trong phạm vi trên thế giới, trong khu vực và ở Việt Nam trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển.

Đối với gói thầu mua sắm hàng hoá, tùy theo tính chất của từng gói thầu, yêu cầu về thời gian nêu tại điểm a và b khoản 2, điểm b và c khoản 3 Mục này có thể ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Tuỳ theo tính chất của từng gói thầu mà xác định nội dung cụ thể và tỷ trọng điểm cho từng nội dung nêu tại khoản 1, 2 và 3 của Mục này. Điểm số được tính theo thang điểm 100 hoặc 1000.

MỤC IV. ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển do Bên mời thầu hoặc thuê chuyên gia thực hiện. Hồ sơ dự sơ tuyển được đánh giá là đạt yêu cầu sơ tuyển khi đạt số điểm tối thiểu từ 60% tổng số điểm trở lên và từng tiêu chuẩn về năng lực kỹ thuật, năng lực tài chính, kinh nghiệm đều đạt từ 50% trở lên điểm tối đa của tiêu chuẩn đó.

CHƯƠNG III. NHỮNG VẤN ĐỀ KHÁC

MỤC I. ĐIỀU KIỆN THAM DỰ THẦU

1. Trường hợp Tổng công ty đứng tên dự thầu quy định tại điểm c khoản 2 Điều 9 của Quy chế Đấu thầu thì các đơn vị trực thuộc nhưng hạch toán phụ thuộc không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu dưới hình thức là nhà thầu chính (liên danh hoặc đơn phương).

2. Các nhà thầu nước ngoài tham gia đấu thầu ở Việt Nam phải cam kết mua sắm và sử dụng các vật tư thiết bị phù hợp về chất lượng và giá cả đang sản xuất, gia công và hiện có tại Việt Nam theo quy định tại khoản 4 Điều 10 của Quy chế Đấu thầu, nếu trong nước không có hoặc không có khả năng sản xuất, gia công thì nhà thầu được chào từ nguồn nhập ngoại trên cơ sở đảm bảo chất lượng và giá cả hợp lý.

MỤC II. CHỈ ĐỊNH THẦU

Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án được áp dụng hình thức chỉ định thầu quy định tại điểm d khoản 3 Điều 4 cuả Quy chế Đấu thầu là gói thầu có giá trị từ 1 tỷ đồng trở lên đối với mua sắm hàng hoá hoặc xây lắp, có giá trị từ 500 triệu đồng trở lên đối với tư vấn (trừ tư vấn lập Báo cáo nghiên cứu tiền khả thi, khả thi) thuộc các dự án nhóm A,B,C và tương đương do người có thẩm quyền quyết định đầu tư quyết định việc chỉ định thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác. Đối với các gói thầu này nếu thuộc dự án nhóm A hoặc tương đương thì việc chỉ định thầu sẽ do Thủ tướng Chính phủ quyết định trên cơ sở thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác, không phân cấp như đối với các gói thầu nêu tại điểm c khoản 3 Điều 4 của Quy chế Đấu thầu.

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần, việc chỉ định thầu nêu tại khoản 1 Mục VIII của Chương này.

MỤC III. MỜI THẦU

Mời thầu thực hiện qua thông báo mời thầu hoặc gửi thư mời thầu quy định tại khoản 2 Điều 20, khoản 3 Điều 22, khoản 3 Điều 33, điểm b khoản 1 Điều 45 và khoản 2 Điều 47 của Quy chế Đấu thầu, bao gồm:

1. Thông báo mời thầu

Thông báo mời thầu áp dụng trong trường hợp đấu thầu rộng rãi. Mẫu thông báo mời thầu nêu tại Phụ lục I, II và III của Thông tư này.

Bên mời thầu phải tiến hành thông báo trên các phương tiện thông tin đại chúng tuỳ theo quy mô và tính chất của gói thầu trên các tờ báo phổ thông hàng ngày, phương tiện nghe nhìn và các phương tiện khác, nhưng tối thiểu phải đảm bảo 3 kỳ liên tục và phải thông báo trước khi phát hành hồ sơ mời thầu 5 ngày đối với gói thầu quy mô nhỏ và trước 10 ngày đối với các gói thầu khác kể từ ngày thông báo lần đầu.

Trong trường hợp đấu thầu quốc tế, Bên mời thầu phải thông báo theo quy định tại khoản này và phải thông báo ít nhất trên một tờ báo tiếng Anh được phát hành rộng rãi ở Việt Nam hoặc theo quy định của nhà tài trợ.

2. Gửi thư mời thầu

Gửi thư mời thầu được thực hiện đối với các gói thầu thực hiện hình thức đấu thầu hạn chế, đối với các gói thầu đã qua sơ tuyển, các gói thầu tư vấn đã có danh sách ngắn được chọn. Bên mời thầu cần gửi trực tiếp thư mời thầu, qua Fax, qua đường bưu điện hoặc các phương tiện khác tới nhà thầu trong danh sách mời đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu ít nhất là 7 ngày đối với đấu thầu quốc tế và 5 ngày đối với đấu thầu trong nước, 3 ngày đối với gói thầu quy mô nhỏ. Mẫu thư mời thầu đối với từng lĩnh vực cụ thể được nêu tại các Phụ lục I, II và III của Thông tư này.

MỤC IV. THỜI GIAN CHUẨN BỊ HỒ SƠ DỰ THẦU

Thời gian tối thiểu để chuẩn bị hồ sơ dự thầu quy định tại khoản 1 Điều 12 của Quy chế Đấu thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, ngoài quy định đã nêu tại khoản 1 Điều 12 của Quy chế Đấu thầu, đối với gói thầu quy mô nhỏ Bên mời thầu cần thông báo cho các nhà thầu trước thời điểm đóng thầu là 5 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu.

MỤC V. TIẾP NHẬN HỒ SƠ DỰ THẦU

Việc tiếp nhận hồ sơ dự thầu quy định tại khoản 5 Điều 20, khoản 4 Điều 22, khoản 4 Điều 33, điểm c khoản 1 Điều 45, khoản 3 Điều 47 của Quy chế Đấu thầu được thực hiện như sau:

1. Bên mời thầu tiếp nhận hồ sơ dự thầu do nhà thầu nộp trực tiếp hoặc gửi qua bưu điện theo địa chỉ và thời gian quy định trong hồ sơ mời thầu.

2. Bên mời thầu không nhận hồ sơ dự thầu hoặc bất kỳ tài liệu bổ sung nào, kể cả thư giảm giá sau thời điểm đóng thầu (trừ tài liệu làm rõ hồ sơ dự thầu theo yêu cầu của Bên mời thầu quy định tại Điều 11 của Quy chế Đấu thầu). Các hồ sơ dự thầu nộp sau thời điểm đóng thầu được xem là không hợp lệ và được gửi trả lại cho nhà thầu theo nguyên trạng.

3. Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản thông báo xin sửa đổi hoặc rút hồ sơ dự thầu và Bên mời thầu phải nhận được đề nghị của nhà thầu trước thời điểm đóng thầu quy định nêu trong hồ sơ mời thầu.

MỤC VI. MỞ THẦU

Việc mở thầu quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu, bao gồm:

1. Chuẩn bị mở thầu

Bên mời thầu mời đại diện của từng nhà thầu và có thể mời đại diện của các cơ quan quản lý có liên quan đến tham dự mở thầu để chứng kiến. Việc mở thầu được tiến hành theo địa điểm, thời gian ghi trong hồ sơ mời thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời.

2. Trình tự mở thầu

a. Thông báo thành phần tham dự.

b. Thông báo số lượng và tên nhà thầu nộp hồ sơ dự thầu.

c. Kiểm tra niêm phong các hồ sơ dự thầu.

d. Mở lần lượt các túi hồ sơ dự thầu, đọc và ghi lại các thông tin chủ yếu sau:

- Tên nhà thầu;

- Số lượng bản chính, bản chụp hồ sơ dự thầu;

- Giá dự thầu, trong đó giảm giá;

- Bảo lãnh dự thầu nếu có;

- Những vấn đề khác.

đ) Thông qua biên bản mở thầu.

e) Đại diện Bên mời thầu, đại diện nhà thầu và đại diện của các cơ quan quản lý có liên quan (nếu có mặt) ký xác nhận vào biên bản mở thầu.

g) Tổ chuyên gia hoặc Bên mời thầu ký xác nhận vào bản chính hồ sơ dự thầu trước khi tiến hành đánh giá theo quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu. Bản chính hồ sơ dự thầu được bảo quản theo chế độ bảo mật và việc đánh giá được tiến hành theo bản chụp.

MỤC VII. DANH SÁCH NGẮN

Danh sách ngắn các nhà thầu quy định tại khoản 21 Điều 3 của Quy chế Đấu thầu, bao gồm:

Danh sách ngắn đối với gói thầu tư vấn là danh sách mời tham dự đấu thầu tư vấn bao gồm ít nhất 5 nhà thầu. Trường hợp không đủ số lượng 5 nhà thầu tham dự, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền quyết định.

Danh sách ngắn đối với gói thầu mua sắm hàng hoá hoặc xây lắp là danh sách các nhà thầu được chọn thông qua bước đánh giá về mặt kỹ thuật bao gồm tất cả các nhà thầu đạt số điểm từ điểm tối thiểu trở lên về mặt kỹ thuật đã quy định trong tiêu chuẩn đánh giá được duyệt.

MỤC VIII. PHÂN CẤP TRÁCH NHIỆM VỀ ĐẤU THẦU

Phân cấp trách nhiệm về đấu thầu quy định tại Điều 52 của Quy chế Đấu thầu như sau:

1. Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh (Công ty trách nhiệm hữu hạn), Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh, Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp cổ phần (Công ty cổ phần) có trách nhiệm sau đây đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần thuộc quyền quản lý quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu:

a. Phê duyệt kế hoạch đấu thầu của dự án, phê duyệt kết quả đấu thầu các gói thầu của dự án và quyết định việc chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại các khoản 3,5 và 6 Điều 4 của Quy chế Đấu thầu trên cơ sở thoả thuận của cơ quan cấp Giấy phép đầu tư (đối với dự án liên doanh, hợp đồng hợp tác kinh doanh), thoả thuận của cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp (đối với dự án của doanh nghiệp cổ phần);

b. Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại điểm b, c, d, đ, e, g và i khoản 1 Điều 51 của Quy chế Đấu thầu.

2. Người có thẩm quyền của doanh nghiệp nhà nước có trách nhiệm phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại Điều 51 của Quy chế Đấu thầu đối với các dự án thuộc phạm vi được quyền quyết định đầu tư.

MỤC IX. BẢO MẬT HỒ SƠ, TÀI LIỆU, THÔNG TIN
TRONG QUÁ TRÌNH ĐẤU THẦU

Hồ sơ, tài liệu, thông tin có liên quan đến gói thầu trong suốt quá trình đấu thầu được xem là những bí mật về thương mại cần được bảo mật theo Pháp lệnh bảo vệ bí mật nhà nước. Việc bảo mật hồ sơ, tài liệu, thông tin trong suốt quá trình đấu thầu quy định tại khoản 1 Điều 13 và Điều 56 của Quy chế Đấu thầu bao gồm:

1. Cá nhân, tập thể của Bên mời thầu, tư vấn lập hồ sơ mời thầu, cơ quan thẩm định và phê duyệt hồ sơ mời thầu không được tiết lộ nội dung hồ sơ mời thầu với bất cứ đối tượng nào trước ngày phát hành hồ sơ mời thầu;

2. Bên mời thầu có trách nhiệm bảo mật hồ sơ dự thầu của các nhà thầu đã nộp. Nhà thầu có trách nhiệm bảo mật hồ sơ dự thầu của mình cho đến khi công bố kết quả đấu thầu. Đối với hồ sơ dự thầu chào hàng cạnh tranh được gửi qua Fax cũng phải được bảo mật như đối với hồ sơ dự thầu khác;

3. Cá nhân, tập thể của Bên mời thầu, của Tổ chuyên gia hoặc Tư vấn có trách nhiệm đánh giá hồ sơ dự thầu không được tiết lộ các thông tin có liên quan đến quá trình xét thầu như nội dung các hồ sơ dự thầu, các sổ tay ghi chép và các biên bản cuộc họp về xét thầu, các ý kiến nhận xét đánh giá của chuyên gia hoặc tư vấn đối với từng nhà thầu và các tài liệu có liên quan khác;

4. Các phương tiện thông tin đại chúng không đưa các thông tin có liên quan đến xét thầu nêu tại khoản 3 Mục này trong quá trình xét thầu kể từ sau thời điểm mở hồ sơ dự thầu đến thời điểm công bố kết quả đấu thầu;

5. Bên mời thầu, cơ quan trình duyệt kết quả đấu thầu, cơ quan thẩm định kết quả đấu thầu và người có thẩm quyền hoặc cấp có thẩm quyền có trách nhiệm bảo mật hồ sơ trình duyệt kết quả đấu thầu nêu tại khoản 2 Mục I Chương I Phần thứ năm của Thông tư này và các tài liệu liên quan đến báo cáo thẩm định kết quả đấu thầu của cơ quan thẩm định nêu tại khoản 3 Mục II Chương I Phần thứ năm của Thông tư này.

PHẦN THỨ HAI
KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

CHƯƠNG I. LẬP KẾ HOẠCH ĐẤU THẦU

Kế hoạch đấu thầu được lập và trình duyệt để làm cơ sở cho việc thực hiện đấu thầu. Khi xây dựng kế hoạch đấu thầu cần sử dụng các cơ quan, tổ chức chuyên môn hoặc cá nhân am hiểu về dự án. Tuỳ theo tính chất công việc và thời gian thực hiện, việc lập kế hoạch đấu thầu được thực hiện như sau:

MỤC I. LẬP KẾ HOẠCH ĐẤU THẦU CÙNG VỚI QUYẾT ĐỊNH
ĐẦU TƯ DỰ ÁN

Đối với dự án nhóm C, kế hoạch đấu thầu của dự án phải được lập và phê duyệt cùng thời điểm với Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư và được thể hiện trong Quyết định đầu tư (quy định tại khoản 11 Điều 24 và khoản 10 Điều 30 của Quy chế Quản lý đầu tư và xây dựng, ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 5/5/2000 của Chính phủ ). Kế hoạch đấu thầu của dự án phải phù hợp với nội dung Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư được duyệt và phù hợp với Quy chế Đấu thầu.

Ngoài các dự án nhóm C, một số dự án khác nếu đủ điều kiện, có thể lập kế hoạch đấu thầu của dự án để đề nghị phê duyệt cùng với quyết định đầu tư, song phải đảm bảo các yêu cầu về kế hoạch đấu thầu nêu ở Điều 8 của Quy chế Đấu thầu.

MỤC II. LẬP KẾ HOẠCH ĐẤU THẦU SAU KHI CÓ
QUYẾT ĐỊNH ĐẦU TƯ DỰ ÁN

Đối với các dự án còn lại, việc lập và phê duyệt kế hoạch đấu thầu của dự án được tiến hành sau khi có Quyết định đầu tư được duyệt. Trong trường hợp này, căn cứ để lập kế hoạch đấu thầu của dự án là các tài liệu được phê duyệt hoặc có hiệu lực như:

1. Báo cáo nghiên cứu khả thi và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

2. Quyết định đầu tư;

3. Điều ước quốc tế về tài trợ đối với các dự án sử dụng nguồn tài trợ quốc tế;

4. Dự toán, tổng dự toán được duyệt (nếu có);

5. Khả năng cung cấp vốn, tình hình thực tế của dự án;

6. Các văn bản pháp lý có liên quan khác (nếu có).

CHƯƠNG II. NỘI DUNG KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Kế hoạch đấu thầu bao gồm nội dung các công việc của dự án cần được thực hiện theo Quy chế Đấu thầu. Khi xây dựng kế hoạch đấu thầu cần đảm bảo đầy đủ 6 nội dung quy định tại khoản 2 Điều 8 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. PHÂN CHIA GÓI THẦU

1. Việc phân chia dự án thành gói thầu cần căn cứ vào công nghệ, tính chất kỹ thuật hoặc trình tự thực hiện dự án. Gói thầu cần được phân chia theo quy mô hợp lý và đảm bảo tính đồng bộ của dự án. Không phân chia gói thầu quá nhỏ để thực hiện chỉ định thầu hoặc gói thầu quá lớn ảnh hưởng đến cơ hội tham gia của các nhà thầu trong nước khi tổ chức đấu thầu quốc tế.

2. Trong trường hợp đặc biệt, gói thầu cũng có thể chia thành nhiều phần để thực hiện theo một hoặc nhiều hợp đồng và cần quy định rõ trong hồ sơ mời thầu để nhà thầu có thể chào thầu cho một, nhiều phần hoặc toàn bộ gói thầu.

MỤC II. GIÁ GÓI THẦU VÀ NGUỒN TÀI CHÍNH

Giá gói thầu được xây dựng trên cơ sở phù hợp với cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi hoặc dự toán, tổng dự toán của dự án được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Mỗi gói thầu cần xác định rõ nguồn tài chính như vốn ngân sách, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp, vốn do nhà thầu thu xếp hoặc các nguồn vốn khác.

MỤC III. HÌNH THỨC LỰA CHỌN NHÀ THẦU VÀ PHƯƠNG THỨC ĐẤU THẦU

Tuỳ theo tính chất công việc của từng gói thầu và tình hình thực tế của dự án để xác định hình thức lựa chọn nhà thầu và phương thức đấu thầu cho phù hợp. Việc đấu thầu được thực hiện trên cơ sở từng gói thầu nghĩa là một gói thầu chỉ có 1 hồ sơ dự thầu và được tổ chức đấu thầu 1 lần. Tương ứng với mỗi gói thầu chỉ có một hình thức lựa chọn nhà thầu và một phương thức đấu thầu.

MỤC IV. THỜI GIAN TỔ CHỨC ĐẤU THẦU CHO TỪNG GÓI THẦU

Thời gian tổ chức đấu thầu được tính từ khi phát hành hồ sơ mời thầu cho đến khi công bố kết quả đấu thầu.

MỤC V. LOẠI HỢP ĐỒNG

Tuỳ theo tính chất và thời gian thực hiện gói thầu mà lựa chọn loại hợp đồng cho phù hợp. Trong trường hợp gói thầu đựợc thực hiện theo nhiều hợp đồng thì các hợp đồng đó có thể thực hiện theo cùng hoặc khác nhau về loại hợp đồng tuỳ theo yêu cầu về nội dung và thời gian thực hiện, nhưng phải nêu rõ trong hồ sơ mời thầu.

MỤC VI. THỜI GIAN THỰC HIỆN HỢP ĐỒNG

Thời gian thực hiện hợp đồng dự kiến cho từng gói thầu trong kế hoạch đấu thầu phải phù hợp với tiến độ của dự án được duyệt và tính khả thi của việc thực hiện gói thầu.

CHƯƠNG III. TRÌNH DUYỆT, THẨM ĐỊNH VÀ
PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

MỤC I. TRÌNH DUYỆT KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm trình duyệt kế hoạch đấu thầu

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu của dự án lên người có thẩm quyền phê duyệt. Đối với các dự án nhóm A và tương đương việc trình kế hoạch đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị của Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập (Tổng công ty 91) trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về cơ sở pháp lý, về nội dung và tính hợp lý của kế hoạch đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kế hoạch đấu thầu

a) Văn bản trình duyệt kế hoạch đấu thầu

Trong văn bản trình duyệt kế hoạch đấu thầu của dự án cần thể hiện được các nội dung sau:

- Phần công việc đã thực hiện

Phần công việc đã thực hiện bao gồm các gói thầu hoặc công việc phục vụ cho việc chuẩn bị đầu tư, chuẩn bị thực hiện đầu tư đã được thực hiện theo quy định như khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi và một số công việc khác nếu có. Đối với từng gói thầu hoặc công việc đã thực hiện cần nêu rõ tên đơn vị thực hiện, cấp quyết định, giá trị thực hiện, loại hợp đồng và thời gian thực hiện.

- Phần công việc không đấu thầu

Phần này bao gồm các công việc không thể tiến hành đấu thầu như: chi phí cho Ban quản lý dự án, chi phí đền bù, thuê quyền sử dụng đất, quyết toán công trình, chi phí chạy thử, các khoản lệ phí phải nộp, lãi vay trong thời gian xây dựng, vốn lưu động ban đầu để chuẩn bị sản xuất, những khoản vốn đóng góp được thể hiện bằng hiện vật, lao động của các tổ chức, cá nhân tham gia dự án được quy định trong quyết định đầu tư, dự phòng phí và những khoản chi phí khác nếu có.

- Phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án)

Bao gồm những công việc còn lại của dự án cần tổ chức đấu thầu kể cả việc rà phá bom mìn, xây dựng khu tái định cư. Cần giải trình rõ cơ sở của việc phân chia gói thầu, cơ sở của việc áp dụng hình thức lựa chọn nhà thầu, phương thức đấu thầu và loại hợp đồng đối với từng gói thầu.

Tổng giá trị các phần công việc đã tổ chức thực hiện, không đấu thầu và sẽ đấu thầu cần phù hợp và không vượt tổng mức đầu tư được duyệt cho dự án.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu của dự án, ngoài văn bản trình duyệt cần gửi kèm theo bản chụp các tài liệu sau:

- Báo cáo nghiên cứu khả thi được duyệt và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

- Quyết định đầu tư dự án;

- Điều ước quốc tế về tài trợ đối với dự án sử dụng tài trợ quốc tế;

- Dự toán, tổng dự toán được duyệt nếu có;

- Các văn bản pháp lý có liên quan khác.

MỤC II. THẨM ĐỊNH KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

1. Trách nhiệm thẩm định kế hoạch đấu thầu

a. Đối với các dự án nhóm A và tương đương

Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì thẩm định kế hoạch đấu thầu của dự án trình Thủ tướng Chính phủ xem xét phê duyệt theo quy định tại điểm a khoản 2 Điều 52 của Quy chế Đấu thầu.

b. Đối với dự án nhóm B và tương đương

Việc thẩm định kế hoạch đấu thầu của dự án do cấp thẩm định kết quả đấu thầu quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu thực hiện, cụ thể như sau:

- Đối với các dự án do Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ thành lập hoặc người có thẩm quyền của doanh nghiệp nhà nước được quyền quyết định đầu tư phê duyệt kế hoạch đấu thầu thì cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt kế hoạch đấu thầu, cấp thẩm định kế hoạch đấu thầu là Sở Kế hoạch và Đầu tư;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân quận, thị xã, huyện, thị trấn, xã, phường phê duyệt kế hoạch đấu thầu, cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc.

c. Đối với dự án nhóm C và các dự án có kế hoạch đấu thầu được phê duyệt cùng với quyết định đầu tư

Việc thẩm định kế hoạch đấu thầu của dự án là một nội dung của việc thẩm định dự án (trừ các dự án được lập báo cáo đầu tư không phải thẩm định), thuộc trách nhiệm của cơ quan thẩm định dự án nhưng phải đảm bảo theo đúng Quy chế Đấu thầu.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu của dự án bao gồm những công việc sau:

a. Kiểm tra cơ sở pháp lý của việc lập kế hoạch đấu thầu như Báo cáo nghiên cứu khả thi, Quyết định đầu tư, Điều ước quốc tế về tài trợ, dự toán, tổng dự toán và các văn bản liên quan khác nếu có;

b. Kiểm tra sự phù hợp của nội dung kế hoạch đấu thầu so với các tài liệu có liên quan nêu tại điểm b khoản 2 Mục I Chương này và so với Quy chế Đấu thầu, tính hợp lý của kế hoạch đấu thầu so với điều kiện thực tế;

c. Nhận xét và kiến nghị của cơ quan thẩm định.

3. Thời gian thẩm định kế hoạch đấu thầu

a. Đối với dự án nhóm A và tương đương

Thời gian thẩm định kế hoạch đấu thầu không quá 30 ngày, kể từ khi nhận đủ hồ sơ theo quy định.

b. Đối với các dự án khác

Thời gian thẩm định kế hoạch đấu thầu không quá 20 ngày, kể từ ngày nhận đủ hồ sơ theo quy định.

MỤC III. PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU

Người có thẩm quyền có trách nhiệm phê duyệt kế hoạch đấu thầu. Thời gian phê duyệt kế hoạch đấu thầu không quá 7 ngày kể từ khi nhận được văn bản báo cáo của cơ quan thẩm định, trừ kế hoạch đấu thầu của các dự án nhóm A hoặc tương đương do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

MỤC IV. VÍ DỤ VỀ KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Xem ví dụ 1 Phụ lục IV.

PHẦN THỨ BA
HỒ SƠ MỜI THẦU

Hồ sơ mời thầu là toàn bộ tài liệu về các yêu cầu cho một gói thầu do Bên mời thầu lập, được làm căn cứ pháp lý cho nhà thầu chuẩn bị hồ sơ dự thầu và Bên mời thầu đánh giá hồ sơ dự thầu.

CHƯƠNG I. LẬP HỒ SƠ MỜI THẦU

MỤC I. TRÁCH NHIỆM LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu quy định tại khoản 1 Điều 20, khoản 2 Điều 22, khoản 2 Điều 33, điểm a khoản 1 Điều 45, khoản 1 Điều 47 của Quy chế Đấu thầu do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện. Hồ sơ mời thầu là một trong những yếu tố quan trọng quyết định chất lượng và hiệu quả của gói thầu. Khi lập hồ sơ mời thầu cần sử dụng các cơ quan, cá nhân có đủ năng lực, trình độ chuyên môn về gói thầu, am hiểu về đấu thầu để đảm bảo chất lượng của hồ sơ mời thầu, tạo thuận lợi cho nhà thầu chuẩn bị hồ sơ dự thầu và tạo thuận lợi cho việc xét thầu.

MỤC II. CĂN CỨ LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu thực hiện theo các căn cứ sau:

1. Quyết định đầu tư hoặc Giấy phép đầu tư và Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư kèm theo. Đối với đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án khi chưa có quyết định đầu tư, căn cứ vào văn bản chấp thuận của người có thẩm quyền;

2. Kế hoạch đấu thầu được duyệt;

3. Thiết kế kỹ thuật kèm theo dự toán hoặc tổng dự toán được duyệt (bắt buộc đối với gói thầu xây lắp);

4. Các quy định về đấu thầu của Nhà nước và Điều ước quốc tế về tài trợ đã ký nếu sử dụng nguồn vốn ODA;

5. Các chính sách có liên quan khác của Nhà nước như thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc chính sách khác.

CHƯƠNG II. YÊU CẦU VÀ NỘI DUNG HỒ SƠ MỜI THẦU

MỤC I. YÊU CẦU ĐỐI VỚI HỒ SƠ MỜI THẦU

Hồ sơ mời thầu cần đầy đủ, chính xác, rõ ràng, khách quan và phù hợp với các căn cứ nêu tại Mục II Chương I Phần thứ ba của Thông tư này, theo những nội dung sau:

1. Về mặt kỹ thuật

a. Đối với tuyển chọn tư vấn

Các nội dung trong Điều khoản tham chiếu nêu tại Mục IV Phụ lục I của Thông tư này.

b. Đối với mua sắm hàng hoá

Yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, nguồn gốc thiết bị, thời gian bảo hành, yêu cầu về môi trường.

c. Đối với xây lắp

Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng, yêu cầu về lao động, máy móc thiết bị thi công, yêu cầu về môi trường, tiến độ và các yêu cầu khác.

2. Về tài chính, thương mại

a) Giá dự thầu theo giá FOB, CIF hoặc theo các loại giá khác.

b) Đồng tiền bỏ thầu và tỷ giá so sánh.

c) Nguồn tài chính và các vấn đề có liên quan khác như tín dụng người mua, tín dụng người bán, lãi suất và phí các loại, thời gian vay trả.

d) Loại hợp đồng và các vấn đề liên quan.

đ) Điều kiện thanh toán.

3. Về tiêu chuẩn đánh giá hồ sơ dự thầu

Tiêu chuẩn đánh giá hồ sơ dự thầu cần nêu ngay trong hồ sơ mời thầu. Khi tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu còn chưa cụ thể thì cần lập tiêu chuẩn đánh giá chi tiết và phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi mở thầu.Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm những nội dung chính sau:

a) Đối với gói thầu tư vấn

Sử dụng phương pháp chấm điểm để đánh giá hồ sơ dự thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu tư vấn bao gồm:

- Tiêu chuẩn đánh giá về mặt kỹ thuật (đánh giá về đề xuất kỹ thuật)

Tiêu chuẩn đánh giá về mặt kỹ thuật là tiêu chuẩn đánh giá các nội dung của túi hồ sơ đề xuất kỹ thuật của nhà thầu (hay còn được gọi tắt là tiêu chuẩn kỹ thuật), cụ thể là:

+ Về kinh nghiệm (khoảng 10 đến 20% tổng số điểm)

Nội dung này bao gồm:

* Kinh nghiệm thực hiện các gói thầu tương tự: Số lượng các gói thầu tương tự do nhà thầu đã thực hiện trong vòng 3 đến 5 năm gần đây (tuỳ theo từng gói thầu).

* Kinh nghiệm thực hiện các gói thầu có điều kiện tương tự: Số lượng các gói thầu có điều kiện tương tự về mặt tự nhiên, xã hội và kinh tế đã thực hiện trong vòng 3 đến 5 năm gần đây .

* Các nội dung khác:

. Năng lực nhà thầu: Số lượng, chất lượng đội ngũ chuyên gia hiện có của nhà thầu, doanh thu trong vòng 3 đến 5 năm gần đây.

. Kinh nghiệm quản lý: Mức độ phù hợp về trình độ quản lý hiện tại của nhà thầu so với yêu cầu của gói thầu.

. Các hoạt động khác.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về kinh nghiệm được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Về giải pháp và phương pháp luận (30-40% tổng số điểm)

Nội dung này bao gồm:

* Hiểu rõ mục đích yêu cầu của gói thầu: Mức độ hiểu biết của nhà thầu về mục đích, yêu cầu của gói thầu được nêu trong "Điều khoản tham chiếu".

* Phương pháp luận do nhà thầu đề xuất: Mức độ hoàn chỉnh, hợp lý của phương pháp luận do nhà thầu đề xuất so với yêu cầu nêu trong "Điều khoản tham chiếu".

* Sáng kiến cải tiến: Các sáng kiến cải tiến do nhà thầu đề xuất sẽ được xem xét trong quá trình đánh giá.

* Chương trình công tác: Tính hợp lý của sơ đồ tổ chức, biểu đồ công tác, lịch bố trí nhân sự.

* Công lao động (tháng-người): Mức độ phù hợp về công lao động (tháng-người) do nhà thầu đề xuất so với yêu cầu nêu trong hồ sơ mời thầu.

* Đào tạo và chuyển giao công nghệ: Mức độ phù hợp so với yêu cầu của hồ sơ mời thầu về nội dung đào tạo như số lượt người được đào tạo, thời gian đào tạo, hình thức đào tạo tại hiện trường, theo lớp, trong nước, ngoài nước; về nội dung chuyển giao công nghệ như tài liệu và các phần mềm cần chuyển giao.

* Phương tiện làm việc: Sự hợp lý về các yêu cầu hỗ trợ chỗ làm việc, trang thiết bị, cán bộ hỗ trợ của Bên mời thầu, phương tiện đi lại.

* Cách trình bày: Mức độ trình bày hồ sơ dự thầu của nhà thầu.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về giải pháp và phương pháp luận được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Tiêu chuẩn về nhân sự (khoảng 50 đến 60% tổng số điểm)

Nội dung này bao gồm:

* Nhân sự theo chức danh của từng chuyên gia: Chức danh nhân sự tham gia gói thầu thường bao gồm cố vấn trưởng (đội trưởng) và chức danh của các chuyên gia khác thuộc từng lĩnh vực cụ thể. Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của các chức danh được xác định căn cứ theo tính chất của từng gói thầu. Thông thường điểm của cố vấn trưởng (đội trưởng) chiếm tỷ trọng cao nhất. Khi đánh giá nhân sự theo từng chức danh cần lưu ý một số điểm sau:

. Đối với cố vấn trưởng (đội trưởng): Yêu cầu về kinh nghiệm đối với chuyên gia này là đã làm cố vấn trưởng trong những dự án trước đây. Đồng thời yêu cầu về năng lực và kinh nghiệm của cố vấn này như yêu cầu đối với một chuyên gia thuộc lĩnh vực cụ thể khác. Chuyên gia với tư cách là cố vấn trưởng phải có tối thiểu 5 năm công tác trở lên thuộc lĩnh vực chuyên môn có liên quan đến dự án.

. Đối với các chuyên gia thuộc các lĩnh vực cụ thể: Yêu cầu về trình độ học vấn và những kết quả đào tạo có liên quan đến gói thầu. Yêu cầu về phạm vi công việc và kinh nghiệm thực hiện đối với gói thầu. Trong quá trình xây dựng tiêu chuẩn đánh giá cần phân biệt các chuyên gia làm việc thường xuyên và các chuyên gia làm hợp đồng cho nhà thầu.

. Tuỳ theo tính chất của từng gói thầu, yêu cầu có chữ ký của những chuyên gia chủ chốt cam kết về lý lịch cũng như quỹ thời gian để thực hiện gói thầu như quy định nêu trong hồ sơ mời thầu ( Mẫu 4 Mục VI Phụ lục I của Thông tư này).

* Tiêu chuẩn nhân sự của từng chức danh được xem xét trên 4 nội dung sau:

. Kinh nghiệm chung (10-20% tổng số điểm của từng chức danh): Trình độ học vấn, số năm công tác.

. Kinh nghiệm có liên quan đến gói thầu (60-70% tổng số điểm của từng chức danh): Số lượng gói thầu tương tự đã thực hiện.

. Các yếu tố khác (10-20% tổng số điểm của từng chức danh): Kinh nghiệm làm việc ở nước ngoài, ngoại ngữ...

. Biên chế thường xuyên của các chuyên gia thuộc nhà thầu (5% tổng số điểm của từng chức danh).

- Tiêu chuẩn đánh giá tổng hợp về mặt kỹ thuật và giá

Tiêu chuẩn đánh giá tổng hợp bao gồm tiêu chuẩn về mặt kỹ thuật và tiêu chuẩn về giá, trong đó tiêu chuẩn về mặt kỹ thuật không được dưới 70% và tiêu chuẩn về giá không vượt quá 30% tổng số điểm. Phương pháp đánh giá, công thức xác định điểm giá và điểm tổng hợp được nêu tại khoản 9 Mục III Phụ lục I của Thông tư này.

b) Đối với gói thầu mua sắm hàng hoá

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu đối với gói thầu mua sắm hàng hoá quy định tại khoản 1 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Năng lực sản xuất và kinh doanh: Sản phẩm sản xuất và kinh doanh chính (số lượng và chủng loại), số lượng và trình độ cán bộ chuyên môn, cơ sở vật chất kỹ thuật của nhà thầu.

+ Năng lực tài chính: Tổng tài sản, vốn lưu động, doanh thu, lợi nhuận trước và sau thuế trong thời gian 3 đến 5 năm gần đây.

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong thời gian 3 đến 5 năm gần đây tại Việt Nam và nước ngoài.

Tuỳ theo tính chất của từng gói thầu, yêu cầu về thời gian để tính năng lực tài chính (qua các chỉ tiêu về tổng tài sản, vốn lưu động, doanh thu, lợi nhuận) và yêu cầu về thời gian đã thực hiện các hợp đồng tương tự có thể quy định ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 2, 3 và 4 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật

* Khả năng đáp ứng các yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, tỷ lệ giữa vật tư thiết bị nhập ngoại và sản xuất gia công trong nước.

* Đặc tính kinh tế kỹ thuật, mã hiệu thiết bị vật tư, tên hãng và nước sản xuất, năm sản xuất.

* Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị đến nơi lắp đặt.

* Khả năng lắp đặt thiết bị, phương tiện lắp đặt và năng lực cán bộ kỹ thuật.

* Khả năng thích ứng về mặt kỹ thuật.

* Khả năng thích ứng về mặt địa lý.

* Tác động đối với môi trường và biện pháp giải quyết.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Điều kiện hợp đồng: Mức độ đáp ứng các điều kiện hợp đồng nêu trong hồ sơ mời thầu.

* Thời gian thực hiện hợp đồng so với yêu cầu nêu trong hồ sơ mời thầu và cam kết hoàn thành hợp đồng của nhà thầu.

* Chuyển giao công nghệ: Khả năng chuyển giao công nghệ cho toàn bộ dự án hoặc từng phần của dự án.

* Đào tạo: Kế hoạch và nội dung đào tạo trong nước, ngoài nước cho cán bộ, công nhân trực tiếp thực hiện và tiếp thu công việc.

* Các nội dung khác nếu có.

Sử dụng thang điểm 100 hoặc 1000 để đánh giá đối với các nội dung nêu trên về mặt kỹ thuật để chọn danh sách ngắn. Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung. Điểm tối thiểu của tất cả các nội dung trên theo quy định không được thấp hơn 70% tổng số điểm, nghĩa là điểm tối thiểu có thể là 70, 71, 72 ...80% ... tuỳ theo tính chất của từng gói thầu.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung chủ yếu sau:

+ Thời gian sử dụng: Tuổi thọ máy, thời gian khấu hao;

+ Công suất của toàn bộ dây chuyền sản xuất, công suất của thiết bị chính (tính ra giá đơn vị sản phẩm). Tiêu chuẩn chất lượng sản phẩm;

+ Công nghệ sản xuất: Xuất xứ của thiết bị, tiêu chuẩn chế tạo, trình độ công nghệ;

+ Chi phí vận hành: Tổn thất khi vận hành, tiêu hao nguyên nhiên vật liệu, phụ tùng thay thế và các khoản chi phí vận hành khác nếu có;

+ Chi phí bảo dưỡng, duy tu, sửa chữa lớn;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành), điều kiện tài chính (lãi suất vay, các loại phí ).

c) Đối với gói thầu xây lắp

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn về năng lực và kinh nghiệm của nhà thầu quy định tại khoản 2 Điều 40 của Quy chế Đấu thầu bao gồm:

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong vòng 3 đến 5 năm gần đây ở vùng địa lý tương tự, ở hiện trường tương tự;

+ Số lượng, trình độ cán bộ, công nhân kỹ thuật của nhà thầu;

+ Năng lực tài chính: Doanh thu, lợi nhuận trước và sau thuế, vốn lưu động trong vòng 3 đến 5 năm gần đây.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 1,3 và 4 Điều 40 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật, chất lượng

* Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư, thiết bị nêu trong hồ sơ thiết kế và chỉ dẫn kỹ thuật.

* Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công: Sơ đồ tổng tiến độ, sơ đồ tổ chức hiện trường, bố trí nhân sự, các giải pháp kỹ thuật.

* Các biện pháp bảo đảm điều kiện vệ sinh môi trường và các điều kiện an toàn khác như phòng cháy, nổ, an toàn lao động.

* Mức độ đáp ứng của thiết bị thi công: Số lượng, chủng loại, chất lượng của thiết bị (mức độ đã khấu hao), hình thức sở hữu của thiết bị (tự có, đi thuê) bố trí cho gói thầu.

* Các biện pháp đảm bảo chất lượng.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Tiến độ thi công: Mức độ đảm bảo tổng tiến độ quy định trong hồ sơ mời thầu và sự hợp lý về tiến độ hoàn thành giữa các hạng mục, phần việc của công trình có liên quan.

* Mức độ liên danh liên kết với nhà thầu Việt Nam, sử dụng thầu phụ Việt Nam của nhà thầu nước ngoài trường hợp đấu thầu quốc tế.

* Những nội dung khác nếu có yêu cầu trong hồ sơ mời thầu.

Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Mặt bằng đánh giá có thể bao gồm các tiêu chuẩn sau:

+ Khối lượng, nguyên vật liệu theo hồ sơ mời thầu;

+ Chi phí vận hành, bảo dưỡng, duy tu công trình;

+ Điều kiện thi công;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành công trình), điều kiện tài chính (nếu có);

+ Thời gian thực hiện gói thầu;

+ Thời gian sử dụng công trình.

4. Các nội dung khác

a) Thuế các loại theo quy định của pháp luật.

b) Bảo hiểm, bảo hành công trình.

MỤC II. NỘI DUNG HỒ SƠ MỜI THẦU

Tuỳ theo tính chất của từng gói thầu, nội dung chủ yếu của hồ sơ mời thầu được quy định tại khoản 1 Điều 20 của Quy chế Đấu thầu đối với tuyển chọn tư vấn, Điều 24 đối với mua sắm hàng hoá, Điều 35 đối với xây lắp, khoản 2 Điều 45 đối với gói thầu quy mô nhỏ và khoản 1 Điều 47 đối với lựa chọn đối tác để thực hiện dự án. Ngoài ra, để có thông tin chi tiết hơn, nội dung hồ sơ mời thầu đối với 3 lĩnh vực chủ yếu: tư vấn, mua sắm hàng hoá và xây lắp được hướng dẫn tại các phụ lục kèm theo Thông tư này (đối với hồ sơ mời thầu lựa chọn đối tác thực hiện dự án có thể vận dụng theo các nội dung đối với tuyển chọn tư vấn), cụ thể như sau:

Phụ lục I: Mẫu hướng dẫn Hồ sơ mời thầu tư vấn.

Phụ lục II: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu mua

sắm hàng hoá.

Phụ lục III: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu xây

lắp.

CHƯƠNG III. PHÊ DUYỆT HỒ SƠ MỜI THẦU

Phê duyệt hồ sơ mời thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền được quy định tại điểm đ khoản 1 Điều 51 của Quy chế Đấu thầu. Thời gian phê duyệt hồ sơ mời thầu tối đa không quá 10 ngày đối với gói thầu quy mô nhỏ và không quá 20 ngày đối với các gói thầu khác.

PHẦN THỨ TƯ
ĐÁNH GIÁ HỒ SƠ DỰ THẦU

CHƯƠNG I. ĐÁNH GIÁ HỒ SƠ DỰ THẦU TƯ VẤN

MỤC I. QUY ĐỊNH CHUNG

Việc đánh giá hồ sơ dự thầu tư vấn quy định tại điểm a khoản 2 Điều 13; khoản 7, 8 và 9 Điều 20 của Quy chế Đấu thầu bao gồm hai bước sau:

1. Bước 1

Mở túi hồ sơ đề xuất kỹ thuật để xem xét đánh giá bằng phương pháp chấm điểm.

2. Bước 2

Mở túi hồ sơ đề xuất tài chính của các nhà thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) để xem xét, đánh giá theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu. Sau đó, đánh giá tổng hợp về mặt kỹ thuật và giá căn cứ theo cơ cấu điểm đã được quy định trong hồ sơ mời thầu để xếp hạng hồ sơ dự thầu.

MỤC II. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT KỸ THUẬT

1. Đánh giá sơ bộ

Xem xét tính phù hợp về mặt hành chính pháp lý của từng hồ sơ dự thầu đối với yêu cầu của hồ sơ mời thầu.

Làm rõ hồ sơ dự thầu: Việc làm rõ hồ sơ dự thầu được quy định tại Điều 11 của Quy chế Đấu thầu. Trong văn bản yêu cầu nhà thầu làm rõ hồ sơ dự thầu cần ghi rõ thời gian mà nhà thầu cần gửi văn bản làm rõ.

2. Đánh giá chi tiết hồ sơ dự thầu

Đánh giá chi tiết từng hồ sơ dự thầu về mặt kỹ thuật trên cơ sở tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu nêu tại điểm a khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT TÀI CHÍNH

Sau khi đánh giá về đề xuất kỹ thuật, danh sách các nhà thầu đạt yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) cần được trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt và được mở tiếp túi hồ sơ đề xuất tài chính để chấm điểm về giá. Sau đó các hồ sơ dự thầu sẽ được đánh giá tổng hợp theo cơ cấu điểm về mặt kỹ thuật và giá được quy định trong hồ sơ mời thầu để xếp hạng.

MỤC IV. THƯƠNG THẢO HỢP ĐỒNG

Căn cứ quyết định phê duyệt danh sách xếp hạng các nhà thầu qua bước đánh giá tổng hợp của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng theo quy định tại khoản 11 Điều 20 của Quy chế Đấu thầu.

Việc thương thảo hợp đồng cần tập trung thống nhất một số nội dung sau:

1. Nhiệm vụ và nội dung công việc chi tiết của tư vấn cần thực hiện;

2. Nội dung chuyển giao công nghệ và đào tạo;

3. Kế hoạch công tác và việc bố trí nhân sự;

4. Tiến độ;

5. Giải quyết thay đổi nhân sự nếu có;

6. Vấn đề bố trí điều kiện làm việc;

7. Nội dung chi phí tư vấn, bao gồm các khoản được quy định tại Điều 21 của Quy chế Đấu thầu, trong đó lưu ý các chi phí ngoài lương thực hiện theo nguyên tắc thực thanh thực chi nhưng không vượt quá mức được thống nhất.

Nếu các nội dung thương thảo được thống nhất giữa 2 bên, trong đó giá trị hợp đồng đề nghị không vượt quá giá gói thầu trong kế hoạch đấu thầu được duyệt thì nhà thầu sẽ được kiến nghị trúng thầu. Trường hợp thương thảo không thành công, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền để xin phép mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

CHƯƠNG II . ĐÁNH GIÁ HỒ SƠ DỰ THẦU CUNG CẤP HÀNG HOÁ

Việc đánh giá hồ sơ dự thầu cung cấp hàng hoá thực hiện theo quy định tại khoản 2 Điều 13 và Điều 30 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và xem xét sự đáp ứng cơ bản của hồ sơ dự thầu

Bên mời thầu xem xét tính hợp lệ và sự đáp ứng cơ bản của từng hồ sơ dự thầu đối với các quy định trong hồ sơ mời thầu nhằm xác định các hồ sơ dự thầu đủ tư cách để xem xét tiếp. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu bao gồm các nội dung sau:

a. Giấy đăng ký kinh doanh, giấy phép bán hàng thuộc bản quyền của nhà sản xuất đối với thiết bị phức tạp và có yêu cầu nêu trong hồ sơ mời thầu;

b. Số lượng bản chính, bản chụp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu;

c. Đơn dự thầu được điền đầy đủ và có chữ ký hợp lệ của người đứng đầu tổ chức nhà thầu ký hoặc của người được uỷ quyền kèm theo giấy uỷ quyền;

d. Sự hợp lệ của bảo lãnh dự thầu;

đ. Biểu giá chào, biểu phân tích một số đơn gía chính nếu có;

e. Năng lực và kinh nghiệm của nhà thầu;

g. Các phụ lục, tài liệu kèm theo khác theo yêu cầu của hồ sơ mời thầu;

h. Các yêu cầu khác nếu có.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu có thể thực hiện trực tiếp hoặc gián tiếp nhưng phải được thể hiện bằng văn bản để làm cơ sở pháp lý cho việc xem xét đánh giá hồ sơ dự thầu. Trong quá trình làm rõ, nhà thầu không được thay đổi bản chất hồ sơ dự thầu và không được thay đổi giá dự thầu.

3. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ khi không đáp ứng về tính hợp lệ, các yêu cầu cơ bản được coi là các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Theo đó, các điều kiện tiên quyết để loại bỏ hồ sơ dự thầu bao gồm:

a. Tên nhà thầu không có trong danh sách đăng ký tham dự và danh sách mua hoặc được cấp hồ sơ mời thầu;

b. Hồ sơ dự thầu không nộp đúng địa điểm và thời hạn quy định trong hồ sơ mời thầu, trong trường hợp này hồ sơ dự thầu sẽ được trả lại theo nguyên trạng;

c. Không có bảo lãnh dự thầu hoặc có bảo lãnh dự thầu nhưng không hợp lệ như có giá trị thấp hơn, thời gian hiệu lực ngắn hơn, gửi không đúng địa chỉ theo yêu cầu nêu trong hồ sơ mời thầu;

d. Không nộp bản gốc, chỉ nộp bản chụp hồ sơ dự thầu;

đ. Không nộp đủ các giấy tờ hợp lệ quy định đối với điều kiện tham

dự thầu như các bản chụp về Giấy đăng ký kinh doanh, Giấy phép bán hàng thuộc bản quyền của nhà sản xuất nếu có yêu cầu;

e. Thiếu chữ ký hợp lệ trong đơn dự thầu;

g. Hồ sơ dự thầu đưa ra các điều kiện trái với yêu cầu của hồ sơ mời thầu;

h. Hồ sơ dự thầu có giá dự thầu không cố định như chào thầu theo 2 mức giá, giá có kèm điều kiện;

i. Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu của cùng một gói thầu với tư cách là nhà thầu độc lập hoặc liên danh;

k. Không đáp ứng yêu cầu về năng lực và kinh nghiệm theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu. Đối với các gói thầu đã qua sơ tuyển, cần cập nhật thông tin để kiểm tra lại các thông tin mà nhà thầu kê khai ở thời điểm sơ tuyển nhằm chuẩn xác khả năng đáp ứng về năng lực và kinh nghiệm của nhà thầu, loại bỏ những nhà thầu không còn đủ khả năng so với yêu cầu. Đối với các gói thầu không tiến hành sơ tuyển, tiêu chuẩn năng lực và kinh nghiệm của nhà thầu được đánh giá theo các nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này;

l) Các điều kiện tiên quyết khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một hoặc các điều kiện tiên quyết nêu trên sẽ bị loại không được xem xét tiếp trong bước đánh giá chi tiết.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên tiêu chuẩn đánh giá về mặt kỹ thuật nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này, Bên mời thầu tiến hành đánh giá hồ sơ dự thầu trên cơ sở chấm điểm.

Các hồ sơ dự thầu đạt yêu cầu theo số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Sửa lỗi là việc sửa chữa những sai sót bao gồm lỗi số học, lỗi đánh máy, lỗi nhầm đơn vị. Nếu có sai lệch giữa đơn giá và tổng giá do việc nhân đơn giá với số lượng thì đơn giá dự thầu sẽ là cơ sở pháp lý.

Khi tiến hành sửa lỗi theo nguyên tắc nêu trên, Bên mời thầu thông báo cho nhà thầu biết. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu đó sẽ bị loại. Trường hợp hồ sơ dự thầu có lỗi số học sai khác quá 15% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với gía dự thầu cũng sẽ không được xem xét tiếp.

b. Hiệu chỉnh các sai lệch

- Bổ sung hoặc điều chỉnh các nội dung chào thừa hoặc chào thiếu so với yêu cầu của hồ sơ mời thầu:

Khi xác định giá đánh giá, phần chào thừa sẽ được trừ đi, phần chào thiếu sẽ được cộng thêm theo nguyên tắc nếu không thể tách ra trong giá dự thầu thì lấy mức chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác thuộc danh sách ngắn.

- Bổ sung hoặc điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu:

Việc hiệu chỉnh những khác biệt trong hồ sơ dự thầu nhằm đảm bảo tính nhất quán của hồ sơ dự thầu. Những khác biệt trong hồ sơ dự thầu thường gặp cần được hiệu chỉnh bao gồm:

+ Trường hợp có sai lệch giữa giá trị viết bằng số được thể hiện trong các Bảng hoặc Biểu và giá trị viết bằng chữ trong bản thuyết minh thì giá trị viết bằng chữ sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa đơn giá tổng hợp trong Biểu gía tổng hợp và đơn giá chi tiết trong Biểu phân tích đơn giá thì đơn gía chi tiết sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa nội dung chào về kỹ thuật và nội dung chào về tài chính thì nội dung chào về kỹ thuật sẽ là cơ sở pháp lý.

Hồ sơ dự thầu có tổng giá trị các sai lệch vượt quá 10% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với giá dự thầu sẽ bị loại không xem xét tiếp.

c. Chuyển đổi giá dự thầu sang một đồng tiền chung

Chuyển đổi giá dự thầu nếu có theo tỷ giá do Bên mời thầu quy định tại hồ sơ mời thầu.

d. Đưa về một mặt bằng để xác định giá đánh giá

Việc đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG HỒ SƠ DỰ THẦU

Xếp hạng hồ sơ dự thầu thuộc danh sách ngắn theo giá đánh giá. Nhà thầu có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC IV. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU MUA SẮM HÀNG HOÁ

Xem ví dụ 2 Phụ lục IV.

CHƯƠNG III. ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ XÂY LẮP

Việc đánh giá hồ sơ dự thầu xây lắp thực hiện theo quy định tại khoản 2 Điều 13 và Điều 41 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu

Nội dung việc kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu được thực hiện như đối với các gói thầu mua sắm hàng hoá nêu tại khoản 1 Mục I Chương II Phần thứ tư của Thông tư này.

Các hồ sơ dự thầu được coi là đáp ứng cơ bản yêu cầu của hồ sơ mời thầu khi thoả mãn các yêu cầu, điều kiện và đặc điểm kỹ thuật của hồ sơ mời thầu, không có những sai lệch hoặc hạn chế về tài liệu làm ảnh hưởng lớn tới quy mô, chất lượng hoặc việc thực hiện công trình, không hạn chế quyền hạn của Bên mời thầu hoặc nghĩa vụ của nhà thầu.

Việc xác định một hồ sơ dự thầu không hợp lệ hoặc không đáp ứng cơ bản phải được tiến hành một cách khách quan theo đúng yêu cầu của hồ sơ mời thầu.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 2 Mục I Chương II Phần thứ tư của Thông tư này.

3. Loại bỏ hồ sơ dự thầu

Thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 3 Mục I Chương II Phần thứ tư của Thông tư này.

Riêng đối với việc xác định mức độ đáp ứng yêu cầu về năng lực và kinh nghiệm của nhà thầu, cần căn cứ theo tiêu chuẩn đã được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Việc đánh giá về mặt kỹ thuật để chọn danh sách ngắn được dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt theo nội dung nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

Hồ sơ dự thầu đạt số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Việc sửa lỗi được thực hiện giống như đối với mua sắm hàng hoá.

b. Hiệu chỉnh các sai lệch

Thực hiện giống như đối với mua sắm hàng hoá.

c. Chuyển đổi giá dự thầu sang một loại tiền chung

Sau khi hồ sơ dự thầu được kiểm tra, sửa lỗi và hiệu chỉnh sai lệch, Bên mời thầu phải chuyển đổi giá dự thầu từ các loại tiền khác nhau trong các hồ sơ dự thầu nếu có sang một đồng tiền chung theo tỷ giá được quy định trong hồ sơ mời thầu để làm căn cứ đánh giá và so sánh các hồ sơ dự thầu.

d. Đưa về mặt một bằng để xác định giá đánh giá

Đưa về một mặt bằng để xác định giá đánh giá được thực hiện theo các tiêu chuẩn nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG NHÀ THẦU THEO GIÁ ĐÁNH GIÁ

Nhà thầu thuộc danh sách ngắn có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

CHƯƠNG IV
ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Việc đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ quy định tại điểm c khoản 2 Điều 45 và khoản 4 Điều 45 của Quy chế Đấu thầu bao gồm những nội dung sau:

MỤC I. NGUYÊN TẮC ĐÁNH GIÁ

1. Việc đánh giá cần đơn giản, đảm bảo nhanh, chính xác và công bằng.

2. Không chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về kỹ thuật so với yêu cầu của hồ sơ mời thầu.

3. Xác định giá để so sánh các hồ sơ dự thầu đạt yêu cầu về kỹ thuật thuộc danh sách ngắn để xếp hạng và chọn nhà thầu trúng thầu.

MỤC II. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Xem xét tính phù hợp của hồ sơ dự thầu theo các yêu cầu về hành chính, pháp lý đã được quy định trong hồ sơ mời thầu để xác định các nhà thầu có hồ sơ dự thầu hợp lệ. Có thể yêu cầu nhà thầu giải trình làm rõ hồ sơ dự thầu theo quy định chung.

2. Loại bỏ các hồ sơ dự thầu không hợp lệ, không đủ năng lực và kinh nghiệm theo yêu cầu nêu trong hồ sơ mời thầu.

MỤC III. ĐÁNH GIÁ CHI TIẾT VỀ KỸ THUẬT ĐỂ CHỌN DANH SÁCH NGẮN

1. Đối với mua sắm hàng hoá

a. Mức độ đáp ứng các yêu cầu về công nghệ, chất lượng, số lượng hàng hoá và tính năng kỹ thuật;

b. Thời gian thực hiện.

2. Đối với xây lắp

a. Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị, biện pháp tổ chức thi công và lắp đặt;

b. Thời gian thực hiện.

MỤC IV. XÁC ĐỊNH GIÁ ĐỂ SO SÁNH CÁC HỒ SƠ DỰ THẦU

Giá để so sánh các hồ sơ dự thầu được xác định trên cơ sở giá dự thầu của nhà thầu sau khi sửa lỗi và hiệu chỉnh sai lệch. Việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện như đối với các gói thầu mua sắm hàng hoá và xây lắp nêu tại điểm a, b khoản 2 Mục II Chương II và tại điểm a, b khoản 2 Mục II Chương III Phần thứ tư của Thông tư này. Nhà thầu nào có giá dự thầu sau khi sửa lỗi và hiệu chỉnh sai lệch thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC V. THỜI HẠN ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Thời hạn đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ tối đa không quá 10 ngày.

MỤC VI. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU QUY MÔ NHỎ

Xem ví dụ 3 Phụ lục IV.

PHẦN THỨ NĂM
TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ ĐẤU THẦU, HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

CHƯƠNG I. TRÌNH DUYỆT, THẨM ĐỊNH VÀ PHÊ DUYỆT
KẾT QỦA ĐẤU THẦU

MỤC I. TRÌNH DUYỆT KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm trình duyệt kết quả đấu thầu

Chủ đầu tư hoặc chủ dự án có trách nhiệm trình kết qủa đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt. Đối với gói thầu dự án nhóm A và tương đương thuộc trách nhiệm phê duyệt của Thủ tướng Chính phủ, việc trình kết quả đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập trình kết quả đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về kỹ thuật, công nghệ, về quản lý ngành có liên quan đến gói thầu, nhận xét và kiến nghị cụ thể về kết qủa đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kết quả đấu thầu

Hồ sơ trình duyệt kết quả đấu thầu bao gồm (áp dụng chung cho các lĩnh vực đấu thầu):

a. Văn bản trình duyệt kết quả đấu thầu

Văn bản trình duyệt kết quả đấu thầu cần nêu được các nội dung sau:

- Nội dung gói thầu và cơ sở pháp lý của việc tổ chức đấu thầu;

- Quá trình tổ chức đấu thầu;

- Kết quả đánh giá hồ sơ dự thầu;

- Đề nghị phê duyệt kết quả đấu thầu, trong đó nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh hoặc thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu phải đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

b. Tài liệu kèm theo văn bản trình duyệt

Tài liệu kèm theo văn bản trình duyệt kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

- Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

- Quyết định đầu tư hoặc văn bản pháp lý tương đương, Điều ước quốc tế về tài trợ nếu có;

- Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm a, b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

- Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

- Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

- Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

- Dự thảo hợp đồng nếu có;

- Hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu;

- Ý kiến sơ bộ về kết quả đấu thầu của tổ chức tài trợ nước ngoài (nếu có);

- Các tài liệu có liên quan khác.

MỤC II. THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan có trách nhiệm thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu. Cơ quan thẩm định và cá nhân thẩm định kết quả đấu thầu phải đảm bảo am hiểu về công tác đấu thầu, nắm vững Quy chế Đấu thầu, không tham gia Tổ chuyên gia giúp việc đấu thầu gói thầu do mình có trách nhiệm thẩm định, đảm bảo tính trung thực, khách quan, công bằng trong công tác thẩm định và chịu trách nhiệm về các ý kiến thẩm định của mình như quy định tại Điều 52 của Quy chế Đấu thầu.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết qủa đấu thầu bao gồm những vấn đề chủ yếu sau:

a. Kiểm tra những căn cứ pháp lý đối với việc tổ chức đấu thầu: Quyết định đầu tư được duyệt, kế hoạch đấu thầu được duyệt, quyết định phê duyệt hồ sơ mời thầu, tiêu chuẩn đánh giá được duyệt, quyết định phê duyệt danh sách ngắn tư vấn tham dự thầu và danh sách xếp hạng các nhà thầu về đề xuất kỹ thuật, danh sách xếp hạng tổng hợp kỹ thuật và tài chính đối với tuyển chọn tư vấn, quyết định thành lập Tổ chuyên gia và những quyết định khác có liên quan nếu có;

b. Quy trình và thời gian tổ chức đấu thầu: Thời gian phát hành hồ sơ mời thầu, thời gian chuẩn bị hồ sơ dự thầu, thời gian mở thầu (theo biên bản mở thầu), thời gian đánh giá hồ sơ dự thầu so với quy định;

c. Kiểm tra nội dung đánh giá hồ sơ dự thầu của Tổ chuyên gia: Tài liệu chấm điểm, ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của Tổ chuyên gia, đánh giá của tư vấn nước ngoài nếu có, sự phù hợp của nội dung đánh giá theo yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

d. Kiểm tra những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả đấu thầu;

đ. Những ý kiến khác nhau nếu có giữa Tổ chuyên gia, tư vấn nước ngoài, Bên mời thầu và các ý kiến khác.

Trong quá trình thẩm định kết quả đấu thầu cần lưu ý, việc thẩm định kết quả đấu thầu không phải là việc đánh giá lại hồ sơ dự thầu.

3. Nội dung văn bản báo cáo thẩm định

Văn bản báo cáo kết quả thẩm định trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt kết quả đấu thầu bao gồm những nội dung chính sau:

a. Khái quát về dự án và gói thầu: Nêu khái quát về nội dung dự án và nội dung gói thầu, cơ sở pháp lý đối với việc triển khai thực hiện đấu thầu;

b. Mô tả tóm tắt quá trình đấu thầu và kết quả xét thầu do cơ quan trình duyệt đề nghị;

c. Nhận xét chung của cơ quan thẩm định về mặt pháp lý, về quá trình tổ chức đấu thầu và xét thầu, về đề nghị của cơ quan trình duyệt đối với kết quả đấu thầu;

d. Kiến nghị của cơ quan thẩm định về kết quả đấu thầu và hướng giải quyết đối với những trường hợp còn có vấn đề.

4. Thời gian thẩm định kết quả đấu thầu

Thời gian thẩm định kết quả đấu thầu quy định tại khoản 2 Điều 54 của Quy chế Đấu thầu không quá 30 ngày đối với các gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, không quá 20 ngày đối với các gói thầu khác kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với gói thầu quy mô nhỏ, tuỳ theo tính chất của từng gói thầu, việc thẩm định kết quả đấu thầu sẽ tuỳ thuộc vào yêu cầu của người có thẩm quyền hoặc cấp có thẩm quyền trước khi phê duyệt. Thời gian thẩm định kết quả đấu thầu gói thầu quy mô nhỏ không quá 7 ngày, kể từ ngày nhận đủ hồ sơ.

MỤC III. PHÊ DUYỆT KẾT QUẢ ĐẤU THẦU

Phê duyệt kết quả đấu thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền quy định tại Điều 52 và Điều 53 của Quy chế Đấu thầu. Trừ những gói thầu có vướng mắc cần xử lý, thời gian phê duyệt kết quả đấu thầu không quá 5 ngày đối với gói thầu quy mô nhỏ và không quá 7 ngày đối với gói thầu khác kể từ khi nhận được báo cáo của cơ quan thẩm định, trừ các gói thầu do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

CHƯƠNG II. CÔNG BỐ KẾT QUẢ ĐẤU THẦU, THƯƠNG THẢO
HOÀN THIỆN HỢP ĐỒNG

Công bố kết quả đấu thầu và thương thảo hoàn thiện hợp đồng quy định tại khoản 3 Điều 13, khoản 13 Điều 20, khoản 8 Điều 22, khoản 8 Điều 33, khoản 7 Điều 47 của Quy chế Đấu thầu bao gồm:

MỤC I. CÔNG BỐ KẾT QUẢ ĐẤU THẦU

1. Nguyên tắc chung

Ngay sau khi có quyết định của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu tiến hành công bố kết quả đấu thầu qua việc thông báo bằng văn bản cho các nhà thầu tham dự, bao gồm nhà thầu trúng thầu và nhà thầu không trúng thầu, về kết quả đấu thầu. Trong trường hợp không có nhà thầu nào trúng thầu hoặc huỷ đấu thầu, Bên mời thầu cũng phải tiến hành thông báo cho các nhà thầu biết.

2. Cập nhật thông tin về năng lực nhà thầu

Trước khi ký kết hợp đồng chính thức, Bên mời thầu cần cập nhật những thay đổi về năng lực của nhà thầu cũng như những thông tin khác có liên quan đến nhà thầu. Nếu phát hiện thấy có những thay đổi làm ảnh hưởng tới khả năng thực hiện hợp đồng như năng lực tài chính suy giảm, nguy cơ bị phá sản, Bên mời thầu phải kịp thời báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định.

3. Yêu cầu đối với thông báo trúng thầu

Bên mời thầu phải gửi thông báo trúng thầu bằng văn bản tới nhà thầu trúng thầu kèm theo dự thảo hợp đồng và những điểm lưu ý cần trao đổi khi thương thảo hoàn thiện hợp đồng. Đồng thời Bên mời thầu cũng thông báo cho nhà thầu lịch biểu nêu rõ yêu cầu về thời gian thương thảo hoàn thiện hợp đồng, nộp bảo lãnh thực hiện hợp đồng và ký hợp đồng.

MỤC II. THƯƠNG THẢO HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

1. Khi nhận được thông báo trúng thầu, nhà thầu trúng thầu phải gửi cho Bên mời thầu thư chấp thuận thương thảo hoàn thiện hợp đồng. Trong phạm vi không quá 30 ngày kể từ ngày thông báo, nếu Bên mời thầu không nhận được thư chấp thuận hoặc thư từ chối của nhà thầu, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định.

2. Theo lịch biểu đã được thống nhất, hai bên sẽ tiến hành thương thảo hoàn thiện hợp đồng để tiến tới ký hợp đồng chính thức.

Thương thảo hoàn thiện hợp đồng bao gồm những nội dung nhằm giải quyết các vấn đề còn tồn tại, chưa hoàn chỉnh về hợp đồng đối với nhà thầu trúng thầu, đặc biệt là việc áp giá đối với những sai lệch so với yêu cầu của hồ sơ mời thầu trên nguyên tắc giá trị hợp đồng không vượt giá trúng thầu được duyệt. Việc thương thảo hoàn thiện hợp đồng cũng bao gồm cả việc nghiên cứu các sáng kiến, giải pháp ưu việt do nhà thầu đề xuất.

Đối với các gói thầu quy mô nhỏ, khi nhận được thông báo trúng thầu và dự thảo hợp đồng, nhà thầu và Bên mời thầu có thể ký ngay hợp đồng để triển khai thực hiện.

3. Bên mời thầu nhận bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu trước khi ký hợp đồng theo quy định tại điểm a khoản 3 Điều 32 của Quy chế Đấu thầu. Điều kiện để nhà thầu chuẩn bị bảo lãnh thực hiện hợp đồng là quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền hoặc cấp có thẩm quyền và công bố trúng thầu của Bên mời thầu. Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh, thì phải báo cáo nguời có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định. Trong trường hợp này có thể ký hợp đồng trước nhưng đảm bảo phải có bảo lãnh trước khi hợp đồng có hiệu lực. Trường hợp nhà thầu đã ký hợp đồng và nộp bảo lãnh thực hiện hợp đồng nhưng không thực hiện hợp đồng thì Bên mời thầu có quyền không hoàn trả bảo lãnh thực hiện hợp đồng cho nhà thầu.

4. Bên mời thầu chỉ hoàn trả bảo lãnh dự thầu nếu có, khi nhận được bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu. Đối với các nhà thầu không trúng thầu nhưng không vi phạm Quy chế Đấu thầu, kể cả khi không có kết quả đấu thầu, Bên mời thầu hoàn trả bảo lãnh dự thầu cho nhà thầu trong thời gian không quá 30 ngày kể từ ngày công bố kết quả đấu thầu.

PHẦN THỨ SÁU
THỎA THUẬN KẾ HOẠCH ĐẤU THẦU VÀ KẾT QUẢ ĐẤU THẦU ĐỐI VỚI CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG
HỢP TÁC KINH DOANH HOẶC CỔ PHẦN

CHƯƠNG I. TRÁCH NHIỆM THOẢ THUẬN

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, cơ quan nào cấp Giấy phép đầu tư thì cơ quan đó có trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu. Đối với các dự án thuộc doanh nghiệp cổ phần quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu là cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp cổ phần.

CHƯƠNG II. THOẢ THUẬN VỀ KẾ HOẠCH ĐẤU THẦU

MỤC I. CĂN CỨ PHÁP LÝ CHO VIỆC LẬP VÀ THOẢ THUẬN
KẾ HOẠCH ĐẤU THẦU

Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh là Giấy phép đầu tư và Báo cáo nghiên cứu khả thi kèm theo; đối với các dự án thuộc doanh nghiệp cổ phần là Quyết định đầu tư của doanh nghiệp.

Trường hợp giá trị các gói thầu trong kế hoạch đấu thầu vượt tổng mức đầu tư, phải tiến hành điều chỉnh bổ sung Quyết định đầu tư hoặc Giấy phép đầu tư theo quy định của pháp luật hiện hành trước khi đề nghị thoả thuận.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận về kế hoạch đấu thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu bao gồm:

1. Văn bản đề nghị thoả thuận

Trong văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần nêu được cơ sở pháp lý của việc lập kế hoạch đấu thầu, cần nêu rõ các phần công việc đã thực hiện, phần công việc không đấu thầu và phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án) như yêu cầu nêu tại điểm a khoản 2 Mục I Chương III Phần thứ hai của Thông tư này. Kế hoạch đấu thầu của dự án cần thể hiện đầy đủ các nội dung nêu tại Chương II Phần thứ hai và Ví dụ 1 Phụ lục IV của Thông tư này.

Văn bản đề nghị thoả thuận viết bằng tiếng Việt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Khi gửi văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần kèm theo bản chụp các tài liệu sau: Quyết định đầu tư, Giấy phép đầu tư, Báo cáo nghiên cứu khả thi và các tài liệu liên quan khác nếu có.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm thẩm định

Đối với các dự án do Bộ Kế hoạch và Đầu tư cấp Giấy phép đầu tư thì việc thẩm định kế hoạch đấu thầu để ra văn bản thoả thuận là trách nhiệm của Bộ Kế hoạch và Đầu tư. Đối với các Tỉnh, Thành phố trực thuộc Trung ương, việc thẩm định này thuộc Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương III Phần thứ hai của Thông tư này.

3. Thời gian thẩm định và thoả thuận kế hoạch đấu thầu

Thời gian thẩm định và thoả thuận kế hoạch đấu thầu kể từ khi nhận đủ hồ sơ cho đến khi ra văn bản thoả thuận kế hoạch đấu thầu không quá 20 ngày.

CHƯƠNG III. THOẢ THUẬN VỀ KẾT QUẢ ĐẤU THẦU

MỤC I. YÊU CẦU ĐỐI VỚI VIỆC THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Việc thỏa thuận kết quả đấu thầu được thực hiện đối với các gói thầu có kế hoạch đấu thầu đã được thỏa thuận. Doanh nghiệp liên doanh, các bên tham gia hợp đồng hợp tác kinh doanh hoặc doanh nghiệp cổ phần cần tổ chức đấu thầu sau khi có kế hoạch đấu thầu được thoả thuận và theo đúng nội dung kế hoạch đấu thầu đã được thoả thuận như về giá gói thầu, hình thức lựa chọn nhà thầu, phương thức đấu thầu, loại hợp đồng. Một số nội dung cơ bản của quá trình đấu thầu như thành lập Tổ chuyên gia hoặc tư vấn giúp việc đấu thầu, danh sách các nhà thầu tham gia đấu thầu hạn chế, hồ sơ mời thầu, tiêu chuẩn đánh giá, phê duyệt nội dung hợp đồng và những nội dung khác thuộc thẩm quyền quyết định của Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận kết quả đấu thầu các gói thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kết qủa đấu thầu bao gồm:

1.Văn bản đề nghị thoả thuận kết quả đấu thầu

Trong văn bản đề nghị thoả thuận kết quả đấu thầu cần nêu được căn cứ pháp lý của việc tổ chức đấu thầu, nội dung của gói thầu, quá trình tổ chức đấu thầu, kết quả đánh giá hồ sơ dự thầu, đề nghị về kết quả đấu thầu. Trong đó, nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh và thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu cần đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

Văn bản đề nghị thoả thuận kết quả đấu thầu viết bằng tiếngViệt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Tài liệu kèm theo văn bản đề nghị thoả thuận kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

a. Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

b. Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

c. Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

d. Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

đ. Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

e. Dự thảo hợp đồng nếu có;

g. Hồ sơ mời thầu và hồ sơ dự thầu của nhà thầu được đề nghị trúng thầu;

h. Các tài liệu liên quan khác.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan ra văn bản thoả thuận kết quả đấu thầu sẽ tiến hành thẩm định nếu thấy cần thiết. Đối với các kế hoạch đấu thầu do Bộ Kế hoạch và Đầu tư thoả thuận thì việc thẩm định để ra văn bản thoả thuận kết quả đấu thầu là trách nhiệm của Bộ Kế hoạch và Đầu tư. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thoả thuận kết quả đấu thầu trên cơ sở thẩm định của Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết quả đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương I Phần thứ năm của Thông tư này.

3. Thời gian thẩm định và thoả thuận kết quả đấu thầu

Thời gian thẩm định và thoả thuận kết quả đấu thầu tính từ ngày nhận đủ hồ sơ cho tới khi ra văn bản thoả thuận kết quả đấu thầu không quá 20 ngày.

PHẦN THỨ BẢY
TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

CHƯƠNG I. TỔ CHỨC THỰC HIỆN

MỤC I. NHỮNG VẤN ĐỀ CHUYỂN TIẾP SAU THỜI ĐIỂM
BAN HÀNH QUY CHẾ ĐẤU THẦU

1. Đối với các gói thầu đã phát hành hồ sơ mời thầu thì thực hiện theo Nghị định 43/CP và 93/CP.

2. Đối với các gói thầu đã trình kết quả đấu thầu, thì việc thẩm định và phê duyệt kết quả đấu thầu thực hiện theo phân cấp quy định tại Nghị định 43/CP và 93/CP.

3. Đối với các gói thầu chưa phát hành hồ sơ mời thầu thì tổ chức thực hiện đấu thầu theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ.

4. Đối với các dự án ODA có Điều ước quốc tế về tài trợ ký trước thời điểm ban hành Quy chế Đấu thầu thì vẫn tiếp tục thực hiện theo Điều ước đã ký.

MỤC II. BÁO CÁO TÌNH HÌNH THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Theo định kỳ 6 tháng, cả năm, chủ đầu tư hoặc chủ dự án phải tổng hợp và báo cáo bằng văn bản tới các cơ quan quản lý nhà nước cấp trên trực tiếp.

2. Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổng hợp và gửi báo cáo trước ngày 31 tháng 12 về Bộ Kế hoạch và Đầu tư để tổng hợp và trình Thủ tướng Chính phủ.

MỤC III. KIỂM TRA VIỆC THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Kiểm tra việc thực hiện công tác đấu thầu được thực hiện theo quy định tại Điều 58 và Điều 59 của Quy chế Đấu thầu với những nội dung sau:

1. Kiểm tra định kỳ và đột xuất

a. Việc kiểm tra theo định kỳ và kiểm tra đột xuất về đấu thầu được thực hiện như sau:

- Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập kiểm tra việc thực hiện đấu thầu của các đơn vị trực thuộc.

- Các Tỉnh và Thành phố trực thuộc Trung ương kiểm tra việc thực hiện đấu thầu của các quận, huyện, thị xã và các đơn vị hành chính tương đương trực thuộc.

- Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành, địa phương liên quan kiểm tra việc thực hiện đấu thầu của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập và các địa phương.

b. Nội dung công tác kiểm tra định kỳ và đột xuất tập trung vào các vấn đề thuộc các gói thầu đã thực hiện, gồm:

- Thủ tục pháp lý;

- Trình tự thực hiện;

- Kết quả đấu thầu;

- Thời gian thực hiện các khâu trong quá trình đấu thầu.

2. Kiểm tra khi có vướng mắc, khiếu nại

Việc kiểm tra các sự việc khi có vướng mắc, khiếu nại về đấu thầu của các tổ chức hoặc cá nhân được thực hiện khi có yêu cầu của người có thẩm quyền. Cơ quan có trách nhiệm kiểm tra vướng mắc, khiếu nại về đấu thầu là cơ quan thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu.

CHƯƠNG II. HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có những vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư để tổng hợp và xử lý trên cơ sở phối hợp với các Bộ ngành và cơ quan quản lý có liên quan.

MỤC LỤC

THÔNG TƯ HƯỚNG DẪN THỰC HIỆN QUY CHẾ ĐẤU THẦU

Phần thứ nhất: Một số vấn đề chung | Trang
Chương I. Đối tượng áp dụng | 01
Chương II. Sơ tuyển nhà thầu | 02
Mục I. Quy định chung về sơ tuyển | 02
Mục II. Hồ sơ mời sơ tuyển | 02
Mục III. Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển | 02
Mục IV. Đánh giá hồ sơ dự sơ tuyển | 03
Chương III. Những vấn đề khác | 03
Mục I. Điều kiện tham dự thầu | 03
Mục II. Chỉ định thầu | 04
Mục III. Mời thầu | 04
Mục IV. Thời gian chuẩn bị hồ sơ dự thầu | 05
Mục V. Tiếp nhận hồ sơ dự thầu | 05
Mục VI. Mở thầu | 05
Mục VII. Danh sách ngắn | 06
Mục VIII. Phân cấp trách nhiệm về đấu thầu | 06
Mục IX. Bảo mật hồ sơ, tài liệu, thông tin trong quá trình đấu thầu | 07
Phần thứ hai: Kế hoạch đấu thầu của dự án | 08
Chương I. Lập kế hoạch đấu thầu | 08
Chương II. Nội dung kế hoạch đấu thầu của dự án | 09
Chương III. Trình duyệt, thẩm định và phê duyệt kế hoạch đấu thầu của dự án | 10
Mục I. Trình duyệt kế hoạch đấu thầu | 10
1.Trách nhiệm trình duyệt kế hoạch đấu thầu | 10
2. Hồ sơ trình duyệt kế hoạch đấu thầu | 10
Mục II. Thẩm định kế hoạch đấu thầu của dự án | 11
1. Trách nhiệm thẩm định kế hoạch đấu thầu | 11
2. Nội dung thẩm định kế hoạch đấu thầu | 12
3. Thời gian thẩm định kế hoạch đấu thầu | 12
Mục III. Phê duyệt kế hoạch đấu thầu | 12
Mục IV. Ví dụ về kế hoạch đấu thầu của dự án | 12
Phần thứ ba: Hồ sơ mời thầu | 13
Chương I. Lập hồ sơ mời thầu | 13
Mục I. Trách nhiệm lập hồ sơ mời thầu | 13
Mục II. Căn cứ lập hồ sơ mời thầu | 13
Chương II. Yêu cầu và nội dung hồ sơ mời thầu | 13
Mục I. Yêu cầu đối với hồ sơ mời thầu | 13
1. Về mặt kỹ thuật | 13
2. Về tài chính, thương mại | 14
3. Về tiêu chuẩn đánh giá hồ sơ dự thầu | 14
4. Các nội dung khác | 19
Mục II. Nội dung hồ sơ mời thầu | 19
Chương III. Phê duyệt hồ sơ mời thầu | 20
Phần thứ tư: Đánh giá hồ sơ dự thầu | 20
Chương I. Đánh giá hồ sơ dự thầu tư vấn | 20
Mục I. Quy định chung | 20
Mục II. Đánh giá hồ sơ đề xuất kỹ thuật | 20
Mục III. Đánh giá hồ sơ đề xuất tài chính | 21
Mục IV. Thương thảo hợp đồng | 21
Chương II. Đánh giá hồ sơ dự thầu cung cấp hàng hoá | 21
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 21
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 23
Mục III. Xếp hạng hồ sơ dự thầu | 24
Mục IV. Ví dụ về đánh giá hồ sơ dự thầu mua sắm hàng hoá | 24
Chương III. Đánh giá hồ sơ dự thầu về xây lắp | 24
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 24
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 25
Mục III. Xếp hạng nhà thầu theo giá đánh giá | 26
Chương IV. Đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ | 26
Mục I. Nguyên tắc đánh giá | 26
Mục II. Đánh giá sơ bộ hồ sơ dự thầu | 26
Mục III. Đánh giá chi tiết về kỹ thuật để chọn danh sách ngắn | 26
Mục IV. Xác định giá để so sánh các hồ sơ dự thầu | 27
Mục V. Thời gian đánh giá hồ sơ dự thầu | 27
Mục VI. Ví dụ về đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ | 27
Phần thứ năm: Trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, hoàn thiện và ký hợp đồng | 27
Chương I. Trình duyệt, thẩm định và phê duyệt kết quả đấu thầu | 27
Mục I. Trình duyệt kết quả đấu thầu | 27
Mục II. Thẩm định kết quả đấu thầu | 28
Mục III. Phê duyệt kết quả đấu thầu | 30
Chương II. Công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng | 30
Mục I. Công bố kết quả đấu thầu | 30
Mục II. Thương thảo hoàn thiện và ký hợp đồng | 31
Phần thứ sáu: Thoả thuận kế hoạch đấu thầu và kết quả đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần | 32
Chương I. Trách nhiệm thoả thuận | 32
Chương II. Thoả thuận về kế hoạch đấu thầu | 32
Mục I. Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu | 32
Mục II. Trách nhiệm đề nghị thoả thuận | 32
Mục III. Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu | 32
Mục IV. Thẩm định để thoả thuận kế hoạch đấu thầu | 33
Chương III. Thoả thuận kết quả đấu thầu | 33
Mục I. Yêu cầu đối với việc thoả thuận kết quả đấu thầu | 33
Mục II. Trách nhiệm đề nghị thoả thuận kết quả đấu thầu | 33
Mục III. Hồ sơ đề nghị thoả thuận kết quả đấu thầu | 34
Mục IV. Thẩm định để thoả thuận kết quả đấu thầu | 34
Phần thứ bảy: Tổ chức thực hiện và hiệu lực thi hành | 35
Chương I. Tổ chức thực hiện | 35
Mục I. Những vấn đề chuyển tiếp sau thời điểm ban hành Quy chế Đấu thầu | 35
Mục II. Báo cáo tình hình thực hiện công tác đấu thầu | 35
Mục III. Kiểm tra việc thực hiện công tác đấu thầu | 35
Chương II. Hiệu lực thi hành. | 36
Phụ lục I: Mẫu hướng dẫn hồ sơ mời thầu tư vấn Phụ lục II: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu mua sắm hàng hoá Phụ lục III: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu xây lắp Phụ lục IV: Một số ví dụ |

PHỤ LỤC I

MẪU HƯỚNG DẪN

HỒ SƠ MỜI THẦU TƯ VẤN

I. THÔNG BÁO MỜI THẦU

1. (Tên Bên mời thầu) chuẩn bị thực hiện (nêu tóm tắt nội dung và mục đích của dự án) bằng nguồn vốn (ghi rõ nguồn vốn trong nước hoặc ngoài nước).

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành đấu thầu tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) cho dự án nói trên.

3. (Tên Bên mời thầu) đề nghị các nhà tư vấn có kinh nghiệm và khả năng thực hiện dịch vụ tư vấn nói trên nếu mong muốn tham gia dự thầu để thực hiện dịch vụ tư vấn, xin gửi văn bản "bày tỏ nguyện vọng" đến địa chỉ sau:

[Ghi địa chỉ, điện thoại của cơ quan và cá nhân phụ trách]

Văn bản "bày tỏ nguyện vọng" cần mô tả tóm tắt lịch sử, năng lực và kinh nghiệm của nhà tư vấn. Những nhà tư vấn được chấp nhận trong "danh sách ngắn" sẽ được mời dự thầu. Thời gian nhận văn bản "bày tỏ nguyện vọng" chậm nhất vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm nhận văn bản).

4. Hồ sơ mời thầu sẽ được phát hành vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm phát hành hồ sơ mời thầu).

II. THƯ MỜI THẦU

Ngày... tháng... năm...

Kính gửi: (Tên và địa chỉ của nhà thầu)

1. (Bên mời thầu) chuẩn bị thực hiện (nêu khái quát nội dung dự án và mục tiêu đạt được sau khi hoàn thành). (Tên Bên mời thầu) là cơ quan thực hiện dự án.

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) theo phương thức đấu thầu hai túi hồ sơ.

3. Hồ sơ mời thầu sẽ được gửi cho các nhà thầu trong danh sách ngắn có tên dưới đây:

(Liệt kê các nhà thầu theo danh sách ngắn được duyệt)

4. Nhà thầu trúng thầu được lựa chọn trên cơ sở kết quả đánh giá về đề xuất kỹ thuật kết hợp với đề xuất tài chính theo các nội dung nêu trong tài liệu này.

5. Đề nghị thông báo cho chúng tôi biết về việc đã nhận được hồ sơ mời thầu và khả năng tham dự thầu (đơn phương hoặc liên danh).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. CHỈ DẪN NHÀ THẦU

1. Nhà thầu phải chuẩn bị đề xuất kỹ thuật và đề xuất tài chính trong 2 túi hồ sơ riêng biệt nhưng được nộp trong cùng một thời điểm.

2. Đề xuất kỹ thuật của nhà thầu cần chứng minh sự hiểu biết của mình về yêu cầu của gói thầu cũng như những nhiệm vụ cần thiết được quy định trong phạm vi Điều khoản tham chiếu. Nhà thầu cần cung cấp đầy đủ các thông tin sau:

a. Cơ cấu tổ chức và kinh nghiệm của nhà thầu (xem Mẫu 2 Mục VI). Trong phần kinh nghiệm nhà thầu cần nêu các gói thầu mà nhà thầu đã thực hiện với tư cách là nhà thầu chính. Nhà thầu cần xuất trình các hợp đồng hoặc bằng chứng khác theo yêu cầu của (tên Bên mời thầu) trước hoặc (nếu được lựa chọn) trong thời gian thương thảo hợp đồng.

b. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện gói thầu kể cả những thông tin chi tiết nếu thấy cần thiết.

c. Chương trình công tác: sơ đồ về tổ chức, sơ đồ mạng những công tác chủ yếu thể hiện trên đường găng, kế hoạch bố trí nhân sự. Kế hoạch nhân sự cần chỉ rõ ước tính thời gian (tách riêng thời gian làm việc tại trụ sở công ty, thời gian làm việc tại hiện trường), kế hoạch thực hiện cho mỗi chuyên gia (chuyên gia quốc tế và trong nước). Kế hoạch bố trí nhân lực được trình bày tại Mẫu 3 Mục VI.

d. Những góp ý nếu có để cải thiện nội dung Điều khoản tham chiếu.

đ. Đào tạo và chuyển giao công nghệ.

e. Tên, tuổi, tiểu sử, quá trình công tác và chi tiết kinh nghiệm công tác chuyên môn của từng chuyên gia tham gia, trong đó đặc biệt lưu ý về mặt kinh nghiệm cần thiết phù hợp với yêu cầu của gói thầu (xem Mẫu 4 Mục VI). (Tên Bên mời thầu) yêu cầu mỗi chuyên gia phải cam đoan lý lịch tự khai của mình là đúng thông qua việc ký và ghi rõ ngày ký trên bản tự khai lý lịch của mình.

g. Các văn bản cam kết liên danh hoặc sử dụng thầu phụ trong nước nếu có.

h. Ước tính diện tích phòng làm việc, phương tiện đi lại, thiết bị văn phòng và thiết bị nghiên cứu hiện trường, cán bộ hỗ trợ của Bên mời thầu... cần thiết để thực hiện dịch vụ tư vấn.

3. Đề xuất tài chính được chuẩn bị trên cơ sở các yêu cầu và các quy định trong hồ sơ mời thầu (xem mẫu biểu trong Mục VII). Chi phí tư vấn bao gồm tiền trả cho chuyên gia (lương cơ bản, chi phí xã hội, chi phí quản lý, lãi công ty và phụ cấp khác của chuyên gia) và các khoản chi ngoài lương (chi phí đi lại quốc tế, phụ cấp công tác, thông tin liên lạc, văn phòng phẩm, trang thiết bị làm việc, đào tạo và các chi phí khác).

Các khoản chi phí cần được trình bày dưới dạng biểu chi tiết. Đặc biệt, chi tiết về chi phí trả cho chuyên gia như chi phí xã hội và chi phí quản lý cần được cơ quan kiểm toán xác nhận. Đồng thời, cùng với các biểu kê khai chi tiết, nhà tư vấn cũng phải trình bản sao các báo cáo thu chi hàng năm đã được kiểm toán. Những thông tin do nhà thầu cung cấp sẽ được (tên Bên mời thầu) bảo mật theo quy định. Trong và sau thời gian thực hiện dịch vụ tư vấn, (tên Bên mời thầu) có quyền kiểm tra tiến độ thực hiện và sổ sách kế toán của nhà thầu có liên quan đến phạm vi dịch vụ tư vấn.

4. Hồ sơ dự thầu của nhà thầu cần được soạn thảo bằng tiếng Việt, tiếng Anh (tùy theo tính chất cụ thể của từng dự án), làm thành (nêu số bản gốc và bản sao) và nộp tại địa chỉ sau trước... giờ (địa phương)... ngày..., tháng... năm...:

(Tên và địa chỉ của Bên mời thầu)

Ngoài ra, nhà thầu cần thông báo cho (tên Bên mời thầu) về việc gửi hồ sơ dự thầu của mình như số bưu kiện, phương tiện gửi đi, dự kiến ngày bưu kiện đến...

5. Túi hồ sơ đề xuất kỹ thuật sẽ được mở vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm mở thầu).

6. Việc đánh giá hồ sơ đề xuất kỹ thuật sẽ căn cứ theo tiêu chuẩn đánh giá trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được thông qua trước thời điểm mở thầu. (Xem Mẫu 1 Mục VI).

7. Trong quá trình đánh giá, (tên Bên mời thầu) sẽ không xem xét hồ sơ đề xuất kỹ thuật có sự thay đổi về năng lực, không đảm bảo thực hiện gói thầu.

8. (Tên Bên mời thầu) sẽ không chấp nhận những đề nghị thay đổi về nhân sự đã đề xuất trong khi đang tiến hành đánh giá các hồ sơ đề xuất kỹ thuật.

9. Hồ sơ đề xuất tài chính của tất cả các nhà thầu đạt từ 70% tổng số điểm về kỹ thuật trở lên sẽ được mở để đánh giá và xếp hạng tổng hợp theo cơ cấu điểm giữa kỹ thuật và giá (nêu tỷ lệ % giữa kỹ thuật và giá). Nhà thầu có giá dự thầu thấp nhất sẽ được số điểm giá tối đa, điểm giá của các nhà thầu khác sẽ được xác định bằng công thức sau:

Điểm giá
(của nhà thầu đang xét)

=

Giá dự thầu thấp nhất x 100

Giá dự thầu của nhà thầu đang xét

Công thức tính điểm tổng hợp đối với hồ sơ dự thầu:

Điểm tổng hợp = Điểm kỹ thuật x (K%) + Điểm giá x (G%)

Trong đó:

- K% là tỷ trọng về kỹ thuật (tối thiểu = 70%)

- G% là tỷ trọng về giá (tối đa = 30%)

Nhà thầu xếp hạng thứ nhất (đạt điểm tổng hợp cao nhất) sẽ được mời đến thương thảo tài chính và các nội dung của hợp đồng.

10. Đại diện thay mặt nhà thầu tham gia thương thảo và ký hợp đồng phải có giấy ủy quyền. Trường hợp không thành công, Bên mời thầu sẽ mời nhà thầu được xếp hạng tiếp theo đến thương thảo.

11. Nhà thầu cần thông báo bằng fax tới (số fax của Bên mời thầu) cho biết là đã nhận được hồ sơ mời thầu và thông báo khả năng tham dự.

12. Nhà thầu có thể đề nghị Bên mời thầu làm rõ hồ sơ mời thầu và thăm hiện trường để tìm hiểu về dự án. Mọi chi phí cho việc tìm hiểu và thu thập số liệu ban đầu để chuẩn bị hồ sơ dự thầu, để thương thảo sau này sẽ do nhà thầu tự thu xếp.

13. (Tên Bên mời thầu) sẽ gửi những thông tin bổ sung nếu nhà thầu yêu cầu. Mọi chậm trễ về việc gửi thông tin bổ sung sẽ không được xem là lý do để kéo dài việc nộp hồ sơ dự thầu.

IV. ĐIỀU KHOẢN THAM CHIẾU

"Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn tư vấn

Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết nếu có.

2. Mô tả các nhiệm vụ cụ thể do phía tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Yêu cầu về tiến độ nộp các báo cáo có liên quan đến phạm vi dịch vụ tư vấn.

4. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày kể từ khi hợp đồng có hiệu lực).

5. Yêu cầu những công việc phải liên danh hoặc dành cho tư vấn trong nước thực hiện (đối với đấu thầu quốc tế).

Trách nhiệm của Bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của Bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn.

V. CÁC THÔNG TIN CƠ BẢN CÓ LIÊN QUAN TỚI GÓI THẦU

Tùy theo quy mô và tính chất của gói thầu, Bên mời thầu cần nêu rõ những thông tin chủ yếu cũng như các tài liệu hiện có liên quan để cung cấp cho các nhà thầu nghiên cứu và chuẩn bị hồ sơ dự thầu.

VI. MẪU BIỂU VỀ NỘI DUNG KỸ THUẬT

MẪU 1. TIÊU CHUẨN ĐÁNH GIÁ VỀ KỸ THUẬT

Tiêu chuẩn đánh giá | Điểm tối đa | Nhà thầu 1 |  | Nhà thầu 2 |  | Nhà thầu...
 |  | Tỷ trọng | Điểm | Tỷ trọng | Điểm | Tỷ trọng | Điểm
I. KINH NGHIỆM (Từ 10% đến 20% tổng số điểm) a/ Đã thực hiện gói thầu tương tự b/ Đã thực hiện gói thầu có điều kiện địa lý tương tự c/ Các yếu tố khác II GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN (Từ 30% đến 40% tổng số điểm) a/ Hiểu rõ mục đích gói thầu b/ Phương pháp luận c/ Sáng kiến cải tiến d/ Chương trình công tác e/ Công lao động (tháng-người) f/ Đào tạo và chuyển giao công nghệ g/ Phương tiện làm việc h/ Cách trình bày III NHÂN SỰ (Từ 50% đến 60% tổng số điểm) a/ Cố vấn trưởng, Đội trưởng b/ Chuyên gia các lĩnh vực TỔNG CỘNG (100%) |  |  |  |  |  |  |

Ghi chú:

- Yêu cầu điểm tối thiểu đối với từng nội dung (I, II và III) phải đạt trên 50%.

- Hồ sơ dự thầu có điểm kỹ thuật đạt từ 70% trở lên được coi là đáp ứng về mặt kỹ thuật

MẪU 2. GÓI THẦU TƯƠNG TỰ ĐÃ HOẶC ĐANG THỰC HIỆN
TRONG THỜI GIAN 3 ĐẾN 5 NĂM GẦN ĐÂY

- Tên gói thầu và dự án có liên quan

- Địa điểm

- Chủ đầu tư

- Chuyên gia thực hiện (số chuyên gia, số tháng - người)

- Thời gian thực hiện (từ ngày... đến ngày... )

- Giá trị dịch vụ tư vấn đã thực hiện, trong đó cần nói rõ tham gia với tư cách độc lập, liên danh hay thầu phụ

- Mô tả chi tiết các dịch vụ tư vấn đã thực hiện

MẪU 3. BIỂU BỐ TRÍ NHÂN LỰC

Họ tên | Chức vụ | Tháng |  |  |  |  |  |  |  |  |  |  |  | Tháng- người
 |  | 1 | 2 | 3 | 4 | ... | 10 | 11 | 12 | 1 | 2 | 3 | ... | Tại dự án | Tại Công ty | Cộng

MẪU 4. LÝ LỊCH CHUYÊN GIA

(1) Họ và tên

(2) Ngày sinh

(3) Quốc tịch

(4) Chức vụ dự kiến

(5) Học vấn (ghi rõ năm được cấp bằng hoặc chứng chỉ)

(6) Đào tạo khác

(7) Trình độ ngoại ngữ (tuỳ yêu cầu của gói thầu)

(8) Thành viên các tổ chức chuyên môn

(9) Kinh nghiệm công tác ở nước ngoài

(10) Quá trình công tác (ghi rõ theo từng thời gian, tên cơ quan, chức vụ và nhiệm vụ công tác được giao)

(11) Cam kết đảm bảo quỹ thời gian để thực hiện gói thầu

(12) Cam đoan về lý lịch tự khai.

Xác nhận của nhà thầu

Ngày.... tháng.... năm....

(Chuyên gia ký tên)

VII. MẪU BIỂU VỀ NỘI DUNG TÀI CHÍNH

MẪU 1. CHI PHÍ TRẢ CHO CHUYÊN GIA

Loại tiền sử dụng:

Gói thầu: Tên nhà thầu:....................

Chuyên gia |  | Lương cơ bản | Chi phí Xã hội (% của 1) | Chi phí quản lý (% của 1) | Cộng (1+2+3) | Lãi Công ty (% của 4) | Chi phí trả cho chuyên gia tại C.ty (4+5) | Phụ cấp khác (nếu có) | Tổng chi phí trả cho chuyên gia (6+7)
Họ tên | Chức vụ |  |  |  |  |  |  |  |
(A) | (B) | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Xác nhận của kiểm toán (nếu có)

Ngày... tháng... năm...

Xác nhận của nhà thầu

(Ký tên)

MẪU 2. PHÂN BỔ CHI PHÍ XÃ HỘI

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Nghỉ lễ - Nghỉ phép - Nghỉ ốm - Nghỉ đẻ - Bảo hiểm . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 3. PHÂN BỔ CHI PHÍ QUẢN LÝ

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Thuê VP - Thiết bị VP - Khấu hao - Kiểm toán - Bảo hiểm - In ấn - Điện thoại - Đi lại - Thuế . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 4. ƯỚC TÍNH CHI PHÍ NGOÀI NƯỚC

(Đơn vị tính ____)

1. Chi phí trả cho CHUYÊN GIA nước ngoài

Tại công ty

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

Tại dự án

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

2. Chi phí ngoài lương

- Chi phí đi lại quốc tế

- Phụ cấp công tác

- Thông tin, liên lạc

- Văn phòng phẩm

- Trang thiết bị làm việc

- Đào tạo và chi phí khác

Tổng cộng =======

MẪU 5. CHI PHÍ TRONG NƯỚC

(Đơn vị tính _____)

1. Chi phí trả cho chuyên gia Việt Nam

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng ____________ __________ =========

2. Chi phí ngoài lương

- Công tác phí

- Đi lại (trong và ngoài nước)

- Thông tin, liên lạc

- Chi khác...

MẪU 6. TỔNG HỢP CHI PHÍ

(Đơn vị tính _______)

Ngoài nước Trong nước Cộng

Chi phí trả cho chuyên gia __________ __________ __________

Chi phí ngoài lương __________ __________ __________

Thuế các loại __________ __________ __________

Dự phòng __________ __________ __________

Tổng cộng ========= ========= ========

VIII. MẪU THỎA THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện dịch vụ tư vấn cho dự án.... của (tên Bên mời thầu).

- Căn cứ thông báo trúng thầu ngày.... tháng.... năm....

II. Giải thích thuật ngữ

III. Đại diện các bên ký hợp đồng:

1. Đại diện Bên mời thầu:

- Tên Bên mời thầu.........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ .......................................................

- Số tài khoản..................... Tại ngân hàng.......................

2. Đại diện phía tư vấn:

- Tên nhà tư vấn...........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ........................................................

- Số tài khoản................. Ngân hàng............................

IV. Nội dung hợp đồng:

1. Nhiệm vụ của tư vấn: (Ghi rõ những công việc phía tư vấn phải đảm nhiệm, địa điểm và thời gian thực hiện...)

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản hợp đồng

b. Thông báo trúng thầu

c. Hồ sơ dự thầu

d. Các văn bản bổ sung...

3. Kết qủa thực hiện hợp đồng

4. Yêu cầu về chất lượng

5. Giá trị hợp đồng (theo công việc, hạng mục, tổng giá trị của hợp đồng)

6. Thời gian nghiệm thu, bàn giao, thanh toán

7. Phương thức và điều kiện thanh toán

8. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)

9. Trường hợp bất khả kháng

10. Bảo hiểm

11. Đền bù

12. Biện pháp đảm bảo việc ký kết hợp đồng

13. Phạt khi vi phạm hợp đồng hoặc thưởng khi hoàn thành vượt mức nếu có

14. Xử lý khi có tranh chấp hợp đồng

15. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có

16. Bảo hành

17. Cam kết thanh toán

18. Bảo mật

19. Các phụ lục

20. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện tư vấn

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN

VÀ HỒ SƠ MỜI THẦU MUA SẮM HÀNG HOÁ

HỒ SƠ SƠ TUYỂN

(áp dụng theo hồ sơ sơ tuyển đối với xây lắp)

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): .................................................. tại .............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp................................................. (tên hàng hoá).

3. Các nhà thầu mong muốn tham gia đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại................................ (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải được gửi kèm một bảo lãnh dự thầu:..................... (ghi rõ giá trị bằng số và bằng chữ , loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) vào hoặc trước..... giờ (địa phương), ngày... tháng... năm.....

6. Hồ sơ dự thầu sẽ được mở vào..... giờ (địa phương), ngày...... tháng.... năm.... tại .............................................. (ghi địa điểm mở thầu).

Đại diện bên mời thầu

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm.........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình) ............................................ tại .......................... (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là ................................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước...... giờ (địa phương), ngày........ tháng....... năm ........

4. Hồ sơ dự thầu sẽ được mở vào ................... giờ (địa phương), ngày................... tháng ................. năm ................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày....... tháng....... năm...........

Kính gửi:.......................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu cung cấp .................................. (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp ................................... (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo với giá dự thầu là: .............. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết sẽ thực hiện ngay việc cung cấp, và sẽ hoàn thành, bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày........ tháng......... năm .......

5. Hồ sơ dự thầu này, cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của Bên mời thầu sẽ là cơ sở pháp lý ràng buộc giữa hai bên cho đến khi hợp đồng chính thức được ký và triển khai thực hiện.

Chúng tôi hiểu rằng, Bên mời thầu không buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Giá dự thầu.

12. Đồng tiền bỏ thầu và đồng tiền thanh toán.

13. Năng lực, tính pháp lý của nhà thầu và hàng hoá.

14. Bảo lãnh dự thầu.

15. Hiệu lực của hồ sơ dự thầu.

16. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

17. Viết tên và niêm phong hồ sơ dự thầu.

18. Thời hạn nộp hồ sơ dự thầu.

19. Hồ sơ dự thầu nộp muộn.

20. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

21. Mở thầu.

22. Làm rõ hồ sơ dự thầu.

23. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng.

24. Sửa lỗi số học.

25. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu.

26. Đánh giá và so sánh hồ sơ dự thầu.

27. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng.

28. Tiêu chuẩn trao hợp đồng.

29. Quyền của Bên mời thầu về thay đổi số lượng cung cấp trong thời gian trao hợp đồng.

30. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ hồ sơ dự thầu nào.

31. Thông báo trao hợp đồng.

32. Bảo lãnh thực hiện hợp đồng.

33. Ký hợp đồng.

V. MẪU BIỂU GIÁ

Mẫu 1

(áp dụng đối với hàng hoá sản xuất tại Việt Nam)

STT | Loại hàng hoá | Xuất xứ | Đặc tính kỹ thuật | Số lượng | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7

Đại diện nhà thầu

(Ký tên và đóng dấu)

Mẫu 2

(áp dụng đối với hàng hoá nhập khẩu)

STT | Loại hàng hoá | Đặc tính kỹ thuật | Xuất xứ | Số lượng | Giá FOB |  | Giá CIF |  | Giá cung ứng tại công trình
 |  |  |  |  | Đơn giá | Thành tiền | Đơn giá | Thành tiền |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 |  | 10

Đại diện nhà thầu

(Ký tên và đóng dấu)

VI. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VII. MẪU BẢO LÃNH DỰ THẦU

Ngày.......... tháng......... năm ............

Kính gửi:................................... (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) của nước ................................ (tên nước) có trụ sở tại..................................... (ghi địa chỉ của ngân hàng) chấp thuận gửi cho.................. (ghi tên Bên mời thầu) một khoản tiền là ..................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu) ................... tham dự đấu thầu............................. (ghi rõ tên gói thầu hoặc hợp đồng).

Ngân hàng chúng tôi xin cam kết trả cho (ghi tên Bên mời thầu) khoản tiền nói trên ngay sau khi nhận được văn bản yêu cầu đầu tiên của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu) .................................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn trong thời hạn có hiệu lực của hồ sơ dự thầu đã quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a) Từ chối thực hiện hợp đồng.

b) Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

VIII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày...... tháng....... năm..........

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu cung cấp............................. (tên hàng hoá và các dịch vụ liên quan) của (tên Bên mời thầu)

- Căn cứ văn bản phê duyệt kết quả đấu thầu số....., ngày... tháng.... năm ....... và thông báo trúng thầu ngày.............. tháng............. năm...........

II. Đại diện bên mua (Bên mời thầu) và bên bán (nhà thầu)

1. Bên mua

- Tên Bên mời thầu......................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.......................................................................

- Số tài khoản............................ Tại ngân hàng .........................

2. Bên bán

- Tên nhà thầu ..............................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ........................................................ nước ....................................

- Số tài khoản.......................................... Tại ngân hàng ...........................

III- Nội dung của hợp đồng:

1. Nội dung của hợp đồng gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Biểu giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là ...

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách.

5. Giá trị hợp đồng (theo khoản mục, tổng giá trị).

6. Phương thức và điều kiện thanh toán.

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán).

8. Trường hợp bất khả kháng.

9. Bảo hiểm.

10. Đền bù.

11. Biện pháp đảm bảo việc ký kết hợp đồng.

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có.

13. Xử lý khi có tranh chấp hợp đồng.

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có.

15. Bảo hành.

16. Cam kết thanh toán.

17. Bảo mật.

18. Các phụ lục.

19. Hiệu lực của hợp đồng.

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện bên bán

(Ký tên đóng dấu)

Đại diện bên mua

(Ký tên, đóng dấu)

IX. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày........... tháng........ năm ..........

Kính gửi:....................................................... (Tên Bên mua)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do Bên bán cam kết thực hiện việc cung cấp.................................... (tên gói thầu) và do yêu cầu của (tên Bên mua) nêu trong hồ sơ mời thầu yêu cầu Bên bán phải nộp giấy bảo lãnh của Ngân hàng với số tiền................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của Bên bán trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho..................... tên Bên bán) chịu trách nhiệm trước ................. (tên Bên mua) với số tiền bảo đảm là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mua) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho................................ (tên Bên mua) với số tiền bảo đảm là......................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Giấy bảo lãnh này có hiệu lực đến ngày........... tháng............. năm ........

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên hàng hoá) để thực hiện dự án (hoặc công trình):..........................................................tại ............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp....................................... cho dự án ....................................

3. Các nhà thầu mong muốn tham dự đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại:................................. (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là........................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a) Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b) Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu giai đoạn I sẽ được mở vào.............. giờ (địa phương), ngày ........ tháng........ năm......... tại.............................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với đấu thầu hạn chế hoặc đã thực hiện sơ tuyển)

Ngày............ tháng........ năm...........

Kính gửi: ....................................... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): ................. tại........................ theo phương thức đấu thầu 2 giai đoạn.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi rõ địa chỉ bán hồ sơ mời thầu) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (giờ, ngày) và tại (địa điểm).

Đại diện bên mời thầu

(Ký tên và đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày........ tháng.......... năm...........

Kính gửi:...................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp............................ (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo.

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày..... tháng........ năm.......

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Năng lực, tính pháp lý của nhà thầu và của hàng hoá.

12. Hiệu lực của hồ sơ dự thầu.

13. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

14. Viết tên và niêm phong hồ sơ dự thầu.

15. Thời hạn nộp hồ sơ dự thầu.

16. Hồ sơ dự thầu nộp muộn.

17. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

18. Mở thầu.

19. Làm rõ hồ sơ dự thầu.

20. Kiểm tra hồ sơ dự thầu và xác định mức độ đáp ứng.

21. Đánh giá hồ sơ dự thầu.

22. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày.......... tháng.............. năm.......

Kính gửi: (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện hợp đồng mua sắm .................... (tên hàng hoá)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu ................................ (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh)

5. Xin gửi xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu cho chúng tôi ngay bằng thư, fax hoặc telex.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(áp dụng theo nội dung đấu thầu một giai đoạn)

III. MẪU BIỂU GIÁ

(áp dụng theo Mẫu 1 và Mẫu 2 Mục V đấu thầu một giai đoạn)

IV. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

V. MẪU BẢO LÃNH DỰ THẦU

(áp dụng theo đấu thầu một giai đoạn)

VI. MẪU THOẢ THUẬN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

VII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

PHỤ LỤC III

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN VÀ
HỒ SƠ MỜI THẦU XÂY LẮP

HỒ SƠ SƠ TUYỂN

I - THÔNG BÁO MỜI SƠ TUYỂN

1. (Tên Bên mời thầu) có nhu cầu xây dựng công trình....................... tại địa điểm............................... bằng nguồn vốn (ghi rõ nguồn vốn trong nước, ngoài nước).

2. (Tên Bên mời thầu) tổ chức sơ tuyển các nhà thầu thực hiện “gói thầu” (tên gói thầu):

Mô tả tóm tắt nội dung gói thầu

3. Các nhà thầu có đủ tư cách đều được đăng ký tham dự sơ tuyển.

4. Nhà thầu tham dự sơ tuyển có thể tìm hiểu thêm thông tin hoặc nghiên cứu cụ thể tài liệu về sơ tuyển bằng cách gửi thư, fax, telex hoặc trực tiếp theo địa chỉ sau: (ghi tên và địa chỉ, số fax, số telex của Bên mời thầu).

5. Nhà thầu sẽ được nhận một bộ hồ sơ mời sơ tuyển (ghi rõ tên gói thầu muốn tham dự sơ tuyển) bằng cách nộp đơn theo địa chỉ nói trên với một khoản lệ phí là (ghi rõ giá trị bằng số và bằng chữ, loại tiền). Theo yêu cầu của nhà thầu, (tên Bên mời thầu) sẽ gửi tài liệu theo đường bưu điện nhưng sẽ không chịu trách nhiệm trong trường hợp tài liệu gửi đi chậm hoặc bị thất lạc.

6. Các nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (ghi địa chỉ Bên mời thầu) trước........ giờ (địa phương) ngày.......... tháng......... năm...............

7. (Tên Bên mời thầu) sẽ thông báo kết quả sơ tuyển và mời các nhà thầu trúng sơ tuyển tham gia dự thầu.

II. CHỈ DẪN SƠ TUYỂN

1. Giới thiệu chung:

a. Tên gói thầu.................................................................

b. Giới thiệu về nguồn vốn và nội dung cơ bản của gói thầu.

c. Loại hợp đồng (hợp đồng có điều chỉnh giá, hợp đồng trọn gói, hợp đồng chìa khoá trao tay).

d. Giới thiệu các thông tin về khí hậu, thuỷ văn, địa hình, địa điểm xây dựng, phương tiện vận tải, truyền thông, sơ đồ mặt bằng dự án, dự kiến thời hạn xây dựng, điều kiện dịch vụ và các dữ liệu liên quan khác.

2. Nộp hồ sơ dự sơ tuyển:

a. Nhà thầu dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (địa chỉ Bên mời thầu) trước......... giờ (địa phương), ngày.......... tháng........... năm..............

b. Hồ sơ dự sơ tuyển bao gồm một bản gốc và.................... (ghi rõ số lượng) bản chụp, để trong một túi hồ sơ được niêm phong kín. Trên túi hồ sơ ghi: Hồ sơ dự sơ tuyển cho gói thầu (ghi rõ số và tên gói thầu); tên và địa chỉ của Bên mời thầu và nhà thầu dự sơ tuyển.

c. Đối với các nhà thầu nước ngoài, hồ sơ dự sơ tuyển phải được viết bằng tiếng Anh, tiếng Việt.

d. Tuỳ theo yêu cầu của gói thầu có thể tổ chức cuộc họp trước sơ tuyển để giải thích rõ cho các nhà thầu về yêu cầu sơ tuyển và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển.

đ. Nhà thầu phải trả lời tất cả các câu hỏi trong từng bản câu hỏi sơ tuyển. Nếu cần có thể kèm theo các văn bản bổ sung.

e. Hồ sơ dự sơ tuyển phải có chữ ký của đại diện có thẩm quyền của nhà thầu hoặc chữ ký của người được uỷ quyền và phải có giấy uỷ quyền kèm theo.

g. Hồ sơ dự sơ tuyển của các nhà thầu sẽ được bảo mật theo quy định và không trả lại.

h. Bên mời thầu sẽ thông báo kết quả sơ tuyển cho tất cả các nhà thầu dự sơ tuyển.

Bên mời thầu được quyền từ chối hoặc chấp thuận các hồ sơ dự sơ tuyển mà không phải chịu bất cứ trách nhiệm nào đối với nhà thầu cũng như không có nghĩa vụ thông báo cho nhà thầu về lý do trên.

3. Câu hỏi sơ tuyển:

a. Mẫu câu hỏi:

Mẫu 1: Đơn xin dự sơ tuyển

Mẫu 2: Thông tin chung

Mẫu 3: Số liệu về tài chính

Mẫu 4: Hồ sơ kinh nghiệm

Mẫu 5: Thiết bị thi công

Mẫu 6: Bố trí nhân sự

Mẫu 7: Sơ đồ tổ chức hiện trường

Mẫu 8: Các nhà thầu phụ

Mẫu 9: Dữ liệu liên danh

(chỉ đối với nhà thầu liên danh)

b. Nhà thầu liên danh phải hoàn thành một bộ mẫu câu hỏi riêng (gồm 8 mẫu từ mẫu số 1 đến mẫu số 8 nêu trên) cho mỗi bên liên danh đồng thời lập thêm mẫu số 9 về dữ liệu liên danh.

4. Tiêu chuẩn về trình độ, năng lực:

a. Việc sơ tuyển sẽ dựa trên cơ sở đáp ứng được toàn bộ những tiêu chuẩn tối thiểu về kinh nghiệm chung và riêng; năng lực của từng chức danh quản lý, năng lực thiết bị, tình trạng tài chính... như đã được thể hiện qua những câu trả lời trong các mẫu câu hỏi. Kinh nghiệm và năng lực của các nhà thầu phụ sẽ không được tính đến khi đánh giá mức độ đáp ứng các tiêu chuẩn về trình độ năng lực của nhà thầu dự sơ tuyển.

b. Năng lực tài chính của nhà thầu dự sơ tuyển sẽ được đánh giá trên cơ sở tổng tài sản, lợi nhuận trước và sau thuế, vốn lưu động, giá trị của các phần hợp đồng chưa hoàn thành của nhà thầu đó. Trong trường hợp, chưa đáp ứng yêu cầu năng lực tài chính thì nhà thầu đó có thể gửi kèm một giấy bảo lãnh do Ngân hàng của Nhà nước phát hành để bổ sung cho tài liệu dự tuyển của mình. Giấy bảo lãnh này phải đảm bảo rằng trong trường hợp nhà thầu dự tuyển trúng thầu thì sẽ cấp hạn mức tín dụng với giá trị không nhỏ hơn 1/3 tổng giá trị hợp đồng và được duy trì cho đến khi hoàn thành và bàn giao công trình.

c. Nhà thầu dự sơ tuyển phải đáp ứng những tiêu chuẩn tối thiểu sau:

- Doanh thu trung bình hàng năm trong 3 đến 5 năm vừa qua (tuỳ theo từng gói thầu) phải đạt ít nhất là..................

- Kinh nghiệm đã thực hiện ít nhất là................. gói thầu có tính chất tương tự và có các điều kiện hiện trường tương tự trong vòng 3 đến 5 năm qua như gói thầu này. (Kể tên gói thầu và minh hoạ "tính tương tự").

- Đảm bảo đủ năng lực về thiết bị: Nhà thầu dự sơ tuyển phải kê khai rõ nguồn thiết bị (thuộc sở hữu hay đi thuê ? Thuê dài hạn hay ngắn hạn ?) và thời gian đã sử dụng của thiết bị để xác định chất lượng thiết bị. Nhà thầu phải cam kết những thiết bị chủ yếu hoạt động tốt và phải sẵn có để thực hiện gói thầu.

5. Lịch sử kiện tụng:

Nhà thầu dự sơ tuyển phải cung cấp thông tin chính xác về mọi cuộc kiện tụng hoặc xét xử đối với những hợp đồng đã và đang được thực hiện trong vòng 5 năm gần đây. Nếu nhà thầu hoặc bất kỳ bên nào của liên danh dự sơ tuyển bị kiện tụng hoặc xét xử từ................ lần trở lên (ghi rõ số lần) sẽ bị loại.

6. Cập nhật thông tin sơ tuyển:

Các nhà thầu trúng sơ tuyển sẽ phải cập nhật các thông tin về năng lực, tại thời điểm nộp hồ sơ dự thầu để khẳng định sự phù hợp với các yêu cầu của gói thầu. Hồ sơ dự thầu sẽ bị loại nếu như tiêu chuẩn về năng lực không còn đáp ứng tại thời điểm đấu thầu.

Mẫu 1

ĐƠN XIN DỰ SƠ TUYỂN

Ngày........ tháng........ năm............

Kính gửi: (tên Bên mời thầu)

1. Đại diện cho............................. (tên nhà thầu, hoặc đại diện hợp pháp của nhà thầu) sau khi tìm hiểu đầy đủ các thông tin về sơ tuyển, chúng tôi, người ký tên dưới đây xin được tham dự sơ tuyển gói thầu.................................... (ghi rõ tên gói thầu).

2. Chúng tôi xin gửi kèm theo đơn này các bản tài liệu gốc sau:

- Tư cách pháp lý và năng lực của nhà thầu

- Trụ sở làm việc chính, địa chỉ giao dịch

3. Bên mời thầu hoặc đại diện có thẩm quyền của Bên mời thầu được quyền tiến hành việc thăm dò hoặc điều tra để xác minh các tài liệu và thông tin có liên quan tới hồ sơ xin dự sơ tuyển.

4. Bên mời thầu có thể liên lạc với các cá nhân dưới đây để được cung cấp thêm thông tin:

- Các vấn đề về quản lý:........... Tên.................... Điện thoại.................

- Các vấn đề về kỹ thuật:.......... Tên.................... Điện thoại ................

- Các vấn đề về tài chính:......... Tên.................... Điện thoại ................

- Các vấn đề về nhân sự:.......... Tên.................... Điện thoại ................

5. Chúng tôi chấp nhận việc: Bên mời thầu có quyền từ chối hoặc chấp thuận các đơn xin dự sơ tuyển, huỷ bỏ quá trình sơ tuyển và không chịu trách nhiệm về những việc làm nói trên cũng như không có trách nhiệm phải thông báo lý do cho các nhà thầu biết.

6. Chúng tôi xin cam đoan về tính chính xác, rõ ràng của hồ sơ dự sơ tuyển.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Mẫu 2

THÔNG TIN CHUNG

Tên nhà thầu:.....................................

1. Địa chỉ trụ sở chính:...............................................................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

2. Địa chỉ văn phòng địa phương (nếu có): ...............................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

Nơi và năm được thành lập (kèm theo bản sao giấy phép đăng ký và quyền sở hữu)......................................................................................................

....................................................................................................

Các ngành kinh doanh chính:

a................................................ từ...........................................

b................................................ từ...........................................

c................................................. từ...........................................

v.v..

Mẫu 3

SỐ LIỆU VỀ TÀI CHÍNH

A. tắt tài sản có và tài sản nợ trên cơ sở báo cáo tình hình tài chính đã được kiểm toán trong vòng 3 đến 5 năm tài chính vừa qua (kèm bản báo cáo về tài chính đã được kiểm toán).

Đơn vị:

 | Năm............. | Năm ............. | Năm...........
1. Tổng số tài sản có |  |  |
2. Tài sản có lưu động |  |  |
3. Tổng số tài sản nợ |  |  |
4. Tài sản nợ lưu động |  |  |
5. Lợi nhuận trước thuế |  |  |
6. Lợi nhuận sau thuế |  |  |

B. Tín dụng và hợp đồng:

1.Tên và địa chỉ ngân hàng thương mại cung cấp tín dụng

2.Tổng số tiền tín dụng

3. Danh mục các hợp đồng đang tiến hành:

Tên hợp đồng | Giá trị hợp đồng |  |  | Tên cơ quan ký hợp đồng | Ngày hoàn thành
 | Tổng số | Phần đã thực hiện | Phần còn lại |  |
Tổng giá trị |  |  |  |  |

C. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo yêu cầu của từng gói thầu)

Năm | Doanh thu | Quy đổi ra USD
1........................... |  |
2........................... |  |
3........................... |  |
4........................... |  |
5........................... |  |

Mẫu 4

HỒ SƠ VỀ KINH NGHIỆM

1. Tổng số năm kinh nghiệm:

Loại hình công trình xây dựng | Số năm kinh nghiệm
I- Xây dựng dân dụng |
- |
- |
- |
II- Xây dựng chuyên dụng (chuyên ngành) |
- |
- - |

2. Danh sách các hợp đồng đã thực hiện trong 3 đến 5 năm gần đây có giá trị từ 50% trở lên so với giá trị gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

3. Danh sách các hợp đồng được thực hiện trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

Mẫu 5

THIẾT BỊ THI CÔNG

Tên thiết bị (loại, kiểu, nhãn hiệu) | Số lượng | Năm sản xuất | Thuộc sở hữu | Đi thuê | Công suất hoạt động

Mẫu 6

BỐ TRÍ NHÂN SỰ

 | Tên | Tuổi | Năm công tác (*) | Học vấn | Nhiệm vụ dự kiến được giao | Kinh nghiệm có liên quan
Quản lý chung: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý hành chính: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý kỹ thuật: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Giám sát: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Các công việc khác |  |  |  |  |  |

(*) Gửi kèm theo một bản tóm tắt thâm niên công tác của mỗi cán bộ chủ chốt.
Mẫu 7

SƠ ĐỒ TỔ CHỨC HIỆN TRƯỜNG

1. Sơ đồ tổ chức hiện trường.

.........................................................................................................................

2. Thuyết minh sơ đồ tổ chức hiện trường.

.........................................................................................................................

3. Mô tả mối quan hệ giữa trụ sở chính và việc quản lý ngoài hiện trường.

.........................................................................................................................

Mẫu 8

CÁC NHÀ THẦU PHỤ

Liệt kê các nhà thầu phụ, mô tả về kinh nghiệm, năng lực tài chính, kỹ thuật.......... của các nhà thầu phụ.

Mẫu 9

DỮ LIỆU LIÊN DANH

1. Tên liên danh......................................................................

2. Địa chỉ trụ sở chính............................................................

- Số Telex (fax)....................................................................

- Số điện thoại .....................................................................

3. Địa chỉ tại địa phương (nơi tổ chức đấu thầu, nếu có):

- Số Telex (fax)....................................................................

- Số điện thoại......................................................................

4. Tên các thành viên:

a..................................................................................................

b..................................................................................................

c..................................................................................................

d..................................................................................................

5. Tên đại diện của liên danh

....................................................................................................

6. Bản thoả thuận liên danh

a. Ngày ký thoả thuận.................................................................

b. Nơi ký.....................................................................................

7. Dự kiến phân chia trách nhiệm giữa các thành viên.

III. TIÊU CHUẨN ĐÁNH GIÁ

Các tiêu chuẩn để đánh giá hồ sơ dự sơ tuyển gồm:

1. Kinh nghiệm.

2. Năng lực về kỹ thuật.

3. Năng lực về tài chính.

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu ................................. (Ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) mời các nhà thầu có đủ điều kiện và năng lực tới tham dự đấu thầu gói thầu................................................

3. Nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại ........................................................................... (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với một khoản lệ phí là .................................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu trị giá .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) trước.......... giờ (địa phương), ngày... tháng.... năm ......

6. Hồ sơ dự thầu sẽ được mở vào............... giờ (địa phương), ngày........... tháng ........... năm .............. tại (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm..........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng). (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là.................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là....................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước..................... giờ (địa phương), ngày....... tháng...... năm.........

4. Hồ sơ dự thầu sẽ được mở vào.............. giờ (địa phương), ngày................... tháng................. năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi: ........................ (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu với gía dự thầu là: .................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết tiến hành thực hiện ngay công việc khi nhận được lệnh khởi công và hoàn thành bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày.... tháng...... năm..........

Hồ sơ dự thầu này cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của (Bên mời thầu) sẽ hình thành một hợp đồng ràng buộc giữa hai bên.

Chúng tôi hiểu rằng, Bên mời thầu không bắt buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Ngày......... tháng....... năm.........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Giá dự thầu

14. Đồng tiền bỏ thầu và đồng tiền thanh toán

15. Hiệu lực của hồ sơ dự thầu

16. Bảo lãnh dự thầu

17. Việc chấp thuận đề xuất (phương án) phụ do nhà thầu đưa ra.

18. Hội nghị trước đấu thầu

19. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

20. Viết tên và niêm phong hồ sơ dự thầu

21. Thời hạn nộp hồ sơ dự thầu

22. Hồ sơ dự thầu nộp muộn

23. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

24. Mở thầu

25. Quá trình bảo mật hồ sơ dự thầu

26. Làm rõ hồ sơ dự thầu

27. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

28. Sửa lỗi số học

29. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu

30. Đánh giá và so sánh hồ sơ dự thầu

31. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng

32. Thủ tục trao hợp đồng

33. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ nhà thầu nào.

34. Thông báo trao hợp đồng

35. Bảo lãnh thực hiện hợp đồng.

36. Ký hợp đồng

V. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VI. MẪU BẢO LÃNH DỰ THẦU

Ngày......... tháng........... năm............

Kính gửi: (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) có trụ sở tại ............................. (ghi địa chỉ của ngân hàng) chấp thuận gửi cho........................ (ghi tên Bên mời thầu) một khoản tiền là......................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu)................ tham dự đấu thầu gói thầu ................................ (ghi rõ tên gói thầu)

Ngân hàng chúng tôi xin cam kết trả cho............ (ghi tên Bên mời thầu) số tiền nói trên ngay sau khi nhận được văn bản yêu cầu của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu)........................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn dự thầu trong thời hạn có hiệu lực của hồ sơ dự thầu đã được quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a. Từ chối thực hiện hợp đồng.

b. Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên và đóng dấu)

VII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày......... tháng.......... năm.............

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện gói thầu........................... của (tên Bên mời thầu).

- Căn cứ văn bản phê duyệt kết quả đấu thầu số..... ngày..... tháng..... năm.... và thông báo trúng thầu số........... , ngày.......... tháng.......... năm.............

II. Đại diện Bên mời thầu và nhà thầu:

1. Đại diện Bên mời thầu

- Tên Bên mời thầu...........................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản.......................... tại ngân hàng ....................

2. Đại diện nhà thầu:

- Tên nhà thầu...................................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản................................... tại ngân hàng ..............

III. Nội dung của hợp đồng:

1. Nội dung của hợp đồng bao gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Bản tiên lượng tính giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là...............................

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách, mỹ thuật.

5. Giá trị hợp đồng (theo công việc, công đoạn, hạng mục, tổng giá trị của hợp đồng)............................................................................................

6. Phương thức và điều kiện thanh toán ..............................

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)........................................

8. Trường hợp bất khả kháng

9. Bảo hiểm

10. Đền bù

11. Biện pháp đảm bảo việc ký kết hợp đồng ......................................

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có ............................

13. Xử lý khi có tranh chấp hợp đồng .................................................

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có............

15. Bảo hành

16. Cam kết thanh toán

17. Bảo mật

18. Các phụ lục

19. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

VIII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày.......... tháng......... năm.............

Kính gửi: (Tên Bên mời thầu)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do (tên nhà thầu) cam kết thực hiện việc xây lắp (tên gói thầu) và do yêu cầu của (tên Bên mời thầu) nêu trong hồ sơ mời thầu yêu cầu nhà thầu phải nộp giấy bảo lãnh của ngân hàng với số tiền......................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của nhà thầu trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho nhà thầu chịu trách nhiệm trực tiếp trước (tên Bên mời thầu) với số tiền đảm bảo là.............................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mời thầu) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho (tên Bên mời thầu) số tiền đảm bảo là ........................................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Bảo lãnh này có hiệu lực đến ngày........ tháng............ năm....................

Tên ngân hàng bảo lãnh

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu..................................... (ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) xin mời các nhà thầu có đủ điều kiện và năng lực tới tham gia đấu thầu gói thầu.................................................

3. Các nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại: ........................................ (ghi rõ địa chỉ bán hồ sơ mời thầu)

4. Nhà thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là ......................................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a. Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b. Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu của giai đoạn I sẽ được mở vào................... giờ (địa phương), ngày................... tháng................... năm................... tại.................................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng.......... năm..........

Kính gửi:....... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng) theo phương thức đấu thầu 2 giai đoạn. (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là...................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải được nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở vào............ giờ (giờ địa phương), ngày......... tháng......... năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi:.................................. (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ sai sót nào theo đúng quy định của hồ sơ mời thầu.

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày...... tháng....... năm..........

Ngày....... tháng.... năm........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Hiệu lực của hồ sơ dự thầu

14. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

15. Viết tên và niêm phong hồ sơ dự thầu

16. Thời hạn nộp hồ sơ dự thầu

17. Hồ sơ dự thầu nộp muộn

18. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

19. Mở thầu

20. Quá trình bảo mật hồ sơ dự thầu

21. Làm rõ hồ sơ dự thầu

22. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

23. Đánh giá hồ sơ dự thầu

24. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày...... tháng.... năm......

Kính gửi:................................... (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện gói thầu ............... (tên gói thầu)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải có hiệu lực (số lượng ngày) kể từ thời điểm đóng thầu nêu trên.

5. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh).

6. Xin gửi cho chúng tôi ngay bằng thư, fax hoặc telex để xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

III. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

IV. MẪU BẢO LÃNH DỰ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

V. MẪU THOẢ THUẬN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

VI. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

PHỤ LỤC IV

MỘT SỐ VÍ DỤ

VÍ DỤ 1

KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

I. Cơ sở pháp lý xây dựng kế hoạch đấu thầu

Báo các nghiên cứu khả thi và Quyết định đầu tư dự án được người có thẩm quyền phê duyệt với một số nội dung chính như sau:

- Tên dự án: Nhà máy bia A.

- Chủ đầu tư: Công ty B (thuộc Tỉnh C)

- Công suất thiết kế: 50 triệu lít/năm.

- Tổng mức đầu tư: 450 tỷ đồng

Trong đó: Xây lắp 60 ,,

Thiết bị 370 ,,

Chi phí khác 20 ,,

- Nguồn vốn: Vốn đầu tư tín dụng của Nhà nước.

- Thời gian thực hiện 2 năm.

II.Lập kế hoạch đấu thầu

1. Phần công việc đã tổ chức thực hiện: 0,8 tỷ đồng

- Tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi: Đơn vị thực hiện là Công ty khảo sát thiết kế M được chỉ định thầu theo quyết định của UBND tỉnh C (văn bản số... ngày... tháng... năm...) với giá trị hợp đồng 0,8 tỷ đồng thực hiện theo đồng trọn gói với thời gian thực hiện 6 t háng.

2. Phần công việc không đấu thầu: 17,2 tỷ đồng

- Giải phóng mặt bằng 3,0

- Đền bù đất đai để xây kho trung chuyển 3,0

- Chạy thử 2,0

- Chi phí quản lý dự án 2,0

- Vốn lưu động 4,0

- Dự phòng 3,2

3. Phần công việc dự kiến đấu thầu (Kế hoạch đấu thầu): 432,0 tỷ đồng

Nội dung chi tiết kế hoạch đấu thầu được thể hiện ở Bảng 1 kèm theo.

a. Lý do phân chia gói thầu:

- Về tư vấn: được chia thành 1 gói thầu (ngoài gói thầu đã thực hiện). Do giá trị không lớn, nên không tách riêng thành 2 gói thiết kế và giám sát.

- Về thiết bị: Thiết bị của nhà máy bao gồm thiết bị toàn bộ và các loại thiết bị lẻ được tách thành 2 gói để đấu thầu.

- Lắp đặt thiết bị: Trong nước có khả năng lắp đặt, do vậy tách riêng thành 1 gói để đấu thầu trong nước.

- Xây dựng: 1 gói thầu.

Giá của từng gói thầu được căn cứ theo cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư được duyệt. Nguồn tài chính cho các gói thầu: Vốn đầu tư tín dụng của Nhà nước (theo Quyết định đầu tư).

b. Lý do áp dụng hình thức lựa chọn nhà thầu, và phương thức đấu thầu:

Trừ gói thiết bị toàn bộ cần nhập ngoại áp dụng hình thức đấu thầu quốc tế hạn chế trong một số nước (phù hợp với định hướng nêu trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư), các gói thầu khác đều thực hiện theo hình thức đấu thầu trong nước rộng rãi theo quy định. Gói thầu tư vấn áp dụng phương thức đấu thầu 2 túi hồ sơ. Các gói thầu khác áp dụng phương thức đấu thầu 1 túi hồ sơ theo quy định.

c. Loại hợp đồng:

Tất cả các gói thầu không có đặc thù nên đều áp dụng hợp đồng trọn gói theo quy định.

BẢNG 1: KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

Tên gói thầu | Giá gói thầu (tỷ đồng) | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng | Nguồn tài chính
Gói 1: Thiết kế và giám sát thi công | 2,0 | Trong nước, rộng rãi | 2 túi hồ sơ | 3 tháng (từ.... đến....) | Trọn gói | 18 tháng (từ... đến...) | Tín dụng Nhà nước
Gói 2: Thiết bị toàn bộ | 350,0 | Quốc tế, hạn chế | 1 túi hồ sơ | 6 tháng (từ.... đến....) | " | 12 tháng (từ... đến...) | "
Gói 3: Thiết bị lẻ | 20,0 | Trong nước, rộng rãi | " | 3 tháng (từ.... đến....) | " | 9 tháng (từ.... đến....) | "
Gói 4: Lắp đặt thiết bị | 5,0 | " | " | 3 tháng (từ.... đến....) | " | 6 tháng (từ.... đến....) | "
Gói 5: Xây dựng | 55,0 | " | " | 5 tháng (từ.... đến....) | " | 12 tháng (từ.... đến....) | "
Tổng số | 432,0 |  |  |  |  |  |

VÍ DỤ 2

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU CUNG CẤP
THIẾT BỊ CHO TRẠM BIẾN ÁP 220 KV

I. Khái quát về gói thầu

Nội dung của gói thầu:

Cung cấp thiết bị cho 1 trạm biến áp 220 KV bao gồm:

- 2 máy biến áp loại 250 MVA - 220/110 KV và

- 2 máy biến áp loại 40 MVA - 110/22 KV (bao gồm cả phụ kiện kèm theo).

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 17,4 triệu USD. Nguồn vốn: Vay tín dụng của Nhà nước.

Hình thức đấu thầu: Đấu thầu quốc tế rộng rãi.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu (tr.USD)
A B C D E | 11,90 15,00 15,40 15,70 16,10

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu, xem xét sự đáp ứng cơ bản của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt, Bên mời thầu tiến hành đánh giá theo điểm đối với 5 hồ sơ dự thầu về mặt kỹ thuật trên cơ sở các nội dung về yêu cầu về kỹ thuật ( chất lượng, số lượng, tính năng kỹ thuật ...), điều kiện hợp đồng, thời gian thực hiện.

Kết quả đánh giá chấm điểm về mặt kỹ thuật như sau:

Tên nhà thầu | Điểm số (điểm tối đa 100)
A B C D E | 68,90 82,00 81,40 80,70 67,10

Ba nhà thầu B,C và D có số điểm trên 70% tổng số điểm (mức điểm tối thiểu trong tiêu chuẩn đánh giá được duyệt) nên được chọn vào danh sách ngắn và được đánh giá trong giai đoạn tiếp theo.

b) Bước 2: Đánh giá về mặt tài chính, thương mại và xác định giá đánh giá của các nhà thầu thuộc danh sách ngắn

* Sửa lỗi: Cả ba hồ sơ dự thầu đều không có lỗi phải sửa.

* Hiệu chỉnh các sai lệch: Nhà thầu D chào đầy đủ phạm vi cung cấp theo yêu cầu của hồ sơ mời thầu. Nhà thầu B và C chào thiếu một số phụ kiện so với yêu cầu của hồ sơ mời thầu. Giá trị hiệu chỉnh do chào thiếu của B là 0,2 tr.USD ( sai lệch so với giá dự thầu là 1,33% ) và của C là 0,6 tr.USD ( sai lệch so với giá dự thầu là 3,84% ). Mức sai lệch của hai hồ sơ dự thầu B và C không vượt quá 10% giá dự thầu ( mức quy định trong Quy chế Đấu thầu ), vì vậy hai hồ sơ dự thầu này được tiếp tục xem xét.

* Chuyển đổi giá dự thầu sang một đồng tiền chung: Tất cả các nhà thầu đều chào bằng USD, nên không cần chuyển đổi.

* Đưa về một mặt bằng so sánh: Các yếu tố về thời gian sử dụng, công suất thiết bị, công nghệ sản xuất ... của thiết bị chào được đánh giá là tương đương. Riêng chi phí vận hành được biểu hiện qua tổn thất máy biến áp có sự khác biệt giữa thiết bị chào của các nhà thầu. Theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt, tổn thất máy biến áp được tính theo công thức sau:

T = 4125´ KT + 912 ´ (CT+P)

Trong đó:

- T : Giá trị tổn thất của máy biến áp trong 30 năm (USD)

- KT: Tổn thất không tải ( lõi thép )

- CT: Tổn thất có tải ( dây đồng ) ở công suất tối đa liên tục

- P : Các tổn thất phụ do động cơ quạt gió hoặc động cơ bơm dầu

- Các số 4125 và 912 là trị số cố định (đơn vị tính USD/KW).

Giá trị tổn thất KT,CT,P là giá trị do các nhà thầu chào ( KW).

Với cách tính nêu trên, giá trị tổn thất máy biến áp của các nhà thầu như sau:

B: 6,0 tr.USD

C: 6,2 ,,

D: 5,2 ,,

* Xác định giá đánh giá:

Tổng hợp chung các phần trên, giá đánh giá của các nhà thầu như sau:

Đơn vị: triệu USD

 | Nhà thầu B | Nhà thầu C | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch 4. Tổn thất máy biến áp 5. Giá đánh giá (1+2+3+4) | 15,00 - + 0,20 + 6,00 21,20 | 15,40 - + 0,60 + 6,20 22,20 | 15,70 - - + 5,20 20,90
Xếp hạng | 2 | 3 | 1

Theo kết quả trong bảng nêu trên, nhà thầu D có "gía đánh giá" (20,9 tr.USD) thấp nhất, được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với " giá đề nghị trúng thầu " ( giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch ) là 15,7 tr.USD.

VÍ DỤ 3

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU XÂY DỰNG
QUY MÔ NHỎ

I. Khái quát về gói thầu

Nội dung của gói thầu:

Phạm vi công việc: Xây dựng phân xưởng sản xuất chính Nhà máy M.

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 1,8 tỷ đồng.

Nguồn vốn: Vay tín dụng của Nhà nước.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu ( tỷ đồng )
A B C D E | 1,70 1,65 1,75 1,72 1,68

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu về hành chính pháp lý, xem xét sự đáp ứng của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật so với yêu cầu của hồ sơ mời thầu.

Kết quả đánh giá về mặt kỹ thuật như sau:

Tiêu chuẩn | Tên nhà thầu
 | A | B | C | D | E
1. Giải pháp kỹ thuật, biện pháp thi công. 2. Tiến độ thực hiện | Đạt Đạt | Đạt Đạt | Không Đạt | Đạt Đạt | Không Đạt
Tổng hợp | Đạt | Đạt | Không | Đạt | Không

Kết quả có 3 nhà thầu là A,B và D đạt yêu cầu về mặt kỹ thuật, được chọn vào danh sách ngắn để đánh giá tiếp bước 2.

b) Bước 2: So sánh về giá

* Sửa lỗi:

- Hồ sơ dự thầu của nhà thầu B có lỗi số học do nhân sai đơn giá với khối lượng. Kết quả sửa lỗi phải cộng thêm 20 tr.đồng. Lỗi số học của nhà thầu B bằng 1,2% so với giá dự thầu, nhỏ hơn mức quy định trong Quy chế Đấu thầu ( 15% ), nên sau khi sửa lỗi số học được xem xét tiếp.

- Nhà thầu A và D không có lỗi số học.

* Hiệu chỉnh các sai lệch:

- Nhà thầu A và B chào đầy đủ các hạng mục theo yêu cầu của hồ sơ mời thầu.

- Nhà thầu D chào thiếu một hạng mục với giá trị hiệu chỉnh bổ sung là + 70 tr. đồng và chào thừa một hạng mục với giá trị là -20 triệu đồng.

Tổng giá trị phần hiệu chỉnh được tính vào giá so sánh là:

+ 70 tr.đồng - 20 tr. đồng = + 50 tr.đồng.

Tổng giá trị sai lệch được tính toán khi xem xét việc loại bỏ hồ sơ dự thầu (tính theo giá trị tuyệt đối các phần sai lệch) là:

70 tr.đồng + 20 tr. đồng = 90 tr.đồng.

Tổng giá trị sai lệch này ( 90 tr.đồng ) so với giá dự thầu (1.750 tr. đồng) bằng 5,14%, nhỏ hơn mức quy định trong Quy chế Đấu thầu (10% ), nên hồ sơ dự thầu được xem xét tiếp.

* So sánh về giá:

Để so sánh hồ sơ dự thầu của các nhà thầu, giá dự thầu được điều chỉnh qua Bảng sau:

Đơn vị: triệu đồng

 | Nhà thầu A | Nhà thầu B | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch - Phần chào thiếu - Phần chào thừa 4. Giá để so sánh (1+2+3) | 1.700 - - - 1.700 | 1.650 + 20 - - 1.670 | 1.750 - + 70 - 20 1.800
Xếp hạng | 2 | 1 | 3

Theo kết quả trong Bảng nêu trên, nhà thầu B có giá để so sánh là 1,67 tỷ đồng, thấp nhất nên được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với "giá đề nghị trúng thầu" (giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch) là 1,67 tỷ đồng.


TT 2000 - 09 chi phi xdcb

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2000/TT-BXD NGÀY 17THÁNG 7 NĂM 2000 HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ XÂY DỰNG
CÔNG TRÌNH THUỘC CÁC DỰ ÁN ĐẦU TƯ

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng.

- Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

- Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước quy định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP và khoản 4,5 và 6 điều 1 Nghị định số 12/2000/NĐ-CP ; Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1- Chi phí xây dựng công trình thuộc các dự án đầu tư là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Do đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo quy mô, đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Theo các giai đoạn của quá trình đầu tư và xây dựng, chi phí xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư, tổng dự toán công trình, dự toán hạng mục công trình, giá thanh toán công trình ở giai đoạn thực hiện đầu tư và vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư. Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã duyệt hoặc đã được điều chỉnh theo quy định tại điều 25 của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

2- Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế-kỹ thuật và các chế độ chính sách của Nhà nước phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được quản lý theo Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

3- Tất cả các công trình của các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước đều phải thực hiện theo hướng dẫn lập và quản lý chi phí xây dựng được quy định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH
THEO CÁC GIAI ĐOẠN ĐẦU TƯ

1- Tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa màu, di chuyển dân cư, các công trình trên mặt bằng xây dựng hoặc tái định cư, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí thực hiện công tác đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước thi công, khu phụ trợ, nhà ở tạm công nhân (nếu có)), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), vốn lưu động ban đầu cho sản xuất (đối với dự án sản xuất), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

Nội dung chi tiết của tổng mức đầu tư theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

2- Tổng dự toán công trình, dự toán xây lắp hạng mục công trình và giá thanh toán công trình ở giai đoạn thực hiện đầu tư:

2-1. Tổng dự toán công trình:

Tổng dự toán công trình là tổng mức chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật- thi công. Tổng dự toán công trình bao gồm: chi phí xây lắp, chi phí thiết bị (gồm thiết bị công nghệ, các loại thiết bị phi tiêu chuẩn cần sản xuất gia công (nếu có) và các trang thiết bị khác phục vụ cho sản xuất, làm việc, sinh hoạt), chi phí khác và chi phí dự phòng (gồm cả dự phòng do yếu tố trượt giá và dự phòng do khối lượng phát sinh).

Các khoản mục chi phí trong tổng dự toán công trình gồm những nội dung cụ thể như sau:

2.1.1. Chi phí xây lắp bao gồm:

- Chi phí phá và tháo dỡ các vật kiến trúc cũ (Có tính đến giá trị vật tư, vật liệu được thu hồi (nếu có) để giảm vốn đầu tư);

- Chi phí san lấp mặt bằng xây dựng;

- Chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công (đường thi công, điện nước, nhà xưởng v.v...), nhà tạm tại hiện trường để ở và điều hành thi công (nếu có);

- Chi phí xây dựng các hạng mục công trình;

- Chi phí lắp đặt thiết bị (đối với thiết bị cần lắp đặt);

- Chi phí di chuyển lớn thiết bị thi công và lực lượng xây dựng (trong trường hợp chỉ định thầu nếu có).

2.1.2. Chi phí thiết bị bao gồm:

- Chi phí mua sắm thiết bị công nghệ (gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt của công trình (bao gồm thiết bị lắp đặt và thiết bị không cần lắp đặt );

- Chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường;

- Thuế và phí bảo hiểm thiết bị công trình.

2.1.3. Chi phí khác bao gồm:

Do đặc điểm riêng biệt của khoản chi phí này nên nội dung của từng loại chi phí được phân chia theo các giai đoạn của quá trình đầu tư và xây dựng. Cụ thể là:

a. Ở giai đoạn chuẩn bị đầu tư:

- Chi phí lập báo cáo nghiên cứu tiền khả thi đối với dự án nhóm A hoặc dự án nhóm B (nếu cấp có thẩm quyền quyết định đầu tư yêu cầu bằng văn bản), báo cáo nghiên cứu khả thi đối với các dự án nói chung và các dự án chỉ thực hiện lập báo cáo đầu tư;

- Chi phí tuyên truyền, quảng cáo dự án (nếu có);

- Chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án (đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép);

- Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án đầu tư.

b. Ở giai đoạn thực hiện đầu tư:

- Chi phí khởi công công trình (nếu có);

- Chi phí đền bù và tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi);

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

- Chi phí khảo sát xây dựng, thiết kế công trình, chi phí mô hình thí nghiệm (nếu có), chi phí lập hồ sơ mời thầu, chi phí cho việc phân tích, đánh giá kết quả đấu thầu xây lắp, mua sắm vật tư thiết bị; chi phí giám sát thi công xây dựng và lắp đặt thiết bị và các chi phí tư vấn khác... .

- Chi phí Ban quản lý dự án;

- Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

- Chi phí kiểm định vật liệu đưa vào công trình (nếu có);

- Chi phí lập, thẩm tra đơn giá dự toán; chi phí quản lý chi phí xây dựng công trình;

- Chi phí bảo hiểm công trình;

- Lệ phí địa chính;

- Chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật-thi công, tổng dự toán công trình.

c. Ở giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng:

- Chi phí thực hiện việc quy đổi vốn; thẩm tra và phê duyệt quyết toán vốn đầu tư công trình;

- Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm (trừ giá trị thu hồi) v.v...

- Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

- Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất (nếu có);

- Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

- Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (trừ giá trị sản phẩm thu hồi được) v.v ...

2.1.4. Chi phí dự phòng:

Chi phí dự phòng là khoản chi phí để dự trù cho các khối lượng phát sinh do thay đổi thiết kế hợp lý theo yêu cầu của Chủ đầu tư được cấp có thẩm quyền chấp nhận, khối lượng phát sinh do các yếu tố không lường trước được, dự phòng do yếu tố trượt giá trong quá trình thực hiện dự án.

2.2. Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình là chi phí cần thiết để hoàn thành khối lượng công tác xây lắp của hạng mục công trình được tính toán từ thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

Dự toán xây lắp hạng mục công trình bao gồm:

2.2.1. Giá trị dự toán xây lắp trước thuế gồm: chi phí vật liệu, chi phí nhân công, chi phí máy thi công, chi phí chung và thu nhập chịu thuế tính trước.

2.2.2. Giá trị dự toán xây lắp sau thuế gồm: giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

2.3. Giá thanh toán công trình

Giá thanh toán là giá trúng thầu cùng các điều kiện được ghi trong hợp đồng kinh tế giữa chủ đầu tư và doanh nghiệp xây dựng đối với các trường hợp đấu thầu, giá trị dự toán hạng mục công trình hoặc loại công tác xây lắp riêng biệt hay toàn bộ công trình được duyệt trên cơ sở nghiệm thu khối lượng và chất lượng từng kỳ thanh toán đối với trường hợp được phép chỉ định thầu (kể cả trường hợp được cấp có thẩm quyền phân giao nhiệm vụ xây dựng công trình).

Giá thanh toán được thực hiện theo từng thời kỳ thanh toán khối lượng hoàn thành và chỉ được thanh toán hết khi có đủ quyết toán hạng mục công trình hay công trình với Chủ đầu tư, như nội dung quy định trong điều 49 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP của Chính phủ và hướng dẫn của Bộ Tài chính

3- Vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Vốn đầu tư được quyết toán là toàn bộ chi phí hợp lý, hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng.

Nội dung chi tiết vốn đầu tư được quyết toán theo hướng dẫn của Bộ Tài chính.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung trong điểm 2 mục II nói trên phải căn cứ vào các tài liệu cần thiết sau đây:

1- Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2- Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

3- Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục định mức, đơn giá xây dựng cơ bản.

4- Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có)), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm trước Chủ đầu tư và Pháp luật về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3 và 4 nói trên.

5- Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại nhà, hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế. Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong phạm vi ngôi nhà, hạng mục công trình ( dân dụng, công nghiệp, giao thông, thuỷ lợi v.v...), không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục đường xá, cấp thoát nước, điện ngoài nhà... và chi phí thiết bị của ngôi nhà hay hạng mục công trình. Căn cứ này để lập tổng dự toán làm cơ sở ghi kế hoạch vốn đầu tư.

6- Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành bao gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản được lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7- Giá các thiết bị được xác định theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo các thông tin thương mại trên thị trường.

8- Giá cước vận tải, bốc xếp, chi phí lưu kho, bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9- Định mức các chi phí, phí, lệ phí tính theo tỷ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của các dự án đầu tư có yêu cầu tái định cư và phục hồi) được xác định theo quy định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất căn cứ theo quy định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí các công tác tư vấn, các chi phí và lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và các cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm căn cứ vào hướng dẫn của Bộ Tài chính.

10- Các chế độ, chính sách khác có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. PHƯƠNG PHÁP LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Tổng dự toán công trình

Tổng dự toán công trình được xác định theo nguyên tắc và phương pháp như sau:

- Công trình có yêu cầu kỹ thuật phức tạp, có kết cấu nền móng và địa chất công trình, địa chất thuỷ văn phức tạp phải thực hiện thiết kế kỹ thuật (thiết kế triển khai) trước khi thiết kế bản vẽ thi công (thiết kế chi tiết) thì tổng dự toán công trình lập theo thiết kế kỹ thuật.

- Công trình kỹ thuật đơn giản hoặc thông dụng hoặc đã có thiết kế mẫu chỉ thực hiện thiết kế kỹ thuật-thi công thì tổng dự toán lập theo thiết kế kỹ thuật-thi công.

1.1. Chi phí xây lắp:

1.1.1. Những hạng mục công trình xây dựng thực hiện bước thiết kế kỹ thuật trước khi thiết kế bản vẽ thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật và đơn giá xây dựng cơ bản của các loại công tác hoặc kết cấu xây lắp được lập phù hợp với thiết kế kỹ thuật.

1.1.2. Những hạng mục công trình chỉ thực hiện bước thiết kế kỹ thuật-thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật-thi công và đơn giá xây dựng cơ bản ở nơi xây dựng công trình do ủy ban nhân dân cấp tỉnh ban hành.

1.1.3. Những hạng mục công trình thông dụng thì chi phí xây lắp được xác định trên cơ sở tổng diện tích sàn hay công suất thiết kế của hạng mục công trình và mức gía tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình như nội dung trong điểm 5, mục III nói trên.

1.1.4. Đối với các hạng mục công trình thuộc khu phụ trợ, nhà ở tạm của công nhân xây dựng phục vụ thi công xây lắp công trình của các dự án đầu tư được cấp có thẩm quyền quyết định trong tổng mức đầu tư, việc tính chi phí xây lắp cho các hạng mục nói trên được thực hiện như sau:

1.1.4.1. Về xây dựng khu phụ trợ

Chi phí xây dựng khu phụ trợ được lập thành dự toán xây lắp riêng tùy thuộc vào thiết kế cụ thể theo quy mô, tính chất của từng hạng mục công trình trong khu phụ trợ nhưng tổng chi phí xây lắp của các hạng mục công trình không được vượt quá mức chi phí ghi trong tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Dự toán xây lắp hạng mục công trình xác định theo phương pháp nêu trong phụ lục số 2 của Thông tư này.

1.1. 4.2. Về xây dựng nhà ở tạm của công nhân xây dựng

Chi phí xây dựng nhà ở tạm của công nhân xây dựng được tính toán căn cứ vào nhu cầu cần thiết của loại nhà ở tạm cần xây dựng nhưng không vượt quá 2% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với công trình mới khởi công xây dựng ở xa khu dân cư, những công trình đi theo tuyến (đường xá, kênh mương cấp I, đường lâm nghiệp, đường dây)) và không vượt quá 1% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với các công trình khác).

Chi phí xây dựng khu phụ trợ, nhà ở tạm của công nhân xây dựng được tính trong giá của các gói thầu (đối với công trình thực hiện phương thức đấu thầu) hoặc khoán trọn gói các chi phí này (đối với công trình được cấp có thẩm quyền chỉ định thầu).

1.2. Chi phí thiết bị:

Chi phí thiết bị được xác định theo số lượng từng loại thiết bị và giá trị tính cho một tấn hoặc một cái thiết bị của loại tương ứng; Trong đó, giá trị tính cho 1 tấn hoặc 1 cái thiết bị bao gồm: giá mua, chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình. Trường hợp đấu thầu thì giá thiết bị là giá trúng thầu gồm các nội dung như đã nói ở trên và các khoản chi phí khác (nếu có) được ghi trong hợp đồng.

Riêng đối với các thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho các loại thiết bị này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và mức giá sản xuất, gia công tính cho 1 tấn hoặc 1 cái phù hợp với tính chất, chủng loại thiết bị phi tiêu chuẩn và các khoản chi phí khác có liên quan như đã nói ở trên.

1.3. Chi phí khác:

Bao gồm các chi phí không thuộc chi phí xây lắp, chi phí thiết bị và được phân theo các giai đoạn của quá trình đầu tư và xây dựng như nội dung trong khoản 2.1.3, điểm 2, mục II của Thông tư này. Các khoản chi phí này được xác định theo định mức tính bằng tỷ lệ (%) hoặc bảng giá cụ thể và được chia làm 2 nhóm:

- Nhóm chi phí, lệ phí xác định theo định mức tính bằng tỷ lệ (%) bao gồm: chi phí thiết kế, chi phí Ban quản lý dự án, chi phí và lệ phí thẩm định và các chi phí tư vấn khác v.v...

Trong đó: Chi phí Ban quản lý dự án được tính theo quy mô và loại công trình. Trị số định mức tỷ lệ (%) và phương thức tính khoản chi phí Ban quản lý dự án thực hiện theo quy định trong phụ lục số 3 kèm theo Thông tư này.

Đối với những định mức chi phí tư vấn chưa có trong quy định hiện hành của Nhà nước, thì Chủ đầu tư lập dự toán trình cấp có thẩm quyền phê duyệt sau khi có sự thoả thuận của Bộ Xây dựng.

- Nhóm chi phí xác định bằng cách lập dự toán bao gồm chi phí không xác định theo định mức tính bằng tỷ lệ (%) như: Chi phí khảo sát xây dựng, chi phí tuyên truyền quảng cáo dự án, chi phí đào tạo công nhân, cán bộ kỹ thuật và cán bộ quản lý sản xuất, chi phí thuê chuyên gia vận hành và sản xuất thử (nếu có), chi phí đền bù và chi phí tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi) v.v...

1.4. Phí dự phòng:

Theo quy định thì định mức chi phí dự phòng trong tổng dự toán công trình được tính bằng 10% trên tổng chi phí xây lắp, chi phí thiết bị và chi phí khác nêu trong điểm 1.1, 1.2 và 1.3 nói trên.

Trình tự và phương pháp lập tổng dự toán công trình xây dựng theo hướng dẫn trong phụ lục số 1 kèm theo Thông tư này.

2- Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình được xác định trên cơ sở khối lượng các công tác xây lắp tính theo thiết kế, đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng công trình (đối với công trình được lập đơn giá riêng), định mức chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị giă tăng đầu ra.

Phương pháp lập dự toán xây lắp hạng mục công trình theo hướng dẫn trong phụ lục số 2 kèm theo Thông tư này.

V. QUẢN LÝ CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG
GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Về định mức dự toán

Định mức dự toán xây dựng cơ bản do Bộ Xây dựng nghiên cứu và ban hành áp dụng thống nhất trong cả nước. Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng cơ bản công trình (đối với công trình được lập đơn giá riêng) đều phải lập trên cơ sở các định mức dự toán nói trên. Trường hợp những loại công tác xây lắp hoặc kết cấu xây dựng chưa có trong danh mục định mức dự toán hiện hành thì các Bộ có xây dựng chuyên ngành và các địa phương phải tổ chức nghiên cứu xây dựng các loại định mức đó và thoả thuận với Bộ Xây dựng để áp dụng.

- Các Bộ có xây dựng chuyên ngành tổ chức soát xét, sửa đổi, bổ sung các định mức dự toán chuyên ngành thoả thuận với Bộ Xây dựng để ban hành áp dụng: Không áp dụng các định mức dự toán do các Bộ có xây dựng chuyên ngành ban hành trước ngày 30/3/1994.

- Sở Xây dựng các tỉnh và thành phố trực thuộc Trung ương chịu trách nhiệm chủ trì và phối hợp với các Sở có xây dựng chuyên ngành tổ chức xây dựng định mức cho các công tác xây lắp sử dụng các loại vật tư, vật liệu và công nghệ xây dựng mới thuộc các công trình xây dựng trên địa phương trình Bộ Xây dựng để áp dụng. Sở Xây dựng và các Sở có xây dựng chuyên ngành không được thoả thuận hoặc thống nhất tạm thời việc bổ sung, điều chỉnh định mức dự toán các công tác xây lắp để lập đơn giá công trình.

- Đối với các công trình quan trọng của Nhà nước, các công trình được phép lập đơn giá riêng và các công trình sử dụng kỹ thuật và biện pháp thi công mới, trong các công trình này có những loại công tác xây lắp chưa có trong hệ thống định mức dự toán hiện hành của Nhà nước, thì Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức cho những loại công tác xây lắp đó, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thoả thuận với Bộ Xây dựng để áp dụng.

2- Về đơn giá xây dựng cơ bản

2.1. Đơn giá xây dựng cơ bản được lập tại các tỉnh, thành phố trực thuộc Trung ương (gọi là đơn giá địa phương) do Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành chỉ sử dụng để lập dự toán xây lắp riêng cho các hạng mục công trình, công trình hoặc xác định chi phí xây lắp trong tổng dự toán đối với các công trình xây dựng tại địa phương (không được sử dụng bộ đơn giá xây dựng cơ bản của địa phương khác), làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu xây lắp đối với tất cả các công trình của Trung ương và địa phương, không phụ thuộc vào cấp quyết định đầu tư, xây dựng trên địa phương đó. Riêng các tập đơn giá xây dựng cơ bản của các thành phố Hà nội, Hồ Chí Minh, Hải phòng, Đà nẵng và Cần thơ trước khi ban hành hoặc bổ sung, sửa đổi phải có sự thoả thuận bằng văn bản của Bộ Xây dựng (Bộ Xây dựng sẽ có văn bản chính thức sau 30 ngày kể từ ngày nhận được văn bản đề nghị). Đơn giá xây dựng cơ bản do Sở Xây dựng chủ trì phối hợp với các cơ quan liên quan (Tài chính, Vật giá, Giao thông, Nông nghiệp và phát triển nông thôn...) xây dựng theo nguyên tắc , phương pháp hướng dẫn của Bộ Xây dựng .

2.2. Đối với những công trình quan trọng của Nhà nước có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp và một số công trình có yêu cầu đặc biệt hoặc một số công trình có điều kiện riêng biệt được phép lập đơn giá riêng phù hợp với các bước thiết kế (đơn giá xây dựng cơ bản công trình) theo phương pháp lập đơn giá do Bộ Xây dựng hướng dẫn. Bộ Xây dựng thống nhất với cấp phê duyệt tổng dự toán để thành lập Ban đơn giá công trình và thoả thuận hoặc ban hành đơn giá riêng của những công trình đó.

2.3. Khi sử dụng các tập đơn giá xây dựng cơ bản hiện hành (bao gồm cả các tập đơn giá xây dựng cơ bản tính cho một số công tác xây lắp chuyên ngành) để lập, thẩm định tổng dự toán, dự toán công trình, nếu có những loại công tác xây lắp chưa có trong các tập đơn giá nói trên, Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức, đơn giá những loại công tác xây lắp này, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thống nhất với Bộ Xây dựng làm căn cứ lập, thẩm định, phê duyệt tổng dự toán, dự toán công trình.

3- Về tổng dự toán công trình

Tất cả các công trình xây dựng không phân biệt đấu thầu hay được phép chỉ định thầu đều phải lập tổng dự toán theo đúng các nội dung, nguyên tắc, phương pháp hướng dẫn tại Thông tư này.

Trước khi Chủ đầu tư trình cấp có thẩm quyền phê duyệt tổng dự toán thì tổng dự toán phải được cơ quan có chức năng quản lý xây dựng được phân cấp thẩm định. Cơ quan thẩm định tổng dự toán bảo đảm nội dung thẩm định quy định tại khoản 2 Điều 37 của Quy chế Quản lý đầu tư và xây dựng và chịu trách nhiệm trước pháp luật về kết quả và nội dung thẩm định như đã nói ở trên. Riêng tổng dự toán công trình các dự án thuộc nhóm A do Bộ Xây dựng chủ trì tổ chức thẩm định, trừ công trình xây dựng thuộc dự án nhóm A của một số Bộ, Ngành quy định trong khoản 12 điều 1 Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

Tổng dự toán do cấp có thẩm quyền phê duyệt không được vượt tổng mức đầu tư đã được duyệt.

3.1. Tổng dự toán công trình của các dự án nhóm B,C sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh thuộc các Bộ, Ngành, cơ quan Trung ương và các Tổng công ty nhà nước do Người có thẩm quyền quyết định đầu tư phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư hoặc cơ quan chuyên môn có chức năng quản lý định mức, đơn giá, dự toán xây dựng của các Bộ có xây dựng chuyên ngành (đối với các dự án mà cấp quyết định đầu tư không có cơ quan chức năng nói trên) thẩm định.

3.2. Tổng dự toán công trình của các dự án thuộc nhóm B,C sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước do Người có thẩm quyền quyết định đầu tư của doanh nghiệp phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của doanh nghiệp hoặc do tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng (đối với các dự án đầu tư xây dựng của doanh nghiệp không có cơ quan chức năng nói trên) thẩm định.

3.3. Tổng dự toán công trình được Người có thẩm quyền phê duyệt là giới hạn tối đa chi phí xây dựng công trình, làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu và quản lý chi phí trong quá trình thực hiện dự án. Người có thẩm quyền phê duyệt tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung phê duyệt theo quy định tại khoản 2, Điều 38 của Quy chế Quản lý đầu tư và xây dựng và các quy định khác của pháp luật.

- Trường hợp những dự án nhóm A được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi, trong đó cho phép phân ra các dự án thành phần hoặc tiểu dự án, thì sau khi báo cáo nghiên cứu khả thi của dự án thành phần hoặc tiểu dự án đã được Người có thẩm quyền phê duyệt, việc lập, thẩm định, phê duyệt tổng dự toán công trình của các dự án thành phần hoặc tiểu dự án đó được thực hiện như công trình của một dự án đầu tư độc lập.

- Trường hợp đặc biệt, nếu công trình xây dựng của dự án nhóm A, B chưa có tổng dự toán được phê duyệt hoặc chưa đủ điều kiện lập tổng dự toán thì chậm nhất sau khi thực hiện được 50% giá trị khối lượng công tác xây lắp của toàn bộ công trình phải có tổng dự toán được cấp có thẩm quyền phê duyệt. Trong trường hợp này, Chủ đầu tư phải lập tờ trình nêu rõ lý do, báo cáo cấp có thẩm quyền phê duyệt và phải được cấp có thẩm quyền phê duyệt cho phép.

+ Trường hợp trong quyết định đầu tư đã quy định mức vốn của từng hạng mục nhưng cần thiết phải tiến hành khởi công công trình thì phải có dự toán hạng mục công trình khởi công được cấp có thẩm quyền phê duyệt.

+ Đối với các dự toán hạng mục thuộc công trình xây dựng của dự án thành phần hoặc tiểu dự án mà Chủ đầu tư được phép phê duyệt, thì phải được tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng thẩm định trước khi phê duyệt, nhưng các dự toán hạng mục này không được vượt dự toán công trình của dự án thành phần hoặc tiểu dự án trong tổng dự toán của toàn bộ công trình được cấp có thẩm quyền phê duyệt.

3.4. Thời gian thẩm định tổng dự toán không quá 45 ngày đối với công trình thuộc dự án nhóm A, 30 ngày đối với công trình thuộc dự án nhóm B, 20 ngày đối với công trình thuộc dự án nhóm C kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ.

4. Điều chỉnh chi phí xây dựng công trình

4.1. Tổng mức đầu tư được điều chỉnh theo quy định tại khoản 2 Điều 25 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

4.2. Tổng dự toán công trình cũng như dự toán hạng mục công trình hoặc công tác xây lắp riêng biệt đã được phê duyệt có thể được điều chỉnh, bổ sung trong một số trường hợp sau, nhưng không được vượt tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt:

4.2.1. Trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, khi lập lại dự toán cho các bộ phận, hạng mục đó theo cùng mặt bằng giá của tổng dự toán đã được phê duyệt mà làm vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải lập lại tổng dự toán và thực hiện việc thẩm định lại để trình cấp có thẩm quyền phê duyệt.

4.2.2. Trong trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, mà không làm vượt tổng dự toán đã được phê duyệt (bao gồm cả chi phí dự phòng) thì khi lập lại dự toán cho các bộ phận, hạng mục đó vẫn phải áp dụng theo cùng một mặt bằng giá của tổng dự toán đã được phê duyệt để bảo đảm sự nhất quán của tài liệu dự toán công trình.

4.2.3. Khi có sự thay đổi về giá cả vật tư, vật liệu xây dựng, tiền lương và các chế độ chính sách khác có liên quan do cơ quan có thẩm quyền của Nhà nước ban hành, việc điều chỉnh tổng dự toán, dự toán công trình thực hiện bằng cách xác định mức bù, trừ chênh lệch hoặc điều chỉnh riêng từng khoản mục chi phí trong dự toán, sau đó tổng hợp lại để xác định mức điều chỉnh chung của dự toán công trình:

Trường hợp sau khi điều chỉnh mà vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải thực hiện việc thẩm định phần chi phí điều chỉnh, bổ sung trước khi trình cấp có thẩm quyền phê duyệt lại tổng dự toán của công trình.

Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương chủ trì với sự tham gia của Sở Tài chính-Vật giá và các cơ quan có liên quan trong việc xác định giá vật liệu đến hiện trường xây lắp trên cơ sở thông báo định kỳ của Liên Sở Xây dựng-Tài chính-Vật giá về giá các loại vật tư, vật liệu xây dựng tại nơi bán tập trung hoặc các nơi sản xuất trên địa bàn tỉnh, thành phố để làm căn cứ xác định mức bù, trừ chênh lệch chi phí vật liệu trong dự toán.

Khi có sự thay đổi lớn về giá cả, tiền lương và các chế độ chính sách có liên quan thì các tỉnh, thành phố trực thuộc Trung ương và các Chủ đầu tư (đối với công trình được lập đơn giá riêng) phải tiến hành xây dựng lại bộ đơn giá xây dựng cơ bản theo quy định của Nhà nước.

4.3. Việc thanh toán vốn đầu tư đối với các công trình đấu thầu hoặc chỉ định thầu thực hiện theo nội dung quy định trong điều 49 của Quy chế Quản lý đầu tư và xây dựng và hướng dẫn của Bộ Tài chính.

VI. TỔ CHỨC THỰC HIỆN

Thông tư này thay thế Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và áp dụng thống nhất trong cả nước sau 15 ngày kể từ ngày ký ban hành.

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình và được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật (đối với công trình thiết kế 2 bước) hoặc thiết kế kỹ thuật-thi công (đối với công trình thiết kế 1 bước). Tổng dự toán công trình bao gồm: Chi phí xây lắp (GXL), chi phí thiết bị (GTB), chi phí khác (GK) và chi phí dự phòng (GDP).

Tổng dự toán công trình được tính theo công thức:

GTDT = GXL + GTB + GK + GDP (1)

1. Phương pháp tính chi phí xây lắp:

Chi phí xây lắp công trình xây dựng là toàn bộ chi phí để thực hiện công tác xây dựng và lắp đặt của từng hạng mục công trình thuộc công trình đó.

Chi phí xây lắp công trình được tính theo công thức sau:

n

Gxl = å gixl (1 + TXLGTGT) (2)

i=1

Trong đó:

gixl : Giá trị dự toán xây lắp trước thuế của hạng mục công trình thứ i;

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

- Đối với những hạng mục công trình xây dựng theo thiết kế riêng biệt thì giá trị dự toán xây lắp trước thuế hạng mục công trình được tính theo phương pháp lập dự toán xây lắp trong phụ lục số 2 kèm theo Thông tư này.

- Đối với những hạng mục công trình thông dụng (như nhà ở, nhà làm việc, hội trường, kho tàng, đường xá, sân bãi...) thì giá trị dự toán xây lắp trước thuế được xác định theo công thức:

gixl = Pi x Si (3)

Trong đó:

Pi: Mức giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình thứ i;

Si: Diện tích hay công suất sử dụng của hạng mục công trình thứ i.

2- Phương pháp tính chi phí thiết bị.

Chi phí thiết bị được tính theo công thức sau:

n

GTB = å QiMi (1 + TTBGTGT) (4)

i=1

Trong đó:

Qi: Trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i;

Mi: Giá tính cho 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i của công trình;

Mi = mi + ni + ki + vi + hi (5)

mi: Giá của thiết bị thứ i ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị công nghệ tại Việt nam) hay giá tính đến cảng Việt nam (đối với thiết bị công nghệ nhập khẩu);

ni : Chi phí vận chuyển 1 tấn hoặc 1 cái ( 1nhóm) thiết bị thứ i từ nơi mua hay từ cảng Việt nam đến công trình;

ki : Chi phí lưu kho, lưu bãi, lưu Container 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i (nếu có) tại cảng Việt nam (đối với thiết bị nhập khẩu);

vi : Chi phí bảo quản, bảo dưỡng 1tấn hoặc 1 cái(1nhóm) thiết bị thứ i tại hiện trường;

hi : Thuế và phí bảo hiểm thiết bị thứ i;

TTBGTGT: Mức thuế suất thuế giá trị gia tăng quy định đối với từng loại thiết bị.

Riêng đối với các loại thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí tính cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp trong khoản 1.2, điểm 1 mục IV của Thông tư này và bao gồm các nội dung như đã nói ở trên.

3. Phương pháp tính chi phí khác:

Chi phí khác được tính theo công thức sau:

n m

GK = (å Bi + å Cj ) x (1 + TKGTGT) (6)

i=1 j=1

Trong đó:

Bi: Giá trị của khoản mục chi phí khác thứ i thuộc nhóm chi phí, lệ phí tính theo định mức tỷ lệ %;

Cj: Giá trị của khoản mục chi phí khác thứ j thuộc nhóm chi phí khác tính bằng cách lập dự toán;

TKGTGT: Mức thuế suất thuế giá trị gia tăng theo quy định đối với từng loại chi phí khác là đối tượng chịu thuế giá trị gia tăng.

4. Chi phí dự phòng:

Chi phí dự phòng (bao gồm cả dự phòng do khối lượng phát sinh và dự phòng do yếu tố trượt giá ) được tính bằng 10% trên toàn bộ chi phí xây lắp, chi phí thiết bị và chi phí khác của công trình theo cách tính nói trên và xác định theo công thức:

GDP = (GXL + GTB + GK ) x 10% (7)

HỒ SƠ, BIỂU MẪU TỔNG DỰ TOÁN

1- Hồ sơ tổng dự toán bao gồm:

- Tờ trình xin duyệt tổng dự toán;

- Bản thuyết minh tổng dự toán;

- Biểu tổng hợp tổng dự toán, các biểu tổng hợp riêng từng khoản mục chi phí bao gồm: chi phí xây lắp, chi phí thiết bị, chi phí khác và biểu tính khối lượng công tác xây lắp (Theo hình thức và nội dung trong mục 2 dưới đây).

- v.v ...

2- Biểu mẫu tổng dự toán

2.1. BIỂU TỔNG HỢP TỔNG DỰ TOÁN (BIỂU SỐ 1-TDT)

Ngày..... tháng....... năm.........

Tên công trình:

STT | Khoản mục chi phí | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4 | 5
1 | Chi phí xây lắp |  |  | GXL
2 | Chi phí thiết bị |  |  | GTB
3 | Chi phí khác: |  |  | GK
 | - Giai đoạn chuẩn bị đầu tư |  |  |
 | - Giai đoạn thực hiện đầu tư |  |  |
 | - Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
4 | Chi phí dự phòng |  |  | GDP
 | Tổng cộng: ( 1+ 2 + 3 + 4 ) |  |  | GTDT

Người tính Người kiểm tra Cơ quan lập

2.2. BIỂU TỔNG HỢP CHI PHÍ XÂY LẮP (BIỂU SỐ 2-TDT)

Ngày...... tháng........ năm.......

Tên công trình:

STT | Tên hạng mục công trình | Giá trị dự toán xây lắp trước thuế | thuế giá trị gia tăng đầu ra | Giá trị dự toán xây lắp sau thuế
1 | 2 | 3 | 4 | 5
1 | Hạng mục ..... |  |  |
2 | Hạng mục ..... |  |  |
3 | .............................. |  |  |
 | Tổng cộng |  |  | gxl

Người tính Người kiểm tra Cơ quan lập

Ghi chú: - Giá trị dự toán xây lắp trước thuế của từng hạng mục công trình xác định theo phương pháp nêu trong điểm 1 của phụ lục số 1 kèm theo Thông tư này.

2.3 BIỂU TỔNG HỢP CHI PHÍ THIẾT BỊ ( BIỂU SỐ 3-TDT)

Ngày...... tháng......... năm..........

Tên công trình:

STT | Tên thiết bị hay nhóm thiết bị | Đơn vị | Số lượng | Giá mua | Thành tiền mua TB | Chi phí vận chuyển | Chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt Nam | Chi phí bảo quản | Phí bảo hiểm | Tổng giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Tổng giá trị sau thuế
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | I.Thiết bị phải lắp - - II.Thiết bị không phải lắp - - |  |  |  |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  |  |  |
 | III. Thiết bị phi tiêu chuẩn phải gia công, sản xuất |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  | GTB

Người tính

Người kiểm tra

Cơ quan lập

2.4. BIỂU TỔNG HỢP CHI PHÍ KHÁC (BIỂU SỐ 4-TDT)

Ngày........ tháng........ năm ...........

Tên công trình:

Các khoản chi phí khác | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4
1. Giai đoạn chuẩn bị đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
2. Giai đoạn thực hiện đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
3. Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
Tổng cộng |  |  | Gk

Người tính Người kiểm tra Cơ quan lập

2.5. BIỂU TÍNH KHỐI LƯỢNG CÔNG TÁC XÂY LẮP CHỦ YẾU
(BIỂU SỐ 5 - TDT)

Ngày .......... tháng ........... năm ...........

Tên công trình

STT | Loại công tác | Đơn vị | Khối lượng công tác |  |  |  |  |  | Tổng cộng
 |  |  | Hạng mục 1 | Hạng mục 2 | Hạng mục 3 | Hạng mục 4 | v.v... | Hạng mục n |
1 | 2 | 3 | 4 | 5 | 6 | 7 | ... | m-1 | m
I | Đào đắp đất đá, cát |  |  |  |  |  |  |  |
1 | Đào đất |  |  |  |  |  |  |  |
2 | Đắp đất |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v.. |  |  |  |  |  |  |  |
II | Công tác đóng cọc |  |  |  |  |  |  |  |
1 | Đóng cọc tre |  |  |  |  |  |  |  |
2 | Đóng cọc gỗ |  |  |  |  |  |  |  |
3 | Đóng cọc bê tông |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v... |  |  |  |  |  |  |  |

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000 )

Giá trị dự toán xây lắp sau thuế của hạng mục công trình bao gồm giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

Giá trị dự toán xây lắp trước thuế của hạng mục công trình bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

Chi phí trực tiếp: Bao gồm chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công. Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công được xác định dựa trên cơ sở khối lượng công tác xây lắp và đơn giá xây dựng của công tác xây lắp tương ứng.

Riêng chi phí nhân công trong đơn giá xây dựng nói trên bao gồm:

- Tiền lương cơ bản theo Bảng lương A6 ban hành kèm theo Nghị định số 05/CP ngày 26/1/1994 của Chính phủ, trong đó mức tiền lương tối thiểu bằng 144.000đ áp dụng theo Nghị định số 06/CP ngày 21 tháng 1 năm 1997 của Chính phủ.

- Các khoản phụ cấp: bao gồm phụ cấp lưu động ở mức thấp nhất bằng 20% tiền lương tối thiểu, phụ cấp không ổn định sản xuất ở mức thấp nhất bình quân bằng 10% tiền lương cơ bản, một số khoản lương phụ (nghỉ lễ, tết, phép ... ) bằng 12% và một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% so với tiền lương cơ bản.

Đối với các công trình được cơ quan có thẩm quyền của Nhà nước cho phép được hưởng thêm các khoản phụ cấp lương và chế độ chính sách khác chưa tính vào chi phí nhân công trong đơn giá nêu trên hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% hay được hưởng phụ cấp không ổn định sản xuất ở mức cao hơn 10% thì được bổ sung các khoản này vào chi phí nhân công trong dự toán theo hướng dẫn ở bảng 1 (bảng tổng hợp dự toán xây lắp hạng mục công trình xây dựng) của phụ lục này.

Đối với chi phí cấp nước ngọt phục vụ sinh hoạt ở những nơi thiếu nước ngọt được đưa vào dự toán xây lắp công trình cùng với nước ngọt phục vụ sản xuất.

Chi phí chung: Được tính bằng tỷ lệ (%) so với chi phí nhân công trong dự toán xây lắp. Khoản chi phí chung này quy định theo từng loại công trình tại bảng 2 của phụ lục này.

Thu nhập chịu thuế tính trước: Được tính bằng tỷ lệ (%) so với chi phí trực tiếp và chi phí chung quy định theo từng loại công trình tại bảng 2 của phụ lục này.

BẢNG 1

BẢNG TỔNG HỢP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG

STT | Khoản mục chi phí | Cách tính | Kết quả
I | Chi phí trực tiếp |  |
1 | Chi phí vật liệu | m SQj x Djvl + CLvl j=1 | VL
2 | Chi phí nhân công | m F1 F2 SQj x Djnc(1 + + ) j=1 h1n h2n | NC
3 | Chi phí máy thi công | m SQj x Djm j=1 | M
 | Cộng chi phí trực tiếp | VL+NC+M | T
II | Chi phí chung | P x NC | C
III | thu nhập chịu thuế tính trước | (T+C) x tỷ lệ qui định | TL
 | Giá trị dự toán xây lắp trước thuế | (T+C+TL) | gXL
IV | Thuế giá trị gia tăng đầu ra | gXL x TXLGTGT | VAT
 | Giá trị dự toán xây lắp sau thuế | (T+C+TL)+VAT | Gxl

Trong đó:

Qj : Khối lượng công tác xây lắp thứ j

Djvl , Djnc , Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j

F1 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2: Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL : Thu nhập chịu thuế tính trước .

gXL : Gía trị dự toán xây lắp trước thuế.

Gxl : Giá trị dự toán xây lắp sau thuế.

CLvl : Chênh lệch vật liệu (nếu có)

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

BẢNG 2

ĐỊNH MỨC CHI PHÍ CHUNG VÀ THU NHẬP
CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | Loại công trình | Chi phí chung | Thu nhập chịu thuế tính trước
1 | Xây lắp công trình dân dụng. | 58,0 | 5,5
2 | Xây lắp công trình công nghiệp, trạm thuỷ điện nhỏ. | 67,0 | 5,5
3 | Xây lắp công trình thuỷ điện, đường dây tải điện, trạm biến thế. | 71,0 | 6,0
4 | Xây dựng đường hầm, hầm lò, lắp đặt máy trong đường hầm, hầm lò. | 74,0 | 6,5
5 | Xây dựng nền đường, mặt đường. | 66,0 | 6,0
6 | Xây lắp cầu cống giao thông, bến cảng, các công trình biển. | 64,0 | 6,0
7 | Xây lắp công trình thuỷ lợi - Riêng đào, đắp đất thủ công công trình thuỷ lợi (trừ lực lượng dân công nghĩa vụ). | 64,0 51,0 | 5,5 5,0
8 | Xây lắp công trình thông tin bưu điện, thông tin tín hiệu đường sắt, phát thanh truyền hình. | 69,0 | 5,5
9 | Xây dựng và lắp đặt bể xăng dầu, đường ống dẫn dầu, dẫn khí. | 66,0 | 6,0
10 | Xây dựng trạm, trại các loại, trồng rừng, trồng cây công nghiệp, khai hoang xây dựng đồng ruộng. | 55,0 | 5,5

PHỤ LỤC SỐ 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

I. QUY ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qu y định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị quy định ở các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xây lắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các Bộ, Ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thoả thuận với Bộ Xây dựng để xác định định mức chi phí cho phù hợp.

4. Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo quy mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí quy định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án, thì tuỳ thuộc nhiệm vụ mà Chủ đầu tư giao cho Ban quản lý dự án và căn cứ vào định mức quy định ở các bảng trong mục II của phụ lục này, Chủ đầu tư xác định mức chi phí giao cho Ban quản lý dự án.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức quy định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như quy định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu: 60% của định mức chi phí Ban quản lý dự án,

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức Tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

8. Kinh phí của Ban quản lý dự án Trung ương (được gọi tắt là CPO) do các Ban quản lý dự án trực thuộc trích nộp với mức bằng 20% của định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

9. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

10. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức quy định trong các bảng ở mục II của phụ lục này

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

BẢNG 1

Đơn vị tính: %

STT | Loại công trình | Chi phí xây lắp (tỷ đồng)
 |  | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Công nghiệp | 1,46 | 1,40 | 1,35 | 1,25 | 1,15 | 0,88 | 0,62 | 0,50 | 0,35 | 0,23 | 0,15
2 | Dân dụng | 1,37 | 1,30 | 1,25 | 1,15 | 1,05 | 0,78 | 0,52 | 0,40 | 0,27 | 0,2 | 0,14
3 | Thuỷ lợi,thông tin bưu điện, đường dây tải điện và công trình khác | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13
4 | Giao thông (cầu, đường) | 2,2 | 2,0 | 1,62 | 1,50 | 1,36 | 1,05 | 0,73 | 0,58 | 0,43 | 0,28 | 0,23
5 | Đê điều, lâm sinh | 2,3 | 2,2 | 1,78 | 1,64 | 1,50 | 1,20 | 0,9 | 0,72 | 0,54 | 0,38 | 0,30

2- So với chi phí thiết bị trong tổng dự toán công trình được duyệt

BẢNG 2

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
Các loại công trình xâydựng. | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 70 huong dan qt VDT

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập- Tự do-Hạnh phúc --------------------
Số: 70/2000/TT-BTC | Hà Nội,ngày 17 tháng 07 năm 2000

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70/2000/TT-BTC NGÀY 17 THÁNG 7 NĂM 2000 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Luật Ngân sách Nhà nước ngày 20 tháng 3 năm 1996;
Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Ngân sách Nhà nước ngày 20 tháng 5 năm 1998;
Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về việc ban hành Quy chế quản lý đầu tư và xây dựng;
Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ;
Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư của các cơ quan nhà nước và các doanh nghiệp nhà nước sau khi hoàn thành đưa dự án vào khai thác sử dụng đều phải quyết toán vốn đầu tư. Chủ đầu tư chịu trách nhiệm lập và quyết toán toàn bộ vốn đầu tư dự án hoàn thành với cơ quan có thẩm quyền.

2. Các dự án đầu tư dùng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp của nhà nước huy động để đầu tư phát triển phải được cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán vốn đầu tư.

3. "Vốn đầu tư được quyết toán" là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí theo đúng hợp đồng đã ký kết và thiết kế dự toán được phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán và những quy định hiện hành của Nhà nước có liên quan. Vốn đầu tư được quyết toán trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

4. Quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng mức vốn đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; vốn đầu tư chuyển thành tài sản cố định, tài sản lưu động, hoặc chi phí không thành tài sản của dự án. Qua quyết toán vốn đầu tư xác định số lượng, năng lực sản xuất, giá trị TSCĐ mới tăng do đầu tư mang lại để có kế hoạch huy động, sử dụng kịp thời và phát huy hiệu quả của dự án đầu tư đã hoàn thành. Trên cơ sở đó xác định trách nhiệm của chủ đầu tư, cấp trên chủ đầu tư, cơ quan quản lý nhà nước về đầu tư và xây dựng trong quá trình quản lý, sử dụng vốn đầu tư.

5. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo nghiên cứu tiền khả thi thì mỗi dự án thành phần hoặc tiểu dự án được thực hiện quyết toán như một dự án đầu tư độc lập.

6. Đối với dự án có nhiều hạng mục công trình mà mỗi hạng mục (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành khai thác sử dụng và xét thấy cần thiết thì cấp có thẩm quyền phê duyệt quyết toán có thể cho phép quyết toán hạng mục (hoặc nhóm hạng mục) bao gồm chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục (hoặc nhóm hạng mục công trình) nói trên; Sau khi toàn bộ dự án hoàn thành chủ đầu tư phải tổng quyết toán toàn bộ dự án và phân bổ chi phí khác cho từng hạng mục theo quy định.

7. Quyết toán vốn đầu tư phải đầy đủ, đúng nội dung, đảm bảo thời gian lập, thẩm tra và phê duyệt theo quy định của Thông tư này.

8. Thông qua quyết toán vốn đầu tư đánh giá kết quả quá trình đầu tư, rút kinh nghiệm nhằm tăng cường công tác quản lý đầu tư và xây dựng.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

1. Báo cáo thực hiện vốn đầu tư hàng năm:

1.1. Đối với chủ đầu tư:

a. Hàng năm, khi kết thúc năm kế hoạch chủ đầu tư phải lập báo cáo thực hiện vốn đầu tư trong năm gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan quyết định đầu tư theo biểu mẫu số 01/BC-THN đính kèm thông tư này. Báo cáo thực hiện vốn đầu tư hàng năm gồm các nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện thanh toán vốn chưa được thanh toán.

* Nguồn vốn đầu tư.

* Công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo thực hiện vốn đầu tư hàng năm của dự án, chủ đầu tư phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.2. Đối với cơ quan cấp trên của chủ đầu tư:

a. Căn cứ vào báo cáo thực hiện vốn đầu tư hàng năm của các chủ đầu tư, UBND tỉnh, thành phố, các Bộ ngành chỉ đạo cơ quan chức năng tổng hợp báo cáo thực hiện vốn đầu tư hàng năm của đơn vị theo biểu mẫu số 02/BC-THN đính kèm thông tư này gửi Bộ Tài chính, Tổng cục thống kê theo nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn thanh toán chưa được thanh toán.

* Nguồn vốn đầu tư.

* Dự án, công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo tổng hợp thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.3. Căn cứ báo cáo thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương; Bộ Tài chính và Tổng cục Thống kê tổng hợp, báo cáo Chính phủ.

2. Báo cáo quyết toán vốn đầu tư:

2.1. Đối với dự án (tiểu dự án, dự án thành phần hoặc hạng mục công trình theo quy định tại điểm 5, điểm 6 phần I Thông tư này) hoàn thành, chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan thẩm tra phê duyệt quyết toán vốn đầu tư. Báo cáo quyết toán vốn đầu tư dự án hoàn thành phải thể hiện rõ các nội dung sau:

Tổng mức vốn đầu tư thực hiện dự án:

- Tổng vốn đầu tư thực hiện dự án từ giai đoạn chuẩn bị đầu tư đến kết thúc xây dựng đưa dự án vào sản xuất, sử dụng.

- Các nguồn vốn: Vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp nhà nước huy động để đầu tư phát triển và các nguồn vốn khác.

- Cơ cấu vốn: Xây lắp, thiết bị, chi phí khác.

Các chi phí không tính vào giá trị tài sản của dự án:

- Thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp có thẩm quyền.

c. Giá trị tài sản bàn giao cho sản xuất sử dụng:

- Giá trị tài sản cố định (TSCĐ) và tài sản lưu động (TSLĐ) do đầu tư tạo ra là toàn bộ chi phí đầu tư cho dự án sau khi đã trừ đi các khoản chi phí không tính vào giá trị tài sản và được quy đổi về mặt bằng giá tại thời điểm bàn giao đưa vào sản xuất, sử dụng. Phương pháp quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao thực hiện theo hướng dẫn của Bộ Xây dựng.

- TSCĐ được phân loại và xác định giá trị theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ TSCĐ.

- Trường hợp tài sản bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án đã bàn giao cho từng đơn vị.

2.2. Đối với dự án quy hoạch hoàn thành: Chủ đầu tư lập báo cáo quyết toán vốn quy hoạch. Báo cáo quyết toán vốn quy hoạch phản ánh nguồn vốn đã nhận và sử dụng theo dự toán được cấp có thẩm quyền phê duyệt và bản thuyết minh kết quả thực hiện dự án.

2.3. Đối với chi phí chuẩn bị đầu tư trong trường hợp dự án được huỷ bỏ hoặc giai đoạn thực hiện đầu tư được chuyển sang đơn vị khác thực hiện theo quyết định của cấp có thẩm quyền thì chủ đầu tư phải lập báo cáo quyết toán vốn chuẩn bị đầu tư như đối với dự án quy hoạch hoàn thành.

2.4. Đối với các dự án đầu tư có sử dụng vốn nước ngoài, khi hoàn thành, ngoài báo cáo quyết toán được lập, thẩm tra, phê duyệt theo quy định tại thông tư này; Chủ đầu tư còn phải lập báo cáo quyết toán vốn đầu tư theo yêu cầu riêng của các tổ chức quốc tế được ghi trong hiệp định vay vốn (nếu có).

II. HỒ SƠ QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Hồ sơ quyết toán vốn đầu tư dự án hoàn thành gồm có:

1.1. Báo cáo quyết toán theo mẫu biểu:

- Danh mục các văn bản pháp lý có liên quan (biểu 01/QTĐT): phản ánh cơ sở pháp lý của toàn bộ dự án từ khi phê duyệt chủ trương đầu tư, chuẩn bị đầu tư, chuẩn bị thực hiện dự án, thực hiện dự án, cho đến khi kết thúc dự án.

- Biểu báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu 02/QTĐT): phản ánh tổng quát tình hình và kết quả đầu tư dự án cũng như tồn tại và kiến nghị cần giải quyết của chủ đầu tư.

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu 03/QTĐT): phản ánh tình hình sử dụng vốn đầu tư từ khi chuẩn bị đầu tư đến khi hoàn thành đưa vào khai thác, sử dụng.

- Báo cáo thực hiện vốn đầu tư theo công trình hoàn thành (biểu 04/ QTĐT): phản ánh vốn đầu tư thực hiện theo từng công trình trong trường hợp dự án có từ hai công trình trở lên.

- Báo cáo số lượng và giá trị TSCĐ mới tăng (biểu 05/QTĐT): Phản ánh số lượng và giá trị từng TSCĐ mới tăng theo giá quy đổi phân theo đối tượng sử dụng.

- Báo cáo số lượng và giá trị TSLĐ bàn giao (biểu 06/QTĐT): Phản ánh số lượng và giá trị theo giá quy đổi của từng loại nguyên liệu, vật liệu, nhiên liệu, phụ tùng, công cụ lao động không đủ tiêu chuẩn là TSCĐ và các chi phí khác thuộc TSLĐ bàn giao cho đơn vị sử dụng.

- Tình hình công nợ (biểu 07/QTĐT): Phản ánh các khoản công nợ (phải thu, phải trả) chưa giải quyết xong đến thời điểm quyết toán vốn đầu tư và kiến nghị biện pháp xử lý.

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT). Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

- Bản thuyết minh báo cáo quyết toán vốn đầu tư (biểu 09/QTĐT): Phản ánh những thay đổi chủ yếu của dự án; những khó khăn thuận lợi trong quá trình thực hiện dự án và đề xuất biện pháp giải quyết.

1.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành: Đối với dự án nhóm A do cấp trên chủ đầu tư ký gửi Bộ Tài chính; Đối với dự án còn lại do chủ đầu tư ký gửi cấp có thẩm quyền phê duyệt (bản gốc).

1.3. Các văn bản pháp lý có liên quan (bản gốc hoặc bản sao kèm theo biểu 01/ QTĐT)

1.4. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng hoặc biên bản nghiệm thu bàn giao dự án giữa chủ đầu tư và nhà thầu (bản gốc hoặc bản sao).

1.5. Các biên bản bàn giao tài sản giữa chủ đầu tư với các đơn vị sử dụng (bản gốc, nếu có).

1.6. Toàn bộ các bản quyết toán khối lượng A-B của tất cả các gói thầu trong dự án ( bản gốc ).

1.7. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.8. Hồ sơ mời thầu; hồ sơ dự thầu của các nhà thầu trúng thầu; phê duyệt hồ sơ mời thầu; phê duyệt kết quả trúng thầu; các văn bản bổ sung trong quá trình đấu thầu và thực hiện gói thầu (bản gốc hoặc bản sao).

1.9. Hồ sơ hoàn công, Nhật ký thi công (bản gốc hoặc bản sao).

1.10. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (bản gốc, nếu có ).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

2. Hồ sơ quyết toán vốn đầu tư dự án quy hoạch và quyết toán chi phí chuẩn bị đầu tư:

2.1. Báo cáo quyết toán theo mẫu biểu:

- Báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu số 10/QTĐT).

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu số 03/QTĐT);

- Báo cáo tình hình công nợ (biểu số 07/QTĐT).

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT).Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

2.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư của chủ đầu tư gửi cấp có thẩm quyền phê duyệt quyết toán (bản gốc).

2.3. Hợp đồng kinh tế, biên bản nghiệm thu, bàn giao hồ sơ tài liệu, quyết định phê duyệt dự án quy hoạch, quyết định huỷ bỏ dự án đầu tư (Đối với quyết toán chi phí chuẩn bị đầu tư) của cấp có thẩm quyền (bản gốc hoặc bản sao).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

3. Yêu cầu đối với hồ sơ quyết toán:

- Hồ sơ quyết toán vốn đầu tư phải được lập đầy đủ nội dung, đúng các biểu mẫu phù hợp với từng loại dự án được quy định tại điểm 1, 2 mục II phần II Thông tư này. Số liệu trong các biểu mẫu báo cáo phải rõ ràng; kiến nghị cụ thể, ngắn gọn, dễ hiểu.

- Hồ sơ báo cáo quyết toán phải có đầy đủ chữ ký của kế toán trưởng, trưởng ban quản lý dự án (đối với dự án được thành lập Ban quản lý); Giám đốc điều hành dự án (đối với dự án thực hiện hình thức Chủ nhiệm điều hành dự án) và chữ ký của chủ đầu tư.

4. Nơi nhận và lưu hồ sơ quyết toán:

4.1. Đối với dự án nhóm A:

Hồ sơ quyết toán của các dự án nhóm A được lập thành 04 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cấp trên chủ đầu tư, Cơ quan chủ trì thẩm tra và Lưu trữ Quốc gia.

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

4.2. Đối với dự án nhóm B, C:

Hồ sơ quyết toán các dự án nhóm B, C được lập thành 03 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cơ quan thẩm tra và phê duyệt, cơ quan lưu trữ (nếu có).

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

III. THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Nội dung thẩm tra quyết toán vốn đầu tư:

a. Đối với dự án thực hiện theo phương thức chỉ định thầu:

a.1. Thẩm tra tính pháp lý của dự án:

- Thẩm tra, đối chiếu danh mục, nội dung các văn bản pháp lý của dự án đảm bảo phù hợp quy định hiện hành của Nhà nước.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị).

a.2. Thẩm tra số vốn đầu tư thực hiện hàng năm:

- Thẩm tra từng nguồn vốn tham gia đầu tư thực hiện dự án hàng năm so với cơ cấu nguồn vốn đã xác định trong quyết định đầu tư và theo kế hoạch đầu tư năm.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn đầu tư đã được ghi trong quyết định đầu tư và tổng dự toán được duyệt.

a.3. Thẩm tra giá trị khối lượng xây lắp hoàn thành:

- Thẩm tra giá trị khối lượng xây lắp của dự án đề nghị quyết toán so với gía trị khối lượng xây lắp của dự toán được duyệt, xác định nguyên nhân tăng giảm.

- Thẩm tra việc áp dụng định mức, đơn giá của Nhà nước đối với công tác xây lắp trong từng thời kỳ.

a.4. Thẩm tra giá trị khối lượng thiết bị hoàn thành:

- Thẩm tra sự phù hợp về danh mục, chủng loại, số lượng, tiêu chuẩn kỹ thuật, giá cả của thiết bị so với quyết định đầu tư, hợp đồng kinh tế.

- Thẩm tra giá mua, gia công, chế tạo thiết bị.

- Thẩm tra các khoản chi phí có liên quan đến thiết bị: vận chuyển, bảo quản, lưu kho, lưu bãi.

a.5. Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng.

a.6. Thẩm tra giá trị thiệt hại không tính vào giá trị tài sản:

- Giá trị thiệt hại do thiên tai, địch hoạ và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp quyết định đầu tư.

a.7. Thẩm tra việc xác định giá trị tài sản bàn giao đưa vào sử dụng cho đơn vị khai thác sử dụng:

Thẩm tra việc xác định giá trị thực tế đầu tư hàng năm và giá trị quy đổi về mặt bằng tại thời điểm bàn giao tài sản, bao gồm tài sản cố định mới tăng và TSLĐ bàn giao đưa vào khai thác sử dụng.

a.8. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả.

- Giá trị vật tư, thiết bị tồn đọng.

- Giá trị tài sản của Ban quản lý dự án.

b. Đối với dự án, phần công việc thực hiện theo phương thức đấu thầu:

- Thực hiện thẩm tra quyết toán theo các nội dung được quy định tại các tiết: a.1, a.2, a.5, a.6, a.7, a.8 thuộc tiết a điểm 1 mục III phần II Thông tư này.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị đề nghị quyết toán so với giá trúng thầu và dự toán dự thầu.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị phát sinh ngoài gói thầu, nguyên nhân tăng giảm.

c. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư:

- Thẩm tra hồ sơ pháp lý của dự án;

- Thẩm tra số vốn đầu tư thực hiện hàng năm;

- Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và các chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng;

- Thẩm tra tình hình công nợ của dự án.

Sau khi thẩm tra báo cáo quyết toán vốn đầu tư, cơ quan thẩm tra phải có báo cáo bằng văn bản gửi cơ quan có thẩm quyền phê duyệt quyết toán.

2. Cơ quan thẩm tra quyết toán vốn đầu tư:

Trước khi phê duyệt quyết toán vốn đầu tư, cơ quan (đơn vị) chủ trì thẩm tra phải tiến hành thẩm tra báo cáo quyết toán vốn đầu tư; Việc phân cấp thẩm tra quyết toán vốn đầu tư được quy định cụ thể như sau:

2.1. Đối với dự án nhóm A:

Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán vốn đầu tư các dự án nhóm A của Nhà nước; Trường hợp cần thiết Bộ Tài chính được thành lập tổ tư vấn để tiến hành thẩm tra trước khi phê duyệt quyết toán; Tổ tư vấn thẩm tra quyết toán vốn đầu tư do Bộ trưởng Bộ Tài chính quyết định bao gồm đại diện các Bộ: Bộ Tài chính, Bộ Kế hoạch & Đầu tư, Bộ Xây dựng, Bộ quản lý ngành, các Bộ có liên quan, UBND tỉnh, thành phố trực thuộc Trung ương (đối với các dự án do địa phương quản lý).

2.2. Đối với các dự án còn lại:

- Dự án trung ương quản lý do đơn vị có chức năng, nhiệm vụ thẩm tra quyết toán thuộc cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định chủ trì tổ chức thẩm tra.

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định việc thành lập Tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

3. Hình thức tổ chức thẩm tra báo cáo quyết toán vốn đầu tư:

Người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định hình thức thẩm tra quyết toán vốn đầu tư. Cơ quan có thẩm quyền phê duyệt quyết toán phải có quyết định bằng văn bản giao nhiệm vụ thẩm tra cho cơ quan (đơn vị) chức năng thực hiện thẩm tra quyết toán vốn đầu tư.

- Trường hợp cơ quan có thẩm quyền phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư thì chủ đầu tư ký hợp đồng với tổ chức kiểm toán độc lập hoạt động hợp pháp ở Việt Nam thực hiện kiểm toán báo cáo quyết toán vốn đầu tư theo nội dung và mức phí được cơ quan có thẩm quyền phê duyệt quyết toán cho phép. Tổ chức kiểm toán độc lập chịu trách nhiệm trước pháp luật về nội dung và kết quả kiểm toán báo cáo quyết toán do mình thực hiện.

Cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện kiểm tra kết quả kiểm toán báo cáo quyết toán vốn đầu tư của tổ chức kiểm toán độc lập với các nội dung sau:

- Kiểm tra Báo cáo kết quả kiểm toán báo cáo quyết toán có phù hợp với hợp đồng kiểm toán và nội dung thẩm tra quyết toán vốn đầu tư đã được quy định hay không;

- Kiểm tra những căn cứ pháp lý về quản lý đầu tư và xây dựng do cơ quan quản lý Nhà nước có thẩm quyền ban hành mà tổ chức kiểm toán sử dụng để kiểm toán như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức- đơn gía;

- Kiểm tra lại những kết quả còn khác nhau giữa Báo cáo kiểm toán báo cáo quyết toán của tổ chức kiểm toán độc lập với Báo cáo quyết toán của chủ đầu tư;

- Xem xét những kiến nghị còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Thẩm quyền phê duyệt quyết toán vốn đầu tư:

a. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án nhóm A của Nhà nước theo uỷ quyền của Thủ tướng Chính phủ;

b. Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư. Riêng đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có thể uỷ quyền cho Giám đốc Sở Tài chính - Vật giá phê duyệt quyết toán vốn đầu tư dự án hoàn thành.

2.Cơ quan nhận quyết định phê duyệt quyết toán vốn đầu tư :

2.1. Đối với nhóm A:

- Thủ tướng Chính phủ;

- Bộ Tài chính;

- Cấp trên chủ đầu tư;

- Bộ quản lý ngành;

- Cơ quan cho vay, thanh toán vốn đầu tư;

- Cơ quan có liên quan ( nếu có ).

2.2. Đối với dự án còn lại:

* Dự án do trung ương quản lý:

- Cơ quan quyết định đầu tư;

- Bộ Tài chính;

- Cơ quan cho vay, thanh toán vốn đầu tư

* Dự án do địa phương quản lý:

- UBND tỉnh, thành phố trực thuộc trung ương;

- Sở Tài chính - Vật giá;

- Cơ quan cho vay, thanh toán vốn đầu tư.

V. CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ

Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính vào chi phí khác trong tổng dự toán được duyệt của dự án và do cơ quan chủ trì thẩm tra quyết toán quản lý việc sử dụng.

1. Tỷ lệ và mức trích chi phí thẩm tra, phê duyệt quyết toán vốn đầu tư:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính bằng tỷ lệ phần trăm (%) trên tổng mức đầu tư như sau:

Tỷ lệ trích chi phí thẩm tra, phê duyệt quyết toán

Tổng mức đầu tư (Tỷ đồng) | 0,1 ¸0,5 | > 0,5 ¸5,0 | > 5 ¸10 | > 10 ¸100 | > 100 ¸500 | >500 ¸1.000 | >1.000 ¸5.000 | > 5.000
Tỷ lệ trích (%) |  | 0,10 | 0,09 | 0,08 | 0,05 | 0,04 | 0,02 | 0,01
Mức trích tuyệt đối (Tr.đồng) | 0,5 | ³0,5 | ³5 | ³10 | ³ 80 | ³ 250 | ³ 400 | ³1000

1.2. Đối với dự án nhóm A có nhiều dự án thành phần (hoặc tiểu dự án) mức trích chi phí thẩm tra và phê duyệt quyết toán dự án thành phần (hoặc tiểu dự án) hoàn thành được tính theo công thức sau:

Mức trích cho dự án thành phần (hoặc tiểu dự án)

=

Mức trích của toàn bộ dự án

x

Tổng mức đầu tư dự án thành phần (hoặc tiểu dự án)

Tổng mức đầu tư dự án

x

80%

1.3. Đối với dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức trích chi phí thẩm tra và phê duyệt quyết toán bằng 70% mức hoặc tỷ lệ chi phí tương ứng quy định tại tiết 1.1 điểm 1 mục V phần II Thông tư này.

1.4. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được phân bổ cho các loại công tác như sau:

- Tối đa 10 % dành cho công tác phê duyệt quyết toán vốn đầu tư;

- Tối thiểu 90 % dành cho công tác thẩm tra quyết toán vốn đầu tư; Trường hợp thuê tổ chức kiểm toán độc lập thực hiện thẩm tra báo cáo quyết toán thì chi phí thanh toán cho tổ chức kiểm toán độc lập tối đa bằng 75% tổng mức chi phí thẩm tra và phê duyệt nói trên.

2. Quản lý, sử dụng phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ mức chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án được duyệt trong tổng dự toán; chủ đầu tư thực hiện chi trả cho công tác thẩm tra, phê duyệt quyết toán đảm bảo chặt chẽ, đúng chế độ, đúng nội dung quy định tại tiết 2.2 điểm 2 mục V phần II Thông tư này.

Trường hợp thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán thì chủ đầu tư thanh toán cho tổ chức kiểm toán độc lập chi phí kiểm toán báo cáo quyết toán theo hợp đồng đã ký và không được vượt mức quy định tại tiết 1.4 điểm 1 mục V phần II Thông tư này.

2.2. Nội dung chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án hoàn thành:

- Chi trả thù lao cho thành viên tổ tư vấn thẩm tra quyết toán vốn đầu tư.

- Thanh toán cho tổ chức kiểm toán độc lập khoản chi phí kiểm toán báo cáo quyết toán theo quy định (nếu có).

- Chi trả cho các tổ chức, cá nhân trong và ngoài nước thực hiện thẩm tra quyết toán theo yêu cầu của cơ quan (đơn vị) chủ trì thẩm tra và phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

VI. THỜI GIAN LẬP, THẨM TRA, PHÊ DUYỆT
QUYẾT TOÁN VỐN ĐẦU TƯ:

1/ Đối với dự án nhóm A:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 06 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 06 tháng sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 01 tháng sau khi nhận được Báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra trình duyệt.

2. Đối với dự án còn lại:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 3 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 02 tháng đối với dự án nhóm B và 01 tháng đối với dự án nhóm C sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 15 ngày sau khi nhận được báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra lập trình.

VII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

1.1. Báo cáo thực hiện vốn đầu tư hàng năm:

- Căn cứ tình hình thực hiện dự án chủ đầu tư có trách nhiệm lập báo thực hiện vốn đầu tư hàng năm đầy đủ nội dung theo đúng mẫu biểu số 01 BC-THN.

- Lấy ý kiến xác nhận của cơ quan cho vay, thanh toán vốn.

- Gửi báo cáo thực hiện vốn đầu tư hàng năm tới các cơ quan thanh toán, cho vay vốn, cơ quan quyết định đầu tư đảm bảo thời gian quy định tại Thông tư này.

1.2. Đối với công tác quyết toán vốn đầu tư :

- Phối hợp với các đơn vị nhận thầu, tư vấn giải quyết các tồn tại về vật tư, thiết bị đã nhận; thanh toán công nợ và các vấn đề phát sinh khác hợp đồng đã ký.

- Kiểm tra quyết toán giá trị hoàn thành theo hợp đồng (hợp đồng xây lắp, cung ứng vật tư thiết bị, hợp đồng tư vấn) của chủ đầu tư với các đơn vị nhận thầu tham gia thực hiện dự án.

- Kiểm kê, đánh giá giá trị tài sản còn lại của Ban quản lý dự án để giao cho đơn vị sản xuất, sử dụng hoặc thanh lý thu hồi vốn đối với Ban quản lý dự án chỉ quản lý 01 dự án. Trường hợp Ban quản lý dự án quản lý nhiều dự án thì thực hiện kiểm kê, đánh giá giá trị còn lại của những tài sản có liên quan đến dự án hoàn thành để bàn giao cho đơn vị sản xuất, sử dụng.

- Khoá sổ kế toán, sắp xếp, phân loại hồ sơ, tài liệu để phục vụ cho công tác quyết toán vốn đầu tư.

- Đối chiếu, xác nhận số vốn đã được thanh toán hoặc được vay; Đối chiếu công nợ, tài sản đã chuyển giao cho các cơ quan có liên quan.

- Lập và quản lý hồ sơ quyết toán vốn đầu tư đầy đủ, đúng nội dung theo quy định tại thông tư này; Đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong báo cáo quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra quyết toán.

- Ký hợp đồng kiểm toán báo cáo quyết toán với tổ chức kiểm toán độc lập hợp pháp sau khi có văn bản chấp thuận của cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư.

- Thu hồi đầy đủ số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị):

- Phối hợp với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết; Cung cấp và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đến việc lập báo cáo quyết toán vốn đầu tư của chủ đầu tư.

- Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã thanh toán lớn hơn so với quyết toán được duyệt.

3. Trách nhiệm của cơ quan cho vay, thanh toán vốn đầu tư:

3.1 Đối với công tác báo cáo thực hiện vốn đầu tư hàng năm:

Kiểm tra đối chiếu, xác nhận số vốn đã cho vay, thanh toán trong năm và luỹ kế từ khởi công đến kỳ báo cáo .

3.2 Đối với công tác quyết toán vốn đầu tư:

- Chịu trách nhiệm kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay, thanh toán đối với dự án trong phạm vi quản lý của đơn vị.

- Có nhận xét, đánh giá, kiến nghị với cơ quan (đơn vị) thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo các nội dung sau: chấp hành trình tự XDCB, chấp hành định mức đơn giá, các chế độ chính sách theo quy định của Nhà nước.

- Phối hợp với chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Chỉ được phép kiểm toán báo cáo quyết toán vốn đầu tư đối với các dự án hoàn thành khi đã được cấp có thẩm quyền phê duyệt quyết toán cho phép bằng văn bản.

- Việc kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành phải đảm bảo đầy đủ, đúng nội dung quy định và hưởng mức chi phí kiểm toán báo cáo quyết toán theo đúng quy định tại Thông tư này.

- Chịu trách nhiệm về nội dung và kết quả kiểm toán báo cáo quyết toán đã thực hiện. Trường hợp cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán hoặc cơ quan pháp luật phát hiện kết quả kiểm toán báo cáo quyết toán do tổ chức kiểm toán độc lập thực hiện sai sót so với kết quả thẩm tra của cơ quan chủ trì thẩm tra quyết toán từ 0,5% đối với nhóm A, 0,8% đối với nhóm B, 1,0% đối với nhóm C trở lên thì tổ chức kiểm toán độc lập phải chịu trách nhiệm về vật chất đối với thiệt hại do kết quả kiểm toán sai; Trường hợp nghiêm trọng thì xử lý theo quy định của Pháp luật.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư đầy đủ, đúng nội dung và đảm bảo thời gian theo quy định tại Thông tư này.

- Hướng dẫn, chỉ đạo chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư theo nội dung, yêu cầu và thời gian quy định tại Thông tư này.

- Được yêu cầu chủ đầu tư cung cấp tài liệu có liên quan đến việc quyết toán vốn đầu tư của dự án.

- Chịu trách nhiệm về kết quả thẩm tra báo cáo quyết toán vốn đầu tư hoặc nội dung kết quả kiểm tra lại (đối với dự án thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư).

- Phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc thẩm quyền.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

6. Trách nhiệm của các Bộ, Ngành, Địa phương, cấp trên chủ đầu tư đối với các dự án nhóm A thuộc quyền quản lý:

- Đối với các dự án nhóm A khi hoàn thành đưa vào sử dụng các Bộ, ngành, Địa phương hoặc cơ quan cấp trên của chủ đầu tư có trách nhiệm đôn đốc, hướng dẫn chủ đầu tư lập báo cáo quyết toán; kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư theo đúng quy định trước khi ký gửi Bộ Tài chính để thẩm tra và phê duyệt quyết toán vốn đầu tư.

- Cử cán bộ có năng lực, phẩm chất để tham gia công tác thẩm tra quyết toán khi có yêu cầu.

VIII. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1.Chế độ báo cáo:

a. Báo cáo thực hiện vốn đầu tư hàng năm:

- Chủ đầu tư có trách nhiệm lập báo cáo thực hiện vốn đầu tư hàng năm gửi các Bộ, Ngành và UBND tỉnh, thành phố trực thuộc trung ương chậm nhất 15 ngày sau khi kết thúc năm theo biểu mẫu số 01/ BC-THN.

- Các Bộ, Ngành, UBND tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổng hợp báo cáo gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm theo biểu mẫu số 02/ BC-THN.

b. Báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành theo biểu mẫu số 01/ BCTHQT:

- Báo cáo quý: Các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi mình quản lý theo từng quý gửi về Bộ Tài chính vào tuần đầu của tháng đầu quý sau.

- Báo cáo năm: các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành thuộc phạm vi quản lý gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm để tổng hợp báo cáo Chính phủ.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý nhà nước về đầu tư phải thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư để kịp thời uốn nắn và xử lý vi phạm.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực từ ngày 01/8/2000 và thay thế các văn bản hướng dẫn việc quyết toán vốn đầu tư đã ban hành trước đây. Đối với các dự án hoàn thành đưa vào sử dụng, Chủ đầu tư đã nộp báo cáo quyết toán vốn đầu tư với cơ quan chủ trì thẩm tra quyết toán vốn đầu tư từ ngày 31/7/2000 trở về trước (theo dấu công văn đến) được thực hiện theo Thông tư số 136/1999/TT-BTC ngày 19/11/1999 của Bộ Tài chính.

Nhà nước khuyến khích các doanh nghiệp và tổ chức kinh tế ngoài quốc doanh lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các Bộ, Ngành, Địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu bổ sung và hoàn thiện.

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

......................................

Dự án

......................................

Mẫu số: 01-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ

 | STT | Tên văn bản |  | Duyệt |  |  | Cơ quan duyệt | Người ký duyệt |  | Ghi chú
 |  |  |  | Số | Ngày, tháng, năm |  |  | Họ tên | Chức vụ |
 | 1 | 2 |  | 3 | 4 |  | 5 | 6 | 7 | 8
 | 1 | Quyết định đầu tư |  |  |  |  |  |  |  |
 | 2 | Quyết định phê duyệt thiết kế kỹ thuật |  |  |  |  |  |  |  |
 | 3 | Quyết định phê duyệt tổng dự toán |  |  |  |  |  |  |  |
 | 4 | Quyết định điều chỉnh thiết kế kỹ thuật và tổng dự toán |  |  |  |  |  |  |  |
 | 5 | ...... |  |  |  |  |  |  |  |
 | 6 | ....... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
Người lập biểu (Ký, ghi rõ họ tên) |  |  | Kế toán trưởng (Ký, ghi rõ họ tên) |  |  | Ngày... tháng... năm...... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

........................................

Dự án

........................................

Mẫu số: 02-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO TỔNG HỢP QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

- Tên dự án (công trình)..................................................................................

- Địa điểm xây dựng.......................................................................................

- Công suất.....................................................................................................

- Tổng mức đầu tư..........................................................................................

- Thời gian khởi công và hoàn thành...............................................................

Phê duyệt:Từ..................... đến.......................................................................

Thực tế: Từ......................... đến......................................................................

- Cơ quan nhận thầu:.......................................................................................

I. TỔNG DỰ TOÁN ĐƯỢC DUYỆT:

Đơn vị tính: đồng

Số TT | Văn bản xét duyệt |  | Nội dung xét duyệt | Tổng dự toán được duyệt | Chia ra
 | Số | Ngày, tháng, năm |  |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6

Giải trình thay đổi, thiết kế, dự toán

......................................................................................................................................................

......................................................................................................................................................

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách - Vốn vay - Vốn tự bổ sung -........ Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
- Tổng vốn đầu tư Chia ra: Xây lắp Thiết bị Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

3.1. Giá trị TSCĐ mới tăng:

- Theo giá thực tế:......................................................................................................................................................

- Theo giá quy đổi:......................................................................................................................................................

3.2. Giá trị TSLĐ bàn giao:

- Theo giá thực tế:......................................................................................................................................................

Theo giá quy đổi:......................................................................................................................................................

III. BÀN GIAO, QUYẾT TOÁN

1. Công trình hoàn thành bàn giao

Đơn vị tính: đồng

Số TT | Biên bản bàn giao |  | Tên công trình | Dự toán được duyệt | Giá trị tài sản
 | Số | Ngày, tháng, năm |  |  | Thực tế |  | Quy đổi
 |  |  |  |  | TSCĐ | TSLĐ | TSCĐ | TSLĐ

2. Vốn đầu tư dự án đề nghị quyết toán:

Nội dung | Tổng số tiền | Vốn đầu tư thành tàI sản cố định |  | Vốn đầu tư thành tài sản lưu động |  | Chi phí được phép không tính vào giá trị công trình
 |  | Thực hiện | Quy đổi | Thực hiện | Quy đổi | Thực hiện | Quy đổi
1. Vốn đầu tư dự án đề nghị quyết toán |  |  |  |  |  |  |
2. Vốn đầu tư đề nghị duyệt quyết toán kỳ này |  |  |  |  |  |  |

3. Thuyết minh tình hình thực hiện đầu tư:

(Trình bày những nét lớn về tình hình và kết quả đầu tư, khó khăn, thuận lợi, ưu điểm, khuyết điểm trong công tác quản lý)

.....................................................................................................................................................................................................................

......................................................................................................................................................................................................................

IV. KIẾN NGHỊ

......................................................................................................................................................................................................................

.......................................................................................................................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Mẫu số 03-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án......

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
THEO CÔNG TRÌNH HOÀN THÀNH

Mẫu số 04-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị đồng

Tên công trình (theo dự toán) | Năng lực sản xuất sử dụng |  |  | Tổng dự toán được duyệt | Tổng vốn đầu tư thực hiện |  | Chia ra |  |  |  |  |  | Ghi chú
 | Đơn vị tính | Thiết kế | Thực tế |  |  |  | Xây lắp |  | Thiết bị |  | Chi phí khác |  |
 |  |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
A. Công trình thuộc chủ đầu tư quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
........... |  |  |  |  |  |  |  |  |  |  |  |  |
B. Công trình bàn giao cho đơn vị khác quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
............ |  |  |  |  |  |  |  |  |  |  |  |  |
C. Chi phí thiệt hại không tính vào giá trị công trình |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN CỐ ĐỊNH
MỚI TĂNG

Mẫu số 05-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Tên và ký hiệu TSCĐ | Đơn vị tính | Số lượng | Giá đơn vị |  | Thành tiền |  |  |  | Ngày tháng năm đưa TSCĐ vào sử dụng | Nơi sử dụng | Nguồn vốn đầu tư | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Tổng nguyên giá |  | Trong đó giá mua thiết bị |  |  |  |  |
 |  |  |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Tổng số |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN LƯU ĐỘNG
BÀN GIAO

Mẫu số 06-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Chỉ tiêu | Đơn vị tính | Số lượng | Giá đơn vị (đồng) |  | Thành tiền (đồng) |  | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |
A | B | 1 | 2 | 3 | 4 | 5 | 6
Tổng số |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07-QTĐT

Ban hành kèm theo TT số:70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Cấp trên của chủ đầu tư Chủ đầu tư Dự án:.... |  | TÌNH HÌNH CÔNG NỢ
Tên chủ nợ hoặc khách nợ | Ngày phát sinh Nợ |  | Nội dung khoản nợ | Thành tiền | Ghi chú
1 | 2 |  | 3 | 4 | 5
1. Nợ phải thu |  |  |  |  |
Đơn vị: |  |  |  |  |
2. Nợ phải trả |  |  |  |  |
Đơn vị: |  |  |  |  |

Kiến nghị xử lý:...............................................................................................

.........................................................................................................................

.........................................................................................................................

.........................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng... năm....

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BẢNG ĐỐI CHIẾU SỐ LIỆU THANH TOÁN VỐN ĐẦU TƯ
VÀ NHẬN XÉT, ĐÁNH GIÁ, KIẾN NGHỊ TRONG QUÁ TRÌNH CẤP, CHO VAY, THANH TOÁN

1. Tên dự án:...................................................................................................

2. Chủ đầu tư:.................................................................................................

3. Cơ quan cấp trên của Chủ đầu tư:...............................................................

4. Ngày, tháng, năm khởi công:............................, hoàn thành......................

5.Quyết định đầu tư được duyệt:....................................................................

6. Tổng dự toán được duyệt:...........................................................................

7. Tên cơ quan cấp vốn, cho vay....................................................................

8. Tình hình cấp vốn:.....................................................................................

STT | Chỉ tiêu | Tổng số | Chia ra |  |  | Ghi chú
 |  |  | Xây lắp | Thiết bị | Chi phí khác |
A | B | 1 | 2 | 3 | 4 | 5
I. | Số liệu của chủ đầu tư |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ....... |  |  |  |  |
II. | Số liệu của cơ quan cấp, cho vay, thanh toán. |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ........ |  |  |  |  |
 | ........ |  |  |  |  |
III. | Chênh lệch (I.1 - II.1) |  |  |  |  |
 | - Lý do chênh lệch |  |  |  |  |

9. Nhận xét, đánh giá, kiến nghị trong quá trình cấp, cho vay, thanh toán:

- Nhận xét về các mặt: Chấp hành trình tự xây dựng cơ bản, chấp hành định mức đơn giá, các chế độ chính sách theo quy định Nhà nước.

- Đánh giá:

...................................................................................................................

...................................................................................................................

- Kiến nghị:

.............................................................................................................

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan thanh toán, cho, vay
Kế toán trưởng | Thủ trưởng đơn vị | Kế toán trưởng | Chủ đầu tư
(Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên) | (Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên)

Ghi chú: Đối chiếu xác nhận riêng cho từng loại nguồn vốn.

Cấp trên của chủ đầu tư

...................................

Chủ đầu tư

....................................

Dự án

....................................

Mẫu số 09-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

THUYẾT MINH BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

- Tên dự án:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

I. Những thay đổi về nội dung của dự án

1. Thay đổi vì nội dung của dự án, hình thức quản lý thực hiện dự án thay đổi Chủ đầu tư

....................................................................................................................

....................................................................................................................

....................................................................................................................

2. Thay đổi về thiết kế kỹ thuật

....................................................................................................................

....................................................................................................................

....................................................................................................................

3. Thay đổi về tổng dự toán

....................................................................................................................

....................................................................................................................

....................................................................................................................

4. Thay đổi về đấu thầu, chọn thầu, chỉ định thầu

....................................................................................................................

....................................................................................................................

....................................................................................................................

5..........................................................................................................

....................................................................................................................

....................................................................................................................

II. Quá trình thực hiện dự án

(nêu những thuận lợi, khó khăn, và biện pháp giải quyết)

1. Vể thủ tục đầu tư và xây dựng

..............................

..............................

2. Về kế hoạch vốn

..............................

3. Về thanh toán vốn

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

4. Về quyết toán vốn đầu tư

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

III. Kiến nghị và đề xuất

1. Đề nghị

..............................

..............................

...............................

2. Đề xuất, phương án giải quyết

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

Người lập biểu (Ký, ghi rõ họ tên) | Kế toán trưởng (Ký, ghi rõ họ tên) |  | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Cấp trên của chủ đầu tư ................................... Chủ đầu tư .................................... Dự án .................................... |  | Mẫu số 10-QTĐT Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH
(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

- Tên dự án, công trình:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức vốn đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

- Cơ quan nhận thầu:

I. VĂN BẢN PHÁP LÝ LIÊN QUAN ĐẾN DỰ ÁN:

STT | Tên văn bản | Duyệt |  | Cơ quan duyệt | Số tiền | Ghi chú
 |  | Số | Ngày, tháng, năm |  |  |
1 | Báo cáo đầu tư |  |  |  |  |
2 | Quyết định đầu tư |  |  |  |  |
3 | Văn bản phê duyệt thiết kế và dự toán |  |  |  |  |
4 | Văn bản điều chỉnh thiết kế kỹ thuật và dự toán |  |  |  |  |
5 | Hợp đồng kinh tế |  |  |  |  |
6 | Biên bản bàn giao |  |  |  |  |
7 | ................. |  |  |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách |  |  |
- Vốn vay |  |  |
- Vốn tự bổ sung |  |  |
-........ |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

Vốn đầu tư | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
Tổng vốn đầu tư |  |  |
Chia ra: Xây lắp |  |  |
Thiết bị |  |  |
Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

- Tài sản cố định:

- Tài sản lưu động:

III. VỐN ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

Tổng số tiền:

Trong đó:

- Vốn đầu tư thành TSCĐ:

- Vốn đầu tư thành TSLĐ:

- Chi phí không tính vào giá trị dự án:

IV. KIẾN NGHỊ

Người lập biểu (Ký, ghi rõ họ tên) |  | Kế toán trưởng (Ký, ghi rõ họ tên) | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Bộ (UBND....) Số:................. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG (CHỦ TỊCH UBND).....
VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

BỘ TRƯỞNG (CHỦ TỊCH UBND)......

- Những căn cứ::..................................................................

......................................................................................

Căn cứ Thông tư số.70/2000/TT-BTC ngày 17/7/ 2000 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Xét đề nghị của.................. tại................ ngày...../..../.....

Xét đề nghị của.................. tại văn bản... ngày... /..../.....

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành

- Dự án (công trình):.....................................................................................

- Chủ đầu tư:...............................................................................................

- Địa điểm xây dựng:.................................................................................

- Thời gian khởi công............. Thời gian hoàn thành..................................

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư (đồng):

 | Kế hoạch | Thực hiện
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2. Vốn đầu tư hoàn thành

 | Công trình thuộc Chủ đầu tư quản lý | Công trình bàn giao cho đơn vị khác
- Tổng mức vốn đầu tư (đồng) |  |
-Vốn đầu tư thành TSCĐ (đồng) |  |
- Vốn đầu tư thành TSLĐ (đồng) |  |
-Vốn đầu tư được Nhà nước cho phép không tính vào giá trị công trình (đồng) |  |

3. Tài sản cố định mới tăng:

 | Năng lực | Giá trị
- Nhà cửa |  |

4. Giá trị tài sản lưu động (đồng):

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư: được phép ghi giảm vốn đầu tư của công trình

là:...............

ghi tăng vốn sản xuất kinh doanh là:.............................

 | Vốn cố định (đồng) | Vốn lưu động (đồng)
Tổng số |  |
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2.Trách nhiệm của các đơn vị, cơ quan có liên quan:

...................................................................................

3. Đơn vị sử dụng các công trình liên quan ghi tăng vốn sản xuất kinh doanh:

....................................................................................

4. Các nghiệp vụ thanh toán khác

.......................................

Điều 4. Hướng dẫn hạch toán:

- Chủ đầu tư ghi sổ:............

- Đơn vị ghi sổ:.....................

Điều 5: Thực hiện:...................

Bộ trưởng (Chủ tịch UBND)

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

1. Đối với nhóm A:

- TTg Chính phủ (để báo cáo)

- Bộ Tài chính; Bộ quản lý ngành; Cấp trên chủ Đầu tư.

- Cơ quan cấp,cho vayVĐT; Cơ quan có liên quan (nếu có)

2. Đối với dự án còn lại:

- Cơ quan QĐ đầu tư; Bộ Tài chính.

- Cơ quan TT, cho vay VĐT;

- Cơ quan Tài chính cùng cấp với QĐ đầu tư

Mẫu số 01/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

Bộ, ngành; UBND tỉnh, TP:

Chủ đầu tư:

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM....

Tên dự án:

Địa điểm xây dựng:

Thời gian khởi công, hoàn thành:

Năng lực thiết kế:

Tổng mức đầu tư được duyệt:

Tổng dự toán được duyệt:

STT | Nội dung | Giá trị khối lượng thực hiện |  | Số vốn được thanh toán (hoặc cho vay) |  |  |  | Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn chưa thanh toán
 |  | Trong năm kế hoạch | Luỹ kế từ khởi công | Trong năm kế hoạch | Luỹ kế từ khởi công |  |  | Trong năm kế hoạch | Luỹ kế từ khởi công
 |  |  |  |  | Tổng số | Vốn NS | Vốn # |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng số |  |  |  |  |  |  |  |
I | Chi phí xây lắp |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
II | Chi phí thiết bị |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
IIII | Chi phí khác |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Xác nhận của cơ quan cấp, cho vay, thanh toán

Ngày.... tháng... năm....

Thủ trưởng đơn vị

(Ký, đóng dấu)

Mẫu số 01/BCTHQT

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

Quý... năm....

STT | Danh mục dự án | Chủ đầu tư | Địa điểm XD | TG KC hoàn thành | Năng lực thiết kế | Tổng mức đầu tư được duyệt |  | TDT được duyệt |  | Chủ đầu tư đề nghị QT |  | Giá trị QT được phê duyệt |  |  |  |  |  |  | Ghi chú
 |  |  |  |  |  | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Trong đó |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | Theo cơ cấu |  | Chia theo nguồn vốn |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | XL | TB | V.vay NN | V.viện trợ NN | V.XDCB tập trung | Vốn khác |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
A | D.A hoàn thành đã phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | D.A hoàn thành chưa phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 02/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

UBND TỈNH, TP

(BỘ, NGÀNH)

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM.........

(Kèm theo Công văn số.... ngày... tháng.... năm của UBND hoặc Bộ, Ngành)

Đơn vị tính: Triệu đồng

STT | Tên dự án | Giá trị khối lượng thực hiện |  |  |  |  |  | Số vốn được thanh toán hoặc cho vay |  |  |  |  |  |  |  | KLHT đủ ĐKTT chưa được thanh toán
 |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công
 |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  |  |  | Tổng số | Trong đó |  | Tổng số | Trong đó
 |  |  | XL | Chí phí # |  | XL | Chí phí # |  | XL | Chí phí # |  | Theo cơ cấu ĐT |  | Theo nguồn vốn |  |  | XL | Cchí phí # |  | XL | Cchi phí #
 |  |  |  |  |  |  |  |  |  |  |  | XL | Chí phí # | Ngân sách | Vốn khác |  |  |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Dự án hoàn thành bàn giao đưa vào sử dụng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày.... tháng.... năm....

UBND tỉnh, TP

(Bộ, ngành)

(Ký, đóng dấu)


TT 2003 - 45 huong dan quyet toan vdt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 45/2003/TT-BTC NGÀY 15 THÁNG 5 NĂM 2003 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước sau khi hoàn thành đưa dự án vào khai thác, sử dụng đều phải quyết toán vốn đầu tư theo quy định của Thông tư này.

2. “Vốn đầu tư được quyết toán” là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với hồ sơ thiết kế - dự toán đã phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán, hợp đồng kinh tế đã ký kết và những quy định của Nhà nước có liên quan. Vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

3. Báo cáo quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định (TSCĐ), tài sản lưu động (TSLĐ); đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập tương ứng với quy định về phân nhóm dự án (A, B, C) của Quy chế quản lý đầu tư và xây dựng phù hợp với từng thời kỳ đầu tư.

Hàng năm, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (được giao nhiệm vụ quản lý chung dự án - nếu có) có trách nhiệm tổng hợp toàn bộ tình hình thực hiện dự án, tình hình quyết toán vốn đầu tư của dự án báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Khi toàn bộ dự án hoàn thành, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (nêu trên) có trách nhiệm quyết toán các chi phí chung liên quan tới dự án trình Bộ chủ quản phê duyệt và tổng hợp chung vào kết quả quyết toán vốn đầu tư của toàn dự án để báo cáo Thủ tướng Chính phủ, Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

5. Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng độc lập, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây lắp, chi phí thiết bị và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt quyết toán phê duyệt.

6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán vốn đầu tư theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán vốn đầu tư dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

8. Thông qua công tác quyết toán vốn đầu tư nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả của công tác quản lý vốn đầu tư trong cả nước.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN:

1. Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán:

Chi tiết theo cơ cấu xây lắp, thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Chi phí đầu tư thiệt hại do thực hiện các khối lượng công việc phải huỷ bỏ theo quyết định của cấp có thẩm quyền.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình (Sau đây gọi chung là dự án); chi tiết theo nhóm, loại TSCĐ, TSLĐ theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng TSCĐ được xác định theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều TSCĐ thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản do đầu tư mang lại được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án bàn giao cho từng đơn vị.

II. BIỂU MẪU BÁO CÁO QUYẾT TOÁN:

1. Đối với dự án hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08/QTDA kèm theo.

2. Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02,03, 04,05, 06/QTDA kèm theo.

3. Đối với dự án quy hoạch hoàn thành, quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền: Gồm các biểu theo Mẫu số: 07,08, 09/QTDA kèm theo.

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III. HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán):

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (bản gốc).

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4. Các hợp đồng kinh tế, các biên bản thanh lý hợp đồng giữa chủ đầu tư với các nhà thầu, các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.5. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng (bản gốc hoặc bản sao).

1.6. Toàn bộ các bản quyết toán khối lượng A-B, bản nghiệm thu khối lượng xây lắp hoàn thành của tất cả các gói thầu trong dự án (bản gốc).

1.7. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (nếu có, bản gốc); Kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

Trong quá trình thẩm tra, Chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán vốn đầu tư của dự án: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung (nếu có) và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch; quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (Bản gốc).

2.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (Bản gốc).

2.3. Tập các văn bản pháp lý có liên quan (Bản gốc hoặc bản sao).

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (Bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN,
CƠ QUAN THẨM TRA QUYẾT TOÁN:

1. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

2. Đối với các dự án còn lại, người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư của dự án.

3. Cơ quan thẩm tra quyết toán vốn đầu tư:

3.1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán.

3.2. Đối với các dự án còn lại:

- Dự án Trung ương quản lý do người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra.
- Dự án địa phương (Tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý do phòng Tài chính chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư. Thành phần tổ tư vấn thẩm tra gồm thành viên của các cơ quan quản lý nhà nước về đầu tư và xây dựng có liên quan.

V. THẨM TRA PHÊ DUYỆT QUYẾT TOÁN:

1. Hình thức tổ chức thẩm tra:

1.1. Sau khi lập báo cáo quyết toán vốn đầu tư của dự án theo nội dung, mẫu biểu quy định tại mục I, II nêu trên; chủ đầu tư có văn bản trình cấp có thẩm quyền phê duyệt quyết toán kèm theo báo cáo quyết toán vốn đầu tư của dự án hoàn thành.

1.2. Tùy theo điều kiện cụ thể về quy mô của dự án và bộ máy chuyên môn thẩm tra trực thuộc, người có thẩm quyền phê duyệt quyết toán có thể quyết định một trong hai hình thức thẩm tra quyết toán sau đây:

Hình thức thứ nhất: Người có thẩm quyền phê duyệt quyết toán sử dụng cơ quan chuyên môn thuộc quyền quản lý, có đủ năng lực để trực tiếp thẩm tra quyết toán hoặc quyết định thành lập tổ tư vấn thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành.

Khi được người có thẩm quyền cho phép thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án, chủ đầu tư lựa chọn tổ chức kiểm toán độc lập để triển khai thực hiện. Việc lựa chọn tổ chức kiểm toán theo quy định của Quy chế đấu thầu.

1.3. Trên cơ sở Báo cáo kết quả kiểm toán báo cáo quyết toán vốn đầu tư của dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện việc kiểm tra theo các nội dung sau:

- Kiểm tra trình tự, nội dung thực hiện kiểm toán có đảm bảo yêu cầu theo quy định hay không. Trường hợp cần thiết, trình người có thẩm quyền phê duyệt quyết toán để yêu cầu cơ quan kiểm toán độc lập kiểm toán bổ sung hoặc tự tổ chức thẩm tra bổ sung (nếu kết quả kiểm toán chưa đảm bảo yêu cầu so quy định).

- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của nhà nước về quản lý đầu tư và xây dựng như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức - đơn giá…

- Kiểm tra, xem xét những nội dung còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

1.4. Căn cứ kết quả kiểm toán và kết quả thẩm tra; cơ quan (đơn vị) chủ trì thẩm tra quyết toán có trách nhiệm lập báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án để trình người có thẩm quyền phê duyệt. Nội dung báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án được quy định tại điểm 2 dưới đây.

1.5. Riêng đối với Báo cáo quyết toán các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước tổ chức kiểm tra theo nội dung quy định tại điểm 2 dưới đây để xác định số liệu quyết toán vốn đầu tư gửi về Bộ Tài chính kèm theo văn bản đề nghị phê duyệt quyết toán. Trường hợp phát hiện sai sót, yêu cầu chủ đầu tư hoàn chỉnh hồ sơ trước khi có văn bản đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán.

2. Nội dung thẩm tra (kiểm tra, kiểm toán) và nội dung của Báo cáo kết quả thẩm tra (Báo cáo kiểm tra, Báo cáo kết quả kiểm toán) quyết toán vốn đầu tư:

Cơ quan (đơn vị) chủ trì thẩm tra, kiểm tra quyết toán nói trên, tổ chức kiểm toán độc lập phải thực hiện thẩm tra (kiểm tra, kiểm toán) và lập báo cáo kết quả thẩm tra (kết quả kiểm tra, kiểm toán) quyết toán vốn đầu tư dự án hoàn thành theo trình tự và nội dung cụ thể như sau:

2.1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự thủ tục đầu tư và xây dựng theo quy định của Quy chế quản lý đầu tư và xây dựng từ khâu chuẩn bị đầu tư đến khi kết thúc đầu tư đưa dự án vào sản xuất, sử dụng.

- Thẩm tra việc chấp hành Quy chế đấu thầu của dự án.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan; đối chiếu với nguồn vốn theo cơ cấu nguồn được xác định trong quyết định đầu tư của cấp có thẩm quyền.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3. Thẩm tra chi phí đầu tư:

2.1.3.1. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng trọn gói và hợp đồng chìa khoá trao tay (EPC):

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.2. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng có điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: Đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.3- Đối với dự án thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): Đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.4. Thẩm tra các khoản chi phí khác:

Thẩm tra chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện;

- Thẩm tra chi phí ban quản lý dự án.

2.1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5. Thẩm tra việc xác định số lượng, giá trị tài sản hình thành qua đầu tư: Thẩm tra số lượng và giá trị tài sản chi tiết theo nhóm, loại thuộc tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả: căn cứ kết quả thẩm tra chi phí đầu tư được quyết toán, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ còn tồn tại của dự án.

- Thẩm tra số lượng, giá trị vật tư, thiết bị tồn đọng: Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Thẩm tra số lượng, giá trị tài sản đầu tư cho hoạt động Ban quản lý dự án: Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7. Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá về việc chấp hành quy chế của nhà nước về quản lý đầu tư và xây dựng

- Nhận xét đánh giá về việc công tác quản lý chi phí đầu tư, tài sản đầu tư của dự án đối với chủ đầu tư

- Nhận xét đánh giá về việc trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán vốn đầu tư.

- Kiến nghị về xử lý các vấn đề có liên quan.

2.2. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng nhóm loại, từng khoản mục chi phí, từng khoản chi phí phát sinh so với dự toán được duyệt; chế độ, tiêu chuẩn, định mức theo quy định.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư ( nếu có).

3. Phê duyệt quyết toán:

- Căn cứ báo cáo kết quả thẩm tra theo nội dung nêu trên; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

+ Chủ đầu tư;

+ Cơ quan quản lý cấp trên của chủ đầu tư;

+ Cơ quan cấp vốn, cho vay, thanh toán;

+ Cơ quan tài chính đồng cấp quản lý của chủ đầu tư;

+ Cơ quan khác có liên quan.

VI. CHI PHÍ THẨM TRA- PHÊ DUYỆT QUYẾT TOÁN,
CHI PHÍ KIỂM TOÁN:

1. Mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra - phê duyệt quyết toán, chi phí kiểm toán quyết toán vốn đầu tư dự án hoàn thành được tính theo tỷ lệ phần trăm (%) trên tổng mức đầu tư của dự án, mức trích tối đa theo quy định ở Bảng sau (Mức tối thiểu là 300.000 đồng):

BẢNG CHI PHÍ THẨM TRA - PHÊ DUYỆT QUYẾT TOÁN, CHI PHÍ
KIỂM TOÁN QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH:

Đơn vị tính: %

Tổng mức đầu tư (Tỷ đồng) | £ 0,5 | 1 | 10 | 25 | 50 | 100 | 500 | 1 ngàn | 5 ngàn | 10 ngàn | = 20 ngàn
Chi phi thẩm tra- phê duyệt | 0.2 | 0,12 | 0,09 | 0,08 | 0,07 | 0,06 | 0,031 | 0,02 | 0,01 | 0,006 | 0,004
Chi phí kiểm toán | 0.25 | 0,15 | 0.135 | 0,096 | 0.084 | 0,072 | 0,04 | 0,024 | 0,015 | 0,008 | 0.005

1.2. Đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan chuyên môn trực thuộc Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Tổng công ty Nhà nước được hưởng chi phí để thực hiện công tác tổ chức kiểm tra, xác định số liệu quyết toán vốn đầu tư trước khi đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán với mức tối đa bằng 50% mức chi phí thẩm tra, phê duyệt được quy định ở bảng trên.

1.3. Trường hợp dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, thì cơ quan (đơn vị) chủ trì thẩm tra quyết toán được chi cho công tác thẩm tra - phê duyệt tối đa bằng 50% mức chi phí thẩm tra phê duyệt quy định ở bảng trên.

1.4. Trường hợp cần nội suy để xác định mức trích chi phí kiểm toán, chi phí thẩm tra và phê duyệt quyết toán thì áp dụng theo công thức tổng quát sau:

Ki =

Kb -

(Kb - Ka) x (Gi - Gb)

Ga - Gb

Trong đó:

+ Ki là định mức chi phí tương ứng với quy mô dự án cần tính (đơn vị tính là %)

+ Ka là định mức chi phí tương ứng với quy mô dự án cận trên (đơn vị tính là %)

+ Kb là định mức chi phí tương ứng với quy mô dự án cận dưới (đơn vị tính là %).

+ Gi là tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga là tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb là tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.5. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức chi phí kiểm toán, thẩm tra và phê duyệt quyết toán bằng 70% mức trích tương ứng quy định ở bảng trên.

1.6. Trường hợp quyết toán hạng mục công trình hoàn thành, mức trích chi phí kiểm toán, thẩm tra và phê duyệt quyết toán được tính theo công thức sau:

Mức chi phí của HMCT

=

Mức chi phí của cả dự án x Dự toán của HMCT

Tổng mức đầu tư của dự án

x

85%

1.7. Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán có thể quyết định thuê tư vấn kiểm tra lại Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án thì chi phí thanh toán cho tổ chức, cá nhân thực hiện kiểm tra này tối đa bằng 10 % mức trích chi phí thẩm tra phê duyệt quy định nêu trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định và đề nghị của cơ quan chủ trì thẩm tra, chủ đầu tư thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán vốn đầu tư theo các nội dung sau:

- Chi trả thù lao cho các thành viên tham gia thẩm tra, phê duyệt quyết toán vốn đầu tư.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán vốn đầu tư dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán vốn đầu tư được tính vào chi phí khác trong giá trị quyết toán của dự án.

VII. THỜI HẠN QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Đối với dự án quan trọng quốc gia, các dự án nhóm A sử dụng vốn ngân sách nhà nước: Thời gian lập báo cáo quyết toán không quá 12 tháng đối với dự án quan trọng quốc gia và không quá 09 tháng với dự án nhóm A sử dụng vốn ngân sách nhà nước tính từ ngày tổng nghiệm thu, bàn giao đưa dự án vào sử dụng. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian kiểm tra không quá 03 tháng; Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì kiểm tra, thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

2. Đối với dự án nhóm A khác: Thời gian lập báo cáo quyết toán không quá 09 tháng tính từ ngày tổng nghiệm thu, bàn giao dự án. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 03 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

3. Đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập: Thời gian lập báo cáo quyết toán không quá 03 tháng tính từ ngày nghiệm thu, bàn giao dự án. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 02 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 02 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

4. Đối với dự án còn lại: Thời gian lập báo cáo quyết toán không quá 06 tháng tính từ ngày nghiệm thu, bàn giao đưa vào sử dụng. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 04 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

VIII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán vốn đầu tư đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán vốn đầu tư đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra (kiểm tra, kiểm toán).

- Lựa chọn đơn vị kiểm toán, ký và tổ chức thực hiện hợp đồng kiểm toán báo cáo quyết toán vốn đầu tư theo quy định.

- Chịu trách nhiệm bồi thường thiệt hại vật chất nếu gây lãng phí, thất thoát vốn đầu tư của dự án.

- Cùng với nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án xử lý dứt điểm các vấn đề tồn tại trong quá trình quyết toán vốn đầu tư.

- Thực hiện thu hồi đầy đủ số vốn đầu tư đã chi trả cho cá nhân, đơn vị sai so với chế độ quy định.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị, cá nhân, đơn vị cung cấp dịch vụ cho dự án):

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo quy định.

- Hoàn trả đầy đủ, kịp thời số vốn đầu tư mà chủ đầu tư đã chi trả sai so chế độ quy định.

3. Trách nhiệm của cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư:

- Quản lý khoản kinh phí 5% chờ quyết toán và tổ chức thanh toán theo quy định tại Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ.

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cấp, cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án trong phạm vi yêu cầu; đảm bảo khách quan, trung thực, chính xác; đảm bảo trình tự, nội dung, chất lượng và mức chi phí theo quy định của Thông tư này.

- Chịu trách nhiệm truớc pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

Trường hợp cơ quan kiểm toán vi phạm quy định của nhà nước về kiểm toán báo cáo quyết toán vốn đầu tư, người có thẩm quyền phê duyệt quyết toán có thể quyết định thu hồi một phần hay toàn bộ chi phí kiểm toán chủ đầu tư đã chi trả cho đơn vị kiểm toán tuỳ theo mức độ vi phạm.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư đầy đủ nội dung, yêu cầu theo quy định.

- Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với vốn đầu tư được quyết toán.

6. Trách nhiệm của thủ trưởng các Bộ, Ngành, Địa phương, cơ quan cấp trên của chủ đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc, các chủ đầu tư, các cơ quan thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư (lập, trình duyệt, thẩm tra, phê duyệt quyết toán vốn đầu tư) theo quy định tại thông tư này.

- Tổ chức kiểm tra theo quy định, chịu trách nhiệm về số liệu quyết toán đề nghị Bộ Tài chính thẩm tra phê duyệt đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

- Bố trí đủ vốn để thanh toán cho dự án trong năm có quyết định phê duyệt quyết toán vốn đầu tư.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đầu tư đã chi trả sai so với chế độ quy định cho các nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án.

7. Trách nhiệm của cơ quan tài chính các cấp:

Hướng dẫn, đôn đốc, kiểm tra các cơ quan đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư dự án hoàn thành theo quy định. Trường hợp phát hiện có sai sót trong công tác thẩm tra phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

IX. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1. Chế độ báo cáo:

1.1. Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty 91 có trách nhiệm tổng hợp báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Sở Tài chính; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Sở Tài chính vật giá có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.3. Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT định kỳ 6 tháng, hàng năm; chậm nhất vào ngày 31/8 đối với báo cáo 6 tháng đầu năm và ngày 28/02 năm sau đối với báo cáo năm.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý cấp trên, cơ quan quản lý nhà nước về đầu tư và xây dựng thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư theo quy định của thông tư này để kịp thời uốn nắn và xử lý các vi phạm. Tổ chức, cá nhân không thực hiện đúng quy định về quyết toán vốn đầu tư gây lãng phí, thất thoát vốn, tài sản nhà nước phải bồi thường và bị xử lý vi phạm hành chính hoặc bị truy tố theo quy định của pháp luật.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư hướng dẫn quyết toán vốn đầu tư số 70/2000/TT-BTC ngày 17/7/2000 của Bộ Tài chính.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này.

HỆ THỐNG MẪU BIỂU
QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số: 01/QTDA

Ban hành kèm theo TT số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO TỔNG HỢP
QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư:

Cấp trên chủ đầu tư:

Cấp quyết định đầu tư:

Địa điểm xây dựng

Quy mô công trình: Được duyệt: Thực hiện…..

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt: Thực hiện…..

I- NGUỒN VỐN ĐẦU TƯ

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng(+), giảm (-) so được duyệt
1 | 2 | 3 | 4
Tổng cộng |  |  |
- Vốn Ngân sách Nhà nước - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II- CHI PHÍ ĐẦU TƯ

1. Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng(+), giảm (-) so dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây lắp |  |  |  |
2 | Thiết bị |  |  |  |
3 | Khác |  |  |  |
4 | Dự phòng |  |  |  |

2. Chi tiết chi phí đầu tư đề nghị quyết toán:

STT | Nội dung chi phí | Chi phí đầu tư đề nghị quyết toán (đồng)
 |  | Tổng số | Gồm
 |  |  | Hợp đồng trọn gói | Hợp đồng có điều chỉnh giá | Chỉ định thầu
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
 | Xây lắp: |  |  |  |
 | Thiết bị: |  |  |  |
 | Chi phí khác: |  |  |  |

III. CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ DUYỆT BỎ KHÔNG TÍNH VÀO GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ

IV. GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ:

STT | Nhóm tài sản | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
- | Tài sản cố định |  |
- | Tài sản lưu động |  |

IV. THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện dự án:

- Thuận lợi, khó khăn trong quá trình thực hiện dự án

- Những thay đổi nội dung của dự án so quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt

+ Thay đổi về hình thức lựa chọn nhà thầu so chủ trương được duyệt

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý tiền vốn , tài sản trong quá trình đầu tư

3. Kiến nghị:

.......,Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu văn bản; ngày tháng năm ban hành văn bản | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

....., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ QUA CÁC NĂM

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

...., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

QUYẾT TOÁN CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN
THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây lắp | Thiết bị | Chi phí khác trực tiếp | Chi phí khác phân bổ
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 05/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị tính: Đồng

STT

Tên và ký hiệu TSCĐ

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày tháng năm đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi

1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

............

....., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị tính: Đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

......, Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị tính: Đồng

STT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị thực hiện được A-B chấp nhận thanh toán | Đã chi trả | Công nợ còn tồn đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu |
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

...., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BẢNG ĐỐI CHIẾU
SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn:.....................................................

1. Tên dự án:.

2. Chủ đầu tư:

3. Cơ quan cấp trên của Chủ đầu tư

4. Tên cơ quan cho vay, thanh toán

A-TÌNH HÌNH CẤP VỐN, CHO VAY, THANH TOÁN:

STT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

Xây lắp

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch (Tăng?, giảm?)

B- NHẬN XÉT ĐÁNH GIÁ VÀ KIẾN NGHỊ:

1. Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng

- Chấp hành chế độ quản lý tài chính đầu tư

2. Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3. Kiến nghị: về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu, ghi rõ họ tên) | Phụ trách kế toán (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

( Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

I-VĂN BẢN PHÁP LÝ

STT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành văn bản | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định phê duyệt huỷ bỏ dự án …….. |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
-Vốn khác |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, chi tiết từng nhóm, loại tài sản, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III - THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3. Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

- Kiến nghị khác

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA .....

VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

...(NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT)

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành:

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư:

Đơn vị: Đồng

Nguồn

Được duyệt

Thực hiện (1)

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

Chú thích (1): Tính đến ngày khóa sổ lập báo cáo quyết toán

1. Chi phí đầu tư:

Đơn vị: Đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây lắp

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Đơn vị: Đồng

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
 | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1. Tài sản cố định |  |  |  |
2. Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn vốn | Số tiền | Ghi chú
1 | 2 | 3
Tổng số |  |
- Vốn ngân sách |  |
- Vốn vay: + Vay trong nước + Vay nước ngoài |  |
- Vốn khác |  |

- Tổng các khoản công nợ tính đến ngày... tháng.... năm...... là:

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:....... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

.....................

3. Trách nhiệm của các đơn vị , cơ quan có liên quan:

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện:………….

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 01- QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

HƯỚNG DẪN LẬP BIỂU QUYẾT TOÁN VỐN ĐẦU TƯ

I- Mẫu số 01/QTDA:

1- Phần I: Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn. Cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

- Vốn ngân sách nhà nước bao gồm: nguồn vốn ngân sách nhà nước đầu tư; nguồn vốn của Chính Phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

+ Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư..

+ Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2. Phần II - Chi phí đầu tư:

a- Điểm 1- Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

- Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

b- Điểm 2: Chi tiết chi phí đầu tư đề nghị quyết toán

Phần này nêu chi tiết chi phí đầu tư thực hiện đề nghị quyết toán theo từng hình thức thực hiện hợp đồng (trọn gói, điều chỉnh giá, chỉ định thầu và chi tiết cơ cấu chi phí đầu tư.

3- Phần III- Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng.

II- Mẫu số 02/ QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

- Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt. Như Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/ QTDA: P hản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

IV- Mẫu số 04 / QTDA: phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Cột 6: Các chi phí khác liên quan trực tiếp cho công trình,hạng mục công trình nào thì đưa vào công trình,hạng mục công trình đó.

Cột 7: Các chi phí khác phân bổ cho công trình,hạng mục công trình theo nguyên tắc phân bổ sau:

- Các chi phí về thuế sử dụng đất, chi đền bù, chi phí phá và tháo dỡ dỡ vật kiến trúc, chi san lấp mặt bằng, thu dọn mặt bằng, chi khảo sát, thiết kế kỹ thuật xây dựng: chỉ tính phân bổ cho công trình (hạng mục công trình) liên quan theo tỷ trọng vốn xây lắp hoàn thành.

- Chi phí chạy thử không tải, có tải: chỉ tính, phân bổ cho các công trình, hạng mục công trình có máy móc thiết bị liên quan đến dây chuyền sản xuất theo tỷ lệ vốn thiết bị và chi phí lắp đặt thiết bị.

- Các chi phí chung liên quan đến tất cả các công trình, hạng mục công trình phân bổ cho các công trình, hạng mục công trình theo tỷ lệ vốn xây lắp và thiết bị hoàn thành .

V- Mẫu số 05/ QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư cả về số lượng, nguyên giá và và theo giá quy đổi; chi tiết theo từng, tên đơn vị tiếp nhận tài sản bàn giao.

VI- Mẫu số 06/ QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình ( hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết tên đơn vị tiếp nhận tài sản bàn giao.

VII- Mẫu số 07/ QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán vốn đầu tư của dự án.

VIII- Biểu 08/ QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư được huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA:

Điều 2- Kết quả đầu tư:

Điểm 1- Nguồn vốn đầu tư:

Cột 2: Phản ánh các nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt tại Quyết định đầu tư dự án ( hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư)

Cột 3: Ghi nguồn vốn thực tế đầu tư cho dự án được phê duyệt

Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

Điểm 3- Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3- Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế).

2- Trách nhiệm các đơn vị liên quan:

Đối với cơ quan đơn vị được tiếp nhận tài sản hình thành qua đầu tư: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).

MẪU BIỂU BÁO CÁO
TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ
DỰ ÁN HOÀN THÀNH....

Của..................

Đơn vị tính: Triệu đồng

STT | Nhóm dự án | Tổng số dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  |  | Tổng số | Nguồn |  |  |  |
 |  |  |  |  | NSNN | Vay tín dụng NN | Khác |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I | Trong kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |
II | Luỹ kế từ đầu năm đến cuối kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |

B- DỰ ÁN HOÀN THÀNH ĐÃ NỘP BÁO CÁO CHƯA
PHÊ DUYỆT QUYẾT TOÁN

STT | Nhóm dự án | Tổng số dự án | Tổng dự toán được duyệt | Tổng giá trị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Dự án nhóm A |  |  |  |
2 | Dự án nhóm B |  |  |  |
3 | Dự án nhóm C |  |  |  |

C- TỔNG SỐ DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUẾT TOÁN:

Trong đó:nhóm A:…, nhóm B:…., nhóm C:……

D- NHẬN XÉT, ĐÁNH GIÁ VÀ KIẾN NGHỊ VỀ CÔNG TÁC QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH (THUỘC PHẠM VI QUẢN LÝ)

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:........

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ QUÝ ( NĂM)

Của..............................

A- DỰ ÁN HOÀN THÀNH ĐÃ TRÌNH DUYỆT QUYẾT TOÁN

Đơn vị tính: Triệu đồng

STT | Tên dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Cơ quan nhận báo cáo | Ngày nộp
1 | 2 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |
1 | Nhóm A |  |  |  |
 | .......... |  |  |  |
2 | Nhóm B |  |  |  |
 | ......... |  |  |  |
3 | Nhóm C |  |  |  |
 | ......... |  |  |  |

B- DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUYẾT TOÁN

STT | Tện dự án (công trình, HMCT) | Ngày dự án hoàn thanh | Tổng dự toán được duyệt | Nguyên nhân chưa lập, nộp báo cáo
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
1 | Dự án nhóm A |  |  |
 | ............... |  |  |
2 | Dự án nhóm B |  |  |
 | ............... |  |  |
3 | Dự án nhóm C |  |  |
 | ................... |  |  |

C- KIẾN NGHỊ

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)


TT 2003 - 98 thong tu quan ly chi phi dadt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2003/TT-BTC NGÀY 14 THÁNG 10 NĂM 2003 HƯỚNG DẪN QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
TỪ NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, Cơ quan ngang Bộ; Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

- Căn cứ Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước tại đơn vị chủ đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Chi phí quản lý dự án đầu tư là toàn bộ chi phí cần thiết do chủ đầu tư sử dụng để thực hiện nhiệm vụ quản lý trong suốt quá trình đầu tư của dự án, bao gồm:

- Chi phí quản lý dự án đầu tư ở giai đoạn chuẩn bị đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn chuẩn bị đầu tư được xác định trên cơ sở khối lượng công việc phù hợp với yêu cầu quản lý và quy mô của dự án, đảm bảo chế độ tài chính hiện hành, được cấp có thẩm quyền phê duyệt.

- Chi phí quản lý dự án đầu tư ở giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư, được xác định trên cơ sở định mức chi phí ban quản lý dự án theo hướng dẫn của Bộ Xây dựng.

2. Tất cả các đơn vị được cấp có thẩm quyền giao nhiệm vụ quản lý dự án đầu tư kể cả các Ban QLDA được giao nhiệm vụ làm chủ đầu tư (sau đây gọi tắt là Chủ đầu tư ) của các dự án sử dụng vốn NSNN phải quản lý, sử dụng chi phí quản lý dự án đầu tư đúng mục đích, đảm bảo chi tiêu tiết kiệm, có hiệu quả theo chế độ tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

3. Đơn vị có chức năng quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan trung ương của các đoàn thể, Doanh nghiệp nhà nước; các Quân khu, Quân đoàn, Tổng cục, Cục (trong trường hợp được phân cấp quyết định đầu tư); Sở Tài chính - Vật giá thuộc các tỉnh, thành phố trực thuộc Trung ương; Phòng Tài chính thuộc các quận, huyện, thành phố trực thuộc tỉnh (sau đây gọi tắt là Đơn vị quản lý tài chính - đầu tư) thực hiện quản lý chi phí quản lý dự án đầu tư đối với dự án thuộc nguồn vốn NSNN của các chủ đầu tư trong phạm vi quản lý của mình từ khâu hướng dẫn lập, thẩm định, phê duyệt dự toán, kiểm tra việc chấp hành và thẩm tra, phê duyệt quyết toán theo quy định tại Thông tư này.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. PHÂN NHÓM QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Căn cứ đặc điểm quản lý dự án hiện nay, chia thành 2 nhóm quản lý dự án như sau:

1.1. Nhóm I bao gồm:

+ Ban quản lý dự án chuyên ngành;

+ Ban quản lý dự án khu vực;

+ Ban quản lý dự án thành lập theo Quy chế Quản lý đầu tư và xây dựng hiện hành được trực tiếp hưởng lương từ nguồn kinh phí quản lý dự án;

+ Ban quản lý dự án được giao nhiệm vụ quản lý từ 02 dự án nhóm B trở lên có một số cán bộ chuyên trách làm nhiệm vụ quản lý dự án được hưởng lương từ nguồn kinh phí quản lý dự án theo quyết định của cấp có thẩm quyền.

1.2. Nhóm II: Gồm các chủ đầu tư, Ban quản lý dự án khác với quy định ở nhóm I nói trên.

2. Các ban quản lý dự án thuộc nhóm I phải lập dự toán, lập quyết toán chi phí quản lý dự án hàng năm trình cấp có thẩm quyền phê duyệt. Các ban quản lý dự án thuộc nhóm II, lập dự toán chi phí quản lý dự án theo dự án, trình duyệt một lần trước khi triển khai thực hiện dự án và lập quyết toán toàn bộ chi phí quản lý dự án cùng với quyết toán vốn đầu tư dự án hoàn thành, trình cấp có thẩm quyền phê duyệt theo quy định cụ thể tại Thông tư này.

3. Chủ đầu tư thuộc cấp xã và Chủ đầu tư chỉ quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 01 tỷ đồng không phải lập và duyệt dự toán chi tiết nhưng phải quản lý, sử dụng chi phí quản lý dự án theo đúng nội dung quy định tại Mục II, Mục III, Phần Quy định cụ thể của Thông tư này và quyết toán chi phí quản lý dự án cùng với quyết toán dự án hoàn thành.

II. KINH PHÍ QUẢN LÝ DỰ ÁN:

Kinh phí quản lý dự án nằm trong tổng dự toán của dự án được cấp có thẩm quyền phê duyệt bao gồm:

1. Chi cho các hoạt động quản lý dự án trong giai đoạn chuẩn bị đầu tư theo dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí Ban quản lý dự án trong giai đoạn thực hiện dự án và kết thúc dự án theo định mức quy định của Bộ Xây dựng.

3. Trường hợp chủ đầu tư (BQLDA) được phép của cấp có thẩm quyền tự thực hiện kiêm nhiệm một số công tác tư vấn về đầu tư xây dựng của dự án như: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị thì được tính các chi phí tư vấn nói trên theo quy định hiện hành của Bộ Xây dựng.

4. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác đền bù, giải phóng mặt bằng thì được tính chi phí phục vụ đền bù, giải phóng mặt bằng theo dự toán được cấp có thẩm quyền phê duyệt.

5. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác tiếp nhận, bảo quản ( bao gồm cả bảo vệ và bảo dưỡng ) vật tư, thiết bị của dự án thì được tính chi phí nhân công và các khoản chi phục vụ cho công tác nói trên theo dự toán được cấp có thẩm quyền phê duyệt.

6. Đối với các dự án ODA, nếu có quy định cụ thể về mức kinh phí quản lý dự án ghi trong Hiệp định, thì mức kinh phí quản lý dự án nói trên là mức tối đa để thực hiện công tác quản lý dự án.

III. NỘI DUNG CHI PHÍ QUẢN LÝ DỰ ÁN:

Nội dung chi phí quản lý dự án từ giai đoạn chuẩn bị đầu tư đến khi kết thúc dự án gồm có:

1. Chi tiền lương bao gồm: Lương ngạch bậc theo quỹ lương được giao, lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước. (Hiện nay, mức chi tiền lương thực hiện theo Nghị định số 28/CP ngày 28/3/1997 của Chính phủ, Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng, Thông tư số 32/1999/TT-LĐTBXH ngày 23/12/1999 của Bộ Lao động - Thương binh - Xã hội hướng dẫn thực hiện Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng).

2. Chi các khoản phụ cấp lương bao gồm: Chức vụ, trách nhiệm, khu vực, thu hút, đắt đỏ, thêm giờ, độc hại, nguy hiểm, lưu động, phụ cấp đặc biệt của ngành đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

3. Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

4. Chi tiền thưởng bao gồm: Thưởng thường xuyên, thưởng đột xuất (nếu có). Thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

5. Chi làm thêm giờ: Chỉ tính cho cá nhân không hưởng phụ cấp thêm giờ ở Điểm 2 trên đây và trường hợp làm thêm giờ tính được thời gian cụ thể theo bảng chấm công. Chế độ chi thực hiện theo quy định của Bộ Luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi cùng các văn bản hướng dẫn thực hiện Luật.

6. Chi tiền công bao gồm: Tiền công theo hợp đồng vụ việc; Tiền công trả cho các cá nhân trực tiếp quản lý dự án theo quyết định của cấp có thẩm quyền nhưng không hưởng lương từ chi phí quản lý dự án: Chủ đầu tư căn cứ vào mức độ thời gian trực tiếp quản lý và nguồn chi phí quản lý của dự án cụ thể để tính dự toán, mức chi trả một tháng tối đa bằng 50% lương và phụ cấp lương một tháng của cá nhân đó.

7. Chi phúc lợi tập thể bao gồm: Thanh toán tiền nghỉ phép, nghỉ chế độ; trợ cấp khó khăn thường xuyên; trợ cấp khó khăn đột xuất; theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

8. Chi thanh toán dịch vụ công cộng bao gồm: Thanh toán tiền điện sinh hoạt, tiền nước sinh hoạt, mua nhiên liệu, thanh toán vệ sinh môi trường, thanh toán khác... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

9. Chi mua vật tư văn phòng bao gồm: Dụng cụ văn phòng, tủ tài liệu, bàn ghế, sách và tài liệu dùng cho chuyên môn, văn phòng phẩm... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

10. Chi phí phục vụ thông tin liên lạc bao gồm: Cước phí điện thoại, bưu chính, Fax... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

11. Chi phí hội nghị, hội thảo, tập huấn: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

12. Chi thanh toán công tác phí: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

13. Chi phí thuê mướn bao gồm: Thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại; đào tạo lại cán bộ, thuê chuyên gia (Trong nước, nước ngoài)...

14. Chi phí Đoàn ra, đoàn vào ( nếu có) bao gồm: Vé máy bay, tiền ăn ở, tiêu vặt, lệ phí hải quan... Theo quy định về quản lý tài chính hiện hành trong đơn vị sự nghiệp.

15. Chi sửa chữa thường xuyên và sửa chữa lớn tài sản của ban quản lý như: Ô tô, mô tô, xe chuyên dùng, trụ sở làm việc,...

16. Chi phục vụ công tác chuyên môn: Vật tư, trang thiết bị chuyên dùng không phải TSCĐ, bảo hộ lao động, khác;

17. Chi phí mua sắm tài sản phục vụ quản lý bao gồm: Phương tiện phòng cháy chữa cháy, máy tính, phần mềm máy tính. Theo quy định về quản lý tài chính hiện hành.

18. Trích nộp ban quản lý cấp trên (nếu có).

19. Các chi khác: Nộp phí, lệ phí, tiếp khách,... Theo quy định về quản lý tài chính hiện hành.

IV. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Đối với Nhóm I: Hàng năm, căn cứ kế hoạch đầu tư XDCB được giao, chủ đầu tư lập dự toán chi phí quản lý dự án theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này, trình cấp có thẩm quyền phê duyệt.

2. Đối với Nhóm II: Khi trình cấp có thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi, đơn vị được giao nhiệm vụ chuẩn bị đầu tư đồng thời lập và trình duyệt chi phí quản lý dự án ở giai đoạn chuẩn bị đầu tư (nếu có).

Sau khi có quyết định đầu tư, dự án đầu tư được ghi kế hoạch vốn và triển khai thực hiện dự án, chủ đầu tư tiến hành lập dự toán chi phí quản lý dự án trình cấp có thẩm quyền phê duyệt. Việc lập và trình duyệt dự toán nói trên chỉ thực hiện một lần cho toàn bộ quá trình thực hiện dự án; trường hợp điều chỉnh dự toán phải được cấp có thẩm quyền phê duyệt.

Dự toán chi phí quản lý tổng thể để xác định mức trích hàng năm đối với Ban quản lý dự án thuộc Nhóm I; Dự toán chi phí quản lý của từng dự án đối với Ban quản lý dự án thuộc Nhóm II, tối đa không được vượt so với tỷ lệ quy định về chi phí quản lý dự án hiện hành của Nhà nước.

V. CHẤP HÀNH:

1. Dự toán chi phí quản lý dự án hàng năm (Đối với Nhóm I); dự toán chi phí quản lý của toàn bộ dự án (Đối với Nhóm II) sau khi được cấp có thẩm quyền phê duyệt, cơ quan phê duyệt gửi đến chủ đầu tư, cơ quan thanh toán vốn đầu tư để thực hiện.

2. Cơ quan Kiểm soát thanh toán thực hiện kiểm soát thanh toán chi phí quản lý dự án theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

3. Xử lý trường hợp thu tiền bán hồ sơ mời thầu: Mức thu bán hồ sơ mời thầu theo quy định của Quy chế đấu thầu hiện hành; chi phí cho việc tổ chức đấu thầu không được lớn hơn kinh phí thu được do bán hồ sơ mời thầu; phần còn lại của kinh phí thu được do bán hồ sơ mời thầu sau khi quyết toán các chi phí cần thiết cho việc tổ chức đấu thầu, chủ đầu tư nộp Ngân sách Nhà nước.

4. Xử lý một số trường hợp đối với Nhóm I:

A) Trường hợp vào đầu năm ngân sách, nếu chưa đủ điều kiện để trình duyệt dự toán chi phí quản lý dự án hoặc chưa thông báo kế hoạch thì chủ đầu tư có văn bản đề nghị cơ quan kiểm soát thanh toán tạm ứng kinh phí để chi cho các nghiệp vụ sau:

+ Chi lương và các khoản có tính chất tiền lương;

+ Chi nghiệp vụ phục vụ công tác quản lý dự án đầu tư.

Mức tạm ứng hàng tháng tối đa không quá mức chi trong tháng của năm trước. Chủ đầu tư có trách nhiệm làm thủ tục thanh toán và hoàn trả tạm ứng ngay sau khi được giao dự toán.

B) Trường hợp được cấp trên hỗ trợ kinh phí đột xuất cho con người hoặc mục tiêu thì chủ đầu tư được phép bổ sung nguồn kinh phí để chi phí cho con người hoặc mục tiêu hỗ trợ của cấp trên.

C) Trường hợp cho thuê tài sản của BQLDA thì phải nộp 100% số tiền cho thuê vào NSNN.

VI. KIỂM TRA VIỆC QUẢN LÝ, SỬ DỤNG CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Hàng năm, đơn vị quản lý tài chính - đầu tư thuộc các Bộ, ngành, địa phương, Doanh nghiệp nhà nước tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư thuộc phạm vi quản lý của mình để kịp thời uốn nắn các sai phạm trong quá trình quản lý dự án của các chủ đầu tư, các ban quản lý dự án.

VII. QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Quyết toán chi phí quản lý dự án năm kế hoạch: Sau khi kết thúc năm kế hoạch, chậm nhất là ngày 31/01 năm sau, chủ đầu tư (BQLDA) thuộc Nhóm I phải lập báo cáo quyết toán chi phí quản lý dự án năm kế hoạch để trình cấp có thẩm quyền phê duyệt. Thời hạn thẩm tra, phê duyệt quyết toán niên độ chi phí quản lý dự án không quá 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định.

2. Quyết toán chi phí quản lý dự án khi dự án hoàn thành: Khi dự án hoàn thành bàn giao đưa vào sử dụng (đối với cả hai Nhóm), chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư của dự án, trong đó có quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Thời hạn lập báo cáo quyết toán vốn đầu tư và thời hạn thẩm tra phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

Phương pháp lập, thẩm tra và phê duyệt quyết toán chi phí quản lý dự án đầu tư thực hiện theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

3. Phân bổ giá trị quyết toán chi phí quản lý dự án hàng năm: Hàng năm, căn cứ thông báo phê duyệt quyết toán chi phí quản lý dự án năm kế hoạch, chủ đầu tư thuộc Nhóm I thực hiện việc phân bổ chi phí quản lý cho các dự án thành phần theo nguyên tắc như sau:

- Đối với các chi phí cho công tác tư vấn, đền bù, tiếp nhận và bảo quản vật tư thiết bị trực tiếp của dự án nào thì phân bổ cho dự án đó;

- Phần chi phí quản lý chung sẽ phân bổ theo tỷ lệ tương ứng với khối lượng hoàn thành trong năm của các dự án thành phần.

- Giá trị phân bổ chi phí quản lý hàng năm của dự án được tổng hợp vào giá trị quyết toán vốn đầu tư của từng dự án thành phần khi quyết toán vốn đầu tư dự án hoàn thành.

VIII. PHÊ DUYỆT DỰ TOÁN, QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Quân khu, Quân đoàn, Tổng cục, Cục (Trong trường hợp được phân cấp quyết định đầu tư) thừa uỷ quyền thủ trưởng cơ quan thực hiện phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc phạm vi quản lý.

2. Giám đốc Sở Tài chính - Vật giá các tỉnh, thành phố trực thuộc Trung ương thừa uỷ quyền Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc tỉnh, thành phố quản lý;

3. Trưởng phòng Tài chính quận, huyện, thành phố trực thuộc tỉnh thừa uỷ quyền Chủ tịch UBND quận, huyện, thành phố trực thuộc tỉnh phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc quận, huyện, thành phố trực thuộc tỉnh quản lý.

Trường hợp dự án thuộc ngân sách Trung ương giao cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới thực hiện quản lý một phần hay toàn bộ dự án thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại các Điểm 1, 2, 3 trên đây.

Trường hợp dự án thuộc ngân sách tỉnh giao cho Ban QLDA thuộc cấp huyện hoặc tương đương quản lý thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại Điểm 3 trên đây.

IX. TRÁCH NHIỆM:

1. Trách nhiệm của chủ đầu tư:

- Lập dự toán, quyết toán chi phí quản lý dự án đúng thời gian và nội dung quy định tại Thông tư này; đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với hồ sơ; Cung cấp đầy đủ tài liệu có liên quan đến dự toán, quyết toán theo yêu cầu của cơ quan phê duyệt;

- Chấp hành đầy đủ các nội dung trong quyết định giao dự toán và thông báo phê duyệt quyết toán năm của cơ quan phê duyệt;

- Đối chiếu với cơ quan kiểm soát thanh toán về số vốn đã được thanh toán;

- Định kỳ 6 tháng, 12 tháng tự đánh giá tình hình thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị, qua đó rút kinh nghiệm để thực hiện quản lý có hiệu quả.

2. Trách nhiệm của cơ quan thẩm tra, phê duyệt:

- Thực hiện quản lý chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước đối với các Chủ đầu tư thuộc phạm vi quản lý của mình từ khâu hướng dẫn lập dự toán, đến thẩm định và phê duyệt quyết toán;

- Trong quá trình thẩm tra xét duyệt quyết toán, cơ quan thẩm tra, phê duyệt quyết toán có quyền xuất toán, thu hồi hoặc quy trách nhiệm bồi thường các khoản chi sai chế độ, không có trong nội dung dự toán được duyệt; đồng thời yêu cầu các chủ đầu tư chấp hành nộp ngân sách nhà nước các khoản thu nộp theo quy định.

- Chịu trách nhiệm về kết quả thẩm định dự toán và thẩm tra quyết toán chi phí quản lý dự án đầu tư;

3. Trách nhiệm của cơ quan kiểm soát thanh toán:

- Kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này;

- Kiểm tra, đối chiếu, xác nhận số vốn đã thanh toán đối với các chủ đầu tư khi báo cáo quyết toán;

- Có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về việc chấp hành và quản lý của chủ đầu tư.

4. Trách nhiệm của cấp trên Chủ đầu tư:

- Hướng dẫn các chủ đầu tư thuộc phạm vi quản lý của mình quản lý và sử dụng chi phí quản lý dự án theo quy định tại Thông tư này;

- Phối hợp với cơ quan thẩm tra thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư của chủ đầu tư thuộc phạm vi quản lý của mình;

- Tạo điều kiện pháp lý để chủ đầu tư thu hồi phần vốn đã thanh toán vượt giá trị quyết toán được duyệt;

5. Trách nhiệm của các Bộ, ngành, địa phương:

- Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN thuộc phạm vi quản lý. Có biện pháp xử lý kỷ luật thích đáng đối với các cá nhân, đơn vị vi phạm nghiêm trọng trong việc thực hiện quản lý, thanh toán, sử dụng chi phí quản lý dự án đầu tư.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng trên Công báo và thay thế Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước số 23/2002/TT-BTC ngày 20/3/2002 của Bộ Tài chính.

Các chủ đầu tư đã được cấp có thẩm quyền phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này, được tiếp tục thực hiện theo dự toán đã duyệt cho đến hết năm kế hoạch đối với chủ đầu tư thuộc nhóm I và đến khi kết thúc dự án đối với chủ đầu tư thuộc nhóm II.

PHỤ LỤC SỐ I

HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư
từ nguồn vốn NSNN số: 98/2003/TT-BTC ngày 14/10/2003 của Bộ Tài chính)

A. HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Căn cứ lập dự toán chi phí quản lý dự án đầu tư bao gồm:

+ Quyết định giao nhiệm vụ chủ đầu tư;

+ Quyết định thành lập BQLDA;

+ Quyết định giao kế hoạch đầu tư XDCB năm;

+ Các văn bản của cấp có thẩm quyền cho phép chủ đầu tư thực hiện một số công tác tư vấn: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị.

+ Văn bản cho phép chủ đầu tư tự thực hiện công tác đền bù, giải phóng mặt bằng; tự thực hiện công tác tiếp nhận, bảo quản (bao gồm cả bảo vệ và bảo dưỡng) vật tư, thiết bị của dự án và dự toán được có thẩm quyền phê duyệt của các công tác nói trên kèm theo.

2. Xác định mức trích cho phép:

Căn cứ Tổng dự toán được duyệt của từng dự án được giao quản lý, văn bản giao nhiệm vụ của cấp có thẩm quyền; chủ đầu tư xác định mức trích của từng nhiệm vụ theo từng dự án để tổng hợp nguồn kinh phí được trích theo Biểu số 01/DTBQL; đây là mức trích tối đa để chủ đầu tư thực hiện nhiệm vụ quản lý dự án:

+ Chi phí Quản lý dự án giai đoạn CBĐT (Theo dự toán được duyệt),

+ Chi phí Quản lý dự án giai đoạn THDA (Theo quy định),

+ Giám sát kỹ thuật thi công, lắp đặt thiết bị (Theo quy định),

+ Lập hồ sơ mời thầu (Theo quy định),

+ Phân tích, đánh giá hồ sơ dự thầu (Theo quy định),

+ Phục vụ công tác đền bù, giải phóng mặt bằng (Theo dự toán được duyệt đối với phần do chủ đầu tư thực hiện),

+ Thực hiện công tác tiếp nhận, bảo quản vật tư, thiết bị (Theo dự toán được duyệt),

+ Chi phí khác (Theo dự toán được duyệt).

3. Xác định nội dung chi phí cần thiết để lập dự toán:

Căn cứ vào hình thức và đặc điểm quản lý dự án, đối chiếu với 2 nhóm theo quy định tại Mục I, Phần II của thông tư này để xác định nội dung chi phí cho phép áp dụng lập dự toán chi phí quản lý dự án như sau:

3.1. Đối với Nhóm I: Nội dung chi phí quản lý dự án bao gồm các khoản: Từ 01 đến 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/A-DTBQL).

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền (Biểu số 03/DTBQL) và kế hoạch tăng giảm biên chế theo năm kế hoạch (Biểu số 04/DTBQL).

3.2. Đối với Nhóm II: Nội dung chi phí quản lý dự án bao gồm các khoản: 5; 6; 8; 9; 10; 11; 12; 13; 14;16; 18; 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/B-DTBQL ).

4. Hồ sơ, mẫu biểu:

- Tờ trình xin phê duyệt dự toán chi phí quản lý dự án;

- Biểu số 01/DTBQL: Tổng hợp nguồn kinh phí được trích;

- Biểu số 02A/DTBQL: Dự toán chi phí quản lý dự án theo niên độ (Đối với BQLDA thuộc nhóm I);

- Biểu số 02B/DTBQL: Dự toán chi phí quản lý của toàn bộ dự án (Đối với BQLDA thuộc nhóm II);

- Biểu số 03/DTBQL: Bảng kê danh sách công chức, viên chức và tiền lương thực hiện đến cuối năm;

- Biểu số 04/DTBQL: Kế hoạch tăng giảm số lượng công chức viên chức theo từng ngạch bậc và quỹ lương tương ứng năm;

- Bản sao các tài liệu: Quyết định giao kế hoạch đầu tư XDCB năm; Văn bản của cấp có thẩm quyền cho phép chủ đầu tư (BQLDA) thực hiện một số công tác tư vấn, tự thực hiện công tác đền bù giải phóng mặt bằng, tiếp nhận và bảo quản vật tư - thiết bị.

II. THẨM ĐỊNH - PHÊ DUYỆT DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

Căn cứ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư tiến hành thẩm định theo các nội dung sau:

+ Thẩm định tính pháp lý của hồ sơ dự toán: Đảm bảo các quy định của Nhà nước về thời gian, hình thức và tính pháp lý.

+ Thẩm định sự phù hợp của các nội dung ghi trong dự toán với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

Bộ phận chức năng của đơn vị quản lý tài chính - đầu tư phải có báo cáo kết quả thẩm định theo các nội dung trên với người có thẩm quyền để quyết định giao dự toán. Quyết định giao dự toán theo Mẫu biểu số 05/QĐ-GDT, được lập thành 05 bản (Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

III. THỜI GIAN LẬP, THẨM ĐỊNH- PHÊ DUYỆT DỰ TOÁN:

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận được thông báo kế hoạch đầu tư, chủ đầu tư lập dự toán chi phí quản lý dự án đầu tư gửi đến đơn vị quản lý tài chính - đầu tư để phê duyệt;

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận đủ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư có trách nhiệm thẩm định, phê duyệt dự toán chi phí quản lý dự án đầu tư để chủ đầu tư triển khai thực hiện..

B. HƯỚNG DẪN LẬP, THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Khi kết thúc kế hoạch hàng năm (Đối với nhóm I) và khi dự án hoàn thành đưa vào sử dụng (Đối với cả nhóm I và nhóm II), chủ đầu tư có trách nhiệm lập báo cáo quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Báo cáo quyết toán chi phí quản lý dự án bao gồm các nội dung:

1. Hồ sơ, biểu mẫu quyết toán chi phí QLDA theo năm đối với chủ đầu tư thuộc nhóm I:

- Tờ trình xin phê duyệt quyết toán chi phí quản lý dự án đầu tư;

- Biểu số 01/QT-QLDA: Bảng tổng hợp quyết toán chi phí quản lý dự án đầu tư năm, có đối chiếu xác nhận số vốn đã cấp phát thanh toán của cơ quan kiểm soát thanh toán;

- Mẫu số 02/QT-QLDA: Quyết toán chi phí quản lý dự án đầu tư năm.

- Mẫu số 03/QT-QLDA: Thuyết minh báo cáo quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu có liên quan phát sinh trong năm;

- Bản sao các tài liệu như: quyết định giao dự toán năm, quyết định điều chỉnh dự toán trong năm (nếu có), thông báo duyệt quyết toán của năm trước.

2. Hồ sơ, biểu mẫu quyết toán chi phí QLDA dự án khi dự án hoàn thành:

A. Đối với nhóm I:

- Bảng Tổng hợp Quyết toán chi phí quản lý đã phân bổ qua các năm cho dự án;

- Bản sao thông báo phê duyệt quyết toán chi phí quản lý dự án qua các năm có liên quan đến thời gian thực hiện đầu tư của dự án.

B. Đối với nhóm II:

- Biểu số 01A/QT-BQL: Quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu liên quan, phát sinh trong quá trình thực hiện dự án; quyết định giao dự toán, quyết định điều chỉnh dự toán (nếu có).

II. THẨM TRA VÀ PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ

1. Nội dung thẩm tra:

Sau khi nhận được hồ sơ quyết toán của chủ đầu tư, đơn vị quản lý tài chính - đầu tư lập kế hoạch thẩm tra quyết toán, thông báo thời gian và địa điểm cho chủ đầu tư và cấp trên chủ đầu tư (Nếu có) để tham gia thẩm tra.

Căn cứ vào hồ sơ quyết toán của chủ đầu tư đã gửi, đơn vị quản lý tài chính - đầu tư căn cứ vào chế độ chi tiêu hiện hành của nhà nước và dự toán được phê duyệt tiến hành thẩm tra theo các nội dung sau:

+ Kiểm tra hồ sơ báo cáo quyết toán (thuyết minh các báo cáo, biểu mẫu) có đảm bảo so với quy định của Nhà nước về hình thức, nội dung và tính pháp lý.

+ Đối chiếu số liệu giữa dự toán được duyệt và giá trị khối lượng thực hiện từ đó phát hiện chênh lệch và nguyên nhân.

+ Xem xét các chứng từ chi tiêu có phù hợp với nội dung kinh tế phát sinh, có đảm bảo tuân thủ về tính hợp pháp, hợp lý hợp lệ, có tuân thủ theo chế độ chi tiêu hiện hành của Nhà nước.

+ Kiểm tra các khoản tạm ứng cuối năm

+ Kiểm tra quỹ tiền mặt

+ Kiểm tra việc hạch toán các nghiệp vụ kinh tế phát sinh, lập sổ kế toán, kiểm kê vật tư, tài sản, quỹ tiền mặt.

Sau khi thẩm tra theo các nội dung trên cơ quan thẩm tra cùng chủ đầu tư lập biên bản thẩm tra theo Mẫu số 04/QT-QLDA kèm theo để làm cơ sở trình cấp có thẩm quyền phê duyệt. Biên bản thẩm tra phải thể hiện các nội dung sau:

+ Các ý kiến kết luận và kiến nghị của cơ quan thẩm tra;

+ Các ý kiến bảo lưu và kiến nghị của chủ đầu tư;

+ Kiến nghị biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

2. Hồ sơ báo cáo kết quả thẩm tra:

- Toàn bộ hồ sơ, biểu mẫu báo cáo quyết toán quy định tại điểm 1, điểm 2 mục I trên đây;

- Mẫu số 04/QT-QLDA: Biên bản thẩm tra

- Bản báo cáo kết quả thẩm tra trong đó nêu rõ kiến nghị về biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

- Bản giải trình của chủ đầu tư (nếu có);

- Dự thảo Thông báo duyệt quyết toán chi phí quản lý dự án đầu tư theo Mẫu số 05/QT-QLDA, Phụ lục số 05A/QT, 05B/QT.

Căn cứ Hồ sơ báo cáo kết quả thẩm tra, cấp có thẩm quyền xem xét, ra thông báo phê duyệt. Thông báo phê duyệt quyết toán được lập thành 05 bản ( Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

Sau 10 ngày kể từ khi nhận được thông báo duyệt quyết toán của cơ quan xét duyệt, chủ đầu tư không có ý kiến khác bằng văn bản thì coi như đã chấp nhận để thi hành.

TÊN ĐƠN VỊ BIỂU 01/DT- BQL

…………………..

XÁC ĐỊNH MỨC KINH PHÍ HOẠT ĐỘNG CỦA CHỦ ĐẦU TƯ (BQLDA) THEO NĂM

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung

Tổng dự toán được duyệt

Kế hoạch đầu tư năm

Số kinh phí được trích

Tổng số
Trong đó

Tổng số

Trong đó

Tỷ lệ trích

Tổng số

Trong đó

Xây lắp

Thiết bị

Xây lắp

Thiết bị

Đã trích từ KC đến năm KH

Dự kiến trích trong năm KH

Xây lắp

Thiết bị

A

B

1

2

3

4

5

6

7

8

9

10

11

Tổng số (A+B+C+D)

A

BQLDA

1

Dự án 1

2

Dự án 2

…

B

Chi phí tư vấn ĐTvà XD

I

Tư vấn lập HS mời thầu và P.tích đánh giá HS dự thầu

1

Dự án 1

2

Dự án 2

…

II

Tư vấn giám sát thi công và lắp đặt thiết bị

1

Dự án 1

2

Dự án 2

…

III

Tư vấn khác

1

Dự án 1

2

Dự án 2

…

C

Chi phí phục vụ đền bù, giải phóng mặt bằng

1

Dự án 1

2

Dự án 2

…

D

Chi phí thực hiện tiếp nhận thiết bị, vật tư

1

Dự án 1

2

Dự án 2

…

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 02A/DT-BQL

…………………..

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung chi

Dự toán năm báo cáo được duyệt

Ước thực hiện chi năm báo cáo

Dự toán chi năm kế hoạch

Ghi chú

1

2

3

4

5

6

TỔNG SỐ

1
Tiền lương

2

Tiền công

…

19

Chi khác

Dự phòng

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 03/DTBQL

………………

BẢNG KÊ DANH SÁCH CÔNG CHỨC, VIÊN CHỨC VÀ TIỀN LƯƠNG ĐẾN 31/12 NĂM ……

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Họ và tên

Lương ngạch bậc đang hưởng

Phụ cấp lương

Tổng tiền lương và phụ cấp

Ghi chú

Mã số ngạch

Hệ số lương

Tiền lương ngạch bậc

Hệ số phụ cấp

Thành tiền

Chức vụ

Khu vực

…

Cộng hệ số phụ cấp

A

B

1

2

3

4

5

6

7

8

9

10

1

2

…

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 04/DTBQL

………………

KẾ HOẠCH TĂNG, GIẢM SỐ LƯỢNG CÔNG CHỨC, VIÊN CHỨC THEO TỪNG NGẠCH
VÀ QUỸ LƯƠNG TƯƠNG ỨNG NĂM………

(Dùng cho Ban quản lý dự án thuộc nhóm I)

Mã số ngạch
Dự kiến tăng
Dự kiến giảm

Ghi chú

Biên chế tăng

Quỹ lương tăng
Biên chế giảm

Quỹ lương giảm

Tổng số tăng

Trong đó

Tổng số giảm

Trong đó

Tuyển mới

Nơi khác đến

…..

Nghỉ hưu

Chuyển nơi khác

…..

1

2

3

4

5

6

7

8

9

10

11

12

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

Biểu số 02 B/DT-BQL DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư (BQL) thuộc Nhóm II) Dự án:............................................................ Chủ đầu tư:...................................................
Nội dung | Thành tiền | Ghi chú
I. Nguồn được trích theo dự án: |  |
II. Nội dung chi: |  |
1. Chi làm thêm giờ |  |
2. Tiền công |  |
3.Thanh toán dịch vụ công cộng: |  |
4. Vật tư văn phòng: |  |
5. Thông tin, liên lạc: |  |
6. Hội nghị: |  |
7. Công tác phí: |  |
8. Chi thuê mướn: |  |
9. Chi đoàn ra, đoàn vào: |  |
10. Chi phục vụ công tác chuyên môn: |  |
11. Trích nộp BQLDA cấp trên: |  |
12. Các chi khác: |  |
13. Dự phòng: |  |

Người lập dự toán

Kế toán trưởng

…, Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu )

Mẫu số 05/QĐ-GDT

CƠ QUAN PHÊ DUYỆT

Số: /QĐ-GDT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, Ngày... Tháng... Năm....

QUYẾT ĐỊNH CỦA…………..

V/v giao dự toán chi phí quản lý dự án đầu tư

CƠ QUAN PHÊ DUYỆT

Căn cứ Quyết định số.......... Ngày... Tháng... Năm... Của….. Về việc giao nhiệm vụ cho................ Làm chủ đầu tư dự án;

Căn cứ Quyết định số............ Ngày... Tháng... Năm... Của….. Cho phép chủ đầu tư thực hiện công tác tư vấn;

Căn cứ Quyết định số....... Ngày... Tháng... Năm của.... Cho phép chủ đầu tư thực hiện công tác tổ chức thanh toán đền bù giải phóng mặt bằng;

Căn cứ Thông tư Hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư số…/2002/TT-BTC ngày... Tháng... Năm 2002 của Bộ Tài chính;

Theo đề nghị của…….

QUYẾT ĐỊNH

Điều 1: Giao cho Chủ đầu tư (BQLDA)... Dự toán chi phí quản lý dự án đầu tư theo phụ lục đính kèm.

Điều 2: Căn cứ dự toán chi phí quản lý dự án đầu tư được giao, Chủ đầu tư tổ chức triển khai thực hiện theo đúng quy định của nhà nước về chế độ quản lý đầu tư xây dựng và chế độ tài chính kế toán hiện hành.

Điều 3: Thủ trưởng đơn vị nêu tại Điều 1 trên đây chịu trách nhiệm thi hành Quyết định này.

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

(Ký, ghi rõ họ tên, đóng dấu)

Nơi nhận:

- Như trên,

- Cơ quan thanh toán,

- Lưu.

PHỤ LỤC GIAO DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ Dự án:................................................. Chủ đầu tư:......................................... (Kèm theo Quyết định số:...../QĐ-GDT ngày... Tháng... Năm...)
Nội dung | Số tiền | Ghi chú
I. Tổng Nguồn được trích: 1. Ngân sách: 2. Khác: |  |
II. Nội dung chi: |  |
1. Tiền lương: |  |
2. Các khoản phụ cấp lương: |  |
3. Các khoản trích nộp theo lương: |  |
4.Tiền thưởng: |  |
5. Chi làm thêm giờ |  |
6. Tiền công |  |
7. Phúc lợi tập thể:.. |  |
8.Thanh toán dịch vụ công cộng: |  |
9. Vật tư văn phòng: |  |
10. Thông tin, liên lạc: |  |
11. Hội nghị: |  |
12. Công tác phí: |  |
13. Chi thuê mướn: |  |
14. Chi đoàn ra, đoàn vào: |  |
15. Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA: |  |
16. Chi phục vụ công tác chuyên môn: |  |
17. Mua sắm phục vụ quản lý: |  |
18. Trích nộp BQLDA cấp trên: |  |
19. Các chi khác: |  |
20. Dự phòng: |  |
Tổng cộng: |  |

Ghi chú: Đối với các chủ đầu tư (BQL) thuộc nhóm II gồm các khoản chi theo quy định tại điểm 3-2 mục I, Phụ lục số I của Thông tư này.

TÊN ĐƠN VỊ BIỂU 01/QT-QLDA

……………..

TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

CHỈ TIÊU

DỰ TOÁN ĐƯỢC DUYỆT

THỰC HIỆN

GHI CHÚ

I
Nguồn kinh phí

1
Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

3

Kinh phí được sử dụng trong năm

II

Chi phí quản lý dự án trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Phần đối chiếu thanh toán 1- Kinh phí năm trước chuyển sang: 2- Kinh phí được cấp trong năm: | 3-Kinh phí thực rút trong năm: 4- Kinh phí còn dư ở cơ quan thanh toán:
Nhận xét về công tác chấp hành dự toán:
Cán bộ thanh toán (Ký tên) | ….., Ngày... Tháng... Năm.... Thủ trưởng cơ quan kiểm soáy thanh toán (Ký tên, đóng dấu)

TÊN ĐƠN VỊ BIỂU 02/QT-QLDA ………………….. TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM…. (Dùng cho Ban quản lý dự án thuộc nhóm I)
STT | Nội dung chi | Dự toán được duyệt | Thực hiện trong năm | Ghi chú
1. | Tiền lương |  |  |
2. | Các khoản phụ cấp lương |  |  |
3. | Các khoản trích nộp theo lương |  |  |
4. | Tiền thưởng |  |  |
5. | Chi làm thêm giờ |  |  |
6. | Tiền công |  |  |
7. | Phúc lợi tập thể |  |  |
8. | Thanh toán dịch vụ công cộng |  |  |
9. | Vật tư văn phòng: |  |  |
10. | Thông tin liên lạc |  |  |
11. | Hội nghị |  |  |
12. | Công tác phí |  |  |
13. | Chi thuê mướn |  |  |
14. | Chi đoàn ra, đoàn vào |  |  |
15. | Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA |  |  |
16. | Chi phục vụ công tác chuyên môn |  |  |
17. | Mua sắm phục vụ quản lý: |  |  |
18. | Trích nộp BQLDA cấp trên |  |  |
19. | Các chi khác |  |  |
 | Tổng cộng |  |  |

Ngwời lập biểu

Kế toán trưởng

Ngày tháng năm

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 03/QT-QLDA

Đơn vị báo cáo:

THUYẾT MINH
BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

Năm…………..

I. TÌNH HÌNH THỰC HIỆN NHIỆM VỤ NĂM……..:

1. Tình hình biên chế, lao động, quỹ lương:

- Số CBNV có mặt đến ngày 31/12: Người

Trong đó: Hợp đồng, thử việc: Người

- Tăng trong năm: Người

- Giảm trong năm: Người

- Tổng quỹ lương thực hiện cả năm: Đồng

Trong đó: Lương hợp đồng: Đồng

2. Tình hình thực hiện nhiệm vụ được giao trong năm:

II. THUYẾT MINH:

1. Đặc điểm của quá trình quản lý dự án trong năm (Nêu các đặc điểm ảnh hưởng đến mức trích kinh phí và nhiệm vụ chi quản lý dự án trong năm):

2. Nguyên nhân tăng giảm so với nhiệm vụ chi quản lý dự án được giao, so với thực hiện năm trước (nếu có)

III. NHẬN XÉT VÀ KIẾN NGHỊ:

…., Ngày... Tháng... Năm…

Người lập biểu

(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Biểu số: 1A/QT-BQL QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư thuộc Nhóm II ) Dự án:.................................................... Chủ đầu tư:............................................
Nội dung | Tổng số | Chi phí quản lý | Giám sát kỹ thuật | Tổ chức đền bù GPMB | Lập hồ sơ mời thầu | Bảo quản tiếp nhận V.tư-T.bị
I. Nguồn được trích theo dự án: 1. Dự toán được duyệt: 2. Đề nghị quyết toán: |  |  |  |  |  |
II. Nội dung chi: | Dự toán được duyệt |  | Đề nghị quyết toán |  | Ghi chú
1. Chi làm thêm giờ 2. Tiền công |  |  |  |  |
3. Thanh toán dịch vụ công cộng |  |  |  |  |
4. Vật tư văn phòng |  |  |  |  |
5. Thông tin, liên lạc |  |  |  |  |
6. Hội nghị |  |  |  |  |
7. Công tác phí |  |  |  |  |
8. Chi thuê mướn |  |  |  |  |
9. Chi đoàn ra |  |  |  |  |
10. Chi phục vụ công tác chuyên môn |  |  |  |  |
11. Trích nộp BQL cấp trên (nếu có) |  |  |  |  |
12. Các khoản chi khác |  |  |  |  |
Tổng cộng: |  |  |  |  |

Người lập quyết toán

Kế toán trưởng

…., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

BIỂU 04/QT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIÊN BẢN THẨM TRA QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

H ôm nay, ngày….. Tháng… năm…., Tại…..; Chúng tôi gồm đại diện cơ quan chủ trì thẩm tra quyêt toán và đại diện chủ đầu tư (BQL dự án)… thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư năm…. Của….

I- Đại diện cơ quan thẩm tra: II- Đại diện chủ đầu tư ( BQL dự án):

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Số báo cáo quyết toán

Kết quả thẩm tra

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

PHẦN TỔNG HỢP

1

Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

4

Kinh phí được sử dụng trong năm

II

Chi phí thực hiện quyết toán trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Nhận xét:

- Việc chấp hành chế độ chính sách tiêu chuẩn định mức chi tiêu; chế độ kế toán

- Số liệu quyết toán:

Kết luận và kiến nghị của cơ quan thẩrm tra:

Kiến nghị của chủ đầu tư:

CHỦ ĐẦU TƯ |  | CƠ QUAN THẨM TRA
Kế toán trưởng | Thủ trưởng đơn vị | Cán bộ quản lý | Thủ trưởng đơn vị

Mẫu số 05/QT-BQL

CƠ QUAN PHÊ DUYỆT

SỐ ............/TB-PDQT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

...., Ngày... Tháng... Năm...

THÔNG BÁO

Duyệt quyết toán chi phí quản lý dự án đầu tư năm …

Đơn vị được duyệt:

Sau khi tiến hành thẩm tra báo cáo quyết toán kinh phí quản lý dự án đầu tư năm….. Của……………

Bộ……(hoặc tên đơn vị chủ quản cấp trên) duyệt quyết toán năm……… cho đơn vị…………….. Như sau:

I. PHẦN SỐ LIỆU TỔNG HỢP: BIỂU SỐ: 05 A/QT KÈM THEO.

II. PHẦN SỐ LIỆU CHI TIẾT: BIỂU SỐ: 05 B/QT KÈM THEO.

III. NHẬN XÉT VÀ XỬ LÝ TỒN TẠI:

1. Nêu việc thực hiện một số chỉ tiêu được cấp có thẩm quyền giao, nêu những nguyên nhân đạt, không đạt hoặc vượt dự toán được giao.

2. Nhận xét về thời gian và chất lượng báo cáo quyết toán, nêu những tồn tại cần khắc phục và ưu điểm cần phát huy…

3. Kiến nghị:

- Những khoản thu phải nộp ngân sách nhà nước nhưng chưa nộp (ghi rõ số tiền).

- Những khoản kinh phí xuất toán do chi sai chế độ, nguyên tắc phải thu hồi, giảm trừ quyết toán năm sau….. Bao gồm:

- Những khoản quyết toán năm sau phải thu hồi, cho chuyển, hoặc giảm trừ kinh phí là:..……..

Nơi nhận:

- Chủ đầu tư ( BQLDA): 2 bản

- Cơ quan cấp, thanh toán vốn

- Lưu

Thủ trưởng đơn vị

(Ký tên và đóng dấu)

Biểu số 5A/QT-BQL THÔNG BÁO DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN Của:………………………….. (Kèm theo Thông báo số…./TB-PDQT ngày... Tháng... Năm... Của….)
 | Nội dung | Được duyệt | Ghi chú
 | I. Tổng hợp: |  |
1 | Kinh phí năm trước chuyển sang: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
2 | Kinh phí thực nhận trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
3 | Kinh phí được sử dụng trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
4 | Kinh phí được quyết toán trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
5 | Kinh phí giảm trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
6 | Kinh phí chưa quyết toán chuyển năm sau: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
 | II. Chi tiết |  |
 | 1. Tiền lương: |  |
 | 2. Các khoản phụ cấp lương: |  |
 | 3. Các khoản trích nộp theo lương: |  |
 | 4.Tiền thưởng: |  |
 | 5. Chi làm thêm giờ |  |
 | 6. Tiền công |  |
 | 7. Phúc lợi tập thể:.. |  |
 | 8.Thanh toán dịch vụ công cộng: |  |
 | 9. Vật tư văn phòng: |  |
 | 10. Thông tin, liên lạc: |  |
 | 11. Hội nghị: |  |
 | 12. Công tác phí: |  |
 | 13. Chi thuê mướn: |  |
 | 14. Chi đoàn ra, đoàn vào: |  |
 | 15.Sửa chữa TX, SC lớn TSCĐ |  |
 | 16. Chi phục vụ công tác chuyên môn: |  |
 | 17. Mua sắm phục vụ quản lý: |  |
 | 18. Trích nộp BQLDA cấp trên: |  |
 | 19. Các chi khác: |  |

Biểu số: 05B/QT-QLDA

BIỂU PHÂN BỔ CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông báo duyệt quyết toán chi phí quản lý dự án sô:…..TB/PDQT, ngày... Tháng... Năm... Của…….)

Chủ đầu tư ( BQL dự án):

Năm:

STT | Danh mục dự án được phân bổ | Tổng số | Chi phí quản lý được phân bổ | Giám sát kỹ thuật | Phục vụ giải phóng mặt bằng | …..
 | Tổng số: |  |  |  |  |
 | Phẩn bổ |  |  |  |  |
1 | Dự án…. |  |  |  |  |
2 | Dự án…. |  |  |  |  |
3 | Dự án…. |  |  |  |  |
4 | Dự án…. |  |  |  |  |
5 | Dự án…. |  |  |  |  |
… | …. |  |  |  |  |


TT 2004 - 01 huong dan ND66

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2004/TT-BKHĐT
NGÀY 02 THÁNG 02 NĂM 2004 HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12/6/2003 CỦA CHÍNH PHỦ
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU

Căn cứ Điều 4 Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ (sau đây gọi tắt là Nghị định số 66/CP) về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 05/5/2000 của Chính phủ (sau đây gọi tắt là Nghị định số 88/CP và 14/CP), căn cứ ý kiến của Thủ tướng Chính phủ về việc hướng dẫn thực hiện Nghị định số 66/CP (Văn bản số 1336/CP-CN ngày 02 tháng 10 năm 2003), Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung của Nghị định số 66/CP như sau:

PHẦN 1
NĂNG LỰC PHÁP LUẬT CỦA NHÀ THẦU, SỰ ĐỘC LẬP
VỀ TÀI CHÍNH CỦA NHÀ THẦU
(Quy định tại điểm 10 khoản 2 Điều 1 Nghị định số 66/CP)

I. NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC
HÀNH VI DÂN SỰ CỦA NHÀ THẦU

Năng lực pháp luật dân sự và năng lực hành vi dân sự đối với nhà thầu trong nước được căn cứ theo quy định của Bộ Luật Dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam, còn đối với nhà thầu nước ngoài được căn cứ theo pháp luật của nước nơi nhà thầu mang quốc tịch, cụ thể phải đáp ứng được các điều kiện sau:

1. Đối với nhà thầu là tổ chức trong nước

a. Có giấy chứng nhận đăng ký kinh doanh hoặc giấy phép kinh doanh và thực hiện đúng theo đăng ký kinh doanh hoặc giấy phép kinh doanh do cơ quan có thẩm quyền cấp;

b. Hoặc có quyết định thành lập (đối với các đơn vị không có đăng ký kinh doanh) do cơ quan có thẩm quyền cấp và thực hiện đúng theo quyết định thành lập.

2. Đối với nhà thầu là tổ chức nước ngoài

Có đăng ký hoạt động hợp pháp do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

3. Đối với nhà thầu là cá nhân

a. Người từ đủ 18 tuổi trở lên;

b. Có hộ khẩu thường trú tại Việt Nam do cơ quan có thẩm quyền cấp hoặc hộ chiếu hợp pháp (đối với cá nhân là người nước ngoài);

c. Có đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp và thực hiện đúng theo đăng ký hoạt động hoặc chứng chỉ chuyên môn;

d. Không ở trong tình trạng đang bị truy cứu trách nhiệm hình sự hoặc đang trong thời gian chờ chấp hành các hình phạt của tòa án các cấp.

II. SỰ ĐỘC LẬP VỀ TÀI CHÍNH CỦA NHÀ THẦU

Nhà thầu được coi là độc lập về tài chính nếu đáp ứng đủ các yêu cầu sau:

1. Là một đơn vị hạch toán kinh tế độc lập;

2. Không có cùng lợi ích kinh tế với các tổ chức và cá nhân liên quan:

Đại diện hợp pháp của nhà thầu không có thân nhân là vợ, chồng, cha, mẹ, con hoặc anh, chị, em ruột tham gia bên mời thầu, tổ chuyên gia, tư vấn đánh giá hồ sơ dự thầu, thẩm định kết quả đấu thầu của gói thầu mà mình tham dự.

PHẦN 2

ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”,
“KHÔNG ĐẠT” ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP

(Quy định tại khoản 9 Điều 1 Nghị định số 66/CP)

I. QUY ĐỊNH CHUNG

Quy trình đánh giá hồ sơ dự thầu đối với mua sắm hàng hóa và xây lắp được thực hiện theo quy định tại Điều 30 và Điều 41 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP và được hướng dẫn tại Chương II và Chương III Phần thứ tư Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư (sau đây gọi tắt là Thông tư số 04).

Việc áp dụng phương pháp đánh giá về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” phải nêu rõ trong hồ sơ mời thầu và được áp dụng trong các trường hợp sau:

1. Các gói thầu quy mô nhỏ;

2. Các gói thầu có các yêu cầu về đặc tính, thông số kỹ thuật được xác định rõ và chính xác.

II. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

Việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật cần căn cứ theo quy định tại điểm 2 khoản 12 và điểm 2 khoản 15 Điều 1 Nghị định số 66/CP bao gồm các nội dung sau:

1. Xây dựng tiêu chuẩn đánh giá tổng quát:

Việc xác định danh mục các tiêu chuẩn đánh giá tổng quát cần căn cứ vào tính chất của gói thầu trên cơ sở quy định tại điểm 2 khoản 12 Điều 1 Nghị định số 66/CP (đối với gói thầu mua sắm hàng hóa) và quy định tại điểm 2 khoản 15 Điều 1 Nghị định số 66/CP (đối với gói thầu xây lắp).

Đối với tiêu chuẩn đánh giá tổng quát chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”.

2. Xây dựng tiêu chuẩn đánh giá chi tiết:

Để có căn cứ đánh giá hồ sơ dự thầu theo từng tiêu chuẩn đánh giá tổng quát, cần xây dựng tiêu chuẩn chi tiết cho từng tiêu chuẩn đánh giá tổng quát.

Đối với tiêu chuẩn đánh giá chi tiết tùy theo đặc thù của gói thầu, ngoài tiêu chí “đạt” hoặc “không đạt” quy định cho các yêu cầu cơ bản của hồ sơ mời thầu thì được phép áp dụng thêm tiêu chí “chấp nhận được” cho các yêu cầu không cơ bản, song không được vượt quá 30% tổng số tiêu chuẩn đánh giá chi tiết cho một tiêu chuẩn đánh giá tổng quát.

3. Quy định mức độ đáp ứng:

a. Đối với tiêu chuẩn đánh giá tổng quát:

- Một tiêu chuẩn đánh giá tổng quát được coi là “đạt” khi:

* Các tiêu chuẩn đánh giá chi tiết đều được đánh giá là “đạt” hoặc;

* Tiêu chuẩn đánh giá chi tiết cho yêu cầu cơ bản phải được đánh giá là “đạt”, còn tiêu chuẩn đánh giá chi tiết đối với các yêu cầu không cơ bản có thể được đánh giá là “đạt” hoặc “chấp nhận được” tùy theo từng gói thầu.

- Bất kỳ một yêu cầu nào dù là yêu cầu cơ bản hay không cơ bản thuộc tiêu chuẩn đánh giá chi tiết được đánh giá là “không đạt” thì tiêu chuẩn đánh giá tổng quát tương ứng được coi là “không đạt”.

b. Đối với đánh giá sự đáp ứng yêu cầu về mặt kỹ thuật:

- Một hồ sơ dự thầu được đánh giá theo các tiêu chuẩn đánh giá tổng quát đều “đạt” thì được coi là đáp ứng yêu cầu về mặt kỹ thuật (đáp ứng cơ bản yêu cầu của hồ sơ mời thầu). Khi có một tiêu chuẩn đánh giá tổng quát được đánh giá là “không đạt” thì hồ sơ dự thầu này được coi là không đáp ứng yêu cầu về mặt kỹ thuật.

- Những tiêu chuẩn đánh giá chi tiết được quy định áp dụng tiêu chí “chấp nhận được” phải được làm rõ khi thương thảo hoàn thiện hợp đồng để đảm bảo tính khả thi so với yêu cầu của hồ sơ mời thầu.

III. THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”

Việc thực hiện đánh giá theo tiêu chí “đạt”, “không đạt” phải căn cứ theo các tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và không được bỏ bớt, bổ sung hoặc thay đổi bất kỳ nội dung nào thuộc tiêu chuẩn đánh giá. Đồng thời phải đảm bảo các nguyên tắc sau:

1. Chỉ đánh giá các hồ sơ dự thầu đã vượt qua đánh giá sơ bộ theo hướng dẫn tại mục I Chương II (đối với gói thầu mua sắm hàng hóa) và mục I Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

2. Việc đánh giá về tài chính, thương mại chỉ thực hiện đối với danh sách ngắn là các nhà thầu đã được đánh giá đáp ứng về mặt kỹ thuật (theo tiêu chí “đạt”, “không đạt”) và thực hiện theo quy định tại khoản 2 mục II Chương II (đối với gói thầu mua sắm hàng hóa) và khoản 2 mục II Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

IV. VÍ DỤ MINH HỌA

Ví dụ minh họa về việc xây dựng tiêu chuẩn đánh giá và thực hiện đánh giá hồ sơ dự thầu về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” được trình bày tại Phụ lục I kèm theo Thông tư này.

PHẦN 3

TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC

(Quy định tại khoản 5 Điều 1 Nghị định số 66/CP)

Việc lựa chọn nhà thầu thực hiện gói thầu EPC có thể được thực hiện theo một trong các hình thức lựa chọn nhà thầu phù hợp được quy định tại Điều 4 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP nhưng phải được xác định trong kế hoạch đấu thầu do người có thẩm quyền phê duyệt để có cơ sở cho triển khai thực hiện.

Đối với trường hợp áp dụng hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế để lựa chọn nhà thầu thực hiện gói thầu EPC, trình tự thực hiện phải tuân thủ quy định tại Điều 20, Điều 22 và Điều 33 của Nghị định số 88/CP và khoản 5 Điều 1 Nghị định số 66/CP, theo phương thức đấu thầu hai giai đoạn quy định tại khoản 3 Điều 5 Nghị định số 88/CP. Theo đó, trình tự tổ chức đấu thầu gói thầu EPC thực hiện như sau:

I. CHUẨN BỊ ĐẤU THẦU

1. Sơ tuyển

Việc sơ tuyển phải được tiến hành đối với các gói thầu EPC có giá gói thầu từ 300 tỷ đồng trở lên. Quy trình sơ tuyển được thực hiện theo quy định tại Điều 23 và Điều 34 Nghị định số 88/CP và Chương II Phần thứ nhất Thông tư số 04 với một số lưu ý sau:

a. Hồ sơ mời sơ tuyển phải được chủ dự án phê duyệt.

b. Tiêu chuẩn đánh giá sơ tuyển phải bao hàm trong hồ sơ mời sơ tuyển và phải đảm bảo đồng thời các yêu cầu sau:

- Quy định mức điểm tối thiểu đạt sơ tuyển là từ 70% tổng số điểm trở lên;

- Quy định mức điểm yêu cầu tối thiểu đối với từng tiêu chí: kinh nghiệm, năng lực kỹ thuật, năng lực tài chính từ 50% số điểm của tiêu chí đó trở lên đối với từng lĩnh vực thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C).

c. Thông báo mời sơ tuyển phải được đăng tải theo quy định tại khoản 2 mục I Phần 4 của Thông tư này với các nội dung chính sau:

- Tên và địa chỉ của bên mời thầu;

- Giới thiệu khái quát về gói thầu;

- Chỉ dẫn việc tìm hiểu hồ sơ mời sơ tuyển;

- Chỉ dẫn về thời gian và địa điểm nhận hồ sơ mời sơ tuyển.

2. Hồ sơ mời thầu

2.1. Hồ sơ mời thầu được chuẩn bị trên cơ sở các căn cứ sau:

a. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi được duyệt (trong trường hợp gói thầu EPC là toàn bộ dự án);

b. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi và các yêu cầu kỹ thuật cơ bản được duyệt (trong trường hợp gói thầu EPC là một phần của dự án);

c. Kế hoạch đấu thầu được duyệt.

2.2. Hồ sơ mời thầu cho hai giai đoạn 1 và 2 bao gồm các nội dung chủ yếu sau:

a. Thư mời thầu;

b. Chỉ dẫn đối với nhà thầu:

b.1. Chỉ dẫn chung;

b.2. Bảng dữ liệu đấu thầu;

b.3. Tiêu chuẩn đánh giá hồ sơ dự thầu:

Việc xây dựng tiêu chuẩn đánh giá hồ sơ dự thầu được thực hiện trên cơ sở quy định tại khoản 5, khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tham khảo các hướng dẫn tại điểm a, điểm b và điểm c khoản 3 mục I Chương II Phần thứ ba Thông tư số 04, cụ thể bao gồm những nội dung sau:

b.3.1. Tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu (đối với các gói thầu không có sơ tuyển):

Thực hiện theo quy định tại điểm 1 khoản 12 và điểm 1 khoản 15 Điều 1 Nghị định số 66/CP.

b.3.2. Tiêu chuẩn đánh giá về mặt kỹ thuật:

Tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC phải tuân thủ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, cụ thể như sau:

- Tiêu chuẩn đánh giá phải bao gồm đầy đủ cả 3 nội dung thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C), trong đó phải quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung.

- Nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật là nhà thầu có số điểm được đánh giá không thấp hơn 90% tổng số điểm về mặt kỹ thuật.

Căn cứ nguyên tắc nêu trên, việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC được thực hiện theo một trong hai cách sau:

Cách 1:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) là 90% tổng số điểm về mặt kỹ thuật. Cách này được áp dụng khi từng nội dung (E, P và C) của gói thầu EPC đều có yêu cầu cao về mặt kỹ thuật.

Cách 2:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) không nhất thiết đều là 90% tổng số điểm về mặt kỹ thuật, nhưng phải đảm bảo theo các quy định về mức điểm yêu cầu tối thiểu như đối với các gói thầu thuần túy là thiết kế (E), thuần túy là cung cấp thiết bị, vật tư (P) và thuần túy là xây lắp (C). Theo đó, trong trường hợp bình thường mức điểm yêu cầu tối thiểu cho một nội dung (E hoặc P hoặc C) không được quy định dưới 70%, còn trong trường hợp có yêu cầu cao về mặt kỹ thuật thì phải quy định mức điểm yêu cầu tối thiểu là 90% tổng số điểm về mặt kỹ thuật.

Đồng thời quy định tiêu chuẩn đánh giá về mặt kỹ thuật tổng hợp cho cả 3 nội dung E, P và C. Hệ số tương quan giữa các nội dung E, P và C (ví dụ E chiếm tỷ trọng 30%, P chiếm tỷ trọng 50% và C chiếm tỷ trọng 20% tổng số điểm kỹ thuật tổng hợp) được xác định tùy theo đặc thù của gói thầu cụ thể nhưng phải quy định mức yêu cầu tối thiểu đối với điểm kỹ thuật tổng hợp là 90%.

Cách này áp dụng khi đối với từng nội dung E, P và C không phải đều có yêu cầu cao về kỹ thuật.

Nội dung tiêu chuẩn đánh giá chi tiết đối với từng nội dung E, P và C cần căn cứ vào các quy định tương ứng trong Nghị định số 88/CP và Thông tư số 04.

b.3.3. Tiêu chuẩn đánh giá về tài chính, thương mại:

Sử dụng phương pháp giá đánh giá đối với các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật để so sánh xếp hạng nhà thầu. Trường hợp quy định tiêu chuẩn đánh giá theo cách 1 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu được đánh giá theo từng nội dung E, P và C đạt từ 90% tổng số điểm về mặt kỹ thuật trở lên đối với từng nội dung. Trường hợp tiêu chuẩn đánh giá theo cách 2 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu đạt từ 90% tổng số điểm kỹ thuật tổng hợp trở lên.

Việc xây dựng tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá căn cứ theo quy định tại điểm 3 khoản 12 (đối với gói thầu mua sắm hàng hóa) và điểm 3 khoản 15 (đối với gói thầu xây lắp) Điều 1 Nghị định số 66/CP.

c. Phạm vi cung cấp, yêu cầu kỹ thuật:

- Điều khoản tham chiếu đối với tư vấn thiết kế, quản lý, vận hành, chuyển giao;

- Các yêu cầu về công suất, hiệu suất, công nghệ và yêu cầu làm rõ nguồn gốc hàng hóa và công nghệ;

- Các yêu cầu về chất lượng, tiến độ công trình, bảo hành, bảo trì;

- Các yêu cầu về môi trường;

- Các yêu cầu khác (nếu có).

d. Dự thảo hợp đồng: Căn cứ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, nội dung dự thảo hợp đồng EPC thực hiện theo hướng dẫn của Bộ Xây dựng.

đ. Các biểu mẫu:

- Mẫu đơn dự thầu;

- Mẫu biểu giá dự thầu;

- Mẫu bảo lãnh dự thầu;

- Mẫu bảo lãnh thực hiện hợp đồng;

- Mẫu bảo lãnh tạm ứng;

- Mẫu kê khai liên danh, thầu phụ;

- Mẫu báo cáo tình hình tài chính;

- Mẫu ủy quyền của nhà sản xuất;

- Các biểu mẫu khác (nếu có).

3. Mời thầu

Mời thầu thực hiện thông qua thông báo mời thầu đối với gói thầu thực hiện đấu thầu rộng rãi không qua sơ tuyển hoặc gửi thư mời thầu tới các nhà thầu tham gia đấu thầu hạn chế, gửi thư mời thầu tới các nhà thầu đã đạt bước sơ tuyển (trong trường hợp có thực hiện sơ tuyển). Thông báo mời thầu thực hiện theo quy định tại khoản 3 mục I Phần 4 của Thông tư này. Việc gửi thư mời thầu phải thực hiện tối thiểu 7 ngày trước khi phát hành hồ sơ mời thầu.

II. TỔ CHỨC ĐẤU THẦU, XÉT THẦU

1. Giai đoạn 1:

a. Phát hành hồ sơ mời thầu

Bên mời thầu phát hành hồ sơ mời thầu giai đoạn 1 dưới hình thức bán hoặc cung cấp miễn phí cho các nhà thầu tham dự đấu thầu hoặc các nhà thầu đã qua sơ tuyển.

b. Làm rõ hồ sơ mời thầu

Sau khi đã phát hành, bên mời thầu có trách nhiệm làm rõ nội dung của hồ sơ mời thầu giai đoạn 1 theo đề nghị của các nhà thầu hoặc thông qua hội nghị tiền đấu thầu do bên mời thầu thực hiện. Việc làm rõ hồ sơ mời thầu giai đoạn 1 có thể được tiến hành qua trao đổi trực tiếp hoặc gián tiếp nhưng phải ghi lại thành văn bản và phải được gửi tới tất cả các nhà thầu tham gia đấu thầu.

c. Chuẩn bị hồ sơ dự thầu giai đoạn 1

Sau khi nhận được hồ sơ mời thầu giai đoạn 1, các nhà thầu chuẩn bị hồ sơ dự thầu (chưa có giá dự thầu) theo yêu cầu của hồ sơ mời thầu giai đoạn 1 và nộp hồ sơ dự thầu theo đúng nội dung, hình thức, thời gian quy định trong hồ sơ mời thầu giai đoạn 1.

d. Nhận và quản lý hồ sơ dự thầu giai đoạn 1

Bên mời thầu tiếp nhận các hồ sơ dự thầu nộp theo đúng quy định trong hồ sơ mời thầu giai đoạn 1 và quản lý theo quy định của pháp luật về bảo mật.

đ. Mở thầu

Ngay sau thời điểm đóng thầu, bên mời thầu phải tiến hành tổ chức mở thầu công khai theo quy định tại khoản 9 Điều 1 Nghị định số 66/CP và mục VI Chương III Phần thứ nhất Thông tư số 04.

e. Trao đổi về hồ sơ dự thầu giai đoạn 1

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu giai đoạn 1, bên mời thầu tiến hành trao đổi với các nhà thầu nhằm thống nhất về yêu cầu và tiêu chuẩn kỹ thuật để bên mời thầu chuẩn bị hồ sơ mời thầu giai đoạn 2.

2. Giai đoạn 2:

2.1. Các bước từ phát hành hồ sơ mời thầu đến mở thầu trong giai đoạn 2 được thực hiện theo quy định từ bước a) đến bước đ) của giai đoạn 1. Trong đó hồ sơ mời thầu giai đoạn 2 cần được chuẩn xác yêu cầu về mặt kỹ thuật, yêu cầu về mặt tài chính, thương mại để các nhà thầu tham gia giai đoạn 1 chuẩn bị hồ sơ dự thầu chính thức.

2.2. Đánh giá hồ sơ dự thầu giai đoạn 2

Căn cứ tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu giai đoạn 2, bên mời thầu tiến hành đánh giá hồ sơ dự thầu theo trình tự và nguyên tắc sau: chỉ xem xét, đánh giá hồ sơ dự thầu ở bước tiếp theo sau khi đã được đánh giá là đạt yêu cầu ở bước trước. Trình tự đánh giá hồ sơ dự thầu như sau:

a. Đánh giá sơ bộ:

Kiểm tra tính hợp lệ về hành chính pháp lý, kinh nghiệm và năng lực của nhà thầu, sự đáp ứng về các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Nội dung đánh giá sơ bộ thực hiện tương tự như quy định tại mục I Chương II Phần thứ tư của Thông tư số 04.

b. Đánh giá chi tiết:

Bước 1: Đánh giá về mặt kỹ thuật để chọn nhà thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu. Việc đánh giá về mặt kỹ thuật thực hiện theo hệ thống thang điểm. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích về những nội dung còn chưa rõ, chưa hợp lý trong hồ sơ dự thầu như số lượng, đơn giá và những nội dung khác nhưng phải lập thành văn bản có chữ ký xác nhận của hai bên. Danh sách ngắn các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật phải được chủ dự án xem xét phê duyệt bằng văn bản chính thức.

Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá. Việc đánh giá về tài chính, thương mại thực hiện theo quy định tại khoản 2 mục II Chương II và khoản 2 mục II Chương III Phần thứ tư của Thông tư số 04 với một số lưu ý như sau:

- Khi đánh giá cần phân tích các đơn giá dự thầu chi tiết của từng phần công việc: thiết kế, thiết bị, vật tư và xây lắp để xác định tính hợp lý của giá dự thầu.

- Các đơn giá (hoặc chi phí) bất hợp lý tạo nên giá dự thầu quá thấp so với giá gói thầu được duyệt phải được nhà thầu giải thích rõ và có căn cứ xác đáng.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá cần bao gồm những nội dung chính sau:

+ Thời gian sử dụng;

+ Công suất thiết kế;

+ Tiêu chuẩn chất lượng sản phẩm;

+ Chất lượng thiết bị, vật tư sử dụng để thi công, lắp đặt;

+ Chi phí vận hành, duy tu, bảo dưỡng;

+ Nguồn gốc thiết bị, vật tư;

+ Các điều kiện tài chính thương mại;

+ Các điều kiện hợp đồng;

+ Một số nội dung khác.

Việc lựa chọn số lượng nội dung để đưa về một mặt bằng là tùy thuộc vào từng gói thầu.

III. TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ
ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG

Việc trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng thực hiện theo các quy định tại Phần thứ năm của Thông tư số 04.

Nhà thầu trúng thầu có trách nhiệm thực hiện đúng hợp đồng đã ký bao gồm cả việc sử dụng thầu phụ như đã nêu trong hồ sơ dự thầu. Trường hợp vì lý do khách quan phải thay đổi thầu phụ thì phải được sự chấp thuận của chủ dự án.

PHẦN 4

TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU

(Quy định tại khoản 18 Điều 1 Nghị định số 66/CP)

Phần này hướng dẫn thực hiện việc đăng tải thông tin về đấu thầu trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Ngoài phạm vi và đối tượng quy định ở Phần này, các Bộ ngành và địa phương tùy theo điều kiện cụ thể, quyết định về việc đăng tải và nội dung đăng tải đối với Tờ thông tin về đấu thầu và trang Web về đấu thầu của Bộ ngành và địa phương mình.

I. NỘI DUNG THÔNG TIN ĐƯỢC ĐĂNG TẢI:

Nội dung đăng tải nêu tại mục này áp dụng cho các dự án quan trọng quốc gia, các dự án thuộc nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, các dự án liên doanh và hợp đồng hợp tác kinh doanh (theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do Bộ Kế hoạch và Đầu tư cấp giấy phép đầu tư, bao gồm:

1. Kế hoạch đấu thầu: Việc đăng ký thông báo kế hoạch đấu thầu được thực hiện theo Mẫu 1 Phụ lục II của Thông tư này.

2. Mời sơ tuyển và Kết quả sơ tuyển: Việc đăng ký thông báo mời sơ tuyển và kết quả sơ tuyển được thực hiện theo Mẫu 2 Phụ lục II và Mẫu 4 Phụ lục II của Thông tư này.

Việc đăng tải thông báo mời sơ tuyển được áp dụng cho các gói thầu có sơ tuyển thuộc các dự án nêu tại mục I Phần này.

3. Mời thầu: Việc đăng ký thông báo mời thầu được thực hiện theo Mẫu 3 Phụ lục II của Thông tư này;

4. Danh sách nhà thầu tham gia đấu thầu hạn chế: Việc đăng ký thông báo danh sách nhà thầu tham gia đấu thầu hạn chế được thực hiện theo Mẫu 4 Phụ lục II của Thông tư này;

5. Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn: Việc đăng ký thông báo danh sách ngắn nhà thầu tham gia đấu thầu tư vấn được thực hiện theo theo Mẫu 4 Phụ lục II của Thông tư này.

6. Kết quả lựa chọn nhà thầu: Thông tin về kết quả lựa chọn nhà thầu bao gồm: kết quả đấu thầu, kết quả chỉ định thầu, mua sắm trực tiếp và tự thực hiện: được thực hiện theo Mẫu 5 Phụ lục II của Thông tư này.

Riêng đối với các thông tin thuộc các khoản 3, 4, 5 và 6 mục I Phần này, bước đầu chỉ thực hiện đăng tải đối với những gói thầu tư vấn có giá gói thầu từ 5 tỷ đồng trở lên và đối với những gói thầu mua sắm hàng hóa và xây lắp có giá gói thầu từ 20 tỷ đồng trở lên thuộc các dự án nêu tại khoản 1 mục I Phần này.

7. Thông tin về cá nhân, tổ chức thuộc chủ dự án, bên mời thầu, nhà thầu, cơ quan quản lý hoặc đối tượng khác vi phạm Quy chế Đấu thầu; thông tin về nhà thầu bị cấm tham dự thầu và thông tin về xử lý vi phạm Quy chế Đấu thầu (không phân biệt dự án): được thực hiện theo Mẫu 6 Phụ lục II của Thông tư này.

8. Văn bản quy phạm pháp luật về đấu thầu đang có hiệu lực thi hành, mới được ban hành hoặc đang được dự thảo bao gồm:

a. Văn bản quy phạm pháp luật về đấu thầu của Quốc hội, Uỷ ban Thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ;

b. Văn bản quy phạm pháp luật về đấu thầu của các Bộ ngành, địa phương.

9. Báo cáo tổng kết công tác đấu thầu trên phạm vi toàn quốc của Bộ Kế hoạch và Đầu tư: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

10. Báo cáo tổng kết công tác đấu thầu của các Bộ ngành và địa phương: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

11. Hoạt động đấu thầu của cơ sở bao gồm hoạt động đấu thầu của các Bộ ngành, địa phương với các thông tin chính sau:

a. Thông tin về phổ biến, tập huấn bồi dưỡng nghiệp vụ về đấu thầu;

b. Thông tin về các tình huống trong đấu thầu và cách xử lý, trao đổi kinh nghiệm về đấu thầu, hỏi đáp về đấu thầu;

c. Các thông tin liên quan khác.

12. Hệ thống dữ liệu thông tin về nhà thầu bao gồm: danh sách nhà thầu và các thông tin chủ yếu của các nhà thầu đã đăng ký, thay đổi và bổ sung vào Hệ thống dữ liệu thông tin về nhà thầu.

13. Các nội dung có liên quan khác.

II. KỲ HẠN ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU

1. Tờ thông tin về đấu thầu

a. Các nội dung đăng tải 3 kỳ liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải 2 kỳ liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách nhà thầu bị cấm tham dự thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu.

c. Các nội dung đăng tải trong 1 kỳ:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Văn bản quy phạm pháp luật về đấu thầu mới được ban hành;

- Báo cáo tổng kết công tác đấu thầu;

- Hoạt động đấu thầu của cơ sở;

- Thông tin về nhà thầu mới được đăng ký trong Hệ thống dữ liệu thông tin về nhà thầu.

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong 1 kỳ hoặc nhiều kỳ.

2. Trang Web về đấu thầu

a. Các nội dung đăng tải tối thiểu trong 5 ngày liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải tối thiểu trong 7 ngày liên tục:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu;

- Văn bản quy phạm pháp luật về đấu thầu đang soạn thảo;

- Báo cáo tổng kết công tác đấu thầu.

c. Các nội dung đăng tải liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách các nhà thầu bị cấm tham dự thầu;

- Văn bản quy phạm pháp luật về đấu thầu hiện hành;

- Hệ thống dữ liệu thông tin về nhà thầu;

- Các nội dung khác (nếu cần thiết).

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong một số ngày hoặc liên tục.

III. CƠ QUAN CUNG CẤP THÔNG TIN

Cơ quan cung cấp thông tin cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước phải đảm bảo thời gian theo quy định tại mục V Phần này và phải chịu trách nhiệm trước pháp luật về tính trung thực và chính xác của các số liệu do mình cung cấp.

Trường hợp cơ quan cung cấp thông tin không thực hiện theo đúng quy định dưới đây, tổ chức và cá nhân vi phạm sẽ bị xử lý theo quy định tại khoản 26 Điều 1 Nghị định số 66/CP.

Các cơ quan cung cấp thông tin bao gồm:

1. Bộ Kế hoạch và Đầu tư:

Thông tin do Bộ Kế hoạch và Đầu tư cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại điểm a khoản 8, khoản 9 và khoản 13 mục I của Phần này.

2. Các Bộ ngành, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ ngành và địa phương):

Thông tin do các Bộ ngành và địa phương cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại khoản 7, điểm b khoản 8, khoản 10 và khoản 11 mục I của Phần này.

3. Chủ dự án quan trọng quốc gia, dự án thuộc các nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, Hội đồng quản trị của công ty liên doanh, đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh (sau đây gọi chung là chủ dự án):

Thông tin do chủ dự án cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại các khoản 1, 2, 3, 4, 5, 6 và 7 mục I của Phần này.

4. Nhà thầu:

Nhà thầu cung cấp thông tin thông qua việc đăng ký được thực hiện theo quy định tại Phần 5 “Hệ thống dữ liệu thông tin về nhà thầu” của Thông tư này.

IV. HÌNH THỨC CUNG CẤP THÔNG TIN

Việc cung cấp thông tin về đấu thầu cho Bộ Kế hoạch và Đầu tư để đăng tải trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện như sau:

1. Hình thức bắt buộc: Gửi bản chính theo cách trực tiếp hoặc qua đường bưu điện tới Bộ Kế hoạch và Đầu tư (số 2 Hoàng Văn Thụ, Hà Nội).

2. Các hình thức khác (được sử dụng tạm thời để chuẩn bị đăng tải):

a. Gửi bằng fax: 84-4-8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư);

b. Gửi bằng thư điện tử (nếu có) tới địa chỉ sau: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư) hoặc theo mục nhận tin trong trang Web của Bộ Kế hoạch và Đầu tư là http://www.mpi.gov.vn (chuyên mục đấu thầu).

Cơ quan tiếp nhận thông tin không chịu trách nhiệm về việc ách tắc, thất thoát hoặc lý do nào khác trong quá trình chuyển tải thông tin. Cơ quan tiếp nhận sẽ đăng tải thông tin theo quy định.

V. THỜI HẠN CUNG CẤP THÔNG TIN

1. Đối với thông báo mời sơ tuyển và thông báo mời thầu: Tối thiểu 15 ngày trước khi phát hành hồ sơ mời sơ tuyển hoặc hồ sơ mời thầu.

2. Đối với các thông tin khác: Tối đa 7 ngày kể từ khi có quyết định của người hoặc cấp có thẩm quyền.

VI. MỘT SỐ QUY ĐỊNH KHÁC

1. Phát hành Tờ thông tin:

Tờ thông tin về đấu thầu của Nhà nước do Bộ Kế hoạch và Đầu tư quản lý được phát hành rộng rãi trên phạm vi toàn quốc theo quy định của pháp luật. Mọi tổ chức, cá nhân có nhu cầu đều có thể mua tại các điểm phát hành báo chí của ngành bưu điện hoặc qua đăng ký mua trực tiếp với Bộ Kế hoạch và Đầu tư.

2. Truy cập thông tin trên trang Web về đấu thầu:

Mọi tổ chức và cá nhân đều có thể tìm kiếm, truy cập thông tin trên trang Web về đấu thầu của Nhà nước (do Bộ Kế hoạch và Đầu tư quản lý) nhằm phục vụ công tác chuyên môn. Việc truy cập thông tin trên trang Web về đấu thầu của Nhà nước được thực hiện theo địa chỉ trang Web của Bộ Kế hoạch và Đầu tư: http://www.mpi.gov.vn (chuyên mục đấu thầu).

3. Chi phí đăng tải thông tin:

Thông tin về đấu thầu quy định tại mục I Phần này được đăng tải miễn phí trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước.

Chi phí chuẩn bị thông tin, xử lý thông tin, đăng tải và phát hành thông tin, lưu trữ và quản lý thông tin và các chi phí khác được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính thuộc kinh phí ngân sách chung của cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Việc quản lý và sử dụng kinh phí hoạt động cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện theo chế độ tài chính hiện hành.

PHẦN 5

HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Quy định tại khoản 7, khoản 18 và khoản 22 Điều 1 của Nghị định số 66/CP)

I. TRÁCH NHIỆM CỦA CÁC BÊN ĐỐI VỚI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

1. Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư là cơ quan đăng tải và quản lý Hệ thống dữ liệu thông tin về nhà thầu chung trên toàn quốc, tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do các Bộ ngành quản lý, quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động và các nhà thầu nước ngoài có nguyện vọng tham gia hoạt động đấu thầu tại Việt Nam. Bộ Kế hoạch và Đầu tư có trách nhiệm xây dựng cơ sở hạ tầng hệ thống mạng thông tin diện rộng, soạn thảo phần mềm ứng dụng, hướng dẫn về mặt kỹ thuật để đảm bảo vận hành của Hệ thống dữ liệu thông tin về nhà thầu.

2. Sở Kế hoạch và Đầu tư

Sở Kế hoạch và Đầu tư thuộc các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do cơ quan có thẩm quyền của địa phương quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động, tiếp đó chuyển những thông tin hợp lệ vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

3. Nhà thầu

Nhà thầu khi tham gia quá trình lựa chọn nhà thầu phải có tên trong Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý (theo quy định tại khoản 7 Điều 1 Nghị định số 66/CP). Trong trường hợp nhà thầu bị cấm tham dự thầu vĩnh viễn (theo quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP) thì sẽ bị xóa tên khỏi Hệ thống dữ liệu thông tin về nhà thầu.

II. THỦ TỤC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

1. Hồ sơ đăng ký lần đầu

a. Đối với nhà thầu trong nước là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 1a, Phụ lục III của Thông tư này);

- Bản sao có công chứng quyết định thành lập (đối với đơn vị không có đăng ký kinh doanh), giấy phép đầu tư, giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý khác có giá trị tương đương.

b. Đối với nhà thầu nước ngoài là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 2a Phụ lục III của Thông tư này);

- Bản sao có công chứng giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

Hồ sơ đăng ký của nhà thầu nước ngoài được lập thành hai bản, một bản tiếng Việt và một bản tiếng Anh, có giá trị pháp lý ngang nhau.

c. Đối với nhà thầu là cá nhân:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 3a Phụ lục III của Thông tư này);

- Bản sao có công chứng đăng ký hoạt động hoặc chứng chỉ chuyên môn của nhà thầu.

Đối với nhà thầu là cá nhân nước ngoài, hồ sơ đăng ký được làm thành hai bản, một bản tiếng Việt, một bản tiếng Anh, có giá trị pháp lý ngang nhau.

2. Hồ sơ đăng ký thay đổi, bổ sung

- Phiếu đăng ký thay đổi, bổ sung thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1b, Mẫu 2b hoặc Mẫu 3b Phụ lục III của Thông tư này cho phù hợp);

- Văn bản pháp lý chứng minh những thông tin thay đổi, bổ sung tương ứng của nhà thầu.

3. Các hình thức thực hiện đăng ký

Việc đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo các hình thức sau:

a. Hình thức bắt buộc:

- Nộp hồ sơ:

+ Gửi theo đường bưu điện bản chính hồ sơ đăng ký tới cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này, hoặc

+ Nộp trực tiếp bản chính hồ sơ đăng ký tại cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư: số 2 Hoàng Văn Thụ, Hà Nội.

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

b. Hình thức tạm thời: (trong trường hợp chưa thể sử dụng hình thức bắt buộc thì có thể sử dụng các hình thức này)

- Nộp hồ sơ:

+ Gửi bằng fax, hoặc

+ Gửi bằng thư điện tử, hoặc

+ Gửi vào mục nhận tin trên trang Web về đấu thầu.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư:

* Số máy fax: 84 - 4 8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Địa chỉ thư điện tử: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Mục nhận tin trong trang web của Bộ Kế hoạch và Đầu tư:

http://www.mpi.gov.vn (chuyên mục đấu thầu).

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

4. Trình tự đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu

a. Nhà thầu lập và nộp hồ sơ, theo các hình thức đăng ký như quy định tại khoản 1 và khoản 3 mục II Phần 5 của Thông tư này.

b. Trường hợp hồ sơ nộp theo hình thức bắt buộc và được xác định là hợp lệ thì trong thời hạn 5 ngày kể từ ngày nhận đủ hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận lập giấy chứng nhận đăng ký dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1c, Mẫu 2c hoặc Mẫu 3c, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ mà nhà thầu đã đăng ký, đồng thời chuyển những thông tin nhà thầu đăng ký hợp lệ để đăng tải vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Nhà thầu có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì có đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu thuộc lĩnh vực tham dự thầu mà nhà thầu đó đã đăng ký trên phạm vi toàn quốc.

c. Trường hợp hồ sơ nộp theo hình thức bắt buộc nhưng nội dung không hợp lệ (nghĩa là không đáp ứng đủ giấy tờ như quy định tại khoản 1 mục II Phần 5 của Thông tư này, hoặc có nội dung khai không đủ, không thống nhất giữa các thông tin trong hồ sơ), trong thời hạn 3 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ phải thông báo về yêu cầu chuẩn xác, bổ sung hồ sơ (theo Mẫu 4 Phụ lục III của Thông tư này) và gửi cho nhà thầu qua đường bưu điện theo địa chỉ mà nhà thầu đăng ký.

d. Trường hợp hồ sơ nộp theo hình thức tạm thời, trong thời hạn 2 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ chuyển những thông tin nhà thầu đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu để Bộ Kế hoạch và Đầu tư đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu.

Thông tin của nhà thầu được đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu trong 10 ngày và là cơ sở pháp lý để nhà thầu tham dự thầu đến trước thời điểm đóng thầu. Trường hợp đến thời điểm đóng thầu mà nhà thầu chưa có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì nhà thầu này chưa đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu.

Bộ Kế hoạch và Đầu tư sẽ hướng dẫn riêng về quy trình phối hợp để xử lý và đăng tải thông tin về nhà thầu giữa Bộ Kế hoạch và Đầu tư và các Sở Kế hoạch và Đầu tư.

5. Thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký

Khi cần thay đổi, bổ sung dữ liệu thông tin đã đăng ký, nhà thầu cần lập và nộp hồ sơ đăng ký theo các hình thức và trình tự đăng ký như quy định tại khoản 2, khoản 3 và khoản 4 mục II Phần 5 của Thông tư này.

Trong thời hạn 2 ngày, cơ quan tiếp nhận lập giấy chứng nhận đăng ký thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký (lựa chọn và chuẩn bị theo các Mẫu 1d, Mẫu 2d hoặc Mẫu 3d, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ nhà thầu đã đăng ký, đồng thời chuyển những thông tin thay đổi, bổ sung về nhà thầu vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư (nếu hồ sơ đăng ký thay đổi, bổ sung được gửi theo hình thức bắt buộc và được xác định là hợp lệ).

Những thông tin thay đổi, bổ sung về nhà thầu sau khi được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý sẽ là các thông tin pháp lý mới đối với nhà thầu.

III. CHI PHÍ ĐĂNG TẢI THÔNG TIN TRÊN HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mọi thông tin về nhà thầu được đăng tải miễn phí trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

Chi phí xử lý thông tin, chuyển tải thông tin, đăng tải thông tin, lưu trữ và quản lý thông tin về nhà thầu được sử dụng từ nguồn kinh phí sự nghiệp, quản lý hành chính và được tổng hợp trong dự trù kinh phí ngân sách chung của cơ quan tiếp nhận, quản lý Hệ thống dữ liệu thông tin về nhà thầu. Việc quản lý và sử dụng kinh phí họat động cho Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo chế độ tài chính hiện hành.

PHẦN 6

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

(quy định tại khoản 24 Điều 1 Nghị định số 66/CP)

Kiểm tra thực hiện công tác đấu thầu được tiến hành đối với các tổ chức, cá nhân có liên quan tới quá trình lựa chọn nhà thầu của các gói thầu thuộc các dự án là đối tượng áp dụng Quy chế Đấu thầu (sau đây gọi tắt là đối tượng chịu sự kiểm tra).

I. PHÂN CẤP KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Bộ Kế hoạch và Đầu tư:

a. Kiểm tra thực hiện công tác đấu thầu trong phạm vi toàn quốc theo chức năng;

b. Kiểm tra thực hiện công tác đấu thầu của các dự án do Thủ tướng Chính phủ quyết định đầu tư và các dự án nhóm A được Thủ tướng Chính phủ cho phép đầu tư, các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư;

c. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

2. Các Bộ (ngoài Bộ Kế hoạch và Đầu tư), cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, Uỷ ban nhân dân các cấp (sau đây gọi tắt là Bộ ngành và địa phương):

a. Quyết định và tổ chức kiểm tra thực hiện công tác đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định thực hiện (kể cả các dự án phân cấp và uỷ quyền cho cấp dưới), các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư và do các ban quản lý khu công nghiệp, khu chế xuất được uỷ quyền cấp giấy phép đầu tư, các dự án thuộc công ty cổ phần (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) thuộc phạm vi quản lý của mình;

b. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

II. HÌNH THỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Việc kiểm tra thực hiện công tác đấu thầu được tiến hành theo 2 hình thức sau:

1. Kiểm tra định kỳ:

Kiểm tra định kỳ là việc kiểm tra theo kế hoạch do người có thẩm quyền của cơ quan kiểm tra quyết định trên cơ sở các mốc thời gian: quý, 6 tháng hoặc một năm đối với các hoạt động về đấu thầu của đối tượng thuộc phạm vi kiểm tra.

Để chủ động trong công tác kiểm tra, cơ quan kiểm tra cần có kế hoạch kiểm tra định kỳ cả năm, bao gồm các nội dung sau:

a. Danh sách đối tượng, phạm vi cần tiến hành kiểm tra trong năm;

b. Thời gian tiến hành;

c. Nội dung kiểm tra.

2. Kiểm tra đột xuất:

Kiểm tra đột xuất là việc kiểm tra theo từng sự việc khi gói thầu có các vướng mắc (khi có các khiếu nại, tố cáo, các dấu hiệu vi phạm pháp luật về đấu thầu hoặc các vướng mắc khác) theo yêu cầu của Thủ tướng Chính phủ, yêu cầu của người có thẩm quyền của cơ quan kiểm tra.

III. NỘI DUNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Đối với kiểm tra định kỳ:

a. Kiểm tra việc nghiên cứu các quy định về đấu thầu như: tình hình phổ biến hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ đấu thầu;

b. Kiểm tra việc xây dựng kế hoạch đấu thầu và quá trình lựa chọn nhà thầu (bao gồm: kế hoạch đấu thầu được duyệt, trình tự thực hiện đấu thầu, các căn cứ pháp lý để triển khai thực hiện, lý do không áp dụng hình thức đấu thầu rộng rãi, kết quả trúng thầu, giá trị ký hợp đồng, tình hình thực hiện hợp đồng và các nội dung liên quan khác);

c. Kiểm tra về tình hình đội ngũ cán bộ, chuyên gia tham gia quá trình lựa chọn nhà thầu;

d. Xem xét những tồn tại trong công tác đấu thầu.

2. Đối với kiểm tra đột xuất:

Tùy thuộc vào tình hình cụ thể mà việc kiểm tra đột xuất công tác đấu thầu tập trung vào một số nội dung sau:

a. Về pháp lý:

- Các căn cứ pháp lý để tổ chức thực hiện lựa chọn nhà thầu: các văn bản pháp lý như quyết định đầu tư (hoặc giấy phép đầu tư), quyết định phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, phê duyệt thiết kế - tổng dự toán, dự toán (đối với đấu thầu xây lắp), phê duyệt danh sách nhà thầu tham gia đấu thầu hạn chế và các nội dung liên quan khác;

- Tư cách hợp lệ của bên mời thầu, tổ chuyên gia, tư vấn đấu thầu: quyết định thành lập, chức năng, nhiệm vụ;

- Tư cách hợp lệ của nhà thầu: đăng ký tên trong Hệ thống dữ liệu thông tin về nhà thầu, năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu.

b. Về trình tự thực hiện các công việc lựa chọn nhà thầu theo quy định.

c. Về kết quả lựa chọn nhà thầu so với yêu cầu của hồ sơ mời thầu:

- Kinh nghiệm và năng lực nhà thầu được lựa chọn (đặc biệt là đối với gói thầu có giá trúng thầu quá thấp so với giá gói thầu, các gói thầu áp dụng hình thức chỉ định thầu);

- Sự đáp ứng về mặt kỹ thuật của hồ sơ dự thầu được lựa chọn;

- Về giá trúng thầu (đặc biệt đối với giá trúng thầu quá thấp so với giá gói thầu), giá ký hợp đồng, loại hợp đồng và các nội dung liên quan khác.

- Những vướng mắc cụ thể, thắc mắc của cá nhân, tập thể bên mời thầu, của nhà thầu (nếu có) và biện pháp xử lý;

d. Những nội dung liên quan khác.

IV. TRÌNH TỰ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Cơ quan tổ chức kiểm tra tiến hành thực hiện theo trình tự sau:

1. Chuẩn bị kiểm tra:

a. Quyết định thành lập Đoàn kiểm tra;

b. Phê duyệt kế hoạch kiểm tra chi tiết do Đoàn kiểm tra xây dựng;

c. Gửi quyết định thành lập Đoàn kiểm tra, kế hoạch kiểm tra chi tiết cho đối tượng chịu sự kiểm tra trong thời gian tối thiểu 5 ngày trước khi tiến hành công tác kiểm tra.

2. Tiến hành kiểm tra:

Đoàn kiểm tra thực hiện kiểm tra trong thời gian tối đa là 30 ngày trên cơ sở kế hoạch kiểm tra chi tiết được duyệt. Khi tiến hành kiểm tra, Đoàn kiểm tra thực hiện việc thu thập, nghiên cứu tài liệu, trao đổi với đối tượng chịu sự kiểm tra để lập Báo cáo kết quả kiểm tra.

Trước khi trình Báo cáo kết quả kiểm tra để cơ quan kiểm tra xem xét, Đoàn kiểm tra cần tham khảo ý kiến của đối tượng chịu sự kiểm tra.

3. Xử lý kết quả kiểm tra:

Người có thẩm quyền của cơ quan kiểm tra cần có kết luận về Báo cáo kết quả kiểm tra của Đoàn kiểm tra và gửi cho đối tượng chịu sự kiểm tra, quyết định các biện pháp thích hợp để xử lý như tổ chức thanh tra, chuyển hoặc đề nghị cơ quan có thẩm quyền liên quan giải quyết. Trường hợp có yếu tố cấu thành tội phạm, cơ quan kiểm tra cần chuyển cho cơ quan chức năng xử lý theo quy định của pháp luật.

Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận Báo cáo kết quả kiểm tra.

V. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CƠ QUAN TỔ CHỨC KIỂM TRA

1. Tổ chức kiểm tra thực hiện công tác đấu thầu theo quy định ở mục III và mục IV Phần này;

2. Theo dõi và tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện kiểm tra định kỳ, kiểm tra đột xuất đối với những sự việc cụ thể do Thủ tướng Chính phủ yêu cầu. Đối với các Bộ ngành và địa phương khi trình Thủ tướng Chính phủ các báo cáo kiểm tra, đồng thời gửi Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp.

3. Xem xét, quyết định các hình thức xử lý vi phạm theo thẩm quyền trên cơ sở ý kiến đề xuất của Đoàn kiểm tra hoặc chuyển sang cho cơ quan chức năng xử lý theo quy định của pháp luật.

VI. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐOÀN KIỂM TRA

1. Thực hiện việc kiểm tra theo các nội dung của kế hoạch chi tiết đã được phê duyệt và theo khoản 2 mục IV Phần này;

2. Lập và trình duyệt Báo cáo kết quả kiểm tra;

3. Chịu trách nhiệm trước pháp luật về những ý kiến của mình nêu trong Báo cáo kết quả kiểm tra;

4. Cá nhân của Đoàn kiểm tra có quyền bảo lưu ý kiến và chịu trách nhiệm về ý kiến của mình trong Báo cáo kết quả kiểm tra.

VII. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐỐI TƯỢNG
CHỊU SỰ KIỂM TRA

1. Thực hiện các yêu cầu theo nội dung của kế hoạch kiểm tra chi tiết như chuẩn bị báo cáo, cung cấp tài liệu, bố trí làm việc với Đoàn kiểm tra.

2. Tham gia góp ý các nội dung có liên quan trong dự thảo Báo cáo của Đoàn kiểm tra;

3. Có quyền bảo lưu ý kiến của mình bằng văn bản và phải gửi tới Đoàn kiểm tra và cơ quan kiểm tra.

VIII. CÁC NỘI DUNG KHÁC

1. Về thời gian báo cáo

- Đoàn kiểm tra hoàn thành Báo cáo kết quả kiểm tra ngay sau khi kết thúc công việc kiểm tra nhưng tối đa không quá 10 ngày để trình cơ quan quyết định kiểm tra xem xét, quyết định.

- Các Bộ ngành và địa phương trình Thủ tướng Chính phủ Báo cáo kết quả kiểm tra đột xuất trong thời hạn tối đa 15 ngày kể từ khi kết thúc công việc kiểm tra (đối với những trường hợp do Thủ tướng Chính phủ yêu cầu).

- Các Bộ ngành và các địa phương lập báo cáo tổng hợp để trình Thủ tướng Chính phủ (đồng gửi Bộ Kế hoạch và Đầu tư) theo định kỳ 6 tháng (chậm nhất là cuối tháng 7 cùng năm) và cả năm (chậm nhất là cuối tháng 1 năm sau) về tình hình thực hiện công tác kiểm tra;

- Bộ Kế hoạch và Đầu tư lập báo cáo tổng hợp để trình Thủ tướng Chính phủ theo định kỳ hàng năm (chậm nhất là cuối tháng 02 năm sau) về tình hình thực hiện công tác kiểm tra.

2. Chi phí kiểm tra

a. Nội dung chi phí kiểm tra:

Chi phí hoạt động kiểm tra thực hiện công tác đấu thầu bao gồm các chi phí cần thiết phục vụ công tác kiểm tra như:

- Chi phí đi lại, công tác phí của các thành viên Đoàn kiểm tra;

- Chi phí in ấn tài liệu;

- Chi phí khác (chuyên gia, hội nghị và các hoạt động khác).

b. Nguồn kinh phí kiểm tra:

Chi phí kiểm tra thực hiện công tác đấu thầu được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính, được tổng hợp trong dự trù kinh phí ngân sách chung của các cơ quan kiểm tra thực hiện công tác đấu thầu có liên quan.

Việc quản lý và sử dụng kinh phí hoạt động kiểm tra thực hiện theo chế độ tài chính hiện hành.

PHẦN 7

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

(quy định tại Điều 60 Nghị định số 88/CP và khoản 26 Điều 1 Nghị định số 66/CP)

Việc tổ chức xử lý đối với các tổ chức và cá nhân vi phạm pháp luật về đấu thầu được thực hiện như sau:

I. ĐỐI VỚI NHÀ THẦU

1. Người có thẩm quyền phê duyệt kết quả lựa chọn nhà thầu có thẩm quyền và chịu trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm (trừ trường hợp có yếu tố cấu thành tội phạm, do cơ quan chức năng xử lý theo quy định của pháp luật). Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, bên mời thầu, chủ dự án, cơ quan cấp trên của chủ dự án, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

2. Trường hợp nhà thầu vi phạm pháp luật về đấu thầu, bị đăng trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước nhiều lần, Bộ Kế hoạch và Đầu tư căn cứ vào quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP sẽ ra thông báo trên Tờ thông tin về đấu thầu hoặc trang Web về đấu thầu về việc cấm nhà thầu không được tham dự thầu trong phạm vi 1 năm, 2 năm, 3 năm hoặc vĩnh viễn.

3. Số tiền bảo lãnh dự thầu do nhà thầu vi phạm Quy chế Đấu thầu không được nhận lại sẽ được nộp vào ngân sách Nhà nước theo quy định của pháp luật.

II. ĐỐI VỚI BÊN MỜI THẦU, CÁC TỔ CHỨC
VÀ CÁ NHÂN CÓ LIÊN QUAN

Người có thẩm quyền có trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm. Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

PHẦN 8

MỘT SỐ NỘI DUNG KHÁC

Trên cơ sở ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003, đối với một số nội dung của công tác đấu thầu được thực hiện như sau:

I. THỰC HIỆN HÌNH THỨC CHỈ ĐỊNH THẦU

Quy trình chỉ định thầu được thực hiện tương tự theo quy trình đấu thầu cho một gói thầu. Đây là một trong các hình thức lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu. Gói thầu thực hiện chỉ định thầu phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Khi thực hiện chỉ định, chủ dự án phải đưa ra các yêu cầu đối với gói thầu (tương tự như hồ sơ mời thầu), đơn vị được đề nghị chỉ định thầu căn cứ yêu cầu của chủ dự án chuẩn bị các giải pháp thực hiện, các đề xuất về tài chính, thương mại (tương tự như hồ sơ dự thầu) để chủ dự án đánh giá theo tiêu chuẩn đánh giá. Nếu được đánh giá là đáp ứng yêu cầu thì người có thẩm quyền xem xét, quyết định kết quả chỉ định thầu các gói thầu có giá trị từ 1 tỷ đồng trở lên (đối với mua sắm hàng hóa và xây lắp), từ 500 triệu đồng trở lên (đối với tư vấn), chủ dự án quyết định kết quả chỉ định thầu đối với các gói thầu còn lại thuộc tất cả các dự án. Tiếp đó, chủ dự án tiến hành thương thảo để ký hợp đồng với nhà thầu được đề nghị chỉ định thầu.

II. ĐẠI DIỆN CHỦ SỞ HỮU

Theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP, việc thoả thuận các nội dung có liên quan trong đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh, dự án cổ phần theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP là thuộc trách nhiệm của đại diện chủ sở hữu theo quy định của pháp luật.

Hiện tại, do chưa có văn bản quy định rõ người đại diện chủ sở hữu thì cơ quan có trách nhiệm thoả thuận các nội dung theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP là Hội đồng quản trị Tổng công ty nhà nước hoặc chủ doanh nghiệp nhà nước tham gia liên doanh hoặc cổ phần, phù hợp với việc phân cấp trong Quy chế quản lý đầu tư và xây dựng như ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003.

Thời gian thoả thuận kế hoạch đấu thầu và thoả thuận kết quả lựa chọn nhà thầu không quá 20 ngày kể từ ngày nhận đủ hồ sơ.

III. CÔNG KHAI HÓA TIÊU CHUẨN ĐÁNH GIÁ

1. Theo quy định tại khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tiêu chuẩn đánh giá đối với gói thầu mua sắm hàng hóa hoặc xây lắp phải được nêu trong hồ sơ mời thầu. Quy định này cũng được áp dụng đối với các gói thầu tuyển chọn tư vấn. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

2. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

IV. PHÊ DUYỆT HỢP ĐỒNG

Việc phê duyệt hợp đồng là trách nhiệm của chủ dự án theo quy định tại điểm 2 khoản 10 Điều 1 Nghị định số 66/CP. Nội dung hợp đồng được phê duyệt phải phù hợp với kết quả lựa chọn nhà thầu đã được người hoặc cấp có thẩm quyền phê duyệt, phù hợp với yêu cầu của hồ sơ mời thầu, nội dung hồ sơ dự thầu và các giải thích làm rõ của nhà thầu trúng thầu.

V. CÔNG TÁC THẨM ĐỊNH

Theo quy định tại điểm 3c khoản 19 Điều 1 Nghị định số 66/CP, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có thẩm quyền phê duyệt kế hoạch đấu thầu, phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu và phê duyệt kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án sử dụng vốn ngân sách nhà nước thuộc thẩm quyền quyết định đầu tư của mình. Để đảm bảo tính thống nhất với điểm 2b khoản 20 Điều 1 Nghị định số 66/CP, Sở Kế hoạch và Đầu tư là cơ quan thẩm định giúp Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước khi phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu đối với các gói thầu thuộc thẩm quyền của mình. Riêng đối với hồ sơ mời thầu, cơ quan thẩm định có thể là Sở Kế hoạch và Đầu tư hoặc một đơn vị chuyên ngành của địa phương. Đối với dự án thuộc thẩm quyền quyết định của cấp huyện và cấp xã thì người có thẩm quyền phê duyệt kế hoạch đấu thầu trên cơ sở thẩm định của bộ phận giúp việc có liên quan.

Đối với việc thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu thuộc các Bộ ngành thì đơn vị thẩm định có thể là Vụ Kế hoạch và Đầu tư hoặc một đơn vị được giao thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

VI. MỐI QUAN HỆ GIỮA CÁC NGHỊ ĐỊNH VÀ THÔNG TƯ
NÀY VỚI THÔNG TƯ SỐ 04

Trong trường hợp có sự mâu thuẫn về nội dung giữa các Nghị định số 88/CP, 14/CP và 66/CP thì lấy nội dung của Nghị định số 66/CP làm cơ sở.

Trong quá trình triển khai thực hiện, trường hợp Thông tư số 04 có những mâu thuẫn với các nội dung của Nghị định số 66/CP và Thông tư này thì thực hiện theo các quy định tại Nghị định số 66/CP và Thông tư này.

VII. THỜI HẠN ÁP DỤNG ĐĂNG TẢI THÔNG TIN TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Việc đăng tải thông báo mời thầu và đăng ký dữ liệu thông tin về nhà thầu trên Tờ thông tin về đấu thầu, trang Web về đấu thầu và Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý để làm căn cứ cho việc đấu thầu chỉ có hiệu lực thi hành kể từ thời điểm khi Bộ Kế hoạch và Đầu tư có thông báo chính thức sau này. Trước thời điểm này, việc thông báo mời sơ tuyển, thông báo mời thầu cũng như quy định về điều kiện tham dự thầu được thực hiện như hiện tại đang làm.

VIII. THANH TRA ĐẤU THẦU

Việc thanh tra đấu thầu được thực hiện theo khoản 25 Điều 1 Nghị định số 66/CP. Thanh tra đấu thầu là một bộ phận của công tác thanh tra thuộc Bộ Kế hoạch và Đầu tư theo chức năng được quy định trong Nghị định số 61/2003/NĐ-CP ngày 06/6/2003 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư. Công tác thanh tra đấu thầu sẽ được Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện trong Thông tư riêng.

IX. MẪU HỒ SƠ MỜI THẦU

Mẫu hồ sơ mời thầu quy định tại Điều 4 Nghị định số 66/CP sẽ do Bộ Kế hoạch và Đầu tư ban hành tại văn bản riêng. Trong thời gian chưa có văn bản ban hành, mẫu hồ sơ mời thầu được sử dụng là các mẫu hướng dẫn nêu tại các Phụ lục I, II, III trong Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư.

PHẦN 9

HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ ngành, địa phương và các đơn vị có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, bổ sung, hoàn chỉnh cho phù hợp.

PHỤ LỤC I

Ví dụ 1:

ÁP DỤNG TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐỐI VỚI GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG GIAO THÔNG

Ban quản lý dự án P tổ chức đấu thầu gói thầu khôi phục 30 km đường quốc lộ (đoạn km 15+400- km 45+400 ) theo tiêu chuẩn đường cấp III với mặt cắt ngang nền đường rộng 12 m. Bố trí phần cơ giới rộng 7m (2 làn đường) + phần xe thô sơ rộng 4m (2 làn xe) + 1m (2 lề đường). Hồ sơ mời thầu quy định thời gian thực hiện hợp đồng là 18 tháng và phải có tối thiểu 3 mũi thi công. Có 3 nhà thầu A, B, C nộp hồ sơ dự thầu. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 4 tiêu chuẩn đánh giá tổng quát sau:

1. Biện pháp thi công

Tiêu chuẩn đánh giá tổng quát này gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

Nội dung yêu cầu | Mức độ đáp ứng
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
 | Không đề xuất hoặc đề xuất thiếu | Không đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối...) theo đúng trình tự và yêu cầu kỹ thuật | Bố trí đủ 3 mũi thi công. Có đề xuất về biện pháp, công nghệ thi công. | Đạt
 | Không bố trí đủ 3 mũi thi công, hoặc đề xuất không đầy đủ về biện pháp, công nghệ thi công | Không đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Có đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền, xây dựng lán trại | Đạt
 | Chỉ đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền. Không nêu việc xây dựng lán trại. | Chấp nhận được
 | Đề xuất không đủ 4 nội dung: phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền trong chuẩn bị hiện trường xây dựng | Không đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền đường, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Đề xuất đủ đối với cả 2 nội dung a và b | Đạt
 | Không đề xuất đủ 2 nội dung trên a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

2. Tiến độ thi công

Tiêu chuẩn đánh giá tổng quát này bao gồm 2 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

Nội dung yêu cầu | Mức độ đáp ứng
1. Thời gian thi công: - Đảm bảo thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đề xuất thời gian thi công không vượt quá 18 tháng có tính đến điều kiện thời tiết | Đạt
 | Đề xuất về thời gian thi công vượt quá 18 tháng, hoặc không tính đến điều kiện thời tiết | Không đạt
2. Tính phù hợp: a) Giữa huy động thiết bị và tiến độ thi công b) Giữa bố trí nhân lực và tiến độ thi công | Đề xuất đầy đủ, hợp lý, khả thi cho cả 2 nội dung a và b | Đạt
 | Đề xuất không đủ 2 nội dung a và b | Không đạt
Kết luận | Cả 2 tiêu chuẩn chi tiết đều được xác định là đạt | Đạt
 | Có 1 tiêu chuẩn chi tiết xác định là không đạt | Không đạt

3. Danh mục thiết bị chủ yếu

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 3 dưới đây:

Bảng 3

Nội dung yêu cầu | Mức độ đáp ứng
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu là 120 tấn/giờ | Bố trí trạm trộn tại hiện trường thi công với công suất tối thiểu 120 tấn /giờ | Đạt
 | Sử dụng trạm trộn ở nơi khác, công suất đảm bảo 120 tấn/giờ | Chấp nhận được
 | Không đáp ứng công suất tối thiểu | Không đạt
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đảm bảo công suất và/hoặc số lượng máy | Không đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | Đề xuất đủ về công suất và số máy | Đạt
 | Đề xuất không đủ về công suất và/hoặc số máy | Không đạt
4. Máy san: - 3 máy; mỗi máy có công suất tối thiểu là 100 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng công suất và/hoặc số lượng máy | Không đạt
5. Máy đào: - 3 máy; mỗi máy có công suất tối thiểu 140 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng về công suất và/hoặc số lượng máy | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 2, 3, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 1 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

4. Nhân sự chủ chốt

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 4 dưới đây:

Bảng 4

Nội dung yêu cầu | Mức độ đáp ứng
Giám đốc điều hành: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
2. Kỹ sư cầu đường: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
3. Kỹ sư vật liệu: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự đáp ứng cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự chỉ đáp ứng nội dung b | Chấp nhận được
 | Bố trí nhân sự không đáp ứng nội dung b | Không đạt
4. Giám sát viên chất lượng: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự không đáp ứng đủ nội dung a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả 4 tiêu chuẩn đánh giá tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Do nhà thầu C bị loại ở bước đánh giá sơ bộ nên chỉ còn 2 nhà thầu A và B được đánh giá tiếp về mặt kỹ thuật.

1. Biện pháp thi công

Bảng 1a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối…) theo đúng trình tự và yêu cầu kỹ thuật | Trình bày chi tiết, khả thi | Đạt | Khả thi. Nêu đầy đủ các nội dung | Đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Trình bày đầy đủ việc bố trí thiết bị, nhân lực, chỉ ra mỏ đất đắp. Không nêu việc xây dựng lán trại | Chấp nhận được | Trình bày đầy đủ, hợp lý, khả thi | Đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Bố trí đủ lực lượng giám sát cho 3 mũi thi công, đưa ra các biện pháp quản lý chất lượng | Đạt | Nhà thầu nêu được các biện pháp quản lý chất lượng, đủ lực lượng giám sát thi công theo 3 mũi | Đạt
Kết luận |  | Đạt |  | Đạt

2. Tiến độ thi công

Bảng 2a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Thời gian thi công: - Bảo đảm thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đáp ứng về tiến độ 18 tháng. Trong điều kiện thời tiết thuận lợi, tiến độ thi công chỉ còn 16 tháng | Đạt | Đề xuất phù hợp, có tính khả thi cao | Đạt
2. Tính phù hợp: Giữa huy động thiết bị thi công và tiến độ thi công. Giữa bố trí nhân lực với tiến độ thi công | Các biện pháp huy động thiết bị, bố trí nhân lực được tính toán phù hợp với tiến độ thi công đã đề ra | Đạt | Đáp ứng yêu cầu theo 2 nội dung a và b | Đạt
Kết luận |  | Đạt |  | Đạt

3. Danh mục thiết bị chủ yếu

Bảng 3a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu 120 tấn/giờ | 1 trạm với công suất 140 tấn/giờ | Đạt | Sử dụng trạm trộn ở bên ngoài, công suất đảm bảo | Chấp nhận được
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 7 tấn | Đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 9 tấn | Đạt
4. Máy san: - 3 máy; mỗi máy có công suất 100 mã lực | 2 máy, mỗi máy có công suất 100 mã lực và 1 máy có công suất 120 mã lực | Đạt | 3 máy, mỗi máy có công suất 100 mã lực | Đạt
5. Máy đào: - 3 máy; mỗi máy có công suất 140 mã lực | 3 máy, mỗi máy có công suất 140 mã lực | Đạt | 2 máy, mỗi máy có công suất 150 mã lực và 1 máy có công suất 200 mã lực | Đạt
Kết luận |  | Đạt |  | Đạt

4. Nhân sự chủ chốt

Bảng 4a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Giám đốc điều hành: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | 12 năm 5 năm | Đạt | 12 năm 7 năm | Đạt
2. Kỹ sư cầu đường: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 6 năm 3 năm | Đạt | 7 năm 3 năm | Đạt
3. Kỹ sư vật liệu: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 4 năm | Đạt
4. Giám sát viên chất lượng: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 7 năm 5 năm | Đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 5 năm | Đạt
Kết luận |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 5

Nội dung đánh giá | Kết quả đánh giá
 | Nhà thầu A | Nhà thầu B
1. Biện pháp thi công | Đạt | Đạt
2. Tiến độ thi công | Đạt | Đạt
3. Thiết bị chủ yếu | Đạt | Đạt
4. Nhân sự chủ chốt | Đạt | Đạt
Kết luận | Đạt | Đạt

Từ kết quả đánh giá chung nêu trên (Bảng 5), cả 2 nhà thầu A, B đều được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được đánh giá tiếp về mặt tài chính, thương mại (khoản 2 Mục II Chương III Phần thứ tư của Thông tư số 04).

Phụ lục 1 (tiếp theo)

Ví dụ 2:

ÁP DỤNG TIÊU CHÍ "ĐẠT", "KHÔNG ĐẠT" ĐỐI VỚI
GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV"

Chủ đầu tư là Công ty Điện lực X tổ chức đấu thầu rộng rãi quốc tế để thực hiện gói thầu "Cung cấp tủ điện 24 KV" thuộc Dự án Cải tạo, nâng cấp mạng lưới điện trung thế. Nội dung gói thầu là cung cấp 15 tủ điện sử dụng cho lưới điện 24 KV với yêu cầu thiết bị được cung cấp là thiết bị nguyên chiếc, chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương, có dòng điện định mức là 600 A. Có 3 nhà thầu nộp hồ sơ dự thầu là A, B, C. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 2 tiêu chuẩn đánh giá tổng quát sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Tiêu chuẩn chế tạo của tủ điện: - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Chế tạo không theo tiêu chuẩn IEC 125 hoặc tương đương | Không đạt
2 | Thông số kỹ thuật đối với Thanh cái: - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 - Vật liệu: Đồng | - Đáp ứng đúng yêu cầu | Đạt
 |  | - 2 hoặc 3 thanh (cho 1 pha) có tổng tiết diện ³ 120 mm2 và vật liệu là đồng | Chấp nhận được
 |  | - Không thuộc các trường hợp nêu trên | Không đạt
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: - Dòng điện cắt ³ 15 KA - Kiểu cơ cấu đóng: Bằng tay | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện cắt < 15 KA, hoặc - Không sử dụng cơ cấu đóng bằng tay | Không đạt
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: - Dòng điện định mức ³ 600 A - Kiểu của cơ cấu công tắc: Điện từ | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện định mức < 600 A, hoặc - Không sử dụng kiểu cơ cấu đóng bằng điện từ | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 3, 4 được xác định là đạt, tiêu chuẩn chi tiết 2 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Không đủ số lượng kỹ sư (đúng chuyên ngành) hoặc không đủ số năm kinh nghiệm | Không đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Tài liệu có nội dung đầy đủ nhưng không đủ số lượng 5 bộ. | Chấp nhận được
 |  | - Nội dung tài liệu sơ sài. | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 2, 3 được xác định là đạt, tiêu chuẩn chi tiết 4 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả hai tiêu chuẩn tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật hồ sơ dự thầu của nhà thầu phải đảm bảo tuân thủ theo đúng tiêu chuẩn đánh giá. Hồ sơ dự thầu của nhà thầu chỉ được đánh giá là đạt về mặt kỹ thuật khi đạt cả hai tiêu chuẩn tổng quát nêu trên.

Căn cứ tiêu chuẩn đánh giá nêu tại mục I, kết quả đánh giá về mặt kỹ thuật hồ sơ dự thầu của các nhà thầu được tổng hợp như sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Bảng 1a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Tiêu chuẩn chế tạo của tủ điện: | IEC 125 | Đạt | IEC 125 | Đạt | IEC 125 | Đạt
 | - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương
2 | Thông số kỹ thuật đối với Thanh cái: |  |  |  |  |  |
 | - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 (thanh x mm2) | 2 x 80 | Chấp nhận được | 1 x 120 | Đạt | 1 x 140 | Đạt
 | - Vật liệu: Đồng | Đồng |  | Đồng |  | Đồng
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: |  |  |  |  |  |
 | - Dòng điện cắt ³ 15KA | 17 | Đạt | 15 | Đạt | 18 | Đạt
 | - Kiểu cơ cấu đóng: Bằng tay | Bằng tay |  | Bằng tay |  | Bằng tay
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: |  |  |  |  |  |
 | - Dòng điện định mức ³ 600 A | 600 | Đạt | 500 | Không đạt | 600 | Đạt
 | - Kiểu của cơ cấu công tắc: Điện từ | Điện từ |  | Điện từ |  | Điện từ
 | Kết luận |  | Đạt |  | Không đạt |  | Đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Bảng 2a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm ³ 5 năm (người x số năm) | 01 x 10 | Đạt | 01 x 8 | Đạt | 01 x 8 | Đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm (người x số năm) | 02 x 7 | Đạt | 02 x 10 | Đạt | 02 x 7 | Đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm (người x số năm) | 01 x 6 | Đạt | 01 x 7 | Đạt | 01 x 6 | Đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | 05 bộ | Đạt | 05 bộ | Đạt | 05 bộ | Đạt
 | Kết luận |  | Đạt |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 3

 | Nội dung đánh giá | Kết quả đánh giá chung
 |  | Nhà thầu A | Nhà thầu B | Nhà thầu C
1 | Thông số kỹ thuật và tiêu chuẩn chế tạo | Đạt | Không đạt | Đạt
2 | Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất | Đạt | Đạt | Đạt
 | Kết luận | Đạt | Không đạt | Đạt

Căn cứ kết quả bảng 3 nói trên: Nhà thầu B được đánh giá là không đạt yêu cầu về mặt kỹ thuật nên không được xem xét tiếp; 2 nhà thầu còn lại được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được tiếp tục xem xét ở bước đánh giá về tài chính và thương mại để xác định nhà thầu có giá đánh giá thấp nhất. Việc đánh giá về mặt tài chính, thương mại được thực hiện theo khoản 2 Mục II Chương II Phần thứ tư của Thông tư số 04.

Mẫu 1 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địachỉ:....................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Quyết định phê duyệt kế hoạch đấu thầu (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..............................................

B. Nội dung của kế hoạch đấu thầu:

Số gói thầu | Tên gói thầu | Giá gói thầu | Nguồn tài chính | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |
 | Tổng giá các gói thầu

...., ngày.... tháng.... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời sơ tuyển):..............................................................

- Địa chỉ:............................................................................................................

- Điện thoại/Fax/E-mail:....................................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):.............................

3. Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:.........................................................................................

5. Tên gói thầu đăng ký thông báo mời sơ tuyển (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):.................................................................................

6. Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):.....

B. Nội dung thông báo mời sơ tuyển (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời sơ tuyển theo Mẫu I Phụ lục III Thông tư 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời thầu):............................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:..................................................................................

Tên gói thầu đăng ký thông báo mời thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):....................................................................................

Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):........

. Nội dung thông báo mời thầu (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời thầu theo các mẫu nêu tại các Phụ lục I, II và III của Thông tư số 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU

(trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn)

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Tên gói thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):......

Quyết định phê duyệt danh sách nhà thầu trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn (ghi rõ số văn bản, ngày và người phê duyệt):............

B. Danh sách nhà thầu (trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn):

STT | Tên nhà thầu (*) | Quốc tịch (*) | Mã số trong Hệ thống Dữ liệu thông tin về nhà thầu (*)
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
... |  |  |

(*) Trường hợp là liên danh phải ghi rõ tên/quốc tịch/mã số đối với đơn vị đứng đầu liên danh và tất cả các thành viên thuộc liên danh.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 5 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

B. Nội dung chính về kết quả lựa chọn nhà thầu:

STT | Tên gói thầu (1) | Hình thức lựa chọn nhà thầu và phương thức đấu thầu (1) | Giá gói thầu (1) | Giá trúng thầu (2) | Nhà thầu trúng thầu (3) | Quyết định phê duyệt (4)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
... |  |  |  |  |  |

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Ghi theo kế hoạch đấu thầu được duyệt.

(2) Cần nêu rõ nội dung chi tiết như đồng tiền, thuế, dự phòng, trượt giá (nếu có).

(3) Cần nêu rõ mã số của từng nhà thầu trong Hệ thống dữ liệu thông tin về nhà thầu. Trường hợp là liên danh, cần nêu rõ đơn vị đứng đầu và các thành viên.

(4) Cần ghi rõ số văn bản, ngày và chức danh của người có thẩm quyền phê duyệt.

Mẫu 6 - Phụ lục II

PHIẾU THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị cung cấp thông tin:...................................................

- Địa chỉ:......................................................................................................

- Điện thoại/Fax/E-mail:..............................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):

3. Tên gói thầu:............................................................................................

B. Thông tin về vi phạm Quy chế Đấu thầu:

1. Tên, địa chỉ, mã số trong Hệ thống dữ liệu thông tin về nhà thầu (nếu có) của cá nhân/nhà thầu/tổ chức vi phạm:........................................................................

2. Quyết định xử lý vi phạm (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..........................................................................

3. Nội dung chủ yếu của Quyết định xử lý vi phạm:....................................

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 7 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN ĐẦU TƯ, XÂY DỰNG
THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(VỐN NHÀ NƯỚC) (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án quan trọng quốc gia (1) |  |  |  | Dự án Nhóm … (2) |  |  |  | Dự án Nhóm … (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 8 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (BCC), CỔ PHẦN (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án liên doanh, BCC, trong nước (1) |  |  |  | Dự án liên doanh, BCC với nước ngoài (2) |  |  |  | Dự án cổ phần (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung: (lựa chọn và điền vào những thông tin phù hợp)

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

(ghi theo giấy chứng nhận đăng ký kinh doanh):

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất (so với thời điểm đăng ký):..........................................................................................................

........................................................................................................................

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):........

........................................................................................................................

Vốn lưu động hiện có:.....................................................................................

........................................................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất (so với thời điểm đăng ký):

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

......, ngày..... tháng..... năm.....

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Kê khai các hợp đồng có giá trị từ 20 tỷ đồng trở lên đối với lĩnh vực xây lắp và mua sắp hàng hoá, từ 5 tỷ đồng trở lên đối với lĩnh vực tư vấn

(2) Nếu tham gia với tư cách liên doanh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 1b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

(Lần ..............)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 1a Phụ lục III của Thông tư này)

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

___, ngày___ tháng năm___

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TRONG NƯỚC TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:............................

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung:

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất:...........

Doanh thu bình quân trong 3 năm gần nhất:..................................................

Vốn lưu động hiện có:.....................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất:

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bô Kế hoạch và Đầu tư quản lý, có hiệu lực từ: ngày.... tháng.... năm....

......, ngày..... tháng..... năm.....

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU TRONG NƯỚC

(Lần……..)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…. giờ, ngày….. tháng….. năm…….

….., ngày…. tháng….. năm……..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

Các lần đổi tên, tách hoặc sát nhập:

Lần thứ | Nội dung thay đổi

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất (so với thời điểm đăng ký): (theo kiểm toán của nước nơi nhà thầu mang quốc tịch)…………………………………………………

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):…….

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất (so với thời điểm đăng ký)

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Ghi chú:

(1) Kê khai các hợp đòồng có giá trị từ 2 triệu USD (hoặc tương đương) trở lên đối với lĩnh vực xây lắp và mua sắm hàng hóa, từ 0,5 triệu USD trở lên đối với lĩnh vực tư vấn.

(2) Nếu tham gia với tư cách liên danh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 2b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

(Lần…..)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:…………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 2a Phụ lục III của Thông tư này)

………………………………………………………………………….

………………………………………………………………………….

………………………………………………………………………….

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Mẫu 2c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:………………..

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

…………………………………………………………………………

…………………………………………………………………………

…………………………………………………………………………

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất: (theo kiểm toán tại nước mà nhà thầu mang quốc tịch)………………………………………………………………………………..

Doanh thu bình quân trong 3 năm gần nhất:…………………………………

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:….. giờ, ngày…. tháng…. năm….

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU NƯỚC NGOÀI

(Lần……….)

Mã số:……………………..

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nêu trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

(Lần………)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:……………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 3a Phụ lục III của Thông tư này)

……………………………………………………………………………

……………………………………………………………………………

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TƯ VẤN
LÀ CÁ NHÂN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

Mã số:……………………

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CỦA
NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN TRONG HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Lần…….)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng…… năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục III

THÔNG BÁO YÊU CẦU CHUẨN XÁC, BỔ SUNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

Kính gửi: (ghi rõ tên nhà thầu)

Để hoàn chỉnh hồ sơ đăng ký dữ liệu thông tin về nhà thầu do Quý cơ quan gửi đến ngày (ghi rõ thời gian nhận được), (tên cơ quan tiếp nhận) đề nghị chuẩn xác, bổ sung các thông tin đăng ký sau:

1. …………………………………………………………………………..

2. …………………………………………………………………………..

3. …………………………………………………………………………..

Sau khi nhận được những tài liệu nói trên, (tên cơ quan tiếp nhận) sẽ xem xét và đăng tải các thông tin đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)


TT 2005 - 03 dieu chinh du toan cong trinh

BỘ XÂY DỰNG

----------------

Số : 03 /2005/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà nội, ngày 04 tháng 3 năm 2005

THÔNG TƯ

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN

CÔNG TRÌNH XÂY DỰNG CƠ BẢN

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Thi hành Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về Quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty Nhà nước;

Để thực hiện điều chỉnh dự toán công trình xây dựng cơ bản theo hệ thống thang lương, bảng lương, chế độ phụ cấp lương mới và giá điện, giá xăng dầu được điều chỉnh của cơ quan có thẩm quyền quyết định đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước , vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước ; Bộ Xây dựng hướng dẫn việc điều chỉnh dự toán các công trình xây dựng cơ bản từ 01/10/2004 như sau :

I - ĐIỀU CHỈNH GIÁ TRỊ DỰ TOÁN XÂY LẮP :

1. Điều chỉnh chi phí nhân công :

Chi phí nhân công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc nhóm I bảng lương A6 ban hành kèm theo Nghị định số 26/CP ngày 23/5/1993 của Chính phủ với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng ( KNC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Đối với các loại công tác xây lắp của các công trình thuộc các nhóm khác của bảng lương A6 thì sau khi đã điều chỉnh theo hệ số nhóm I mới theo nội dung nói trên , được nhân với hệ số điều chỉnh tiếp như sau :

- Thuộc nhóm II : bằng 1,066

- Thuộc nhóm III, IV : bằng 1,183

Đối với các công trình xây dựng lập dự toán theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương mà được hưởng thêm các khoản lương phụ, phụ cấp lương và các chế độ chính sách khác chưa tính trong đơn giá hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% thì được bổ sung các khoản này vào chi phí nhân công theo quy định hiện hành .

2 . Điều chỉnh chi phí máy thi công :

Chi phí máy thi công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh,thành phố trực thuộc Trung ương tính với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KMTC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Hệ số điều chỉnh nêu trong phụ lục không áp dụng cho việc điều chỉnh chi phí máy thi công trong dự toán xây lắp của công trình xây dựng mà chi phí máy thi công trong dự toán xây lắp được xác định theo giá ca máy được cấp có thẩm quyền ban hành riêng không có trong bảng giá ca máy ban hành kèm theo Quyết định số 1260/1998/QĐ-BXD ngày 18/11/1998 , Quyết định số 10/2001/QĐ-BXD ngày 11/6/2001 và Quyết định số 38/2002/QĐ-BXD ngày 27/12/2002 của Bộ trưởng Bộ Xây dựng.

3 . Các khoản mục chi phí tính bằng định mức tỉ lệ (% ) trong giá trị dự toán xây lắp công trình xây dựng :

Chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng được tính bằng định mức tỉ lệ (%) theo quy định hiện hành.

Nội dung các khoản mục chi phí trong giá trị dự toán xây lắp hạng mục công trình xây dựng như các quy định hiện hành .

II - ĐIỀU CHỈNH CÁC CHI PHÍ KHÁC TRONG TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

1. Điều chỉnh dự toán chi phí khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng lập theo đơn giá khảo sát xây dựng do Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định ban hành trên cơ sở định mức dự toán khảo sát xây dựng ban hành kèm theo Quyết định số 06/2000/QĐ-BXD ngày 22/5/2000 của Bộ trưởng Bộ Xây dựng,Thông tư số 07/2000/TT-BXD ngày 12/7/2000 của Bộ Xây dựng hướng dẫn lập đơn giá khảo sát và quản lý chi phí khảo sát xây dựng thì dự toán chi phí khảo sát xây dựng với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KKS ) quy định tại bảng số 2 phụ lục kèm theo Thông tư này.

2 .Một số chi phí khác tính bằng định mức tỉ lệ ( % ) trong tổng dự toán công trình xây dựng :

Được tính theo các quy định hiện hành của Nhà nước .

III - TỔ CHỨC THỰC HIỆN :

1- Những dự án đầu tư xây dựng đang lập hoặc đã lập nhưng chưa được cấp có thẩm quyền quyết định đâù tư thì tổng mức đầu tư của dự án được điều chỉnh phù hợp theo chế độ tiền lương mới.

2- Công trình xây dựng của các dự án đầu tư xây dựng đang tổ chức thực hiện lập hồ sơ thiết kế - tổng dự toán, dự toán thì giá trị dự toán xây lắp các hạng mục công trình và các khoản mục chi phí khác trong tổng dự toán của công trình được xác định theo các nội dung hướng dẫn của Thông tư này

3- Những công trình, hạng mục công trình đã được cấp có thẩm quyền phê duyệt tổng dự toán, dự toán nhưng chưa hoặc đang tổ chức đấu thầu hoặc chỉ định thầu, chủ đầu tư điều chỉnh lại tổng dự toán, dự toán để trình cấp có thẩm quyền phê duyệt lại.

4- Những công trình , hạng mục công trình đang thi công dở dang : Chủ đầu tư xác định giá trị khối lượng xây dựng đã thực hiện đến hết ngày 30/9/2004 và khối lượng xây dựng còn lại thực hiện từ 01/10/2004 để áp dụng việc điều chỉnh dự toán công trình xây dựng cơ bản theo quy định tại Thông tư này.

5- Đối với công trình xây dựng quan trọng của Nhà nước được phép lập đơn giá riêng (đơn giá xây dựng cơ bản công trình ), Ban đơn giá công trình căn cứ vào chế độ , chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán công trình xây dựng cơ bản theo hướng dẫn của Thông tư này , xác định mức điều chỉnh chi phí nhân công , chi phí máy thi công và các khoản chi phí khác ( nếu có ) trong dự toán xây lắp.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 05/2003/TT-BXD ngày 14/3/2003 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán công trình xây dựng cơ bản ./.

Nơi nhận : K/T BỘ TRƯỞNG BỘ XÂY DỰNG

- Văn phòng Chính phủ . THỨ TRƯỞNG

- Ban Kinh tế TW.

- Các Bộ ,cơ quan ngang Bộ,

cơ quan trực thuộc CP.

- UBND các tỉnh, thành phố đã ký

trực thuộc TW.

- Viện kiểm sát ND tối cao.

- Toà án ND tối cao.

- Cơ quan TW các đoàn thể . Đinh Tiến Dũng

- Sở Xây dựng,các Sở có xây

dựng chuyên ngành của các

tỉnh,thành phố trực thuộc TW.

- Các Tổng công ty nhà nước

- Công báo

- Lưu VP , Viện Kinh tế XD.

PHỤ LỤC

( Kèm theo Thông tư số 03 /2005/TT - BXD ngày 04 /3/2005 của Bộ Xây dựng)

BẢNG SỐ 1 : CÁC HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH | ĐƠN GIÁ XÂY DỰNG CƠ BẢN ĐỊA PHƯƠNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
Chi phí nhân công ( KNC ) | 2,784 | 2,232 | 1,912 | 1,385
Chi phí máy thi công ( KMTC ) | 1,24 | 1,19 | 1,16 | 1,10

BẢNG SỐ 2 : HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN KHẢO SÁT CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH |  | ĐƠN GIÁ KHẢO SÁT XÂY DỰNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 |  | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
( KKS ) theo phụ cấp lưu động | Mức 20% |  | 1,49 | 1,35 | 1,13
 | Mức 40% |  | 1,54 | 1,39 | 1,15
 | Mức 60% |  | 1,58 | 1,43 | 1,17


TT 2006 - 13 thu tuc xnk hang hoa cua nha thau

THÔNG TƯ

CỦA BỘ THƯƠNG MẠI SỐ 13/2006/TT-BTM NGÀY 29 THÁNG 11 NĂM 2006

HƯỚNG DẪN THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA CỦA NHÀ THẦU TRONG NƯỚC VÀ NHÀ THẦU NƯỚC NGOÀI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 111/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT ĐẤU THẦU VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG

THEO LUẬT XÂY DỰNG

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;

Căn cứ Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ quy định chi tiết Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoà với nước ngoài;

Bộ Thương mại hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ĐIỀU CHỈNH

Thông tư này hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài (gọi chung là nhà thầu) trúng thầu đối với các dự án sử dụng vốn nhà nước theo quy định của Luật Đấu thầu.

Hoạt động xây dựng của nhà thầu nước ngoài trúng thầu tại Việt nam không chịu sự điều chỉnh tại Thông tư này mà được thực hiện theo quy định tại Khoản 4 Điều 7 của Luật Xây dựng và Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về Quy chế hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

II. THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

1. Hàng hoá nhập khẩu:

Trừ hàng hoá thuộc Danh mục hàng hoá cấm nhập khẩu theo quy định tại Thông tư 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 hướng dẫn thi hành một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài, nhà thầu được phép nhập khẩu, tạm nhập tái xuất các loại hàng hoá để thực hiện các dự án đầu tư sử dụng vốn ngân sách nhà nước. Đối với trường hợp hàng hoá nhập khẩu theo giấy phép hoặc thuộc diện quản lý chuyên ngành, nhà thầu chỉ được phép nhập khẩu, tạm nhập tái xuất hàng hoá sau khi được Bộ Thương mại, Bộ quản lý chuyên ngành cấp giấy phép nhập khẩu hoặc hướng dẫn thủ tục nhập khẩu.

2. Hợp đồng nhập khẩu:

Hợp đồng nhập khẩu là hợp đồng mua bán hàng hoá được ký kết giữa nhà thầu trong nước với thương nhân nước ngoài hoặc giữa nhà thầu nước ngoài trúng thầu với doanh nghiệp Việt Nam phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu của cấp có thẩm quyền. Nội dung hợp đồng nhập khẩu phải phù hợp với quy định của pháp luật về hợp đồng.

3. Thủ tục nhập khẩu:

3.1. Nhập khẩu máy móc thiết bị:

Nhà thầu trúng thầu được trực tiếp làm thủ tục nhập khẩu máy móc thiết bị tại hải quan cửa khẩu theo hồ sơ sau:

- Quyết định phê duyệt dự án đầu tư;

- Quyết định phê duyệt kết quả đấu thầu;

- Hợp đồng nhập khẩu;

- Bản sao công chứng Giấy chứng nhận đăng kí kinh doanh và mã số thuế của nhà thầu (đối với nhà thầu trong nước);

- Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương (đối với nhà thầu nước ngoài).

3.2. Thuê, mượn máy móc, thiết bị nhập khẩu:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được phép thuê, mượn máy móc, thiết bị để phục vụ cho thi công xây dựng công trình. Sau khi hoàn thành dự án, nhà thầu phải tái xuất máy móc, thiết bị thuê, mượn trả cho thương nhân nước ngoài. Trường hợp thanh lý máy móc, thiết bị thuê, mượn ở Việt Nam, nhà thầu phải thực hiện các nghĩa vụ tài chính theo quy định của pháp luật. Máy móc thiết bị thanh lý phải đảm bảo các quy định của pháp luật về máy móc, thiết bị nhập khẩu đã qua sử dựng. Thủ tục nhập khẩu, thanh lý được thực hiện trực tiếp tại hải quan cửa khẩu.

3.3. Tạm nhập tái xuất, tạm xuất tái nhập:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được:

- Tạm nhập máy móc, thiết bị, phương tiện cơ giới để phục vụ thi công xây dựng công trình sau đó tái xuất khi công trình được hoàn thành;

- Tạm xuất các bộ phận, chi tiết, phụ tùng... thuộc dây chuyền máy móc, thiết bị đã nhập khẩu ra nước ngoài để sửa chữa hoặc thay thế sau đó tái nhập.

Thủ tục tạm nhập tái xuất, tạm xuất tái nhập được thực hiện trực tiếp tại hải quan cửa khẩu.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 04 TM/ĐT ngày 30 tháng 7 năm 1993 của Bộ Thương mại hướng dẫn thực hiện Quy định quản lý nhập khẩu máy móc, thiết bị bằng nguồn vốn ngân sách ban hành kèm theo Quyết định số 91/TTg ngày 13 tháng 11 năm 1992 của Thủ tướng Chính phủ. Kể từ ngày Thông tư này có hiệu lực, tất cả các loại giấy phép do Bộ Thương mại cấp liên quan đến việc nhập khẩu máy móc, thiết bị bằng nguồn vốn Nhà nước đều được bãi bỏ.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các nhà thầu và các đơn liên quan phản ánh về Bộ Thương mại để bổ sung, sửa đổi cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Danh Vĩnh


TT 2007 - 02 huong dan ND162005

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 02/2007/TT-BXD NGÀY 14 THÁNG 02 NĂM 2007

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ: LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH; GIẤY PHÉP XÂY DỰNG VÀ TỔ CHỨC

QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH QUY ĐỊNH TẠI

NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP NGÀY 07/02/2005 VÀ NGHỊ ĐỊNH SỐ

112/2006/NĐ-CP NGÀY 29/9/2006 CỦA CHÍNH PHỦ

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn một số nội dung về: lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 16/CP) và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 112/CP) như sau:

PHẦN I

HƯỚNG DẪN VỀ LẬP, THẨM ĐỊNH, PHÊ DUYỆT

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Việc xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (gọi chung là UBND cấp tỉnh) và doanh nghiệp nhà nước.

2. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch UBND các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện về tổ chức, nhân lực, thời gian và các điều kiện cần thiết khác để thực hiện các nhiệm vụ, quyền hạn của chủ đầu tư hoặc chưa xác định được đơn vị quản lý, sử dụng công trình thì người quyết định đầu tư giao cho đơn vị có đủ các điều kiện nêu trên làm chủ đầu tư và thực hiện như sau:

Đối với trường hợp đơn vị quản lý, sử dụng công trình không được giao làm chủ đầu tư thì đơn vị quản lý, sử dụng công trình phải có văn bản cử người tham gia với chủ đầu tư để quản lý dự án đầu tư xây dựng và tổ chức tiếp nhận công trình đưa vào khai thác sử dụng. Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý ngay từ khâu lập dự án đến khi bàn giao đưa công trình vào sử dụng đảm bảo hiệu quả và mục tiêu của dự án. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì một trong các phó giám đốc Ban quản lý dự án phải là người của đơn vị quản lý, sử dụng công trình.

Đối với trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình thì trong quá trình triển khai thực hiện dự án phải xác định được đơn vị quản lý, sử dụng công trình để tham gia cùng với chủ đầu tư trong việc nghiệm thu và tiếp nhận công trình đưa vào khai thác sử dụng.

II. Về việc xử lý đối với các dự án nhóm A không có trong quy hoạch

1. Trường hợp dự án không có trong quy hoạch ngành hoặc không phù hợp với quy hoạch ngành được cấp có thẩm quyền phê duyệt thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Bộ quản lý ngành; Bộ quản lý ngành có trách nhiệm xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận. Ví dụ: Dự án đầu tư xây dựng nhà máy điện tại tỉnh X chưa có trong quy hoạch ngành điện thì trước khi lập dự án chủ đầu tư báo cáo Bộ Công nghiệp để Bộ Công nghiệp xem xét điều chỉnh quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung vào quy hoạch ngành điện.

2. Trường hợp dự án không có trong quy hoạch xây dựng hoặc chưa có quy hoạch xây dựng thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Uỷ ban nhân dân cấp tỉnh để được xem xét chấp thuận về vị trí, quy mô, tổng mặt bằng của dự án; đồng thời UBND cấp tỉnh có trách nhiệm tổ chức điều chỉnh hoặc lập quy hoạch xây dựng theo quy định.

III. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình

1. Về lập dự án đầu tư xây dựng công trình:

Sau khi thực hiện đăng ký đầu tư hoặc được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

2. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án đầu tư xây dựng công trình trước khi phê duyệt. Đơn vị đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp dự án được uỷ quyền quyết định đầu tư thì đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Thẩm quyền thẩm định thiết kế cơ sở được thực hiện theo quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông- Vận tải, Bộ Xây dựng, các Tập đoàn kinh tế và Tổng công ty nhà nước quyết định đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường, cụ thể:

Bộ Công nghiệp tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành nhóm B, C do Bộ Công nghiệp quyết định đầu tư.

Bộ Nông nghiệp và Phát triển nông thôn tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều nhóm B, C do Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư.

Bộ Giao thông vận tải tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông nhóm B, C do Bộ Giao thông vận tải quyết định đầu tư.

Bộ Xây dựng tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị nhóm B, C do Bộ Xây dựng quyết định đầu tư.

Tập đoàn kinh tế, Tổng công ty nhà nước tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án nhóm B, C do mình quyết định đầu tư nếu dự án thuộc chuyên ngành được Nhà nước giao cho doanh nghiệp đó quản lý. Ví dụ: Tập đoàn Điện lực Việt nam (EVN) được Nhà nước giao quản lý mạng lưới điện trên toàn quốc thì EVN được tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án mạng lưới điện nhóm B, C do mình quyết định đầu tư. Đối với các dự án khác do EVN quyết định đầu tư thì việc thẩm định thiết kế cơ sở do cơ quan nhà nước có thẩm quyền quy định tại khoản 5 Điều 1 Nghị định 112/CP thực hiện.

3. Trình tự, thủ tục thẩm định, phê duyệt dự án:

a) Chủ đầu tư có trách nhiệm tổ chức lập và gửi hồ sơ dự án tới đơn vị đầu mối thẩm định dự án để tổ chức thẩm định trước khi trình người có thẩm quyền quyết định đầu tư phê duyệt.

Hồ sơ trình thẩm định dự án bao gồm:

- Tờ trình thẩm định dự án theo mẫu tại Phụ lục số 1 của Thông tư này;

- Dự án đầu tư xây dựng công trình gồm phần thuyết minh và thiết kế cơ sở;

- Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận về quy hoạch ngành đối với dự án nhóm A không có trong quy hoạch ngành; văn bản chấp thuận về quy hoạch xây dựng đối với dự án không có trong quy hoạch xây dựng;

- Các văn bản pháp lý có liên quan.

b) Đơn vị đầu mối thẩm định dự án có trách nhiệm tiếp nhận hồ sơ dự án của chủ đầu tư và gửi tới cơ quan có liên quan để lấy ý kiến, đồng thời gửi hồ sơ để lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền thẩm định thiết kế cơ sở quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Cơ quan thẩm định thiết kế cơ sở có trách nhiệm tổ chức thẩm định và gửi kết quả thẩm định tới đơn vị đầu mối thẩm định dự án. Kết quả thẩm định thiết kế cơ sở được lập theo mẫu tại Phụ lục số 2 của Thông tư này.

Trường hợp cần thiết, để đảm bảo thuận tiện, đơn vị đầu mối thẩm định dự án có thể uỷ quyền cho chủ đầu tư trực tiếp gửi hồ sơ dự án và giải trình với cơ quan có thẩm quyền thẩm định thiết kế cơ sở.

c) Thời gian thẩm định dự án:

Thời gian thẩm định dự án, bao gồm cả thời gian thẩm định thiết kế cơ sở được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

- Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án theo quy định của Nghị quyết số 66/2006/QH11 của Quốc hội, trong đó thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc.

- Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 20 ngày làm việc.

- Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 15 ngày làm việc.

- Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 10 ngày làm việc.

d) Đơn vị đầu mối thẩm định dự án có trách nhiệm tổ chức thẩm định dự án, tổng hợp ý kiến của các cơ quan có liên quan và kết quả thẩm định thiết kế cơ sở, nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

Hồ sơ trình phê duyệt dự án bao gồm:

- Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 3 của Thông tư này, trong đó phải nêu được kết quả thẩm định dự án; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định dự án theo điểm a mục này;

- Các văn bản tham gia thẩm định của cơ quan có thẩm quyền liên quan tới dự án.

IV. Về lập, thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

a) Chủ đầu tư lập hoặc thuê tổ chức tư vấn lập Báo cáo kinh tế – kỹ thuật đầu tư xây dựng công trình (dưới đây gọi tắt là Báo cáo kinh tế – kỹ thuật). Nội dung Báo cáo kinh tế - kỹ thuật được lập theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

b) Khi lập thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành.

2. Tổ chức thẩm định Báo cáo kinh tế – kỹ thuật:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp Báo cáo kinh tế – kỹ thuật được uỷ quyền quyết định đầu tư thì đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình, trường hợp cần thiết thì có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định. Đối với công trình có liên quan đến môi trường; phòng, chống cháy, nổ; an ninh, quốc phòng thì khi thẩm định thiết kế bản vẽ thi công phải lấy ý kiến của các cơ quan quản lý về những lĩnh vực này.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 4 của Thông tư này.

c) Chủ đầu tư có trách nhiệm gửi hồ sơ tới đơn vị đầu mối thẩm định Báo cáo kinh tế kỹ thuật để tổ chức thẩm định trước khi trình người quyết định đầu tư phê duyệt Báo cáo kinh tế kỹ thuật.

Hồ sơ trình thẩm định Báo cáo kinh tế – kỹ thuật bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 5 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật bao gồm phần thuyết minh và thiết kế bản vẽ thi công;

- Kết quả thẩm định thiết kế bản vẽ thi công và dự toán, kèm theo văn bản góp ý của các cơ quan có liên quan (nếu có).

d) Đơn vị đầu mối có trách nhiệm gửi hồ sơ Báo cáo kinh tế kỹ thuật tới các đơn vị chuyên môn trực thuộc người quyết định đầu tư lấy ý kiến về các nội dung có liên quan để thẩm định Báo cáo kinh tế - kỹ thuật.

Thời gian tối đa cho việc thẩm định Báo cáo kinh tế – kỹ thuật là 20 ngày làm việc, trong đó thời gian tối đa cho các đơn vị tham gia ý kiến là 10 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật của người quyết định đầu tư:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

3. Phê duyệt Báo cáo kinh tế – kỹ thuật:

a) Sau khi thẩm định Báo cáo kinh tế – kỹ thuật, đơn vị đầu mối trình hồ sơ tới người quyết định đầu tư xem xét phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm:

- Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 6 của Thông tư này, trong đó phải nêu được kết quả thẩm định Báo cáo kinh tế – kỹ thuật; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định Báo cáo kinh tế – kỹ thuật;

- Văn bản góp ý của các cơ quan có liên quan.

b) Người có thẩm quyền quyết định đầu tư có trách nhiệm phê duyệt Báo cáo kinh tế – kỹ thuật trên cơ sở kết quả thẩm định của đơn vị đầu mối. Nội dung quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 7 của Thông tư này.

Sau khi Báo cáo kinh tế – kỹ thuật đã được người có thẩm quyền phê duyệt, thiết kế bản vẽ thi công phải được chủ đầu tư đóng dấu xác nhận trước khi đưa ra thi công.

V. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA, vốn đầu tư trực tiếp nước ngoài

1. Đối với dự án sử dụng vốn ODA:

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA). Riêng thẩm quyền và nội dung thẩm định thiết kế cơ sở được thực hiện theo quy định của pháp luật về xây dựng. Trường hợp điều ước quốc tế về ODA đã được ký kết giữa Nhà nước hoặc Chính phủ Việt Nam với nhà tài trợ có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

2. Đối với dự án có vốn đầu tư trực tiếp nước ngoài:

Sau khi được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

PHẦN II

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP XÂY DỰNG

I. Về việc xin giấy phép xây dựng công trình

1. Các công trình xây dựng trước khi khởi công phải có giấy phép xây dựng theo quy định của Luật Xây dựng, Nghị định 16/CP và Nghị định 112/CP, trừ những công trình quy định tại điểm 2 mục này.

2. Những công trình dưới đây không phải xin giấy phép xây dựng:

a) Công trình thuộc bí mật Nhà nước.

b) Công trình xây dựng theo lệnh khẩn cấp.

c) Công trình tạm phục vụ thi công xây dựng công trình chính.

d) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt.

đ) Công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt, trừ công trình chỉ lập Báo cáo kinh tế – kỹ thuật. Tuy nhiên, trước khi khởi công xây dựng công trình chủ đầu tư phải gửi kết quả thẩm định thiết kế cơ sở cho cơ quan cấp giấy phép xây dựng để theo dõi, quản lý.

e) Công trình xây dựng thuộc dự án khu đô thị mới, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt.

g) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình.

h) Công trình hạ tầng kỹ thuật có tổng mức đầu tư dưới 7 tỷ đồng thuộc các xã vùng sâu, vùng xa không nằm trong các khu vực bảo tồn di sản văn hoá, di tích lịch sử - văn hoá.

i) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

3. Về giấy phép xây dựng tạm:

a) Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

b) Uỷ ban nhân dân cấp tỉnh quy định cụ thể về việc cấp giấy phép xây dựng tạm phù hợp với tình hình, đặc điểm của địa phương.

c) Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước giải phóng mặt bằng để thực hiện quy hoạch thì chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

4. Về cấp giấy phép xây dựng cho các công trình thuộc dự án:

a) Đối với dự án gồm nhiều công trình nằm ở các tỉnh, thành phố khác nhau thì công trình nằm ở địa phương nào chủ đầu tư xin cấp giấy phép xây dựng ở địa phương đó.

b) Đối với dự án gồm nhiều công trình nằm ở một địa điểm thuộc một tỉnh, thành phố thì chủ đầu tư xin cấp giấy phép xây dựng một lần cho các công trình thuộc dự án tại địa phương đó.

II. Hồ sơ xin cấp giấy phép xây dựng

1. Hồ sơ xin cấp giấy phép xây dựng đối với công trình và nhà ở đô thị:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 18 Nghị định 16/CP và khoản 10 Điều 1 Nghị định 112/CP.

2. Hồ sơ xin cấp giấy phép xây dựng đối với nhà ở nông thôn:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 19 Nghị định 16/CP, trong đó sơ đồ mặt bằng được lập theo mẫu tại Phụ lục số 8 của Thông tư này. Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

3. Hồ sơ xin cấp giấy phép xây dựng cho các công trình thuộc dự án đã có thiết kế cơ sở được thẩm định:

Chủ đầu tư có thể xin giấy phép xây dựng cho một công trình, một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án.

a) Trường hợp xin cấp giấy phép xây dựng cho một công trình:

- Các tài liệu như quy định tại khoản 1, 2 Điều 18 Nghị định 16/CP;

- Kết quả thẩm định thiết kế cơ sở.

b) Trường hợp xin cấp giấy phép xây dựng một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án:

- Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục số 9 của Thông tư này;

- Bản sao có công chứng hoặc chứng thực giấy tờ về quyền sử dụng đất theo quy định của pháp luật;

- Kết quả thẩm định thiết kế cơ sở các công trình mà chủ đầu tư xin giấy phép xây dựng.

III. Nội dung giấy phép xây dựng

Nội dung chủ yếu của Giấy phép xây dựng theo quy định tại khoản 1 Điều 64 Luật Xây dựng và theo các mẫu sau:

1. Giấy phép xây dựng đối với công trình và nhà ở đô thị theo mẫu số 1 Phụ lục số 6 của Nghị định 16/CP.

2. Giấy phép xây dựng tạm theo mẫu số 2 Phụ lục số 6 của Nghị định 16/CP.

3. Giấy phép xây dựng đối với nhà ở nông thôn theo mẫu số 3 Phụ lục số 6 của Nghị định 16/CP.

4. Giấy phép xây dựng đối với các công trình thuộc dự án theo mẫu tại Phụ lục số 10 của Thông tư này.

IV. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I (theo phân cấp công trình tại Nghị định về quản lý chất lượng công trình xây dựng); công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại điểm 1 nêu trên.

3. Ủy ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

V. Điều chỉnh giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng đảm bảo phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong giấy phép xây dựng đã được cấp cho chủ đầu tư.

2. Hồ sơ xin điều chỉnh giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

PHẦN III

HƯỚNG DẪN VỀ TỔ CHỨC QUẢN LÝ

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Trường hợp chủ đầu tư trực tiếp quản lý dự án

1. Khi áp dụng hình thức chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư phải thành lập Ban quản lý dự án (sau đây viết tắt là Ban QLDA), trừ trường hợp dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng.

Ban QLDA là đơn vị trực thuộc chủ đầu tư, có tư cách pháp nhân hoặc sử dụng tư cách pháp nhân của chủ đầu tư để thực hiện quản lý dự án. Nhiệm vụ, quyền hạn của Ban QLDA do chủ đầu tư giao.

Cơ cấu tổ chức của Ban QLDA do chủ đầu tư quyết định phù hợp với quy mô, tính chất, yêu cầu của dự án và nhiệm vụ, quyền hạn được chủ đầu tư giao. Ban QLDA có thể thuê tổ chức, cá nhân tư vấn để tham gia quản lý, giám sát khi không có đủ điều kiện, năng lực để tự thực hiện, nhưng phải được chủ đầu tư chấp thuận.

Cơ cấu tổ chức của Ban QLDA gồm có giám đốc, các phó giám đốc, các đơn vị chuyên môn, nghiệp vụ; những người tham gia Ban QLDA có thể làm việc theo chế độ chuyên trách hoặc kiêm nhiệm. Giám đốc, các phó giám đốc và những người phụ trách về kỹ thuật, kinh tế, tài chính phải có trình độ đại học thuộc chuyên ngành phù hợp với lĩnh vực phụ trách và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì các chức danh nêu trên có thể giao cho những người có trình độ cao đẳng hoặc trung cấp thuộc các chuyên ngành phù hợp.

2. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không thành lập Ban QLDA mà sử dụng các đơn vị chuyên môn của mình để quản lý dự án; trường hợp cần thiết có thể thuê người có chuyên môn, kinh nghiệm để giúp quản lý dự án.

3. Ban QLDA được giải thể sau khi hoàn thành nhiệm vụ.

II. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Khi áp dụng hình thức thuê tư vấn quản lý dự án thì nhà thầu tư vấn phải thành lập một tổ chức để trực tiếp thực hiện nhiệm vụ quản lý dự án theo hợp đồng đã ký với chủ đầu tư. Cơ cấu, thành phần của tổ chức này gồm có giám đốc tư vấn quản lý dự án, các phó giám đốc và các bộ phận chuyên môn, nghiệp vụ phù hợp với nhiệm vụ, quyền hạn theo hợp đồng mà nhà thầu tư vấn đã ký với chủ đầu tư.

Giám đốc tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định tại khoản 1 Điều 55 của Nghị định 16/CP. Các phó giám đốc và những người phụ trách chuyên môn, nghiệp vụ phải có trình độ đại học thuộc các chuyên ngành phù hợp và có thời gian làm việc chuyên môn tối thiểu 3 năm.

Nhà thầu tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia một số phần việc quản lý dự án, nhưng phải được chủ đầu tư chấp thuận và phù hợp với nhiệm vụ, quyền hạn trong hợp đồng đã ký với chủ đầu tư.

2. Nhiệm vụ, quyền hạn của tổ chức tư vấn trực tiếp thực hiện quản lý dự án tại công trường do nhà thầu tư vấn giao bằng văn bản và phải được gửi cho chủ đầu tư để thông báo tới các nhà thầu có liên quan.

III. Trách nhiệm của chủ đầu tư trong việc quản lý dự án đầu tư xây dựng công trình

Chủ đầu tư có nhiệm vụ, quyền hạn theo quy định của pháp luật về xây dựng kể từ giai đoạn chuẩn bị dự án, thực hiện dự án và nghiệm thu bàn giao đưa công trình vào khai thác sử dụng. Đối với những nhiệm vụ, quyền hạn mà chủ đầu tư đã giao cho Ban QLDA (theo quyết định thành lập Ban QLDA) hoặc Tư vấn quản lý dự án (theo hợp đồng đã ký kết với nhà thầu tư vấn quản lý dự án) thì chủ đầu tư có trách nhiệm chỉ đạo, theo dõi, đôn đốc, kiểm tra việc thực hiện những nhiệm vụ, quyền hạn đó, đảm bảo dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban QLDA hoặc nhà thầu tư vấn quản lý dự án.

PHẦN IV
HƯỚNG DẪN VỀ XỬ LÝ CHUYỂN TIẾP

I. Xử lý chuyển tiếp về thủ tục lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 16/CP có hiệu lực, nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục còn lại được thực hiện theo Nghị định 16/CP hoặc theo quy định trước ngày Nghị định 16/CP có hiệu lực do người quyết định đầu tư quyết định. Nếu người quyết định đầu tư đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định trước ngày Nghị định 16/CP có hiệu lực thì tiếp tục thực hiện theo các quy định đó; nếu đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định của Nghị định 16/CP thì việc chuyển tiếp sang thực hiện Nghị định 112/CP theo hướng dẫn tại điểm 2 mục này.

2. Trước ngày Nghị định 112/CP có hiệu lực, các dự án đầu tư xây dựng công trình chưa được phê duyệt, nhưng đã có kết quả thẩm định dự án và các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm lại thủ tục. Các thủ tục còn lại được thực hiện theo quy định của Nghị định 16/CP và các nội dung sửa đổi, bổ sung tại Nghị định 112/CP và hướng dẫn của Thông tư này.

Trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở thì thẩm quyền thẩm định phần thiết kế cơ sở thay đổi được thực hiện theo quy định của Nghị định 112/CP.

II. Xử lý chuyển tiếp về cấp giấy phép xây dựng

1. Các công trình xây dựng đã được quyết định đầu tư và thuộc đối tượng không phải xin giấy phép xây dựng theo quy định của Nghị định 16/CP, nhưng đã khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực thì không phải xin giấy phép xây dựng.

2. Trường hợp dự án gồm nhiều công trình đã được quyết định đầu tư và đã có một số công trình được khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực, nếu chủ đầu tư làm thủ tục xin cấp giấy phép xây dựng một lần cho tất cả các công trình thuộc dự án thì thực hiện theo hướng dẫn tại điểm 4 mục I và điểm 3 mục II phần II Thông tư này, trong đó kê khai cả những công trình đã khởi công. Cơ quan cấp giấy phép xây dựng kiểm tra việc tuân thủ các quy định của pháp luật đối với những công trình đã khởi công trước khi ghi nhận vào nội dung giấy phép xây dựng.

3. Các công trình thuộc dự án đầu tư xây dựng đã được phê duyệt trước ngày Nghị định 112/CP có hiệu lực nhưng chưa được khởi công xây dựng thì trước khi khởi công xây dựng phải xin giấy phép xây dựng theo quy định của Nghị định 112/CP và hướng dẫn tại Thông tư này trừ những công trình không phải xin giấy phép xây dựng quy định tại điểm 2 mục I phần II của Thông tư này.

III. Xử lý chuyển tiếp về tổ chức quản lý dự án

1. Đối với các Ban QLDA đã được giao làm chủ đầu tư thì phải được xử lý kịp thời theo quy định của pháp luật hiện hành đảm bảo nguyên tắc Ban QLDA do chủ đầu tư thành lập, giao nhiệm vụ và kiểm tra thực hiện.

2. Đối với các Ban QLDA khu vực, Ban QLDA chuyên ngành do các Bộ, ngành, địa phương đã thành lập để quản lý nhiều dự án thì phải được chuyển đổi thành tổ chức tư vấn quản lý dự án chuyên nghiệp hoạt động theo quy định của pháp luật về doanh nghiệp hoặc giải thể. Trường hợp Ban QLDA được giao quản lý một hoặc nhiều dự án mà những dự án này được kết thúc trong năm 2007 thì các Ban QLDA được tồn tại nhưng phải củng cố, sắp xếp cho đủ năng lực để thực hiện nốt những nhiệm vụ còn lại. Sau khi dự án hoàn thành thì Ban QLDA phải được giải thể hoặc chuyển đổi hoạt động theo quy định của pháp luật về doanh nghiệp.

PHẦN V

ĐIỀU KHOẢN THI HÀNH

I. Thông tư này thay thế cho các văn bản dưới đây:

1. Thông tư số 08/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và xử lý chuyển tiếp thực hiện Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ.

2. Thông tư số 09/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về giấy phép xây dựng.

3. Điểm 3.1 mục II về Ban QLDA của Thông tư số 12/2005/TT-BXD ngày 15/7/2005 của Bộ Xây dựng hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng và điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

II. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định trước đây về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng; tổ chức quản lý dự án đầu tư xây dựng công trình trái với hướng dẫn tại Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Văn Liên
Phụ lục số 1

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên chủ đầu tư)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Kính gửi:……(Người có thẩm quyền quyết định đầu tư)……

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ….. ngày … tháng … năm ….. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

(Tên Chủ đầu tư) trình thẩm định dự án đầu tư xây dựng công trình sau:

1. Tên dự án:

2. Tên chủ đầu tư:

3. Địa điểm xây dựng:

4. Diện tích sử dụng đất:

5. Tổng mức đầu tư của dự án:

6. Nguồn vốn đầu tư:

7. Hình thức quản lý dự án:

8. Thời gian thực hiện dự án:

9. Những kiến nghị:

(Gửi kèm theo Tờ trình này là Hồ sơ dự án và các văn bản pháp lý có liên quan)

Nơi nhận:

- Như trên,

- Lưu:…

Người đại diện của chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 2

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan thẩm định

thiết kế cơ sở)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ CƠ SỞ CÁC CÔNG TRÌNH

THUỘC DỰ ÁN .………..

Kính gửi: …(Cơ quan, đơn vị là đầu mối thẩm định dự án)…..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số …ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên Cơ quan thẩm định) thông báo kết quả thẩm định thiết kế cơ sở công trình như sau:

1) Thông tin chung về các công trình thuộc dự án:

- Tên công trình…

- Loại, cấp công trình…

- Thuộc dự án…

- Dự kiến tổng mức đầu tư của dự án…

- Chủ đầu tư...

- Địa điểm xây dựng…

- Diện tích đất sử dụng cho dự án…

- Nhà thầu lập thiết kế cơ sở…

- Quy mô xây dựng, công suất thiết kế, các thông số kỹ thuật chủ yếu…

- Các quy chuẩn, tiêu chuẩn xây dựng áp dụng…

- Nội dung xây dựng và phương án thiết kế:

+ Về tổng mặt bằng, mặt bằng, tuyến công trình, sự kết nối với các công trình hạ tầng kỹ thuật bên ngoài hàng rào.

+ Về kiến trúc, kết cấu chịu lực chính, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật.

+ Về phòng chống cháy, nổ, bảo vệ môi trường, các nội dung khác có liên quan.

+ Về công nghệ (nếu có).

2) Kết quả thẩm định thiết kế cơ sở:

- Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào.

- Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ.

- Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

3) Kết luận:

- Thiết kế cơ sở đảm bảo hay không đảm bảo điều kiện để triển khai các công việc tiếp theo.

- Những lưu ý, yêu cầu đối với chủ đầu tư (nếu có)

Nơi nhận:

- Như trên,

- Lưu:…

Thủ trưởng cơ quan thẩm định:

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 3

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan, đơn vị là đầu mối thẩm định dự án)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

............., ngày ........ tháng ........ năm………

TỜ TRÌNH

PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Tên dự án) ...........................................................

Kính gửi:……. (Người có thẩm quyền quyết định đầu tư)…………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (tên cơ quan, đơn vị đầu mối thẩm định) báo cáo kết quả thẩm định dự án như sau:

1. Tóm tắt những nội dung chủ yếu của dự án:

a. Tên dự án:

b. Tên chủ đầu tư:

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư của dự án:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

o. các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung dự án:

a. Các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: Sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế- xã hội của dự án.

b. Các yếu tố đảm bảo tính khả thi của dự án, bao gồm: Sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến quốc phòng, an ninh, môi trường.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt dự án

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định dự án

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:…

Phụ lục số 4

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN

CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy, nổ.

c) Sự hợp lý của giải pháp thiết kế, giải pháp cấu tạo. Đánh giá mức độ an toàn của công trình.

d) Các yếu tố ảnh hưởng đến an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí khác:

- Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:

- Như trên;

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 5

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:

- Như trên,

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 6

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo

kinh tế - kỹ thuật)

Số: …………………

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:...

Phụ lục số 7

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định

đầu tư)

Số:

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế kỹ thuật

xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:

- Như Điều 3;

- Các cơ quan có liên quan;

- Lưu:…

Người có thẩm quyền quyết định đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 8

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

------------------------

Phụ lục số 9

Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

cho công trình thuộc dự án ……

Kính gửi: ... . (cơ quan cấp GPXD). . . . . . . . . . . .. . . . . .

1. Tên chủ đầu tư: . . . . . . . . . .. . . . . . . . . . ………………… . . . . . .. . . .......

- Người đại diện . . . . . . . . . . .. ………………... . Chức vụ: . . . . . . . . . . . . . ..

- Địa chỉ liên hệ: . . . . . . . . . . .……. . . . . . . . .. . . . . . . . . . . . . . . . . ......

- Số nhà: . . . . . . . .Đường. . . . .. . . . . . . Phường (xã). . ……………... . . . . . ..

- Tỉnh, thành phố: . . . . . .. . . . . . …………………… . . . . . . . . . . . . . . . . . . . .

- Số điện thoại: . . . . . . .. . . . ……………. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

2. Địa điểm xây dựng: . . . . .………… . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Lô đất số . . . . . . . . . . . . . …………... . . . . . . . .Diện tích . . . . . .. . . ... . .m2.

- Tại: . . . . . . . . . . . . . . . . . .. . . . . . Đường: . . ……………….. . . . . . . . .. . . .. . .

- Phường (xã) . . . . . . . . . . . . . . . . . Quận (huyện). ………………… . . . . . . .

- Tỉnh, thành phố. . . . . . . . . . . . . …………………. . . . . . . . . . . . . .. . . . . . . . .

- Nguồn gốc đất . . . . . . . . . . . . . .. . . . . . . . . ………………….. . . . . . . . . . .

3. Nội dung xin phép: . . . .. ………………... . . . . . . . . . . . . . . . . . . . . . . . .

- Tên dự án:……………………………………………………………………

- Gồm: (n) công trình

Trong đó:

+ Công trình số (1-n): (tên công trình)

. Loại công trình: . . . . . . . . . . . . ……... . . . Cấp công trình:. . . . ……….. . .

. Diện tích xây dựng: . . . . . . . . ……………………. . . . . . . …….. . . . ... m2.

. Tổng diện tích sàn: . . . . . .. . . . . . . …………………… . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . .. . . . . . . . . ………………….. . . . . . . . . . . . . . m.

. Số tầng: . . . . . . . . . . . . . . . . . . . . . ……………………... . . . . . . . . . . . . . .

. Nội dung khác:…………..

4. Những công trình đã khởi công:

+ Công trình:………………………………….

+ Công trình: ……………………………………

5. Tổ chức tư vấn thiết kế: ………….. . . . . . . . . . . . . . . . . . . . . . . . . .

+ Công trình số (1-n): ………………………………………………..

- Địa chỉ . . . . . . . . . . . . . . . . .…… . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Điện thoại . . . . . . . . . . . . . ……... . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

6. Cơ quan thẩm định thiết kế cơ sở: …. . . . . . . . . . . . . . . . .

- Địa chỉ: . . . . . . . . . . . . . . . . . . . .. . . . .Điện thoại . . . . .. . . . . . . . . .

7. Phương án phá dỡ, di dời (nếu có): .............................................

8. Dự kiến thời gian hoàn thành dự án: . …………... . . . tháng.

9. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... …….., Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 10

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Trang 1)

UBND tỉnh, CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

TP trực thuộc TW Độc lập - Tự do - Hạnh phúc

Cơ quan cấp GPXD... _______________________________________

GIẤY PHÉP XÂY DỰNG

Số: / GPXD

(Sử dụng cấp cho các công trình thuộc dự án)

1. Cấp cho: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .. . . ..... . .

- Địa chỉ : . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ........

- Số nhà: . . . .Đường . . . . . .Phường (xã): . . . . . .Tỉnh, thành phố: . .......

2. Được phép xây dựng các công trình thuộc dự án: . . . . . . . . . . . . ....... . .

- Tổng số công trình: (n) công trình

- Công trình số (1-n): ………………………………………........................

+ Theo thiết kế có ký hiệu: …………………………………….................

+ Do: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . lập . . . . . . . . . . . . .

+ Gồm các nội dung sau đây: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

. Diện tích xây dựng:……….. . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Tổng diện tích sàn: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . . . . . . . . . m . . . . . . . . . số tầng . . . . . . ....... .

. Trên lô đất: . . . . . . . . . . . . . . . . . . . . . . . . Diện tích . . . . . . . . .m2 .... . .

. Cốt nền xây dựng công trình: . . . . . . . . . . . . chỉ giới xây dựng. . ........ .

. Màu sắc công trình: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .... . . . . .

. Các nội dung khác: ………………………

Tại: . . . . . . . . . . . . . . . . . . . . . . . . . đường .. .. . . . . . . . . . . .................. . .

Phường (xã) . . . . . . . . . . . . . . . . . . . . . . . . Quận (huyện). . . . . . . .... . . . .

Tỉnh, thành phố. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ..... . . . .

3. Giấy tờ về quyền sử dụng đất: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

4. Ghi nhận các công trình đã khởi công:

- Công trình: ………………………………….......................…………….

- Công trình: …………………………………………................…………

5. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà chưa có công trình nào thuộc dự án nêu tại điểm 2 của Giấy phép xây dựng này được khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

Nơi nhận: .......ngày tháng năm .....

- Như trên; Thủ trưởng cơ quan cấp giấy phép xây dựng

- Lưu:… (ký, ghi rõ họ tên, đóng dấu)

Phụ lục số 10

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Thủ trưởng cơ quan cấp giấy phép xây dựng

(ký, ghi rõ họ tên, đóng dấu)


TT 2007 - 05 huong dan ND992007

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2007/TT-BXD NGÀY 25 THÁNG 7 NĂM 2007

HƯỚNG DẪN LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn cụ thể việc lập và quản lý chi phí đầu tư xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. Chi phí đầu tư xây dựng công trình là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng công trình xây dựng.

Chi phí đầu tư xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư của dự án ở giai đoạn lập dự án đầu tư xây dựng công trình, dự toán xây dựng công trình ở giai đoạn thực hiện dự án đầu tư xây dựng công trình, giá trị thanh toán, quyết toán vốn đầu tư khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

2. Chi phí đầu tư xây dựng công trình được lập theo từng công trình cụ thể, phù hợp với giai đoạn đầu tư xây dựng công trình, các bước thiết kế và các quy định của Nhà nước.

3. Việc lập và quản lý chi phí đầu tư xây dựng công trình phải đảm bảo mục tiêu, hiệu quả đầu tư, đồng thời phải đảm bảo tính khả thi của dự án đầu tư xây dựng công trình, đảm bảo tính đúng, tính đủ, hợp lý, phù hợp với điều kiện thực tế và yêu cầu khách quan của cơ chế thị trường.

4. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị dự án đến khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

5. Thông tư này quy định việc lập và quản lý chi phí đầu tư xây dựng công trình đối với các dự án sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước. Đối với các dự án sử dụng vốn khác, chủ đầu tư quyết định việc vận dụng những quy định của Thông tư này.

Đối với dự án sử dụng vốn ODA, nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

II. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN VÀ DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1.1. Nội dung tổng mức đầu tư của dự án đầu tư xây dựng công trình

Tổng mức đầu tư của dự án đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là toàn bộ chi phí dự tính để đầu tư xây dựng công trình được ghi trong quyết định đầu tư và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư được xác định phù hợp với thiết kế bản vẽ thi công.

Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

1.1.1. Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

1.1.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm thiết bị; thuế và các loại phí liên quan.

1.1.3. Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất,... ; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

1.1.4. Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thực hiện công tác bồi thường giải phóng mặt bằng, tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thi tuyển thiết kế kiến trúc;

- Chi phí tổ chức thẩm định dự án đầu tư, báo cáo kinh tế - kỹ thuật, tổng mức đầu tư; chi phí tổ chức thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ và quản lý chi phí xây dựng công trình;

- Chi phí tổ chức đảm bảo an toàn và vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện một số công việc quản lý khác.

Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án (chưa thể xác định được tổng mức đầu tư của dự án) nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán chi phí cho công việc này để trình người quyết định đầu tư phê duyệt làm cơ sở dự trù kế hoạch vốn và triển khai thực hiện công việc. Các chi phí trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

1.1.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư (nếu có), chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thi tuyển thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công xây dựng, nhà thầu cung cấp vật tư thiết bị, tổng thầu xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức, đơn giá xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng,...

- Chi phí tư vấn quản lý dự án;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí quy đổi vốn đầu tư xây dựng công trình đối với dự án có thời gian thực hiện trên 3 năm;

- Chi phí thực hiện các công việc tư vấn khác.

1.1.6. Chi phí khác là các chi phí cần thiết không thuộc chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án và chi phí tư vấn đầu tư xây dựng nói trên, bao gồm:

- Chi phí thẩm tra tổng mức đầu tư;

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Các khoản phí và lệ phí theo quy định;

- Chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Một số chi phí khác.

Một số chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính để đưa vào tổng mức đầu tư.

1.1.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Đối với các dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường giải phóng mặt bằng và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo thời gian thực hiện dự án và chỉ số giá xây dựng đối với từng loại công trình theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá được tính bình quân của không ít hơn 3 năm gần nhất và phải kể đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế. Thời gian để tính chi phí dự phòng cho yếu tố trượt giá là thời gian thực hiện dự án đầu tư xây dựng công trình.

1.2. Phương pháp xác định tổng mức đầu tư

Tổng mức đầu tư được xác định theo các phương pháp quy định tại khoản 1 Điều 5 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và hướng dẫn tại Phụ lục số 1 của Thông tư này.

2. DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

2.1. Nội dung dự toán xây dựng công trình

Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được lập cho từng công trình, hạng mục công trình xây dựng.

Dự toán công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng của công trình.

Dự toán công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

2.2. Phương pháp xác định dự toán công trình

2.2.1. Chi phí xây dựng

Chi phí xây dựng trong dự toán công trình được lập cho công trình, hạng mục công trình, công trình phụ trợ, công trình tạm phục vụ thi công hoặc bộ phận, phần việc, công tác của công trình, hạng mục công trình. Chi phí xây dựng được xác định bằng cách lập dự toán. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ).

Dự toán chi phí xây dựng công trình, hạng mục công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

Trường hợp chi phí xây dựng được tính cho từng bộ phận, phần việc, công tác của công trình, hạng mục công trình thì chi phí xây dựng trong dự toán công trình, hạng mục công trình là tổng cộng chi phí của từng bộ phận, phần việc, công tác nêu trên.

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

2.2.1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí sử dụng máy thi công và chi phí trực tiếp khác.

a. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định bằng một trong các phương pháp sau đây:

- Theo khối lượng và đơn giá xây dựng tổng hợp.

- Theo khối lượng và đơn giá xây dựng chi tiết.

- Kết hợp các phương pháp trên.

a.1. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng tổng hợp.

a.1.1. Xác định khối lượng:

Khối lượng công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và được tổng hợp từ một nhóm các công tác xây lắp để tạo thành một đơn vị kết cấu hoặc bộ phận của công trình.

a.1.2. Xác định đơn giá xây dựng tổng hợp:

Đơn giá xây dựng tổng hợp được lập phải tương ứng với danh mục và nội dung của khối lượng công tác xây dựng nêu ở mục a.1.1 nêu trên. Đơn giá xây dựng tổng hợp được lập trên cơ sở đơn giá xây dựng chi tiết. Đơn giá xây dựng tổng hợp có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước. Phương pháp lập đơn giá tổng hợp theo hướng dẫn tại Phụ lục số 4 của Thông tư này.

Đơn giá xây dựng chi tiết dùng để xác định đơn giá xây dựng tổng hợp được xác định như mục a.2.2 dưới đây.

a.2. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng chi tiết

a.2.1. Xác định khối lượng:

Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng chi tiết.

a.2.2. Xác định đơn giá xây dựng chi tiết:

Đơn giá xây dựng chi tiết được lập theo hướng dẫn tại Phụ lục số 4 của Thông tư này, bao gồm chi phí vật liệu, chi phí nhân công và chi phí máy thi công được xác định trên cơ sở định mức hao phí cần thiết và giá vật liệu, giá nhân công, giá máy thi công tương ứng. Đơn giá xây dựng chi tiết có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước.

- Giá vật liệu: là giá vật liệu đến hiện trường xây dựng, được xác định phù hợp với công trình và gắn với vị trí nơi xây dựng công trình. Giá vật liệu phải hợp lý và phù hợp với mặt bằng giá thị trường nơi xây dựng công trình, xác định trên cơ sở báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có cùng tiêu chuẩn về chất lượng hoặc giá do địa phương công bố và phải đảm bảo tính cạnh tranh. Trong trường hợp vật liệu chưa có trên thị trường hoặc các nhà thầu tự sản xuất vật liệu xây dựng theo yêu cầu của chủ đầu tư thì giá vật liệu được lấy theo mức giá hợp lý với điều kiện đáp ứng được các yêu cầu đặt ra về chủng loại, chất lượng, số lượng, tiến độ cung ứng,... và đảm bảo tính cạnh tranh.

Khi lập đơn giá xây dựng công trình phải thực hiện kiểm tra về sự phù hợp giữa giá và chủng loại vật liệu sử dụng vào công trình theo thiết kế.

- Giá nhân công: được tính đúng, tính đủ tiền lương, các khoản lương phụ và phụ cấp lương (kể cả các khoản hỗ trợ lương) trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền công bố để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình, khả năng nguồn vốn và khả năng chi trả của chủ đầu tư.

- Giá máy thi công (kể cả giá thuê máy): được tính toán theo hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công của Bộ Xây dựng để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị thi công do địa phương công bố.

b. Chi phí trực tiếp khác: là chi phí cho những công tác cần thiết phục vụ trực tiếp việc thi công xây dựng công trình như di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, chi phí bơm nước, vét bùn, thí nghiệm vật liệu,... không xác định được khối lượng từ thiết kế.

Chi phí trực tiếp khác được tính bằng 1,5% trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công. Riêng các công tác xây dựng trong hầm giao thông, hầm thuỷ điện, hầm lò thì chi phí trực tiếp khác (kể cả chi phí vận hành, chi phí sửa chữa thường xuyên hệ thống cấp nước, thoát nước, cấp gió, cấp điện phục vụ thi công trong hầm) được tính bằng 6,5% tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công.

Trường hợp nếu chi phí trực tiếp khác tính theo tỷ lệ quy định không phù hợp thì căn cứ vào điều kiện thực tế để xem xét điều chỉnh mức tỷ lệ cho phù hợp.

2.2.1.2. Chi phí chung:

Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình.

Đối với các hạng mục công trình tương ứng với từng loại công trình thì mỗi hạng mục công trình đó được coi như một công trình độc lập và được áp dụng định mức tỷ lệ chi phí chung theo loại hình công trình phù hợp.

2.2.1.3. Thu nhập chịu thuế tính trước:

Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình.

Định mức chi phí chung và thu nhập chịu thuế tính trước theo hướng dẫn tại Bảng 2.4 Phụ lục số 2 của Thông tư này.

2.2.1.4. Thuế giá trị gia tăng:

Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

2.2.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công:

Chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến ngoài đô thị và vùng dân cư như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (ví dụ như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo,...) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế, lập dự toán xác định chi phí này cho phù hợp và chịu trách nhiệm về quyết định của mình.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu và được thanh toán theo giá hợp đồng đã được ký kết.

Nhà thầu thi công xây dựng công trình có thể dùng khoản chi phí này để xây dựng mới, thuê nhà tại hiện trường hoặc thuê xe đưa đón cán bộ công nhân,... tuỳ thuộc điều kiện cụ thể của công trình.

2.2.2. Chi phí thiết bị

Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

Chi phí mua sắm thiết bị bao gồm: giá mua (gồm cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

Chi phí mua sắm thiết bị được xác định theo một trong hai cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã thực hiện.

Đối với các thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã thực hiện.

Chi phí đào tạo và chuyển giao công nghệ được xác định bằng lập dự toán tuỳ theo yêu cầu cụ thể của từng công trình.

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

Chi phí thiết bị của công trình được lập theo hướng dẫn tại Bảng 2.5 Phụ lục số 2 của Thông tư này.

2.2.3. Chi phí quản lý dự án

Chi phí quản lý dự án trong dự toán công trình bao gồm các chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án được quy định tại mục 1.1.4 phần II của Thông tư này.

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.4. Chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.5 phần II của Thông tư này. Đối với các dự án có nhiều công trình thì chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật không tính trong chi phí tư vấn đầu tư xây dựng công trình của dự toán công trình.

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.5. Chi phí khác

Chi phí khác trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.6 phần II của Thông tư này, được xác định bằng định mức tỷ lệ (%) hoặc bằng cách lập dự toán. Đối với các dự án có nhiều công trình thì chi phí thẩm tra tổng mức đầu tư; chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được) và các khoản phí và lệ phí không tính trong chi phí khác của dự toán công trình.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, ngoài các chi phí quy định tại các mục 2.2.3, 2.2.4 và 2.2.5 nêu trên nếu còn có các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

Một số chi phí khác nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính đưa vào dự toán công trình để dự trù kinh phí.

2.6. Chi phí dự phòng

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian xây dựng công trình.

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng theo khu vực và thời gian xây dựng.

Thời gian để tính trượt giá là thời gian xây dựng công trình theo tiến độ xây dựng công trình được phê duyệt.

Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí dự án. Tổng dự toán của dự án được xác định bằng cách cộng dự toán của các công trình thuộc dự án và một số khoản mục chi phí thuộc chi phí tư vấn đầu tư xây dựng, chi phí khác chưa tính trong dự toán công trình của dự án.

III. QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1.1. Quản lý tổng mức đầu tư

1.1.1. Khi lập dự án đầu tư xây dựng công trình hay lập báo cáo kinh tế - kỹ thuật đối với trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Thẩm quyền thẩm định, phê duyệt tổng mức đầu tư thực hiện theo quy định tại Điều 6 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính Phủ về Quản lý chi phí đầu tư xây dựng công trình (gọi tắt là Nghị định 99/2007/NĐ-CP). Tổng mức đầu tư đã được phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

1.1.2. Tổng mức đầu tư được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 7 Nghị định 99/2007/NĐ-CP.

Đối với các công trình sử dụng vốn ngân sách nhà nước, trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt, kể cả thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư (bao gồm cả sử dụng chi phí dự phòng) thì chủ đầu tư tự điều chỉnh, sau đó phải báo cáo người quyết định đầu tư về kết quả điều chỉnh; Chủ đầu tư chịu trách nhiệm về quyết định của mình. Trường hợp tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện việc điều chỉnh.

Đối với công trình sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư.

Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 Nghị định 99/2007/NĐ-CP.

1.1.3. Chi phí quản lý dự án do chủ đầu tư xác định để tổ chức thực hiện các công việc quản lý dự án. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới một tỷ đồng, nếu chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng các đơn vị chuyên môn của mình để quản lý thì chủ đầu tư sử dụng nguồn kinh phí quản lý dự án để chi cho các hoạt động quản lý dự án, chi làm thêm giờ cho các cán bộ kiêm nhiệm quản lý dự án theo quy định hiện hành.

Đối với các dự án áp dụng hình thức tổng thầu thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình (tổng thầu EPC), tổng thầu được hưởng một phần chi phí quản lý dự án tương ứng khối lượng công việc quản lý dự án do tổng thầu thực hiện. Chi phí quản lý dự án của tổng thầu do hai bên thoả thuận và được quy định trong hợp đồng.

Trường hợp Ban quản lý dự án có đủ năng lực để thực hiện một số công việc tư vấn đầu tư xây dựng thì Ban quản lý dự án được hưởng chi phí thực hiện các công việc tư vấn đầu tư xây dựng.

Khi thuê tư vấn quản lý dự án thì chi phí thuê tư vấn xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc quản lý do chủ đầu tư thuê và các chế độ chính sách theo quy định. Trường hợp thuê tư vấn nước ngoài thì thực hiện theo quy định của Chính phủ.

1.2. Quản lý dự toán công trình

1.2.1. Dự toán công trình trước khi phê duyệt phải được thẩm tra. Dự toán công trình, hạng mục công trình phải được tính đủ các yếu tố chi phí theo quy định. Chủ đầu tư tổ chức thẩm tra dự toán công trình bao gồm các nội dung được quy định tại khoản 1 Điều 10 Nghị định 99/2007/NĐ-CP.

1.2.2. Trường hợp chủ đầu tư không đủ năng lực thẩm tra thì thuê các tổ chức, cá nhân có đủ năng lực, kinh nghiệm thẩm tra dự toán công trình. Tổ chức, cá nhân thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra của mình. Chi phí thẩm tra dự toán công trình do chủ đầu tư quyết định.

1.2.3. Chủ đầu tư phê duyệt và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình sau khi đã thẩm tra làm cơ sở xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

1.2.4. Dự toán công trình được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 11 Nghị định 99/2007/NĐ-CP.

Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán điều chỉnh.

2. QUẢN LÝ ĐỊNH MỨC XÂY DỰNG, GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

2.1. Quản lý định mức xây dựng

2.1.1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ theo quy định tại Điều 12 Nghị định 99/2007/NĐ-CP.

2.1.2. Bộ Xây dựng công bố suất vốn đầu tư và các định mức xây dựng: Định mức dự toán xây dựng công trình (Phần xây dựng, Phần khảo sát, Phần lắp đặt), Định mức dự toán sửa chữa trong xây dựng công trình, Định mức vật tư trong xây dựng, Định mức chi phí quản lý dự án, Định mức chi phí tư vấn đầu tư xây dựng và các định mức xây dựng khác.

2.1.3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 3 của Thông tư này tổ chức xây dựng, công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố.

2.1.4. Đối với các định mức xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư tổ chức điều chỉnh, bổ sung cho phù hợp.

2.1.5. Đối với các định mức xây dựng chưa có trong hệ thống định mức xây dựng đã được công bố quy định trong mục 2.1.2 và 2.1.3 nêu trên thì chủ đầu tư căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức quy định tại Phụ lục số 3 của Thông tư này để tổ chức xây dựng các định mức đó hoặc vận dụng các định mức xây dựng tương tự đã sử dụng ở công trình khác để quyết định áp dụng.

Trường hợp sử dụng các định mức xây dựng mới chưa có nêu trên làm cơ sở lập đơn giá để thanh toán đối với các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý chuyên ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét quyết định.

2.1.6. Chủ đầu tư tự tổ chức hoặc thuê các tổ chức có năng lực, kinh nghiệm để hướng dẫn lập, điều chỉnh định mức xây dựng như nội dung trong mục 2.1.4 và 2.1.5 nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

2.1.7. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh để lập và quản lý chi phí đầu tư xây dựng xây dựng công trình.

2.1.8. Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2.2. Quản lý giá xây dựng công trình

2.2.1. Chủ đầu tư căn cứ tính chất, điều kiện đặc thù của công trình, hệ thống định mức như nội dung tại mục 2.1 phần III nêu trên và phương pháp lập đơn giá xây dựng công trình theo hướng dẫn tại Phụ lục số 4 của Thông tư này để xây dựng và quyết định áp dụng đơn giá của công trình làm cơ sở xác định dự toán, quản lý chi phí đầu tư xây dựng công trình.

2.2.2. Đối với các dự án sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí này theo điều kiện thực tế và đặc thù công trình.

2.2.3. Chủ đầu tư xây dựng công trình được thuê các tổ chức, cá nhân tư vấn chuyên môn có năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập đơn giá xây dựng công trình. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình do mình lập.

2.2.4. Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng căn cứ vào hướng dẫn của Thông tư này và tình hình cụ thể của địa phương để công bố hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu,... để tham khảo trong quá trình xác định giá xây dựng công trình.

2.3. Quản lý chỉ số giá xây dựng

2.3.1. Chỉ số giá xây dựng gồm: chỉ số giá tính cho một nhóm hoặc một loại công trình xây dựng; chỉ số giá theo cơ cấu chi phí; chỉ số giá theo yếu tố vật liệu, nhân công, máy thi công. Chỉ số giá xây dựng là một trong các căn cứ để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình, dự toán xây dựng công trình, giá gói thầu và giá thanh toán theo hợp đồng xây dựng.

2.3.2. Bộ Xây dựng công bố phương pháp xây dựng chỉ số giá xây dựng và định kỳ công bố chỉ số giá xây dựng để chủ đầu tư tham khảo áp dụng. Chủ đầu tư, nhà thầu cũng có thể tham khảo áp dụng chỉ số giá xây dựng do các tổ chức tư vấn có năng lực, kinh nghiệm công bố.

2.3.3. Chủ đầu tư căn cứ xu hướng biến động giá và đặc thù công trình để quyết định chỉ số giá xây dựng cho phù hợp.

IV. TỔ CHỨC THỰC HIỆN

1. Việc chuyển tiếp quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Điều 36 Nghị định 99/2007/NĐ-CP.

2. Hệ thống định mức xây dựng do Bộ Xây dựng; định mức do các Bộ chuyên ngành; đơn giá xây dựng, giá ca máy và thiết bị thi công, giá vật liệu xây dựng của các địa phương đã ban hành trước ngày Nghị định 99/2007/NĐ-CP có hiệu lực thi hành thì được chuyển thành công bố để các chủ đầu tư tham khảo, quyết định việc áp dụng hoặc vận dụng làm cơ sở xác định giá xây dựng công trình và quản lý chi phí đầu tư xây dựng công trình.

3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ các quy định về quản lý chi phí đầu tư xây dựng công trình theo Nghị định 99/2007/NĐ-CP, hướng dẫn của Thông tư này và các văn bản khác có liên quan để tổ chức hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng công trình do mình quản lý.

Việc áp dụng suất vốn đầu tư, định mức xây dựng, đơn giá xây dựng công trình và chỉ số giá xây dựng của các công trình sử dụng vốn ngân sách địa phương do Uỷ ban nhân dân cấp tỉnh hướng dẫn và quy định áp dụng.

4. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 04/2005/TT-BXD ngày 01/4/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và những quy định trước đây trái với Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ DỰ ÁN ĐẦU TƯ

XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007

của Bộ Xây dựng)

Tổng mức đầu tư của dự án đầu tư xây dựng công trình được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

I. PHƯƠNG PHÁP XÁC ĐỊNH THEO THIẾT KẾ CƠ SỞ CỦA DỰ ÁN

Tổng mức đầu tư dự án đầu tư xây dựng công trình được tính theo công thức sau:

V = GXD + GTB + GGPMB + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

+ V: Tổng mức đầu tư của dự án đầu tư xây dựng công trình.

+ GXD: Chi phí xây dựng của dự án.

+ GTB: Chi phí thiết bị của dự án.

+ GGPMB: Chi phí bồi thường giải phóng mặt bằng và tái định cư.

+ GQLDA: Chi phí quản lý‎ dự án.

+ GTV: Chi phí tư vấn đầu tư xây dựng.

+ GK: Chi phí khác của dự án.

+ GDP: Chi phí dự phòng.

1.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được tính theo công thức sau:

GXD = GXDCT1 + GXDCT2 + ... + GXDCTn (1.2)

Trong đó: n là số công trình, hạng mục công trình thuộc dự án.

Chi phí xây dựng của công trình, hạng mục công trình được tính như sau:

m

GXDCT = ( ∑ QXDj x Zj + GQXDK ) x (1+TGTGT-XD) (1.3)

j=1

Trong đó:

+ m: Số công tác xây dựng chủ yếu/ bộ phân kết cấu chính của công trình, hạng mục công trình thuộc dự án.

+ j: Số thứ tự công tác xây dựng chủ yếu/ bộ phận kết cấu chính của công trình, hạng mục công trình thuộc dự án (j =1÷m).

+ QXDj: Khối lượng công tác xây dựng chủ yếu thứ j/ bộ phận kết cấu chính thứ j của công trình, hạng mục công trình thuộc dự án.

+ Zj: Đơn giá công tác xây dựng chủ yếu thứ j/ đơn giá theo bộ phận kết cấu chính thứ j của công trình. Đơn giá có thể là đơn giá xây dựng chi tiết đầy đủ, hoặc đơn giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước), hoặc đơn giá đầy đủ theo bộ phận kết cấu của công trình. Trường hợp Zj là đơn giá xây dựng không đầy đủ thì chi phí xây dựng công trình, hạng mục công trình được tổng hợp theo Bảng 2.2 Phụ lục số 2 của Thông tư này.

+ GQXDK: Chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình được ước tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng các công tác xây dựng chủ yếu/ tổng chi phí xây dựng các bộ phận kết cấu chính của công trình, hạng mục công trình.

Tuỳ theo từng loại công trình xây dựng mà ước tính tỷ lệ (%) của chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình.

+ TGTGT-XD: Mức thuế suất thuế GTGT quy định cho công tác xây dựng.

1.2. Xác định chi phí thiết bị của dự án

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án.

a. Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng các công trình thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án.

Chi phí thiết bị của công trình được xác định theo phương pháp lập dự toán hướng dẫn tại mục 2 Phụ lục số 2 của Thông tư này.

b. Trường hợp dự án có thông tin về giá chào hàng đồng bộ về thiết bị, dây chuyền công nghệ (bao gồm các chi phí nêu tại mục 1.1.2 phần II của Thông tư này) của nhà sản xuất hoặc đơn vị cung ứng thiết bị thì chi phí thiết bị (GTB) của dự án có thể được lấy trực tiếp từ các báo giá hoặc giá chào hàng thiết bị đồng bộ này.

c. Trường hợp dự án chỉ có thông tin, dữ liệu chung về công suất, đặc tính kỹ thuật của dây chuyền công nghệ, thiết bị thì chi phí thiết bị có thể được xác định theo chỉ tiêu suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ của công trình, và được xác định theo công thức (1.10) tại phần II của Phụ lục này.

1.3. Xác định chi phí bồi thường giải phòng mặt bằng và tái định cư

Chi phí bồi thường giải phòng mặt bằng, tái định cư (GGPMB) được xác định theo khối lượng phải bồi thường, tái định cư của dự án và các qui định hiện hành của Nhà nước về giá bồi thường, tái định cư tại địa phương nơi xây dựng công trình, được cấp có thẩm quyền phê duyệt hoặc ban hành.

1.4. Xác định chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng và các chi phí khác của dự án

Các chi phí như chi phí quản lý‎ dự án (GQLDA), chi phí tư vấn đầu tư xây dựng (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức tỷ lệ phần trăm (%) (xem mục 3, 4, 5 Phụ lục số 2 của Thông tư này). Hoặc tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) có thể được ước tính từ 10¸15% của tổng chi phí xây dựng và chi phí thiết bị của dự án.

Vốn lưu động ban đầu (VLD) (đối với các dự án sản xuất, kinh doanh) và lãi vay trong thời gian thực hiện dự án (LVay) (đối với dự án có sử dụng vốn vay) thì tùy theo điều kiện cụ thể, tiến độ thực hiện và kế hoạch phân bổ vốn của từng dự án để xác định.

1.5. Xác định chi phí dự phòng của dự án

Đối với dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị và chi phí bồi thường giải phóng mặt bằng, tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, và chi phí khác.

Chi phí dự phòng được tính theo công thức:

GDP = (GXD + GTB + GGPMB + GQLDA + GTV + GK) x 10% (1.4)

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: yếu tố khối lượng công việc phát sinh và yếu tố trượt giá, theo công thức:

GDP = GDP1 + GDP2 (1.5)

Trong đó:

+ GDP1: Chi phí dự phòng cho khối lượng công việc phát sinh:

GDP1 = (GXD + GTB + GGPMB + GQLDA + GTV + GK ) x 5% (1.6)

+ GDP2: Chi phí dự phòng do yếu tố trượt giá:

GDP2 = (V’ - Lvay) x (IXDbq [image] ) (1.7)

Trong đó:

- V’: Tổng mức đầu tư chưa có dự phòng.

- IXDbq: Chỉ số giá xây dựng bình quân.

Chỉ số giá xây dựng bình quân được lấy bằng chỉ số giá xây dựng công trình của nhóm công trình có chi phí chiếm tỷ trọng cao nhất trong tổng mức đầu tư. Chỉ số giá xây dựng công trình của nhóm công trình này được tính trên cơ sở bình quân các chỉ số giá xây dựng công trình của không ít hơn 3 năm gần nhất so với thời điểm tính toán.

: Mức dự báo biến động giá khác so với chỉ số giá xây dựng bình quân đã tính.

Trường hợp đối với công trình thiết kế một bước thì tổng mức đầu tư xây dựng công trình được xác định theo phương pháp tính dự toán xây dựng công trình theo hướng dẫn tại Phụ lục số 2 của Thông tư này và bổ sung các chi phí khác có liên quan chưa tính trong dự toán.

II. PHƯƠNG PHÁP TÍNH THEO DIỆN TÍCH HOẶC CÔNG SUẤT SỬ DỤNG CỦA CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP, SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Trường hợp xác định tổng mức đầu tư theo diện tích hoặc công suất sử dụng của công trình thì có thể sử dụng chỉ tiêu suất chi phí xây dựng (SXD) và suất chi phí thiết bị (STB) hoặc giá xây dựng tổng hợp để tính chi phí đầu tư xây dựng cho từng công trình thuộc dự án và tổng mức đầu tư của dự án được xác định theo công thức (1.1) tại phần I nêu trên.

Việc xác định tổng mức đầu tư được thực hiện như sau:

2.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức (1.2). Chi phí xây dựng của công trình, hạng mục công trình (GXDCT) được xác định như sau:

GXDCT = SXD x N + GCT-SXD (1.9)

Trong đó:

+ SXD: Suất chi phí xây dựng tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ/ hoặc đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ GCT-SXD: Các chi phí chưa được tính trong suất chi phí xây dựng hoặc chưa tính trong đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ N: Diện tích hoặc công suất sử dụng của công trình, hạng mục công trình thuộc dự án.

2.2. Xác định chi phí thiết bị của dự án

Chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án. Chi phí thiết bị của công trình (GTBCT) được xác định theo công thức sau:

GTBCT = STB x N + GCT-STB (1.10)

Trong đó:

+ STB: Suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình thuộc dự án.

+ CPCT-STB: Các chi phí chưa được tính trong suất chi phí thiết bị của công trình thuộc dự án.

2.3. Các chi phí gồm chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

III. PHƯƠNG PHÁP XÁC ĐỊNH THEO SỐ LIỆU CỦA CÁC CÔNG TRÌNH XÂY DỰNG CÓ CHỈ TIÊU KINH TẾ - KỸ THUẬT TƯƠNG TỰ ĐÃ THỰC HIỆN

Các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, qui mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

Tuỳ theo tính chất, đặc thù của các công trình xây dựng có chỉ tiêu kinh tế- kỹ thuật tương tự đã thực hiện và mức độ nguồn thông tin, số liệu của công trình có thể sử dụng một trong các cách sau đây để xác định tổng mức đầu tư cuả dự án.

a. Trường hợp có đầy đủ thông tin, số liệu về chi phí đầu tư xây dựng của công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện thì tổng mức đầu tư được xác định theo công thức:

n n

V = ∑ GCTTTi x Ht x HKV ± ∑ GCT-CTTTi (1.11)

i=1 i=1

Trong đó:

+ GCTTTi: Chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i của dự án (i=1÷n).

+ Ht: Hệ số qui đổi về thời điểm lập dự án.

+ Hkv: Hệ số qui đổi về địa điểm xây dựng dự án.

+ GCT-CTTTi: Những chi phí chưa tính hoặc đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i.

b. Trường hợp với nguồn số liệu về chi phí đầu tư xây dựng của các công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây dựng và chi phí thiết bị của các công trình và qui đổi các chi phí này về thời điểm lập dự án.

Trên cơ sở chi phí xây dựng và thiết bị của dự án đã xác định được, các chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

IV. PHƯƠNG PHÁP KẾT HỢP ĐỂ XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ

Đối với các dự án có nhiều công trình, tuỳ theo điều kiện cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Dự toán công trình được xác định trên cơ sở thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công. Dự toán công trình bao gồm: chi phí xây dựng (GXD); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư xây dựng (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Công thức xác định dự toán công trình:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dự toán công trình được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Chi phí xây dựng (GXD)

1.1. Chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công được xác định như Bảng 2.2 của Phụ lục này.

1.2. Trường hợp chi phí xây dựng lập cho bộ phận, phần việc, công tác thì chi phí xây dựng trong dự toán công trình, hạng mục công trình được tính theo công thức sau:

n

GXD = S gi (2.2)

i=1

Trong đó:

+ gi: chi phí xây dựng sau thuế của bộ phận, phần việc, công tác thứ i của công trình, hạng mục công trình (i=1÷n).

1.3. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức tỷ lệ.

2. Chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GĐT + GLĐ (2.3)

Trong đó:

+ GMS: chi phí mua sắm thiết bị công nghệ.

+ GĐT: chi phí đào tạo và chuyển giao công nghệ.

+ GLĐ: chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

2.1. Chi phí mua sắm thiết bị công nghệ được tính theo công thức sau:

n

GSTB = S [QiMi x (1 + TiGTGT-TB)] (2.4)

i=1

Trong đó:

+ Qi: trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i (i=1÷n).

+ Mi: giá tính cho một tấn hoặc một cái thiết bị (nhóm thiết bị) thứ i (i=1÷n), được xác định theo công thức:

M = Gg + Cvc + Clk + Cbq + T (2.5)

Trong đó:

- Gg: giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu) đã gồm cả chi phí thiết kế và giám sát chế tạo.

- Cvc: chi phí vận chuyển một tấn hoặc một cái thiết bị (nhóm thiết bị) từ nơi mua hay từ cảng Việt Nam đến công trình.

- Clk: chi phí lưu kho, lưu bãi, lưu Container một tấn hoặc một cái thiết bị (nhóm thiết bị) tại cảng Việt Nam đối với thiết bị nhập khẩu.

- Cbq: chi phí bảo quản, bảo dưỡng một tấn hoặc một cái thiết bị (nhóm thiết bị) tại hiện trường.

- T: thuế và phí bảo hiểm thiết bị (nhóm thiết bị).

+ TiGTGT-TB : mức thuế suất thuế GTGT quy định đối với loại thiết bị (nhóm thiết bị) thứ i (i=1÷n).

Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của của công trình có thiết bị tương tự đã thực hiện.

Đối với các loại thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp tại mục 2.2.2 phần II của Thông tư này và bao gồm các nội dung như đã nói ở trên.

2.2. Chi phí đào tạo và chuyển giao công nghệ được tính bằng cách lập dự toán tuỳ theo đặc điểm cụ thể của từng dự án.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với chi phí xây dựng hướng dẫn tại mục 2.2.1 phần II của Thông tư này.

Chi phí thiết bị được tổng hợp theo Bảng 2.5 của Phụ lục này.

3. Chi phí quản lý dự án (GQLDA)

Chi phí quản lý dự án được tính theo công thức sau:

GQLDA = T x (GXDtt + GTBtt) (2.6)

Trong đó :

+ T: định mức tỷ lệ (%) đối với chi phí quản lý dự án.

+ GXDtt: chi phí xây dựng trước thuế.

+ GTBtt: chi phí thiết bị trước thuế.

4. Chi phí tư vấn đầu tư xây dựng (GTV)

Chi phí tư vấn đầu tư xây dựng được tính theo công thức sau:

n m

GTV = å Ci x (1 + TiGTGT-TV) + å Dj x (1 + TjGTGT-TV) (2.7)

i=1 j=1

Trong đó:

+ Ci: chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán (j=1÷m).

+ TiGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ.

+ TjGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán.

5. Chi phí khác (GK)

Chi phí khác được tính theo công thức sau:

n m

GK = å Ci x (1 + TiGTGT-K) + å Dj x (1 + TjGTGT-K) (2.8)

i=1 j=1

Trong đó :

+ Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí khác thứ j tính bằng lập dự toán (i=1÷n).

+ TiGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ.

+ TjGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Chi phí dự phòng (GDP)

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được tính theo công thức:

GDP = 10% x (GXD + GTB + GQLDA + GTV + GK) (2.9)

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: dự phòng chi phí cho yếu tố khối lượng công việc phát sinh và dự phòng chi phí cho yếu tố trượt giá.

Chi phí dự phòng đối với công trình có thời gian thực hiện trên 2 năm được tính theo công thức sau:

GDP = GDP1 + GDP2 (2.10)

Trong đó:

+ GDP1: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính theo công thức:

GDP = 5% x (GXD + GTB + GQLDA + GTV + GK) (2.11)

+ GDP2: chi phí dự phòng cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng, khu vực và độ dài thời gian xây dựng.

Bảng 2.1. TỔNG HỢP DỰ TOÁN CÔNG TRÌNH

Ngày ......... tháng........... năm ..........

Tên công trình:

Đơn vị tính: đồng

STT

KHOẢN MỤC CHI PHÍ

CHI PHÍ

TRƯỚC THUẾ

THUẾ GTGT

CHI PHÍ

SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí xây dựng

GXD

2

Chi phí thiết bị

GTB

3

Chi phí quản lý dự án

GQLDA

4

Chi tư vấn đầu tư xây dựng

GTV

4.1

Chi phí thi tuyển thiết kế kiến trúc

4.2

Chi phí thiết kế xây dựng công trình

…..

…………………………………….

5

Chi phÝ kh¸c

GK

5.1

Chi phí rà phá bom mìn, vật nổ

5.2

Chi phí bảo hiểm công trình

…..

……………………………………

6

Chi phí dự phòng (GDP1 + GDP2)

GDP

6.1

Chi phí dự phòng cho yếu tố khối lượng phát sinh

GDP1

6.2

Chi phí dự phòng cho yếu tố trượt giá

GDP2

TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

Người tính Người kiểm tra Cơ quan lập

Bảng 2.2. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qj x Djvl j=1 | VL
2 | Chi phí nhân công | n S Qj x Djnc x (1 + Knc) j=1 | NC
3 | Chi phí máy thi công | n S Qj x Djm x (1 + Kmtc) j=1 | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ | TT
 | Chi phí trực tiếp | VL+NC+M+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT | GXD
V | CHI PHÍ XÂY DỰNG NHÀ TẠM TẠI HIỆN TRƯỜNG ĐỂ Ở VÀ ĐIỀU HÀNH THI CÔNG | G x tỷ lệ x (1+ TGTGT-XD) | GxDNT
 | TỔNG CỘNG | GXD + GXDNT | GXD

Trong đó:

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo khối lượng và đơn giá xây dựng tổng hợp:

- Qj là khối lượng một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng tổng hợp một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình.

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo cơ sở khối lượng và đơn giá xây dựng chi tiết:

- Qj là khối lượng công tác xây dựng thứ j (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng chi tiết của công tác xây dựng thứ j.

Chi phí vật liệu (Djvl), chi phí nhân công (Djnc), chi phí máy thi công (Djm) trong đơn giá chi tiết và đơn giá tổng hợp được tính toán và tổng hợp theo Bảng 2.3 của Phụ lục này. Tổng hợp đơn giá xây dựng công trình (gồm đơn giá xây dựng chi tiết và đơn giá xây dựng tổng hợp) là một phần trong hồ sơ dự toán công trình.

+ Knc, Kmtc : hệ số điều chỉnh nhân công, máy thi công (nếu có).

+ Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước được quy định tại Bảng 2.4 của Phụ lục này.

+ G: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác trước thuế.

+ TGTGT-XD: mức thuế suất thuế GTGT quy định cho công tác xây dựng.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế.

+ GXDNT : chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

Bảng 2.3. TỔNG HỢP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

Tên công trình: ...

I. PHẦN ĐƠN GIÁ XÂY DỰNG CHI TIẾT

Stt. (Tên công tác xây dựng)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | MÃ HIỆU VL, NC, M | THÀNH PHẦN HAO PHÍ | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | ĐƠN GIÁ | THÀNH TIỀN
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | M

II. PHẦN ĐƠN GIÁ XÂY DỰNG TỔNG HỢP

Stt. (Tên nhóm danh mục công tác, đơn vị kết cấu, bộ phận của công trình)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | THÀNH PHẦN CÔNG VIỆC | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | THÀNH PHẦN CHI PHÍ |  |  | TỔNG CỘNG
 |  |  |  | VẬT LIỆU | NHÂN CÔNG | MÁY
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
DG.3 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | S

Ghi chú :

- Mã hiệu đơn giá và mã hiệu vật liệu, nhân công, máy thi công có thể bằng chữ hoặc bằng số.

- Trường hợp đơn giá được tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

Bảng 2.4. ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

TT | LOẠI CÔNG TRÌNH | CHI PHÍ CHUNG |  | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
 |  | TRÊN CHI PHÍ TRỰC TIẾP | TRÊN CHI PHÍ NHÂN CÔNG
1 | Công trình dân dụng | 6,0 |  | 5,5
 | Riêng công trình tu bổ, phục hồi di tích lịch sử, văn hoá | 10,0 |
2 | Công trình công nghiệp | 5,5 |  | 6,0
 | Riêng công trình xây dựng đường hầm, hầm lò | 7,0 |
3 | Công trình giao thông | 5,3 |  | 6,0
 | Riêng công tác duy tu sửa chữa thường xuyên đường bộ, đường sắt, đường thuỷ nội địa, hệ thống báo hiệu hàng hải và đường thuỷ nội địa |  | 66,0
4 | Công trình thuỷ lợi | 5,5 |  | 5,5
 | Riêng đào, đắp đất công trình thuỷ lợi bằng thủ công |  | 51,0
5 | Công trình hạ tầng kỹ thuật | 4,5 |  | 5,5
6 | Công tắc lắp đặt thiết bị công nghệ trong các công trình xây dựng, công tác xây lắp đường dây, công tác thí nghiệm hiệu chỉnh điện đường dây và trạm biến áp, công tác thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng |  | 65,0 | 6,0

Ghi chú:

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trằm (%) so với chi phí trực tiếp và chi phí chung trong dự toán chi phí xây dựng.

- Đối với các công trình xây dựng tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của công trình.

Bảng 2.5. TỔNG HỢP CHI PHÍ THIẾT BỊ

Ngày ........ tháng ......... năm ............

Tên công trình:

Đơn vị tính: đồng

STT

TÊN THIẾT BỊ HAY NHÓM THIẾT BỊ

CHI PHÍ TRƯỚC THUẾ
THUẾ GIÁ TRỊ GIA TĂNG

CHI PHÍ SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí mua sắm thiết bị

1.1

…..

1.2

…..

2

Chi phí đào tạo và chuyển giao công nghệ

3

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh

TỔNG CỘNG

GTB

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

I. PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG MỚI CỦA CÔNG TRÌNH

Định mức xây dựng mới của công trình được xây dựng theo trình tự sau:

Bước 1. Lập danh mục công tác xây dựng hoặc kết cấu mới của công trình chưa có trong danh mục định mức xây dựng được công bố

Mỗi danh mục công tác xây dựng hoặc kết cấu mới phải thể hiện rõ đơn vị tính khối lượng và yêu cầu về kỹ thuật, điều kiện, biện pháp thi công của công trình.

Bước 2. Xác định thành phần công việc

Thành phần công việc phải nêu rõ các bước công việc thực hiện của từng công đoạn theo thiết kế tổ chức dây chuyền công nghệ thi công từ khi bắt đầu đến khi hoàn thành, phù hợp với điều kiện, biện pháp thi công và phạm vi thực hiện công việc của công trình

Bước 3. Tính toán xác định hao phí vật liệu, nhân công, máy thi công

A. Các phương pháp tính toán:

Tính toán định mức hao phí của các công tác xây dựng mới thực hiện theo một trong ba phương pháp sau:

Phương pháp 1: Tính toán theo các thông số kỹ thuật trong dây chuyền công nghệ.

- Hao phí vật liệu: xác định theo thiết kế và điều kiện, biện pháp thi công công trình hoặc định mức sử dụng vật tư được công bố.

- Hao phí nhân công: xác định theo tổ chức lao động trong dây chuyền công nghệ phù hợp với điều kiện, biện pháp thi công của công trình hoặc tính toán theo định mức lao động được công bố.

- Hao phí máy thi công: xác định theo thông số kỹ thuật của từng máy trong dây chuyền hoặc định mức năng suất máy xây dựng được công bố và có tính đến hiệu suất do sự phối hợp của các máy thi công trong dây chuyền.

Phương pháp 2: Tính toán theo số liệu thống kê - phân tích.

Phân tích, tính toán xác định các mức hao phí vật liệu, nhân công, máy thi công từ các số liệu tổng hợp, thống kê như sau:

- Từ số lượng hao phí về vật liệu, nhân công, máy thi công thực hiện một khối lượng công tác theo một chu kỳ hoặc theo nhiều chu kỳ của công trình đã và đang thực hiện.

- Từ hao phí vật tư, sử dụng lao động, năng suất máy thi công đã được tính toán từ các công trình tương tự.

- Từ số liệu công bố theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

Phương pháp 3: Tính toán theo khảo sát thực tế.

Tính toán xác định các mức hao phí từ tài liệu thiết kế, số liệu khảo sát thực tế của công trình (theo thời gian, địa điểm, khối lượng thực hiện trong một hoặc nhiều chu kỳ...) và tham khảo định mức sử dụng vật tư, lao động, năng suất máy được công bố.

- Hao phí vật liệu: tính toán theo số liệu khảo sát thực tế và đối chiếu với thiết kế, quy phạm, quy chuẩn kỹ thuật.

- Hao phí nhân công: tính theo số lượng nhân công từng khâu trong dây chuyền sản xuất và tổng số lượng nhân công trong cả dây chuyền, tham khảo các quy định về sử dụng lao động.

- Hao phí máy thi công: tính toán theo số liệu khảo sát về năng suất của từng loại máy và hiệu suất phối hợp giữa các máy thi công trong cùng một dây chuyền, tham khảo các quy định về năng suất kỹ thuật của máy.

B. Nội dung tính toán các thành phần hao phí

B.1. Tính toán định mức hao phí về vật liệu

Định mức hao phí vật liệu cần thiết để hoàn thành một đơn vị khối lượng công tác hoặc kết cấu xây dựng kể cả hao hụt vật liệu được phép trong quá trình thi công, gồm:

- Vật liệu chủ yếu (chính): như cát, đá, xi măng, gạch ngói, sắt thép,.... trong công tác bê tông, xây, cốt thép, sản xuất kết cấu,... là những loại vật liệu có giá trị cao và chiếm tỷ trọng lớn trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng hiện vật và tính theo đơn vị đo lường thông thường.

- Vật liệu khác (phụ): như xà phòng, dầu nhờn, giẻ lau,... là những loại vật liệu có giá trị nhỏ, khó định lượng chiếm tỷ trọng ít trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng tỷ lệ phần trăm so với chi phí của các loại vật liệu chính.

Định mức hao phí vật liệu được xác định trên cơ sở định mức vật liệu được công bố hoặc tính toán theo một trong ba phương pháp nêu trên.

B.1.1. Tính toán hao phí vật liệu chủ yếu

Công thức tổng quát xác định định mức hao phí vật liệu (VL) trong định mức xây dựng là:

VL = (QVx Khh + QVLC x KLC) x KVcd x Ktđ (3.1)

Trong đó:

+ QV: Số lượng vật liệu sử dụng cho từng thành phần công việc trong định mức (trừ vật liệu luân chuyển), được tính toán theo một trong ba phương pháp trên.

Đối với vật liệu cấu thành nên sản phẩm theo thiết kế thì số lượng vật liệu được xác định từ tiêu chuẩn thiết kế,... ví dụ bê tông tính theo mác vữa thì trong đó đá dăm, cát, xi măng, nước tính từ tiêu chuẩn xây dựng Việt Nam (TCXDVN), hoặc tiêu chuẩn của công trình,...

Đối với vật liệu phục vụ thi công theo thiết kế biện pháp tổ chức thi công được xác định theo kỹ thuật thi công và số lần luân chuyển theo định mức vật tư được công bố hoặc tính toán đối với trường hợp chưa có trong định mức vật tư.

+ QVLC: Số lượng vật liệu luân chuyển (ván khuôn, giàn giáo, cầu công tác...) sử dụng cho từng thành phần công việc trong định mức được tính toán theo một trong ba phương pháp trên.

+ KVcd: Hệ số chuyển đổi đơn vị tính vật liệu theo tính toán, thực tế hoặc kinh nghiệm thi công sang đơn vị tính vật liệu trong định mức xây dựng.

+ Khh: Định mức tỷ lệ hao hụt vật liệu được phép trong thi công:

Khh = 1 + Ht/c (3.2)

Ht/c: Định mức hao hụt vật liệu trong thi công theo các quy định trong định mức vật tư được công bố, theo khảo sát, theo thực tế của các công trình tương tự, hoặc theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ đối với những vật tư chưa có trong định mức.

Định mức hao hụt được qui định cho loại vật liệu rời, vật liệu bán thành phẩm (vữa xây, vữa bê tông) và cấu kiện (cọc, dầm đúc sẵn).

+ KLC: Hệ số luân chuyển của loại vật liệu cần phải luân chuyển quy định trong định mức sử dụng vật tư. Đối với vật liệu không luân chuyển thì KLC=1. Đối với vật liệu luân chuyển thì KLC < 1.

Hệ số luân chuyển của vật liệu luân chuyển được tính theo công thức sau:

(3.3)

KLC =
h x (n -1) + 2

2n

Trong đó:

- h : Tỷ lệ được bù hao hụt từ lần thứ 2 trở đi.

- n : Số lần sử dụng vật liệu luân chuyển (n > 1).

+ Ktđ : Hệ số sử dụng thời gian do tiến độ thi công công trình là hệ số phản ánh việc huy động không thường xuyên hoặc tối đa lượng vật liệu để hoàn thành công tác xây dựng theo đúng tiến độ. Hệ số này chỉ ảnh hưởng đến vật liệu luân chuyển, ví dụ như huy động giàn giáo, côp pha, cây chống,...

Khi biện pháp thi công sử dụng một lần hoặc nhiều lần thì bổ sung thêm hệ số này cho phù hợp với điều kiện xây dựng công trình. Hệ số này được tính theo tiến độ, biện pháp thi công hoặc theo kinh nghiệm của tổ chức, chuyên môn nghiệp vụ.

B.1.2. Tính toán hao phí vật liệu khác

Đối với các loại vật liệu khác (phụ) được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại vật liệu chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo số liệu kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

B.2. Tính toán định mức hao phí về lao động

Định mức hao phí lao động trong định mức xây dựng được xác định trên định mức lao động (thi công) được công bố hoặc tính toán theo một trong ba phương pháp trên.

- Đơn vị tính của định mức lao động cơ sở là giờ công.

- Đơn vị tính của định mức lao động trong định mức xây dựng là ngày công. Mức hao phí lao động được xác định theo công thức tổng quát:

NC = å (tgđm x Kcđđ x KVcđ) x 1/8 (3.4)

Trong đó:

+ tgđm : Định mức lao động cơ sở: là mức hao phí lao động trực tiếp xây dựng cho một đơn vị tính khối lượng công tác hoặc kết cấu xây dựng cụ thể.

+ Kcđđ : Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà đưa ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ 1/8: Hệ số chuyển đổi từ định mức giờ công sang định mức ngày công.

B.3. Tính toán định mức hao phí về máy xây dựng

Định mức hao phí về máy thi công trong định mức xây dựng được xác định trên cơ sở năng suất kỹ thuật máy thi công được công bố hoặc tính toán theo một trong ba phương pháp trên.

Đơn vị tính của định mức cơ sở năng suất máy thi công là giờ máy, ca máy,...

B.3.1. Tính toán hao phí máy thi công chủ yếu

Công thức tổng quát xác định định mức hao phí về ca máy, thiết bị xây dựng:

M =
1 x Kcđđ x KVcđ x Kcs (3.5)

QCM

Trong đó :

+ QCM: Định mức năng suất thi công một ca máy xác định theo một trong ba phương pháp trên.

+ Kcđđ: Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn nghiệp vụ.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà phân ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ Kcs: Hệ số sử dụng năng suất là hệ số phản ánh việc sử dụng hiệu quả năng suất của tổ hợp máy trong dây chuyền liên hợp, hệ số này được tính toán theo năng suất máy thi công của các bước công việc và có sự điều chỉnh phù hợp khi trong dây chuyền dùng loại máy có năng suất nhỏ nhất.

B.3.2. Tính toán hao phí máy và thiết bị xây dựng khác

Đối với các loại máy và thiết bị xây dựng phụ được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại máy chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

Bước 4. Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, lao động, máy thi công

Tập hợp các tiết định mức trên cơ sở tổng hợp các khoản mục hao phí về vật liệu, nhân công và máy thi công.

Mỗi tiết định mức gồm 2 phần:

- Thành phần công việc: qui định rõ, đầy đủ nội dung các bước công việc theo thứ tự từ khâu chuẩn bị ban đầu đến khi kết thúc hoàn thành công tác hoặc kết cấu xây dựng, bao gồm cả điều kiện và biện pháp thi công cụ thể.

- Bảng định mức các khoản mục hao phí: mô tả rõ tên, chủng loại, qui cách vật liệu chủ yếu trong công tác hoặc kết cấu xây dựng, và các vật liệu phụ khác; loại thợ; cấp bậc công nhân xây dựng bình quân; tên, loại, công suất của các loại máy, thiết bị thiết bị chủ yếu và một số máy, thiết bị khác trong dây chuyền công nghệ thi công để thực hiện hoàn thành công tác hoặc kết cấu xây dựng.

Trong bảng định mức, hao phí vật liệu chủ yếu được tính bằng hiện vật, các vật liệu phụ tính bằng tỷ lệ phần trăm so với chi phí vật liệu chính; hao phí lao động tính bằng ngày công không phân chia theo cấp bậc cụ thể mà theo cấp bậc công nhân xây dựng bình quân; hao phí máy, thiết bị chủ yếu được tính bằng số ca máy, các loại máy khác (máy phụ) được tính bằng tỷ lệ phần trăm so với chi phí của các loại máy, thiết bị chủ yếu.

Các tiết định mức xây dựng được tập hợp theo nhóm, loại công tác hoặc kết cấu xây dựng và thực hiện mã hoá thống nhất.

II. ĐIỀU CHỈNH CÁC THÀNH PHẦN HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG KHI VẬN DỤNG CÁC ĐỊNH MỨC XÂY DỰNG CÔNG BỐ

Khi vận dụng các định mức xây dựng được công bố, nhưng do điều kiện, biện pháp thi công và yêu cầu kỹ thuật của công trình có một số yếu tố thành phần chưa phù hợp với quy định trong định mức xây dựng được công bố thì điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công có liên quan cho phù hợp với công trình.

II.1. Cơ sở điều chỉnh

- Điều kiện, biện pháp thi công của công trình.

- Yêu cầu về kỹ thuật và tiến độ thi công của công trình...

II.2. Phương pháp điều chỉnh

II.2.1. Điều chỉnh hao phí vật liệu

- Đối với hao phí vật liệu cấu thành nên sản phẩm theo thiết kế thì căn cứ qui định, tiêu chuẩn thiết kế của công trình để tính toán hiệu chỉnh.

- Đối với vật liệu biện pháp thi công thì hiệu chỉnh các yếu tố thành phần trong định mức công bố theo tính toán hao phí từ thiết kế biện pháp thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

II.2.2. Điều chỉnh hao phí nhân công

Tăng, giảm thành phần nhân công trong định mức công bố và tính toán hao phí theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn

II.2.3. Điều chỉnh hao phí máy thi công

- Trường hợp thay đổi do điều kiện thi công (điều kiện địa hình, khó, dễ, tiến độ nhanh chậm của công trình,...) thì tính toán điều chỉnh tăng, giảm trị số định mức theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

- Trường hợp thay đổi do tăng hoặc giảm công suất máy thi công thì điều chỉnh theo nguyên tắc: công suất tăng thì giảm trị số và ngược lại.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Đơn giá xây dựng công trình là chỉ tiêu kinh tế kỹ thuật, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp hoặc đơn vị kết cấu, bộ phận của công trình.

Đơn giá xây dựng công trình bao gồm đơn giá xây dựng chi tiết (gọi là đơn giá chi tiết) và đơn giá xây dựng tổng hợp (gọi là đơn giá tổng hợp) của công trình.

I. PHƯƠNG PHÁP LẬP ĐƠN GIÁ CHI TIẾT XÂY DỰNG CÔNG TRÌNH

1.1. Cơ sở lập đơn giá chi tiết xây dựng công trình

Cơ sở lập đơn giá chi tiết:

- Danh mục các công tác xây dựng cần lập đơn giá chi tiết;

- Định mức các thành phần hao phí của các công tác trên;

- Giá vật liệu sử dụng để tính đơn giá là giá vật liệu chưa bao gồm thuế giá trị tăng tại công trình;

- Giá nhân công của công trình;

- Giá ca máy và thiết bị xây dựng của công trình.

1.2. Lập đơn giá chi tiết xây dựng công trình

1.2.1. Xác định chi phí vật liệu

Chi phí vật liệu được xác định theo công thức:

(4.1)

Trong đó:

+ Di : Lượng vật liệu thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ GVLi : Giá tại công trình của một đơn vị vật liệu thứ i (i=1÷n), được xác định như sau:

- Được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng trên cơ sở giá trị trường do tổ chức có năng lực cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự.

- Đối với những vật liệu không có trên thị trường nơi xây dựng công trình thì giá vật liệu này bằng giá gốc cộng chi phí vận chuyển đến công trình và các chi phí khác có liên quan.

+ KVL : Hệ số tính chi phí vật liệu khác so với tổng chi phí vật liệu chính quy định trong định mức xây dựng công trình của công tác xây dựng.

1.2.2. Xác định chi phí nhân công

Chi phí nhân công được xác định theo công thức:

NC = B x gNC x (1+f) (4.2.a)

Trong đó:

+ B : Lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ gNC : Mức đơn giá tiền lương ngày công trực tiếp xây dựng bình quân tương ứng với cấp bậc quy định trong định mức xây dựng công trình.

+ f : Tổng các khoản phụ cấp lương, lương phụ có tính chất ổn định được tính vào đơn giá bằng công thức:

f = f1 + f2 +f3 (4.2.b)

Trong đó:

- f1 : Tổng các khoản phụ cấp lương có tính chất ổn định.

- f2 : Một số khoản lương phụ tính bằng 12% lương cơ bản và một số chi phí có thể khoản trực tiếp cho người lao động tính bằng 4% lương cơ bản.

- f3 : Hệ số điều chỉnh cho phù hợp với thị trường nhân công khu vực và đặc thù của công trình.

1.2.3. Xác định chi phí máy thi công

(4.3)

Trong đó:

+ Mi: Lượng hao phí ca máy của loại máy, thiết bị chính thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng.

+ giMTC: Giá dự toán ca máy của loại máy, thiết bị chính thứ i (i=1÷n) theo bảng giá ca máy và thiết bị thi công của công trình hoặc giá thuê máy.

+ KiMTCp : Hệ số tính chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị chính quy định trong định mức xây dựng công trình của công tác xây dựng.

II. PHƯƠNG PHÁP LẬP ĐƠN GIÁ TỔNG HỢP XÂY DỰNG CÔNG TRÌNH

2.1. Cơ sở lập đơn giá tổng hợp xây dựng công trình

Cở sở lập đơn giá tổng hợp:

- Nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình;

- Đơn giá chi tiết tương ứng với nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình.

2.2. Lập đơn giá tổng hợp xây dựng công trình

2.2.1. Xác định danh mục công tác xây lắp, bộ phận kết cấu cần xây dựng đơn giá tổng hợp, một số chỉ tiêu kỹ thuật chủ yếu, đơn vị tính và nội dung thành phần công việc của nó.

2.2.2. Tính khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp.

2.2.3. Xác định chi phí vật liệu (VL), nhân công (NC), máy thi công (M) tương ứng với khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp theo công thức:

VL = q x vl ; NC = q x nc ; M = q x m (4.6)

2.2.4. Tổng hợp kết quả theo từng khoản mục chi phí trong đơn giá xây dựng tổng hợp theo công thức:

(4.7)

Trong đó:

- VLi, NCi, Mi : là chi phí vật liệu, chi phí nhân công và chi phí máy thi công của công tác xây lắp thứ i (i=1÷n) cấu thành trong đơn giá tổng hợp.

Đơn giá tổng hợp có thể lập thành đơn giá tổng hợp đầy đủ, bao gồm: chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.


TT 2007 - 06 huong dan hop dong xd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 06/2007/TT-BXD NGÀY 25 THÁNG 07 NĂM 2007

HƯỚNG DẪN HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình.

Bộ Xây dựng hướng dẫn cụ thể về hợp đồng trong hoạt động xây dựng như sau:

phÇn I. QUI ĐỊNH CHUNG

1. Hợp đồng trong hoạt động xây dựng

1.1. Hợp đồng trong hoạt động xây dựng là hợp đồng dân sự. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng; Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật; Các tranh chấp chưa được thoả thuận trong hợp đồng thì giải quyết trên cơ sở qui định của pháp luật có liên quan.

1.2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

1.3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính.

2. Phạm vi và đối tượng áp dụng

2.1. Phạm vi áp dụng

Các công việc xây dựng, các gói thầu thuộc dự án đầu tư xây dựng công trình có sử dụng các nguồn vốn Nhà nước bao gồm: vốn ngân sách Nhà nước (kể cả vốn hỗ trợ phát triển chính thức gọi tắt là ODA); vốn tín dụng do Nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của Nhà nước; vốn đầu tư khác của Nhà nước.

Đối với các loại Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (BOT), Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (BTO), Hợp đồng Xây dựng – Chuyển giao (BT), trong quá trình đầu tư xây dựng công trình, tuỳ theo mức độ tham gia góp vốn, chủ đầu tư các dự án nghiên cứu áp dụng hoặc vận dụng theo các hướng dẫn tại Thông tư này.

Đối với hợp đồng thực hiện các dự án sử dụng vốn ODA, nếu điều ước Quốc tế mà cơ quan, tổ chức có thẩm quyền của nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những qui định khác với các qui định tại Thông tư này thì thực hiện theo các qui định tại Điều ước Quốc tế đó.

2.2. Đối tượng áp dụng

Thông tư này áp dụng đối với bên giao thầu và bên nhận thầu là tổ chức, cá nhân trong và ngoài nước có đủ điều kiện năng lực hoạt động, năng lực hành nghề khi tham gia ký kết hợp đồng thực hiện các hoạt động xây dựng tại Việt Nam.

Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng trong hoạt động xây dựng của các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các qui định trong Thông tư này.

3. Nguyên tắc ký kết hợp đồng xây dựng

3.1. Hợp đồng được ký kết trên nguyên tắc: tự nguyện, bình đẳng, thiện chí, hợp tác, trung thực, không được trái pháp luật, đạo đức xã hội và các thoả thuận phải được ghi trong hợp đồng.

3.2. Hợp đồng xây dựng chỉ được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo qui định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3.3. Tuỳ thuộc vào mức độ phức tạp của hợp đồng, các bên tham gia hợp đồng có thể áp dụng các qui định tại Thông tư này để soạn thảo, đàm phán, ký kết hợp đồng. Đối với hợp đồng của các công việc, gói thầu đơn giản, qui mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng các bên có thể ghi ngay trong hợp đồng. Đối với các hợp đồng của các gói thầu thuộc các dự án phức tạp, qui mô lớn thì các nội dung của hợp đồng có thể tách riêng thành điều kiện chung và điều kiện riêng (điều kiện cụ thể) của hợp đồng.

Điều kiện chung của hợp đồng là tài liệu qui định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên hợp đồng.

Điều kiện riêng của hợp đồng là tài liệu để cụ thể hoá, bổ sung một số qui định của điều kiện chung áp dụng cho hợp đồng.

3.4. Giá hợp đồng (giá ký kết hợp đồng) không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu), trừ trường hợp khối lượng phát sinh ngoài gói thầu được Người có thẩm quyền cho phép.

3.5. Chủ đầu tư hoặc đại diện của chủ đầu tư được ký hợp đồng với một hay nhiều nhà thầu chính để thực hiện công việc. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải bảo đảm sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng để bảo đảm tiến độ, chất lượng của dự án.

3.6. Nhà thầu chính được ký hợp đồng với một hoặc một số nhà thầu phụ, nhưng các nhà thầu phụ này phải được chủ đầu tư chấp thuận, các hợp đồng thầu phụ này phải thống nhất, đồng bộ với hợp đồng mà nhà thầu chính đã ký với chủ đầu tư. Nhà thầu chính phải chịu trách nhiệm với chủ đầu tư về tiến độ, chất lượng các công việc đã ký kết, kể cả các công việc do nhà thầu phụ thực hiện.

3.7. Trường hợp là nhà thầu liên danh thì các thành viên trong liên danh phải có thoả thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh; Trường hợp, các thành viên trong liên danh thoả thuận uỷ quyền cho một nhà thầu đứng đầu liên danh ký hợp đồng trực tiếp với bên giao thầu, thì nhà thầu đứng đầu liên danh ký hợp đồng với bên giao thầu.

3.8. Bên giao thầu, bên nhận thầu có thể cử đại diện để đàm phán, ký kết và thực hiện hợp đồng:

- Người đại diện để đàm phán hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình đàm phán hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong biên bản đàm phán hợp đồng.

- Người đại diện để ký kết và thực hiện hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình thực hiện hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong hợp đồng.

4. Các loại hợp đồng trong hoạt động xây dựng

Tuỳ theo quy mô, tính chất, điều kiện thực hiện của dự án đầu tư xây dựng công trình, loại công việc, các mối quan hệ của các bên, hợp đồng trong hoạt động xây dựng có thể có nhiều loại với nội dung khác nhau.

4.1. Hợp đồng tư vấn xây dựng

Là hợp đồng xây dựng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng như: lập quy hoạch xây dựng; lập dự án đầu tư xây dựng công trình; khảo sát xây dựng; thiết kế xây dựng công trình; lựa chọn nhà thầu; giám sát thi công xây dựng công trình; quản lý dự án đầu tư xây dựng công trình; thẩm tra thiết kế, tổng dự toán, dự toán và các hoạt động tư vấn khác có liên quan đến xây dựng công trình.

Hợp đồng tư vấn thực hiện toàn bộ công việc thiết kế xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế.

4.2. Hợp đồng cung ứng vật tư, thiết bị xây dựng

Là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị nằm trong dây chuyền công nghệ được lắp đặt vào công trình xây dựng theo thiết kế công nghệ cho dự án đầu tư xây dựng công trình.

4.3. Hợp đồng thi công xây dựng

Là hợp đồng xây dựng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình.

Hợp đồng xây dựng thực hiện toàn bộ công việc thi công xây dựng công trình của dự án là hợp đồng tổng thầu thi công xây dựng công trình.

Hợp đồng thực hiện toàn bộ công việc thiết kế và thi công xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế và thi công xây dựng công trình.

4.4. Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (viết tắt theo tiếng Anh là EPC)

Hợp đồng EPC là hợp đồng xây dựng để thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình.

4.5. Hợp đồng chìa khoá trao tay

Là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc lập dự án, thiết kế, cung ứng vật tư, thiết bị và thi công xây dựng công trình.

5. Quản lý thực hiện hợp đồng

Bên giao thầu, bên nhận thầu, trong phạm vi quyền và nghĩa vụ của mình có trách nhiệm lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thoả thuận trong hợp đồng. Nội dung quản lý thực hiện hợp đồng của các bên tham gia hợp đồng bao gồm: quản lý về chất lượng, tiến độ của công việc; khối lượng và quản lý giá hợp đồng; quản lý về an toàn lao động, vệ sinh môi trường và phòng chống cháy nổ; quản lý thay đổi và điều chỉnh hợp đồng, các nội dung khác được qui định trong hợp đồng xây dựng nhằm đạt được mục đích của hợp đồng đã ký kết.

Việc giám sát thực hiện hợp đồng thực hiện theo khoản 1, Điều 59 của Luật Đấu thầu.

phÇn II. HỒ SƠ VÀ NỘI DUNG CỦA HỢP ĐỒNG XÂY DỰNG

1. Hồ sơ hợp đồng xây dựng

Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng, các tài liệu kèm theo và tài liệu bổ sung trong quá trình thực hiện hợp đồng (sau đây gọi là tài liệu kèm theo hợp đồng).

Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tuỳ theo qui mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các tài liệu sau:

1.1. Thông báo trúng thầu hoặc văn bản chỉ định thầu;

1.2. Điều kiện hợp đồng (điều kiện chung và điều kiện riêng của hợp đồng);

1.3. Đề xuất của nhà thầu;

1.4. Các chỉ dẫn kỹ thuật, điều kiện tham chiếu;

1.5. Các bản vẽ thiết kế;

1.6. Các sửa đổi, bổ sung bằng văn bản, biên bản đàm phán hợp đồng;

1.7. Bảo đảm thực hiện hợp đồng, bảo lãnh tiền tạm ứng và các loại bảo lãnh khác, nếu có;

1.8. Các tài liệu khác có liên quan.

Tuỳ từng hợp đồng cụ thể các bên tham gia hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các qui định mâu thuẫn khác nhau.

2. Nội dung của hợp đồng xây dựng

Tùy theo qui mô, đặc điểm, tính chất của từng công trình, từng gói thầu, từng công việc và từng loại hợp đồng xây dựng cụ thể mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau: Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng; Các định nghĩa và diễn giải; Luật và ngôn ngữ sử dụng cho hợp đồng; Loại tiền thanh toán; Khối lượng công việc; Giá hợp đồng xây dựng; Tạm ứng hợp đồng xây dựng; Thanh toán hợp đồng xây dựng; Điều chỉnh giá hợp đồng xây dựng; Tiến độ thực hiện và thời hạn hoàn thành công việc; Bảo đảm thực hiện hợp đồng xây dựng; Quyền và nghĩa vụ chung của bên nhận thầu; Quyền và nghĩa vụ chung của bên giao thầu; Nhà thầu phụ do chủ đầu tư chỉ định (nếu có); Quản lý chất lượng công trình xây dựng; Nghiệm thu các công việc hoàn thành; Bảo hiểm và bảo hành công trình; Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; Điện, nước và an ninh công trường; Trách nhiệm đối với các sai sót; Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu; Rủi ro và trách nhiệm; Bất khả kháng; Thưởng, phạt vi phạm hợp đồng ; Giải quyết tranh chấp hợp đồng xây dựng; Quyết toán hợp đồng xây dựng; Thanh lý hợp đồng xây dựng.

2.1. Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng

Trong hợp đồng phải ghi đầy đủ thông tin chung về hợp đồng và thông tin về các bên tham gia ký kết hợp đồng.

2.1.1. Thông tin chung về hợp đồng bao gồm: Số hợp đồng, tên gói thầu, tên dự án và các căn cứ ký kết hợp đồng;

2.1.2. Thông tin về các bên tham gia ký kết hợp đồng bao gồm : Tên giao dịch của bên tham gia ký kết hợp đồng; Đại diện của các bên; Địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; Mã số thuế, giấy đăng ký kinh doanh, số tài khoản; Điện thoại, fax, e-mail; Giấy uỷ quyền (nếu ký theo uỷ quyền); Thời gian ký kết hợp đồng; Các thông tin liên quan khác.

2.2. Các định nghĩa và diễn giải

Một số từ ngữ cần phải được định nghĩa để áp dụng cho hợp đồng nhằm không hiểu theo nghĩa khác, thuận tiện, dễ hiểu trong soạn thảo, đàm phán và thực hiện hợp đồng, có thể bao gồm định nghĩa các từ ngữ sau: hợp đồng; thoả thuận hợp đồng; thư chấp thuận; thư dự thầu; đặc tính - tiêu chuẩn - thuyết minh kỹ thuật; bản vẽ; hồ sơ dự thầu; phụ lục của hồ sơ dự thầu; bảng tiên lượng và hao phí ngày công (nếu có); bên và các bên; chủ đầu tư; nhà thầu; nhà tư vấn; đại diện của chủ đầu tư; đại diện của nhà thầu; nhà thầu phụ, ...

Trường hợp các từ ngữ này có nghĩa khác khi sử dụng cho từng điều, điều khoản, điều kiện cụ thể thì phải diễn giải nghĩa của các từ ngữ này trong điều, điều khoản, điều kiện đó.

2.3. Luật và ngôn ngữ sử dụng cho hợp đồng

2.3.1. Luật áp dụng: Hợp đồng chịu sự điều tiết của hệ thống Luật của Nước Cộng hoà Xã hội Chủ nghĩa Việt Nam. Đối với các dự án sử dụng vốn ODA thì thực hiện theo qui định tại điểm 2.1 Phần I của Thông tư này.

2.3.2. Ngôn ngữ sử dụng cho hợp đồng: Ngôn ngữ sử dụng cho hợp đồng là tiếng Việt. Trường hợp hợp đồng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh.

2.4. Loại tiền thanh toán

Trong hợp đồng phải qui định rõ đồng tiền sử dụng để thanh toán. Có thể thanh toán bằng nhiều đồng tiền khác nhau trong cùng một hợp đồng trên nguyên tắc: thanh toán bằng đồng tiền chào thầu phù hợp với hồ sơ mời thầu hoặc hồ sơ yêu cầu. Phương thức thanh toán có thể là chuyển khoản, tiền mặt, điện chuyển khoản, ... nhưng phải qui định cụ thể trong hợp đồng.

2.5. Khối lượng công việc

Trong hợp đồng cần mô tả rõ khối lượng, phạm vi công việc phải thực hiện. Khối lượng và phạm vi công việc được xác định căn cứ vào hồ sơ yêu cầu của chủ đầu tư (bên giao thầu) hoặc hồ sơ mời thầu và biên bản làm rõ các yêu cầu của chủ đầu tư ( bên giao thầu, nếu có), biên bản đàm phán có liên quan giữa các bên.

2.6. Giá hợp đồng xây dựng

Giá hợp đồng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về chất lượng, tiến độ và các yêu cầu khác qui định trong hợp đồng xây dựng.

Trong hợp đồng các bên phải ghi rõ nội dung của giá hợp đồng, trong đó cần thể hiện các khoản thuế, phí, trách nhiệm của các bên trong việc thực hiện nghĩa vụ nộp thuế, phí có liên quan.

Các bên căn cứ hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng để xác định giá hợp đồng. Giá hợp đồng có các hình thức sau:

2.6.1. Giá hợp đồng trọn gói (hình thức trọn gói và hình thức theo tỷ lệ phần trăm quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với các công việc thuộc phạm vi hợp đồng đã ký kết, trừ các trường hợp được phép điều chỉnh có qui định trong hợp đồng (nếu có).

Giá hợp đồng trọn gói áp dụng cho các công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không xác định được khối lượng và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói.

Tất cả các loại hợp đồng xây dựng đều có thể áp dụng giá hợp đồng trọn gói khi đủ điều kiện xác định giá hợp đồng trước khi ký kết, kể cả hình thức giá hợp đồng xác định theo tỷ lệ (%) giá trị công trình hoặc khối lượng công việc tư vấn thông thường.

2.6.2. Giá hợp đồng theo đơn giá cố định (hình thức theo đơn giá và hình thức theo thời gian quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh qui định trong hợp đồng (nếu có).

Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá. Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng.

Đơn giá cố định có thể là đơn giá đầy đủ đối với các công việc thi công xây dựng, đơn giá nhân công theo thời gian (tháng, tuần, ngày hoặc giờ) đối với một số công việc tư vấn.

2.6.3. Giá hợp đồng theo giá điều chỉnh: là giá hợp đồng xây dựng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp được qui định tại hợp đồng xây dựng.

Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng xây dựng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc.

Giá hợp đồng theo giá điều chỉnh (tại thời điểm ký kết giá hợp đồng chỉ là tạm tính) sẽ được điều chỉnh thay đổi khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo qui định trong hợp đồng.

2.6.4. Giá hợp đồng kết hợp: là giá hợp đồng được xác định theo các hình thức qui định tại điểm 2.6.1, 2.6.2 và 2.6.3 nêu trên.

Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có qui mô lớn, kỹ thuật phức tạm và thời gian thực hiện kéo dài. Bên giao thầu và bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh cho phù hợp.

2.7. Tạm ứng hợp đồng xây dựng

Tạm ứng hợp đồng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

Việc tạm ứng vốn đầu tư xây dựng công trình phải được qui định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực và sau khi bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng (đối với trường hợp qui định phải có bảo đảm thực hiện hợp đồng theo điểm 2.11). Hợp đồng xây dựng phải qui định cụ thể về mức tạm ứng, thời điểm tạm ứng, số lần tạm ứng và việc thu hồi tạm ứng. Mức tạm ứng được qui định như sau:

- Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

- Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

- Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

- Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

- Đối với công việc giải phóng mặt bằng thực hiện theo kế hoạch giải phóng mặt bằng;

Vốn tạm ứng được thu hồi dần qua các lần thanh toán, việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Các bên giao thầu, bên nhận thầu thống nhất kế hoạch tạm ứng và thu hồi vốn để sản xuất trước các cấu kiện, bán thành phẩm có giá trị lớn đảm bảo cho việc thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Tuỳ theo quy mô, tính chất công việc trong hợp đồng, bên nhận thầu có thể đề xuất mức tạm ứng thấp hơn mức tạm ứng quy định trên.

2.8. Thanh toán hợp đồng xây dựng

2.8.1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2.8.2. Thanh toán hợp đồng đối với giá hợp đồng trọn gói: việc thanh toán được thực hiện theo tỷ lệ (%) giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của bên giao thầu. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

2.8.3. Thanh toán hợp đồng đối với giá hợp đồng theo đơn giá cố định: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung trong hợp đồng.

2.8.4. Thanh toán hợp đồng đối với giá hợp đồng theo giá điều chỉnh: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo qui định của hợp đồng. Trường hợp đến giai đoạn thanh toán chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký kết hợp đồng để tạm thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng qui định của hợp đồng.

2.8.5. Thanh toán hợp đồng đối với giá hợp đồng kết hợp: việc thanh toán thực hiện tương ứng với các qui định tại điểm 2.8.2, 2.8.3, 2.8.4 nêu trên.

2.8.6. Tuỳ theo qui mô, tính chất của gói thầu, công trình, hạng mục công trình; loại hợp đồng, giá hợp đồng mà các bên có thể thoả thuận thanh toán làm một lần hoặc nhiều lần. Trường hợp thanh toán làm nhiều lần, thì trong hợp đồng phải có qui định cụ thể về tiến độ thanh toán (có thể theo thời gian, tỷ lệ (%) hoặc theo khối lượng hoàn thành) và các mức thanh toán cho các đợt thanh toán (các mốc thanh toán). Việc thanh toán phải tuân theo các qui định của tiến độ thanh toán này; Trường hợp tiến độ thực hiện công việc thực tế chậm hơn tiến độ thanh toán, căn cứ vào đó bên giao thầu có thể đồng ý hoặc xác định các mức thanh toán sửa đổi có tính đến phạm vi, mức độ mà tiến độ thực hiện công việc thực tế đang chậm hơn so với tiến độ thực hiện công việc đã được xác định trong hợp đồng.

2.8.7. Hồ sơ thanh toán hợp đồng xây dựng

Trình tự, thủ tục, tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng (kể cả các biểu mẫu). Hồ sơ thanh toán do bên nhận thầu lập phù hợp với các biểu mẫu theo qui định của hợp đồng. Nội dung hồ sơ thanh toán bao gồm các tài liệu chủ yếu:

- Hồ sơ thanh toán đối với giá hợp đồng trọn gói:

+ Biên bản nghiệm thu (biên bản nghiệm thu chất lượng, khối lượng): Tuỳ từng giai đoạn thanh toán mà có thể bao gồm một hoặc các loại biên bản nghiệm thu công trình, hạng mục công trình, khối lượng công việc hoàn thành cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu, nhưng không cần xác nhận khối lượng hoàn thành chi tiết. Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán (nếu có);
+ Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu (theo phụ lục số 4);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng (nếu có), chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo đơn giá cố định:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng (phụ lục số 4);
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (nếu có) (phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng tính giá trị đề nghị thanh toán (phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo giá điều chỉnh:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (theo phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng kết hợp các loại giá: thực hiện theo các qui định tương ứng về hồ sơ thanh toán cho từng loại giá hợp đồng nêu trên.

2.8.8. Thời hạn thanh toán

Trong hợp đồng các bên phải qui định thời hạn bên giao thầu phải thanh toán cho bên nhận thầu sau khi đã nhận đủ hồ sơ thanh toán hợp lệ theo qui định của hợp đồng nhưng không được vượt quá 10 ngày làm việc.

Đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước, trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo qui định.

2.8.9. Thanh toán bị chậm trễ

Trong hợp đồng các bên phải qui định cụ thể việc bồi thường về tài chính cho các khoản thanh toán bị chậm trễ tương ứng với các mức độ chậm trễ; mức bồi thường đối với mỗi mức độ chậm trễ là khác nhau, nhưng mức bồi thường lần đầu không nhỏ hơn lãi suất do Ngân hàng thương mại qui định tương ứng đối với từng thời kỳ.

2.8.10. Thanh toán tiền bị giữ lại

Trong hợp đồng các bên phải qui định cụ thể cho việc thanh toán tiền bị giữ lại khi bên nhận thầu hoàn thành các nghĩa vụ theo qui định của hợp đồng như: các khoản tiền còn lại của các lần tạm thanh toán trước đó hay bất kỳ khoản thanh toán nào mà bên giao thầu chưa thanh toán cho bên nhận thầu kể cả tiền bảo hành công trình (nếu có).

2.9. Điều chỉnh giá hợp đồng xây dựng

2.9.1. Việc điều chỉnh giá hợp đồng phải được ghi trong hợp đồng và phù hợp với hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng. Trong hợp đồng các bên qui định rõ các trường hợp được điều chỉnh hợp đồng, phương pháp, cách thức, phạm vi điều chỉnh giá hợp đồng.

2.9.2. Giá hợp đồng có thể được điều chỉnh một trong các trường hợp sau:

- Bổ sung công việc ngoài phạm vi qui định trong hợp đồng đã ký kết;

- Khi ký kết hợp đồng có sử dụng đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng bên giao thầu và bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện;

- Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó;

- Các đơn giá mà bên giao thầu và bên nhận thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng;

- Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi Nhà nước thay đổi các chính sách có liên quan thì phải báo cáo Người có thẩm quyền xem xét quyết định;

- Do các trường hợp bất khả kháng qui định trong hợp đồng;

- Các khoản trượt giá đã qui định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán;

2.9.3. Phương pháp điều chỉnh giá hợp đồng

Khi điều chỉnh giá hợp đồng thì khối lượng công việc thanh toán được xác định trên cơ sở khối lượng các công việc hoàn thành được nghiệm thu, đơn giá thanh toán các công việc được xác định theo các điều khoản trong hợp đồng như việc xác định lại đơn giá hoặc điều chỉnh lại đơn giá trong hợp đồng theo hệ số điều chỉnh. Có thể tham khảo một hoặc kết hợp các phương pháp sau để điều chỉnh giá hợp đồng:

- Sử dụng các chỉ số giá xây dựng do Bộ Xây dựng, các Tổ chức tư vấn, Tổng cục Thống kê công bố;

- Phương pháp tính toán bù trừ trực tiếp;

- Công thức xác định hệ số điều chỉnh như Phụ lục số 5 kèm theo Thông tư này.

2.10. Tiến độ thực hiện và thời hạn hoàn thành công việc

2.10.1. Trong hợp đồng, các bên phải ghi rõ thời gian bắt đầu, kết thúc hợp đồng.

2.10.2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết trình bên giao thầu chấp thuận làm căn cứ thực hiện hợp đồng.

2.10.3. Các bên tham gia hợp đồng phải qui định cụ thể các tình huống và việc xử lý các tình huống có thể được kéo dài thời hạn hoàn thành công việc, ngoài những tình huống này các bên không được tự ý kéo dài thời hạn hoàn thành.

2.10.4. Các bên phải thoả thuận cụ thể về mức độ và phương thức xử lý những thiệt hại về việc chậm tiến độ do các bên gây ra.

2.11. Bảo đảm thực hiện hợp đồng xây dựng

2.11.1. Bảo đảm thực hiện hợp đồng xây dựng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng xây dựng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

2.11.2. Nhà thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng xây dựng trước khi hợp đồng xây dựng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2.11.3. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng xây dựng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng xây dựng phải cao hơn nhưng không quá 30% giá hợp đồng xây dựng và phải được Người có thẩm quyền cho phép.

2.11.4. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng xây dựng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành, nếu có.

2.11.5. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng xây dựng trong trường hợp từ chối thực hiện hợp đồng xây dựng sau khi hợp đồng có hiệu lực.

2.12. Quyền và nghĩa vụ chung của bên nhận thầu

Tuỳ theo qui mô, tính chất công việc mà trong hợp đồng các bên phải qui định cụ thể về trách nhiệm chung của bên nhận thầu như:

2.12.1. Đại diện bên nhận thầu

Bên nhận thầu có thể chỉ định người đại diện của mình và uỷ quyền cho họ thực hiện một số công việc nhất định nhưng phải được qui định cụ thể trong Hợp đồng.

Trường hợp đại diện bên nhận thầu không được ghi cụ thể trong Hợp đồng, thì trước ngày khởi công, bên nhận thầu phải trình cho bên giao thầu tên và các thông tin chi tiết về người đại diện, cũng như quyền hạn và trách nhiệm của họ để xem xét và chấp thuận. Khi không có sự đồng ý trước của bên giao thầu, bên nhận thầu không được bãi nhiệm người đại diện của mình hoặc bổ nhiệm người khác thay thế.

2.12.2. Nhân lực chính của bên nhận thầu

Trong hợp đồng phải qui định cụ thể các vấn đề có liên quan đến nhân lực chính của bên nhận thầu bố trí, sử dụng cho công việc như:

- Nhân lực chính của bên nhận thầu tại công trường xây dựng và tại Văn phòng của bên nhận thầu;

- Báo cáo về nhân lực và thiết bị chính của bên nhận thầu;

- Sự giám sát của bên giao thầu đối với nhân lực chính của bên nhận thầu.

2.12.3. Ngoài ra trong hợp đồng còn phải qui định quyền và nghĩa vụ chung của bên nhận thầu đối với:

- Nhà thầu phụ (nếu có);

- Việc nhượng lại lợi ích của hợp đồng thầu phụ;

- Vấn đề hợp tác giữa các bên liên quan đến việc thực hiện hợp đồng;

- Định vị các mốc;

- Các qui định về an toàn;

- Dữ liệu (điều kiện) về công trường;

- Quyền về đường đi và phương tiện;

- Trách nhiệm đối với các công trình và dân cư;

- Đường vào công trường;

- Vận chuyển hàng hoá;

- Thiết bị chính của bên nhận thầu;

- Thiết bị và vật liệu do bên giao thầu cung cấp;

- Báo cáo tiến độ;

- Việc cung cấp và sử dụng tài liệu;

- Các bản vẽ hoặc chỉ dẫn bị chậm trễ;

- Việc bên nhận thầu sử dụng tài liệu của bên giao thầu;

- Các chi tiết bí mật;

- Đồng trách nhiệm và đa trách nhiệm;

- Việc di chuyển lực lượng của bên nhận thầu ra khỏi công trường sau khi đã được nghiệm thu công trình.

- Những vấn đề khác có liên quan (cổ vật, ...)

2.13. Quyền và nghĩa vụ chung của bên giao thầu

Hợp đồng phải qui định quyền và nghĩa vụ chung của bên giao thầu đối với:

2.13.1. Nhân lực chính của bên giao thầu;

2.13.2. Trách nhiệm thu xếp tài chính của bên giao thầu;

2.13.3. Việc bên giao thầu sử dụng tài liệu của bên nhận thầu;

2.13.4. Khiếu nại của bên giao thầu.

Trường hợp bên giao thầu thuê các tổ chức, cá nhân có đủ năng lực để cung cấp cho bên giao thầu các dịch vụ tư vấn nhằm thực hiện tốt các công việc, thì trong hợp đồng phải qui định các vấn đề liên quan đến nhà tư vấn như:

- Nhiệm vụ và quyền hạn của nhà tư vấn;

- Uỷ quyền của nhà tư vấn;

- Chỉ dẫn của nhà tư vấn;

- Thay thế nhà tư vấn;

- Việc quyết định của nhà tư vấn.

2.14. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

Trường hợp có những phần việc mà các bên tham gia hợp đồng thống nhất có thể sử dụng nhà thầu phụ do chủ đầu tư chỉ định để thực hiện một số phần việc nhất định nhằm đạt được mục đích cuối cùng của công việc nhưng phải được sự chấp nhận của nhà thầu chính. Khi đó, trong hợp đồng phải qui định các vấn đề có liên quan đến nhà thầu phụ được chỉ định như:

2.14.1. Định nghĩa nhà thầu phụ được chỉ định;

2.14.2. Quyền phản đối của nhà thầu chính đối với nhà thầu phụ được chỉ định;

2.14.3. Việc thanh toán cho nhà thầu phụ được chỉ định.

2.15. Quản lý chất lượng công trình xây dựng

Việc quản lý chất lượng công trình phải tuân thủ đúng các qui định của Nhà nước về quản lý chất lượng công trình xây dựng. Hợp đồng phải qui định cụ thể đối với việc quản lý chất lượng công trình, bao gồm: Quản lý chất lượng của nhà thầu (bên nhận thầu); Quản lý chất lượng của chủ đầu tư (bên giao thầu) và nhà tư vấn (bao gồm cả tư vấn khảo sát xây dựng, tư vấn thiết kế, tư vấn giám sát và các nhà tư vấn khác có liên quan).

2.16. Nghiệm thu các công việc hoàn thành

Trong hợp đồng phải qui định trách nhiệm, nghĩa vụ của các bên đối với việc nghiệm thu toàn bộ công việc, từng phần việc và những phần công việc cần nghiệm thu trước khi chuyển qua phần công việc khác, trong đó bao gồm các nội dung chủ yếu sau:

- Nội dung những công việc cần nghiệm thu (nghiệm thu từng phần, nghiệm thu toàn bộ công việc);

- Thành phần nhân sự tham gia nghiệm thu, người ký biên bản nghiệm thu;

- Biểu mẫu biên bản nghiệm thu đối với từng đối tượng nghiệm thu, trong đó có đánh giá kết quả công việc được nghiệm thu;

- Các công việc cần đo lường để thanh toán, phương pháp đo lường;

2.17. Bảo hiểm và bảo hành công trình

2.17.1. Trong hợp đồng phải qui định trách nhiệm của các bên về bảo hiểm, bao gồm các nội dung chủ yếu như: Đối tượng bảo hiểm; Mức bảo hiểm; Thời gian bảo hiểm.

2.17.2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của bên giao thầu sẽ do bên giao thầu mua. Trường hợp, phí bảo hiểm này đã được tính vào giá trúng thầu thì bên nhận thầu thực hiện mua bảo hiểm.

2.17.3. Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của chính mình theo qui định của pháp luật.

2.17.4. Bên giao thầu, bên nhận thầu thống nhất và qui định trong hợp đồng về điều kiện bảo hành, thời hạn bảo hành và trách nhiệm của các bên đối với việc bảo hành công trình xây dựng. Nội dung bảo hành công trình thực hiện theo các qui định về quản lý chất lượng công trình xây dựng.

2.18. Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ

Trong hợp đồng các bên phải qui định rõ yêu cầu, trách nhiệm, nghĩa vụ của mỗi bên về bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ trong quá trình thực hiện công việc.

Nội dung việc bảo vệ môi trường và an toàn lao động theo qui định của Nhà nước về quản lý dự án đầu tư xây dựng công trình.

2.19. Điện, nước và an ninh công trường

Hợp đồng phải qui định rõ quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và cho an ninh công trường.

2.20. Trách nhiệm đối với các sai sót

Trong hợp đồng phải qui định rõ trách nhiệm của các bên đối với các sai sót trong quá trình thực hiện công việc như:

- Việc hoàn thành các công việc còn dở dang và sửa chữa sai sót, hư hỏng;

- Chi phí cho việc sửa chữa các sai sót;

- Thời gian thông báo sai sót;

- Không sửa chữa được sai sót;

- Di chuyển công việc bị sai sót ra khỏi công trường;

- Các kiểm định thêm đối với các sai sót sau sửa chữa;

- Nguyên nhân dẫn đến các sai sót;

- Những nghĩa vụ chưa được hoàn thành theo hợp đồng.

2.21. Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu

Trong hợp đồng xây dựng các bên giao thầu, bên nhận thầu phải thoả thuận và qui định cụ thể về: các tình huống được tạm ngừng và chấm dứt hợp đồng, quyền được tạm ngừng và chấm dứt hợp đồng của các bên; trình tự thủ tục tạm ngừng và chấm dứt hợp đồng xây dựng bởi các bên; Việc xác định giá trị hợp đồng tại thời điểm chấm dứt; Trách nhiệm thanh toán sau khi chấm dứt hợp đồng của các bên.

2.21.1. Bên giao thầu, bên nhận thầu được quyền tạm ngừng hợp đồng xây dựng trong các trường hợp sau:

- Do lỗi của bên giao thầu hoặc bên nhận thầu gây ra;

- Các trường hợp bất khả kháng;

- Các trường hợp khác do các bên thoả thuận.

Trong các trường hợp này, mỗi bên đều có quyền tạm ngừng hợp đồng, nhưng phải báo cho bên kia biết bằng văn bản trước một khoảng thời gian nhất định do các bên tự thoả thuận và cùng bàn bạc giải quyết để tiếp tục thực hiện đúng hợp đồng xây dựng đã ký kết.

Thời gian tạm ngừng và mức đền bù thiệt hại do tạm ngừng hợp đồng xây dựng do hai bên tự thoả thuận trong hợp đồng.

2.21.2. Chấm dứt hợp đồng xây dựng bởi bên giao thầu, bên nhận thầu:

- Mỗi bên đều có quyền chấm dứt hợp đồng và không phải bồi thường thiệt hại khi bên kia vi phạm hợp đồng ở mức phải huỷ bỏ hợp đồng đã được các bên thoả thuận trong hợp đồng hoặc pháp luật có qui định;

- Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Trước khi chấm dứt hợp đồng xây dựng, các bên phải thông báo cho bên kia trước một khoảng thời gian nhất định do các bên tự thoả thuận, nếu không thông báo mà gây thiệt hại cho bên kia, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Khi hợp đồng bị chấm dứt, thì hợp đồng không có hiệu lực từ thời điểm bị chấm dứt và các bên phải hoàn trả cho nhau tài sản hoặc tiền có liên quan.

2.22. Rủi ro và trách nhiệm của các bên

Trong hợp đồng phải qui định cụ thể trách nhiệm của các bên giao nhận thầu đối với các rủi ro như: Bồi thường đối với những thiệt hại do mỗi bên gây ra cho bên kia; Xử lý rủi ro khi xảy ra của mỗi bên.

2.23. Bất khả kháng

Trong hợp đồng các bên phải qui định cụ thể về: Các trường hợp được coi là bất khả kháng như: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh; Xử lý bất khả kháng.

2.24. Thưởng, phạt vi phạm hợp đồng

Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi trong hợp đồng. Tuy nhiên, mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

2.25. Giải quyết tranh chấp hợp đồng xây dựng

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2.26. Quyết toán hợp đồng xây dựng

Trong hợp đồng phải qui định trình tự, thủ tục, thời hạn giao nộp quyết toán nhưng không quá 30 ngày, nội dung hồ sơ quyết toán hợp đồng, các biểu mẫu kèm theo (nếu có) cho việc quyết toán hợp đồng. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng cụ thể trên nguyên tắc tài liệu đã có (biên bản nghiệm thu, hồ sơ thanh toán các giai đoạn) chỉ lập bảng thống kê, tài liệu nào chưa có thì làm mới. Nội dung chủ yếu của hồ sơ bao gồm:

- Hồ sơ hoàn công (đối với hợp đồng thi công xây dựng công trình) đã được các bên xác nhận;

- Các biên bản nghiệm thu khối lượng công việc hoàn thành;

- Biên bản xác nhận khối lượng công việc phát sinh;

- Biên bản nghiệm thu kết quả khảo sát xây dựng;

- Biên bản nghiệm thu thiết kế xây dựng công trình;

- Biên bản bàn giao công trình đưa vào sử dụng;

- Bản xác định giá trị quyết toán hợp đồng đã được các bên xác nhận;

- Các tài liệu khác có liên quan.

2.27. Thanh lý hợp đồng xây dựng

Ngay sau khi bên nhận thầu đã hoàn thành nghĩa vụ theo hợp đồng, các bên tham gia tiến hành thanh lý và chấm dứt hiệu lực của hợp đồng cũng như mọi nghĩa vụ có liên quan khác.

Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng.

2.28. Hiệu lực của hợp đồng

Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

phÇn III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 02/2005/TT-BXD ngày 25/02/2005 của Bộ Xây dựng hướng dẫn hợp đồng trong hoạt động xây dựng.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty Nhà nước, các Tập đoàn kinh tế và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG TÍNH GIÁ TRỊ ĐỀ NGHỊ THANH TOÁN

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ khối lượng đã được nghiệm thu, bên nhận thầu đề nghị bên giao thầu thanh toán số tiền nh sau:

Số TT | Các chỉ tiêu | Đơn vị tính | Giá trị | Ghi chú
1 | Giá trị khối lượng hoàn thành theo hợp đồng |  |  |
2 | Giá trị khối lợng các công việc phát sinh ngoài hợp đồng |  |  |
3 | Chiết khấu tiền tạm ứng (theo qui định của hợp đồng) |  |  |
4 | Giá trị đề nghị thanh toán (1+2-3) |  |  |

Bằng chữ:

Hồ sơ kèm theo:

Đại diện Bên giao thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo HĐ | Đã thực hiện |  | Theo HĐ | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH ĐƠN GIÁ ĐIỀU CHỈNH
THEO QUI ĐỊNH CỦA HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Đơn giá |  | Ghi chú
 |  |  | Theo hợp đồng | Điều chỉnh theo qui định của hợp đồng

Đại diện Bên giao thầu

hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo HĐ | Theo đơn giá bổ sung | Theo HĐ | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 5

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

CÔNG THỨC ĐIỀU CHỈNH GIÁ

Pn = a+ [image] + [image] + [image] + ...

Trong đó:

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các công việc được tiến hành trong thời gian “n” theo tiền tệ tương ứng.

- “a” : là hệ số cố định, được nêu trong bảng số liệu điều chỉnh tương ứng, thể hiện phần không điều chỉnh của các khoản thanh toán theo hợp đồng.

- “b”, “c”, “d” ... : là những hệ số biểu hiện tỷ lệ (tỷ trọng) của mỗi phần chi phí liên quan đến việc thực hiện công việc được nêu trong bảng số liệu điều chỉnh tương ứng, như: chi phí nhân công, chi phí máy (thiết bị), chi phí vật liệu, ...

- “Ln”, “En”, “Mn”, ...: là các chỉ số giá hiện thời hoặc những giá điều chỉnh cho thời gian “n” được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày bên nhận thầu nộp hồ sơ thanh toán.

- “Lo”, “Eo”, “Mo”, ...: là các chỉ số giá cơ bản hoặc những giá điều chỉnh, được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày khởi công.

Các hệ số “a”, “b”, “c”, “d”, ... và các chỉ số Lo, Eo, Mo, ... phải được xác định trong hồ sơ dự thầu và là tài liệu kèm theo hợp đồng.

Khi áp dụng các chỉ số giá hoặc các giá điều chỉnh được nêu trong bảng số liệu điều chỉnh nếu có nghi ngờ về nguồn của chúng, thì bên giao thầu, nhà tư vấn (nếu có) sẽ xác định để sáng tỏ về nguồn gốc của các chỉ số hoặc giá điều chỉnh này.

Trong trường hợp mà “ tiền tệ của chỉ số giá hoặc giá điều chỉnh ” (được nêu trong bảng) không phải là tiền tệ thanh toán tương ứng, thì sẽ được chuyển đổi sang tiền tệ thanh toán tương ứng theo tỷ giá bán ra do Ngân hàng Trung ương của nước sở tại ấn định vào ngày đã nêu trên (ngày mà chỉ số giá hoặc giá điều chỉnh sẽ được yêu cầu áp dụng).

Khi mà mỗi chỉ số giá hoặc giá điều chỉnh hiện hành chưa có, bên giao thầu, nhà tư vấn (nếu có) sẽ xác định chỉ số giá hoặc giá điều chỉnh tạm thời để cấp chứng nhận thanh toán tạm thời. Khi một chỉ số giá hoặc giá điều chỉnh hiện hành đã có thì việc điều chỉnh sẽ được tính toán lại cho phù hợp.

Nếu bên nhận thầu không hoàn thành công trình trong khoảng thời gian hoàn thành, việc điều chỉnh giá sẽ được thực hiện dựa trên mỗi chỉ số giá hoặc giá điều chỉnh được áp dụng vào thời điểm 28 ngày trước ngày hết hạn thời gian hoàn thành công trình hoặc chỉ số hoặc giá cả hiện hành (tuỳ theo cách thức nào thuận lợi hơn cho bên giao thầu).


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo PL2

PHỤ LỤC 2
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo hợp đồng | Đã thực hiện |  | Theo hợp đồng | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu |  |
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ) |  |

PHỤ LỤC 4
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo hợp đồng | Theo đơn giá bổ sung | Theo hợp đồng | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ)


TT 2007 - 33 quyet toan DA dau tu

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2007/TT-BTC NGÀY 09 THÁNG 04 NĂM 2007

HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC

NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau :

PHẦN I - QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi điều chỉnh: Tất cả các dự án đầu tư sử dụng vốn Nhà nước, bao gồm vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành đều phải quyết toán theo quy định của Thông tư này.

Các dự án do chủ tịch ủy ban nhân dân xã, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao ủy ban nhân dân xã, thị trấn làm chủ đầu tư thực hiện theo Thông tư hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, thị trấn; không áp dụng Thông tư này.

2- Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3- Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4- Đối với các dự án quan trọng quốc gia, các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc báo cáo đầu tư, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập.

5- Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt.

6- Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7- Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) gồm nhiều hợp phần, trong đó có hợp phần chi phí đầu tư xây dựng cơ bản, có hợp phần chi phí hành chính, sự nghiệp được quyết toán như sau:

7.1- Hợp phần chi phí xây dựng cơ bản quyết toán theo quy định cụ thể của Thông tư này;

7.2- Hợp phần chi phí hành chính, sự nghiệp quyết toán theo quy định cụ thể của chế độ kế toán hành chính, sự nghiệp.

8- Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

9- Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

PHẦN II - QUY ĐỊNH CỤ THỂ

I - NỘI DUNG BÁO CÁO QUYẾT TOÁN

1- Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2- Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, mua sắm và lắp đặt thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3- Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4- Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

-Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

II - BIỂU MẪU BÁO CÁO QUYẾT TOÁN

1- Đối với dự án hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

2- Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

3- Đối với dự án quy hoạch hoàn thành; đối với chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

Gồm các biểu theo Mẫu số: 07, 08, 09/QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

4- Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III - HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2- Báo cáo quyết toán dự án hoàn thành theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

1.3- Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4- Các hợp đồng kinh tế, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản gốc hoặc bản sao).

1.5- Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản gốc hoặc bản sao).

1.6-Toàn bộ các bản quyết toán khối lượng A-B (bản gốc).

1.7- Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản gốc); kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

1.8- Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2- Đối với dự án quy hoạch; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

2.2- Báo cáo quyết toán theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

2.3- Tập các văn bản pháp lý có liên quan (bản gốc hoặc bản sao).

2.4- Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV - THẨM QUYỀN PHÊ DUYỆT, CƠ QUAN THẨM TRA QUYẾT TOÁN

1- Thẩm quyền phê duyệt quyết toán:

1.1- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án được Quốc hội quyết định chủ trương và cho phép đầu tư, Thủ tướng Chính phủ quyết định đầu tư;

1.2- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt quyết toán các dự án nhóm A, B, C sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

1.3- Đối với các dự án còn lại, người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành.

2- Cơ quan thẩm tra quyết toán dự án hoàn thành:

- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính thẩm tra;

- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý: người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý: Sở Tài chính tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính tổ chức thẩm tra.

- Đối với các dự án còn lại, người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

V - KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của Luật Đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của Pháp lệnh về Hợp đồng kinh tế.

3- Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

4- Nhà thầu kiểm toán thực hiện kiểm toán quyết toán dự án hoàn thành, lập báo cáo kiểm toán phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây.

VI - THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Nội dung thẩm tra

1.1- Đối với dự án đã kiểm toán quyết toán:

Trên cơ sở Báo cáo kết quả kiểm toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

- Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây của Báo cáo kết quả kiểm toán dự án hoàn thành; nếu chưa đảm bảo yêu cầu so với quy định, cơ quan thẩm tra có quyền yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

- Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

- Xem xét những kiến nghị, những nội dung còn khác nhau giữa báo cáo quyết toán của chủ đầu tư và báo cáo kiểm toán dự án hoàn thành của nhà thầu kiểm toán.

- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.2- Đối với dự án không kiểm toán quyết toán:

Đối với dự án không kiểm toán quyết toán, cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự và nội dung quy định tại Điểm 2 dưới đây.

2- Trình tự thẩm tra và nội dung của Báo cáo kết quả thẩm tra quyết toán dự án hoàn thành:

2.1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1-Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2 -Thẩm tra nguồn vốn đầu tư của dự án :

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3 - Thẩm tra chi phí đầu tư :

a- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng trọn gói:

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

b- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

c- Đối với hợp đồng thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

d- Thẩm tra các khoản chi phí khác:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện, chi phí ban quản lý dự án chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định.

2.1.4- Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5- Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6- Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án.

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

2.1.8- Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2.2- Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

VII - PHÊ DUYỆT QUYẾT TOÁN

1- Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định.

2- Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng nguồn vốn Ngân sách nhà nước).

VIII - CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN; KIỂM TOÁN

1- Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư (được duyệt hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

BẢNG ĐỊNH MỨC CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN,

CHI PHÍ KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | 10.000 | ≥ 20.000
Thẩm tra -phê duyệt (%) | 0, 32 | 0, 21 | 0, 16 | 0, 13 | 0, 06 | 0, 04 | 0, 012 | 0, 008
Kiểm toán ( %) | 0, 50 | 0, 34 | 0, 24 | 0, 18 | 0, 10 | 0, 03 | 0, 020 | 0, 012

1.1- Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %)

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %)

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %).

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2- Chi phí thẩm tra và Chi phí kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3- Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4- Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5- Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

(Ví dụ tính toán cụ thể tham khảo Phụ lục số 01 kèm theo Thông tư này)

2- Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Đối với các dự án từ nhóm B trở lên: cơ quan chủ trì thẩm tra căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của nhà nước để lập dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại Tiết 2-3 dưới đây kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư thực hiện thanh toán theo dự toán nhưng không được vượt quy định tại Điểm 1 trên đây.

2.2- Đối với các dự án nhóm C: cơ quan chủ trì thẩm tra được phép thu chi phí thẩm tra, phê duyệt quyết toán theo quy định tại Điểm 1 trên đây; thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán theo quy định hiện hành của nhà nước và các nội dung quy định tại Tiết 2-3 dưới đây.

2.3- Nội dung chi phí thẩm tra, phê duyệt quyết toán:

- Chi trả thù lao các thành viên tham gia thẩm tra, phê duyệt quyết toán.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có ).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3- Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

IX - THỜI HẠN QUYẾT TOÁN

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày hợp đồng kiểm toán có hiệu lực; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

X - TRÁCH NHIỆM TRONG QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán).

- Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2- Trách nhiệm của các nhà thầu:

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3- Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

- Đôn đốc, hướng dẫn, phối hợp với chủ đầu tư giải quyết công nợ để hoàn thành việc thanh toán, tất toán tài khoản của các dự án đã phê duyệt quyết toán.

4- Trách nhiệm của nhà thầu kiểm toán:

- Nhà thầu kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5-Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành .

- Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6- Trách nhiệm của các bộ, ngành, địa phương:

- Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định.

- Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

7- Trách nhiệm của cơ quan tài chính các cấp:

Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước.

Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

XI - CHẾ ĐỘ BÁO CÁO, KIỂM TRA

1- Chế độ báo cáo:

1.1- Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, Tổng công ty nhà nước có trách nhiệm tổng hợp báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1. 2- Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02 /THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Sở Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.3- Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT kèm theo định kỳ 6 tháng, hàng năm chậm nhất vào ngày 31 tháng 8 đối với báo cáo 6 tháng đầu năm và ngày 28 tháng 02 năm sau đối với báo cáo năm.

2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

XII - XỬ LÝ VI PHẠM

1- Cơ quan thẩm tra, phê duyệt quyết toán dự án hoàn thành có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước sẽ bị xử phạt theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2- Chủ đầu tư (ban quản lý dự án) vi phạm một trong các hành vi: Quyết toán dự án hoàn thành chậm thời hạn theo quy định tại Thông tư này; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại Điều 12, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

3- Nhà thầu vi phạm một trong các hành vi: Kéo dài thời gian hoàn chỉnh hồ sơ, tài liệu phục vụ cho công tác nghiệm thu, thanh toán, quyết toán công trình theo quy định; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán vốn đầu tư dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại các Điều 18, Điều 24, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

4- Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại điểm 1 trên đây theo quy định tại Nghị định số 134/2003/NĐ-CP ngày 14/11/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại các điểm 2, 3 trên đây theo quy định tại Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

5- Trường hợp vi phạm ở các điểm 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

PHẦN III - TỔ CHỨC THỰC HIỆN

1- Các dự án đã nộp hồ sơ trình duyệt quyết toán về cơ quan thẩm tra và các dự án đã được thẩm tra, phê duyệt quyết toán trước ngày 31/12/2006 không phải thực hiện kiểm toán theo quy định tại Điểm 1, Mục V, Phần II của Thông tư này.

2- Đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán được thực hiện tiếp theo quy định tại Điểm 1-2, Mục IV, Phần II của Thông tư này.

3- Đối với các dự án nhóm A không sử dụng vốn ngân sách nhà nước hoặc vốn ngân sách nhà nước chỉ hỗ trợ một phần do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán hiện nay thuộc các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QTDA

BÁO CÁO TỔNG HỢP

QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư :

Cấp quyết định đầu tư:

Địa điểm xây dựng:

Quy mô công trình: Được duyệt:...... Thực hiện…...

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt:...... Thực hiện…...

I/ Nguồn vốn:

 |  | Đơn vị: Đồng
 | Được duyệt | Thực hiện | Tăng, giảm
1 | 2 | 3 | 4= 3 - 2
Tổng cộng |  |  |
- Vốn NSNN - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng, giảm so với dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây dựng |  |  |  |
2 | Thiết bị |  |  |  |
3 | Chi khác |  |  |  |
4 | Dự phòng |  |  |  |

III/ Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư:

IV/ Giá trị tài sản hình thành qua đầu tư:

STT | Nhóm | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
1 | Tài sản cố định |  |
2 | Tài sản lưu động |  |

V/ Thuyết minh báo cáo quyết toán

1- Tình hình thực hiện dự án:

- Những thay đổi nội dung của dự án so với quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư.

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của Nhà nước.

- Công tác quản lý vốn, tài sản trong quá trình đầu tư.

3- Kiến nghị:

............, ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu; ngày tháng năm ban hành | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

…….., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Đơn vị: Đồng

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây dựng | Thiết bị | Chi phí khác |  | Xây dựng | Thiết bị | Chi phí khác
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

…………., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây dựng | Thiết bị | Chi phí khác |
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

.

............., ngày... tháng... năm...

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 05/QTDA

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị: đồng

STT

Tên và ký hiệu tài sản

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi
1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

..............., ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị: đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

................, ngày ... tháng ... năm ....

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 07/QTDA

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị: đồng

S T T | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị được A-B chấp nhận thanh toán | Đã thanh toán, tạm ứng | Công nợ đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

Ngµy ... th¸ng ... n¨m ....

Ngêi lËp biÓu

(Ký, ghi râ hä tªn)

KÕ to¸n trëng

(Ký, ghi râ hä tªn)

Chñ ®Çu t

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số 08/QTDA

BẢNG ĐỐI CHIẾU

SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn vốn:.....................................................

• Tên dự án:.

• Chủ đầu tư:

• Tên cơ quan cho vay, thanh toán:

I/ Tình hình cấp vốn, cho vay, thanh toán:

S TT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

X. dựng

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch:

II/ Nhận xét đánh giá và kiến nghị:

1-Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng.

- Chấp hành chế độ quản lý tài chính đầu tư.

2- Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3- Kiến nghị: Về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày ... tháng ... năm.... Chủ đầu tư |  | Ngày ... tháng ... năm ... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, ®ãng dÊu,ghi râ hä tªn) | Phụ trách kế toán Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư bị hủy bỏ)

I-Văn bản pháp lý:

Số TT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định huỷ bỏ dự án |  |  |

II- Thực hiện đầu tư

1. Nguồn vốn đầu tư:

Đơn vị: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
- Vốn khác |  |  |

2. Chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III/ Thuyết minh báo cáo quyết toán :

1-Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3-.Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc ______________________

...., ngày.... tháng ... năm ...

QUYẾT ĐỊNH CỦA .....

Về việc phê duyệt quyết toán dự án hoàn thành

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1. Phê duyệt quyết toán dự án hoàn thành

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2. Kết quả đầu tư

1. Nguồn vốn đầu tư :

Đơn vị: đồng

Nguồn

Được duyệt

Thực hiện

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

2. Chi phí đầu tư

Đơn vị: đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây dựng

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1- Tài sản cố định |  |  |  |
2- Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1.Trách nhiệm của chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn

Số tiền

Ghi chú

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

-Tổng các khoản công nợ tính đến ngày ... tháng ... năm ... là :

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:..... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

3.Trách nhiệm của các đơn vị , cơ quan có liên quan :

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Đơn vị báo cáo: |  | Biểu số 01/THQT
Số: |  |  |  |  |  |  |  |  |
TỔNG HỢP THỰC HIỆN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH (6 tháng, cả năm)
 |  |  |  |  |  |  |  |  | Đơn vị: Triệu đồng
STT |  |  | Dự án đã phê duyệt quyết toán |  |  |  | Dự án chưa phê duyệt quyết toán
 |  |  | Số dự án, công trình | Tổng giá trị đề nghị quyết toán | Tổng giá trị quyết toán được phê duyệt | Giảm so với giá trị đề nghị quyết toán | Số dự án, công trình đã nộp hồ sơ quyết toán. | Giá trị đề nghị quyết toán của chủ đầu tư |  | Số dự án, công trình hoàn thành chưa nộp hồ sơ quyết toán
(1) | (2) |  | (3) | (4) | (5) | (6) =(4) - (5) | (7) | (8) |  | (9)
 | Tổng số |  |  |  |  |  |  |  |  |
 | - Quan trọng QG |  |  |  |  |  |  |  |  |
 | - Nhóm A |  |  |  |  |  |  |  |  |
 | - Nhóm B |  |  |  |  |  |  |  |  |
 | - Nhóm C |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | …, ngày … tháng … năm …
 |  |  |  |  |  |  | Thủ trưởng đơn vị

Biểu số 02/THQT`

Tên đơn vị báo cáo (chủ đầu tư):

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

6 tháng, cả năm....

1/ Dự án đã phê duyệt quyết toán trong kỳ báo cáo:

Đơn vị: Triệu đồng

STT | Danh mục dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  | Tổng số | Nguồn
 |  |  |  | NSNN | Vay tín dụng NN | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |
 | Nhóm A: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm B: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm C: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |

2/ Dự án hoàn thành đã nộp báo cáo chưa phê duyệt quyết toán:

STT | Danh mục dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
 | Nhóm A |  |  |
 | Nhóm B |  |  |
 | Nhóm C |  |  |

3/ Tổng số dự án đã hoàn thành chưa nộp báo cáo quyết toán:

Trong đó: Nhóm A:…, nhóm B:…., nhóm C:…….

4/ Kiến nghị về công tác quyết toán dự án hoàn thành:

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, ®ãng dÊu, ghi râ hä tªn)

PHỤ LỤC SỐ 01

VÍ DỤ TÍNH CHI PHÍ THẨM TRA, CHI PHÍ KIỂM TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Ví dụ 1: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,03; Kb = 0,10; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Ki =

0,10 -

(0,10 – 0,03) x ( 650 – 500)

1.000 - 500

Ki =

0,10 -

0,07 x 150

500

Ki = 0,10 – 0,02

Ki = 0,08

Bước 3: Tính chi phí kiểm toán

0,08 % x 650 tỷ đồng = 0,520 tỷ đồng = 520 triệu đồng

Thuế GTGT = 520 triệu đồng x 10% = 52 triệu đồng

Chi phí kiểm toán = 520 triệu đồng + 52 triệu đồng = 572 triệu đồng

Kết quả: Có 2 trường hợp xảy ra:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng x 70% = 400,40 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng .

-----------***-----------

Ví dụ 2: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 150 triệu đồng.

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 150 triệu đồng) với Bảng Định mức ta xác định được: Ki = 0,5 %;

Bước 2: Tính chi phí kiểm toán

0,05 % x 150.000.000 đồng = 750.000 đồng (nhỏ hơn 01 triệu đồng);

Như vậy, được xác định chi phí kiểm toán ở mức tối thiểu là 01 triệu đồng cộng với 10% Thuế GTGT = 1,10 triệu đồng

Kết quả: Chi phí kiểm toán là 1,10 triệu đồng

-----------***-----------

Ví dụ 3: Tính chi phí thẩm tra, phê duyệt quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

0,06 -

(0,06 – 0,04) x ( 650 – 500)

1.000 - 500

Ki =

0,06 -

0,02 x 150

500

Ki = 0,06 – 0,006

Ki = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán được xác định theo 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán: 351,0 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán: 351 triệu đồng x 70% = 245,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 50% = 175,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 70% x 50% = 122,85 triệu đồng .

-----------***-----------

Ví dụ 4: Tính chi phí thẩm tra, phê duyệt quyết toán cho một hạng mục hoàn thành; trong đó: tổng mức đầu tư của dự án là 650 tỷ đồng, Dự toán của hạng mục cần tính được duyệt là 150 tỷ đồng .

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính tỷ lệ chi phí thẩm tra của cả dự án:

Ki = | 0,06 - | (0,06 – 0,04) x ( 650 – 500)
 |  | 1.000 - 500
Ki = | 0,06 - | 0,02 x 150
 |  | 500

Ki = 0,06 – 0,006 = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán của cả dự án được xác định theo 4 trường hợp cụ thể như ở ví dụ 3 trên đây;

Chi phí thẩm tra, phê duyệt quyết toán của hạng mục cần tính tương ứng với 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán:

351,0 triệu đồng x 150/650 = 81,0 triệu đồng.

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán:

351 triệu đồng x 70% x 150/650 = 56,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 50% x 150/650 = 40,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 70% x 50% x 150/650 = 28,35 triệu đồng .

-----------***----------

PHỤ LỤC SỐ 02

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

I- Mẫu số 01/QTDA:

1- Phần I - Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn, cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

• Vốn ngân sách nhà nước bao gồm: nguồn vốn chi đầu tư xây dựng trong dự toán ngân sách nhà nước hàng năm; nguồn vốn của Chính phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

- Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư.

- Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2-Phần II - Tổng hợp chi phí đầu tư đề nghị quyết toán:

• Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

• Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

• Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

3- Phần III - Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

II- Mẫu số 02/QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

• Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/QTDA: Phản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình. Tổng hợp số liệu đối chiếu vốn qua các năm.

IV- Mẫu số 04/QTDA: Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

• Cột 6: Các chi phí khác liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó.

V- Mẫu số 05/QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá và giá quy đổi; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

VI- Mẫu số 06/QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết theo đơn vị tiếp nhận sử dụng tài sản.

VII- Mẫu số 07/QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

VIII- Biểu 08/QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

- Điểm 1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo Quyết định đầu tư dự án (hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư);

- Cột 3: Ghi theo giá trị được phê duyệt tại quyết định này.

- Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

- Điểm 4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế ).

2- Trách nhiệm các đơn vị liên quan:

Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).


TT 2007 - 98 - sua doi TT33 ve quyet toan DADT

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2007/TT-BTC NGÀY 09 THÁNG 08 NĂM 2007

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ SỐ 33/2007/TT-BTC NGÀY 09/4/2007 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

1- Sửa đổi điểm 5, Phần I như sau:

"5- Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của từng hạng mục công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí tư vấn và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án trình người có thẩm quyền phê duyệt và phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án ".

2- Sửa đổi điểm 2 Mục V, Phần II như sau:

"2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng".

3- Sửa đổi điểm 2 (2.1.3) Mục VI, Phần II như sau:

"2.1.3 - Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

a- Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

- Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chí phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu.

- Thẩm tra các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước. Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

b- Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng theo một trong các hình thức:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng kết hợp 3 hình thức giá trên.

* b.1- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

- Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

* b.2- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng; giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

* b.3- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

* b.4- thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

- Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc điều chỉnh giá. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp b.1, b.2 và b.3 trên đây.

c- Thẩm tra các trường hợp phát sinh:

* Các trường hợp phát sinh trong phạm vi hợp đồng:

- Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

* Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

d- Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định của người có thẩm quyền quyết định đầu tư".

4- Sửa đổi điểm 2 (2.1) Mục VIII, Phần II như sau:

"2.1- Đối với các dự án từ nhóm B trở lên: Thủ trưởng đơn vị chủ trì thẩm tra quyết toán căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của Nhà nước để duyệt dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại điểm 2 (2.3) Mục VIII, Phần II, Thông tư số 33/2007/TT-BTC kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư và cơ quan thanh toán thực hiện thanh toán theo dự toán được duyệt".

5- Sửa đổi điểm 2 Mục XI, Phần II như sau:

"2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án sử dụng vốn Ngân sách nhà nước của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án quan trọng quốc gia, các dự án sử dụng vốn Ngân sách nhà nước trong phạm vi cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định".

6- Thay thế cụm từ "Phụ trách kế toán" ở cuối Mẫu số 08/QTDA bằng cụm từ "Trưởng phòng".

7- Hiệu lực thi hành: Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

8- Xử lý chuyển tiếp: Những hợp đồng đã hoàn thành, nghiệm thu trước ngày có hiệu lực thi hành của Thông tư này; nếu hợp đồng không quy định rõ hình thức giá hợp đồng tại Điểm 3 của Thông tư này, được áp dụng phương pháp thẩm tra theo quy định của các Thông tư hướng dẫn quyết toán trước Thông tư này, đảm bảo phù hợp với thời gian thực hiện hợp đồng và quy định của Nhà nước về hợp đồng./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2008 - 05 dieu chinh gia hdxd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2008/TT-BXD NGÀY 22 THÁNG 02 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 về điều chỉnh giá và hợp đồng trọn gói.

Sau khi trao đổi với Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Xây dựng hướng dẫn điều chỉnh giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) và hợp đồng xây dựng do biến động giá ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.2. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Khối lượng xây lắp bị ảnh hưởng tăng giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định và tự chịu trách nhiệm.

2.3. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh… và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

2.4. Việc điều chỉnh giá vật liệu xây dựng dẫn đến vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư của dự án sử dụng vốn nhà nước thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

2.5. Đối với dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình thì việc điều chỉnh chi phí đầu tư xây dựng công trình thực hiện theo qui định tại Nghị định số 99/2007/NĐ-CP và các văn bản hướng dẫn thực hiện Nghị định.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

Căn cứ vào nội dung của từng hợp đồng cụ thể, dự toán chi phí xây dựng bổ sung có thể xác định bằng hệ số điều chỉnh chi phí vật liệu hoặc bằng cách tính bù trừ chi phí vật liệu trực tiếp. Dự toán chi phí xây dựng bổ sung được xác định như phụ lục kèm theo Thông tư này.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3.

Đối với dự án sử dụng vốn nhà nước, trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Đối với dự án sử dụng vốn nhà nước, khi điều chỉnh giá vật liệu xây dựng làm vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư dự án thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư (về nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh…) cho phép trước khi thực hiện. Nội dung hợp đồng xây dựng theo qui định tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng Hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư tổ chức nghiệm thu, xác nhận khối lượng xây lắp bị ảnh hưởng tăng giá, tổ chức tính toán và chịu trách nhiệm về tính chính xác của dự toán chi phí xây dựng bổ sung, dự toán điều chỉnh, giá gói thầu, tổng mức đầu tư được điều chỉnh phù hợp với từng thời điểm biến động giá vật liệu xây dựng để làm cơ sở cho việc bổ sung chi phí xây dựng do biến động giá vật liệu xây dựng.

8.2. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 thì không điều chỉnh giá vật liệu xây dựng theo hướng dẫn của Thông tư này.

8.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo qui định tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.4. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng Hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.5. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.6. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

DỰ TOÁN CHI PHÍ XÂY DỰNG BỔ SUNG DO ĐIỀU CHỈNH

GIÁ VẬT LIỆU XÂY DỰNG

(Ban hành kèm theo Thông tư số 05/2008/TT-BXD ngày 22 tháng 02 năm 2008

của Bộ Xây dựng)

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ hoặc NC x tỷ lệ trực tiếp phí khác x K | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

1. Điều chỉnh giá vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng tăng giá.

CLi là chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là chênh lệch giá của giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo tại thời điểm điều chỉnh và giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

2. Điều chỉnh giá vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá.

3. Các chi phí khác.

NC là chi phí nhân công trực tiếp trong hợp đồng.

K [image] là tỷ trọng chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 09 dieu chinh gia va hdxd thay the TT052008

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2008/TT-BXD NGÀY 17 THÁNG 4 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 và văn bản số 546/TTg-KTN ngày 14/4/2008 về điều chỉnh giá nguyên liệu, nhiên liệu, vật liệu xây dựng và hợp đồng xây dựng.

Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Thông tư này hướng dẫn việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư và hợp đồng xây dựng của chủ đầu tư và nhà thầu đối với các dự án đầu tư xây dựng công trình sử dụng vốn nhà nước do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

1.2. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.3. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng (giảm) chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng xây dựng của chủ đầu tư và nhà thầu cần phối hợp chặt chẽ với các biện pháp kiềm chế lạm phát, ổn định kinh tế vĩ mô đảm bảo tăng trưởng bền vững.

2.3. Khối lượng xây lắp bị ảnh hưởng tăng (giảm) giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định trên nguyên tắc cùng chia sẻ quyền lợi, trách nhiệm.

2.4. Các loại vật liệu xây dựng được điều chỉnh (tăng, giảm) giá bao gồm: Xăng, dầu, sắt thép các loại (bao gồm cả cáp thép, ống thép các loại), nhựa đường, xi măng, cát, đá, sỏi, gạch các loại, dây điện, cáp điện các loại, gỗ các loại (bao gồm cả cốp pha gỗ, cửa gỗ các loại), kính các loại. Trường hợp cần điều chỉnh các loại vật liệu xây dựng khác do biến động giá thì chủ đầu tư xác định và báo cáo Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

2.5. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh, phạm vi điều chỉnh và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

3.1. Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

3.2. Dự toán chi phí xây dựng bổ sung có thể xác định bằng cách tính bù trừ chi phí vật liệu trực tiếp hoặc hệ số điều chỉnh chi phí vật liệu. Hệ số điều chỉnh chi phí vật liệu do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê. Dự toán chi phí xây dựng bổ sung được xác định theo hướng dẫn tại phụ lục được ban hành kèm theo Thông tư này.

3.3. Dự toán chi phí xây dựng bổ sung lập một lần trên cơ sở những khối lượng xây lắp chịu ảnh hưởng tăng (giảm) giá vật liệu xây dựng từ năm 2007.

3.4. Chủ đầu tư tổ chức điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư trên cơ sở dự toán chi phí xây dựng bổ sung.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3 nêu trên. Trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì việc điều chỉnh tổng mức đầu tư thực hiện theo hướng dẫn tại mục 6 của Thông tư này.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư căn cứ dự toán xây dựng công trình điều chỉnh hoặc giá gói thầu điều chỉnh để tổ chức điều chỉnh tổng mức đầu tư. Nếu tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định; Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung, kết quả trúng thầu và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư về nội dung điều chỉnh, phạm vi điều chỉnh cho phép trước khi thực hiện. Nội dung hình thức giá hợp đồng theo giá điều chỉnh thực hiện theo hướng dẫn tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư xem xét quyết định việc điều chỉnh dự toán, giá gói thầu, hợp đồng xây dựng đảm bảo dự án có hiệu quả. Riêng đối với các dự án do Thủ Tướng Chính phủ phê duyệt thì do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội Đồng quản trị Tổng công ty Nhà nước quyết định.

8.2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách địa phương, việc tính toán điều chỉnh dự toán, giá gói thầu, hợp đồng do chủ đầu tư thực hiện và chịu trách nhiệm; Uỷ ban nhân dân cấp tỉnh qui định việc áp dụng hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu xây dựng. Trường hợp giá theo thông báo giá hoặc công bố không phù hợp hoặc không có thì chủ đầu tư căn cứ vào giá chứng từ, hoá đơn hợp lệ phù hợp với mặt bằng giá thị trường.

8.3. Chủ đầu tư tạm ứng cho nhà thầu tiền bù chênh lệch giá theo hướng dẫn tại Thông tư này theo mức tạm ứng của hợp đồng đối với khối lượng chưa thực hiện và tạm thanh toán 80%-90% chênh lệch giá của khối lượng đã thực hiện trong khi chờ làm các thủ tục điều chỉnh để trách thiệt hại cho nhà thầu và không ảnh hưởng đến tiến độ thi công công trình, dự án.

Hồ sơ tạm ứng, tạm thanh toán bao gồm: Giấy đề nghị tạm ứng (tạm thanh toán), hợp đồng điều chỉnh (phụ lục hợp đồng) và dự toán chi phí xây dựng bổ sung.

8.4. Trường hợp sau khi điều chỉnh giá vật liệu xây dựng làm thay đổi nhóm của dự án, chủ đầu tư tiếp tục thực hiện dự án như qui định đối với dự án trước khi điều chỉnh (không phải làm lại các thủ tục lập, thẩm định, phê duyệt dự án).

8.5. Đối với các gói thầu của các dự án sử dụng vốn ODA (trừ vốn đối ứng), việc điều chỉnh giá thực hiện theo qui định trong hợp đồng. Trường hợp cần thiết, người quyết định đầu tư xem xét quyết định sau khi thỏa thuận với nhà tài trợ, đồng thời các Bộ, ngành, địa phương phối hợp với Bộ Kế hoạch và Đầu tư làm việc với nhà tài trợ để bổ sung vốn do biến động giá.

8.6. Đối với những công trình, gói thầu thực hiện theo qui định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình (Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006), hình thức hợp đồng theo giá điều chỉnh, nếu việc chậm tiến độ thực hiện hợp đồng không do lỗi của nhà thầu, thì những khối lượng thực hiện từ năm 2007 được điều chỉnh theo hướng dẫn tại Thông tư này.

8.7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra, giám sát các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo hướng dẫn tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.8. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.9. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.10. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 (đã thanh toán hết giá hợp đồng bao gồm cả giá trị của hợp đồng đã được ký kết và phần bổ sung nếu có trong năm 2007), trừ các khoản bảo hành theo qui định thì không được điều chỉnh giá vật liệu xây dựng.

9. Hiệu lực thi hành

9.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Thông tư số 05/2008/TT-BXD ngày 22/02/2008 của Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng.

9.2. Khuyến khích các chủ đầu tư các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác thực hiện việc điều chỉnh giá và hợp đồng xây dựng theo hướng dẫn của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

(Ban hành kèm theo Thông tư số 09 /2008/TT-BXD ngày 17 tháng 4 năm 2008

của Bộ Xây dựng)

1. Bảng tổng hợp dự toán chi phí xây dựng bổ sung.

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

2. Công thức điều chỉnh chi phí vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng biến động giá và có thể được xác định theo thời gian (tháng, quý) hoặc theo giai đoạn được nghiệm thu.

CLi là giá trị chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo hoặc giá công bố.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là giá trị chênh lệch giá của giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo hoặc công bố giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo hoặc công bố giá vật liệu thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

Chứng từ, hoá đơn hợp lệ là chứng từ, hoá đơn theo qui định của Bộ Tài chính. Trường hợp đối với loại vật liệu xây dựng không thể có hoá đơn thì căn cứ vào hợp đồng hoặc bảng kê hoặc chứng từ viết tay nhưng phải có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu.

3. Công thức điều chỉnh chi phí vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong chi phí vật liệu trực tiếp của hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá. Hệ số tăng giá vật liệu xây dựng do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê.

4. Các chi phí khác.

Trường hợp định mức chi phí chung tính trên chi phí nhân công trong chi phí trực tiếp thì được xác định như sau:

C = NC x tỷ lệ trực tiếp phí khác x K

NC là chi phí nhân công trong chi phí trực tiếp của khối lượng xây lắp có điều chỉnh giá vật liệu.

K [image] là mức chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 12 quan ly cp khao sat

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 12/2008/TT-BXD NGÀY 07 THÁNG 5 NĂM 2008

HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng.

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 7/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng như sau:

1. QUY ĐỊNH CHUNG

1.1. Quản lý chi phí khảo sát xây dựng bao gồm : quản lý định mức, dự toán chi phí khảo sát xây dựng và giá khảo sát xây dựng.

1.2. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành công việc khảo sát xây dựng theo đúng tiêu chuẩn kỹ thuật khảo sát xây dựng do Nhà nước ban hành.

1.3. Chi phí khảo sát xây dựng xác lập theo hướng dẫn tại Thông tư này là cơ sở để quản lý chi phí đầu tư xây dựng công trình.

2. PHƯƠNG PHÁP LẬP DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Tuỳ theo tính chất, điều kiện cụ thể của công trình, dự án, Chủ đầu tư có thể lập dự toán chi phí khảo sát xây dựng bằng các phương pháp khác nhau như : xác định trên cơ sở khối lượng và đơn giá khảo sát xây dựng; vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự.

2.1. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở khối lượng và đơn giá khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng (sau đây gọi tắt là dự toán khảo sát) có thể bao gồm những khoản mục chi phí và được xác định theo công thức sau :

Dự toán chi phí khảo sát

=[{å

Khối lượng của từng loại công việc khảo sát

x

Đơn giá của từng loại công việc khảo sát tương ứng

}+

Chi phí lập phương án, báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển quân, chuyển máy

(nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

Các yếu tố trên được xác định như sau:

2.1.1. Khối lượng của từng loại công việc khảo sát :

Khối lượng của từng loại công việc khảo sát được xác định theo phương án kỹ thuật khảo sát phù hợp với điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

2.1.2. Đơn giá của từng loại công việc khảo sát :

Đơn giá của từng loại công việc khảo sát bao gồm chi phí trực tiếp (chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy, thiết bị), chi phí chung, thu nhập chịu thuế tính trước.

Đơn giá của từng loại công việc khảo sát được xác định theo công thức sau :

Gi = (Cti + Pi) x (1 + Lt) (1)

Trong đó :

- Gi : Đơn giá loại công việc khảo sát i;

- Cti : Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Pi : Chi phí chung cho một đơn vị khối lượng công việc khảo sát i;

- Lt : Thu nhập chịu thuế tính trước.

Các yếu tố trên được tính như sau :

2.1.2.1. Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức :

Cti = Cvi + Cni + Cmi (2)

Trong đó:

- Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

a/ Chi phí vật liệu trực tiếp (Cvi) :

Chi phí vật liệu trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(3)

Trong đó:

- Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công việc khảo sát i;

- Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công việc khảo sát i;

- Zj : Giá loại vật liệu j (không bao gồm thuế giá trị gia tăng) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm xây dựng công trình. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có điều kiện tương tự.

b/ Chi phí nhân công trực tiếp (Cni) :

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni ´ Li (4)

Trong đó:

- Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công việc khảo sát i;

- Li: Tiền lương ngày công của người thực hiện loại công việc khảo sát i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

c/ Chi phí sử dụng máy, thiết bị trực tiếp (Cmi) :

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(5)

Trong đó:

- Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công việc khảo sát i;

- Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công việc khảo sát i;

- Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát (kể cả giá thuê máy): được tính toán theo hướng dẫn tại Thông tư số 07/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị do địa phương công bố.

2.1.2.2. Chi phí chung (Pi) :

Pi = Cni  Kpi (6)

Trong đó:

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Kpi : Định mức chi phí chung của công tác khảo sát tính bằng 70%.

2.1.2.3. Thu nhập chịu thuế tính trước (Lt) : Bằng 6% của chi phí trực tiếp (Cti) và chi phí chung (Pi).

2.1.3. Chi phí lập phương án, báo cáo kết quả khảo sát :

Chi phí lập phương án, báo cáo kết quả khảo sát được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.4. Chi phí chỗ ở tạm thời :

Chi phí chỗ ở tạm thời được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.5. Chi phí chuyển quân, chuyển máy :

Tuỳ theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát (công tác khảo sát đặc thù, khối lượng công việc khảo sát nhỏ...) mà Chủ đầu tư quyết định và dự tính chi phí chuyển quân, chuyển máy và một số chi phí khác trong dự toán chi phí khảo sát xây dựng cho phù hợp.

2.1.6. Thuế suất thuế gíá trị gia tăng :

Thuế suất thuế giá trị gia tăng đối với công việc khảo sát xây dựng theo quy định hiện hành.

2.1.7. Chi phí dự phòng :

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng, được xác định tối đa bằng 10% chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

2.2. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự :

Việc vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự để xác định dự toán chi phí khảo sát cho công trình cần tính toán đến khối lượng, điều kiện thực hiện công việc, hệ số trượt giá trên cơ sở điều kiện khảo sát, biện pháp và thời gian thực hiện công tác khảo sát tương tự.

3. QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

3.1. Quản lý định mức dự toán khảo sát xây dựng :

Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng, công bố định mức cho các công tác khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Đối với những công tác khảo sát xây dựng mới chưa có trong định mức được công bố hoặc đã có nhưng không phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), Chủ đầu tư căn cứ yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công và phương pháp xây dựng định mức để tổ chức xây dựng, điều chỉnh định mức cho những công tác khảo sát này làm cơ sở xác định chi phí khảo sát xây dựng.

Các định mức khảo sát xây dựng mới chưa có trong các tập định mức đã được công bố, trước khi áp dụng để lập đơn giá, lập dự toán và để thanh toán đối với các gói thầu sử dụng vốn Ngân sách Nhà nước áp dụng hình thức chỉ định thầu thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước xem xét, quyết định.

Chủ đầu tư tự tổ chức hoặc thuê các tổ chức tư vấn có năng lực, kinh nghiệm để hướng dẫn lập, bổ sung hoặc điều chỉnh định mức khảo sát đối với những định mức phải điều chỉnh hoặc phải xây dựng mới nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh, xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức khảo sát xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

3.2. Quản lý giá khảo sát xây dựng :

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng căn cứ hướng dẫn tại Thông tư này và tình hình cụ thể của địa phương để hướng dẫn lập đơn giá khảo sát xây dựng, tổ chức lập và trình UBND cấp tỉnh công bố giá khảo sát xây dựng công trình.

Chủ đầu tư căn cứ tính chất, điều kiện cụ thể của công trình và hướng dẫn của Thông tư này để tổ chức xây dựng và quyết định áp dụng hoặc vận dụng đơn giá khảo sát để lập dự toán khảo sát xây dựng của công trình.

4. TỔ CHỨC THỰC HIỆN

4.1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng chủ trì phối hợp với các Sở có liên quan lập để công bố giá khảo sát xây dựng, giá vật liệu, nhân công và giá ca máy khảo sát xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương làm cơ sở cho việc quản lý chi phí khảo sát xây dựng; Đồng thời gửi về Bộ Xây dựng để theo dõi, quản lý, kiểm tra.

4.2. Uỷ ban nhân dân cấp tỉnh căn cứ hướng dẫn tại Thông tư này và các văn bản khác có liên quan để hướng dẫn và qui định việc áp dụng giá khảo sát xây dựng đối với các công trình sử dụng vốn Ngân sách của địa phương.

4.3. Việc chuyển tiếp thực hiện theo điểm 2 Điều 1 của Nghị định số 03/2008/NĐ-CP ngày 7/1/2008 về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình,cụ thể:

Đối với công việc khảo sát xây dựng của những dự án đã được phê duyệt trước ngày có hiệu lực của Thông tư này thì việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng. Trường hợp cần thiết thực hiện các qui định của Thông tư này thì Người quyết định đầu tư xem xét, quyết định; Riêng những dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước quyết định.

Đối với những dự án chưa được phê duyệt, việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư này.

4.4. Trường hợp thuê tư vấn nước ngoài để thực hiện công tác khảo sát xây dựng thực hiện theo Quyết định số 131/2007/QĐ-TTg ngày 9/8/2007 của Thủ tướng Chính phủ về việc ban hành qui chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam; Thông tư số 09/2007/TT-BXD ngày 2/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam.

4.5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng.

Trong quá trình thực hiện, nếu phát hiện những vấn đề chưa phù hợp cần bổ sung, sửa đổi, đề nghị các Bộ, địa phương và đơn vị có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng


TT 2009 - 03 hd ND12.2009 ve qly dadt

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 03/2009/TT-BXD | Hà Nội, ngày 26 tháng 3 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 12/2009/NĐ-CP NGÀY 12/02/2009 CỦA CHÍNH PHỦ VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

- Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Bộ Xây dựng quy định chi tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/CP) như sau:

Chương I

QUY ĐỊNH CHI TIẾT VỀ XÁC ĐỊNH CHỦ ĐẦU TƯ; THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 1. Xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước quy định tại điểm b, c khoản 1 Điều 3 Nghị định 12/CP

1. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện để tổ chức triển khai thực hiện dự án thì người quyết định đầu tư giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Đơn vị quản lý, sử dụng công trình có trách nhiệm cử người tham gia với đơn vị được giao làm chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng. Người được cử tham gia với chủ đầu tư là người sẽ tham gia quản lý, sử dụng công trình sau này hoặc người có chuyên môn phù hợp với tính chất của dự án.

Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý các công việc nêu trên đảm bảo hiệu quả và mục tiêu của dự án.

2. Trường hợp không xác định được đơn vị để giao làm chủ đầu tư theo quy định nêu trên thì việc xác định chủ đầu tư được thực hiện như sau:

Người quyết định đầu tư đồng thời làm chủ đầu tư.

b) Người quyết định đầu tư giao cho Ban quản lý dự án do mình quyết định thành lập làm chủ đầu tư nếu Ban quản lý dự án đó có tư cách pháp nhân và có đủ điều kiện tổ chức triển khai thực hiện dự án hoặc người quyết định đầu tư thực hiện uỷ thác thông qua hợp đồng với một tổ chức có đủ điều kiện làm chủ đầu tư.

Điều 2. Thẩm định dự án đầu tư xây dựng công trình quy định tại Điều 10 Nghị định 12/CP

1. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Sau khi tiếp nhận hồ sơ dự án của chủ đầu tư, đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án.

b) Đơn vị đầu mối thẩm định dự án tổng hợp các nội dung thẩm định, ý kiến tham gia về thiết kế cơ sở và ý kiến của các cơ quan khác có liên quan; nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

c) Thời gian thẩm định dự án theo quy định tại khoản 7 Điều 10 Nghị định 12/CP, trong đó thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan, kể từ ngày nhận đủ hồ sơ là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

2. Đối với dự án sử dụng các nguồn vốn khác:

a) Người quyết định đầu tư tự tổ chức thẩm định dự án. Đơn vị đầu mối thẩm định dự án do người quyết định đầu tư chỉ định.

b) Khi thẩm định dự án người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án theo quy định của pháp luật.

c) Thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan thực hiện như quy định tại điểm c khoản 1 Điều này.

3. Thẩm quyền tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành:

a) Đối với các dự án quan trọng quốc gia và dự án nhóm A, việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Bộ Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Bộ Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Bộ Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Bộ Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu. Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng nơi có dự án tham gia ý kiến về thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

b) Đối với các dự án nhóm B, C việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Sở Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Sở Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Sở Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Sở Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân cấp tỉnh yêu cầu.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

c) Đối với các dự án nhóm B, C do Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng quyết định đầu tư, nếu thuộc chuyên ngành được Nhà nước giao quản lý thì được tự xem xét thiết kế cơ sở, không phải lấy ý kiến về thiết kế cơ sở của các Sở quản lý công trình xây dựng chuyên ngành nêu tại điểm b khoản 3 Điều này.

d) Đối với các Tập đoàn kinh tế nhà nước, nếu được Chính phủ giao quản lý nhà nước về lĩnh vực nào thì được tự xem xét thiết kế cơ sở của dự án đầu tư xây dựng công trình thuộc lĩnh vực đó do mình quyết định đầu tư, không phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành. Đối với dự án thuộc lĩnh vực khác do các Tập đoàn này quyết định đầu tư thì vẫn phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại điểm a, b khoản này.

4. Trách nhiệm của cơ quan tham gia ý kiến về thiết kế cơ sở:

a) Cơ quan quản lý công trình xây dựng chuyên ngành phải xem xét cho ý kiến và chịu trách nhiệm về các nội dung quy định tại khoản 3 Điều 11 Nghị định 12/CP.

b) Các cơ quan quản lý công trình xây dựng chuyên ngành khi tham gia ý kiến về thiết kế cơ sở không thu phí hoặc lệ phí. Đơn vị đầu mối thẩm định dự án có trách nhiệm phân bổ phí thẩm định dự án cho các cơ quan tham gia thẩm định dự án.

Điều 3. Thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật xây dựng công trình quy định tại Điều 13 Nghị định 12/CP

1. Đối với các công trình sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình để trình người có thẩm quyền quyết định đầu tư phê duyệt. Trường hợp cần thiết thì chủ đầu tư có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định thiết kế bản vẽ thi công và dự toán xây dựng công trình. Các nội dung quản lý nhà nước về xây dựng được thực hiện thông qua việc cấp giấy phép xây dựng.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 1 của Thông tư này.

b) Hồ sơ Báo cáo kinh tế – kỹ thuật xây dựng công trình (dưới đây viết tắt là Báo cáo kinh tế – kỹ thuật) do chủ đầu tư trình thẩm định, bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 2 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật;

- Báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán;

c) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư.

d) Thời gian thẩm định Báo cáo kinh tế – kỹ thuật không quá 15 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất, khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng đến công trình như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

- Xem xét kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

e) Phê duyệt Báo cáo kinh tế – kỹ thuật:

- Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật có trách nhiệm gửi hồ sơ Báo cáo kinh tế – kỹ thuật tới người quyết định đầu tư để phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm: Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 3 của Thông tư này; Hồ sơ của chủ đầu tư trình thẩm định Báo cáo kinh tế – kỹ thuật nêu tại điểm b khoản 1 Điều này.

- Quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 4 của Thông tư này.

Báo cáo kinh tế – kỹ thuật đã được phê duyệt có nghĩa là người có thẩm quyền quyết định đầu tư đã phê duyệt thiết kế bản vẽ thi công và dự toán; chủ đầu tư không phải phê duyệt lại mà chỉ cần ký xác nhận và đóng dấu đã phê duyệt vào thiết kế bản vẽ thi công trước khi đưa ra thi công.

2. Đối với công trình sử dụng các nguồn vốn khác:

Người có thẩm quyền quyết định đầu tư tự tổ chức thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật và chịu trách nhiệm về những nội dung phê duyệt của mình. Các nội dung quản lý nhà nước về xây dựng sẽ được thực hiện thông qua việc cấp giấy phép xây dựng.

Chương II

QUY ĐỊNH CHI TIẾT VỀ GIẤY PHÉP XÂY DỰNG

Điều 4. Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP

Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP, bao gồm:

1. Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt;

2. Công trình thuộc dự án đầu tư xây dựng đã được Thủ tướng Chính phủ, Bộ trưởng, thủ trưởng cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư; trừ công trình chỉ yêu cầu lập Báo cáo kinh tế – kỹ thuật.

Điều 5. Giấy phép xây dựng tạm quy định tại khoản 2 Điều 19 Nghị định 12/CP

1. Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

2. Căn cứ tính chất, đặc điểm và thời gian thực hiện quy hoạch xây dựng của từng khu vực, Uỷ ban nhân dân cấp tỉnh quy định cụ thể quy mô công trình được cấp giấy phép xây dựng tạm phù hợp với tình hình thực tế của địa phương.

3. Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước chưa giải phóng mặt bằng thì công trình được phép tồn tại cho đến khi Nhà nước giải phóng mặt bằng để thực hiện quy hoạch, khi đó chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

4. Thẩm quyền cấp giấy phép xây dựng tạm như quy định đối với các công trình xin cấp giấy phép xây dựng được quy định tại Điều 23 Nghị định 12/CP.

5. Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

Điều 6. Về Giấy phép xây dựng nhà ở nông thôn

1. Đối với các trung tâm xã, cụm xã nếu có hướng phát triển thành đô thị, nhưng chưa có quy hoạch xây dựng được duyệt, thì Uỷ ban nhân dân huyện phải đưa ra các quy định để làm căn cứ cho việc cấp giấy phép xây dựng và quản lý trật tự xây dựng theo quy định.

2. Sơ đồ mặt bằng xây dựng công trình quy định tại khoản 3 Điều 21 Nghị định 12/CP được thực hiện theo mẫu tại Phụ lục số 5 của Thông tư này.

Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

Điều 7. Thẩm quyền cấp giấy phép xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP

Ủy ban nhân dân cấp tỉnh tổ chức cấp giấy phép xây dựng hoặc uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP.

Điều 8. Điều chỉnh giấy phép xây dựng quy định tại Điều 24 Nghị định 12/CP

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cốt nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng (đối với công trình dân dụng) và những nội dung khác được ghi trong giấy phép xây dựng, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

2. Cơ quan đã cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” hoặc bằng phụ lục kèm theo Giấy phép xây dựng đã cấp cho chủ đầu tư.

Điều 9. Quản lý xây dựng đối với các công trình được miễn giấy phép xây dựng quy định tại khoản 1 Điều 19 Nghị định 12/CP

Những công trình xây dựng thuộc đối tượng được miễn giấy phép xây dựng theo quy định tại điểm b, c, d khoản 1 Điều 19 của Nghị định 12/CP, trước khi khởi công xây dựng chủ đầu tư phải gửi văn bản thông báo ngày khởi công kèm theo các bản vẽ mặt bằng xây dựng, mặt bằng móng, mặt đứng chính công trình cho cơ quan có thẩm quyền cấp giấy phép xây dựng theo phân cấp và Uỷ ban nhân dân cấp xã biết, để theo dõi và quản lý theo quy định. Đối với công trình phải lập dự án thì ngoài các tài liệu nêu trên, còn phải gửi văn bản tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành.

Điều 10. Phá dỡ công trình xây dựng quy định tại Điều 32 Nghị định 12/CP

1. Thẩm quyền quyết định phá dỡ công trình:

a) Uỷ ban nhân dân các cấp quyết định phá dỡ công trình để giải phóng mặt bằng theo quy hoạch xây dựng và các công trình phải cưỡng chế phá dỡ theo quy định của pháp luật.

b) Chủ đầu tư dự án, chủ sở hữu hoặc chủ quản lý, sử dụng công trình quyết định phá dỡ công trình được quy định tại khoản 1 Điều 32 Nghị định 12/CP.

2. Phương án phá dỡ công trình:

a) Việc phá dỡ công trình phải được thực hiện theo phương án phá dỡ. Người quyết định phá dỡ công trình có trách nhiệm phê duyệt phương án phá dỡ.

b) Người quyết định phá dỡ công trình có trách nhiệm tổ chức lập phương án phá dỡ hoặc thuê tư vấn lập phương án phá dỡ công trình.

c) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

d) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình lân cận. Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình lân cận biết.

Chương III

QUY ĐỊNH CHI TIẾT VỀ TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Đối với dự án sử dụng vốn ngân sách nhà nước, chủ đầu tư căn cứ quy mô, tính chất của dự án và điều kiện hoàn cảnh thực tế của cơ quan, đơn vị mình để lựa chọn hình thức, mô hình tổ chức quản lý thực hiện dự án sau đây cho phù hợp.

Đối với dự án sử dụng nguồn vốn khác thì chỉ khuyến khích tham khảo, áp dụng.

Điều 11. Hình thức chủ đầu tư trực tiếp quản lý dự án quy định tại Điều 33 và Điều 34 của Nghị định 12/CP

1. Chủ đầu tư trực tiếp quản lý dự án là hình thức chủ đầu tư sử dụng bộ máy của cơ quan, đơn vị mình để trực tiếp tổ chức quản lý thực hiện dự án hoặc giao cho Ban quản lý dự án do mình thành lập ra để tổ chức quản lý thực hiện dự án cụ thể như sau:

a) Mô hình 1: Chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng bộ máy hiện có của mình để trực tiếp tổ chức quản lý thực hiện dự án. Mô hình này được áp dụng đối với dự án quy mô nhỏ có tổng mức đầu tư dưới 7 tỷ đồng, khi bộ máy của chủ đầu tư kiêm nhiệm được việc quản lý thực hiện dự án.

b) Mô hình 2: Chủ đầu tư thành lập Ban quản lý dự án để giúp mình trực tiếp tổ chức quản lý thực hiện dự án, cụ thể như sau:

- Chủ đầu tư giao cho Ban quản lý dự án hiện có để quản lý thêm dự án mới.

- Trường hợp Ban quản lý dự án hiện có không đủ điều kiện để quản lý thêm dự án mới thì Chủ đầu tư thành lập Ban quản lý dự án mới để quản lý thực hiện dự án.

2. Trường hợp áp dụng mô hình 1 thì chủ đầu tư sử dụng pháp nhân của mình để trực tiếp quản lý thực hiện dự án. Chủ đầu tư phải có quyết định cử người tham gia quản lý dự án và phân công nhiệm vụ cụ thể, trong đó phải có người trực tiếp phụ trách công việc quản lý dự án. Những người được cử tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm hoặc chuyên trách.

3. Trường hợp áp dụng mô hình 2 thì phải bảo đảm các nguyên tắc sau đây:

a) Ban quản lý dự án do chủ đầu tư thành lập, là đơn vị trực thuộc chủ đầu tư. Quyền hạn, nhiệm vụ của Ban quản lý dự án do chủ đầu tư giao.

b) Ban quản lý dự án có tư cách pháp nhân hoặc sử dụng pháp nhân của chủ đầu tư để tổ chức quản lý thực hiện dự án.

c) Cơ cấu tổ chức của Ban quản lý dự án bao gồm giám đốc (hoặc Trưởng ban), các phó giám đốc (hoặc Phó trưởng ban) và lực lượng chuyên môn, nghiệp vụ. Cơ cấu bộ máy của Ban quản lý dự án phải phù hợp với nhiệm vụ được giao và bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và tiết kiệm chi phí. Các thành viên của Ban quản lý dự án làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

d) Một Ban quản lý dự án có thể được giao đồng thời quản lý thực hiện nhiều dự án nhưng phải bảo đảm từng dự án được theo dõi, ghi chép riêng và quyết toán kịp thời theo đúng quy định của pháp luật.

đ) Ban quản lý dự án hoạt động theo Quy chế do chủ đầu tư ban hành, chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ, quyền hạn được giao.

e) Chủ đầu tư phải cử người có trách nhiệm để chỉ đạo, đôn đốc, kiểm tra Ban quản lý dự án thực hiện quyền hạn, nhiệm vụ để bảo đảm dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban quản lý dự án thực hiện.

4. Chủ đầu tư (trong trường hợp áp dụng mô hình 1), Ban quản lý dự án (trong trường hợp áp dụng mô hình 2) nếu có đủ điều kiện năng lực theo quy định tại Nghị định số 12/CP và các văn bản quy phạm pháp luật có liên quan thì được tự thực hiện những công việc thuộc dự án như: lập, thẩm định thiết kế, dự toán; lựa chọn nhà thầu; giám sát thi công xây dựng; kiểm định chất lượng công trình xây dựng,... Chủ đầu tư, Ban quản lý dự án được thuê các tổ chức, cá nhân tư vấn để thực hiện những công việc thuộc phạm vi quản lý thực hiện dự án.

5. Trường hợp Ban quản lý dự án có tư cách pháp nhân và năng lực chuyên môn thì có thể được giao nhiệm vụ quản lý thực hiện dự án của chủ đầu tư khác khi cơ quan thành lập ra Ban quản lý dự án chính là cấp quyết định đầu tư của dự án đó. Trong trường hợp này cấp quyết định đầu tư phải có quyết định phân giao nhiệm vụ cụ thể và ban hành cơ chế phối hợp giữa chủ đầu tư và Ban quản lý dự án để bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và hiệu quả. Sau khi công tác xây dựng hoàn thành, Ban quản lý dự án bàn giao công trình cho chủ đầu tư khai thác, sử dụng. Ban quản lý dự án loại này có thể được nhận thầu làm tư vấn quản lý dự án cho chủ đầu tư khác nếu có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra Ban quản lý dự án cho phép.

Điều 12. Hình thức chủ đầu tư thuê tư vấn quản lý dự án quy định tại Điều 33 và Điều 35 của Nghị định 12/CP

1. Chủ đầu tư thuê tư vấn quản lý dự án là hình thức chủ đầu tư ký hợp đồng thuê một pháp nhân khác làm Tư vấn quản lý dự án. Trong trường hợp này, Chủ đầu tư phải cử cán bộ phụ trách, đồng thời phân giao nhiệm vụ cho các đơn vị thuộc bộ máy của mình thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và quản lý việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án phải có đủ năng lực phù hợp với công việc đảm nhận theo quy định tại Nghị định số 12/CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

3. Tư vấn quản lý dự án thực hiện các nội dung quản lý thực hiện dự án theo hợp đồng ký với Chủ đầu tư. Hợp đồng thuê tư vấn quản lý dự án phải nêu rõ phạm vi công việc và nội dung quản lý; quyền hạn, trách nhiệm của tư vấn và của chủ đầu tư.

4. Tư vấn quản lý dự án có trách nhiệm tổ chức bộ máy và cử người phụ trách để trực tiếp thực hiện nhiệm vụ quản lý thực hiện dự án theo hợp đồng đã ký với chủ đầu tư. Tư vấn quản lý dự án phải có văn bản thông báo về nhiệm vụ, quyền hạn của người phụ trách và bộ máy của tư vấn trực tiếp thực hiện quản lý dự án cho chủ đầu tư biết và thông báo tới các nhà thầu khác và tổ chức, cá nhân có liên quan.

5. Tư vấn quản lý dự án được thuê thêm tổ chức, cá nhân khác tham gia thực hiện một số phần việc quản lý thực hiện dự án, nhưng phải được chủ đầu tư chấp thuận.

Chương IV

QUY ĐỊNH VỀ XỬ LÝ CHUYỂN TIẾP

Điều 13. Xử lý chuyển tiếp về thủ tục thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Trước ngày Nghị định 12/CP có hiệu lực, các dự án đầu tư xây dựng công trình đã được thẩm định nhưng chưa phê duyệt, các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục đã được thẩm định không phải thẩm định lại. Các bước tiếp theo thực hiện theo quy định của Nghị định 12/CP và quy định của Thông tư này.

2. Đối với dự án đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực, trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở đã được thẩm định thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Đơn vị đầu mối thẩm định dự án gửi hồ sơ phần điều chỉnh dự án tới cơ quan quản lý nhà nước để tham gia ý kiến về thiết kế cơ sở theo quy định của Nghị định 12/CP và quy định của Thông tư này.

3. Các quy định về thẩm định, phê duyệt, điều chỉnh dự án đầu tư xây dựng công trình tại Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình khác với các quy định của Nghị định 12/CP thì thực hiện theo quy định của Nghị định 12/CP.

Điều 14. Xử lý chuyển tiếp về cấp giấy phép xây dựng

Các công trình thuộc dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực thuộc đối tượng phải xin giấy phép xây dựng, nếu đã nộp hồ sơ xin cấp giấy phép xây dựng trước khi Nghị định 12/CP có hiệu lực thì không phải làm lại hồ sơ xin cấp giấy phép xây dựng theo quy định của Nghị định 12/CP và quy định của Thông tư này.

Điều 15. Xử lý chuyển tiếp về điều kiện năng lực đối với những người tham gia quản lý dự án đầu tư xây dựng công trình

Những cá nhân tham gia quản lý dự án theo quy định tại khoản 4 Điều 36 Nghị định 12/CP kể từ ngày 01/01/2010 phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình theo quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 16. Thông tư này thay thế Thông tư số 02/2007/TT-BXD ngày 14/02/2007 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11/5/2009. Những quy định trước đây về xác định chủ đầu tư; thẩm định, phê duyệt dự án đầu tư xây dựng công trình; cấp giấy phép xây dựng; phá dỡ công trình; tổ chức quản lý dự án đầu tư xây dựng công trình trái với những quy định tại Nghị định 12/CP và Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo),
- Ủy ban Thường vụ Quốc hội,
- Thủ tướng, các PTT Chính phủ,
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,
- HĐND, UBND các tỉnh, thành phố trực thuộc TW,
- Văn phòng Chính phủ
- Văn phòng Quốc hội,
- Văn phòng Chủ tịch nước,
- Văn phòng TW và các Ban của Đảng,
- Viện Kiểm sát nhân dân tối cao,
- Toà án nhân dân tối cao,
- Các Tổng công ty nhà nước,
- Website của Chính phủ
- Cơ quan Trung ương của các đoàn thể,
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW,
- Công báo,
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD,
- Lưu: VP, HĐXD.

BỘ TRƯỞNG

Nguyễn Hồng Quân

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN
CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

c) Sự hợp lý của giải pháp kết cấu công trình.

d) Đánh giá mức độ an toàn của công trình.

đ) Sự hợp lý của việc lựa chọn dây chuyền công nghệ và thiết bị công nghệ đối với công trình có yêu cầu công nghệ

e) Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy, an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

Chi phí xây dựng:

Chi phí thiết bị:

Chi phí quản lý dự án:

Chi phí tư vấn đầu tư xây dựng:

Chi phí khác:

Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý dự án:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:
- Như trên,
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo kinh tế - kỹ thuật) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ………………… | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó:

+ Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí quản lý dự án:

+ Chi phí tư vấn đầu tư xây dựng:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư; hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất; khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng tới công trình như an ninh, quốc phòng, môi trường và các quy định khác của pháp luật; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:...

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế - kỹ thuật
xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:…

Người có thẩm quyền quyết định đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)


TT 2009 - 05 dieu chinh du toan

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2009/TT-BXD NGÀY 15 THÁNG 04 NĂM 2009

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/2/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 về Quản lý chi phí đầu tư xây dựng công trình (trong Thông tư này gọi chung là Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ);

Căn cứ Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động (trong Thông tư này gọi tắt là Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ);

Căn cứ Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình (trong Thông tư này gọi tắt là Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng);

Căn cứ Thông tư số 23/2008/TT-BLĐTBXH ngày 20/10/2008 của Bộ Lao động - Thương binh và Xã hội ban hành Hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn điều chỉnh dự toán từ ngày 01/01/2009 theo mức lương tối thiểu vùng (nơi xây dựng công trình) quy định tại Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ đối với những khối lượng còn lại của công trình, gói thầu (sau đây gọi chung là dự toán xây dựng công trình) thuộc dự án đầu tư xây dựng công trình sử dụng vốn nhà nước đang thực hiện dở dang mà Người quyết định đầu tư chưa quyết định chuyển tiếp thực hiện quản lý chi phí đầu tư xây dựng công trình theo Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ.

Khuyến khích các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các quy định điều chỉnh dự toán xây dựng công trình theo hướng dẫn tại Thông tư này.

2. Điều chỉnh dự toán xây dựng công trình đã được lập theo đơn giá xây dựng phần xây dựng, phần lắp đặt, phần khảo sát xây dựng của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp trong các công ty nhà nước (Sau đây gọi tắt là Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ) và mức lương tối thiểu 450.000 đồng/tháng được quy định trong phụ lục kèm theo Thông tư này.

3. Các công trình đã lập đơn giá riêng hoặc bảng giá ca máy công trình với mức tiền lương tối thiểu đã được Người có thẩm quyền ban hành, căn cứ nguyên tắc, phương pháp hướng dẫn của Thông tư này để thực hiện điều chỉnh theo mức lương tối thiểu vùng mới.

4. Việc điều chỉnh giá hợp đồng, thanh toán khối lượng thực hiện từ ngày 01/01/2009 theo hợp đồng và các điều kiện đã thoả thuận ký kết trong hợp đồng. Trường hợp trong hợp đồng các bên đã thoả thuận không điều chỉnh giá trong suốt quá trình thực hiện, Chủ đầu tư và nhà thầu xây dựng có thể thương thảo bổ sung hợp đồng để bảo đảm quyền lợi cho người lao động theo quy định.

II. QUY ĐỊNH CỤ THỂ

1. Đối với dự toán xây dựng công trình được lập theo các bộ đơn giá xây dựng công trình của các tỉnh, thành phố trực thuộc Trung ương đã tính với mức lương tối thiểu 450.000 đồng/tháng quy định tại Nghị định số 94/2006/NĐ-CP ngày 07/9/2006 của Chính phủ về điều chỉnh mức lương tối thiểu chung, với cấp bậc tiền lương theo bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ được điều chỉnh như sau:

1.1. Điều chỉnh dự toán chi phí xây dựng

1.1.1. Điều chỉnh chi phí nhân công

Chi phí nhân công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐCNC) phù hợp với chế độ mức lương tối thiểu vùng.

Hệ số điều chỉnh (KĐCNC) xác định bằng mức lương tối thiểu vùng theo quy định mới chia cho mức lương tối thiểu đã tính trong đơn giá.

1.1.2. Điều chỉnh chi phí máy thi công

Chi phí máy thi công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐC MTC) phù hợp với mức lương tối thiểu vùng và giá nhiên liệu, năng lượng tại thời điểm tháng 01 năm 2009.

Hệ số điều chỉnh chi phí máy thi công (KĐCMTC) xác định bằng phương pháp bình quân gia quyền của chi phí theo nhóm máy.

Theo nguyên tắc trên, hệ số điều chỉnh chi phí máy thi công trong dự toán chi phí xây dựng (KĐCMTC) của các tỉnh, thành phố được hướng dẫn trong phụ lục kèm theo Thông tư này. Những tỉnh, thành phố có cơ cấu xây dựng đặc thù sẽ do UBND tỉnh, thành phố quyết định.

Đối với các công trình thi công theo tuyến qua nhiều tỉnh, thành phố đã xây dựng bảng giá ca máy riêng thì Chủ đầu tư tính toán hệ số điều chỉnh để báo cáo Người quyết định đầu tư quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

1.1.3. Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng.

Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng bao gồm: Chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, nhà tạm tại hiện trường để ở và điều hành thi công thực hiện theo quy định.

1.2. Điều chỉnh dự toán chi phí khảo sát xây dựng.

Chi phí nhân công trong dự toán khảo sát xây dựng (KĐC NCKS) được điều chỉnh theo các hệ số trong phụ lục kèm theo Thông tư này.

2. Trường hợp dự toán xây dựng công trình lập theo quy định tại điểm 1 của mục này đã điều chỉnh theo hướng dẫn của Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng. Khi thực hiện điều chỉnh dự toán theo mức lương tối thiểu vùng mới thì chi phí nhân công và máy thi công trong dự toán chi phí xây dựng, chi phí nhân công trong dự toán chi phí khảo sát xây dựng được nhân tiếp hệ số điều chỉnh tương ứng xác định bằng hệ số điều chỉnh theo mức lương tối thiểu vùng mới quy định trong phụ lục kèm theo Thông tư này chia cho hệ số điều chỉnh đã sử dụng để điều chỉnh theo Thông tư số 03/2008/TT-BXD ngày 25/1/2008 của Bộ Xây dựng.

3. Một số khoản mục chi phí khác trong dự toán xây dựng công trình

Các khoản mục chi phí Quản lý dự án đầu tư xây dựng công trình, thiết kế xây dựng công trình, giám sát thi công xây dựng và lắp đặt thiết bị của công trình nêu tại điểm 1 mục I nói trên được tính bằng tỷ lệ (%) theo quy định.

III. TỔ CHỨC THỰC HIỆN

1. Chủ đầu tư tổ chức thực hiện và phê duyệt kết quả điều chỉnh dự toán xây dựng công trình đối với những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư xây dựng công trình như quy định tại điểm 1 mục I Thông tư này. Nếu dự toán xây dựng công trình phê duyệt làm vượt tổng mức đầu tư thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

2. Đối với công trình xây dựng được lập đơn giá riêng (đơn giá xây dựng công trình), Chủ đầu tư căn cứ vào chế độ, chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán chi phí xây dựng công trình theo hướng dẫn của Thông tư này, xác định mức điều chỉnh chi phí nhân công, chi phí máy thi công và các khoản chi phí khác (nếu có) trong dự toán xây dựng công trình.

3. Việc điều chỉnh dự toán xây dựng công trình đối với công trình thuộc dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình do Chủ đầu tư quyết định.

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

PHỤ LỤC

(Ban hành kèm theo Thông tư số 05 /2009/TT-BXD ngày 15 / 04 /2009 của Bộ Xây dựng)

Điều chỉnh dự toán những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư thực hiện dở dang quy định tại điểm 1 mục I của Thông tư này.

1. Điều chỉnh dự toán chi phí xây dựng

1.1. Điều chỉnh chi phí nhân công, chi phí máy thi công

Chi phí nhân công, chi phí máy thi công trong dự toán chi phí xây dựng được nhân với hệ số điều chỉnh (KĐCNC) và (KĐC MTC) quy định tại bảng số 1 của phụ lục này.

1.2. Các khoản mục chi phí tính bằng định mức tỉ lệ (%) trong dự toán chi phí xây dựng.

Trực tiếp phí khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng định mức tỉ lệ (%) theo quy định.

2 . Điều chỉnh dự toán chi phí khảo sát xây dựng

Chi phí nhân công trong dự toán khảo sát xây dựng được nhân với hệ số điều chỉnh (KĐC NCKS) quy định tại bảng số 2 của phụ lục này.

3. Điều chỉnh dự toán chi phí thí nghiệm vật liệu và cấu kiện xây dựng

Chi phí nhân công trong dự toán thí nghiệm vật liệu và cấu kiện xây dựng xác định theo Định mức, đơn giá thí nghiệm vật liệu và cấu kiện xây dựng ban hành kèm theo Quyết định số 32/2001/QĐ-BXD ngày 20/12/2001 của Bộ trưởng Bộ Xây dựng được nhân với hệ số điều chỉnh (KĐC NCTN) quy định tại bảng số 3 của phụ lục này.

4. Một số chi phí khác tính bằng định mức tỉ lệ (%) trong dự toán xây dựng công trình được tính theo các quy định hiện hành của Nhà nước.

Bảng số 1: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNC | 1,78 | 1,64 | 1,53 | 1,44
Chi phí máy thi công KĐCMTC | 1,20 | 1,18 | 1,16 | 1,14

Bảng số 2. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCKS | 1,78 | 1,64 | 1,53 | 1,44

Bảng số 3: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ THÍ NGHIỆM VẬT LIỆU

VÀ CẤU KIỆN XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCTN | 4,20 | 3,88 | 3,62 | 3,41

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

Vùng

Địa bàn

I

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh,

II

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, và Thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

III

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thành phố Bắc Ninh, Thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa -Vũng Tàu;

IV

- Gồm các địa bàn còn lại


TT 2009 - 33 phan loai cap cong trinh xd

CỦA BỘ XÂY DỰNG SỐ 33/2009/TT-BXD NGÀY 30 THÁNG 9 NĂM 2009

BAN HÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Vụ trưởng Vụ Khoa học Công nghệ và Môi trường,

QUY ĐỊNH:

Điều 1. Ban hành Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, mã số QCVN 03:2009/BXD.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 30/3/2010.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

QCVN 03 : 2009/BXD

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

HÀ NỘI – 2009

LỜI NÓI ĐẦU

QCVN 03 : 2009/BXD do Viện Khoa học Công nghệ Xây dựng biên soạn, Vụ Khoa học Công nghệ và Môi trường trình duyệt, Bộ Xây dựng ban hành kèm theo Thông tư số: 33/2009/TT-BXD ngày 30 tháng 9 năm 2009.

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

1 QUY ĐỊNH CHUNG

1.1 Phạm vi điều chỉnh

Qui chuẩn này qui định loại và cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, bao gồm công trình xây mới và cải tạo sửa chữa.

1.2 Đối tượng áp dụng

Qui chuẩn này áp dụng đối với các tổ chức, cá nhân có liên quan đến hoạt động xây dựng các công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị trên lãnh thổ Việt Nam.

1.3 Giải thích từ ngữ

Trong qui chuẩn này các từ ngữ dưới đây được hiểu như sau:

1.3.1 Công trình xây dựng

Sản phẩm được tạo thành bởi sức lao động của con người, vật liệu xây dựng, thiết bị lắp đặt vào công trình, được liên kết định vị với đất, có thể bao gồm phần dưới mặt đất, phần trên mặt đất, phần dưới mặt nước, phần trên mặt nước, được xây dựng theo thiết kế.

1.3.2 Loại công trình xây dựng

Khái niệm chỉ rõ công năng sử dụng của công trình (nhà ở, trường học, bệnh viện, nhà máy sản xuất xi măng, cấp nước …). Một dự án đầu tư có thể có nhiều loại công trình.

1.3.3 Cấp công trình

Khái niệm thể hiện qui mô của công trình (chiều cao, diện tích, công suất …) hoặc tầm quan trọng của công trình (cấp quốc tế, quốc gia, tỉnh, ngành, huyện, xã hoặc hậu quả về kinh tế, xã hội, môi trường sinh thái khi công trình bị sự cố).

Một loại công trình có thể có nhiều cấp khác nhau. Cấp công trình được xác định cho từng công trình đơn lẻ của dự án đầu tư (một ngôi nhà chung cư, một nhà học thuộc trường học, một nhà phẫu thuật thuộc bệnh viện, công trình tháp trao đổi nhiệt của một nhà máy sản xuất xi măng …).

1.3.4 Nhà ở riêng lẻ

Công trình được xây dựng trong khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân.

1.3.5 Biệt thự

Nhà ở riêng lẻ có sân vườn (cây xanh, thảm cỏ, vườn hoa, …), có tường rào và lối ra vào riêng biệt.

1.3.6 Nhà ở chung cư

Nhà ở hai tầng trở lên có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều căn hộ gia đình, cá nhân.

1.3.7 Nhà đa năng (tổ hợp đa năng)

Công trình được bố trí trong cùng một ngôi nhà các nhóm phòng hoặc tầng nhà có công năng sử dụng khác nhau (văn phòng, các gian phòng khán giả, dịch vụ ăn uống, thương mại, các phòng ở và các phòng có chức năng khác).

1.3.8 Chiều cao công trình

Chiều cao công trình tính từ cốt mặt đất đặt công trình theo qui hoạch được duyệt tới điểm cao nhất của công trình, kể cả mái tum hoặc mái dốc.

GHI CHÚ: Các thiết bị kỹ thuật trên mái: cột ăng ten, cột thu sét, thiết bị sử dụng năng lượng mặt trời, bể nước kim loại … không tính vào chiều cao công trình.

1.3.9 Số tầng nhà

Số tầng của ngôi nhà bao gồm toàn bộ các tầng trên mặt đất (kể cả tầng kỹ thuật, tầng áp mái, mái tum) và tầng nửa hầm.

GHI CHÚ: Các tầng hầm không tính vào số tầng nhà.

1.3.10 Tầng trên mặt đất

Tầng mà cốt sàn của nó cao hơn hoặc bằng cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.11 Tầng hầm

Tầng mà quá một nửa chiều cao của nó nằm dưới cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.12 Tầng nửa hầm

Tầng mà một nửa chiều cao của nó nằm trên hoặc ngang cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.13 Tầng kỹ thuật

Tầng bố trí các thiết bị kỹ thuật của tòa nhà. Tầng kỹ thuật có thể là tầng hầm, tầng nửa hầm, tầng áp mái hoặc tầng thuộc phần giữa của ngôi nhà.

1.3.14 Tầng áp mái

Tầng nằm bên trong không gian của mái dốc mà toàn bộ hoặc một phần mặt đứng của nó được tạo bởi bề mặt mái nghiêng hoặc mái gấp, trong đó tường đứng (nếu có) không cao quá mặt sàn 1,5 m.

1.3.15 Diện tích sàn của một tầng

Diện tích sàn trong phạm vi mép ngoài của các tường bao thuộc tầng. Phần diện tích hành lang, ban công, lô gia … cũng được tính trong diện tích sàn.

1.3.16 Diện tích tầng áp mái

Diện tích đo tại cốt sàn trong phạm vi mép ngoài của các tường bao thuộc tầng áp mái.

1.3.17 Tổng diện tích sàn của ngôi nhà (công trình)

Tổng diện tích sàn của tất cả các tầng, bao gồm cả các tầng hầm, tầng nửa hầm, tầng kỹ thuật, tầng áp mái và tầng mái tum.

1.3.18 Hạ tầng kỹ thuật đô thị

Hạ tầng kỹ thuật đô thị bao gồm: kết cấu hạ tầng giao thông đô thị; cấp nước, thoát nước, xử lý nước thải, chiếu sáng, công viên cây xanh, nghĩa trang, rác thải trong đô thị.

2 QUI ĐỊNH KỸ THUẬT

2.1 Công trình dân dụng

2.1.1 Phân loại công trình dân dụng

Công trình dân dụng được phân loại như tại Bảng A.1, Phụ lục A.

2.1.1.1 Nhà ở

a) Nhà chung cư;

b) Nhà ở riêng lẻ.

2.1.1.2 Công trình công cộng

a) Công trình giáo dục;

b) Công trình y tế;

c) Công trình thể thao;

d) Công trình văn hóa;

e) Công trình thương mại và dịch vụ;

f) Công trình thông tin, truyền thông;

g) Nhà ga hàng không, đường thuỷ, đường sắt, bến xe ô tô;

h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ;

i) Trụ sở cơ quan hành chính nhà nước;

j) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác.

2.1.2 Phân cấp công trình dân dụng

2.1.2.1 Phân cấp nhà ở

a) Nhà chung cư được phân thành 4 cấp (từ cấp I đến cấp IV), nhà ở riêng lẻ được phân thành 2 cấp (III và IV) theo Bảng A.1 Phụ lục A;

b) Cấp của nhà chung cư và nhà ở riêng lẻ có các tầng hầm được chọn theo cấp cao hơn căn cứ số tầng trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2).

VÍ DỤ: Nhà ở chung 17 tầng có 4 tầng hầm: Cấp công trình căn cứ số tầng trên mặt đất theo Bảng A.1 là cấp II; Cấp công trình căn cứ số tầng hầm theo Bảng A.2 là cấp I.Nhà chung cư này được chọn là cấp I.

2.1.2.2 Phân cấp công trình công cộng

a) Công trình công cộng được phân thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng A.1, Phụ lục A;

b) Các công trình công cộng có tầng hầm được chọn cấp cao hơn căn cứ qui mô (số tầng, diện tích, chiều cao) của phần trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2);

c) Các công trình công cộng không có trong danh mục tại Bảng A.1 được chọn cấp cao nhất căn cứ các tiêu chí phân cấp theo tầm quan trọng và quy mô công trình như ghi tại Bảng A.2;

2.1.2.3 Phân cấp công trình khác thuộc dự án đầu tư xây dựng công trình dân dụng

a) Công trình công nghiệp (nhà kho, nhà sản xuất ... ) được lấy theo cấp công trình công nghiệp tương ứng quy định tại Phụ lục B;

b) Công trình hạ tầng kỹ thuật đô thị (bể chứa nước sạch, tuyến ống cấp nước, tuyến cống thoát nước, tuy nen kỹ thuật, kết cấu hạ tầng giao thông đô thị ...) được lấy theo công trình hạ tầng kỹ thuật tương ứng quy định tại Phụ lục C.

2.2 Công trình công nghiệp

2.2.1 Phân loại công trình công nghiệp

Công trình công nghiệp được phân loại như tại Bảng B.1, Phụ lục B bao gồm:

2.2.1.1 Sản xuất vật liệu xây dựng

a) Nhà máy sản xuất xi măng;

b) Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm);

c) Nhà máy sản xuất gạch, ngói đất sét nung;

d) Nhà máy sản xuất sứ vệ sinh;

e) Nhà máy sản xuất kính;

f) Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông;

g) Mỏ khai thác đá.

2.2.1.2 Công trình khai thác than, quặng

a) Mỏ than hầm lò;

b) Mỏ than lộ thiên;

c) Nhà máy chọn rửa, tuyển than;

d) Mỏ quặng hầm lò;

e) Mỏ quặng lộ thiên;

f) Nhà máy tuyển quặng, làm giầu quặng;

g) Mỏ bauxit tự nhiên;

h) Nhà máy sản xuất alumin.

2.2.1.3 Công nghiệp dầu khí

a) Công trình giàn khoan thăm dò, khai thác trên biển;

b) Nhà máy lọc dầu;

c) Nhà máy chế biến khí;

d) Kho xăng dầu;

e) Kho chứa khí hóa lỏng;

f) Tuyến ống dẫn khí, dầu.

2.2.1.4 Công nghiệp nặng

a) Nhà máy luyện kim mầu;

b) Nhà máy luyện, cán thép;

c) Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại;

d) Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ;

e) Nhà máy lắp ráp ô tô;

f) Nhà máy sản xuất, lắp ráp xe máy;

g) Công trình năng lượng;

h) Công nghiệp hoá chất và hoá dầu.

2.2.1.5 Công nghiệp nhẹ

a) Công nghiệp thực phẩm;

b) Các công trình công nghiệp nhẹ còn lại.

2.2.1.6 Công nghiệp chế biến thuỷ sản

GHI CHÚ: Các loại công trình cụ thể thuộc 2.2.1.1 ÷ 2.2.1.6 được nêu trong Bảng B.1, Phụ lục B.

2.2.2 Phân cấp công trình công nghiệp

2.2.2.1 Các công trình xây dựng công nghiệp thuộc dây chuyền công nghệ sản xuất chính được phân cấp theo qui mô sản xuất hoặc đặc điểm công nghệ (công suất, sản lượng, sức chứa, độ sâu khai thác, áp lực tuyến ống) thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng B.1, Phụ lục B.

2.2.2.2 Các công trình nằm trong dây chuyền công nghệ sản xuất chính mà có phần ngầm hoặc kết cấu với chiều cao hoặc nhịp lớn thì được đối chiếu thêm với Bảng B.2, Phụ lục B và chọn cấp công trình như sau:

a) Trường hợp theo Bảng B.2, công trình có cấp cao hơn so với cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo Bảng B.2;

VÍ DỤ: Công trình tháp trao đổi nhiệt có chiều cao 105 m của nhà máy xi măng công suất 0,9 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp III; Theo Bảng B.2, công trình thuộc cấp II. Cấp của công trình tháp trao đổi nhiệt được chọn là cấp II.

b) Trường hợp theo Bảng B.2, công trình có cấp nhỏ hơn cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo cấp công trình thuộc dây chuyền sản xuất chính.

VÍ DỤ: Công trình nhà nghiền xi măng có chiều dài nhịp kết cấu lớn nhất là 24 m của nhà máy xi măng công suất 1,4 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp II; Theo Bảng B.2, công trình thuộc cấp III. Cấp của công trình nhà nghiền xi măng được chọn là cấp II.

2.2.2.3 Phân cấp các công trình khác thuộc dự án đầu tư xây dựng công trình công nghiệp nhưng không nằm trong dây chuyền sản xuất chính

a) Các công trình công nghiệp không nằm trong dây chuyền công nghệ sản xuất chính, căn cứ tầm quan trọng của công trình hoặc qui mô của kết cấu, được lấy theo cấp qui định tại Bảng B.2, Phụ lục B;

b) Các công trình dân dụng (nhà điều hành, hành chính, nhà ăn…) được lấy theo cấp công trình tương ứng qui định tại Phụ lục A;

c) Các công trình hạ tầng kỹ thuật (cấp nước, xử lý nước thải, kết cấu hạ tầng giao thông đô thị, tuy nen kỹ thuật, …) được lấy theo cấp công trình tương ứng qui định tại Phụ lục C.

2.3 Công trình hạ tầng kỹ thuật đô thị

2.3.1 Phân loại công trình hạ tầng kỹ thuật đô thị

Công trình hạ tầng kỹ thuật đô thị được phân loại như tại bảng C.1, Phụ lục C bao gồm:

2.3.1.1 Cấp nước

2.3.1.2 Thoát nước

2.3.1.3 Xử lý rác thải

2.3.1.4 Chiếu sáng công cộng, công viên, nghĩa trang đô thị

2.3.1.5 Ga ra ô tô, xe máy

2.3.1.6 Tuy nen kỹ thuật

2.3.1.7 Kết cấu hạ tầng giao thông đô thị.

2.3.2 Phân cấp công trình hạ tầng kỹ thuật đô thị

2.3.2.1 Các công trình hạ tầng kỹ thuật được phân cấp theo Bảng C.1, Phụ lục C.

2.3.2.2 Các công trình dân dụng thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình dân dụng tương ứng qui định tại Phụ lục A.

2.3.2.3 Các công trình công nghiệp thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình hạ tầng công nghiệp tương ứng qui định tại Phụ lục B.

PHỤ LỤC A

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH DÂN DỤNG

Bảng A.1 Phân loại, phân cấp các công trình dân dụng

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
A.1.1 Nhà ở | A.1.1.1 Chung cư | Số tầng | - | > 25 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.1.2 Riêng lẻ |  | - | - | - | Biệt thự hoặc ≥ 4 | ≤ 3
A.1.2 Công trình công cộng | A.1.2.1 Công trình giáo dục: Nhà trẻ, trường mẫu giáo, trường phổ thông các cấp, trường đại học và cao đẳng, trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.2 Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương, các phòng khám đa khoa, khám chuyên khoa khu vực, trạm y tế, nhà hộ sinh, nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão, phòng chống dịch bệnh và các cơ sở y tế khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.3 Công trình thể thao: Sân vận động, nhà thi đấu, tập luyện
 | Ngoài trời | Tầm quan trọng hoặc Sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 40 | >20÷40 | 5÷20 | < 5 | -
 | Trong nhà |  | > 7,5 | > 5÷7,5 | 2÷5 | < 2 | -
A.1.2 Công trình công cộng | A.1.2.4 Công trình văn hóa
 | a) Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc | Tầm quan trọng hoặc sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 3 | > 1,2÷3 | >0,3÷ 1,2 | ≤ 0, 3 | -
 | b) Bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác | Tầm quan trọng | Quốc tế, quốc gia | Tỉnh, ngành | Còn lại | - | -
 | c) Công trình di tích, phục vụ tín ngưỡng | Tầm quan trọng | Di tích quốc gia đặc biệt | Quốc gia | Tỉnh | Còn lại | -
 | d) Công trình vui chơi, giải trí | Có yếu tố mạo hiểm hoặc chiều cao (m) | - | Trò chơi mạo hiểm hoặc > 28 m | 15 ÷ 28 | < 15 | -
 | A.1.2.5 Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ, cửa hàng, nhà hàng ăn uống, giải khát... | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.6 Công trình thông tin, truyền thông
 | a) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình | Chiều cao (m) | ≥ 300 | 200 ÷ < 300 | 100 ÷ < 200 | 50 ÷ < 100 | < 50
 | b) Nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị thông tin, đài lưu không) | Tổng diện tích sàn (nghìn m2) | >15 | > 10÷15 | 5 ÷ 10 | 1 ÷ < 5 | < 1
 | A.1.2.7 Nhà ga: hàng không, đường thủy, đường sắt, bến xe ô tô | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷ 50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.8 Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ | Số tầng | > 50 | >25÷50 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.2.9 Trụ sở cơ quan hành chính nhà nước: nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước, các Bộ, ngành, ủy ban các cấp | Tầm quan trọng | Trung ương Đảng, Quốc hội, Chủ tịch nước, Chính phủ | Tỉnh ủy, UBND-HĐND tỉnh, Bộ và cấp tương đương | Huyện ủy, UBND-HĐND huyện, Sở và cấp tương đương | Đảng ủy, UBND-HĐND cấp xã | -
 | A.1.2.10 Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc 2.8. | Chiều cao (m) | - | > 50 | > 28÷50 | > 12÷28 | ≤ 12

Bảng A.2 Phân cấp các công trình dân dụng không có trong danh mục của Bảng A.1

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng | Cấp hành chính | Quốc tế, quốc gia | Tỉnh, Thành phố trực thuộc TW | Huyện, quận, thành phố trực thuộc tỉnh | Xã, phường | -
2. Qui mô của kết cấu
a) Chiều cao công trình | m | - | > 75 | > 28 ÷ 75 | > 12 ÷ 28 | ≤ 12
b) Chiều dài nhịp kết cấu lớn nhất | m | - | > 72 | > 36÷72 | 12÷36 | < 12
c) Tổng diện tích sàn | m2 | - | > 15÷50 | > 5÷15 | 0,5÷5 | < 0,5
d) Số tầng hầm | tầng | - | 4÷5 | 2÷3 | 1 | -

PHỤ LỤC B

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH CÔNG NGHIỆP

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.1 Sản xuất vật liệu xây dựng | B.1.1.1 Nhà máy sản xuất xi măng | Công suất (triệu tấn/năm) | - | > 2 | 1 ÷ 2 | < 1 | -
 | B.1.1.2 Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm) | Công suất (triệu m2/năm) | - | > 5 | 2 ÷ 5 | < 2 | -
 | B.1.1.3 Nhà máy sản xuất gạch, ngói đất sét nung | Công suất (triệu viên/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.4 Nhà máy sản xuất sứ vệ sinh | Công suất (triệu sản phẩm/năm) | - | - | ≥ 0,5 | < 0,5 | -
 | B.1.1.5 Nhà máy sản xuất kính | Công suất (triệu m2/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.6 Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông | Công suất (triệu m3/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.1.7 Mỏ khai thác đá | Công suất (triệu m3/năm) | - | - | > 3 | 1 ÷ 3 | < 1
B.1.2 Công trình khai thác than, quặng | B.1.2.1 Mỏ than hầm lò | Sản lượng (triệu tấn/năm) | - | > 1 | 0,3 ÷ 1 | < 0,3 | -
 | B.1.2.2 Mỏ than lộ thiên |  | - | - | > 2 | 0,5 ÷ 2 | < 0,5
 | B.1.2.3 Nhà máy chọn rửa, tuyển than. |  | - | > 5 | 2 ÷ 5 | 0,5÷ < 2 | < 0,5
 | B.1.2.4 Mỏ quặng hầm lò |  | - | > 3 | 1÷ 3 | 0,5 ÷ <1 | < 0,5
 | B.1.2.5 Mỏ quặng lộ thiên |  | - | - | > 2 | 1 ÷ 2 | < 1
 | B.1.2.6 Nhà máy tuyển quặng, làm giầu quặng |  | - | > 7 | 3 ÷ 7 | 1 ÷ < 3 | < 1
 | B.1.2.7 Mỏ bauxit tự nhiên |  | - | > 15 | 7 ÷ 15 | 3 ÷ < 7 | < 3
 | B.1.2.8 Nhà máy sản xuất alumin |  | - | > 3 | 1 ÷ 3 | < 1 | -

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính (Tiếp theo)

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.3 Công nghiệp dầu khí | B.1.3.1 Giàn khoan thăm dò, khai thác trên biển | Chiều sâu dưới mực nước biển (m) | > 5000 | 300 ÷ 5000 | < 300 | - | -
 | B.1.3.2 Nhà máy lọc dầu | Công suất (triệu tấn dầu thô /năm) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.3 Nhà máy chế biến khí | Công suất (triệu m3 khí/ngày) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.4 Kho xăng dầu | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | < 1
 | B.1.3.5 Kho chứa khí hóa lỏng | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | -
 | B.1.3.6 Tuyến ống dẫn khí, dầu | Áp lực (bar) | Dưới biển | Trên bờ > 60 | Trên bờ 19 ÷ 60 | Trên bờ 7 ÷< 19 | -
B.1.4 Công nghiệp nặng | B.1.4.1 Nhà máy luyện kim mầu | Sản lượng (triệu tấn/năm) | - | 0,5÷ 1 | 0,1÷ <0,5 | < 0,1 | -
 | B.1.4.2 Nhà máy luyện, cán thép | Sản lượng (triệu tấn/năm) | Khu liên hợp luyện kim | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.4.3 Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại | Sản lượng (nghìn cái/năm) | - | > 5 | 2,5 ÷ 5 | < 2,5 | -
 | B.1.4.4 Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ | Sản lượng (nghìn tấn/năm) | - | > 10 | 5 ÷ 10 | < 5 | -
 | B.1.4.5 Nhà máy lắp ráp ô tô | Sản lượng (nghìn xe/năm) | - | > 20 | 5 ÷ 20 | < 5 | -
 | B.1.4.6 Nhà máy sản xuất, lắp ráp xe máy | Sản lượng (triệu xe/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
B.1.4 Công nghiệp nặng | B.1.4.7 Công trình năng lượng
 | a) Nhà máy (trung tâm) nhiệt điện | Tổng công suất (MW) | > 2000 | 600 ÷ 2000 | 300 ÷ < 600 | 100 ÷ < 300 | < 100
 | b) Nhà máy thủy điện |  | > 1000 | 300 ÷ 1000 | 100 ÷ <300 | 50 ÷ < 100 | < 50
 | c) Nhà máy điện nguyên tử |  | Mọi qui mô | - | - | - | -
 | d) Đường dây và trạm biến áp | Điện áp (kV) | ³ 500 | 110 ÷ 220 | 1 ÷ < 110 | < 1 | -
 | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản phẩm phân bón và hóa chất bảo vệ thực vật
 | a) Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp | Sản lượng (nghìn tấn/năm) | - | > 500 | >200 ÷ 500 | < 200 | -
 | b) Nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy) |  | - | > 500 | 300 ÷ 500 | 100 ÷ < 300 | < 100
 | c) Nhà máy sản xuất NPK hỗn hợp, phân vi sinh |  | - | - | > 300 | 50 ÷ < 300 | < 50
 | d) Sản phẩm hóa chất bảo vệ thực vật |  |  | > 15 | > 10 ÷ 15 | 3 ÷ 10 | < 3
 | Sản phẩm hóa chất cơ bản
 | đ) Nhà máy sản xuất Amoniac, axit, xút, clo các loại | Sản lượng (nghìn tấn/năm) | > 200 | 100 ÷ 200 | 40 ÷ < 100 | < 40 | -
 | e) Nhà máy sản xuất sô đa |  |  | > 300 | 200 ÷ 300 | < 200 | -
 | f) Nhà máy sản xuất các muối vô cơ, ôxit vô cơ |  | - | - | > 20 | 10 ÷ 20 | < 10
 | g) Nhà máy sản xuất các loại hóa chất vô cơ tinh và tinh khiết |  | - | > 20 | 10 ÷ 20 | < 10 | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản xuất cao su và sản phẩm tẩy rửa
 | h) Nhà máy sản xuất săm lốp ô tô – máy kéo (Qui chuẩn lốp 900-20) | Sản lượng (triệu chiếc/năm) | - | > 1 | 0, 5 ÷ 1,0 | 0,2 ÷ < 0,5 | -
 | i) Nhà máy sản xuất săm lốp xe mô tô, xe đạp |  | - | - | > 5 | 1÷5 | < 1
 | k) Nhà máy sản xuất băng tải | Sản lượng (nghìn m2/năm) | - | - | > 500 | 200÷ 500 | < 200
 | l) Nhà máy sản xuất cao su kỹ thuật | Sản lượng (triệu sản phẩm/năm | - | - | > 1,5 | 0,5 ÷ 1,5 | < 0,5
 | m) Nhà máy sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...) | Sản lượng (nghìn tấn/năm) | - | - | 15 ÷ 30 | 5 ÷ < 15 | < 5
 | Sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất
 | n) Nhà máy sản xuất pin | Sản lượng (triệu viên/năm) | - | - | > 150 | 15 ÷ 150 | < 15
 | o) Nhà máy sản xuất ắc quy | Sản lượng (nghìn Kwh/năm) | - | > 450 | 150 ÷ 450 | < 150 | -
 | p) Nhà máy sản xuất sơn các loại, nguyên liệu nhựa alkyd, acrylic | Sản lượng (nghìn tấn/năm) | - | - | - | > 5 ÷ 20 | < 5
 | q) Nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit) | Sản lượng (nghìn tấn/năm) | - | > 600 | 350 ÷ 600 | 100 ÷ < 350 | -
 | Sản phẩm hóa dầu và hóa chất khác
 | r) Nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp | Sản lượng (nghìn tấn/năm) | > 500 | 200 ÷ 500 | < 200 | - | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | s) Nhà máy sản xuất khí công nghiệp | Sản lượng (nghìn m3/h) | - | - | > 8,5 | 3,0 ÷ 8,5 | < 3,0
 | t) Nhà máy sản xuất que hàn, tanh, sợi thép | Sản lượng (nghìn tấn/năm) | - | - | - | ≥ 3,0 | < 3,0
 | u) Nhà máy sản xuất hóa dược (vi sinh), thuốc | Qui mô | Mọi qui mô | - | - | - | -
 | v) Nhà máy sản xuất hóa chất, vật liệu nổ | Qui mô | Mọi qui mô | - | - | - | -
 | w) Nhà máy sản xuất hóa mỹ phẩm | Sản lượng (nghìn tấn/năm) | - | - | > 5,0 | < 5,0 | -
B.1.5. Công nghiệp nhẹ | B.1.5.1 Thực phẩm
 | a) Nhà máy sữa | Sản lượng (triệu lít/năm) | - | ≥100 | 30 ÷ <100 | <30 | -
 | b) Nhà máy sản xuất bánh kẹo, mỳ ăn liền | Sản lượng (nghìn tấn / năm) | - | > 25 | 5 ÷ 25 | < 5 | -
 | c) Kho đông lạnh | Sức chứa (nghìn tấn) | - | > 1 | 0,25 ÷ ≤1 | < 0,25 | -
 | d) Nhà máy sản xuất dầu ăn, hương liệu | Sản lượng (triệu lít/ năm) | - | ≥ 150 | 50 ÷ <150 | < 50 | -
 | e) Nhà máy sản xuất rượu, bia, nước giải khát | Sản lượng (triệu lít/ năm) | - | ≥ 100 | 25 ÷ <100 | < 25 | -
 | f) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.5 Công nghiệp nhẹ | B.1.5.2 Các công trình còn lại
 | a) Nhà máy dệt | Sản lượng (triệu mét / năm) | - | ≥ 25 | 5 ÷ < 25 | < 5 | -
 | b) Nhà máy in, nhuộm | Sản lượng (triệu mét / năm) | - | ≥ 35 | 10 ÷ < 35 | < 10 | -
 | c) Nhà máy sản xuất các sản phẩm may | Công suất (triệu sản phẩm/năm) | - | ≥ 10 | 2 ÷ <10 | < 2 | -
 | d) Nhà máy thuộc da và sản xuất các sản phẩm từ da | Sản lượng (triệu sản phẩm / năm) | - | ≥ 12 | 1 ÷ <12 | < 1 | -
 | e) Nhà máy sản xuất các sản phẩm nhựa | Sản lượng (nghìn tấn/ năm) | - | ≥ 15 | 2 ÷ <15 | < 2 | -
 | f) Nhà máy sản xuất đồ sành sứ, thủy tinh |  | - | ≥ 25 | 3 ÷ < 25 | < 3 | -
 | g) Nhà máy bột giấy và giấy |  | - | ≥ 60 | 25 ÷ < 60 | < 25 | -
 | i) Nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương) | Sản lượng (nghìn sản phẩm / năm) | - | > 300 | 100 ÷ 300 | < 100 | -
 | k) Nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương) | Sản lượng (triệu sản phẩm / năm) | - | ≥ 400 | 300 ÷ <400 | 200 ÷ <300 | < 200
 | l) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.6 Công nghiệp chế biến thủy sản | Nhà máy chế biến thủy sản | Sản lượng (tấn nguyên liệu/ngày) | - | > 300 | 100 ÷ 300 | 20 ÷ 100 | <20

Bảng B.2 Phân cấp các công trình công nghiệp theo tầm quan trọng hoặc qui mô của kết cấu

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng
a) Kho chứa nguồn phóng xạ; | Hậu quả kinh tế, xã hội, môi trường sinh thái | Mọi qui mô | - | - | - | -
b) Nhà sản xuất, kho nguyên liệu nổ |  | Mọi qui mô | - | - | - | -
2. Qui mô của kết cấu
a) Chiều cao | (m) | - | >200 | >100 ÷ 200 | >50÷ 100 | ≤50
b) Chiều dài nhịp kết cấu lớn nhất | (m) | - | >72 | >36 ÷72 | 12÷36 | <12
c) Số tầng hầm hoặc chiều sâu phần ngầm | Số tầng hầm hoặc (m) | - | ≥ 4 tầng hoặc >12m | 2÷3 tầng hoặc 6÷12 m | 1 tầng hoặc 3÷<6 m | -

PHỤ LỤC C

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Bảng C.1 Phân loại, phân cấp các công trình hạ tầng kỹ thuật đô thị

Loại công trình

Tiêu chí phân cấp

Cấp công trình

Đặc biệt

I

II

III

IV

C.1.1 Cấp nước

C.1.1.1 Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch

Nghìn m3/ngđ

-

> 100

30 ÷ 100

5 ÷ <30

< 5

C.1.1.2 Bể chứa nước sạch

Nghìn m3

-

≥ 10

5 ÷ <10

1 ÷ <5

< 1

C.1.1.3 Tuyến ống cấp nước

Đường kính ống (mm)

-

≥ 1.200

800 ÷ < 1.200

300 ÷ < 800

< 300

C.1.1.4 Đài nước

Nghìn m3

-

≥ 2

1 ÷ <2

0,1 ÷ <1

< 0,1

C.1.2 Thoát nước

C.1.2.1 Tuyến cống thoát nước mưa, thoát nước thải, cống chung

Đường kính ống (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ <1.200

< 700

C.1.2.2 Hồ điều hòa

ha

-

≥ 20

15 ÷ <20

5 ÷ < 15

< 5

C.1.2.3 Trạm bơm nước mưa

m3/s

-

≥ 25

10 ÷ <25

2 ÷ < 10

< 2

C.1.2.4 Trạm bơm nước thải, công trình xử lý nước thải

Nghìn m3/ngđ

-

≥ 100

30 ÷ <100

5 ÷ < 30

< 5

C.1.2.5 Công trình xử lý bùn

m3/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

C.1.3 Xử lý rác thải

C.1.3.1 Chất thải rắn đô thị

a) Bãi chôn lấp rác

tấn/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

b) Nhà máy đốt, xử lý chế biến rác

tấn/ngđ

-

≥ 500

100 ÷ < 500

25 ÷ < 100

< 25

C.1.3.2 Chất thải rắn độc hại

tấn/ngđ

-

≥ 100

20 ÷ < 100

< 20

-

C.1.4 Chiếu sáng công cộng

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.5 Công viên cây xanh

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.6 Nghĩa trang đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.7 Ga ra ô tô và xe máy(1)

C.1.5.1 Ga ra ngầm

Số tầng hầm hoặc chiều sâu (m)

-

4 ÷ 5 hoặc 12 m ÷18 m

2 ÷ 3 hoặc 6 m ÷ < 12 m

1 hoặc < 6 m

-

C.1.5.2 Ga ra nổi

Số tầng hoặc chiều cao (m)

-

-

6 ÷ 9 hoặc 18 m ÷ 32,6 m

3 ÷ 5 hoặc 9 m ÷ < 18 m

≤ 2 hoặc < 9 m

C.1.8 Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước …)

Đường kính tuy nen (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ < 1.200

< 700

Kết cấu hạ tầng giao thông đô thị

C.1.9 Công trình tàu điện ngầm (Metro)

Qui mô

Mọi qui mô

-

-

-

-

C.1.10 Đường ô tô, đường trong đô thị

Lưu lượng xe qui đổi/ ngày đêm

> 30.000

10.000 ÷ <30.000

3.000 ÷ <10.000

300 ÷ <3.000

< 300

C.1.11 Đường sắt

Đường sắt cao tốc

Đường sắt trên cao

Đường sắt quốc gia

Đường sắt chuyên dụng

-

C.1.12 Cầu đường bộ, cầu bộ hành, cầu đường sắt

Nhịp (m)

-

> 100

50 ÷ 100

25 ÷ 50

< 25

C.1.13 Hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ

Chiều dài (m)

-

> 1.000

100 ÷ 1.000

25 ÷ < 100

< 25

C.1.14 Đường thủy

a) Bến, ụ nâng tàu cảng biển

Công suất (DWT)

-

> 50.000

30.000 ÷ 50.000

10.000 ÷ < 30.000

< 10.000

b) Cảng, bến cho tàu, nhà máy đóng tàu, sửa chữa tàu

Tấn

-

> 3.000

1.500 ÷ 3.000

750 ÷ < 1.500

< 750

c) Âu thuyền cho tàu

-

> 1.500

750 ÷ 1.500

200 ÷ < 750

< 200

d) Đường giao thông trên sông

Bề rộng B, chiều sâu H nước chạy tàu (m)

-

B ≥ 90

H ≥ 4

B = 70 ÷ < 90

H = 3 ÷ < 4

B = 50 ÷ < 70

H = 2 ÷ <3

B < 50

H < 2

C.1.15 Đường băng cất hạ cánh

ICAO

IV E

IV D

III C

II B

I A

GHI CHÚ 1:

- Ga ra ô tô và xe máy có cả phần nổi và phần ngầm hoặc nằm trong công trình khác thì cấp công trình được lấy theo cấp của phần cao hơn.

- Cấp của ga ra được lấy theo cấp cao hơn khi xác định theo cả hai tiêu chí số tầng và chiều sâu (chiều cao).


TT 2010 - 04 hd nd112.2009 ve quan ly chi phi dtxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 04/2010/TT-BXD | Hà Nội, ngày 26 tháng 5 năm 2010

THÔNG TƯ

HƯỚNG DẪN LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình,
Bộ Xây dựng hướng dẫn một số nội dung của Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định số 112/2009/NĐ-CP) như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, bao gồm: tổng mức đầu tư xây dựng công trình (gọi tắt là tổng mức đầu tư), dự toán xây dựng công trình (dự toán công trình), định mức xây dựng và giá xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình

Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình được quy định tại Điều 3 của Nghị định số 112/2009/NĐ-CP, trong đó khi thực hiện khoản 6 Điều này đối với công việc thanh tra, kiểm tra, kiểm toán chi phí đầu tư xây dựng công trình phải đảm bảo tính thống nhất về nguyên tắc, phương pháp và các nội dung cụ thể về lập và quản lý tổng mức đầu tư, dự toán công trình, định mức xây dựng công trình, giá xây dựng công trình đã được người quyết định đầu tư, chủ đầu tư quyết định lựa chọn theo những quy định tại Nghị định số 112/2009/NĐ-CP và các nội dung cụ thể của Thông tư này.

Chương II

LẬP CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1. LẬP TỔNG MỨC ĐẦU TƯ

Điều 4. Nội dung tổng mức đầu tư

1. Tổng mức đầu tư là chi phí dự tính để thực hiện dự án đầu tư xây dựng công trình, được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư đồng thời là dự toán xây dựng công trình được xác định phù hợp với nội dung báo cáo kinh tế - kỹ thuật và thiết kế bản vẽ thi công.

2. Tổng mức đầu tư là một trong những cơ sở để đánh giá hiệu quả kinh tế và lựa chọn phương án đầu tư; là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

3. Nội dung cụ thể các khoản mục chi phí trong tổng mức đầu tư quy định tại khoản 3 Điều 4 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng bao gồm: chi phí phá và tháo dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng các công trình, hạng mục công trình chính, công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

3.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị; chi phí vận chuyển, bảo hiểm thiết bị; thuế, phí và các chi phí có liên quan khác.

3.3. Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

3.4. Chi phí quản lý dự án: là các chi phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thi tuyển, tuyển chọn thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thẩm định dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức lập, thẩm định hoặc thẩm tra, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức giám sát, đánh giá dự án đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện các công việc quản lý khác.

3.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí lập nhiệm vụ khảo sát xây dựng;

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư, lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án;

- Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, chi phí thẩm tra tổng mức đầu tư, dự toán công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức xây dựng, đơn giá xây dựng công trình;

- Chi phí kiểm soát chi phí đầu tư xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán công trình, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng trong hoạt động xây dựng,...

- Chi phí tư vấn quản lý dự án (trường hợp thuê tư vấn);

- Chi phí thí nghiệm chuyên ngành;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí giám sát, đánh giá dự án đầu tư xây dựng công trình (trường hợp thuê tư vấn);

- Chi phí quy đổi chi phí đầu tư xây dựng công trình về thời điểm bàn giao, đưa vào khai thác sử dụng;

- Chi phí thực hiện các công việc tư vấn khác.

3.6. Chi phí khác: là những chi phí không thuộc các nội dung quy định tại điểm 3.1, 3.2, 3.3, 3.4, 3.5 nêu trên nhưng cần thiết để thực hiện dự án đầu tư xây dựng công trình, bao gồm:

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí hoàn trả hạ tầng kỹ thuật bị ảnh hưởng khi thi công công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Các khoản phí và lệ phí theo quy định;

- Một số khoản mục chi phí khác.

3.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian thực hiện dự án (tính bằng năm), tiến độ phân bổ vốn hàng năm của dự án và chỉ số giá xây dựng.

4. Đối với các dự án sử dụng vốn ODA, ngoài các nội dung được tính toán trong tổng mức đầu tư nói trên, còn được bổ sung các khoản mục chi phí cần thiết khác cho phù hợp với tính chất, đặc thù của loại dự án đầu tư xây dựng sử dụng nguồn vốn này theo các văn bản quy phạm pháp luật hiện hành có liên quan.

Điều 5. Phương pháp lập tổng mức đầu tư

1. Các phương pháp lập tổng mức đầu tư quy định tại khoản 1 Điều 5 Nghị định số 112/2009/NĐ-CP được hướng dẫn cụ thể tại Phụ lục số 1 của Thông tư này. Chủ đầu tư, tư vấn lập dự án đầu tư xây dựng công trình có trách nhiệm lựa chọn phương pháp lập tổng mức đầu tư phù hợp với đặc điểm, yêu cầu của dự án.

2. Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án do chưa đủ điều kiện để xác định được tổng mức đầu tư, nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán cho công việc này để dự trù chi phí và triển khai thực hiện công việc. Chi phí nói trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

3. Một số khoản mục chi phí thuộc nội dung chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được bổ sung và dự tính để đưa vào tổng mức đầu tư.

4. Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong tổng mức đầu tư được xác định bằng cách tính bình quân các chỉ số giá xây dựng của tối thiểu 3 năm gần nhất, phù hợp với loại công trình, theo khu vực xây dựng và phải tính đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế.

Mục 2. LẬP DỰ TOÁN CÔNG TRÌNH

Điều 6. Nội dung dự toán công trình

1. Dự toán công trình được tính toán và xác định theo công trình xây dựng cụ thể, trên cơ sở khối lượng các công việc, thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và hệ thống định mức xây dựng, giá xây dựng công trình.

2. Dự toán công trình là cơ sở để xác định giá gói thầu, giá xây dựng công trình, là căn cứ để đàm phán, ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

3. Nội dung cụ thể các khoản mục chi phí trong dự toán công trình được quy định tại khoản 3 Điều 8 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng: được xác định cho công trình, hạng mục công trình, bộ phận, phần việc, công tác của công trình, hạng mục công trình đối với công trình chính, công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm để ở và điều hành thi công.

Chi phí nhà tạm tại hiện trường để ở và điều hành thi công là chi phí để xây dựng nhà tạm tại hiện trường hoặc thuê nhà hoặc chi phí đi lại phục vụ cho việc ở và điều hành thi công của nhà thầu trong quá trình thi công xây dựng công trình.

Chi phí xây dựng bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng.

3.1.1. Chi phí trực tiếp bao gồm: chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí máy thi công và chi phí trực tiếp khác. Chi phí trực tiếp khác là chi phí cho những công tác cần thiết phục vụ trực tiếp thi công xây dựng công trình như chi phí di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, thí nghiệm vật liệu của nhà thầu và chi phí bơm nước, vét bùn không thường xuyên và không xác định được khối lượng từ thiết kế.

3.1.2. Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác.

3.1.3. Thu nhập chịu thuế tính trước: là khoản lợi nhuận của doanh nghiệp xây dựng được dự tính trước trong dự toán xây dựng công trình.

3.1.4. Thuế giá trị gia tăng: là khoản thuế phải nộp theo quy định của nhà nước và được tính trên tổng giá trị các khoản mục chi phí tại các tiết 3.1.1, 3.1.2 và 3.1.3 nêu trên.

3.2. Chi phí thiết bị được tính cho công trình, hạng mục công trình bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị và các chi phí khác có liên quan. Chi phí mua sắm thiết bị bao gồm: giá mua (kể cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

3.3. Chi phí quản lý dự án bao gồm: các khoản mục chi phí như quy định tại điểm 3.4 khoản 3 Điều 4 của Thông tư này.

3.4. Chi phí tư vấn đầu tư xây dựng bao gồm: các khoản mục chi phí như quy định tại điểm 3.5 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí tư vấn đầu tư xây dựng của dự toán công trình không bao gồm: chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật; chi phí thẩm tra tính hiệu quả và tính khả thi của dự án; chi phí tư vấn quản lý dự án.

3.5. Chi phí khác: bao gồm các khoản mục chi phí như quy định tại điểm 3.6 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí khác của dự toán công trình không bao gồm: chi phí rà phá bom mìn, vật nổ, chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư, chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được), các khoản phí và lệ phí.

3.6. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

4. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

5. Đối với các dự án sử dụng vốn ODA, dự toán công trình có thể được xác định bằng dự toán các gói thầu đấu thầu quốc tế, dự toán các gói thầu đấu thầu trong nước và dự toán các phần việc không tổ chức đấu thầu. Tuỳ theo yêu cầu và phạm vi đấu thầu, dự toán các gói thầu chỉ bao gồm chi phí xây dựng hoặc bao gồm cả chi phí xây dựng, chi phí thiết bị và chi phí khác phân bổ cho từng gói thầu như nội dung trong khoản 1, khoản 5 Điều 7, khoản 3 Điều 16, khoản 1 Điều 17 và Phụ lục số 6 của Thông tư này.

Điều 7. Phương pháp lập dự toán công trình

1. Xác định chi phí xây dựng

Chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí theo một trong các phương pháp nêu tại các điểm 1.1, 1.2, 1.3, 1.4 dưới đây. Tư vấn lập dự toán công trình có trách nhiệm lựa chọn phương pháp phù hợp với đặc điểm, yêu cầu của công trình và chịu trách nhiệm trước chủ đầu tư về tính hợp lý, chính xác của phương pháp lập dự toán công trình mình lựa chọn. Chủ đầu tư căn cứ vào đặc điểm, tính chất và điều kiện cụ thể của công trình để quyết định phương pháp lập dự toán.

1.1. Tính theo khối lượng và giá xây dựng công trình

1.1.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định theo khối lượng và đơn giá xây dựng công trình hoặc giá xây dựng tổng hợp của công trình. Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng công trình, giá xây dựng tổng hợp của công trình.

Đơn giá xây dựng công trình và giá xây dựng tổng hợp của công trình được quy định tại Điều 10 của Thông tư này.

Chi phí trực tiếp khác được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công tuỳ theo đặc điểm, tính chất của từng loại công trình như hướng dẫn tại Bảng 3.7 Phụ lục số 3 của Thông tư này.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế, chi phí trực tiếp khác được lập thành một khoản mục riêng thuộc chi phí xây dựng và được xác định bằng dự toán hoặc định mức tỷ lệ tuỳ theo đặc điểm cụ thể của từng công trình và yêu cầu của việc tổ chức đấu thầu quốc tế.

1.1.2. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết nhà thầu thi công công trình phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì chi phí chung tính trong giá vật liệu bằng tỷ lệ 2,5% trên chi phí nhân công và máy thi công.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế thì chi phí chung được xác định bằng định mức tỷ lệ hoặc bằng dự toán hoặc theo thông lệ quốc tế.

1.1.3. Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì thu nhập chịu thuế tính trước tính trong giá vật liệu bằng tỷ lệ 3% trên chi phí trực tiếp và chi phí chung.

1.1.4. Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

1.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng tỷ lệ 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng tỷ lệ 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo, các công trình sử dụng vốn ODA đấu thầu quốc tế) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế tổ chức lập và phê duyệt dự toán chi phí này.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu.

1.2. Tính theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng.

1.2.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp có thể xác định theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng. Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây dựng của công trình, hạng mục công trình.

Hướng dẫn xác định bảng giá tương ứng về giá vật liệu, nhân công, máy thi công tại Điều 11 của Thông tư này.

1.2.2. Cách xác định chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí nhà tạm tại hiện trường để ở và điều hành thi công như hướng dẫn tại điểm 1.1 Điều này.

1.3. Tính trên cơ sở công trình có các chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện.

Chi phí xây dựng của các công trình phụ trợ, công trình tạm phục vụ thi công, các công trình thông dụng, đơn giản có thể được xác định dựa trên cơ sở chi phí xây dựng của các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện và quy đổi các khoản mục chi phí theo địa điểm xây dựng và thời điểm lập dự toán.

Các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, quy mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

1.4. Tính theo suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Chi phí xây dựng đối với các công trình tại điểm 1.3 nêu trên cũng có thể xác định trên cơ sở diện tích hoặc công suất sử dụng và suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Các phương pháp xác định chi phí xây dựng tại các điểm 1.1, 1.2, 1.3, 1.4 nêu trên được hướng dẫn cụ thể tại Phụ lục số 3 của Thông tư này. Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công, các công trình đơn giản, thông dụng khác thì chi phí xây dựng của các công trình trên có thể được xác định bằng định mức chi phí tỷ lệ.

2. Xác định chi phí thiết bị

2.1. Chi phí mua sắm thiết bị được xác định theo một trong các cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

Đối với các thiết bị công nghệ cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã và đang thực hiện.

2.2. Chi phí đào tạo và chuyển giao công nghệ được xác định bằng cách lập dự toán hoặc dự tính tuỳ theo yêu cầu cụ thể của từng công trình.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định bằng cách lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị đã được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

3. Xác định chi phí quản lý dự án

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

4. Xác định chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện một số công việc thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

5. Xác định chi phí khác

Chi phí khác được xác định bằng cách lập dự toán hoặc bằng định mức chi phí tỷ lệ theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, nếu còn các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Một số chi phí khác nếu chưa tính được ngay thì được dự tính đưa vào dự toán công trình.

6. Xác định chi phí dự phòng

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian xây dựng công trình (tính bằng tháng, quý, năm) và chỉ số giá xây dựng phù hợp với loại công trình, theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong dự toán công trình được xác định như quy định tại khoản 4 Điều 5 của Thông tư này.

Các phương pháp xác định chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác, chi phí dự phòng nêu tại các khoản 2, 3, 4, 5, 6 Điều này và tổng hợp dự toán xây dựng công trình được hướng dẫn cụ thể tại Phụ lục số 2 của Thông tư này.

Mục 3. LẬP ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 8. Hệ thống định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật là mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

Định mức kinh tế - kỹ thuật bao gồm: định mức dự toán xây dựng công trình phần xây dựng, lắp đặt, khảo sát, sửa chữa, thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng và các định mức xây dựng khác.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc trong hoạt động xây dựng bao gồm: định mức chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí chung, thu nhập chịu thuế tính trước, chi phí nhà tạm tại hiện trường để ở và điều hành thi công và một số định mức chi phí tỷ lệ khác.

Điều 9. Phương pháp lập định mức xây dựng

1. Định mức kinh tế - kỹ thuật được lập theo trình tự sau:

- Lập danh mục công tác xây dựng hoặc kết cấu của công trình, thể hiện các yêu cầu kỹ thuật, điều kiện, biện pháp thi công chủ yếu và xác định đơn vị tính phù hợp.

- Xác định thành phần công việc từ khi bắt đầu đến khi hoàn thành, phù hợp với yêu cầu kỹ thuật, điều kiện, biện pháp thi công và phạm vi thực hiện công việc.

- Tính toán xác định hao phí vật liệu, nhân công, máy thi công.

- Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, nhân công, máy thi công.

Phương pháp lập định mức kinh tế - kỹ thuật được hướng dẫn cụ thể tại Phụ lục số 5 của Thông tư này.

2. Định mức chi phí tỷ lệ được thực hiện theo hướng dẫn của Bộ Xây dựng.

Điều 10. Hệ thống giá xây dựng công trình và chỉ số giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm: đơn giá xây dựng công trình và giá xây dựng tổng hợp được dùng để lập, điều chỉnh chi phí xây dựng trong tổng mức đầu tư, dự toán công trình.

2. Đơn giá xây dựng công trình là chỉ tiêu kinh tế - kỹ thuật tổng hợp, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng của công trình xây dựng cụ thể.

3. Giá xây dựng tổng hợp là chỉ tiêu kinh tế - kỹ thuật bao gồm toàn bộ chi phí cần thiết để hoàn thành một nhóm loại công tác xây dựng, một đơn vị kết cấu, bộ phận của công trình.

4. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng theo thời gian và là cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

Chỉ số giá xây dựng bao gồm: chỉ số giá xây dựng công trình, chỉ số giá xây dựng theo cơ cấu chi phí (bao gồm chỉ số giá phần xây dựng, chỉ số giá phần thiết bị, chỉ số giá phần chi phí khác), chỉ số giá xây dựng theo yếu tố chi phí (gồm chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng công trình, chỉ số giá máy thi công xây dựng công trình) và chỉ số giá loại vật liệu xây dựng chủ yếu.

Điều 11. Phương pháp lập giá xây dựng công trình

1. Phương pháp lập đơn giá xây dựng công trình

1.1. Đơn giá xây dựng công trình được lập trên cơ sở lựa chọn từ mức giá của những loại công tác xây dựng phổ biến hình thành trên thị trường khu vực nơi xây dựng công trình; từ tham khảo hệ thống đơn giá xây dựng công trình đã được công bố; từ đơn giá xây dựng của các công trình đã và đang xây dựng; từ hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan.

1.2. Phương pháp lập đơn giá xây dựng công trình trên cơ sở hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan theo giá thị trường được hướng dẫn tại Phụ lục số 6 của Thông tư này.

2. Phương pháp lập giá xây dựng tổng hợp công trình

2.1. Giá xây dựng tổng hợp công trình được lập theo nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình trên cơ sở đơn giá xây dựng công trình đã được xác định theo hướng dẫn tại khoản 1 Điều này.

2.2. Phương pháp lập giá xây dựng tổng hợp công trình được hướng dẫn tại Phụ lục số 6 của Thông tư này.

3. Phương pháp xác định chỉ số giá xây dựng được thực hiện theo hướng dẫn của Bộ Xây dựng.

Chương 3

QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ

Điều 12. Thẩm định, phê duyệt tổng mức đầu tư xây dựng công trình

1. Khi lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật đối với các trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Nội dung, thẩm quyền thẩm định tổng mức đầu tư quy định tại Điều 6 Nghị định số 112/2009/NĐ-CP.

Người quyết định đầu tư giao cho đơn vị đầu mối tổ chức thẩm định tổng mức đầu tư trước khi phê duyệt.

3. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng mức đầu tư thì nội dung thẩm tra như nội dung thẩm định; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

4. Kết quả thẩm định hoặc thẩm tra tổng mức đầu tư theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 13. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư được điều chỉnh đối với một trong các trường hợp sau đây:

- Ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

- Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

- Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

2. Nội dung, thẩm quyền thẩm định, phê duyệt tổng mức đầu tư điều chỉnh được quy định tại các khoản 2 và 3 Điều 7 Nghị định số 112/2009/NĐ-CP.

Trường hợp khi thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư, kể cả sử dụng chi phí dự phòng để điều chỉnh mà không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được quyền quyết định việc điều chỉnh; trường hợp vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

3. Tổng mức đầu tư điều chỉnh được xác định bằng tổng mức đầu tư đã được phê duyệt cộng (hoặc trừ) phần tổng mức đầu tư bổ sung. Giá trị phần tổng mức đầu tư bổ sung được xác định thành một khoản chi phí riêng và phải được tổ chức thẩm định hoặc thẩm tra trước khi quyết định phê duyệt.

Mục 2. QUẢN LÝ DỰ TOÁN CÔNG TRÌNH

Điều 14. Thẩm định, phê duyệt dự toán công trình

1. Nội dung thẩm định, thẩm quyền thẩm định, phê duyệt dự toán công trình quy định tại Điều 10 Nghị định số 112/2009/NĐ-CP.

2. Chủ đầu tư tổ chức thẩm định dự toán công trình. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình thì nội dung thẩm tra như nội dung thẩm định của chủ đầu tư; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

3. Kết quả thẩm định hoặc thẩm tra dự toán công trình theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 15. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh đối với một trong các trường hợp sau đây:

- Các trường hợp quy định tại khoản 1 Điều 13 của Thông tư này;

- Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định bằng dự toán công trình đã được phê duyệt cộng (hoặc trừ) phần dự toán công trình bổ sung.

3. Chủ đầu tư chịu trách nhiệm tổ chức thẩm định hoặc thẩm tra và phê duyệt dự toán công trình điều chỉnh.

4. Dự toán công trình điều chỉnh là cơ sở để điều chỉnh giá hợp đồng, giá gói thầu và điều chỉnh tổng mức đầu tư.

Phương pháp xác định dự toán công trình bổ sung được hướng dẫn tại Phụ lục số 4 của Thông tư này.

Mục 3. QUẢN LÝ ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 16. Quản lý định mức xây dựng

1. Bộ Xây dựng

Bộ Xây dựng thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình, công bố định mức xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Các Bộ và Uỷ ban nhân dân cấp tỉnh

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức xây dựng và công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố và định kỳ hàng năm gửi về Bộ Xây dựng để theo dõi, quản lý.

3. Chủ đầu tư, nhà thầu và các tổ chức tư vấn

3.1. Chủ đầu tư, nhà thầu và các tổ chức tư vấn căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức điều chỉnh đối với những định mức đã được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công, yêu cầu kỹ thuật của công trình, xây dựng các định mức chưa có trong hệ thống định mức đã được công bố quy định tại khoản 1 Điều này hoặc vận dụng các định mức xây dựng tương tự đã và đang sử dụng ở công trình khác để áp dụng cho công trình.

3.2. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng nói trên và tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

3.3. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí đầu tư xây dựng công trình.

3.4. Trường hợp sử dụng các định mức được điều chỉnh hoặc xây dựng mới nói trên để lập đơn giá xây dựng trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu, thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định. Hồ sơ trình phê duyệt các định mức đã được điều chỉnh hoặc xây dựng mới theo hướng dẫn tại Phụ lục số 8 của Thông tư này.

Đối với các gói thầu sử dụng vốn ODA đấu thầu quốc tế, trường hợp sử dụng, vận dụng định mức của nước ngoài cho một số công tác xây dựng đặc thù riêng biệt để lập đơn giá và dự toán xây dựng công trình thì các định mức này phải phù hợp với yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công của công trình và được chấp nhận trước của chủ đầu tư.

Điều 17. Quản lý giá xây dựng công trình

1. Bộ Xây dựng

Bộ Xây dựng hướng dẫn phương pháp xây dựng và công bố chỉ số giá xây dựng, suất vốn đầu tư xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Uỷ ban nhân dân cấp tỉnh

Uỷ ban nhân dân cấp tỉnh chỉ đạo và giao cho Sở Xây dựng chủ trì phối hợp với các Sở có liên quan căn cứ vào hướng dẫn của Thông tư này và tình hình biến động giá cả của địa phương tổ chức xác định và công bố kịp thời hệ thống giá xây dựng công trình, giá vật liệu, giá nhân công, giá ca máy và thiết bị thi công phổ biến làm cơ sở tham khảo trong việc lập và quản lý chi phí đầu tư xây dựng công trình.

3. Chủ đầu tư và tổ chức tư vấn

Chủ đầu tư và tổ chức tư vấn căn cứ vào yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình và phương pháp lập đơn giá xây dựng công trình, giá xây dựng tổng hợp theo hướng dẫn tại Phụ lục số 6 của Thông tư này để tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở xác định tổng mức đầu tư, dự toán công trình.

Chủ đầu tư có thể thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thực hiện các công việc hoặc phần công việc liên quan tới việc lập hoặc thẩm tra đơn giá xây dựng công trình và giá xây dựng tổng hợp, chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình, giá xây dựng tổng hợp và chỉ số giá xây dựng do mình lập.

Đối với các đơn giá xây dựng trong dự toán gói thầu đấu thầu quốc tế, chủ đầu tư có trách nhiệm kiểm tra hoặc thuê tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thẩm tra về tính hợp lý, chính xác của các đơn giá xây dựng này trước khi sử dụng.

4. Nhà thầu xây dựng

Nhà thầu xây dựng thực hiện quản lý giá xây dựng công trình như quy định tại Điều 27 Nghị định số 112/2009/NĐ-CP.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý chuyển tiếp

Việc thực hiện lập và quản lý chi phí đầu tư xây dựng trong giai đoạn chuyển tiếp quy định tại Điều 34 Nghị định số 112/2009/NĐ-CP.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/7/2010 và thay thế cho Thông tư số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, Thông tư số 18/2008/TT-BXD ngày 06/10/2008 của Bộ Xây dựng về Hướng dẫn bổ sung một số phương pháp xác định chi phí xây dựng trong dự toán xây dựng công trình vào Thông tư Hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Website của Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo;
- BXD: các Cục, Vụ, Viện, Thanh tra;
- Lưu: VP, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG MỨC ĐẦU TƯ
(Kèm theo Thông tư số: 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình (báo cáo nghiên cứu khả thi) hoặc lập báo cáo kinh tế- kỹ thuật theo một trong các phương pháp sau đây:

1. Phương pháp xác định theo thiết kế cơ sở của dự án

Tổng mức đầu tư dự án đầu tư xây dựng công trình được tính theo công thức sau:

V = GXD + GTB + GBT, TĐC + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

- V : tổng mức đầu tư của dự án đầu tư xây dựng công trình;

- GXD : chi phí xây dựng;

- GTB : chi phí thiết bị;

- GBT, TĐC: chi phí bồi thường, hỗ trợ và tái định cư;

- GQLDA: chi phí quản lý dự án;

- GTV : chi phí tư vấn đầu tư xây dựng;

- GK : chi phí khác;

- GDP : chi phí dự phòng.

1.1. Xác định chi phí xây dựng

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức sau:

GXD = GXDCT1 + GXDCT2 + … + GXDCTn (1.2)

Trong đó:

- n: số công trình, hạng mục công trình thuộc dự án.

Chi phí xây dựng của công trình, hạng mục công trình được xác định theo công thức sau:

Trong đó:

- QXDj: khối lượng công tác xây dựng chủ yếu hoặc bộ phận kết cấu chính thứ j của công trình, hạng mục công trình thuộc dự án (j=1¸m);

- Zj: đơn giá công tác xây dựng chủ yếu hoặc đơn giá theo bộ phận kết cấu chính thứ j của công trình. Đơn giá có thể là đơn giá xây dựng công trình đầy đủ hoặc giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp và cả chi phí chung, thu nhập chịu thuế tính trước). Trường hợp Zj là giá xây dựng công trình không đầy đủ thì chi phí xây dựng công trình, hạng mục công trình được tổng hợp theo Bảng 3.1 Phụ lục số 3 của Thông tư này;

- GQXDK: chi phí xây dựng các công tác khác hoặc bộ phận kết cấu khác còn lại của công trình, hạng mục công trình được ước tính theo tỷ lệ (%) trên tổng chi phí xây dựng các công tác xây dựng chủ yếu hoặc tổng chi phí xây dựng các bộ phận kết cấu chính của công trình, hạng mục công trình.

Tuỳ theo từng loại công trình xây dựng mà ước tính tỷ lệ (%) của chi phí xây dựng các công tác khác hoặc bộ phận kết cấu khác còn lại của công trình, hạng mục công trình.

- TGTGT_XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng.

1.2. Xác định chi phí thiết bị

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án:

1.2.1. Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án.

Chi phí thiết bị của công trình được xác định theo phương pháp lập dự toán nêu ở mục 2 Phụ lục số 2 của Thông tư này.

1.2.2.Trường hợp dự án có thông tin về giá chào hàng đồng bộ về thiết bị, dây chuyền công nghệ (bao gồm các chi phí nêu tại điểm 3.2 khoản 3 Điều 4 của Thông tư này) của nhà sản xuất hoặc đơn vị cung ứng thiết bị thì chi phí thiết bị (GTB) của dự án có thể được lấy trực tiếp từ các báo giá hoặc giá chào hàng thiết bị đồng bộ này.

1.2.3. Trường hợp dự án chỉ có thông tin, dữ liệu chung về công suất, đặc tính kỹ thuật của dây chuyền công nghệ, thiết bị thì chi phí thiết bị có thể được xác định theo chỉ tiêu suất chi phí thiết bị tính cho một đơn vị công suất hoặc năng lực phục vụ của công trình, và được xác định theo công thức (1.8) tại mục 2 của Phụ lục này hoặc dự tính theo theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

1.3. Xác định chi phí bồi thường, hỗ trợ và tái định cư

Chi phí bồi thường, hỗ trợ và tái định cư (GBT, TĐC) được xác định theo khối lượng phải bồi thường, tái định cư của dự án và các qui định hiện hành của nhà nước về giá bồi thường, tái định cư tại địa phương nơi xây dựng công trình, được cấp có thẩm quyền phê duyệt hoặc ban hành.

1.4. Xác định chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và các chi phí khác

Chi phí quản lý dự án (GQLDA), chi phí tư vấn đầu tư xây dựng (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức chi phí tỷ lệ như mục 3, 4, 5 Phụ lục số 2 của Thông tư này. Tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) cũng có thể được ước tính từ 10¸15% của tổng chi phí xây dựng và chi phí thiết bị của dự án.

Vốn lưu động ban đầu (VLD) (đối với các dự án sản xuất, kinh doanh) và lãi vay trong thời gian thực hiện dự án (LVay) (đối với dự án có sử dụng vốn vay) thì tùy theo điều kiện cụ thể, tiến độ thực hiện và kế hoạch phân bổ vốn của từng dự án để xác định.

1.5. Xác định chi phí dự phòng

Chi phí dự phòng (GDP) được xác định bằng tổng của chi phí dự phòng cho yếu tố khối lượng công việc phát sinh (GDP1) và chi phí dự phòng do yếu tố trượt giá (GDP2) theo công thức:

GDP= GDP1 + GDP2 (1.4)

Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh GDP1 xác định theo công thức sau:

GDP1= (GXD + GTB + GBT, TĐC + GQLDA + GTV + GK) x Kps (1.5)

Trong đó:

- Kps: hệ số dự phòng cho khối lượng công việc phát sinh là 10%.

Riêng đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật thì hệ số dự phòng cho khối lượng công việc phát sinh Kps = 5%.

Khi tính chi phí dự phòng do yếu tố trượt giá (GDP2) cần căn cứ vào độ dài thời gian thực hiện dự án, tiến độ phân bổ vốn, tình hình biến động giá trên thị trường trong thời gian thực hiện dự án và chỉ số giá xây dựng đối với từng loại công trình và khu vực xây dựng. Chi phí dự phòng do yếu tố trượt giá (GDP2) được xác định theo công thức sau:

(1.6)

Trong đó:

- T: độ dài thời gian thực hiện dự án đầu tư xây dựng công trình (năm);

- t: số thứ tự năm phân bổ vốn thực hiện dự án (t = 1¸T) ;

- Vt: vốn đầu tư dự kiến thực hiện trong năm thứ t;

- LVayt: chi phí lãi vay của vốn đầu tư dự kiến thực hiện trong năm thứ t.

- IXDCTbq: mức độ trượt giá bình quân tính trên cơ sở bình quân các chỉ số giá xây dựng công trình theo loại công trình của tối thiểu 3 năm gần nhất so với thời điểm tính toán (không tính đến những thời điểm có biến động bất thường về giá nguyên liệu, nhiên liệu và vật liệu xây dựng);

: mức dự báo biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế so với mức độ trượt giá bình quân năm đã tính.

2. Phương pháp tính theo diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình và giá xây dựng tổng hợp, suất vốn đầu tư xây dựng công trình

Trường hợp xác định tổng mức đầu tư theo diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình thì có thể sử dụng chỉ tiêu suất chi phí xây dựng (SXD) và suất chi phí thiết bị (STB) hoặc giá xây dựng tổng hợp để tính chi phí đầu tư xây dựng cho từng công trình thuộc dự án và tổng mức đầu tư được xác định theo công thức (1.1) tại mục 1 của Phụ lục này.

2.1. Xác định chi phí xây dựng

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức (1.2) tại mục 1 của Phụ lục này. Chi phí xây dựng của công trình, hạng mục công trình (GXDCT) được xác định theo công thức sau:

GXDCT = SXD x N + CCT-SXD (1.7)

Trong đó:

- SXD: suất chi phí xây dựng tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án;

- CCT-SXD: các khoản mục chi phí chưa được tính trong suất chi phí xây dựng hoặc chưa tính trong đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích hoặc một đơn vị công suất, năng lực phục vụ của công trình, hạng mục công trình thuộc dự án;

- N: diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình, hạng mục công trình thuộc dự án.

2.2. Xác định chi phí thiết bị

Chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án. Chi phí thiết bị của công trình (GTBCT) được xác định theo công thức sau:

GTB = STB x N + CCT-STB (1.8)

Trong đó:

- STB: suất chi phí thiết bị tính cho một đơn vị diện tích hoặc một đơn vị công suất, năng lực phục vụ của công trình thuộc dự án;

- CPCT-STB: các khoản mục chi phí chưa được tính trong suất chi phí thiết bị của công trình thuộc dự án.

2.3. Xác định các chi phí khác

Các chi phí khác gồm chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định như hướng dẫn tại điểm 1.3, 1.4, 1.5 mục 1 của Phụ lục này.

3. Phương pháp xác định theo số liệu của dự án có các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện

Các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, qui mô, công suất của dây chuyền công nghệ (đối với công trình sản xuất) tương tự nhau.

Tùy theo tính chất, đặc thù của các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện và mức độ nguồn thông tin, số liệu của công trình có thể sử dụng một trong các cách sau đây để xác định tổng mức đầu tư:

3.1. Trường hợp có đầy đủ thông tin, số liệu về chi phí đầu tư xây dựng của công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện thì tổng mức đầu tư được xác định theo công thức sau:

(1.9)

Trong đó:

- n: số lượng công trình tương tự đã thực hiện;

- i: số thứ tự của công trình tương tự đã thực hiện;

- GCTTTi: chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i của dự án đầu tư (i = 1¸n);

- Ht: hệ số qui đổi về thời điểm lập dự án đầu tư xây dựng công trình;

- Hkv: hệ số qui đổi về địa điểm xây dựng dự án;

- CCT-CTTTi: những chi phí chưa tính hoặc đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i.

Trường hợp tính bổ sung thêm (+GCT-CTTTi) những chi phí cần thiết của dự án đang tính toán nhưng chưa tính đến trong chi phí đầu tư xây dựng công trình, hạng mục công trình của dự án tương tự. Trường hợp giảm trừ (-GCT-CTTTi) những chi phí đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình của dự án tương tự nhưng không phù hợp hoặc không cần thiết cho dự án đang tính toán.

3.2. Trường hợp với nguồn số liệu về chi phí đầu tư xây dựng của các công trình, hạng mục công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây dựng và chi phí thiết bị của các công trình thì cần qui đổi các chi phí này về thời điểm lập dự án. Trên cơ sở chi phí xây dựng và chi phí thiết bị đã quy đổi này, các chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại điểm 1.3, 1.4, 1.5 mục 1 của Phụ lục này.

4. Phương pháp kết hợp để xác định tổng mức đầu tư

Đối với các dự án có nhiều công trình, tuỳ theo điều kiện, yêu cầu cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Dự toán công trình được xác định trên cơ sở thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công. Dự toán công trình bao gồm: chi phí xây dựng (GXD); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư xây dựng (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Dự toán công trình được xác định theo công thức sau:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dự toán công trình được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Xác định chi phí xây dựng (GXD)

Chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí theo một trong các phương pháp hướng dẫn tại Phụ lục số 3 của Thông tư này.

2. Xác định chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GĐT + GLĐ (2.2)

Trong đó:

- GMS: chi phí mua sắm thiết bị công nghệ;

- GĐT: chi phí đào tạo và chuyển giao công nghệ;

- GLĐ: chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

2.1. Chi phí mua sắm thiết bị công nghệ được xác định theo công thức sau:

(2.3)

Trong đó:

- Qi: khối lượng hoặc số lượng thiết bị (nhóm thiết bị) thứ i (i = 1¸n);

- Mi: giá tính cho một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) thứ i (i = 1¸n), được xác định theo công thức:

Mi = Gg + Cvc + Clk + Cbq + T (2.4)

Trong đó:

- Gg: giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu) đã gồm cả chi phí thiết kế và giám sát chế tạo;

- Cvc: chi phí vận chuyển một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) từ nơi mua hay từ cảng Việt Nam đến công trình;

- Clk: chi phí lưu kho, lưu bãi, lưu container một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) tại cảng Việt Nam đối với thiết bị nhập khẩu;

- Cbq: chi phí bảo quản, bảo dưỡng một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) tại hiện trường;

- T: thuế và phí bảo hiểm, kiểm định thiết bị (nhóm thiết bị);

- TiGTGT-TB : mức thuế suất thuế giá trị gia tăng quy định đối với loại thiết bị (nhóm thiết bị) thứ i (i = 1¸n).

Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

Đối với các loại thiết bị công nghệ cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã và đang thực hiện.

2.2. Chi phí đào tạo và chuyển giao công nghệ được tính bằng cách lập dự toán hoặc dự tính tuỳ theo đặc điểm cụ thể của từng dự án.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với chi phí xây dựng.

Chi phí thiết bị được tổng hợp theo Bảng 2.2 của Phụ lục này.

3. Xác định chi phí quản lý dự án (GQLDA)

Chi phí quản lý dự án được xác định theo công thức sau:

GQLDA = T x (GXDtt + GTBtt) (2.5)

Trong đó :

- T: định mức tỷ lệ (%) đối với chi phí quản lý dự án;

- GXDtt : chi phí xây dựng trước thuế;

- GTBtt : chi phí thiết bị trước thuế.

4. Xác định chi phí tư vấn đầu tư xây dựng (GTV)

Chi phí tư vấn đầu tư xây dựng được xác định theo công thức sau:

(2.6)

Trong đó:

- Ci: chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán (j=1¸m);

- TiGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ;

- TjGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán.

5. Xác định chi phí khác (GK)

Chi phí khác được xác định theo công thức sau:

(2.7)

Trong đó :

- Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí khác thứ j tính bằng lập dự toán (j=1 ¸m);

- Ek: chi phí khác thứ k có liên quan khác (k=1¸l);

- TiGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ;

- TjGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Xác định chi phí dự phòng (GDP)

Chi phí dự phòng được xác định bằng 2 yếu tố: dự phòng chi phí cho yếu tố khối lượng công việc phát sinh và dự phòng chi phí cho yếu tố trượt giá.

Chi phí dự phòng được xác định theo công thức sau:

GDP = GDP1 + GDP2 (2.8)

Trong đó:

- GDP1: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được xác định theo công thức:

GDP1 = (GXD + GTB + GQLDA + GTV + GK) x Kps (2.9)

Kps là hệ số dự phòng cho khối lượng công việc phát sinh là 5%.

- GDP2 : chi phí dự phòng cho yếu tố trượt giá được xác định như đối với chi phí dự phòng cho yếu tố trượt giá trong tổng mức đầu tư tại công thức (1.6) của Phụ lục số 1, trong đó Vt là mức dự toán công trình trước chi phí dự phòng.

Thời gian để tính chi phí dự phòng cho yếu tố trượt giá trong dự toán công trình là thời gian xây dựng công trình được tính bằng tháng, quý, năm.

Bảng 2.1 . TỔNG HỢP DỰ TOÁN CÔNG TRÌNH

Ngày ......... tháng........... năm ..........

Công trình:

Đơn vị tính: đồng

STT

NỘI DUNG CHI PHÍ

GIÁ TRỊ TRƯỚC THUẾ

THUẾ GTGT

GIÁ TRỊ SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí xây dựng

GXD

2

Chi phí thiết bị

GTB

3

Chi phí quản lý dự án

GQLDA

4

Chi tư vấn đầu tư xây dựng

GTV

4.1

Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc

4.2

Chi phí thiết kế xây dựng công trình

…..

…………………………………….

5

Chi phí khác

GK

5.1

Chi phí rà phá bom mìn, vật nổ

5.2

Chi phí bảo hiểm công trình

…..

……………………………………

6

Chi phí dự phòng (GDP1 + GDP2)

GDP

6.1

Chi phí dự phòng cho yếu tố khối lượng phát sinh

GDP1

6.2

Chi phí dự phòng cho yếu tố trượt giá

GDP2

TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Bảng 2.2. TỔNG HỢP CHI PHÍ THIẾT BỊ

Ngày ........ tháng ......... năm ............

Công trình:

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GIÁ TRỊ GIA TĂNG | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí mua sắm thiết bị |  |  |
1.1 | ….. |  |  |
1.2 | ….. |  |  |
2 | Chi phí đào tạo và chuyển giao công nghệ |  |  |
3 | Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh |  |  |
 | TỔNG CỘNG |  |  | GTB

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP XÁC ĐỊNH CHI PHÍ XÂY DỰNG
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chi phí xây dựng: được xác định cho công trình, hạng mục công trình, bộ phận, phần việc, công tác của công trình, hạng mục công trình đối với công trình chính, công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm để ở và điều hành thi công theo một trong các phương pháp sau:

1. Phương pháp tính theo khối lượng và giá xây dựng công trình

1.1. Xác định theo khối lượng và đơn giá xây dựng công trình

1.1.1. Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, từ yêu cầu, nhiệm vụ cần thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng công trình.

1.1.2. Đơn giá xây dựng công trình có thể là đơn giá không đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công) hoặc đơn giá đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước).

Phương pháp lập đơn giá xây dựng công trình hướng dẫn tại Phụ lục số 6 của Thông tư này.

1.2. Xác định theo khối lượng và giá xây dựng tổng hợp

1.2.1. Khối lượng công tác xây dựng dùng để xác định chi phí xây dựng theo giá xây dựng công trình được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và được tổng hợp từ một nhóm các công tác xây dựng để tạo thành một đơn vị kết cấu hoặc bộ phận của công trình.

1.2.2. Giá xây dựng tổng hợp được lập tương ứng với danh mục và nội dung của khối lượng nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình.

Giá xây dựng tổng hợp có thể là giá không đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công) hoặc giá đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công, chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước) được lập trên cơ sở đơn giá xây dựng công trình và tổng hợp theo Bảng 3.3 của Phụ lục này.

Phương pháp lập giá xây dựng tổng hợp hướng dẫn tại Phụ lục số 6 của Thông tư này.

* Chi phí xây dựng tính theo khối lượng và đơn giá xây dựng công trình không đầy đủ và giá xây dựng tổng hợp không đầy đủ được xác định và tổng hợp theo Bảng 3.1 dưới đây.

Bảng 3.1. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG TÍNH THEO
ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH KHÔNG ĐẦY ĐỦ VÀ GIÁ XÂY DỰNG
TỔNG HỢP KHÔNG ĐẦY ĐỦ

Ngày ......... tháng........... năm ..........

Công trình:

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu |  |  | VL
2 | Chi phí nhân công |  |  | NC
3 | Chi phí máy thi công |  |  | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ |  | TT
 | Chi phí trực tiếp | VL+NC+M+TT |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD |  | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
V | Chi phí nhà tạm tại hiện trường để ở và điều hành thi công | G x tỷ lệ x (1+GTGT) |  | GXDNT
 | Tổng cộng | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo khối lượng và giá xây dựng tổng hợp không đầy đủ:

- Qj là khối lượng một nhóm danh mục công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình;

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong giá xây dựng tổng hợp một nhóm danh mục công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình;

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo cơ sở khối lượng và đơn giá xây dựng công trình không đầy đủ:

- Qj là khối lượng công tác xây dựng thứ j;

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng công trình của công tác xây dựng thứ j;

Chi phí vật liệu (Djvl), chi phí nhân công (Djnc), chi phí máy thi công (Djm) trong đơn giá xây dựng công trình không đầy đủ và giá xây dựng tổng hợp không đầy đủ được tính toán và tổng hợp theo Bảng 3.3 của Phụ lục này và là một phần trong hồ sơ dự toán công trình.

- CLVL: chênh lệch vật liệu được tính bằng phương pháp bù trừ vật liệu trực tiếp hoặc bằng hệ số điều chỉnh;

- Knc, Kmtc : hệ số điều chỉnh nhân công, máy thi công (nếu có);

- Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước được quy định tại Bảng 3.8 của Phụ lục này;

- G: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác trước thuế;

- TGTGT-XD: mức thuế suất thuế GTGT quy định cho công tác xây dựng;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

Trường hợp nhà tạm tại hiện trường để ở và điều hành thi công được lập dự toán chi phí riêng theo thiết kế thì dự toán chi phí xây dựng trong Bảng 3.1 trên đây không bao gồm chi phí nói trên (GXDNT = 0) và định mức chi phí chung, thu nhập chịu thuế tính trước được tính theo công trình dân dụng.

* Chi phí xây dựng tính theo khối lượng và đơn giá xây dựng công trình đầy đủ và giá xây dựng tổng hợp đầy đủ được xác định và tổng hợp theo Bảng 3.2 dưới đây.

Bảng 3.2. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG TÍNH THEO ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH ĐẦY ĐỦ VÀ GIÁ XÂY DỰNG TỔNG HỢP ĐẦY ĐỦ

Đơn vị tính: …..

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
1 | Chi phí xây dựng trước thuế |  |  | G
2 | Thuế giá trị gia tăng | G x TGTGT-XD |  | GTGT
3 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
4 | Chi phí nhà tạm tại hiện trường để ở và điều hành thi công | G x tỷ lệ x (1+ TGTGT-XD) |  | GXDNT
5 | Tổng cộng | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

+ Trường hợp chi phí xây dựng được xác định trên cơ sở khối lượng và giá xây dựng tổng hợp đầy đủ:

- Qi là khối lượng một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ i của công trình (i=1¸n);

- Di là giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước) để thực hiện một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ i của công trình.

+ Trường hợp chi phí xây dựng được xác định trên cơ sở khối lượng và đơn giá xây dựng công trình đầy đủ:

- Qi là khối lượng công tác xây dựng thứ i của công trình (i=1¸n);

- Di là đơn giá xây dựng công trình đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước) để thực hiện công tác xây dựng thứ i của công trình.

- G: chi phí xây dựng công trình trước thuế;

- TGTGT-XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng;

- GXD: chi phí xây dựng công trình sau thuế;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công;

* Trường hợp chi phí xây dựng lập cho bộ phận, phần việc, công tác thì chi phí xây dựng sau thuế trong dự toán công trình, hạng mục công trình được xác định theo công thức sau:

(3.1)

Trong đó:

- gi: chi phí xây dựng sau thuế của bộ phận, phần việc, công tác thứ i của công trình, hạng mục công trình (i=1¸n).

* Trên cơ sở mức độ tổng hợp hoặc chi tiết của các khối lượng công tác xây dựng xác định theo mục 1.1 và mục 1.2 của Phụ lục này có thể kết hợp sử dụng đơn giá xây dựng công trình và giá xây dựng tổng hợp để xác định chi phí xây dựng trong dự toán công trình.

Bảng 3.3 TỔNG HỢP GIÁ XÂY DỰNG CÔNG TRÌNH

Tên công trình: ...

I. PHẦN ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

Stt. (Tên công tác xây dựng)

Đơn vị tính : .......

MÃ HIỆU ĐƠN GIÁ | MÃ HIỆU VL, NC, M | THÀNH PHẦN HAO PHÍ | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | ĐƠN GIÁ | THÀNH TIỀN
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | M

II. PHẦN GIÁ XÂY DỰNG TỔNG HỢP

Stt. (Tên nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | THÀNH PHẦN CÔNG VIỆC | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | THÀNH PHẦN CHI PHÍ |  |  | TỔNG CỘNG
 |  |  |  | VẬT LIỆU | NHÂN CÔNG | MÁY
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | S

Ghi chú:

- Mã hiệu đơn giá và mã hiệu vật liệu, nhân công, máy thi công có thể bằng chữ hoặc bằng số.

- Trường hợp xác định giá xây dựng tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước.

2. Phương pháp tính theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng

Chi phí vật liệu, nhân công, máy thi công trong chi phí xây dựng có thể được xác định trên cơ sở tổng khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá vật liệu, giá nhân công, giá máy thi công tương ứng.

2.1. Xác định tổng khối lượng hao phí vật liệu, nhân công, máy thi công

Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây dựng của công trình, hạng mục công trình như sau:

- Xác định từng khối lượng công tác xây dựng của công trình, hạng mục công trình như mục 1.1.1 của Phụ lục này.

- Xác định khối lượng các loại vật liệu, nhân công, máy thi công tương ứng với từng khối lượng công tác xây dựng theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công của công trình, hạng mục công trình thông qua mức hao phí về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng trên cơ sở các quy chuẩn, tiêu chuẩn xây dựng, quy phạm kỹ thuật.

- Tính tổng khối lượng hao phí từng loại vật liệu, nhân công, máy thi công cho công trình, hạng mục công trình bằng cách tổng hợp hao phí tất cả các loại vật liệu, nhân công, máy thi công giống nhau của các công tác xây dựng khác nhau.

Khi tính toán cần xác định rõ số lượng, đơn vị, chủng loại, quy cách đối với vật liệu; số lượng ngày công cho từng cấp bậc công nhân; số lượng ca máy cho từng loại máy và thiết bị thi công theo thông số kỹ thuật chủ yếu và mã hiệu trong bảng giá ca máy thi công của công trình.

2.2. Xác định bảng giá vật liệu, giá nhân công, giá máy thi công

Giá vật liệu, giá nhân công, giá máy thi công được xác định phù hợp với công trình xây dựng và gắn với địa điểm xây dựng công trình theo hướng dẫn tại Phụ lục số 6 của Thông tư này.

- Xác định chi phí vật liệu, chi phí nhân công, chi phí máy thi công trong chi phí trực tiếp trên cơ sở tổng khối lượng hao phí từng loại vật liệu, nhân công, máy thi công và giá vật liệu, giá nhân công, giá máy thi công tương ứng theo Bảng 3.4 và Bảng 3.5 của Phụ lục này.

Chi phí xây dựng tính theo tổng khối lượng hao phí vật liệu, nhân công, máy thi công được xác định và tổng hợp theo Bảng 3.6 của Phụ lục này.

Bảng 3.4. HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG CHO CÁC CÔNG TÁC XÂY DỰNG

Stt | Mã hiệu | Tên công tác | Đơn vị | Khối lượng | Mức hao phí |  |  | Khối lượng hao phí
 |  |  |  |  | Vật liệu | Nhân công | Máy | Vật liệu | Nhân công | Máy
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] | [10] | [11]
001 | ĐM.001 | Công tác thứ 1 | m3 |  |  |  |  |  |  |
 | VL.001 | Cát mịn | m3 |  |  |  |  |  |  |
 | VL.002 | Gạch chỉ | viên |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | NC.001 | Nhân công 3/7 | công |  |  |  |  |  |  |
 | NC.002 | Nhân công 3,5/7 | công |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | M.001 | Máy trộn vữa 80 lít | ca |  |  |  |  |  |  |
 | M.002 | Vận thăng 0,8T | ca |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
002 | ĐM.002 | Công tác thứ 2 |  |  |  |  |  |  |  |
 |  | ..... |  |  |  |  |  |  |  |

Bảng 3.5. TỔNG HỢP CHI PHÍ VẬT LIỆU, CHI PHÍ NHÂN CÔNG, CHI PHÍ MÁY THI CÔNG TRONG CHI PHÍ TRỰC TIẾP

Đơn vị tính: …

Stt | Mã hiệu | Nội dung | Đơn vị | Khối lượng | Giá | Thành tiền
[1] | [2] | [3] | [4] | [5] | [6] | [7]=[5]x[6]
I |  | Vật liệu |  |  |  |
I.1 | VL.001 | Cát mịn | m3 |  |  |
I.2 | VL.002 | Gạch chỉ | viên |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | VL
II |  | Nhân công |  |  |  |
II.1 | NC.001 | Nhân công 3/7 | công |  |  |
II.2 | NC.002 | Nhân công 3,5/7 | công |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | NC
III |  | Máy |  |  |  |
III.1 | M.001 | Máy trộn vữa 80 lít | ca |  |  |
III.2 | M.002 | Vận thăng 0,8T | ca |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | M

Ghi chú:

Nhu cầu về các loại vật liệu, nhân công, máy thi công (cột 5) được tổng hợp từ hao phí vật liệu, nhân công, máy thi công giống nhau của toàn bộ các công tác xây dựng của công trình, hạng mục công trình (cột 9, cột 10, cột 11 trong Bảng 3.4 của Phụ lục này).

BẢNG 3.6. TỔNG HỢP CHI PHÍ XÂY DỰNG TÍNH THEO KHỐI LƯỢNG HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG VÀ BẢNG GIÁ TƯƠNG ỨNG

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu | Lấy từ Bảng 3.5 |  | VL
2 | Chi phí nhân công | Lấy từ Bảng 3.5 |  | NC
3 | Chi phí máy thi công | Lấy từ Bảng 3.5 |  | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ |  | TT
 | Chi phí trực tiếp | VL+NC+M+TT |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD |  | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
V | CHI PHÍ NHÀ TẠM TẠI HIỆN TRƯỜNG ĐỂ Ở VÀ ĐIỀU HÀNH THI CÔNG | G x tỷ lệ x (1+ TGTGT-XD) |  | GXDNT
 | TỔNG CỘNG | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

- Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước theo Bảng 3.8 của Phụ lục này;

- G: chi phí xây dựng công trình, hạng mục công trình trước thuế;

- TGTGT-XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng;

- GXD: chi phí xây dựng công trình, hạng mục công trình sau thuế;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công;

3. Phương pháp xác định chi phí xây dựng theo suất chi phí xây dựng trong suất vốn đầu tư

Đối với các công trình phụ trợ, công trình tạm phục vụ thi công hoặc các công trình thông dụng, đơn giản, chi phí xây dựng có thể xác định theo diện tích hoặc công suất sản xuất, năng lực phục vụ và suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Chi phí xây dựng của công trình, hạng mục công trình (GXD) theo phương pháp này được xác định theo công thức sau:

GXD = SXD x N + CCT-SXD (3.2)

Trong đó:

- SXD: là suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình, hạng mục công trình;

- N: là diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình, hạng mục công trình;

- CCT-SXD: là tổng các chi phí chưa được tính trong suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình, hạng mục công trình.

4. Phương pháp xác định chi phí xây dựng trên cơ sở công trình có các chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện

Chi phí xây dựng của các công trình nêu trên có thể xác định dựa trên cơ sở dự toán chi phí xây dựng của các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện và quy đổi các chi phí về địa điểm xây dựng công trình, thời điểm lập dự toán.

Chi phí xây dựng của công trình, hạng mục công trình (GXD) theo phương pháp này được xác định theo công thức sau:

(3.3)

Trong đó:

- GXDTT: chi phí xây dựng công trình, hạng mục công trình tương tự đã thực hiện;

- HT: hệ số quy đổi về thời điểm lập dự toán;

- HKV: hệ số quy đổi theo địa điểm xây dựng công trình;

- CTTCT-XDi: chi phí chưa tính hoặc đã tính thứ i (i=1¸n) trong chi phí xây dựng công trình, hạng mục công trình tương tự đã và đang thực hiện.

Bảng 3.7. ĐỊNH MỨC CHI PHÍ TRỰC TIẾP KHÁC

Đơn vị tính: %

STT | LOẠI CÔNG TRÌNH | TRỰC TIẾP PHÍ KHÁC
1 | Công trình dân dụng |
 | Trong đô thị | 2,5
 | Ngoài đô thị | 2
2 | Công trình công nghiệp | 2
 | Riêng công tác xây dựng trong hầm lò, hầm thuỷ điện | 6,5
3 | Công trình giao thông | 2
 | Riêng công tác xây dựng trong đường hầm giao thông | 6,5
4 | Công trình thuỷ lợi | 2
5 | Công trình hạ tầng kỹ thuật |
 | Trong đô thị | 2
 | Ngoài đô thị | 1,5

+ Chi phí trực tiếp khác được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy và thiết bị thi công.

Đối với công trình xây dựng có nhiều hạng mục công trình thì các hạng mục công trình có công năng riêng biệt được áp dụng định mức tỷ lệ chi phí trực tiếp khác theo loại công trình phù hợp.

+ Đối với những công trình có yêu cầu riêng biệt về an toàn lao động như nhà cao từ 6 tầng trở lên, xi lô, ống khói của công trình công nghiệp hoặc tương tự thì phải lập thiết kế biện pháp an toàn lao động, dự toán và chủ đầu tư phê duyệt để bổ sung vào dự toán xây dựng công trình.

+ Chi phí trực tiếp khác của các công tác xây dựng trong hầm giao thông, hầm thủy điện, hầm lò đã bao gồm chi phí vận hành, chi phí sữa chữa thường xuyên hệ thống cấp nước, thoát nước, cấp gió, cấp điện phục vụ thi công trong hầm và không bao gồm chi phí đầu tư ban đầu cho hệ thống thông gió, chiếu sáng, hệ thống điện, cấp thoát nước, giao thông phục vụ thi công trong hầm.

+ Đối với công trình xây dựng thuỷ điện, thuỷ lợi thì chi phí trực tiếp khác còn không bao gồm các chi phí:

- Chi phí đầu tư ban đầu hệ thống nước kỹ thuật để thi công công trình;

- Chi phí đầu tư ban đầu cho công tác bơm nước, vét bùn, bơm thoát nước hố móng ngay sau khi ngăn sông, chống lũ, hệ thống điện 0,4kv phục vụ thi công;

- Chi phí bơm thoát nước hố móng ngay sau khi ngăn sông, chống lũ;

- Chi phí di chuyển lực lượng thi công đến công trình; chi phí tháo dỡ, vận chuyển và lắp đặt cần trục tháp trong nội bộ công trường; duy tu bảo dưỡng hệ thống giao thông phục vụ thi công trong công trường; chi phí vận hành hệ thống điện tính từ điểm đấu nối hệ thống điện công trình đến trạm hạ thế cuối cùng của công trình (điểm đặt công tơ đo đếm để mua điện);

- Chi phí xử lý rác thải, nước thải, cho khu nhà ở tạm tại công trường;

- Chi phí thí nghiệm tăng thêm của thí nghiệm thi công bê tông đầm lăn (RCC).

Bảng 3.8. ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | LOẠI CÔNG TRÌNH | CHI PHÍ CHUNG |  | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
 |  | TRÊN CHI PHÍ TRỰC TIẾP | TRÊN CHI PHÍ NHÂN CÔNG
1 | Công trình dân dụng | 6,5 |  | 5,5
 | Riêng công trình tu bổ, phục hồi di tích lịch sử, văn hoá | 10,0 |
2 | Công trình công nghiệp | 5,5 |  | 6,0
 | Riêng công trình xây dựng đường hầm, hầm lò | 7,0 |
3 | Công trình giao thông | 5,5 |  | 6,0
 | Riêng công tác duy tu sửa chữa thường xuyên đường bộ, đường sắt, đường thuỷ nội địa, hệ thống báo hiệu hàng hải và đường thuỷ nội địa |  | 66,0
 | Riêng công trình hầm giao thông | 7,0 |
4 | Công trình thuỷ lợi | 5,5 |  | 5,5
 | Riêng đào, đắp đất công trình thuỷ lợi bằng thủ công |  | 51,0
5 | Công trình hạ tầng kỹ thuật | 5,0 |  | 5,5
6 | Công tắc lắp đặt thiết bị công nghệ trong các công trình xây dựng, công tác xây lắp đường dây, công tác thí nghiệm hiệu chỉnh điện đường dây và trạm biến áp, công tác thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng |  | 65,0 | 6,0

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung trong dự toán chi phí xây dựng.

- Đối với công trình xây dựng có nhiều hạng mục công trình thì các hạng mục công trình có công năng riêng biệt được áp dụng định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước theo loại công trình phù hợp.

- Đối với các công trình xây dựng tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của công trình.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CÔNG TRÌNH BỔ SUNG
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Dự toán công trình điều chỉnh ( [image] ) được xác định bằng dự toán công trình đã được phê duyệt ( [image] ) cộng (hoặc trừ) với phần dự toán công trình bổ sung ( [image] ) theo công thức sau:

= [image] + [image] (4.1)

Dự toán công trình bổ sung được xác định cho hai yếu tố phát sinh khối lượng và biến động giá. Dự toán công trình bổ sung cho yếu tố phát sinh khối lượng được lập như hướng dẫn tại Phụ lục số 3 của Thông tư này. Dự toán công trình bổ sung cho yếu tố biến động giá được xác định theo công thức sau:

= [image] (4.2)

Trong đó:

- [image] : chi phí xây dựng bổ sung;

- [image] : chi phí thiết bị bổ sung;

- [image] : chi phí quản lý dự án bổ sung.

- [image] : chi phí tư vấn đầu tư xây dựng bổ sung.

- [image] : chi phí khác bổ sung.

, [image] , [image] được xác định theo hướng dẫn tại mục 3 của Phụ lục này.

1. Xác định chi phí xây dựng bổ sung( [image] )

1.1. Phương pháp bù trừ trực tiếp

1.1.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung (VL) được xác định bằng tổng chi phí bổ sung của từng loại vật liệu thứ j (VLj ) theo công thức sau:

VL = [image] (j=1¸m) (4.3)

Chi phí bổ sung loại vật liệu thứ j được xác định theo công thức sau:

VLj = [image] (4.4)

Trong đó:

- QJiVL: lượng hao phí vật liệu thứ j của công tác xây dựng thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸n);

- CLJVL: giá trị chênh lệch giá của loại vật liệu thứ j tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền công bố hoặc theo hoá đơn chứng từ hợp lệ theo quy định Bộ Tài chính, theo hợp đồng cung cấp hoặc bảng kê hoặc chứng từ viết tay có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu phù hợp với mặt bằng giá thị trường nơi xây dựng công trình.

1.1.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = [image] (4.5)

Trong đó:

- QiNC: lượng hao phí nhân công của công tác thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸ n);

- CLiNC: giá trị chênh lệch chi phí nhân công của công tác thứ i tại thời điểm điều chỉnh so với chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí nhân công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

1.1.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung (MTC) được xác định bằng tổng chi phí bổ sung của từng loại máy thi công thứ j (MTCj ) theo công thức sau:

MTC = [image] (j=1¸m) (4.6)

Chi phí bổ sung máy thi công thứ j được xác định theo công thức sau:

MTCj = [image] (4.7)

Trong đó:

- QJiMTC: lượng hao phí máy thi công thứ j của công tác xây dựng thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸ n);

- CLJMTC: giá trị chênh lệch chi phí máy thi công thứ j tại thời điểm điều chỉnh so với chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí máy thi công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.2. Phương pháp hệ số điều chỉnh

1.2.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = GVL x (KVL - 1) (4.8)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KVL: hệ số điều chỉnh chi phí vật liệu tại thời điểm điều chỉnh.

Hệ số KVL được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = GNC x (KNC - 1) (4.9)

Trong đó:

- GNC: chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KNC: hệ số điều chỉnh chi phí nhân công tại thời điểm điều chỉnh.

Hệ số KNC được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung được xác định theo công thức sau:

MTC = GMTC x (KMTC - 1) (4.10)

Trong đó:

- GMTC: chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KMTC: hệ số điều chỉnh chi phí máy thi công tại thời điểm điều chỉnh.

Hệ số KMTC được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.3. Phương pháp theo chỉ số giá xây dựng

1.3.1. Trường hợp sử dụng chỉ số giá phần xây dựng

Chi phí xây dựng bổ sung ( [image] ) được xác định theo công thức sau:

= [image] x (IXD-1) (4.11)

Trong đó:

- [image] : chi phí xây dựng trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- IXD: chỉ số giá phần xây dựng được tính toán tại thời điểm điều chỉnh.

Chỉ số giá phần xây dựng công trình được tính toán tại thời điểm điều chỉnh theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2. Trường hợp sử dụng chỉ số giá xây dựng theo các yếu tố chi phí (chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng công trình, chỉ số giá máy thi công xây dựng công trình) và chỉ số giá vật liệu xây dựng chủ yếu.

1.3.2.1. Xác định chi phí vật liệu (VL)

1.3.2.1.1. Trường hợp sử dụng chỉ số giá vật liệu xây dựng công trình

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = GVL x PVL x KVL (4.12)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- PVL: tỷ trọng chi phí vật liệu xây dựng công trình cần điều chỉnh trên chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- KVL: hệ số điều chỉnh chi phí vật liệu xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KVL = [image] (4.13)

- I1VL: chỉ số giá vật liệu xây dựng công trình tại thời điểm điều chỉnh;

- I0VL: chỉ số giá vật liệu xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá vật liệu xây dựng công trình theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.1.2. Trường hợp sử dụng chỉ số giá vật liệu xây dựng chủ yếu

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = [image] (4.14)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- [image] : tỷ trọng chi phí vật liệu xây dựng chủ yếu thứ i cần điều chỉnh trên chi phí vật liệu trong dự toán được duyệt hoặc giá dự thầu trúng thầu chưa ký hợp đồng (i = 1¸ n);

- [image] : hệ số điều chỉnh chi phí vật liệu xây dựng chủ yếu thứ i tại thời điểm điều chỉnh (i = 1¸n) và được xác định theo công thức như sau:

= [image] (4.15)

- [image] : chỉ số giá vật liệu xây dựng chủ yếu thứ i tại thời điểm điều chỉnh;

- [image] : chỉ số giá vật liệu xây dựng chủ yếu thứ i tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá vật liệu xây dựng chủ yếu theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = GNC x KNC (4.16)

Trong đó:

- GNC: chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KNC: hệ số điều chỉnh chi phí nhân công xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KNC = [image] (4.17)

- I1NC: chỉ số giá nhân công xây dựng công trình tại thời điểm điều chỉnh;

- I0NC: chỉ số giá nhân công xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá nhân công xây dựng công trình theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung được xác định theo công thức sau:

MTC = GMTC x KMTC (4.18)

Trong đó:

- GMTC: chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KMTC: hệ số điều chỉnh chi phí máy thi công xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KMTC = [image] (4.19)

- I1MTC: chỉ số giá máy thi công xây dựng công trình tại thời điểm điều chỉnh;

- I0MTC: chỉ số giá máy thi công xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá máy thi công xây dựng theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.4. Phương pháp kết hợp

Tùy theo các điều kiện cụ thể của từng công trình có thể sử dụng kết hợp các phương pháp trên để xác định chi phí xây dựng bổ sung cho phù hợp.

2. Xác định chi phí thiết bị bổ sung ( [image] )

Chi phí thiết bị bổ sung được xác định bằng tổng của các chi phí mua sắm thiết bị bổ sung ( [image] ), chi phí lắp đặt thiết bị bổ sung, chi phí thí nghiệm hiệu chỉnh thiết bị bổ sung và các chi phí bổ sung khác.

2.1. Chi phí mua sắm thiết bị bổ sung ( [image] )

Chi phí mua sắm thiết bị bổ sung được xác định theo công thức sau:

= [image] - [image] (4.20)

Trong đó:

- [image] : chi phí thiết bị trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- [image] : chi phí thiết bị tại thời điểm cần điều chỉnh.

2.2. Chi phí lắp đặt thiết bị bổ sung và chi phí thí nghiệm hiệu chỉnh thiết bị bổ sung được xác định như chi phí xây dựng bổ sung.

3. Xác định chi phí quản lý dự án bổ sung, chi phí tư vấn đầu tư xây dựng bổ sung và chi phí khác bổ sung.

Đối với các dự toán công trình chưa tổ chức đấu thầu hoặc chưa ký kết hợp đồng thì được điều chỉnh theo quy định.

Trường hợp đã ký hợp đồng thì việc điều chỉnh các chi phí này theo hợp đồng đã ký kết.

Bảng 4.1 TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG BỔ SUNG

Tên công trình:

Đơn vị tính: .........

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | VL |
2 | Chi phí nhân công | NC |
3 | Chi phí máy thi công | MTC |
4 | Chi phí trực tiếp khác | (VL+NC+MTC) x tỷ lệ | TT
 | Chi phí trực tiếp | VL+NC+MTC+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

PHỤ LỤC SỐ 5

PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Phương pháp lập định mức xây dựng mới của công trình

Định mức xây dựng mới của công trình được xây dựng theo trình tự sau:

Bước 1. Lập danh mục công tác xây dựng hoặc kết cấu mới của công trình chưa có trong danh mục định mức xây dựng được công bố

Mỗi danh mục công tác xây dựng hoặc kết cấu mới phải thể hiện rõ đơn vị tính khối lượng và yêu cầu về kỹ thuật, điều kiện, biện pháp thi công chủ yếu của công tác hoặc kết cấu.

Bước 2. Xác định thành phần công việc

Thành phần công việc phải nêu rõ các bước công việc thực hiện của từng công đoạn theo thiết kế tổ chức dây chuyền công nghệ thi công từ khi bắt đầu đến khi hoàn thành, phù hợp với điều kiện, biện pháp thi công và phạm vi thực hiện công việc của công tác hoặc kết cấu.

Bước 3. Tính toán xác định hao phí vật liệu, nhân công, máy thi công

* Các phương pháp tính toán:

Tính toán định mức hao phí của các công tác xây dựng mới thực hiện theo một trong các phương pháp sau:

+ Phương pháp 1. Tính toán theo các thông số kỹ thuật trong dây chuyền công nghệ

- Hao phí vật liệu: xác định theo thiết kế và điều kiện, biện pháp thi công công trình hoặc định mức sử dụng vật tư được công bố.

- Hao phí nhân công: xác định theo tổ chức lao động trong dây chuyền công nghệ phù hợp với điều kiện, biện pháp thi công của công trình hoặc tính toán theo định mức lao động được công bố.

- Hao phí máy thi công: xác định theo thông số kỹ thuật của từng máy trong dây chuyền hoặc định mức năng suất máy xây dựng được công bố và có tính đến hiệu suất do sự phối hợp của các máy thi công trong dây chuyền.

+ Phương pháp 2. Tính toán theo số liệu thống kê - phân tích

Phân tích, tính toán xác định các mức hao phí vật liệu, nhân công, máy thi công từ các số liệu tổng hợp, thống kê như sau:

- Từ số lượng hao phí về vật liệu, nhân công, máy thi công thực hiện một khối lượng công tác theo một chu kỳ hoặc theo nhiều chu kỳ của công trình đã và đang thực hiện.

- Từ hao phí vật tư, sử dụng lao động, năng suất máy thi công đã được tính toán từ các công trình tương tự.

- Từ số liệu công bố theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

+ Phương pháp 3. Tính toán theo khảo sát thực tế

Tính toán xác định các mức hao phí từ tài liệu thiết kế, số liệu khảo sát thực tế của công trình (theo thời gian, địa điểm, khối lượng thực hiện trong một hoặc nhiều chu kỳ...) và tham khảo định mức sử dụng vật tư, lao động, năng suất máy được công bố.

- Hao phí vật liệu: tính toán theo số liệu khảo sát thực tế và đối chiếu với thiết kế, quy phạm, quy chuẩn kỹ thuật.

- Hao phí nhân công: tính theo số lượng nhân công từng khâu trong dây chuyền sản xuất và tổng số lượng nhân công trong cả dây chuyền, tham khảo các quy định về sử dụng lao động.

- Hao phí máy thi công: tính toán theo số liệu khảo sát về năng suất của từng loại máy và hiệu suất phối hợp giữa các máy thi công trong cùng một dây chuyền, tham khảo các quy định về năng suất kỹ thuật của máy.

* Nội dung tính toán các thành phần hao phí

+ Tính toán định mức hao phí về vật liệu

Định mức hao phí vật liệu cần thiết để hoàn thành một đơn vị khối lượng công tác hoặc kết cấu xây dựng kể cả hao hụt vật liệu được phép trong quá trình thi công, gồm:

- Vật liệu chủ yếu (chính): như cát, đá, xi măng, gạch ngói, sắt thép,.... trong công tác bê tông, xây, cốt thép, sản xuất kết cấu,... là những loại vật liệu có giá trị cao và chiếm tỷ trọng lớn trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng hiện vật và tính theo đơn vị đo lường thông thường.

- Vật liệu khác (phụ): như xà phòng, dầu nhờn, giẻ lau,... là những loại vật liệu có giá trị nhỏ, khó định lượng chiếm tỷ trọng ít trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng tỷ lệ phần trăm so với chi phí của các loại vật liệu chính.

Định mức hao phí vật liệu được xác định trên cơ sở định mức vật liệu được công bố hoặc tính toán theo một trong ba phương pháp nêu trên.

Tính toán hao phí vật liệu chủ yếu

Công thức tổng quát xác định định mức hao phí vật liệu (VL) trong định mức xây dựng là:

VL = QV x Khh + QV LC x KLC x Ktđ (5.1)

Trong đó:

- QV: Số lượng vật liệu sử dụng cho từng thành phần công việc trong định mức (trừ vật liệu luân chuyển), được tính toán theo một trong ba phương pháp trên;

Đối với vật liệu cấu thành nên sản phẩm theo thiết kế thì số lượng vật liệu được xác định từ tiêu chuẩn thiết kế,... ví dụ bê tông tính theo mác vữa thì trong đó đá dăm, cát, xi măng, nước tính từ tiêu chuẩn xây dựng Việt Nam (TCXDVN), hoặc tiêu chuẩn của công trình,...

Đối với vật liệu phục vụ thi công theo thiết kế biện pháp tổ chức thi công được xác định theo kỹ thuật thi công và số lần luân chuyển theo định mức vật tư được công bố hoặc tính toán đối với trường hợp chưa có trong định mức vật tư.

- QVLC: Số lượng vật liệu luân chuyển (ván khuôn, giàn giáo, cầu công tác...) sử dụng cho từng thành phần công việc trong định mức được tính toán theo một trong ba phương pháp trên;

- Khh: Định mức tỷ lệ hao hụt vật liệu được phép trong thi công:

Khh = 1 + Ht/c (5.2)

Ht/c: Định mức hao hụt vật liệu trong thi công theo các quy định trong định mức vật tư được công bố, theo khảo sát, theo thực tế của các công trình tương tự, hoặc theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ đối với những vật tư chưa có trong định mức.

Định mức hao hụt được qui định cho loại vật liệu rời, vật liệu bán thành phẩm (vữa xây, vữa bê tông) và cấu kiện (cọc, dầm đúc sẵn).

- KLC: Hệ số luân chuyển của loại vật liệu cần phải luân chuyển quy định trong định mức sử dụng vật tư. Đối với vật liệu không luân chuyển thì KLC=1. Đối với vật liệu luân chuyển thì KLC < 1.

Hệ số luân chuyển của vật liệu luân chuyển được xác định theo công thức sau:

(5.3)

Trong đó:

- h: Tỷ lệ được bù hao hụt từ lần thứ 2 trở đi;

- n: Số lần sử dụng vật liệu luân chuyển (n > 1);

- Ktđ: Hệ số sử dụng thời gian do tiến độ thi công công trình là hệ số phản ánh việc huy động không thường xuyên hoặc tối đa lượng vật liệu để hoàn thành công tác xây dựng theo đúng tiến độ. Hệ số này chỉ ảnh hưởng đến vật liệu luân chuyển, ví dụ như huy động giàn giáo, côp pha, cây chống,...

Khi biện pháp thi công sử dụng một lần hoặc nhiều lần thì bổ sung thêm hệ số này cho phù hợp với điều kiện xây dựng công trình. Hệ số này được tính theo tiến độ, biện pháp thi công hoặc theo kinh nghiệm của tổ chức, chuyên môn nghiệp vụ.

Tính toán hao phí vật liệu khác

Đối với các loại vật liệu khác (phụ) được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại vật liệu chính định lượng trong định mức xây dựng và được xác định theo loại công việc, theo số liệu kinh nghiệm của chuyên gia hoặc định mức trong công trình tương tự.

+ Tính toán định mức hao phí về lao động

Định mức hao phí lao động trong định mức xây dựng được xác định trên định mức lao động cơ sở (thi công) được công bố hoặc tính toán theo một trong ba phương pháp trên.

- Đơn vị tính của định mức lao động cơ sở là giờ công.

- Đơn vị tính của định mức lao động trong định mức xây dựng là ngày công. Mức hao phí lao động được xác định theo công thức tổng quát:

NC = å (tgđm x Kcđđ) x 1/8 (5.4)

Trong đó:

- tgđm : Định mức lao động cơ sở: là mức hao phí lao động trực tiếp xây dựng cho một đơn vị tính khối lượng công tác hoặc kết cấu xây dựng cụ thể;

- Kcđđ : Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức lao động cơ sở (thi công) chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà đưa ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

- 1/8: Hệ số chuyển đổi từ định mức giờ công sang định mức ngày công.

+ Tính toán định mức hao phí về máy xây dựng

Định mức hao phí về máy thi công trong định mức xây dựng được xác định trên cơ sở định mức năng suất máy thi công được công bố hoặc tính toán theo một trong ba phương pháp trên.

Đơn vị tính của định mức năng suất máy thi công là giờ máy, ca máy,...

Tính toán hao phí máy thi công chủ yếu

Công thức tổng quát xác định định mức hao phí về ca máy, thiết bị xây dựng:

x Kcđđ x Kcs (5.5)

Trong đó :

- QCM: Định mức năng suất thi công một ca máy xác định theo một trong ba phương pháp trên.

- Kcđđ: Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức năng suất máy thi công chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà phân ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

- Kcs: Hệ số sử dụng năng suất là hệ số phản ánh việc sử dụng hiệu quả năng suất của tổ hợp máy trong dây chuyền liên hợp, hệ số này được tính toán theo năng suất máy thi công của các bước công việc và có sự điều chỉnh phù hợp khi trong dây chuyền dùng loại máy có năng suất nhỏ nhất.

Tính toán hao phí máy và thiết bị xây dựng khác

Đối với các loại máy và thiết bị xây dựng phụ được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại máy chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo kinh nghiệm của chuyên giá hoặc định mức trong công trình tương tự.

+ Phương pháp 4. Kết hợp các phương pháp trên

Khi sử dụng phương pháp này, có thể vận dụng cách tính một trong 3 phương pháp trên để xác định định mức hao phí vật liệu, nhân công và máy thi công cho công tác chưa có trong hệ thống định mức dự toán được công bố.

Bước 4. Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, lao động, máy thi công

Tập hợp các tiết định mức trên cơ sở tổng hợp các khoản mục hao phí về vật liệu, nhân công và máy thi công.

Mỗi tiết định mức gồm 2 phần:

- Thành phần công việc: qui định rõ, đầy đủ nội dung các bước công việc theo thứ tự từ khâu chuẩn bị ban đầu đến khi kết thúc hoàn thành công tác hoặc kết cấu xây dựng, bao gồm cả điều kiện và biện pháp thi công cụ thể.

- Bảng định mức các khoản mục hao phí: mô tả rõ tên, chủng loại, qui cách vật liệu chủ yếu trong công tác hoặc kết cấu xây dựng, và các vật liệu phụ khác; loại thợ; cấp bậc công nhân xây dựng bình quân; tên, loại, công suất của các loại máy, thiết bị thiết bị chủ yếu và một số máy, thiết bị khác trong dây chuyền công nghệ thi công để thực hiện hoàn thành công tác hoặc kết cấu xây dựng.

Trong bảng định mức, hao phí vật liệu chủ yếu được tính bằng hiện vật, các vật liệu phụ tính bằng tỷ lệ phần trăm so với chi phí vật liệu chính; hao phí lao động tính bằng ngày công không phân chia theo cấp bậc cụ thể mà theo cấp bậc công nhân xây dựng bình quân; hao phí máy, thiết bị chủ yếu được tính bằng số ca máy, các loại máy khác (máy phụ) được tính bằng tỷ lệ phần trăm so với chi phí của các loại máy, thiết bị chủ yếu.

Các tiết định mức xây dựng được tập hợp theo nhóm, loại công tác hoặc kết cấu xây dựng và thực hiện mã hoá thống nhất.

2. Điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công khi vận dụng các định mức xây dựng công bố

Khi vận dụng các định mức xây dựng được công bố, nhưng do điều kiện thi công hoặc biện pháp thi công hoặc yêu cầu kỹ thuật của công trình hoặc cả ba yếu tố này có một hoặc một số thông số chưa phù hợp với quy định trong định mức xây dựng được công bố thì điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công có liên quan cho phù hợp với công trình.

2.1. Cơ sở điều chỉnh

- Điều kiện, biện pháp thi công của công trình.

- Yêu cầu về kỹ thuật và tiến độ thi công của công trình...

2.2. Phương pháp điều chỉnh

2.2.1. Điều chỉnh hao phí vật liệu

- Đối với hao phí vật liệu cấu thành nên sản phẩm theo thiết kế thì căn cứ qui định, tiêu chuẩn thiết kế của công trình để tính toán hiệu chỉnh.

- Đối với vật liệu biện pháp thi công thì hiệu chỉnh các yếu tố thành phần trong định mức công bố theo tính toán hao phí từ thiết kế biện pháp thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn.

2.2.2. Điều chỉnh hao phí nhân công

Tăng, giảm thành phần nhân công trong định mức công bố và tính toán hao phí theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn

2.2.3. Điều chỉnh hao phí máy thi công

- Trường hợp thay đổi do điều kiện thi công (điều kiện địa hình, khó, dễ, tiến độ nhanh chậm của công trình,...) thì tính toán điều chỉnh tăng, giảm trị số định mức theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn.

- Trường hợp thay đổi do tăng hoặc giảm công suất máy thi công thì điều chỉnh theo nguyên tắc: công suất tăng thì giảm trị số và ngược lại.

PHỤ LỤC SỐ 6

PHƯƠNG PHÁP LẬP GIÁ XÂY DỰNG CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình là chỉ tiêu kinh tế - kỹ thuật, bao gồm toàn bộ chi phí trực tiếp cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng. Giá xây dựng tổng hợp là chỉ tiêu kinh tế - kỹ thuật bao gồm toàn bộ chi phí cần thiết để hoàn thành một một nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình.

1. Phương pháp lập đơn giá xây dựng công trình trên cơ sở hệ thống định mức dự toán xây dựng của công trình và các yếu tố chi phí có liên quan theo giá thị trường.

1.1. Cơ sở lập đơn giá xây dựng công trình

Cơ sở lập đơn giá xây dựng công trình:

- Danh mục các công tác xây dựng của công trình cần lập đơn giá;

- Định mức dự toán xây dựng theo danh mục cần lập đơn giá;

- Giá vật liệu (chưa bao gồm thuế giá trị tăng) đến hiện trường công trình;

- Giá nhân công của công trình;

- Giá ca máy và thiết bị thi công của công trình (hoặc giá thuê máy và thiết bị thi công).

1.2. Lập đơn giá xây dựng công trình

1.2.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu được xác định theo công thức:

(6.1)

Trong đó:

- Di: lượng vật liệu thứ i (i=1¸n) tính cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- GVLi: giá của một đơn vị vật liệu thứ i (i=1¸n) được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng trên trị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu có tiêu chuẩn, chất lượng tương tự đã và đang được sử dụng ở công trình khác và được tính đến hiện trường công trình;

Trường hợp giá vật liệu chưa được tính đến hiện trường công trình thì giá vật liệu đến hiện trường công trình được xác định theo hướng dẫn tại mục 1.2.4 của phụ lục này.

- KVL: hệ số tính chi phí vật liệu khác so với tổng chi phí vật liệu chủ yếu xác định trong định mức dự toán xây dựng công trình.

Đối với công trình sử dụng nguồn vốn ODA cần sử dụng những loại vật liệu mà thị trường trong nước không có thì giá các loại vật liệu, sản phẩm xây dựng nhập khẩu xác định theo giá thị trường phù hợp với tiêu chuẩn chất lượng và xuất xứ hàng hóa.

1.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công được xác định theo công thức:

NC = B x gNC (6.2)

Trong đó:

- B: lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- gNC: đơn giá ngày công của công nhân trực tiếp xây dựng được xác định theo mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh, thành phố.

Riêng đối với công trình sử dụng vốn ngân sách nhà nước thực hiện theo phương thức chỉ định thầu thì có thể sử dụng phương pháp xác định mức đơn giá ngày công của công nhân trực tiếp xây dựng (gNC) trên cơ sở lương tối thiểu vùng, lương cấp bậc, các khoản phụ cấp lương; khoản lương phụ tính bằng 12% lương cơ bản; một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% lương cơ bản; các phụ cấp khác nếu có.

Đối với công trình sử dụng nguồn vốn ODA có những công việc phải sử dụng nhân công nước ngoài (công việc đòi hỏi kỹ thuật đặc biệt hoặc các công việc phải có giám sát, kiểm tra) đơn giá ngày công được xác định theo tiền lương nhân công có chức danh tương đương tại các nước trong khu vực hoặc các công trình tương tự đã và đang thực hiện ở Việt Nam.

1.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công được xác định bằng công thức sau:

(6.3)

Trong đó:

- Mi: lượng hao phí ca máy của loại máy, thiết bị thi công chính thứ i (i=1¸n) tính cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- giMTC: giá ca máy của loại máy, thiết bị thi công chính thứ i (i=1¸n) theo bảng giá ca máy và thiết bị thi công của công trình hoặc giá thuê máy xác định theo hướng dẫn của Bộ Xây dựng;

- KMTC : hệ số tính chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị thi công chủ yếu xác định trong định mức dự toán xây dựng công trình.

Đối với công trình sử dụng nguồn vốn ODA cần sử dụng những loại máy đặc biệt mà ở Việt Nam chưa có, cần tạm nhập khẩu để thi công xây dựng công trình thì giá ca máy xác định theo giá thuê máy trên thị trường khu vực hoặc giá ca máy đã và đang thực hiện có tính chất tương tự ở Việt Nam.

Đơn giá xây dựng công trình nói trên chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công gọi là đơn giá xây dựng công trình không đầy đủ.

Đơn giá xây dựng công trình đầy đủ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công, trực tiếp phí khác, chi phí chung và thu nhập chịu thuế tính trước.

1.2.4. Phương pháp xác định giá vật liệu đến hiện trường công trình (Gvl)

Giá vật liệu đến hiện trường công trình được xác định theo công thức:

Gvl = Gcct + Cht (6.4)

Trong đó :

- Gcct: giá vật liệu đến công trình;

- Cht: chi phí tại hiện trường bao gồm: bốc xếp, vận chuyển trong nội bộ công trình, hao hụt bảo quản tại kho, bãi.

Giá vật liệu đến công trình được xác định bằng công thức:

Gcct = Gg+ Cvc (6.5)

Trong đó:

- Gg: giá vật liệu gốc;

- Cvc: chi phí vận chuyển đến công trình (bao gồm cả chi phí trung chuyển, nếu có).

1.2.4.1 Chi phí vận chuyển đến công trình

Chi phí vận chuyển đến công trình có thể xác định theo phương án, cự ly, loại phương tiện và giá thuê phương tiện vận chuyển hoặc tính trên cơ sở các định mức vận chuyển và các phương pháp khác phù hợp với điều kiện thực tế.

1.2.4.1.1 Chi phí vận chuyển tính theo cước vận chuyển

Chi phí vận chuyển đến công trình theo cước vận chuyển được tính theo công thức:

(6.6)

Trong đó :

- Li: cự ly của cung đường thứ i;

- fi: giá cước vận chuyển trên cung đường thứ i;

- Cctc: chi phí trung chuyển (nếu có);

- Cltk: chi phí lưu thông khác.

+ Giá cước vận chuyển có thể dựa vào công bố của các địa phương, giá thị trường, báo giá của đơn vị vận tải đảm bảo được khối lượng, tiến độ của công trình;

+ Chi phí trung chuyển vật liệu được tính khi có thay đổi phương thức hoặc phương tiện vận chuyển, bao gồm chi phí bốc xếp và hao hụt trung chuyển. Chi phí hao hụt trung chuyển được tính theo định mức tỉ lệ trên giá vật liệu gốc trên cơ sở định mức vật tư do Bộ Xây dựng công bố;

+ Chi phí lưu thông khác: là những chi phí cho việc buộc, kê, che chắn, lệ phí cầu đường,...

Chi phí vận chuyển đến công trình tính theo cước vận chuyển sử dụng Bảng 6.1

1.2.4.1.2 Chi phí vận chuyển tính trên cơ sở các định mức vận chuyển

Chi phí vận chuyển có thể được tính toán trên cơ sở sử dụng những định mức vận chuyển phù hợp trong định mức dự toán xây dựng công trình, giá nhân công và ca máy công trình , theo công thức sau:

Cvc = (Mi:x giMTC )+ Cttc + Cltk (6.7)

Trong đó:

- Mi: lượng hao phí ca máy của loại máy dùng vận chuyển;

- giMTC: giá ca máy của loại máy dùng vận chuyển;

- Cttc và Cltk: như trong mục 1.2.4.1.1.

Ví dụ xác định chi phí vận chuyển theo định mức vận chuyển:

Xác định chi phí vận chuyển khối lượng 100m3 cát xây dựng với cự ly vận chuyển 50km thì có thể sử dụng định mức vận chuyển đất bằng ô tô tự đổ 12 tấn được tính toán như sau:

- Hao phí ca máy trong phạm vi 1 km đầu: 0,610 ca

- Hao phí ca máy cho 6 km tiếp theo: 6 x 0,171 ca

- Hao phí ca máy cho 43 km (ngoài 7 km): 43 x 0,106 ca

Tổng cộng hao phí ca máy: 6,194 ca

Số ca máy nhân với đơn giá ca máy công trình (hoặc giá ca máy địa phương công bố) sẽ xác định được chi phí vận chuyển bằng ô tô tự đổ cho cự ly 50 km đến công trình.

Chi phí ca máy cho vận chuyển cần xác định đúng cho thời điểm tính, khi có biến động về giá cần có sự diều chỉnh phù hợp. Thí dụ khi giá ca máy điều chỉnh với hệ số 1,2 thì chi phí cũng được điều chỉnh trên cơ sở hệ số này.

Giá ca máy ô tô tự đổ (sau điều chỉnh) là: 1.157.110 đồng/ca

Chi phí vận chyển bằng ô tô cho 100 m3 cát đoạn đường 50 km là:

6,194 ca x 1.157.110 đồng/ca = 7.167.139 đồng

Trường hợp những vật liệu tính theo đơn vị tính khác thì có thể sử dụng trọng lượng riêng để tính chuyển đơn vị và vận dụng định mức vận chuyển cho phù hợp.

Nếu một loại vật liệu phải mua ở nhiều nguồn khác nhau thì giá vật liệu đến công trình bình quân (Gcctbq ) được xác định bằng công thức:

(6.8)

Trong đó:

- Gccti: giá vật liệu đến công trình từ nguồn i;

- Ti: khối lượng vật liệu mua từ nguồn i.

1.2.4.1 Chi phí tại hiện trường (Cht )

Chi phí tại hiện trường bao gồm chi phí bốc xếp (Cbx), chi phí vận chuyển trong nội bộ công trình (Cvcht), chi phí hao hụt bảo quản (Chh) và được xác định theo công thức sau:

Cht = Cbx + Cvcht + Chh (6.9)

Chi phí bốc xếp tính trên cơ sở định mức lao động bốc xếp và đơn giá nhân công công trình; Chi phí vận chuyển bằng phương tiện thô sơ trong nội bộ công trình tính bình quân trong phạm vi 300m trên cơ sở định mức lao động vận chuyển vật liệu bằng phương tiện thô sơ và đơn giá nhân công xây dựng công trình;

Chi phí hao hụt bảo quản vật liệu tại kho, bãi công trường được tính theo phần trăm (%) so với giá vật liệu đến hiện trường.

Nội dung, trình tự tính toán giá vật liệu đến hiện trường công trình được xác định theo các Bảng 6.1, 6.2 và 6.3 như sau:

Bảng 6.1. TÍNH CHI PHÍ VẬN CHUYỂN

Stt | Loại vật liệu | Đơn vị tính | Nguồn mua | Phương tiện vận chuyển | Cự ly của cung đường với cấp đường tương ứng |  | Giá cước theo cấp đường (đ/T.km) | Chi phí vận chuyển
 |  |  |  |  | Cự ly (km) | Cấp đường
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] = å ( [6] x [8])
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

BẢNG 6.2. TÍNH GIÁ VẬT LIỆU ĐẾN CHÂN CÔNG TRÌNH

Stt | Loại vật liệu | Đơn vị tính | Giá gốc | Chi phí vận chuyển | Chi phí trung chuyển (nếu có) |  |  |  | Giá vật liệu đến chân công trình
 |  |  |  |  | Bốc xếp | Hao hụt trung chuyển |  | Cộng chi phí trung chuyển
 |  |  |  |  |  | Định mức (%) | Thành tiền
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] = [4] x [7] | [9] = [6]+[8] | [10] = [4]+[5]+[9]
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Ghi chú:

- Cột [5]: lấy theo giá trị cột [9] tại Bảng 6.1;

- Cột [6] = (Định mức lao động bốc xếp) x (Đơn giá nhân công xây dựng công trình).

Bảng 6.3. TÍNH GIÁ VẬT LIỆU XÂY DỰNG ĐẾN HIỆN TRƯỜNG CÔNG TRÌNH

Stt | Loại vật liệu | Đơn vị tính | Giá vật liệu đến chân công trình | Chi phí tại hiện trường |  |  |  | Giá vật liệu đến hiện trường công trình
 |  |  |  | Chi phí bốc xếp | Chi phí hao hụt bảo quản | Chi phí vận chuyển trong nội bộ công trình | Cộng chi phí tại hiện trường
[1] | [2] | [3] | [4] | [5] | [6] = [4] x Định mức tỷ lệ | [7] | [8] = [5]+[6]+[7] | [9] = [4]+[8]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

Ghi chú

- Cột [4]: lấy theo kết quả tình toán từ cột [10] tại Bảng 6.2;

- Cột [5] = (Định mức lao động bốc xếp) x (Đơn giá nhân công xây dựng công trình);

- Cột [7] = (Định mức lao động vận chuyển trong phạm vi 300m) x (Đơn giá nhân công xây dựng công trình).

2. Phương pháp lập giá xây dựng tổng hợp công trình

2.1. Cơ sở lập giá xây dựng tổng hợp

- Danh mục nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình;

- Đơn giá xây dựng công trình tương ứng với nhóm loại công tác, đơn vị kết cấu, bộ phận của công trình.

2.2. Lập giá xây dựng tổng hợp

- Bước 1. Xác định danh mục nhóm loại công tác xây lắp, đơn vị kết cấu, bộ phận của công trình cần lập giá xây dựng tổng hợp, một số chỉ tiêu kỹ thuật chủ yếu, đơn vị tính và nội dung thành phần công việc phù hợp.

- Bước 2. Tính khối lượng xây lắp (q) của từng loại công tác xây dựng cấu thành giá xây dựng tổng hợp.

- Bước 3. Xác định chi phí vật liệu (VL), nhân công (NC), máy thi công (M) tương ứng với khối lượng xây dựng (q) của từng loại công tác xây lắp cấu thành giá xây dựng tổng hợp theo công thức:

VL = q x vl ; NC = q x nc ; M = q x m (6.10)

- Bước 4. Tổng hợp kết quả theo từng khoản mục chi phí trong giá xây dựng tổng hợp theo công thức:

(6.11)

Trong đó:

- VLi, NCi, Mi : là chi phí vật liệu, chi phí nhân công và chi phí máy thi công của công tác xây dựng thứ i (i=1¸n) cấu thành trong giá xây dựng tổng hợp.

Giá xây dựng tổng hợp có thể lập thành giá đầy đủ, bao gồm chi phí vật liệu, nhân công, máy thi công và chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

PHỤ LỤC SỐ 7

MẪU BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA TỔNG MỨC ĐẦU TƯ, DỰ TOÁN CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư

Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư được tổng hợp như mẫu 7.1 sau đây.

Mẫu 7.1. Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư

ĐƠN VỊ THẨM ĐỊNH / THẨM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
(Số hiệu văn bản) V/v: thẩm định / thẩm tra tổng mức đầu tư ................................................ | ….., ngày ….. tháng ….. năm …..

BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA

TỔNG MỨC ĐẦU TƯ

Dự án: .................................................................................

Địa điểm: ..................................................................................................

Kính gửi: ………………………………………………

Thực hiện nhiệm vụ của (người quyết định đầu tư) giao (đối với đơn vị đầu mối thực hiện nhiệm vụ thẩm định) hoặc theo đề nghị của (người quyết định đầu tư / chủ đầu tư) (đối với đơn vị tư vấn thẩm tra) về việc thẩm định / thẩm tra tổng mức đầu tư (tên dự án). Sau khi nghiên cứu hồ sơ (tên đơn vị thẩm định / thẩm tra) có ý kiến như sau:

1. Khái quát về dự án

- Tên dự án, công trình; địa điểm xây dựng, quy mô,... công trình;

- Chủ đầu tư; các đơn vị tư vấn khảo sát, lập dự án,...;

- Quá trình thực hiện công tác chuẩn bị đầu tư.

2. Các cơ sở pháp lý và tài liệu sử dụng trong thẩm định / thẩm tra

- Luật xây dựng;

- Nghị định về quản lý dự án đầu tư xây dựng công trình;

- Nghị định về lập và quản lý chi phí đầu tư xây dựng công trình;

- Thông tư về lập và quản lý chi phí đầu tư xây dựng công trình;

- (Các văn bản khác có liên quan của nhà nước, của các Bộ, ngành, địa phương, …).

3. Nhận xét về chất lượng hồ sơ tổng mức đầu tư

- Nhận xét về phương pháp lập tổng mức đầu tư được lựa chọn tính toán;

- Nhận xét về các cơ sở để xác định các khoản mục chi phí trong trong tổng mức đầu tư;

- Kết luận về đủ hay không đủ điều kiện thẩm định / thẩm tra.

4. Nguyên tắc thẩm định / thẩm tra

- Về sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

- Về tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

- Về giá trị tổng mức đầu tư.

5. Kết quả thẩm định / thẩm tra

Dựa vào các căn cứ và nguyên tắc nêu trên thì giá trị tổng mức đầu tư (tên dự án) sau thẩm định / thẩm tra như sau:

Stt | Nội dung chi phí | Giá trị đề nghị | Giá trị thẩm tra | Tăng, giảm
1 | Chi phí xây dựng |  |  |
2 | Chi phí thiết bị |  |  |
3 | Chi phí bồi thường, hỗ trợ và tái định cư |  |  |
4 | Chi phí quản lý dự án |  |  |
5 | Chi phí tư vấn đầu tư xây dựng |  |  |
6 | Chi phí khác |  |  |
7 | Chi phí dự phòng |  |  |
 | Tổng cộng |  |  |

(có phụ lục chi tiết kèm theo)

Nguyên nhân tăng, giảm:

(Nêu và phân tích nguyên nhân tăng giảm đối với những nội dung chi phí tăng, giảm chủ yếu).

7. Kết luận và kiến nghị

NGƯỜI THẨM ĐỊNH / THẨM TRA - (ký, họ tên) - (ký, họ tên) - (ký, họ tên) - ... |  | NGƯỜI KIỂM TRA (ký, họ tên) Chứng chỉ KS định giá XD hạng ....., số .....
Nơi nhận - - - - … | THỦ TRƯỞNG ĐƠN VỊ THẨM ĐỊNH / THẨM TRA (ký tên, đóng dấu)

2. Báo cáo thẩm định / thẩm tra dự toán công trình

Báo cáo kết quả thẩm định / thẩm tra dự toán công trình được tổng hợp như mẫu 7.2 sau đây.

Mẫu 7.2. Báo cáo kết quả thẩm định / thẩm tra dự toán công trình

ĐƠN VỊ THẨM ĐỊNH / THẨM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
(Số hiệu văn bản) V/v: thẩm định / thẩm tra dự toán công trình ................................................ | ….., ngày ….. tháng ….. năm …..

BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA

DỰ TOÁN CÔNG TRÌNH

Công trình: .................................................................................

Địa điểm: ..................................................................................................

Kính gửi: ………………………………………………

Thực hiện nhiệm vụ của (chủ đầu tư) giao (đối với trường hợp chủ đầu tư tự thẩm định) hoặc theo đề nghị của (chủ đầu tư) hoặc theo hợp đồng kinh tế (số hiệu hợp đồng) (đối với đơn vị tư vấn thẩm tra) về việc thẩm định / thẩm tra dự toán công trình (tên công trình). Sau khi nghiên cứu hồ sơ (tên đơn vị thẩm định / thẩm tra) có ý kiến như sau:

1. Căn cứ thẩm định / thẩm tra

- Nghị định về quản lý dự án đầu tư xây dựng công trình;

- Nghị định về lập và quản lý chi phí đầu tư xây dựng công trình;

- Thông tư về lập và quản lý chi phí đầu tư xây dựng công trình;

- (Các văn bản khác có liên quan của nhà nước, của các Bộ, ngành, địa phương, …).

2. Giới thiệu chung về công trình

- Tên công trình;

- Chủ đầu tư;

- Các đơn vị tư vấn lập thiết kế, lập dự toán công trình;

3. Nhận xét về chất lượng hồ sơ dự toán công trình

- Nhận xét về thiết kế, phương pháp lập dự toán được lựa chọn;

- Nhận xét về các cơ sở để xác định các khoản mục chi phí trong trong dự toán công trình;

- Kết luận về đủ hay không đủ điều kiện thẩm định / thẩm tra.

4. Nguyên tắc thẩm định / thẩm tra

- Về sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế;

- Về tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

- Về giá trị dự toán công trình.

5. Kết quả thẩm định / thẩm tra

Dựa vào các căn cứ và nguyên tắc nêu trên thì giá trị (dự toán công trình) sau thẩm định / thẩm tra như sau:

Stt | Nội dung chi phí | Giá trị đề nghị | Giá trị thẩm tra | Tăng, giảm
1 | Chi phí xây dựng |  |  |
2 | Chi phí thiết bị |  |  |
3 | Chi phí quản lý dự án |  |  |
4 | Chi phí tư vấn đầu tư xây dựng |  |  |
5 | Chi phí khác |  |  |
6 | Chi phí dự phòng |  |  |
 | Tổng cộng |  |  |

(có phụ lục chi tiết kèm theo)

Nguyên nhân tăng, giảm:

(Nêu và phân tích nguyên nhân tăng giảm đối với những nội dung chi phí tăng, giảm chủ yếu).

7. Kết luận và kiến nghị

NGƯỜI THẨM ĐỊNH / THẨM TRA - (ký, họ tên) - (ký, họ tên) - (ký, họ tên) - ... |  | NGƯỜI KIỂM TRA (ký, họ tên) Chứng chỉ KS định giá XD hạng ....., số .....
Nơi nhận - - - - … | THỦ TRƯỞNG ĐƠN VỊ THẨM ĐỊNH / THẨM TRA (ký tên, đóng dấu)

PHỤ LỤC SỐ 8

MẪU TRÌNH PHÊ DUYỆT ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG TRONG CÁC GÓI THẦU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC ÁP DỤNG HÌNH THỨC CHỈ ĐỊNH THẦU THEO QUY ĐỊNH TẠI KHOẢN 6 ĐIỀU 13 NGHỊ ĐỊNH SỐ 112/2009/NĐ-CP
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

(Chủ đầu tư) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số hiệu văn bản V/v: điều chỉnh, xây dựng mới định mức dự toán xây dựng công trình | ….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH …..

Kính gửi: (NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ)

Căn cứ vào đặc điểm tính chất của công trình xây dựng, trên cơ sở hệ thống định mức dự toán xây dựng công trình đã được các cơ quan có thẩm quyền công bố, để thực hiện khoản 6 Điều 13 của Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ, (chủ đầu tư) xin kính trình định mức dự toán một số công tác xây dựng của công trình … bao gồm …. mức, trong đó điều chỉnh định mức dự toán xây dựng công trình đã được công bố là ... mức và xây dựng mới định mức dự toán xây dựng công trình là … mức như Phụ lục kèm theo tờ trình này.

Kính đề nghị (người quyết định đầu tư) xem xét quyết định để làm cơ sở cho việc xác định đơn giá xây dựng công trình theo quy định.

Nơi nhận

- Như trên;

- Lưu.

(CHỦ ĐẦU TƯ)

(ký tên, đóng dấu)

PHỤ LỤC

(kèm theo tờ trình số ….. ngày …… của …..)

ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐƯỢC ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH …..

1. Định mức dự dự toán một số công tác xây dựng cần điều chỉnh

1.1. Tên công tác: ……………………………………………………………….

- Thành phần công việc:

- Bảng định mức:

Đơn vị tính: …

Mã hiệu | Công tác xây dựng | Thành phần hao phí | Đơn vị | Định mức
 |  |  |  | Đã được công bố | Điều chỉnh
 |  | Vật liệu |  |  |
 |  | Nhân công |  |  |
 |  | Bậc … |  |  |
 |  | Máy thi công |  |  |

1.2. Tên công tác: ……………………………………………………………….……….…

2. Định mức dự toán một số công tác xây dựng bổ sung mới

2.1. Tên công tác: …………………………………………………………….…

- Thành phần công việc:

- Bảng định mức:

Đơn vị tính: …

Mã hiệu | Công tác xây dựng | Thành phần hao phí | Đơn vị | Định mức
 |  | Vật liệu |  |
 |  | Nhân công |  |
 |  | Bậc … |  |
 |  | Máy thi công |  |

2.2. Tên công tác: ……………………………………………………………….………………


TT 2010 - 05 dao tao boi duong nghiep vu dinh gia xd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 05/2010/TT-BXD | Hà Nội, ngày 26 tháng 05 năm 2010

THÔNG TƯ

HƯỚNG DẪN VỀ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG VÀ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;
Bộ Xây dựng hướng dẫn về đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn hoạt động đào tạo bồi dưỡng nghiệp vụ đánh giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng theo quy định tại Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan trong hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng; các cơ quan quản lý nhà nước về xây dựng.

2. Chứng chỉ kỹ sư định giá xây dựng cấp cho cá nhân là công dân Việt Nam, người Việt Nam định cư ở nước ngoài, người nước ngoài có nguyện vọng và có đủ điều kiện theo quy định tại Điều 20 Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ.

Chương 2.

ĐIỀU KIỆN NĂNG LỰC, ĐĂNG KÝ, THẨM ĐỊNH VÀ CÔNG NHẬN CƠ SỞ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Điều 3. Điều kiện để được công nhận là cơ sở đào tạo

1. Để được xem xét, công nhận là cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng ngoài việc phải đáp ứng đủ yêu cầu theo quy định tại khoản 1 Điều 23 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ, các cơ sở đào tạo còn phải đáp ứng các điều kiện cụ thể sau:

a) Cơ sở vật chất phục vụ đào tạo bồi dưỡng nghiệp vụ định giá xây dựng: đảm bảo các phòng học có quy mô, tiện nghi phù hợp với số lượng học viên và các phương tiện, thiết bị đáp ứng yêu cầu giảng dạy, học tập.

b) Tài liệu giảng dạy:

- Nội dung tài liệu giảng dạy do cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng biên soạn phải phù hợp với chương trình khung theo quy định tại Phụ lục số 1 ban hành kèm theo Thông tư này;

- Tài liệu giảng dạy phải ghi tên của cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, được in, đóng thành quyển;

- Có tối thiểu 3 bộ đề kiểm tra trắc nghiệm của chương trình đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Giảng viên: các giảng viên tham gia giảng dạy phải có trình độ từ đại học trở lên. Mẫu kê khai danh sách và thông tin về đội ngũ giảng viên theo quy định tại Phụ lục số 2 ban hành kèm theo Thông tư này.

d) Quản lý đào tạo:

- Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để tổ chức các khóa bồi dưỡng; lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác đào tạo bồi dưỡng nghiệp vụ định giá xây dựng;

- Có quy trình quản lý và kiểm soát chất lượng công tác đào tạo bồi dưỡng nghiệp vụ định giá xây dựng;

- Có người phụ trách khóa học có kinh nghiệm trong việc tổ chức các khóa đào tạo bồi dưỡng hoặc tập huấn nghiệp vụ về các lĩnh vực liên quan đến hoạt động xây dựng.

Điều 4. Hồ sơ đăng ký

1. Đăng ký: các cơ sở có nhu cầu đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và đáp ứng được điều kiện nêu tại Điều 3 của Thông tư này lập hồ sơ trình Bộ Xây dựng để được xem xét, công nhận là cơ sở bồi dưỡng nghiệp vụ định giá xây dựng.

2. Hồ sơ đăng ký gồm:

a) Văn bản đề nghị được công nhận là cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, trong đó cần thể hiện các thông tin liên quan đến cơ sở đào tạo như: người đại diện theo pháp luật, địa chỉ liên hệ, số điện thoại, email, website.

b) Hồ sơ pháp lý: bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với các cơ sở không có Giấy chứng nhận đăng ký kinh doanh hoặc Quy định chức năng nhiệm vụ hoặc đăng ký hoạt động khoa học.

c) Danh sách giảng viên (Có tờ khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp) kèm theo hợp đồng giảng dạy hoặc hợp đồng lao động.

d) Tài liệu giảng dạy do cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng biên soạn phù hợp với chương trình khung theo quy định và tối thiểu có 3 bộ đề kiểm tra trắc nghiệm.

đ) Các tài liệu thuyết minh của cơ sở đào tạo thể hiện việc đáp ứng điều kiện nêu tại Điều 3 của Thông tư này.

Điều 5. Thẩm định và công nhận cơ sở đào tạo

1. Thẩm định: Bộ Xây dựng thành lập Hội đồng để thẩm định hồ sơ đăng ký của cơ sở đào tạo. Trước khi họp Hội đồng, Bộ Xây dựng có thể tổ chức kiểm tra trực tiếp năng lực của cơ sở đào tạo theo nội dung quy định tại Điều 3 của Thông tư này.

2. Công nhận: căn cứ kết quả thẩm định, Bộ Xây dựng quyết định công nhận cơ sở đào tạo đủ điều kiện tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và đưa lên Website của Bộ Xây dựng.

Chương 3.

TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG NHẬN BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Điều 6. Tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Cơ sở đào tạo thực hiện các quy định về tổ chức đào tạo bồi dưỡng nghiệp vụ như sau:

a) Thông báo tuyển sinh, yêu cầu đối với học viên, chương trình và nội dung khóa bồi dưỡng, thời gian, địa điểm, kinh phí và các thông tin cần thiết khác.

b) Bảy (07) ngày trước ngày khai giảng mỗi khóa đào tạo bồi dưỡng phải gửi văn bản thông báo về Sở Xây dựng nơi dự kiến tổ chức khóa học về: địa điểm, thời gian, số lượng học viên, giảng viên tham gia khóa đào tạo bồi dưỡng. Trường hợp có thay đổi kế hoạch thì cơ sở đào tạo phải thông báo kịp thời về Sở Xây dựng nơi dự kiến tổ chức khóa học.

c) Phổ biến nội quy, quy định của khóa học và cung cấp đầy đủ tài liệu của khóa học cho học viên trong ngày khai giảng.

d) Tổ chức giảng dạy và học tập theo chương trình đảm bảo về nội dung và thời gian không ít hơn 56 tiết cho mỗi khóa bồi dưỡng; đảm bảo giảng viên lên lớp đúng như danh sách đã đăng ký; tổ chức kiểm soát thời gian học của học viên.

đ) Tổ chức thi, kiểm tra và đánh giá, xếp loại kết quả học tập để cấp chứng nhận cho học viên.

e) Lấy ý kiến đóng góp của học viên về khóa học.

g) Gửi Quyết định cấp chứng nhận và danh sách học viên được cấp chứng nhận, báo cáo việc thực hiện kế hoạch thay đổi (nếu có) về Sở Xây dựng nơi tổ chức khóa học trong thời gian không quá 7 ngày kể từ ngày kết thúc khóa học.

2. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng phải được tổ chức tập trung; đảm bảo đủ thời gian, nội dung theo quy định của chương trình khung. Khuyến khích cơ sở đào tạo mở rộng nội dung của từng chuyên đề và bổ sung thêm các chuyên đề nâng cao cho khóa học. Số lượng học viên không được quá 150 học viên cho 01 lớp học để đảm bảo chất lượng giảng dạy và học tập.

3. Trường hợp đã có chứng nhận của các chương trình đào tạo bồi dưỡng nghiệp vụ khác thì học viên được miễn tham dự các chuyên đề đã học tại các chương trình đào tạo bồi dưỡng nêu trên với điều kiện nội dung và thời lượng là tương đương so với quy định tại Thông tư này. Cơ sở đào tạo kiểm tra, lưu giữ bản sao chứng nhận của học viên và chịu trách nhiệm đối với quyết định cho phép học viên được miễn các chuyên đề này.

4. Mức thu học phí và việc quản lý, sử dụng học phí do cơ sở đào tạo quyết định trên cơ sở đảm bảo bù đắp được chi phí hợp lý của khóa học.

Điều 7. Hội đồng đánh giá kết quả học tập và xét cấp chứng nhận

Thủ trưởng các cơ sở đào tạo quyết định thành lập Hội đồng đánh giá kết quả học tập, ban hành Quy chế hoạt động của Hội đồng để điều hành công tác tổ chức đào tạo bồi dưỡng, đánh giá kết quả kiểm tra, xếp loại cuối khóa và xét cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng cho học viên.

Điều 8. Cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Học viên tham gia khóa đào tạo bồi dưỡng nghiệp vụ đảm bảo thời gian theo quy định và có kết quả học tập được Hội đồng đánh giá từ đạt yêu cầu trở lên mới được cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng. Cơ sở đào tạo phải có sổ theo dõi, quản lý việc cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng của đơn vị mình.

2. Cơ sở đào tạo có trách nhiệm in, quản lý chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng. Nội dung, hình thức, quy cách của chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng theo mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

Điều 9. Cấp lại chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Người đã được cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng có thể đề nghị cơ sở đào tạo cấp lại chứng nhận trong các trường hợp chứng nhận bị rách nát hoặc bị mất.

2. Người xin cấp lại chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng phải làm đơn đề nghị kèm theo ảnh gửi đến cơ sở đào tạo và phải nộp chi phí cho cơ sở đào tạo theo quy định.

3. Cơ sở đào tạo đã cấp chứng nhận bồi dưỡng nghiệp vụ lần đầu cho học viên căn cứ hồ sơ gốc để thực hiện cấp lại chứng nhận. Nội dung chứng nhận cấp lại được ghi đúng như bản cấp lần đầu.

Điều 10. Đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng

1. Mục đích: nâng cao kiến thức cho các cá nhân đã có chứng chỉ kỹ sư định giá hạng 2 và là điều kiện để đề nghị cấp chứng chỉ kỹ sư định giá hạng 1.

2. Điều kiện của cơ sở đào tạo: cơ sở đào tạo ngoài việc đáp ứng điều kiện năng lực quy định tại Điều 3 của Thông tư này còn phải đáp ứng các điều kiện sau:

a) Tài liệu: có Tài liệu giảng dạy phù hợp với quy định theo chương trình khung quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này.

b) Giảng viên: có tối thiểu 03 giảng viên trực thuộc là kỹ sư định giá hạng 1 và đã tham gia giảng dạy đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Thời lượng đào tạo: không ít hơn 14 tiết.

3. Tổ chức đào tạo: cơ sở đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng thực hiện theo các quy định về tổ chức đào tạo bồi dưỡng nâng cao nghiệp vụ; đánh giá kết quả học tập; xét cấp, cấp lại chứng nhận bồi dưỡng nâng cao nghiệp vụ như quy định tại Điều 6, 7, 8, 9 của Thông tư này.

4. Giấy chứng nhận: giấy chứng nhận đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng theo mẫu quy định tại Phụ lục số 11 ban hành kèm theo Thông tư này.

Điều 11. Lưu trữ hồ sơ

Cơ sở đào tạo có trách nhiệm lập hồ sơ lưu trữ sau mỗi khóa học ít nhất là 5 năm để phục vụ cho công tác kiểm tra của các cơ quan nhà nước có thẩm quyền và việc cấp lại giấy chứng nhận cho học viên, bao gồm:

1. Danh sách, hồ sơ nhập học của học viên, quyết định và danh sách học viên được cấp chứng nhận (họ tên, năm sinh, nghề nghiệp, trình độ chuyên môn, địa chỉ liên hệ, nơi thường trú) cho từng khóa học, kết quả điểm kiểm tra có xác nhận của cơ sở đào tạo.

2. Danh sách giảng viên tham gia giảng dạy cho mỗi khóa học bao gồm: họ tên, năm sinh, nghề nghiệp, trình độ chuyên môn, địa chỉ liên hệ, nơi công tác.

3. Sổ gốc ký nhận, quản lý cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, chứng nhận đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

Chương 4.

TỔ CHỨC CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Điều 12. Chứng chỉ kỹ sư định giá xây dựng

1. Chứng chỉ kỹ sư định giá xây dựng gồm các nội dung chủ yếu sau:

a) Số chứng chỉ và lần cấp chứng chỉ.

b) Các thông tin về cá nhân của người được cấp chứng chỉ.

c) Trình độ chuyên môn được đào tạo.

d) Hạng kỹ sư định giá xây dựng.

đ) Trách nhiệm của người được cấp chứng chỉ.

2. Mẫu chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 4 ban hành kèm theo Thông tư này. Chứng chỉ kỹ sư định giá xây dựng có kích thước 85 mm x 125 mm, bìa cứng màu xanh đậm, trong ruột có 2 trang màu trắng.

3. Cách đánh số chứng chỉ và lần cấp chứng chỉ kỹ sư định giá xây dựng như sau:

a) Số chứng chỉ bao gồm 2 nhóm số:

- Nhóm số thứ nhất: theo số mã điện thoại của địa phương (tỉnh, thành phố trực thuộc Trung ương);

- Nhóm số thứ hai: số thứ tự của chứng chỉ gồm có 4 chữ số.

Hai nhóm số được nối với nhau bằng dấu gạch ngang (-).

b) Lần cấp chứng chỉ kỹ sư định giá xây dựng:

- Cấp lần đầu: ghi là cấp lần đầu;

- Cấp lại: ghi theo số lần cấp lại.

Điều 13. Trình tự, thủ tục cấp chứng chỉ kỹ sư định giá xây dựng

1. Người đề nghị cấp chứng chỉ kỹ sư định giá xây dựng gửi 01 bộ hồ sơ theo quy định tại Điều 14 của Thông tư này tới Sở Xây dựng nơi đăng ký cấp chứng chỉ.

2. Sở Xây dựng tiếp nhận và kiểm tra hồ sơ, yêu cầu bổ sung hồ sơ nếu thiếu hoặc không hợp lệ.

3. Trong thời gian tối đa 10 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ, Sở Xây dựng xem xét cấp chứng chỉ kỹ sư định giá xây dựng theo đúng quy định tại Thông tư này.

4. Việc thu và sử dụng lệ phí cấp chứng chỉ kỹ sư định giá xây dựng thực hiện theo quy định của Bộ Tài chính.

Điều 14. Hồ sơ đề nghị cấp và nâng hạng chứng chỉ kỹ sư định giá xây dựng

1. Hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 bao gồm:

a) Đơn đề nghị cấp chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 5 ban hành kèm theo Thông tư này.

b) 02 ảnh màu cỡ 3x4 chụp trong vòng 6 tháng tính đến ngày đề nghị cấp chứng chỉ.

c) Bản sao có chứng thực (hoặc bản sao nếu có bản gốc để đối chiếu) các văn bằng, giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng, chứng minh nhân dân hoặc hộ chiếu của người đề nghị cấp chứng chỉ.

d) Bản khai kinh nghiệm công tác chuyên môn liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình theo mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này, có xác nhận của cơ quan, tổ chức trực tiếp quản lý hoặc của chủ đầu tư.

2. Hồ sơ đề nghị nâng hạng kỹ sư định giá xây dựng từ hạng 2 lên hạng 1 bao gồm:

a) Đơn đề nghị nâng hạng kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 7 ban hành kèm theo Thông tư này.

b) 02 ảnh màu cỡ 3x4 chụp trong vòng 6 tháng tính đến ngày đề nghị nâng hạng.

c) Bản sao chứng chỉ kỹ sư định giá xây dựng hạng 2 (trừ trường hợp quy định tại khoản 3 Điều 20 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ).

d) Chứng nhận tham gia khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

đ) Bản khai kinh nghiệm công tác chuyên môn liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình kể từ khi được cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 theo mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này có xác nhận của cơ quan, tổ chức trực tiếp quản lý hoặc của chủ đầu tư.

3. Hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá hạng 1 khi chưa có chứng chỉ kỹ sư định giá hạng 2 (Đối với các trường hợp đáp ứng quy định tại khoản 3 Điều 20 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ) bao gồm các tài liệu như quy định tại khoản 1 Điều 14 của Thông tư này.

Điều 15. Cấp lại chứng chỉ kỹ sư định giá xây dựng

1. Chứng chỉ kỹ sư định giá xây dựng được cấp lại trong các trường hợp chứng chỉ bị rách, nát hoặc bị mất.

2. Điều kiện để được cấp lại chứng chỉ kỹ sư định giá xây dựng:

a) Có đơn đề nghị cấp lại chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này;

b) Chứng chỉ cũ đối với trường hợp bị rách nát.

c) Nộp lệ phí theo quy định.

3. Thủ tục cấp lại chứng chỉ:

a) Người xin cấp lại chứng chỉ nộp hồ sơ theo các điều kiện quy định tại khoản 2 Điều này. Cơ quan cấp chứng chỉ xem xét, cấp lại chứng chỉ kỹ sư định giá xây dựng cho các cá nhân đủ điều kiện theo quy định. Thời gian cấp lại trong vòng 10 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

b) Nội dung của chứng chỉ cấp lại được ghi đúng như chứng chỉ cũ.

Điều 16. Quyền và nghĩa vụ của người được cấp chứng chỉ kỹ sư định giá xây dựng

1. Người được cấp chứng chỉ kỹ sư định giá xây dựng có các quyền sau:

a) Được thực hiện các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình phù hợp với hạng kỹ sư định giá xây dựng được cấp.

b) Được ký chủ trì trong hồ sơ sản phẩm của các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình.

c) Được thực hiện các quyền khác theo quy định của pháp luật.

2. Người được cấp chứng chỉ kỹ sư định giá xây dựng có các nghĩa vụ sau:

a) Chịu trách nhiệm trước người sử dụng lao động, chủ đầu tư và pháp luật về kết quả hoạt động theo nội dung hợp đồng tư vấn quản lý chi phí đầu tư xây dựng công trình đã ký kết.

b) Hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đúng với hạng kỹ sư định giá xây dựng được cấp.

c) Không được cho người khác thuê, mượn chứng chỉ để hành nghề.

d) Không được tự ý tẩy xóa, sửa chữa chứng chỉ.

đ) Không được vi phạm các yêu cầu về đạo đức nghề nghiệp.

e) Hàng năm cung cấp thông tin cho Sở Xây dựng nơi hoạt động tư vấn về các hoạt động có liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình sau khi được cấp chứng chỉ. Nội dung thông tin cung cấp theo mẫu quy định tại Phụ lục số 8 ban hành kèm theo Thông tư này.

g) Xuất trình chứng chỉ và chấp hành các yêu cầu về thanh tra, kiểm tra khi các cơ quan có thẩm quyền yêu cầu.

3. Đối với các cá nhân chưa có chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng, chưa có chứng chỉ kỹ sư định giá xây dựng được tham gia các hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình nhưng không được ký chủ trì vào các hồ sơ sản phẩm của hoạt động này.

Chương 5.

CHẾ ĐỘ QUẢN LÝ, BÁO CÁO, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 17. Quản lý hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

1. Bộ Xây dựng:

a) Thống nhất quản lý nhà nước về hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

b) Thanh tra, kiểm tra việc chấp hành các quy định về đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

c) Xử lý theo thẩm quyền đối với các vi phạm trong hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

2. Sở Xây dựng:

a) Thanh tra, kiểm tra việc đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng của các cơ sở đào tạo trên địa bàn.

b) Cung cấp thông tin cho các đối tượng liên quan về việc cấp chứng chỉ kỹ sư định giá xây dựng.

c) Tiếp nhận hồ sơ đăng ký cấp chứng chỉ kỹ sư định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng cho các cá nhân có đủ điều kiện theo đúng quy định.

d) Giải quyết khiếu nại, tố cáo theo thẩm quyền.

đ) Lưu giữ hồ sơ theo quy định hiện hành.

e) Thu hồi chứng chỉ, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các vi phạm của cá nhân có chứng chỉ trong quá trình tham gia hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

Điều 18. Xử lý vi phạm

1. Các hình thức vi phạm của cơ sở đào tạo: cho thuê mượn tư cách pháp nhân; rút ngắn thời lượng của chương trình, không tổ chức cho học viên làm bài kiểm tra; giảng viên không đáp ứng yêu cầu quy định; không công khai các nội dung cần thiết cho học viên khi thông báo tuyển sinh; không có quy trình quản lý; không thành lập Hội đồng đánh giá kết quả học tập; không gửi văn bản thông báo cho Sở Xây dựng trước khi tổ chức khóa học; không gửi Quyết định cấp chứng nhận và danh sách học viên được cấp chứng nhận về Sở Xây dựng; không gửi báo cáo định kỳ về Sở Xây dựng và Bộ Xây dựng; không lưu trữ hồ sơ học viên sau khóa học; vi phạm các quy định khác của Thông tư này.

2. Xử lý vi phạm đối với cơ sở đào tạo: tùy mức độ vi phạm mà cơ sở đào tạo có thể bị xử lý theo các hình thức: nhắc nhở, khắc phục hậu quả vi phạm, bồi thường thiệt hại, tạm đình chỉ, thu hồi có thời hạn hoặc vĩnh viễn Quyết định công nhận cơ sở bồi dưỡng nghiệp vụ định giá xây dựng. Người đứng đầu cơ sở đào tạo và cá nhân liên quan tùy mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Xử lý vi phạm về cấp chứng chỉ kỹ sư định giá

a) Người được cấp chứng chỉ kỹ sư định giá xây dựng sẽ bị thu hồi chứng chỉ khi vi phạm một trong các trường hợp sau đây:

- Tự ý tẩy xóa, sửa chữa chứng chỉ, cho mượn hoặc cho thuê chứng chỉ;

- Vi phạm đạo đức nghề nghiệp;

- Sau 3 năm liên tục không hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

b) Các tổ chức, cá nhân có liên quan đối với việc cấp chứng chỉ kỹ sư định giá xây dựng nếu vi phạm các quy định của Thông tư này thì tùy mức độ vi phạm, ngoài việc bị xử lý theo quy định của Thông tư này có thể bị xử lý kỷ luật, xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Thẩm quyền xử lý vi phạm:

a) Bộ Xây dựng có thẩm quyền:

- Quyết định yêu cầu khắc phục hậu quả vi phạm, tạm đình chỉ, thu hồi có thời hạn hoặc vĩnh viễn Quyết định công nhận cơ sở đào tạo; thông báo trên trang thông tin điện tử của Bộ Xây dựng về sai phạm của cơ sở đào tạo;

- Thu hồi Quyết định công nhận đủ điều kiện tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng nếu cơ sở đào tạo không tổ chức được khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng nào trong thời gian 24 tháng tính từ ngày ký Quyết định công nhận.

b) Sở Xây dựng có thẩm quyền:

- Nhắc nhở bằng văn bản đối với các vi phạm của cơ sở đào tạo tại địa phương và báo cáo về Bộ Xây dựng;

- Tuyên hủy giấy chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng của cá nhân nếu phát hiện sai phạm của cơ sở đào tạo trong việc cấp chứng nhận, hoặc kiến nghị hình thức xử lý sai phạm khác báo cáo Bộ Xây dựng;

- Thu hồi chứng chỉ, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các vi phạm trong hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

Điều 19. Chế độ báo cáo

1. Định kỳ 6 tháng một lần, cơ sở đào tạo phải báo cáo bằng văn bản kết quả đào tạo bao gồm các nội dung: khóa đào tạo; số lượng, danh sách học viên trích ngang (Họ tên, năm sinh, nơi thường trú, …) tham gia đã được cấp Giấy chứng nhận hoàn thành khóa đào tạo về Sở Xây dựng nơi đặt trụ sở chính và nơi tổ chức đào tạo.

2. Định kỳ mỗi năm một lần, cơ sở đào tạo phải báo cáo về Bộ Xây dựng bằng văn bản và qua trang thông tin điện tử (Website) của Bộ Xây dựng bao gồm: số lượng khóa đào tạo và số lượng học viên tham gia hoặc báo cáo đột xuất theo yêu cầu của Bộ Xây dựng.

3. Định kỳ mỗi năm một lần, Sở Xây dựng phải báo cáo bằng văn bản và qua trang thông tin điện tử (Website) của Bộ Xây dựng về kết quả cấp, thu hồi chứng chỉ kỹ sư định giá xây dựng, kết quả tuyên hủy giấy chứng nhận đào tạo hoặc báo cáo đột xuất theo yêu cầu của Bộ Xây dựng.

4. Trung tâm Thông tin - Bộ Xây dựng có trách nhiệm cập nhật danh sách cơ sở đào tạo được công nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng, thông tin về cơ sở đào tạo, cá nhân vi phạm để đăng tải trên trang thông tin điện tử của Bộ Xây dựng.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 20. Xử lý chuyển tiếp

1. Các cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng đã được Bộ Xây dựng công nhận trước khi Thông tư này có hiệu lực vẫn được tiếp tục tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, nhưng phải có trách nhiệm hoàn thiện, bổ sung các điều kiện theo quy định của Thông tư này và báo cáo về Bộ Xây dựng trong thời hạn 60 ngày kể từ thời điểm Thông tư này có hiệu lực.

2. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng đang tiến hành trước thời điểm Thông tư này có hiệu lực thì tiếp tục sử dụng chương trình đào tạo theo quy định tại Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 và văn bản số 734/BXD-VP ngày 21/4/2008 của Bộ Xây dựng về việc công bố chương trình khung bồi dưỡng nghiệp vụ định giá xây dựng của Bộ Xây dựng.

3. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng triển khai sau thời điểm có hiệu lực của Thông tư này thì sử dụng chương trình đào tạo theo quy định tại Thông tư này.

4. Các chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng do các cơ sở đào tạo đã cấp trước khi Thông tư này có hiệu lực thi hành vẫn có giá trị sử dụng.

5. Các chứng chỉ kỹ sư định giá xây dựng đã cấp trước khi Thông tư này có hiệu lực thi hành vẫn có giá trị sử dụng.

6. Việc cấp chứng chỉ kỹ sư định giá xây dựng đối với những hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng nộp trước thời điểm Thông tư này có hiệu lực thi hành thì thực hiện theo các quy định trước khi Thông tư này có hiệu lực thi hành. Đối với các hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng nộp sau thời điểm có hiệu lực của Thông tư này thì việc cấp chứng chỉ thực hiện theo quy định của Thông tư này.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/7/2010 và thay thế cho các văn bản sau:

a) Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 của Bộ trưởng Bộ Xây dựng ban hành Chương trình khung đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

b) Văn bản số 734/BXD-VP ngày 21/4/2008 của Bộ Xây dựng về việc công bố những Nội dung cơ bản của Tài liệu đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng ban hành Quy chế cấp chứng chỉ kỹ sư định giá xây dựng.

d) Quyết định số 905/QĐ-BXD ngày 14/7/2008 của Bộ trưởng Bộ Xây dựng về việc đính chính Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 ban hành chương trình khung đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng ban hành quy chế cấp chứng chỉ kỹ sư định giá xây dựng.

đ) Quyết định số 17/2008/QĐ-BXD ngày 31/12/2008 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung những nội dung cơ bản của tài liệu đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng ban hành kèm theo Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 và Quy chế cấp chứng chỉ kỹ sư định giá xây dựng ban hành kèm theo Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Website của Chính phủ, Website của Bộ Xây dựng;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL-BTP, Công báo;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, Vụ KTXD, Viện KTXD, T300.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

PHỤ LỤC SỐ 1

CHƯƠNG TRÌNH KHUNG ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chương trình đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng bao gồm 9 chuyên đề với thời lượng 56 tiết, cụ thể như sau:

Chuyên đề 1: Quản lý dự án đầu tư xây dựng công trình theo quy định hiện hành (8 tiết)

I. Những nội dung cơ bản của hệ thống pháp luật có liên quan đến đầu tư xây dựng công trình (Luật Xây dựng, Luật Đầu tư, Luật Đấu thầu, Luật Đất đai)

1. Những nội dung cơ bản của Luật Xây dựng

1.1. Phạm vi, đối tượng và kết cấu của Luật Xây dựng

1.2. Hoạt động xây dựng

1.3. Nội dung quản lý nhà nước về xây dựng

2. Những nội dung cơ bản của Luật Đất đai liên quan tới hoạt động xây dựng

2.1. Phạm vi điều chỉnh và đối tượng áp dụng

2.2. Về quy hoạch, kế hoạch sử dụng đất

2.3. Về giao đất, cho thuê đất, chuyển mục đích sử dụng đất để thực hiện dự án đầu tư xây dựng công trình

2.4. Tài chính về đất đai và giá đất

2.5. Thu hồi đất, bồi thường, tái định cư liên quan tới dự án đầu tư xây dựng công trình

2.6. Quản lý nhà nước về đất đai

3. Những nội dung cơ bản của Luật Đầu tư liên quan đến hoạt động xây dựng

3.1. Phạm vi điều chỉnh và đối tượng áp dụng

3.2. Hình thức đầu tư

3.3. Thủ tục về đầu tư khi triển khai dự án

3.4. Quản lý nhà nước về đầu tư

4. Những nội dung cơ bản của Luật Đấu thầu liên quan tới hoạt động xây dựng

4.1. Phạm vi điều chỉnh và đối tượng áp dụng

4.2. Quy định chung về đấu thầu

4.3. Các chủ thể tham gia đấu thầu

4.4. Nội dung quản lý nhà nước về đấu thầu

II. Trình tự lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình

1. Đối với dự án quan trọng quốc gia, dự án nhóm A, B, C

1.1. Xác định chủ đầu tư xây dựng công trình

1.2. Báo cáo đầu tư xây dựng công trình

1.3. Lấy ý kiến chấp thuận về quy hoạch

1.4. Lập dự án đầu tư xây dựng công trình

1.5. Thẩm định dự án đầu tư xây dựng công trình

1.6. Phê duyệt dự án đầu tư xây dựng công trình

2. Lập thẩm định Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

2.1. Phạm vi áp dụng các công trình lập Báo cáo Kinh tế - Kỹ thuật

2.2. Nội dung Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

2.3. Thẩm định, phê duyệt Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

3. Điều chỉnh dự án đầu tư xây dựng công trình

3.1. Các trường hợp được điều chỉnh

3.2. Thẩm quyền điều chỉnh và tổ chức điều chỉnh

III. Tổ chức quản lý dự án đầu tư xây dựng công trình

1. Các hình thức quản lý dự án

1.1. Trường hợp chủ đầu tư trực tiếp quản lý dự án

1.2. Trường hợp thuê tư vấn quản lý dự án

2. Các yêu cầu nội dung về quản lý dự án

2.1. Quản lý khối lượng, quản lý chi phí

2.2. Quản lý chất lượng xây dựng công trình

2.3. Quản lý tiến độ thi công xây dựng công trình

2.4. Quản lý an toàn lao động trên công trường xây dựng

2.5. Quản lý môi trường xây dựng

IV. Quản lý chi phí đầu tư xây dựng công trình

1. Khái niệm chi phí đầu tư xây dựng công trình

2. Quá trình hình thành giá xây dựng công trình

3. Nghiệp vụ định giá xây dựng

4. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

5. Quản lý tổng mức đầu tư

6. Quản lý dự toán công trình

7. Quản lý định mức xây dựng

8. Quản lý giá xây dựng công trình

9. Quản lý chỉ số giá xây dựng

10. Quản lý hợp đồng xây dựng

11. Quản lý thanh toán, quyết toán vốn đầu tư

V. Điều kiện năng lực các chủ thể tham gia quá trình đầu tư xây dựng công trình

1. Các quy định chung về điều kiện năng lực đối với tổ chức và cá nhân khi tham gia hoạt động xây dựng.

2. Điều kiện năng lực hành nghề xây dựng đối với cá nhân tham gia hoạt động xây dựng

3. Điều kiện năng lực và phạm vi hoạt động xây dựng của tổ chức

Chuyên đề 2: Phương pháp xác định tổng mức đầu tư và đánh giá hiệu quả đầu tư dự án đầu tư xây dựng công trình (8 tiết)

I. Phương pháp xác định tổng mức đầu tư của dự án

1. Một số vấn đề chung về tổng mức đầu tư

1.1. Khái niệm và vai trò của tổng mức đầu tư

1.2. Nội dung và cơ cấu các thành phần chi phí của tổng mức đầu tư

1.3. Nguyên tắc xác định tổng mức đầu tư

1.4. Yêu cầu của công việc tính toán

2. Một số phương pháp xác định tổng mức đầu tư

2.1. Phương pháp xác định TMĐT theo thiết kế cơ sở của dự án đầu tư

2.2. Phương pháp xác định TMĐT theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp

2.3. Phương pháp xác định TMĐT theo số liệu của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự.

2.4. Kết hợp các phương pháp để xác định tổng mức đầu tư

3. Phân tích mức độ áp dụng của các phương pháp

II. Phương pháp xác định hiệu quả đầu tư của dự án

1. Khái niệm hoạt động đầu tư và hiệu quả đầu tư của dự án

1.1. Khái niệm về hoạt động đầu tư

1.2. Các đặc trưng cơ bản của hoạt động đầu tư

1.3. Hiệu quả của dự án đầu tư

1.4. Phân tích đánh giá hiệu quả dự án

2. Xác định các yếu tố làm căn cứ phân tích, tính toán kinh tế - tài chính dự án

2.1. Tổng mức đầu tư

2.2. Lập kế hoạch đầu tư

2.3. Lập kế hoạch hoạt động

2.4. Kế hoạch khấu hao và xử lý các khoản thu hồi

2.5. Vốn lưu động

2.6. Kế hoạch trả nợ

3. Xác định các chỉ tiêu đánh giá hiệu quả kinh tế - tài chính dự án

3.1. Báo cáo tài chính trong phân tích, đánh giá hiệu quả dự án

3.2. Xác định các chỉ tiêu kinh tế - tài chính dự án đầu tư

4. Phân tích và đánh giá các chỉ tiêu kinh tế - xã hội của dự án đầu tư

5. So sánh các kết quả và lựa chọn phương án

III. Giới thiệu phương pháp xác định suất vốn đầu tư

1. Một số vấn đề chung về suất vốn đầu tư

1.1. Khái niệm, ý nghĩa và vai trò của suất vốn đầu tư

1.2. Nội dung kinh tế của chỉ tiêu suất vốn đầu tư

1.3. Phân loại suất vốn đầu tư

2. Phương pháp và các bước tiến hành tính toán suất vốn đầu tư xây dựng công trình

2.1. Một số quan điểm cơ bản

2.2. Các căn cứ tính toán suất vốn đầu tư

2.3. Các bước tiến hành xác định suất vốn đầu tư

IV. Phương pháp xác định chỉ số giá xây dựng

1. Khái niệm, ý nghĩa, tầm quan trọng của chỉ số giá

2. Phân loại chỉ số giá xây dựng

2.1. Chỉ số giá xây dựng công trình

2.2. Các chỉ số giá xây dựng theo cơ cấu chi phí

2.3. Các chỉ số giá xây dựng theo yếu tố chi phí

2.4. Chỉ số giá vật liệu xây dựng chủ yếu

3. Nguyên tắc và phương pháp xác định chỉ số giá xây dựng công trình

3.1. Nguyên tắc tính toán chung

3.2. Các căn cứ xác định chỉ số giá xây dựng

3.3. Phương pháp xác định chỉ số giá xây dựng công trình

V. Giới thiệu phương pháp xác định độ dài thời gian xây dựng

1. Vai trò và ý nghĩa của độ dài thời gian xây dựng

2. Các phương pháp xác định độ dài thời gian xây dựng công trình

Chuyên đề 3: Phương pháp xác định định mức, đơn giá xây dựng công trình (12 tiết)

I. Phương pháp lập định mức xây dựng công trình

1. Hệ thống định mức xây dựng

1.1. Định mức kinh tế - kỹ thuật

1.2. Định mức tỷ lệ

2. Phương pháp lập định mức dự toán xây dựng công trình

2.1. Trình tự lập định mức dự toán xây dựng công trình

2.2. Lập định mức dự toán mới cho công tác xây dựng chưa có định mức

2.3. Vận dụng có điều chỉnh các định mức dự toán công tác xây dựng đã có

2.4. Áp dụng định mức dự toán công tác xây dựng đã có

3. Những tài liệu cần thiết phục vụ lập định mức dự toán xây dựng công trình

II. Phương pháp xác định đơn giá xây dựng công trình

1. Khái niệm, yêu cầu và phân loại đơn giá xây dựng công trình

1.1. Khái niệm đơn giá xây dựng công trình

1.2. Yêu cầu đối với đơn giá xây dựng công trình

1.3. Phân loại đơn giá xây dựng công trình

2. Phương pháp lập đơn giá xây dựng công trình

2.1. Đối với đơn giá chi tiết xây dựng công trình

2.2. Đối với đơn giá tổng hợp xây dựng công trình

III. Phương pháp xác định giá ca máy, giá thuê máy và thiết bị thi công công trình

1. Một số lý luận chung về giá ca máy, giá thuê máy và thiết bị thi công xây dựng công trình

1.1. Khái niệm máy và thiết bị thi công

1.2. Khái niệm và vai trò của giá ca máy, giá thuê máy và thiết bị thi công xây dựng công trình

2. Phương pháp xác định giá ca máy và thiết bị thi công xây dựng công trình

2.1. Trình tự xác định

2.2. Phương pháp xác định giá ca máy mới đối với các loại máy và thiết bị chưa có giá ca máy

3. Phương pháp xác định giá thuê máy và thiết bị thi công xây dựng công trình

3.1. Trình tự xác định

3.2. Nội dung và phương pháp xác định giá thuê máy và thiết bị thi công xây dựng công trình

4. Các ví dụ tính toán giá ca máy và giá thuê máy và thiết bị thi công xây dựng công trình

IV. Phương pháp xác định chi phí tư vấn đầu tư xây dựng công trình

1. Một số vấn đề chung liên quan đến chi phí tư vấn đầu tư xây dựng công trình

1.1. Khái niệm về hoạt động tư vấn đầu tư xây dựng công trình

1.2. Phân loại hoạt động tư vấn

1.3. Nội dung chi phí tư vấn đầu tư xây dựng công trình

1.4. Các quy định hiện hành liên quan đến quản lý chi phí tư vấn

2.2. Phương pháp xác định chi phí tư vấn

2.1. Xác định theo định mức chi phí tư vấn (tỉ lệ %) được công bố

2.2. Xác định theo dự toán

3. Sử dụng các phương pháp trên để xác định chi phí tư vấn trong tổng mức đầu tư, dự toán công trình

3.1. Xác định chi phí tư vấn trong tổng mức đầu tư của dự án

3.2. Xác định chi phí tư vấn trong dự toán công trình

Chuyên đề 4: Phương pháp đo bóc khối lượng và kiểm soát chi phí (4 tiết)

I. Phương pháp đo bóc khối lượng

1. Khái niệm về đo bóc khối lượng xây dựng và vai trò của việc đo bóc khối lượng trong việc định giá xây dựng

1.1. Khái niệm

1.2. Vai trò của việc đo bóc khối lượng trong việc định giá xây dựng

2. Phương pháp đo bóc khối lượng xây dựng công trình

2.1. Nguyên tắc đo bóc khối lượng xây dựng công trình

2.2. Trình tự triển khai công tác đo bóc khối lượng xây dựng công trình

2.3. Một số quy định cụ thể khi đo bóc khối lượng xây dựng công trình

II. Kiểm soát chi phí theo các giai đoạn đầu tư xây dựng công trình

1. Khái niệm, vai trò của việc kiểm soát chi phí đầu tư xây dựng công trình

1.1. Khái niệm

1.2. Vai trò

2. Mục đích và yêu cầu của việc kiểm soát chi phí

3. Điều kiện cần thiết để thực hiện quá trình kiểm soát chi phí

4. Nội dung kiểm soát chi phí đầu tư xây dựng công trình

4.1. Kiểm soát chi phí trong giai đoạn trước xây dựng

4.2. Kiểm soát chi phí trong giai đoạn thực hiện xây dựng công trình

5. Tổ chức quản lý việc kiểm soát chi phí đầu tư xây dựng công trình

5.1. Hình thức tổ chức kiểm soát chi phí

5.2. Trách nhiệm của chủ đầu tư đối với việc kiểm soát chi phí

5.3. Trách nhiệm của cá nhân, tổ chức tư vấn kiểm soát chi phí

Chuyên đề 5: Phương pháp xác định dự toán xây dựng công trình (4 tiết)

I. Khái niệm, nội dung, vai trò của dự toán xây dựng công trình

1. Khái niệm

2. Nội dung

3. Vai trò

II. Phương pháp xác định dự toán xây dựng công trình

1. Nguyên tắc xác định

2. Phương pháp xác định các khoản mục chi phí trong dự toán xây dựng công trình

2.1. Xác định chi phí xây dựng

2.2. Xác định chi phí thiết bị

2.3. Xác định chi phí quản lý dự án

2.4. Xác định chi phí tư vấn đầu tư xây dựng

2.5. Xác định chi phí khác

2.6. Xác định chi phí dự phòng

III. Quản lý dự toán xây dựng công trình

1. Thẩm tra, phê duyệt dự toán xây dựng công trình

1.1. Nội dung thẩm tra, phê duyệt dự toán công trình

1.2. Thẩm quyền thẩm tra, phê duyệt dự toán công trình

2. Điều chỉnh dự toán xây dựng công trình

Chuyên đề 6: Lựa chọn nhà thầu trong hoạt động xây dựng (4 tiết)

1. Mục đích, yêu cầu của lựa chọn nhà thầu trong hoạt động xây dựng

2. Các hình thức lựa chọn nhà thầu trong hoạt động xây dựng

3. Trình tự, thủ tục lựa chọn nhà thầu trong hoạt động xây dựng

- Lập, trình kế hoạch đấu thầu, hồ sơ mời thầu

- Tổ chức đấu thầu, đánh giá hồ sơ dự thầu

- Phê duyệt và công bố kết quả đấu thầu

- Đàm phán, thương thảo và ký kết hợp đồng

Chuyên đề 7: Quản lý hợp đồng trong hoạt động xây dựng (8 tiết)

A. Những quy định chung

I. Những vấn đề chung về hợp đồng trong hoạt động xây dựng

II. Các loại hợp đồng xây dựng

1. Theo tính chất, loại công việc trong hoạt động xây dựng cần thực hiện

1.1. Hợp đồng tư vấn xây dựng

1.2. Hợp đồng thi công xây dựng công trình

1.3. Hợp đồng cung cấp thiết bị công nghệ

1.4. Hợp đồng thiết kế thi công xây dựng công trình

1.5. Hợp đồng thiết kế và cung cấp thiết bị công nghệ

1.6. Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình

1.7. Hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình.

1.8. Hợp đồng chìa khóa trao tay

2. Theo giá hợp đồng

2.1. Hợp đồng trọn gói

2.2. Hợp đồng theo giá cố định

2.3. Hợp đồng theo đơn giá điều chỉnh

2.4. Hợp đồng theo thời gian

2.5. Hợp đồng theo tỷ lệ phần trăm

III. Nguyên tắc ký kết hợp đồng xây dựng

IV. Nguyên tắc thực hiện hợp đồng xây dựng

V. Hiệu lực và tính pháp lý của hợp đồng xây dựng

VI. Quản lý thực hiện hợp đồng xây dựng

B. Những quy định cụ thể

I. Các thông tin về Hợp đồng xây dựng

1. Thông tin về hợp đồng xây dựng

2. Căn cứ ký kết hợp đồng

3. Hồ sơ hợp đồng xây dựng

4. Luật và ngôn ngữ sử dụng trong hợp đồng xây dựng

II. Nội dung và khối lượng công việc, yêu cầu chất lượng và tiến độ thực hiện

1. Nội dung và khối lượng công việc của hợp đồng xây dựng

2. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

3. Thời gian và tiến độ thực hiện hợp đồng xây dựng

III. Giá hợp đồng, tạm ứng, thanh toán, quyết toán và thanh lý hợp đồng xây dựng

1. Giá hợp đồng xây dựng

2. Bảo đảm thực hiện hợp đồng xây dựng và bảo lãnh thực hiện hợp đồng

3. Tạm ứng hợp đồng xây dựng

4. Thanh toán hợp đồng xây dựng

5. Hồ sơ thanh toán

6. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

7. Quyết toán hợp đồng xây dựng

8. Thanh lý hợp đồng xây dựng

IV. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng

1. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

2. Quyền và nghĩa vụ của bên giao thầu tư vấn

3. Quyền và nghĩa vụ của bên nhận thầu tư vấn

4. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

5. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

6. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

7. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

8. Quyền và nghĩa vụ của bên giao thầu EPC

9. Quyền và nghĩa vụ của bên nhận thầu EPC

10. Quyền và nghĩa vụ của bên giao thầu trong hợp đồng chìa khóa trao tay

11. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

V. Điều chỉnh giá và điều chỉnh hợp đồng xây dựng

1. Nguyên tắc điều chỉnh giá và điều chỉnh hợp đồng xây dựng

2. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

3. Điều chỉnh giá hợp đồng xây dựng

4. Điều chỉnh hợp đồng xây dựng

5. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

VI. Tạm ngừng, chấm dứt, thưởng, phạt do vi phạm hợp đồng xây dựng

1. Tạm ngừng thực hiện công việc trong hợp đồng xây dựng

2. Chấm dứt (hủy bỏ) hợp đồng xây dựng

3. Thưởng hợp đồng, phạt vi phạm hợp đồng

4. Trách nhiệm do vi phạm hợp đồng

VII. Khiếu nại và giải quyết tranh chấp hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

2. Giải quyết tranh chấp hợp đồng

VIII. Các nội dung khác của hợp đồng

1. Bảo hiểm và bảo hành theo hợp đồng xây dựng

2. Hợp đồng thầu phụ

3. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

4. Điện, nước và an ninh công trường

5. Vận chuyển thiết bị công nghệ

6. Rủi ro và bất khả kháng

Chuyên đề 8: Thanh toán, quyết toán vốn đầu tư xây dựng công trình (4 tiết)

I. Thanh toán vốn đầu tư

1. Các yêu cầu cơ bản

2. Hồ sơ, thủ tục, thẩm quyền trong thanh toán vốn đầu tư

II. Quyết toán vốn đầu tư

1. Các yêu cầu cơ bản

2. Nội dung, hồ sơ, thẩm quyền thẩm tra báo cáo quyết toán

2.1. Nội dung báo cáo quyết toán

2.2. Biểu mẫu báo cáo quyết toán

2.3. Hồ sơ trình duyệt quyết toán

2.4. Thẩm quyền thẩm tra quyết toán

3. Kiểm toán, quyết toán vốn đầu tư

4. Thẩm tra quyết toán dự án hoàn thành

4.1. Nội dung thẩm tra

4.2. Trình tự thẩm tra và nội dung của báo cáo kết quả thẩm tra quyết toán dự án hoàn thành

5. Phê duyệt quyết toán

5.1. Thẩm quyền phê duyệt quyết toán

5.2. Quản lý quyết định phê duyệt quyết toán.

6. Chi phí thẩm tra, phê duyệt quyết toán, kiểm toán

6.1. Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán

6.2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán

6.3. Nội dung chi phí thẩm tra và phê duyệt quyết toán

7. Thời hạn quyết toán

8. Trách nhiệm trong quyết toán dự án hoàn thành

8.1. Trách nhiệm của chủ đầu tư

8.2. Trách nhiệm của các nhà thầu

8.3. Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư

8.4. Trách nhiệm của nhà thầu kiểm toán

8.5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán

8.6. Trách nhiệm của các bộ, ngành, địa phương

8.7. Trách nhiệm của cơ quan tài chính các cấp

III. Hướng dẫn phương pháp quy đổi chi phí dự án đầu tư xây dựng công trình tại thời điểm bàn giao đưa vào sử dụng

1. Các yêu cầu, nguyên tắc

2. Phương pháp quy đổi

2.1. Căn cứ quy đổi

2.2. Trình tự quy đổi

2.3. Phương pháp quy đổi

2.4. Quy đổi chi phí đền bù giải phóng mặt bằng, tái định cư

2.5. Quy đổi chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác

IV. Xác định giá trị tài sản bàn giao đưa vào sử dụng

1. Các yêu cầu chung

2. Các quy định cụ thể về xác định giá trị tài sản bàn giao đưa vào sử dụng

2.1. Tài sản cố định

2.2. Tài sản lưu động

2.3. Báo cáo xác định giá trị tài sản bàn giao đưa vào sử dụng

Chuyên đề 9: Thảo luận và kiểm tra đánh giá kết quả đào tạo (4 tiết)

PHỤ LỤC 2

MẪU KÊ KHAI DANH SÁCH VÀ THÔNG TIN VỀ ĐỘI NGŨ GIẢNG VIÊN
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

(TÊN CƠ SỞ ĐÀO TẠO)

DANH SÁCH VÀ THÔNG TIN VỀ ĐỘI NGŨ GIẢNG VIÊN

STT | Họ và tên | Năm sinh | Quốc tịch | Chức vụ, nơi công tác | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Địa chỉ liên hệ | Giảng các chuyên đề
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Đại diện hợp pháp của cơ sở đào tạo
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC 3

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ SỞ ĐÀO TẠO
-------

Ảnh 3x4 (đóng dấu của cơ sở đào tạo)

Số: ………../ĐTBDKT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH
KHÓA ĐÀO TẠO BỒI DƯỠNG
NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Cấp cho ông/bà: ..........................................

Sinh ngày: …. tháng….. năm ………………

Nơi thường trú:............................................

Đã hoàn thành khóa đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng do (tên cơ sở đào tạo)........................................................

.....................................................................

.....................................................................

…….

tổ chức từ ngày … tháng … năm … đến ngày …. tháng … năm …. tại ….. (nơi tổ chức đào tạo)

Xếp loại:......................................................

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

1. Giấy chứng nhận đã hoàn thành khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng có kích thước 210mm x 150mm.

2. Chứng nhận có 2 mặt: mặt ngoài nền màu nâu đỏ, chữ vàng; mặt trong nền màu trắng, có hình lô gô của cơ sở đào tạo, chữ đen.

PHỤ LỤC 4

MẪU CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ QUAN CẤP CHỨNG CHỈ
-----

CHỨNG CHỈ
KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Số chứng chỉ: (*)

Lần cấp:

Ảnh 3x4 của người được cấp chứng chỉ (đóng dấu nổi của cơ quan cấp chứng chỉ)

Thông tin cá nhân của người được cấp chứng chỉ:

- Số CMND (hoặc hộ chiếu)

- Ngày cấp: Nơi cấp:

- Quốc tịch:

- Số chứng chỉ: (*)

- Lần cấp:

Trang bìa 1 (màu xanh đậm)

Trang 2 (màu trắng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

Thủ trưởng cơ quan cấp chứng chỉ

- Cấp cho ông/bà:

- Ngày tháng năm sinh:

- Nơi thường trú:

- Trình độ chuyên môn:

Chứng chỉ kỹ sư định giá hạng:

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ QUAN CẤP CHỨNG CHỈ
(Ký, ghi rõ họ tên và đóng dấu)

Trách nhiệm của người
được cấp chứng chỉ

- Hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình theo quy định.

- Không được tẩy xóa, sửa chữa nội dung chứng chỉ.

- Không được cho thuê, mượn chứng chỉ này để hành nghề.

Trang 3 (màu trắng)

Trang 4 (màu xanh đậm)

- Ghi chú: (*) Số chứng chỉ ghi theo ví dụ sau: chứng chỉ kỹ sư định giá xây dựng cấp ở Hà Nội ghi là: 04-0001; tại TPHCM ghi là: 08-0001…vv.

- Kích thước: 85 mm x 125 mm.

PHỤ LỤC 5

MẪU ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng …………………………

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Trình độ chuyên môn:

- Văn bằng chuyên môn đã được cấp;

- Giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng đã được cấp.

9. Kinh nghiệm nghề nghiệp:

- Thời gian đã hoạt động trong lĩnh vực đầu tư xây dựng công trình;

- Những công việc liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện.

Đề nghị được cấp chứng chỉ kỹ sư định giá xây dựng hạng: …

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 6

BẢN KHAI KINH NGHIỆM CÔNG TÁC CHUYÊN MÔN TRONG HOẠT ĐỘNG TƯ VẤN QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Họ và tên:

2. Quá trình hoạt động liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình (khai rõ thời gian, đơn vị công tác, công việc tư vấn quản lý chi phí đầu tư xây dựng công trình đã được thực hiện và loại công trình):

Số TT | Thời gian (Tháng - năm) | Tên và loại công trình | Nội dung công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình

Tôi xin chịu trách nhiệm về nội dung bản tự khai này

Xác nhận của cơ quan, tổ chức quản lý trực tiếp hoặc của chủ đầu tư
(Ký và đóng dấu)

Người kê khai
(Ký và ghi rõ họ tên)

PHỤ LỤC 7

MẪU ĐƠN ĐỀ NGHỊ NÂNG HẠNG KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ NÂNG HẠNG KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng ……………………………..

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Kinh nghiệm nghề nghiệp:

- Thời gian đã hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình (kể từ thời điểm được cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 đến thời điểm xin nâng hạng);

- Những công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện;

9. Giấy chứng nhận tham gia khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

Đề nghị được nâng kỹ sư định giá xây dựng hạng 2 thành kỹ sư định giá xây dựng hạng 1.

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá xây dựng được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 8

CÁC THÔNG TIN VỀ CÁ NHÂN CỦA KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Tên cá nhân:

2. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

3. Địa chỉ nơi công tác (nếu có):

4. Chứng chỉ kỹ sư định giá xây dựng số:

5. Cơ quan cấp chứng chỉ:

6. Hạng kỹ sư định giá xây dựng hiện tại:

7. Ngày, tháng, năm được chuyển hạng:

8. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp.

9. Những công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện đến thời điểm cập nhật thông tin (địa chỉ công trình nơi hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình, cấp công trình, loại công việc tư vấn quản lý chi phí đầu tư xây dựng công trình đang thực hiện…).

PHỤ LỤC 9

MẪU BÁO CÁO CỦA CƠ SỞ ĐÀO TẠO VỀ CÔNG TÁC BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Kính gửi: .......................

- Tên đầy đủ của cơ sở đào tạo: .........................................................................................

- Tên tiếng Anh: (nếu có)....................................................................................................

- Địa chỉ: ............................................................................................................................

- Điện thoại: .......................................................................................................................

- Fax: ..................................................................................................................................

- Đại diện pháp nhân: .........................................................................................................

THÔNG TIN VỀ CÁC KHÓA BỒI DƯỠNG NGHIỆP VỤ ĐÃ TỔ CHỨC

(Từ ngày… tháng …. năm ….đến ngày… tháng …. năm ….)

STT | Tên khóa học (báo cáo cho từng khóa) | Thời gian tổ chức (từ… đến…..) | Địa điểm tổ chức | Số lượng học viên tham gia | Số lượng học viên được cấp chứng nhận | Xếp loại |  |  | Ghi chú
 |  |  |  |  |  | Giỏi | Khá | Trung bình
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

- Các thông tin, ý kiến khác về chương trình:

............................................................................................................................................

- Đề xuất, kiến nghị:

............................................................................................................................................

Đại diện hợp pháp của cơ sở đào tạo
(Ký, ghi rõ họ và tên, chức danh và đóng dấu)

PHỤ LỤC 10

CHƯƠNG TRÌNH KHUNG ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chương trình khung đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng bao gồm 04 chuyên đề với thời lượng 14 tiết; cụ thể như sau:

Chuyên đề 1: Nâng cao kỹ năng lập, thẩm tra tổng mức đầu tư, đánh giá hiệu quả đầu tư (4 tiết):

I. Kỹ năng lập tổng mức đầu tư các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp hoặc có tầm quan trọng quốc gia;

II. Kỹ năng thẩm tra tổng mức đầu tư các dự án nói trên.

III. Kỹ năng đánh giá hiệu quả dự án đầu tư xây dựng công trình:

1. Vai trò ý nghĩa của việc đánh giá rủi ro của dự án;

2. Giới thiệu nội dung của phương pháp phân tích, đánh giá rủi ro của dự án;

3. Kỹ năng đánh giá hiệu quả các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp hoặc có tầm quan trọng quốc gia.

Chuyên đề 2: Nâng cao kỹ năng quản lý và kiểm soát chi phí đầu tư xây dựng công trình (4 tiết):

I. Kinh nghiệm của Quốc tế trong quản lý và kiểm soát chi phí các dự án quy mô lớn;

II. Nâng cao kỹ năng quản lý và kiểm soát chi phí đầu tư xây dựng công trình các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp;

Chuyên đề 3: Cập nhật các cơ chế chính sách đầu tư xây dựng (4 tiết):

I. Các quy định mới liên quan đến lựa chọn nhà thầu trong hoạt động xây dựng;

II. Những quy định mới về cơ chế, chính sách quản lý dự án đầu tư xây dựng công trình;

III. Những đổi mới về cơ chế, chính sách liên quan đến quản lý chi phí đầu tư xây dựng công trình.

Chuyên đề 4: Thảo luận và kiểm tra đánh giá kết quả đào tạo (2 tiết).

PHỤ LỤC 11

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ SỞ ĐÀO TẠO
-------

Ảnh 3x4 (đóng dấu của cơ sở đào tạo)

Số: ………../ĐTBDNC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG

Cấp cho ông/bà: ..........................................

Sinh ngày: …. tháng….. năm ………………

Nơi thường trú:............................................

Đã hoàn thành khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng do (tên cơ sở đào tạo) .......................................................

.....................................................................

.....................................................................

tổ chức từ ngày … tháng … năm … đến ngày …. tháng … năm …. tại ….. (nơi tổ chức đào tạo)

Xếp loại:......................................................

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

1. Giấy chứng nhận đã hoàn thành khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng có kích thước 210mm x 150mm.

2. Chứng nhận có 2 mặt: mặt ngoài nền màu đỏ, chữ vàng; mặt trong nền màu trắng, có hình lô gô của cơ sở đào tạo, chữ đen.

PHỤ LỤC 12

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp lại chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng ………………………………..

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Số chứng chỉ kỹ sư định giá xây dựng đã được cấp:

9. Lý do xin cấp lại:

Đề nghị được cấp lại chứng chỉ kỹ sư định giá xây dựng hạng:….

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá xây dựng được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)


TT 2010 - 08 dieu chinh gia hdxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 08/2010/TT-BXD | Hà Nội, ngày 29 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN PHƯƠNG PHÁP ĐIỀU CHỈNH GIÁ HỢP ĐỒNG XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng,
Bộ Xây dựng hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng thuộc dự án đầu tư xây dựng công trình sử dụng 30% vốn nhà nước trở lên.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan đến điều chỉnh giá hợp đồng xây dựng thuộc các dự án đầu tư xây dựng công trình sử dụng 30% vốn nhà nước trở lên. Khuyến khích các tổ chức, cá nhân có liên quan đến điều chỉnh giá hợp đồng xây dựng thuộc các dự án đầu tư xây dựng công trình sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Thông tư này thì thực hiện theo các quy định của điều ước quốc tế đó.

Điều 2. Nguyên tắc điều chỉnh giá hợp đồng xây dựng

Nguyên tắc điều chỉnh giá hợp đồng xây dựng thực hiện theo Điều 34 của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng, cụ thể như sau:

1. Việc điều chỉnh giá hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng, bao gồm cả thời gian được gia hạn theo thoả thuận của hợp đồng.

2. Khi điều chỉnh giá hợp đồng xây dựng (giá hợp đồng sau điều chỉnh) không làm vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định điều chỉnh, trường hợp vượt tổng mức đầu tư được phê duyệt thì phải báo cáo Người quyết định đầu tư cho phép.

3. Việc điều chỉnh giá hợp đồng được áp dụng đối với hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh và hợp đồng theo thời gian.

4. Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%), chỉ được điều chỉnh giá hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc phải thực hiện theo hợp đồng đã ký kết.

5. Việc điều chỉnh giá hợp đồng phải được các bên thoả thuận và quy định cụ thể trong hợp đồng về các trường hợp được điều chỉnh giá hợp đồng, trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng.

Phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng.

Điều 3. Các trường hợp được điều chỉnh giá hợp đồng xây dựng

1. Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): Chỉ được điều chỉnh giá hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc phải thực hiện theo hợp đồng đã ký kết, cụ thể:

a) Đối với hợp đồng tư vấn, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện.

b) Đối với hợp đồng thi công xây dựng, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế.

c) Đối với hợp đồng cung cấp thiết bị, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những danh mục thiết bị bổ sung nằm ngoài danh mục thuộc phạm vi hợp đồng đã ký kết ban đầu.

2. Đối với hợp đồng theo đơn giá cố định, hợp đồng theo thời gian:

a) Trường hợp khối lượng (hoặc thời gian) thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng (hoặc thời gian) trong hợp đồng đã ký thì thanh toán theo khối lượng hoặc thời gian hoàn thành thực tế được nghiệm thu.

b) Trường hợp giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thoả thuận trong hợp đồng.

3. Đối với hợp đồng theo đơn giá điều chỉnh:

a) Trường hợp khối lượng thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng trong hợp đồng đã ký thì thanh toán theo khối lượng hoàn thành thực tế được nghiệm thu.

b) Tại thời điểm ký hợp đồng, các bên thoả thuận sẽ điều chỉnh lại đơn giá cho những khối lượng công việc được điều chỉnh giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

c) Trường hợp đặc biệt: Do yêu cầu khẩn cấp cần khắc phục các hậu quả về thiên tai hoặc trường hợp do yêu cầu về tiến độ tại thời điểm ký kết hợp đồng chưa đủ điều kiện để xác định giá hợp đồng và được phép của Thủ tướng Chính phủ.

Chương II

PHƯƠNG PHÁP ĐIỀU CHỈNH GIÁ HỢP ĐỒNG XÂY DỰNG

Điều 4. Phương pháp điều chỉnh giá hợp đồng xây dựng đối với hợp đồng trọn gói, hợp đồng theo tỷ lệ (%)

1. Đối với hợp đồng trọn gói: Khi có khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký thì các bên phải lập phụ lục hợp đồng bổ sung, trong đó cần xác định rõ về khối lượng công việc bổ sung và đơn giá áp dụng.

Nếu các công việc bổ sung chưa có đơn giá trong hợp đồng, thì các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện. Đối với các công việc phát sinh đã có đơn giá trong hợp đồng thì áp dụng đơn giá trong hợp đồng đã ký.

Việc xác định đơn giá mới theo nguyên tắc thoả thuận trong hợp đồng về đơn giá cho khối lượng công việc phát sinh. Đơn giá mới được xác định theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

2. Đối với hợp đồng theo tỷ lệ (%): Khi có khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký thì các bên phải lập phụ lục hợp đồng bổ sung, trong đó cần xác định rõ về khối lượng công việc bổ sung và đơn giá áp dụng.

Giá trị hợp đồng bổ sung sẽ bằng tỷ lệ (%) như đã quy định trong hợp đồng nhân với giá trị khối lượng công việc bổ sung.

Điều 5. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo đơn giá cố định

1. Khi khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc thoả thuận trong hợp đồng về đơn giá cho khối lượng công việc phát sinh. Đơn giá mới được xác định theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

2. Khi khối lượng công việc phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thoả thuận của hợp đồng (nếu có ).

3. Khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng và được phép của cấp quyết định đầu tư và các bên có thoả thuận trong hợp đồng thì các bên phải lập dự toán bổ sung và phụ lục hợp đồng bổ sung. Dự toán bổ sung được lập theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

Điều 6. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo thời gian

Khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng và được phép của cấp quyết định đầu tư, đồng thời các bên có thoả thuận trong hợp đồng thì các bên phải lập phụ lục hợp đồng bổ sung trong đó cần xác định rõ đơn giá mới sau khi điều chỉnh. Việc xác định đơn giá mới được thực hiện theo nguyên tắc thoả thuận trong hợp đồng.

Điều 7. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo đơn giá điều chỉnh

1. Điều chỉnh giá hợp đồng theo phương pháp dùng hệ số điều chỉnh giá

Việc điều chỉnh giá hợp đồng được thực hiện theo công thức sau:

GTT = GHĐ x Pn (1)

Trong đó:

- GTT: Là giá thanh toán tương ứng với khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”. “GTT” có thể là giá thanh toán cho cả hợp đồng, hoặc của hạng mục công trình, hoặc loại công việc, hoặc yếu tố chi phí trong hợp đồng.

- GHĐ : Là giá trong hợp đồng đã ký tương ứng với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”. “GHĐ” có thể là giá trị của cả hợp đồng, hoặc của hạng mục công trình, hoặc loại công việc, hoặc yếu tố chi phí trong hợp đồng.

- Pn: Là hệ số điều chỉnh giá (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

“Pn” được xác định tương ứng và phù hợp với giá thanh toán “GTT”, cụ thể:

+ Nếu “GTT” là giá thanh toán của cả hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho cả hợp đồng tương ứng trong khoảng thời gian “n”.

+ Nếu “GTT ” là giá thanh toán cho hạng mục công trình trong hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho hạng mục công trình tương ứng trong hợp đồng trong khoảng thời gian “n”.

+ Nếu “GTT” là giá thanh toán cho loại công việc hoặc yếu tố chi phí trong hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho loại công việc hoặc yếu tố chi phí tương ứng trong hợp đồng trong khoảng thời gian “n”.

Khi điều chỉnh giá hợp đồng theo công thức (1) thì cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin về giá hoặc nguồn chỉ số giá của các cơ quan nhà nước có thẩm quyền để điều chỉnh giá hợp đồng.

“Pn” được xác định và áp dụng đối với một số trường hợp cụ thể sau:

a) Trường hợp điều chỉnh cho tất cả các yếu tố chi phí (điều chỉnh cả vật liệu, nhân công, máy thi công), hệ số “Pn” được xác định như sau:

(2)

Trong đó:

- a: Là hệ số cố định, được xác định trong bảng số liệu điều chỉnh tương ứng trong hợp đồng, thể hiện phần không điều chỉnh giá của các khoản thanh toán theo hợp đồng (hoặc theo hạng mục, hoặc công việc, hoặc yếu tố chi phí trong hợp đồng).

- b, c, d… : Là các hệ số biểu thị tỷ lệ (tỷ trọng) của các yếu tố chi phí liên quan đến việc thực hiện công việc trong hợp đồng (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…) được nêu trong bảng số liệu điều chỉnh tương ứng.

- Tuỳ từng trường hợp điều chỉnh (cho cả hợp đồng, hoặc hạng mục công trình, hoặc công việc) để xác định các hệ số a, b, c, d…tương ứng cho phù hợp. Các hệ số a, b, c, d… do các bên tính toán, xác định và thoả thuận trong hợp đồng.

- Tổng các hệ số: a+b+c+d+… = 1

- Ln, En, Mn,…: Là các chỉ số giá hoặc giá hiện hành tương ứng với mỗi loại chi phí (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…) cho thời gian “n”, được xác định trong khoảng thời gian 28 ngày trước ngày hết hạn nộp hồ sơ thanh toán quy định trong hợp đồng.

- Lo, Eo, Mo,…: Là các chỉ số giá hoặc giá gốc tương ứng với mỗi loại chi phí (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…), được xác định trong khoảng thời gian 28 ngày trước ngày đóng thầu.

- Các hệ số a, b, c, d,… và các chỉ số Lo, Eo, Mo,… phải được xác định trong hồ sơ hợp đồng.

- Trường hợp mà tiền tệ của chỉ số giá hoặc giá điều chỉnh (được nêu trong bảng) không phải là tiền tệ thanh toán tương ứng, thì sẽ được chuyển đổi sang tiền tệ thanh toán tương ứng theo tỷ giá bán ra do ngân hàng Nhà nước Việt Nam ấn định vào ngày mà chỉ số giá hoặc giá sẽ được yêu cầu áp dụng.

- Trường hợp bên nhận thầu không hoàn thành công việc trong khoảng thời gian quy định trong hợp đồng do nguyên nhân chủ quan của nhà thầu thì việc điều chỉnh giá sẽ được thực hiện dựa trên mỗi chỉ số giá hoặc giá được áp dụng trong khoảng thời gian 28 ngày trước ngày hết hạn nộp hồ sơ thanh toán theo thời gian quy định trong hợp đồng hoặc thời điểm thực hiện công việc do bên giao thầu quyết định.

b) Trường hợp điều chỉnh cho 2 yếu tố chi phí, hệ số “Pn” được xác định như sau:

- Điều chỉnh chi phí vật liệu và nhân công:

(3)

+ Các đại lượng a, b, d, Ln, Lo, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + b + d =1

- Điều chỉnh chi phí vật liệu và máy:

(4)

+ Các đại lượng a, c, d, En, Eo, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + c + d =1

- Điều chỉnh chi phí nhân công và máy:

(5)

+ Các đại lượng a, b, c, Ln, Lo, En, Eo xác định như trong công thức (2)

+ Tổng các hệ số: a + b + c =1

c) Trường hợp điều chỉnh cho 1 yếu tố chi phí:

Khi điều chỉnh giá cho một yếu tố chi phí trong hợp đồng (như chỉ điều chỉnh chi phí nhân công hoặc chi phí máy thi công hoặc chi phí vật liệu hoặc cho một số loại vật liệu chủ yếu…), hệ số “Pn” được xác định như sau:

- Điều chỉnh chi phí nhân công:

(6)

+ Các đại lượng a, b, Ln, Lo xác định như trong công thức (2)

+ Tổng các hệ số: a + b =1

- Điều chỉnh chi phí máy thi công:

(7)

+ Các đại lượng a, c, En, Eo xác định như trong công thức (2)

+ Tổng các hệ số: a + c =1

- Điều chỉnh chi phí vật liệu:

(8)

+ Các đại lượng a, d, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + d =1

- Trường hợp điều chỉnh giá cho một số loại vật liệu chủ yếu:

(9)

+ Đại lượng “a” xác định như trong công thức (2)

+ d1, d2, d3 … là hệ số biểu thị tỷ lệ (tỷ trọng) chi phí của loại vật liệu chủ yếu được điều chỉnh giá trong hợp đồng.

+ Mn1, Mn2, Mn3, Mo1, Mo2, Mo3,… là các chỉ số giá hoặc giá của các loại vật liệu được điều chỉnh giá tại thời điểm “n “ và thời điểm gốc.

+ Tổng các hệ số: a + d1 + d2 + d3 +… = 1

d) Có thể sử dụng giá công bố của cơ quan có thẩm quyền tại địa phương hoặc các chỉ số giá xây dựng do Bộ Xây dựng, Tổng cục Thống kê công bố, nhưng sử dụng giá hoặc chỉ số giá nào để áp dụng cho hợp đồng thì các bên phải quy định cụ thể trong hợp đồng và phải phù hợp với nội dung, tính chất công việc trong hợp đồng.

đ) Đối với công trình đặc thù mà chưa có trong chỉ số giá xây dựng do Bộ Xây dựng công bố thì chủ đầu tư xác định hoặc thuê các tổ chức tư vấn có đủ điều kiện năng lực xác định chỉ số giá xây dựng cho công trình theo phương pháp hướng dẫn của Bộ Xây dựng để áp dụng điều chỉnh giá hợp đồng.

2. Điều chỉnh giá hợp đồng theo phương pháp bù trừ trực tiếp:

Ngoài phương pháp điều chỉnh giá hợp đồng nêu tại khoản 1 Điều này, đối với các hợp đồng xây dựng đơn giản có thể điều chỉnh giá hợp đồng theo phương pháp bù trừ trực tiếp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 8. Tổ chức thực hiện

1. Các hợp đồng xây dựng đã và đang thực hiện trước ngày Thông tư này có hiệu lực thì không bắt buộc thực hiện theo quy định tại Thông tư này. Các hợp đồng đang trong quá trình đàm phán, chưa được ký kết thì Người quyết định đầu tư quyết định việc áp dụng theo các quy định tại Thông tư này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty Nhà nước, các Tập đoàn kinh tế chịu trách nhiệm thực hiện Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2010 và thay thế Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cục kiểm tra văn bản – Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ;
- Bộ XD: Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, Viện KTXD, Vụ KTXD, Nh 300.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo

BỘ TÀI CHÍNH

------------

Số: 46/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

---------------------------------

Hà Nội, ngày 08 tháng 4 năm 2010

THÔNG TƯ

Quy định quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo

-----------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ về việc ban hành Quy chế Quản lý đầu tư và xây dựng, Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 và số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình và Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo (sau đây gọi tắt là Nghị quyết số 30a/2008/NQ-CP);

Bộ Tài chính quy định về quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP như sau:

CHƯƠNG I. QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng.

1. Các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP (các tỉnh có huyện nghèo, các huyện nghèo được xác định tại Phụ lục I ban hành kèm theo công văn số 705/TTg-KGVX ngày 11/5/2009 của Thủ tướng Chính phủ về việc tiếp tục triển khai thực hiện Nghị quyết số 30a/2008/NQ-CP và các tỉnh có huyện nghèo, các huyện nghèo khác thuộc đối tượng thực hiện Nghị quyết số 30a/2008/NQ-CP).

2. Các công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP (sau đây gọi tắt là các công trình hạ tầng kinh tế-xã hội của các huyện nghèo) được quy định tại điểm 2, khoản D, mục II, phần II, Nghị quyết số 30a/2008/NQ-CP.

Điều 2. Phạm vi điều chỉnh.

Các nguồn vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo, bao gồm:

1. Vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương);

2. Vốn trái phiếu Chính phủ;

3. Vốn hỗ trợ phát triển chính thức (ODA), vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ;

4. Vốn từ các chương trình, dự án;

5. Vốn hỗ trợ, đóng góp của các tổ chức, cá nhân trong và ngoài nước.

Điều 3. Nguyên tắc quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo.

1. Đảm bảo sử dụng đúng mục đích, tiết kiệm và có hiệu quả.

2. Áp dụng thống nhất cùng một cơ chế quản lý thanh toán, quyết toán vốn đầu tư quy định tại Thông tư này đối với vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn hỗ trợ phát triển chính thức (ODA), vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ thuộc nguồn thu của ngân sách nhà nước; vốn ngân sách nhà nước thuộc các chương trình, dự án; kể cả trường hợp một dự án sử dụng nhiều nguồn vốn do thực hiện lồng ghép các nguồn vốn.

CHƯƠNG II. QUY ĐỊNH CỤ THỂ

Điều 4. Lập kế hoạch vốn đầu tư, phân bổ và thẩm tra phân bổ kế hoạch vốn đầu tư hàng năm.

1. Việc lập kế hoạch và phân bổ kế hoạch vốn đầu tư hàng năm (trong đó có việc lồng ghép các nguồn vốn đầu tư trên địa bàn các huyện nghèo) thực hiện theo quy định tại Thông tư liên tịch số 10/2009/TTLT-BKH-BTC ngày 30/10/2009 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính quy định lồng ghép các nguồn vốn thực hiện Chương trình hỗ trợ giảm nghèo nhanh và bền vững trên địa bàn các huyện nghèo theo Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Khi phân bổ dự toán cho dự án, công trình phải chi tiết theo ngành kinh tế (Loại, Khoản) theo Phụ lục số 02 ban hành theo Quyết định số 33/2008/QĐ-BTC ngày 02/6/2008 của Bộ trưởng Bộ Tài chính về Hệ thống Mục lục Ngân sách nhà nước và các văn bản sửa đổi, bổ sung, thay thế (nếu có) để làm cơ sở quản lý, kế toán, quyết toán ngân sách nhà nước theo chế độ quy định.

2. Sau khi phân bổ kế hoạch vốn đầu tư:

- Uỷ ban nhân dân các tỉnh, thành phố gửi kế hoạch vốn đầu tư về Bộ Tài chính, đồng gửi Sở Tài chính và Kho bạc Nhà nước tỉnh, thành phố để theo dõi, làm căn cứ kiểm soát, thanh toán vốn.

- Uỷ ban nhân dân các huyện gửi kế hoạch vốn đầu tư về Sở Tài chính, đồng gửi Phòng Tài chính-Kế hoạch và Kho bạc Nhà nước huyện để theo dõi, làm căn cứ kiểm soát, thanh toán vốn.

3. Thẩm tra phân bổ kế hoạch vốn đầu tư: Trong quá trình tham gia với các cơ quan liên quan về kế hoạch vốn đầu tư hàng năm, Sở Tài chính, Phòng Tài chính-Kế hoạch đồng thời thực hiện nhiệm vụ thẩm tra kế hoạch phân bổ vốn đầu tư để trình Uỷ ban nhân dân cấp tỉnh, cấp huyện quyết định. Căn cứ quyết định về kế hoạch vốn đầu tư của Uỷ ban nhân dân cấp tỉnh, cấp huyện, Kho bạc Nhà nước thực hiện kiểm soát thanh toán theo quy định.

Điều 5. Thời hạn thực hiện và thanh toán vốn đầu tư.

1. Nguồn vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án bố trí cho các dự án đầu tư trong năm kế hoạch chưa thực hiện hết được kéo dài thời gian thực hiện và thanh toán đến hết tháng 6 của năm sau năm kế hoạch.

2. Thời hạn thanh toán vốn ứng trước dự toán ngân sách năm sau: Vốn ứng trước của kế hoạch năm nào được thực hiện thống nhất với thời hạn thanh toán vốn đầu tư của kế hoạch năm đó.

Điều 6. Thanh toán vốn đầu tư đối với vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án.

1. Mở tài khoản:

Chủ đầu tư mở tài khoản tại Kho bạc Nhà nước huyện hoặc Kho bạc Nhà nước nơi thuận tiện để thực hiện giao dịch và thanh toán vốn đầu tư cho tất cả các nguồn vốn thuộc ngân sách nhà nước (gồm vốn ngân sách địa phương, vốn hỗ trợ từ ngân sách trung ương, vốn ngân sách nhà nước thuộc các chương trình, dự án) và vốn trái phiếu Chính phủ đã bố trí cho dự án.

2. Tài liệu cơ sở của dự án:

Để phục vụ cho công tác kiểm soát, thanh toán vốn đầu tư, chủ đầu tư gửi đến Kho bạc Nhà nước nơi mở tài khoản thanh toán các tài liệu cơ sở của dự án (các tài liệu này là bản chính hoặc bản sao có ký tên đóng dấu của chủ đầu tư; chỉ gửi một lần cho đến khi dự án kết thúc đầu tư kể cả trường hợp dự án sử dụng nhiều nguồn vốn do thực hiện lồng ghép, trừ trường hợp phải bổ sung, điều chỉnh), bao gồm:

2.1. Đối với vốn chuẩn bị đầu tư:

- Dự toán chi phí cho công tác chuẩn bị đầu tư được duyệt;

- Văn bản lựa chọn nhà thầu theo quy định;

- Hợp đồng giữa chủ đầu tư với nhà thầu.

2.2. Đối với vốn thực hiện đầu tư:

- Dự án đầu tư xây dựng công trình (hoặc báo cáo kinh tế-kỹ thuật đối với dự án chỉ lập báo cáo kinh tế-kỹ thuật) kèm quyết định đầu tư của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

- Văn bản lựa chọn nhà thầu theo quy định hoặc văn bản giao cho các tổ, đội, hội, nhóm ở thôn, bản thực hiện của cấp có thẩm quyền (đối với những công trình quy mô nhỏ ở cấp thôn, bản);

- Hợp đồng giữa chủ đầu tư và nhà thầu (bao gồm cả các tài liệu kèm theo hợp đồng theo quy định của Bộ Xây dựng) hoặc hợp đồng giữa chủ đầu tư và các tổ, đội, hội, nhóm ở thôn, bản (đối với những công trình quy mô nhỏ ở cấp thôn, bản giao cho các tổ, đội, hội, nhóm ở thôn, bản thực hiện);

- Dự toán và quyết định phê duyệt dự toán của từng công việc, hạng mục công trình, công trình đối với trường hợp chỉ định thầu hoặc tự thực hiện và các công việc thực hiện không thông qua hợp đồng.

3. Tạm ứng và thu hồi vốn tạm ứng:

3.1. Đối tượng và mức vốn tạm ứng:

- Đối với những công trình hoặc gói thầu do các doanh nghiệp thực hiện: Chủ đầu tư và nhà thầu căn cứ tiến độ thực hiện và yêu cầu quản lý thỏa thuận mức tạm ứng cụ thể nhưng không vượt kế hoạch vốn trong năm của công trình.

- Đối với những công trình hoặc gói thầu do các tổ, đội, hội, nhóm ở thôn, bản thực hiện: Mức tạm ứng bằng 70% giá trị của hợp đồng nhưng không vượt kế hoạch vốn trong năm của công trình.

- Đối với công việc giải phóng mặt bằng: Mức vốn tạm ứng theo tiến độ thực hiện trong kế hoạch giải phóng mặt bằng.

3.2. Thu hồi vốn tạm ứng:

a) Vốn tạm ứng được thu hồi qua các lần thanh toán khối lượng hoàn thành của hợp đồng, bắt đầu thu hồi từ lần thanh toán đầu tiên và thu hồi hết khi thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Mức thu hồi từng lần do chủ đầu tư thống nhất với nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) để xác định.

Đối với công việc bồi thường, hỗ trợ để giải phóng mặt bằng: Sau khi chi trả cho người thụ hưởng, chủ đầu tư tập hợp chứng từ, làm thủ tục thanh toán và thu hồi tạm ứng trong thời hạn chậm nhất là 30 ngày làm việc kể từ ngày chi trả cho người thụ hưởng.

b) Chủ đầu tư có trách nhiệm cùng với nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) tính toán mức tạm ứng hợp lý, quản lý chặt chẽ, sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả và có trách nhiệm đảm bảo hoàn trả đủ số vốn đã tạm ứng khi thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng.

Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng hoặc sử dụng vào việc khác, chủ đầu tư có trách nhiệm thu hồi trả đủ cho ngân sách nhà nước. Nghiêm cấm việc tạm ứng vốn mà không sử dụng hoặc sử dụng không đúng mục đích.

c) Trường hợp đến hết năm kế hoạch mà vốn tạm ứng chưa thu hồi hết thì tiếp tục thu hồi trong kế hoạch năm sau và không trừ vào kế hoạch thanh toán vốn đầu tư năm sau. Việc chuyển vốn tạm ứng sang năm sau thực hiện theo quy định tại Thông tư số 108/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính hướng dẫn xử lý ngân sách cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3.3. Hồ sơ tạm ứng vốn:

Khi tạm ứng vốn, chủ đầu tư gửi đến Kho bạc Nhà nước các tài liệu sau:

- Giấy đề nghị thanh toán vốn đầu tư theo mẫu của cơ quan Kho bạc Nhà nước;

- Chứng từ chuyển tiền.

3.4. Việc tạm ứng vốn được thực hiện một hoặc nhiều lần căn cứ vào nhu cầu thanh toán vốn tạm ứng nhưng không vượt mức vốn tạm ứng theo thoả thuận nêu trên.

4. Thanh toán khối lượng hoàn thành.

4.1. Đối với các công việc được thực hiện thông qua các hợp đồng xây dựng, việc thanh toán hợp đồng phù hợp với từng loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng. Số lần thanh toán, giai đoạn thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

a) Đối với giá hợp đồng trọn gói:

Thanh toán theo tỉ lệ phần trăm (%) giá hợp đồng hoặc giá công trình, hạng mục công trình hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

b) Đối với giá hợp đồng theo đơn giá cố định:

Thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh được duyệt theo thẩm quyền, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

c) Đối với giá hợp đồng theo giá điều chỉnh:

Thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh được duyệt theo thẩm quyền, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo quy định của hợp đồng. Trường hợp đến giai đoạn thanh toán vẫn chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký hợp đồng để thực hiện thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng quy định của hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

d) Đối với giá hợp đồng kết hợp:

Việc thanh toán được thực hiện tương ứng theo các quy định thanh toán tại khoản a, b, c trên đây.

e) Đối với khối lượng công việc phát sinh ngoài hợp đồng:

- Đối với khối lượng công việc phát sinh từ 20% trở xuống so với khối lượng công việc tương ứng trong hợp đồng và đã có đơn giá trong hợp đồng thì khối lượng công việc phát sinh được thanh toán theo đơn giá đã ghi trong hợp đồng.

- Đối với khối lượng công việc phát sinh lớn hơn 20% so với khối lượng công việc tương ứng trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì khối lượng công việc phát sinh được thanh toán theo đơn giá do chủ đầu tư phê duyệt theo quy định.

- Đối với khối lượng công việc bổ sung ngoài phạm vi công việc quy định của hợp đồng áp dụng phương thức giá hợp đồng trọn gói thì giá trị bổ sung được lập dự toán và bên giao thầu và bên nhận thầu thống nhất ký hợp đồng bổ sung giá trị phát sinh này.

f) Hồ sơ thanh toán:

Khi có khối lượng hoàn thành được nghiệm thu theo giai đoạn thanh toán và điều kiện thanh toán trong hợp đồng, chủ đầu tư lập hồ sơ đề nghị thanh toán gửi Kho bạc Nhà nước, bao gồm:

- Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng theo quy định tại phụ lục số 2 kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng hoặc văn bản sửa đổi, bổ sung, thay thế nếu có (đính kèm Thông tư này);

- Giấy đề nghị thanh toán vốn đầu tư theo mẫu của cơ quan Kho bạc Nhà nước;

- Chứng từ chuyển tiền.

Khi có khối lượng phát sinh ngoài hợp đồng, chủ đầu tư gửi Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng theo quy định tại phụ lục số 4 kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng hoặc văn bản sửa đổi, bổ sung, thay thế nếu có (đính kèm Thông tư này).

4.2. Đối với các công việc được thực hiện không thông qua hợp đồng xây dựng như trường hợp tự làm, các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện, việc thanh toán phù hợp với từng loại công việc, trên cơ sở báo cáo khối lượng công việc hoàn thành và dự toán được duyệt cho từng công việc.

4.3. Nguyên tắc kiểm soát thanh toán của Kho bạc Nhà nước:

Trên cơ sở hồ sơ đề nghị thanh toán của chủ đầu tư, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán được quy định trong hợp đồng (số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và các điều kiện thanh toán) và giá trị từng lần thanh toán để thanh toán cho chủ đầu tư. Chủ đầu tư tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình, Kho bạc Nhà nước không chịu trách nhiệm về các vấn đề này. Kho bạc Nhà nước căn cứ vào hồ sơ thanh toán và thực hiện thanh toán theo hợp đồng.

5. Thời hạn, hình thức tạm ứng, thanh toán:

a) Trong vòng 03 ngày làm việc kể từ khi nhận đủ hồ sơ đề nghị tạm ứng, thanh toán hợp lệ của nhà thầu hoặc tổ, đội, hội, nhóm ở thôn, bản, chủ đầu tư phải hoàn thành thủ tục đề nghị tạm ứng, thanh toán và chuyển hồ sơ tới Kho bạc Nhà nước nơi mở tài khoản.

b) Trong vòng 07 ngày làm việc kể từ khi nhận đủ hồ sơ tạm ứng, thanh toán theo quy định của chủ đầu tư, căn cứ vào hợp đồng (hoặc dự toán được duyệt đối với các công việc được thực hiện không thông qua hợp đồng) và số tiền được tạm ứng, thanh toán theo đề nghị của chủ đầu tư, Kho bạc Nhà nước kiểm soát, cấp vốn cho dự án, đồng thời theo đề nghị của chủ đầu tư, thay mặt chủ đầu tư thanh toán trực tiếp cho các nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản), thu hồi vốn tạm ứng theo quy định.

Trường hợp các tổ, đội, hội, nhóm ở thôn, bản không có tài khoản: Chủ đầu tư đề nghị Kho bạc Nhà nước tạm ứng, thanh toán bằng tiền mặt cho Người đại diện (là người do những người dân trong xã tham gia thi công xây dựng bầu; được Uỷ ban nhân dân xã xác nhận). Người đại diện thanh toán trực tiếp cho người dân tham gia thực hiện gói thầu và chịu trách nhiệm trước pháp luật về việc đảm bảo thanh toán kịp thời, đầy đủ và về tính chính xác, hợp pháp trong việc thanh toán cho người dân tham gia thực hiện gói thầu. Chủ đầu tư, Uỷ ban nhân dân xã, Ban giám sát đầu tư của cộng đồng có trách nhiệm giám sát chặt chẽ việc thanh toán tiền công cho người dân tham gia thi công. Khi thanh toán các công trình, gói thầu do các tổ, đội, hội, nhóm ở thôn, bản thực hiện thì cơ quan thanh toán không thanh toán phần thuế giá trị gia tăng trong dự toán công trình.

c) Kho bạc Nhà nước thực hiện kiểm soát thanh toán theo nguyên tắc thanh toán trước, kiểm soát sau cho từng lần thanh toán và kiểm soát trước, thanh toán sau đối với lần thanh toán cuối cùng của gói thầu, hợp đồng. Căn cứ vào nguyên tắc này, Kho bạc Nhà nước hướng dẫn cụ thể phương thức kiểm soát thanh toán đảm bảo tạo điều kiện thuận lợi cho chủ đầu tư, các nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) và đúng quy định của Nhà nước.

6. Chủ đầu tư bố trí vốn trong kế hoạch hàng năm để mua bảo hiểm công trình xây dựng theo quy định.

7. Số vốn thanh toán cho từng công việc, hạng mục công trình, công trình không được vượt dự toán được duyệt hoặc giá gói thầu; tổng số vốn thanh toán cho dự án không được vượt tổng mức đầu tư đã được phê duyệt.

Số vốn thanh toán cho dự án trong năm (bao gồm cả tạm ứng và thanh toán khối lượng hoàn thành) không được vượt kế hoạch vốn cả năm đã bố trí cho dự án

Điều 7. Quyết toán vốn đầu tư đối với vốn ngân sách nhà nước (bao gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án.

1. Quyết toán vốn đầu tư hàng năm:

1.1. Thực hiện theo quy định của Luật Ngân sách nhà nước và hướng dẫn của Bộ Tài chính tại Thông tư số 53/2005/TT-BTC ngày 23/6/2005 về lập, thẩm định báo cáo quyết toán vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước theo niên độ ngân sách hàng năm; Thông tư số 108/2008/TT-BTC ngày 18/11/2008 về xử lý ngân sách cuối năm và lập báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có). Riêng biểu mẫu báo cáo quyết toán của chủ đầu tư (Biểu số 01/CĐT/BCQT) và cơ quan cấp trên của chủ đầu tư (Biểu số 02/CQ/BCQT) theo quy định tại Thông tư này (đính kèm).

1.2. Xử lý quyết toán đối với số vốn thanh toán trong thời gian kéo dài thực hiện và thanh toán vốn đầu tư:

1.2.1. Số vốn thanh toán đưa vào báo cáo quyết toán năm là số vốn thanh toán từ ngày 01 tháng 01 năm kế hoạch đến hết thời gian chỉnh lý quyết toán ngân sách; số vốn thanh toán sau thời gian chỉnh lý quyết toán ngân sách năm trước được quyết toán vào ngân sách năm sau.

1.2.2. Việc chuyển số dư dự toán sang ngân sách năm sau thực hiện theo quy định tại Thông tư số 108/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính hướng dẫn xử lý ngân sách cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

2. Quyết toán vốn đầu tư dự án hoàn thành:

2.1. Tất cả các dự án đầu tư khi hoàn thành bàn giao đưa vào sử dụng phải lập báo cáo quyết toán, thẩm tra, phê duyệt quyết toán dự án hoàn thành theo quy định về quyết toán dự án hoàn thành của Nhà nước và các quy định cụ thể tại Thông tư này.

2.2. Chủ đầu tư lập báo cáo quyết toán và hồ sơ quyết toán dự án hoàn thành để trình cấp có thẩm quyền phê duyệt quyết toán chậm nhất sau 04 tháng kể từ khi dự án hoàn thành bàn giao đưa vào sử dụng. Thời gian thẩm tra và phê duyệt quyết toán không quá 04 tháng kể từ ngày nhận đủ hồ sơ quyết toán.

2.3. Hồ sơ quyết toán dự án hoàn thành gồm có:

2.3.1. Tờ trình đề nghị phê duyệt quyết toán và các biểu mẫu báo cáo quyết toán (bao gồm: Biểu số 01/QTDA, Biểu số 02/QTDA, Biểu số 03/QTDA, Biểu số 04/THQT) theo quy định tại Thông tư này (đính kèm).

2.3.2. Tập các văn bản pháp lý có liên quan;

2.3.3. Các hợp đồng liên quan đến dự án, công trình hoàn thành;

2.3.4. Các biên bản nghiệm thu thanh toán, biên bản nghiệm thu hạng mục, công trình hoặc dự án hoàn thành, biên bản bàn giao đưa vào sử dụng;

2.3.5. Bản quyết toán hợp đồng A-B;

2.3.6. Kết luận của các cơ quan Thanh tra, Kiểm tra và Báo cáo kiểm toán của Kiểm toán Nhà nước (nếu có).

2.4. Thẩm quyền thẩm tra và phê duyệt quyết toán dự án hoàn thành:

2.4.1. Sở Tài chính thẩm tra trình Chủ tịch Uỷ ban nhân dân tỉnh phê duyệt quyết toán đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh quyết định đầu tư;

2.4.2. Phòng Tài chính-Kế hoạch huyện thẩm tra trình Chủ tịch Uỷ ban nhân dân huyện phê duyệt quyết toán đối với dự án do Chủ tịch Uỷ ban nhân dân huyện quyết định đầu tư; thẩm tra gửi Chủ tịch Uỷ ban nhân dân xã phê duyệt quyết toán đối với dự án do Chủ tịch Uỷ ban nhân dân xã quyết định đầu tư.

2.5. Kiểm toán quyết toán dự án hoàn thành: Trường hợp cần thiết phải kiểm toán dự án hoàn thành trước khi thẩm tra phê duyệt quyết toán, cơ quan thẩm tra báo cáo Người có thẩm quyền phê duyệt quyết toán ra văn bản yêu cầu chủ đầu tư thuê tổ chức kiểm toán độc lập để kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành. Chi phí kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành được tính bằng 0,64% giá trị tổng mức đầu tư của dự án cộng với thuế giá trị gia tăng nhưng không thấp hơn một triệu đồng.

2.6. Quy trình tiếp nhận hồ sơ và trình tự thẩm tra quyết toán dự án hoàn thành theo quy định tại Quy trình thẩm tra quyết toán dự án hoàn thành ban hành kèm theo Quyết định số 56/2008/QĐ-BTC ngày 17/7/2008 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

2.7. Định mức chi phí thẩm tra quyết toán dự án hoàn thành được tính bằng 0,38% giá trị tổng mức đầu tư của dự án đầu tư nhưng không nhỏ hơn năm trăm ngàn đồng.

2.8. Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư.

- Cơ quan cấp trên của chủ đầu tư.

- Cơ quan cấp vốn, thanh toán.

- Niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, trụ sở Uỷ ban nhân dân huyện.

Điều 8. Thanh toán, quyết toán vốn đầu tư đối với vốn hỗ trợ phát triển chính thức (ODA); vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ thuộc nguồn thu của ngân sách nhà nước.

1. Thanh toán vốn đầu tư:

1.1. Mở tài khoản:

Chủ đầu tư được mở tài khoản tại ngân hàng phục vụ hoặc Kho bạc Nhà nước theo quy định tại Hiệp định tín dụng, Văn kiện dự án hoặc Hiệp định tài trợ.

1.2. Tài liệu cơ sở của dự án:

Ngoài các tài liệu theo quy định tại khoản 2 Điều 6, cần bổ sung thêm:

- Văn bản của chủ chương trình, dự án (cơ quan trung ương hoặc cấp tỉnh) thông báo về tỷ lệ tài trợ của các hạng mục được thanh toán theo Hiệp định tín dụng, Văn kiện dự án hoặc Hiệp định tài trợ;

- Bảo lãnh tạm ứng (nếu có) theo quy định cụ thể của Hợp đồng.

1.3. Hồ sơ và thủ tục tạm ứng, thanh toán đối với dự án xây dựng cơ bản hoặc thành phần chi xây dựng cơ bản trong các dự án hỗn hợp thực hiện theo quy định tại Điều 6 Thông tư này; riêng việc thanh toán, xác nhận giá trị khối lượng hoàn thành không phụ thuộc vào kế hoạch năm được duyệt.

2. Quyết toán dự án ODA sử dụng vốn đầu tư xây dựng cơ bản:

Các dự án ODA sử dụng vốn đầu tư xây dựng cơ bản được quyết toán theo theo quy định tại Điều 7 Thông tư này.

Điều 9. Quản lý nguồn vốn hỗ trợ, đóng góp của các tổ chức, cá nhân trong và ngoài nước (gọi chung là Nhà tài trợ).

Việc quản lý nguồn vốn hỗ trợ, đóng góp của Nhà tài trợ thực hiện theo quy định của Luật Ngân sách nhà nước và các quy định tại Thông tư này.

1. Trường hợp đóng góp có địa chỉ cụ thể:

1.1. Trường hợp Nhà tài trợ đóng góp bằng tiền để xây dựng một công trình: Nhà tài trợ chuyển tiền trực tiếp vào tài khoản của Uỷ ban nhân dân huyện mở tại Kho bạc Nhà nước huyện. Uỷ ban nhân dân huyện thông báo cho chủ đầu tư công trình thực hiện. Việc quản lý thanh toán, quyết toán vốn đóng góp của Nhà tài trợ thực hiện theo quy định như đối với vốn ngân sách nhà nước đầu tư cho các công trình hạ tầng kinh tế-xã hội của các huyện nghèo (trừ trường hợp Nhà tài trợ có yêu cầu khác).

1.2. Trường hợp Nhà tài trợ đóng góp bằng hiện vật (như vật tư, thiết bị, ngày công lao động) để xây dựng một công trình: Chủ đầu tư, Nhà tài trợ, nhà thầu (nếu có) cùng các cơ quan chức năng có liên quan của huyện (Phòng Tài chính - Kế hoạch, cơ quan quản lý xây dựng) tổ chức nghiệm thu xác định giá trị vật tư, thiết bị, ngày công lao động theo đúng định mức, đơn giá của Nhà nước để bàn giao cho chủ đầu tư đưa vào sử dụng. Chủ đầu tư báo cáo Phòng Tài chính - Kế hoạch (đối với công trình do cấp huyện quản lý) hoặc Uỷ ban nhân dân xã (đối với công trình do cấp xã quản lý) để thực hiện ghi thu, ghi chi theo chế độ quy định.

1.3. Trường hợp Nhà tài trợ tự tổ chức xây dựng và đóng góp bằng một công trình hoàn thành: Việc quản lý vốn đầu tư xây dựng công trình do Nhà tài trợ quyết định. Sau khi công trình hoàn thành, Nhà tài trợ, đơn vị được giao quản lý sử dụng công trình, nhà thầu (nếu có) cùng các cơ quan chức năng có liên quan của huyện (Phòng Tài chính - Kế hoạch, cơ quan quản lý xây dựng) tổ chức nghiệm thu xác định giá trị công trình theo đúng định mức, đơn giá của Nhà nước để bàn giao cho chủ đầu tư đưa vào sử dụng.

2. Trường hợp đóng góp chung cho Chương trình hỗ trợ giảm nghèo nhanh và bền vững của huyện; không có địa chỉ cụ thể:

2.1. Đối với đóng góp bằng tiền: Nhà tài trợ chuyển trực tiếp vào tài khoản của Uỷ ban nhân dân huyện mở tại Kho bạc nhà nước huyện. Uỷ ban nhân dân huyện tổ chức phân phối sử dụng thống nhất trong phạm vi địa phương theo kế hoạch hàng năm và dự án được duyệt. Việc quản lý thanh toán, quyết toán vốn đóng góp của Nhà tài trợ thực hiện theo quy định như đối với vốn ngân sách nhà nước đầu tư cho các công trình hạ tầng kinh tế-xã hội của các huyện nghèo (trừ trường hợp Nhà tài trợ có yêu cầu khác).

2.2. Đối với đóng góp bằng hiện vật: Uỷ ban nhân dân huyện tiếp nhận và quản lý các khoản đóng góp bằng hiện vật của Nhà tài trợ; tổ chức nghiệm thu xác định giá trị theo đúng định mức, đơn giá của Nhà nước; tổ chức phân phối sử dụng thống nhất trong phạm vi địa phương theo kế hoạch hàng năm và dự án được duyệt.

3. Sau khi tiếp nhận đóng góp của Nhà tài trợ, Uỷ ban nhân dân huyện tổng hợp vào kết quả thực hiện Chương trình và báo cáo Uỷ ban nhân dân tỉnh.

Điều 10. Quản lý vốn duy tu, bảo dưỡng.

1. Các công trình hạ tầng cơ sở thiết yếu đã được đầu tư trong phạm vi cấp xã và dưới xã được sử dụng nguồn vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo và huy động các nguồn khác (như vốn, vật tư, lao động huy động trong cộng đồng) để thực hiện duy tu, bảo dưỡng.

2. Hàng năm, Uỷ ban nhân dân xã lập kế hoạch duy tu, bảo dưỡng các công trình do xã quản lý, sử dụng trình Uỷ ban nhân dân huyện phê duyệt.

3. Uỷ ban nhân dân xã là chủ đầu tư nguồn vốn duy tu, bảo dưỡng của xã. Trên cơ sở vốn duy tu, bảo dưỡng được Uỷ ban nhân dân huyện phân bổ, Uỷ ban nhân dân xã tổ chức lập và phê duyệt dự toán chi tiết công tác duy tu, bảo dưỡng. Giá cả vật tư, lao động theo mặt bằng giá tại khu vực xã do chủ đầu tư quyết định.

4. Tuỳ theo tính chất công việc, Uỷ ban nhân dân xã giao Trưởng thôn, bản tổ chức nhân dân trong thôn, bản tự duy tu, bảo dưỡng hoặc thành lập tổ, nhóm thực hiện. Chủ đầu tư ký hợp đồng và tổ chức nghiệm thu, thanh toán với đại diện tổ, nhóm thực hiện.

5. Trên cơ sở quy định hiện hành của Nhà nước về quản lý đầu tư xây dựng cơ bản và Thông tư này, Uỷ ban nhân dân tỉnh cụ thể hoá hướng dẫn thực hiện công tác duy tu bảo dưỡng tại địa phương.

Điều 11. Chi phí giám sát của Ban giám sát đầu tư của cộng đồng

1. Ban giám sát đầu tư của cộng đồng được thành lập và thực hiện các chức năng, nhiệm vụ theo quy định tại Quyết định số 80/2005/QĐ-TTg ngày 18/4/2005 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát đầu tư của cộng đồng và Thông tư liên tịch số 04/2006/TTLT-KH&ĐT-UBTƯMTTQVN-TC ngày 04/12/2006 của Bộ Kế hoạch và Đầu tư, Ban Thường trực Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam và Bộ Tài chính hướng dẫn thực hiện Quy chế giám sát đầu tư của cộng đồng.

2. Kinh phí hoạt động của Ban giám sát đầu tư của cộng đồng được thực hiện theo quy định tại Phần IV Thông tư liên tịch số 04/2006/TTLT-KH&ĐT-UBTƯMTTQVN-TC ngày 04/12/2006 của Bộ Kế hoạch và Đầu tư, Ban Thường trực Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam và Bộ Tài chính.

3. Đối với các dự án đầu tư nhỏ (có giá trị dưới 500 triệu đồng) và chủ đầu tư không thuê được tư vấn giám sát thi công xây dựng công trình, chủ đầu tư trình Người quyết định đầu tư giao cho Ban giám sát đầu tư của cộng đồng tổ chức giám sát thi công xây dựng công trình. Trường hợp này, Ban Giám sát đầu tư của cộng đồng được hưởng định mức chi phí giám sát thi công công trình xây dựng, tối đa không vượt định mức giám sát thi công công trình xây dựng do Uỷ ban nhân dân tỉnh xây dựng và công bố.

Điều 12. Chế độ báo cáo.

1. Đối với các chủ đầu tư:

Báo cáo kịp thời, đầy đủ theo quy định cho cơ quan quyết định đầu tư, cơ quan Tài chính, Kho bạc Nhà nước và các cơ quan Nhà nước có liên quan.

2. Đối với Sở Tài chính và Kho bạc Nhà nước:

Thực hiện chế độ báo cáo về vốn đầu tư của các dự án theo quy định của Bộ trưởng Bộ Tài chính tại Quyết định số 1869/QĐ-BTC ngày 06/6/2005 về việc ban hành Quy chế thông tin báo cáo về vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước trong nội bộ ngành tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3. Đối với Uỷ ban nhân dân cấp tỉnh:

Thực hiện chế độ báo cáo về tình hình thực hiện kế hoạch vốn đầu tư của các dự án theo quy định tại Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007 của Thủ tướng Chính phủ về Chế độ báo cáo tình hình thực hiện kế hoạch vốn đầu tư nhà nước; Thông tư số 05/2007/TT-BKH ngày 09/8/2007 của Bộ Kế hoạch và Đầu tư về việc ban hành các biểu mẫu báo cáo và hướng dẫn thực hiện Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007; Quyết định số 803/2007/QĐ-BKH ngày 30/7/2007 của Bộ trưởng Bộ Kế hoạch và Đầu tư về việc ban hành chế độ báo cáo tình hình thực hiện các chương trình dự án ODA và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Điều 13. Trách nhiệm, quyền hạn của các cơ quan có liên quan.

1. Đối với chủ đầu tư:

- Thực hiện chức năng, nhiệm vụ được giao theo quy định. Tiếp nhận và sử dụng vốn đúng mục đích, đúng đối tượng, tiết kiệm và có hiệu quả. Chấp hành đúng quy định của pháp luật về chế độ quản lý tài chính đầu tư phát triển.

- Thực hiện việc nghiệm thu khối lượng, lập hồ sơ thanh toán và đề nghị thanh toán cho nhà thầu theo quy định của hợp đồng.

- Tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình và giá trị đề nghị thanh toán; đảm bảo tính chính xác, trung thực, hợp pháp của các số liệu, tài liệu trong hồ sơ cung cấp cho Kho bạc Nhà nước và các cơ quan chức năng của Nhà nước.

- Cung cấp đủ hồ sơ, tài liệu, tình hình theo quy định cho Kho bạc Nhà nước và cơ quan Tài chính để phục vụ cho công tác quản lý và thanh toán vốn; chịu sự kiểm tra của cơ quan Tài chính và cơ quan quyết định đầu tư về tình hình sử dụng vốn đầu tư và chấp hành chính sách, chế độ tài chính đầu tư phát triển của Nhà nước.

- Thực hiện kế toán đơn vị chủ đầu tư; quyết toán vốn đầu tư theo quy định hiện hành.

- Được yêu cầu thanh toán vốn khi đã có đủ điều kiện và yêu cầu Kho bạc Nhà nước trả lời và giải thích những nội dung chưa thoả đáng trong việc thanh toán vốn.

2. Đối với Ủy ban nhân dân xã:

- Hướng dẫn, kiểm tra, giám sát việc thành lập và hoạt động các tổ, đội, hội, nhóm ở thôn, bản.

- Giám sát chặt chẽ việc thanh toán tiền công của Người đại diện cho người dân tham gia thi công.

- Trong phạm vi thẩm quyền được giao, chịu trách nhiệm trước pháp luật nhà nước về những quyết định của mình.

3. Đối với Uỷ ban nhân dân huyện, Uỷ ban nhân dân tỉnh:

- Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư thuộc phạm vi quản lý thực hiện kế hoạch đầu tư, tiếp nhận và sử dụng vốn đầu tư đúng mục đích, đúng chế độ Nhà nước.

- Trong phạm vi thẩm quyền được giao, chịu trách nhiệm trước pháp luật nhà nước về những quyết định của mình.

4. Đối với cơ quan Tài chính và Kho bạc Nhà nước:

- Cơ quan Tài chính các cấp thực hiện công tác quản lý tài chính vốn đầu tư thuộc nguồn vốn ngân sách nhà nước theo quy định.

- Cơ quan Kho bạc Nhà nước có trách nhiệm kiểm soát, thanh toán vốn kịp thời, đầy đủ, đúng chế độ cho các dự án khi đã có đủ điều kiện thanh toán vốn; hết năm kế hoạch, xác nhận số thanh toán trong năm, luỹ kế số thanh toán từ khởi công đến hết niên độ ngân sách nhà nước cho từng dự án.

Điều 14. Hiệu lực thi hành.

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Các chế độ quy định tại Thông tư này được áp dụng từ năm ngân sách 2010.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận :

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán nhà nước;

- Văn phòng TW về Phòng chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan TW của các đoàn thể, các Tập đoàn, Tổng công ty nhà nước;

- HĐND, UBND các tỉnh, thành phố: Hà Giang, Cao Bằng, Lào Cai, Yên Bái, Phú Thọ, Bắc Giang, Bắc Kạn, Điện Biên, Lai Châu, Sơn La, Thanh Hoá, Nghệ An,

Quảng Bình, Quảng Trị, Quảng Nam, Quảng Ngãi, Bình Định, Ninh Thuận, Lâm Đồng, Kom Tum;

- Sở Tài chính, KBNN các tỉnh, thành phố: Hà Giang, Cao Bằng, Lào Cai, Yên Bái, Phú Thọ, Bắc Giang, Bắc Kạn, Điện Biên, Lai Châu, Sơn La, Thanh Hoá, Nghệ An, Quảng Bình, Quảng Trị, Quảng Nam, Quảng Ngãi, Bình Định, Ninh Thuận, Lâm Đồng, Kom Tum;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Website Chính phủ;

- Công báo;

- Website Bộ Tài chính;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu: VT, Vụ Đầu tư.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Phạm Sỹ Danh


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo PL1

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 01/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

Tên dự án đầu tư:

Chủ đầu tư:

Cơ quan quyết định đầu tư:

Địa điểm xây dựng:

Tổng mức đầu tư được duyệt:

Thời gian khởi công-hoàn thành:

1. Các văn bản pháp lý liên quan:

Số TT | Tên văn bản | Ký hiệu, ngày tháng năm ban hành | Chức danh người ký
1 |  |  |
2 |  |  |
3 |  |  |
... |  |  |

2. Nguồn vốn đầu tư của dự án:

Đơn vị tính: đồng

Số TT | Tên các nguồn vốn | Nguồn vốn theo dự án đầu tư được duyệt | Nguồn vốn đã thực hiện | Tăng (+), giảm (-) so với được duyệt
(1) | (2) | (3) | (4) | (5) = (3 – 4)
1 | Ngân sách địa phương |  |  |
2 | Ngân sách trung ương hỗ trợ |  |  |
3 | Trái phiếu Chính phủ |  |  |
4 | Vốn ODA, vốn viện trợ không hoàn lại |  |  |
5 | Vốn từ chương trình, dự án |  |  |
- | Chương trình, dự án … |  |  |
- | Chương trình, dự án … |  |  |
6 | Vốn hỗ trợ, đóng góp |  |  |
 | Tổng cộng 1+2+3+4+5 +6 |  |  |

3. Chi phí đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

Nội dung chi phí | Dự toán được duyệt | Giá trị đề nghị quyết toán | Chênh lệch tăng (+), giảm (-)
(1) | (2) | (3) | (4) = (3-2)
Chi phí bồi thường giải phóng mặt bằng, tái định cư |  |  |
Chi phí xây dựng |  |  |
Chi phí thiết bị |  |  |
Chi phí quản lý dự án |  |  |
Chi phí tư vấn đầu tư xây dựng |  |  |
Chi phí khác |  |  |
Tổng cộng: |  |  |

4. Chi phí đầu tư không tính vào giá trị tài sản hình thành qua đầu tư:

5. Giá trị tài sản cố định mới tăng thêm:

6. Giá trị tài sản lưu động bàn giao (nếu có):

7. Thuyết minh, nhận xét, kiến nghị:

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

..., ngày tháng năm....

THỦ TRƯỞNG ĐƠN VỊ

(Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 02/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị: đồng

Số TT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc thực hiện | Giá trị A-B đề nghị quyết toán | Đã thanh toán, tạm ứng | Công nợ
 |  |  |  |  | Còn phải trả | Còn phải thu
 | Tổng số |  |  |  |  |
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
... |  |  |  |  |  |

…, ngày ... tháng ... năm ....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Thủ tưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 03/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BẢNG ĐỐI CHIẾU SỐ LIỆU SỬ DỤNG NGUỒN VỐN ĐẦU TƯ

Tên dự án đầu tư:

Chủ đầu tư:

Địa điểm xây dựng:

1. Tình hình cấp vốn, cho vay, thanh toán :

Đơn vị tính: đồng

SỐ TT | TÊN CÁC NGUỒN VỐN | SỐ LIỆU CỦA CHỦ ĐẦU TƯ | SỐ LIỆU CỦA CƠ QUAN THANH TOÁN VỐN | CHÊNH LỆCH
A | B | 1 | 2 | 3 = 1 - 2
1 | Ngân sách địa phương |  |  |
2 | Ngân sách trung ương hỗ trợ |  |  |
3 | Trái phiếu Chính phủ |  |  |
4 | Vốn ODA, vốn viện trợ không hoàn lại |  |  |
5 | Vốn từ chương trình, dự án |  |  |
- | Chương trình, dự án … |  |  |
- | Chương trình, dự án … |  |  |
6 | Vốn hỗ trợ, đóng góp |  |  |
 | Tổng cộng 1+2+3+4+5 +6 |  |  |

2. Nhận xét, kiến nghị : Ý kiến nhận xét, kiến nghị đối với cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án hoàn thành của cơ quan quản lý, thanh toán vốn đầu tư; nêu những nguyên nhân chênh lệch và kiến nghị xử lý (nếu có):

..., ngày tháng năm... |  |  | ..., ngày tháng năm....
CHỦ ĐẦU TƯ |  |  | CƠ QUAN THANH TOÁN VỐN
NGƯỜI LẬP BÁO CÁO (Ký, ghi rõ họ tên) | KẾ TOÁN TRƯỞNG (Ký, ghi rõ họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, đóng dấu ghi rõ họ tên) | KIỂM SOÁT, THANH TOÁN (Ký, ghi rõ họ tên) | GIÁM ĐỐC (Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ...

Chủ đầu tư ...

Biểu số: 04/THQT

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH NĂM....

1. Dự án đầu tư đã được phê duyệt quyết toán:

Đơn vị tính: đồng

 |  |  | GIÁ TRỊ QUYẾT TOÁN ĐƯỢC DUYỆT |  |  |  |  |  |  |
SỐ TT | DANH MỤC DỰ ÁN | GIÁ TRỊ ĐỀ NGHỊ QUYẾT TOÁN | TỔNG SỐ | CHIA THEO NGUỒN |  |  |  |  | CHÊNH LỆCH | TỶ LỆ
 |  |  |  | Ngân sách địa phương | Ngân sách trung ương hỗ trợ | Trái phiếu Chính phủ | Vốn ODA, vón viện trợ không hoàn lại | Vốn từ chương trình, dự án |  | (%)
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 9 = 1 -2 | 10
 | Tổng số |  |  |  |  |  |  |  |  |
1 | Dự án 1 |  |  |  |  |  |  |  |  |
2 | Dự án 2 |  |  |  |  |  |  |  |  |
….. | Dự án ... |  |  |  |  |  |  |  |  |

2. Dự án đầu tư hoàn thành đã lập báo cáo quyết toán vốn đầu tư, chưa phê duyệt quyết toán:

Đơn vị tính: đồng

SỐTT | DANH MỤC DỰ ÁN | DỰ TOÁN ĐƯỢC DUYỆT | TỔNG GIÁ TRỊ ĐỀ NGHỊ PHÊ DUYỆT | NGUYÊN NHÂN
 | Tổng số |  |  |
1 | Dự án 1 |  |  |
2 | Dự án 2 |  |  |
... | Dự án ...... |  |  |

3. Dự án đầu tư hoàn thành chưa lập báo cáo quyết toán vốn đầu tư:

Đơn vị tính: đồng

SỐTT | DANH MỤC DỰ ÁN | DỰ TOÁN ĐƯỢC DUYỆT | GIÁ TRỊ HOÀN THÀNH | NGUYÊN NHÂN
 | Tổng số |  |  |
1 | Dự án 1 |  |  |
2 | Dự án 2 |  |  |
... | Dự án ...... |  |  |

4. Nhận xét, đánh giá, kiến nghị về công tác quyết toán vốn đầu tư:

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

..., ngày tháng năm....

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)


TT 2010 - 57 Du toan ve boi thuong giai toa dat

BỘ TÀI CHÍNH

-------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán

kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

---------------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (đã ký) Nguyễn Hữu Chí


TT 2011 - 03 hd ND 108.2009 ve BOT BTO BT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 03/2011/TT-BKHĐT | Hà Nội, ngày 27 tháng 01 năm 2011

THÔNG TƯ

Hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức

Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT

-------------------------------

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO) và Hợp đồng Xây dựng - Chuyển giao (BT);

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT (sau đây gọi là Nghị định số 108/2009/NĐ-CP).

2. Các quy định tại khoản 2 Điều 47 Nghị định số 108/2009/NĐ-CP và các quy định có liên quan tại Thông tư này thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

1. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị thực hiện Hợp đồng dự án tương tự khác gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Hợp đồng dự án tương tự khác trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản.

3. Sau khi được Thủ tướng Chính phủ chấp thuận áp dụng hình thức Hợp đồng dự án tương tự khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư phải thành lập mới Doanh nghiệp dự án theo thủ tục quy định tại Điều 49 Thông tư này.

2. Quyền, nghĩa vụ của Doanh nghiệp dự án và mối quan hệ giữa Nhà đầu tư với Doanh nghiệp dự án phải được quy định cụ thể tại Hợp đồng dự án phù hợp với quy định tại khoản 2 Điều 16 Nghị định số 108/2009/NĐ-CP.

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan được ủy quyền theo quy định tại khoản 2 Điều 3 Nghị định số 108/2009/NĐ-CP là cơ quan thực hiện chức năng quản lý nhà nước trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh. Khi được ủy quyền, cơ quan trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

2. Việc ủy quyền theo quy định tại khoản 1 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể thẩm quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị Dự án, đàm phán và thực hiện Hợp đồng dự án.

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

1. Đối với các Dự án xây dựng công trình kết cấu hạ tầng không thuộc lĩnh vực quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lấy ý kiến của các Bộ, ngành, địa phương có liên quan và gửi văn bản đề nghị thực hiện Dự án cho Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Văn bản đề nghị thực hiện Dự án gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

3. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và ý kiến của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Dự án trong thời hạn 15 ngày làm việc kể từ nhận văn bản đề nghị thực hiện Dự án.

4. Sau khi được Thủ tướng Chính phủ chấp thuận thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

1. Vốn chủ sở hữu là vốn thực có của Nhà đầu tư được cam kết góp vào vốn điều lệ của Doanh nghiệp dự án và được xác định trên cơ sở tổng vốn đầu tư của từng Dự án.

2. Nguồn vốn, tiến độ huy động vốn, điều kiện được phép tăng, giảm vốn chủ sở hữu hoặc tổng vốn đầu tư của Dự án và biện pháp xử lý trong các trường hợp này phải được thỏa thuận tại Hợp đồng dự án phù hợp với quy định tại Nghị định số 108/2009/NĐ-CP, pháp luật về doanh nghiệp, pháp luật về đầu tư xây dựng và văn bản pháp luật có liên quan.

Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, kiểm tra việc góp vốn chủ sở hữu theo kế hoạch huy động vốn đã thỏa thuận tại Hợp đồng dự án và các quy định tại Điều này.

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

1. Tổng vốn nhà nước theo quy định tại khoản 1 Điều 6 Nghị định số 108/2009/NĐ-CP là số vốn được sử dụng để thực hiện từng Dự án cụ thể, gồm: vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các nguồn vốn khác do nhà nước quản lý.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng hoặc Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập dự án đầu tư sử dụng vốn nhà nước để hỗ trợ thực hiện dự án theo các hình thức quy định tại khoản 2 Điều 6 Nghị định số 108/2009/NĐ-CP.

3. Việc lập, thẩm định, phê duyệt và quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định của pháp luật về quản lý vốn nhà nước và pháp luật về đầu tư xây dựng.

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

1. Tùy thuộc yêu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn trong nước hoặc nước ngoài có đủ năng lực và kinh nghiệm để tham gia hỗ trợ thực hiện các nhiệm vụ nêu tại khoản 2 Điều 7 Nghị định số 108/2009/NĐ-CP.

2. Việc lựa chọn tổ chức tư vấn được thực hiện theo quy định của pháp luật về đấu thầu.

Điều 9. Cơ chế thực hiện Dự án BT

1. Giao đất cho Nhà đầu tư để thực hiện Dự án khác:

a) Việc lựa chọn Nhà đầu tư thực hiện theo các quy định có liên quan tại điểm b khoản 2 Điều 38 Thông tư này.

b) Nhà đầu tư được lựa chọn phải nộp ngân sách số tiền chênh lệch giữa giá trị quyền sử dụng đất của khu đất thực hiện dự án khác và tổng vốn đầu tư xây dựng Công trình BT.

2. Thanh toán bằng tiền cho Nhà đầu tư xây dựng Công trình BT:

Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư theo quy định đối với trường hợp thanh toán bằng tiền tại điểm b khoản 2 Điều 38 Thông tư này.

3. Trường hợp thu xếp được quỹ đất để tạo nguồn vốn thanh toán cho Nhà đầu tư xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư xây dựng Công trình BT theo quy định tại khoản 2 Điều này và tổ chức đấu giá quyền sử dụng đất theo quy định của pháp luật hoặc đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất theo hướng dẫn của Bộ Kế hoạch và Đầu tư. Trong trường hợp này, việc thanh toán cho Nhà đầu tư xây dựng Công trình BT chỉ được thực hiện sau khi Công trình được hoàn thành, nghiệm thu và chuyển giao cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng Dự án.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

1. Trong quá trình xây dựng kế hoạch phát triển kinh tế, xã hội hàng năm, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng hoặc điều chỉnh Danh mục dự án của ngành, địa phương.

2. Mỗi Dự án được xem xét đưa vào Danh mục dự án phải đáp ứng đủ các điều kiện sau:

a) Phù hợp với quy hoạch phát triển ngành và quy hoạch phát triển kinh tế, xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP;

c) Mục tiêu của Dự án đáp ứng nhu cầu sử dụng công trình kết cấu hạ tầng kinh tế, xã hội, nhưng trong thời gian cần thực hiện Dự án, các Bộ, ngành, địa phương không có khả năng huy động nguồn vốn ngân sách nhà nước hoặc nguồn vốn khác để thực hiện;

d) Có phương án khả thi để cân đối nguồn vốn thanh toán cho Nhà đầu tư hoặc giao Dự án khác để Nhà đầu tư thực hiện (đối với Dự án BT).

3. Tùy thuộc lĩnh vực và địa điểm thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan) về Dự án dự kiến đưa vào Danh mục dự án. Văn bản lấy ý kiến phải bao gồm những nội dung quy định tại khoản 4 Điều 9 Nghị định số 108/2009/NĐ-CP và gửi kèm theo Danh mục dự án.

4. Trên cơ sở tổng hợp ý kiến của các Cơ quan có liên quan, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt Danh mục dự án. Đối với Dự án có yêu cầu thu xếp nguồn vốn ngân sách của địa phương để thanh toán cho Nhà đầu tư hoặc hỗ trợ thực hiện Dự án, Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân xem xét khả năng cân đối ngân sách của địa phương theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

5. Danh mục dự án được điều chỉnh trong các trường hợp sau:

a) Khi có sự điều chỉnh về quy hoạch ngành hoặc kế hoạch phát triển kinh tế, xã hội của địa phương dẫn đến việc thay đổi chủ trương thực hiện Dự án hoặc mục tiêu, quy mô, địa điểm, công suất và tiêu chuẩn kỹ thuật của Dự án trong Danh mục dự án đã công bố;

b) Một hoặc một số Dự án thuộc Danh mục dự án đã hoàn thành thủ tục lựa chọn Nhà đầu tư thực hiện Dự án;

c) Các trường hợp khác theo quyết định của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Khi điều chỉnh Danh mục dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố các nội dung thay đổi theo thủ tục quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP.

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

1. Danh mục dự án được công bố trong tháng 1 hàng năm theo thủ tục và nội dung quy định tại khoản 1 Điều 10, Nghị định số 108/2009/NĐ-CP. Trường hợp chưa có Danh mục dự án mới, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố lại Danh mục dự án đã công bố trong năm trước.

2. Nhà đầu tư đăng ký tham gia thực hiện Dự án theo Mẫu số 1 Phụ lục I của Thông tư này.

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

1. Đề xuất dự án gồm những nội dung quy định tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Các Bộ, ngành Ủy ban nhân dân cấp tỉnh quyết định và công bố cơ quan tiếp nhận Đề xuất dự án phù hợp với chức năng, thẩm quyền theo quy định của pháp luật và tùy thuộc yêu cầu quản lý của ngành, địa phương.

3. Đối với Dự án đã có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức xem xét, phê duyệt theo thủ tục quy định tại các khoản 3, 4 và 5 Điều 9 Nghị định số 108/2009/NĐ-CP.

Đối với Dự án chưa có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục bổ sung quy hoạch sau khi lấy ý kiến các cơ quan có liên quan về Đề xuất dự án.

4. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải nội dung cơ bản của Đề xuất dự án theo quy định tại khoản 5 Điều 11 Nghị định số 108/2009/NĐ-CP, Cơ quan nhà nước có thẩm quyền thực hiện thủ tục sau:

a) Chỉ định Nhà đầu tư nếu không có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án; hoặc

b) Tổ chức đấu thầu rộng rãi để lựa chọn Nhà đầu tư trong trường hợp có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án.

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan nhà nước có thẩm quyền phải tổ chức lập Báo cáo nghiên cứu khả thi của Dự án, kể cả Dự án do Nhà đầu tư đề xuất đã được phê duyệt bổ sung vào Danh mục dự án, để làm cơ sở tổ chức lựa chọn Nhà đầu tư và đàm phán Hợp đồng dự án.

2. Tùy thuộc yêu cầu thực hiện Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập hoặc lựa chọn tổ chức tư vấn có đủ năng lực và kinh nghiệm để lập Báo cáo nghiên cứu khả thi và Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Việc lựa chọn tổ chức tư vấn thực hiện theo quy định của pháp luật về đấu thầu.

3. Đối với Dự án BT, đồng thời với việc lập Báo cáo nghiên cứu khả thi Dự án xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền chuẩn bị Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến giao cho Nhà đầu tư để thực hiện Dự án khác hoặc lập phương án thanh toán bằng tiền cho Nhà đầu tư.

4. Thẩm quyền thẩm định Báo cáo nghiên cứu khả thi:

a) Đối với Dự án quan trọng quốc gia, Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước để tổ chức thẩm định Báo cáo nghiên cứu khả thi.

b) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.

Hồ sơ, trình tự, thủ tục và nội dung thẩm định Báo cáo nghiên cứu khả thi thực hiện theo quy định của pháp luật về xây dựng.

5. Việc phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 12 Nghị định số 108/2009/NĐ-CP.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

MỤC 1

NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Trong Chương này, các từ ngữ sau đây được hiểu như sau:

1. "Lựa chọn nhà đầu tư" là quá trình đấu thầu rộng rãi hoặc chỉ định thầu để xác định Nhà đầu tư có năng lực, kinh nghiệm và có đề xuất về kỹ thuật, tài chính được đánh giá là hiệu quả nhất theo tiêu chuẩn nêu trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. "Người có thẩm quyền lựa chọn Nhà đầu tư" (sau đây gọi là Người có thẩm quyền) là người đứng đầu Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại các khoản 1 và 2 Điều 3 Nghị định số 108/2009/NĐ-CP.

3. "Bên mời thầu" là đơn vị trực thuộc Cơ quan nhà nước có thẩm quyền do Người có thẩm quyền quyết định, chịu trách nhiệm tổ chức lựa chọn Nhà đầu tư theo quy định của Thông tư này. Trường hợp không đủ kinh nghiệm, năng lực và nhân sự. Bên mời thầu có thể thuê tổ chức tư vấn để thực hiện các nhiệm vụ của mình, nhưng trong mọi trường hợp phải chịu toàn bộ trách nhiệm về quá trình lựa chọn Nhà đầu tư theo quy định của Thông tư này.

4. "Tổ chuyên gia đấu thầu" gồm các cá nhân có đủ năng lực, kinh nghiệm, do Bên mời thầu thành lập hoặc lựa chọn để thực hiện nhiệm vụ quy định tại Điều 25 Thông tư này.

5. "Hồ sơ mời thầu" là tài liệu áp dụng đối với hình thức đấu thầu rộng rãi, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư chuẩn bị Hồ sơ dự thầu và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

6. "Hồ sơ yêu cầu" là tài liệu áp dụng đối với hình thức chỉ định Nhà đầu tư, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư được đề nghị chỉ định chuẩn bị Hồ sơ đề xuất và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

7. "Hồ sơ dự thầu hoặc Hồ sơ đề xuất" là tài liệu do Nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo yêu cầu của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

1. Bên mời thầu chỉ được tổ chức lựa chọn Nhà đầu tư khi đáp ứng đủ các điều kiện sau:

a) Dự án thuộc Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố theo quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP và được đăng tải theo quy định tại Điều 11 Thông tư này.

b) Báo cáo nghiên cứu khả thi, kế hoạch lựa chọn Nhà đầu tư, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu đã được phê duyệt.

2. Nhà đầu tư tham dự thầu phải có đủ các điều kiện sau:

a) Có tư cách pháp nhân (đối với Nhà đầu tư là tổ chức) hoặc có năng lực hành vi dân sự theo quy định của pháp luật (đối với Nhà đầu tư là cá nhân);

b) Có nguồn vốn thực hiện Dự án đáp ứng yêu cầu quy định tại các Điều 5, 6 Nghị định số 108/2009/NĐ-CP và các Điều 6, 7 Thông tư này (đối với liên danh tham dự thầu, vốn chủ sở hữu được xác định trên cơ sở tỷ lệ tham gia đầu tư trong liên danh của từng thành viên và được xác định cụ thể trong văn bản thỏa thuận liên danh);

c) Chỉ được tham dự thầu trong một đơn dự thầu độc lập hoặc liên danh giữa các Nhà đầu tư (trường hợp liên danh, các Nhà đầu tư phải có văn bản thỏa thuận quy định người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên trong liên danh);

d) Có bản cam kết không lâm vào tình trạng phá sản hoặc đang quá trình giải thể; không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh hoặc không đang trong thời gian bị xử lý vi phạm theo quy định của pháp luật.

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

1. Trường hợp lựa chọn Nhà đầu tư trong nước, Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và các tài liệu trao đổi giữa Bên mời thầu và Nhà đầu tư được lập bằng tiếng Việt.

2. Trường hợp đấu thầu rộng rãi quốc tế, Hồ sơ mời thầu, Hồ sơ yêu cầu được lập bằng tiếng Anh hoặc bằng tiếng Việt và tiếng Anh. Ngôn ngữ sử dụng trong các trường hợp này được quy định như sau:

a) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh thì Hồ sơ dự thầu hoặc Hồ sơ đề xuất phải được lập bằng tiếng Anh.

b) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Việt và tiếng Anh, Nhà đầu tư có thể lựa chọn một trong hai thứ tiếng để lập Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng khi có cách hiểu không thống nhất giữa hai thứ tiếng thì căn cứ theo Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh.

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

1. Chi phí tổ chức lựa chọn Nhà đầu tư gồm chi phí lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chi phí đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất, chi phí thẩm định và chi phí khác trong quá trình tổ chức lựa chọn Nhà đầu tư.

2. Chi phí tổ chức lựa chọn Nhà đầu tư được sử dụng từ nguồn bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo hướng dẫn của Bộ Tài chính. Trường hợp nguồn thu từ việc bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu không đủ để tổ chức lựa chọn Nhà đầu tư, Bên mời thầu báo cáo Người có thẩm quyền để bổ sung từ ngân sách của Bộ, ngành, địa phương.

Bên mời thầu chịu trách nhiệm quản lý, sử dụng và thanh quyết toán chi phí tổ chức lựa chọn Nhà đầu tư theo quy định của pháp luật về ngân sách nhà nước.

3. Giá bán một bộ hồ sơ (bao gồm cả thuế) do Bên mời thầu quyết định tùy thuộc vào quy mô, tính chất của Dự án nhưng không quá 50.000.000 đồng đối với đấu thầu rộng rãi trong nước hoặc chỉ định Nhà đầu tư.

Đối với đấu thầu rộng rãi quốc tế, mức giá bán được xác định theo thông lệ quốc tế, nhưng tối đa không quá 100.000.000 đồng.

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

1. Đấu thầu rộng rãi lựa chọn Nhà đầu tư:

a) Đấu thầu rộng rãi trong nước được áp dụng đối với tất cả Dự án có từ hai Nhà đầu tư trong nước trở lên đăng ký tham gia.

b) Đấu thầu rộng rãi quốc tế được áp dụng đối với các Dự án không có Nhà đầu tư trong nước đăng ký tham gia hoặc đã tổ chức đấu thầu rộng rãi trong nước nhưng không lựa chọn được Nhà đầu tư.

2. Chỉ định Nhà đầu tư:

a) Việc chỉ định Nhà đầu tư thực hiện Dự án để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều 14 Nghị định số 108/2009/NĐ-CP phải đáp ứng một trong các điều kiện sau:

- Dự án cần thực hiện sớm để đảm bảo an ninh, an toàn năng lượng.

- Dự án cần thực hiện để phục vụ sự kiện quan trọng của quốc gia.

- Dự án cần thực hiện để bảo vệ chủ quyền an ninh, biên giới lãnh thổ trên đất liền, biển đảo.

b) Khi trình Thủ tướng Chính phủ quyết định việc chỉ định Nhà đầu tư theo quy định tại điểm a khoản này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập văn bản đề nghị chỉ định Nhà đầu tư gồm những nội dung sau:

- Tóm tắt những nội dung cơ bản của Dự án;

- Giải trình việc đáp ứng các điều kiện quy định tại điểm a của khoản này;

- Giải trình hiệu quả kinh tế, xã hội của việc áp dụng hình thức chỉ định Nhà đầu tư;

- Cam kết thực hiện việc chỉ định Nhà đầu tư theo đúng nội dung giải trình.

c) Văn bản đề nghị chỉ định Nhà đầu tư trình Thủ tướng Chính phủ đồng thời gửi Bộ Kế hoạch và Đầu tư để thẩm định.

Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định việc áp dụng hình thức chỉ định Nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Phương thức lựa chọn Nhà đầu tư:

a) Phương thức một giai đoạn, một túi hồ sơ được áp dụng đối với hình thức chỉ định Nhà đầu tư.

b) Phương thức một giai đoạn, hai túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi; trong đó Hồ sơ dự thầu gồm hồ sơ đề xuất kỹ thuật (các nội dung về năng lực và kinh nghiệm của Nhà đầu tư, kỹ thuật) và hồ sơ đề xuất tài chính. Hồ sơ đề xuất kỹ thuật được mở ngay sau thời điểm đóng thầu (mở thầu lần 1) để đánh giá trước. Nhà đầu tư đạt yêu cầu về năng lực, kinh nghiệm và kỹ thuật được mở tiếp hồ sơ đề xuất tài chính (mở thầu lần 2) để đánh giá về tài chính.

Điều 19. Bảo đảm dự thầu

1. Trước thời điểm hết hạn nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất (thời điểm đóng thầu), Nhà đầu tư lựa chọn một trong các biện pháp bảo đảm dự thầu, gồm: đặt cọc, ký quỹ hoặc nộp thư bảo lãnh.

2. Giá trị bảo đảm dự thầu được quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo nguyên tắc sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 1% đến 1,5% tổng vốn đầu tư cùa Dự án.

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 0,5% đến dưới 1% tổng vốn đầu tư của Dự án.

3. Thời gian có hiệu lực của bảo đảm dự thầu được xác định bằng thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Trường hợp cần gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Bên mời thầu yêu cầu Nhà đầu tư gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trong trường hợp này, Nhà đầu tư không được thay đổi nội dung Hồ sơ dự thầu hoặc Hồ sơ đề xuất sau thời điểm đóng thầu, trừ trường hợp cần làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất theo quy định tại Điều 37 Thông tư này. Nhà đầu tư bị loại nếu từ chối gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất và được Bên mời thầu hoàn trả bảo đảm dự thầu.

4. Đối với liên danh tham dự thầu, từng thành viên trong liên danh có thể thực hiện bảo đảm dự thầu riêng rẽ hoặc thỏa thuận để một thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu cho liên danh. Bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu.

5. Bảo đảm dự thầu được trả lại cho Nhà đầu tư không được lựa chọn trong thời hạn không quá 30 ngày kể từ ngày công bố kết quả lựa chọn. Nhà đầu tư trúng thầu được hoàn trả bảo đảm dự thầu sau khi thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

6. Bảo đảm dự thầu không được hoàn trả cho Nhà đầu tư và nộp vào ngân sách nhà nước trong các trường hợp sau:

a) Sau khi đóng thầu và trong thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư rút Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

b) Nhà đầu tư không tiến hành đàm phán Hợp đồng dự án trong thời hạn 30 ngày kể từ ngày nhận được thông báo kết quả lựa chọn hoặc đã đàm phán thành công nhưng không ký Hợp đồng dự án.

c) Nhà đầu tư không thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

1. Thời gian sơ tuyển Nhà đầu tư:

a) Việc sơ tuyển Nhà đầu tư được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và 75 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời sơ tuyển đến khi kết quả sơ tuyển được duyệt.

b) Việc chuẩn bị Hồ sơ dự sơ tuyển được thực hiện trong thời gian tối thiểu 15 ngày đối với đấu thầu rộng rãi trong nước và 25 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày đầu tiên phát hành Hồ sơ mời sơ tuyển đến thời điểm đóng sơ tuyển.

2. Thời gian chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất được thực hiện trong thời gian tối thiểu 45 ngày đối với đấu thầu rộng rãi trong nước và chỉ định Nhà đầu tư; tối thiểu 60 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời thầu đến thời điểm đóng thầu.

b) Trường hợp cần sửa đổi Hồ sơ mời thầu hoặc Hồ sơ yêu cầu sau khi phát hành nhưng chưa đến thời điểm đóng thầu, Bên mời thầu thông báo bằng văn bản cho các Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trước thời điểm đóng thầu ít nhất 15 ngày để Nhà đầu tư có đủ thời gian hoàn chỉnh Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

3. Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định tương ứng trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và được tính từ thời điểm đóng thầu đến ngày Hợp đồng dự án được ký chính thức, nhưng tối đa là 210 ngày.

b) Trong trường hợp cần thiết, Bên mời thầu có thể yêu cầu Nhà đầu tư gia hạn một hoặc nhiều lần thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng tổng thời gian của các lần gia hạn này không được quá 60 ngày.

4. Thời gian đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc đánh giá Hồ sơ dự thầu được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và tối đa 90 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

b) Việc đánh giá Hồ sơ đề xuất được thực hiện trong thời gian tối đa 30 ngày tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

5. Thời gian thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, thẩm định kết quả lựa chọn Nhà đầu tư:

a) Việc thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ văn bản trình của Tổ chuyên gia đấu thầu cho đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trình người đứng đầu Bên mời thầu xem xét, quyết định.

b) Việc thẩm định kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ báo cáo kết quả lựa chọn Nhà đầu tư của Bên mời thầu đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền xem xét, quyết định.

6. Thời gian phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư:

Việc phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 15 ngày kể từ ngày người đứng đầu Bên mời thầu, Người có thẩm quyền nhận được báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư của Cơ quan, tổ chức thẩm định.

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

1. Phân cấp thẩm định:

a) Đối với Dự án mà Người có thẩm quyền là Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc cơ quan trực thuộc của Bộ, ngành thì Bộ trưởng, thủ trưởng các cơ quan đó quyết định Cơ quan, tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

b) Đối với Dự án mà Người có thẩm quyền là Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan trực thuộc của Ủy ban thì Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

c) Người đứng đầu Bên mời thầu lựa chọn tổ chức, cá nhân có đủ năng lực và kinh nghiệm của mình hoặc nhà thầu tư vấn (nếu cần thiết) theo quy định của pháp luật đấu thầu để thẩm định Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Phân cấp phê duyệt:

a) Người có thẩm quyền chịu trách nhiệm phê duyệt kế hoạch lựa chọn Nhà đầu tư và kết quả lựa chọn Nhà đầu tư.

b) Người đứng đầu Bên mời thầu chịu trách nhiệm phê duyệt Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

MỤC 2

QUY TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

1. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư.

2. Chuẩn bị lựa chọn Nhà đầu tư.

3. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

5. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư.

A. LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT KẾ HOẠCH

LỰA CHỌN NHÀ ĐẦU TƯ

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

1. Căn cứ Danh mục dự án đã được công bố và số lượng Nhà đầu tư quan tâm đăng ký, Bên mời thầu lập kế hoạch lựa chọn Nhà đầu tư trình Người có thẩm quyền đồng thời gửi Cơ quan, tổ chức thẩm định.

2. Kế hoạch lựa chọn Nhà đầu tư gồm các nội dung sau:

a) Tên Dự án;

b) Tổng vốn đầu tư của Dự án;

c) Hình thức Hợp đồng dự án (Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT);

d) Hình thức lựa chọn Nhà đầu tư (đấu thầu rộng rãi trong nước hoặc quốc tế, sơ tuyển);

đ) Phương thức lựa chọn Nhà đầu tư;

e) Hình thức ưu đãi, hỗ trợ đầu tư của Nhà nước, bảo lãnh chính phủ (nếu có);

g) Điều kiện, phương thức thanh toán cho Nhà đầu tư (đối với Dự án BT);

h) Thời gian tổ chức lựa chọn Nhà đầu tư (thời gian tính từ ngày phát hành Hồ sơ mời sơ tuyển, Hồ sơ yêu cầu, Hồ sơ mời thầu đến ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư);

i) Các nội dung cần thiết khác.

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư

1. Cơ quan, tổ chức thẩm định thực hiện thẩm định kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 20 ngày kể từ ngày nhận được đầy đủ văn bản của Bên mời thầu.

2. Người có thẩm quyền xem xét, phê duyệt kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 15 ngày kể từ ngày nhận được báo cáo thẩm định của Cơ quan, tổ chức thẩm định.

B. CHUẨN BỊ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 25. Thành lập Tổ chuyên gia đấu thầu

1. Điều kiện của cá nhân tham gia Tổ chuyên gia đấu thầu:

a) Có chứng chỉ tham gia khóa học về đấu thầu;

b) Am hiểu quy định của pháp luật về đầu tư và có trình độ chuyên môn phù hợp với yêu cầu của Dự án;

c) Có tối thiểu 3 năm công tác trong lĩnh vực chuyên môn liên quan;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu (trường hợp tổ chức đấu thầu rộng rãi quốc tế).

2. Thành lập Tổ chuyên gia đấu thầu:

a) Bên mời thầu quyết định thành lập Tổ chuyên gia đấu thầu. Trường hợp không đủ nhân sự đáp ứng yêu cầu, Bên mời thầu có thể mời chuyên gia có đủ kinh nghiệm và năng lực tham gia Tổ chuyên gia đấu thầu.

b) Trong trường hợp cần thiết, Bên mời thầu có thể lựa chọn tổ chức tư vấn thực hiện toàn bộ nhiệm vụ của Tổ chuyên gia đấu thầu. Tổ chức tư vấn quyết định thành lập Tổ chuyên gia đấu thầu và thông báo cho Bên mời thầu trước thời điểm mở thầu.

3. Nhiệm vụ của Tổ chuyên gia đấu thầu:

Tổ chuyên gia đấu thầu thực hiện một hoặc các nhiệm vụ sau:

a) Lập Hồ sơ mời sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu;

b) Đánh giá và lập báo cáo đánh giá Hồ sơ dự sơ tuyển, Hồ sơ dự thầu, hoặc Hồ sơ đề xuất;

c) Các nhiệm vụ khác theo yêu cầu của Bên mời thầu.

Điều 26. Áp dụng sơ tuyển

Căn cứ quy mô, tính chất và điều kiện cụ thể của từng Dự án, Người có thẩm quyền quyết định áp dụng thủ tục sơ tuyển nhưng phải phê duyệt trong kế hoạch lựa chọn Nhà đầu tư.

Điều 27. Trình tự sơ tuyển

1. Lập Hồ sơ mời sơ tuyển:

Hồ sơ mời sơ tuyển gồm:

a) Thông tin chỉ dẫn Nhà đầu tư (bao gồm các nội dung cơ bản của Dự án và các nội dung chỉ dẫn Nhà đầu tư tham dự sơ tuyển);

b) Yêu cầu về điều kiện tham dự thầu của Nhà đầu tư theo quy định tại khoản 2 Điều 15 Thông tư này;

c) Các tiêu chuẩn về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng tùy thuộc vào tính chất, quy mô của Dự án và được cụ thể hóa trong Hồ sơ mời sơ tuyển, gồm những yêu cầu chủ yếu sau:

- Tiêu chuẩn về kinh nghiệm gồm các yêu cầu về thiết kế, xây dựng, vận hành, quản lý Dự án (trường hợp liên danh tham dự thầu thì kinh nghiệm của Nhà đầu tư được xác định là tổng kinh nghiệm của các thành viên tham gia liên danh).

- Tiêu chuẩn về năng lực gồm các yêu cầu về vốn chủ sở hữu của Nhà đầu tư theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP, Điều 6 Thông tư này; yêu cầu về khả năng huy động vốn; yêu cầu về năng lực quản lý, kinh doanh của Nhà đầu tư.

Hồ sơ dự sơ tuyển được đánh giá theo tiêu chí "đạt", "không đạt". Tiêu chuẩn đánh giá Hồ sơ dự sơ tuyển phải được nêu trong Hồ sơ mời sơ tuyển.

2. Thông báo mời sơ tuyển và phát hành Hồ sơ mời sơ tuyển:

a) Bên mời thầu thông báo mời sơ tuyển trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự sơ tuyển. Thông báo mời sơ tuyển có thể được đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Hồ sơ mời sơ tuyển được phát hành miễn phí cho các Nhà đầu tư kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển đến ngày hết hạn nộp Hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý Hồ sơ dự sơ tuyển:

a) Bên mời thầu tiếp nhận Hồ sơ dự sơ tuyển và quản lý theo chế độ "mật". Hồ sơ dự sơ tuyển đáp ứng yêu cầu nêu trong Hồ sơ mời sơ tuyển được mở công khai ngay sau thời điểm đóng sơ tuyển.

b) Hồ sơ dự sơ tuyển được nhận sau thời điểm đóng sơ tuyển được coi là không hợp lệ và không được mở. Bên mời thầu không chịu trách nhiệm đối với các Hồ sơ dự sơ tuyển nộp sau thời điểm nêu trên nếu Nhà đầu tư không nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng sơ tuyển.

4. Mở và đánh giá Hồ sơ dự sơ tuyển:

Ngay sau thời điểm đóng sơ tuyển, Tổ chuyên gia đấu thầu mở và đánh giá Hồ sơ dự sơ tuyển theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong Hồ sơ mời sơ tuyển.

5. Phê duyệt kết quả sơ tuyển:

Tổ chuyên gia đấu thầu trình Người đứng đầu Bên mời thầu phê duyệt kết quả sơ tuyển trên cơ sở báo cáo thẩm định kết quả sơ tuyển của Cơ quan, tổ chức thẩm định.

6. Thông báo kết quả sơ tuyển:

Sau khi có văn bản phê duyệt kết quả sơ tuyển, Bên mời thầu phải thông báo bằng văn bản cho các Nhà đầu tư tham dự sơ tuyển và mời các Nhà đầu tư trúng sơ tuyển tham gia đấu thầu.

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Căn cứ lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố;

b) Báo cáo nghiên cứu khả thi và kế hoạch lựa chọn Nhà đầu tư được phê duyệt;

c) Các văn bản khác của Chính phủ, Thủ tướng Chính phủ, Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan đến chủ trương thực hiện Dự án (nếu có).

2. Nội dung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập theo hướng dẫn tại Phụ lục I Thông tư này và phải bao gồm các điều kiện tiên quyết để loại bỏ Hồ sơ dự thầu hoặc Hồ sơ đề xuất trên cơ sở xem xét các trường hợp sau:

- Nhà đầu tư không có tên trong danh sách mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu (trường hợp liên danh tham dự thầu, chỉ cần có tên của thành viên liên danh mua hồ sơ).

- Nhà đầu tư không đủ điều kiện tham dự thầu theo quy định tại khoản 2 Điều 15 Thông tư này.

- Nhà đầu tư không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ (có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo đúng địa chỉ và thời gian quy định trong Hồ sơ mời thầu, không đúng tên Nhà đầu tư đối với trường hợp liên danh theo quy định tại khoản 4 Điều 19 Thông tư này, không đúng tên Dự án, thư bảo lãnh của ngân hàng, tổ chức tài chính không phải là bản gốc và không có chữ ký hợp lệ).

- Nhà đầu tư không nộp bản gốc Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

- Đơn dự thầu không hợp lệ (không đúng tên Nhà đầu tư, không đúng tên Dự án tham dự, không có chữ ký của đại diện hợp pháp của Nhà đầu tư, không đóng dấu nếu pháp luật yêu cầu phải đóng dấu).

- Hiệu lực Hồ sơ dự thầu hoặc Hồ sơ đề xuất không đáp ứng quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

- Nhà đầu tư có tên trong hai hoặc nhiều Hồ sơ dự thầu (đối với trường hợp đấu thầu rộng rãi).

- Các điều kiện tiên quyết khác phù hợp với mục tiêu, tính chất của từng Dự án.

b) Đối với Dự án BT thực hiện theo phương thức giao cho Nhà đầu tư Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải có Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến thực hiện Dự án khác làm cơ sở để Nhà đầu tư đề xuất ý tưởng đầu tư xây dựng, kinh doanh, quản lý công trình để bảo đảm phát huy hiệu quả sử dụng tối đa khu đất, quỹ đất về diện tích đất, hệ số sử dụng đất và quy hoạch không gian sử dụng đất.

3. Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định cụ thể trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phù hợp với mục tiêu, tính chất và quy mô của Dự án. Đối với Dự án BT, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất của Dự án đầu tư xây dựng công trình BT và Dự án khác (trường hợp giao cho Nhà đầu tư Dự án khác).

Những tiêu chuẩn đánh giá chủ yếu gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư:

- Đối với Dự án đã thực hiện sơ tuyển, Hồ sơ mời thầu không cần quy định các tiêu chuẩn đánh giá về năng lực và kinh nghiệm đã nêu trong Hồ sơ mời sơ tuyển, nhưng phải yêu cầu Nhà đầu tư khẳng định lại và cập nhật các thông tin về năng lực và kinh nghiệm đã kê khai trong Hồ sơ dự sơ tuyển.

- Đối với Dự án không thực hiện sơ tuyển, tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng theo quy định tại điểm c khoản 1 Điều 27 Thông tư này.

b) Tiêu chuẩn đánh giá về kỹ thuật:

Căn cứ tiêu chuẩn đánh giá do Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật gồm những yêu cầu cơ bản sau đây:

- Yêu cầu về giải phóng mặt bằng, tái định cư (nếu có) phù hợp với tiến độ thực hiện Dự án;

- Yêu cầu sơ bộ về giải pháp kỹ thuật, biện pháp tổ chức thi công, quản lý công trình xây dựng;

- Yêu cầu về chất lượng công trình, bảo dưỡng, duy tu, bảo hành, duy trì hoạt động bình thường của Công trình trước và sau khi chuyển giao;

- Yêu cầu về tiến độ thực hiện Dự án: thời gian xây dựng, kinh doanh, chuyển giao Công trình dự án (đối với Dự án BOT và Dự án BTO);

- Yêu cầu về chất lượng hàng hóa, dịch vụ cung cấp khi đưa Công trình dự án vào kinh doanh (đối với Dự án BOT và Dự án BTO);

- Hiệu quả kinh tế - xã hội, bảo vệ môi trường, phòng chống cháy nổ và bảo đảm an ninh, quốc phòng;

- Yêu cầu về phân chia rủi ro giữa Nhà đầu tư và Nhà nước;

- Yêu cầu liên quan đến việc thực hiện Dự án khác (sự phù hợp của Dự án khác với quy hoạch được duyệt, tiến độ hoàn thành Quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác).

- Các tiêu chuẩn khác phù hợp với tính chất, quy mô của từng Dự án.

c) Tiêu chuẩn đánh giá về tài chính:

Căn cứ tiêu chuẩn đánh giá do các Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về tài chính gồm những yêu cầu cơ bản sau đây:

- Tính khả thi trong việc huy động các nguồn vốn để thực hiện Dự án;

- Mức giá, phí hàng hóa, dịch vụ; nguyên tắc và công thức điều chỉnh mức giá, phí hàng hóa, dịch vụ;

- Hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh Chính phủ (nếu có).

Đối với Dự án BT, ngoài các yêu cầu thích hợp nêu trên, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định điều kiện thanh toán cho Nhà đầu tư.

Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chí đánh giá về tổng vốn đầu tư xây dựng Công trình BT và giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác; trong đó:

- Giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác được tính trên cơ sở giá đất do Nhà đầu tư đề xuất.

- Giá đất của khu đất thực hiện Dự án khác do Nhà đầu tư đề xuất không thấp hơn giá đất quy định trong Hồ sơ mời thầu. Giá đất quy định trong Hồ sơ mời thầu không được thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh ban hành và được xác định trên nguyên tắc sát với giá thực tế chuyển nhượng quyền sử dụng đất, quyền thuê đất trong điều kiện bình thường tại khu vực của các khu đất liền kề gần nhất có cùng mục đích sử dụng với mục đích sử dụng mới của khu đất nêu trong Hồ sơ mời thầu.

- Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất không cao hơn giá được quy định trong Hồ sơ mời thầu.

4. Phương pháp đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Đánh giá về năng lực và kinh nghiệm:

Năng lực và kinh nghiệm của Nhà đầu tư được đánh giá theo tiêu chí "đạt" hoặc "không đạt"

b) Đánh giá về kỹ thuật:

- Việc đánh giá về kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt". Đối với các nội dung là yêu cầu cơ bản của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chỉ sử dụng tiêu chí "đạt" hoặc "không đạt". Đối với các nội dung không phải là yêu cầu cơ bản, ngoài tiêu chí "đạt" hoặc "không đạt", được áp dụng thêm tiêu chí "chấp nhận được" nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá. Hồ sơ dự thầu hoặc Hồ sơ đề xuất được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là "đạt"; các nội dung yêu cầu không cơ bản được đánh giá là "đạt" hoặc "chấp nhận được".

- Trong trường hợp cần thiết, có thể sử dụng thang điểm 100 hoặc 1000 để đánh giá về kỹ thuật, trong đó phải quy định tỷ lệ điểm đối với từng nội dung nêu trên trong tổng số điểm. Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải đưa ra mức yêu cầu tối thiểu của từng tiêu chuẩn tổng quát nhưng phải bảo đảm không thấp hơn 50% số điểm tối đa của từng tiêu chuẩn tổng quát. Nhà đầu tư được đánh giá đạt yêu cầu theo phương pháp chấm điểm khi có số điểm được chấm không thấp hơn mức yêu cầu tối thiểu là 70% tổng số điểm. Đối với các Dự án có quy mô lớn, tính chất phức tạp, mức yêu cầu tối thiểu là 80% tổng số điểm và số điểm của từng tiêu chuẩn tổng quát không thấp hơn mức yêu cầu tối thiểu.

5. Tổ chức hội nghị trao đổi về Hồ sơ mời thầu sơ bộ:

a) Đối với Dự án có quy mô lớn, tính chất phức tạp, người đứng đầu Bên mời thầu xem xét, phê duyệt về nguyên tắc Hồ sơ mời thầu sơ bộ để phát hành cho các Nhà đầu tư đăng ký tham dự thầu.

b) Căn cứ Hồ sơ mời thầu sơ bộ đã được phê duyệt về nguyên tắc, Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, làm rõ những nội dung của Hồ sơ mời thầu sơ bộ và chuẩn xác các yêu cầu nêu trong Hồ sơ. Nội dung trao đổi, làm rõ tại hội nghị phải được Bên mời thầu lập thành biên bản để làm cơ sở hoàn thành Hồ sơ mời thầu chính thức.

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để trình người đứng đầu Bên mời thầu xem xét, quyết định.

Điều 30. Mời thầu

1. Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các Nhà đầu tư trong danh sách Nhà đầu tư trúng sơ tuyển. Thời gian từ ngày gửi thư mời thầu đến ngày phát hành Hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu rộng rãi trong nước và 10 ngày đối với đấu thầu rộng rãi quốc tế.

2. Thông báo mời thầu:

Đối với đấu thầu rộng rãi không thực hiện sơ tuyển, Bên mời thầu đăng tải thông báo mời thầu trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự thầu. Ngoài việc đăng tải theo quy định trên, thông báo mời thầu có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

C. PHÁT HÀNH HỒ SƠ MỜI THẦU HOẶC HỒ SƠ YÊU CẦU VÀ

TIẾP NHẬN HỒ SƠ DỰ THẦU HOẶC HỒ SƠ ĐỀ XUẤT

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Bên mời thầu bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu kể từ ngày phát hành hồ sơ đến trước thời điểm đóng thầu theo quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Đối với liên danh tham dự thầu, chỉ cần một thành viên trong liên danh mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Sau khi phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, nếu cần sửa đổi, bổ sung, Bên mời thầu gửi văn bản sửa đổi, bổ sung đến Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu tối thiểu trước thời điểm đóng thầu 15 ngày. Văn bản sửa đổi, bổ sung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải được người đứng đầu Bên mời thầu phê duyệt trước khi gửi cho Nhà đầu tư và là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Trong quá trình chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư có quyền gửi văn bản cho Bên mời thầu đề nghị giải thích các nội dung chưa rõ trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Khi nhận được yêu cầu của Nhà đầu tư, Bên mời thầu tổ chức làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo một trong các hình thức sau:

a) Tổ chức hội nghị để trao đổi, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, giải thích, làm rõ những nội dung trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Nội dung trao đổi phải được Bên mời thầu lập thành biên bản và phát hành cho Nhà đầu tư (có mặt hoặc vắng mặt tại hội nghị). Biên bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

b) Gửi văn bản đến Nhà đầu tư để làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu phát hành văn bản giải thích, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để gửi cho tất cả Nhà đầu tư đã nhận Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Văn bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Căn cứ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Nhà đầu tư chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất và gửi đến Bên mời thầu theo đúng thời gian và địa điểm quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Hồ sơ dự thầu nộp sau thời điểm đóng thầu được coi là không hợp lệ và không được mở để đánh giá. Trong trường hợp này, Bên mời thầu trả lại nguyên trạng Hồ sơ dự thầu cho Nhà đầu tư tại địa điểm nhận Hồ sơ và không chịu trách nhiệm đối với Hồ sơ nộp muộn nếu Nhà đầu tư không đến nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng thầu.

3. Khi muốn rút, sửa đổi hoặc thay thế Hồ sơ dự thầu hoặc Hồ sơ đề xuất đã nộp, Nhà đầu tư phải có văn bản đề nghị. Bên mời thầu chỉ chấp nhận đề nghị này khi nhận được văn bản của Nhà đầu tư trước thời điểm đóng thầu.

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Hồ sơ dự thầu hoặc Hồ sơ đề xuất nộp theo quy định được Bên mời thầu tiếp nhận và quản lý theo chế độ "mật".

D. ĐÁNH GIÁ HỒ SƠ DỰ THẦU HOẶC HỒ SƠ ĐỀ XUẤT

Điều 35. Đánh giá Hồ sơ dự thầu

1. Mở hồ sơ đề xuất kỹ thuật:

a) Việc mở hồ sơ đề xuất kỹ thuật được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong Hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt của các Nhà đầu tư được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan tham dự lễ mở thầu.

b) Bên mời thầu mở lần lượt hồ sơ đề xuất kỹ thuật của từng Nhà đầu tư có tên trong danh sách mua Hồ sơ mời thầu và nộp Hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của Nhà đầu tư.

c) Trình tự mở thầu gồm các bước: kiểm tra niêm phong Hồ sơ dự thầu; mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

- Số lượng Nhà đầu tư đã mua Hồ sơ mời thầu (đối với đấu thầu rộng rãi);

- Tên Nhà đầu tư nộp Hồ sơ dự thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật;

- Hình thức, giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi Hồ sơ dự thầu (nếu có);

- Các thông tin liên quan khác.

Biên bản mở thầu phải được đại diện Bên mời thầu, đại diện các Nhà đầu tư và đại diện các cơ quan liên quan tham dự ký xác nhận và phải được gửi đến tất cả Nhà đầu tư đã nộp Hồ sơ dự thầu mà không phụ thuộc vào sự có mặt của các Nhà đầu tư này tại lễ mở thầu.

d) Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng Hồ sơ dự thầu và quản lý theo chế độ "mật". Việc đánh giá Hồ sơ dự thầu được tiến hành theo bản chụp. Nhà đầu tư phải chịu trách nhiệm về tính chính xác, phù hợp giữa bản chụp với bản gốc và niêm phong của Hồ sơ dự thầu.

2. Đánh giá sơ bộ:

a) Đánh giá theo điều kiện tiên quyết nêu trong Hồ sơ mời thầu:

Hồ sơ dự thầu của Nhà đầu tư bị loại và không được xem xét trong các bước tiếp theo nếu vi phạm một trong các điều kiện tiên quyết nêu trong Hồ sơ mời thầu.

b) Đánh giá về năng lực, kinh nghiệm của Nhà đầu tư theo tiêu chuẩn đánh giá nêu trong Hồ sơ mời thầu:

Nhà đầu tư được đánh giá đạt yêu cầu về năng lực, kinh nghiệm sẽ được chuyển sang đánh giá chi tiết về kỹ thuật.

3. Đánh giá chi tiết về kỹ thuật:

Việc đánh giá chi tiết về kỹ thuật được thực hiện theo tiêu chuẩn đánh giá về kỹ thuật nêu trong Hồ sơ mời thầu.

4. Mở và đánh giá hồ sơ đề xuất tài chính:

a) Mở hồ sơ đề xuất tài chính:

Bên mời thầu gửi thư mời đến các Nhà đầu tư trong danh sách đáp ứng yêu cầu về kỹ thuật để tham dự lễ mở hồ sơ đề xuất tài chính. Trình tự mở hồ sơ đề xuất tài chính thực hiện theo quy định tại các điểm b và c khoản 1 Điều này.

Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

- Tên Nhà đầu tư đạt yêu cầu về kỹ thuật;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất tài chính;

- Thời gian có hiệu lực của hồ sơ đề xuất tài chính;

- Giá, phí hàng hóa hoặc dịch vụ ghi trong Đơn dự thầu (đối với Dự án BOT, BTO) hoặc tổng vốn đầu tư xây dựng Công trình BT và điều kiện thanh toán bằng tiền hoặc đề xuất của Nhà đầu tư về việc thực hiện Dự án khác (đối với Dự án BT);

- Đề xuất ưu đãi, hỗ trợ đầu tư, bảo lãnh chính phủ (nếu có);

- Các thông tin khác có liên quan.

Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng Nhà đầu tư và quản lý theo chế độ hồ sơ "mật".

b) Đánh giá về tài chính:

Việc đánh giá về tài chính căn cứ theo tiêu chuẩn đánh giá về tài chính nêu trong Hồ sơ mời thầu.

Điều 36. Đánh giá Hồ sơ đề xuất

1. Việc đánh giá sơ bộ Hồ sơ đề xuất được thực hiện theo trình tự, thủ tục quy định tại khoản 2 Điều 35 Thông tư này.

2. Việc đánh giá về kỹ thuật và tài chính được thực hiện theo các tiêu chuẩn đánh giá nêu trong Hồ sơ yêu cầu.

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Làm rõ Hồ sơ dự thầu:

a) Trong quá trình đánh giá Hồ sơ dự thầu, Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ dự thầu hoặc trao đổi trực tiếp với Nhà đầu tư. Nội dung trao đổi phải được lập thành biên bản và được coi là một phần của Hồ sơ dự thầu.

b) Nhà đầu tư không được tự ý bổ sung Hồ sơ dự thầu đã nộp, trừ các tài liệu làm rõ theo yêu cầu của Bên mời thầu.

Trường hợp hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của Nhà đầu tư, Bên mời thầu yêu cầu Nhà đầu tư bổ sung tài liệu với điều kiện Nhà đầu tư không được thay đổi đề xuất tài chính. Việc làm rõ Hồ sơ dự thầu không được làm thay đổi bản chất của Hồ sơ dự thầu đã nộp.

2. Làm rõ Hồ sơ đề xuất:

a) Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ đề xuất hoặc trao đổi trực tiếp với Nhà đầu tư để làm rõ nội dung của Hồ sơ đề xuất.

b) Nhà đầu tư có thể bổ sung các tài liệu để hoàn thiện Hồ sơ đề xuất, nhưng phải bảo đảm tính trung thực về thông tin, không được khai báo sai sự thật về năng lực, kinh nghiệm của mình và không được sửa đổi, bổ sung đề xuất về tài chính trong Hồ sơ đề xuất.

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

1. Đối với Dự án thực hiện hình thức đấu thầu rộng rãi, Nhà đầu tư được lựa chọn phải đáp ứng đầy đủ các điều kiện sau đây:

a) Có Hồ sơ dự thầu hợp lệ;

b) Đáp ứng yêu cầu về năng lực và kinh nghiệm;

c) Đáp ứng yêu cầu về kỹ thuật;

d) Đáp ứng yêu cầu về tài chính theo nguyên tắc quy định tại khoản 2 Điều này.

2. Tùy thuộc mục tiêu, tính chất và quy mô của Dự án, Bên mời thầu lựa chọn một trong các nguyên tắc sau đây để quy định trong Hồ sơ mời thầu làm cơ sở xét duyệt lựa chọn Nhà đầu tư:

a) Đối với Dự án BOT, BTO, Nhà đầu tư phải có đề xuất:

- Giá, phí hàng hóa, dịch vụ thấp nhất (trường hợp thời gian kinh doanh và chuyển giao Công trình dự án đã được xác định);

- Thời gian kinh doanh, chuyển giao công trình ngắn nhất (trường hợp giá, phí hàng hóa, dịch vụ đã được xác định);

Trường hợp thời gian kinh doanh, chuyển giao Công trình dự án và giá, phí hàng hóa, dịch vụ chưa được xác định, Bên mời thầu xác định công thức đưa về cùng mặt bằng để lựa chọn Nhà đầu tư.

b) Đối với Dự án BT:

- Trường hợp thanh toán bằng tiền:

Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất được đánh giá là thấp nhất trên cơ sở cùng một mặt bằng về điều kiện thanh toán.

- Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác:

Việc lựa chọn Nhà đầu tư được thực hiện trên cơ sở đánh giá đồng thời đề xuất của Nhà đầu tư về tổng vốn đầu tư xây dựng Công trình BT và đề xuất về giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác. Nhà đầu tư được chọn phải đề xuất mức chênh lệch lớn nhất giữa giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác với tổng vốn đầu tư xây dựng Công trình BT.

3. Nhà đầu tư được lựa chọn theo hình thức chỉ định thầu phải đáp ứng các yêu cầu của Hồ sơ yêu cầu và các yêu cầu trong quá trình đàm phán Hợp đồng dự án.

Đ. TRÌNH, THẨM ĐỊNH, PHÊ DUYỆT VÀ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

1. Bên mời thầu lập Báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền, đồng thời gửi Cơ quan, tổ chức thẩm định. Căn cứ Báo cáo kết quả lựa chọn Nhà đầu tư, Báo cáo thẩm định kết quả lựa chọn Nhà đầu tư, Người có thẩm quyền xem xét, phê duyệt kết quả lựa chọn Nhà đầu tư.

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định và lập báo cáo thẩm định kết quả lựa chọn Nhà đầu tư bao gồm các nội dung: cơ sở pháp lý, quá trình tổ chức thực hiện, kết quả đánh giá, thống nhất hay không thống nhất (nêu rõ lý do) với đề xuất của Bên mời thầu.

Việc thẩm định không phải là đánh giá lại Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Cơ quan, tổ chức, cá nhân trực tiếp thẩm định phải bảo đảm khách quan, trung thực trong quá trình thẩm định và được bảo lưu ý kiến của mình.

2. Căn cứ tờ trình của Bên mời thầu và Báo cáo thẩm định của Cơ quan, tổ chức thẩm định, Người có thẩm quyền phê duyệt kết quả lựa chọn Nhà đầu tư.

Văn bản phê duyệt kết quả lựa chọn Nhà đầu tư bao gồm các nội dung sau đây:

a) Tên Dự án;

b) Địa điểm, quy mô, tổng vốn đầu tư của Dự án;

c) Nhà đầu tư được lựa chọn;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao Công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện Dự án khác (địa điểm, diện tích, mục đích, thời gian sử dụng đất), tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

e) Các nội dung cần lưu ý (nếu có).

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Sau khi có quyết định phê duyệt của Người có thẩm quyền, Bên mời thầu thông báo kết quả lựa chọn Nhà đầu tư theo thủ tục sau:

1. Gửi văn bản thông báo kết quả lựa chọn Nhà đầu tư tới các Nhà đầu tư tham gia (đối với Nhà đầu tư được lựa chọn, phải gửi kèm theo dự thảo Hợp đồng dự án được soạn thảo phù hợp với Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu).

2. Gửi thông tin về kết quả lựa chọn Nhà đầu tư để đăng tải công khai trên Báo Đấu thầu trong thời gian tối đa 7 ngày kể từ ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

MỤC 3

ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

1. Căn cứ Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và kết quả lựa chọn Nhà đầu tư được duyệt, Tổ chuyên gia đấu thầu chuẩn bị kế hoạch và nội dung đàm phán trình Cơ quan nhà nước có thẩm quyền phê duyệt và gửi cho Nhà đầu tư được chọn.

2. Trong vòng 7 ngày kể từ ngày nhận được yêu cầu đàm phán, Nhà đầu tư phải gửi văn bản thông báo cho Cơ quan nhà nước có thẩm quyền về việc chấp thuận đàm phán Hợp đồng dự án.

Điều 42. Tổ chức đàm phán

1. Cơ quan nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng dự án và thỏa thuận bảo lãnh chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng dự án.

2. Hợp đồng dự án phải được đàm phán phù hợp với nội dung Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

3. Tùy thuộc yêu cầu thực hiện Dự án, các hợp đồng có liên quan đến việc thực hiện Dự án (thuê đất, xây dựng, lắp đặt máy móc, thiết bị dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm hoặc dịch vụ, quản lý, vận hành, bảo dưỡng công trình, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các hợp đồng có liên quan khác) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

Cơ quan nhà nước có thẩm quyền trực tiếp tham gia hoặc đôn đốc đàm phán các hợp đồng có liên quan đến việc thực hiện Dự án để đảm bảo phù hợp với Hợp đồng dự án.

4. Trường hợp đàm phán thành công, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký biên bản xác nhận kết quả đàm phán và ký tắt Hợp đồng dự án.

Trường hợp đàm phán không thành công, Cơ quan nhà nước có thẩm quyền hủy kết quả lựa chọn Nhà đầu tư và phê duyệt Nhà đầu tư xếp hạng tiếp theo để đàm phán Hợp đồng dự án.

Chương IV

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

1. Những nội dung cơ bản của Hợp đồng dự án được quy định tại Phụ lục II của Thông tư này. Tùy thuộc mục tiêu, tính chất và quy mô Dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư (sau đây gọi là các Bên) có thể thỏa thuận những nội dung khác với điều kiện không trái với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

2. Nội dung các hợp đồng có liên quan đến việc thực hiện Dự án do các Bên thỏa thuận phù hợp với Hợp đồng dự án và pháp luật hiện hành.

3. Các Bên có thể thỏa thuận các tài liệu kèm theo Hợp đồng dự án gồm các phụ lục, tài liệu và giấy tờ khác nhằm xác nhận hoặc quy định chi tiết những nội dung của Hợp đồng dự án. Các tài liệu kèm theo là bộ phận không tách rời của Hợp đồng dự án.

Điều 44. Quyền tiếp nhận Dự án (Điều 17 Nghị định số 108/2009/NĐ-CP)

1. Khi thực hiện quyền tiếp nhận Dự án theo quy định tại Điều 17 Nghị định số 108/2009/NĐ-CP, bên cho vay được tiếp tục thực hiện Dự án hoặc chuyển nhượng Dự án cho Nhà đầu tư khác.

2. Nhà đầu tư nhận chuyển nhượng Dự án phải đáp ứng đủ điều kiện theo quy định tại khoản 3 Điều 48 Thông tư này.

3. Cơ quan Nhà nước có thẩm quyền, Nhà đầu tư, Doanh nghiệp dự án, bên cho vay và Nhà đầu tư nhận chuyển nhượng Dự án thỏa thuận sửa đổi Hợp đồng dự án và thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư theo quy định tại Điều 48 Thông tư này.

Điều 45. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án (Điều 18 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư (Bên chuyển nhượng) có thể chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của mình trong Doanh nghiệp dự án cho Nhà đầu tư khác (Bên nhận chuyển nhượng). Trường hợp nhận chuyển nhượng toàn bộ vốn điều lệ của Doanh nghiệp dự án, Bên nhận chuyển nhượng kế thừa toàn bộ quyền và nghĩa vụ của Bên chuyển nhượng theo Hợp đồng dự án và các Hợp đồng có liên quan. Trường hợp nhận chuyển nhượng một phần vốn điều lệ, Bên nhận chuyển nhượng là một Bên tham gia thực hiện Hợp đồng dự án và các Hợp đồng có liên quan cùng với Bên chuyển nhượng.

Trường hợp chuyển nhượng vốn điều lệ phát sinh thu nhập, Bên chuyển nhượng phải thực hiện nghĩa vụ về thuế theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Bên chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Đã góp đủ vốn chủ sở hữu vào Doanh nghiệp dự án theo đúng tiến độ cam kết tại Hợp đồng dự án;

b) Có cam kết của bên cho vay hoặc bên tài trợ khác về việc tiếp tục tài trợ vốn để thực hiện Dự án;

c) Các điều kiện về chuyển nhượng phần vốn góp theo quy định của pháp luật về doanh nghiệp.

3. Bên nhận chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Có đủ năng lực tài chính, kỹ thuật và quản lý để thực hiện Hợp đồng dự án và các Hợp đồng có liên quan;

b) Cam kết tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ của Bên chuyển nhượng theo quy định tại Hợp đồng dự án và các Hợp đồng có liên quan.

4. Trong quá trình đàm phán Hợp đồng chuyển nhượng, Bên chuyển nhượng phải tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ theo Hợp đồng dự án.

5. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xem xét, chấp thuận Hợp đồng chuyển nhượng và các điều kiện chuyển nhượng quy định tại các khoản 2, 3 và 4 Điều này.

Hợp đồng chuyển nhượng chỉ có hiệu lực sau khi Cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh theo quy định tại khoản 8 Điều này.

6. Sau khi Hợp đồng chuyển nhượng được chấp thuận, Cơ quan nhà nước có thẩm quyền, Bên chuyển nhượng và Bên nhận chuyển nhượng thỏa thuận sửa đổi Hợp đồng dự án và lập hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư gửi Cơ quan cấp giấy chứng nhận đầu tư.

7. Ngoài nội dung quy định tại khoản 2 Điều 48, Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư phải bao gồm Hợp đồng chuyển nhượng, văn bản xác minh tư cách pháp lý (bản sao chứng nhận thành lập hoặc giấy tờ có giá trị tương đương khác) của Bên nhận chuyển nhượng.

8. Quy trình thẩm tra điều chỉnh Giấy chứng nhận đầu tư thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại khoản 4 Điều 47 của Thông tư này.

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

1. Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư theo quy định tại điểm c khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP là Dự án thực hiện trên địa bàn 2 tỉnh, thành phố trực thuộc trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư cho các Dự án không thuộc quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP và Dự án khác.

Điều 47. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư (Điều 25 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan tiếp nhận Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư:

a) Bộ Kế hoạch và Đầu tư tiếp nhận và thẩm tra Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư (sau đây gọi là Hồ sơ dự án) đối với các Dự án quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP.

b) Sở Kế hoạch và Đầu tư tỉnh, thành phố trực thuộc trung ương tiếp nhận Hồ sơ dự án quy định tại khoản 2 Điều 24 Nghị định số 108/2009/NĐ-CP.

2. Nội dung Hồ sơ dự án:

a) Hồ sơ dự án được lập theo quy định tại khoản 2 Điều 25 Nghị định số 108/2009/NĐ-CP. Dự thảo hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có) phải gửi kèm Hợp đồng dự án.

b) Dự án khác được lập trong hồ sơ riêng và gửi kèm Hồ sơ dự án xây dựng công trình BT.

c) Cơ quan tiếp nhận Hồ sơ dự án kiểm tra tính hợp lệ của Hồ sơ và yêu cầu Nhà đầu tư bổ sung (nếu có) trong thời hạn 5 ngày làm việc kể từ ngày nhận được Hồ sơ.

3. Nội dung thẩm tra:

a) Ngoài nội dung thẩm tra Dự án theo quy định tại khoản 3 Điều 25 Nghị định số 108/2009/NĐ-CP, Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có).

b) Đối với Dự án BT, việc thẩm tra Dự án khác hoặc điều kiện thanh toán cho Nhà đầu tư được thực hiện đồng thời với việc thẩm tra Dự án xây dựng Công trình BT.

Đối với Dự án BT theo quy định tại điểm a khoản 1 Điều này, khi thẩm tra Dự án đầu tư xây dựng Công trình BT, Bộ Kế hoạch và Đầu tư xem xét các nguyên tắc cơ bản về điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác. Ủy ban nhân dân cấp tỉnh thực hiện thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư cho Dự án khác.

4. Quy trình thẩm tra cấp Giấy chứng nhận đầu tư:

a) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Bộ Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Bộ, ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan gửi Bộ Kế hoạch và Đầu tư ý kiến thẩm tra bằng văn bản về các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Bộ Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Bộ Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Giấy chứng nhận đầu tư chỉ được cấp sau khi Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu của Bộ Kế hoạch và Đầu tư.

b) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Ủy ban nhân dân cấp tỉnh:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Sở Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Sở, Ban, ngành có liên quan (đối với Dự án thuộc nhóm A, Dự án có yêu cầu bảo lãnh của Chính phủ, Dự án có yêu cầu sử dụng vốn ngân sách trung ương để thanh toán hoặc hỗ trợ Nhà đầu tư, ngoài việc lấy ý kiến các Sở, Ban, ngành của địa phương, Sở Kế hoạch và Đầu tư lấy ý kiến thẩm tra của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan, nếu có);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan thẩm tra các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Sở Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Sở Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Sở Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Sở Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Căn cứ dự thảo Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc cấp Giấy chứng nhận đầu tư cho Nhà đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ ngày ký chính thức Hợp đồng dự án, Nhà đầu tư gửi Hợp đồng dự án cho Cơ quan cấp Giấy chứng nhận đầu tư để lưu và theo dõi.

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, trung thực của Hợp đồng dự án đã ký chính thức và những nội dung đã được sửa đổi, bổ sung theo yêu cầu của Cơ quan thẩm tra dự án.

6. Giấy chứng nhận đầu tư gồm những nội dung quy định tại các Mẫu số 3 và 4 Phụ lục III của Thông tư này. Việc cấp Giấy chứng nhận đầu tư cho Dự án khác thực hiện theo quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

1. Nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư trong các trường hợp quy định tại các Điều 17, 18, 19, 20 và các trường hợp điều chỉnh khác trong nội dung Hợp đồng dự án làm thay đổi nội dung Giấy chứng nhận đầu tư đã được cấp.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư:

Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan tiếp nhận hồ sơ dự án. Hồ sơ gồm những nội dung sau:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư (theo Mẫu số 5 Phụ lục III của Thông tư này);

b) Báo cáo tình hình thực hiện Dự án đến thời điểm đề nghị điều chỉnh;

c) Bản sao Giấy chứng nhận đầu tư;

d) Thỏa thuận sửa đổi, bổ sung của Hợp đồng dự án (nếu có).

đ) Hồ sơ pháp lý (gồm Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

3. Quy trình thẩm tra:

Trình tự, thủ tục, nội dung thẩm tra điều chỉnh Giấy chứng nhận đầu tư được thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại các khoản 3 và 4 Điều 47 của Thông tư này.

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án đầu tư trong nước, Nhà đầu tư thực hiện thủ tục đăng ký doanh nghiệp để thành lập Doanh nghiệp dự án mới theo quy định của pháp luật về doanh nghiệp.

2. Đối với Dự án đầu tư nước ngoài, Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Trường hợp Doanh nghiệp dự án có nhiều thành viên, cổ đông khác nhau thì các thành viên, cổ đông sáng lập phải là Nhà đầu tư ký kết Hợp đồng dự án với Cơ quan nhà nước có thẩm quyền.

4. Doanh nghiệp dự án thực hiện các hoạt động phù hợp với quy định tại Hợp đồng dự án, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký kinh doanh đã được cấp theo quy định tại khoản 1 hoặc khoản 2 Điều này. Doanh nghiệp BT có thể đồng thời là doanh nghiệp thực hiện Dự án khác.

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án sử dụng từ 30% vốn nhà nước trở lên trong tổng vốn đầu tư của Dự án (bao gồm vốn chủ sở hữu và vốn vay), việc lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây dựng phải tuân thủ quy định của pháp luật đấu thầu và các văn bản pháp luật có liên quan. Trong trường hợp này, người đứng đầu Doanh nghiệp dự án phê duyệt kế hoạch đấu thầu trên cơ sở ý kiến chấp thuận bằng văn bản của Cơ quan nhà nước có thẩm quyền.

2. Doanh nghiệp dự án tự quyết định việc lựa chọn nhà thầu tham gia thực hiện các Dự án không thuộc quy định tại khoản 1 Điều này và Dự án khác.

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

1. Doanh nghiệp dự án tổ chức lập và phê duyệt thiết kế kỹ thuật theo quy định của pháp luật về xây dựng. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm kiểm tra, giám sát việc thực hiện thiết kế kỹ thuật của Công trình dự án để đảm bảo phù hợp với Báo cáo nghiên cứu khả thi và các điều kiện thỏa thuận trong Hợp đồng dự án. Mọi thay đổi của thiết kế kỹ thuật so với Báo cáo nghiên cứu khả thi trong quá trình lập và thực hiện phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Việc giám sát thi công xây dựng và nghiệm thu Công trình BT thực hiện theo thủ tục quy định đối với Dự án sử dụng nguồn vốn nhà nước

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)

Việc quyết toán Công trình dự án trước khi chuyển giao theo quy định tại các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP).

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp, giám sát, đánh giá tổng thể tình hình thực hiện Dự án theo quy định tại khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP và quy định của Chính phủ về giám sát, đánh giá đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư thực hiện việc giám sát, đánh giá đầu tư theo quy định của Chính phủ về giám sát, đánh giá đầu tư.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 04 năm 2011.

Điều 55. Quy định chuyển tiếp

1. Nhà đầu tư đã được cấp Giấy chứng nhận đầu tư theo quy định của Nghị định 108/2009/NĐ-CP trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện Dự án theo quy định của Nghị định này, Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt trước ngày Thông tư này có hiệu lực thi hành được khuyến khích thực hiện thủ tục lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt từ ngày Thông tư này có hiệu lực thi hành phải thực hiện theo quy định về lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

3. Đối với các trường hợp khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Điều 56. Tổ chức thực hiện

1. Các Bộ, ngành xây dựng hệ thống tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất phù hợp với mục tiêu, tính chất, quy mô của Dự án thuộc thẩm quyền quản lý của mình để làm cơ sở cho Bên mời thầu xây dựng tiêu chuẩn đánh giá đối với từng Dự án cụ thể, nhưng phải bao gồm tiêu chuẩn đánh giá chủ yếu quy định tại Thông tư này.

Trong thời gian tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất chưa được ban hành, Bên mời thầu lập Hồ sơ mời thầu, Hồ sơ yêu cầu trên cơ sở các quy định tại Thông tư này.

2. Trường hợp Bên mời thầu tổ chức lựa chọn Nhà đầu tư theo nguyên tắc khác với quy định tại Thông tư này nhưng đảm bảo tính cạnh tranh và có hiệu quả cao nhất thì được áp dụng nguyên tắc đó và chịu trách nhiệm trước pháp luật về quyết định của mình. Trong thời gian tối đa 10 ngày làm việc kể từ ngày phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Bên mời thầu gửi các Hồ sơ này đến Bộ Kế hoạch và Đầu tư để theo dõi, quản lý.

3. Việc xử lý tình huống, kiến nghị và giải quyết kiến nghị, xử lý vi phạm pháp luật trong đấu thầu có thể áp dụng theo các quy định của pháp luật về đấu thầu.

4. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn./.

BỘ TRƯỞNG

(Đã ký)

Võ Hồng Phúc


TT 2011 - 03 hd ND 108.2009 ve BOT BTO BT-Phu luc

Phụ lục I

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH

LỰA CHỌN NHÀ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Kính gửi: …….. (ghi tên Cơ quan nhà nước có thẩm quyền)

Sau khi nghiên cứu Danh mục dự án được công bố ngày ….. trên ….. (ghi ngày công bố và phương tiện phát hành), chúng tôi:

Tên Nhà đầu tư:...................................................

Quốc tịch:...........................................................

Địa chỉ................................................................ (Ghi địa chỉ trụ sở chính)

Địa chỉ liên lạc ……… …..; số điện thoại:.............. ; thư điện tử (e-mail)......................................

đăng ký tham gia thực hiện Dự án ....................... (Ghi tên Dự án và số thứ tự trong Danh mục dự án đã công bố).

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

Đối với liên danh dự thầu, phải ghi rõ tên/quốc tịch của tất cả các thành viên thuộc liên danh; trường hợp đấu thầu quốc tế, phải ghi rõ quốc tịch của Nhà đầu tư.

Mẫu số 2

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU

PHẦN I. YÊU CẦU VỀ THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

1. Chỉ dẫn Nhà đầu tư

1.1. Tổng quát

1.2. Chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.3. Nộp Hồ sơ dự thầu

1.4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.5. Xét duyệt Nhà đầu tư

2. Bảng dữ liệu

Bảng dữ liệu bao gồm các nội dung thông tin chi tiết của Dự án theo một số mục tương ứng trong Phần chỉ dẫn Nhà đầu tư.

3. Tiêu chuẩn đánh giá

Tiêu chuẩn đánh giá được xây dựng theo quy định tại khoản 3 Điều 28 Chương III của Thông tư này.

4. Biểu mẫu dự thầu

PHẦN II. YÊU CẦU CỦA DỰ ÁN

Xác định mục tiêu, quy mô, địa điểm, tiêu chuẩn kỹ thuật, tổng vốn đầu tư và các yêu cầu khác liên quan đến việc thực hiện Dự án và Dự án khác (đối với Dự án BT) phù hợp với Báo cáo nghiên cứu khả thi Công trình dự án và Dự án khác.

PHẦN III. YÊU CẦU VỀ HỢP ĐỒNG

Hợp đồng dự án gồm những nội dung theo quy định tại Điều 43, Phụ lục II Thông tư này và các hợp đồng có liên quan (nếu có).

Phụ lục II

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

I. HỢP ĐỒNG BOT VÀ HỢP ĐỒNG BTO

1. Những căn cứ ký kết Hợp đồng dự án

a) Luật Đầu tư, Luật Xây dựng, Luật Doanh nghiệp, Nghị định số 108/2009/NĐ-CP, Thông tư này và các Luật, Nghị định, văn bản pháp luật có liên quan khác.

b) Văn bản phê duyệt Báo cáo nghiên cứu khả thi và Quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án.

c) Văn bản phê duyệt quy hoạch hoặc chủ trương thực hiện Dự án của các cơ quan có liên quan (nếu có).

d) Các văn bản cần thiết khác theo thỏa thuận giữa các Bên.

2. Các Bên ký kết Hợp đồng dự án

a) Cơ quan nhà nước có thẩm quyền

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

b) Nhà đầu tư

- Tên doanh nghiệp (tên tiếng Việt, tiếng Anh và tên viết tắt, nếu có)

- Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số ……. do Sở Kế hoạch và Đầu tư/Ủy ban nhân dân tỉnh/thành phố ………….. cấp ngày ……………. (đối với trường hợp Nhà đầu tư là Doanh nghiệp Việt Nam hoặc Doanh nghiệp có vốn đầu tư nước ngoài đã được thành lập tại Việt Nam).

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

(Trường hợp một Bên ký kết là Nhà đầu tư nước ngoài, ghi tên, quốc tịch của Nhà đầu tư; số giấy phép thành lập hoặc số giấy chứng nhận đăng ký kinh doanh, nếu có; địa chỉ, điện thoại, fax, họ và tên, chức vụ của người đại diện được ủy quyền)

c) Doanh nghiệp dự án (trường hợp Doanh nghiệp dự án cùng với Nhà đầu tư hợp thành một Bên tham gia Hợp đồng dự án, sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và thành lập Doanh nghiệp dự án theo quy định của pháp luật, đại diện có thẩm quyền của Doanh nghiệp sẽ ký Hợp đồng dự án).

3. Giải thích từ ngữ

Giải thích các thuật ngữ, khái niệm cơ bản sẽ được sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, pháp luật hiện hành và ngữ cảnh cụ thể của Hợp đồng dự án.

4. Mục đích của Hợp đồng dự án

Thỏa thuận giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án về việc thực hiện Dự án theo quy định của Nghị định số 108/2009/NĐ-CP và theo các thỏa thuận cụ thể tại Hợp đồng này.

5. Mục tiêu, địa điểm, thời hạn thực hiện Dự án

a) Mô tả mục tiêu/các hoạt động, địa điểm xây dựng Công trình dự án.

b) Thời hạn thực hiện Dự án; các trường hợp và điều kiện được gia hạn hoặc rút ngắn thời hạn (theo các điều kiện cụ thể nêu tại Mục 18 Phần I Phụ lục này và các quy định có liên quan khác).

6. Quy mô, giải pháp thiết kế và tiêu chuẩn kỹ thuật của Công trình dự án

a) Quy mô của Công trình dự án (các hạng mục của Công trình và quy mô xây dựng, địa điểm, công suất thiết kế, công nghệ, trang thiết bị).

b) Giải pháp thiết kế, xây dựng (các yêu cầu về khảo sát, thiết kế xây dựng, thủ tục lập, phê duyệt).

c) Tiêu chuẩn kỹ thuật và chất lượng Công trình.

d) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện các thủ tục, yêu cầu nêu tại các điểm b, c Mục này phù hợp với quy định của pháp luật và thỏa thuận cụ thể giữa các Bên.

7. Vốn đầu tư của Dự án và phương án tài chính

a) Tổng vốn đầu tư, nguyên tắc xác định tổng vốn đầu tư (kể cả nguyên tắc xác định dự toán chi phí đầu tư xây dựng Công trình), trong đó:

- Vốn chủ sở hữu và tiến độ huy động;

- Vốn vay và tiến độ huy động.

(Tổng vốn đầu tư và vốn chủ sở hữu được xác định phù hợp với tiến độ thực hiện Dự án và theo phân kỳ đầu tư, nếu có).

b) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm nguồn vốn và tiến độ huy động vốn để thực hiện Dự án.

c) Các điều kiện được phép điều chỉnh tổng vốn đầu tư, vốn chủ sở hữu và biện pháp xử lý.

d) Phương án kinh doanh để hoàn vốn, thu lợi nhuận (xác định nguồn thu và giá, phí hàng hóa, dịch vụ; phương pháp xác định; thời gian kinh doanh; nguyên tắc điều chỉnh giá, phí hàng hóa dịch vụ và thời gian kinh doanh; chi phí vận hành, quản lý, bảo dưỡng Công trình).

8. Các điều kiện về sử dụng đất và công trình có liên quan

a) Địa điểm Công trình xây dựng, diện tích đất dự kiến sử dụng của Công trình dự án và các công trình liên quan (nếu có).

b) Thời điểm, tiến độ giao đất theo thỏa thuận cụ thể giữa các Bên phù hợp với tiến độ thi công xây dựng Công trình.

c) Nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giao đất theo tiến độ thi công xây dựng và phối hợp với Nhà đầu tư/Doanh nghiệp dự án để thực hiện công tác bồi thường, giải phóng mặt bằng thi công xây dựng và tái định cư.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm thu xếp nguồn vốn để thanh toán chi phí bồi thường, giải phóng mặt bằng xây dựng và tái định cư.

đ) Quyền, nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc sử dụng, quản lý diện tích đất đã được giao; quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giám sát, kiểm tra việc thực hiện tiến độ bồi thường, giải phóng mặt bằng, tái định cư và sử dụng đất của Nhà đầu tư/Doanh nghiệp dự án.

e) Các điều kiện sử dụng công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho việc xây dựng, vận hành, quản lý Công trình (nếu có).

g) Các quy định về khai quật và xử lý các vật hóa thạch, cổ vật, công trình kiến trúc hoặc các hiện vật khác trong khu vực Dự án và quyền và nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án đối với các hiện vật này.

h) Các quyền, nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đất đai, xây dựng, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

i) Trách nhiệm của mỗi Bên trong trường hợp vi phạm nghĩa vụ đã cam kết tại Mục này.

9. Các quy định về bảo vệ môi trường

Nghĩa vụ của mỗi Bên trong việc thực hiện các biện pháp để bảo đảm thực hiện Quyết định phê duyệt Báo cáo đánh giá tác động môi trường của Dự án và các quy định có liên quan của pháp luật về đầu tư, xây dựng và môi trường.

10. Thời gian và tiến độ xây dựng Công trình dự án

a) Thời gian thực hiện công tác chuẩn bị xây dựng, giải phóng mặt bằng, tái định cư; thời điểm khởi công xây dựng và tiến độ thực hiện từng hạng mục; thời điểm hoàn thành Công trình (kèm theo Phụ lục quy định cụ thể tiến độ và thời gian thực hiện từng hạng mục và Mẫu Báo cáo của Nhà đầu tư/Doanh nghiệp dự án về tiến độ xây dựng nhằm đảm bảo để Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra tiến độ xây dựng công trình từ khi khởi công cho đến khi đưa vào hoạt động).

b) Các trường hợp và điều kiện được phép điều chỉnh thời gian, tiến độ xây dựng Công trình.

c) Quyền và nghĩa vụ của mỗi Bên và biện pháp xử lý trong trường hợp một trong các Bên vi phạm nghĩa vụ đã cam kết nêu tại Mục này, bao gồm các trường hợp làm phát sinh hoặc phải trì hoãn phần công việc phải hoàn thành và trách nhiệm bồi thường của Bên vi phạm.

11. Các quy định về thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán Công trình

a) Quyền, nghĩa vụ của các Bên trong việc thực hiện các thủ tục, yêu cầu về thi công xây dựng phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Điều kiện lựa chọn các nhà thầu trong quá trình xây dựng Công trình phù hợp với quy định của pháp luật về đấu thầu, Nghị định số 108/2009/NĐ-CP và Thông tư này.

c) Chế độ quản lý chất lượng và giám sát, nghiệm thu Công trình phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

d) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình trước khi hoàn thành và đưa vào sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

12. Các quy định về giám định, vận hành, bảo dưỡng và hoạt động kinh doanh của Công trình dự án

a) Quyền và nghĩa vụ của các Bên trong việc thực hiện các quy định về giám định (thiết kế, giám định và kiểm định chất lượng thi công xây dựng, giám định thiết bị) phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Quyền, nghĩa vụ của Doanh nghiệp dự án trong việc tổ chức quản lý, kinh doanh, duy trì hoạt động bình thường của Công trình và bảo đảm cung cấp hàng hóa, dịch vụ liên tục; bảo dưỡng Công trình trong quá trình khai thác vận hành; điều kiện, biện pháp giải quyết khi tạm ngừng cung cấp hàng hóa, dịch vụ do sự cố kỹ thuật, sự kiện bất khả kháng và các trường hợp khác phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

c) Nghĩa vụ của Doanh nghiệp dự án trong việc mua bảo hiểm Công trình và bảo hành Công trình phù hợp với quy định của Luật Xây dựng, Luật Kinh doanh bảo hiểm, văn bản pháp luật có liên quan và thỏa thuận cụ thể giữa các Bên.

d) Quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc kiểm tra, giám sát và phối hợp với Doanh nghiệp dự án thực hiện các nghĩa vụ nêu tại Mục này.

13. Quy định về chuyển giao Công trình dự án

a) Điều kiện kỹ thuật, tình trạng hoạt động và chất lượng công trình khi chuyển giao (Cơ quan nhà nước có thẩm quyền tự mình hoặc thuê tổ chức tư vấn để giám định chất lượng Công trình trước khi chuyển giao).

b) Danh sách các hạng mục công trình, máy móc, thiết bị, tài sản và toàn bộ hồ sơ, tài liệu có liên quan trong quá trình khảo sát, thiết kế, xây dựng, vận hành, kinh doanh Công trình.

c) Nghĩa vụ của mỗi Bên trong việc bảo dưỡng, sửa chữa các hư hại (nếu có) để duy trì hoạt động bình thường của Công trình sau khi chuyển giao.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

đ) Trình tự, thủ tục chuyển giao Công trình.

e) Cơ quan tiếp nhận và quản lý Công trình sau khi chuyển giao.

14. Quyền và nghĩa vụ của mỗi Bên

Quyền và nghĩa vụ của mỗi Bên trong việc thực hiện các quy định nêu tại Hợp đồng dự án, quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và văn bản pháp luật có liên quan (gồm cả các quyền, nghĩa vụ đã được quy định cụ thể trong từng điều khoản của Hợp đồng).

15. Các ưu đãi và bảo đảm đầu tư áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án

a) Các loại thuế, nghĩa vụ tài chính, ưu đãi đầu tư (nếu có) áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án theo quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật hiện hành có liên quan.

b) Các biện pháp bảo đảm đầu tư phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP.

c) Các biện pháp hỗ trợ hoặc cam kết khác của Cơ quan nhà nước có thẩm quyền đối với Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên (nếu có).

d) Cam kết bảo lãnh của cơ quan chính phủ (nếu có) theo quy định tại Điều 40 Nghị định số 108/2009/NĐ-CP.

16. Sửa đổi, bổ sung Hợp đồng dự án

a) Các trường hợp và điều kiện được phép điều chỉnh quy định của Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan (ví dụ: thay đổi về quy mô, tiêu chuẩn kỹ thuật, tổng vốn đầu tư xây dựng Công trình; thay đổi về nguồn thu, thời gian vận hành, khai thác; thay đổi do sự kiện bất khả kháng và các trường hợp khác theo thỏa thuận giữa các Bên).

b) Trình tự, thủ tục sửa đổi, bổ sung Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và Thông tư này.

17. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

a) Các điều kiện, trình tự, thủ tục cho phép Nhà đầu tư chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ theo Hợp đồng dự án; quyền, nghĩa vụ của Bên nhận chuyển nhượng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

b) Các điều kiện, trình tự, thủ tục xác lập, thực thi và đảm bảo thực hiện hợp đồng vay vốn, thỏa thuận bảo lãnh và các quyền tiếp nhận dự án theo quy định tại Điều 17 và Điều 18 Nghị định số 108/2009/NĐ-CP.

18. Thời hạn và chấm dứt Hợp đồng dự án

a) Thời hạn của Hợp đồng dự án và các điều kiện để gia hạn hoặc rút ngắn thời hạn của Dự án hoặc Hợp đồng dự án theo quy định tại Điều 20 Nghị định số 108/2009/NĐ-CP và thỏa thuận cụ thể giữa các Bên.

b) Các trường hợp và điều kiện kết thúc Hợp đồng dự án theo thỏa thuận hoặc chấm dứt trước thời hạn phù hợp với quy định của Nghị định số 108/2009/NĐ-CP.

c) Quyền, nghĩa vụ của mỗi Bên khi kết thúc Hợp đồng dự án theo đúng thời hạn đã thỏa thuận.

d) Quyền, nghĩa vụ của mỗi Bên trong trường hợp chấm dứt trước thời hạn đã thỏa thuận; giá trị và phương pháp tính toán giá trị bồi thường thiệt hại do lỗi của một Bên.

đ) Trình tự, thủ tục chấm dứt Hợp đồng dự án trong các trường hợp nêu tại Mục này.

19. Các sự kiện bất khả kháng và nguyên tắc xử lý

a) Các trường hợp bất khả kháng và nguyên tắc xác định sự kiện bất khả kháng.

b) Quy định quyền, nghĩa vụ của mỗi Bên khi xảy ra sự kiện bất khả kháng theo nguyên tắc:

- Các Bên được miễn trách nhiệm theo Hợp đồng dự án khi xảy ra sự kiện bất khả kháng phù hợp với các nguyên tắc quy định tại Bộ Luật dân sự, Luật Thương mại;

- Việc khắc phục sự kiện bất khả kháng do thay đổi chính sách, pháp luật thực hiện theo quy định của Luật Đầu tư.

20. Giải quyết tranh chấp

Cơ chế giải quyết tranh chấp giữa các Bên tham gia Hợp đồng dự án và tranh chấp giữa Doanh nghiệp dự án với các bên có liên quan theo quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

21. Pháp luật điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

Luật áp dụng để điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan đến việc thực hiện Dự án phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

22. Ngôn ngữ của Hợp đồng dự án

Ngôn ngữ sử dụng trong Hợp đồng dự án, các phụ lục, văn bản, tài liệu kèm theo và các hợp đồng có liên quan đến việc thực hiện Dự án (nếu có); biện pháp xử lý trong trường hợp có sự khác nhau giữa bản tiếng Việt và tiếng nước ngoài (đối với Dự án có vốn đầu tư nước ngoài) phù hợp với quy định của pháp luật về đầu tư.

23. Hiệu lực Hợp đồng dự án

a) Thời điểm bắt đầu có hiệu lực và kết thúc Hợp đồng dự án.

b) Thời gian, địa điểm ký kết, số bản Hội đồng và giá trị pháp lý của mỗi bản.

24. Những nội dung khác

Các nội dung khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án với điều kiện không trái với quy định của pháp luật (Ví dụ: quy định về chế độ báo cáo, bảo mật thông tin và các vấn đề khác).

25. Các phụ lục và tài liệu kèm theo

Các phụ lục, văn bản, tài liệu kèm theo do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án.

II. HỢP ĐỒNG BT

1. Những nội dung quy định đối với Hội đồng BOT và Hợp đồng BTO trừ các Mục được quy định khác dưới đây.

2. Mục đích của Hợp đồng dự án

Cơ quan nhà nước có thẩm quyền:

a) Giao cho Nhà đầu tư/Doanh nghiệp dự án thực hiện Dự án đầu tư xây dựng Công trình (tên Công trình).

b) Giao Dự án khác (tên Dự án) để Nhà đầu tư/Doanh nghiệp dự án thực hiện theo quy định tại Điều/các Điều… của Hợp đồng này (hoặc thanh toán bằng tiền cho Nhà đầu tư/Doanh nghiệp dự án theo quy định tại Điều/các Điều …. của Hợp đồng này).

3. Vốn đầu tư của Dự án đầu tư xây dựng công trình và phương án thu hồi vốn của Nhà đầu tư

a) Vốn đầu tư của Công trình dự án (gồm những nội dung quy định tại các điểm a, b, c Mục 7 Phần I).

b) Phương án thu hồi vốn của Nhà đầu tư:

- Trường hợp Nhà đầu tư được giao đất để thực hiện Dự án khác, Hợp đồng dự án phải có những nội dung sau: địa điểm, diện tích khu đất dự kiến thực hiện Dự án khác; giá trị và phương pháp xác định giá trị quyền sử dụng đất; lịch biểu giao đất và các điều kiện để Nhà đầu tư/Doanh nghiệp dự án được giao đất.

- Trường hợp Nhà đầu tư được thanh toán bằng tiền, Hợp đồng dự án phải quy định cụ thể số tiền (vốn đầu tư) được thanh toán, lãi suất, nguyên tắc xác định lãi suất, thời hạn thanh toán, các trường hợp và điều kiện được phép điều chỉnh và các điều kiện khác phù hợp với hướng dẫn của Bộ Tài chính.

- Đồng tiền thanh toán và tỷ giá quy đổi áp dụng phù hợp với hướng dẫn của Bộ Tài chính.

c) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

4. Dự án khác

a) Mục tiêu Dự án;

b) Tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

c) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện Dự án khác theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đầu tư, xây dựng, văn bản pháp luật có liên quan (áp dụng đối với trường hợp Nhà đầu tư được giao Dự án khác).

Đại diện Cơ quan nhà nước có thẩm quyền | Đại diện theo pháp luật của Nhà đầu tư
 | Đại diện theo pháp luật của Doanh nghiệp dự án

Phụ lục III

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ
 (Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

..…., ngày ….. tháng ….. năm ………

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………………………..Fax (nếu có):

Email (nếu có):…………………………….. Website (nếu có):

Người đại diện theo pháp luật:

Giới tính:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):……………………………..

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

II. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax:

Email: Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp): gửi kèm

III. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Kiến nghị ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

VI. NHÀ ĐẦU TƯ CAM KẾT:

1. Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp;

2. Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

3. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có);

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ đăng ký thành lập doanh nghiệp theo Luật Doanh nghiệp (trừ Giấy đề nghị đăng ký thành lập doanh nghiệp);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 2

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

..…., ngày ….. tháng ….. năm ………

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1):

II. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1)

III. NHÀ ĐẦU TƯ CAM KẾT:

Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có).

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 3

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng, cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ……… nộp ngày….., và hồ sơ bổ sung nộp ngày ………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

3. Người đại diện theo pháp luật:

Họ và tên (ghi bằng chữ in hoa): Giới tính:

Chức danh:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty:

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp (VNĐ)

Tỷ lệ (%)

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Doanh nghiệp phải đăng ký mã số thuế, đăng ký mẫu dấu và mở tài khoản tại ngân hàng theo quy định của pháp luật Việt Nam.

Điều 2. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

Điều 3. Giấy chứng nhận đầu tư này được lập thành (…) bản gốc: 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư, 01 bản cấp cho Doanh nghiệp dự án, … bản cấp cho Nhà đầu tư (mỗi Nhà đầu tư một bản), 01 bản gửi đến … (Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án) và sao gửi đến: Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, UBND tỉnh nơi thực hiện Dự án và các Bộ, Ngành, cơ quan khác có lấy ý kiến trong quá trình cấp Giấy chứng nhận đầu tư./.

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 4

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ………… nộp ngày….., và hồ sơ bổ sung nộp ngày ………………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi nội dung tương ứng tại Điều 2 trong Mẫu số 3)

Điều 2. (ghi nội dung tương ứng tại Điều 3 trong Mẫu số 3)

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 5

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

Nhà đầu tư:

Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

I. ĐIỀU CHỈNH NỘI DUNG ĐĂNG KÝ KINH DOANH (chỉ áp dụng đối với Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư theo Mẫu số 1):

Những nội dung đề nghị điều chỉnh (Chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh):

Nội dung đăng ký kinh doanh sau khi điều chỉnh:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………….......……………..Fax:

Email:…………………………................... Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa): ……………………………..

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án ………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về Doanh nghiệp): Gửi kèm

II. ĐIỀU CHỈNH NỘI DUNG DỰ ÁN:

Những nội dung đề nghị điều chỉnh: (chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh)

Nội dung Dự án sau khi điều chỉnh:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

III. NHÀ ĐẦU TƯ CAM KẾT:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi họ tên, chức danh và đóng dấu)

Tài liệu kèm theo:

- Báo cáo tình hình thực hiện Dự án;

- Dự thảo Hợp đồng dự án (sửa đổi);

- Hồ sơ đăng ký thay đổi đăng ký kinh doanh theo quy định của Luật Doanh nghiệp (đối với trường hợp đề nghị thay đổi nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

MỤC LỤC

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Mục 1

NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

Điều 19. Bảo đảm dự thầu

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư Điều 25. Thành lập Tổ chuyên gia đấu thầu

Điều 26. Áp dụng sơ tuyển

Điều 27. Trình tự sơ tuyển

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 30. Mời thầu

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 35. Đánh giá Hồ sơ dự thầu

Điều 36. Đánh giá Hồ sơ đề xuất

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

Điều 42. Tổ chức đàm phán

Chương IV

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)..........

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP)

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Điều 55. Quy định chuyển tiếp

Điều 56. Tổ chức thực hiện

Phụ lục I. CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH

LỰA CHỌN NHÀ ĐẦU TƯ

Mẫu số 1. BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Mẫu số 2. TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU

VÀ HỒ SƠ YÊU CẦU

Phụ lục II. NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN

Phụ lục III. CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 1. Giấy đề nghị cấp Giấy chứng nhận đầu tư

(Áp dụng đối với Nhà đầu tư nước ngoài)

Mẫu số 2. Giấy đề nghị cấp Giấy chứng nhận đầu tư

Mẫu số 3. Giấy chứng nhận đầu tư

Mẫu số 4. Giấy chứng nhận đầu

Mẫu số 5. Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư


TT 2011 - 08 mau hop dong tu van xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2011/TT-BXD | Hà Nội, ngày 28 tháng 6 năm 2011

THÔNG TƯ

HƯỚNG DẪN MẪU HỢP ĐỒNG MỘT SỐ CÔNG VIỆC TƯ VẤN XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng;
Bộ Xây dựng hướng dẫn mẫu hợp đồng một số công việc tư vấn xây dựng như sau:

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn mẫu hợp đồng một số công việc tư vấn xây dựng gồm: tư vấn khảo sát xây dựng công trình; tư vấn lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế - kỹ thuật xây dựng công trình; tư vấn thiết kế xây dựng công trình (sau đây gọi là tư vấn xây dựng) của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với quy định của Thông tư này thì thực hiện theo các quy định của điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến hợp đồng tư vấn xây dựng, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến hợp đồng tư vấn xây dựng của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Hướng dẫn áp dụng mẫu hợp đồng tư vấn xây dựng

1. Mẫu hợp đồng tư vấn xây dựng ban hành kèm theo Thông tư này bao gồm:

Phần I: các căn cứ ký kết hợp đồng.

Phần II: các điều khoản và điều kiện của hợp đồng.

2. Hướng dẫn áp dụng:

Thông tư này hướng dẫn mẫu hợp đồng tư vấn xây dựng giữa chủ đầu tư và nhà thầu; Trường hợp bên giao thầu là tổng thầu hoặc nhà thầu chính thì các bên vận dụng mẫu hợp đồng này để thực hiện.

Khi áp dụng mẫu hợp đồng kèm theo Thông tư này, các bên căn cứ quy định tại Nghị định số 48/2010/NĐ-CP ngày 7/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng, quy định khác của Nhà nước có liên quan và hướng dẫn dưới đây để thỏa thuận trong hợp đồng:

2.1. Chủ đầu tư và nhà thầu căn cứ vào công việc tư vấn cụ thể của từng gói thầu để áp dụng mẫu hợp đồng, thực hiện công việc tư vấn nào thì các bên quy định nội dung công việc, khối lượng công việc, yêu cầu về chất lượng, số lượng, nghiệm thu sản phẩm tư vấn và hồ sơ thanh toán tương ứng.

2.2. Mức tạm ứng, thời hạn thanh toán, số lần thanh toán, mức bảo đảm thực hiện hợp đồng (nếu có), thời gian quyết toán hợp đồng, thời gian hiệu lực của hợp đồng, tỷ lệ % giá hợp đồng (đối với giá hợp đồng theo tỷ lệ %), thời gian chấm dứt hợp đồng... các bên phải thỏa thuận cụ thể trong hợp đồng.

2.3. Trong một hợp đồng có thể áp dụng một hoặc nhiều loại giá hợp đồng tương ứng với nội dung công việc tư vấn như quy định tại khoản 15.1 của Mẫu hợp đồng kèm theo Thông tư này. Với loại giá hợp đồng khác nhau, các bên thỏa thuận điều chỉnh giá hợp đồng tương ứng, phù hợp.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2011. Hợp đồng đã ký trước ngày Thông tư này có hiệu lực thi hành thì không bắt buộc thực hiện theo các hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Công báo, Website của Chính phủ, Website BXD;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VP, Vụ PC, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 09 mau hop dong thi cong xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 09/2011/TT-BXD | Hà Nội, ngày 28 tháng 6 năm 2011

THÔNG TƯ

HƯỚNG DẪN MẪU HỢP ĐỒNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng;
Bộ Xây dựng hướng dẫn mẫu hợp đồng thi công xây dựng công trình (sau đây viết tắt là hợp đồng thi công xây dựng) như sau:

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn mẫu hợp đồng thi công xây dựng của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về hợp đồng thi công xây dựng khác với quy định của thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc ký kết và thực hiện Hợp đồng thi công xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến hợp đồng thi công xây dựng của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Hướng dẫn áp dụng mẫu hợp đồng thi công xây dựng

Mẫu hợp đồng thi công xây dựng ban hành kèm theo Thông tư này gồm hai phần:

Phần I: các căn cứ ký kết hợp đồng

Phần II: các điều khoản và điều kiện hợp đồng (25 Điều)

2. Hướng dẫn áp dụng:

a) Tuỳ theo loại hợp đồng mà các bên ký kết thống nhất áp dụng quy định về giá hợp đồng và hồ sơ thanh toán tương ứng của mẫu hợp đồng. Trong một hợp đồng có thể áp dụng nhiều loại giá hợp đồng; mẫu hợp đồng này quy định cho các loại hợp đồng thi công xây dựng (bao gồm cả lắp đặt thiết bị công trình xây dựng theo thiết kế xây dựng công trình).

b) Mẫu hợp đồng kèm theo Thông tư này hướng dẫn thực hiện giữa chủ đầu tư và nhà thầu; trường hợp bên giao thầu là tổng thầu hoặc nhà thầu chính thì các bên vận dụng mẫu hợp đồng này để thực hiện.

c) Một số quy định cụ thể như: nội dung và khối lượng công việc, thuê tư vấn, mức tạm ứng hợp đồng, mức bảo đảm thực hiện hợp đồng, mức bảo hành, thời hạn thanh toán, mức thanh toán cho các lần thanh toán trong hợp đồng, thời hạn tạm ngừng, thời gian chấm dứt hợp đồng, thời hạn bảo hành công trình và các trường hợp tương tự thì các bên căn cứ quy định của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng và các quy định của Nhà nước có liên quan để thoả thuận trong hợp đồng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2011. Những hợp đồng đã ký trước ngày Thông tư này có hiệu lực thì không phải áp dụng quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Công báo, Website của Chính phủ; Website Bộ XD;
- Cục kiểm tra văn bản QPPL- Bộ Tư pháp;
- Sở Xây dựng các Tỉnh, Thành phố trực thuộc Trung ương;
- Sở Quy hoạch kiến trúc các TP Hà Nội, Hồ Chí Minh;
- BXD: các Cục, Vụ, Viện, Thanh tra;
- Lưu: VP, Vụ PC, Vụ KTXD, (THa).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 10 chi phi bql

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 10/2011/TT-BTC | Hà Nội, ngày 26 tháng 01 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN CỦA CÁC DỰ ÁN ĐẦU TƯ XÂY DỰNG SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;
Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình,
Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Phần 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu (do Chính phủ hoặc Chính quyền địa phương phát hành).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các chủ đầu tư, ban quản lý dự án (sau đây viết tắt là BQLDA), các tổ chức, cá nhân có liên quan đến việc quản lý, sử dụng, thanh tra, kiểm tra, kiểm toán, thanh toán chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu.

Doanh nghiệp tư vấn thực hiện quản lý dự án theo hợp đồng tư vấn không thuộc đối tượng áp dụng của Thông tư này.

Điều 3. Nguyên tắc quản lý

1. Chi phí quản lý dự án đầu tư là toàn bộ các khoản chi phí cần thiết để chủ đầu tư, BQLDA tổ chức thực hiện nhiệm vụ quản lý dự án trong suốt quá trình đầu tư của dự án từ giai đoạn chuẩn bị đầu tư cho đến khi kết thúc đầu tư và phê duyệt quyết toán.

2. Hàng năm, chủ đầu tư, BQLDA thực hiện việc lập, thẩm định, phê duyệt dự toán chi phí quản lý dự án để đảm bảo sử dụng tiết kiệm, có hiệu quả. Chủ đầu tư, BQLDA quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 15 tỷ đồng được thực hiện theo mức chi phí quản lý được duyệt trong dự toán của công trình, dự án; không phải lập và duyệt dự toán chi phí quản lý dự án theo quy định trên đây; nhưng phải tuân thủ các nội dung chi quy định tại Thông tư này và không vượt định mức trích theo quy định.

3. Căn cứ điều kiện cụ thể của dự án, chủ đầu tư quyết định việc lập và phê duyệt 2 dự toán chi phí quản lý dự án riêng (một dự toán của chủ đầu tư sử dụng, một dự toán của BQLDA sử dụng) hoặc chung trong một dự toán cho cả chủ đầu tư và BQLDA sử dụng.

4. Mức chi đối với các khoản chi tại Điều 6 (Nội dung dự toán chi phí quản lý dự án) của Thông tư này thực hiện theo các quy định hiện hành đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập.

Phần 2.

QUY ĐỊNH CỤ THỂ

Điều 4. Căn cứ lập dự toán chi phí quản lý dự án

- Các quy định về định mức trích chi phí quản lý dự án, chi phí tư vấn đầu tư và xây dựng hiện hành của các dự án sử dụng vốn nhà nước;

- Các quy định về quản lý tài chính hiện hành đối với cơ quan nhà nước và đơn vị sự nghiệp công lập;

- Quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính lương năm của cán bộ quản lý dự án;

- Các căn cứ cần thiết khác của dự án.

Điều 5. Trình tự lập dự toán chi phí quản lý dự án

1. Xác định nguồn kinh phí được trích theo từng dự án:

Việc xác định nguồn kinh phí theo từng dự án được giao quản lý để ghi vào Mẫu số 01(i)/DT-QLDA- Bảng tính nguồn kinh phí quản lý dự án (kèm theo). Mẫu số 01(i)/DT-QLDA lập riêng cho từng dự án (i) chạy từ 1 đến n, cụ thể như sau:

1.1. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí quản lý dự án theo văn bản công bố của cơ quan có thẩm quyền để xác định chi phí quản lý dự án của dự án (ký hiệu là GQLDA). Trường hợp các dự án không có định mức trong các văn bản công bố hoặc chỉ làm công tác chuẩn bị đầu tư cho dự án thì trích theo dự toán do cấp giao nhiệm vụ duyệt. Đối với các dự án ODA nếu hiệp định của dự án có quy định cụ thể về mức kinh phí quản lý dự án thì thực hiện theo hiệp định.

1.2. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí tư vấn đầu tư xây dựng theo văn bản công bố của cơ quan có thẩm quyền để xác định các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (ký hiệu là GTV). Trường hợp khoản chi phí tư vấn không có định mức trong các văn bản công bố thì lập dự toán theo quy định.

1.3. Xác định mức chi cụ thể cho những công việc thuộc chi phí quản lý dự án mà chủ đầu tư, BQLDA cần phải thuê tư vấn thực hiện (ký hiệu là GTTV).

1.4. Kinh phí quản lý dự án phần do chủ đầu tư, BQLDA được sử dụng theo từng dự án trong suốt quá trình quản lý dự án ký hiệu là GQLDA (CĐT) được xác định theo công thức:

GQLDA (CĐT) = GQLDA + GTV - GTTV

1.5. Phân chia cụ thể: phần do chủ đầu tư được sử dụng, phần do BQLDA được sử dụng. Tỷ lệ phân chia kinh phí tương ứng với tỷ lệ phân công nhiệm vụ, trách nhiệm giữa chủ đầu tư và BQLDA; do chủ đầu tư quyết định sau khi thỏa thuận thống nhất với BQLDA trên cơ sở phân công nhiệm vụ được ghi trong quyết định thành lập BQLDA hoặc văn bản giao nhiệm vụ.

1.6. Dự kiến phân bổ chi phí quản lý dự án cho các năm triển khai thực hiện dự án.

2. Lập Bảng tổng hợp nguồn kinh phí theo Mẫu số 02/DT-QLDA kèm theo, trong đó xác định rõ: Nguồn trích từ các dự án được giao quản lý, Nguồn thu từ hoạt động dịch vụ tư vấn sau khi trừ các khoản thuế phải nộp (nếu có); Tổng kinh phí được sử dụng, lũy kế kinh phí đã sử dụng các năm trước, kinh phí dự kiến sử dụng năm kế hoạch, kinh phí để sử dụng các năm sau.

3. Lập Bảng tính lương năm theo Mẫu số 03/DT-QLDA kèm theo, trong đó xác định rõ danh sách cán bộ trực tiếp tham gia quản lý dự án theo 3 mục: cán bộ hưởng lương từ dự án, cán bộ hưởng lương theo hợp đồng QLDA, cán bộ kiêm nhiệm quản lý dự án.

4. Lập dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA kèm theo.

Điều 6. Nội dung dự toán chi phí quản lý dự án

Nội dung dự toán chi phí quản lý dự án năm của chủ đầu tư, BQLDA được ghi trong Mẫu số 04/DT-QLDA, gồm các khoản chi cụ thể như sau:

1. Chi tiền lương: lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền. Trường hợp tiết kiệm các khoản chi tiêu khác, được áp dụng hệ số điều chỉnh tăng thêm tiền lương cho những người hưởng lương từ chi phí quản lý dự án theo quy định tại Thông tư số 06/2010/TT-BLĐTBXH ngày 07/4/2010 của Bộ Lao động-Thương binh - Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

2. Chi tiền công trả cho lao động theo hợp đồng.

3. Các khoản phụ cấp lương: chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác.

3.1. Đối với phụ cấp làm thêm giờ phải tuân thủ quy định của Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và các văn bản hướng dẫn thực hiện (Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi; Thông tư liên tịch Bộ Nội vụ - Bộ Tài chính số 08/2005/TTLT-BNV-BTC ngày 05/01/2005 hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3.2. Đối với Phụ cấp kiêm nhiệm quản lý dự án:

- Đối với cán bộ, công chức, viên chức được phân công làm việc kiêm nhiệm quản lý dự án tại một BQLDA được hưởng phụ cấp quản lý dự án theo tỷ lệ tương ứng với thời gian làm việc tại dự án. Mức chi phụ cấp kiêm nhiệm quản lý dự án một tháng cho một cá nhân tối đa bằng 50% tiền lương và phụ cấp lương một tháng của cá nhân đó.

- Trường hợp cán bộ, công chức, viên chức được phân công làm kiêm nhiệm ở nhiều BQLDA thì mức phụ cấp quản lý dự án kiêm nhiệm được xác định tương ứng với tỷ lệ thời gian làm việc cho từng dự án, nhưng tổng mức phụ cấp của tất cả các dự án làm kiêm nhiệm tối đa bằng 100% mức lương theo cấp bậc, phụ cấp lương được hưởng.

Những người đã hưởng lương theo quy định tại Khoản 1 Điều này không được hưởng phụ cấp kiêm nhiệm theo quy định tại Khoản này.

4. Chi tiền thưởng: thưởng thường xuyên, thưởng đột xuất (nếu có) và các chi phí liên quan đến khen thưởng. Mức chi tiền thưởng cho cá nhân, tập thể theo quy định tại Mục 3, Chương V, Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thi đua, khen thưởng. Mức trích lập dự toán chi tiền thưởng tối đa bằng 15% tổng quỹ tiền lương theo ngạch bậc của số cán bộ, công nhân, viên chức trong biên chế và tiền công được duyệt cả năm theo quy định tại điểm a, khoản 1, Mục II, Thông tư số 73/2006/TT-BTC ngày 15/8/2006 của Bộ Tài chính hướng dẫn việc trích lập, quản lý và sử dụng Quỹ thi đua, khen thưởng theo Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ.

5. Chi phúc lợi tập thể: thanh toán tiền nghỉ phép, nghỉ chế độ, trợ cấp khó khăn thường xuyên, trợ cấp khó khăn đột xuất, tiền thuốc y tế.

6. Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (nếu có), kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền.

7. Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác.

8. Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, khác.

9. Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quản lý.

10. Chi phí hội nghị.

11. Chi thanh toán công tác phí.

12. Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác.

13. Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

14. Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

15. Chi sửa chữa tài sản.

16. Chi phí mua sắm tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác.

17. Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, khác.

18. Dự phòng: bằng 10% của dự toán.

Điều 7. Thẩm định, phê duyệt dự toán chi phí quản lý dự án

1. Chủ đầu tư thẩm định, phê duyệt dự toán chi phí quản lý dự án. Trường hợp BQLDA thực hiện quản lý nhiều dự án cho nhiều chủ đầu tư thì chủ đầu tư trực tiếp thành lập BQLDA thực hiện thẩm định và phê duyệt dự toán chi phí quản lý dự án.

2. Hồ sơ thẩm định dự toán chi phí quản lý dự án:

- Văn bản đề nghị phê duyệt; quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính kinh phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA.

- Bảng tính lương năm theo Mẫu số 03/DT-QLDA;

- Dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA.

3. Nội dung thẩm định dự toán chi phí quản lý dự án.

- Thẩm định nội dung công việc, phương pháp tính toán, sự phù hợp trong việc phân bổ mức chi cho các năm trong Bảng tính chi phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Thẩm định sự phù hợp trong Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA;

- Thẩm định sự phù hợp của các nội dung chi trong dự toán theo Mẫu số 04/DT-QLDA với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

4. Quyết định phê duyệt dự toán chi phí quản lý năm theo Mẫu số 05/QĐ-QLDA được gửi tới BQLDA, cơ quan thanh toán và các đơn vị có liên quan để thực hiện.

5. Trong quá trình sử dụng, chủ đầu tư, BQLDA được chủ động điều chỉnh và chịu trách nhiệm về việc điều chỉnh các khoản chi trong phạm vi dự toán năm đã duyệt. Trường hợp, vượt dự toán thì phải thẩm định và phê duyệt điều chỉnh, bổ sung.

Điều 8. Thanh toán chi phí quản lý dự án

1. Chủ đầu tư, BQLDA quản lý nhiều dự án được mở một tài khoản Chi phí quản lý dự án chung tại một cơ quan thanh toán vốn đầu tư để tiếp nhận khoản chi phí quản lý dự án của tất cả các dự án được giao quản lý.

2. Cơ quan thanh toán vốn đầu tư thực hiện thanh toán chi phí quản lý dự án theo dự toán do chủ đầu tư phê duyệt, chế độ thanh toán vốn đầu tư, chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

Điều 9. Quyết toán chi phí quản lý dự án

1. Khi kết thúc niên độ ngân sách hàng năm chậm nhất là ngày 28/02 năm sau, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án trong năm theo Mẫu số 01/QT-QLDA; lấy ý kiến xác nhận của cơ quan thanh toán để làm cơ sở lập dự toán chi phí quản lý dự án năm sau. Không phải thẩm định và phê duyệt quyết toán.

2. Khi dự án hoàn thành, bàn giao đưa vào sử dụng, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án cùng với hồ sơ quyết toán dự án hoàn thành để trình cấp có thẩm quyền thẩm tra và phê duyệt theo quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

3. Xử lý số dư kinh phí hàng năm

Đối với khoản chênh lệch nguồn thu lớn hơn chi, hoặc các khoản chi trong dự toán được duyệt nhưng chưa chi hết, được chuyển sang thực hiện chi ở các năm sau; đồng thời tổng hợp vào Mẫu số 02/DT-QLDA (Mục I - Nguồn kinh phí năm trước chuyển sang) để trích lập dự toán cho năm sau.

Điều 10. Kiểm tra

1. Đơn vị quản lý tài chính đầu tư thuộc các Bộ, ngành, địa phương có kế hoạch tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư, BQLDA thuộc phạm vi quản lý.

2. Các chủ đầu tư, BQLDA tự tổ chức kiểm tra định kỳ về việc thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị.

Điều 11. Trách nhiệm của các đơn vị liên quan

1. Trách nhiệm của chủ đầu tư, BQLDA

- Chịu trách nhiệm toàn bộ về việc quản lý, sử dụng chi phí quản lý dự án.

- Thực hiện việc lập dự toán, thẩm định và phê duyệt dự toán chi phí quản lý dự án; lập báo cáo quyết toán chi phí quản lý dự án, lấy ý kiến xác nhận của cơ quan thanh toán với báo cáo quyết toán đúng thời gian và nội dung quy định tại Thông tư này.

2. Trách nhiệm của cơ quan thanh toán

- Chịu trách nhiệm kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo quy định về thanh toán vốn đầu tư, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

- Chịu trách nhiệm đối chiếu và xác nhận kinh phí đã thanh toán trong năm, kinh phí còn dư theo dự toán tại Mẫu số 01/QT-QLDA báo cáo quyết toán chi phí quản lý dự án của các chủ đầu tư, BQLDA.

3. Trách nhiệm của các Bộ, ngành, địa phương

Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư các dự án sử dụng vốn ngân sách nhà nước thuộc phạm vi quản lý; có biện pháp xử lý theo quy định của pháp luật đối với các cá nhân, đơn vị có hành vi vi phạm trong quản lý, sử dụng chi phí quản lý dự án đầu tư.

Phần 3.

TỔ CHỨC THỰC HIỆN

Điều 12. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011 và thay thế Thông tư số 117/2008/TT-BTC ngày 05/12/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước.

Điều 13. Các chủ đầu tư, BQLDA đã phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này tiếp tục thực hiện theo dự toán đã được phê duyệt đến hết năm ngân sách; Việc quyết toán theo quy định tại Thông tư này.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Cơ quan TW của các đoàn thể;
- Các Tổng Công ty, Tập đoàn kinh tế nhà nước;
- HĐND, UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính, KBNN tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh

Mẫu số: 01(i)/DT-QLDA

(Lập riêng cho từng dự án)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BẢNG TÍNH KINH PHÍ QUẢN LÝ DỰ ÁN

Chủ đầu tư:

BQLDA:

Tên dự án:

Thời gian thực hiện dự án: Từ tháng … năm … đến tháng … năm …

Đơn vị tính: … đồng

TT | Nội dung công việc, diễn giải | Kết quả
I | Chi phí quản lý dự án: (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GQLDA
II | Các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GTV
1 |  |
2 |  |
III | Dự kiến những công việc thuộc chi phí QLDA cần thuê tư vấn (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GTTV
1 |  |
2 |  |
… |  |
IV | Tổng mức kinh phí do chủ đầu tư, BQLDA được sử dụng (GQLDA (CĐT) = I + II - III): Trong đó: - Chủ đầu tư sử dụng: - BQLDA sử dụng: | GQLDA (CĐT)

Dự kiến phân bổ cho các năm:

Năm thực hiện | Phân bổ chung (… đồng) | Chủ đầu tư sử dụng (… đồng) | BQL sử dụng (… đồng)
200… |  |  |
200… |  |  |
… |  |  |
Dự phòng |  |  |

Người lập biểu
(ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/DT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BẢNG TỔNG HỢP NGUỒN KINH PHÍ
NĂM KẾ HOẠCH 20 …

Đơn vị: (Tên chủ đầu tư / BQLDA).

Đơn vị tính: ….

TT | Danh mục dự án | Tổng kinh phí sử dụng theo dự án | Lũy kế kinh phí đã sử dụng các năm trước | Kinh phí dự kiến sử dụng năm kế hoạch |  | Kinh phí còn để sử dụng các năm sau
 |  |  |  | Số tiền | Tỷ lệ (1) (%)
1 | 2 | 3 | 4 | 5 | 6 | 7 = 3-4-5
 | Tổng cộng |  |  |  | 100 |
I | Nguồn kinh phí năm trước chuyển sang |  |  |  |  |
II | Nguồn trích từ các dự án được giao quản lý |  |  |  |  |
1 | Dự án … |  |  |  |  |
2 | Dự án … |  |  |  |  |
3 | Dự án … |  |  |  |  |
III | Dự án bổ sung trong năm (nếu có) (2) |  |  |  |  |
1 | Dự án … |  |  |  |  |
2 | Dự án … |  |  |  |  |
… | … |  |  |  |  |
IV | Nguồn thu từ hoạt động dịch vụ tư vấn (nếu có) đã trừ các khoản thuế phải nộp
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Ghi chú:

(1) Tỷ lệ (%) bằng Số tiền dự kiến trích của từng dự án chia cho Tổng số tiền dự kiến trích sử dụng trong năm kế hoạch nhân 100%.

(2) Trong quá trình thực hiện, nếu được giao bổ sung dự án, chủ đầu tư/BQLDA lập bổ sung Bảng này, ghi rõ ngày tháng năm lập bổ sung, số tiền trích từ các dự án bổ sung để thực hiện quản lý, xác định lại tỷ lệ trích ở Cột 6 cho từng dự án trên tổng số dự kiến trích làm cơ sở để phê duyệt điều chỉnh hoặc bổ sung dự toán chi phí quản lý dự án năm …

Mẫu số 03/DT-QLDA

TÊN ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | …………., ngày tháng năm

BẢNG TÍNH LƯƠNG NĂM …..

Số TT | Họ và tên | Mã số ngạch | Hệ số lương | Hệ số phụ cấp chức vụ | Hệ số phụ cấp khu vực | Hệ số phụ cấp khác | Cộng hệ số | Tiền lương và phụ cấp một tháng | Số tháng | Tiền lương và phụ cấp cả năm | Phụ cấp kiêm nhiệm
 |  |  |  |  |  |  |  |  |  |  | Hệ số | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
I … | Cán bộ hưởng lương từ dự án |  |  |  |  |  |  |  |  |  |  |
II … | Cán bộ hưởng lương hợp đồng QLDA |  |  |  |  |  |  |  |  |  |  |
III … | Cán bộ kiêm nhiệm QLDA |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/DT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM …

Tên Chủ đầu tư / BQLDA: ……………

Đơn vị tính: ….

TT | Nội dung | Năm báo cáo |  | Dự kiến mức chi năm kế hoạch
 |  | Dự toán được duyệt | Thực hiện
1 | 2 | 3 | 4 | 5
 | Tổng cộng |  |  |
1 | Tiền lương |  |  |
2 | Tiền công |  |  |
3 | Các khoản phụ cấp lương |  |  |
4 | Chi tiền thưởng |  |  |
5 | Chi phúc lợi tập thể |  |  |
6 | Các khoản đóng góp |  |  |
7 | Thanh toán dịch vụ công cộng |  |  |
8 | Chi mua vật tư văn phòng |  |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |  |
10 | Chi hội nghị |  |  |
11 | Chi công tác phí |  |  |
12 | Chi thuê mướn |  |  |
13 | Chi đoàn ra |  |  |
14 | Chi đoàn vào |  |  |
15 | Chi sửa chữa tài sản |  |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |  |
17 | Chi phí khác |  |  |
18 | Dự phòng |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách kế toán
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 05/DT-QLDA

CƠ QUAN DUYỆT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: /QĐ- | ……….., ngày tháng năm

QUYẾT ĐỊNH

V/v Phê duyệt dự toán chi phí quản lý dự án năm

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

Căn cứ ……………..

Căn cứ Thông tư số … ngày … của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước;

Xét đề nghị của ….

QUYẾT ĐỊNH:

Điều 1. Duyệt dự toán chi phí quản lý dự án năm ….

Của Chủ đầu tư (hoặc Ban quản lý dự án) …

Giá trị dự toán được duyệt là: ……….. đồng.

Chi tiết như sau:

TT | Nội dung | Mức chi (đồng)
1 | 2 | 3
 | Tổng cộng |
1 | Tiền lương |
2 | Tiền công |
3 | Các khoản phụ cấp lương |
4 | Chi tiền thưởng |
5 | Chi phúc lợi tập thể |
6 | Các khoản đóng góp |
7 | Thanh toán dịch vụ công cộng |
8 | Chi mua vật tư văn phòng |
9 | Chi thanh toán thông tin, tuyên truyền |
10 | Chi hội nghị |
11 | Chi công tác phí |
12 | Chi thuê mướn |
13 | Chi đoàn ra |
14 | Chi đoàn vào |
15 | Chi sửa chữa tài sản |
16 | Chi mua sắm tài sản phục vụ quản lý |
17 | Chi phí khác |
18 | Dự phòng |

Điều 2. Chủ đầu tư, Giám đốc BQLDA và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Chủ đầu tư;
- BQLDA …;
- KBNN nơi mở tài khoản;
- Lưu:

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT
(Ký, ghi họ tên, đóng dấu)

Mẫu số 01/QT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN

Năm ……….

Tên Chủ đầu tư / BQLDA: ………….

- Dự toán được duyệt theo Quyết định số ….. ngày ….. tháng ….. năm ….:

- Kinh phí đề nghị chuyển năm sau:

- Kinh phí đề nghị quyết toán: Chi tiết như sau:

TT | Nội dung | Dự toán được duyệt (Đồng) | Quyết toán (Đồng)
 | Tổng |  |
1 | Tiền lương |  |
2 | Tiền công |  |
3 | Các khoản phụ cấp lương |  |
4 | Chi tiền thưởng |  |
5 | Chi phúc lợi tập thể |  |
6 | Các khoản đóng góp |  |
7 | Thanh toán dịch vụ công cộng |  |
8 | Chi mua vật tư văn phòng |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |
10 | Chi hội nghị |  |
11 | Chi công tác phí |  |
12 | Chi thuê mướn |  |
13 | Chi đoàn ra |  |
14 | Chi đoàn vào |  |
15 | Chi sửa chữa tài sản |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |
17 | Chi phí khác |  |

Chủ đầu tư/BQLDA |  | Kho bạc Nhà nước...
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký tên, đóng dấu) | Xác nhận: - Kinh phí đã thanh toán theo đúng chế độ trong năm 201…) là: … đồng; - Kinh phí còn dư là: ….. đồng;
 |  | Phụ trách thanh toán (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký tên, đóng dấu)


TT 2011 - 19 quyet toan du an hoan thanh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------------
Số: 19/2011/TT-BTC | Hà Nội, ngày 14 tháng 02 năm 2011

THÔNG TƯ

Quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định: số 52/1999/NĐ-CP ngày 08/7/1999, số 12/2000/NĐ-CP ngày 05/5/2000, số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ;

Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình, số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;

Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

1. Các dự án đầu tư sử dụng vốn Nhà nước, bao gồm: Vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành (hoặc bị ngừng thực hiện vĩnh viễn) phải quyết toán theo quy định của Thông tư này.

2. Các dự án do Chủ tịch Ủy ban nhân dân xã, phường, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao Ủy ban nhân dân xã, phường, thị trấn làm chủ đầu tư thực hiện theo Thông tư của Bộ Tài chính hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, phường, thị trấn; không áp dụng Thông tư này.

Điều 2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được duyệt (hoặc được điều chỉnh) theo quyết định của cấp có thẩm quyền phê duyệt.

Điều 3. Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập theo quy định.

Điều 4. Đối với các dự án quan trọng quốc gia, dự án nhóm A, các chương trình dự án gồm nhiều dự án thành phần hoặc tiểu dự án độc lập sử dụng (có quyết định phê duyệt dự án hoặc báo cáo kinh tế kỹ thuật xây dựng công trình riêng biệt) thì mỗi dự án thành phần hoặc tiểu dự án độc lập được thực hiện quyết toán, thẩm tra và phê duyệt quyết toán như một dự án đầu tư độc lập theo quy định tại Thông tư này. Sau khi toàn bộ dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án hoàn thành, chủ đầu tư (hoặc chủ quản đầu tư trong trường hợp có nhiều chủ đầu tư các dự án thành phần) tổng hợp kết quả quyết toán toàn bộ dự án báo cáo cấp có thẩm quyền phê duyệt; không phải kiểm toán quyết toán, thẩm tra và phê duyệt quyết toán lại các dự án thành phần hoặc tiểu dự án đã được thẩm tra và phê duyệt theo quy định.

Điều 5. Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán, thẩm tra và phê duyệt quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc từng gói thầu độc lập ngay sau khi hạng mục công trình, gói thầu độc lập hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt; không thẩm tra lại đối với các hạng mục công trình, gói thầu độc lập đã được thẩm tra và phê duyệt theo quy định.

Điều 6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

Điều 7. Đối với một chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có thể bao gồm cả nội dung đầu tư xây dựng công trình và nội dung hỗ trợ kỹ thuật, thực hiện quyết toán như sau:

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ lớn hơn 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định tại Thông tư này;

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ nhỏ hơn hoặc bằng 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định cụ thể của chế độ kế toán đối với đơn vị hành chính, sự nghiệp. Trong trường hợp này, nếu có tiểu dự án xây dựng công trình hoặc hợp phần xây dựng công trình được quyết toán độc lập thì thực hiện quyết toán theo quy định tại Thông tư này.

Điều 8. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

Điều 9. Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

Phần II

QUY ĐỊNH CỤ THỂ

Điều 10. Nội dung báo cáo quyết toán

1. Nguồn vốn đầu tư thực hiện dự án là giá trị thực tế đã thanh toán qua cơ quan kiểm soát cấp vốn, thanh toán, cho vay tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, thiết bị, bồi thường giải phóng mặt bằng, chi phí quản lý dự án, chi phí tư vấn, chi phí khác; chi tiết theo hạng mục, theo gói thầu hoặc khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án hoặc công trình độc lập đưa vào khai thác, sử dụng có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng, trường hợp cần thiết người phê duyệt quyết toán quyết định việc thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

Điều 11. Biểu mẫu báo cáo quyết toán

1. Đối với dự án hoàn thành hoặc bị ngừng thực hiện vĩnh viễn: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA kèm theo Thông tư này.

2. Đối với hạng mục công trình hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA kèm theo Thông tư này.

3. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển và chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền: gồm các biểu theo Mẫu số: 07, 08, 09/QTDA kèm theo Thông tư này. Đối với dự án quy hoạch sử dụng vốn từ nguồn kinh phí sự nghiệp kinh tế thực hiện quyết toán theo quy định tại Thông tư số 24/2008/TT-BTC ngày 14/3/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng và thanh, quyết toán kinh phí sự nghiệp kinh tế thực hiện các nhiệm vụ, dự án quy hoạch và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán (để xác nhận số vốn đã cấp, đã kiểm soát cho vay, kiểm soát thanh toán).

Điều 12. Hồ sơ trình duyệt quyết toán

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1. Đối với dự án, công trình, hạng mục công trình hoàn thành hoặc bị ngừng thực hiện vĩnh viễn:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

1.2. Báo cáo quyết toán dự án hoàn thành theo quy định tại Điều 11 trên đây (bản chính);

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản chính hoặc bản sao);

1.4. Các hợp đồng, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản chính hoặc bản sao);

1.5. Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản chính hoặc bản sao);

1.6. Toàn bộ các bản quyết toán khối lượng A-B (bản chính);

1.7. Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản chính); kèm theo biên bản nghiệm thu báo cáo kiểm toán và văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị;

1.8. Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

2.2. Báo cáo quyết toán theo quy định tại Điều 11 trên đây (bản chính);

2.3. Tập các văn bản pháp lý có liên quan (bản chính hoặc bản sao);

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản chính hoặc bản sao).

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

Điều 13. Thẩm quyền phê duyệt, cơ quan thẩm tra quyết toán

1. Thẩm quyền phê duyệt quyết toán:

1.1. Đối với dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán đối với các dự án thành phần sử dụng vốn ngân sách nhà nước; được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án, dự án thành phần không sử dụng vốn ngân sách nhà nước.

1.2. Đối với các dự án còn lại: Người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành. Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các đoàn thể, Chủ tịch uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

2. Cơ quan thẩm tra quyết toán dự án hoàn thành:

2.1. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc Trung ương quản lý: Sở Tài chính tổ chức thẩm tra;

2.2. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2.3. Đối với các dự án còn lại: Người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra quyết toán dự án hoàn thành trước khi phê duyệt.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

Điều 14. Kiểm toán quyết toán dự án hoàn thành

1. Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2. Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu, ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng và nghiệm thu kết quả kiểm toán. Trường hợp không thể lựa chọn được nhà thầu kiểm toán báo cáo quyết toán, chủ đầu tư báo cáo người có thẩm quyền phê duyệt quyết toán xem xét, quyết định giao cho cơ quan thẩm tra trực tiếp thẩm tra quyết toán.

3. Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Nghị định số 30/2009/NĐ-CP ngày 30/3/2009 sửa đổi, bổ sung một số điểm Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ.

4. Nhà thầu kiểm toán khi thực hiện kiểm toán quyết toán dự án hoàn thành phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành (Chuẩn mực số 1000); khi công việc kiểm toán kết thúc phải lập báo cáo kiểm toán quyết toán dự án hoàn thành với đầy đủ các nội dung quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung quy định cụ thể tại Điều 16 của Thông tư này. Nhà thầu kiểm toán chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành hoặc kiểm toán thường xuyên theo tiến độ triển khai dự án đối với giá trị khối lượng các hạng mục hoàn thành của dự án:

5.1. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước đảm bảo đủ các nội dung quy định tại Điều 16 của Thông tư này thì cơ quan chủ trì thẩm tra quyết toán dự án được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước làm căn cứ để thẩm tra, không phải thuê kiểm toán độc lập để kiểm toán quyết toán đối với dự án. Cơ quan Kiểm toán Nhà nước chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5.2. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước chưa đủ các nội dung quy định tại Điều 16 của Thông tư này thì chủ đầu tư lựa chọn nhà thầu kiểm toán độc lập để thực hiện kiểm toán bổ sung các nội dung mà cơ quan Kiểm toán Nhà nước chưa thực hiện. Chi phí kiểm toán bổ sung được xác định tương tự như xác định chi phí kiểm toán đối với hạng mục công trình, gói thầu trong dự án tại Điểm 1.3, Khoản 1, Điều 18 của Thông tư này. Cơ quan chủ trì thẩm tra được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước và kết quả Báo cáo kiểm toán của Kiểm toán độc lập làm căn cứ để thẩm tra quyết toán dự án. Cơ quan Kiểm toán Nhà nước và tổ chức kiểm toán độc lập chịu trách nhiệm về nội dung và giá trị kiểm toán báo cáo quyết toán do mình thực hiện.

Điều 15. Thẩm tra quyết toán đối với dự án đã kiểm toán báo cáo quyết toán

Trên cơ sở kết quả Báo cáo kiểm toán quyết toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

1. Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành của Báo cáo kết quả kiểm toán, đối chiếu nội dung Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điều 16 của Thông tư này; nếu chưa đủ các nội dung quy định, cơ quan thẩm tra có quyền yêu cầu đơn vị kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành, đơn vị thẩm tra quyết toán không phải thực hiện thẩm tra nội dung này.

2. Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

3. Xem xét những kiến nghị, những nội dung có quan điểm khác nhau giữa chủ đầu tư và đơn vị kiểm toán.

4. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Điều 16. Thẩm tra quyết toán đối với dự án không kiểm toán báo cáo quyết toán

Cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự như sau:

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý và hình thức giá của các hợp đồng do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

1.3. Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

1.3.1.Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chi phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu. Khi thẩm tra cần:

- Đối chiếu các nội dung công việc, khối lượng (số lượng) trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với nội dung công việc, khối lượng (số lượng) trong các biên bản nghiệm thu hoàn thành;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước.

Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

1.3.2. Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng (không phân biệt hình thức lựa chọn nhà thầu) theo một trong các hình thức giá hợp đồng sau đây:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng theo thời gian;

- Giá hợp đồng theo tỷ lệ phần trăm (%).

a) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói":

Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

b) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định":

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

c) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh":

Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi, nguyên tắc và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

d) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo thời gian":

Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí khác ngoài mức thù lao cho chuyên gia và thời gian làm việc tính theo tháng, tuần, ngày, giờ.

- Để xác định mức thù lao phải trả cho nhà thầu, đối chiếu đơn giá thù lao trong bản tính giá trị đề nghị quyết toán A-B với đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân (x) với thời gian làm việc thực tế căn cứ vào Biên bản nghiệm thu thời gian làm việc thực tế hoặc Bảng chấm công (theo tháng, tuần, ngày, giờ);

- Để xác định các khoản chi phí khác ngoài khoản chi trả thù lao như: đi lại, khảo sát, thuê văn phòng làm việc và các chi phí hợp lý khác; đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng:

+ Trường hợp trong hợp đồng quy định thanh toán theo thực tế: đối chiếu bảng kê quyết toán với chứng từ, hoá đơn thực tế theo quy định của Nhà nước;

+ Trường hợp trong hợp đồng quy định thanh toán theo phương thức khoán: quyết toán theo mức khoán đã thoả thuận trong hợp đồng.

- Trong quá trình thực hiện có công việc phát sinh cần phải bổ sung thêm chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thoả thuận và thống nhất mức thù lao trước khi thực hiện; khi đó hồ sơ quyết toán phải có Bảng tính giá trị các công việc phát sinh ngoài phạm vi công việc phải thực hiện theo hợp đồng (có xác nhận của các bên: giao thầu hoặc đại diện tư vấn nếu có và bên nhận thầu).

đ) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo tỷ lệ phần trăm (%)":

Giá hợp đồng theo tỷ lệ phần trăm (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu đã hoàn thành tất cả các nghĩa vụ ghi trong hợp đồng thì giá trị quyết toán của hợp đồng theo tỷ lệ (%) được xác định trên cơ sở tỷ lệ (%) do hai bên thoả thuận trong hợp đồng nhân (x) với giá trị công trình hoặc giá trị khối lượng công việc tương ứng do hai bên quy định trong hợp đồng.

e) Thẩm tra đối với hợp đồng có nhiều công việc tương ứng với các loại Giá hợp đồng (Hợp đồng kết hợp) phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức giá hợp đồng cụ thể: trọn gói, đơn giá cố định, điều chỉnh giá, thời gian, tỷ lệ (%).

Việc thẩm tra từng phần của hợp đồng, theo từng hình thức giá hợp đồng, tương ứng với quy định tại các trường hợp a, b, c, d, đ của Tiết 1.3.2, điểm 1.3, khoản 1 Điều 16 trên đây.

1.3.3. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng;

b) Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

c) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

d) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng;

e) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

1.3.4. Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định của Chính phủ về hợp đồng xây dựng. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định trúng thầu của người có thẩm quyền.

1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm;

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

1.5. Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, báo cáo tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án;

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý;

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

1.7. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.8. Nhận xét đánh giá, kiến nghị:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án;

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2. Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Thẩm tra hồ sơ pháp lý của dự án;

2.2.Thẩm tra nguồn vốn đầu tư thực hiện;

2.3. Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước;

2.4. Thẩm tra tình hình công nợ của dự án;

2.5. Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

Điều 17. Phê duyệt quyết toán

1. Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định;

2. Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng vốn Ngân sách nhà nước).

Điều 18. Chi phí thẩm tra, phê duyệt quyết toán; kiểm toán độc lập

1. Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán độc lập:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư được duyệt (hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | ≥ 10.000
Thẩm tra, phê duyệt (%) | 0, 38 | 0, 26 | 0, 19 | 0, 15 | 0, 09 | 0, 06 | 0, 032
Kiểm toán ( %) | 0, 64 | 0, 43 | 0, 30 | 0, 23 | 0, 13 | 0, 086 | 0, 046

1.1. Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %);

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %);

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %);

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng;

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng;

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2. Chi phí thẩm tra và Chi phí thuê kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3. Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5. Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

1.6. Trường hợp dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án có các tiểu dự án hoặc dự án thành phần quyết định đầu tư riêng thì chi phí thẩm tra và chi phí kiểm toán được tính như một dự án độc lập.

1.7. Đối với dự án, hạng mục bồi thường, giải phóng mặt bằng, định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính tối đa bằng 70% định mức nêu trong Bảng trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Khi thực hiện thẩm tra, cơ quan chủ trì thẩm tra có văn bản đề nghị chủ đầu tư thanh toán chi phí thẩm tra, phê duyệt quyết toán theo đúng tỷ lệ quy định tại Khoản 1, Điều 18 trên đây. Nội dung chi cho công tác thẩm tra và phê duyệt quyết toán gồm:

- Chi trả thù lao các thành viên trực tiếp thực hiện thẩm tra, phê duyệt quyết toán theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có) theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, mua sắm máy tính hoặc trang bị phục vụ công tác thẩm tra và phê duyệt quyết toán và các khoản chi khác.

2.2. Do điều kiện thu chi phí thẩm tra, phê duyệt quyết toán phụ thuộc vào việc bố trí kế hoạch vốn bổ sung của các dự án, trường hợp chi phí thẩm tra, phê duyệt quyết toán chưa sử dụng hết trong năm thì được phép chuyển sang năm sau để thực hiện theo quy định.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

Điều 19. Thời hạn quyết toán

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày nhận đủ hồ sơ kiểm toán theo quy định; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

Điều 20. Trách nhiệm trong quyết toán dự án hoàn thành

1. Trách nhiệm của Chủ đầu tư:

1.1. Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này;

1.2. Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành;

1.3. Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán);

1.4. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2. Trách nhiệm của các nhà thầu:

2.1. Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định;

2.2. Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3. Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

3.1. Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đảm bảo đúng quy định của Nhà nước; đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này;

3.2. Đôn đốc, hướng dẫn chủ đầu tư làm thủ tục thanh toán các khoản nợ và tất toán tài khoản của các dự án đã phê duyệt quyết toán;

3.3. Thực hiện tất toán tài khoản của các dự án đã phê duyệt quyết toán theo quy định.

4. Trách nhiệm của đơn vị kiểm toán:

4.1. Đơn vị kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán;

4.2. Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

5.1. Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định;

5.2. Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành;

5.3. Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp;

5.4. Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6. Trách nhiệm của các bộ, ngành, địa phương:

6.1. Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định;

6.2. Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán;

6.3. Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán;

6.4. Khi quyết định đầu tư hoặc giao nhiệm vụ chủ đầu tư, không giao dự án đầu tư mới cho chủ đầu tư có 3 dự án trở lên vi phạm quy định về thời gian lập báo cáo quyết toán chậm hơn 6 tháng;

7. Trách nhiệm của cơ quan tài chính các cấp:

7.1. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước;

7.2. Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

8. Các tổ chức có chức năng của Nhà nước khi thực hiện công tác thanh tra, kiểm tra, kiểm toán đối với dự án hoàn thành phải căn cứ các quy định về thẩm tra quyết toán dự án hoàn thành tại Thông tư này và các văn bản pháp luật khác có liên quan; chịu trách nhiệm trước pháp luật về kết luận thanh tra, kiểm tra, kiểm toán của mình.

Điều 21. Chế độ báo cáo, kiểm tra

1. Chế độ báo cáo:

1.1. Đối với dự án Trung ương quản lý:

1.1.1. Chủ đầu tư báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

1.1.2. Cơ quan chủ trì thẩm tra quyết toán là cấp dưới của cấp Bộ, ngành báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi cơ quan quản lý cấp Bộ, ngành chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

1.1.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, các Tập đoàn, Tổng công ty nhà nước báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

1.2.1. Các chủ đầu tư, ban quản lý dự án báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm;

1.2.2. Phòng Tài chính Kế hoạch quận, huyện, thành phố trực thuộc tỉnh báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm;

1.2.3. Sở Tài chính báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm;

1.3. Hàng năm, Bộ Tài chính tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 11/QTDA kèm theo Thông tư này.

2. Chế độ kiểm tra:

2.1. Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt;

2.2. Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

Điều 22. Xử lý vi phạm

1. Cơ quan, tổ chức, cá nhân có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước: xử lý theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2. Chủ đầu tư (ban quản lý dự án) có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 16, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

3. Nhà thầu có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 21, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

4. Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại Khoản 1 trên đây theo quy định tại Nghị định số 128/2008/NĐ-CP ngày 16/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại Khoản 2, Khoản 3 trên đây theo quy định tại Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

5. Trường hợp vi phạm ở các khoản 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

Phần III

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011, thay thế Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Điều 24. Tổ chức thực hiện:

1. Các dự án triển khai trước ngày có hiệu lực thi hành của Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, nếu trong hợp đồng xây dựng không ghi rõ hình thức giá hợp đồng để thực hiện thẩm tra chi phí đầu tư theo quy định tại tiết 1.3.2, điểm 1.3, khoản 1, Điều 16 của Thông tư này được áp dụng phương pháp thẩm tra chi phí đầu tư theo quy định tại tiết 2.1.3, điểm 2.1, khoản 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

2. Các dự án đang triển khai quyết toán dở dang được xử lý như sau:

Những tiểu dự án, công trình, hạng mục công trình đã nộp hồ sơ quyết toán dự án hoàn thành về cơ quan thẩm tra quyết toán trước ngày có hiệu lực thi hành của Thông tư này, thực hiện thống nhất theo quy định tại Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; những tiểu dự án, công trình, hạng mục công trình còn lại thực hiện thống nhất theo quy định tại Thông tư này.

3. Khuyến khích các tổ chức, cá nhân áp dụng Thông tư này để lập báo cáo quyết toán và thẩm tra quyết toán dự án hoàn thành đối với các dự án không thuộc đối tượng và phạm vi điều chỉnh của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để kịp thời xử lý./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Sỹ Danh

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 19 /2011/TT- BTC ngày14 tháng 02 năm 2011 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước

Mẫu số 01/QTDA:

I/ Nguồn vốn đầu tư: Phản ánh nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng nguồn vốn, cụ thể:

- Cột 1: Ghi tất cả các nguồn vốn đầu tư của dự án.

- Cột 2: Ghi theo số vốn đầu tư được duyệt trong Quyết định đầu tư dự án.

- Cột 3: Ghi theo số liệu được cơ quan kiểm soát thanh toán xác nhận ở Mẫu 08/QTDA.

- Cột 4: bằng giá trị (cột 2) trừ số vốn đã thanh toán (cột 3).

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định điều chỉnh dự toán.

- Cột 4: Ghi chi phí đầu tư chủ đầu tư đề nghị quyết toán (trước khi kiểm toán).

- Cột 5: Ghi giá trị Cột 4 - Cột 3.

III/ Chi phí đầu tư không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan đề nghị cấp có thẩm quyền cho phép không tính vào giá trị tài sản hình thành qua đầu tư.

IV/ Giá trị tài sản hình thành qua đầu tư:

- Cột 3: Phản ánh tổng giá trị của tài sản theo thực tế chi phí.

- Cột 4: Phản ánh tổng giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

Mẫu số 02/QTDA:

Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán. Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, dự toán, tổng giá trị của gói thầu,...

Mẫu số 03/QTDA:

Phản ánh tình hình thực hiện vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

- Cột 3 ghi số liệu theo quyết định phân bổ kế hoạch vốn đầu tư qua các năm.

- Cột 4 ghi số liệu chủ đầu tư đã thanh toán.

Mẫu số 04/QTDA:

Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Từ Cột 4 đến Cột 9: Các chi phí liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó. Khoản chi phí chung cho toàn bộ dự án ghi thành mục riêng theo tổng số.

Mẫu số 05/QTDA:

Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

Mẫu số 06/QTDA:

Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế. Nếu tại Mục IV, Mẫu số 01/QTDA ghi tổng tài sản lưu động bằng không thì không phải lập Mẫu này.

Mẫu số 07/QTDA:

Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

Mẫu số 08/QTDA:

Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

Mẫu số 09/QTDA:

Mẫu này áp dụng cho các dự án quy hoạch sử dụng vốn đầu tư phát triển và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền; ghi tương tự như Mẫu số 01/QTDA nêu trên.

Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo giá trị được phê duyệt quyết toán tại quyết định này;

- Cột 3: Ghi theo kết quả thẩm tra nguồn vốn đầu tư.

- Cột 4: Ghi số vốn sẽ bố trí để thanh toán theo giá trị quyết toán đã duyệt, số liệu bằng số liệu cột 2 trừ cột 3.

2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định phê duyệt điều chỉnh dự toán.

- Cột 3: Ghi giá trị được duyệt quyết toán.

4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hoặc giao cho đơn vị khác quản lý sử dụng kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt.

2- Trách nhiệm các đơn vị tiếp nhận tài sản: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao.

3- Trách nhiệm các đơn vị liên quan: Nêu rõ từng đơn vị có liên quan.

Mẫu số 11/QTDA:

Dành cho cơ quan thẩm tra quyết toán tổng hợp tình hình quyết toán dự án hoàn thành trong phạm vi quản lý (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mục B của các Điểm 1, 2, 3 chỉ ghi tổng số dự án nhóm A, B, C theo các đơn vị trực thuộc, không ghi danh mục dự án.

- Mốc thời gian để đưa vào báo cáo tính đến ngày 30/6 đối với báo cáo 6 tháng và tính đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm phê duyệt quyết toán là ngày nhận đủ hồ sơ theo quy định cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm chậm nộp quyết toán là ngày bàn giao đưa vào sử dụng cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm (trường hợp phải kiểm toán báo cáo quyết toán thì cộng thêm thời gian thực hiện kiểm toán).

Mẫu số 12/QTDA:

- Dành cho chủ đầu tư báo cáo chi tiết theo danh mục dự án (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mốc thời gian để đưa vào báo cáo và để tính thời gian chậm muộn như hướng dẫn tại Mẫu số 11/QTDA.

Biểu mẫu ban hành kèm theo


TT 2011 - 166 quan ly kp thuc hien BOT BTO Bt

BỘ TÀI CHÍNH ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 166/2011/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2011

THÔNG TƯ

Quy định về quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án; một số chỉ tiêu tài chính của hợp đồng dự án; điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện dự án theo hình thức hợp đồng

Xây dựng - Chuyển giao; quyết toán giá trị công trình dự án thực hiện

theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao,

Xây dựng - Chuyển giao - Kinh doanh, Xây dựng - Chuyển giao

Căn cứ Luật Ngân sách Nhà nước số 02/2002/QH11 ngày 16/12/2002;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT); Nghị định số 24/2011/NĐ-CP ngày 5/4/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng BOT, BTO, BT;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT bao gồm:

1. Việc quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án BOT, BTO, BT được quy định tại Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ;

2. Một số chỉ tiêu tài chính chủ yếu của các hợp đồng dự án thực hiện theo các hình thức hợp đồng BOT, BTO, BT (sau đây gọi tắt là Hợp đồng dự án);

3. Điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện dự án BT;

4. Quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng BOT, BTO, BT.

Điều 2. Đối tượng áp dụng

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện dự án theo các quy định của nhà nước có liên quan và quy định tại Thông tư này.

Chương II

QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 3. Nguồn kinh phí cho hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi thường xuyên hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho hoạt động quản lý nhà nước của Cơ quan nhà nước có thẩm quyền để triển khai các dự án BOT, BTO, BT.

2. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi đầu tư phát triển hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho phần chi phí liên quan đến việc chuẩn bị, thực hiện dự án gồm: lập, thẩm định Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án, chuẩn bị Dự án khác, lập hồ sơ mời thầu và tổ chức đấu thầu đối với các dự án có tổ chức đấu thầu lựa chọn Nhà đầu tư, giám định chất lượng công trình, kiểm tra, giám sát hiện trường và chi khác.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn trực thuộc thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án; đồng thời chịu trách nhiệm bố trí nguồn kinh phí để bộ phận chuyên trách hoặc cơ quan chuyên môn thực hiện các quyền và nghĩa vụ được giao.

Điều 4. Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền

Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

1. Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước:

a) Chi lập và công bố Danh mục Dự án.

b) Chi mua vật tư văn phòng.

c) Chi thông tin liên lạc.

d) Chi hội nghị, hội thảo, đàm phán.

đ) Chi hoạt động cho nhóm công tác liên ngành và chi phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

e) Chi khác.

2. Nội dung chi chuẩn bị dự án, quản lý thực hiện dự án:

a) Chi thuê tư vấn lập Báo cáo nghiên cứu khả thi Dự án hoặc Đề xuất dự án (nếu có) kể cả chi phí liên quan đến chuẩn bị Dự án khác; và hồ sơ mời thầu lựa chọn Nhà đầu tư.

b) Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn thu bán hồ sơ mời thầu theo quy định của nhà nước.

c) Chi giám định chất lượng công trình đột xuất và trước khi bàn giao theo quy định của hợp đồng.

d) Chi cho công tác kiểm tra, giám sát hiện trường.

đ) Chi khác.

3. Nội dung thu của Cơ quan nhà nước có thẩm quyền

a) Thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có).

b) Thu từ bán hồ sơ mời thầu.

c) Thu khác (nếu có).

Điều 5. Lập, phê duyệt và giao dự toán cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Căn cứ lập dự toán:

a) Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

b) Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

c) Các chính sách, chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Nguyên tắc lập dự toán:

a) Những nội dung chi đã được quy định trong chi đầu tư xây dựng gồm chi lập, thẩm định Báo cáo nghiên cứu khả thi dự án hoặc Đề xuất dự án (nếu có), chi chuẩn bị Dự án khác, chi lập hồ sơ mời thầu, chi giám định chất lượng công trình: việc lập dự toán thực hiện theo quy định của nhà nước trong việc lập dự toán chi đầu tư xây dựng.

b) Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước của Cơ quan nhà nước có thẩm quyền thuộc nhiệm vụ chi thường xuyên về hoạt động của các cơ quan nhà nước thực hiện theo quy định của Nhà nước về việc lập dự toán chi thường xuyên từ ngân sách nhà nước.

3. Lập và chấp hành dự toán:

a) Hàng năm, căn cứ vào thời gian lập dự toán ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước, Cơ quan nhà nước có thẩm quyền lập dự toán chi để thực hiện các nhiệm vụ nêu tại Khoản 1, Khoản 2 Điều 4 Thông tư này, tổng hợp chung vào dự toán ngân sách hàng năm của cơ quan, đơn vị mình theo từng loại nguồn vốn trình cấp có thẩm quyền phê duyệt.

b) Việc phê duyệt dự toán ngân sách hàng năm của Cơ quan nhà nước có thẩm quyền thực hiện theo quy định hiện hành của Nhà nước đối với từng nguồn vốn.

c) Giao dự toán ngân sách: Sau khi dự toán ngân sách năm được cấp có thẩm quyền phê duyệt, thủ trưởng cơ quan đơn vị có trách nhiệm phân bổ và giao dự toán nguồn kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền theo nguyên tắc đảm bảo cho bộ phận chuyên trách hoặc cơ quan chuyên môn sử dụng đúng chính sách, chế độ nguồn kinh phí để thực hiện các quyền và nghĩa vụ được giao. Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc Nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát, thanh toán.

d) Trong quá trình thực hiện dự toán đã được duyệt, nếu có phát sinh do bổ sung thêm các dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt thì Cơ quan nhà nước có thẩm quyền tiến hành trình phê duyệt điều chỉnh bổ sung dự toán theo quy định để thực hiện các công việc phát sinh.

Điều 6. Quản lý, thanh toán

Việc quản lý, thanh toán các chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền được thực hiện theo quy định hiện hành của Nhà nước về quản lý, thanh toán vốn đầu tư phát triển của ngân sách nhà nước và quản lý, thanh toán chi thường xuyên về chi hoạt động của các cơ quan nhà nước.

Điều 7. Xử lý khoản thu của Cơ quan nhà nước có thẩm quyền

Toàn bộ các khoản thu phát sinh trong năm của Cơ quan nhà nước có thẩm quyền gồm khoản thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có), khoản thu từ bán hồ sơ mời thầu còn dư (sau khi đã chi cho công tác tổ chức đầu tư theo quy định) được nộp vào ngân sách nhà nước.

Điều 8. Quyết toán

1. Kết thúc năm kế hoạch, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo quy định của Nhà nước; đồng thời quyết toán các khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện.

2. Đối với dự án thực hiện theo hình thức hợp đồng BTO, BT, khi dự án hoàn thành, bàn giao đưa vào sử dụng, Cơ quan nhà nước có thẩm quyền tổng hợp những khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện đã được quyết toán hàng năm vào quyết toán dự án hoàn thành theo quy định của Bộ Tài chính.

Điều 9. Kiểm tra việc quản lý, sử dụng kinh phí

Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, Ủy ban nhân dân tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

Chương III

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CHỦ YẾU CỦA HỢP ĐỒNG DỰ ÁN

Điều 10. Vốn chủ sở hữu của Nhà đầu tư

1. Nhà đầu tư phải đảm bảo tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án trên tổng vốn đầu tư dự án theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ để tham gia thực hiện dự án.

2. Vốn chủ sở hữu của doanh nghiệp dự án là vốn chủ sở hữu của Nhà đầu tư cam kết góp vốn theo điều lệ của Doanh nghiệp dự án. Vốn chủ sở hữu của Nhà đầu tư được xác định trên cơ sở báo cáo tài chính năm gần nhất của Nhà đầu tư đã được kiểm toán độc lập kiểm toán.

3. Trường hợp tại cùng một thời điểm mà Nhà đầu tư đồng thời thực hiện nhiều Dự án khác nhau thì phải đảm bảo tổng vốn chủ sở hữu phải đáp ứng đủ cho tất cả các dự án theo tỷ lệ quy định.

4. Nhà đầu tư phải cam kết và tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục các dự án đang thực hiện, phân bổ vốn chủ sở hữu cho các dự án đang thực hiện đến thời điểm đàm phán Hợp đồng dự án.

Điều 11. Vốn huy động của Nhà đầu tư

1. Để thực hiện dự án, ngoài nguồn vốn chủ sở hữu theo quy định tại Nghị định số 108/2009/NĐ-CP của Chính phủ, Nhà đầu tư, Doanh nghiệp dự án được huy động các nguồn vốn hợp pháp khác để thực hiện hợp đồng. Đây là các nguồn vốn huy động của Nhà đầu tư để thực hiện dự án tính đến thời điểm đàm phán hợp đồng đã được Nhà đầu tư và các nhà cung cấp vốn cam kết hoặc thỏa thuận bằng văn bản.

2. Nhà đầu tư, Doanh nghiệp dự án phải huy động vốn phù hợp với tiến độ đầu tư ghi trong Hợp đồng dự án và báo cáo việc huy động vốn với Cơ quan nhà nước có thẩm quyền ký Hợp đồng dự án theo quy định.

3. Các chỉ tiêu về nguồn vốn huy động của Nhà đầu tư:

a) Các nguồn vốn huy động (vốn tín dụng thông thường, vốn tín dụng ưu đãi, vốn vay ngoài nước, các nguồn vốn huy động khác).

b) Tổng mức vốn huy động, mức huy động của từng nguồn vốn.

c) Thời gian vay, trả, trong đó: thời gian ân hạn.

d) Mức lãi vay, mức lãi vay bình quân trong trường hợp vay nhiều nguồn vốn.

đ) Đồng tiền vay và tỉ giá thanh toán.

e) Các điều kiện để đảm bảo nguồn vốn huy động.

f) Các chi phí cần thiết khác liên quan đến nguồn vốn huy động: chi phí bảo lãnh, phí cam kết, bảo hiểm tín dụng, môi giới (nếu có).

Điều 12. Lãi vay huy động vốn đầu tư của Nhà đầu tư

1. Lãi vay huy động vốn đầu tư của Nhà đầu tư trong thời gian xây dựng công trình được tính trong tổng mức đầu tư dự án. Thời gian tính lãi vay tối đa không vượt quá thời gian xây dựng công trình theo hợp đồng, được tính theo mức cam kết và tiến độ huy động các nguồn vốn vay theo hợp đồng, song mức vay tối đa của Nhà đầu tư được xác định bằng tỷ lệ vốn phải huy động ngoài phần vốn chủ sở hữu theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ.

2. Lãi vay huy động vốn đầu tư của Nhà đầu tư chỉ được áp dụng đối với phần vốn Nhà đầu tư phải đi vay để đầu tư dự án BOT, BTO, BT; không tính lãi vay đối với phần vốn chủ sở hữu Nhà đầu tư phải đảm nhận theo quy định.

3. Mức lãi vay huy động vốn đầu tư xác định trong các trường hợp:

a) Trường hợp có đấu thầu lựa chọn Nhà đầu tư: Mức lãi vay đối với phần vốn huy động của Nhà đầu tư được xác định trên cơ sở kết quả trúng thầu của hồ sơ dự thầu đối với Nhà đầu tư trúng thầu.

b) Trường hợp chỉ định Nhà đầu tư đàm phán hợp đồng: Mức lãi vay hợp lý được xác định thông qua đàm phán thống nhất giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về mức lãi vay này.

c) Để xác định mức lãi vay hợp lý áp dụng cho dự án, Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo các căn cứ sau:

- Mức lãi suất cho vay trung hạn cùng kỳ hạn bình quân của ít nhất 3 tổ chức tín dụng độc lập không liên quan đến Nhà đầu tư trên địa bàn.

- Mức lãi vay hợp lý được xác định tối đa không quá 1,3 lần mức lãi suất trái phiếu Chính phủ có kỳ hạn dài nhất tại thời điểm gần nhất với thời điểm đàm phán hợp đồng.

Điều 13. Lợi nhuận của Nhà đầu tư

1. Trường hợp đấu thầu lựa chọn Nhà đầu tư, lợi nhuận của Nhà đầu tư được xác định thông qua kết quả lựa chọn nhà thầu đối với Nhà đầu tư trúng thầu.

2. Trường hợp chỉ định thầu: Lợi nhuận của Nhà đầu tư được dự tính trên cơ sở Báo cáo nghiên cứu khả thi của dự án được xác định theo nguyên tắc đảm bảo các chỉ tiêu hiệu quả của dự án và kết quả đàm phán giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo mức lợi nhuận bình quân của các doanh nghiệp hoạt động kinh doanh trong lĩnh vực tương ứng, lợi nhuận của các Dự án tương tự so với mặt bằng thị trường khu vực Dự án và lợi nhuận của các ngành, lĩnh vực khác để xem xét tính toán mức lợi nhuận hợp lý đề xuất trong Báo cáo nghiên cứu khả thi.

3. Riêng trường hợp chỉ định thầu dự án thực hiện theo hình thức hợp đồng BT được Nhà nước tạo điều kiện cho Nhà đầu tư thực hiện dự án khác để thu hồi vốn và lợi nhuận thì lợi nhuận của Nhà đầu tư được xác định trong kết quả thực hiện dự án khác. Việc lập, triển khai thực hiện Dự án khác tuân theo quy định về quản lý dự án đầu tư và xây dựng hiện hành.

Điều 14. Các chỉ tiêu tài chính khác

Ngoài các chỉ tiêu tài chính nêu trên, Cơ quan quản lý nhà nước có thẩm quyền có thể quy định thêm các chỉ tiêu tài chính cần thiết khác nhưng phải đảm bảo được hoạt động đầu tư có hiệu quả nhất. Các chỉ tiêu tài chính khác như: Hệ số nợ phải trả trên vốn điều lệ, nợ phải thu, nợ phải trả, các biện pháp bảo toàn vốn thực hiện theo quy định của pháp luật hiện hành.

Chương IV

ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN BT

Điều 15. Điều kiện thanh toán dự án thực hiện theo hình thức Hợp đồng BT

1. Các dự án thực hiện theo hình thức Hợp đồng BT phải được đầu tư xây dựng, hoàn thành, bàn giao theo đúng cam kết ghi trong Hợp đồng dự án.

2. Điều kiện thanh toán được quy định trong Hợp đồng dự án. Cơ quan nhà nước có thẩm quyền có thể thanh toán cho Nhà đầu tư một lần hoặc nhiều lần giá trị Hợp đồng dự án nhưng thời điểm thanh toán lần đầu được thực hiện sau khi công trình BT hoàn thành, nghiệm thu và bàn giao; giá trị lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng dự án.

3. Trường hợp Hợp đồng BT thanh toán nhiều lần, Báo cáo quyết toán Hợp đồng dự án phải được phê duyệt trước lần thanh toán cuối cùng.

4. Kế hoạch về nguồn vốn đầu tư để thanh toán cho dự án thực hiện theo hình thức Hợp đồng BT của cơ quan nhà nước có thẩm quyền quyết định được bố trí vào kế hoạch vốn đầu tư hàng năm của cơ quan nhà nước có thẩm quyền để thanh toán đối với trường hợp thanh toán bằng tiền.

Điều 16. Thanh toán Hợp đồng BT

1. Hồ sơ thanh toán

Doanh nghiệp dự án phải gửi đến cơ quan kiểm soát thanh toán các tài liệu cơ sở của dự án (là các bản gốc hoặc sao y bản chính và chỉ gửi 01 lần cho đến khi kết thúc trừ trường hợp có bổ sung, điều chỉnh) bao gồm:

a) Quyết định của cấp có thẩm quyền về việc thực hiện dự án theo Hợp đồng BT; về việc lựa chọn Nhà đầu tư theo hình thức đấu thầu, chỉ định thầu; quyết định hình thức thanh toán bằng tiền hoặc bằng Dự án khác.

b) Quyết định của cấp có thẩm quyền về việc giao Dự án khác, quyết định phê duyệt giá trị Dự án khác đối với trường hợp thanh toán bằng Dự án khác.

c) Hợp đồng dự án giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

d) Biên bản nghiệm thu công trình BT hoàn thành, bàn giao.

2. Thanh toán Hợp đồng dự án bằng tiền

a) Hồ sơ đề nghị thanh toán một lần bằng tiền sau khi dự án BT hoàn thành, bàn giao:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền: Giá trị hợp đồng đề nghị thanh toán; giá trị công việc phát sinh (nếu có); giá trị đề nghị thanh toán.

- Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Báo cáo kiểm toán Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Phê duyệt quyết toán Hợp đồng dự án hoàn thành được cấp có thẩm quyền phê duyệt.

b) Trường hợp thanh toán nhiều lần:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền.

- Trường hợp thanh toán lần cuối, hồ sơ thanh toán bổ sung thêm Báo cáo quyết toán công trình BT hoàn thành được cấp có thẩm quyền phê duyệt, Báo cáo quyết toán Hợp đồng dự án hoàn thành.

c) Phương thức thanh toán:

- Sau khi hoàn thành Hợp đồng dự án BT, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư, Doanh nghiệp dự án toàn bộ giá trị hợp đồng đã được ký kết và các khoản phát sinh ngoài hợp đồng (nếu có). Trường hợp thanh toán làm nhiều lần, tiến độ thanh toán thực hiện theo cam kết trong Hợp đồng dự án. Lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng được thanh toán sau khi quyết toán hợp đồng được phê duyệt.

- Trong vòng 07 ngày kể từ ngày nhận đầy đủ hồ sơ theo quy định của Cơ quan nhà nước có thẩm quyền, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán trong hợp đồng, kiểm tra và thực hiện thanh toán một lần hoặc thanh toán nhiều lần theo các điều kiện thanh toán, giá trị thanh toán được đề nghị. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, hợp pháp của giá trị thanh toán Hợp đồng dự án, chất lượng của dự án bàn giao. Kho bạc Nhà nước không chịu trách nhiệm về nội dung này.

3. Thanh toán Hợp đồng BT bằng giao Dự án khác:

a) Nguyên tắc thanh toán:

- Về nguyên tắc: Theo quy định tại khoản 3 Điều 2 Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ, sau khi xây dựng dự án BT, Nhà đầu tư chuyển giao công trình đó cho Nhà nước, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư bằng Dự án khác. Việc thanh toán được thực hiện theo các quy định sau:

+ Thanh toán được thực hiện thông qua nguyên tắc bù trừ giữa giá trị dự án BT và giá trị Dự án khác được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư.

+ Giá trị Dự án khác được cấp có thẩm quyền xác định, phê duyệt theo quy định của pháp luật liên quan.

+ Thời điểm thanh toán là thời điểm sau khi Hợp đồng dự án BT hoàn thành, Cơ quan nhà nước có thẩm quyền có quyết định chính thức giao Dự án khác cho Nhà đầu tư.

- Trường hợp Cơ quan nhà nước có thẩm quyền quyết định tạm giao Dự án khác cho Nhà đầu tư trước khi dự án BT hoàn thành, bàn giao để thực hiện công tác lập quy hoạch, thực hiện công tác đền bù giải phóng mặt bằng, xác định giá trị Dự án khác thì phải được Bộ trưởng; thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định. Trong trường hợp này, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải tính toán các điều kiện thanh toán để đảm bảo lợi ích của Nhà nước và lợi ích của Nhà đầu tư, trong đó đảm bảo điều kiện không điều chỉnh tổng mức đầu tư công trình BT đã được cấp có thẩm quyền phê duyệt (trừ trường hợp điều chỉnh theo quy định của pháp luật về đầu tư xây dựng)

b) Hồ sơ thanh toán:

- Hợp đồng giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

- Biên bản xác định Hợp đồng dự án BT hoàn thành theo tiến độ cam kết tại hợp đồng.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Quyết định của cấp có thẩm quyền phê duyệt giá trị Dự án khác.

c) Thanh toán Hợp đồng dự án:

- Cơ quan nhà nước có thẩm quyền gửi hồ sơ thanh toán dự án BT cho cơ quan Kho bạc nhà nước để kiểm soát chi. Trong thời hạn 7 ngày, Cơ quan Kho bạc nhà nước căn cứ vào hồ sơ của Cơ quan nhà nước có thẩm quyền gửi đến kiểm soát và thực hiện việc xác nhận giá trị khối lượng xây dựng hoàn thành đề nghị thanh toán vốn đủ hồ sơ, thủ tục theo quy định. Cơ quan nhà nước có thẩm quyền, căn cứ xác nhận giá trị khối lượng đủ điều kiện được thanh toán của cơ quan Kho bạc nhà nước, thực hiện thanh toán bằng Dự án khác cho Nhà đầu tư.

- Cơ quan nhà nước có thẩm quyền tổng hợp theo dõi số vốn đã thanh toán cho Nhà đầu tư, định kỳ hàng quý, hàng năm thông báo cho cơ quan tài chính địa phương để theo dõi, đối chiếu và hạch toán việc thanh toán bằng giá trị Dự án khác.

4. Hạch toán và quản lý thanh toán cho Hợp đồng dự án BT

a) Sau khi có quyết định phê duyệt giá trị Dự án khác, quyết định giao Nhà đầu tư thực hiện Dự án khác, cơ quan tài chính địa phương căn cứ tính chất của Dự án khác, thực hiện hạch toán ghi thu ngân sách địa phương về thu từ Dự án khác và ghi chi thanh toán vốn đầu tư. Trường hợp chưa xác định rõ giá trị dự án BT hoặc giá trị Dự án khác có thể thực hiện tạm ghi thu, ghi chi. Sau khi xác định chính xác giá trị của dự án sẽ tính toán ghi thu, ghi chi chính thức.

b) Hết niên độ ngân sách nhà nước hàng năm (ngày 31/01 hàng năm), căn cứ vào thông báo của Cơ quan nhà nước có thẩm quyền về lũy kế số vốn đã thanh toán cho Hợp đồng dự án trong năm có xác nhận của cơ quan Kho bạc Nhà nước; cơ quan Tài chính địa phương làm thủ tục chuyển nguồn vốn còn lại (nếu có) sang năm sau để thanh toán tiếp tục cho Hợp đồng dự án BT.

c) Sau khi quyết toán Hợp đồng, trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư lớn hơn giá trị Hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì Nhà đầu tư phải nộp phần chênh lệch bằng tiền vào ngân sách nhà nước. Riêng phần giá trị hợp đồng tăng thêm do các nguyên nhân khác, không thuộc phạm vi cam kết trong hợp đồng BT, do nhà đầu tư tự đảm bảo nguồn vốn để thanh toán. Trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư nhỏ hơn giá trị hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì ngân sách nhà nước thanh toán cho Nhà đầu tư phần chênh lệch bằng tiền hoặc bổ sung bằng Dự án khác.

Chương V

QUYẾT TOÁN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC

HỢP ĐỒNG BOT, BTO VÀ BT

Điều 17. Quyết toán dự án đầu tư theo hình thức BOT, BTO, BT bao gồm:

1. Những chi phí do cơ quan nhà nước thực hiện: Cơ quan nhà nước được giao nhiệm vụ chịu trách nhiệm lập báo cáo quyết toán các khoản chi phí lập, thẩm định báo cáo nghiên cứu khả thi của dự án hoặc đề xuất dự án (nếu có), chi phí liên quan đến chuẩn bị Dự án khác cùng các chi phí khác liên quan đến quản lý thực hiện dự án để trình cấp có thẩm quyền thẩm tra và phê duyệt.

2. Quyết toán giá trị Hợp đồng BOT, BTO, BT hoàn thành: Nhà đầu tư chịu trách nhiệm lập hồ sơ quyết toán toàn bộ các nội dung chi phí theo thỏa thuận tại Hợp đồng dự án và phù hợp với quy định của pháp luật về đầu tư và xây dựng trình Cơ quan nhà nước có thẩm quyền xem xét phê duyệt đối với Hợp đồng BTO, BT và xem xét, thỏa thuận đối với Hợp đồng BOT.

3. Giá trị quyết toán Hợp đồng dự án là toàn bộ giá trị thực hiện Hợp đồng dự án do Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký kết phù hợp với quy định của pháp luật về đầu tư xây dựng.

Điều 18. Quyết toán giá trị hợp đồng BOT, BTO, BT.

1. Đối với hợp đồng BOT:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Căn cứ giá trị kiểm toán, Cơ quan nhà nước có thẩm quyền xem xét, chấp thuận báo cáo quyết toán giá trị hợp đồng dự án.

2. Đối với hợp đồng BT, BTO:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Cơ quan nhà nước có thẩm quyền thẩm tra, phê duyệt tương tự như đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 19. Hồ sơ quyết toán

1. Hồ sơ quyết toán chi phí do cơ quan Nhà nước thực hiện:

- Biểu tổng hợp giá trị đề nghị quyết toán, trong đó ghi đầy đủ các khoản mục chi phí đã thực hiện.

- Tập các văn bản pháp lý có liên quan (bản chính hoặc sao y bản chính).

- Các hợp đồng tư vấn (nếu có) kèm theo biên bản nghiệm thu, sản phẩm hoàn thành và bản quyết toán hợp đồng (bản chính).

- Các tài liệu, chứng từ thanh toán có liên quan (bản chính hoặc sao y bản chính).

2. Hồ sơ quyết toán Hợp đồng BOT, BTO, BT:

- Tờ trình đề nghị thỏa thuận hoặc phê duyệt quyết toán của Nhà đầu tư;

- Hợp đồng dự án;

- Các phụ lục, văn bản, tài liệu kèm theo Hợp đồng dự án;

- Các tài liệu, hóa đơn chứng từ khác có liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15/01/2012 và thay thế Thông tư số 149/2007/TT-BTC ngày 14/12/2007 của Bộ Tài chính hướng dẫn quản lý và sử dụng vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng BOT, BTO, BT.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hợp đồng dự án đang đàm phán, chưa ký kết, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của Thông tư này để rà soát điều chỉnh, cập nhật các điều khoản liên quan trong Hợp đồng dự án.

2. Đối với các Hợp đồng dự án đã được ký kết trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện theo Hợp đồng dự án đã ký.

3. Đối với các trường hợp khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Tài chính để nghiên cứu, hướng dẫn./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh


TT 2013 - 10 quan ly chat luong cong trinh xay dung

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2013/TT-BXD | Hà Nội, ngày 25 tháng 07 năm 2013

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định số 15/2013/NĐ-CP);

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định số 108/2009/NĐ-CP); Nghị định 24/2011/NĐ-CP ngày 05/04/2011 của Chính phủ về sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định số 24/2011/NĐ-CP);

Căn cứ Quyết định số 71/2010/QĐ-TTg ngày 09/11/2010 của Thủ tướng Chính phủ về việc ban hành Quy chế thí điểm đầu tư theo hình thức đối tác công - tư;

Xét đề nghị của Cục trưởng Cục Giám định nhà nước về Chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Thông tư này quy định chi tiết một số nội dung quản lý chất lượng công trình xây dựng theo quy định tại Nghị định số 15/2013/NĐ-CP, áp dụng đối với các loại công trình được đầu tư xây dựng bằng mọi nguồn vốn;

b) Các nội dung về thẩm định, thẩm tra và phê duyệt thiết kế xây dựng công trình, quản lý chất lượng xây dựng nhà ở riêng lẻ và một số nội dung khác có liên quan được quy định tại các thông tư khác của Bộ Xây dựng.

2. Đối tượng áp dụng

Các tổ chức, cá nhân trong và ngoài nước có liên quan đến công tác quản lý chất lượng công trình xây dựng trên lãnh thổ Việt Nam.

Điều 2. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư với ban quản lý dự án hoặc tư vấn quản lý dự án

1. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng công trình xây dựng từ khảo sát, thiết kế đến thi công xây dựng và nghiệm thu, bảo hành công trình, bao gồm:

a) Lựa chọn các nhà thầu đủ điều kiện năng lực để thực hiện các hoạt động xây dựng công trình; chấp thuận các nhà thầu phụ tham gia hoạt động xây dựng công trình do nhà thầu chính hoặc tổng thầu đề xuất theo quy định của hợp đồng;

b) Quản lý chất lượng khảo sát xây dựng và thiết kế xây dựng công trình theo quy định tại Điều 13, Điều 18 và Điều 21 Nghị định 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

c) Quản lý chất lượng thi công xây dựng công trình theo quy định tại Điều 24 Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

d) Tổ chức nghiệm thu công trình xây dựng theo quy định tại Điều 31 Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

đ) Tổ chức thực hiện bảo hành công trình xây dựng theo quy định tại Chương V Nghị định số 15/2013/NĐ-CP;

e) Lưu trữ hồ sơ công trình theo quy định tại Điều 28 Thông tư này;

g) Giải quyết sự cố theo quy định tại Chương VI Nghị định số 15/2013/NĐ-CP và các quy định khác có liên quan tại Thông tư này;

h) Thực hiện các yêu cầu của cơ quan quản lý nhà nước về xây dựng theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

2. Người đại diện theo pháp luật của chủ đầu tư có thể ủy quyền cho ban quản lý dự án (trong trường hợp trực tiếp quản lý dự án) hoặc tư vấn quản lý dự án (trong trường hợp thuê tư vấn quản lý dự án) thực hiện một hoặc một số các nội dung nêu tại Khoản 1 Điều này, trừ các nội dung sau: phê duyệt nhiệm vụ thiết kế xây dựng công trình, phê duyệt thiết kế xây dựng công trình làm cơ sở đấu thầu lựa chọn nhà thầu thi công xây dựng công trình, phê duyệt kết quả đấu thầu và lựa chọn nhà thầu, nghiệm thu hoặc phê duyệt kết quả nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng.

3. Trường hợp chủ đầu tư ủy quyền cho ban quản lý dự án, chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện của ban quản lý dự án. Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ và quyền hạn được chủ đầu tư ủy quyền.

4. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án, việc ủy quyền của chủ đầu tư cho tư vấn quản lý dự án phải được quy định rõ trong hợp đồng. Chủ đầu tư có trách nhiệm kiểm tra, đôn đốc, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật về việc thực hiện các cam kết trong hợp đồng.

5. Trường hợp tự thực hiện thiết kế, thi công xây dựng công trình thì chủ đầu tư thành lập bộ phận quản lý chất lượng công trình độc lập với bộ phận thiết kế, thi công xây dựng công trình để quản lý chất lượng công trình theo các quy định tại Điều này.

Điều 3. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng hình thức hợp đồng tổng thầu thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu EPC); hợp đồng tổng thầu thiết kế và thi công xây dựng công trình (EC)

1. Chủ đầu tư không trực tiếp quản lý toàn diện chất lượng công trình, nhưng phải thực hiện các công việc sau:

a) Lập nhiệm vụ thiết kế;

b) Lựa chọn tổng thầu và kiểm tra điều kiện năng lực của tổng thầu trong quá trình thực hiện so với hồ sơ dự thầu; chỉ định nhà thầu phụ trong các tình huống được phép theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng;

c) Kiểm tra điều kiện năng lực và chấp thuận các nhà thầu phụ chủ yếu do tổng thầu đề xuất theo quy định của hợp đồng;

d) Kiểm tra và phê duyệt thiết kế xây dựng công trình do tổng thầu lập;

đ) Phê duyệt tiến độ thi công xây dựng công trình;

e) Kiểm tra, chấp thuận các vật liệu, sản phẩm xây dựng và thiết bị công nghệ chủ yếu sử dụng trong công trình;

g) Chứng kiến nghiệm thu hoặc trực tiếp tham gia nghiệm thu một số công việc xây dựng, giai đoạn thi công quan trọng do tổng thầu và các thầu phụ thực hiện;

h) Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng;

i) Thực hiện hoặc yêu cầu tổng thầu thực hiện các yêu cầu của cơ quan quản lý nhà nước về xây dựng theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

2. Tổng thầu có trách nhiệm tổ chức quản lý chất lượng các công việc do mình thực hiện và các công việc do nhà thầu phụ thực hiện, bao gồm:

a) Lập và đề xuất với chủ đầu tư quy trình kiểm soát chất lượng đối với toàn bộ các công việc do tổng thầu và thầu phụ thực hiện;

b) Kiểm soát chất lượng công tác khảo sát, thiết kế, thi công xây dựng công trình do mình thực hiện theo quy định tại Nghị định số 15/2013/NĐ-CP và các thông tư hướng dẫn có liên quan;

c) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định;

d) Giám sát, nghiệm thu đối với các công việc do nhà thầu phụ thực hiện;

đ) Tổng thầu chịu trách nhiệm trước chủ đầu tư về chất lượng các công việc do nhà thầu phụ thực hiện.

Điều 4. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng hình thức hợp đồng tổng thầu thi công xây dựng công trình (tổng thầu C); hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ (tổng thầu EP); hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình (tổng thầu PC).

1. Chủ đầu tư có trách nhiệm:

a) Tổ chức quản lý chất lượng công trình xây dựng theo quy định tại Khoản 1 Điều 2 Thông tư này đối với các công việc do tổng thầu và các nhà thầu chính trực tiếp thực hiện;

b) Kiểm tra năng lực và chấp thuận nhà thầu phụ do tổng thầu đề xuất theo quy định của hợp đồng; chỉ định nhà thầu phụ trong các tình huống được phép theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng; chứng kiến nghiệm thu hoặc trực tiếp tham gia nghiệm thu một số công việc xây dựng do nhà thầu phụ thực hiện khi cần thiết.

2. Tổng thầu có trách nhiệm:

a) Thực hiện trách nhiệm của nhà thầu về quản lý chất lượng công trình xây dựng theo các quy định tại Nghị định số 15/2013/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đối với các công việc do mình thực hiện;

b) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định; thực hiện giám sát, nghiệm thu đối với các công việc do nhà thầu phụ thực hiện;

Tổng thầu chịu trách nhiệm trước chủ đầu tư và trước pháp luật về chất lượng các công việc xây dựng do nhà thầu phụ thực hiện.

3. Nhà thầu phụ thực hiện trách nhiệm của nhà thầu về quản lý chất lượng công trình theo các quy định tại Nghị định 15/2013/NĐ-CP và các văn bản quy phạm pháp luật có liên quan đối với phần việc do mình thực hiện theo quy định của hợp đồng xây dựng.

Điều 5. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng đầu tư theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT), đối tác công tư (PPP)

1. Doanh nghiệp dự án có trách nhiệm:

a) Lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, thi công xây dựng và nhà thầu khác để thực hiện dự án theo quy định của pháp luật về đấu thầu.

Kết quả lựa chọn nhà thầu phải gửi thông báo cho cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu;

b) Lập thiết kế kỹ thuật trên cơ sở báo cáo nghiên cứu khả thi và hợp đồng dự án, gửi cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP để giám sát, kiểm tra;

c) Tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại hợp đồng dự án;

d) Thực hiện toàn bộ trách nhiệm quản lý chất lượng của chủ đầu tư theo nội dung quy định tại Điều 2 Thông tư này;

đ) Chuyển giao công nghệ, đào tạo, bảo hành, bảo trì công trình phù hợp với các yêu cầu của hợp đồng dự án và theo quy định của pháp luật có liên quan.

2. Cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP có trách nhiệm:

a) Tiếp nhận và kiểm tra kết quả lựa chọn nhà thầu của doanh nghiệp dự án so với yêu cầu của hợp đồng dự án và quy định của pháp luật có liên quan;

b) Giám sát, kiểm tra thiết kế kỹ thuật do doanh nghiệp dự án lập theo quy định hiện hành hoặc thẩm tra thiết kế theo quy định của Nghị định số 15/2013/NĐ-CP trong trường hợp cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP đồng thời là cơ quan quản lý nhà nước về xây dựng; xem xét, quyết định việc thay đổi thiết kế kỹ thuật so với báo cáo nghiên cứu khả thi;

c) Giám sát, đánh giá việc tuân thủ các nghĩa vụ của nhà đầu tư và doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong hợp đồng dự án. Thực hiện kiểm tra công tác nghiệm thu công trình của doanh nghiệp dự án theo quy định của Nghị định số 15/2013/NĐ-CP trong trường hợp cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP đồng thời là cơ quan quản lý nhà nước về xây dựng;

d) Tổ chức kiểm định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình;

đ) Chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa đảm bảo yêu cầu kỹ thuật, chất lượng và các nội dung đã thoả thuận trong hợp đồng dự án;

e) Phối hợp với doanh nghiệp dự án lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình;

g) Tổ chức quản lý, vận hành công trình theo chức năng, thẩm quyền hoặc giao cho nhà đầu tư quản lý vận hành theo thỏa thuận tại hợp đồng dự án sau khi tiếp nhận công trình.

3. Trách nhiệm của doanh nghiệp dự án và của cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP trong việc quản lý chất lượng công trình xây dựng phải được xác định rõ trong hợp đồng dự án.

Điều 6. Chỉ dẫn kỹ thuật

1. Tổ chức lập và phê duyệt chỉ dẫn kỹ thuật:

a) Chủ đầu tư tổ chức lập và phê duyệt chỉ dẫn kỹ thuật đối với các công trình quy định tại Khoản 3 Điều 7 Nghị định số 15/2013/NĐ-CP;

b) Trong quá trình thi công xây dựng công trình, trường hợp cần thiết các nhà thầu tham gia hoạt động xây dựng công trình có thể trình chủ đầu tư phê duyệt bổ sung các nội dung chi tiết của chỉ dẫn kỹ thuật;

c) Đối với công trình thực hiện theo hình thức hợp đồng tổng thầu EPC và tổng thầu EC, tổng thầu này tổ chức thực hiện việc lập chỉ dẫn kỹ thuật trên cơ sở các yêu cầu của chủ đầu tư;

d) Đối với các công trình không bắt buộc lập chỉ dẫn kỹ thuật, các nội dung của chỉ dẫn kỹ thuật được quy định trong thuyết minh thiết kế xây dựng công trình, bản vẽ thi công và trong quy trình giám sát và kiểm soát chất lượng công trình xây dựng.

2. Chỉ dẫn kỹ thuật của công trình bao gồm phần chỉ dẫn chung và các chỉ dẫn kỹ thuật cụ thể cho từng loại công việc xây dựng chủ yếu. Chỉ dẫn kỹ thuật phải thể hiện rõ những yêu cầu kỹ thuật mà nhà thầu thi công xây dựng phải thực hiện; trong đó nêu rõ các sai số cho phép trong thi công xây dựng, các yêu cầu kỹ thuật và quy trình kiểm tra đối với vật liệu, sản phẩm xây dựng, thiết bị công trình và thiết bị công nghệ được sử dụng, lắp đặt vào công trình.

3. Nhà thầu tư vấn tham khảo chỉ dẫn kỹ thuật mẫu do Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành hoặc các Hội nghề nghiệp ban hành để lập chỉ dẫn kỹ thuật cụ thể cho từng công trình.

Điều 7. Phân cấp các loại công trình xây dựng quy định tại Khoản 2 Điều 6 Nghị định số 15/2013/NĐ-CP

1. Cấp các loại công trình xây dựng quy định tại thông tư này là cơ sở để thực hiện các công việc sau:

a) Quy định đối tượng công trình phải lập chỉ dẫn kỹ thuật;

b) Quy định về việc công bố thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình;

c) Quy định đối tượng công trình phải được cơ quan quản lý nhà nước về xây dựng thẩm tra thiết kế và kiểm tra công tác nghiệm thu đưa công trình vào sử dụng;

d) Quy định về phân cấp sự cố và giải quyết sự cố trong quá trình thi công xây dựng;

đ) Quy định về thời hạn bảo hành công trình xây dựng;

e) Quy định các công việc khác có liên quan.

2. Cấp các loại công trình xây dựng được xác định theo trình tự như sau:

a) Xác định trên cơ sở quy mô, công suất và tầm quan trọng của công trình theo quy định tại Phụ lục 1 của Thông tư này;

b) Xác định trên cơ sở yêu cầu về độ bền vững, bậc chịu lửa và các yêu cầu kỹ thuật khác của công trình quy định tại các quy chuẩn kỹ thuật quốc gia có liên quan (nếu có);

c) Cấp công trình được chọn theo cấp cao nhất được xác định tại Điểm a và Điểm b Khoản này.

3. Cấp công trình được xác định cho từng công trình, hạng mục công trình độc lập trong dự án đầu tư xây dựng công trình.

Chương 2.

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG VÀ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 8. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát phải được lập phù hợp với quy mô công trình, loại hình khảo sát xây dựng và bước thiết kế. Chủ đầu tư có thể thuê tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ khảo sát xây dựng khi cần thiết.

Nhiệm vụ khảo sát xây dựng do nhà thầu thiết kế xây dựng công trình lập là cơ sở lập hồ sơ mời thầu khảo sát xây dựng. Trong hồ sơ dự thầu khảo sát, nhà thầu khảo sát có trách nhiệm lập phương án kỹ thuật khảo sát xây dựng theo quy định tại Điều 9 Thông tư này. Chủ đầu tư có thể thuê nhà thầu khảo sát lập nhiệm vụ khảo sát để phục vụ việc tìm kiếm địa điểm xây dựng, lập Báo cáo đầu tư xây dựng công trình và lập Dự án đầu tư xây dựng công trình.

2. Các nội dung chính của nhiệm vụ khảo sát xây dựng bao gồm:

a) Mục đích khảo sát xây dựng;

b) Phạm vi khảo sát xây dựng;

c) Phương pháp khảo sát xây dựng và tiêu chuẩn khảo sát xây dựng được áp dụng (nếu cần);

d) Khối lượng các loại công tác khảo sát xây dựng (dự kiến);

đ) Thời gian thực hiện khảo sát xây dựng.

3. Nhiệm vụ khảo sát xây dựng có thể được sửa đổi, bổ sung trong các trường hợp sau:

a) Trong quá trình thực hiện khảo sát xây dựng, phát hiện các yếu tố khác thường có thể ảnh hưởng trực tiếp đến giải pháp thiết kế;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện tài liệu khảo sát không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, phát hiện các yếu tố khác thường so với tài liệu khảo sát có thể ảnh hưởng đến chất lượng công trình, biện pháp thi công xây dựng công trình.

Điều 9. Phương án kỹ thuật khảo sát xây dựng

1. Phương án kỹ thuật khảo sát xây dựng phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với nhiệm vụ khảo sát xây dựng được chủ đầu tư phê duyệt;

b) Tuân thủ các quy chuẩn kỹ thuật quốc gia, các tiêu chuẩn về khảo sát xây dựng được áp dụng.

2. Nội dung phương án kỹ thuật khảo sát xây dựng:

a) Cơ sở lập phương án kỹ thuật khảo sát xây dựng;

b) Thành phần, khối lượng công tác khảo sát xây dựng;

c) Phương pháp, thiết bị khảo sát và phòng thí nghiệm được sử dụng;

d) Tiêu chuẩn khảo sát xây dựng áp dụng;

đ) Tổ chức thực hiện và biện pháp tự kiểm soát chất lượng của nhà thầu khảo sát xây dựng;

e) Tiến độ thực hiện;

g) Các biện pháp bảo vệ các công trình hạ tầng kỹ thuật, các công trình xây dựng có liên quan trong khu vực khảo sát;

h) Các biện pháp bảo vệ môi trường trong quá trình khảo sát (nguồn nước, tiếng ồn, khí thải...);

i) Dự toán chi phí cho công tác khảo sát xây dựng.

Điều 10. Giám sát công tác khảo sát xây dựng

1. Nhà thầu khảo sát xây dựng có trách nhiệm tự tổ chức kiểm soát chất lượng khảo sát xây dựng, biện pháp kiểm soát chất lượng phải được thể hiện trong phương án kỹ thuật khảo sát xây dựng.

2. Nội dung giám sát khảo sát xây dựng của chủ đầu tư:

a) Kiểm tra năng lực thực tế của nhà thầu khảo sát xây dựng bao gồm nhân lực, thiết bị khảo sát tại hiện trường, phòng thí nghiệm được sử dụng so với phương án khảo sát xây dựng được duyệt và quy định của hợp đồng khảo sát xây dựng;

b) Theo dõi, kiểm tra việc thực hiện khảo sát xây dựng bao gồm: vị trí khảo sát, khối lượng khảo sát, quy trình thực hiện khảo sát, lưu giữ số liệu khảo sát và mẫu thí nghiệm; kiểm tra thí nghiệm trong phòng và thí nghiệm hiện trường; kiểm tra công tác đảm bảo an toàn lao động, an toàn môi trường trong quá trình thực hiện khảo sát.

3. Chủ đầu tư và nhà thầu khảo sát xây dựng thống nhất về các biểu mẫu, sổ nhật ký giám sát và biên bản nghiệm thu công tác khảo sát ngoài hiện trường để áp dụng trong quá trình thực hiện giám sát công tác khảo sát xây dựng quy định tại Khoản 2 Điều này.

Điều 11. Nội dung báo cáo kết quả khảo sát xây dựng

1. Căn cứ thực hiện khảo sát xây dựng.

2. Khái quát về vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng, đặc điểm, quy mô, tính chất của công trình.

3. Khối lượng khảo sát xây dựng đã thực hiện.

4. Kết quả, số liệu khảo sát xây dựng sau khi thí nghiệm, phân tích.

5. Các ý kiến đánh giá, lưu ý, đề xuất (nếu có).

6. Kết luận và kiến nghị.

7. Các phụ lục kèm theo.

Điều 12. Nghiệm thu báo cáo kết quả khảo sát xây dựng

1. Căn cứ nghiệm thu:

a) Hợp đồng khảo sát xây dựng;

b) Nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng được duyệt;

c) Báo cáo kết quả khảo sát xây dựng của nhà thầu khảo sát xây dựng.

2. Nội dung nghiệm thu:

a) Kiểm tra chất lượng báo cáo kết quả khảo sát xây dựng so với nhiệm vụ khảo sát xây dựng và phương án kỹ thuật khảo sát xây dựng đã được phê duyệt;

b) Kiểm tra khối lượng công việc khảo sát xây dựng đã thực hiện, xem xét sự phù hợp về quy cách, số lượng và các nội dung khác theo quy định của hợp đồng khảo sát xây dựng;

c) Kết luận về việc nghiệm thu báo cáo kết quả khảo sát xây dựng.

3. Thành phần nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư hoặc người được ủy quyền;

b) Người giám sát khảo sát của chủ đầu tư;

c) Người đại diện theo pháp luật của nhà thầu khảo sát xây dựng hoặc người được ủy quyền;

d) Chủ nhiệm khảo sát của nhà thầu khảo sát xây dựng.

4. Nội dung biên bản nghiệm thu báo cáo kết quả khảo sát xây dựng bao gồm: đối tượng nghiệm thu; thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (đạt yêu cầu hoặc không đạt yêu cầu); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của các thành phần trực tiếp nghiệm thu.

Điều 13. Nhiệm vụ thiết kế xây dựng công trình

1. Chủ đầu tư có trách nhiệm xác định nhiệm vụ thiết kế hoặc thuê tư vấn lập nhiệm vụ thiết kế xây dựng công trình. Nhiệm vụ thiết kế xây dựng công trình phải phù hợp với báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) hoặc chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt.

Nhiệm vụ thiết kế xây dựng công trình là căn cứ để lập dự án đầu tư xây dựng công trình. Chủ đầu tư có thể mời tổ chức tư vấn, chuyên gia góp ý hoặc thẩm tra nhiệm vụ thiết kế khi thấy cần thiết.

2. Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

a) Các căn cứ để lập nhiệm vụ thiết kế;

b) Mục tiêu xây dựng công trình;

c) Địa điểm xây dựng;

d) Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

đ) Các yêu cầu về quy mô và tuổi thọ của công trình, công năng sử dụng và các yêu cầu khác đối với công trình.

3. Nhiệm vụ thiết kế xây dựng công trình có thể được bổ sung, sửa đổi cho phù hợp với điều kiện thực tế để đảm bảo hiệu quả dự án đầu tư xây dựng công trình.

Điều 14. Yêu cầu về việc tự kiểm soát chất lượng thiết kế và quy cách hồ sơ thiết kế xây dựng công trình

1. Nhà thầu thiết kế có trách nhiệm thực hiện chế độ kiểm tra nội bộ đối với hồ sơ thiết kế xây dựng công trình trong quá trình thiết kế và trước khi giao hồ sơ thiết kế cho chủ đầu tư hoặc tổng thầu xây dựng. Nhà thầu thiết kế chỉ định cá nhân, bộ phận trực thuộc tổ chức của mình hoặc thuê tổ chức, cá nhân khác thực hiện công việc kiểm tra chất lượng thiết kế. Người kiểm tra thiết kế phải ký tên, xác nhận trên bản vẽ thiết kế.

2. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, bản tính, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, dự toán xây dựng công trình và quy trình bảo trì công trình (nếu có).

3. Bản vẽ thiết kế phải có kích cỡ, tỷ lệ, khung tên được thể hiện theo các tiêu chuẩn áp dụng trong hoạt động xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, người kiểm tra thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình, trừ trường hợp nhà thầu thiết kế là cá nhân hành nghề độc lập.

4. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ thiết kế theo khuôn khổ thống nhất có danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

5. Trường hợp nhà thầu thiết kế làm tổng thầu thiết kế thì nhà thầu này phải đảm nhận thiết kế những hạng mục công trình chủ yếu hoặc công nghệ chủ yếu của công trình và chịu trách nhiệm toàn bộ việc thực hiện hợp đồng nhận thầu thiết kế với bên giao thầu. Các nhà thầu thiết kế phụ chịu trách nhiệm về tiến độ, chất lượng thiết kế trước tổng thầu và trước pháp luật đối với phần việc do mình đảm nhận.

Điều 15. Nghiệm thu hồ sơ thiết kế xây dựng công trình

1. Căn cứ nghiệm thu hồ sơ thiết kế xây dựng công trình:

a) Hợp đồng giao nhận thầu thiết kế xây dựng công trình;

b) Nhiệm vụ thiết kế, hồ sơ thiết kế bước trước đã được phê duyệt;

c) Quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng;

d) Hồ sơ thiết kế xây dựng công trình đã được chủ đầu tư tổ chức thẩm định và phê duyệt.

2. Thành phần trực tiếp nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư;

b) Người đại diện theo pháp luật của nhà thầu thiết kế;

c) Chủ nhiệm thiết kế xây dựng công trình.

3. Nội dung biên bản nghiệm thu hồ sơ thiết kế xây dựng công trình bao gồm: đối tượng nghiệm thu; thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; đánh giá chất lượng và số lượng hồ sơ thiết kế đối chiếu với các yêu cầu kỹ thuật và yêu cầu của hợp đồng; kết luận nghiệm thu (chấp nhận hay không chấp nhận hồ sơ thiết kế; yêu cầu sửa đổi, bổ sung và các kiến nghị khác nếu có); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của các thành phần trực tiếp nghiệm thu.

4. Nghiệm thu hồ sơ thiết kế xây dựng công trình được thực hiện để phục vụ việc thanh toán, quyết toán, thanh lý hợp đồng thiết kế giữa chủ đầu tư và nhà thầu thiết kế xây dựng công trình.

Chương 3.

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH, PHÂN CẤP SỰ CỐ TRONG QUÁ TRÌNH THI CÔNG XÂY DỰNG VÀ KHAI THÁC, SỬ DỤNG CÔNG TRÌNH

Điều 16. Kế hoạch và biện pháp kiểm soát chất lượng công trình trong giai đoạn thi công xây dựng

Trước khi thi công xây dựng, chủ đầu tư và các nhà thầu thi công xây dựng phải thống nhất các nội dung về hệ thống quản lý chất lượng của chủ đầu tư và của nhà thầu; kế hoạch và biện pháp kiểm soát chất lượng trên cơ sở chỉ dẫn kỹ thuật và các đề xuất của nhà thầu, bao gồm:

1. Sơ đồ tổ chức, danh sách các bộ phận, cá nhân của chủ đầu tư và các nhà thầu chịu trách nhiệm quản lý chất lượng công trình theo quy định của hợp đồng xây dựng; quyền và nghĩa vụ của các chủ thể này trong công tác quản lý chất lượng công trình.

2. Mục tiêu và chính sách đảm bảo chất lượng.

3. Kế hoạch tổ chức thí nghiệm và kiểm định chất lượng; quan trắc, đo đạc các thông số kỹ thuật của công trình theo yêu cầu thiết kế và chỉ dẫn kỹ thuật.

4. Biện pháp kiểm tra, kiểm soát chất lượng vật tư, vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình và thiết bị công nghệ được sử dụng, lắp đặt vào công trình.

5. Quy trình kiểm tra, giám sát thi công xây dựng, giám sát chế tạo và lắp đặt thiết bị; xác định công việc xây dựng, giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng cần nghiệm thu; các quy định về căn cứ nghiệm thu, thành phần tham gia nghiệm thu, biểu mẫu các biên bản nghiệm thu.

6. Biện pháp đảm bảo an toàn lao động, bảo vệ môi trường, phòng chống cháy, nổ trong thi công xây dựng.

7. Quy trình lập và quản lý các hồ sơ, tài liệu có liên quan trong quá trình thi công xây dựng; hình thức và nội dung nhật ký thi công xây dựng công trình; các biểu mẫu kiểm tra; quy trình và hình thức báo cáo nội bộ, báo cáo chủ đầu tư; trình tự, thủ tục phát hành và xử lý các văn bản thông báo ý kiến của các bên và quy trình giải quyết các vấn đề phát sinh trong quá trình thi công xây dựng.

8. Thỏa thuận về ngôn ngữ thể hiện tại các văn bản, tài liệu, hồ sơ có liên quan trong thi công xây dựng. Khi chủ đầu tư hoặc nhà thầu là người nước ngoài thì ngôn ngữ được sử dụng trong các văn bản, tài liệu, hồ sơ là tiếng Việt Nam và tiếng Anh.

9. Các nội dung khác có liên quan theo quy định của hợp đồng thi công xây dựng.

Điều 17. Quản lý chất lượng vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình

1. Các vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị công trình, thiết bị công nghệ (gọi chung là sản phẩm) phải được kiểm soát chất lượng theo yêu cầu của quy chuẩn, tiêu chuẩn kỹ thuật áp dụng cho công trình, yêu cầu thiết kế, quy định của hợp đồng xây dựng và các tài liệu có liên quan.

Chủ đầu tư, bên mua sản phẩm có trách nhiệm tổ chức kiểm tra và chấp thuận nguồn của sản phẩm trước khi sử dụng, lắp đặt vào công trình xây dựng.

2. Hình thức kiểm soát chất lượng sản phẩm được quy định như sau:

a) Đối với các sản phẩm được sản xuất công nghiệp và đã là hàng hóa trên thị trường:

Chủ đầu tư và bên mua sản phẩm kiểm tra xuất xứ, nhãn mác hàng hóa, công bố sự phù hợp về chất lượng của nhà sản xuất, chứng nhận hợp quy, chứng nhận hợp chuẩn (nếu cần) theo quy định của Luật Chất lượng sản phẩm hàng hóa, Luật Thương mại và các quy định pháp luật khác có liên quan. Chủ đầu tư hoặc bên mua có thể tiến hành kiểm tra cơ sở sản xuất hàng hóa hoặc yêu cầu thí nghiệm kiểm chứng, kiểm định chất lượng hàng hóa khi cần thiết theo thỏa thuận trong hợp đồng. Cơ sở sản xuất, cung ứng hàng hóa, sản phẩm có trách nhiệm cung cấp các chứng chỉ, chứng nhận và các giấy tờ khác có liên quan theo quy định cho bên mua nhằm chứng minh xuất xứ hàng hóa và chất lượng hàng hóa;

b) Đối với các sản phẩm được sản xuất, chế tạo riêng cho công trình xây dựng theo yêu cầu của thiết kế:

Trường hợp sản phẩm được sản xuất, chế tạo tại các cơ sở sản xuất công nghiệp thì chủ đầu tư hoặc bên mua kiểm tra chất lượng như quy định tại Điểm a Khoản này kết hợp với việc kiểm tra định kỳ hoặc đột xuất trong quá trình sản xuất. Trường hợp sản phẩm được sản xuất, chế tạo trực tiếp tại công trường, chủ đầu tư hoặc tổng thầu tổ chức kiểm tra giám sát công tác sản xuất, chế tạo như các công việc xây dựng khác theo quy định;

c) Đối với các vật liệu xây dựng được khai thác tại mỏ:

Chủ đầu tư và nhà thầu cung ứng vật liệu tổ chức điều tra khảo sát chất lượng và trữ lượng của mỏ theo yêu cầu của thiết kế, quy chuẩn và các tiêu chuẩn kỹ thuật có liên quan; kiểm tra định kỳ, đột xuất trong quá trình khai thác;

d) Các bên có liên quan phải thực hiện thí nghiệm, kiểm định chất lượng sản phẩm theo yêu cầu của thiết kế, quy chuẩn và tiêu chuẩn kỹ thuật áp dụng cho công trình.

Điều 18. Nhật ký thi công xây dựng công trình và bản vẽ hoàn công

1. Nhà thầu thi công xây dựng có nhiệm vụ lập sổ nhật ký thi công xây dựng công trình; sổ này phải được đánh số trang, đóng dấu giáp lai của nhà thầu thi công xây dựng và có xác nhận của chủ đầu tư. Sổ nhật ký thi công xây dựng công trình có thể được lập cho từng hạng mục công trình hoặc công trình xây dựng.

2. Nhà thầu thi công xây dựng, người giám sát thi công xây dựng của chủ đầu tư trong trường hợp chủ đầu tư trực tiếp giám sát thi công xây dựng công trình hoặc người giám sát của nhà thầu giám sát thi công xây dựng trong trường hợp chủ đầu tư thuê tổ chức tư vấn giám sát (sau đây gọi là người giám sát thi công xây dựng của chủ đầu tư) phải thực hiện thường xuyên việc ghi chép nhật ký thi công xây dựng công trình, bao gồm các thông tin:

a) Diễn biến điều kiện thi công (nhiệt độ, thời tiết và các thông tin liên quan), tình hình thi công, nghiệm thu các công việc xây dựng hàng ngày trên công trường; mô tả chi tiết các sự cố, hư hỏng và các vấn đề phát sinh khác trong quá trình thi công xây dựng công trình;

b) Các kiến nghị và những ý kiến chỉ đạo giải quyết các vấn đề phát sinh của các bên có liên quan.

3. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công bộ phận công trình, hạng mục công trình và công trình xây dựng do mình thi công. Các bộ phận bị che khuất của công trình phải được lập bản vẽ hoàn công hoặc được đo đạc xác định kích thước thực tế trước khi tiến hành công việc tiếp theo. Cách lập và xác nhận bản vẽ hoàn công được hướng dẫn tại Phụ lục 2 của Thông tư này.

Điều 19. Chế độ giám sát thi công xây dựng công trình và giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Mọi công trình xây dựng trong quá trình thi công phải được thực hiện chế độ giám sát. Khuyến khích việc thực hiện chế độ giám sát đối với thi công xây dựng nhà ở riêng lẻ.

Chủ đầu tư xây dựng công trình thuê tư vấn giám sát hoặc tự thực hiện giám sát khi có đủ điều kiện năng lực hoạt động giám sát thi công xây dựng công trình. Người thực hiện việc giám sát thi công xây dựng phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với công việc xây dựng, loại, cấp công trình.

2. Người giám sát thi công xây dựng của chủ đầu tư, doanh nghiệp dự án hoặc tổng thầu có trách nhiệm thực hiện các nội dung quy định tại Nghị định số 15/2013/NĐ-CP và các quy định tại Thông tư này trong quá trình giám sát thi công xây dựng công trình.

3. Chế độ giám sát tác giả:

a) Nhà thầu thiết kế xây dựng công trình cử người có đủ năng lực để thực hiện giám sát tác giả theo quy định trong quá trình thi công xây dựng;

b) Khi phát hiện thi công sai với thiết kế, người giám sát tác giả phải ghi nhật ký thi công xây dựng công trình yêu cầu thực hiện đúng thiết kế và có văn bản thông báo cho chủ đầu tư;

c) Nhà thầu thiết kế xây dựng công trình có trách nhiệm tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Qua công tác giám sát tác giả hoặc trong quá trình tham gia nghiệm thu, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu thì nhà thầu thiết kế xây dựng công trình phải có văn bản gửi chủ đầu tư, trong đó nêu rõ lý do không đủ điều kiện nghiệm thu.

Điều 20. Nghiệm thu công việc xây dựng

1. Căn cứ nghiệm thu công việc xây dựng:

a) Quy trình kiểm tra, giám sát, nghiệm thu đã được thống nhất giữa chủ đầu tư và các nhà thầu có liên quan;

b) Phiếu yêu cầu nghiệm thu của nhà thầu;

c) Biên bản kiểm tra, nghiệm thu nội bộ của nhà thầu (nếu có);

d) Hồ sơ thiết kế bản vẽ thi công và những thay đổi thiết kế đã được chủ đầu tư chấp thuận liên quan đến đối tượng nghiệm thu;

đ) Phần chỉ dẫn kỹ thuật có liên quan;

e) Các kết quả quan trắc, đo đạc, thí nghiệm có liên quan;

g) Nhật ký thi công xây dựng công trình và các văn bản khác có liên quan đến đối tượng nghiệm thu.

2. Nội dung và trình tự nghiệm thu công việc xây dựng:

a) Kiểm tra công việc xây dựng đã thực hiện tại hiện trường;

b) Kiểm tra các số liệu quan trắc, đo đạc thực tế, so sánh với yêu cầu của thiết kế;

c) Kiểm tra các kết quả thí nghiệm, đo lường;

d) Đánh giá sự phù hợp của công việc xây dựng với yêu cầu của thiết kế;

đ) Kết luận về việc nghiệm thu công việc xây dựng để chuyển bước thi công. Trường hợp công việc xây dựng không nghiệm thu được, người giám sát thi công xây dựng của chủ đầu tư hoặc của tổng thầu phải nêu rõ lý do bằng văn bản hoặc ghi vào nhật ký thi công xây dựng công trình.

3. Thành phần trực tiếp nghiệm thu công việc xây dựng:

a) Người giám sát thi công xây dựng công trình của chủ đầu tư hoặc của tổng thầu đối với hình thức hợp đồng tổng thầu thi công xây dựng;

b) Người trực tiếp phụ trách thi công của nhà thầu thi công xây dựng công trình hoặc của nhà thầu phụ đối với hợp đồng tổng thầu thi công xây dựng;

c) Đối với các hợp đồng tổng thầu thi công xây dựng, người giám sát thi công xây dựng công trình của chủ đầu tư có thể chứng kiến công tác nghiệm thu hoặc trực tiếp tham gia nghiệm thu khi cần thiết.

4. Biên bản nghiệm thu công việc xây dựng:

a) Nội dung biên bản nghiệm thu bao gồm: Đối tượng nghiệm thu (ghi rõ tên công việc được nghiệm thu); thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác, nếu có); chữ ký, họ và tên, chức vụ của những người trực tiếp nghiệm thu;

b) Biên bản nghiệm thu có thể kèm theo các phụ lục, nếu có;

c) Biên bản nghiệm thu công việc xây dựng có thể được lập cho từng công việc xây dựng hoặc lập chung cho nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công.

5. Người có trách nhiệm của chủ đầu tư hoặc của tổng thầu phải tổ chức nghiệm thu kịp thời, tối đa không quá 24 giờ kể từ khi nhận được yêu cầu nghiệm thu của nhà thầu thi công xây dựng, hoặc thông báo lý do từ chối nghiệm thu bằng văn bản cho nhà thầu thi công xây dựng.

Trong trường hợp quy định chủ đầu tư chứng kiến công tác nghiệm thu của tổng thầu đối với nhà thầu phụ, nếu người giám sát của chủ đầu tư không tham dự nghiệm thu và không có ý kiến bằng văn bản thì tổng thầu vẫn tiến hành nghiệm thu công việc xây dựng của nhà thầu phụ. Biên bản nghiệm thu trong trường hợp này vẫn có hiệu lực pháp lý.

Điều 21. Nghiệm thu giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng

1. Việc nghiệm thu giai đoạn thi công xây dựng hoặc một bộ phận công trình có thể được đặt ra khi các bộ phận công trình này bắt đầu chịu tác động của tải trọng theo thiết kế hoặc phục vụ cho việc thanh toán khối lượng hay kết thúc một gói thầu xây dựng.

2. Căn cứ để nghiệm thu bao gồm các tài liệu như quy định đối với nghiệm thu công việc xây dựng tại Khoản 1 Điều 20 Thông tư này và các biên bản nghiệm thu công việc xây dựng có liên quan tới giai đoạn thi công xây dựng hoặc bộ phận công trình được nghiệm thu.

3. Chủ đầu tư, người giám sát thi công xây dựng công trình của chủ đầu tư, tổng thầu và nhà thầu thi công xây dựng có liên quan thỏa thuận về thời điểm nghiệm thu, trình tự và nội dung nghiệm thu, thành phần tham gia nghiệm thu.

4. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung: đối tượng nghiệm thu (ghi rõ tên bộ phận công trình, giai đoạn thi công xây dựng được nghiệm thu); thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu; kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có); chữ ký, tên và chức danh của những người tham gia nghiệm thu. Biên bản nghiệm thu có thể kèm theo các phụ lục có liên quan.

Điều 22. Nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng

1. Căn cứ nghiệm thu:

a) Các tài liệu quy định tại các Điểm a, Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều 20 Thông tư này liên quan tới đối tượng nghiệm thu;

b) Biên bản nghiệm thu các công việc xây dựng, giai đoạn thi công xây dựng hoặc bộ phận công trình xây dựng đã thực hiện (nếu có);

c) Kết quả quan trắc, đo đạc, thí nghiệm, đo lường, hiệu chỉnh, vận hành thử đồng bộ hệ thống thiết bị và kết quả kiểm định chất lượng công trình (nếu có);

d) Bản vẽ hoàn công công trình xây dựng;

đ) Văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về phòng chống cháy, nổ; an toàn môi trường; an toàn vận hành theo quy định;

e) Kết luận của cơ quan chuyên môn về xây dựng về việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra chất lượng công trình, hạng mục công trình tại hiện trường đối chiếu với yêu cầu của thiết kế và chỉ dẫn kỹ thuật;

b) Kiểm tra bản vẽ hoàn công;

c) Kiểm tra các số liệu thí nghiệm, đo đạc, quan trắc, các kết quả thử nghiệm, đo lường, vận hành thử đồng bộ hệ thống thiết bị; kết quả kiểm định chất lượng công trình (nếu có);

d) Kiểm tra các văn bản thỏa thuận, xác nhận hoặc chấp thuận của cơ quan nhà nước có thẩm quyền về phòng chống cháy, nổ, an toàn môi trường, an toàn vận hành; kiểm tra công tác nghiệm thu đưa công trình vào sử dụng và các văn bản khác có liên quan;

đ) Kiểm tra quy trình vận hành và quy trình bảo trì công trình xây dựng;

e) Kết luận về việc nghiệm thu đưa công trình xây dựng vào khai thác sử dụng. Kết quả nghiệm thu được lập thành biên bản theo nội dung quy định tại Khoản 4 Điều này.

3. Thành phần trực tiếp nghiệm thu:

a) Phía chủ đầu tư: người đại diện theo pháp luật hoặc người được ủy quyền của chủ đầu tư, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư; người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu thực hiện giám sát thi công xây dựng công trình (nếu có);

b) Phía nhà thầu thi công xây dựng công trình: người đại diện theo pháp luật và người phụ trách thi công của tổng thầu, các nhà thầu thi công xây dựng chính có liên quan;

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư: người đại diện theo pháp luật và chủ nhiệm thiết kế;

d) Trường hợp chủ đầu tư không phải là chủ quản lý, chủ sử dụng công trình thì khi nghiệm thu chủ đầu tư có thể mời chủ quản lý, chủ sử dụng công trình tham gia chứng kiến nghiệm thu.

4. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng bao gồm các nội dung:

a) Đối tượng nghiệm thu (tên hạng mục công trình hoặc công trình nghiệm thu);

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần tham gia nghiệm thu;

d) Đánh giá về chất lượng của hạng mục công trình xây dựng, công trình xây dựng hoàn thành so với nhiệm vụ thiết kế, chỉ dẫn kỹ thuật và các yêu cầu khác của hợp đồng xây dựng;

đ) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có); chữ ký, họ tên, chức vụ người đại diện theo pháp luật và đóng dấu pháp nhân của thành phần trực tiếp nghiệm thu; biên bản nghiệm thu có thể kèm theo các phụ lục nếu cần thiết.

5. Công trình, hạng mục công trình xây dựng vẫn có thể được nghiệm thu đưa vào sử dụng trong trường hợp còn tồn tại một số sai sót của thiết kế hoặc khiếm khuyết trong thi công xây dựng nhưng không làm ảnh hưởng đến khả năng chịu lực, tuổi thọ, công năng, mỹ quan của công trình và không gây cản trở cho việc khai thác, sử dụng công trình theo yêu cầu thiết kế. Các bên có liên quan phải quy định thời hạn sửa chữa các sai sót này và ghi vào biên bản nghiệm thu.

Điều 23. Bàn giao hạng mục công trình xây dựng, công trình xây dựng

1. Trong trường hợp chủ đầu tư không phải là chủ quản lý, chủ sử dụng công trình thì chủ đầu tư có trách nhiệm bàn giao công trình cho chủ quản lý, chủ sử dụng công trình sau khi đã tổ chức nghiệm thu hoàn thành công trình. Kết quả bàn giao phải được lập thành biên bản.

2. Khi tiến hành bàn giao công trình, chủ đầu tư phải giao cho chủ quản lý, chủ sử dụng công trình các tài liệu sau:

a) Quy trình bảo trì, quy trình vận hành công trình; hồ sơ thiết kế, bản vẽ hoàn công và các tài liệu khác có liên quan tới việc vận hành, bảo trì công trình;

b) Danh mục các thiết bị, phụ tùng, vật tư dự trữ chưa lắp đặt hoặc sử dụng.

3. Trường hợp áp dụng đầu tư theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT) thì cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, các quy định của Nghị định số 108/2009/NĐ-CP và Nghị định số 24/2011/NĐ-CP.

4. Chủ quản lý sử dụng công trình có trách nhiệm tiếp nhận, quản lý, vận hành và bảo trì công trình theo quy định của pháp luật từ khi tiếp nhận bàn giao công trình đưa vào sử dụng. Trong thời gian bảo hành công trình, chủ đầu tư và các nhà thầu chịu trách nhiệm thực hiện nghĩa vụ của mình theo quy định của pháp luật đối với việc bảo hành công trình.

5. Trong thời gian chủ đầu tư chưa bàn giao được công trình cho chủ quản lý, chủ sử dụng công trình thì chủ đầu tư phải có trách nhiệm tạm thời quản lý, vận hành và bảo trì công trình.

Điều 24. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP

1. Đối với các công trình thuộc đối tượng quy định tại Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, sau khi khởi công chủ đầu tư có trách nhiệm báo cáo gửi cơ quan chuyên môn có chức năng quản lý nhà nước về chất lượng công trình xây dựng (sau đây gọi tắt là cơ quan chuyên môn về xây dựng) theo phân cấp quy định tại Điều 25 Thông tư này các thông tin sau: tên và địa chỉ liên lạc của chủ đầu tư, tên công trình, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình.

2. Cơ quan chuyên môn về xây dựng có trách nhiệm thông báo cho chủ đầu tư kế hoạch kiểm tra công trình, bao gồm:

a) Kế hoạch, nội dung và hồ sơ, tài liệu cần được kiểm tra tại một số giai đoạn chuyển bước thi công quan trọng của công trình. Số lần kiểm tra phụ thuộc vào quy mô và tính chất kỹ thuật của công trình nhưng tối đa không quá 4 lần đối với công trình cấp đặc biệt, không quá 3 lần đối với công trình cấp I và không quá 2 lần đối với các công trình còn lại, trừ trường hợp công trình có sự cố về chất lượng trong quá trình thi công xây dựng hoặc trong các trường hợp khác do chủ đầu tư đề nghị;

b) Kế hoạch, nội dung và hồ sơ, tài liệu cần được kiểm tra trước khi chủ đầu tư tổ chức nghiệm thu đưa hạng mục công trình, công trình xây dựng vào sử dụng.

3. Cơ quan chuyên môn về xây dựng tiến hành kiểm tra công trình lần cuối sau khi nhận được báo cáo hoàn thành thi công xây dựng của chủ đầu tư theo mẫu quy định tại Phụ lục 3 Thông tư này. Nội dung kiểm tra phải được lập thành biên bản, chủ yếu tập trung vào sự tuân thủ các quy định của pháp luật nhằm đảm bảo an toàn của công trình, đảm bảo công năng và an toàn vận hành của công trình theo thiết kế, cụ thể:

a) Kiểm tra hiện trạng các bộ phận công trình bằng trực quan và kiểm tra các số liệu quan trắc, đo đạc;

b) Kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình trên cơ sở kiểm tra hồ sơ hoàn thành công trình xây dựng được lập theo quy định tại Phụ lục 5 Thông tư này và trao đổi với các bên có liên quan trong quá trình kiểm tra;

c) Kiểm tra sự tuân thủ các quy định khác của pháp luật về xây dựng có liên quan.

4. Trong quá trình kiểm tra, cơ quan chuyên môn về xây dựng có thể yêu cầu chủ đầu tư và các nhà thầu giải trình, làm rõ về các nội dung kiểm tra hoặc chỉ định tổ chức tư vấn thực hiện việc kiểm định các bộ phận, hạng mục công trình có biểu hiện không đảm bảo chất lượng hoặc thiếu cơ sở đảm bảo chất lượng công trình theo yêu cầu của thiết kế.

5. Cơ quan chuyên môn về xây dựng phải thông báo kết quả kiểm tra cho chủ đầu tư trong thời hạn quy định tại Điểm d Khoản 3 Điều 32 Nghị định số 15/2013/NĐ-CP. Thông báo kết quả kiểm tra được lập theo mẫu quy định tại Phụ lục 4 Thông tư này.

6. Cơ quan chuyên môn về xây dựng được quyền yêu cầu các đơn vị sự nghiệp hoặc tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng.

7. Chi phí cho việc kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được lập dự toán và tính trong tổng mức đầu tư xây dựng công trình.

Điều 25. Thẩm quyền kiểm tra công tác nghiệm thu đưa công trình vào sử dụng theo quy định tại Điều 32 Nghị định số 15/2013/NĐ-CP

1. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: nhà chung cư, công trình công cộng, công trình hạ tầng kỹ thuật và nhà máy xi măng;

b) Công trình cấp II, cấp III thuộc các loại: công trình công cộng, nhà chung cư, nhà máy xi măng và công trình hạ tầng kỹ thuật trong dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

c) Các công trình quan trọng quốc gia được Thủ tướng Chính phủ giao.

2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

c) Công trình cấp II, cấp III, cấp IV thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

d) Các công trình công nghiệp quan trọng quốc gia được Thủ tướng Chính phủ giao.

3. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Giao thông vận tải kiểm tra đối với các công trình sau:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: cầu, hầm và đường bộ, đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người;

b) Công trình cấp II, cấp III thuộc các loại: cầu, hầm, đường bộ trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

c) Công trình cấp II, cấp III, cấp IV thuộc các loại: công trình đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

d) Công trình giao thông quan trọng quốc gia được Thủ tướng Chính phủ giao.

4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Nông nghiệp và Phát triển nông thôn kiểm tra đối với các công trình sau:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác;

b) Công trình cấp II, cấp III, cấp IV thuộc các loại: công trình hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác trong dự án đầu tư xây dựng do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư;

c) Công trình nông nghiệp và phát triển nông thôn quan trọng quốc gia được Thủ tướng Chính phủ giao.

5. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công an, Bộ Quốc phòng thực hiện kiểm tra đối với công trình thuộc lĩnh vực quốc phòng, an ninh theo quy định của Bộ Công an, Bộ Quốc phòng.

6. Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình xây dựng trên địa bàn theo chuyên ngành quản lý như sau:

a) Sở Xây dựng: công trình nhà máy xi măng cấp III, cấp II; các công trình quy định tại Điểm a, Điểm b, Điểm e Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP trừ các công trình quy định tại Khoản 1 Điều này;

b) Sở Công Thương: các công trình quy định tại Điểm c Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ công trình nhà máy xi măng và các công trình quy định tại Khoản 2 Điều này;

c) Sở Giao thông vận tải: các công trình quy định tại Điểm d Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 3 Điều này;

d) Sở Nông nghiệp và Phát triển nông thôn: các công trình quy định tại Điểm đ Khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 4 Điều này.

7. Phối hợp kiểm tra công tác nghiệm thu đưa công trình vào sử dụng:

a) Trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau thì cơ quan chuyên môn về xây dựng kiểm tra công trình, hạng mục công trình chính của dự án đầu tư xây dựng công trình có nhiệm vụ tổ chức kiểm tra tất cả các công trình, hạng mục công trình xây dựng thuộc đối tượng phải được kiểm tra theo quy định tại điều này của dự án và mời các cơ quan chuyên môn về xây dựng chuyên ngành có liên quan tham gia trong quá trình kiểm tra.

Công trình chính quy định tại khoản này là một công trình độc lập hoặc một cụm các hạng mục công trình có liên quan với cấp cao nhất tạo nên công năng chủ yếu của dự án đầu tư xây dựng công trình;

b) Cơ quan chuyên môn về xây dựng của các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm mời cơ quan chuyên môn của Bộ Xây dựng tham gia kiểm tra lần cuối công tác nghiệm thu các công trình xây dựng chuyên ngành theo quy định tại Điểm đ Khoản 1 Điều 43 Nghị định số 15/2013/NĐ-CP;

c) Các Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm mời Sở Xây dựng tham gia kiểm tra lần cuối công tác nghiệm thu các công trình xây dựng chuyên ngành theo quy định tại Điểm c Khoản 2 Điều 45 Nghị định số 15/2013/NĐ-CP.

8. Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể phân cấp kiểm tra đối với một số công trình cấp III, IV thuộc trách nhiệm kiểm tra của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành cho Ủy ban nhân dân cấp huyện, Ban quản lý các khu đô thị, Ban quản lý các khu công nghiệp thực hiện.

9. Việc kiểm tra công tác nghiệm thu các công trình xây dựng nằm trong các khu kinh tế do Bộ Xây dựng hướng dẫn thực hiện đối với từng trường hợp cụ thể.

Điều 26. Thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình trong quá trình thi công xây dựng

1. Thí nghiệm đối chứng có thể được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật đối với công trình có những yếu tố khó khăn, phức tạp trong việc kiểm soát chất lượng thi công xây dựng (ví dụ: công trình quy mô lớn, thời gian thi công kéo dài; công trình thi công theo tuyến hoặc tại các vùng sâu, vùng xa; công trình sử dụng nhiều nguồn cung cấp vật liệu...);

b) Khi vật liệu, sản phẩm xây dựng và chất lượng thi công xây dựng có dấu hiệu không đảm bảo chất lượng theo yêu cầu của chỉ dẫn kỹ thuật hoặc thiết kế;

c) Theo yêu cầu của cơ quan quản lý nhà nước về xây dựng.

2. Kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình được thực hiện trong các trường hợp sau:

a) Được quy định trong hợp đồng xây dựng hoặc chỉ dẫn kỹ thuật theo yêu cầu của thiết kế;

b) Khi công trình, hạng mục công trình, bộ phận công trình xây dựng có biểu hiện không đảm bảo chất lượng theo yêu cầu của thiết kế;

c) Khi xảy ra sự cố trong quá trình thi công xây dựng ảnh hưởng tới chất lượng của bộ phận công trình hoặc công trình xây dựng;

d) Theo yêu cầu của cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP (đối với các công trình thuộc dự án đầu tư theo hình thức hợp đồng BOT, BTO, BT, PPP) và yêu cầu của cơ quan quản lý nhà nước về xây dựng khi cần thiết.

3. Tổ chức tư vấn thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình phải đáp ứng điều kiện năng lực theo quy định.

Trường hợp thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình theo yêu cầu của cơ quan quản lý nhà nước về xây dựng hoặc cơ quan nhà nước có thẩm quyền ký hợp đồng BOT, BTO, BT, PPP thì các tổ chức tư vấn thực hiện các công việc này phải được các cơ quan nêu trên chấp thuận.

4. Nhà thầu thi công xây dựng công trình, nhà thầu cung ứng, sản xuất sản phẩm xây dựng phải chịu chi phí thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều này nếu kết quả thí nghiệm, kiểm định chứng minh được lỗi chính của nhà thầu. Đối với các trường hợp còn lại, chi phí thực hiện các công việc này được tính vào tổng mức đầu tư xây dựng công trình.

Điều 27. Hồ sơ hoàn thành công trình xây dựng

1. Chủ đầu tư chịu trách nhiệm tổ chức lập hồ sơ hoàn thành công trình.

2. Danh mục, quy cách hồ sơ hoàn thành công trình được quy định tại Phụ lục 5 Thông tư này.

3. Hồ sơ hoàn thành công trình xây dựng phải được lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, sử dụng. Hồ sơ hoàn thành công trình có thể được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình hoặc lập riêng từng công trình hoặc hạng mục công trình thuộc dự án.

Điều 28. Lưu trữ hồ sơ hoàn thành công trình xây dựng

1. Chủ đầu tư có trách nhiệm lưu trữ hồ sơ hoàn thành công trình xây dựng trong thời gian tối thiểu là 10 năm đối với công trình thuộc dự án nhóm A, 7 năm đối với công trình thuộc dự án nhóm B và 5 năm đối với công trình thuộc dự án nhóm C kể từ khi nghiệm thu đưa công trình, hạng mục công trình vào sử dụng.

2. Cơ quan quản lý nhà nước về xây dựng, các nhà thầu tham gia hoạt động xây dựng công trình có trách nhiệm lưu trữ hồ sơ liên quan đến phần việc do mình thực hiện. Thời gian lưu trữ hồ sơ như quy định đối với lưu trữ của chủ đầu tư nêu tại Khoản 1 Điều này.

3. Hồ sơ phục vụ quản lý, sử dụng công trình xây dựng do người quản lý, sử dụng công trình lưu trữ trong thời gian tối thiểu bằng tuổi thọ công trình theo quy định của pháp luật về bảo trì công trình xây dựng.

4. Hồ sơ lưu trữ lịch sử của công trình xây dựng thực hiện theo quy định của pháp luật về lưu trữ.

Điều 29. Hướng dẫn giải quyết tranh chấp về chất lượng công trình xây dựng

1. Tranh chấp về chất lượng công trình xây dựng xảy ra khi có ý kiến đánh giá khác nhau về chất lượng sản phẩm, bộ phận công trình và công trình xây dựng, biện pháp khắc phục khiếm khuyết về chất lượng công trình.

Tranh chấp về chất lượng có thể xảy ra giữa các chủ thể tham gia xây dựng công trình hoặc giữa các chủ thể này với chủ sở hữu, chủ quản lý, chủ sử dụng các công trình xây dựng lân cận và các bên có liên quan khác.

2. Việc giải quyết tranh chấp về chất lượng công trình được tiến hành theo trình tự như sau:

a) Tự thương lượng giữa các bên có tranh chấp;

b) Lựa chọn, thỏa thuận và thuê tổ chức, cá nhân có đủ năng lực theo quy định tiến hành kiểm định đánh giá chất lượng công trình xây dựng và đề xuất giải pháp khắc phục.

Các bên có tranh chấp có thể đề nghị cơ quan quản lý nhà nước về xây dựng theo phân cấp hướng dẫn giải quyết tranh chấp;

c) Khởi kiện và giải quyết tranh chấp thông qua tòa án, thủ tục tiến hành theo quy định của pháp luật có liên quan.

Điều 30. Báo cáo của chủ đầu tư cho cơ quan quản lý nhà nước về xây dựng

Chủ đầu tư có trách nhiệm báo cáo về chất lượng công trình và công tác quản lý chất lượng công trình cho cơ quan quản lý nhà nước về xây dựng trong các trường hợp sau:

1. Chủ đầu tư gửi báo cáo hoàn thành thi công xây dựng cho cơ quan chuyên môn về xây dựng theo phân cấp đối với các hạng mục công trình, công trình thuộc đối tượng phải được cơ quan này kiểm tra theo quy định tại Điều 24 và Điều 25 Thông tư này.

2. Trong trường hợp đột xuất, chủ đầu tư có trách nhiệm lập báo cáo theo yêu cầu cụ thể của cơ quan quản lý nhà nước về xây dựng có thẩm quyền.

3. Khi công trình xảy ra sự cố, trong vòng 24 giờ chủ đầu tư phải báo cáo về sự cố theo quy định tại Khoản 2 Điều 37 Nghị định số 15/2013/NĐ-CP bao gồm các thông tin: tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng; thời điểm xảy ra sự cố; chủ đầu tư và các nhà thầu có liên quan tham gia hoạt động xây dựng công trình, hạng mục công trình xảy ra sự cố; thiệt hại về người (số người thiệt mạng, số người bị thương, số người mất tích); thiệt hại về công trình, thiệt hại vật chất khác có liên quan; sơ bộ xác định nguyên nhân gây ra sự cố và các nội dung cần thiết khác (nếu có).

Riêng đối với công trình đang khai thác, sử dụng thì người quản lý, sử dụng công trình chịu trách nhiệm báo cáo về sự cố trong khai thác, sử dụng công trình.

Điều 31. Phân cấp sự cố trong quá trình thi công xây dựng và khai thác, sử dụng công trình

Các loại sự cố trong thi công xây dựng và khai thác, sử dụng công trình quy định tại Khoản 1 Điều 36 Nghị định số 15/2013/NĐ-CP được phân cấp theo mức độ thiệt hại về công trình, về người và vật chất như sau:

1. Phân cấp theo mức độ thiệt hại về công trình (bao gồm sự cố công trình chính, công trình tạm, công trình lân cận và kết cấu phụ trợ):

a) Sự cố cấp đặc biệt nghiêm trọng là sự cố xảy ra trong các trường hợp: đã sập đổ toàn bộ công trình, hạng mục công trình cấp đặc biệt hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp đặc biệt;

b) Sự cố cấp I là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp I hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp I;

c) Sự cố cấp II là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp II, cấp III hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp II, cấp III;

d) Sự cố cấp III là sự cố xảy ra trong các trường hợp: đã sập đổ công trình, hạng mục công trình cấp IV hoặc hư hỏng nghiêm trọng một bộ phận công trình gây mất ổn định có khả năng dẫn đến sập đổ công trình, hạng mục công trình cấp IV;

đ) Đối với sự cố sập đổ các kết cấu phụ trợ phục vụ thi công xây dựng công trình như kết cấu đỡ tạm, giàn giáo, kết cấu cẩu tháp và các kết cấu có chức năng tương tự khác được phân cấp như đối với sự cố công trình tùy thuộc vào quy mô các kết cấu theo quy định tại Phụ lục 1 Thông tư này.

2. Phân cấp theo mức độ thiệt hại về vật chất đối với các sự cố công trình, và sự cố cháy, nổ gây thiệt hại cho công trình (bao gồm cả sự cố gây hư hỏng các sản phẩm xây dựng trong quá trình xây dựng):

a) Sự cố cấp đặc biệt nghiêm trọng là sự cố gây thiệt hại từ 20 tỷ đồng trở lên đối với công trình, bộ phận công trình;

b) Sự cố cấp I là sự cố gây thiệt hại từ 10 tỷ đồng đến dưới 20 tỉ đồng đối với công trình, bộ phận công trình;

c) Sự cố cấp II là sự cố gây thiệt hại từ 3 tỷ đồng đến dưới 10 tỉ đồng đối với công trình, bộ phận công trình;

d) Sự cố cấp III là sự cố gây thiệt hại dưới 3 tỷ đồng đối với công trình, bộ phận công trình;

3. Phân cấp theo mức độ thiệt hại về người đối với các sự cố mất an toàn lao động trong quá trình thi công xây dựng thực hiện theo quy định của pháp luật về lao động.

4. Chủ đầu tư, các nhà thầu, chủ sở hữu công trình hoặc người được ủy quyền và các cơ quan, tổ chức có liên quan căn cứ vào quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này để thực hiện việc báo cáo sự cố, giải quyết sự cố, tổ chức giám định nguyên nhân sự cố và lập hồ sơ sự cố theo quy định tại Điều 37, Điều 38, Điều 39, Điều 40 của Nghị định số 15/2013/NĐ-CP. Riêng sự cố quy định tại Khoản 3 Điều này, chủ đầu tư và các nhà thầu phải thực hiện báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về lao động.

5. Cấp sự cố được xác định theo cấp cao nhất quy định tại Khoản 1, Khoản 2 Điều này.

Chương 4.

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 32. Kiểm tra định kỳ, đột xuất của cơ quan quản lý nhà nước về xây dựng

1. Lập kế hoạch kiểm tra định kỳ:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng lập kế hoạch kiểm tra định kỳ công tác quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, Ngành, địa phương; kiểm tra định kỳ công tác quản lý chất lượng và chất lượng công trình xây dựng trên toàn quốc;

b) Cơ quan chuyên môn thuộc Bộ quản lý công trình xây dựng chuyên ngành lập kế hoạch kiểm tra công tác quản lý nhà nước về chất lượng công trình xây dựng chuyên ngành của các địa phương; kiểm tra công tác quản lý chất lượng và chất lượng công trình xây dựng chuyên ngành trên toàn quốc;

c) Sở Xây dựng lập kế hoạch kiểm tra định kỳ công tác quản lý nhà nước về chất lượng công trình xây dựng chuyên ngành của các Sở quản lý công trình xây dựng chuyên ngành, công tác quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp huyện và chất lượng các công trình xây dựng trên địa bàn;

d) Sở quản lý công trình xây dựng chuyên ngành lập kế hoạch kiểm tra định kỳ công tác quản lý chất lượng và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

đ) Bộ quản lý công trình xây dựng chuyên ngành, Sở Xây dựng các địa phương gửi kế hoạch kiểm tra định kỳ về Bộ Xây dựng để theo dõi, tổng hợp và lập kế hoạch phối hợp kiểm tra.

2. Nội dung kiểm tra định kỳ:

a) Kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình;

b) Kiểm tra chất lượng các bộ phận công trình bằng trực quan và qua các số liệu thí nghiệm, đo lường quan trắc, đo đạc; kiểm định nếu có;

c) Kiểm tra các nội dung khác theo quy định của pháp luật về quản lý hoạt động đầu tư xây dựng công trình.

3. Kiểm tra đột xuất về công tác quản lý chất lượng và chất lượng công trình xây dựng:

a) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra đột xuất một công trình cụ thể khi có yêu cầu của Chính phủ, Bộ trưởng các Bộ, cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân các cấp hoặc khi nhận được thông tin phản ánh của công dân hoặc các phương tiện thông tin đại chúng;

b) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra một nhóm đối tượng công trình theo các nội dung cụ thể khi phát hiện thấy những dấu hiệu không đảm bảo chất lượng hoặc vi phạm về quản lý chất lượng của nhóm đối tượng công trình này.

Điều 33. Báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng

1. Ủy ban nhân dân cấp tỉnh tổng hợp, báo cáo về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn gửi về Bộ Xây dựng trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu theo mẫu quy định tại Phụ lục 6 Thông tư này.

2. Các Bộ: Bộ Quốc phòng, Bộ Công an, Bộ quản lý chất lượng công trình chuyên ngành lập báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý gửi về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo mẫu quy định tại Phụ lục 7 Thông tư này.

3. Các Bộ, ngành khác tổng hợp báo cáo về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý gửi về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo mẫu quy định tại Phụ lục 8 Thông tư này.

4. Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

Điều 34. Xử lý vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện vi phạm của các chủ thể tham gia hoạt động xây dựng trong quá trình kiểm tra theo quy định tại Điều 24, Điều 32 Thông tư này, cơ quan quản lý nhà nước về xây dựng có trách nhiệm:

a) Yêu cầu tổ chức, cá nhân có liên quan khắc phục các vi phạm;

b) Đề xuất xử lý vi phạm theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động xây dựng gửi cơ quan Thanh tra xây dựng bao gồm thanh tra Bộ Xây dựng và Thanh tra Sở Xây dựng nơi xây dựng công trình. Cơ quan thanh tra xây dựng xử lý theo quy định của pháp luật và thông báo kết quả xử lý tới cơ quan quản lý nhà nước về xây dựng;

c) Công bố tên và hành vi vi phạm của các chủ thể tham gia hoạt động xây dựng trên trang thông tin điện tử của Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành và Sở Xây dựng nơi xây dựng công trình.

2. Tạm dừng thi công xây dựng công trình:

a) Thủ trưởng cơ quan chuyên môn của Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành có quyền tạm dừng thi công xây dựng công trình trong trường hợp quy định tại Khoản 2 Điều 46 Nghị định số 15/2013/NĐ-CP.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Bộ trưởng Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành về quyết định tạm dừng thi công xây dựng công trình của mình;

b) Giám đốc Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, có quyền tạm dừng thi công xây dựng công trình trên địa bàn trong trường hợp quy định tại Khoản 2 Điều 46 Nghị định số 15/2013/NĐ-CP trên địa bàn.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định tạm dừng thi công xây dựng công trình của mình;

c) Thủ trưởng cơ quan quyết định tạm dừng thi công xây dựng công trình quy định tại Điểm a, Điểm b Khoản này có trách nhiệm tổ chức kiểm tra việc khắc phục của chủ đầu tư và các nhà thầu; quyết định cho phép tiếp tục thi công sau khi chủ đầu tư và các nhà thầu khắc phục các tồn tại, đảm bảo an toàn.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 35. Quy định về chuyển tiếp

1. Về phân cấp công trình xây dựng để phục vụ công tác quản lý chất lượng công trình quy định tại Điều 7 Thông tư này:

a) Đối với các dự án đầu tư xây dựng đã quyết định đầu tư trước ngày Thông tư này có hiệu lực thi hành, thì cấp công trình thuộc dự án đầu tư xây dựng xác định trong quyết định đầu tư;

b) Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư sau ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án đầu tư xây dựng xác định theo quy định của Thông tư này.

2. Về chứng nhận đủ điều kiện an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng:

a) Các công trình, hạng mục công trình đã có hợp đồng và thực hiện chứng nhận đủ điều kiện an toàn chịu lực hoặc chứng nhận sự phù hợp về chất lượng công trình xây dựng trước ngày 15/4/2013 nhưng chưa được cấp giấy chứng nhận thì chủ đầu tư và tổ chức chứng nhận tiếp tục thực hiện cho đến khi hoàn thành công trình, hạng mục công trình. Cơ quan quản lý nhà nước về xây dựng căn cứ kết quả kiểm tra công trình tại hiện trường, kết quả chứng nhận của tổ chức chứng nhận để kết luận kiểm tra công tác nghiệm thu của chủ đầu tư trước khi đưa công trình vào sử dụng;

b) Các quy định liên quan đến chứng nhận an toàn chịu lực tại Điều 43 Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết hướng dẫn thi hành Luật Nhà ở và Điểm a Khoản 2 Điều 9 Thông tư số 16/2010/TT-BXD của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở được bãi bỏ kể từ ngày Nghị định số 15/2013/NĐ-CP có hiệu lực thi hành.

3. Về kiểm tra công tác nghiệm thu đối với các công trình thuộc đối tượng phải được kiểm tra trước khi đưa vào sử dụng theo quy định tại Điều 24 Thông tư này:

a) Đối với công trình được nghiệm thu hoàn thành công trình đưa vào sử dụng trước ngày Nghị định số 15/2013/NĐ-CP có hiệu lực, việc nghiệm thu công trình được thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

b) Đối với công trình được nghiệm thu hoàn thành sau ngày 15/4/2013, việc nghiệm thu công trình phải thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP.

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2013 và thay thế Thông tư số 27/2009/TT-BXD ngày 31/7/2009 hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng; các nội dung về chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng quy định tại Thông tư 03/2011/TT-BXD ngày 06/4/2011 về hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2006/TT-BXD ngày 17/5/2006 Hướng dẫn lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình xây dựng của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Công báo, Website của Chính phủ, Website BXD;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VP, Vụ PC, Vụ KTXD, Cục HTKT, Cục GĐ.

BỘ TRƯỞNG

Trịnh Đình Dũng

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 13 tham dinh, tham tra, phe duyet thiet ke xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2013/TT-BXD | Hà Nội, ngày 15 tháng 08 năm 2013

THÔNG TƯ

QUY ĐỊNH THẨM TRA, THẨM ĐỊNH VÀ PHÊ DUYỆT THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định về thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình,

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định việc thẩm tra, thẩm định và phê duyệt thiết kế kỹ thuật đối với công trình thực hiện thiết kế ba bước, thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế một bước hoặc hai bước và các thiết kế khác triển khai ngay sau thiết kế cơ sở được quy định tại Điều 20 và Điều 21 của Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định số 15/2013/NĐ-CP).

2. Đối tượng áp dụng

Các cơ quan quản lý nhà nước về xây dựng; chủ đầu tư xây dựng công trình; các tổ chức, cá nhân tham gia khảo sát, thiết kế, thẩm tra thiết kế xây dựng công trình và các tổ chức, cá nhân khác có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan quản lý nhà nước về xây dựng được Bộ trưởng và Chủ tịch Ủy ban nhân dân (UBND) cấp tỉnh, thành phố trực thuộc Trung ương phân công thực hiện thẩm tra thiết kế xây dựng công trình (sau đây gọi tắt là cơ quan chuyên môn về xây dựng), bao gồm:

a) Cơ quan chuyên môn về xây dựng ở Trung ương: là các cơ quan thuộc Bộ Xây dựng, các Bộ có quản lý công trình xây dựng chuyên ngành, Bộ Công an và Bộ Quốc phòng;

b) Cơ quan chuyên môn về xây dựng ở các tỉnh, thành phố trực thuộc Trung ương là các Sở: Sở Xây dựng, Sở Giao thông vận tải, Sở Công Thương, Sở Nông nghiệp và Phát triển nông thôn.

2. Các tổ chức, cá nhân thực hiện thẩm tra thiết kế, bao gồm: Cơ quan chuyên môn về xây dựng, các tổ chức và cá nhân có đủ điều kiện năng lực thẩm tra thiết kế theo quy định của pháp luật.

Điều 3. Hình thức thẩm tra, nội dung thẩm định và phê duyệt thiết kế xây dựng công trình của chủ đầu tư

1. Đối với các công trình không thuộc đối tượng được quy định tại Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP:

a) Trường hợp thiết kế một bước: Chủ đầu tư tổ chức thẩm định và trình người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công cùng với báo cáo kinh tế - kỹ thuật xây dựng công trình.

b) Trường hợp thiết kế hai bước, thiết kế ba bước hoặc thiết kế khác triển khai sau thiết kế cơ sở: Chủ đầu tư tổ chức thẩm định và phê duyệt thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, thiết kế bản vẽ thi công đối với trường hợp thiết kế hai bước và thiết kế khác triển khai sau thiết kế cơ sở.

Trong quá trình thẩm định, khi cần thiết chủ đầu tư thuê tổ chức, cá nhân có đủ điều kiện năng lực thực hiện thẩm tra các nội dung phục vụ thẩm định, phê duyệt thiết kế. Nội dung thuê thẩm tra theo quy định tại Điểm c, Điểm d, Điểm đ và Điểm e Khoản 3 của Điều này.

2. Đối với các công trình thuộc đối tượng theo quy định tại Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP: Chủ đầu tư gửi hồ sơ đến cơ quan chuyên môn về xây dựng thẩm tra thiết kế kỹ thuật đối với công trình thực hiện thiết kế ba bước, thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế một bước hoặc hai bước và các thiết kế khác triển khai ngay sau thiết kế cơ sở theo quy định tại Điều 4 và Điều 5 Thông tư này trước khi thực hiện việc phê duyệt thiết kế.

3. Nội dung thẩm định thiết kế xây dựng của chủ đầu tư, bao gồm:

a) Xem xét sự phù hợp về thành phần, quy cách của hồ sơ thiết kế so với quy định của hợp đồng xây dựng và quy định của pháp luật, bao gồm: Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng, quy trình bảo trì công trình và các hồ sơ khác theo quy định của pháp luật có liên quan;

b) Xem xét năng lực của tổ chức tư vấn, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của hợp đồng và quy định của pháp luật;

c) Đánh giá sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (trong trường hợp thiết kế một bước), các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan;

d) Đánh giá sự phù hợp về quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình;

đ) Đánh giá sự phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu được áp dụng;

e) Đánh giá an toàn chịu lực các kết cấu chịu lực của toàn bộ công trình;

g) Sự tuân thủ các quy định về môi trường, phòng chống cháy nổ;

h) Yêu cầu nhà thầu thiết kế giải trình, tiếp thu, chỉnh sửa hồ sơ thiết kế trên cơ sở ý kiến thẩm tra (nếu có).

4. Phê duyệt thiết kế xây dựng công trình:

a) Việc phê duyệt các bước thiết kế xây dựng công trình được thực hiện theo quy định tại Khoản 2 và Khoản 3 Điều 20 của Nghị định số 15/2013/NĐ-CP.

b) Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được ủy quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt theo Mẫu của Phụ lục số 4 kèm theo Thông tư này vào từng tờ bản vẽ trước khi đưa ra thi công, kể cả trường hợp thiết kế một bước sau khi đã được người có thẩm quyền quyết định đầu tư phê duyệt.

5. Người tổ chức thẩm định, thẩm tra và phê duyệt thiết kế phải chịu trách nhiệm về kết quả thẩm định, thẩm tra, phê duyệt thiết kế của mình.

Điều 4. Nội dung thẩm tra thiết kế xây dựng công trình của cơ quan chuyên môn về xây dựng

1. Nội dung thẩm tra thiết kế xây dựng công trình đối với công trình không sử dụng vốn ngân sách nhà nước:

a) Điều kiện năng lực hoạt động xây dựng của các tổ chức, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật: Kiểm tra điều kiện năng lực của tổ chức khảo sát, thiết kế; kiểm tra điều kiện năng lực của chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế.

b) Sự phù hợp của thiết kế với các quy chuẩn kỹ thuật, các tiêu chuẩn chủ yếu áp dụng cho công trình;

c) Mức độ đảm bảo an toàn chịu lực của các kết cấu chịu lực của công trình và các yêu cầu về an toàn khác, bao gồm: Sự phù hợp của giải pháp thiết kế nền - móng với đặc điểm địa chất công trình, kết cấu công trình và an toàn đối với các công trình lân cận; sự phù hợp của giải pháp kết cấu với thiết kế công trình, với kết quả khảo sát xây dựng và với công năng của công trình.

2. Nội dung thẩm tra thiết kế đối với công trình sử dụng toàn bộ hoặc một phần vốn ngân sách nhà nước, công trình sử dụng vốn có nguồn gốc từ ngân sách nhà nước, công trình đầu tư bằng vốn xây dựng cơ bản tập trung, công trình được đầu tư theo hình thức: Xây dựng - chuyển giao (BT), xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), hợp tác công - tư (PPP) và những công trình đầu tư bằng những nguồn vốn hỗn hợp khác:

a) Bao gồm nội dung quy định tại các Điểm a, Điểm b, Điểm c Khoản 1 của Điều này;

b) Sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (trong trường hợp thiết kế một bước);

c) Sự hợp lý của thiết kế để đảm bảo tiết kiệm chi phí trong xây dựng công trình: Kiểm tra việc áp dụng đơn giá, định mức của dự toán; đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng.

3. Trường hợp cơ quan chuyên môn về xây dựng thực hiện chỉ định tổ chức tư vấn, cá nhân thẩm tra thiết kế theo quy định tại Khoản 3 Điều 21 của Nghị định số 15/2013/NĐ-CP thì thực hiện như sau:

a) Đối với công trình quy định tại Khoản 1 của Điều này:

Trong thời gian 5 ngày làm việc, cơ quan chuyên môn về xây dựng thông báo bằng văn bản và chuyển trả hồ sơ trình thẩm tra để chủ đầu tư lựa chọn các tổ chức có chức năng tư vấn thẩm tra thiết kế đã được công bố công khai trên trang thông tin điện tử của Bộ Xây dựng và có đủ điều kiện năng lực thẩm tra thiết kế phù hợp với loại và cấp công trình theo quy định của pháp luật để ký hợp đồng tư vấn thẩm tra. Trong các nội dung chủ đầu tư hợp đồng tư vấn thẩm tra, phải có đủ các nội dung thẩm tra theo quy định tại Khoản 1 Điều 4 của Thông tư này. Chủ đầu tư báo cáo kết quả thẩm tra với cơ quan chuyên môn về xây dựng theo phân cấp để quản lý.

b) Đối với công trình quy định tại Khoản 2 của Điều này:

Trong thời gian 5 ngày làm việc, cơ quan chuyên môn về xây dựng lựa chọn tổ chức có chức năng tư vấn thẩm tra thiết kế đã được công bố công khai trên trang thông tin điện tử của Bộ Xây dựng và có đủ điều kiện năng lực thẩm tra thiết kế phù hợp với loại và cấp công trình theo quy định của pháp luật để chỉ định thẩm tra một phần hoặc toàn bộ các nội dung thẩm tra quy định tại Khoản 1, Khoản 2 điều này và thông báo bằng văn bản đến chủ đầu tư và tổ chức tư vấn để ký hợp đồng tư vấn thẩm tra. Chủ đầu tư báo cáo kết quả thẩm tra với cơ quan chuyên môn về xây dựng để tổng hợp.

4. Cơ quan chuyên môn về xây dựng hoặc tổ chức tư vấn trực tiếp thẩm tra thiết kế có trách nhiệm tổng hợp, lập thông báo kết quả thẩm tra thiết kế theo quy định tại Phụ lục 2 của Thông tư này và đóng dấu vào các bản vẽ thiết kế đã được thẩm tra. Mẫu dấu thẩm tra thiết kế theo quy định tại Phụ lục 3 của Thông tư này. Trong kết quả thẩm tra cần nêu rõ những nội dung chưa đạt yêu cầu cần phải sửa đổi để trình thẩm tra lại (nếu có) trước khi cơ quan chuyên môn về xây dựng hoặc tổ chức cung cấp dịch vụ thẩm tra đóng dấu thẩm tra vào hồ sơ để lưu trữ.

Cơ quan chuyên môn về xây dựng có thông báo về kết quả thẩm tra của tổ chức tư vấn bằng văn bản theo quy định tại Phụ lục 5 của Thông tư này để chủ đầu tư thực hiện các bước tiếp theo.

Chủ đầu tư xây dựng công trình và nhà thầu thiết kế xây dựng công trình có trách nhiệm hoàn thiện hồ sơ thiết kế xây dựng công trình theo kết quả thẩm tra và ý kiến của cơ quan chuyên môn về xây dựng trước khi quyết định phê duyệt thiết kế.

5. Các bản vẽ thiết kế đã được thẩm tra, đóng dấu được giao lại cho chủ đầu tư và chủ đầu tư có trách nhiệm lưu trữ theo quy định của pháp luật về lưu trữ. Chủ đầu tư có trách nhiệm đáp ứng kịp thời yêu cầu của cơ quan chuyên môn về xây dựng khi cần xem xét hồ sơ đang lưu trữ này. Chủ đầu tư nộp file bản vẽ và dự toán hoặc file bản chụp (đã chỉnh sửa theo kết quả thẩm tra) về cơ quan chuyên môn về xây dựng để quản lý.

6. Trong trường hợp cần thiết, người phê duyệt thiết kế đề xuất với cơ quan chuyên môn về xây dựng thẩm tra thêm các nội dung khác ngoài các nội dung cần thẩm tra đã quy định tại Khoản 1, Khoản 2 của Điều này.

7. Tổ chức, cá nhân thẩm tra thiết kế có nhu cầu được đăng tải, công bố công khai trên trang thông tin điện tử của Bộ Xây dựng thì phải lập hồ sơ kê khai năng lực theo quy định của pháp luật đăng ký với Sở Xây dựng và Bộ Xây dựng để tích hợp, công bố.

Điều 5. Thẩm quyền thẩm tra thiết kế xây dựng công trình của các cơ quan chuyên môn về xây dựng

Các cơ quan chuyên môn về xây dựng sau đây trực tiếp nhận hồ sơ thẩm tra, tổ chức thẩm tra thiết kế hoặc tiếp nhận báo cáo kết quả thẩm tra thiết kế do tổ chức, cá nhân tư vấn thẩm tra thực hiện theo quy định tại Khoản 3 Điều 4 của Thông tư này.

1. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Nhà chung cư, công trình công cộng, nhà máy xi măng, công trình hạ tầng kỹ thuật;

b) Công trình cấp II, cấp III thuộc các loại: Nhà chung cư, công trình công cộng, nhà máy xi măng, công trình hạ tầng kỹ thuật thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

c) Công trình xử lý chất thải rắn độc hại không phân biệt cấp trong dự án đầu tư xây dựng do Bộ trưởng Bộ Xây dựng quyết định đầu tư;

d) Công trình dân dụng, công trình công nghiệp vật liệu xây dựng, công trình hạ tầng kỹ thuật quan trọng quốc gia được Thủ tướng Chính phủ giao.

2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Giao thông vận tải thẩm tra:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Cầu, hầm, đường bộ; công trình đường sắt bao gồm cả đường sắt đô thị, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người;

b) Công trình cấp II, cấp III thuộc các loại: Cầu, hầm, đường bộ trong dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

c) Công trình đường sắt bao gồm cả đường sắt đô thị, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người không phân biệt cấp thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Giao thông vận tải quyết định đầu tư;

d) Công trình giao thông quan trọng quốc gia được Thủ tướng Chính phủ giao.

3. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Nông nghiệp và Phát triển nông thôn thẩm tra:

a) Công trình từ cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác;

b) Công trình không phân biệt cấp thuộc các loại: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư;

c) Công trình thuộc các dự án nông nghiệp và phát triển nông thôn quan trọng quốc gia được Thủ tướng Chính phủ giao.

4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công Thương thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

c) Công trình nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp không phân biệt cấp thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ Công Thương quyết định đầu tư;

d) Các công trình công trình công nghiệp quan trọng quốc gia được Thủ tướng Chính phủ giao.

5. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Quốc phòng và Bộ Công an tổ chức thẩm tra thiết kế đối với các loại công trình thuộc lĩnh vực quốc phòng, an ninh theo quy định tại Khoản 4 Điều 48 của Nghị định số 15/2013/NĐ-CP.

6. Trường hợp trong một dự án đầu tư xây dựng công trình có nhiều công trình xây dựng có loại và cấp khác nhau thì cơ quan chuyên môn về xây dựng chủ trì tổ chức thẩm tra thiết kế xây dựng các công trình của dự án là cơ quan thực hiện thẩm tra thiết kế đối với loại công trình xây dựng chính của dự án.

7. Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành thực hiện thẩm tra thiết kế xây dựng công trình theo chuyên ngành quản lý trên địa bàn của tỉnh, thành phố trực thuộc Trung ương như sau:

a) Sở Xây dựng: Các loại nhà máy xi măng cấp II, cấp III; các công trình quy định tại Điểm a, Điểm b, Điểm e Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 1 Điều này;

b) Sở Giao thông vận tải: Các loại công trình quy định tại Điểm d Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 2 Điều này;

c) Sở Nông nghiệp và Phát triển nông thôn: Các loại công trình quy định tại Điểm đ Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ các công trình quy định tại Khoản 3 Điều này;

d) Sở Công Thương: Các loại công trình quy định tại Điểm c Khoản 1 Điều 21 của Nghị định số 15/2013/NĐ-CP, trừ công trình nhà máy xi măng và các công trình quy định tại Khoản 4 Điều này.

8. Đối với các công trình có quy mô lớn (có nhu cầu chia ra nhiều giai đoạn thiết kế - thi công), có yếu tố công nghệ mới, có yếu tố kỹ thuật phức tạp hoặc khi chủ đầu tư có yêu cầu thì báo cáo cơ quan chuyên môn về xây dựng để tổ chức thẩm tra từng hạng mục công trình trong quá trình thiết kế.

Điều 6. Thẩm tra, thẩm định và phê duyệt thiết kế khi sửa chữa, cải tạo công trình và thay đổi thiết kế xây dựng công trình

1. Thẩm tra, thẩm định và phê duyệt thiết kế khi thay đổi thiết kế xây dựng công trình

Thiết kế xây dựng công trình khi điều chỉnh thiết kế do thay đổi về: Địa chất công trình, tải trọng thiết kế, giải pháp kết cấu, vật liệu chính của kết cấu chịu lực chính, biện pháp tổ chức thi công làm ảnh hưởng tới an toàn chịu lực của công trình thì phải tổ chức thẩm tra, thẩm định và phê duyệt lại thiết kế hạng mục thay đổi hoặc toàn bộ công trình (nếu thay đổi làm ảnh hưởng đến an toàn công trình) theo các quy định tại Thông tư này và pháp luật có liên quan.

2. Đối với các công trình sửa chữa, cải tạo nếu phải lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng và có các nội dung thay đổi nêu tại Khoản 1 của Điều này thì phải thực hiện thẩm tra, thẩm định và phê duyệt thiết kế theo quy định của Thông tư này.

Điều 7. Hồ sơ trình thẩm tra thiết kế xây dựng công trình

Hồ sơ thẩm tra thiết kế bao gồm:

1. Đối với công trình quy định tại Khoản 2 Điều 3 của Thông tư này:

a) Tờ trình thẩm tra thiết kế xây dựng công trình theo quy định tại Phụ lục số 1 của Thông tư này;

b) Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc văn bản chấp thuận chủ trương đầu tư xây dựng công trình (bản chính hoặc bản sao có dấu của chủ đầu tư); hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng hoặc nhiệm vụ thiết kế đã được phê duyệt đối với trường hợp thiết kế một bước; văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường (nếu có);

c) Báo cáo tổng hợp của chủ đầu tư về các nội dung đã được quy định tại Điểm a, Điểm b Khoản 1 Điều 20 Nghị định số 15/2013/NĐ-CP; điều kiện năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng; kinh nghiệm của chủ nhiệm thiết kế, khảo sát và các chủ trì thiết kế kèm theo có xác nhận ký và đóng dấu của chủ đầu tư;

d) Các hồ sơ khảo sát xây dựng có liên quan đến các bản vẽ và thuyết minh thiết kế theo quy định tại Điểm đ Khoản 1 Điều này (bản chính hoặc bản sao có đóng dấu của chủ đầu tư);

đ) Các bản vẽ và thuyết minh thiết kế theo quy định tại Khoản 3 và Khoản 4 Điều này (bản chính);

e) Dự toán xây dựng công trình (bản chính) đối với công trình có sử dụng vốn ngân sách nhà nước.

2. Đối với công trình theo quy định tại Khoản 1 Điều 3 của Thông tư này:

Bao gồm các nội dung được quy định tại Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều này và các hồ sơ liên quan khác theo yêu cầu của tổ chức tư vấn thẩm tra.

3. Phần thuyết minh thiết kế (bản chính):

a) Căn cứ để lập thiết kế:

- Dự án đầu tư xây dựng công trình đã được phê duyệt hoặc văn bản phê duyệt chủ trương đầu tư xây dựng công trình, bao gồm cả danh mục các quy chuẩn kỹ thuật, tiêu chuẩn áp dụng; hoặc nhiệm vụ thiết kế đã được phê duyệt đối với trường hợp thiết kế một bước.

- Tài liệu về điều kiện tự nhiên, khảo sát xây dựng phục vụ cho thiết kế;

- Hồ sơ đánh giá hiện trạng chất lượng công trình (đối với công trình sửa chữa, cải tạo).

b) Thuyết minh thiết kế xây dựng:

- Giải pháp thiết kế kèm theo các số liệu kết quả tính toán dùng để thiết kế: Biện pháp gia cố hoặc xử lý nền - móng, thiết kế kết cấu chịu lực chính của công trình, an toàn phòng chống cháy nổ và thoát hiểm, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật, …;

- Chỉ dẫn kỹ thuật xây dựng đối với công trình cấp đặc biệt, cấp I, cấp II.

4. Phần bản vẽ (bản chính):

a) Mặt bằng hiện trạng và vị trí hướng tuyến công trình trên quy hoạch chi tiết đã được phê duyệt;

b) Tổng mặt bằng (xác định vị trí xây dựng, diện tích xây dựng, chỉ giới xây dựng, cao độ xây dựng, …);

c) Thiết kế công trình: Các mặt bằng, mặt đứng, mặt cắt của các hạng mục và toàn bộ công trình; các bản vẽ thiết kế công nghệ, thiết kế biện pháp thi công có liên quan đến thiết kế xây dựng;

d) Gia cố hoặc xử lý nền - móng, kết cấu chịu lực chính, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật, …;

đ) Thiết kế chi tiết các liên kết chính, liên kết quan trọng của kết cấu chịu lực chính và các cấu tạo bắt buộc (cấu tạo để an toàn khi sử dụng - vận hành - khai thác, cấu tạo để kháng chấn, cấu tạo để chống ăn mòn, xâm thực);

e) Thiết kế phòng chống cháy nổ, thoát hiểm đã được cơ quan cảnh sát phòng cháy chữa cháy thẩm duyệt (nếu có).

5. Đối với công trình được quy định tại Khoản 2 Điều 3, chủ đầu tư gửi 01 bộ hồ sơ theo đường bưu điện hoặc gửi trực tiếp đến cơ quan chuyên môn về xây dựng được quy định tại Điều 5 Thông tư này để thẩm tra trước khi phê duyệt thiết kế xây dựng công trình.

Điều 8. Thời gian, chi phí và phí thẩm tra thiết kế xây dựng

1. Thời gian thẩm tra thiết kế xây dựng:

a) Trong thời gian 07 ngày làm việc kể từ khi nhận được hồ sơ trình thẩm tra thiết kế, cơ quan chuyên môn về xây dựng có trách nhiệm kiểm tra hồ sơ và có văn bản thông báo một lần đến chủ đầu tư để bổ sung, hoàn thiện hồ sơ (nếu hồ sơ chưa đầy đủ hoặc không đúng quy định).

b) Thời gian bắt đầu thẩm tra thiết kế của cơ quan chuyên môn về xây dựng được tính từ ngày cơ quan này nhận đủ hồ sơ hợp lệ.

c) Đối với các công trình cấp đặc biệt, cấp I: Thời gian thẩm tra không quá 40 ngày làm việc.

d) Đối với các công trình còn lại, trừ các công trình đã quy định tại Điểm c, Điểm đ Khoản 1 Điều này: Thời gian thẩm tra không quá 30 ngày làm việc.

đ) Đối với công trình thiết kế một bước và nhà ở riêng lẻ: Thời gian thẩm tra không quá 20 ngày làm việc.

e) Tùy theo khối lượng công việc thẩm tra lại, thời gian thẩm tra lại nội dung đã được quy định tại Khoản 1 Điều 6 do cơ quan chuyên môn về xây dựng quyết định nhưng không được vượt quá thời gian quy định tại Khoản này.

2. Phí thẩm tra thiết kế xây dựng:

a) Mức phí thẩm tra thiết kế của cơ quan chuyên môn về xây dựng được thực hiện theo quy định của Bộ Tài chính.

b) Chủ đầu tư nộp phí thẩm tra thiết kế cho cơ quan chuyên môn về xây dựng trước khi nhận kết quả thẩm tra thiết kế xây dựng công trình.

3. Chi phí thẩm tra thiết kế xây dựng:

Tổ chức, cá nhân thực hiện thẩm tra các nội dung được quy định tại Khoản 3 Điều 4 Thông tư này thì chủ đầu tư căn cứ khối lượng thẩm tra để thanh toán chi phí theo quy định của Bộ Xây dựng.

4. Phí thẩm tra và chi phí thẩm tra được tính trong tổng mức đầu tư, dự toán xây dựng công trình.

Việc quản lý, sử dụng phí, chi phí thẩm tra được thực hiện theo quy định của pháp luật hiện hành.

Điều 9. Xử lý chuyển tiếp

1. Các công trình thuộc đối tượng quy định tại Điều 5 của Thông tư này đã được ký hợp đồng và tổ chức thẩm tra thiết kế xây dựng trước ngày 15 tháng 4 năm 2013 thì chủ đầu tư có trách nhiệm rà soát, bổ sung các nội dung cần được thẩm tra đã quy định tại Thông tư này để tiếp tục tổ chức thẩm tra.

Trước khi phê duyệt thiết kế, chủ đầu tư gửi kết quả thẩm tra về cơ quan chuyên môn về xây dựng theo phân cấp đã được quy định tại Điều 5 của Thông tư này. Đối với công trình có sử dụng vốn ngân sách nhà nước, trong 7 ngày làm việc, cơ quan chuyên môn về xây dựng có ý kiến bằng văn bản về kết quả thẩm tra để chủ đầu tư có cơ sở thực hiện trước khi phê duyệt thiết kế.

2. Các công trình được quy định tại Điều 5 của Thông tư này đã được phê duyệt thiết kế kể từ ngày 15 tháng 4 năm 2013 cho đến ngày Thông tư này có hiệu lực thi hành, chủ đầu tư có trách nhiệm gửi kết quả thẩm tra và quyết định phê duyệt thiết kế (bằng đường bưu điện hoặc trực tiếp) đến cơ quan chuyên môn về xây dựng theo phân cấp quy định tại Điều 5 của Thông tư này để quản lý.

Điều 10. Điều khoản thi hành

1. Căn cứ các quy định tại Nghị định số 15/2013/NĐ-CP và hướng dẫn của Thông tư này, Bộ Xây dựng và các Bộ có quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh ban hành quy trình thẩm tra thiết kế của cơ quan chuyên môn về xây dựng cho phù hợp với đặc điểm tình hình của Bộ, địa phương. Cơ quan chuyên môn về xây dựng có trách nhiệm niêm yết công khai quy trình thẩm tra thiết kế trên trang thông tin điện tử và tại nơi tiếp nhận hồ sơ của cơ quan.

2. Các Bộ có quản lý công trình xây dựng chuyên ngành, các Sở Xây dựng là cơ quan đầu mối ở địa phương phải tổng hợp kết quả công tác thẩm tra thiết kế để bổ sung trong biểu thống kê hàng năm, bao gồm: Số lượng công trình đã thẩm tra, số công trình phải sửa đổi thiết kế, số kinh phí chiết giảm được sau thẩm tra.

3. Thông tư này có hiệu lực từ ngày 30 tháng 9 năm 2013.

4. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để tiếp thu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

BỘ TRƯỞNG

Trịnh Đình Dũng

PHỤ LỤC 1

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……….... | Tên địa phương, ngày...... tháng......năm.....

TỜ TRÌNH

Thẩm tra thiết kế xây dựng công trình

Kính gửi: (Cơ quan quản lý nhà nước về xây dựng)

- Căn cứ Điều 20, Điều 21 của Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số /2013/TT-BXD ngày… tháng … năm 2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình.

(Tên chủ đầu tư) trình (Cơ quan quản lý nhà nước về xây dựng) thẩm tra thiết kế xây dựng công trình (TKKT/TKBVTC)....

I. Thông tin chung công trình:

1. Tên công trình:

2. Cấp công trình:

3. Thuộc dự án: Theo quyết định đầu tư được phê duyệt

4. Tên chủ đầu tư và các thông tin để liên lạc (điện thoại, địa chỉ, ...):

5. Địa điểm xây dựng:

6. Giá trị dự toán xây dựng công trình:

7. Nguồn vốn đầu tư:

8. Các thông tin khác có liên quan:

II. Danh mục hồ sơ gửi kèm bao gồm:

1. Văn bản pháp lý (bản chính hoặc bản sao dấu của chủ đầu tư):

- Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc văn bản chấp thuận chủ trương đầu tư xây dựng công trình;

- Hồ sơ thiết kế cơ sở được phê duyệt cùng dự án đầu tư xây dựng;

- Văn bản thẩm duyệt phòng cháy chữa cháy, báo cáo đánh giá tác động môi trường của cơ quan có thẩm quyền (nếu có);

- Và các văn bản khác có liên quan.

2. Tài liệu khảo sát, thiết kế, dự toán:

Theo Điều 7 của Thông tư.

3. Hồ sơ năng lực của các nhà thầu:

- Báo cáo tổng hợp của chủ đầu tư về điều kiện năng lực của nhà thầu khảo sát, nhà thầu thiết kế xây dựng, trong đó kê khai một số công trình chính đã thực hiện của nhà thầu; kinh nghiệm của chủ nhiệm thiết kế, khảo sát và các chủ trì thiết kế kèm theo có xác nhận ký và đóng dấu của chủ đầu tư;

- Giấy phép nhà thầu nước ngoài (nếu có);

- Chứng chỉ hành nghề của các chức danh chủ nhiệm khảo sát, chủ nhiệm đồ án thiết kế, chủ trì thiết kế của nhà thầu thiết kế;

(Tên chủ đầu tư) trình (Cơ quan quản lý nhà nước về xây dựng) thẩm tra thiết kế xây dựng công trình.... với các nội dung nêu trên./.

Nơi nhận:
- Như trên;
- Lưu:

ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ký tên, đóng dấu)
Tên người đại diện

PHỤ LỤC 2

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

CƠ QUAN, TỔ CHỨC TRỰC TIẾP THẨM TRA THIẾT KẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | Tên địa phương, ngày......... tháng......... năm..........

KẾT QUẢ THẨM TRA THIẾT KẾ

Công trình...................

Kính gửi: …………………………………………………….

(Cơ quan, tổ chức trực tiếp thẩm tra thiết kế) đã nhận văn bản số …. ngày........của…….…trình thẩm tra thiết kế (TKKT/TKBVTC) xây dựng công trình ………thuộc dự án đầu tư..............(kèm theo hồ sơ thiết kế).

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Thông tư số .../2013/TT-BXD ngày .../.../2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình;

Căn cứ Báo cáo thẩm tra thiết kế (TKKT/TKBVTC) của tổ chức tư vấn, cá nhân do Cơ quan quản lý nhà nước chỉ định (nếu có).

Các căn cứ khác có liên quan…………………………..

Sau khi xem xét, (Cơ quan, tổ chức trực tiếp thẩm tra thiết kế) thông báo kết quả thẩm tra thiết kế xây dựng công trình như sau:

1. Thông tin chung về công trình:

- Tên công trình................................Loại, cấp công trình............................

- Thuộc dự án đầu tư:...................................................................................

- Chủ đầu tư: ……………………………………..………………………

- Giá trị dự toán xây dựng công trình: …………….................

- Nguồn vốn:………………………………………………………………

- Địa điểm xây dựng:……………………………………………………

- Diện tích chiếm đất:……………………………………………………..

- Nhà thầu thiết kế xây dựng công trình:…………………………………

- Nhà thầu khảo sát xây dựng:………………………………….……….

- Danh mục các quy chuẩn kỹ thuật, tiêu chuẩn chủ yếu áp dụng: ……

- Tóm tắt các giải pháp thiết kế chủ yếu về: kiến trúc, nền, móng, kết cấu, hệ thống kỹ thuật công trình, phòng chống cháy, nổ.

2. Nội dung hồ sơ thiết kế trình thẩm tra:

Ghi tóm tắt và có ý kiến đánh giá về hồ sơ thiết kế được gửi kèm theo Tờ trình thẩm tra thiết kế của Chủ đầu tư.

3. Kết quả thẩm tra thiết kế:

Ghi ý kiến nhận xét, đánh giá:

a) Về điều kiện năng lực hoạt động xây dựng của các tổ chức, cá nhân thực hiện khảo sát, thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật;

b) Về sự phù hợp của thiết kế với Quy chuẩn kỹ thuật, các tiêu chuẩn chủ yếu được áp dụng cho công trình;

c) Về sự phù hợp của thiết kế so với thiết kế cơ sở hoặc nhiệm vụ thiết kế đã được phê duyệt (đối với công trình sử dụng vốn ngân sách nhà nước);

d) Mức độ đảm bảo an toàn chịu lực của các kết cấu chịu lực của công trình và các yêu cầu về an toàn khác;

đ) Về sự hợp lý của thiết kế đảm bảo tiết kiệm chi phí trong xây dựng công trình (đối với công trình sử dụng vốn ngân sách nhà nước).

4. Kết luận:

- Đủ điều kiện hay chưa đủ điều kiện để xem xét trình phê duyệt thiết kế.

- Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

- Yêu cầu sửa đổi, bổ sung và hoàn thiện dự toán (nếu có).

- Yêu cầu, kiến nghị đối với chủ đầu tư và nhà thầu tư vấn thiết kế.

Nơi nhận:
- Như trên;
- Người quyết định đầu tư (để biết, chỉ đạo);
- Cơ quan cấp phép xây dựng công trình;
- Nhà thầu thiết kế xây dựng công trình;
- Nhà thầu thẩm tra thiết kế (nếu có);
- Lưu.

CƠ QUAN, TỔ CHỨC
THẨM TRA THIẾT KẾ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC 3

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

MẪU DẤU XÁC NHẬN THẨM TRA THIẾT KẾ
CỦA CƠ QUAN, TỔ CHỨC THỰC HIỆN THẨM TRA

TÊN CƠ QUAN, TỔ CHỨC THỰC HIỆN THẨM TRA

THIẾT KẾ ĐÃ THẨM TRA

Theo văn bản thẩm tra số ..../....

ngày …. tháng ….. năm …...

(Cán bộ chủ trì thẩm tra ký tên)

Ghi chú: Trong dấu phải nêu đủ nội dung quy định. Kích thước dấu tùy thuộc vào kích cỡ chữ.

PHỤ LỤC 4

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

MẪU DẤU PHÊ DUYỆT THIẾT KẾ BẢN VẼ THI CÔNG CỦA CHỦ ĐẦU TƯ

TÊN CHỦ ĐẦU TƯ HOẶC

ĐẠI DIỆN ĐƯỢC ỦY QUYỀN CỦA CHỦ ĐẦU TƯ

THIẾT KẾ BẢN VẼ THI CÔNG

ĐÃ PHÊ DUYỆT

….. ngày….. tháng….. năm…..

Họ và tên, chức vụ, chữ ký người xác nhận.

Ghi chú: Trong dấu phải nêu đủ nội dung quy định. Kích thước dấu tùy thuộc vào kích cỡ chữ.

PHỤ LỤC 5

(Kèm theo Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 của Bộ trưởng Bộ Xây dựng)

CƠ QUAN CHUYÊN MÔN VỀ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số :………………… V/v ý kiến về kết quả thẩm tra thiết kế công trình..... | Tên địa phương, ngày......... tháng......... năm..........

Kính gửi: …………………………………………………….

(Cơ quan chuyên môn về xây dựng) đã nhận văn bản số … ngày........của…….…xin ý kiến về kết quả thẩm tra thiết kế xây dựng công trình ………thuộc dự án đầu tư...............

Căn cứ Báo cáo thẩm tra thiết kế của tổ chức tư vấn, cá nhân do Chủ đầu tư thuê.

Các căn cứ khác có liên quan…….(nếu có).

(Cơ quan chuyên môn về xây dựng) có ý kiến về kết quả thẩm tra thiết kế xây dựng công trình như sau:

1. Thông tin chung về công trình:

- Tên công trình................................Loại, cấp công trình.........................

- Thuộc dự án đầu tư:............................................................................

- Chủ đầu tư: ……………………………………..……………………

- Nguồn vốn:……………………………………………………………

- Địa điểm xây dựng:……………………………………………………

2. Về năng lực của cá nhân thẩm tra thiết kế:

Ghi tóm tắt và có ý kiến đánh giá về năng lực của cá nhân thực hiện thẩm tra thiết kế.

3. Về Báo cáo kết quả thẩm tra thiết kế:

Ghi ý kiến nhận xét:

a) Về sự đầy đủ các nội dung thẩm tra (theo quy định tại Khoản 4 Điều 21 Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng và Thông tư số 13/2013/TT-BXD, ngày 15/8/2013 của Bộ trưởng Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình);

b) Những nội dung cần bổ sung làm rõ trong Báo cáo (nếu có).

4. Kết luận:

- Đủ điều kiện hay chưa đủ điều kiện để chủ đầu tư triển khai thực hiện bước tiếp theo.

- Yêu cầu bổ sung và hoàn thiện Báo cáo kết quả thẩm tra (nếu có).

- Yêu cầu sửa đổi, bổ sung và hoàn thiện thiết kế (nếu có).

- Yêu cầu đối với chủ đầu tư và nhà thầu tư vấn thiết kế.

Nơi nhận:
- Như trên;
- Người quyết định đầu tư (để biết, chỉ đạo);
- Cơ quan cấp phép xây dựng công trình;
- Lưu.

CƠ QUAN
CHUYÊN MÔN VỀ XÂY DỰNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)


TT 2013 - 17 BTC sua doi TT10.2011 cp BQL

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2013/TT-BTC | Hà Nội, ngày 19 tháng 02 năm 2013

THÔNG TƯ

SỬA ĐỔI KHOẢN 1 ĐIỀU 6 THÔNG TƯ SỐ 10/2011/TT-BTC NGÀY 26/01/2011 CỦA BỘ TÀI CHÍNH QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN CỦA CÁC DỰ ÁN ĐẦU TƯ XÂY DỰNG SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;

Căn cứ các nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình;

Thực hiện Công văn số 7092/VPCP-KTTH ngày 11/9/2012 của Văn phòng Chính phủ về chế độ tiền lương của Ban quản lý đầu tư xây dựng sử dụng vốn ngân sách nhà nước;

Sau khi thống nhất với Bộ Nội vụ (Công văn số 4304/BNV-TL ngày 27/11/2012), Bộ Lao động - Thương binh và Xã hội (Công văn số 4421/LĐTBXH-LĐTL ngày 28/11/2012), Bộ Xây dựng (Công văn số 2071/BXD-KHTC ngày 22/11/2012), Bộ Giao thông vận tải (Công văn số 9948/BGTVT-TCCB ngày 20/11/2012), Bộ Nông nghiệp và Phát triển nông thôn (Công văn số 5704/BNN-TCngày 22/11/2012).

Theo đề nghị của Vụ trưởng Vụ Đầu tư,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi Khoản 1 Điều 6 Thông tư số 10 /2011/ TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Điều 1. Sửa đổi Khoản 1 Điều 6 như sau:

1. Chi tiền lương:

1.1. Chi lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

1.2. Trường hợp tiết kiệm các khoản chi khác (ngoài chi lương), sau khi bố trí đủ 18 khoản chi trong dự toán theo quy định tại Điều này đảm bảo đúng đối tượng và chế độ theo quy định; chủ đầu tư và ban quản lý dự án được chi thu nhập tăng thêm cho những người hưởng lương từ chi phí quản lý dự án theo hệ số điều chỉnh như sau:

a) Đối với Ban quản lý dự án đầu tư xây dựng công trình nhóm B và nhóm C không quá 1,1 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức;

b) Đối với Ban quản lý dự án đầu tư xây dựng công trình quan trọng quốc gia và Ban quản lý dự án đầu tư xây dựng công trình có quản lý dự án nhóm A không quá 1,7 lần quỹ lương tính theo mức lương tối thiểu áp dụng đối với cán bộ, công chức, viên chức.

1.3. Chủ đầu tư, ban quản lý dự án xây dựng Quy chế chi thu nhập tăng thêm theo hướng gắn với khối lượng, nhiệm vụ công việc được giao, mức độ hoàn thành công việc, bảo đảm thu hút được lao động có trình độ cao và tương quan hợp lý với tiền lương của cán bộ, công chức trong cùng đơn vị; báo cáo cơ quan quản lý cấp trên quyết định hoặc có văn bản chấp thuận trước khi ban hành Quy chế.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Trong quá trình thực hiện, nếu có phát sinh vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để sửa đổi, bổ sung cho phù hợp./.

Nơi nhận :
- Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư, Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính Phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể ;
- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ Tài chính;
- Lưu : VP, Vụ ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh


TT 2013 - 17 BXD quan ly chi phi khao sat xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2013/TT-BXD | Hà Nội, ngày 30 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng.

Bộ trưởng Bộ Xây dựng hướng dẫn xác định và quản lý chi phí khảo sát xây dựng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định và quản lý chi phí khảo sát xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có những quy định khác về cách xác định và quản lý chi phí khảo sát xây dựng với hướng dẫn tại Thông tư này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc xác định và quản lý chi phí khảo sát xây dựng của các dự án sử dụng vốn ít hơn 30% vốn nhà nước áp dụng các qui định của Thông tư này.

Điều 3. Nguyên tắc xác định và quản lý chi phí khảo sát xây dựng

1. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành các loại công tác khảo sát xây dựng trên cơ sở nhiệm vụ khảo sát, phương án kỹ thuật khảo sát được duyệt theo qui định hiện hành.

2. Chi phí khảo sát xây dựng được xác định phải phù hợp với các giai đoạn của quá trình đầu tư xây dựng, các bước thiết kế, loại công tác khảo sát xây dựng và các qui định có liên quan.

3. Quản lý chi phí khảo sát xây dựng bao gồm: quản lý định mức dự toán, đơn giá và dự toán chi phí khảo sát xây dựng.

4. Chủ đầu tư phê duyệt dự toán chi phí khảo sát xây dựng sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán chi phí khảo sát xây dựng. Dự toán chi phí khảo sát xây dựng được duyệt là cơ sở để xác định giá gói thầu và là căn cứ để đàm phán, ký kết hợp đồng khảo sát xây dựng trong trường hợp chỉ định thầu.

5. Chủ đầu tư chịu trách nhiệm toàn diện trong việc đảm bảo chất lượng công tác khảo sát xây dựng và quản lý chi phí khảo sát xây dựng của công trình.

Chương II

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 4. Các phương pháp xác định dự toán chi phí khảo sát xây dựng

1. Tùy theo yêu cầu kỹ thuật, điều kiện cụ thể để thực hiện các công tác khảo sát xây dựng của từng công trình, dự án, Chủ đầu tư có thể xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng một phương pháp hoặc kết hợp các phương pháp xác định dự toán theo hướng dẫn tại Thông tư này.

2. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở khối lượng và đơn giá khảo sát xây dựng: Dự toán chi phí khảo sát xây dựng được xác định dựa trên cơ sở khối lượng công tác khảo sát (theo nhiệm vụ khảo sát và phương án kỹ thuật khảo sát được duyệt), đơn giá khảo sát xây dựng (vận dụng đơn giá khảo sát xây dựng theo công bố của UBND tỉnh, thành phố trực thuộc Trung ương hoặc tính toán đơn giá khảo sát xây dựng từ hao phí định mức dự toán khảo sát xây dựng) và các yếu tố chi phí có liên quan theo giá thị trường.

3. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng đơn giá khảo sát xây dựng của công trình tương tự: Dự toán chi phí khảo sát xây dựng được xác định dựa trên cơ sở vận dụng đơn giá các công tác khảo sát xây dựng của những công trình có yêu cầu kỹ thuật, điều kiện thi công và biện pháp thi công tương tự đã và đang thực hiện.

Điều 5. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở khối lượng và đơn giá khảo sát xây dựng

1. Nội dung dự toán chi phí khảo sát xây dựng: dự toán chi phí khảo sát xây dựng bao gồm các khoản mục chi phí sau:

a) Chi phí trực tiếp: bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công để hoàn thành công tác khảo sát xây dựng.

b) Chi phí chung: bao gồm các chi phí quản lý của doanh nghiệp thực hiện công tác khảo sát xây dựng, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác.

c) Thu nhập chịu thuế tính trước: là khoản lợi nhuận của nhà thầu thực hiện công tác khảo sát xây dựng được dự tính trước trong dự toán chi phí khảo sát xây dựng.

d) Chi phí lập phương án kỹ thuật khảo sát xây dựng: là chi phí cho việc lập phương án kỹ thuật khảo sát xây dựng trên cơ sở nhiệm vụ khảo sát được duyệt.

e) Chi phí lập báo cáo kết quả khảo sát xây dựng: là chi phí cho việc tổng hợp, đánh giá kết quả khảo sát xây dựng.

f) Chi phí chỗ ở tạm thời: là chi phí để đảm bảo chỗ ở tạm cho những người trực tiếp thực hiện công tác khảo sát xây dựng tại hiện trường.

g) Chi phí chuyển máy, thiết bị khảo sát: là khoản chi phí để chi trả cho việc di chuyển máy, thiết bị khảo sát phục vụ công tác khảo sát xây dựng, nếu có.

h) Thuế giá trị gia tăng: là khoản thuế phải nộp theo quy định của Nhà nước.

i) Chi phí dự phòng: là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng.

2. Xác định các khoản mục chi phí trong dự toán chi phí khảo sát xây dựng: Dự toán chi phí khảo sát xây dựng xác định theo công thức sau:

Dự toán chi phí khảo sát

=[{Σ

Khối lượng của từng loại công tác khảo sát

x

Đơn giá của từng loại công tác khảo sát tương ứng

}+

Chi phí lập phương án kỹ thuật khảo sát

+

Chi phí lập báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển máy, thiết bị khảo sát (nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

(1)

a) Xác định khối lượng của từng loại công việc khảo sát: Khối lượng của từng loại công việc khảo sát được xác định trên cơ sở phương án kỹ thuật khảo sát phù hợp với nhiệm vụ khảo sát, điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

b) Xác định đơn giá của từng loại công việc khảo sát xây dựng: Đơn giá của từng loại công việc khảo sát xây dựng được xác định trên cơ sở vận dụng đơn giá khảo sát xây dựng theo công bố của UBND tỉnh, thành phố trực thuộc Trung ương hoặc xác định từ hao phí định mức dự toán và các yếu tố chi phí có liên quan theo giá thị trường, được xác định theo công thức sau:

Gi = (Cti + Pi) x (1 + Lt) (2)

Trong đó :

• Gi : Đơn giá loại công việc khảo sát xây dựng thứ i;

• Cti: Chi phí trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Pi : Chi phí chung cho công tác khảo sát thứ i;

• Lt : Thu nhập chịu thuế tính trước. Các yếu tố trên được tính như sau :

- Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức:

Cti = Cvi + Cni + Cmi (3)

Trong đó:

• Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

Chi phí vật liệu, nhiên liệu trực tiếp (Cvi):

Chi phí vật liệu (bao gồm cả nhiên liệu) trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức:

(4)

• Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công tác khảo sát thứ i;

• Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công tác khảo sát thứ i;

• Zj : Giá loại vật liệu j (không bao gồm thuế) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm khảo sát xây dựng. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu, nhiên liệu có tiêu chuẩn, chất lượng tương tự đã và đang được áp dụng cho công trình khác có điều kiện tương tự phù hợp với mặt bằng giá thị trường nơi có công trình khảo sát.

Chi phí nhân công trực tiếp (Cni):

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni x Li (5)

Trong đó:

• Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công tác khảo sát thứ i;

• Li : Tiền lương ngày công của người thực hiện loại công tác khảo sát thứ i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu đối với người lao động làm việc ở các công ty, doanh nghiệp được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

Chi phí máy, thiết bị trực tiếp (Cmi):

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(6)

Trong đó:

• Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công tác khảo sát thứ i;

• Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công tác khảo sát thứ i;

• Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát có thể áp dụng bảng giá ca máy và thiết bị do địa phương công bố hoặc giá thuê máy hoặc được tính toán theo hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công của Bộ Xây dựng để áp dụng cho công trình. Chi phí máy không bao gồm chi phí nhân công điều khiển máy.

- Chi phí chung (Pi):

Chi phí chung được xác định theo công thức sau:

Pi = Cni x Kpi (7)

Trong đó:

• Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công tác khảo sát thứ i;

• Kpi : Định mức chi phí chung của công tác khảo sát tính bằng tỷ lệ % trên chi phí nhân công trực tiếp. Định mức chi phí chung xác định trên cơ sở chi phí trực tiếp tại bảng sau:

Chi phí trực tiếp (tỷ đồng) | ≤ 2,0 | >2,0
Định mức chung (%) | 65 | 55

- Thu nhập chịu thuế tính trước (Lt): Xác định bằng 6% trên tổng chi phí trực tiếp (Cti) và chi phí chung (Pi).

c) Chi phí lập phương án kỹ thuật khảo sát xây dựng, chi phí lập báo cáo kết quả khảo sát: Được xác định bằng tỷ lệ % trên tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước; cụ thể như sau:

Tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước (tỷ đồng) | ≤ 2,0 | >2,0
Lập phương án kỹ thuật khảo sát xây dựng (%) | 2,0 | 1,5
Lập báo cáo kết quả khảo sát xây dựng (%) | 3,0 | 2,5

d) Chi phí chỗ ở tạm thời: Được xác định từ 3% đến 5% trên tổng chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước tùy theo loại công tác khảo sát, khối lượng công tác khảo sát và điều kiện thực tế thực hiện công tác khảo sát xây dựng. Trường hợp công tác khảo sát của công trình có điều kiện thực hiện khó khăn, chi phí chỗ ở tạm thời xác định theo tỷ lệ % nói trên không đủ chi phí thì lập dự toán cụ thể đối với khoản mục chi phí này.

e) Chi phí chuyển máy, thiết bị khảo sát:

- Tùy theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát, Chủ đầu tư quyết định để dự tính chi phí vận chuyển máy, thiết bị phục vụ công việc khảo sát trong dự toán chi phí khảo sát xây dựng cho phù hợp.

- Chi phí vận chuyển máy, thiết bị khảo sát đến công trình có thể xác định theo phương án vận chuyển, cự ly, loại phương tiện vận chuyển, giá thuê phương tiện vận chuyển… và các phương pháp khác phù hợp với điều kiện thực tế.

f) Thuế giá trị gia tăng: Thuế suất thuế giá trị gia tăng tính cho công tác khảo sát xây dựng công trình áp dụng theo quy định hiện hành và được tính bằng tỷ lệ % trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, chi phí lập phương án kỹ thuật, chi phí lập báo cáo kết quả khảo sát, chi phí chỗ ở tạm thời và chi phí di chuyển máy, thiết bị khảo sát.

g) Chi phí dự phòng: Được xác định tối đa bằng 10% của chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

Điều 6. Xác định dự toán chi phí khảo sát xây dựng trên cơ sở vận dụng đơn giá khảo sát xây dựng của các công trình tương tự

Khi vận dụng đơn giá khảo sát xây dựng đã thực hiện của các công trình tương tự đã và đang thực hiện để xác định dự toán chi phí khảo sát thì cần phải xem xét đến yếu tố kỹ thuật khảo sát, điều kiện thi công và biện pháp thực hiện công tác khảo sát, yếu tố trượt giá và thời gian thực hiện của công việc khảo sát tương tự.

Chương III

QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Điều 7. Quản lý định mức dự toán khảo sát xây dựng công trình

1. Bộ Xây dựng công bố định mức dự toán khảo sát xây dựng để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, áp dụng vào việc lập và quản lý chi phí khảo sát xây dựng.

2. Các Bộ, UBND cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng và công bố định mức cho các công việc khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố và định kỳ hàng năm gửi về Bộ Xây dựng để theo dõi, quản lý.

3. Chủ đầu tư, nhà thầu và các tổ chức tư vấn căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng tổ chức điều chỉnh đối với những định mức đã được công bố nhưng chưa phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), xây dựng các định mức chưa có trong hệ thống định mức đã được công bố quy định tại khoản 2 Điều này hoặc vận dụng định mức các công tác khảo sát xây dựng tương tự đã và đang sử dụng ở công trình khác để áp dụng cho công trình.

4. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức khảo sát xây dựng. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

5. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát xây dựng được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí khảo sát xây dựng.

6. Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng.

7. Trường hợp sử dụng các định mức được điều chỉnh hoặc xây dựng mới để lập đơn giá khảo sát xây dựng trong các dự án sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu, thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

Điều 8. Quản lý giá khảo sát xây dựng

1. Ủy ban nhân dân cấp tỉnh chỉ đạo và giao cho Sở Xây dựng chủ trì phối hợp với các Sở có liên quan căn cứ vào hướng dẫn của Thông tư này và tình hình biến động giá cả của địa phương tổ chức xác định và công bố kịp thời giá khảo sát xây dựng công trình, giá vật liệu, giá nhân công, giá ca máy và thiết bị thi công phổ biến trên thị trường làm cơ sở tham khảo trong việc lập và quản lý chi phí khảo sát xây dựng.

2. Chủ đầu tư và tổ chức tư vấn căn cứ vào yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình và phương pháp lập đơn giá khảo sát xây dựng theo hướng dẫn của Thông tư này để tổ chức lập đơn giá khảo sát xây dựng công trình làm cơ sở xác định dự toán khảo sát xây dựng của công trình.

3. Đối với công trình sử dụng vốn ngân sách nhà nước, chủ đầu tư trình cơ quan quản lý nhà nước về xây dựng thẩm tra dự toán chi phí khảo sát theo quy định. Đối với các công trình sử dụng nguồn vốn khác thì chủ đầu tư có thể thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thực hiện các công việc hoặc phần công tác liên quan tới việc lập hoặc thẩm tra đơn giá khảo sát xây dựng công trình. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của đơn giá khảo sát xây dựng công trình do mình lập.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Xử lý chuyển tiếp

Đối với công tác khảo sát xây dựng chưa ký hợp đồng thì chủ đầu tư xem xét, quyết định việc áp dụng hướng dẫn của Thông tư này để điều chỉnh chi phí khảo sát xây dựng phê duyệt trước thời điểm có hiệu lực của Thông tư này nhưng chưa triển khai hoặc đang triển khai thực hiện.

Đối với công tác khảo sát xây dựng đã ký kết hợp đồng thì thực hiện theo nội dung hợp đồng đã ký kết giữa các bên.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/12/2013 và thay thế Thông tư số 12/2008/TT-BXD ngày 07/5/2008 của Bộ Xây dựng Hướng dẫn lập và quản lý chi phí khảo sát xây dựng.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các uỷ ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát ND tối cao;
- Toà án Nhân dân tối cao;
- Cục kiểm tra văn bản QPPL(Bộ Tư pháp);
- Công báo;
- Website Chính phủ, Website Bộ Xây dựng;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ Xây dựng;;
- Lưu: VT, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn


TT 2014 - 04 tham tra quyet toan

BỘ TÀI CHÍNH

-------------

Số: 04/ 2014/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 02 tháng 01 năm 2014

THÔNG TƯ

Quy định Quy trình Thẩm tra quyết toán dự án hoàn thành

đối với các dự án sử dụng vốn Ngân sách nhà nước.

Căn cứ các Nghị định của Chính phủ: Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 ban hành Quy chế Quản lý đầu tư và xây dựng; Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000;

Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ các Nghị định của Chính phủ: số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng; số 207/2013/NĐ-CP ngày 11/12/2013 sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Theo đề nghị của Vụ trưởng Vụ Đầu tư,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định Quy trình Thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước.

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định quy trình thẩm tra quyết toán đối với các dự án, hạng mục hoàn thành (hoặc bị dừng vĩnh viễn) sử dụng nguồn vốn đầu tư từ Dự toán Ngân sách nhà nước; khuyến khích áp dụng Quy trình này để thẩm tra quyết toán đối với dự án sử dụng các nguồn vốn khác.

2. Quy trình thực hiện công tác thẩm tra quyết toán gồm các bước:

a) Tiếp nhận hồ sơ trình duyệt quyết toán;

b) Thẩm tra quyết toán;

c) Trình người có thẩm quyền phê duyệt quyết toán.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân được giao nhiệm vụ tiếp nhận hồ sơ quyết toán, thẩm tra quyết toán, trình phê duyệt quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước;

2. Các tổ chức, cá nhân được giao nhiệm vụ thanh tra, kiểm tra, kiểm toán việc tuân thủ quy trình: Tiếp nhận hồ sơ - Thẩm tra quyết toán - Trình phê duyệt quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước.

Điều 3. Yêu cầu đối với công tác thẩm tra quyết toán

1. Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.

2. Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

3. Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

Điều 4. Trách nhiệm của các bên liên quan

1. Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán chịu trách nhiệm tuân thủ trình tự, nội dung các bước thẩm tra theo quy định tại Thông tư này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập hoặc Kiểm toán Nhà nước (nếu có). Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán không chịu trách nhiệm về tính chính xác của khối lượng do chủ đầu tư và nhà thầu đã nghiệm thu đưa vào báo cáo quyết toán; không chịu trách nhiệm về đơn giá dự toán đã được cấp có thẩm quyền phê duyệt và đơn giá trúng thầu đã được người quyết định trúng thầu quyết định, chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

2. Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung và tính đúng đắn của số liệu trong Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

3. Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán; tính chính xác của khối lượng do chủ đầu tư và nhà thầu nghiệm thu đưa vào báo cáo quyết toán; tính phù hợp của đơn giá do chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

4. Tổ chức, cá nhân thực hiện thẩm tra, thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, kết quả đầu thầu và người có thẩm quyền phê duyệt dự án đầu tư, dự toán, tổng dự toán (nếu có) chịu trách nhiệm về tính đúng đắn của khối lượng, tính phù hợp của đơn giá trong hồ sơ báo cáo kết quả thẩm tra, thẩm định theo quy định của pháp luật.

Phần II

QUY ĐỊNH CỤ THỂ

Chương I

TRÌNH TỰ TIẾP NHẬN HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

Điều 5. Kiểm tra hồ sơ

1. Khi tiếp nhận hồ sơ báo cáo quyết toán do chủ đầu tư trình duyệt, cán bộ tiếp nhận hồ sơ kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này;

2. Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước; Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

Điều 6. Xử lý các trường hợp

1. Trường hợp hồ sơ đảm bảo yêu cầu, đầy đủ danh mục hồ sơ theo quy định, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này;

2. Trường hợp hồ sơ đảm bảo yêu cầu, nhưng cần bổ sung cho đủ hồ sơ theo quy định, cán bộ tiếp nhận hồ sơ ghi rõ vào mục II và III trong phiếu giao nhận hồ sơ. Quá thời gian ghi tại mục III, cán bộ tiếp nhận báo cáo người có thẩm quyền để có văn bản yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư;

3. Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán phải có văn bản ủy quyền; đồng thời, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT ban hành kèm theo Thông tư này gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại khoản 1 hoặc khoản 2 Điều này.

Điều 7. Trách nhiệm bổ sung hồ sơ

Sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình thì chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

Chương II

TRÌNH TỰ THẨM TRA QUYẾT TOÁN

Mục 1

TRÌNH TỰ THẨM TRA QUYẾT TOÁN ĐỐI VỚI DỰ ÁN ĐÃ THỰC HIỆN KIỂM TOÁN BÁO CÁO QUYẾT TOÁN

Điều 8. Kiểm tra tính pháp lý của hợp đồng kiểm toán

Cán bộ thẩm tra xem xét tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

Điều 9. Kiểm tra nội dung Báo cáo kết quả kiểm toán

1. Cán bộ thẩm tra đối chiếu nội dung Báo cáo kết quả kiểm toán của dự án với nội dung Kiểm tra báo cáo quyết toán vốn đầu tư hoàn thành quy định tại Chuẩn mực Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành kèm theo Quyết định số 03/2005/QĐ-BTC ngày 18/01/2005 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có). Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

2. Cán bộ thẩm tra không tính lại khối lượng do chủ đầu tư và nhà thầu nghiệm thu đưa vào báo cáo quyết toán đã được kiểm toán viên xác nhận trong báo cáo kiểm toán; không tính lại đơn giá đã được người quyết định trúng thầu quyết định, chủ đầu tư và nhà thầu đã thống nhất ghi trong hợp đồng.

Điều 10. Kiểm tra việc chấp hành các văn bản quy phạm pháp luật

Cán bộ thẩm tra kiểm tra việc chấp hành các văn bản quy phạm pháp luật có liên quan, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành.

Điều 11. Xem xét kiến nghị của chủ đầu tư với báo cáo kiểm toán

Cán bộ thẩm tra xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

Điều 12. Kiểm tra việc chấp hành kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có)

Cán bộ thẩm tra kiểm tra việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có). Trường hợp cần thiết, có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

Điều 13. Nhận xét, kiến nghị

1. Cán bộ thẩm tra có ý kiến nhận xét, đánh giá trong từng bước thẩm tra quy định tại các Điều 8, 9, 10, 11 và 12 Thông tư này trong báo cáo kết quả thẩm tra.

2. Cán bộ thẩm tra nêu kiến nghị về giá trị đề nghị phê duyệt, biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

3. Cán bộ thẩm tra nêu kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

Mục 2

TRÌNH TỰ THẨM TRA QUYẾT TOÁN ĐỐI VỚI DỰ ÁN KHÔNG THỰC HIỆN KIỂM TOÁN BÁO CÁO QUYẾT TOÁN

Điều 14. Thẩm tra hồ sơ pháp lý của dự án

Cán bộ thẩm tra căn cứ báo cáo theo Mẫu số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để có nhận xét về:

1. Trình tự lập và duyệt văn bản, thẩm quyền phê duyệt văn bản;

2. Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng;

3. Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu;

4. Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

Điều 15. Thẩm tra nguồn vốn đầu tư của dự án

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

1. Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

2. Kiểm tra số liệu báo cáo về tình hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

3. Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

4. Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

5. Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

Điều 16. Thẩm tra chi phí đầu tư của dự án

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư: (1) Chi phí bồi thường giải phóng mặt bằng, tái định cư; (2) Chi phí xây dựng; (3) Chi phí thiết bị; (4) Chi phí quản lý dự án; (5) Chi phí tư vấn đầu tư xây dựng; (6) Chi phí khác.

1. Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

e) Trường hợp các công trình hạ tầng kỹ thuật đã có quyết định phê duyệt quyết toán của cấp có thẩm quyền, căn cứ quyết định phê duyệt quyết toán của cấp có thẩm quyền, văn bản yêu cầu chi trả của chủ đầu tư các công trình kỹ thuật và chứng từ trả tiền để xác định chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư.

g) Trường hợp cần thiết phải thẩm tra để trình cấp có thẩm quyền quyết định phê duyệt quyết toán các công trình hạ tầng kỹ thuật thì việc thẩm tra tương tự như thẩm tra chi phí xây dựng.

2. Thẩm tra chi phí xây dựng:

2.1. Một số nội dung cần lưu ý

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

c) Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

2.2. Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

a) Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

b) Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

c) Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

2.3. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

a) Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá ghi trong bản tính giá trị hợp đồng; Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

2.4. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

a) Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

c) Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

2.5. Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

a) Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

b) Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

c) Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

d) Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

2.6. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các điểm (2.3), (2.4) và (2.5) thuộc khoản 2 Điều này.

2.7. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

b) Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

c) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

d) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

e) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo phụ lục hợp đồng bổ sung giá trị phát sinh này.

3. Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.1. Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

a) Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định giá trị quyết toán phần mua sắm thiết bị;

b) Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp đặt theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

c) Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị, chi phí khác.

3.2. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các biên bản nghiệm thu khối lượng hoàn thành của hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

3.3. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

a) Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

b) Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

c) Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

3.4. Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

a) Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

b) Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

c) Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

d) Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

3.5. Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu) cần xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các điểm (3.2), (3.3) và (3.4) thuộc khoản 3 Điều này.

3.6. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

b) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

c) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

d) Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

4. Thẩm tra chi phí quản lý dự án

a) Căn cứ Bảng tính kinh phí quản lý dự án (theo Mẫu số 01 (i)/DT-QLDA, Thông tư số 10/2011/TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước và các văn bản sửa đổi, bổ sung hoặc thay thế nếu có), đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức trích theo công bố của cơ quan nhà nước có thẩm quyền và dự toán chi phí quản lý dự án được duyệt; qua đó xác định giá trị quyết toán của chi phí quản lý dự án và những khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, ban quản lý dự án tự thực hiện.

b) Trường hợp dự án do chủ đầu tư, ban quản lý dự án quản lý 01 dự án cần xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ theo quy định đối với cơ quan hành chính và đơn vị sự nghiệp công lập.

5. Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và các chi phí khác:

a) Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

b) Đối với các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

c) Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc, chi khác căn cứ quy định về phương thức thanh toán ghi trong hợp đồng để thẩm tra (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

Điều 17. Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có)

1. Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

a) Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

b) Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

2. Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

Điều 18. Thẩm tra xác định giá trị tài sản

1. Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

2. Tính phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

a) Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

b) Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

c) Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

3. Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng (nếu có).

4. Xác định chi phí đầu tư hình thành tài sản, bao gồm:

a) Chi phí đầu tư hình thành tài sản cố định,

b) Chi phí đầu tư hình thành tài sản lưu động.

5. Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

Điều 19. Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng

1. Thẩm tra xác định công nợ

a) Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và báo cáo tình hình công nợ của chủ đầu tư, Cán bộ thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng kể cả chủ đầu tư và các đơn vị, cá nhân có liên quan;

b) Xem xét, kiến nghị phương án xử lý đối với các khoản thu chưa nộp ngân sách, số dư tiền gửi, tiền mặt và kiến nghị các biện pháp xử lý.

2. Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng

a) Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

b) Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán;

c) Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

Điều 20. Kiểm tra việc chấp hành kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có)

1. Đối với dự án đã được các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước thực hiện công tác thanh tra, kiểm tra, kiểm toán và có kết luận; cán bộ thẩm tra quyết toán kiểm tra việc thực hiện của chủ đầu tư và các đơn vị có liên quan đối với các kết luận nêu trên;

2. Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra, Kiểm toán Nhà nước kết luận;

3. Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

Điều 21. Nhận xét, kiến nghị:

1. Cán bộ thẩm tra nêu ý kiến nhận xét, đánh giá trong từng bước thẩm tra quy định tại các Điều 14, 15, 16, 17, 18, 19 và 20 Thông tư này trong báo cáo kết qủa thẩm tra.

2. Cán bộ thẩm tra nêu kiến nghị về giá trị đề nghị phê duyệt quyết toán, biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

3. Cán bộ thẩm tra nêu kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

4. Cán bộ thẩm tra đề xuất, trình cấp có thẩm quyền xem xét giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

Điều 22. Kiểm tra hiện trường

Trường hợp cần thiết, thủ trưởng cơ quan chủ trì thẩm tra quyết toán quyết định việc kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình trong quá trình thẩm tra báo cáo quyết toán dự án hoàn thành.

Chương III

TRÌNH TỰ TRÌNH PHÊ DUYỆT QUYẾT TOÁN

Điều 23. Hồ sơ trình phê duyệt quyết toán

1. Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt. Hồ sơ trình phê duyệt quyết toán gồm có: Báo cáo kết quả thẩm tra quyết toán, dự thảo quyết định phê duyệt quyết toán dự án hoàn thành và các tài liệu do chủ đầu tư trình (kèm theo).

2. Báo cáo kết quả thẩm tra quyết toán gồm các nội dung chính:

a) Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

b) Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

c) Kiến nghị giá trị phê duyệt quyết toán;

d) Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

3. Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

4. Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định tại Thông tư của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

5. Các tài liệu do chủ đầu tư trình (kèm theo):

a) Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

b) Báo cáo quyết toán dự án hoàn thành của dự án;

c) Báo cáo kiểm toán (nếu có);

d) Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có) kèm theo văn bản báo cáo tình hình chấp hành của chủ đầu tư và các tổ chức, cá nhân có liên quan đối với các kết luận trên.

Phần III

TỔ CHỨC THỰC HIỆN

Điều 24. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành và thay thế Quyết định số 56/2008/QĐ-BTC ngày 17/7/2008 của Bộ trưởng Bộ Tài chính về việc ban hành Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước. Trong quá trình tổ chức thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi nhận :

- Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư, Văn phòng Trung ương Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính Phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể ;

- HĐND, UBND tỉnh, thành phố trực thuộc Trung ương;

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Lưu : VT, Vụ ĐT(320).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Sỹ Danh

Mẫu số 01/GHSQT

ĐƠN VỊ THẨM TRA

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHIỀU GIAO NHẬN

Hồ sơ quyết toán dự án hoàn thành

Chủ đầu tư/BQLDA :

Tên dự án :

Mã dự án :

Công trình (HMHT) :

Tổng vốn đầu tư :

Thời gian khởi công :…………………Thời gian hoàn thành

Cấp quyết định đầu tư:

Ngày lập báo cáo quyết toán:

Ngày nộp hồ sơ :………tháng ………năm……

TT | Danh mục | Đơn vị tính | Số lượng
 | I - Hồ sơ đã nộp: |  |
1 | Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư ngày…..tháng…..năm …… |  |
2 | Báo cáo quyết toán dự án hoàn thành gồm … biểu báo cáo theo quy định. |  |
3 | Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) |  |
4 | - Tập các hợp đồng: (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) - Biên bản thanh lý hợp đồng (nếu có, ghi rõ của hợp đồng nào). |  |
5 | Tập các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng. |  |
6 | Quyết toán khối lượng A-B, gồm có: - … |  |
7 | - Báo cáo kết quả kiểm toán quyết toán dự án - Văn bản của chủ đầu tư về kết quả kiểm toán. |  |
8 | - Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán (Trường hợp không xảy ra đề nghị ghi rõ trong tờ trình). - Báo cáo tình hình chấp hành kết luận. |  |
 | II - Hồ sơ còn thiếu: |  |
1 |  |  |
… |  |  |
 | III - Hồ sơ cần bổ sung: |  |
1 |  |  |
… |  |  |
Thời hạn hoàn chỉnh hồ sơ nộp trước ngày … tháng … năm…..
Trong quá trình thẩm tra quyết toán, nếu thiếu hồ sơ, cơ quan thẩm tra sẽ có văn bản yêu cầu bổ sung. Chủ đầu tư có trách nhiệm bổ sunghồ sơ theo yêu cầu. Thời gian quyết toán sẽ tính lại từ khi nhận đầy đủ hồ sơ.

Hai bên thống nhất lập phiếu giao nhận hồ sơ quyết toán dự án hoàn thành với các nội dung trên đây./.

BÊN GIAO HỒ SƠ BÊN NHẬN HỒ SƠ

(ký, ghi đầy đủ họ tên) (ký, ghi đầy đủ họ tên)


TT 2014 - 09 sua doi cac thong tu ve quan ly chat luong

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/2014/TT-BXD | Hà Nội, ngày 10 tháng 07 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU TẠI CÁC THÔNG TƯ HƯỚNG DẪN NGHỊ ĐỊNH SỐ 15/2013/NĐ-CP NGÀY 06 THÁNG 02 NĂM 2013 CỦA CHÍNH PHỦ VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về Quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Xét đề nghị của Cục trưởng Cục Giám định Nhà nước về chất lượng công trình xây dựng và Cục trưởng Cục quản lý Hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số điều tại Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 Quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, Thông tư số 12/2013/TT-BXD ngày 31 tháng 7 năm 2013 Quy định Tổ chức giải thưởng về chất lượng công trình xây dựng, Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013 Quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình của Bộ Xây dựng,

Điều 1. Sửa đổi, bổ sung Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013

1. Sửa đổi khoản 2 Điều 2 như sau:

“2. Người đại diện theo pháp luật của chủ đầu tư có thể ủy quyền cho ban quản lý dự án trong trường hợp trực tiếp quản lý dự án hoặc tư vấn quản lý dự án trong trường hợp thuê tư vấn quản lý dự án thực hiện một hoặc một số các nội dung nêu tại Khoản 1 Điều này, trừ nội dung phê duyệt nhiệm vụ thiết kế xây dựng công trình.”

2. Sửa đổi, bổ sung khoản 7 Điều 24 như sau:

“7. Chi phí kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được tính trong tổng mức đầu tư xây dựng công trình bao gồm chi phí kiểm tra của cơ quan chuyên môn về xây dựng, chi phí thuê cá nhân (chuyên gia), chi phí thuê đơn vị sự nghiệp, tổ chức có năng lực chuyên môn phù hợp để thực hiện kiểm tra công tác nghiệm thu đưa công trình vào sử dụng trong trường hợp cơ quan chuyên môn về xây dựng yêu cầu theo quy định tại Khoản 6 Điều này. Chi phí kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được quy định như sau:

a) Chi phí kiểm tra của cơ quan chuyên môn về xây dựng theo hướng dẫn về chế độ công tác phí của Bộ Tài chính gồm chi phí đi lại, phụ cấp lưu trú, chi phí ở và chi phí khác phục vụ cho công tác kiểm tra;

b) Chi phí thuê chuyên gia của cơ quan chuyên môn về xây dựng bao gồm chi phí đi lại, chi phí ở và công chuyên gia;

c) Chi phí thuê đơn vị sự nghiệp, tổ chức thực hiện kiểm tra công tác nghiệm thu đưa công trình vào sử dụng được lập dự toán căn cứ vào khối lượng công việc thực hiện theo yêu cầu của cơ quan chuyên môn về xây dựng và quy định của pháp luật về lập và quản lý chi phí đầu tư xây dựng;

d) Cơ quan chuyên môn về xây dựng lập dự trù chi phí kiểm tra theo quy định hiện hành bao gồm chi phí quy định tại Điểm a và Điểm b Khoản này. Dự trù chi phí kiểm tra là cơ sở để chủ đầu tư thanh toán các chi phí thực tế của cơ quan chuyên môn về xây dựng trong quá trình kiểm tra.”

3. Sửa đổi điểm a và điểm b khoản 2 Điều 25 như sau:

“2. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương kiểm tra đối với các công trình sau:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công thương quyết định đầu tư;”

4. Sửa đổi điểm b khoản 6 Điều 25 như sau:

“b) Sở Công thương:

- Công trình cấp III, cấp II thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, trừ các công trình quy định tại điểm b khoản 2 Điều này.

- Công trình cấp IV, cấp III, cấp II thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp, trừ các công trình quy định tại điểm c khoản 2 Điều này.”

5. Bổ sung khoản 10 Điều 25 như sau:

“10. Cơ quan quản lý nhà nước về xây dựng không thực hiện kiểm tra công tác nghiệm thu đưa công trình vào khai thác sử dụng đối với các công trình đã được Hội đồng nghiệm thu Nhà nước các công trình xây dựng tổ chức kiểm tra, nghiệm thu.”

6. Sửa đổi, bổ sung quy định về việc sử dụng phân cấp công trình tại Phụ lục I

a) Sửa đổi khoản I.1.1.2. Nhà ở riêng lẻ thuộc mục I.1.1 Nhà ở trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.1 | Nhà ở | I.1.1.2. Nhà ở riêng lẻ (nhà biệt thự không nhỏ hơn cấp III) | Số tầng | - | - | > 7 | ≤ 7 | -

b) Bổ sung điểm d khoản I.1.2.3. Công trình thể thao: sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.3. Công trình thể thao: sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác
 |  | d) Công trình thể thao dưới nước (Công trình thể thao Quốc gia không nhỏ hơn cấp I) | Sức chứa (nghìn chỗ) | Bể bơi thi đấu đạt tiêu chuẩn quốc tế, sức chứa > 7.5 | Bể bơi thi đấu, sức chứa 5 ÷ 7.5 | Bể bơi thi đấu, sức chứa 2 ÷ <5 | Bể bơi thi đấu, sức chứa <2 | Bể bơi cho thể thao phong trào

c) Sửa đổi điểm d khoản I.1.2.5 Công trình thương mại và dịch vụ thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.3. Công trình thương mại và dịch vụ
 |  | d) Cửa hàng, nhà hàng ăn uống, giải khát và công trình thương mại dịch vụ khác. | Tổng diện tích kinh doanh (nghìn m2) | - | > 3 | 0,5 ÷ 3 | < 0,5 | -

d) Sửa đổi điểm a khoản I.1.2.6 Công trình thông tin, truyền thông thuộc mục I.1.2 Công trình công cộng trong Bảng I.1 Phân cấp các loại công trình dân dụng như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
I.1.2 | Công trình công cộng | I.1.2.6. Công trình thông tin, truyền thông
 |  | a) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS | Chiều cao (m) | ≥ 200 | 100 ÷ <200 | 50 ÷ <100 | 35 ÷ <50 | < 35

đ) Sửa đổi khoản II.1.5.1 Nhà máy (trung tâm) nhiệt điện thuộc mục II.1.5 Công trình năng lượng trong Bảng II.1 Phân cấp các loại công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
II.1.5 | Công trình năng lượng | II.1.5.1 Nhà máy nhiệt điện | Tổng công suất (MW) | >2000 | 600 ÷ 2000 | 50 ÷ < 600 | 5 ÷ <50 | < 5

e) Sửa đổi khoản II.1.5.11 Đường dây và trạm biến áp thuộc mục II.1.5 Công trình năng lượng trong Bảng II.1 Phân cấp các loại công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
II.1.5 | Công trình năng lượng | II.1.5.11 Đường dây và trạm biến áp | Điện áp (kV) | ≥500 | 220 | 110 | - | < 110

g) Sửa đổi khoản III.1.3.1 Chất thải rắn đô thị mục III.1.3 Xử lý rác thải Bảng III.1 Phân cấp các loại công trình hạ tầng kỹ thuật, như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp |  | Cấp công trình
 |  |  |  |  | Đặc biệt | I | II | III | IV
III.1.3 | Xử lý chất thải rắn | III.1.3.1 Chất thải rắn đô thị
 |  | a) Trạm trung chuyển |  | tấn/ngày đêm | - | > 100 | > 50 ÷ 100 | > 5 ÷ 50 | < 5
 |  | b) Bãi chôn lấp chất thải rắn |  | ha | - | ≥ 50 | 30 ÷ < 50 | 10 ÷ < 30 | < 10
 |  | c) Nhà máy đốt, xử lý chế biến chất thải rắn |  | tấn/ngày đêm | - | ≥500 | 100 ÷ < 500 | 1 ÷ < 100 | < 1
 |  | d) Khu xử lý chất thải rắn |  | ha | ≥150 | 50 ÷ <150 | < 50 | - | -

h) Sửa đổi khoản III.1.4.3 Nghĩa trang mục III.1.4 Công trình khác Bảng III.1 Phân cấp các loại công trình hạ tầng kỹ thuật như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III | IV
III.1.4 | Công trình khác | III.1.4.3 Nghĩa trang | ha | - | Nghĩa trang Quốc gia | > 60 | 30 ÷ <60 | < 30

i) Bổ sung khoản 5 phần Ghi chú của Bảng I.1, I.2 và I.3; khoản 5 phần Ghi chú Bảng II.1, II.2; khoản 4 phần Ghi chú của Bảng III.1, III.2; phần Ghi chú của Bảng IV nội dung sau:

“Các công trình tường chắn đất hoặc các loại vật liệu rời được xác định cấp theo công trình tường chắn Mục V.1.4 Bảng V.”

k) Sửa đổi mục IV.1.3 Đường trong đô thị và mục IV.1.4 Công trình đường nông thôn Bảng IV Phân cấp các loại công trình giao thông như sau:

Mã số | Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  |  | Đặc biệt | I | II | III |  | IV
IV.1 | Đường bộ | IV.1.3 Đường trong đô thị
 |  | a) Đường cao tốc đô thị; đường trục chính đô thị; đường trục đô thị | Tốc độ (km/h) | 120 | 80 100 |  |  |  |
 |  | b) Đường liên khu vực | Tốc độ (km/h) | - | - | 60 | - |  | -
 |  | c) Đường chính khu vực; đường khu vực | Tốc độ (km/h) | - | - | 60 | 40 ÷ 50 |  | -
 |  | d) Đường phân khu vực; đường nhóm nhà ở, vào nhà | Tốc độ (km/h) | - | - | - | 40 |  | 20 ÷ 30
 |  | đ) Đường xe đạp; đường đi bộ |  | Cấp IV
 |  | IV.1.4 Đường nông thôn | Loại (theo QĐ số 315/QĐ-BGTVT ngày 23/2/2011) | - | - | - |  | Loại AH |  | Loại A Loại B Loại C

Điều 2. Sửa đổi, bổ sung khoản 2 Điều 2 của Quy định Tổ chức giải thưởng về chất lượng công trình xây dựng ban hành kèm theo Thông tư số 12/2013/TT-BXD ngày 31 tháng 7 năm 2013, như sau:

“2. Công trình đã được nghiệm thu hoàn thành, đưa vào sử dụng tối thiểu hết thời gian bảo hành đối với công trình tham dự Giải thưởng Quốc gia về chất lượng công trình xây dựng; công trình đã được nghiệm thu hoàn thành, đưa vào sử dụng đối với Giải thưởng Công trình chất lượng cao tính đến thời điểm đăng ký tham dự xét thưởng.”

Điều 3. Sửa đổi, bổ sung Thông tư số 13/2013/TT-BXD ngày 15 tháng 8 năm 2013

1. Sửa đổi điểm c khoản 2 Điều 4 như sau:

“c) Sự hợp lý của thiết kế để đảm bảo tiết kiệm chi phí trong xây dựng công trình: kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế; kiểm tra tính đúng đắn, hợp lý của việc áp dụng chế độ chính sách, vận dụng đơn giá xây dựng công trình, định mức xây dựng công trình, định mức tỷ lệ, dự toán chi phí tư vấn và các khoản mục chi phí khác, xác định giá trị dự toán công trình; đánh giá giải pháp thiết kế về tiết kiệm chi phí xây dựng.”

2. Sửa đổi điểm a và điểm b khoản 4 Điều 5 như sau:

“4. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Công thương thẩm tra:

a) Công trình cấp I trở lên không phân biệt nguồn vốn thuộc các loại: Đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp;

b) Công trình cấp II, cấp III thuộc các loại: Đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin trong dự án đầu tư xây dựng do Bộ trưởng Bộ Công thương quyết định đầu tư;”

3. Sửa đổi điểm d khoản 7 Điều 5 như sau:

“d) Sở Công Thương:

- Công trình cấp III, cấp II thuộc các loại: đường dây tải điện và trạm biến áp, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, trừ các công trình quy định tại điểm b khoản 4 Điều này.

- Công trình cấp IV, cấp III, cấp II thuộc các loại: nhà máy lọc hóa dầu, chế biến khí, nhà kho và tuyến đường ống (dẫn xăng, dầu, khí hóa lỏng), nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp, trừ các công trình quy định tại điểm c khoản 4 Điều này.”

4. Bổ sung khoản 9 Điều 5 như sau:

“9. Căn cứ điều kiện thực tế của các địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền thực hiện thẩm tra thiết kế đối với một số công trình cấp III, IV thuộc trách nhiệm thẩm tra của Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành cho Ủy ban nhân dân cấp huyện, Ban quản lý các khu đô thị, Ban quản lý các khu công nghiệp thực hiện.”

5. Bổ sung khoản 10 Điều 5 như sau:

“10. Khi thẩm tra thiết kế các công trình đường bộ trong đô thị, căn cứ thẩm quyền tương ứng được quy định tại khoản 1, khoản 2, khoản 7 Điều này, cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải có trách nhiệm lấy ý kiến của Cơ quan chuyên môn về xây dựng của Bộ Xây dựng, Sở Xây dựng về các hạng mục cây xanh, chiếu sáng, cấp nước, thoát nước, tuynel kỹ thuật và hạng mục hạ tầng kỹ thuật đô thị khác (nếu có) để đảm bảo tính đồng bộ, nâng cao hiệu quả sử dụng, tiết kiệm chi phí, bảo đảm cảnh quan và môi trường.”

6. Bổ sung khoản 11 vào Điều 5 như sau:

“11. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ về việc lấy ý kiến quy định tại khoản 10 Điều này, cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng, Sở Xây dựng có trách nhiệm tham gia ý kiến bằng văn bản gửi cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải.

Nếu quá thời hạn nêu trên mà cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Sở Xây dựng không có văn bản tham gia ý kiến thì cơ quan chuyên môn về xây dựng của Bộ Giao thông vận tải, Sở Giao thông vận tải có quyền thông báo kết quả thẩm tra đối với các công trình đường trong đô thị cho chủ đầu tư. Cơ quan chuyên môn về xây dựng trực thuộc Bộ Xây dựng, Sở Xây dựng chịu trách nhiệm về việc không có ý kiến của mình.”

Điều 4. Quy định về chuyển tiếp

1. Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư trước ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án được xác định theo Quyết định đầu tư;

2. Đối với các dự án đầu tư xây dựng công trình được quyết định đầu tư sau ngày Thông tư này có hiệu lực thi hành thì cấp công trình thuộc dự án được xác định theo quy định của Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 9 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Website của Chính phủ;
- Công báo (02 bản);
- Các đơn vị thuộc Bộ Xây dựng;
- Cục Kiểm tra văn bản quy phạm pháp luật - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương;
- Cổng Thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, Vụ PC, Cục HĐXD, Cục GĐ (15b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang


TT 2014 - 11 cong khai thong tin ve nang luc cua don vi hd xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2014/TT-BXD | Hà Nội, ngày 25 tháng 08 năm 2014

THÔNG TƯ

QUY ĐỊNH CÔNG KHAI THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG CỦA TỔ CHỨC, CÁ NHÂN THAM GIA HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 06 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 37/2010/NĐ-CP ngày 07 tháng 4 năm 2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị;

Theo đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư Quy định công khai thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân tham gia hoạt động xây dựng công trình.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định việc cung cấp, tiếp nhận, xem xét, công bố và quản lý thông tin về năng lực hoạt động xây dựng trong các lĩnh vực:

a) Lập dự án đầu tư xây dựng công trình;

b) Quản lý dự án đầu tư xây dựng công trình;

c) Thiết kế quy hoạch xây dựng;

d) Thẩm tra thiết kế xây dựng công trình;

đ) Thí nghiệm chuyên ngành xây dựng;

e) Giám sát chất lượng công trình xây dựng;

g) Kiểm định, giám định chất lượng công trình xây dựng;

h) Khảo sát, thiết kế, thi công xây dựng công trình.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân trong nước và ngoài nước có nhu cầu công khai thông tin về năng lực hoạt động xây dựng trong các lĩnh vực nêu tại Khoản 1 Điều này trên lãnh thổ Việt Nam;

b) Các cơ quan quản lý nhà nước về xây dựng trong việc xem xét và quyết định công bố thông tin trên trang thông tin điện tử do mình quản lý;

c) Chủ đầu tư, nhà đầu tư tham khảo thông tin về năng lực hoạt động xây dựng trong việc lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan đầu mối là cơ quan được Bộ trưởng và Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phân công tiếp nhận, xem xét, công bố và quản lý thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân (sau đây gọi tắt là Cơ quan đầu mối), gồm:

a) Cơ quan đầu mối ở Trung ương: Cục Quản lý hoạt động xây dựng là Cơ quan đầu mối của Bộ Xây dựng. Cơ quan đầu mối của các Bộ quản lý công trình xây dựng chuyên ngành, Bộ Công an, Bộ Quốc phòng là đơn vị trực thuộc được giao chức năng quản lý năng lực hoạt động xây dựng;

b) Sở Xây dựng là Cơ quan đầu mối ở các tỉnh, thành phố trực thuộc Trung ương.

2. Thông tin về năng lực hoạt động xây dựng:

a) Thông tin về năng lực hoạt động xây dựng đối với tổ chức là những thông tin về địa chỉ doanh nghiệp, địa chỉ trụ sở chính; người đại diện theo pháp luật; quyết định thành lập; Giấy chứng nhận đăng ký doanh nghiệp; vốn điều lệ; số lượng cán bộ, nhân viên chủ trì các bộ môn của tổ chức; hệ thống quản lý chất lượng; một số công trình tiêu biểu theo loại, quy mô công trình đã và đang thực hiện, hình thức tham gia, công việc thực hiện, hình thức khen thưởng;

b) Thông tin về năng lực hoạt động xây dựng đối với cá nhân là thông tin chung của cá nhân như họ và tên, năm sinh, địa chỉ thường trú; thông tin về trình độ chuyên môn, chứng chỉ hành nghề, số năm kinh nghiệm trong các lĩnh vực hoạt động xây dựng, công trình tiêu biểu đã và đang thực hiện.

Điều 3. Nguyên tắc công khai thông tin về năng lực của tổ chức, cá nhân hoạt động xây dựng công trình

1. Mọi thông tin về năng lực hoạt động xây dựng do tổ chức, cá nhân cung cấp phải chính xác và trung thực. Khi có thay đổi thông tin, tổ chức, cá nhân có trách nhiệm cung cấp thông tin điều chỉnh đến cơ quan đầu mối theo quy định tại Điều 8 của Thông tư này.

2. Cơ quan đầu mối phải xem xét, kiểm tra khi cần thiết đối với các thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân để công bố công khai trên trang thông tin điện tử do cơ quan quản lý.

3. Mọi thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân được công bố trên trang thông tin điện tử của các cơ quan đầu mối phải được chuyển về Bộ Xây dựng (Cục Quản lý hoạt động xây dựng) để xem xét tích hợp dữ liệu, công bố trên trang thông tin điện tử do Bộ Xây dựng quản lý làm cơ sở lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng trong phạm vi cả nước quy định tại Khoản 3 Điều 8 Nghị định 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

Chương II

CUNG CẤP, ĐĂNG TẢI VÀ QUẢN LÝ THÔNG TIN NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Điều 4. Cung cấp thông tin năng lực hoạt động xây dựng

1. Tổ chức, cá nhân hoạt động xây dựng có nhu cầu công bố thông tin về năng lực hoạt động xây dựng gửi bản đăng ký, tệp tin đăng ký công bố thông tin và hồ sơ năng lực đăng ký công bố theo mẫu đến cơ quan đầu mối quy định tại Điều 5 Thông tư này để được xem xét, công bố trên trang thông tin điện tử của cơ quan đầu mối. Các tệp tin gửi đến cơ quan đầu mối phải được định dạng (.pdf; .doc; .docx; .zip; .rar).

2. Bản đăng ký công bố thông tin khai theo mẫu tại các Phụ lục kèm theo Thông tư này, gồm:

a) Phụ lục số 01 đối với tổ chức công bố thông tin;

b) Phụ lục số 02 đối với cá nhân công bố thông tin.

3. Hồ sơ năng lực đăng ký công bố, gồm:

a) Bản sao y bản chính định dạng (.pdf) các loại giấy tờ của tổ chức: Giấy chứng nhận đăng ký doanh nghiệp; giấy chứng nhận đầu tư được cấp theo quy định của pháp luật; đăng ký hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu mang quốc tịch cấp trong trường hợp là nhà thầu nước ngoài;

b) Bản sao y bản chính định dạng (.pdf) các loại giấy tờ của cá nhân: Văn bằng, chứng chỉ đào tạo, giấy phép hành nghề, Hợp đồng lao động của các cá nhân chủ trì các bộ môn trong tổ chức.

4. Đối với tổ chức hoạt động xây dựng nước ngoài thì bản đăng ký, hồ sơ năng lực đăng ký công bố và các giấy tờ khác có liên quan phải được dịch ra tiếng Việt và có công chứng hoặc hợp pháp hóa lãnh sự.

Điều 5. Cơ quan đầu mối

1. Cục Quản lý hoạt động xây dựng - Bộ Xây dựng tiếp nhận đăng ký công bố thông tin của các tổ chức hoạt động xây dựng trực thuộc Bộ; các tổ chức do Tổng công ty Đầu tư và kinh doanh vốn nhà nước quản lý; các tổ chức hoạt động xây dựng trực thuộc Bộ Công an, Bộ Quốc phòng tham gia xây dựng các công trình không thuộc lĩnh vực an ninh, quốc phòng; các tổ chức hoạt động theo Giấy chứng nhận đầu tư; các tổ chức hoạt động xây dựng do các viện nghiên cứu, trường đại học và hội nghề nghiệp quản lý, thành lập; các tổ chức hoạt động xây dựng thành lập tại Việt Nam có 100% vốn nước ngoài; các tổ chức hoạt động xây dựng ở nước ngoài tham gia công bố năng lực tại Việt Nam; các tổ chức hoạt động xây dựng thuộc các cơ quan đầu mối quy định tại Khoản 1 Điều 2 của Thông tư này nhưng các cơ quan đầu mối chưa đủ điều kiện hạ tầng để công bố thông tin; các đối tượng còn lại chưa quy định tại Khoản 2 và Khoản 3 Điều này.

2. Cơ quan đầu mối thuộc Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn tiếp nhận đăng ký thông tin của các tổ chức hoạt động xây dựng trực thuộc các Bộ quản lý.

3. Sở Xây dựng là cơ quan đầu mối tiếp nhận đăng ký thông tin của các tổ chức hoạt động xây dựng đã có Giấy chứng nhận đăng ký doanh nghiệp tại Phòng Đăng ký kinh doanh - Sở Kế hoạch và Đầu tư ở địa phương và các cá nhân được Sở Xây dựng cấp chứng chỉ hành nghề trừ các tổ chức thuộc đối tượng quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 6. Công bố thông tin

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký, bộ phận tiếp nhận của cơ quan đầu mối sẽ tiến hành kiểm tra, xem xét tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, cơ quan đầu mối chỉ được thông báo một lần bằng văn bản cho tổ chức, cá nhân có nhu cầu công bố.

2. Cơ quan đầu mối kiểm tra, xem xét hồ sơ công bố về:

a) Tính hợp lệ và tính chính xác của hồ sơ;

b) Năng lực thực tế của tổ chức, cá nhân trong trường hợp cần thiết.

Trong quá trình kiểm tra, nếu thông tin về năng lực của tổ chức, cá nhân có sự sai khác, Cơ quan đầu mối phải có văn bản yêu cầu tổ chức, cá nhân giải trình và cung cấp hiệu chỉnh thông tin.

3. Trong thời gian 30 ngày làm việc, kể từ ngày nhận được đầy đủ thông tin hợp lệ về năng lực hoạt động xây dựng do tổ chức, cá nhân cung cấp, Cơ quan đầu mối có trách nhiệm công bố thông tin trên trang thông tin điện tử do mình quản lý và có văn bản xác nhận đã công bố gửi cho tổ chức, cá nhân.

4. Sau khi công bố thông tin trên trang thông tin điện tử, trong thời hạn 07 ngày làm việc, các Cơ quan đầu mối có trách nhiệm gửi báo cáo và tệp tin về cơ quan đầu mối của Bộ Xây dựng để tổ chức quản lý, tích hợp công khai thông tin về năng lực của tổ chức, cá nhân hoạt động xây dựng lên trang thông tin www.moc.gov.vn của Bộ Xây dựng.

Điều 7. Lưu trữ hồ sơ công bố

1. Cơ quan đầu mối có trách nhiệm lưu trữ hồ sơ công bố theo quy định của pháp luật để phục vụ công tác kiểm tra và bổ sung thông tin để công bố.

2. Hồ sơ lưu trữ bao gồm hồ sơ nêu tại Khoản 2, 3, 4 Điều 4 của Thông tư này và các hồ sơ điều chỉnh, bổ sung thông tin.

Điều 8. Thay đổi, bổ sung thông tin

1. Định kỳ 12 tháng hoặc trong thời gian 10 ngày làm việc, kể từ khi tổ chức, cá nhân có thay đổi, điều chỉnh hồ sơ công bố thì tổ chức, cá nhân có trách nhiệm cung cấp thông tin điều chỉnh bằng văn bản kèm theo tệp tin được định dạng (.pdf; .doc; .docx; .zip; .rar) đến Cơ quan đầu mối.

2. Trong thời gian tối đa 20 ngày làm việc, kể từ khi nhận đủ thông tin điều chỉnh hồ sơ, Cơ quan đầu mối có trách nhiệm kiểm tra thông tin và đăng những thông tin điều chỉnh của tổ chức, cá nhân trên trang thông tin điện tử do mình quản lý. Sau đó, gửi ngay báo cáo và tệp tin điều chỉnh về Bộ Xây dựng để điều chỉnh.

Điều 9. Quản lý việc đăng tải thông tin

1. Bộ Xây dựng công bố trên trang thông tin điện tử về thông tin năng lực của tổ chức, cá nhân hoạt động xây dựng trên toàn quốc. Các thông tin tại trang www.moc.gov.vn về năng lực hoạt động xây dựng của tổ chức, cá nhân làm cơ sở để lựa chọn tổ chức, cá nhân tham gia hoạt động xây dựng thuộc các lĩnh vực nêu tại Khoản 1 Điều 1 của Thông tư này.

2. Sở Xây dựng chủ trì phối hợp với các Sở: Giao thông vận tải, Công Thương, Nông nghiệp và Phát triển nông thôn trong quá trình kiểm tra, xem xét quản lý thông tin của tổ chức, cá nhân đã công bố.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 10. Trách nhiệm của tổ chức, cá nhân cung cấp thông tin năng lực hoạt động xây dựng

1. Thực hiện nguyên tắc cung cấp thông tin nêu tại Khoản 1 Điều 3 của Thông tư này.

2. Người đại diện theo pháp luật của tổ chức và cá nhân phải chịu trách nhiệm trước cơ quan đầu mối và pháp luật về tính trung thực, chính xác của các thông tin cung cấp.

Điều 11. Trách nhiệm của các cơ quan có liên quan

1. Bộ Xây dựng có trách nhiệm:

a) Kiểm tra hoặc phối hợp với Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành ở địa phương để kiểm tra hoạt động, xem xét và công bố thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân được quy định tại Khoản 2 và Khoản 3 Điều 5 của Thông tư này;

b) Tiếp nhận, kiểm tra thông tin, dữ liệu do cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương cung cấp để công bố trên trang thông tin điện tử do Bộ quản lý về thông tin năng lực của tổ chức, cá nhân hoạt động xây dựng công trình trên toàn quốc;

c) Thường xuyên theo dõi, quản lý, kiểm tra việc truy cập, khai thác, vận hành, xử lý thông tin công bố về năng lực và tình hình hoạt động của các tổ chức, cá nhân trong cả nước;

d) Quyết định việc gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân vi phạm đã công bố trên trang thông tin điện tử do Bộ quản lý và kiến nghị cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương gỡ bỏ tên tổ chức, cá nhân vi phạm trên trang thông tin điện tử do các cơ quan đầu mối này quản lý. Việc gỡ bỏ thông tin quy định tại Điều 13 của Thông tư này.

2. Các Cơ quan đầu mối của Bộ Giao thông vận tải, Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Sở Xây dựng các địa phương có trách nhiệm:

a) Tổ chức tiếp nhận, hướng dẫn, công bố, kiểm tra việc thực hiện Thông tư này đối với các tổ chức, cá nhân thuộc trách nhiệm quản lý;

b) Thường xuyên theo dõi, quản lý, kiểm tra việc truy cập, khai thác, vận hành, xử lý thông tin công bố về năng lực và tình hình hoạt động của các tổ chức, cá nhân nêu tại Khoản 2, Khoản 3 Điều 5 của Thông tư này;

c) Quyết định việc gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân vi phạm trên trang thông tin điện tử do cơ quan quản lý. Đồng thời gửi kết quả thông tin gõ bỏ về Bộ Xây dựng để phối hợp quản lý.

3. Các Hội nghề nghiệp, tổ chức, cá nhân có trách nhiệm kịp thời phản ánh về các cơ quan đầu mối nếu phát hiện các thông tin đã công bố của các tổ chức, cá nhân tham gia hoạt động xây dựng có thay đổi, điều chỉnh hoặc không chính xác.

Điều 12. Hành vi vi phạm của tổ chức, cá nhân đã công bố thông tin

1. Cung cấp thông tin không đúng hoặc có thay đổi thông tin nhưng không kê khai, báo cáo theo quy định. Vi phạm Khoản 1 Điều 8 của Thông tư này.

2. Vi phạm pháp luật trong hoạt động xây dựng đã được tuyên trong bản án có hiệu lực.

3. Tham gia hoạt động xây dựng vượt quá điều kiện năng lực.

Điều 13. Gỡ bỏ thông tin năng lực hoạt động xây dựng của tổ chức, cá nhân đã được công bố

1. Các tổ chức, cá nhân tham gia hoạt động xây dựng có hành vi vi phạm theo quy định tại Điều 12 của Thông tư này sẽ bị thông báo bằng văn bản và trên trang thông tin đã được công bố của cơ quan đầu mối.

2. Trong thời hạn 60 ngày làm việc, kể từ ngày phát hiện vi phạm nếu tổ chức, cá nhân không giải trình, khắc phục thiệt hại do vi phạm gây ra sẽ bị gỡ bỏ thông tin đã được công bố trên trang thông tin điện tử của cơ quan đầu mối.

Điều 14. Xử lý chuyển tiếp

Các tổ chức đang thực hiện việc công bố thông tin theo quy định tại Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy định quản lý thông tin về năng lực của các tổ chức hoạt động xây dựng trên trang thông tin điện tử của Bộ Xây dựng có trách nhiệm điều chỉnh, cung cấp bổ sung thông tin, dữ liệu theo quy định của Thông tư này và gửi về cơ quan đầu mối để tiếp tục công khai thông tin trên Trang thông tin điện tử của Bộ Xây dựng.

Điều 15. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 10/10/2014. Thay thế Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy định quản lý thông tin về năng lực của các tổ chức hoạt động xây dựng qua Trang thông tin điện tử của Bộ Xây dựng. Các nội dung về công bố thông tin đã được quy định tại một số Thông tư do Bộ Xây dựng ban hành trái với các quy định của Thông tư này đều bị bãi bỏ.

2. Sau 30 ngày, kể từ ngày Thông tư này có hiệu lực, mọi thông tin của các tổ chức đã đăng tải theo quy định tại Quyết định số 02/2008/QĐ-BXD ngày 20/02/2008 của Bộ Xây dựng không còn hiệu lực.

3. Bộ Giao thông vận tải, Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân cấp tỉnh, Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành và tổ chức, cá nhân liên quan có trách nhiệm thực hiện các quy định của Thông tư này.

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để nghiên cứu, sửa đổi bổ sung cho phù hợp.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- Viện Kiểm sát ND tối cao;
- Tòa án Nhân dân tối cao;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ, Website Bộ XD;
- Các Sở: XD, GTVT, NN&PTNT, CT các tỉnh, thành phố trực thuộc TW;
- Các Hiệp hội, Hội chuyên ngành XD;
- Các đơn vị thuộc Bộ Xây dựng;
- Các Tập đoàn nhà nước, Tổng công ty nhà nước;
- Lưu: VT, Vụ PC, KHCN & MT, Cục GĐNN về CLCTXD, TTTT, HĐXD.

BỘ TRƯỞNG

Trịnh Đình Dũng

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số: 11/2014/TT-BXD ngày 25/8/2014 của Bộ Xây dựng
Mẫu cung cấp thông tin của Tổ chức tham gia hoạt động xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

………….., ngày tháng năm

ĐĂNG KÝ CÔNG BỐ THÔNG TIN VỀ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

Kính gửi: Cơ quan đầu mối

I. THÔNG TIN CHUNG

1. Tên đơn vị:

2. Địa chỉ trụ sở chính:

Số điện thoại: Số fax:

Email: Website:

3. Địa chỉ Văn phòng đại diện, Văn phòng chi nhánh (nếu có):

4. Người đại diện theo pháp luật:

- Họ và tên:

- Chức vụ:

5. Quyết định thành lập:

Cơ quan ký quyết định: ,Số: , ngày:

6. Giấy chứng nhận đăng ký doanh nghiệp:

Số: , ngày cấp , Cơ quan cấp:

7. Vốn điều lệ:

8. Số lượng cán bộ, nhân viên có chuyên môn cao của Tổ chức (chỉ tính người đang tham gia nộp BHXH): ……….. người.

Trong đó:

+ Trên đại học: ………. người.

+ Đại học: ……….. người.

Bảng thống kê cán bộ, nhân viên có chuyên môn cao của Tổ chức

STT | Lĩnh vực hoạt động | Số lượng | Ghi chú
1 | Chủ nhiệm lập dự án |  |
2 | Giám đốc tư vấn quản lý dự án |  |
3 | Chủ nhiệm đồ án quy hoạch đô thị |  |
4 | Chủ trì bộ môn chuyên ngành quy hoạch đô thị |  |
5 | Chủ nhiệm khảo sát xây dựng |  |
6 | Chủ nhiệm thiết kế XDCT |  |
7 | Chủ trì thiết kế XDCT |  |
8 | Chỉ huy trưởng công trường |  |
9 | Kỹ sư xây dựng |  |
10 | Kiến trúc sư |  |
11 | Kỹ sư kinh tế xây dựng |  |
… | Kỹ sư chuyên ngành xây dựng khác |  |
… | Cử nhân chuyên ngành kinh tế |  |

(Ghi chú: Căn cứ theo Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 và của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 37/2010/NĐ-CP ngày 07/4/2010 của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị, chủ nhiệm lập dự án, giám đốc tư vấn quản lý dự án, chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị, chủ nhiệm khảo sát xây dựng, chủ nhiệm thiết kế XDCT; Chỉ huy trưởng công trường, Chủ trì thiết kế XDCT ghi rõ Hạng 1, Hạng 2 hoặc công trình cấp I, cấp II, cấp III...đã tham gia thực hiện)

Bảng thông tin các cá nhân chủ chốt biên chế làm việc không thời hạn trong tổ chức

STT | Họ và tên | Trình độ, chuyên môn, số và loại Chứng chỉ | Số năm kinh nghiệm | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

9. Có hệ thống quản lý chất lượng: □ Có □ Không

- Số chứng chỉ ISO:

- Cơ quan chứng nhận:

10. Phòng thí nghiệm có thí nghiệm chuyên ngành xây dựng: (nếu có)

- Tên, địa chỉ phòng thí nghiệm và mã số phòng thí nghiệm:

11. Thống kê các dự án, công trình tiêu biểu đã và đang thực hiện trong vòng 03 năm gần nhất: (mỗi lĩnh vực hoạt động không quá 02 công trình).

STT | Tên, loại dự án, công trình, công việc thực hiện | Hình thức tham gia (thầu chính/phụ) | Địa điểm, Quy mô dự án và cấp công trình | Tên chủ đầu tư | Giá trị thực hiện | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
... |  |  |  |  |  |

12. Nêu những lĩnh vực thuộc thế mạnh của tổ chức:

………………………………………………………………………………………………

13. Các công trình được khen thưởng:

STT | Tên công trình, loại và cấp công trình, địa điểm xây dựng, công việc thực hiện | Hình thức khen thưởng | Cơ quan khen thưởng | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

14. Các công trình vi phạm:

STT | Tên công trình, loại và cấp công trình, địa điểm xây dựng, công việc thực hiện | Mức độ vi phạm | Ghi chú
1 |  |  |
2 |  |  |
… |  |  |

15. Tổ chức tự đánh giá điều kiện năng lực và xếp hạng theo quy định.

(Căn cứ theo Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình)

………………………………………………………………………………………………

II. THÔNG TIN NĂNG LỰC CÁC TỔ CHỨC HOẠT ĐỘNG: LẬP DỰ ÁN, QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG, THIẾT KẾ QUY HOẠCH XÂY DỰNG, KHẢO SÁT XÂY DỰNG, THIẾT KẾ, THẨM TRA THIẾT KẾ, GIÁM SÁT CHẤT LƯỢNG CÔNG TRÌNH, KIỂM ĐỊNH, GIÁM ĐỊNH CHẤT LƯỢNG

1. Lĩnh vực lập dự án đầu tư xây dựng công trình:

Loại công trình | Số lượng dự án đã thực hiện theo loại dự án đầu tư XDCT |  |  | Ghi chú
 | Quan trọng quốc gia, A | B | C |
Dân dụng |  |  |  |
Công nghiệp |  |  |  |
Giao thông |  |  |  |
Hạ tầng kỹ thuật |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |

2. Lĩnh vực quản lý dự án đầu tư XDCT:

Loại công trình | Số lượng dự án đã thực hiện theo loại dự án đầu tư XDCT |  |  | Ghi chú
 | Quan trọng quốc gia, A | B | C |
Dân dụng |  |  |  |
Công nghiệp |  |  |  |
Giao thông |  |  |  |
Hạ tầng kỹ thuật |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |

3. Lĩnh vực thiết kế quy hoạch xây dựng:

Loại đô thị | Số lượng đồ án quy hoạch đã thực hiện | Ghi chú
Đô thị loại đặc biệt |  |
Đô thị loại I |  |
Đô thị loại II |  |
Đô thị loại III |  |
Đô thị loại IV |  |
Đô thị loại V |  |

4. Lĩnh vực khảo sát xây dựng công trình:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

5. Lĩnh vực hoạt động thiết kế, thẩm tra thiết kế xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

6. Lĩnh vực giám sát chất lượng công trình xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

7. Lĩnh vực kiểm định, giám định chất lượng công trình xây dựng:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

III. THÔNG TIN NĂNG LỰC TỔ CHỨC HOẠT ĐỘNG THI CÔNG XÂY DỰNG

1. Thống kê các công trình đã thực hiện:

Loại công trình | Số lượng công trình đã thực hiện theo cấp công trình |  |  |  |  | Ghi chú
 | Đặc biệt | I | II | III | IV |
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Nông nghiệp và Phát triển nông thôn |  |  |  |  |  |

2. Thống kê máy móc thiết bị thi công chủ yếu thuộc quyền sở hữu:

Loại máy thi công | Số lượng | Công suất | Tính năng | Nước sản xuất | Năm sản xuất | Chất lượng

Chúng tôi xin cam đoan những thông tin kê khai ở trên là đúng sự thật, nếu sai chúng tôi hoàn toàn chịu trách nhiệm trước pháp luật.

TÊN TỔ CHỨC
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số: 11/2014/TT-BXD ngày 25/8/2014 của Bộ Xây dựng
Mẫu cung cấp thông tin của Cá nhân tham gia hoạt động xây dựng công trình)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

………….., ngày tháng năm

ĐĂNG KÝ CÔNG BỐ THÔNG TIN CÁ NHÂN THAM GIA HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Kính gửi: Cơ quan đầu mối

1. Họ và tên:

2. Năm sinh:

3. Địa chỉ thường trú:

- Số điện thoại:

- Email:

4. Số chứng minh thư nhân dân: ,ngày cấp: ,nơi cấp:

5. Trình độ chuyên môn:

(Bằng cấp, chứng chỉ đào tạo…)

6. Số chứng chỉ hành nghề: , nơi cấp , thời hạn:

7. Số năm kinh nghiệm trong các lĩnh vực:

8. Thống kê tối đa 2 công việc (công trình) tiêu biểu tương ứng với mỗi lĩnh vực hoạt động đã và đang thực hiện trong vòng 05 năm gần nhất:

…………………………………………………………………………………………………………….

Tôi xin cam đoan những thông tin kê khai ở trên là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

NGƯỜI KHAI
(Ký và ghi rõ họ tên)

Ghi chú:

- Mẫu đăng ký đăng tải thông tin này chỉ áp dụng cho cá nhân tham gia hành nghề hoạt động xây dựng độc lập.

- Cá nhân đang tham gia trong tổ chức hoạt động xây dựng không được phép đăng ký đăng tải thông tin theo mẫu này, trường hợp phát hiện vi phạm sẽ bị đưa vào danh sách vi phạm và bị gỡ bỏ thông tin trên Trang thông tin điện tử của Cơ quan đầu mối quản lý.


TT 2014 - 75 thu nop su dung phi tham tra thiet ke

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 75/2014/TT-BTC | Hà Nội, ngày 12 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM TRA THIẾT KẾ CÔNG TRÌNH XÂY DỰNG

Căn cứ Pháp lệnh phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28/8/2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/2/2013 của Chính phủ về quản lý chất lượng công trình xây dựng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm tra thiết kế công trình xây dựng, như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng nộp phí

1. Thông tư này quy định mức thu, chế độ thu, nộp và quản lý sử dụng phí thẩm tra thiết kế công trình (sau đây gọi tắt là phí thẩm tra) xây dựng khi thực hiện thẩm tra các công trình xây dựng theo quy định tại khoản 1 Điều 21 Nghị định số 15/2013/NĐ-CP ngày 06/2/2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

2. Chủ đầu tư các dự án đầu tư xây dựng công trình quy định tại khoản 1 Điều này khi nộp hồ sơ đề nghị thẩm tra phải nộp phí thẩm tra theo quy định tại Thông tư này.

Điều 2. Mức thu phí

1. Số phí thẩm tra phải nộp được xác định theo công thức sau:

Số phí thẩm tra phải nộp = Chi phí xây dựng x Mức thu.

Trong đó:

- Chi phí xây dựng: Là chi phí xây dựng chưa bao gồm thuế giá trị gia tăng trong dự toán công trình hoặc dự toán gói thầu được duyệt.

- Mức thu: Được quy định tại các Phụ lục kèm theo Biểu mức phí ban hành kèm theo Thông tư này.

2. Trường hợp công trình có Chi phí xây dựng nằm giữa các Chi phí xây dựng đã quy định mức thu cụ thể trong Biểu mức phí ban hành kèm theo Thông tư này thì số phí thẩm tra phải nộp được xác định theo công thức sau:

Nt = Nb -

Nb - Na

x (Gt - Gb)

Ga - Gb

Trong đó:

- Nt: Mức thu theo chi phí xây dựng cần tính (đơn vị tính: Tỷ lệ %);

- Gt: Chi phí xây dựng cần tính định mức (đơn vị tính: Giá trị công trình);

- Ga: Chi phí xây dựng cận trên chi phí cần tính định mức (đơn vị tính: Giá trị);

- Gb: Chi phí xây dựng cận dưới chi phí cần tính định mức (đơn vị tính: Giá trị);

- Na: Mức thu tương ứng với Ga (đơn vị tính: Tỷ lệ %);

- Nb: Mức thu tương ứng với Gb (đơn vị tính: Tỷ lệ %).

3. Trường hợp cơ quan quản lý nhà nước về xây dựng, tổ chức tư vấn hoặc cá nhân cùng thực hiện thẩm tra đối với công trình sử dụng vốn ngân sách nhà nước thì cơ quan quản lý nhà nước thu phí thẩm tra theo quy định tại Phụ lục số 2 Biểu mức phí ban hành kèm theo Thông tư này. Chi phí cho tổ chức tư vấn, cá nhân thực hiện thẩm tra do chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân theo mức chi phí quy định của Bộ Xây dựng.

4. Trường hợp cơ quan quản lý nhà nước về xây dựng không đủ điều kiện để thẩm tra thì cơ quan này được thuê hoặc chỉ định tổ chức tư vấn, cá nhân thực hiện toàn bộ công việc thẩm tra. Trường hợp này, cơ quan quản lý nhà nước không thu phí thẩm tra theo quy định tại Thông tư này. Chi phí thẩm tra được chủ đầu tư chi trả trực tiếp cho tổ chức tư vấn, cá nhân thực hiện thẩm tra, mức chi phí thực hiện theo quy định của Bộ Xây dựng.

Điều 3. Tổ chức thu, nộp, quản lý và sử dụng phí

1. Cơ quan quản lý nhà nước về xây dựng thực hiện việc thẩm tra là cơ quan thu phí thẩm tra.

2. Phí thẩm tra là khoản thu thuộc ngân sách nhà nước.

a) Cơ quan thu phí được trích 90% tổng số tiền phí thẩm tra thực thu được để trang trải chi phí cho việc thẩm tra và thu phí theo quy định tại điểm 8 Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí.

b) Số tiền phí còn lại (10%) cơ quan thu phí phải nộp vào ngân sách nhà nước theo theo chương, mục của Mục lục ngân sách nhà nước hiện hành.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01/08/2014.

2. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng phí, chứng từ thu; công khai chế độ thu, nộp phí thẩm tra không quy định tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002, Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí, Thông tư số 156/2013/TT-BTC ngày 06/11/2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ, Thông tư số 153/2012/TT-BTC ngày 17/9/2012 của Bộ Tài chính hướng dẫn phát hành, sử dụng chứng từ thu phí, lệ phí thuộc ngân sách nhà nước và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai

BIỂU MỨC PHÍ

(Ban hành kèm theo Thông tư số 75/2014/TT-BTC ngày 12/ 6/2014 của Bộ Tài chính)

Phụ lục số 1: Phí thẩm tra thiết kế xây dựng công trình sử dụng vốn ngân sách nhà nước do cơ quan quản lý nhà nước thực hiện toàn bộ công việc thẩm tra

1. Phí thẩm tra thiết kế

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,165 | 0,110 | 0,085 | 0,065 | 0,050 | 0,041 | 0,029 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,190 | 0,126 | 0,097 | 0,075 | 0,058 | 0,044 | 0,035 | 0,026 | 0,022
3 | Công trình giao thông | 0,109 | 0,072 | 0,055 | 0,043 | 0,033 | 0,025 | 0,021 | 0,016 | 0,014
4 | Công trình nông nghiệp và phát triển nông thôn | 0,121 | 0,080 | 0,061 | 0,048 | 0,037 | 0,028 | 0,023 | 0,017 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,126 | 0,085 | 0,065 | 0,050 | 0,039 | 0,030 | 0,026 | 0,019 | 0,017

2. Phí thẩm tra dự toán

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | < 15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,160 | 0,106 | 0,083 | 0,062 | 0,046 | 0,038 | 0,028 | 0,021 | 0,018
2 | Công trình công nghiệp | 0,185 | 0,121 | 0,094 | 0,072 | 0,055 | 0,041 | 0,033 | 0,023 | 0,020
3 | Công trình giao thông | 0,106 | 0,068 | 0,054 | 0,041 | 0,031 | 0,024 | 0,020 | 0,014 | 0,012
4 | Công trình nông nghiệp và phát triển nông thôn | 0,117 | 0,076 | 0,060 | 0,046 | 0,035 | 0,026 | 0,022 | 0,016 | 0,014
5 | Công trình hạ tầng kỹ thuật | 0,122 | 0,082 | 0,062 | 0,047 | 0,037 | 0,029 | 0,024 | 0,017 | 0,014

Phụ lục số 2: Phí thẩm tra thiết kế xây dựng công trình sử dụng vốn ngân sách nhà nước khi cơ quan quản lý nhà nước thuê tổ chức tư vấn, cá nhân cùng thẩm tra

1. Phí thẩm tra thiết kế

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,0495 | 0,0330 | 0,0255 | 0,0195 | 0,0150 | 0,0123 | 0,0087 | 0,0066 | 0,0057
2 | Công trình công nghiệp | 0,0570 | 0,0378 | 0,0291 | 0,0225 | 0,0174 | 0,0132 | 0,0105 | 0,0078 | 0,0066
3 | Công trình giao thông | 0,0327 | 0,0216 | 0,0165 | 0,0129 | 0,0099 | 0,0075 | 0,0063 | 0,0048 | 0,0042
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0363 | 0,0240 | 0,0183 | 0,0144 | 0,0111 | 0,0084 | 0,0069 | 0,0051 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0378 | 0,0255 | 0,0195 | 0,015 | 0,0117 | 0,0090 | 0,0780 | 0,0057 | 0,0051

2. Phí thẩm tra dự toán

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,0480 | 0,0318 | 0,0249 | 0,0186 | 0,0138 | 0,0114 | 0,0084 | 0,0063 | 0,0054
2 | Công trình công nghiệp | 0,0555 | 0,0363 | 0,0282 | 0,0216 | 0,0165 | 0,0123 | 0,0099 | 0,0069 | 0,006
3 | Công trình giao thông | 0,0318 | 0,0204 | 0,0162 | 0,0123 | 0,0093 | 0,0072 | 0,006 | 0,0042 | 0,0036
4 | Công trình nông nghiệp và phát triển nông thôn | 0,0351 | 0,0228 | 0,0180 | 0,0138 | 0,0105 | 0,0078 | 0,0066 | 0,0048 | 0,0042
5 | Công trình hạ tầng kỹ thuật | 0,0366 | 0,0246 | 0,0186 | 0,0141 | 0,0111 | 0,0087 | 0,0072 | 0,0051 | 0,0042

Phụ lục số 3: Phí thẩm tra thiết kế xây dựng công trình sử dụng nguồn vốn khác

Đơn vị tính: Tỷ lệ %

Số TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤15 | 50 | 100 | 200 | 500 | 1. 000 | 2. 000 | 5. 000 | 8. 000
1 | Công trình dân dụng | 0,099 | 0,066 | 0,051 | 0,039 | 0,030 | 0,024 | 0,017 | 0,013 | 0,012
2 | Công trình công nghiệp | 0,114 | 0,076 | 0,058 | 0,045 | 0,035 | 0,026 | 0,021 | 0,016 | 0,013
3 | Công trình giao thông | 0,065 | 0,043 | 0,033 | 0,026 | 0,020 | 0,015 | 0,012 | 0,010 | 0,008
4 | Công trình nông nghiệp và phát triển nông thôn | 0,072 | 0,048 | 0,036 | 0,029 | 0,022 | 0,017 | 0,014 | 0,010 | 0,009
5 | Công trình hạ tầng kỹ thuật | 0,076 | 0,051 | 0,039 | 0,030 | 0,024 | 0,018 | 0,016 | 0,012 | 0,010


TT 2015 - 01 quan ly nhan cong trong quan ly cp dtxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2015/TT-BXD | Hà Nội, ngày 20 tháng 03 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH ĐƠN GIÁ NHÂN CÔNG TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại thông báo số 5724/VPCP-KTTH ngày 29/7/2014 của Văn phòng Chính phủ về hệ thống cấp bậc công nhân trực tiếp sản xuất, xác định đơn giá nhân công áp dụng trong quản lý chi phí đầu tư xây dựng theo quy định của Bộ Luật lao động năm 2012 và các văn bản hướng dẫn thi hành Luật;

Xét đề nghị của Vụ trưởng Vụ Kinh tế xây dựng và Viện trưởng Viện Kinh tế xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn xác định đơn giá nhân công trong quản lý chi phí đầu tư xây dựng.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn xác định đơn giá nhân công trong quản lý chi phí đầu tư xây dựng.

Điều 2. Đối tượng áp dụng

1. Các cơ quan, tổ chức, cá nhân có liên quan đến quản lý chi phí đầu tư xây dựng của dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước và vốn nhà nước ngoài ngân sách; dự án thực hiện theo hình thức: Hợp đồng xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng xây dựng - Chuyển giao (BT), Hợp đồng theo hình thức đối tác công tư (PPP) do cơ quan quản lý nhà nước quản lý áp dụng các quy định của Thông tư này.

2. Khuyến khích các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý chi phí đầu tư xây dựng sử dụng các nguồn vốn khác áp dụng các quy định của Thông tư này.

Điều 3. Nguyên tắc xác định và điều chỉnh đơn giá nhân công

1. Đơn giá nhân công xác định theo hướng dẫn tại Thông tư này đảm bảo các nguyên tắc sau:

a) Phù hợp với trình độ tay nghề theo cấp bậc nhân công trong hệ thống định mức dự toán xây dựng công trình.

b) Phù hợp với mặt bằng giá nhân công xây dựng trên thị trường lao động của từng địa phương, nhưng không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

c) Phù hợp với đặc điểm, tính chất công việc của nhân công xây dựng.

d) Đáp ứng yêu cầu chi trả một số khoản chi phí thuộc trách nhiệm của người lao động phải trả theo quy định (bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và một số khoản phải trả khác).

2. Đơn giá nhân công theo hướng dẫn tại Thông tư này sử dụng để xác định tổng mức đầu tư xây dựng, dự toán xây dựng, ... để cấp có thẩm quyền phê duyệt làm cơ sở xác định giá gói thầu, tổ chức lựa chọn nhà thầu trong hoạt động đầu tư xây dựng theo quy định của pháp luật về đấu thầu và quản lý chi phí đầu tư xây dựng.

3. Đơn giá nhân công theo hướng dẫn tại Thông tư này được điều chỉnh khi mặt bằng giá nhân công xây dựng trên thị trường lao động có sự biến động.

Điều 4. Xác định đơn giá nhân công

Đơn giá nhân công được xác định theo công thức sau:

Trong đó:

- GNC: đơn giá nhân công tính cho một ngày công trực tiếp sản xuất xây dựng.

- LNC: mức lương đầu vào để xác định đơn giá nhân công cho một ngày công trực tiếp sản xuất xây dựng. Mức lương này đã bao gồm các khoản lương phụ, các khoản phụ cấp lưu động, phụ cấp khu vực, phụ cấp không ổn định sản xuất và đã tính đến các yếu tố thị trường công bố tại Phụ lục số 1 kèm theo Thông tư này.

- HCB: hệ số lương theo cấp bậc của nhân công trực tiếp sản xuất xây dựng công bố tại Phụ lục số 2 kèm theo Thông tư này.

- t: 26 ngày làm việc trong tháng.

Điều 5. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ hướng dẫn của Thông tư này chỉ đạo việc tổ chức, xác định đơn giá nhân công, công bố làm cơ sở lập, quản lý chi phí đầu tư xây dựng.

2. Mức lương đầu vào (LNC) công bố tại Phụ lục số 1 của Thông tư này sẽ được Bộ Xây dựng công bố điều chỉnh khi mặt bằng giá nhân công trong xây dựng trên thị trường lao động có sự biến động so với đơn giá nhân công xác định theo hướng dẫn tại Thông tư này.

Điều 6. Xử lý chuyển tiếp

1. Đơn giá nhân công trong tổng mức đầu tư xây dựng, dự toán xây dựng đã được phê duyệt trước thời điểm có hiệu lực của Thông tư thì người quyết định đầu tư quyết định việc áp dụng quy định của Thông tư này. Các gói thầu đã ký hợp đồng xây dựng trước thời điểm có hiệu lực của Thông tư thì thực hiện theo nội dung hợp đồng đã ký kết.

2. Đối với một số dự án đầu tư xây dựng đang áp dụng mức lương và một số khoản phụ cấp có tính đặc thù riêng do cơ quan có thẩm quyền cho phép thì tiếp tục thực hiện cho đến khi kết thúc đầu tư xây dựng đưa dự án vào khai thác sử dụng.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/5/2015.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Xây dựng để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện trưởng Viện kiểm sát nhân dân tối cao;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Các Tổng công ty nhà nước;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VP, PC, Vụ KTXD, Viện KTXD (300b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC 1

(Công bố kèm theo Thông tư số 01/2015/TT-BXD ngày 20/3/2015 của Bộ Xây dựng)

Mức lương đầu vào để xác định đơn giá nhân công xây dựng (LNC)

Đơn vị tính: đồng/tháng

Vùng I | Vùng II | Vùng III | Vùng IV
2.350.000 | 2.150.000 | 2.000.000 | 1.900.000

Ghi chú: Địa bàn áp dụng mức lương đầu vào theo quy định hiện hành của Chính phủ về mức lương tối thiểu vùng.

PHỤ LỤC 2

(Công bố kèm theo Thông tư số 01/2015/TT-BXD ngày 20/3/2015 của Bộ Xây dựng)

Cấp bậc, hệ số lương nhân công trực tiếp sản xuất xây dựng

Bảng số 1: Cấp bậc, hệ số lương công nhân xây dựng

Cấp bậc công nhân xây dựng | I | II | III | IV | V | VI | VII
Nhóm I Hệ số lương | 1,55 | 1,83 | 2,16 | 2,55 | 3,01 | 3,56 | 4,20
Nhóm II Hệ số lương | 1,76 | 2,07 | 2,44 | 2,86 | 3,37 | 3,96 | 4,65

Ghi chú:

1) Nhóm I:

- Mộc, nề, sắt, bê tông, cốp pha, hoàn thiện, đào đất, đắp đất;

- Khảo sát xây dựng (bao gồm cả đo đạc xây dựng);

- Vận hành các loại máy xây dựng (máy làm đất, máy đầm, máy nâng hạ, máy khoan, máy đóng ép cọc, máy bơm, máy hàn…)

2) Nhóm II:

- Các công tác không thuộc nhóm I

Bảng số 2: Cấp bậc, hệ số lương kỹ sư trực tiếp

Cấp bậc kỹ sư | I | II | III | IV | V | VI | VII | VIII
Hệ số lương | 2,34 | 2,65 | 2,96 | 3,27 | 3,58 | 3,89 | 4,20 | 4,51

Ghi chú:

Đối với kỹ sư trực tiếp thực hiện một số công tác như khảo sát, thí nghiệm,... được xác định trong hệ thống định mức dự toán hiện hành, cấp bậc, hệ số lương áp dụng theo bảng số 2.

Bảng số 3: Cấp bậc, hệ số lương nghệ nhân

Cấp bậc nghệ nhân | I | II
Hệ số lương | 6,25 | 6,73

Ghi chú:

Đối với nghệ nhân trực tiếp thực hiện một số công tác trong xây dựng, được xác định trong hệ thống định mức dự toán hiện hành thì áp dụng theo cấp bậc, hệ số lương tại bảng số 3.

Bảng số 4: Cấp bậc, hệ số lương công nhân lái xe

Cấp bậc công nhân Nhóm xe | I | II | III | IV
 | Hệ số lương
Nhóm 1 | 2,18 | 2,57 | 3,05 | 3,60
Nhóm 2 | 2,51 | 2,94 | 3,44 | 4,05
Nhóm 3 | 2,99 | 3,50 | 4,11 | 4,82

Ghi chú:

1. Nhóm 1: Ô tô vận tải thùng, ô tô tự đổ, rơ moóc, ô tô tưới nước, ô tô tải có gắn cần trục tải trọng dưới 7,5T; cần trục ô tô sức nâng dưới 7,5T; xe hút mùn khoan; ô tô bán tải; xe ô tô 7 chỗ dùng trong công tác khảo sát; xe hút chân không dưới 10 tấn; máy nén thử đường ống công suất 170CV.

2. Nhóm 2: Ô tô vận tải thùng, ô tô tự đổ, ô tô tưới nước, rơ moóc tải trọng từ 7,5T đến dưới 25T; ô tô tải có gắn cần trục tải trọng từ 7,5T đến dưới 25T; cần trục ô tô sức nâng từ 7,5T đến dưới 25T; ô tô đầu kéo dưới 200CV: ô tô chuyển trộn bê tông dung tích thùng dưới 14,5m3; xe bơm bê tông; máy phun nhựa đường.

3. Nhóm 3: Ô tô tự đổ, rơ moóc tải trọng từ 25T trở lên; ô tô đầu kéo từ 200CV trở lên; ô tô chuyển trộn bê tông dung tích thùng từ 14,5m3 trở lên; cần trục ô tô sức nâng từ 25T trở lên.

Bảng số 5. Cấp bậc, hệ số lương của thợ điều khiển tàu, thuyền, thiết bị khác

Bảng số 5.1: Cấp bậc, hệ số lương thuyền trưởng, thuyền phó, máy 1, máy 2 của tàu, ca nô, cần cẩu nổi, búa đóng cọc nổi và tàu đóng cọc

Chức danh | Nhóm 1 |  | Nhóm 2
 | Cấp bậc thợ
 | I | II | I | II
 | Hệ số lương
1. Thuyền trưởng | 3,73 | 3,91 | 4,14 | 4,36
2. Thuyền phó 1, máy 1 | 3,17 | 3,30 | 3,55 | 3,76
3. Thuyền phó 2, máy 2 | 2,66 | 2,81 | 2,93 | 3,10

Ghi chú:

1. Nhóm 1: Tàu, ca nô có công suất máy chính từ 5CV đến 150CV.

2. Nhóm 2: Tàu, ca nô có công suất máy chính trên 150CV; cần cẩu nổi; tàu đóng cọc.

Bảng số 5.2: Cấp bậc, hệ số lương thủy thủ, thợ máy, thợ điện

Chức danh | Cấp bậc thợ
 | I | II | III | IV
 | Hệ số lương
1. Thủy thủ | 1,93 | 2,18 | 2,51 | 2,83
2. Thợ máy, thợ điện | 2,05 | 2,35 | 2,66 | 2,99

Bảng số 5.3: Cấp bậc, hệ số lương thợ điều khiển tàu hút, tàu cuốc nạo vét sông

Chức danh theo nhóm tàu | Tàu hút dưới 150m³/h |  |  | Tàu hút từ 150m³/h đến 300m³/h |  |  |  | Tàu hút trên 300m³/h, tàu cuốc dưới 300m³/h
 | Cấp bậc thợ
 | I | II |  |  | I | II | I |  | II
 | Hệ số lương
1. Thuyền trưởng | 3,91 |  | 4,16 | 4,37 |  | 4,68 |  | 4,88 | 5,19
2. Máy trưởng | 3,50 |  | 3,73 | 4,16 |  | 4,37 |  | 4,71 | 5,07
3. Điện trưởng |  |  |  |  |  |  |  | 4,16 | 4,36
4. Máy 2, kỹ thuật viên cuốc 1, thuyền phó | 3,48 |  | 3,71 | 4,09 |  | 4,30 |  | 4,68 | 4,92
5. Kỹ thuật viên cuốc 2 | 3,17 |  | 3,50 | 3,73 |  | 3,91 |  | 4,37 | 4,68

Bảng số 5.4: Cấp bậc, hệ số lương thợ điều khiển tàu hút, tàu cuốc, tàu đào gầu ngoạm nạo vét biển

Chức danh theo nhóm tàu | Từ 300m³/h đến 800m³/h |  |  | Từ 800m³/h trở lên
 | Cấp bậc thợ
 | I | II | I |  | II
 | Hệ số lương
1. Thuyền trưởng tàu hút bụng | 5,19 | 5,41 | 5,41 |  | 5,75
2. Máy trưởng, thuyền trưởng tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,92 | 5,19 | 5,19 |  | 5,41
3. Điện trưởng tàu hút, tàu cuốc; kỹ thuật viên cuốc 1, thuyền phó 2 tàu hút bụng; kỹ thuật viên cuốc 2 tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,37 | 4,68 | 4,68 |  | 4,92
4. Máy 2; kỹ thuật viên cuốc 1 tàu cuốc, tàu hút phun, tàu đào gầu ngoạm | 4,68 | 4,92 | 4,92 |  | 5,19
5. Thuyền phó tàu cuốc, kỹ thuật viên cuốc 2 tàu hút; | 4,16 | 4,37 | 4,37 |  | 4,68

Bảng số 6: Cấp bậc, hệ số lương thợ lặn

Chức danh | Cấp bậc thợ
 | I | II | III | IV
 | Hệ số lương
1. Thợ lặn | 2,99 | 3,28 | 3,72 | 4,15
2. Thợ lặn cấp I | 4,67 | 5,27 |  |
3. Thợ lặn cấp II | 5,75 |  |  |


TT 2016 - 14_2016_TT-BXD_cap phep hoat dong xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2016/TT-BXD | Hà Nội, ngày 30 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG VÀ QUẢN LÝ NHÀ THẦU NƯỚC NGOÀI HOẠT ĐỘNG XÂY DỰNG TẠI VIỆT NAM

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh: Thông tư này hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam gồm: lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát xây dựng, quản lý dự án đầu tư xây dựng, lựa chọn nhà thầu trong hoạt động xây dựng, nghiệm thu bàn giao đưa công trình vào sử dụng; bảo hành, bảo trì công trình xây dựng; cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng và các hoạt động khác có liên quan đến xây dựng công trình.

Các nội dung khác liên quan đến hoạt động của nhà thầu nước ngoài thực hiện theo quy định của Luật Xây dựng 2014, Nghị định 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng (gọi tắt là Nghị định 59/CP) và các pháp luật khác có liên quan.

3. Trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định tại Thông tư này thì áp dụng theo Điều ước quốc tế đó.

Điều 2. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động xây dựng tại Việt Nam sau khi được cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy phép hoạt động xây dựng.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Điều 3. Điều kiện để được cấp giấy phép hoạt động xây dựng

Theo quy định tại Điều 71 Nghị định 59/CP.

Điều 4. Hồ sơ đề nghị cấp giấy phép hoạt động xây dựng đối với tổ chức (nhà thầu nước ngoài)

Nhà thầu nước ngoài nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép hoạt động xây dựng gồm:

1. Đơn đề nghị cấp giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 1 của Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

3. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) giấy phép thành lập (hoặc giấy chứng nhận đăng ký kinh doanh của tổ chức) và chứng chỉ hành nghề (nếu có) của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp hoặc nơi mà nhà thầu đang thực hiện dự án cấp.

4. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) biểu báo cáo kinh nghiệm hoạt động xây dựng liên quan đến công việc nhận thầu theo mẫu tại Phụ lục số 2 của Thông tư này và báo cáo tổng hợp kết quả kiểm toán trong 3 năm gần nhất (đối với trường hợp nhà thầu nhận thực hiện gói thầu thuộc đối tượng không bắt buộc phải áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam).

5. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) hợp đồng liên danh với nhà thầu Việt Nam hoặc hợp đồng với nhà thầu phụ Việt Nam (có trong hồ sơ dự thầu hoặc hồ sơ chào thầu), trong đó xác định rõ phần việc mà nhà thầu Việt Nam thực hiện.

Trường hợp khi dự thầu hoặc chọn thầu chưa xác định được thầu phụ, khi đề nghị cấp giấy phép hoạt động xây dựng phải có hợp đồng với thầu phụ Việt Nam kèm theo văn bản chấp thuận của chủ đầu tư và bản sao Giấy đăng ký kinh doanh của nhà thầu phụ Việt Nam.

6. Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu theo mẫu tại Phụ lục số 3 của Thông tư này.

7. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc văn bản chấp thuận chủ trương đầu tư.

Đơn đề nghị cấp giấy phép hoạt động xây dựng được làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp Điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Đối với hồ sơ đề nghị cấp giấy phép hoạt động xây dựng phát sinh trong cùng một năm thì hồ sơ không cần thiết phải bao gồm các tài liệu nêu tại Khoản 3, Khoản 4 Điều này.

Điều 5. Hồ sơ đề nghị cấp giấy phép hoạt động xây dựng đối với cá nhân (nhà thầu nước ngoài)

Nhà thầu nước ngoài là cá nhân nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép hoạt động xây dựng gồm:

1. Đơn đề nghị cấp giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 4 của Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) văn bản kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

3. Bản sao hoặc tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) giấy phép hoạt động hoặc chứng chỉ hành nghề do nước mà cá nhân mang quốc tịch hoặc nơi mà cá nhân thực hiện dự án cấp và bản sao hộ chiếu cá nhân.

4. Tệp tin chứa bản chụp màu văn bản gốc có định dạng ảnh hoặc định dạng khác (*.pdf) quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc văn bản chấp thuận chủ trương đầu tư.

Đơn đề nghị cấp giấy phép hoạt động xây dựng được làm bằng tiếng Việt. Bản sao Giấy phép hoạt động hoặc chứng chỉ hành nghề tư vấn do nước ngoài cấp phải được hợp pháp hóa lãnh sự, trừ trường hợp Điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Đối với hồ sơ đề nghị cấp giấy phép hoạt động xây dựng phát sinh trong cùng năm thì hồ sơ không cần thiết phải bao gồm tài liệu nêu tại Khoản 3 Điều này.

Điều 6. Quy trình cấp giấy phép hoạt động xây dựng

1. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan cấp giấy phép hoạt động xây dựng có trách nhiệm xem xét hồ sơ. Trường hợp hồ sơ không đúng, không đủ theo quy định phải thông báo và hướng dẫn một lần bằng văn bản cho nhà thầu biết để bổ sung, hoàn thiện hồ sơ.

2. Trong thời gian 20 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ theo quy định, cơ quan cấp giấy phép hoạt động xây dựng xem xét và cấp giấy phép hoạt động xây dựng cho nhà thầu. Trường hợp hồ sơ không đủ Điều kiện theo quy định để được cấp giấy phép hoạt động xây dựng thì cơ quan cấp phép phải thông báo bằng văn bản cho nhà thầu biết.

3. Giấy phép hoạt động xây dựng cấp cho nhà thầu là tổ chức được quy định theo mẫu tại Phụ lục số 5 và cho nhà thầu là cá nhân theo mẫu tại Phụ lục số 6 của Thông tư này.

4. Nhà thầu có trách nhiệm nộp lệ phí khi nhận giấy phép hoạt động xây dựng hoặc giấy phép Điều chỉnh hoạt động xây dựng theo quy định của Bộ Tài chính.

Điều 7. Điều chỉnh giấy phép hoạt động xây dựng

1. Sau khi được cấp giấy phép hoạt động xây dựng, nếu có những thay đổi về tên, địa chỉ của nhà thầu, thay đổi các đối tác trong liên danh hoặc nhà thầu phụ hoặc các nội dung khác đã ghi trong giấy phép hoạt động xây dựng được cấp, nhà thầu nước ngoài phải nộp trực tiếp hoặc gửi qua đường bưu điện 01 bộ hồ sơ đến cơ quan cấp giấy phép hoạt động xây dựng để được xem xét Điều chỉnh giấy phép hoạt động xây dựng đã cấp.

Giấy phép Điều chỉnh hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 7 của Thông tư này.

2. Hồ sơ đề nghị Điều chỉnh gồm:

a) Đơn đề nghị Điều chỉnh giấy phép hoạt động xây dựng được quy định theo mẫu tại Phụ lục số 8 của Thông tư này.

b) Các tài liệu chứng minh cho những nội dung đề nghị Điều chỉnh. Các tài liệu phải được dịch ra tiếng Việt và được chứng thực theo quy định của pháp luật Việt Nam.

3. Thời gian Điều chỉnh giấy phép hoạt động xây dựng được thực hiện trong 20 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ.

Điều 8. Quy định về báo cáo

1. Định kỳ vào ngày 20 tháng 12 hàng năm, nhà thầu nước ngoài có trách nhiệm gửi báo cáo tới cơ quan cấp giấy phép hoạt động xây dựng và Sở Xây dựng nơi có dự án, về tình hình thực hiện hợp đồng theo mẫu tại Phụ lục số 9 của Thông tư này.

2. Định kỳ vào ngày 27 tháng 12 hàng năm, Sở Xây dựng báo cáo Cơ quan chuyên môn thuộc Bộ Xây dựng về tình hình cấp, Điều chỉnh, thu hồi giấy phép hoạt động xây dựng và hoạt động của nhà thầu nước ngoài tại địa phương theo mẫu tại Phụ lục số 10 của Thông tư này.

Điều 9. Quy định và cách thức thông báo Văn phòng Điều hành

1. Sau khi được cấp giấy phép hoạt động xây dựng, nhà thầu nước ngoài có trách nhiệm lập Văn phòng Điều hành tại nơi có dự án; đăng ký địa chỉ, số điện thoại, số fax, e-mail, dấu, tài Khoản, mã số thuế của Văn phòng Điều hành.

Đối với các hợp đồng thực hiện lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình nhà thầu nước ngoài có thể lập Văn phòng Điều hành tại nơi đăng ký trụ sở của chủ dự án.

Đối với hợp đồng thực hiện thi công xây dựng, giám sát thi công xây dựng công trình đi qua nhiều tỉnh, nhà thầu nước ngoài có thể lập Văn phòng Điều hành tại một địa phương có công trình đi qua để thực hiện công việc.

2. Sau khi thực hiện xong việc đăng ký các nội dung của Văn phòng Điều hành, nhà thầu nước ngoài có trách nhiệm thông báo bằng văn bản trực tiếp hoặc qua đường bưu điện tới Sở Xây dựng nơi lập văn phòng Điều hành, Cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng và các cơ quan có liên quan quy định theo mẫu tại Phụ lục số 11 của Thông tư này. Trường hợp thay đổi các thông tin của Văn phòng Điều hành, nhà thầu nước ngoài phải thông báo cho các cơ quan này biết.

Điều 10. Các trường hợp bị thu hồi giấy phép hoạt động xây dựng

Nhà thầu nước ngoài bị thu hồi giấy phép hoạt động xây dựng khi vi phạm một trong hai nội dung sau:

1. Không khắc phục các vi phạm sau khi đã có văn bản yêu cầu của các cơ quan quản lý nhà nước liên quan từ 02 lần trở lên.

2. Đã bị xử phạt vi phạm hành chính đối với công việc thuộc giấy phép hoạt động xây dựng được cấp từ lần thứ 2 trở lên.

Điều 11. Quyền và nghĩa vụ của nhà thầu nước ngoài

Nhà thầu nước ngoài khi hoạt động xây dựng tại Việt Nam có các quyền và nghĩa vụ theo quy định tại Điều 74 của Nghị định 59/CP.

Điều 12. Trách nhiệm của chủ đầu tư hoặc chủ dự án đối với nhà thầu nước ngoài

Chủ đầu tư hoặc chủ dự án có trách nhiệm theo quy định tại Điều 75 của Nghị định 59/CP, cụ thể:

1. Đối với trường hợp khi đề nghị cấp giấy phép hoạt động xây dựng chưa có hợp đồng được ký kết thì trong vòng 30 ngày kể từ ngày ký hợp đồng nếu nhà thầu nước ngoài không xuất trình được giấy phép hoạt động xây dựng do cơ quan nhà nước có thẩm quyền cấp thì phải tạm dừng hợp đồng cho đến khi có giấy phép; hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Nghị định 59/CP, tại Thông tư này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ đề nghị cấp giấy phép hoạt động xây dựng và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định tại Nghị định 59/CP.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc sử dụng nhà thầu phụ Việt Nam theo nội dung quy định tại Điều 71 Nghị định 59/CP.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thỏa thuận danh Mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thỏa thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý dự án, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu nước ngoài được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Điều 13. Quản lý nhà nước về giấy phép hoạt động xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về hoạt động xây dựng của nhà thầu nước ngoài tại Việt Nam bao gồm:

a) Hướng dẫn, kiểm tra việc thực hiện Thông tư này.

b) Xử lý vi phạm, thu hồi giấy phép hoạt động xây dựng trong phạm vi cả nước.

c) Phân công các cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng thực hiện các nội dung theo quy định của Thông tư này.

2. Bộ Xây dựng giao Cục Quản lý hoạt động xây dựng thực hiện các nhiệm vụ sau:

a) Định kỳ hàng năm, tổ chức kiểm tra tình hình hoạt động của nhà thầu nước ngoài trên địa bàn cả nước; kiểm tra đột xuất hoạt động của nhà thầu nước ngoài khi phát hiện có dấu hiệu vi phạm các quy định về pháp luật xây dựng.

b) Kiến nghị Bộ Xây dựng xử lý vi phạm, thu hồi giấy phép hoạt động xây dựng trong phạm vi cả nước.

c) Tổ chức triển khai thực hiện cấp giấy phép hoạt động xây dựng trực tuyến.

3. Sở Xây dựng các địa phương có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan liên quan giám sát, theo dõi, tổ chức kiểm tra định kỳ tình hình hoạt động của nhà thầu nước ngoài trên địa bàn do mình quản lý;

b) Kiểm tra đột xuất hoạt động của nhà thầu nước ngoài trên địa bàn do mình quản lý khi phát hiện có dấu hiệu vi phạm các quy định về pháp luật xây dựng.

c) Định kỳ trước ngày 15 tháng 12 hằng năm hoặc đột xuất báo cáo Cơ quan chuyên môn thuộc Bộ Xây dựng về tình hình cấp giấy phép hoạt động xây dựng và công tác quản lý hoạt động của nhà thầu nước ngoài trên địa bàn mình quản lý.

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/8/2016, thay thế cho Thông tư số 01/2012/TT-BXD ngày 08/5/2012 của Bộ Xây dựng Hướng dẫn về thủ tục cấp giấy phép thầu và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

2. Nhà thầu nước ngoài đã được cấp giấy phép thầu theo quy định của Luật Xây dựng năm 2003, Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam, Quyết định số 03/2012/QĐ-TTg ngày 16/01/2012 của Thủ tướng Chính phủ về sửa đổi, bổ sung một số Điều của Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ, Thông tư số 01/2012/TT-BXD ngày 08/5/2012 của Bộ trưởng Bộ Xây dựng hướng dẫn thủ tục cấp giấy phép thầu và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam thì được tiếp tục sử dụng Giấy phép thầu cho đến khi kết thúc hợp đồng nhận thầu.

3. Các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

Phụ lục số 1

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG
(Đối với nhà thầu là tổ chức)

Văn bản số: ……………….

…………, ngày…. tháng…. năm….

Kính gửi:

Cơ quan chuyên môn thuộc Bộ Xây dựng
(Hoặc ông Giám đốc Sở Xây dựng)

Tôi: (Họ tên) Chức vụ:

Được ủy quyền của ông (bà): theo giấy ủy quyền: (kèm theo đơn này)

Đại diện cho:

Địa chỉ đăng ký tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ văn phòng đại diện tại Việt Nam (nếu có):

Số điện thoại: Fax: E.mail:

Công ty (hoặc Liên danh) chúng tôi đã được chủ đầu tư (hoặc thầu chính, trường hợp là thầu phụ làm đơn) là: ……………….. thông báo thắng thầu (hoặc được chọn thầu) để làm thầu chính (hoặc thầu phụ) thực hiện công việc ………….. thuộc Dự án…………. tại…………., trong thời gian từ…………. đến………….

Chúng tôi đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng Nước Cộng hòa Xã hội Chủ nghĩa Việt Nam (hoặc Sở Xây dựng ....) xét cấp Giấy phép hoạt động xây dựng cho Công ty chúng tôi để thực hiện việc thầu nêu trên.

Hồ sơ gửi kèm theo gồm:

Các tài liệu được quy định tại Điều 4 của Thông tư này.

Nếu hồ sơ của chúng tôi cần phải bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà) …………. có địa chỉ tại Việt Nam…………. số điện thoại…………. Fax…………. E.mail ………….

Khi được cấp Giấy phép hoạt động xây dựng, chúng tôi xin cam đoan thực hiện đầy đủ các quy định trong Giấy phép và các quy định của pháp luật Việt Nam có liên quan.

Thay mặt (hoặc thừa ủy quyền) ………….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 2

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Công ty ……………..

BÁO CÁO
CÁC CÔNG VIỆC/DỰ ÁN ĐÃ THỰC HIỆN TRONG 3 NĂM GẦN NHẤT

Chủ đầu tư hoặc Bên thuê | Tên Dự án, địa Điểm, quốc gia | Nội dung hợp đồng nhận thầu | Giá trị hợp đồng và ngày ký hợp đồng (USD) | Tỷ lệ % giá trị công việc phải giao thầu phụ | Thời gian thực hiện hợp đồng (từ .... đến ...)
1 | 2 | 3 | 4 | 5 | 6

..., ngày.... tháng.... năm....
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 3

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Tên đơn vị, tổ chức:………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | …………, ngày…. tháng…. năm….

GIẤY ỦY QUYỀN

Căn cứ Thông báo trúng thầu (hoặc hợp đồng) số ... ngày... tháng ... năm .... giữa Chủ đầu tư (hoặc nhà thầu chính) là…….. với Công ty….….….….….:

Tôi tên là:

Chức vụ: ….….….….….….….….

Ủy quyền cho ông/bà ….….….….….….….….

Chức vụ: ….….….….….….….….

Số hộ chiếu: ….….….….….….….…. Quốc tịch nước: ….….….….….….….….

Ông….…..…. được ký các giấy tờ, thủ tục xin cấp giấy phép hoạt động xây dựng gói thầu ….….….….….….….….….….….….….….….….

Nơi nhận:
- Chủ đầu tư (hoặc nhà thầu chính);
- Cơ quan chuyên môn thuộc Bộ Xây dựng/ Sở Xây dựng;
- Lưu: VT, Đơn vị ...

THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Phụ lục số 4

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG
(Đối với nhà thầu là cá nhân)

Kính gửi:

Cơ quan chuyên môn thuộc Bộ Xây dựng
Ông Giám đốc Sở Xây dựng…………………

Tôi: (Họ tên) Nghề nghiệp:

Có hộ chiếu số: (sao kèm theo đơn này)

Địa chỉ tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ tại Việt Nam (nếu có):

Số điện thoại: Fax: E.mail:

Tôi được chủ đầu tư (hoặc thầu chính) là………………. thông báo thắng thầu (hoặc chọn thầu) làm tư vấn công việc………………. thuộc Dự án………………. tại………………. Trong thời gian từ ……………….

Đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng/Sở Xây dựng………………. xét cấp giấy phép hoạt động xây dựng cho tôi để thực hiện các công việc nêu trên.

Hồ sơ kèm theo gồm:

Các tài liệu quy định tại Điều 5 của Thông tư này.

Nếu hồ sơ của tôi cần được bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà) ……… có địa chỉ tại Việt Nam……………… số điện thoại……………… Fax……………………… E.mail ………………………………

Khi được cấp giấy phép hoạt động xây dựng, tôi xin cam đoan thực hiện đầy đủ các quy định trong giấy phép và các quy định của pháp luật Việt Nam có liên quan.

……, ngày…. tháng…. năm….
Kính đơn
(Ký tên)

Họ và tên người ký

Phụ lục số 5

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD (hoặc số: / /QĐ-SXD) | …………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc cấp Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài

Thủ trưởng Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng………)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Xét đơn và hồ sơ của Công ty (hoặc Liên danh)………………, là pháp nhân thuộc nước………, về việc nhận thầu……………… thuộc Dự án……………… tại………………, và theo thông báo kết quả đấu thầu (hoặc được giao thầu) của chủ đầu tư (hoặc thầu chính) là……………… tại văn bản………………,

QUYẾT ĐỊNH:

Điều 1.

Cho phép Công ty (hoặc Liên danh)……………… (sau đây gọi là Nhà thầu), pháp nhân thuộc nước………, có địa chỉ đăng ký tại………………, được thực hiện……………… thuộc Dự án……………… tại ………………………………………

Điều 2.

1. Nhà thầu thực hiện nhiệm vụ thầu……………… theo hợp đồng với chủ đầu tư (hoặc thầu chính); liên danh với nhà thầu Việt Nam (hoặc/và sử dụng thầu phụ Việt Nam) như đã được xác định trong hồ sơ dự thầu (hoặc chào thầu) thông qua hợp đồng liên danh hoặc hợp đồng thầu phụ theo danh sách tại Phụ lục kèm theo Quyết định này.

2. Nhà thầu thực hiện các nghĩa vụ như quy định tại Điều 74 của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

3. Nhà thầu phải lập báo cáo định kỳ và khi hoàn thành hợp đồng, gửi về Cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng) về tình hình thực hiện hợp đồng đã ký kết theo quy định tại Điều 9 và theo mẫu tại Phụ lục số 9 của Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng.

Điều 3.

1. Giấy phép này đồng thời có giá trị để Nhà thầu liên hệ với các cơ quan Nhà nước Việt Nam có liên quan thực hiện nội dung các Điều Khoản nêu trên theo quy định của pháp luật.

2. Giấy phép này chỉ có giá trị cho việc nhận thầu thực hiện công việc nêu tại Điều 1 Quyết định này.

Điều 4.

Giấy phép này lập thành 03 bản gốc; một bản cấp cho Nhà thầu, một bản giao cho chủ đầu tư (hoặc nhà thầu chính), một bản lưu tại cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng); đồng thời gửi Bộ Tài chính, Bộ Công thương, Bộ Công an, Ngân hàng Nhà nước Việt Nam, Bộ Xây dựng (nếu giấy phép hoạt động xây dựng do Sở Xây dựng cấp) và Ủy ban nhân dân tỉnh hoặc thành phố/Sở Xây dựng... (nơi có dự án).

Nơi nhận:
- Như Điều 4;
- Lưu VT, Đơn vị...

Thủ trưởng cơ quan chuyên môn (thuộc Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……)
(Ký tên, đóng dấu)

Phụ lục số 6

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD (hoặc số: / /QĐ-SXD) | ………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc cấp Giấy phép hoạt động xây dựng cho cá nhân

Thủ trưởng Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……..)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Xét đơn và hồ sơ của ông/bà….….…., quốc tịch nước….….….….…., về việc nhận thầu….….…. thuộc Dự án….….….….….…. tại….….….….…., và theo thông báo kết quả đấu thầu (hoặc được giao thầu) của chủ đầu tư (hoặc thầu chính) là….….…. tại văn bản….….….….….….….….….,

QUYẾT ĐỊNH:

Điều 1.

Cho phép ông/bà….….…., quốc tịch nước….….…., có hộ chiếu số….….….…. cấp ngày….….…. tại….….….…. do cơ quan….….….….…. nước….….….…. cấp, được thực hiện….….…. thuộc Dự án tại….….

Điều 2.

1. Ông/Bà .... thực hiện nhiệm vụ thầu….….…. theo hợp đồng với chủ đầu tư (hoặc thầu chính).

2. Ông/Bà…. thực hiện các nghĩa vụ như quy định tại Điều 74 của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

3. Ông/Bà phải lập báo cáo định kỳ và khi hoàn thành hợp đồng, gửi về cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng) về tình hình thực hiện hợp đồng đã ký kết theo quy định tại Điều 9 và theo mẫu tại Phụ lục số 9 của Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng.

Điều 3.

1. Giấy phép này đồng thời có giá trị để Ông/Bà….….….…. liên hệ với các cơ quan Nhà nước Việt Nam có liên quan thực hiện nội dung các Điều Khoản nêu trên theo quy định của pháp luật.

2. Giấy phép này chỉ có giá trị cho việc nhận thầu thực hiện công việc nêu tại Điều 1 Quyết định này.

Điều 4.

Giấy phép này lập thành 03 bản gốc; một bản cấp cho ông/bà….….….…., một bản giao cho chủ đầu tư (hoặc nhà thầu chính), một bản lưu tại cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng); đồng thời gửi Bộ Tài chính, Bộ Công thương, Bộ Công an, Ngân hàng Nhà nước Việt Nam, Bộ Xây dựng (nếu giấy phép hoạt động xây dựng do Sở Xây dựng cấp) và Ủy ban nhân dân tỉnh hoặc thành phố/Sở Xây dựng... (nơi có dự án).

Nơi nhận:
- Như Điều 4;
- Lưu VT, Đơn vị...

Thủ trưởng cơ quan chuyên môn (thuộc Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng……)
(Ký tên, đóng dấu)

Phụ lục số 7

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng) (Hoặc Sở Xây dựng………..) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / /QĐ-HĐXD.ĐC (hoặc số: / /QĐ-SXD.ĐC) | ………, ngày…. tháng…. năm….

QUYẾT ĐỊNH

Về việc Điều chỉnh Giấy phép hoạt động xây dựng cho nhà thầu nước ngoài

Thủ trưởng cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc Giám đốc Sở Xây dựng…….)

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ trưởng Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam;

Căn cứ Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD (hoặc số ..../20.../QĐ-SXD) ngày …/…./… của Bộ Xây dựng (hoặc Sở Xây dựng ....) cấp cho Công ty (hoặc Liên danh)……………;

Căn cứ pháp lý có liên quan…………………;

Căn cứ đơn đề nghị Điều chỉnh giấy phép hoạt động xây dựng ngày………………… của Công ty (hoặc Liên danh)/ông, bà……………………,

QUYẾT ĐỊNH:

Điều 1.

Điều chỉnh…………… trong Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD do cơ quan chuyên môn thuộc Bộ Xây dựng (Sở Xây dựng .... ) cấp ngày .../.../.... Các nội dung khác của Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD ngày …./…./…. không thay đổi.

Điều 2.

Văn bản này là một phần không tách rời của Giấy phép hoạt động xây dựng số ..../20.../QĐ-BXD ngày …./…./….

Điều 3.

Văn bản này được lập và sao gửi như quy định tại Điều 4 của Giấy phép hoạt động xây dựng số ..../20.../QĐ-HĐXD ngày …./…./….

Nơi nhận:
- Như Điều 3;
- Lưu VT, Đơn vị...

Cơ quan chuyên môn về xây dựng
(Hoặc Giám đốc Sở Xây dựng….)
(Ký tên, đóng dấu)

Phụ lục số 8

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG

Văn bản số:……………….. …………, ngày…. tháng…. năm….

Kính gửi:

Cơ quan chuyên môn về xây dựng (Bộ Xây dựng)
(Hoặc ông Giám đốc Sở Xây dựng………………..)

Tôi: (Họ tên) Chức vụ:

Được ủy quyền của ông (bà): theo giấy ủy quyền: (kèm theo đơn này)

Đại diện cho:

Địa chỉ đăng ký tại chính quốc:

Số điện thoại: Fax: E.mail:

Địa chỉ văn phòng đại diện tại Việt Nam:

Số điện thoại: Fax: E.mail:

Công ty (hoặc Liên danh) chúng tôi đã được cơ quan chuyên môn thuộc Bộ Xây dựng (Sở Xây dựng) cấp giấy phép hoạt động xây dựng số……..….….….….…., ngày….….….…. để thực hiện gói thầu….….….….…. thuộc dự án….….….….….….….… Đề nghị Điều chỉnh giấy phép hoạt động xây dựng đã cấp với nội dung: ….….….….….….….….….….….….….….….….….

Lý do đề nghị Điều chỉnh: ….….….….….….….….….….….….….….….….….

Chúng tôi đề nghị Cơ quan chuyên môn thuộc Bộ Xây dựng (hoặc Sở Xây dựng ....) xét Điều chỉnh Giấy phép hoạt động xây dựng đã cấp cho Công ty chúng tôi với nội dung nêu trên.

Hồ sơ gửi kèm theo gồm:

1- Bản sao Giấy phép hoạt động xây dựng đã được cấp

2- Bản sao các văn bản chứng minh cho nội dung Điều chỉnh

3- Văn bản chấp thuận của chủ đầu tư (thầu chính trường hợp nhà thầu đề nghị Điều chỉnh là thầu phụ)

Nếu hồ sơ của chúng tôi cần phải bổ sung hoặc làm rõ thêm nội dung gì, xin báo cho ông (bà)….….…. có địa chỉ tại Việt Nam….….….…. số điện thoại….….…. Fax….….….…. E.mail ….….….….….….….….….

Khi được cấp Giấy phép hoạt động xây dựng Điều chỉnh, chúng tôi xin cam đoan thực hiện đầy đủ các quy định trong Giấy phép và các quy định của pháp luật Việt Nam có liên quan.

Thay mặt (hoặc thừa ủy quyền)………….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 9

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI
(Định kỳ và khi hoàn thành công trình)

I- Tên Công ty:

Địa chỉ liên lạc tại Việt Nam:

Số điện thoại: Fax: E.mail:

Số tài Khoản tại Việt Nam:

Tại Ngân hàng:

Số Giấy phép hoạt động xây dựng:

Cơ quan cấp giấy phép hoạt động xây dựng: ngày:

Người đại diện có thẩm quyền tại Việt Nam: Chức vụ:

II- Hợp đồng đã ký với chủ đầu tư:

1. Số hợp đồng: ngày ký:

2. Nội dung chính công việc nhận thầu:

3. Giá trị hợp đồng:

Tổng số giá trị hợp đồng:

Trong đó:

+ Giá trị tư vấn (thiết kế, quản lý xây dựng, giám sát...):

+ Giá trị cung cấp vật tư trang thiết bị:

+ Giá trị thầu xây dựng:

+ Giá trị thầu lắp đặt:

4. Thời hạn thực hiện hợp đồng: Từ: ……………………….. đến………………………………

5. Tình hình thực hiện đến thời Điểm báo cáo:

III- Hợp đồng đã ký với các thầu phụ:

1. Hợp đồng thầu phụ thứ nhất: ký với công ty .……………………………………

1.1- Số hợp đồng: ngày ký:

1.2- Nội dung chính công việc giao thầu phụ:

1.3- Giá trị hợp đồng:

2. Hợp đồng thầu phụ thứ hai: (tương tự như trên)

3. ………………v.v

IV- Việc đăng ký chế độ kế toán, kiểm toán và việc nộp thuế:

1. Đã đăng ký chế độ kế toán tại cơ quan thuế:

2. Đăng ký kiểm toán tại công ty kiểm toán:

3. Đã thực hiện nộp thuế theo từng thời kỳ thanh toán: (có bản sao phiếu xác nhận nộp thuế của cơ quan thuế kèm theo) ………………………………………………

V- Những vấn đề khác cần trình bày về thành tích hoặc ý kiến đề nghị giúp đỡ của Bộ Xây dựng/Sở Xây dựng.

………, ngày…. tháng…. năm….
(Ký, ghi rõ họ tên, chức vụ và đóng dấu Công ty)

Phụ lục số 10

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

SỞ XÂY DỰNG………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /SXD…. | …………, ngày…. tháng…. năm….

BÁO CÁO

TÌNH HÌNH CẤP GIẤY PHÉP HOẠT ĐỘNG XÂY DỰNG CHO NHÀ THẦU NƯỚC NGOÀI VÀ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TẠI ĐỊA PHƯƠNG

TT | Tên Dự án và chủ đầu tư | Số hiệu GP cấp cho nhà thầu, ngày cấp | Tên nhà thầu nước ngoài, quốc tịch, địa chỉ, vốn pháp định, vai trò nhận thầu - công việc nhận thầu và giá trị hợp đồng | Tên nhà thầu Việt Nam liên danh nhận thầu, hoặc làm thầu phụ; và giá trị nhận thầu (nếu có) | Thời gian thực hiện thầu | - Tình hình thực hiện - Các nhận xét khi kiểm tra
1 | 2 | 3 | 4 | 5 | 6 | 7

Nơi nhận:
- Bộ Xây dựng (để báo cáo);
- Lưu VT, Đơn vị...

GIÁM ĐỐC SỞ XÂY DỰNG

….

(Ký tên, đóng dấu)

Phụ lục số 11

(Ban hành kèm theo Thông tư số 14/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Công ty…………………… Số:……………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………, ngày…. tháng…. năm….

THÔNG BÁO

Văn phòng Điều hành của nhà thầu nước ngoài

1. Tên nhà thầu: .................................................................................................................

2. Đại diện cho nhà thầu: .................................................................................................

3. Pháp nhân nước: .........................................................................................................

4. Địa chỉ đăng ký của Công ty tại nước sở tại: ...............................................................

5. Đã được (cơ quan chuyên môn thuộc Bộ Xây dựng hoặc Sở Xây dựng……………)

cấp giấy phép hoạt động xây dựng số: ………………………….. ngày .............................

6. Nhận thầu công việc: …………………………………………………………………. thuộc dự án

.........................................................................................................................................

7. Chủ đầu tư: .................................................................................................................

8. Thầu chính là (nếu văn bản thông báo là nhà thầu phụ): ...........................................

9. Tại:................................................................................................................................

10. Địa chỉ Văn phòng Điều hành: ...................................................................................

11. Người đại diện cho Văn phòng Điều hành: ................................................................

12. Số điện thoại của Văn phòng Điều hành: ..................................................................

13. Số Fax: .......................................................................................................................

14. Số tài Khoản: ………………………….. tại: ..................................................................

Nơi nhận:
- Bộ Xây dựng;
- Bộ Công an;
- Bộ Tài chính;
- Bộ Công thương;
- Ngân hàng Nhà nước Việt Nam;
- UBND tỉnh (thành phố)…………..;
- Sở Xây dựng………………………..;
- Lưu:…………………………..

Đại diện Nhà thầu
(Ký, ghi rõ họ tên, chức danh đóng dấu)


TT 2016 - 15_2016_TT-BXD_ve cap phep xay dung

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn về cấp giấy phép xây dựng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh:

Thông tư này quy định chi Tiết về hồ sơ đề nghị cấp giấy phép xây dựng, Điều chỉnh giấy phép xây dựng, gia hạn giấy phép xây dựng; giấy phép xây dựng có thời hạn; quy trình và thẩm quyền cấp giấy phép xây dựng.

Những quy định khác liên quan đến cấp giấy phép xây dựng thực hiện theo quy định của Luật Xây dựng năm 2014, Nghị định 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với các cơ quan cấp giấy phép xây dựng; chủ đầu tư; tổ chức tư vấn xây dựng, thi công xây dựng và tổ chức, cá nhân liên quan đến cấp giấy phép xây dựng.

Điều 2. Quản lý trật tự xây dựng

1. Đối với công trình được cấp giấy phép xây dựng:

Việc quản lý trật tự xây dựng căn cứ vào nội dung được quy định trong giấy phép xây dựng đã được cấp và các quy định của pháp luật có liên quan.

2. Đối với công trình được miễn giấy phép xây dựng:

a) Việc quản lý trật tự xây dựng căn cứ vào quy hoạch xây dựng được duyệt và các quy định của pháp luật có liên quan. Đối với khu vực chưa có quy hoạch xây dựng được duyệt, Ủy ban nhân dân các cấp theo phân cấp có trách nhiệm ban hành Quy định về quản lý quy hoạch, kiến trúc để làm cơ sở cấp giấy phép xây dựng và quản lý trật tự xây dựng;

b) Nội dung quản lý trật tự xây dựng đối với các công trình được miễn giấy phép xây dựng là kiểm tra sự tuân thủ quy hoạch xây dựng, thiết kế đô thị (nếu có) hoặc Quy định về quản lý quy hoạch, kiến trúc. Đối với trường hợp thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định thì nội dung quản lý xây dựng là kiểm tra sự tuân thủ thiết kế đã được thẩm định và các quy định của pháp luật có liên quan.

Điều 3. Quyền và nghĩa vụ của người đề nghị cấp giấy phép xây dựng

1. Quyền:

a) Yêu cầu cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn và thực hiện đúng các quy định về cấp giấy phép xây dựng;

b) Khiếu nại, khởi kiện, tố cáo các hành vi vi phạm pháp luật trong việc cấp giấy phép xây dựng;

c) Được xây dựng công trình theo quy định tại Khoản 4 Điều 102 của Luật Xây dựng năm 2014;

d) Yêu cầu cơ quan cấp giấy phép xây dựng cấp giấy phép xây dựng đối với công trình thuộc đối tượng miễn giấy phép xây dựng theo quy định tại Khoản 2 Điều 89 Luật Xây dựng năm 2014 khi có nhu cầu.

2. Nghĩa vụ:

a) Nộp đầy đủ hồ sơ và lệ phí cấp giấy phép xây dựng;

b) Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp giấy phép xây dựng;

c) Thông báo ngày khởi công xây dựng bằng văn bản cho Ủy ban nhân dân cấp xã nơi xây dựng công trình trong thời hạn 07 ngày làm việc trước khi khởi công xây dựng công trình;

d) Thực hiện đúng nội dung của giấy phép xây dựng.

Điều 4. Trách nhiệm của Sở Xây dựng và cơ quan quản lý quy hoạch xây dựng

1. Sở Xây dựng có trách nhiệm:

a) Căn cứ các quy định về cấp giấy phép xây dựng và quản lý trật tự xây dựng của Luật Xây dựng năm 2014, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng và Thông tư này xây dựng trình Ủy ban nhân dân cấp tỉnh ban hành quy định về cấp giấy phép xây dựng; Điều chỉnh, gia hạn giấy phép xây dựng; giấy phép xây dựng có thời hạn cho phù hợp với tình hình thực tế của địa phương;

b) Thực hiện việc cấp giấy phép xây dựng theo phân cấp của Ủy ban nhân dân cấp tỉnh;

c) Kiểm tra, quản lý trật tự xây dựng đối với những công trình cấp đặc biệt do Bộ Xây dựng cấp giấy phép xây dựng tại địa phương;

d) Định kỳ 6 tháng, một năm tổng hợp báo cáo Bộ Xây dựng tình hình cấp giấy phép và quản lý trật tự xây dựng tại địa phương.

2. Cơ quan quản lý quy hoạch xây dựng theo phân cấp có trách nhiệm:

a) Tổ chức lập, phê duyệt quy hoạch chi Tiết xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành quy định về quản lý quy hoạch, kiến trúc đô thị làm cơ sở cấp giấy phép xây dựng và quản lý trật tự xây dựng;

b) Công bố công khai và cung cấp thông tin về quy hoạch chi Tiết xây dựng, thiết kế đô thị (nếu có) đã được phê duyệt và cấp giấy phép quy hoạch xây dựng theo quy định khi chủ đầu tư có yêu cầu;

c) Hướng dẫn chủ đầu tư thực hiện các công việc cần thiết đối với công trình đầu tư xây dựng ở khu vực chưa có quy hoạch xây dựng được duyệt;

d) Trả lời bằng văn bản về kiến trúc, quy hoạch thuộc quyền quản lý đối với các công trình khi có văn bản hỏi ý kiến của cơ quan cấp phép xây dựng trong thời gian theo quy định tại Điểm đ Khoản 1 Điều 102 Luật Xây dựng năm 2014;

đ) Kiến nghị với cơ quan cấp phép xây dựng không cấp phép đối với các công trình được thiết kế không theo quy hoạch, kiến trúc được phê duyệt hoặc kiến nghị xử lý các trường hợp xây dựng vi phạm quy hoạch xây dựng.

Điều 5. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai các Điều kiện, thủ tục hành chính, quy trình, thời gian cấp giấy phép xây dựng tại nơi tiếp nhận hồ sơ.

2. Có lịch tiếp dân và giải quyết kịp thời khiếu nại, tố cáo liên quan đến công tác cấp phép xây dựng.

3. Thực hiện đúng quy trình cấp, cấp lại, Điều chỉnh, gia hạn giấy phép xây dựng theo quy định tại Điều 102 Luật Xây dựng năm 2014; xem xét cấp giấy phép xây dựng và chịu trách nhiệm về những nội dung của giấy phép xây dựng đã cấp; bồi thường thiệt hại do việc cấp phép chậm, cấp phép sai so với quy định, kể cả các trường hợp được ủy quyền cấp giấy phép xây dựng.

4. Thu, quản lý và sử dụng lệ phí cấp giấy phép xây dựng theo đúng quy định.

5. Không được chỉ định tổ chức, cá nhân thiết kế hoặc thành lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho tổ chức, cá nhân đề nghị cấp giấy phép xây dựng.

6. Cấp giấy phép xây dựng cho công trình thuộc đối tượng miễn giấy phép xây dựng theo quy định tại Khoản 2 Điều 89 Luật Xây dựng năm 2014 khi chủ đầu tư có yêu cầu.

Điều 6. Trách nhiệm của các cơ quan liên quan

Các cơ quan liên quan trong quá trình cấp giấy phép xây dựng có trách nhiệm:

1. Có văn bản trả lời cho cơ quan cấp phép xây dựng về nội dung thuộc phạm vi quản lý của mình trong thời gian quy định tại Điểm đ Khoản 1 Điều 102 Luật Xây dựng năm 2014. Nếu quá thời hạn quy định mà không trả lời thì được coi là đồng ý và phải chịu trách nhiệm về nội dung quản lý của mình.

2. Thực hiện các biện pháp cần thiết khi nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc không đúng với giấy phép xây dựng được cấp.

3. Bồi thường thiệt hại do lỗi của mình gây ra.

Điều 7. Trách nhiệm của tổ chức tư vấn xây dựng và thi công xây dựng

1. Đối với tư vấn thiết kế:

a) Giám sát tác giả thực hiện theo thiết kế đã được cấp phép xây dựng;

b) Chịu sự kiểm tra, bị xử lý vi phạm và bồi thường thiệt hại do lỗi của mình gây ra.

2. Đối với tư vấn giám sát thi công xây dựng:

a) Giám sát thực hiện theo thiết kế và giấy phép xây dựng đã được cấp đối với trường hợp theo yêu cầu phải có giấy phép xây dựng;

b) Giám sát thực hiện theo thiết kế đã được thẩm định, phê duyệt đối với trường hợp được miễn giấy phép xây dựng;

c) Báo cáo cơ quan có trách nhiệm khi chủ đầu tư, nhà thầu thi công xây dựng thực hiện sai với thiết kế và nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

3. Đối với nhà thầu thi công xây dựng:

a) Thi công đảm bảo chất lượng theo thiết kế đã được phê duyệt và giấy phép xây dựng;

b) Từ chối thực hiện khi công trình không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép xây dựng hoặc khi chủ đầu tư yêu cầu xây dựng sai với thiết kế và nội dung giấy phép xây dựng được cấp;

c) Thông báo cho cơ quan có trách nhiệm khi chủ đầu tư yêu cầu xây dựng không đúng với thiết kế, nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

Chương II

HỒ SƠ, THẨM QUYỀN VÀ QUY TRÌNH CẤP GIẤY PHÉP XÂY DỰNG

Điều 8. Hồ sơ đề nghị cấp giấy phép xây dựng đối với trường hợp xây dựng mới

1. Đối với công trình không theo tuyến:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng trạm, cột phát sóng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Bản vẽ mặt bằng vị trí công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

- Bản vẽ các mặt bằng, các mặt đứng và mặt cắt chủ yếu của công trình, tỷ lệ 1/50 - 1/200;

- Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50, kèm theo sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật về giao thông; cấp nước; thoát nước mưa, nước bẩn; xử lý nước thải; cấp điện; thông tin liên lạc; các hệ thống hạ tầng kỹ thuật khác liên quan đến công trình tỷ lệ 1/50 - 1/200.

2. Đối với công trình theo tuyến trong đô thị:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về vị trí và phương án tuyến.

c) Bản sao hoặc tệp tin chứa bản chụp chính Quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí tuyến công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng tổng thể hoặc bản vẽ bình đồ công trình tỷ lệ 1/500 - 1/5000;

- Bản vẽ các mặt cắt ngang chủ yếu của tuyến công trình tỷ lệ 1/50 - 1/200;

- Riêng đối với công trình ngầm phải bổ sung thêm:

+ Bản vẽ các mặt cắt ngang, các mặt cắt dọc thể hiện chiều sâu công trình tỷ lệ 1/50 - 1/200;

+ Sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật ngoài công trình tỷ lệ 1/100 - 1/500.

3. Đối với công trình tôn giáo:

Hồ sơ đề nghị cấp giấy phép xây dựng gồm các tài liệu như quy định tại Khoản 1 Điều này và bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về sự cần thiết xây dựng và quy mô công trình của cơ quan tôn giáo theo phân cấp.

4. Đối với công trình tín ngưỡng:

Hồ sơ đề nghị cấp giấy phép xây dựng như quy định tại Khoản 1 Điều này.

5. Công trình tượng đài, tranh hoành tráng:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bản sao hoặc tệp tin chứa bản chụp chính giấy phép hoặc văn bản chấp thuận của cơ quan quản lý nhà nước về văn hóa, di tích lịch sử theo phân cấp;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ các mặt đứng, các mặt cắt chủ yếu công trình tỷ lệ 1/50 - 1/200.

6. Đối với công trình quảng cáo:

a) Đơn đề nghị cấp giấy phép xây dựng theo quy định tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hợp đồng thuê đất hoặc hợp đồng thuê công trình đối với trường hợp thuê đất hoặc thuê công trình để xây dựng công trình quảng cáo;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Đối với trường hợp công trình xây dựng mới:

+ Sơ đồ vị trí công trình tỷ lệ 1/50 - 1/500;

+ Bản vẽ mặt bằng công trình tỷ lệ 1/50 - 1/500;

+ Bản vẽ mặt cắt móng và mặt cắt công trình tỷ lệ 1/50;

+ Bản vẽ các mặt đứng chính công trình tỷ lệ 1/50 - 1/200;

- Đối với trường hợp biển quảng cáo được gắn vào công trình đã được xây dựng hợp pháp:

+ Bản vẽ kết cấu của bộ phận công trình tại vị trí gắn biển quảng cáo tỷ lệ 1/50;

+ Bản vẽ các mặt đứng công trình có gắn biển quảng cáo tỷ lệ 1/50 - 1/100.

7. Đối với công trình của các cơ quan ngoại giao và tổ chức quốc tế:

Hồ sơ đề nghị cấp giấy phép xây dựng đối với công trình của các cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài đầu tư tại Việt Nam được thực hiện theo quy định tại Khoản 1 Điều này và các Điều Khoản quy định của Hiệp định hoặc thỏa thuận đã được ký kết với Chính phủ Việt Nam.

8. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 9. Hồ sơ đề nghị cấp giấy phép xây dựng theo giai đoạn

1. Đối với công trình không theo tuyến:

Đối với công trình cấp đặc biệt, cấp I nếu chủ đầu tư có nhu cầu thì có thể đề nghị cấp giấy phép xây dựng theo hai giai đoạn. Hồ sơ gồm:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai. Trường hợp đối với công trình xây dựng trạm, cột phát sóng tại khu vực không thuộc nhóm đất có Mục đích sử dụng cho xây dựng, không chuyển đổi được Mục đích sử dụng đất thì nộp bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận về địa Điểm xây dựng của Ủy ban nhân dân cấp huyện;

c) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Giai đoạn 1:

+ Bản vẽ mặt bằng công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

+ Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50, bản vẽ mặt bằng, mặt cắt chính của phần công trình đã được phê duyệt trong giai đoạn 1 tỷ lệ 1/50 - 1/200 kèm theo sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật, gồm: Giao thông, thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin liên lạc tỷ lệ 1/100 - 1/200.

- Giai đoạn 2:

+ Bản vẽ các mặt bằng, các mặt đứng và mặt cắt chính giai đoạn 2 của công trình tỷ lệ 1/50 - 1/200;

2. Đối với công trình theo tuyến trong đô thị:

Việc phân chia công trình theo giai đoạn thực hiện do chủ đầu tư xác định theo quyết định đầu tư. Hồ sơ gồm:

a) Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục 1 Thông tư này;

b) Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về vị trí và phương án tuyến;

c) Bản sao hoặc tệp tin chứa bản chụp chính Quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền phần đất thực hiện theo giai đoạn hoặc cả dự án theo quy định của pháp luật về đất đai;

d) Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

- Sơ đồ vị trí tuyến công trình tỷ lệ 1/100 - 1/500;

- Bản vẽ mặt bằng tổng thể hoặc bản vẽ bình đồ công trình tỷ lệ 1/500 - 1/5000;

- Các bản vẽ theo từng giai đoạn:

+ Bản vẽ các mặt cắt ngang chủ yếu của tuyến công trình theo giai đoạn tỷ lệ 1/50 - 1/200;

+ Đối với công trình ngầm yêu cầu phải có bản vẽ các mặt cắt ngang, các mặt cắt dọc thể hiện chiều sâu công trình theo từng giai đoạn tỷ lệ 1/50 - 1/200;

+ Sơ đồ đấu nối với hệ thống hạ tầng kỹ thuật theo từng giai đoạn tỷ lệ 1/100 - 1/500.

3. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 10. Hồ sơ đề nghị cấp phép giấy phép xây dựng cho dự án

1. Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công các công trình xây dựng đã được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

a) Bản vẽ tổng mặt bằng của dự án hoặc tổng mặt bằng từng giai đoạn của dự án tỷ lệ 1/100 - 1/500;

b) Bản vẽ mặt bằng từng công trình trên lô đất tỷ lệ 1/100 - 1/500, kèm theo sơ đồ vị trí công trình;

c) Bản vẽ các mặt đứng và các mặt cắt chính của từng công trình tỷ lệ 1/50 - 1/200;

d) Bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200 và mặt cắt móng tỷ lệ 1/50 của từng công trình kèm theo sơ đồ đấu nối với hệ thống thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin liên lạc tỷ lệ 1/50 - 1/200.

Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

4. Bản sao hoặc tệp tin chứa bản chụp chính quyết định phê duyệt dự án đầu tư xây dựng công trình.

Điều 11. Hồ sơ đề nghị cấp giấy phép xây dựng đối với nhà ở riêng lẻ

1. Đơn đề nghị cấp giấy phép xây dựng theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai.

3. Bản sao hoặc tệp tin chứa bản chụp chính hai bộ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công được phê duyệt theo quy định của pháp luật về xây dựng, mỗi bộ gồm:

a) Bản vẽ mặt bằng công trình trên lô đất tỷ lệ 1/50 - 1/500 kèm theo sơ đồ vị trí công trình;

b) Bản vẽ mặt bằng các tầng, các mặt đứng và mặt cắt chính của công trình tỷ lệ 1/50 - 1/200;

c) Bản vẽ mặt bằng móng tỷ lệ 1/50 - 1/200 và mặt cắt móng tỷ lệ 1/50 kèm theo sơ đồ đấu nối hệ thống thoát nước mưa, xử lý nước thải, cấp nước, cấp điện, thông tin tỷ lệ 1/50 - 1/200.

Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

4. Đối với công trình xây chen có tầng hầm, ngoài các tài liệu quy định tại Khoản 1, 2, 3 Điều này, hồ sơ còn phải bổ sung bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận biện pháp thi công móng của chủ đầu tư đảm bảo an toàn cho công trình và công trình lân cận.

5. Đối với công trình xây dựng có công trình liền kề phải có bản cam kết của chủ đầu tư bảo đảm an toàn đối với công trình liền kề.

Điều 12. Hồ sơ đề nghị cấp giấy phép xây dựng đối với trường hợp sửa chữa, cải tạo

1. Đơn đề nghị cấp giấy phép sửa chữa, cải tạo công trình, nhà ở, theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh về quyền sở hữu, quản lý, sử dụng công trình, nhà ở theo quy định của pháp luật hoặc bản sao giấy phép xây dựng đã được cơ quan nhà nước có thẩm quyền cấp.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ hiện trạng của bộ phận, hạng Mục công trình sửa chữa, cải tạo đã được phê duyệt theo quy định có tỷ lệ tương ứng với tỷ lệ các bản vẽ của hồ sơ đề nghị cấp phép sửa chữa, cải tạo và ảnh chụp (10 x 15 cm) hiện trạng công trình và công trình lân cận trước khi sửa chữa, cải tạo.

4. Đối với các công trình di tích lịch sử, văn hóa và danh lam, thắng cảnh đã được xếp hạng, thì phải có bản sao hoặc tệp tin chứa bản chụp chính văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo phân cấp.

Điều 13. Hồ sơ đề nghị cấp giấy phép di dời công trình

1. Đơn đề nghị cấp giấy phép di dời công trình theo mẫu tại Phụ lục số 1 Thông tư này.

2. Bản sao hoặc tệp tin chứa bản chụp chính một trong những giấy tờ chứng minh quyền sử dụng đất theo quy định của pháp luật về đất đai nơi công trình sẽ di dời đến và giấy tờ hợp pháp về quyền sở hữu công trình theo quy định của pháp luật.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ tổng mặt bằng, nơi công trình sẽ được di dời tới tỷ lệ 1/50 - 1/500.

4. Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ mặt bằng móng tỷ lệ 1/100 - 1/200, mặt cắt móng tỷ lệ 1/50 tại địa Điểm công trình sẽ di dời tới.

5. Bản sao hoặc tệp tin chứa bản chụp chính báo cáo kết quả khảo sát đánh giá chất lượng hiện trạng của công trình do tổ chức, cá nhân có đủ Điều kiện năng lực thực hiện.

6. Bản sao hoặc tệp tin chứa bản chụp chính phương án di dời theo quy định tại Khoản 5 Điều 97 Luật Xây dựng 2014.

7. Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Khoản 3, Khoản 4 Điều này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

Điều 14. Giấy phép xây dựng có thời hạn

1. Căn cứ quy định tại Điều 94 Luật Xây dựng năm 2014 và trên cơ sở kế hoạch thực hiện quy hoạch xây dựng, vị trí xây dựng công trình, Ủy ban nhân dân cấp tỉnh ban hành quy định cụ thể quy mô công trình, chiều cao tối đa, thời gian được phép tồn tại của công trình để làm căn cứ cấp giấy phép xây dựng có thời hạn, bảo đảm an toàn, vệ sinh môi trường, phòng chống cháy - nổ, kiến trúc, cảnh quan, đáp ứng các Điều kiện về hạ tầng kỹ thuật và các quy định của pháp luật có liên quan.

2. Hồ sơ đề nghị cấp giấy phép xây dựng có thời hạn như quy định đối với từng loại công trình, nhà ở riêng lẻ quy định tại các Điều 8, 11, 12, 13 Thông tư này. Riêng tiêu đề của đơn được đổi thành “Đơn đề nghị cấp giấy phép xây dựng có thời hạn”.

3. Trường hợp công trình theo giấy phép xây dựng có thời hạn hết thời gian tồn tại, nhưng Nhà nước vẫn chưa thực hiện quy hoạch xây dựng, nếu chủ đầu tư có nhu cầu sử dụng tiếp thì đề nghị với cơ quan cấp phép xem xét cho phép kéo dài thời hạn tồn tại.

Điều 15. Các tài liệu khác của hồ sơ đề nghị cấp giấy phép xây dựng

Ngoài các tài liệu quy định đối với mỗi loại công trình, nhà ở riêng lẻ nêu tại các Điều 8, 9, 10, 11, 12, 13, 14 Thông tư này, hồ sơ đề nghị cấp phép xây dựng còn phải bổ sung thêm các tài liệu khác đối với các trường hợp sau:

1. Bản sao hoặc tệp tin chứa bản chụp chính báo cáo kết quả thẩm định thiết kế của cơ quan chuyên môn về xây dựng đối với công trình theo quy định phải được thẩm định thiết kế.

2. Bản sao hoặc tệp tin chứa bản chụp chính văn bản bản cam kết của chủ đầu tư bảo đảm an toàn cho công trình và công trình lân cận đối với công trình xây chen, có tầng hầm.

3. Bản sao hoặc tệp tin chứa bản chụp chính bản kê khai năng lực, kinh nghiệm của tổ chức, cá nhân thiết kế theo mẫu tại Phụ lục số 3 Thông tư này, kèm theo bản sao chứng chỉ hành nghề hoạt động xây dựng, đối với công trình chưa được cơ quan chuyên môn về xây dựng thẩm định thiết kế.

Đối với nhà ở riêng lẻ dưới 03 tầng và có tổng diện tích sàn xây dựng nhỏ hơn 250 m2, hộ gia đình có thể tự tổ chức thiết kế và chịu trách nhiệm về an toàn của công trình và các công trình lân cận.

4. Bản sao hoặc tệp tin chứa bản chụp chính bản cam kết bảo đảm an toàn cho công trình liền kề đối với trường hợp xây dựng nhà ở riêng lẻ có công trình liền kề.

5. Bản sao hoặc tệp tin chứa bản chụp chính quyết định đầu tư đối với công trình yêu cầu phải lập dự án đầu tư xây dựng.

Điều 16. Hồ sơ đề nghị Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng

1. Điều chỉnh giấy phép xây dựng:

a) Hồ sơ đề nghị Điều chỉnh giấy phép xây dựng gồm:

- Đối với công trình:

+ Đơn đề nghị Điều chỉnh giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

+ Bản chính giấy phép xây dựng đã được cấp;

+ Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ thiết kế mặt bằng, mặt đứng, mặt cắt bộ phận, hạng Mục công trình đề nghị Điều chỉnh tỷ lệ 1/50 - 1/200;

+ Bản sao hoặc tệp tin chứa bản chụp chính văn bản phê duyệt Điều chỉnh thiết kế của người có thẩm quyền theo quy định kèm theo Bản kê khai Điều kiện năng lực của tổ chức, cá nhân thiết kế đối với trường hợp thiết kế không do cơ quan chuyên môn về xây dựng thẩm định hoặc Báo cáo kết quả thẩm định thiết kế Điều chỉnh của cơ quan chuyên môn về xây dựng theo quy định của pháp luật về xây dựng.

- Đối với nhà ở riêng lẻ:

+ Đơn đề nghị Điều chỉnh giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

+ Bản chính giấy phép xây dựng đã được cấp;

+ Bản sao hoặc tệp tin chứa bản chụp chính bản vẽ thiết kế mặt bằng, mặt đứng, mặt cắt bộ phận, hạng Mục công trình đề nghị Điều chỉnh tỷ lệ 1/50 - 1/200. Đối với trường hợp yêu cầu phải được cơ quan chuyên môn về xây dựng thẩm định thì phải nộp kèm theo báo cáo kết quả thẩm định thiết kế;

- Trường hợp thiết kế xây dựng của công trình đã được cơ quan chuyên môn về xây dựng thẩm định, các bản vẽ thiết kế quy định tại Điểm này là bản sao hoặc tệp tin chứa bản chụp các bản vẽ thiết kế xây dựng đã được cơ quan chuyên môn về xây dựng thẩm định.

b) Nội dung giấy phép xây dựng Điều chỉnh được ghi trực tiếp vào giấy phép xây dựng đã cấp hoặc ghi thành Phụ lục riêng và là bộ phận không tách rời với giấy phép xây dựng đã được cấp.

2. Gia hạn giấy phép xây dựng:

a) Đơn đề nghị gia hạn giấy phép xây dựng theo mẫu tại Phụ lục số 2 Thông tư này;

b) Bản chính giấy phép xây dựng đã được cấp;

Thời hạn gia hạn giấy phép xây dựng được ghi trong giấy phép xây dựng được cấp.

3. Cấp lại giấy phép xây dựng:

a) Giấy phép xây dựng được cấp lại đối với các trường hợp bị rách, nát hoặc bị mất;

b) Giấy phép xây dựng được cấp lại dưới hình thức bản sao;

c) Hồ sơ đề nghị cấp lại giấy phép xây dựng gồm:

- Đơn đề nghị cấp lại giấy phép xây dựng, trong đó giải trình rõ lý do đề nghị cấp lại theo mẫu tại Phụ lục số 2 Thông tư này;

- Bản chính giấy phép xây dựng đã được cấp (đối với trường hợp bị rách, nát).

4. Trường hợp xây dựng sai với giấy phép xây dựng được cấp thì phải bị xử lý vi phạm theo quy định hiện hành trước khi đề nghị Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng.

Điều 17. Quy trình và thẩm quyền cấp, Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng

1. Cơ quan có thẩm quyền cấp giấy phép xây dựng quy định tại Khoản 2 Điều này căn cứ các Điều kiện quy định tại các Điều 91, 92, 93, 94 Luật Xây dựng năm 2014 để xem xét cấp giấy phép xây dựng theo quy định. Quy trình cấp, Điều chỉnh, gia hạn, cấp lại giấy phép xây dựng được thực hiện theo quy định tại Điều 102 của Luật Xây dựng năm 2014.

2. Thẩm quyền cấp, Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng:

a) Bộ Xây dựng cấp giấy phép xây dựng đối với công trình cấp đặc biệt;

b) Ủy ban nhân dân cấp tỉnh phân cấp cho Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp I, cấp II; công trình tôn giáo, công trình di tích lịch sử - văn hóa, công trình tượng đài, tranh hoành tráng đã được xếp hạng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị theo quy định của Ủy ban nhân dân cấp tỉnh; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh phân cấp;

c) Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị, bao gồm cả nhà ở riêng lẻ trong khu vực đã được Nhà nước công nhận bảo tồn thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại các Điểm a, b, d Khoản này;

d) Ủy ban nhân dân cấp tỉnh có thể phân cấp cho Ban quản lý các khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao; Ban quản lý các khu đô thị cấp giấy phép xây dựng cho các công trình thuộc phạm vi quản lý của các cơ quan này, trừ các công trình nêu tại Điểm a Khoản này.

3. Công trình do cơ quan nào cấp giấy phép xây dựng thì cơ quan đó Điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng do mình cấp.

4. Ủy ban nhân dân cấp tỉnh quyết định thu hồi giấy phép xây dựng do cấp dưới cấp không đúng quy định.

5. Trường hợp đề nghị cấp giấy phép xây dựng cho dự án mà dự án đầu tư xây dựng gồm nhiều công trình có loại và cấp khác nhau thì cơ quan thực hiện cấp giấy phép xây dựng công trình cấp cao nhất có trách nhiệm cấp giấy phép xây dựng các công trình còn lại thuộc dự án.

6. Giấy phép xây dựng mới; cải tạo, sửa chữa; di dời; giấy phép xây dựng có thời hạn theo mẫu tại Phụ lục số 4 Thông tư này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý chuyển tiếp

1. Công trình theo quy định của pháp luật về xây dựng trước thời Điểm Luật Xây dựng năm 2014 có hiệu lực thuộc đối tượng không phải có giấy phép xây dựng nhưng theo quy định của Luật Xây dựng năm 2014 thuộc đối tượng phải có giấy phép xây dựng, nếu đã khởi công xây dựng trước ngày 01/01/2015 thì được tiếp tục xây dựng mà không phải đề nghị cấp giấy phép xây dựng, nếu chưa khởi công xây dựng thì chủ đầu tư phải đề nghị cấp giấy phép xây dựng theo quy định của Luật Xây dựng năm 2014, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về quản lý dự án đầu tư xây dựng và hướng dẫn của Thông tư này.

2. Việc Điều chỉnh, cấp lại, gia hạn, thu hồi giấy phép xây dựng đối với công trình đã được cấp giấy phép xây dựng trước ngày Luật Xây dựng năm 2014 có hiệu lực được thực hiện theo quy định của Thông tư này. Thẩm quyền Điều chỉnh, cấp lại, gia hạn, thu hồi giấy phép xây dựng do cơ quan đã cấp giấy phép xây dựng thực hiện.

3. Trường hợp công trình theo quy định tại Khoản 1 Điều này đã khởi công xây dựng trước ngày 01/01/2015 nếu có Điều chỉnh thiết kế thì chủ đầu tư chỉ cần trình cơ quan chuyên môn về xây dựng thẩm định phần thiết kế Điều chỉnh trước khi xây dựng theo thiết kế Điều chỉnh. Đối với nhà ở riêng lẻ không thuộc đối tượng yêu cầu phải do cơ quan chuyên môn về xây dựng thẩm định thiết kế thì chủ đầu tư trình phần thiết kế Điều chỉnh tới cơ quan cấp giấy phép xây dựng theo phân cấp để được xem xét chấp thuận hoặc xem xét Điều chỉnh giấy phép xây dựng.

4. Đối với nhà ở riêng lẻ thuộc dự án phát triển đô thị và dự án phát triển nhà ở đã được xây dựng trước ngày 01/01/2015 có Điều chỉnh thiết kế so với thiết kế mẫu, thiết kế điển hình của dự án đã được phê duyệt nhưng vẫn đảm bảo các chỉ tiêu về quy hoạch xây dựng đã được cấp có thẩm quyền phê duyệt thì không phải Điều chỉnh giấy phép xây dựng (đối với trường hợp đã có giấy phép xây dựng) hoặc được công nhận để thực hiện giao dịch, đăng ký sở hữu theo quy định của pháp luật.

5. Công trình đã được cấp giấy phép xây dựng trước khi Luật Xây dựng năm 2014 có hiệu lực, nhưng theo quy định của Luật Xây dựng năm 2014 thuộc đối tượng miễn giấy phép xây dựng nếu có Điều chỉnh thiết kế làm thay đổi nội dung giấy phép xây dựng đã được cấp thì lập hồ sơ đề nghị Điều chỉnh giấy phép xây dựng theo quy định của Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2016.

2. Thông tư này thay thế Thông tư số 10/2012/TT-BXD ngày 20/12/2012 của Bộ Xây dựng về hướng dẫn chi Tiết một số nội dung của Nghị định số 64/2012/NĐ-CP ngày 04/9/2012 của Chính phủ về cấp giấy phép xây dựng và những quy định về cấp giấy phép xây dựng tại Thông tư số 19/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng về quản lý đầu tư xây dựng trong khu công nghiệp và khu kinh tế.

3. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng Chính phủ;
- VP Trung ương và các Ban của Đảng;
- VP Quốc hội;
- VP Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, TP trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các Cục, Vụ, Thanh tra Bộ Xây dựng;
- Cổng Thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, Cục QLHĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình: Không theo tuyến/Theo tuyến trong đô thị/ Tượng đài, tranh hoành tráng/Quảng cáo/Nhà ở riêng lẻ/Sửa chữa, cải tạo/ Theo giai đoạn cho công trình không theo tuyến/Theo giai đoạn cho công trình theo tuyến trong đô thị/Dự án/Di dời công trình)

Kính gửi: …………………………………

1. Thông tin về chủ đầu tư:

- Tên chủ đầu tư (tên chủ hộ): …………………………………………………………………..

- Người đại diện: …………………………………… Chức vụ (nếu có): ………………………

- Địa chỉ liên hệ: …………………………………………………………………………………..

- Số nhà: ………………… Đường/phố ………………. Phường/xã …………………………

- Quận/huyện Tỉnh/thành phố: ………………………………………………………………….

- Số điện thoại: …………………………………………………………………………………..

2. Thông tin công trình:

- Địa Điểm xây dựng: ……………………………………………………………………………..

- Lô đất số: ………………………. Diện tích ………………. m2.

- Tại số nhà: ………………………. Đường/phố ………………………

- Phường/xã ………………………………….. Quận/huyện …………………………………..

- Tỉnh, thành phố: …………………………………………………………………………………

3. Nội dung đề nghị cấp phép:

3.1. Đối với công trình không theo tuyến:

- Loại công trình: ………………………………….. Cấp công trình: ……………………………

- Diện tích xây dựng: ……… m2.

- Cốt xây dựng: ……… m

- Tổng diện tích sàn: …………m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ……..m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ s ố tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.2. Đối với công trình theo tuyến trong đô thị:

- Loại công trình: ……………………………. Cấp công trình: …………………………………

- Tổng chiều dài công trình: …………….. m (ghi rõ chiều dài qua từng khu vực đặc thù, qua từng địa giới hành chính xã, phường, quận, huyện, tỉnh, thành phố).

- Cốt của công trình: ………..m (ghi rõ cốt qua từng khu vực)

- Chiều cao tĩnh không của tuyến: …….. m (ghi rõ chiều cao qua các khu vực).

- Độ sâu công trình: ………….m (ghi rõ độ sâu qua từng khu vực)

3.3. Đối với công trình tượng đài, tranh hoành tráng:

- Loại công trình: ……………………. Cấp công trình: ………………………………..

- Diện tích xây dựng: ……….m2.

- Cốt xây dựng: …………m

- Chiều cao công trình: ……..m

3.4. Đối với công trình quảng cáo:

- Loại công trình: …………………………….. Cấp công trình: ………………………………

- Diện tích xây dựng: ……………..m2.

- Cốt xây dựng: …………..m

- Chiều cao công trình: ……………….m

- Nội dung quảng cáo: …………………….

3.5. Đối với công trình nhà ở riêng lẻ:

- Cấp công trình: ………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ………m2.

- Tổng diện tích sàn: ………..m2 (trong đó ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ………..m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (trong đó ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.6. Đối với trường hợp cải tạo, sửa chữa:

- Loại công trình: …………………………… Cấp công trình: ……………………….

- Diện tích xây dựng tầng 1 (tầng trệt): ……….m2.

- Tổng diện tích sàn: ……….m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: …….m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ s ố tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.7. Đối với trường hợp cấp theo giai đoạn cho công trình không theo tuyến:

- Giai đoạn 1:

+ Loại công trình: ………………………. Cấp công trình: ………………………

+ Diện tích xây dựng: …….m2.

+ Cốt xây dựng: ………m

+ Chiều sâu công trình: ………m (t ính từ cốt xây dựng)

- Giai đoạn 2:

+ Tổng diện tích sàn: ……..m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

+ Chiều cao công trình: ………m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

+ Số tầng: ……..(ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3.8. Đối với trường hợp cấp theo giai đoạn cho công trình theo tuyến trong đô thị:

- Loại công trình: …………………. Cấp công trình: ……………………

- Tổng chiều dài công trình theo giai đoạn: ………m (ghi rõ chiều dài qua từng khu vực đặc thù, qua từng địa giới hành chính xã, phường, quận, huyện, t ỉnh, thành phố).

- Cốt của công trình: ……..m (qua các khu vực theo từng giai đoạn)

- Chiều cao tĩnh không của tuyến: ……..m (ghi rõ chiều cao qua các khu vực theo từng giai đoạn).

- Độ sâu công trình: ………m (ghi rõ độ sâu qua các khu vực theo từng giai đoạn)

3.9. Đối với trường hợp cấp cho Dự án:

- Tên dự án: ……………………………………

+ Đã được: ……….phê duyệt, theo Quyết định số: ……. ngày …………

- Gồm: (n) công trình

Trong đó:

+ Công trình số (1-n): (tên công trình)

* Loại công trình: ………………………….. Cấp công trình: ……………………………

* Các thông tin chủ yếu của công trình: …………………………………………

3.10. Đối với trường hợp di dời công trình:

- Công trình cần di dời:

- Loại công trình: ………………………………. Cấp công trình: ……………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ……………………………………………m2.

- Tổng diện tích sàn: …………………………………………………………………m2.

- Chiều cao công trình: ………………………………………………………………m2.

- Địa Điểm công trình di dời đến: ……………………………………………………..

- Lô đất số: …………………………… Diện tích …………………………………m2.

- Tại: ………………………………………… Đường: ………………………………..

- Phường (xã) ………………………………. Quận (huyện) ……………………….

- Tỉnh, thành phố: …………………………………………………………………….

- Số tầng: ……………………………………………………………………………..

4. Đơn vị hoặc người chủ nhiệm thiết kế: ………………………………………

- Tên đơn vị thiết kế: ……………………………………

- Chứng chỉ năng lực hoạt động xây dựng (nếu có): Số …………. Cấp ngày …………..

- Tên chủ nhiệm thiết kế: ……………………………………………………………

- Chứng chỉ hành nghề cá nhân số: ………do ………….. Cấp ngày: …………………..

- Địa chỉ: …………………………………………………………………………

- Điện thoại: ………………………………………………………

- Giấy phép hành nghề số (nếu có): …………………cấp ngày …………………..

5. Dự kiến thời gian hoàn thành công trình: …………… tháng.

6. Cam kết: Tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Gửi kèm theo Đơn này các tài liệu:

1 -

2 -

…… ngày ……tháng ….. năm ……
Người làm đơn/Đại diện chủ đầu tư
Ký, ghi rõ họ tên, đóng dấu (nếu có)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐIỀU CHỈNH/GIA HẠN/CẤP LẠI GIẤY PHÉP XÂY DỰNG
(Sử dụng cho: Công trình/Nhà ở riêng lẻ)

Kính gửi: ………………………………….

1. Tên chủ đầu tư (Chủ hộ): …………………………………………………………………

- Người đại diện: ………………………………… Chức vụ: ……………………………….

- Địa chỉ liên hệ: ……………………………………………………………………………….

- Số nhà: ……………………… Đường (phố) ………………. Phường (xã) ………………

- Quận (huyện) ………………………………………. Tỉnh, thành phố: ……………………

- Số điện thoại: ………………………………………………………………………………….

2. Địa Điểm xây dựng: …………………………………………………………………………

- Lô đất số: ……………………………………………. Diện tích ………………………..m2.

- Tại: ………………………………………………………. Đường: ………………………….

- Phường (xã) …………………………………………. Quận (huyện) ………………………

- Tỉnh, thành phố: ……………………………………………………………………………….

3. Giấy phép xây dựng đã được cấp: (s ố, ngày, cơ quan cấp)

Nội dung Giấy phép:

-

4. Nội dung đề nghị Điều chỉnh so với Giấy phép đã được cấp (hoặc lý do đề nghị gia hạn/cấp lại):

-

5. Đơn vị hoặc người chủ nhiệm thiết kế: ………………………………………….

- Tên đơn vị thiết kế: ……………………………………………………

- Chứng chỉ năng lực hoạt động xây dựng (nếu có): Số ……………. Cấp ngày ……………

- Tên chủ nhiệm thiết kế: …………………………………………..

- Chứng chỉ hành nghề cá nhân số: ………….do …………… Cấp ngày: ……………………

- Địa chỉ: ……………………………………………………………………………….

- Điện thoại: ……………………………………………………………………….

- Giấy phép hành nghề số (nếu có): ……………….. cấp ngày ………………………….

6. Dự kiến thời gian hoàn thành công trình theo thiết kế Điều chỉnh/gia hạn: ……. tháng.

7. Cam kết: Tôi xin cam đoan làm theo đúng giấy phép Điều chỉnh được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Gửi kèm theo Đơn này các tài liệu:

1 -

2 -

………. ngày……tháng ….. năm ……
Người làm đơn/Đại diện chủ đầu tư
Ký, ghi rõ họ tên, đóng dấu (nếu có)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN KÊ KHAI KINH NGHIỆM CỦA TỔ CHỨC, CÁ NHÂN THIẾT KẾ

1. Tổ chức thiết kế: …………………………………..

1.1. Tên: ……………………………………

1.2. Địa chỉ: ……………………………………….

1.3. Số điện thoại: ………………………………………..

1.4. Nội dung đăng ký kinh doanh: …………………………………….

2. Kinh nghiệm thiết kế: ………………………………….

2.1. Kê khai ít nhất 03 công trình đã thiết kế tương tự như công trình đề nghị cấp phép:

a) ………………………………………..

b) ………………………………………..

2.2. Tổ chức trực tiếp thiết kế:

a) Số lượng: …………………………….

Trong đó:

- Kiến trúc sư: ……………………………………………….

- Kỹ sư các loại: ………………………………………………….

b) Chủ nhiệm thiết kế:

- Họ và tên: ……………………………………………

- Số chứng chỉ (kèm photocopy chứng chỉ): ………………………………

- Công trình đã chủ nhiệm, chủ trì (tên công trình, quy mô, chủ đầu tư, địa chỉ): …………

c) Chủ trì thiết kế các bộ môn (kê khai đ ối với tất cả các bộ môn):

- Họ và tên: ………………………………………………..

- Số chứng chỉ (kèm photocopy chứng chỉ): ………………………………………

- Công trình đã chủ nhiệm, chủ trì (tên công trình, quy mô, chủ đầu tư, địa chỉ): …………

……….., Ngày …… tháng.... năm ....
Đại diện tổ chức, cá nhân thiết kế
(Ký ghi rõ họ tên)

PHỤ LỤC SỐ 4 (mẫu 1)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình không theo tuyến)

1. Cấp cho: ………………………………………………………………….

- Địa chỉ:

Số nhà: ….. Đường (phố) ….. Phường (xã): ....Quận (huyện).... Tỉnh, thành phố …………

2. Được phép xây dựng công trình: (tên công trình) ……………………………

- Theo thiết kế: ……………………………………….

- Do: (tên tổ chức tư vấn) …………………lập

- Đơn vị thẩm định, thẩm tra (n ếu có): ………………………………

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ……………………………………

+ Cốt nền xây dựng công trình: …………………………………………………..

+ Mật độ xây dựng: …………….., hệ số sử dụng đất: ………………………..

+ Chỉ giới đường đỏ: ……………….., chỉ giới xây dựng: ………………………..

+ Màu sắc công trình: …………………………………

+ Chiều sâu công trình (t ính từ cốt 0,00 đối với công trình có tầng hầm): ……………

Đối với công trình dân dụng, công trình công nghiệp thì bổ sung các nội dung sau:

+ Diện tích xây dựng tầng 1 (tầng trệt): …………. m2

+ Tổng diện tích sàn (bao gồm cả tầng hầm và tầng lửng): ……….. m2

+ Chiều cao công trình: …………. m;

+ Số tầng (trong đó ghi rõ s ố tầng hầm và tầng lửng): ………………..

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc đô thị.

3. Giấy tờ về đất đai: ………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………….

…………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 2)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình ngầm)

1. Cấp cho: ………………………………………………………………………………

- Địa chỉ:

- Số nhà: …… Đường (phố) …… Phường (xã): …… Quận (huyện).... Tỉnh, thành phố: ...

2. Được phép xây dựng công trình theo những nội dung sau: ………………………..

- Theo thiết kế: …………………………..

- Do: (tên tổ chức tư vấn) ……………… lập

- Đơn vị thẩm định, thẩm tra (nếu có): …………………………………………

- Gồm các nội dung sau:

- Tên công trình: ……………………………………………………………..….

- Vị trí xây dựng: ………………………………..

+ Điểm đầu công trình (Đối với công trình theo tuyến): ……………………..

+ Điểm cuối công trình (Đối với công trình theo tuyến): ………………………………

- Quy mô công trình: ……………………………………………………………….

- Tổng chiều dài công trình: ……………………………………………m.

- Chiều rộng công trình: …… từ: ……………. m, đến: …………………m.

- Chiều sâu công trình: ……. từ: ……………. m, đến: …………………m.

- Khoảng cách nhỏ nhất đến công trình lân cận: …………………………………………..

3. Giấy tờ về đất đai: …………………………………

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………………………..

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 3)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình theo tuyến trong đô thị)

1. Cấp cho: …………………………………………………………………………..

- Địa chỉ:

- Số nhà: ……….. Đường ………. Phường (xã):…… Quận (huyện)….. Tỉnh, thành phố: …………

2. Được phép xây dựng công trình: (tên công trình) ……………………………

- Theo thiết kế: ……………………………………

- Do: (tên tổ chức tư vấn) ……………… lập

- Đơn vị thẩm định, thẩm tra (nếu có): ………………………………………..

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): …………………………………………….

+ Hướng tuyến công trình: ……………………………………………………….

+ Cốt nền xây dựng công trình: ……………………………………………………………

+ Chiều sâu công trình (đ ối với công trình ngầm theo tuyến): ……………………………….

3. Giấy tờ về đất đai: …………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 4)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp theo giai đoạn của công trình không theo tuyến)

1. Cấp cho: ………………………………………………………………….

- Địa chỉ:

- Số nhà: ……. Đường ……. Phường (xã): ….. Quận (huyện)…….. Tỉnh, thành phố: ……..

2. Được phép xây dựng hạng Mục công trình: (tên hạng Mục công trình) ………

- Theo thiết kế: …………………………………..

- Do: (tên tổ chức tư vấn) …………….. lập

- Đơn vị thẩm định, thẩm tra (nếu có): ………………………………

- Gồm các nội dung sau:

* Giai đoạn 1:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ………………………………………

+ Cốt nền xây dựng công trình: …………………………………………….

+ Mật độ xây dựng: ……….., hệ số sử dụng đất: ………………………….

+ Chỉ giới đường đỏ: …………, chỉ giới xây dựng: ………………………

+ Diện tích xây dựng: ……. m2

* Giai đoạn 2:

+ Tổng diện tích sàn xây dựng: ……… m2

+ Chiều cao công trình: ………..m

+ Số tầng (ghi rõ s ố tầng hầm, tầng lửng): ……… tầng

+ Màu sắc công trình: ……………………………..

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc đô thị.

3. Giấy tờ về đất đai: ………………………………………….

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………

2. Thời gian có hiệu lực của giấy phép: …………………………………..

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 5)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp theo giai đoạn của công trình theo tuyến trong đô thị)

1. Cấp cho: ……………………………………………………………

- Địa chỉ:

- Số nhà: ……. Đường ……. Phường (xã): …… Quận (huyện)…… Tỉnh, thành phố: ....

2. Được phép xây dựng hạng Mục công trình: (tên hạng Mục công trình) ……………..

- Theo thiết kế: ………………………………………

- Do: (tên tổ chức tư vấn) ………………..lập

- Đơn vị thẩm định, thẩm tra (nếu có): …………………………………….

- Gồm các nội dung sau:

* Giai đoạn 1:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): …………………………………………….

+ Hướng tuyến công trình: ………………………………………………………….

+ Cốt nền xây dựng công trình: …………………………………………………..

+ Chiều sâu công trình (đối với công trình ngầm theo tuyến):

* Giai đoạn 2:

+ Vị trí xây dựng (ghi rõ vị trí, địa chỉ): ………………………………………..

+ Hướng tuyến công trình: ……………………………………………………..

+ Cốt nền xây dựng công trình: ………………………………………………………..

+ Chiều sâu công trình (đối với công trình ngầm theo tuyến):

3. Giấy tờ về đất đai: ……………………………………..

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………..

2. Thời gian có hiệu lực của giấy phép: ………………………………………………….

………, ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 6)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cấp cho dự án)

1. Cấp cho: ……………………………………………………………

- Địa chỉ: ………………………………………………………………………….

Số nhà: ….. Đường (phố) ….. Phường (xã): ….. Quận (huyện) …… Tỉnh, thành phố: ………

2. Được phép xây dựng các công trình thuộc dự án: ……………………….

- Tổng số công trình: (n) công trình

- Công trình số (1-n): …………………………

(Ghi theo nội dung tại các Mẫu số 1, 2, 3, 4, 5 .... phù hợp với từng loại công trình đề nghị cấp giấy phép xây dựng)

3. Giấy tờ về quyền sử dụng đất: …………………………………….

4. Ghi nhận các công trình đã khởi công:

- Công trình: ………………………..

- Công trình: …………………………

5. Giấy phép có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………..

………., ngày …. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 7)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho nhà ở riêng lẻ)

1. Cấp cho: ……………………………………………………………………..

- Địa chỉ: ………………………………………………………………………………..

- Số nhà: ……… Đường….. Phường (xã): ….. Quận (huyện).... Tỉnh, thành phố: …..

2. Được phép xây dựng công trình: (tên công trình) ………………………………

- Theo thiết kế: ……………………………….

- Do: ………………………………………..lập

- Gồm các nội dung sau:

+ Vị trí xây dựng (ghi rõ lô đất, địa chỉ): …………………………………………………

+ Cốt nền xây dựng công trình: …………………………………………………………

+ Mật độ xây dựng: …….., hệ số sử dụng đất: …………………………….

+ Chỉ giới đường đỏ, chỉ giới xây dựng: ………………………………………….

+ Màu sắc công trình (nếu có): ………………………

+ Diện tích xây dựng tầng 1 (tầng trệt): …………….m2

+ Tổng diện tích sàn (bao gồm cả tầng hầm và tầng lửng) …………..…m2

+ Chiều cao công trình: ………..m; số tầng ………….

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý quy hoạch, kiến trúc.

3. Giấy tờ về quyền sử dụng đất: ……………………………..

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………..

2. Thời gian có hiệu lực của giấy phép: …………………………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 8)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP SỬA CHỮA, CẢI TẠO CÔNG TRÌNH/NHÀ Ở

Số: /GPSC (GPCT)

1. Cấp cho: …………………………………………………………………..

- Địa chỉ: …………………………………………………………..

- Người đại diện: ………………………………. Chức vụ: ……………………………

- Địa chỉ liên hệ: …………………………………………………………………………

- Số nhà: …………. Đường (phố) …………… Phường (xã) ……………………………….

- Quận (huyện) ……………………………. Tỉnh, thành phố: ………………………………….

- Số điện thoại: …………………………………………………………………………………..

2. Hiện trạng công trình: ……………………………………………………………………….

- Lô đất số: ………………………………….. Diện tích ….. m2.

- Tại: …………………………………………… . …………………………………….

- Phường (xã) ……………………… Quận (huyện) ……………… Tỉnh, thành phố: ………

- Loại công trình: ……………………………..Cấp công trình: ……………………………..

- Diện tích xây dựng tầng 1 (tầng trệt): ………..m2.

- Tổng diện tích sàn: …………m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: ……m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

3. Được phép sửa chữa, cải tạo với nội dung sau: ………………………..

- Loại công trình: ………………………. Cấp công trình: ………………………….

- Diện tích cải tạo: …….m2.

- Tổng diện tích sàn: …….m2 (ghi rõ diện tích sàn các tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum).

- Chiều cao công trình: …….. m (trong đó ghi rõ chiều cao các tầng hầm, tầng trên mặt đất, tầng lửng, tum).

- Số tầng: (ghi rõ số tầng hầm, tầng trên mặt đất, tầng kỹ thuật, tầng lửng, tum)

4. Giấy tờ về quyền sử dụng đất và sở hữu công trình: ……………………….

5. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: …………………………………………………………..

2. Thời gian có hiệu lực của giấy phép: ……………………………………………………

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 9)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP DI DỜI CÔNG TRÌNH

Số: /GPDDCT

1. Cấp cho: ………………………………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………

- Số nhà: ……….. Đường (phố): ……………………………………………………………

- Phường (xã): ……………………. Quận (huyện) ………………………………………….

- Tỉnh, thành phố: ………………………………………………………………………..

2. Được phép di dời công trình:

- Tên công trình: ……………………………………………………………..

- Từ địa Điểm: (ghi rõ lô đất, địa chỉ)

- Quy mô công trình: (diện tích mặt bằng, chiều cao công trình)

- Tới địa Điểm: ………: (ghi rõ lô đất, địa chỉ)

- Lô đất di dời đến: (diện tích, ranh giới)

- Cốt nền công trình di dời đến: ………………………………………………………

- Chỉ giới đường đỏ, chỉ giới xây dựng: ……………………………………………………….

3. Thời gian di dời: Từ …………… đến ……………..

4. Nếu quá thời hạn quy định tại giấy phép này phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ……………………………………………………

2. Thời gian có hiệu lực của giấy phép: ……………………………………………………..

……., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 4 (mẫu 10)

(Trang 1)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

Cơ quan cấp GPXD... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …… tháng ….. năm ……

GIẤY PHÉP XÂY DỰNG CÓ THỜI HẠN

Số: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Nội dung tương ứng với nội dung của giấy phép xây dựng đối với các loại công trình và nhà ở riêng lẻ.

2. Công trình được tồn tại đến: ………………….

3. Chủ đầu tư phải tự dỡ bỏ công trình, không được đòi hỏi bồi thường phần công trình xây dựng theo giấy phép xây dựng có thời hạn khi Nhà nước thực hiện quy hoạch theo thời hạn ghi trong giấy phép được cấp.

4. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 12 tháng kể từ ngày cấp; Quá thời hạn trên thì phải đề nghị gia hạn giấy phép xây dựng.

Nơi nhận:
- Chủ đầu tư;
- Lưu VT, .....

Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo bằng văn bản về ngày khởi công cho cơ quan cấp phép xây dựng trước khi khởi công xây dựng công trình.

4. Xuất trình Giấy phép xây dựng cho cơ quan có thẩm quyền khi được yêu cầu theo quy định của pháp luật và treo biển báo tại địa Điểm xây dựng theo quy định.

5. Khi Điều chỉnh thiết kế làm thay đổi một trong các nội dung quy định tại Khoản 1 Điều 98 Luật Xây dựng năm 2014 thì phải đề nghị Điều chỉnh giấy phép xây dựng và chờ quyết định của cơ quan cấp giấy phép.

ĐIỀU CHỈNH/GIA HẠN GIẤY PHÉP

1. Nội dung Điều chỉnh/gia hạn: ………………………………………………….

2. Thời gian có hiệu lực của giấy phép: ………………………………………………….

………., ngày ……. tháng …… năm ……
Thủ trưởng cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)


TT 2016 - 16_2016_TT-BXD_316742 HD nghi dinh 59-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2015/NĐ-CP NGÀY 18/6/2015 CỦA CHÍNH PHỦ VỀ HÌNH THỨC TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số Điều của Nghị định số 59/2015/NĐ-CP về hình thức tổ chức quản lý dự án đầu tư xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Phạm vi Điều chỉnh: Thông tư này hướng dẫn việc tổ chức lại hoạt động, thành lập Ban quản lý dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách; xây dựng Quy chế hoạt động của Ban quản lý dự án đầu tư xây dựng chuyên ngành, Ban quản lý dự án đầu tư xây dựng khu vực (sau đây viết tắt là Ban QLDA chuyên ngành, khu vực). Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài đã có thỏa thuận về hình thức quản lý dự án thì việc tổ chức quản lý dự án được thực hiện theo thỏa thuận với nhà tài trợ.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với người quyết định thành lập Ban QLDA chuyên ngành, khu vực theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng, người quyết định đầu tư, chủ đầu tư, Ban quản lý dự án đầu tư xây dựng các dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách và tổ chức, cá nhân có liên quan.

3. Các Bộ, cơ quan ngang Bộ, cơ quan trung ương của các tổ chức chính trị, tổ chức chính trị - xã hội, Ủy ban nhân dân cấp tỉnh, tập đoàn kinh tế, tổng công ty nhà nước căn cứ quy định của Luật Xây dựng, Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng (sau đây viết tắt là Nghị định số 59/2015/NĐ-CP) và Thông tư này để tiếp tục hướng dẫn tổ chức thực hiện đối với các dự án thuộc phạm vi quản lý trong trường hợp cần thiết.

4. Người quyết định đầu tư, chủ đầu tư các dự án sử dụng vốn khác căn cứ quy định của Nghị định số 59/2015/NĐ-CP và hướng dẫn tại Thông tư này để vận dụng, tổ chức quản lý dự án phù hợp với Điều kiện cụ thể của mình.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ sau đây được hiểu như sau:

1. Đơn vị thành viên của tập đoàn kinh tế, tổng công ty nhà nước: là doanh nghiệp hoạt động theo Luật Doanh nghiệp và có tên trong Điều lệ hoạt động của tập đoàn kinh tế, tổng công ty nhà nước.

2. Giám đốc quản lý dự án: là chức danh chuyên môn do Giám đốc Ban quản lý dự án bổ nhiệm, miễn nhiệm để trực tiếp quản lý Điều hành đối với một hoặc một số dự án cụ thể được phân công.

3. Người quyết định thành lập Ban quản lý dự án: là người có thẩm quyền thành lập Ban QLDA chuyên ngành, khu vực theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng.

4. Ủy thác quản lý dự án: là việc người quyết định đầu tư chấp thuận để chủ đầu tư giao cho Ban QLDA chuyên ngành, khu vực nơi có dự án thực hiện nhiệm vụ quản lý dự án, bàn giao công trình hoàn thành cho chủ đầu tư theo thỏa thuận hợp đồng được ký kết.

Điều 3. Nguyên tắc tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực

Việc tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng phải bảo đảm các nguyên tắc sau:

1. Phù hợp với định hướng, quy hoạch phát triển của Bộ ngành, địa phương, doanh nghiệp, kế hoạch đầu tư công trung hạn, chủ trương đầu tư và yêu cầu về tái cơ cấu đầu tư công, tái cơ cấu doanh nghiệp nhà nước.

2. Đáp ứng các Điều kiện thành lập Ban QLDA chuyên ngành, khu vực quy định tại Khoản 2 Điều 62 và Khoản 1 Điều 63 của Luật Xây dựng.

3. Không làm gián đoạn tiến độ thực hiện dự án, không làm tăng thêm biên chế Ban quản lý dự án khi được sắp xếp, tổ chức lại hoạt động để thành lập Ban QLDA chuyên ngành, khu vực. Cán bộ, viên chức trong biên chế Ban QLDA chuyên ngành, khu vực không kiêm nhiệm các chức danh, nhiệm vụ công tác khác ngoài nhiệm vụ quản lý dự án được giao.

4. Tự bảo đảm kinh phí hoạt động trên cơ sở sử dụng kinh phí quản lý dự án trong tổng mức đầu tư dự án được duyệt và các nguồn thu hợp pháp khác (nếu có). Đối với các Ban QLDA chuyên ngành, khu vực được giao quản lý các dự án tại địa bàn miền núi, hải đảo, vùng đặc biệt khó khăn, dự án quy mô nhỏ có yêu cầu lập Báo cáo Kinh tế kỹ thuật đầu tư xây dựng, dự án mới phê duyệt nhưng chưa được bố trí vốn thực hiện thì người quyết định thành lập Ban QLDA chuyên ngành, khu vực, người quyết định đầu tư căn cứ Điều kiện cụ thể để hỗ trợ kinh phí hoạt động cho các Ban quản lý dự án này.

5. Bảo đảm Điều kiện năng lực hoạt động của Ban QLDA chuyên ngành, khu vực khi được tổ chức lại, thành lập theo quy định của pháp luật về xây dựng.

Điều 4. Mô hình tổ chức hoạt động của Ban QLDA đầu tư xây dựng

1. Ban QLDA chuyên ngành, khu vực do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập theo quy định tại Điều 17, Điều 18 của Nghị định số 59/2015/NĐ-CP là tổ chức sự nghiệp công lập, hoạt động theo cơ chế tự chủ về tài chính, tự bảo đảm chi thường xuyên theo quy định của Nghị định số 16/2015/NĐ-CP ngày 14/02/2015 của Chính phủ Quy định cơ chế tự chủ của đơn vị sự nghiệp công lập.

2. Ban QLDA chuyên ngành, khu vực do Người đại diện có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập theo quy định tại Điều 17, Điều 18 của Nghị định số 59/2015/NĐ-CP là đơn vị thành viên hạch toán độc lập hoặc là đơn vị hạch toán phụ thuộc sử dụng tư cách pháp nhân của công ty Mẹ để quản lý thực hiện dự án. Ban QLDA chuyên ngành, khu vực được tổ chức lại, thành lập theo Nghị quyết của Hội đồng thành viên, Hội đồng quản trị và hoạt động theo cơ chế tự đảm bảo kinh phí hoặc được cấp kinh phí hoạt động trong trường hợp là đơn vị hạch toán phụ thuộc công ty Mẹ.

3. Ban quản lý dự án đầu tư xây dựng một dự án thành lập theo quy định tại Điều 19 của Nghị định số 59/2015/NĐ-CP là tổ chức sự nghiệp trực thuộc chủ đầu tư được thành lập, giải thể và hoạt động theo quyết định của chủ đầu tư phù hợp với Điều kiện thực hiện dự án và quy định của pháp luật có liên quan.

4. Đối với dự án sử dụng vốn khác, người quyết định đầu tư quyết định hình thức tổ chức quản lý dự án được áp dụng phù hợp với yêu cầu quản lý và Điều kiện cụ thể của dự án.

Chương II

TỔ CHỨC LẠI HOẠT ĐỘNG, THÀNH LẬP BAN QLDA CHUYÊN NGÀNH, KHU VỰC

Điều 5. Tổ chức lại hoạt động của các Ban QLDA đầu tư xây dựng

Việc sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án đầu tư xây dựng do người quyết định đầu tư, chủ đầu tư thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được hướng dẫn cụ thể như sau:

1. Tổ chức lại hoạt động của các Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách:

a) Ban quản lý dự án đầu tư xây dựng một dự án do chủ đầu tư thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được phép tiếp tục hoạt động cho đến khi hoàn thành dự án, đưa công trình vào khai thác, sử dụng. Trường hợp cần thiết, tùy thuộc vào yêu cầu, Điều kiện cụ thể của từng Bộ ngành, địa phương và doanh nghiệp, người quyết định đầu tư có thể sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án này để hình thành Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng;

b) Các Ban quản lý dự án đầu tư xây dựng một dự án do chủ đầu tư thành lập sau ngày Luật Xây dựng có hiệu lực thi hành (trừ các Ban quản lý dự án được thành lập theo quy định Khoản 2 Điều 62 của Luật Xây dựng) phải được tổ chức lại hoạt động trên cơ sở thực hiện sáp nhập vào Ban QLDA chuyên ngành, khu vực do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện, Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước thành lập;

c) Đối với dự án sử dụng vốn nhà nước do đơn vị thành viên của tập đoàn kinh tế, tổng công ty nhà nước quyết định đầu tư nhưng không đủ Điều kiện để thành lập Ban quản lý dự án đầu tư xây dựng một dự án thì người quyết định đầu tư đề xuất với Hội đồng thành viên, Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước để giao cho Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước quản lý dự án hoặc thuê tư vấn quản lý dự án theo quy định tại Khoản 2 Điều 20 của Nghị định số 59/2015/NĐ-CP;

d) Đối với các dự án thuộc các chương trình Mục tiêu khác nhau được đầu tư xây dựng trên cùng địa bàn hành chính của tỉnh, huyện chủ chương trình Mục tiêu cần thống nhất với UBND cấp tỉnh, cấp huyện thực hiện việc lồng ghép các dự án để giao cho Ban QLDA chuyên ngành, khu vực của cấp tỉnh, cấp huyện quản lý;

đ) Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài đã có cam kết, thỏa thuận về hình thức quản lý dự án thì việc quản lý dự án được thực hiện theo cam kết, thỏa thuận với nhà tài trợ;

e) Đối với dự án thực hiện theo hình thức tổng thầu EPC, chủ đầu tư có thể thỏa thuận giao cho tổng thầu EPC quản lý thực hiện dự án theo quy định tại Điều 22 của Nghị định số 59/2015/NĐ-CP. Chủ đầu tư có trách nhiệm tổ chức bộ phận chức năng để theo dõi, kiểm tra công tác quản lý dự án của tổng thầu EPC.

2. Các Ban quản lý dự án đầu tư xây dựng nhiều dự án do người quyết định đầu tư thành lập đang hoạt động tại một số Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước cần được sắp xếp, tổ chức lại hoạt động để đáp ứng các yêu cầu, Điều kiện đối với Ban QLDA chuyên ngành, khu vực theo quy định của Luật Xây dựng. Việc sắp xếp, tổ chức lại hoạt động của Ban quản lý dự án đầu tư xây dựng nhiều dự án sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách gồm các nội dung sau:

a) Người quyết định đầu tư, chủ đầu tư các dự án thực hiện rà soát về chức năng, nhiệm vụ, cơ cấu tổ chức của các Ban quản lý dự án hiện có và đề xuất phương án sắp xếp, tổ chức lại hoạt động đối với các Ban quản lý dự án này để báo cáo người có thẩm quyền xem xét, quyết định việc tổ chức lại hoạt động của các Ban quản lý dự án;

b) Bổ sung, kiện toàn về chức năng, nhiệm vụ, quyền hạn và tổ chức hoạt động của Ban quản lý dự án hiện có làm cơ sở để ra quyết định thành lập Ban QLDA chuyên ngành, khu vực sau khi đã được sắp xếp, tổ chức lại hoạt động;

c) Tăng cường cơ sở vật chất, bổ sung năng lực hoạt động để đáp ứng yêu cầu về Điều kiện năng lực của Ban QLDA chuyên ngành, khu vực theo quy định tại Điều 64 của Nghị định số 59/2015/NĐ-CP.

3. Căn cứ vào Điều kiện cụ thể của địa phương, UBND cấp tỉnh xem xét, kiện toàn chức năng, nhiệm vụ và tổ chức hoạt động của Ban Quản lý khu vực phát triển đô thị được thành lập theo quy định của Nghị định số 11/2013/NĐ-CP ngày 14/01/2013 của Chính phủ về Quản lý đầu tư phát triển đô thị để đảm nhận quản lý các dự án đầu tư xây dựng công trình dân dụng, công trình hạ tầng kỹ thuật tại địa phương.

Điều 6. Thành lập Ban QLDA chuyên ngành, khu vực

1. Các Bộ, cơ quan ngang bộ, UBND cấp tỉnh, cấp huyện, tập đoàn kinh tế, tổng công ty nhà nước có trách nhiệm thành lập các Ban QLDA chuyên ngành, khu vực theo quy định tại Điều 17 của Nghị định số 59/2015/NĐ-CP để quản lý các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn nhà nước ngoài ngân sách do mình quyết định đầu tư.

Tùy thuộc Điều kiện cụ thể của Bộ ngành, địa phương, doanh nghiệp, Người có thẩm quyền theo quy định tại Khoản 1 Điều 63 của Luật Xây dựng có thể lựa chọn một hoặc một số Ban quản lý dự án đầu tư xây dựng đang hoạt động làm nòng cốt để tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực phù hợp với quy định hướng dẫn tại Khoản 2 Điều 5 của Thông tư này.

2. Thành lập Ban QLDA chuyên ngành, khu vực của Bộ, cơ quan ngang Bộ, cấp tỉnh, cấp huyện

a) Đối với các Bộ, cơ quan ngang Bộ:

- Các Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Điều 76 của Nghị định số 59/2015/NĐ-CP thành lập các Ban QLDA chuyên ngành, khu vực để quản lý các dự án do mình quyết định đầu tư. Trường hợp đã có doanh nghiệp trực thuộc có chức năng quản lý dự án, người quyết định thành lập Ban quản lý dự án căn cứ Điều kiện cụ thể để xem xét, chuyển đổi mô hình hoạt động của doanh nghiệp hoặc bổ sung chức năng của Ban quản lý dự án chuyên ngành, khu vực để đảm nhận việc quản lý các dự án thuộc phạm vi quản lý của mình. Tùy thuộc số lượng, quy mô dự án được phân cấp quản lý và Điều kiện tổ chức thực hiện cụ thể, Bộ trưởng Bộ quản lý công trình xây dựng chuyên ngành có thể ủy quyền cho Tổng cục trưởng thành lập Ban quản lý dự án trực thuộc để quản lý các dự án được phân cấp cho Tổng cục quyết định đầu tư;

- Các Bộ ngành, cơ quan ngang Bộ căn cứ nhu cầu, quy mô đầu tư xây dựng theo kế hoạch đầu tư công trung hạn và hàng năm để xem xét, quyết định việc thành Lập các Ban QLDA chuyên ngành, khu vực phù hợp với yêu cầu, Điều kiện tổ chức quản lý thực hiện dự án. Trường hợp chưa có Điều kiện để thành lập Ban quản lý dự án hoặc Ban quản lý dự án được thành lập không đủ Điều kiện năng lực để quản lý tất cả các dự án thuộc phạm vi quản lý thì người quyết định đầu tư giao chủ đầu tư thực hiện ủy thác quản lý dự án cho Ban QLDA chuyên ngành, khu vực tại nơi có dự án để quản lý thực hiện.

b) Đối với cấp tỉnh:

- Chủ tịch UBND cấp tỉnh quyết định thành lập các Ban QLDA chuyên ngành, khu vực theo quy định tại Điểm b Khoản 1 Điều 18 của Nghị định số 59/2015/NĐ-CP gồm: Ban quản lý dự án đầu tư xây dựng công trình dân dụng và công nghiệp, Ban quản lý dự án đầu tư xây dựng công trình giao thông, Ban quản lý dự án đầu tư xây dựng công trình Nông nghiệp và Phát triển nông thôn. Riêng đối với các thành phố trực thuộc trung ương, các tỉnh đã có quy hoạch với khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu đô thị mới, khu bảo tồn thiên nhiên với số lượng từ hai (02) khu trở lên thì có thể thành lập thêm Ban QLDA khu vực để quản lý các dự án phát triển hạ tầng tại các khu vực này;

- UBND cấp tỉnh trực tiếp quản lý hoặc ủy quyền cho các Sở quản lý công trình xây dựng chuyên ngành quản lý đối với hoạt động của các Ban QLDA chuyên ngành, khu vực do mình quyết định thành lập.

c) Đối với cấp huyện:

- Chủ tịch UBND cấp huyện quyết định thành lập Ban QLDA đầu tư xây dựng khu vực của huyện sau khi có ý kiến chấp thuận của UBND cấp tỉnh để quản lý các dự án do cấp huyện, cấp xã quyết định đầu tư và dự án được UBND cấp tỉnh giao làm chủ đầu tư, trừ các dự án do chủ đầu tư trực tiếp quản lý thực hiện theo quy định tại Khoản 1 Điều 21 của Nghị định số 59/2015/NĐ-CP;

- UBND cấp huyện trực tiếp quản lý đối với hoạt động của Ban quản lý dự án đầu tư xây dựng của cấp huyện.

3. Thành lập Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước:

a) Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập Ban QLDA chuyên ngành, khu vực để quản lý các dự án sử dụng vốn nhà nước do Hội đồng thành viên, Hội đồng quản trị quyết định đầu tư. Trường hợp tập đoàn kinh tế, tổng công ty nhà nước đã có đơn vị thành viên có chức năng và đủ Điều kiện năng lực để quản lý dự án thì có thể thành lập Ban QLDA chuyên ngành, khu vực trên cơ sở sắp xếp, tổ chức lại hoạt động của đơn vị thành viên này;

b) Hội đồng thành viên, Hội đồng quản trị của tập đoàn kinh tế, tổng công ty nhà nước xem xét, chấp thuận việc thành lập Ban QLDA chuyên ngành, khu vực trực thuộc đơn vị thành viên trong trường hợp cần thiết để quản lý các dự án do đơn vị thành viên quyết định đầu tư. Ban QLDA chuyên ngành, khu vực do đơn vị thành viên thành lập phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng và được tổ chức hoạt động theo hướng dẫn tại Thông tư này;

c) Đối với dự án nhóm A của tập đoàn kinh tế, tổng công ty nhà nước do Bộ ngành quyết định đầu tư, việc quản lý dự án được giao cho Ban QLDA chuyên ngành, khu vực của tập đoàn kinh tế, tổng công ty nhà nước thực hiện trên cơ sở chấp thuận của người quyết định đầu tư.

Chương III

CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ TỔ CHỨC HOẠT ĐỘNG CỦA BAN QLDA CHUYÊN NGÀNH, KHU VỰC

Điều 7. Vị trí, chức năng của Ban QLDA chuyên ngành, khu vực

1. Vị trí của Ban QLDA chuyên ngành, khu vực:

a) Ban QLDA chuyên ngành, khu vực do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập là tổ chức sự nghiệp công lập, hoạt động theo nguyên tắc tự bảo đảm về kinh phí hoạt động quy định tại Khoản 4 Điều 3 của Thông tư này;

b) Ban QLDA chuyên ngành, khu vực do Người có thẩm quyền của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập là tổ chức thành viên hạch toán độc lập hoặc đơn vị hạch toán phụ thuộc Công ty Mẹ. Ban quản lý dự án hoạt động theo nguyên tắc tự chủ về tài chính hoặc được Công ty Mẹ cấp kinh phí quản lý dự án để hoạt động;

c) Ban QLDA chuyên ngành, khu vực khi hoạt động phải đăng ký năng lực hoạt động với cơ quan quản lý xây dựng địa phương nơi đặt trụ sở chính;

d) Ban QLDA chuyên ngành, khu vực có quan hệ phối hợp công tác với các cơ quan, tổ chức liên quan theo quy định tại Điều 17 của Thông tư này.

2. Chức năng của Ban QLDA chuyên ngành, khu vực quy định tại Khoản 2 Điều 63 của Luật Xây dựng và Khoản 3 Điều 17 của Nghị định số 59/2015/NĐ-CP được hướng dẫn cụ thể như sau:

a) Làm chủ đầu tư một số dự án sử dụng vốn ngân sách, vốn nhà nước ngoài ngân sách khi được giao. Căn cứ Điều kiện cụ thể của Bộ ngành, địa phương, doanh nghiệp, người quyết định đầu tư xem xét, quyết định giao cho Ban quản lý dự án thực hiện chức năng chủ đầu tư đối với từng dự án cụ thể;

b) Tiếp nhận và quản lý sử dụng vốn để đầu tư xây dựng theo quy định của pháp luật;

c) Thực hiện quyền, nghĩa vụ của chủ đầu tư, Ban quản lý dự án quy định tại Điều 68, Điều 69 của Luật Xây dựng và quy định của pháp luật có liên quan;

d) Thực hiện các chức năng khác khi được người quyết định thành lập Ban quản lý dự án giao và tổ chức thực hiện các nhiệm vụ quản lý dự án theo quy định tại Điều 8 của Thông tư này;

đ) Bàn giao công trình xây dựng hoàn thành cho chủ đầu tư, chủ quản lý sử dụng công trình khi kết thúc xây dựng hoặc trực tiếp quản lý, khai thác sử dụng công trình hoàn thành theo yêu cầu của người quyết định đầu tư;

e) Nhận ủy thác quản lý dự án của các chủ đầu tư khác khi được yêu cầu và có đủ năng lực để thực hiện trên cơ sở đảm bảo hoàn thành nhiệm vụ quản lý các dự án đã được giao.

Điều 8. Nhiệm vụ, quyền hạn của Ban QLDA chuyên ngành, khu vực

Căn cứ quy định về quyền, nghĩa vụ của chủ đầu tư, Ban quản lý dự án đầu tư xây dựng tại Điều 68, Điều 69 của Luật Xây dựng, nhiệm vụ, quyền hạn của Ban QLDA chuyên ngành, khu vực được hướng dẫn cụ thể như sau:

1. Thực hiện các nhiệm vụ, quyền hạn của chủ đầu tư gồm:

a) Lập kế hoạch dự án: lập, trình phê duyệt kế hoạch thực hiện dự án hàng năm, trong đó phải xác định rõ các nguồn lực sử dụng, tiến độ thực hiện, thời hạn hoàn thành, Mục tiêu chất lượng và tiêu chí đánh giá kết quả thực hiện;

b) Tổ chức thực hiện công tác chuẩn bị đầu tư xây dựng: thực hiện các thủ tục liên quan đến quy hoạch xây dựng, sử dụng đất đai, tài nguyên, hạ tầng kỹ thuật và bảo vệ cảnh quan, môi trường, phòng chống cháy nổ có liên quan đến xây dựng công trình; tổ chức lập dự án, trình thẩm định, phê duyệt dự án theo quy định; tiếp nhận, giải ngân vốn đầu tư và thực hiện các công việc chuẩn bị dự án khác;

c) Các nhiệm vụ thực hiện dự án: thuê tư vấn thực hiện khảo sát, thiết kế xây dựng và trình thẩm định, phê duyệt hoặc tổ chức thẩm định, phê duyệt thiết kế, dự toán xây dựng (theo phân cấp); chủ trì phối hợp với cơ quan, tổ chức liên quan thực hiện công tác bồi thường, giải phóng mặt bằng và tái định cư (nếu có) và thu hồi, giao nhận đất để thực hiện dự án; tổ chức lựa chọn nhà thầu và ký kết hợp đồng xây dựng; giám sát quá trình thực hiện; giải ngân, thanh toán theo hợp đồng xây dựng và các công việc cần thiết khác;

d) Các nhiệm vụ kết thúc xây dựng, bàn giao công trình để vận hành, sử dụng: tổ chức nghiệm thu, bàn giao công trình hoàn thành; vận hành chạy thử; quyết toán, thanh lý hợp đồng xây dựng, quyết toán vốn đầu tư xây dựng công trình và bảo hành công trình;

đ) Các nhiệm vụ quản lý tài chính và giải ngân: tiếp nhận, giải ngân vốn theo tiến độ thực hiện dự án và hợp đồng ký kết với nhà thầu xây dựng; thực hiện chế độ quản lý tài chính, tài sản của Ban quản lý dự án theo quy định;

e) Các nhiệm vụ hành chính, Điều phối và trách nhiệm giải trình: tổ chức văn phòng và quản lý nhân sự Ban quản lý dự án; thực hiện chế độ tiền lương, chính sách đãi ngộ, khen thưởng, kỷ luật đối với cán bộ, viên chức thuộc phạm vi quản lý; thiết lập hệ thống thông tin nội bộ và lưu trữ thông tin; cung cấp thông tin và giải trình chính xác, kịp thời về hoạt động của Ban quản lý dự án theo yêu cầu của người quyết định đầu tư và của các cơ quan nhà nước có thẩm quyền;

g) Các nhiệm vụ giám sát, đánh giá và báo cáo: thực hiện giám sát đánh giá đầu tư theo quy định pháp luật; định kỳ đánh giá, báo cáo kết quả thực hiện dự án với người quyết định đầu tư, cơ quan quản lý nhà nước có thẩm quyền.

2. Thực hiện các nhiệm vụ quản lý dự án gồm:

a) Tổ chức thực hiện các nội dung quản lý dự án theo quy định tại Điều 66 và Điều 67 của Luật Xây dựng;

b) Phối hợp hoạt động với tổ chức, cá nhân tham gia thực hiện dự án để bảo đảm yêu cầu về tiến độ, chất lượng, chi phí, an toàn và bảo vệ môi trường;

c) Thực hiện các nhiệm vụ quản lý dự án khác do người quyết định đầu tư, chủ đầu tư giao hoặc ủy quyền thực hiện.

3. Nhận ủy thác quản lý dự án theo hợp đồng ký kết với các chủ đầu tư khác khi được yêu cầu, phù hợp với năng lực hoạt động của mình.

4. Giám sát thi công xây dựng công trình khi đủ Điều kiện năng lực hoạt động theo quy định của pháp luật.

Điều 9. Tổ chức hoạt động của Ban QLDA chuyên ngành, khu vực

1. Người quyết định thành lập Ban quản lý dự án quyết định cơ cấu tổ chức và hoạt động của Ban quản lý dự án gồm một số phòng (ban) chủ yếu như: Ban giám đốc, văn phòng, một số phòng (ban) nghiệp vụ theo chức năng và các phòng (ban) Điều hành dự án. Trong quá trình hoạt động, căn cứ quy mô, số lượng, Điều kiện cụ thể của các dự án được giao quản lý, Giám đốc Ban quản lý dự án đề xuất phương án tổ chức các phòng (ban) trực thuộc trên cơ sở phân công thực hiện theo từng chức năng, nhiệm vụ hoặc kết hợp giữa các chức năng, nhiệm vụ được giao để trình người quyết định thành lập Ban quản lý dự án quyết định số lượng và tên gọi các phòng (ban) của Ban quản lý dự án.

Cơ cấu tổ chức, mối quan hệ công tác giữa các phòng (ban) của Ban quản lý dự án được hướng dẫn cụ thể tại Điều 15 của Thông tư này.

2. Nhân sự của Ban QLDA chuyên ngành, khu vực

a) Các chức danh chủ chốt của Ban quản lý dự án gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng Ban quản lý dự án do người quyết định thành lập Ban quản lý dự án bổ nhiệm và miễn nhiệm;

b) Giám đốc Ban quản lý dự án quyết định việc tuyển dụng, bổ nhiệm, miễn nhiệm các viên chức của Ban quản lý dự án theo phân cấp, bảo đảm tuân thủ các quy định của pháp luật về tuyển dụng, quản lý và sử dụng viên chức, người lao động trong đơn vị sự nghiệp công lập và tại doanh nghiệp;

c) Giám đốc quản lý dự án là chức danh chuyên môn quản lý dự án do Giám đốc Ban quản lý dự án bổ nhiệm, miễn nhiệm và được bố trí làm việc tại các phòng (ban) Điều hành dự án;

d) Cá nhân đảm nhận thực hiện công việc chuyên môn, của Ban quản lý dự án phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng; Giám đốc quản lý dự án phải có đủ Điều kiện năng lực theo quy định tại Điều 54 của Nghị định số 59/2015/NĐ-CP của Chính phủ. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, cá nhân đảm nhận chức danh chủ chốt của Ban quản lý dự án còn phải có trình độ ngoại ngữ phù hợp.

3. Biên chế và số lượng người làm việc của Ban QLDA chuyên ngành, khu vực được xác định trên cơ sở Đề án vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp được phê duyệt.

4. Ban QLDA chuyên ngành, khu vực hoạt động theo cơ chế tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ công tác, tổ chức bộ máy, quản lý viên chức, người lao động và quản lý tài chính theo Quy chế hoạt động được người có thẩm quyền thành lập Ban quản lý dự án phê duyệt theo quy định của pháp luật.

5. Ban QLDA chuyên ngành, khu vực được nhận ủy thác quản lý dự án theo quy định tại Điều 12 của Thông tư này. Trường hợp quản lý nhiều dự án tại cùng một thời Điểm thì có thể thuê tổ chức, cá nhân tư vấn có đủ Điều kiện năng lực để thực hiện một số công việc quản lý dự án cụ thể.

Điều 10. Kinh phí hoạt động của Ban QLDA chuyên ngành, khu vực

1. Nguồn kinh phí được sử dụng cho hoạt động của Ban QLDA chuyên ngành, khu vực gồm:

a) Chi phí quản lý dự án tính trong tổng mức đầu tư dự án được duyệt: chi phí quản lý dự án được xác định bằng cách lập dự toán hoặc áp dụng định mức chi phí quản lý dự án theo quy định của Bộ Xây dựng. Trường hợp Ban quản lý dự án ký kết hợp đồng ủy thác quản lý dự án với chủ đầu tư thì tùy thuộc vào việc phân giao thực hiện nhiệm vụ quản lý dự án giữa các Bên hợp đồng để quyết định mức chi phí quản lý dự án được sử dụng;

b) Các Khoản phí, lệ phí được trích từ việc thực hiện các nhiệm vụ quản lý dự án như: tổ chức đấu thầu, tổ chức thẩm định thiết kế, dự toán xây dựng và các nguồn thu hợp pháp khác. Mức phí, lệ phí được trích lại cho hoạt động của Ban quản lý dự án thực hiện theo quy định của Bộ Tài chính;

c) Kinh phí từ các nguồn thu hợp pháp khác và các hoạt động khác;

d) Hỗ trợ kinh phí thực hiện của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư. Mức hỗ trợ kinh phí hoạt động của ban quản lý dự án được thực hiện đối với các trường hợp quy định tại Khoản 4 Điều 3 của Thông tư này. Hình thức hỗ trợ kinh phí có thể gồm: tạm ứng kinh phí hoạt động, hỗ trợ về phương tiện, trang bị làm việc, đào tạo và các hình thức hỗ trợ khác khi cần thiết.

2. Trường hợp chủ đầu tư thực hiện ủy thác quản lý dự án cho Ban QLDA chuyên ngành, khu vực thì chi phí ủy thác quản lý dự án không vượt quá mức chi phí quản lý dự án tính theo định mức của Bộ Xây dựng.

3. Khi tiến độ thực hiện dự án bị kéo dài do các nguyên nhân bất khả kháng hoặc do lỗi của nhà thầu xây dựng thì Giám đốc Ban quản lý dự án phải có báo cáo giải trình và đề xuất giải pháp Điều chỉnh, bổ sung kinh phí quản lý dự án để người quyết định đầu tư xem xét, quyết định.

Điều 11. Trình tự, thủ tục thành lập và giải thể Ban QLDA chuyên ngành, khu vực

1. Ban quản lý dự án do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, cấp huyện quyết định thành lập được thành lập và giải thể theo trình tự, thủ tục quy định tại Nghị định số 55/2012/NĐ-CP ngày 28/6/2012 của Chính phủ về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập.

2. Ban quản lý dự án của tập đoàn kinh tế, tổng công ty nhà nước được thành lập, giải thể theo Nghị quyết của Hội đồng thành viên, Hội đồng quản trị phù hợp với Điều lệ hoạt động của tập đoàn kinh tế, tổng công ty nhà nước.

Điều 12. Hoạt động ủy thác quản lý dự án của Ban QLDA chuyên ngành, khu vực

1. Ban QLDA chuyên ngành, khu vực có trách nhiệm nhận ủy thác quản lý dự án cho các chủ đầu tư không đủ Điều kiện để tổ chức quản lý thực hiện dự án theo quy định của pháp luật phù hợp với năng lực hoạt động và Điều kiện cụ thể của mình. Việc ủy thác quản lý dự án được thực hiện thông qua hợp đồng ủy thác quản lý dự án được ký kết. Trường hợp Người quyết định đầu tư, chủ đầu tư đồng thời là người quyết định thành lập Ban QLDA chuyên ngành, khu vực thì việc ủy thác quản lý dự án được thực hiện theo phân giao nhiệm vụ của người quyết định đầu tư và hợp đồng ủy thác quản lý dự án.

2. Trình tự thực hiện ủy thác quản lý dự án được hướng dẫn cụ thể như sau:

a) Chủ đầu tư có đề xuất về yêu cầu ủy thác quản lý dự án gửi Ban QLDA chuyên ngành, khu vực nơi thực hiện dự án để có thỏa thuận sơ bộ về việc nhận ủy thác quản lý dự án. Nội dung đề xuất cần mô tả cụ thể về dự án và các yêu cầu, phạm vi công việc quản lý dự án cần phải thực hiện;

b) Trên cơ sở thỏa thuận sơ bộ với Ban QLDA chuyên ngành, khu vực, chủ đầu tư có trách nhiệm báo cáo người quyết định đầu tư chấp thuận việc giao nhiệm vụ quản lý dự án cho Ban QLDA chuyên ngành, khu vực được dự kiến nhận ủy thác quản lý dự án;

c) Chủ đầu tư tổ chức đàm phán, ký kết hợp đồng ủy thác quản lý dự án theo quy định của pháp luật về hợp đồng xây dựng.

3. Khi thực hiện ủy thác quản lý dự án, chủ đầu tư có trách nhiệm tổ chức bộ phận chuyên môn trực thuộc để giám sát thực hiện hợp đồng ủy thác quản lý dự án và phối hợp để thực hiện các công việc quy định tại Khoản 2 Điều 17 của Thông tư này.

4. Ban QLDA chuyên ngành, khu vực được phép cung cấp dịch vụ ủy thác quản lý dự án cho các chủ đầu tư khác khi đáp ứng các Điều kiện sau:

a) Bảo đảm hoàn thành nhiệm vụ quản lý dự án được người quyết định đầu tư giao theo tiến độ thực hiện dự án đã được phê duyệt;

b) Có đủ Điều kiện năng lực hoạt động theo quy định của pháp luật về xây dựng;

c) Được chủ đầu tư ủy thác quản lý dự án theo trình tự quy định tại Khoản 2 của Điều này.

Chương IV

XÂY DỰNG QUY CHẾ HOẠT ĐỘNG CỦA BAN QLDA CHUYÊN NGÀNH, LĨNH VỰC

Điều 13. Yêu cầu đối với việc xây dựng quy chế hoạt động của Ban QLDA chuyên ngành, khu vực

Căn cứ quy định của Luật Xây dựng, pháp luật có liên quan và hướng dẫn của Thông tư này, Giám đốc Ban quản lý dự án có trách nhiệm tổ chức soạn thảo, trình người quyết định thành lập Ban quản lý dự án phê duyệt Quy chế hoạt động của Ban quản lý dự án, bảo đảm đáp ứng các yêu cầu sau:

1. Thể hiện đầy đủ chức năng, quyền hạn và nhiệm vụ làm chủ đầu tư dự án; nhiệm vụ và phạm vi hoạt động quản lý dự án trong mối quan hệ với các cơ quan, tổ chức có liên quan và trong nội bộ Ban quản lý dự án.

2. Cơ cấu tổ chức, bộ máy và nhân sự Ban quản lý dự án phải phù hợp với số lượng, quy mô, tính chất của các dự án được giao quản lý. Hoạt động của Ban quản lý dự án phải được phân định rõ giữa chức năng của chủ đầu tư và thực hiện nhiệm vụ quản lý dự án.

3. Mỗi chức danh, vị trí công tác trong Ban quản lý dự án phải được quy định rõ về nhiệm vụ công việc, yêu cầu về năng lực chuyên môn và phạm vi trách nhiệm, quyền hạn được giao.

4. Thực hiện tự chủ về tài chính, tự bảo đảm kinh phí thường xuyên đối với các hoạt động của Ban quản lý dự án.

Điều 14. Nội dung Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực

1. Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực gồm các nội dung chủ yếu sau:

a) Căn cứ pháp lý ban hành Quy chế hoạt động của Ban quản lý dự án;

b) Vị trí và chức năng;

c) Nhiệm vụ và quyền hạn;

d) Cơ cấu tổ chức và biên chế;

đ) Kinh phí hoạt động;

e) Chế độ làm việc, đãi ngộ đối với cán bộ, viên chức;

g) Quản lý tài chính, tài sản;

h) Chế độ kiểm soát, đánh giá và trách nhiệm báo cáo, giải trình;

i) Các nội dung cần thiết khác (nếu có).

2. Mẫu Quy chế hoạt động của Ban QLDA chuyên ngành, khu vực tham khảo hướng dẫn tại Phụ lục I của Thông tư này.

Điều 15. Về cơ cấu tổ chức Ban QLDA chuyên ngành, khu vực

1. Để thực hiện chức năng chủ đầu tư và nhiệm vụ quản lý các dự án, tùy số lượng và quy mô dự án, khối lượng công việc được giao mà Ban quản lý dự án có thể có cơ cấu tổ chức gồm: Ban giám đốc, văn phòng dự án, một số phòng (ban) nghiệp vụ để thực hiện chức năng của chủ đầu tư và các phòng (ban) chuyên môn để Điều hành thực hiện dự án. Các phòng (ban) Điều hành dự án được tổ chức theo các dự án được giao quản lý hoặc theo trình tự thực hiện đầu tư xây dựng như: chuẩn bị dự án; giải phóng mặt bằng; quản lý thiết kế, dự toán; quản lý đấu thầu và hợp đồng; giám sát thi công; nghiệm thu bàn giao công trình hoàn thành.

2. Giám đốc Ban quản lý dự án quy định cụ thể chức năng, nhiệm vụ, quyền hạn của các phòng (ban) trực thuộc và mối liên hệ công tác giữa các phòng (ban) này trên cơ sở bảo đảm các yêu cầu sau:

a) Quy định về trách nhiệm, quy trình thực hiện đối với các phòng (ban) Điều hành dự án trong việc báo cáo, giải trình, trình thẩm định, phê duyệt, xử lý các tình huống liên quan đến các dự án được giao quản lý;

b) Làm rõ nhiệm vụ, quyền hạn của các phòng (ban) chức năng trong việc tham mưu cho Giám đốc Ban quản lý dự án và phối hợp công việc với các phòng (ban) Điều hành quản lý thực hiện dự án;

c) Tự tổ chức giám sát hoạt động của Ban quản lý dự án để tránh chồng chéo giữa thực hiện chức năng của chủ đầu tư với thực hiện các nhiệm vụ quản lý dự án.

Điều 16. Quản lý tài chính, tài sản của Ban QLDA chuyên ngành, khu vực

1. Quản lý tài chính của Ban quản lý dự án

a) Thực hiện chế độ tài chính đầu tư xây dựng trong việc quản lý, sử dụng các nguồn vốn đầu tư của các dự án được giao làm chủ đầu tư và của các dự án nhận ủy thác quản lý thực hiện;

b) Thực hiện chế độ tài chính, kế toán của đơn vị sự nghiệp có thu hoặc của doanh nghiệp đối với các hoạt động của Ban quản lý dự án.

2. Quản lý tài sản của Ban quản lý dự án

a) Ban quản lý dự án được trang bị tài sản để phục vụ công tác quản lý dự án theo quy định của pháp luật. Tài sản của Ban quản lý dự án phải được sử dụng đúng Mục đích, Tiết kiệm và hiệu quả. Nghiêm cấm việc cho thuê, mượn, biếu, tặng và sử dụng tài sản của Ban quản lý dự án vào Mục đích cá nhân;

b) Ban quản lý dự án định kỳ báo cáo người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư về các tài sản được nhà thầu, nhà cung cấp bàn giao, tặng hoặc để lại cho Ban quản lý dự án để quản lý sử dụng theo quy định của pháp luật;

c) Tài sản của Ban quản lý dự án phải được đánh giá lại sau khi kết thúc từng dự án; tài sản không cần sử dụng phải được xử lý theo quy định hiện hành.

Điều 17. Mối quan hệ phối hợp công tác của Ban QLDA chuyên ngành, khu vực với các cơ quan, tổ chức có liên quan

Căn cứ quy mô, tính chất và Điều kiện của dự án được giao quản lý, người quyết định thành lập Ban quản lý dự án quy định mối quan hệ phối hợp công tác giữa Ban quản lý dự án với cơ quan, tổ chức có liên quan. Cụ thể như sau:

1. Đối với người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư:

a) Chịu sự chỉ đạo, kiểm tra, giám sát trực tiếp của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư của các dự án được giao làm chủ đầu tư trong việc thực hiện chức năng, nhiệm vụ được giao hoặc thực hiện các nhiệm vụ, quyền hạn được người quyết định đầu tư ủy quyền;

b) Trình phê duyệt Quy chế hoạt động của Ban quản lý dự án (kể cả trong trường hợp Điều chỉnh, bổ sung);

c) Trình thẩm định, phê duyệt các nội dung thuộc trách nhiệm của chủ đầu tư theo nhiệm vụ được giao và theo quy định của pháp luật;

d) Báo cáo định kỳ hoặc đột xuất về tình hình triển khai thực hiện các dự án được giao quản lý; đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền giải quyết của mình;

e) Giải trình các nội dung cần thiết theo yêu cầu của người quyết định thành lập Ban quản lý dự án, người quyết định đầu tư.

2. Đối với chủ đầu tư ủy thác quản lý dự án, chủ quản lý sử dụng công trình:

a) Thực hiện các quyền, nghĩa vụ đối với chủ đầu tư ủy thác quản lý dự án theo hợp đồng ký kết và theo quy định của pháp luật có liên quan; chịu sự kiểm tra, giám sát của chủ đầu tư trong quá trình thực hiện các dự án nhận ủy thác quản lý dự án;

b) Tiếp nhận, quản lý sử dụng vốn đầu tư xây dựng và tạm ứng, thanh toán, quyết toán với nhà thầu theo ủy quyền của chủ đầu tư;

c) Thực hiện các nhiệm vụ quản lý dự án của chủ đầu tư theo ủy quyền và theo quy định của pháp luật có liên quan;

d) Phối hợp với chủ quản lý sử dụng công trình khi lập, phê duyệt nhiệm vụ thiết kế xây dựng công trình, tổ chức lựa chọn nhà thầu xây dựng và nghiệm thu, bàn giao công trình hoàn thành vào vận hành, sử dụng (kể cả việc bảo hành công trình theo quy định);

đ) Bàn giao công trình hoàn thành cho chủ đầu tư hoặc chủ quản lý sử dụng công trình theo quy định của pháp luật về xây dựng; quản lý công trình xây dựng hoàn thành trong trường hợp chưa xác định được chủ quản lý sử dụng công trình hoặc theo yêu cầu của người quyết định đầu tư.

3. Đối với nhà thầu xây dựng:

a) Tổ chức lựa chọn nhà thầu, đàm phán, ký kết hợp đồng với nhà thầu được lựa chọn theo quy định của pháp luật hoặc theo ủy quyền của chủ đầu tư có dự án được ủy thác quản lý dự án;

b) Thực hiện các quyền và nghĩa vụ đối với nhà thầu xây dựng theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan;

c) Tiếp nhận, xử lý theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền giải quyết các đề xuất, vướng mắc của nhà thầu trong quá trình thực hiện.

4. Đối với các cơ quan quản lý nhà nước theo phân cấp:

a) Thực hiện (hoặc theo ủy quyền) các thủ tục liên quan đến công tác chuẩn bị dự án, cấp giấy phép xây dựng theo quy định của pháp luật;

b) Trình cơ quan chuyên môn về xây dựng theo phân cấp thẩm định dự án, thiết kế và dự toán xây dựng theo quy định của pháp luật về xây dựng;

c) Chủ trì phối hợp với UBND các cấp trong việc thực hiện công tác đền bù, giải phóng mặt bằng và tái định cư;

d) Phối hợp với chính quyền địa phương trong công tác quản lý hành chính, bảo đảm an ninh, an toàn cộng đồng trong quá trình thực hiện dự án, bàn giao công trình vào sử dụng;

đ) Báo cáo, giải trình với cơ quan nhà nước có thẩm quyền về tình hình thực hiện quản lý dự án (khi được yêu cầu), sự cố công trình, an toàn trong xây dựng và đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền giải quyết của mình;

e) Chịu sự kiểm tra, thanh tra, giám sát của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18. Trách nhiệm của Bộ Xây dựng

1. Tổ chức chỉ đạo, hướng dẫn và kiểm tra đôn đốc việc thực hiện sắp xếp, tổ chức lại hoạt động, thành lập Ban QLDA chuyên ngành, khu vực theo quy định của Nghị định số 59/2015/NĐ-CP của các Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước.

2. Tổng hợp các báo cáo định kỳ của Bộ ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước về tình hình hoạt động của các Ban quản lý dự án đầu tư xây dựng thuộc phạm vi quản lý.

3. Hướng dẫn xử lý kịp thời các vướng mắc về tổ chức lại, thành lập Ban quản lý dự án đầu tư xây dựng và hoạt động của các Ban này theo yêu cầu của người quyết định đầu tư, chủ đầu tư.

4. Tổ chức đào tạo, bồi dưỡng về nghiệp vụ quản lý dự án đầu tư xây dựng cho các Bộ ngành, địa phương và doanh nghiệp khi có yêu cầu.

5. Phối hợp với các Hội nghề nghiệp có liên quan hướng dẫn việc đánh giá Điều kiện năng lực của các Ban quản lý dự án, xét cấp chứng chỉ năng lực hoạt động, năng lực hành nghề đối với tổ chức tư vấn, cá nhân tham gia hoạt động quản lý dự án đầu tư xây dựng.

Điều 19. Trách nhiệm của người quyết định thành lập Ban QLDA chuyên ngành, khu vực, người quyết định đầu tư, chủ đầu tư

1. Người quyết định thành lập Ban quản lý dự án có trách nhiệm:

a) Quyết định việc thành lập, sáp nhập và giải thể Ban quản lý dự án theo quy định của pháp luật;

b) Quyết định về chức năng, nhiệm vụ, cơ cấu tổ chức và biên chế của Ban quản lý dự án;

c) Bổ nhiệm, miễn nhiệm giám đốc, các nhân sự chủ chốt của Ban quản lý dự án;

d) Phê duyệt Quy chế hoạt động của Ban quản lý dự án;

đ) Theo dõi, chỉ đạo Ban quản lý dự án thực hiện các nhiệm vụ được giao và thực hiện chế độ báo cáo trong đầu tư xây dựng theo quy định, hiện hành;

e) Hỗ trợ về kinh phí hoạt động, phương tiện làm việc cho Ban quản lý dự án trong trường hợp cần thiết;

g) Giám sát, kiểm tra theo định kỳ và đột xuất đối với hoạt động của Ban quản lý dự án theo quy định của Thông tư này;

h) Định kỳ tổng hợp, báo cáo tình hình hoạt động của các Ban quản lý dự án thuộc thẩm quyền quản lý với cơ quan quản lý nhà nước về xây dựng theo phân cấp.

2. Người quyết định đầu tư có trách nhiệm:

a) Quyết định hình thức quản lý dự án áp dụng khi quyết định đầu tư;

b) Quyết định phương án, biện pháp sắp xếp, tổ chức lại hoạt động của các Ban quản lý dự án hiện có thuộc thẩm quyền quản lý theo hướng dẫn của Thông tư này, phù hợp với Điều kiện cụ thể của mình.

3. Chủ đầu tư có trách nhiệm:

a) Thực hiện đầy đủ các quyền và nghĩa vụ, trách nhiệm của mình theo quy định của Luật Xây dựng và pháp luật có liên quan;

b) Thực hiện đầy đủ các quyền và nghĩa vụ theo hợp đồng ủy thác quản lý dự án trong trường hợp dự án được giao cho Ban QLDA chuyên ngành, khu vực thực hiện;

c) Nhận bàn giao công trình hoàn thành từ Ban QLDA chuyên ngành, khu vực sau khi công trình đã được nghiệm thu hoàn thành và tổ chức bàn giao theo quy định của pháp luật về xây dựng.

Điều 20. Xử lý chuyển tiếp

1. Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn nhà nước được quyết định thành lập trước ngày Luật Xây dựng có hiệu lực thi hành được tiếp tục hoạt động cho đến khi hoàn thành dự án, đưa công trình vào khai thác sử dụng. Đối với dự án thực hiện theo hình thức thuê tư vấn quản lý dự án trước ngày Luật Xây dựng có hiệu lực, đã lựa chọn được nhà thầu tư vấn quản lý dự án được tiếp tục ký kết, thực hiện hợp đồng tư vấn quản lý dự án cho đến khi dự án hoàn thành, bàn giao công trình đưa vào sử dụng.

2. Ban quản lý dự án đầu tư xây dựng một dự án sử dụng vốn nhà nước được quyết định thành lập trong thời gian từ ngày 01/01/2015 đến ngày 05/8/2015 không đáp ứng Điều kiện quy định tại Khoản 2 Điều 62 Luật Xây dựng phải thực hiện chuyển đổi hình thức quản lý dự án được áp dụng.

3. Đối với việc tổ chức lại hoạt động và thành lập các Ban quản lý dự án đầu tư xây dựng chuyên ngành, khu vực:

a) Người có thẩm quyền quyết định thành lập Ban QLDA chuyên ngành, khu vực có trách nhiệm sắp xếp, tổ chức lại hoạt động, thành lập các Ban QLDA chuyên ngành, khu vực thuộc phạm vi quản lý của mình theo quy định của Nghị định 59/2015/NĐ-CP và hướng dẫn tại Thông tư này. Việc sắp xếp, tổ chức lại hoạt động, thành lập các Ban QLDA chuyên ngành, khu vực phải được hoàn thành trước ngày 31/10/2016;

b) Chủ đầu tư các dự án sử dụng vốn nhà nước căn cứ Điều kiện cụ thể thực hiện dự án có trách nhiệm đề xuất phương án chuyển đổi hình thức quản lý đối với dự án của mình để báo cáo người quyết định đầu tư xem xét, quyết định.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016;

2. Quy định trước đây về Ban quản lý dự án đầu tư xây dựng được quy định tại Thông tư số 03/2009/TT-BXD ngày 26/3/2009 Quy định chi Tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Thông tư số 10/2013/TT-BXD ngày 25/7/2013 Quy định chi Tiết một số nội dung về quản lý chất lượng công trình xây dựng và Thông tư số 09/2014/TT-BXD ngày 10/7/2014 Sửa đổi, bổ sung một số Điều tại các Thông tư hướng dẫn Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện, nếu có vướng mắc đối với những nội dung quy định hướng dẫn tại Thông tư này, đề nghị tổ chức, cá nhân gửi ý kiến góp ý về Bộ Xây dựng để xem xét, chỉnh sửa cho phù hợp./.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Các Sở Xây dựng;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VP, Vụ PC, Cục HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC I

QUY CHẾ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN
(Ban hành kèm theo Thông tư số 16/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

TÊN ĐƠN VỊ THÀNH LẬP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | …………, ngày…… tháng…… năm……

QUYẾT ĐỊNH

Về việc Ban hành quy chế tổ chức và hoạt động của Ban quản lý dự án đầu tư xây dựng...

THẨM QUYỀN BAN HÀNH...

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Căn cứ Thông tư số... /2016/TT-BXD ngày.../.../ 2016 của Bộ Xây dựng Hướng dẫn thực hiện một số Điều của Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về hình thức tổ chức quản lý dự án đầu tư xây dựng;

Căn cứ....

Theo đề nghị....

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Ban quản lý dự án đầu tư xây dựng (tên Ban quản lý dự án).

Điều 2. Hiệu Lực thi hành Quyết định...

Điều 3. Các đơn vị ……… chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu: VT.

NGƯỜI QUYẾT ĐỊNH THÀNH LẬP BAN QLDA
(Chữ ký, dấu)
Họ và tên

QUY CHẾ MẪU

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

(Ban hành kèm theo Quyết định……..)

I. Vị trí pháp lý của Ban QLDA

1. Tên Ban QLDA

- Tên giao dịch:

- Tên tiếng Anh (nếu có):

- Trụ sở giao dịch chính: Số nhà, đường phố thuộc xã (phường), huyện (quận), tỉnh (thành phố)

- Ban QLDA... được thành lập theo Quyết định số... ngày, tháng, năm của Bộ trưởng...(Chủ tịch UBND tỉnh, huyện/ HĐTV, HĐQT tập đoàn, tổng công ty...)

- Người đại diện theo pháp luật: Ông (Bà)....

- Nơi đăng ký hoạt động của Ban quản lý dự án...

2. Vị trí pháp lý

- Ban QLDA... là tổ chức sự nghiệp công lập trực thuộc Bộ, UBND, hoạt động theo cơ chế tự chủ về tài chính, tự bảo đảm chi thường xuyên theo quy định của Nghị định số 16/2015/NĐ-CP của Chính phủ. (Đối với Ban QLDA do Chủ tịch HĐTV, HĐQT của tập đoàn kinh tế, tổng công ty nhà nước quyết định thành lập thì Ban QLDA... là đơn vị thành viên hạch toán độc hoặc là chi nhánh hạch toán phụ thuộc công ty Mẹ, hoạt động theo cơ chế tự bảo đảm kinh phí hoặc được cấp kinh phí hoạt động).

- Ban QLDA... có con dấu riêng, có tài Khoản tại Kho Bạc Nhà nước.... (Ngân hàng thương mại...) để giao dịch theo quy định của pháp luật.

II. Chức năng, nhiệm vụ, quyền hạn của Ban QLDA

1. Chức năng

Ban Quản lý dự án đầu tư xây dựng.... (tên Ban quản lý dự án) thực hiện các chức năng theo Quyết định thành lập Ban QLDA và theo hướng dẫn tại Khoản 2 Điều 7 của Thông tư số /2016/TT-BXD ngày, tháng, năm của Bộ Xây dựng, gồm:

- Làm chủ đầu tư một số dự án sử dụng vốn ngân sách, vốn nhà nước ngoài ngân sách do người quyết định đầu tư giao;

- Nhận ủy thác quản lý dự án của các chủ đầu tư khác theo hợp đồng ủy thác quản lý dự án được ký kết;

- Tiếp nhận và quản lý sử dụng vốn để đầu tư xây dựng theo quy định của pháp luật;

- Tổ chức quản lý các dự án do mình làm chủ đầu tư và nhận ủy thác quản lý dự án theo hợp đồng ủy thác quản lý dự án cho các chủ đầu tư khác khi được yêu cầu và có đủ Điều kiện năng lực để thực hiện theo quy định của pháp luật;

- Bàn giao công trình hoàn thành cho chủ đầu tư, chủ quản lý sử dụng công trình khi kết thúc xây dựng;

- Thực hiện các chức năng khác do người quyết định thành lập Ban quản lý dự án giao.

2. Nhiệm vụ và quyền hạn

Ban quản lý dự án... có trách nhiệm thực hiện các nhiệm vụ, quyền hạn trong công tác quản lý dự án theo quy định của pháp luật và hướng dẫn tại Điều 8 của Thông tư số /2016/TT-BXD ngày, tháng, năm của Bộ Xây dựng gồm:

- Các nhiệm vụ, nội dung quản lý dự án quy định tại Điều 66 của Luật Xây dựng và của pháp luật có liên quan gồm:

…

- Các nhiệm vụ được xác định theo hợp đồng ủy thác quản lý dự án được ký giữa chủ đầu tư với Ban QLDA gồm:

…

- Các nhiệm vụ phối hợp với cơ quan, tổ chức có liên quan và nhiệm vụ khác (nếu có) do người quyết định đầu tư giao gồm:

…

- Ban QLDA... có các quyền và nghĩa vụ theo quy định tại Điều 68, Điều 69 của Luật Xây dựng và quy định của pháp luật có liên quan gồm:

…

III. Cơ cấu tổ chức, quyền và trách nhiệm các thành viên của Ban QLDA

1. Cơ cấu tổ chức và biên chế Ban QLDA

1.1. Ban giám đốc Ban quản lý dự án... gồm: Giám đốc, các Phó giám đốc Ban QLDA

- Giám đốc Ban quản lý dự án (Ông, Bà...) do.... (người quyết định thành lập Ban QLDA) bổ nhiệm và miễn nhiệm, có trách nhiệm:...

- Phó Giám đốc Ban quản lý dự án (Ông, Bà...) do... (người quyết định thành lập Ban QLDA) bổ nhiệm và miễn nhiệm theo đề nghị của Giám đốc Ban QLDA, có trách nhiệm:...

- Kế toán trưởng Ban QLDA (Ông, Bà...) do.... (người quyết định thành lập Ban) bổ nhiệm và miễn nhiệm, có trách nhiệm:...

1.2. Khối các phòng (ban) chức năng, nghiệp vụ gồm:

- Văn phòng Ban QLDA;

- Phòng kế hoạch - tổng hợp;

- Phòng kỹ thuật - thẩm định;

- Phòng Tài chính - kế toán;

- Các phòng (ban) khác (nếu cần thiết) theo yêu cầu cụ thể của dự án.

1.3. Khối các phòng (ban) Điều hành dự án

- Ban QLDA... có các phòng (ban) Điều hành dự án sau đây:

- Phòng (ban) Điều hành dự án...;

- Phòng (ban) Điều hành dự án...;

…

- Phòng (ban) Điều hành dự án có 01 giám đốc quản lý dự án do Giám đốc Ban QLDA bổ nhiệm, miễn nhiệm để trực tiếp Điều hành quản lý thực hiện dự án được giao. Giám đốc quản lý dự án phải có đủ Điều kiện năng lực theo quy định của pháp luật về xây dựng.

1.4. Biên chế Ban quản lý dự án

- Giám đốc Ban QLDA có trách nhiệm xây dựng, sửa đổi bổ sung Đề án vị trí việc làm để làm cơ sở xác định số lượng người làm việc phù hợp với nhu cầu và nhiệm vụ được giao trình cấp có thẩm quyền phê duyệt;

- Việc xây dựng kế hoạch và tổ chức tuyển dụng lao động của Ban QLDA được căn cứ vào nhu cầu công việc, vị trí việc làm, tiêu chuẩn chức danh nghề nghiệp đối với viên chức Ban QLDA, quỹ tiền lương được giao và quy định của pháp luật có liên quan.

2. Quyền, trách nhiệm của các thành viên Ban quản lý dự án

2.1. Quyền và trách nhiệm của giám đốc Ban quản lý dự án

- Giám đốc Ban QLDA chịu trách nhiệm trước...(người quyết định thành lập) và pháp luật về quản lý, Điều hành toàn bộ hoạt động của Ban QLDA và là chủ tài Khoản của đơn vị;

- Xây dựng, ban hành Quy chế làm việc và các quy định khác về hoạt động của Ban QLDA;

- Phân công nhiệm vụ của các phó giám đốc và thành viên Ban QLDA; tuyển dụng, đề bạt, bổ nhiệm, miễn nhiệm, nâng lương, khen thưởng, kỷ luật các chức danh Trưởng, Phó trưởng phòng (ban), nhân viên thuộc Ban QLDA;

- Tổ chức, chủ trì các cuộc họp định kỳ và đột xuất (nếu có) của Ban QLDA, đôn đốc, kiểm tra, giám sát việc thực hiện nhiệm vụ công tác của các phòng (ban) và của các thành viên Ban QLDA;

- Ký các văn bản, hợp đồng xây dựng với các nhà thầu được lựa chọn, hợp đồng lao động đối với cán bộ, viên chức Ban QLDA.

2.2. Quyền và trách nhiệm của các Phó giám đốc Ban QLDA

- Thực hiện nhiệm vụ, quyền hạn trong phạm vi được giám đốc Ban QLDA phân công hoặc ủy quyền; thực hiện chế độ báo cáo về tình hình và kết quả thực hiện nhiệm vụ được giao;

- Chịu trách nhiệm trước giám đốc Ban QLDA và người quyết định thành lập Ban QLDA về kết quả thực hiện nhiệm vụ được giao;

- Tham gia các cuộc họp, đề xuất hoặc kiến nghị về các giải pháp, biện pháp cần thiết để thực hiện các nhiệm vụ của Ban QLDA;

2.3. Quyền, nghĩa vụ của viên chức Ban QLDA

- Được bảo đảm về Điều kiện làm việc, được đào tạo nâng cao trình độ chuyên môn nghiệp vụ và được hưởng các quyền lợi theo quy định của pháp luật;

- Có trách nhiệm thực hiện và hoàn thành nhiệm vụ được giao, chấp hành tốt pháp luật, chính sách hiện hành và quy chế làm việc của đơn vị; có quyền từ chối thực hiện công việc được giao khi xét thấy công việc đó ảnh hưởng đến uy tín và quyền lợi của đơn vị, nhưng phải được sự chấp thuận của Trưởng phòng (ban) phụ trách;

- Có quyền đề xuất đóng góp ý kiến, biện pháp thực hiện nhiệm vụ được giao và xây dựng đơn vị;

- Chịu trách nhiệm trước Trưởng phòng (ban) và Ban Giám đốc Ban QLDA về kết quả thực hiện các nhiệm vụ được giao;

- Có trách nhiệm bảo quản và sử dụng Tiết kiệm, hiệu quả tài sản của đơn vị.

IV. Chế độ làm việc của Ban quản lý dự án

1. Nguyên tắc làm việc của Ban QLDA

- Đối với Ban giám đốc Ban QLDA...

- Đối với phòng (ban) chức năng, nghiệp vụ và Điều hành dự án...

- Đối với viên chức, lao động của Ban QLDA....

2. Chế độ hội họp, báo cáo

- Chế độ họp với người quyết định đầu tư, các nhà thầu, giao ban nội bộ Ban QLDA...

- Chế độ báo cáo thường xuyên, định kỳ của Ban QLDA, các phòng (ban)...

3. Chế độ kiểm tra, giám sát

- Chế độ kiểm tra, giám sát đối với dự án được giao quản lý...;

- Chế độ kiểm tra, giám sát các hoạt động trong nội bộ Ban QLDA...

4. Chế độ phối hợp công tác

- Giữa các phòng (ban) của Ban QLDA...;

- Giữa Ban QLDA với các cơ quan, dom vị chức năng của người quyết định thành lập Ban QLDA, người quyết định đầu tư...;

- Giữa Ban QLDA với tổ chức, cá nhân có liên quan...

V. Tài chính, tài sản của Ban quản lý dự án

1. Chế độ tài chính

- Là đơn vị sự nghiệp công lập tự chủ về tài chính, tự bảo đảm chi thường xuyên theo Nghị định số 16/2015/NĐ-CP của Chính phủ Quy định cơ chế tự chủ của đơn vị sự nghiệp công lập (là đơn vị hạch toán độc lập hoặc hạch toán phụ thuộc công ty Mẹ trong trường hợp Ban QLDA do tập đoàn kinh tế, t ổng công ty nhà nước thành lập);

- Được mở tài Khoản tại Kho bạc Nhà nước; được mở tài Khoản giao dịch tại Ngân hàng thương mại để phản ánh các Khoản thu, chi từ hoạt động quản lý dự án theo quy định pháp luật;

- Có tổ chức bộ máy kế toán Ban QLDA theo quy định của Luật Kế toán, có trách nhiệm quản lý sử dụng Tiết kiệm, có hiệu quả các nguồn kinh phí được cấp để thực hiện dự án theo quy định của pháp luật.

- Hàng năm, Ban QLDA có trách nhiệm lập dự toán thu, chi và mở sổ kế toán theo dõi, quản lý sử dụng các nguồn kinh phí theo quy định của pháp luật; báo cáo tổng hợp dự toán và quyết toán hàng năm với cơ quan nhà nước có thẩm quyền.

2. Các nguồn tài chính của Ban QLDA gồm:

- Vốn đầu tư phát triển của các dự án được giao hoặc được ủy thác quản lý thực hiện;

- Kinh phí thực hiện các nhiệm vụ không thường xuyên (nếu có);

- Ngân sách nhà nước cấp hỗ trợ trong trường hợp cần thiết (nếu có);

- Các Khoản thu từ hoạt động quản lý dự án gồm...;

- Các Khoản thu khác (nếu có)...

3. Nội dung chi

- Chi thường xuyên gồm…..:

- Chi không thường xuyên gồm:...;

4. Sử dụng kết quả hoạt động tài chính trong năm

- Trích lập các quỹ gồm:…;

- Trả thu nhập tăng thêm cho người lao động...;

- Các Khoản thuê, khoán…;

- Sử dụng các quỹ của Ban QLDA...

5. Quản lý tài sản, vật tư, trang thiết bị...

VI. Mối quan hệ công tác của Ban quản lý dự án

Ban quản lý dự án đầu tư xây dựng... có các mối quan hệ công tác với các cơ quan, tổ chức sau:

1. Đối với người quyết định thành lập Ban QLDA, người quyết định đầu tư (tên cơ quan, tổ chức...)

- Chịu sự chỉ đạo, kiểm tra, giám sát trực tiếp của người quyết định thành lập, người quyết định đầu tư về thực hiện chức năng, nhiệm vụ được giao;

- Trình... phê duyệt Quy chế hoạt động của Ban QLDA (kể cả việc Điều chỉnh, bổ sung);

- Trình... thẩm định, phê duyệt các nội dung thuộc trách nhiệm của chủ đầu tư theo nhiệm vụ được giao và theo quy định của pháp luật;

- Báo cáo, đề xuất và giải trình các nội dung cần thiết theo yêu cầu của người quyết định thành lập, người quyết định đầu tư;

- Phối hợp với các cơ quan, đơn vị chức năng của người quyết định thành lập, người quyết định đầu tư trong việc thực hiện các nhiệm vụ quản lý dự án.

2. Đối với chủ đầu tư ủy thác quản lý dự án, chủ quản lý sử dụng công trình (tên cơ quan, tổ chức...)

- Thực hiện các quyền, nghĩa vụ đối với các chủ đầu tư khác theo hợp đồng ủy thác quản lý dự án;

- Phối hợp với chủ quản lý sử dụng công trình khi lập, phê duyệt nhiệm vụ thiết kế xây dựng công trình, tổ chức lựa chọn nhà thầu và nghiệm thu, bàn giao công trình xây dựng hoàn thành vào vận hành, sử dụng (kể cả việc thực hiện bảo hành công trình theo quy định);

- Bàn giao công trình xây dựng hoàn thành cho chủ đầu tư hoặc chủ quản lý sử dụng theo quy định của pháp luật; quản lý công trình xây dựng hoàn thành trong thời gian chưa xác định được đơn vị quản lý sử dụng công trình theo yêu cầu của người quyết định đầu tư.

3. Đối với nhà thầu thi công xây dựng (tên cơ quan, tổ chức...)

- Tổ chức lựa chọn nhà thầu thực hiện các gói thầu thuộc dự án do mình làm chủ đầu tư hoặc được ủy thác quản lý thực hiện; đàm phán, ký kết và thực hiện hợp đồng với nhà thầu xây dựng được lựa chọn theo quy định của pháp luật;

- Thực hiện các quyền, nghĩa vụ đối với nhà thầu xây dựng theo quy định của hợp đồng xây dựng và quy định của pháp luật có liên quan;

- Tiếp nhận, xử lý theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền giải quyết các đề xuất, vướng mắc của nhà thầu trong quá trình thực hiện.

5. Đối với cơ quan quản lý nhà nước theo phân cấp

- Thực hiện (hoặc theo ủy quyền) các thủ tục liên quan đến công tác chuẩn bị dự án, chuẩn bị xây dựng theo quy định của pháp luật;

- Trình cơ quan chuyên môn về xây dựng theo phân cấp thẩm định dự án, thiết kế và dự toán xây dựng công trình theo quy định của pháp luật về xây dựng;

- Chủ trì phối hợp với UBND các cấp (tên cơ quan, tổ chức...) trong việc thực hiện công tác bồi thường thiệt hại, giải phóng mặt bằng, tái định cư khi dự án có yêu cầu về thu hồi đất để xây dựng;

- Phối hợp với chính quyền địa phương (tên cơ quan, tổ chức...) trong công tác quản lý hành chính, bảo đảm an ninh, trật tự, an toàn của cộng đồng trong quá trình thực hiện dự án và bàn giao công trình vào khai thác, sử dụng;

- Báo cáo, giải trình về tình hình thực hiện quản lý dự án khi được yêu cầu, về sự cố công trình, an toàn trong xây dựng với cơ quan nhà nước có thẩm quyền và đề xuất biện pháp phối hợp xử lý những vấn đề vượt quá thẩm quyền;

- Chịu sự kiểm tra, giám sát của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

VII. Hiệu lực thi hành

- Quy chế hoạt động của Ban QLDA... có hiệu lực kể từ ngày ký;

- Các thành viên của Ban quản lý dự án có trách nhiệm...

- Các cơ quan, tổ chức có liên quan gồm:.... có trách nhiệm...

- Trường hợp cần thiết, Quy chế hoạt động của Ban QLDA... được sửa đổi, bổ sung theo đề nghị của Giám đốc Ban QLDA

NGƯỜI QUYẾT ĐỊNH THÀNH LẬP BAN QLDA
(Chữ ký, dấu)
Họ và tên


TT 2016 - 20_2016_TT-BXD_hd NG 100-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 100/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội (sau đây gọi tắt là Nghị định số 100/2015/NĐ-CP) về: Tiêu chuẩn tối thiểu của nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng; phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội; mẫu giấy tờ chứng minh đối tượng, Điều kiện để được hưởng chính sách hỗ trợ về nhà ở xã hội và mẫu hợp đồng mua bán, thuê, thuê mua nhà ở xã hội.

2. Việc cho thuê, cho thuê mua, quản lý sử dụng nhà ở xã hội được đầu tư xây dựng bằng hình thức quy định tại Khoản 1 Điều 53 của Luật Nhà ở thực hiện theo Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở và các văn bản hướng dẫn thi hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến lĩnh vực phát triển và quản lý nhà ở xã hội theo quy định tại Điều 2 Nghị định số 100/2015/NĐ-CP.

Chương II

TIÊU CHUẨN TỐI THIỂU CỦA NHÀ Ở XÃ HỘI DO HỘ GIA ĐÌNH, CÁ NHÂN ĐẦU TƯ XÂY DỰNG

Điều 3. Tiêu chuẩn tối thiểu đối với phòng ở

Mỗi phòng ở của nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng và các tiêu chuẩn tối thiểu sau đây:

1. Diện tích sử dụng phòng ở không được nhỏ hơn 10m2; chiều rộng thông thủy không dưới 2,40m; chiều cao thông thủy chỗ thấp nhất không dưới 2,70m.

2. Phòng ở phải có cửa đi, cửa sổ đảm bảo yêu cầu thông gió và chiếu sáng tự nhiên.

3. Tường bao che, tường ngăn giữa các phòng phải được làm bằng vật liệu đáp ứng yêu cầu phòng cháy và chống thấm.

4. Mái nhà không được lợp bằng vật liệu dễ cháy và phải đảm bảo không bị thấm dột.

5. Nền nhà phải được lát gạch hoặc láng vữa xi măng và phải cao hơn mặt đường vào nhà, mặt sân, hè.

6. Có đèn đủ ánh sáng (tối thiểu có một bóng đèn điện công suất 40W cho diện tích 10m2), nếu ở tập thể thì phải có tối thiểu một ổ cắm điện cho một người.

7. Nếu phòng ở được xây dựng khép kín thì khu vệ sinh phải có tường ngăn cách với chỗ ngủ.

8. Bảo đảm cung cấp nước hợp vệ sinh theo quy chuẩn, tiêu chuẩn của pháp luật chuyên ngành.

9. Có các thiết bị phòng chống cháy nổ theo quy định.

10. Diện tích sử dụng bình quân không nhỏ hơn 5m2 cho một người.

11. Trường hợp xây dựng nhà ở xã hội liền kề thấp tầng để bán hoặc cho thuê mua thì từng phòng ở phải được xây dựng khép kín (có khu vệ sinh). Trường hợp để cho thuê thì có thể sử dụng khu vệ sinh chung cho nhiều phòng ở, nhưng phải bố trí khu vệ sinh riêng cho nam và nữ.

Điều 4. Tiêu chuẩn tối thiểu đối với căn hộ, căn nhà

Mỗi căn hộ, căn nhà xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng và các tiêu chuẩn tối thiểu sau đây:

1. Đối với căn hộ nhà chung cư phải đáp ứng tiêu chuẩn của căn hộ khép kín theo quy định của pháp luật về xây dựng và pháp luật về nhà ở, có diện tích sử dụng tối thiểu là 25m2 (bao gồm cả khu vệ sinh).

2. Đối với căn nhà (không phải căn hộ nhà chung cư) phải đáp ứng tiêu chuẩn về phòng ở quy định tại Điều 3 Thông tư này và phải được xây dựng khép kín (có phòng ở riêng, khu vệ sinh riêng), có diện tích sử dụng tối thiểu là 25m2 (bao gồm cả khu vệ sinh); đáp ứng các quy định về chất lượng công trình xây dựng từ cấp 4 trở lên theo pháp luật về xây dựng.

Điều 5. Yêu cầu tối thiểu đối với khu đất xây dựng nhà ở xã hội

1. Khu đất xây dựng nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để bán, cho thuê, cho thuê mua phải phù hợp với quy hoạch xây dựng; không thuộc khu vực cấm xây dựng; không vi phạm hành lang bảo vệ công trình giao thông, thủy lợi, đê Điều, năng lượng, khu di tích lịch sử - văn hóa và khu vực cần bảo vệ khác theo quy định của pháp luật; không thuộc khu vực có nguy cơ sạt lở đất, lũ quét, ngập úng, bị ô nhiễm bởi chất thải công nghiệp, bãi rác, nghĩa trang; không lấn chiếm đất công và không có tranh chấp về đất đai.

2. Việc xây dựng các hạng Mục công trình hạ tầng thiết yếu trong khu đất (giao thông, chiếu sáng, cấp thoát nước, phòng chống cháy nổ, vệ sinh môi trường) phải đảm bảo tuân thủ quy chuẩn, tiêu chuẩn của pháp luật chuyên ngành.

3. Mỗi khu nhà ở phải có Bản nội quy sử dụng treo ở nơi dễ quan sát.

Chương III

PHƯƠNG PHÁP XÁC ĐỊNH GIÁ BÁN, GIÁ CHO THUÊ, GIÁ CHO THUÊ MUA NHÀ Ở XÃ HỘI

Điều 6. Nguyên tắc xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 1, 2 và 3 Điều 21 Nghị định số 100/2015/NĐ-CP và là giá của căn hộ hoặc căn nhà đã hoàn thiện về xây dựng;

b) Giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội là căn hộ chung cư được xác định theo diện tích sử dụng căn hộ (diện tích thông thủy);

c) Đối với phần kinh doanh thương mại trong dự án nhà ở xã hội quy định tại Điểm b và c Khoản 1 Điều 9 Nghị định số 100/2015/NĐ-CP (được xác định cụ thể trong dự án xây dựng nhà ở xã hội được cấp có thẩm quyền phê duyệt) thì chủ đầu tư được bán, cho thuê, cho thuê mua theo giá kinh doanh thương mại (trong cơ cấu giá đã bao gồm cả tiền sử dụng đất) cho các đối tượng có nhu cầu để bù đắp chi phí đầu tư nhà ở xã hội, góp phần giảm giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội và giảm chi phí quản lý, vận hành nhà ở xã hội của dự án.

Việc hạch toán lợi nhuận thu được từ phần kinh doanh thương mại để bù đắp chi phí cho nhà ở xã hội phải nêu rõ phần bù đắp để giảm giá bán, giá cho thuê, giá cho thuê mua, phần bù đắp cho quản lý, vận hành nhà ở xã hội và phải được thể hiện rõ trong phương án cân đối tài chính của toàn bộ dự án theo quy định tại Điểm d Khoản này. Sở Xây dựng có trách nhiệm kiểm tra việc hạch toán này của chủ đầu tư dự án.

d) Lợi nhuận thu được từ việc bán, cho thuê, cho thuê mua các công trình kinh doanh thương mại trong dự án nhà ở xã hội được hạch toán cụ thể như sau:

- Trường hợp chủ đầu tư bán, cho thuê, cho thuê mua công trình kinh doanh thương mại (kể cả nhà ở) thì phần lợi nhuận thu được tính theo thực tế (trong trường hợp chưa tính được theo thực tế thì phải dự kiến phần lợi nhuận thu được để phân bổ) nhưng tối thiểu không được thấp hơn tiền sử dụng đất, tiền thuê đất được miễn cho phần diện tích đất xây dựng các công trình kinh doanh thương mại này hoặc tiền sử dụng đất, tiền thuê đất được phân bổ cho phần diện tích sàn nhà ở kinh doanh thương mại (đối với trường hợp bán, cho thuê, cho thuê mua 20% diện tích sàn nhà ở theo giá kinh doanh thương mại).

- Căn cứ tình hình thực tế về giá bán, giá cho thuê, giá cho thuê mua công trình kinh doanh thương mại (kể cả nhà ở) trên địa bàn, chủ đầu tư dự án có trách nhiệm phân bổ phần lợi nhuận thu được để xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội, trong đó ưu tiên phân bổ Khoản lợi nhuận thu được vào giá cho thuê nhà ở xã hội cho phù hợp với thu nhập của hộ gia đình, cá nhân được hưởng chính sách hỗ trợ nhà ở xã hội trên địa bàn.

đ) Căn cứ nguyên tắc xác định giá quy định tại các Điểm a, b, c và d Khoản này, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng để trình Ủy ban nhân dân cấp tỉnh nơi có dự án tổ chức thẩm định. Trường hợp chủ đầu tư đã hoàn thành xong việc xây dựng nhà ở xã hội và đã được kiểm toán về chi phí của dự án theo quy định thì Ủy ban nhân dân cấp tỉnh có thể căn cứ vào báo cáo kiểm toán để thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của dự án. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng hoặc cơ quan có chức năng thẩm định giá của địa phương thực hiện việc thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư đề nghị. Cơ quan được giao thẩm định chịu trách nhiệm trước Ủy ban nhân dân cấp tỉnh về kết quả và thời hạn thực hiện thẩm định.

Trong thời hạn 30 ngày, kể từ ngày nhận được Hồ sơ hợp lệ đề nghị thẩm định giá của chủ đầu tư, cơ quan được giao thẩm định giá có trách nhiệm tổ chức thẩm định và có văn bản thông báo kết quả thẩm định cho chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa (nếu có). Căn cứ văn bản thông báo kết quả thẩm định, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của dự án trên nguyên tắc không được cao hơn giá đã được thẩm định.

Nếu quá thời hạn nêu trên mà đơn vị được giao thẩm định giá không có văn bản thông báo kết quả thẩm định thì chủ đầu tư được quyền ban hành giá theo phương án giá đã trình thẩm định và ký hợp đồng mua bán, thuê, thuê mua nhà ở xã hội với khách hàng, nhưng trước khi ký hợp đồng chủ đầu tư phải có trách nhiệm gửi bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư ban hành đến Sở Xây dựng địa phương để theo dõi. Khi có văn bản thông báo kết quả thẩm định mà giá thẩm định cao hơn giá do chủ đầu tư đã ký hợp đồng thì chủ đầu tư không được thu thêm; trường hợp thấp hơn thì chủ đầu tư phải ký lại hợp đồng hoặc Điều chỉnh bổ sung phụ lục hợp đồng và phải hoàn trả lại phần chênh lệch cho người mua, thuê, thuê mua nhà ở.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua thì hộ gia đình, cá nhân tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành. Trước khi ký hợp đồng mua bán, thuê, thuê mua nhà ở xã hội với khách hàng thì hộ gia đình, cá nhân phải gửi bảng giá bán, giá cho thuê, giá cho thuê mua đến Sở Xây dựng địa phương để theo dõi.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng tham khảo phương pháp xác định giá quy định tại Điều 7, 8 và 9 Thông tư này và mặt bằng giá thị trường tại địa phương để xây dựng khung giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để ban hành theo thẩm quyền đảm bảo phù hợp với Điều kiện thực tế của địa phương.

Điều 7. Phương pháp xác định giá bán nhà ở xã hội

1. Giá bán nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức và thuế giá trị gia tăng; chưa bao gồm chi phí bảo trì.

2. Công thức xác định giá bán:

Trong đó:

- GiB: là giá bán 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i (đồng/m2).

- Tđ: là tổng chi phí đầu tư xây dựng tính cho phần diện tích sử dụng nhà ở xã hội để bán (đồng).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại trong dự án được phân bổ cho phần diện tích sử dụng nhà ở xã hội để bán (đồng).

- L: là lợi nhuận định mức của dự án, tối đa là 10% giá trị đầu tư xây dựng phần diện tích nhà ở xã hội để bán (đồng).

- SB: là tổng diện tích sử dụng nhà ở xã hội để bán của dự án, bao gồm cả diện tích các căn hộ hoặc căn nhà mà chủ đầu tư giữ lại không bán (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá bán đối với căn hộ hoặc căn nhà thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá bán xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá bán nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá bán cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá bán nhà ở thương mại tương đương trên thị trường.

4. Việc xác định giá bán đối với nhà ở xã hội cho thuê khi được phép bán theo quy định thì giá bán phải giảm trừ phần chi phí khấu hao nhà ở tương ứng với thời gian đã cho thuê.

Điều 8. Phương pháp xác định giá cho thuê nhà ở xã hội

1. Giá cho thuê nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức, thuế giá trị gia tăng và chi phí bảo trì.

2. Công thức xác định:

Trong đó:

- GiT: là giá cho thuê 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i trong 01 tháng (đồng/m2/tháng).

- Vđ: là tổng chi phí đầu tư xây dựng nhà ở xã hội của dự án phân bổ cho phần diện tích sử dụng nhà ở xã hội để cho thuê được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

+ Tđ: là tổng chi phí đầu tư xây dựng phần diện tích sử dụng nhà ở xã hội để cho thuê (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người quyết định đầu tư quyết định (%/năm).

+ n: là số năm thu hồi vốn đầu tư của dự án do người quyết định nhưng tối thiểu là 15 năm; đối với nhà ở xã hội chỉ để cho thuê thì thời gian tối thiểu là 20 năm.

- 12: là số tháng thuê nhà ở trong 1 năm.

- L: là lợi nhuận định mức của dự án được tính theo năm, tối đa là 15% tổng chi phí đầu tư xây dựng phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm được phân bổ cho phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại (kể cả nhà ở thương mại) trong dự án được phân bổ cho phần diện tích nhà ở xã hội để cho thuê (đồng/năm).

- SiT: là diện tích sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội để cho thuê tại vị trí thứ i (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá cho thuê đối với căn hộ hoặc căn nhà cho thuê thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá cho thuê xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá cho thuê nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá cho thuê cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá cho thuê nhà ở thương mại tương đương trên thị trường.

Điều 9. Phương pháp xác định giá cho thuê mua nhà ở xã hội

1. Giá cho thuê mua nhà ở xã hội được xác định trên cơ sở tính đủ các chi phí hợp lý để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức và thuế giá trị gia tăng, chưa bao gồm chi phí bảo trì.

2. Công thức xác định:

Trong đó:

- Gi™: là giá thuê mua 1m2 sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội đã hoàn thiện việc xây dựng tại vị trí thứ i trong 01 tháng (đồng/m2/tháng).

- Ai: là tỉ lệ giữa giá trị còn lại của căn hộ (hoặc căn nhà) nhà ở xã hội tại vị trí thứ i (sau khi đã trừ đi tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ hoặc căn nhà thuê mua thứ i (A < 1) tính theo hợp đồng thuê mua.

- Vđ: là tổng chi phí đầu tư xây dựng nhà ở xã hội của dự án phân bổ cho phần diện tích sử dụng nhà ở xã hội để cho thuê mua được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng nhà ở xã hội để cho thuê mua (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: thời gian thuê mua theo thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 05 năm.

- L: là lợi nhuận định mức của dự án được tính theo năm, tối đa là 15% tổng chi phí đầu tư xây dựng phần diện tích nhà ở xã hội để cho thuê mua (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ phần kinh doanh thương mại (kể cả nhà ở thương mại) trong dự án được phân bổ cho phần diện tích nhà ở xã hội để cho thuê mua (đồng/năm).

- Si™: là diện tích sử dụng căn hộ (hoặc căn nhà) nhà ở xã hội để cho thuê mua tại vị trí thứ i (m2).

- Ki: là hệ số tầng (nếu có) Điều chỉnh giá cho thuê mua đối với căn hộ hoặc căn nhà để cho thuê mua thứ i (được xác định theo nguyên tắc bình quân gia quyền, hệ số K của một khối nhà = 1).

3. Trường hợp mức giá cho thuê mua xác định theo công thức quy định tại Khoản 2 Điều này cao hơn hoặc bằng mức giá cho thuê mua nhà ở thương mại tương đương trên thị trường thì chủ đầu tư phải xác định lại giá cho thuê mua cho phù hợp với tình hình thực tế, bảo đảm thấp hơn giá cho thuê mua nhà ở thương mại tương đương trên thị trường.

Chương IV

MẪU GIẤY TỜ CHỨNG MINH ĐỐI TƯỢNG, ĐIỀU KIỆN ĐỂ ĐƯỢC HƯỞNG CHÍNH SÁCH HỖ TRỢ VÀ MẪU HỢP ĐỒNG MUA BÁN, THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI

Điều 10. Mẫu giấy tờ chứng minh đối tượng và Điều kiện để được hưởng chính sách hỗ trợ về nhà ở xã hội

1. Đối với hộ gia đình, cá nhân mua, thuê, thuê mua nhà ở xã hội:

a) Đơn đăng ký mua, thuê, thuê mua nhà ở theo mẫu số 01 tại Phụ lục I ban hành kèm theo Thông tư này.

Đối với trường hợp bán lại nhà ở xã hội đã được mua, thuê mua theo quy định tại Khoản 5 Điều 19 Nghị định số 100/2015/NĐ-CP cho đối tượng được mua, thuê, thuê mua nhà ở xã hội thì trong đơn đăng ký mua nhà của người mua lại phải được Sở Xây dựng địa phương xác nhận vào đơn đăng ký mua nhà về việc người đó chưa được hưởng chính sách hỗ trợ nhà ở xã hội.

b) Mẫu giấy xác nhận về đối tượng và thực trạng nhà ở:

- Đối tượng quy định tại Điểm a Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 02 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm b Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 03 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm c Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 04 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm đ Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 05 tại Phụ lục I ban hành kèm theo Thông tư này.

c) Giấy tờ chứng minh về Điều kiện cư trú và đóng bảo hiểm xã hội được thực hiện theo quy định tại Khoản 2 Điều 22 Nghị định số 100/2015/NĐ-CP.

d) Mẫu giấy chứng minh về Điều kiện thu nhập:

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP thì việc xác nhận về Điều kiện thu nhập thực hiện đồng thời với việc xác nhận đối tượng và thực trạng nhà ở áp dụng theo mẫu số 03 tại Phụ lục I ban hành kèm theo Thông tư này.

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP đã nghỉ việc, nghỉ chế độ theo quy định của pháp luật và đối tượng quy định tại Điểm b Khoản 3 Điều 22 thì tự khai và tự chịu trách nhiệm về mức thu nhập của bản thân theo mẫu số 06 tại Phụ lục I ban hành kèm theo Thông tư này (không cần phải có xác nhận).

- Đối tượng quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP đã được xác nhận về đối tượng và Điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận về Điều kiện thu nhập thì phải xác nhận bổ sung về Điều kiện thu nhập theo mẫu số 07 tại Phụ lục I ban hành kèm theo Thông tư này.

2. Đối với đối tượng quy định tại Điểm d Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP áp dụng theo mẫu số 08 tại Phụ lục I ban hành kèm theo Thông tư này.

3. Đối với hộ gia đình, cá nhân vay vốn xây dựng mới hoặc cải tạo, sửa chữa nhà để ở:

a) Đơn đăng ký vay vốn theo hướng dẫn của ngân hàng cho vay;

b) Mẫu giấy xác nhận về đối tượng, thực trạng nhà ở và Điều kiện thu nhập được thực hiện theo quy định tại Điểm b và d Khoản 1 Điều này.

c) Giấy tờ chứng minh về Điều kiện cư trú: Bản sao có chứng thực hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có đất để xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

4. Các giấy tờ quy định tại Khoản 1, 2 và 3 Điều này mà phải có xác nhận thì chỉ được xác nhận 01 lần và có giá trị sử dụng trong thời hạn 02 năm. Sau thời hạn nêu trên, nếu các đối tượng đã được xác nhận mà chưa được hưởng chính sách hỗ trợ nhà ở xã hội và có nhu cầu tiếp tục đăng ký mua, thuê, thuê mua nhà ở xã hội hoặc vay vốn xây dựng mới, cải tạo, sửa chữa nhà ở thì phải xác nhận lại.

5. Các mẫu giấy tờ quy định tại Điều này được dùng để tham khảo, Ủy ban nhân dân cấp tỉnh có thể sửa đổi, bổ sung các mẫu giấy tờ này cho phù hợp nhưng phải bảo đảm có đầy đủ thông tin về người đề nghị xác nhận, cơ quan có thẩm quyền xác nhận và các nội dung cần xác nhận.

Điều 11. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội

1. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội phải có các nội dung chính sau đây:

a) Tên, địa chỉ của các bên;

b) Các thông tin về nhà ở giao dịch;

c) Giá mua bán, giá cho thuê, giá cho thuê mua;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao nhận nhà ở;

e) Bảo hành nhà ở;

g) Quyền và nghĩa vụ của các bên;

h) Cam kết của các bên;

i) Chấm dứt hợp đồng;

k) Các thỏa thuận khác;

l) Giải quyết tranh chấp;

m) Hiệu lực của hợp đồng;

2. Đối với nhà ở xã hội là căn hộ chung cư thì trong hợp đồng mua bán, thuê, thuê mua phải đảm bảo các nội dung quy định tại Khoản 1 Điều này, đồng thời phải ghi rõ phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung của chủ đầu tư và người mua, thuê, thuê mua căn hộ; diện tích sàn xây dựng căn hộ; diện tích sàn sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán, thuê, thuê mua; Khoản kinh phí bảo trì; mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư.

3. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội được áp dụng theo mẫu số 9, số 10 và số 11 tại Phụ lục II ban hành kèm theo Thông tư này.

4. Các mẫu hợp đồng quy định tại Điều này là để các bên tham khảo trong quá trình thương thảo, ký kết hợp đồng. Các bên có thể thỏa thuận để sửa đổi, bổ sung các Điều Khoản trong hợp đồng mẫu cho phù hợp nhưng hợp đồng do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính quy định tại Khoản 1, Khoản 2 Điều này và không được trái với quy định của pháp luật về dân sự và pháp luật về nhà ở.

Chương V

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 12. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện nhiệm vụ được giao liên quan đến việc phát triển và quản lý nhà ở xã hội trên địa bàn theo quy định của Luật Nhà ở, Điều 30 Nghị định số 100/2015/NĐ-CP và các Khoản 2, 3, 4, 5 và 6 Điều này.

2. Quy định cụ thể về tiêu chí ưu tiên để lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên địa bàn theo quy định tại Khoản 3 Điều 23 Nghị định số 100/2015/NĐ-CP.

3. Chỉ đạo và thực hiện việc hỗ trợ một phần hoặc toàn bộ kinh phí đầu tư hệ thống hạ tầng kỹ thuật trong phạm vi dự án nhà ở xã hội để giảm giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội cho phù hợp với Điều kiện cụ thể tại địa phương; chỉ đạo việc thẩm định giá bán, cho thuê, cho thuê mua nhà ở xã hội đối với các dự án xây dựng nhà ở xã hội trên địa bàn theo đúng thời gian quy định; ban hành khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng theo hướng dẫn tại Khoản 2 Điều 6 Thông tư này.

4. Chỉ đạo Sở Xây dựng, Ủy ban nhân dân cấp huyện, cấp xã và các cơ quan có liên quan trên địa bàn tổ chức xác nhận cho hộ gia đình, cá nhân có đề nghị xác nhận về đối tượng, thực trạng nhà ở, thu nhập, đóng bảo hiểm xã hội, chưa được Nhà nước bồi thường bằng nhà ở, đất ở khi thu hồi đất để được hưởng chính sách hỗ trợ về nhà ở xã hội theo quy định.

5. Chỉ đạo thực hiện các quy định của pháp luật về nhà ở xã hội; chỉ đạo tổ chức thanh tra, kiểm tra việc chấp hành các quy định pháp luật về nhà ở xã hội và xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về nhà ở xã hội trên địa bàn.

6. Chỉ đạo các cơ quan chức năng tổng hợp tình hình phát triển và quản lý nhà ở xã hội trên địa bàn báo cáo Bộ Xây dựng để tổng hợp theo định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất.

Điều 13. Trách nhiệm của Sở Xây dựng

1. Thực hiện nhiệm vụ được giao liên quan đến việc phát triển và quản lý nhà ở xã hội trên địa bàn theo quy định của Luật Nhà ở, Nghị định số 100/2015/NĐ-CP, các nhiệm vụ được Ủy ban nhân dân cấp tỉnh giao và quy định tại các Khoản 2, 3 và 4 Điều này.

2. Chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng tiêu chí cụ thể để ưu tiên lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định tại Khoản 2 và Khoản 3 Điều 23 Nghị định số 100/2015/NĐ-CP; hướng dẫn các thành phần kinh tế, hộ gia đình, cá nhân tham gia đầu tư xây dựng và bán, cho thuê, cho thuê mua nhà ở xã hội đảm bảo tuân thủ các quy định của pháp luật và phù hợp với Điều kiện cụ thể của địa phương.

3. Thanh tra, kiểm tra, xử lý các hành vi vi phạm về phát triển và quản lý nhà ở xã hội trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

4. Định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất thực hiện báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng về nhà ở xã hội trên địa bàn theo mẫu số 12 tại Phụ lục III ban hành kèm theo Thông tư này.

Điều 14. Điều Khoản chuyển tiếp

Các đối tượng đã đăng ký mua, thuê, thuê mua nhà ở xã hội thuộc đối tượng phải có giấy tờ chứng minh về Điều kiện thu nhập theo quy định tại Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP, nhưng đến ngày Thông tư này có hiệu lực thi hành mà chưa được ký hợp đồng mua, thuê, thuê mua nhà ở xã hội thì phải bổ sung giấy tờ chứng minh về Điều kiện thu nhập theo mẫu số 06 và 07 tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Thông tư số 08/2014/TT-BXD ngày 23 tháng 5 năm 2014 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC I

CÁC MẪU GIẤY TỜ CHỨNG MINH ĐỐI TƯỢNG VÀ ĐIỀU KIỆN ĐƯỢC HƯỞNG CHÍNH SÁCH HỖ TRỢ VỀ NHÀ Ở XÃ HỘI

Mẫu số 01: Mẫu đơn đăng ký mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ M UA NHÀ Ở XÃ HỘI

Hình thức đăng ký1:

Mua □

Thuê □

Thuê mua □

Kính gửi2: …………………………………………………………………………………………………

Họ và tên người viết đơn: …………………………………………………………………………......

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………………
cấp ngày ………/ ………/ ……… tại ………………………………………………………………….

Nghề nghiệp 3 : ……………………………………………………………………………………………

Nơi làm việc4: ……………………………………………………………………………………………

Nơi ở hiện tại: ……………………………………………………………………………………………

Hộ khẩu thường trú (hoặc tạm trú) số ……………………… tại: ……………………………………

Thuộc đối tượng5: ………………………………………………………………………………………..

Số thành viên trong hộ gia đình6 …………………..người, bao gồm:

1. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

2. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

3. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

4. Họ và tên: ……………………..CMND số ……………………..là: ………………………………….

Nghề nghiệp ………………………Tên cơ quan (đơn vị) ……………………………………………..

5. …………………………………………………………………………………………………………..

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng; chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào (không áp dụng đ ối với trường hợp tái định cư và trường hợp trả lại nhà ở công vụ).

Tình trạng nhà ở của hộ gia đình hiện nay như sau7: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Đã có đất ở nhưng diện tích khuôn viên đất ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □
- Tôi đã trả lại nhà ở công vụ, hiện nay chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ | □

- Khó khăn về nhà ở khác8 (ghi rõ nội dung) …………………………………………………………..

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ (căn nhà) theo hình thức …………….……… tại dự án: ……………………………………………………………………………………………………

+ Mong muốn được giải quyết căn hộ (căn nhà) số …………………………………………………..

+ Diện tích sàn sử dụng căn hộ ………………… m2 (đối với nhà chung cư);

+ Diện tích sàn xây dựng ………………………… m2 (đối với nhà liền kề);

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết9 ……………….. nhà ở xã hội. Tôi cam kết chấp hành đầy đủ các quy định của Nhà nước về quản lý, sử dụng nhà ở xã hội./.

…………, ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Mẫu số 02. Mẫu giấy xác nhận về đối tượng và thực trạng nhà ở đối với đối tượng quy định tại Điểm a Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở

Kính gửi: Ủy ban nhân dân cấp xã 10: ………………………………………………………………..

Họ và tên người đề nghị xác nhận: ……………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày …………/ …………/………… tại …………………………………………………………..

Nơi ở hiện tại: …………………………………………………………………………………………….

Hộ khẩu thường trú (hoặc tạm trú) số ………………… tại: …………………………………………

Là đối tượng có công với cách mạng (bản sao có chứng thực hoặc bản sao từ số gốc do cơ quan có thẩm quyền cấp giấy tờ chứng minh về đối tượng kèm theo)

Thực trạng về nhà ở hiện nay như sau11:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng đã bị hư hỏng khung, tường, mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có đất ở tại địa phương nơi đăng ký hộ khẩu thường trú và diện tích khuôn viên đất phù hợp với quy hoạch xây dựng theo quy định của UBND cấp tỉnh | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác12 (ghi rõ nội dung) ………………………………………………………….

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi xin cam đoan những lời khai trên là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

……… Ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của UBND cấp xã 13 ………………………về:

1. Ông/Bà là đối tượng có công với cách mạng

2. Về tình trạng nhà ở hiện tại của hộ gia đình: …………………………….

3. Ông/Bà chưa được hưởng chính sách hỗ trợ về nhà ở, đất ở của Nhà nước

(ký tên, đóng dấu)

Mẫu số 03. Mẫu giấy xác nhận đối tượng, thực trạng về nhà ở và Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm b Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN THU NHẬP

Kính gửi14: ………………………………………………………………………………………………..

Tên người đề nghị xác nhận: …………………………………………………………………………..

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………… cấp ngày ……./ ……./ ……. tại …………………………………………………………………………

Nghề nghiệp ………………………………………………………………………………………………..

Nơi làm việc15: …………………………………………………………………………………………….

Nơi ở hiện tại: …………………………………………………………………………………………….

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại16: ……………………………………………………

Số sổ hộ khẩu thường trú (hoặc tạm trú) ………………………. nơi cấp …………………………..

Số thành viên trong hộ gia đình ……………………… người.

Thuộc đối tượng17: ………………………………………………………………………………………

………………………………………………………………………………………………………………

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau18:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có đất ở tại địa phương nơi đăng ký thường trú và diện tích khuôn viên đất phù hợp với quy hoạch xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác19 (ghi rõ nội dung) …………………………………………………………

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi và hộ gia đình của tôi hiện không phải nộp thuế thu nhập thường xuyên.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… Ngày …….. tháng …….năm …….
Người viết đơn
(Ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị hoặc lãnh đạo UBND cấp xã20 ……………… về:

1. Ông/Bà thuộc đối tượng được hưởng chính sách hỗ trợ về nhà ở xã hội

2. Về tình trạng nhà ở hiện tại của hộ gia đình21: …………………………………………

3. Ông/Bà và hộ gia đình là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

Mẫu số 04. Mẫu giấy xác nhận đối tượng và thực trạng về nhà ở đối với đối tượng được quy định tại Điểm c Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở

Kính gửi22: ………………………………………………………………………………………………..

Họ và tên người đề nghị xác nhận: ……………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………………
cấp ngày ……./ ……./ …….tại ..............……………………………………………………………….

Nghề nghiệp: ……………………………………………………………………………………………..

Chức vụ: ………………………………………………………………………………………………….

Nơi làm việc23: ……………………………………………………………………………………………

Nơi ở hiện tại24: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại: ……………………………………………………….

Số sổ hộ khẩu thường trú (hoặc tạm trú) ……………………………………………………………… nơi cấp ……………..………………………………………………………………………………………

Số thành viên trong hộ gia đình ………………..người.

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau:

- Tôi đã trả lại nhà ở công vụ tại25 ………………………………………………………………………

- Hiện tại chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

1. Xác nhận của Thủ trưởng cơ quan nơi đang làm việc/trước khi nghỉ hưu: Ông/Bà chưa có nhà ở tại nơi sinh sống sau khi đã trả lại nhà ở công vụ | 2. Xác nhận của Thủ trưởng cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị: Ông/Bà đã trả lại nhà ở công vụ
(ký tên, đóng dấu) | (ký tên, đóng dấu)

Mẫu số 05. Mẫu giấy xác nhận của UBND cấp huyện nơi đối tượng có nhà, đất bị thu hồi quy định tại Điểm đ Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP HUYỆN VỀ VIỆC CHƯA ĐƯỢC NHÀ NƯỚC BỒI THƯỜNG

Kính gửi26: ………………………………………………………………………………………………..

Họ và tên người đề nghị được xác nhận27: ……………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………… cấp ngày ……./ ……./ …….tại ..............……………………………………………………………….

Nơi ở hiện tại: ……………………………………………………………………………………………

Hộ khẩu thường trú (hoặc tạm trú) số……………… tại: …………………………………………….

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau28:

- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

Tôi (hoặc hộ gia đình) có nhà, đất bị thu hồi tại địa chỉ ……………………………………………. chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

……… ngày …….. tháng …….năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của Ủy ban nhân dân cấp huyện ……………….. về việc người bị thu hồi nhà, đất chưa được Nhà nước bồi thường bằng nhà ở hoặc đất ở tái định cư

(ký tên, đóng dấu)

Mẫu số 06. Mẫu giấy tự kê khai về Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm a (trường hợp đã được nghỉ chế độ) và Điểm b Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY TỰ KHAI 29 VỀ ĐIỀU KIỆN THU NHẬP

Họ và tên người kê khai: ………………………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày ………../ ………../ ……….. tại ………………………………………………………………

Nơi ở hiện tại30: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại31: ……………………………………………………

Số sổ hộ khẩu thường trú (hoặc tạm trú) …………………………………………………………….. nơi cấp ………………………………….

Số thành viên trong hộ gia đình32 …………………………..người, bao gồm:

1. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

2. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

3. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

4. …………………………………………………………………………………………………………….

Thuộc đối tượng33: ………………………………………………………………………………………

……………………………………………………………………………………………………………..

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người kê khai
(ký, ghi rõ họ tên)

Mẫu số 07. Mẫu giấy xác nhận về Điều kiện thu nhập đối với các đối tượng được quy định tại Điểm a Khoản 3 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP 34

Họ và tên người kê khai: ………………………………………………………………………………

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………….. cấp ngày ………../ ………../ ……….. tại ………………………………………………………………

Nơi ở hiện tại35: …………………………………………………………………………………………..

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại36: ……………………………………………………..

Số sổ hộ khẩu thường trú (hoặc tạm trú) …………………………………………………………….. nơi cấp ………………………………….

Số thành viên trong hộ gia đình37 …………………………..người, bao gồm:

1. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

2. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

3. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

4. Họ và tên: ……………………………..CMND số ……………………….là: ………………………..

Nghề nghiệp ……………………….. Tên cơ quan (đơn vị) ……………………………………………

5. …………………………………………………………………………………………………………….

Thuộc đối tượng38: ………………………………………………………………………………………

……………………………………………………………………………………………………………..

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người kê khai
(ký, ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị nơi người đề nghị đang làm việc.

Ông/Bà là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

Mẫu số 08. Mẫu đơn đăng ký thuê nhà ở xã hội đối với đối tượng được quy định tại Điểm d Khoản 1 Điều 22 Nghị định số 100/2015/NĐ-CP (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ THUÊ NHÀ Ở XÃ HỘI

Kính gửi39: ………………………………………………………………………………………………

Họ và tên người đăng ký: ……………………………………………………………………………..

Số thẻ sinh viên hoặc CMND hoặc hộ chiếu hoặc thẻ căn cước công dân) số ………………….. cấp ngày …………./ …………./ …………. tại …………………………………………………………

Hiện Tôi đang học tập tại cơ sở đào tạo: ………………………………………………………………

Địa chỉ của cơ sở đào tạo: ………….………….………….………….………….………….………….

Niên khóa học: ………….………….………….………….………….………….………….……………

Tôi làm đơn này đề nghị40: ………….. xét duyệt cho Tôi được thuê nhà ở tại …………………… trong thời gian41 …………………………………………………………………………………………...

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………….., ngày ….. tháng ….. năm ……..
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ sở đào tạo của người đề nghị

(ký tên, đóng dấu)

PHỤ LỤC II

CÁC MẪU HỢP ĐỒNG

Mẫu số 09. Mẫu Hợp đồng mua bán nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị mua nhà ở xã hội của ông (bà) ………………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ4 2 …………………………………………………………………………………………………

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị43: ……………………………………………………………………………………………

- Họ và tên 44 : …………………………………………………………………………………………….

- Số CMND45 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)46: ……………………………………………………………………………………………

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Hộ khẩu thường trú hoặc tạm trú: ..…………………………………………………………………

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở mua bán

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ………………………………………………..

2. Địa chỉ nhà ở: …………………………………………………………………………………………..

3. Diện tích sử dụng ……………… m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): ………………………………………………………………………

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: ………………………………………………………………………….

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá bán, phương thức và thời hạn thanh toán

1. Giá bán nhà ở là ………………………………………. đồng

(Bằng chữ: ………………………………………………………………………………………).

Giá bán này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá bán căn hộ 47 là …………………………….đồng.

(Bằng chữ: ………………………………………………………………………………………).

3. Tổng giá trị hợp đồng …………………………….. đồng

(Bằng chữ: ………………………………………………………………………………………).

4. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển Khoản qua ngân hàng)

………………………………………………………………………………………………………………

5. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày ……… tháng ……… năm ……… (hoặc trong thời hạn ……… ngày, kể từ sau ngày kí kết hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là ……………… đồng vào ngày ……… tháng ……… năm ……… (hoặc sau ………ngày kể từ ngày ký kết hợp đồng này).

- Đợt 2 là ……………… đồng vào ngày ……… tháng ……… năm ……… (hoặc sau ………ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo ……………………………………………

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuy ển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Trong mọi trường hợp khi bên mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) thì bên bán không được thu quá 95% giá trị hợp đồng, giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận cho bên mua.

6. Mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban Quản trị nhà chung cư48.

Điều 3. Thời hạn giao nhận nhà ở

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là ……….ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở theo quy định của pháp luật (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác.

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận nêu tại Điều 2 của Hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của Hợp đồng này;

c) Yêu cầu Bên mua nộp đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của, pháp luật;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh Mục vật liệu xây dựng bên trong và bên ngoài nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo Điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Bảo quản nhà ở và trang thiết bị gắn liền với nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

d) Nộp tiền sử dụng đất và các Khoản phí, lệ phí khác liên quan đến mua bán nhà ở theo quy định của pháp luật;

đ) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục);

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này.

(Đối với trường hợp mua nhà ở hình thành trong tương lai thì Bên mua có quyền yêu cầu Bên bán xây dựng nhà ở theo đúng thiết kế, tiến độ và sử dụng đúng các vật liệu về nhà ở mà hai bên đã thỏa thuận);

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận (nếu Bên mua đi làm thủ tục này);

c) Yêu cầu bên Bán bảo hành nhà ở theo quy định tại Điều 4 của Hợp đồng này; bồi thường thiệt hại do việc giao nhà ở không đúng thời hạn, chất lượng và cam kết khác trong hợp đồng;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của Hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Nộp đầy đủ các Khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 7. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở.

Điều 8. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp Giấy chứng nhận đối với căn hộ đó.

2. Trong trường hợp chưa đủ 05 năm, kể từ ngày bên mua thanh toán hết tiền nếu có nhu cầu bán lại nhà ở nhưng không bán cho chủ đầu tư mà bán trực tiếp cho đối tượng được mua, thuê, thuê mua nhà ở xã hội quy định tại Điều 49 Luật nhà ở thì phải được Sở Xây dựng địa phương xác nhận bằng văn bản về việc đúng đối tượng và để chủ đầu tư ký lại hợp đồng cho người được mua lại nhà ở đó.

3. Trong cả hai trường hợp nêu tại Khoản 1 và 2 của Điều này, người mua nhà ở đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này.

Điều 9. Cam kết của các Bên và giải quyết tranh chấp

1. Hai Bên cùng cam kết thực hiện đúng các nội dung hợp đồng đã ký. Trường hợp hai Bên có tranh chấp về nội dung Hợp đồng này thì hai Bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp hai Bên không thương lượng được thì một trong hai Bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác.

Điều 10. Chấm dứt hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thỏa thuận các Điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá ……. ngày (hoặc tháng) theo thỏa thuận tại Điều 2 của hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá ……. ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của hợp đồng này.

4. Các thỏa thuận khác.

Điều 11. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1 ………………………………

2 ………………………………

Điều 12. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …………………………..

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và ….. bản lưu tại cơ quan có thẩm quyền cấp Giấy chứng nhận.

BÊN MUA
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN BÁN
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Mẫu số 10. Mẫu Hợp đồng thuê nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị thuê nhà ở xã hội của ông (bà) ………………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ49 …………………………………………………………………………………………………

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Tên đơn vị50: ……………………………………………………………………………………………

- Họ và tên51: …………………………………………………………………………………………….

- Số CMND52 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Tên đơn vị53: ………………………………………………………………………………………….

- Người đại diện theo pháp luật 54 : ………………………………………………………………….

- Ông (bà)55: …………………………………………… là đại diện cho ……………………………. thuê nhà ở có tên trong phụ lục A đính kèm theo hợp đồng này (nếu có).

- Số CMND56 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………………. cấp ngày ………./ ……../ ……………….. tại ………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú hoặc tạm trú: …………………………………………………………………..

- Điện thoại: ……………………………………………………………………………………………..

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở cho thuê

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ……………………………………………..

2. Địa chỉ nhà ở: ………………………………………………………………………………………..

3. Diện tích sử dụng …………………. m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): ……………………………………………………………………….

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: …………………………………………………………………………

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở là ……………………………. đồng/01 tháng.

(Bằng chữ: …………………………………………………………………………………………….).

(Giá thuê này đã bao gồm thuế giá trị gia tăng và kinh phí bảo trì nhà ở).

2. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản)57: ……………………………………………………………………

3. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ……………………… hàng tháng.

4. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này.

Các chi phí quản lý vận hành nhà ở và các chi phí khác Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời Điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời Điểm giao nhận nhà ở: ngày ……….. tháng ……….. năm ………..

2. Thời hạn cho thuê nhà ở là58 .... năm (các bên tự thỏa thuận), kể từ ngày …. tháng ... năm….

Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, Điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục B đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ Điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của Hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại Hợp đồng này.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của Hợp đồng này;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ Điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến Hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn hợp đồng mà vẫn thuộc đối tượng, đủ Điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng Mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến Hợp đồng này;

đ) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của Hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn …………….. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 6. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở xã hội được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở.

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp.

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống.

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê.

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê.

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Trách nhiệm của các bên do vi phạm hợp đồng

Hai Bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi Bên trong trường hợp vi phạm.

Điều 8. Cam kết của các bên và giải quyết tranh chấp

1. Hai Bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong Hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục của Hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Trường hợp khi chưa hết hạn hợp đồng mà Bên thuê có nhu cầu chấm dứt hợp đồng trước thời hạn thì hai Bên thống nhất cùng lập Biên bản chấm dứt hợp đồng trước thời hạn. Khi chấm dứt hợp đồng, các bên nhất trí hoàn tất các nghĩa vụ của mỗi bên theo thỏa thuận trong Hợp đồng này; Bên thuê có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê trong thời hạn ……ngày, kể từ ngày ký Biên bản chấm dứt hợp đồng thuê.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

5. Các cam kết khác.

Điều 9. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1 …………………………..

2 …………………………..

Điều 10. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………………………………………………………………

2. Hợp đồng này có thời hạn là .... năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có .... trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

BÊN CHO THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

Phụ lục A

Tên các thành viên trong hợp đồng thuê nhà ở số ……………………… ngày …./..../…….. bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND: …………………….. | Vợ |
3 | Nguyễn Văn C Số CMND: …………………….. | Con đẻ |
… | ………………………………….. | …………………. |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

Phụ lục B. Gia hạn hợp đồng thuê nhà ở

Hôm nay, ngày ………. tháng ………. năm ………. Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở theo hợp đồng thuê nhà số ……………. ký ngày ……./……./……. với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên59: …………………………………..CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

- Họ và tên: …………………………………….CMND số………………. là ………………………..

…………………………………………………

2. Giá thuê nhà ở:

Giá thuê nhà ở60 là ……………………………………… Việt Nam đồng/tháng

(Bằng chữ: ………………………………………………. Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày ……. tháng ……. năm.......

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là …………………. tháng (năm), kể từ ngày …../...../ …………..

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số …………. ký ngày …../...../ ………….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn Hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số ……………… ký ngày...../ ...../…………………..

c) Phụ lục gia hạn Hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN CHO THUÊ NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Mẫu số 11. Mẫu hợp đồng thuê mua nhà ở xã hội do các thành phần kinh tế tham gia đầu tư (Ban hành kèm theo Thông tư số 20/2016/TT-BXD ngày 30/6/20 16 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …….. tháng ……. năm ………..

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI

Số ……….. /HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ Thông tư số 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 100/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Căn cứ đơn đề nghị thuê mua nhà ở xã hội của ông (bà) …………………………………………. ngày ………. tháng ……. năm …………………

Căn cứ 61 ………………………………………………………………………………………………….

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Tên đơn vị62: …………………………………………………………………………………………..

- Họ và tên 6 3: ……………………………………………………………………………………………

- Số CMND64 (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………….. cấp ngày ………./ ………./………. tại …………………………………………………………………...

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Hộ khẩu thường trú: …………………………………………………………………………………..

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

BÊN THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên thuê mua):

- Ông (bà)65: …………………………………………………………………………………………….

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ……………………. cấp ngày ………./ ………./………. tại …………………………………………………………………

- Hộ khẩu thường trú hoặc tạm trú: …………………………………………………………………….

- Địa chỉ liên hệ: …………………………………………………………………………………………

- Điện thoại: …………………………………………… Fax (nếu có): ……………………………….

- Số tài Khoản: ……………………………. tại Ngân hàng: ………………………………………….

- Mã số thuế: ……………………………………………………………………………………………

Hai bên chúng tôi thống nhất ký kết hợp đồng thuê mua nhà ở xã hội với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở thuê mua:

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ………………………………………………

2. Địa chỉ nhà ở: …………………………………………………………………………………………

3. Diện tích sử dụng …………………..m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư): .................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: …………………………………………………….

6. Đặc Điểm về đất xây dựng: …………………………………………………………………………

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê mua, phương thức và thời hạn thanh toán

1. Giá thuê mua nhà ở là …………………………………………. đồng

(Bằng chữ: …………………………………………………………………).

Giá thuê mua này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ 66 là ……………………………………đồng.

(Bằng chữ: …………………………………………………………………).

3. Tổng giá trị hợp đồng thuê mua ……………………………………………..đồng

(Bằng chữ: …………………………………………………………………).

4. Phương thức thanh toán:

a) Tiền trả lần đầu ngay khi ký kết hợp đồng (bằng 20% hoặc nhiều hơn nhưng không quá 50% giá trị của nhà ở thuê mua) là: ……………………………………….. đồng.

(Bằng chữ: …………………………………………………………………).

b) Tiền thuê mua nhà ở phải trả hàng tháng: …………………………… đồng/01 tháng.

(Bằng chữ: …………………………………………………………………).

c) Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền Việt Nam hoặc chuyển Khoản) qua …………………………………………………………………………………………………………

5. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê mua nhà ở quy định tại Khoản 1 Điều này.

Trong mọi trường hợp khi bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) thì bên cho thuê mua không được thu quá 95% giá trị hợp đồng, giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận cho bên thuê mua.

Điều 3. Thời Điểm giao nhận nhà ở, thời hạn cho thuê mua và chuyển quyền sở hữu nhà ở

1. Thời Điểm giao nhận nhà ở là ngày ……… tháng ……… năm ……… (hoặc trong thời hạn ………………… ngày (tháng) kể từ ngày ký kết hợp đồng.

2. Thời hạn cho thuê mua nhà ở là ……………. năm (…………… tháng), kể từ ngày ….. tháng ….. năm ….. đến ngày ….. tháng ….. năm …..

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 05 năm, kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ………ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 7 của hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định Luật Nhà ở;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

g) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

h) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến hợp đồng này;

k) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận, nhưng phải đảm bảo sau thời gian là 05 năm, kể từ khi trả hết tiền thuê mua và đã được cấp Giấy chứng nhận;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý, sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn ..... ngày kể từ khi chấm dứt hợp đồng, thuê mua nhà ở theo quy định Điều 7 của Hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 7. Chấm dứt hợp đồng thuê mua nhà ở xã hội

Hai bên thỏa thuận chấm dứt hợp đồng thuê mua nhà ở xã hội khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê mua nhà ở.

2. Khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 4 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời Điểm hoàn trả).

3. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

4. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua.

5. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua.

6. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai Bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi Bên trong trường hợp vi phạm (thỏa thuận này phải phù hợp với quy định của pháp luật).

Điều 9. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác.

Điều 10. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật).

1. ………………………………….

2. …………………………………..

Điều 11. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………………………………………………………………

2. Hợp đồng này có thời hạn là ...... năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có .... trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ của người ký)

Phụ lục hợp đồng

Các thành viên có tên trong hợp đồng thuê mua nhà ở số ……………… ngày ….. /..../ …… bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………………….. | Đứng tên ký hợp đồng thuê mua |
2 | Nguyễn Thị B Số CMND: …………………….. | Vợ |
3 | Nguyễn Văn C Số CMND: …………………….. | Con đẻ |
… | ……………………………… | ………………… |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở.

PHỤ LỤC III

MẪU BÁO CÁO

Mẫu số 12. Biểu tổng hợp số nhà ở xã hội hoàn thành trên địa bàn tỉnh, thành phố trực thuộc Trung ương (Ban hành kèm theo Thông tư s ố 20/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

SỞ XÂY DỰNG TỈNH, THÀNH PHỐ ……………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỔNG HỢP SỐ NHÀ Ở XÃ HỘI ĐÃ HOÀN THÀNH NĂM 201 …………..

STT | Danh Mục các quận, huyện, thị xã trên địa bàn | Lũy kế số nhà ở xã hội đã đưa vào sử dụng trước thời Điểm báo cáo |  |  |  | Số nhà ở xã hội đã đưa vào sử dụng trong năm báo cáo |  |  |  | Ghi chú
 |  | Loại nhà ở liền kề |  | Loại nhà chung cư |  | Loại nhà ở liền kề |  | Loại nhà chung cư
 |  | Số căn nhà | Diện tích sàn sử dụng | Số căn hộ | Diện tích sàn sử dụng | Số căn nhà | Diện tích sàn sử dụng | Số căn hộ | Diện tích sàn sử dụng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)
 | Tổng cộng |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP BIỂU
(Ký tên và ghi số điện thoại liên hệ)

……………, ngày tháng năm 201...
THỦ TRƯỞNG CƠ QUAN, ĐƠN VỊ
(Ký tên, đóng dấu)

1 Đánh dấu vào ô mà người viết đơn có nhu cầu đăng ký.

2 Ghi tên chủ đầu tư xây dựng nhà ở xã hội.

3 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu....

4 Nếu đang làm việc thì mới ghi vào mục này.

5 Ghi rõ người có đơn thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức ....).

6 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn

7 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

8 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

9 Ghi rõ nhu cầu mua, thuê, thuê mua

10 Ghi tên UBND cấp xã nơi người đề nghị xác nhận đang nơi cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên của người đề nghị xác nhận.

11 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào 1 trong 7 ô cho phù hợp.

12 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

13 UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

14 Gửi Cơ quan, đơn vị của người đề nghị xác nhận (nếu hộ gia đình có 02 người trở lên là đối tượng thuộc 02 cơ quan, tổ chức thì phải gửi đề nghị đến các cơ quan, tổ chức để được xác nhận). Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì gửi UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

15 Nếu đang làm việc thì mới ghi vào mục này.

16 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người đề nghị xác nhận.

17 Ghi rõ người đề nghị xác nhận thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức

18 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 7 ô cho phù hợp.

19 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

20 Trường hợp người đề nghị xác nhận đã nghỉ việc, nghỉ chế độ hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

21 Cơ quan xác nhận phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 8 nội dung khó khăn về nhà ở mà người đề nghị xác nhận đã khai.

22 Gửi Cơ quan, đơn vị nơi người đề nghị xác nhận đang làm việc hoặc làm việc trước khi nghỉ hưu và cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị xác nhận.

23 Nếu đang làm việc thì mới ghi vào mục này.

24 Nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

25 Ghi rõ địa chỉ nhà ở công vụ đã trả.

26 Gửi Ủy ban nhân dân cấp huyện nơi có nhà, đất bị thu hồi.

27 Tên người đề nghị xác nhận đăng ký mua, thuê, thuê mua nhà ở xã hội.

28 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 2 ô cho phù hợp.

29 Trong trường hợp cần thiết Sở Xây dựng liên hệ với Cục thuế địa phương để xác minh.

30 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

31 Ghi địa chỉ theo sổ hộ khẩu thường trú của người kê khai hoặc ghi địa chỉ nơi đăng ký tạm trú.

32 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

33 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

34 Mẫu này chỉ áp dụng đối với trường hợp người kê khai đã được xác nhận về đối tượng và điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư 20/2015/TT-BXD có hiệu lực thi hành nhưng chưa có xác nhận về điều kiện thu nhập.

35 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

36 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người kê khai.

37 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

38 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

39 Gửi Cơ sở đào tạo nơi người đăng ký thuê nhà ở xã hội đang học tập.

40 Ghi tên cơ sở đào tạo.

41 Tối đa không quá 05 năm.

42 Các căn cứ khác liên quan đến việc mua nhà ở xã hội

43 Chỉ ghi mục này nếu bên bán là tổ chức

44 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên bán là tổ chức; ghi rõ họ và tên cá nhân nếu bên bán là cá nhân.

45 Chỉ ghi nếu bên bán là cá nhân.

46 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên mua là cá nhân.

47 Đối với căn hộ là nhà chung cư.

48 Chỉ ghi nếu là cân hộ chung cư.

49 Các căn cứ khác liên quan đến việc thuê nhà ở xã hội.

50 Chỉ ghi mục này nếu bên cho thuê là tổ chức.

51 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên cho thuê là tổ chức; ghi rõ họ và tên cá nhân nếu bên cho thuê là cá nhân.

52 Chỉ ghi nếu bên cho thuê là cá nhân.

53 Chỉ ghi mục này nếu bên thuê là tổ chức.

54 Chỉ ghi mục này nếu bên thuê là tổ chức.

55 Chỉ ghi mục này nêu bên thuê là cá nhân.

56 Ghi cho cả trường hợp bên thuê là tổ chức hoặc là cá nhân.

57 Hai bên thỏa thuận rõ phương thức và địa chỉ thu nộp tiền thuê nhà ở

58 Các bên tự thỏa thuận về thời hạn thuê nhưng tối đa không vượt quá 05 năm. Đối với nhà ở xã hội chỉ để cho thuê thì thời hạn tối đa là 10 năm

59 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

60 Đã bao gồm kinh phí bảo trì nhà ở.

61 Các căn cứ khác liên quan đến việc thuê mua nhà ở xã hội.

62 Chỉ ghi mục này nếu bên cho thuê mua là tổ chức

63 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên cho thuê mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên cho thuê mua là cá nhân.

64 Chỉ ghi nếu bên cho thuê mua là cá nhân.

65 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên thuê mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên thuê mua là cá nhân.

66 Đối với căn hộ là nhà chung cư.


TT 2016 - 21_2016_TT-BXD_hd ND 101-2015

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2016/TT-BXD | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 101/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ VỀ CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về hồ sơ đề xuất đăng ký tham gia dự án cải tạo, xây dựng lại nhà chung cư; nội dung và mẫu hợp đồng để bố trí nhà ở tái định cư theo quy định tại Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư (sau đây gọi là Nghị định 101/2015/NĐ-CP).

2. Việc đánh giá mức độ nguy hiểm của kết cấu và quy trình kiểm định chất lượng nhà chung cư được thực hiện theo quy định của pháp luật về quản lý chất lượng công trình xây dựng và quy trình do Bộ Xây dựng hướng dẫn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến hoạt động cải tạo, xây dựng lại nhà chung cư theo quy định của Nghị định số 101/2015/NĐ-CP.

Chương II

HỒ SƠ ĐỀ XUẤT ĐĂNG KÝ THAM GIA LÀM CHỦ ĐẦU TƯ DỰ ÁN CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ; NỘI DUNG VÀ MẪU HỢP ĐỒNG ĐỂ BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

Điều 3. Trách nhiệm lập hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Việc lập hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư chỉ áp dụng đối với trường hợp lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư theo quy định tại Khoản 1 Điều 9 của Nghị định số 101/2015/NĐ-CP.

2. Doanh nghiệp kinh doanh bất động sản (sau đây gọi là doanh nghiệp) có đủ Điều kiện và năng lực làm chủ đầu tư dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản nếu có nhu cầu tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư thì phải chuẩn bị hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án theo quy định tại Điều 4 của Thông tư này để lấy ý kiến của các chủ sở hữu nhà chung cư.

3. Đơn vị có nhu cầu tham gia làm chủ đầu tư dự án phải trình bày hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án tại hội nghị nhà chung cư theo quy định tại Khoản 1 Điều 9 của Nghị định 101/2015/NĐ-CP.

Điều 4. Hồ sơ đề xuất đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Đơn đăng ký tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư, bao gồm: các nội dung về thông tin nhà đầu tư (tên doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp, địa chỉ trụ sở chính của doanh nghiệp, điện thoại liên hệ); thông tin dự án đăng ký làm chủ đầu tư (tên, địa chỉ dự án, tổng mức đầu tư tạm tính của dự án); các đề xuất khác của doanh nghiệp về dự án tham khảo theo mẫu tại Phụ lục số 01 của Thông tư này.

2. Giấy tờ chứng minh năng lực chuyên môn, kinh nghiệm, khả năng tài chính của doanh nghiệp, bao gồm giấy tờ chứng minh chức năng kinh doanh bất động sản, chứng minh vốn pháp định theo quy định của pháp luật kinh doanh bất động sản, giấy tờ chứng minh vốn chủ sở hữu theo quy định của pháp luật đất đai, hồ sơ năng lực, kinh nghiệm của doanh nghiệp.

3. Phương án đề xuất thực hiện dự án, bao gồm các nội dung về phương án sơ bộ thiết kế và quy hoạch tổng mặt bằng của dự án; các chỉ tiêu quy hoạch cơ bản gồm hệ số sử dụng đất, chiều cao trung bình, tổng số lượng căn hộ; các công trình hạ tầng kỹ thuật, hạ tầng xã hội thiết yếu của dự án; phương án bồi thường, hỗ trợ, tái định cư; giải pháp tài chính, giải pháp huy động vốn để thực hiện dự án; dự kiến tiến độ thực hiện dự án; các đề xuất khác có liên quan.

Điều 5. Nguyên tắc thực hiện bố trí nhà ở tái định cư

1. Việc bố trí nhà ở tái định cư phải được thực hiện thông qua hợp đồng theo quy định tại Điều 6 của Thông tư này.

2. Việc ký kết hợp đồng để bố trí nhà ở tái định cư phải căn cứ vào phương án bồi thường, hỗ trợ tái định cư đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

Điều 6. Ký kết hợp đồng để bố trí nhà ở tái định cư

1. Trường hợp chủ sở hữu nhà chung cư bị phá dỡ không có nhu cầu tái định cư tại chỗ thì việc ký kết hợp đồng thuê, thuê mua, mua bán nhà ở để bố trí tái định cư được thực hiện như sau:

a) Đối với nhà ở có sẵn thì thực hiện theo quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP) và Thông tư của Bộ Xây dựng quy định chi Tiết và hướng dẫn thực hiện một số nội dung của Nghị định số 99/2015/NĐ-CP;

b) Đối với nhà ở hình thành trong tương lai thì thực hiện theo quy định tại Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Kinh doanh bất động sản (sau đây gọi là Nghị định số 76/2015/NĐ-CP).

2. Trường hợp chủ sở hữu nhà chung cư bị phá dỡ có nhu cầu tái định cư tại chỗ thì việc ký kết hợp đồng thuê, thuê mua, mua bán nhà ở để bố trí tái định cư được thực hiện như sau:

a) Trường hợp được bồi thường bằng nhà ở và bố trí tái định cư tại chỗ thì chủ sở hữu nhà chung cư bị phá dỡ ký hợp đồng với chủ đầu tư hoặc đơn vị được giao bố trí tái định cư. Hợp đồng mua bán, bố trí nhà ở tái định cư tham khảo theo mẫu tại Phụ lục số 02; Hợp đồng thuê mua, bố trí nhà ở tái định cư tham khảo theo mẫu tại Phụ lục số 03 của Thông tư này;

c) Trường hợp được bố trí tái định cư theo hình thức cho thuê nhà ở thì thực hiện theo quy định tại Nghị định số 99/2015/NĐ-CP và Thông tư của Bộ Xây dựng quy định chi Tiết và hướng dẫn thực hiện một số nội dung của Nghị định số 99/2015/NĐ-CP;

d) Trường hợp người được bố trí tái định cư thuộc diện được mua thêm căn hộ theo quy định tại Khoản 3 Điều 4 của Nghị định số 101/2015/NĐ-CP thì thực hiện theo quy định tại Nghị định số 76/2015/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 7. Trách nhiệm của Ủy ban nhân dân cấp tỉnh và Sở Xây dựng

1. Ủy ban nhân dân cấp tỉnh thực hiện trách nhiệm quy định tại Khoản 3 Điều 19 của Nghị định số 101/2015/NĐ-CP ngày 20/10/2015 của Chính phủ về phát triển và quản lý nhà ở xã hội và trách nhiệm quy định tại Thông tư này.

2. Sở Xây dựng có trách nhiệm:

a) Tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện các quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

b) Lập kế hoạch cải tạo, xây dựng lại nhà chung cư trên địa bàn và trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi, thông báo và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xem xét, xử lý các hành vi vi phạm trong việc cải tạo, xây dựng lại nhà chung cư trên địa bàn;

d) Báo cáo Bộ Xây dựng theo yêu cầu về việc lập kế hoạch cải tạo, xây dựng lại nhà chung cư, danh Mục của các dự án cải tạo, xây dựng lại nhà chung cư, tiến độ triển khai thực hiện của các dự án, số lượng hộ gia đình được bố trí tái định cư trên địa bàn và các nội dung khác theo quy định của Nghị định số 101/2015/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Luật Nhà ở số 65/2014/QH13, Nghị định số 101/2015/NĐ-CP, Thông tư này và quyết định của Ủy ban nhân dân cấp tỉnh.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Các quy định về cải tạo, xây dựng lại nhà chung cư do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Thông tư này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi Điều chỉnh của Thông tư này thì thực hiện theo quy định của Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Sở Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01:

MẪU ĐƠN ĐĂNG KÝ THAM GIA LÀM CHỦ ĐẦU TƯ DỰ ÁN CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ
(Ban hành kèm theo Thông tư số 21/2016/TT-BXD ngày 30 th áng 6 năm 2016 của Bộ Xây dựng)

TÊN DOANH NGHIỆP ………………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | , ngày … tháng … năm …

ĐƠN ĐĂNG KÝ

Tham gia làm chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

Kính gửi1: ………………….………………………….

- Căn cứ Luật Nhà ở 2014 và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

- Căn cứ Thông tư số ..../2016/TT-BXD Hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

- Căn cứ pháp lý khác có liên quan……

- Căn cứ vào năng lực, kinh nghiệm của doanh nghiệp

Doanh nghiệp (tên doanh nghiệp)……..đăng ký được làm chủ đầu tư (tên dự án)

I. Thông tin Công ty đăng ký làm chủ đầu tư dự án:

Tên Doanh nghiệp:...................................................................................................

Địa chỉ trụ sở chính: ................................................................................................

Điện thoại: ……………….. Fax: …………………. Email:...................................

Giấy chứng nhận đăng ký kinh doanh số: ..............................................................
do …………………………… cấp ngày.................................................................

Ngành nghề kinh doanh:..........................................................................................

.................................................................................................................................

Vốn pháp định.........................................................................................................

Vốn Điều lệ:.............................................................................................................

Người đại diện theo pháp luật của doanh nghiệp:...................................................

Chức danh:..............................................................................................................

II. Thông tin dự án đăng ký làm chủ đầu tư:

1. Tên dự án:............................................................................................................

2. Địa chỉ dự án:......................................................................................................

3. Các thông tin liên quan đến phương án đề xuất thực hiện dự án bao gồm chỉ tiêu quy hoạch, kiến trúc, tổng mức đầu tư, giải pháp tài chính:.......................................................................................

4. Các đề xuất khác của Doanh nghiệp:...................................................................

Doanh nghiệp ……………… cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung đơn đăng ký này./.

Nơi nhận:
-
-
-

Người đại diện theo pháp luật (hoặc Giám đốc Doanh nghiệp)
(K ý, đóng dấu và ghi rõ họ tên)

PHỤ LỤC SỐ 02:

MẪU HỢP ĐỒNG MUA BÁN, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư s ố 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

………, ngày…..tháng……năm…..

HỢP ĐỒNG MUA BÁN, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

(Thực hiện dự án cải tạo, xây dựng lại Chung cư....)1

Số ……./HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ phương án bồi thường, bố trí tái định cư được Ủy ban nhân dân tỉnh/thành phố phê duyệt tại Quyết định số.... ngày...tháng...năm... .

Căn cứ2 ....................................................................................................................

Hai bên chúng tôi gồm:

CHỦ ĐẦU TƯ DỰ ÁN HOẶC ĐƠN VỊ ĐƯỢC GIAO BỐ TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên bán):

- Tên cơ quan:..........................................................................................................

- Địa chỉ cơ quan......................................................................................................

- Người đại diện theo pháp luật (ông/bà): …………. chức vụ: …………… CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số …………. cấp ngày ……../……/……. tại..........

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Tài Khoản: ………………………………….. tại Ngân hàng:..............................

- Mã số thuế:............................................................................................................

BÊN ĐƯỢC B Ố TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên mua):

Là chủ sở hữu căn hộ chung cư số... thuộc Nhà chung cư... Khu chung cư... tại địa chỉ

- Đại diện bởi Ông (bà):...........................................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số: ………….. cấp ngày ……/…../……. tại.................................................................................................................................

- Và vợ hoặc chồng (nếu có) là:...............................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số: ………… cấp ngày ……/……../……. tại.................................................................................................................................

- Hộ khẩu thường trú:..............................................................................................

- Địa chỉ liên hệ:.......................................................................................................

- Điện thoại: ………………………………. Fax (nếu có):.....................................

- Số tài Khoản: ………………………………… tại Ngân hàng:...........................

- Mã số thuế:............................................................................................................

Hai bên thống nhất ký kết hợp đồng mua bán, bố trí nhà ở tái định cư tại chỗ sau khi xây dựng lại nhà chung cư cũ với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở tái định cư

1. Địa chỉ nhà ở: Căn hộ số …..….; Tầng……..; Tòa nhà.......................................

(Đối với hợp đồng mua bán nhà hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

2. Diện tích sử dụng:…………m2.

3. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung:

4. Các trang thiết bị chủ yếu gắn liền với nhà ở:.....................................................

5. Các thông tin khác...............................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá bán, phương thức và thời hạn thanh toán

1. Giá bán căn hộ là:………………………….……..đồng.

(Bằng chữ: ............................................................................................................ ).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng).

2. Kinh phí bảo trì 2% giá bán căn hộ là…………….đồng.

(Bằng chữ: ............................................................................................................ ).

3. Diện tích căn hộ mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền (theo Phương án bố trí tái định cư đã được UBND tỉnh (Thành phố) phê duyệt) là: …….. m2 tương đương số tiền là ………… đồng.

4. Khoản tiền chênh lệch (nếu có) là: …………………. đồng.

(Chênh lệch giữa tổng giá bán căn hộ cộng kinh phí bảo trì so với số tiền tương đương diện tích nhà ở mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền: 4=1+2-3)

5. Phương thức thanh toán: phần chênh lệch nêu tại Khoản 4 Điều này Hợp đồng này (nếu có) được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) tại3…………………..

6. Thời hạn thanh toán:

a) Thanh toán một lần vào ngày……tháng…..năm…… (hoặc trong thời hạn …….ngày, kể từ sau ngày kí kết Hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là …………. đồng vào ngày…….tháng……năm……. (hoặc sau …….ngày kể từ ngày kí kết Hợp đồng này).

- Đợt 2 là …………. đồng vào ngày…….tháng……năm……. (hoặc sau ……..ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo ……………………………

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuy ển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Thời hạn giao nhận nhà ở tái định cư

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của Hợp đồng này cho Bên mua trong thời hạn là………ngày, kể từ ngày Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác.

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn…….ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn phần chênh lệch nêu tại Khoản 4 Điều 2 (nếu có);

b) Yêu cầu Bên mua nhận bàn giao nhà ở tái định cư theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

c) Các quyền khác theo thỏa thuận....

2. Nghĩa vụ của Bên bán:

a) Giao nhà ở tái định cư cho Bên mua đúng thời hạn thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

d) Thanh toán Khoản tiền chênh lệch tại Khoản 4 Điều 2 (nếu có);

đ) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (gọi tắt là Giấy chứng nhận) cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục);

e) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành thủ tục mua bán nhà ở tái định cư;

c) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (nếu Bên mua đi làm thủ tục này);

d) Yêu cầu Bên bán thanh toán Khoản tiền chênh lệch tại Khoản 4 Điều 2 (nếu có);

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ phần chênh lệch nêu tại Khoản 4 Điều 2 (nếu có) và nộp các nghĩa vụ tài chính về mua bán nhà ở tái định cư theo đúng quy định;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Nộp chi phí quản lý vận hành và các chi phí khác trong việc sử dụng nhà ở cho bên cung cấp dịch vụ sau khi nhận bàn giao nhà ở (nếu có);

đ) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác…………

3. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 7. Điều Khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký kết. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có ....trang, có giá trị kể từ ngày ………. và được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, 01 bản chuyển cho cơ quan thuế./.

BÊN MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở TÁI ĐỊNH CƯ
(ký tên, đóng dấu và ghi rõ họ tên,
chức vụ của người ký)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng mua bán4
(đính kèm hợp đồng mua bán nhà ở số……..ký ngày…../……/……)

PHỤ LỤC SỐ 03:

MẪU HỢP ĐỒNG THUÊ MUA, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày…..tháng…..năm….

HỢP ĐỒNG THUÊ MUA, BỐ TRÍ NHÀ Ở TÁI ĐỊNH CƯ

(Thực hiện dự án cải tạo, xây dựng lại Chung cư....)1

Số:……./HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ Thông tư số 21/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 101/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư;

Căn cứ phương án bồi thường, bố trí tái định cư được Ủy ban nhân dân tỉnh/thành phố phê duyệt tại Quyết định số.... ngày ...tháng...năm... .

Căn cứ2 ....................................................................................................................

Hai bên chúng tôi gồm:

CHỦ ĐẦU TƯ HOẶC ĐƠN VỊ ĐƯỢC GIAO BỐ TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên cho thuê mua):

- Tên cơ quan:..........................................................................................................

- Địa chỉ cơ quan......................................................................................................

- Người đại diện theo pháp luật (ông/bà):……….chức vụ:………….. CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số…..….. cấp ngày …../……/…….. tại..................................

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Tài Khoản: ……………………………………….. tại Ngân hàng:......................

- Mã số thuế:............................................................................................................

BÊN ĐƯỢC B Ố TRÍ TÁI ĐỊNH CƯ (sau đây gọi tắt là Bên thuê mua):

Là chủ sở hữu căn hộ chung cư số... thuộc Nhà chung cư... Khu chung cư... tại địa chỉ

- Đại diện bởi Ông (bà):...........................................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số:………………cấp ngày …../……/…….. tại.................................................................................................................................

- Và vợ hoặc chồng (nếu có) là:...............................................................................

- CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số:………………cấp ngày …../……/…….. tại.................................................................................................................................

- Hộ khẩu thường trú:..............................................................................................

- Địa chỉ liên hệ:.......................................................................................................

- Điện thoại: ……………………………….. Fax (nếu có):....................................

- Số tài Khoản: ………………………………. tại Ngân hàng:..............................

- Mã số thuế:............................................................................................................

Hai bên thống nhất ký kết hợp đồng mua bán, bố trí nhà ở tái định cư tại chỗ sau khi xây dựng lại nhà chung cư cũ với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở tái định cư để thuê mua

1. Địa chỉ nhà ở: Căn hộ số……..; Tầng……..; Tòa nhà.........................................

(Đối với hợp đồng mua bán nhà hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

2. Diện tích sử dụng:……………..m2.

3. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung:

4. Các trang thiết bị chủ yếu gắn liền với nhà ở:.....................................................

5. Các thông tin khác...............................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này).

Điều 2. Tiền thuê mua, phương thức và thời hạn thanh toán

1. Giá thuê mua căn hộ là:……………………..đồng.

(Bằng chữ:............................................................................................................. ).

Giá thuê mua này là giá trị căn hộ đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ là…………….đồng.

(Bằng chữ:............................................................................................................. ).

3. Diện tích căn hộ mà Bên thuê mua được Bên cho thuê mua bồi thường để tái định cư, không phải trả tiền (theo Phương án bố trí tái định cư đã được UBND tỉnh (Thành phố) phê duyệt) là: ……. m2 tương đương số tiền là …………… Việt Nam đồng.

4. Khoản tiền chênh lệch (nếu có) là:………………đồng.

(Chênh lệch giữa tổng giá thuê mua căn hộ cộng kinh phí bảo trì so với số tiền tương đương diện tích nhà ở mà Bên mua được Bên bán bồi thường để tái định cư, không phải trả tiền: 4=1+2-3)

5. Phương thức và thời hạn thanh toán: phần chênh lệch nêu tại Khoản 4 Điều này Hợp đồng này (nếu có) được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) tại3……………….

6. Thời hạn thanh toán:

- Tiền thuê mua trả lần đầu: Bên thuê mua trả số tiền lần đầu bằng…….% tiền chênh lệch tại Khoản 4 Điều này cho Bên cho thuê mua trong thời hạn………ngày, kể từ ngày ký kết Hợp đồng này;

- Tiền thuê mua nhà hàng tháng: Bên thuê mua trả tiền thuê mua nhà cho Bên cho thuê mua vào ngày …….hàng tháng.

Điều 3. Thời Điểm giao nhận, thời hạn cho thuê mua nhà ở tái định cư

1. Thời Điểm giao nhận nhà ở tái định cư là ngày..…tháng……năm….. (hoặc trong thời hạn…..ngày (tháng) kể từ ngày ký kết Hợp đồng).

2. Thời hạn cho thuê mua nhà ở tái định cư là……..năm (…….tháng), kể từ ngày..…tháng……năm….. đến ngày..…tháng……năm…..

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở tái định cư đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn……..ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua nhà ở tái định cư sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở tái định cư theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở tái định cư;

d) Các quyền khác theo thỏa thuận ...

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà ở tái định cư cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở cho thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

e) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong Hợp đồng này;

g) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến Hợp đồng này;

h) Các nghĩa vụ khác theo thỏa thuận ...

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở tái định cư theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác…………….

3. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 7. Điều Khoản thi hành

Hợp đồng này có giá trị kể từ ngày …… Hợp đồng này có …… trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cho đơn vị quản lý vận hành nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở TÁI ĐỊNH CƯ
(ký tên, đóng dấu và ghi rõ họ tên,
chức vụ của người ký)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng thuê mua4
(đính kèm hợp đồng mua bán nhà ở số….ký ngày…./…../…..)

1 Trường hợp nhà (khu) chung cư chưa có Ban Quản trị thì gửi Ủy ban nhân dân quận/huyện nơi có nhà (khu) chung cư đó. Trường hợp nhà (khu) chung cư có Ban Quản trị thì gửi Ban Quản trị nhà (khu) chung cư

1 Tên Dự án

2 Các căn cứ khác liên quan đến việc mua bán, bố trí nhà ở tái định cư

3 Ghi rõ địa điểm thanh toán (nơi nhận tiền mặt hoặc ngân hàng có tài khoản).

4 chủ đầu tư có trách nhiệm đính kèm bản vẽ nhà ở theo quy định của pháp luật về nhà ở, pháp luật về xây dựng.

1 Tên Dự án

2 Các căn cứ khác liên quan đến việc thuê mua, bố trí tái nhà ở tái định cư

3 Ghi rõ địa điểm thanh toán (nơi nhận tiền mặt hoặc ngân hàng có tài khoản).

4 chủ đầu tư có trách nhiệm đính kèm bản vẽ nhà ở theo quy định của pháp luật về nhà ở, pháp luật về xây dựng.


TT 2016 - 24_2016_TT-BXD_quan ly XD dau tu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2016/TT-BXD | Hà Nội, ngày 01 tháng 09 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC THÔNG TƯ LIÊN QUAN ĐẾN QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý hoạt động xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số điều của các Thông tư liên quan đến quản lý dự án đầu tư xây dựng.

Điều 1. Sửa đổi, bổ sung Khoản 2 Điều 31, Phụ lục số 2a và Phụ lục số 07 của Thông tư số 17/2016/TT-BXD ngày 30 tháng 6 năm 2016 Hướng dẫn về năng lực của tổ chức, cá nhân tham gia hoạt động xây dựng (sau đây viết là Thông tư số 17/2016/TT-BXD) như sau:

1. Sửa đổi, bổ sung Khoản 2 Điều 31 như sau:

“2. Quy định về chứng chỉ hành nghề đã được cơ quan có thẩm quyền cấp trước thời điểm Thông tư này có hiệu lực:

a) Đối với chứng chỉ hành nghề có ghi thời hạn hiệu lực thì cá nhân được tiếp tục sử dụng cho đến khi hết hạn. Đối với chứng chỉ hành nghề không ghi thời hạn hiệu lực thì cá nhân được tiếp tục sử dụng đến hết ngày 30 tháng 6 năm 2018. Việc tiếp tục sử dụng và chuyển đổi chứng chỉ hành nghề thực hiện theo quy định tại Điểm b Khoản này.

b) Kể từ ngày Thông tư này có hiệu lực, cá nhân có chứng chỉ hành nghề quy định tại Điểm a Khoản này nếu có nhu cầu chuyển đổi chứng chỉ hành nghề thì thực hiện theo quy định tại Khoản 3 Điều này. Trường hợp cá nhân không thực hiện chuyển đổi, việc xác định hạng của chứng chỉ hành nghề được thực hiện như sau:

Cá nhân có chứng chỉ hành nghề căn cứ quy định về điều kiện chung tại Khoản 1, Khoản 2 Điều 45 Nghị định 59/CP và điều kiện cấp chứng chỉ hành nghề tương ứng đối với từng lĩnh vực quy định tại Điều 46, Điều 47, Điều 48, Điều 49, Điều 52 Nghị định 59/CP để thực hiện việc kê khai và tự xác định hạng của chứng chỉ hành nghề theo mẫu tại Phụ lục số 02a Thông tư này làm cơ sở tham gia các hoạt động xây dựng theo quy định.

c) Cá nhân đã có chứng chỉ hành nghề giám sát thi công xây dựng hoặc thiết kế xây dựng được hành nghề kiểm định xây dựng đến hết ngày 31 tháng 12 năm 2016. Phạm vi hoạt động kiểm định xây dựng thực hiện theo quy định tại Khoản 2 Điều 50 Nghị định 59/CP tương ứng với hạng của chứng chỉ hành nghề giám sát thi công xây dựng hoặc thiết kế xây dựng đã được cấp.

d) Cá nhân có chứng chỉ hành nghề hết hạn sử dụng từ sau ngày 01 tháng 3 năm 2016 được tiếp tục hành nghề đến hết ngày 31 tháng 12 năm 2016. Việc xác định hạng của chứng chỉ hành nghề thực hiện theo quy định tại Điểm b Khoản này. Trường hợp cá nhân có nhu cầu chuyển đổi chứng chỉ hành nghề thực hiện theo quy định tại Khoản 3 Điều này.”

2. Bổ sung Phụ lục số 2a ban hành kèm theo Thông tư số 17/2016/TT-BXD bằng Phụ lục số 01 ban hành kèm theo Thông tư này.

3. Sửa đổi, bổ sung Phụ lục số 07 ban hành kèm theo Thông tư số 17/2016/TT-BXD bằng Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 2. Sửa đổi, bổ sung Khoản 1 Điều 33 của Thông tư số 17/2016/TT-BXD như sau:

“1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2016. Riêng quy định tại Khoản 1 Điều 31 Thông tư này có hiệu lực từ ngày 30 tháng 6 năm 2016; quy định về sát hạch, cấp chứng chỉ hành nghề theo quy định của Thông tư này được thực hiện từ ngày 01 tháng 12 năm 2016.”

Điều 3. Bãi bỏ Khoản 3 Điều 13 Thông tư số 18/2016/TT-BXD ngày 30 tháng 6 năm 2016 Quy định chi tiết và hướng dẫn một số nội dung về thẩm định, phê duyệt dự án và thiết kế, dự toán xây dựng công trình.

Điều 4. Tổ chức thực hiện và hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 09 năm 2016.

2. Cơ quan nhà nước có thẩm quyền quản lý về năng lực hoạt động xây dựng có trách nhiệm giải quyết, hướng dẫn việc xác định năng lực hoạt động xây dựng khi được cơ quan, tổ chức, cá nhân có liên quan đề nghị hoặc yêu cầu.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có ý kiến gửi về Bộ Xây dựng để xem xét, tiếp thu chỉnh sửa cho phù hợp.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
-Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;
- Viện Kiểm sát nhân dân tối cao; Tòa án NDTC;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ Xây dựng;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Website của CP, Website của Bộ XD;
- Lưu: VT, PC, HĐXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 24/2016/TT-BXD ngày 01/9/2016 của Bộ trưởng Bộ Xây dựng)

Phụ lục số 02a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

BẢN KHAI KINH NGHIỆM CÔNG TÁC CHUYÊN MÔN VÀ XÁC ĐỊNH HẠNG CỦA CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG

1. Họ và tên:......................................................................................................................

2. Trình độ chuyên môn: ....................................................................................................

3. Thời gian có kinh nghiệm nghề nghiệp (năm, tháng): ...................................................

4. Đơn vị công tác: ...........................................................................................................

5. Quá trình hoạt động chuyên môn trong xây dựng:

STT | Thời gian công tác (Từ tháng, năm đến tháng, năm) | Đơn vị công tác/Hoạt động độc lập (Ghi rõ tên đơn vị, số điện thoại liên hệ) | Nội dung hoạt động xây dựng (Ghi rõ lĩnh vực hoạt động, chức danh hành nghề hoạt động xây dựng) | Ghi chú
1 |  |  |  |
2 |  |  |  |
… |  |  |  |

6. Số Chứng chỉ hành nghề đã được cấp: …… Ngày cấp: ……….Nơi cấp: …………….(1)

7. Tự xếp Hạng: ………………………………………………………………………………...(2)

Tôi xin cam đoan nội dung bản khai này là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm./.

Xác nhận của Cơ quan, Tổ chức quản lý trực tiếp(3)
(Ký, đóng dấu)

Tỉnh/thành phố, ngày …/…/…
NGƯỜI KHAI
(Ký và ghi rõ họ, tên)

Ghi chú:

(1) Cá nhân nộp kèm theo bản sao chứng chỉ hành nghề đã được cấp.

(2) Cá nhân tự xếp Hạng theo quy định tại Điểm b Khoản 2 Điều 1 Thông tư này.

(3) Xác nhận đối với các nội dung từ Mục 1 đến Mục 6 (Cá nhân tham gia hành nghề độc lập không phải lấy xác nhận này).

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số 24/2016/TT-BXD ngày 01/9/2016 của Bộ trưởng Bộ Xây dựng)

Phụ lục số 07

KÍ HIỆU NƠI CẤP CHỨNG CHỈ HÀNH NGHỀ HOẠT ĐỘNG XÂY DỰNG, CHỨNG CHỈ NĂNG LỰC HOẠT ĐỘNG XÂY DỰNG

STT | Nơi cấp |  | Kí hiệu | STT | Nơi cấp | Kí hiệu
I | Đối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấpĐối với chứng chỉ do Bộ Xây dựng cấp
1 |  |  |  |  |  |
Bộ Xây dựng |  | BXD |  |  |  |
II | Đối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấpĐối với chứng chỉ hạng II, hạng III do Sở Xây dựng cấp
1 |  |  |  |  |  |
An Giang |  | ANG | 33 | Kon Tum | KOT |
2 | Bà Rịa - Vũng Tàu |  | BRV | 34 | Lai Châu | LAC
3 | Bắc Giang |  | BAG | 35 | Lâm Đồng | LAD
4 | Bắc Kạn |  | BAK | 36 | Lạng Sơn | LAS
5 | Bạc Liêu |  | BAL | 37 | Lào Cai | LCA
6 | Bắc Ninh |  | BAN | 38 | Long An | LOA
7 | Bến Tre |  | BET | 39 | Nam Định | NAD
8 | Bình Định |  | BID | 40 | Nghệ An | NGA
9 | Bình Dương |  | BDG | 41 | Ninh Bình | NIB
10 | Bình Phước |  | BIP | 42 | Ninh Thuân | NIT
11 | Bình Thuận |  | BIT | 43 | Phú Thọ | PHT
12 | Cà Mau |  | CAM | 44 | Phú Yên | PHY
13 | Cao Bằng |  | CAB | 45 | Quảng Bình | QUB
14 | Cần Thơ |  | CAT | 46 | Quảng Nam | QUN
15 | Đà Nẵng |  | DNA | 47 | Quảng Ngãi | QNG
16 | Đắk Lắk |  | DAL | 48 | Quảng Ninh | QNI
17 | Đắk Nông |  | DAN | 49 | Quảng Trị | QTR
18 | Điện Biên |  | DIB | 50 | Sóc Trăng | SOT
19 | Đồng Nai |  | DON | 51 | Sơn La | SOL
20 | Đồng Tháp |  | DOT | 52 | Tây Ninh | TAN
21 | Gia Lai |  | GIL | 53 | Thái Bình | THB
22 | Hà Giang |  | HAG | 54 | Thái Nguyên | THN
23 | Hà Nam |  | HNA | 55 | Thanh Hóa | THH
24 | Hà Nội |  | HAN | 56 | Thừa Thiên Huế | TTH
25 | Hà Tĩnh |  | HAT | 57 | Tiền Giang | TIG
26 | Hải Dương |  | HAD | 58 | TP.Hồ Chí Minh | HCM
27 | Hải Phòng |  | HAP | 59 | Trà Vinh | TRV
28 | Hậu Giang |  | HGI | 60 | Tuyên Quang | TUQ
29 | Hòa Bình |  | HOB | 61 | Vĩnh Long | VIL
30 | Hưng Yên |  | HUY | 62 | Vĩnh Phúc | VIP
31 | Khánh Hòa |  | KHH | 63 | Yên Bái | YEB
32 | Kiên Giang |  | KIG | 64 | Chứng chỉ do Hội nghề nghiệp cấp | Bộ Xây dựng quy định cụ thể


TT 2016 - 25_2016_TT-BXD_DM cam nhap khau

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 25/2016/TT-BXD | Hà Nội, ngày 09 tháng 09 năm 2016

THÔNG TƯ

VỀ VIỆC CÔNG BỐ DANH MỤC VÀ MÃ SỐ HS VẬT LIỆU AMIĂNG THUỘC NHÓM AMFIBOLE CẤM NHẬP KHẨU

Căn cứ Nghị định số 62/2013/NĐ-CP của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Theo đề nghị của Vụ trưởng Vụ Vật liệu xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư về việc công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu.

Điều 1. Công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu (có phụ lục kèm theo).

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 10 năm 2016 và thay thế Thông tư số 03/2012/TT-BXD ngày 05/9/2012 của Bộ Xây dựng về việc công bố danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các Sở Xây dựng;
- Công báo, Website Chính phủ, Website Bộ Xây dựng;
- Lưu: VT, PC, VLXD.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Phạm Khánh

PHỤ LỤC

(Kèm theo Thông tư số 25/2016/TT-BXD ngày 09 tháng 9 năm 2016 của Bộ trưởng Bộ Xây dựng)

Danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu

TT | Mã HS | Mô tả hàng hóa
 |  | Amiăng
1 | 2524.10.00 | - Crocidolite: Crocidolite (amiăng xanh): Dạng sợi, màu xanh, công thức hóa học: 3H2O.2Na2O.6(Fe2Mg)O.2Fe2O3.17SiO2;
2 | 2524.90.00 | - Loại khác: 2524.90.00 Amosite (amiăng nâu): Dạng sợi, màu nâu, công thức hóa học: 5,5FeO.1,5MgO.8SiO2.H2O; Anthophilite: Dạng sợi, có màu, công thức hóa học: 7(Mg,Fe)O.8SiO2(OH)2; Actinolite: Dạng sợi, có màu, công thức hóa học: 2CaO4MgO.FeO.8SiO2.H2O; Tremolite: Dạng sợi, có màu, công thức hóa học: 2CaO.5MgO.8SiO2.H2O Amiăng thô ở dạng đá, sợi thô, sợi đã được đập nhỏ, hạt mỏng, bột hay amiăng phế liệu thuộc các mã số nêu trên. Khi amiăng đã được gia công quá mức (nhuộm, chải...), đã qua xử lý và đã làm thành các thành phẩm của amiăng thì tùy theo mặt hàng cụ thể để phân loại vào các mã số tương ứng.


TT 2016- 26_2016_TT-BXD_Quan ly chat luong cong trinh

BỘ XÂY DỰNG
--------

Số: 26/2016/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 26 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG VÀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về Quản lý chất lượng và bảo trì công trình xây dựng (sau đây viết là Nghị định 46/2015/NĐ-CP);

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về Quản lý dự án đầu tư xây dựng (sau đây viết là Nghị định 59/2015/NĐ-CP);

Căn cứ Nghị định số 37/2015/NĐ-CP ngày 22 tháng 4 năm 2015 của Chính phủ quy định chi tiết về hợp đồng xây dựng;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục Giám định nhà nước về chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng áp dụng với tổ chức, cá nhân trong và ngoài nước có liên quan trên lãnh thổ Việt Nam.

Điều 2. Trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư

1. Lựa chọn các tổ chức, cá nhân đủ điều kiện năng lực để thực hiện các hoạt động xây dựng; chấp thuận các nhà thầu phụ tham gia hoạt động xây dựng do nhà thầu chính hoặc tổng thầu xây dựng đề xuất theo quy định của hợp đồng xây dựng.

2. Thoả thuận về ngôn ngữ thể hiện tại các văn bản, tài liệu, hồ sơ có liên quan trong quá trình thi công xây dựng. Trường hợp có yếu tố nước ngoài thì ngôn ngữ sử dụng trong các văn bản, tài liệu, hồ sơ là tiếng Việt và tiếng nước ngoài do các bên thỏa thuận lựa chọn; trường hợp không thỏa thuận được thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh.

3. Đối với khảo sát xây dựng:

a) Tổ chức lập nhiệm vụ khảo sát xây dựng;

b) Phê duyệt nhiệm vụ khảo sát xây dựng; điều chỉnh, bổ sung nhiệm vụ khảo sát xây dựng (nếu có);

c) Phê duyệt phương án kỹ thuật khảo sát xây dựng; điều chỉnh, bổ sung phương án kỹ thuật khảo sát xây dựng (nếu có);

d) Kiểm tra việc thực hiện của nhà thầu khảo sát xây dựng so với các quy định trong hợp đồng;

đ) Tự thực hiện hoặc thuê tổ chức, cá nhân có chuyên môn phù hợp với loại hình khảo sát để giám sát công tác khảo sát xây dựng;

e) Nghiệm thu, phê duyệt báo cáo kết quả khảo sát xây dựng theo quy định;

g) Thuê tổ chức, cá nhân đủ điều kiện năng lực để thẩm tra phương án kỹ thuật khảo sát và báo cáo kết quả khảo sát khi cần thiết.

4. Đối với thiết kế xây dựng công trình:

a) Xác định nhiệm vụ thiết kế theo quy định tại Điều 18 Nghị định 46/2015/NĐ-CP; hình thức văn bản xác định nhiệm vụ thiết kế tham khảo theo mẫu quy định tại Phụ lục I Thông tư này;

b) Kiểm tra việc thực hiện của nhà thầu thiết kế, nhà thầu thẩm tra thiết kế (nếu có) so với các quy định trong hợp đồng;

c) Thuê tổ chức, cá nhân đủ điều kiện năng lực thẩm tra hồ sơ thiết kế xây dựng công trình khi cần thiết;

d) Kiểm tra và trình cơ quan nhà nước có thẩm quyền quy định tại Nghị định 59/2015/NĐ-CP để thẩm định thiết kế;

đ) Phê duyệt hoặc trình người quyết định đầu tư phê duyệt hồ sơ thiết kế xây dựng theo thẩm quyền quy định tại Nghị định 59/2015/NĐ-CP;

e) Tổ chức thực hiện điều chỉnh thiết kế (nếu có) theo quy định tại Điều 84 Luật Xây dựng năm 2014;

g) Tổ chức nghiệm thu hồ sơ thiết kế xây dựng theo quy định tại Điều 5 Thông tư này.

5. Đối với công tác thi công xây dựng công trình:

a) Tổ chức thực hiện giám sát thi công xây dựng công trình theo quy định tại Điều 26 Nghị định 46/2015/NĐ-CP và các nội dung khác theo quy định của hợp đồng;

b) Tổ chức thực hiện thí nghiệm đối chứng, kiểm định chất lượng, thí nghiệm khả năng chịu lực của kết cấu công trình trong quá trình thi công xây dựng theo quy định tại Điều 29 Nghị định 46/2015/NĐ-CP;

c) Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong quá trình thi công xây dựng công trình và xử lý, khắc phục sự cố theo quy định tại Nghị định 46/2015/NĐ-CP và các quy định khác có liên quan;

d) Tổ chức nghiệm thu công việc xây dựng, nghiệm thu giai đoạn hoặc bộ phận công trình xây dựng (nếu có);

đ) Tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

e) Việc giám sát thi công xây dựng, nghiệm thu của chủ đầu tư hoặc nhà thầu giám sát thi công xây dựng không thay thế và không làm giảm trách nhiệm của nhà thầu thi công về chất lượng thi công xây dựng công trình do nhà thầu thực hiện.

6. Kiểm tra, đôn đốc việc thực hiện bảo hành công trình xây dựng theo quy định tại Điều 35, Điều 36 Nghị định 46/2015/NĐ-CP.

7. Tổ chức lập và phê duyệt quy trình bảo trì công trình xây dựng theo quy định tại Điểm b Khoản 1 Điều 126 Luật Xây dựng năm 2014; tổ chức bảo trì hạng mục công trình, công trình xây dựng theo quy định tại Khoản 4 Điều 15 Thông tư này.

8. Tổ chức bàn giao đưa công trình vào khai thác sử dụng theo quy định tại Điều 34 Nghị định 46/2015/NĐ-CP; bàn giao các tài liệu phục vụ bảo trì công trình xây dựng cho chủ sở hữu hoặc người quản lý, sử dụng công trình.

9. Lưu trữ hồ sơ hoàn thành công trình theo quy định tại Điều 12 Thông tư này và các quy định khác của pháp luật có liên quan.

10. Thực hiện các yêu cầu của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật trong quá trình đầu tư xây dựng công trình.

Điều 3. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa chủ đầu tư với tổng thầu EPC

1. Chủ đầu tư có trách nhiệm:

a) Thực hiện các quy định tại Khoản 1, Khoản 2, Điểm a Khoản 4, Điểm đ Khoản 5, Khoản 6, Khoản 8, Khoản 9, Khoản 10 Điều 2 Thông tư này;

b) Thỏa thuận trong hợp đồng với tổng thầu EPC để phân định trách nhiệm thực hiện các nội dung còn lại quy định tại Điều 2 Thông tư này.

2. Tổng thầu EPC có trách nhiệm tổ chức quản lý chất lượng các công việc do mình thực hiện và các công việc do nhà thầu phụ thực hiện, bao gồm:

a) Lựa chọn nhà thầu phụ đáp ứng điều kiện năng lực theo quy định;

b) Thực hiện các quy định nêu tại Điều 2 Thông tư này trừ các nội dung quy định tại Khoản 1 Điều này.

Điều 4. Phân định trách nhiệm quản lý chất lượng công trình xây dựng trong trường hợp áp dụng đầu tư theo hình thức đối tác công tư

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án (cơ quan có thẩm quyền ký hợp đồng dự án) có trách nhiệm:

a) Thực hiện các nội dung quy định tại Điểm a Khoản 4 Điều 2 Thông tư này;

b) Kiểm tra yêu cầu về năng lực, kinh nghiệm của các nhà thầu trong hồ sơ mời thầu hoặc hồ sơ yêu cầu và kết quả lựa chọn nhà thầu đối với các gói thầu của dự án (nếu có) trước khi doanh nghiệp dự án phê duyệt theo quy định trong hợp đồng dự án;

c) Tham gia nghiệm thu giai đoạn (nếu có), nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

d) Giám sát, đánh giá việc tuân thủ các nghĩa vụ của doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, quy chuẩn kỹ thuật, tiêu chuẩn áp dụng, chất lượng công trình, tiến độ huy động vốn, thực hiện dự án, bảo vệ môi trường và các vấn đề khác theo quy định trong hợp đồng dự án;

đ) Đối với hợp đồng BOT, BLT khi kết thúc thời gian kinh doanh hoặc thuê dịch vụ, cơ quan có thẩm quyền ký hợp đồng dự án tổ chức kiểm định chất lượng công trình làm cơ sở chuyển giao theo quy định trong hợp đồng dự án;

e) Xác định giá trị, tình trạng công trình, lập danh mục tài sản chuyển giao, xác định các hư hại và yêu cầu doanh nghiệp dự án tổ chức thực hiện việc sửa chữa các hư hỏng (nếu có). Nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành đã được bảo dưỡng, sửa chữa đảm bảo yêu cầu kỹ thuật và các nội dung khác quy định trong hợp đồng dự án;

g) Phối hợp với doanh nghiệp dự án lập hồ sơ bàn giao công trình;

h) Kiểm tra việc tổ chức thực hiện bảo trì công trình xây dựng theo quy định của pháp luật và quy định trong hợp đồng dự án.

2. Doanh nghiệp dự án có trách nhiệm:

a) Thực hiện các nội dung quy định tại Điều 2 Thông tư này trừ các nội dung quy định tại Điểm a Khoản 4 Điều 2 Thông tư này;

b) Phối hợp với cơ quan có thẩm quyền ký hợp đồng dự án để tổ chức quản lý chất lượng công trình xây dựng trong quá trình thực hiện dự án;

c) Tổ chức thực hiện chuyển giao công nghệ, đào tạo, bảo hành, bảo trì và quản lý sử dụng công trình phù hợp với các yêu cầu của hợp đồng dự án;

d) Thực hiện các trách nhiệm khác theo quy định của hợp đồng dự án và pháp luật có liên quan.

3. Việc phân định trách nhiệm về quản lý chất lượng công trình xây dựng của doanh nghiệp dự án và cơ quan có thẩm quyền ký hợp đồng dự án phải được quy định rõ trong hợp đồng dự án.

Điều 5. Nghiệm thu thiết kế xây dựng công trình

Sau khi hồ sơ thiết kế xây dựng công trình được thẩm định, phê duyệt theo quy định, chủ đầu tư kiểm tra khối lượng công việc đã thực hiện, sự phù hợp về quy cách, số lượng hồ sơ thiết kế so với quy định của hợp đồng xây dựng và thông báo chấp thuận nghiệm thu hồ sơ thiết kế xây dựng bằng văn bản đến nhà thầu thiết kế nếu đạt yêu cầu.

Điều 6. Chế độ và trách nhiệm giám sát thi công xây dựng công trình

1. Chủ đầu tư, tổng thầu EPC tự thực hiện hoặc thuê tổ chức, cá nhân đủ điều kiện năng lực theo quy định thực hiện giám sát một, một số hoặc toàn bộ các nội dung quy định tại Khoản 1 Điều 26 Nghị định 46/2015/NĐ-CP.

2. Trường hợp chủ đầu tư, tổng thầu EPC tự thực hiện đồng thời việc giám sát và thi công xây dựng công trình thì chủ đầu tư, tổng thầu EPC phải thành lập bộ phận giám sát thi công xây dựng độc lập với bộ phận trực tiếp thi công xây dựng công trình.

3. Việc giám sát thi công xây dựng có thể do một cá nhân có chứng chỉ hành nghề giám sát thi công xây dựng thực hiện đối với các công trình có quy mô như sau:

a) Công trình xây dựng cấp IV;

b) Công trình thuộc dự án cải tạo, sửa chữa, nâng cấp hoặc công trình thuộc dự án có sự tham gia của cộng đồng có tổng mức đầu tư dưới 5 tỷ đồng;

c) Công trình thuộc dự án có tổng mức đầu tư dưới 2 tỷ đồng do Uỷ ban nhân dân cấp xã làm chủ đầu tư.

4. Khi chủ đầu tư tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng thì tổ chức, cá nhân thực hiện giám sát thi công xây dựng phải lập báo cáo về công tác giám sát thi công xây dựng công trình và chịu trách nhiệm về tính chính xác, trung thực, khách quan đối với những nội dung trong báo cáo này. Nội dung chủ yếu của báo cáo bao gồm:

a) Đánh giá sự phù hợp về năng lực của nhà thầu thi công xây dựng so với hồ sơ dự thầu và hợp đồng xây dựng;

b) Đánh giá về khối lượng, tiến độ công việc đã hoàn thành, công tác tổ chức thi công và đảm bảo an toàn lao động trong thi công xây dựng công trình;

c) Đánh giá công tác kiểm tra vật liệu, sản phẩm xây dựng, cấu kiện, thiết bị lắp đặt vào công trình;

d) Đánh giá về công tác tổ chức và kết quả kiểm định, quan trắc, thí nghiệm đối chứng (nếu có);

đ) Đánh giá về công tác tổ chức nghiệm thu công việc xây dựng, nghiệm thu giai đoạn (nếu có), điều kiện nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng;

e) Các thay đổi thiết kế và việc thẩm định, phê duyệt thiết kế điều chỉnh trong quá trình thi công xây dựng (nếu có);

g) Những tồn tại, khiếm khuyết về chất lượng, sự cố công trình trong quá trình thi công xây dựng công trình (nếu có) và đánh giá nguyên nhân, biện pháp, kết quả khắc phục theo quy định;

h) Đánh giá về sự phù hợp của hồ sơ quản lý chất lượng thi công xây dựng công trình, quy trình vận hành, quy trình bảo trì công trình xây dựng theo quy định;

i) Đánh giá về sự tuân thủ các quy định của pháp luật về môi trường, pháp luật về phòng cháy chữa cháy và các quy định khác của pháp luật có liên quan;

k) Kết luận về điều kiện nghiệm thu (đủ điều kiện hoặc không đủ điều kiện nghiệm thu) hoàn thành hạng mục công trình, công trình xây dựng.

Điều 7. Nội dung giám sát thi công xây dựng

1. Giám sát chất lượng thi công xây dựng:

Nội dung giám sát chất lượng thi công xây dựng theo quy định tại Khoản 1 Điều 26 Nghị định 46/2015/NĐ-CP.

2. Giám sát thực hiện tiến độ thi công xây dựng:

a) Kiểm tra, xác nhận tiến độ thi công tổng thể và chi tiết các hạng mục công trình do nhà thầu lập đảm bảo phù hợp tiến độ thi công đã được duyệt;

b) Kiểm tra, đôn đốc tiến độ thi công của các nhà thầu thi công xây dựng trên công trường. Khi cần thiết, kiến nghị với chủ đầu tư để yêu cầu nhà thầu thi công xây dựng có biện pháp đảm bảo tiến độ thi công của công trình;

c) Đánh giá, xác định các nguyên nhân, báo cáo bằng văn bản để chủ đầu tư trình cấp có thẩm quyền xem xét, quyết định việc điều chỉnh tiến độ của dự án đối với trường hợp tổng tiến độ của dự án bị kéo dài;

d) Kiểm tra năng lực thực tế thi công của nhà thầu thi công xây dựng về nhân lực, thiết bị thi công so với hợp đồng xây dựng; báo cáo, đề xuất với chủ đầu tư các giải pháp cần thiết để đảm bảo tiến độ.

3. Giám sát khối lượng thi công xây dựng công trình:

a) Kiểm tra, xác nhận khối lượng đã được nghiệm thu theo quy định;

b) Báo cáo chủ đầu tư về khối lượng phát sinh so với hợp đồng xây dựng.

4. Giám sát việc đảm bảo an toàn lao động và bảo vệ môi trường:

Giám sát việc tuân thủ các quy định về quản lý an toàn lao động và bảo vệ môi trường trong quá trình thi công xây dựng theo quy định tại Điều 34, Điều 35 Nghị định 59/2015/NĐ-CP và quy định của pháp luật về an toàn lao động và bảo vệ môi trường.

Điều 8. Nghiệm thu công việc xây dựng

1. Biên bản nghiệm thu công việc xây dựng được lập cho từng công việc xây dựng hoặc lập chung cho nhiều công việc xây dựng của một hạng mục công trình theo trình tự thi công, bao gồm các nội dung:

a) Tên công việc được nghiệm thu;

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần ký biên bản nghiệm thu;

d) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác, nếu có);

đ) Chữ ký, họ và tên, chức vụ của người ký biên bản nghiệm thu;

e) Phụ lục kèm theo (nếu có).

2. Thành phần ký biên bản nghiệm thu:

a) Người giám sát thi công xây dựng của chủ đầu tư;

b) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng hoặc của tổng thầu, nhà thầu chính;

c) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu phụ đối với trường hợp có tổng thầu, nhà thầu chính.

3. Thành phần ký biên bản nghiệm thu trong trường hợp áp dụng hợp đồng EPC:

a) Người giám sát thi công xây dựng của tổng thầu EPC hoặc người giám sát thi công xây dựng của chủ đầu tư đối với phần việc do mình giám sát theo quy định của hợp đồng;

b) Người phụ trách kỹ thuật thi công trực tiếp của tổng thầu EPC.

Trường hợp tổng thầu EPC thuê nhà thầu phụ thì người phụ trách kỹ thuật thi công của tổng thầu EPC và người phụ trách kỹ thuật thi công trực tiếp của nhà thầu phụ ký biên bản nghiệm thu;

c) Đại diện chủ đầu tư theo thỏa thuận với tổng thầu (nếu có).

4. Trường hợp nhà thầu là liên danh thì người phụ trách trực tiếp thi công của từng thành viên trong liên danh ký biên bản nghiệm thu công việc xây dựng do mình thực hiện.

Điều 9. Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng

1. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng bao gồm các nội dung:

a) Tên hạng mục công trình, công trình xây dựng được nghiệm thu;

b) Thời gian và địa điểm nghiệm thu;

c) Thành phần ký biên bản nghiệm thu;

d) Đánh giá về chất lượng của hạng mục công trình, công trình xây dựng hoàn thành so với nhiệm vụ thiết kế, chỉ dẫn kỹ thuật và các yêu cầu khác của hợp đồng xây dựng;

đ) Đánh giá về việc thực hiện các yêu cầu của cơ quan phòng cháy chữa cháy, cơ quan quản lý nhà nước về môi trường, cơ quan chuyên môn về xây dựng và các yêu cầu khác của pháp luật có liên quan;

e) Kết luận nghiệm thu (chấp thuận hay không chấp thuận nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có);

g) Chữ ký, họ và tên, chức vụ và đóng dấu pháp nhân của người ký biên bản nghiệm thu;

h) Phụ lục kèm theo (nếu có).

2. Thành phần ký biên bản nghiệm thu:

a) Người đại diện theo pháp luật của chủ đầu tư hoặc người được ủy quyền;

b) Người đại diện theo pháp luật và chủ nhiệm thiết kế của nhà thầu thiết kế khi có yêu cầu của chủ đầu tư;

b) Người đại diện theo pháp luật của nhà thầu giám sát thi công xây dựng;

c) Người đại diện theo pháp luật của các nhà thầu chính thi công xây dựng hoặc tổng thầu trong trường hợp áp dụng hợp đồng tổng thầu ; trường hợp nhà thầu là liên danh phải có đầy đủ người đại diện theo pháp luật của từng thành viên trong liên danh, trừ trường hợp có thỏa thuận khác;

d) Người đại diện của nhà thầu thiết kế khi có yêu cầu của chủ đầu tư;

đ) Người đại diện theo pháp luật của cơ quan có thẩm quyền ký hợp đồng dự án hoặc người được ủy quyền trong trường hợp thực hiện đầu tư theo hình thức đối tác công tư.

Điều 10. Nhật ký thi công xây dựng công trình

1. Nhật ký thi công xây dựng công trình do nhà thầu thi công xây dựng lập cho từng gói thầu xây dựng hoặc toàn bộ công trình xây dựng. Trường hợp có nhà thầu phụ tham gia thi công xây dựng thì tổng thầu hoặc nhà thầu chính thoả thuận với nhà thầu phụ về trách nhiệm lập nhật ký thi công xây dựng đối với các phần việc do nhà thầu phụ thực hiện.

2. Chủ đầu tư thoả thuận với nhà thầu thi công xây dựng về hình thức và nội dung của nhật ký thi công xây dựng làm cơ sở thực hiện trước khi thi công xây dựng công trình.

3. Nội dung nhật ký thi công xây dựng bao gồm các thông tin chủ yếu sau:

a) Diễn biến điều kiện thi công (nhiệt độ, thời tiết và các thông tin liên quan); số lượng nhân công, thiết bị do nhà thầu thi công xây dựng huy động để thực hiện thi công tại hiện trường; các công việc xây dựng được nghiệm thu hàng ngày trên công trường;

b) Mô tả chi tiết các sự cố, hư hỏng, tai nạn lao động, các vấn đề phát sinh khác và biện pháp khắc phục, xử lí trong quá trình thi công xây dựng công trình (nếu có);

c) Các kiến nghị của nhà thầu thi công xây dựng, giám sát thi công xây dựng (nếu có);

d) Những ý kiến về việc giải quyết các vấn đề phát sinh trong quá trình thi công xây dựng của các bên có liên quan.

4. Trường hợp chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng công trình phát hành văn bản để giải quyết các vấn đề kỹ thuật trên công trường thì các văn bản này được lưu giữ cùng với nhật ký thi công xây dựng công trình.

Điều 11. Bản vẽ hoàn công

1. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công hạng mục công trình, công trình xây dựng hoàn thành do mình thi công. Riêng các bộ phận công trình bị che khuất phải được lập bản vẽ hoàn công hoặc được đo đạc xác định kích thước, thông số thực tế trước khi tiến hành công việc tiếp theo.

2. Đối với trường hợp nhà thầu liên danh thì từng thành viên trong liên danh có trách nhiệm lập bản vẽ hoàn công phần việc do mình thực hiện, không được ủy quyền cho thành viên khác trong liên danh thực hiện.

3. Việc lập và xác nhận bản vẽ hoàn công được thực hiện theo hướng dẫn tại Phụ lục II Thông tư này.

Điều 12. Quy định về lưu trữ hồ sơ hoàn thành công trình và hồ sơ phục vụ quản lý, vận hành, bảo trì công trình

1. Chủ đầu tư tổ chức lập và lưu trữ hồ sơ hoàn thành công trình xây dựng trước khi tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào khai thác, sử dụng theo danh mục quy định tại Phụ lục III Thông tư này. Các nhà thầu tham gia hoạt động xây dựng công trình lập và lưu trữ hồ sơ đối với phần việc do mình thực hiện. Trường hợp không có bản gốc thì được thay thế bằng bản chính hoặc bản sao hợp pháp.

2. Thời gian lưu trữ hồ sơ tối thiểu là 10 năm đối với công trình thuộc dự án nhóm A, 7 năm đối với công trình thuộc dự án nhóm B và 5 năm đối với công trình thuộc dự án nhóm C kể từ khi đưa hạng mục công trình, công trình xây dựng vào sử dụng.

3. Chủ đầu tư tổ chức lập một bộ hồ sơ phục vụ quản lý, vận hành và bảo trì công trình theo quy định tại Phụ lục IV Thông tư này, bàn giao cho chủ sở hữu hoặc người quản lý, sử dụng công trình. Chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm lưu trữ hồ sơ này trong suốt quá trình khai thác, sử dụng công trình.

4. Trường hợp đưa hạng mục công trình, công trình xây dựng vào sử dụng từng phần thì chủ đầu tư có trách nhiệm tổ chức lập hồ sơ hoàn thành công trình và hồ sơ phục vụ quản lý, vận hành, bảo trì công trình đối với phần công trình được đưa vào sử dụng.

5. Hồ sơ nộp vào Lưu trữ lịch sử của công trình thực hiện theo quy định của pháp luật về lưu trữ.

Điều 13. Kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Điều 32 Nghị định 46/2015/NĐ-CP

1. Kiểm tra công tác nghiệm thu trong quá trình thi công xây dựng:

a) Trong thời gian 15 ngày kể từ ngày khởi công công trình, chủ đầu tư phải báo cáo thông tin công trình bằng văn bản theo Mẫu số 01 Phụ lục V Thông tư này đến cơ quan chuyên môn về xây dựng theo quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP;

b) Cơ quan chuyên môn về xây dựng thực hiện kiểm tra từ khi khởi công đến khi hoàn thành công trình không quá 03 lần đối với công trình cấp đặc biệt và công trình cấp I, không quá 02 lần đối với các công trình còn lại, trừ trường hợp công trình có sự cố về chất lượng trong quá trình thi công xây dựng hoặc trong trường hợp chủ đầu tư tổ chức nghiệm thu theo quy định tại Khoản 3 Điều 31 Nghị định 46/2015/NĐ-CP. Căn cứ vào loại và cấp của từng công trình, cơ quan chuyên môn về xây dựng quyết định thời điểm tổ chức kiểm tra khi công trình kết thúc các giai đoạn thi công quan trọng.

Ví dụ: đối với công trình xây dựng dân dụng, các giai đoạn thi công quan trọng gồm móng và phần ngầm - kết cấu phần thân - cơ điện (thiết bị) và hoàn thiện; đối với công trình cầu, các giai đoạn gồm móng, mố trụ - dầm cầu - hoàn thiện; đối với công trình đường, các giai đoạn gồm nền đường (các lớp nền) - móng đường – áo đường; ...

c) Kết thúc đợt kiểm tra, cơ quan chuyên môn về xây dựng thông báo kết quả kiểm tra bằng văn bản gửi chủ đầu tư.

2. Kiểm tra công tác nghiệm thu khi hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng đưa vào sử dụng:

a) Chủ đầu tư gửi văn bản theo Mẫu số 02 Phụ lục V Thông tư này đến cơ quan chuyên môn về xây dựng theo quy định tại Điểm c Khoản 4 Điều 32 Nghị định 46/2015/NĐ-CP;

b) Cơ quan chuyên môn về xây dựng tổ chức kiểm tra theo các nội dung quy định tại Khoản 3 Điều 32 Nghị định 46/2015/NĐ-CP và thông báo kết quả kiểm tra bằng văn bản gửi chủ đầu tư;

c) Sau khi nhận được thông báo của cơ quan chuyên môn về xây dựng, chủ đầu tư có trách nhiệm tổ chức kiểm tra, rà soát và tổ chức khắc phục các tồn tại (nếu có), tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng theo quy định; gửi biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng và báo cáo về việc khắc phục các tồn tại (nếu có) đến cơ quan chuyên môn về xây dựng;

d) Căn cứ vào biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng và báo cáo về việc khắc phục các tồn tại (nếu có) của chủ đầu tư nêu tại Điểm c Khoản này, cơ quan chuyên môn về xây dựng ra văn bản chấp thuận kết quả nghiệm thu của chủ đầu tư theo Mẫu số 03 Phụ lục V Thông tư này.

3. Trường hợp chủ đầu tư đề xuất tổ chức nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng khi còn một số công việc hoàn thiện cần được thực hiện sau thì chủ đầu tư được tổ chức nghiệm thu đưa hạng mục công trình, công trình xây dựng vào sử dụng theo quy định tại Khoản 3, Điểm b Khoản 4 Điều 31 Nghị định 46/2015/NĐ-CP.

Chủ đầu tư có trách nhiệm tiếp tục tổ chức thi công và nghiệm thu đối với các công việc còn lại theo thiết kế được duyệt; quá trình thi công phải đảm bảo an toàn và không ảnh hưởng đến việc khai thác, vận hành bình thường của hạng mục công trình, công trình xây dựng đã được chấp thuận kết quả nghiệm thu.

4. Cơ quan chuyên môn về xây dựng không thực hiện kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình đã được Hội đồng nghiệm thu Nhà nước các công trình xây dựng tổ chức kiểm tra công tác nghiệm thu.

5. Việc kiểm tra của cơ quan chuyên môn về xây dựng không thay thế, không làm giảm trách nhiệm của chủ đầu tư về công tác quản lý chất lượng công trình xây dựng và trách nhiệm của các nhà thầu tham gia hoạt động xây dựng về chất lượng công trình xây dựng đối với phần việc do mình thực hiện t heo quy định của pháp luật.

Điều 14. Chi phí kiểm tra công tác nghiệm thu công trình xây dựng

1. Chi phí thực hiện kiểm tra công tác nghiệm thu trong quá trình thi công và khi hoàn thành thi công xây dựng theo quy định tại Khoản 5 Điều 32 Nghị định 46/2015/NĐ-CP bao gồm:

a) Chi phí kiểm tra của cơ quan chuyên môn về xây dựng bao gồm công tác phí theo quy định và chi phí khác phục vụ cho công tác kiểm tra;

b) Chi phí thuê cá nhân (chuyên gia) do cơ quan chuyên môn về xây dựng mời bao gồm chi phí đi lại, chi phí thuê phòng nghỉ tại nơi đến công tác và tiền công chuyên gia;

c) Chi phí thuê tổ chức tham gia thực hiện kiểm tra công tác nghiệm thu công trình xây dựng.

2. Chi phí kiểm tra công tác nghiệm thu công trình xây dựng là một thành phần chi phí thuộc khoản mục chi phí khác và được dự tính trong tổng mức đầu tư xây dựng công trình.

Dự toán chi phí quy định tại Khoản 1 Điều này được lập căn cứ vào đặc điểm, tính chất của công trình, địa điểm nơi xây dựng công trình, thời gian, số lượng cán bộ, chuyên gia, tổ chức, cá nhân tham gia kiểm tra công tác nghiệm thu và khối lượng công việc phải thực hiện. Việc lập, thẩm định, phê duyệt dự toán chi phí kiểm tra công tác nghiệm thu công trình xây dựng thực hiện theo quy định tại Khoản 3 Điều 32 Nghị định 46/2015/NĐ-CP.

3. Chủ đầu tư có trách nhiệm thanh toán các chi phí quy định tại Điểm a Khoản 1 Điều này khi kết thúc đợt kiểm tra. Trường hợp cơ quan chuyên môn về xây dựng mời tổ chức, cá nhân có năng lực phù hợp tham gia thực hiện việc kiểm tra, chủ đầu tư thực hiện ký và thanh toán hợp đồng theo quy định đối với các chi phí tại Điểm b, Điểm c Khoản 1 Điều này.

Điều 15. Trách nhiệm bảo trì công trình xây dựng

1. Công trình có một chủ sở hữu:

a) Công trình thuộc sở hữu nhà nước thì tổ chức, cá nhân được nhà nước giao quản lý, khai thác công trình có trách nhiệm bảo trì công trình;

b) Công trình thuộc sở hữu khác, chủ sở hữu công trình có trách nhiệm bảo trì công trình.

Riêng công trình hạ tầng kỹ thuật đô thị, chủ đầu tư công trình có trách nhiệm bảo trì công trình cho đến khi bàn giao cho nhà nước quản lý;

c) Công trình đầu tư theo hình thức BOT, người đại diện theo pháp luật của doanh nghiệp dự án chịu trách nhiệm bảo trì công trình trong thời gian khai thác kinh doanh quy định trong hợp đồng dự án.

2. Công trình có nhiều chủ sở hữu:

a) Đối với nhà ở, các chủ sở hữu có trách nhiệm bảo trì phần sở hữu riêng và thỏa thuận đóng góp kinh phí để bảo trì phần sở hữu chung theo quy định của pháp luật về nhà ở;

b) Đối với công trình còn lại thì chủ sở hữu phần riêng của công trình có trách nhiệm bảo trì phần sở hữu riêng của mình và đồng thời phải có trách nhiệm bảo trì phần sở hữu chung của công trình. Việc phân định trách nhiệm bảo trì phần sở hữu chung của công trình phải được các chủ sở hữu hoặc người được ủy quyền thỏa thuận cụ thể bằng văn bản hoặc trong hợp đồng mua bán, thuê mua tài sản.

3. Chủ sở hữu hoặc người quản lý, sử dụng công trình khi giao cho tổ chức, cá nhân khác khai thác, sử dụng công trình phải thỏa thuận với tổ chức, cá nhân này về trách nhiệm bảo trì công trình.

4. Trường hợp công trình đã được đưa vào sử dụng nhưng chưa bàn giao cho chủ sở hữu hoặc người quản lý, sử dụng công trình thì chủ đầu tư có trách nhiệm tổ chức bảo trì công trình..

5. Đối với công trình chưa xác định chủ sở hữu thì người đang khai thác, sử dụng công trình có trách nhiệm bảo trì công trình.

Điều 16. Quan trắc công trình, bộ phận công trình trong quá trình khai thác, sử dụng

1. Trong quá trình khai thác, sử dụng, các công trình quy định tại Phụ lục VI Thông tư này và các công trình có dấu hiệu lún, nứt, nghiêng và các dấu hiệu bất thường khác có khả năng gây sập đổ công trình bắt buộc phải được quan trắc. Các bộ phận công trình cần được quan trắc là hệ kết cấu chịu lực chính của công trình mà khi bị hư hỏng có thể dẫn đến sập đổ công trình (ví dụ: dàn mái không gian, hệ khung chịu lực chính của công trình, khán đài sân vận động, ống khói, si lô,...).

2. Nội dung quan trắc đối với các công trình tại Phụ lục VI Thông tư này được quy định trong quy trình bảo trì bao gồm: các vị trí quan trắc, thông số quan trắc và giá trị giới hạn của các thông số này (ví dụ: biến dạng nghiêng, lún, nứt, võng,...), thời gian quan trắc, số lượng chu kỳ đo và các nội dung cần thiết khác.

3. Yêu cầu chung đối với công tác quan trắc công trình trong quá trình khai thác, sử dụng:

a) Nhà thầu quan trắc lập phương án quan trắc phù hợp với các nội dung quy định tại Khoản 2 Điều này; trong đó quy định về phương pháp đo, thiết bị đo, sơ đồ bố trí và cấu tạo các mốc quan trắc, tổ chức thực hiện, phương pháp xử lý số liệu đo và các nội dung cần thiết khác trình người có trách nhiệm bảo trì công trình phê duyệt;

b) Nhà thầu quan trắc phải thực hiện quan trắc theo phương án quan trắc được phê duyệt và báo cáo người có trách nhiệm bảo trì về kết quả quan trắc, các số liệu quan trắc phải được so sánh, đánh giá với giá trị giới hạn do nhà thầu thiết kế xây dựng công trình quy định hoặc quy chuẩn kỹ thuật, tiêu chuẩn áp dụng có liên quan.

Trường hợp số liệu quan trắc quy định tại Khoản 2 Điều này vượt giá trị giới hạn cho phép hoặc có dấu hiệu bất thường khác thì người có trách nhiệm bảo trì phải tổ chức đánh giá an toàn chịu lực, an toàn vận hành công trình trong quá trình khai thác, sử dụng và có biện pháp xử lý kịp thời.

Điều 17. Đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng

1. Danh mục các công trình thuộc thẩm quyền quản lý của Bộ Xây dựng theo quy định tại Khoản 1 Điều 51 Nghị định 46/2015/NĐ-CP phải đánh giá an toàn chịu lực, an toàn vận hành trong quá trình khai thác, sử dụng được quy định tại Phụ lục VII Thông tư này. Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng, Bộ Công an quy định về đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng đối với các công trình thuộc thẩm quyền quản lý.

2. Nội dung, tần suất đánh giá được quy định trong quy chuẩn kỹ thuật (nếu có) hoặc trong quy trình bảo trì công trình xây dựng.

3. Việc đánh giá an toàn chịu lực và an toàn vận hành công trình trong quá trình khai thác, sử dụng được thực hiện bởi tổ chức kiểm định xây dựng có đủ điều kiện năng lực theo quy định.

Điều 18. Kiểm định xây dựng

1. Lĩnh vực kiểm định xây dựng:

a) Kiểm định chất lượng, xác định nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng và kiểm định để xác định nguyên nhân sự cố công trình xây dựng;

b) Kiểm định chất lượng vật liệu xây dựng, cấu kiện xây dựng, sản phẩm xây dựng.

2. Lựa chọn tổ chức kiểm định xây dựng:

a) Tổ chức thực hiện kiểm định phải có đủ điều kiện năng lực theo quy định, phù hợp với lĩnh vực kiểm định và được đăng tải thông tin năng lực hoạt động xây dựng trên trang thông tin điện tử theo quy định. Cá nhân chủ trì kiểm định phải có đủ điều kiện năng lực theo quy định, phù hợp với lĩnh vực kiểm định;

b) Trường hợp kiểm định theo yêu cầu của cơ quan chuyên môn về xây dựng và cơ quan quản lý nhà nước về xây dựng quy định tại Điểm đ Khoản 2 Điều 29, Điểm đ Khoản 5 Điều 40 Nghị định 46/2015/NĐ-CP (gọi chung là cơ quan yêu cầu), chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình lựa chọn tổ chức kiểm định theo quy định tại Điểm a Khoản 2 Điều này và có ý kiến chấp thuận của cơ quan yêu cầu.

Trong trường hợp này, tổ chức kiểm định phải độc lập về pháp lý, tài chính với chủ đầu tư và các nhà thầu khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, cung ứng vật tư - thiết bị, quản lý dự án và giám sát thi công xây dựng công trình.

3. Trình tự thực hiện kiểm định theo yêu cầu của cơ quan nêu tại Điểm b Khoản 2 Điều này như sau:

a) Tổ chức kiểm định lập đề cương kiểm định trình cơ quan yêu cầu xem xét, chấp thuận;

b) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình tổ chức phê duyệt đề cương, dự toán chi phí kiểm định do tổ chức kiểm định lập và ký hợp đồng với tổ chức này theo quy định của pháp luật;

c) Tổ chức kiểm định thực hiện theo đề cương kiểm định được phê duyệt và lập báo cáo kết quả kiểm định trình cơ quan yêu cầu và chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình;

d) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình và tổ chức kiểm định tiến hành nghiệm thu báo cáo kết quả kiểm định và thanh lý hợp đồng theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng.

4. Đề cương kiểm định bao gồm các nội dung chính sau:

a) Mục đích, yêu cầu, đối tượng và nội dung kiểm định;

b) Danh mục các tiêu chuẩn, quy chuẩn kỹ thuật được áp dụng;

c) Thông tin về năng lực của chủ trì và cá nhân thực hiện kiểm định; phòng thí nghiệm và thiết bị được sử dụng để thực hiện kiểm định (nếu có);

d) Quy trình và phương pháp thực hiện kiểm định;

đ) Tiến độ thực hiện kiểm định;

e) Các điều kiện khác để thực hiện kiểm định.

5. Báo cáo kết quả kiểm định bao gồm các nội dung chính sau:

a) Căn cứ thực hiện kiểm định;

b) Thông tin chung về công trình và đối tượng kiểm định;

c) Nội dung, trình tự thực hiện kiểm định;

d) Các kết quả thí nghiệm, tính toán, phân tích, quan trắc và đánh giá;

đ) Kết luận về những nội dung theo yêu cầu của đề cương kiểm định được phê duyệt và các kiến nghị (nếu có).

Điều 19. Chi phí kiểm định xây dựng

1. Chi phí kiểm định được xác định bằng cách lập dự toán theo các quy định về quản lý chi phí đầu tư xây dựng và các quy định khác có liên quan phù hợp với khối lượng công việc của đề cương kiểm định, bao gồm một số hoặc toàn bộ các khoản chi phí sau:

a) Khảo sát hiện trạng đối tượng kiểm định;

b) Lập đề cương, thẩm tra đề cương và dự toán kiểm định;

c) Thu thập và nghiên cứu hồ sơ tài liệu liên quan đến việc kiểm định;

d) Thí nghiệm, tính toán, phân tích, quan trắc và đánh giá;

đ) Chi phí vận chuyển phục vụ việc kiểm định;

e) Lập báo cáo kết quả kiểm định;

g) Các chi phí cần thiết khác phục vụ việc kiểm định.

2. Trách nhiệm chi trả chi phí kiểm định:

a) Trong quá trình thi công xây dựng, trách nhiệm chi trả chi phí kiểm định theo quy định tại Khoản 4 Điều 29 Nghị định 46/2015/NĐ-CP;

b) Trong quá trình khai thác, sử dụng, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm chi trả chi phí kiểm định. Trường hợp kết quả kiểm định chứng minh được lỗi thuộc trách nhiệm của các tổ chức, cá nhân nào có liên quan thì các tổ chức, cá nhân này phải chịu chi phí kiểm định tương ứng với lỗi do mình gây ra.

Điều 20. Giám định xây dựng

1. Lĩnh vực giám định xây dựng:

a) Giám định sự tuân thủ các quy định của pháp luật trong hoạt động đầu tư xây dựng;

b) Giám định chất lượng khảo sát xây dựng, thiết kế xây dựng;

c) Giám định chất lượng, nguyên nhân hư hỏng, thời hạn sử dụng của bộ phận công trình, công trình xây dựng và giám định nguyên nhân sự cố công trình xây dựng;

d) Giám định chất lượng vật liệu xây dựng, cấu kiện xây dựng, sản phẩm xây dựng.

2. Cơ quan có thẩm quyền chủ trì tổ chức giám định xây dựng quy định tại Điều 52, Điều 53 và Điều 54 Nghị định 46/2015/NĐ-CP hoặc cơ quan chuyên môn về xây dựng được ủy quyền tổ chức giám định xây dựng (gọi chung là cơ quan giám định).

3. Trình tự thực hiện giám định xây dựng:

a) Cơ quan giám định thông báo bằng văn bản cho chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình về việc tổ chức giám định với các nội dung chính: căn cứ thực hiện, đối tượng, thời gian, nội dung giám định;

b) Chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng công trình có trách nhiệm tập hợp hồ sơ, tài liệu và các số liệu kỹ thuật có liên quan tới đối tượng giám định theo yêu cầu của cơ quan giám định;

c) Cơ quan giám định tổ chức thực hiện giám định xây dựng trên cơ sở hồ sơ, tài liệu và số liệu kỹ thuật có liên quan. Trường hợp cần thiết, cơ quan giám định chỉ định tổ chức kiểm định xây dựng đáp ứng điều kiện theo quy định tại Điểm b Khoản 2 Điều 18 Thông tư này để thực hiện kiểm định theo trình tự quy định tại Khoản 3 Điều 18 Thông tư này hoặc xem xét sử dụng kết quả kiểm định đã có để phục vụ công tác giám định;

d) Cơ quan giám định thông báo kết luận giám định theo nội dung quy định tại Khoản 4 Điều này cho các bên có liên quan. Trường hợp cần thiết, cơ quan giám định tổ chức lấy ý kiến của các tổ chức, cá nhân có liên quan về nội dung kết luận giám định.

4. Thông báo kết luận giám định bao gồm các nội dung chính sau:

a) Căn cứ thực hiện giám định;

b) Thông tin chung về đối tượng giám định;

c) Nội dung giám định;

d) Trình tự tổ chức thực hiện giám định;

đ) Kết quả giám định;

e) Phân định trách nhiệm của các tổ chức, cá nhân có liên quan và biện pháp xử lý, khắc phục (nếu có).

Điều 21. Chi phí giám định xây dựng

1. Chi phí giám định xây dựng bao gồm một số hoặc toàn bộ các chi phí sau:

a) Chi phí thực hiện giám định xây dựng của cơ quan giám định bao gồm công tác phí và các chi phí khác phục vụ cho công tác giám định;

b) Chi phí thuê cá nhân (chuyên gia) tham gia thực hiện giám định xây dựng bao gồm chi phí đi lại, chi phí thuê phòng nghỉ tại nơi đến công tác và tiền công chuyên gia;

c) Chi phí thuê tổ chức thực hiện kiểm định phục vụ giám định xây dựng được xác định theo quy định tại Khoản 1 Điều 19 Thông tư này;

d) Chi phí cần thiết khác phục vụ cho việc giám định.

2. Trách nhiệm chi trả chi phí giám định xây dựng theo quy định tại Khoản 4 Điều 49 Nghị định 46/2015/NĐ-CP.

Điều 22. Hướng dẫn giải quyết tranh chấp về chất lượng công trình xây dựng

1. Tranh chấp về chất lượng công trình xây dựng xảy ra khi có ý kiến đánh giá khác nhau về chất lượng sản phẩm, bộ phận công trình và công trình xây dựng, biện pháp khắc phục khiếm khuyết về chất lượng công trình.

Tranh chấp về chất lượng có thể xảy ra giữa các chủ thể tham gia xây dựng công trình hoặc giữa các chủ thể này với chủ sở hữu hoặc người quản lý, sử dụng các công trình xây dựng lân cận và các bên có liên quan khác.

2. Việc giải quyết tranh chấp về chất lượng công trình được tiến hành theo trình tự như sau:

a) Tự thương lượng giữa các bên có tranh chấp;

b) Lựa chọn, thỏa thuận và thuê tổ chức, cá nhân có đủ năng lực theo quy định tiến hành kiểm định đánh giá chất lượng bộ phận, hạng mục công trình, công trình xây dựng và đề xuất giải pháp khắc phục.

Các bên có tranh chấp có thể đề nghị cơ quan quản lý nhà nước về xây dựng theo phân cấp hướng dẫn giải quyết tranh chấp;

c) Khởi kiện và giải quyết tranh chấp thông qua tòa án, thủ tục tiến hành theo quy định của pháp luật có liên quan.

3. Trường hợp có tranh chấp về kết quả kiểm định giữa các chủ thể có liên quan đối với các trường hợp kiểm định quy định tại Điểm a, Điểm b, Điểm c Khoản 2 Điều 29 và Điểm a, Điểm b, Điểm c, Điểm d Khoản 5 Điều 40 Nghị định 46/2015/NĐ-CP, việc giải quyết được tiến hành theo trình tự quy định tại Khoản 2 Điều này.

Điều 23. Báo cáo nhanh sự cố công trình xây dựng

Khi công trình xảy ra sự cố, chủ đầu tư, chủ sở hữu hoặc người quản lý, sử dụng báo cáo nhanh sự cố theo quy định tại Điều 47 Nghị định 46/2015/NĐ-CP bao gồm các nội dung chủ yếu sau:

1. Tên công trình, vị trí xây dựng.

2. Tên các tổ chức, cá nhân tham gia xây dựng công trình.

3. Mô tả sơ bộ về sự cố, tình trạng công trình xây dựng khi xảy ra sự cố, thời điểm xảy ra sự cố.

4. Thiệt hại sơ bộ về người và vật chất.

Điều 24. Báo cáo về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng

1. Bộ Xây dựng chủ trì tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình chất lượng và công tác quản lý chất lượng công trình trong phạm vi cả nước.

2. Bộ quản lý công trình xây dựng chuyên ngành, Bộ Quốc phòng, Bộ Công an có trách nhiệm tổng hợp, báo cáo về công tác thẩm định dự án, thiết kế, dự toán xây dựng công trình thuộc thẩm quyền quản lý theo Mẫu số 01 Phụ lục II Thông tư số 18/2016/TT-BXD; báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý gửi về Bộ Xây dựng theo Mẫu số 01 Phụ lục VIII Thông tư này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổng hợp, báo cáo về công tác thẩm định dự án, thiết kế, dự toán xây dựng công trình thuộc thẩm quyền quản lý theo Mẫu số 02 Phụ lục II Thông tư số 18/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng Quy định chi tiết và hướng dẫn một số nội du ng về thẩm định, phê duyệt dự án và thiết kế, dự toán xây dựng công trình; báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn gửi về Bộ Xây dựng theo Mẫu số 02 Phụ lục VIII Thông tư này.

Điều 25. Xử lý đối với các tổ chức, cá nhân vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện vi phạm của các tổ chức, cá nhân tham gia hoạt động xây dựng, cơ quan chuyên môn về xây dựng theo phân cấp có trách nhiệm:

a) Yêu cầu tổ chức, cá nhân có liên quan khắc phục các vi phạm;

b) Trường hợp cần thiết, lập biên bản gửi Thanh tra xây dựng để xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong hoạt động xây dựng. Thanh tra xây dựng xử lý vi phạm theo quy định của pháp luật và thông báo kết quả xử lý tới cơ quan chuyên môn về xây dựng;

c) Công bố tên và hành vi vi phạm của các tổ chức, cá nhân trên trang thông tin điện tử của cơ quan chuyên môn về xây dựng;

d) Tạm dừng thi công xây dựng công trình nếu phát hiện nguy cơ mất an toàn, nguy cơ xảy ra sự cố công trình ảnh hưởng đến an toàn tính mạng, công trình lân cận và cộng đồng. Thẩm quyền tạm dừng thi công xây dựng công trình được quy định tại Khoản 2 Điều này.

2. Thẩm quyền tạm dừng thi công xây dựng công trình:

a) Thủ trưởng cơ quan chuyên môn về xây dựng thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành có quyền tạm dừng thi công xây dựng công trình.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Bộ trưởng Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành về quyết định tạm dừng thi công xây dựng công trình của mình;

b) Giám đốc Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành, có quyền tạm dừng thi công xây dựng công trình trên địa bàn.

Trong vòng 24 giờ kể từ khi quyết định tạm dừng thi công xây dựng công trình, Thủ trưởng cơ quan nêu trên có trách nhiệm báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh về quyết định tạm dừng thi công xây dựng công trình của mình;

d) Thủ trưởng cơ quan quyết định tạm dừng thi công xây dựng công trình quy định tại Điểm a, Điểm b Khoản này có trách nhiệm tổ chức kiểm tra việc khắc phục của chủ đầu tư và các nhà thầu tham gia hoạt động xây dựng; quyết định cho phép tiếp tục thi công bằng văn bản sau khi chủ đầu tư và các nhà thầu có báo cáo về việc khắc phục các tồn tại, đảm bảo các yêu cầu về an toàn của công trình.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2016 và thay thế Thông tư số 03/2011/TT-BXD ngày 06 tháng 4 năm 2011 của Bộ trưởng Bộ Xây dựng Hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2012/TT-BXD ngày 12 tháng 6 năm 2012 của Bộ trưởng Bộ Xây dựng Hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị; Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ trưởng Bộ Xây dựng Quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng; Thông tư số 09/2014/TT-BXD ngày 10 tháng 7 năm 2014 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ về quản lý chất lượng công trình xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ, Website BXD;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc BXD;
- Lưu: VT, Vụ PC, Vụ KTXD, Cục HTKT, Cục GĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Quang Hùng

Phụ lục I

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

XÁC ĐỊNH NHIỆM VỤ THIẾT KẾ

Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

1. Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

2. Mục tiêu xây dựng công trình;

3. Địa điểm xây dựng công trình;

4. Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

5. Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

Người lập(1)
(Ký, ghi rõ họ tên, chức danh)

Người đại diện của tổ chức được thuê lập nhiệm vụ thiết kế (nếu có)
(Ký, ghi rõ họ tên, đóng dấu)

Người đại diện theo pháp luật của chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư tự thực hiện lập nhiệm vụ thiết kế;

Cá nhân được thuê lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê cá nhân lập nhiệm vụ thiết kế;

Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê tổ chức lập nhiệm vụ thiết kế.

Phụ lục I

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

XÁC ĐỊNH NHIỆM VỤ THIẾT KẾ

Nội dung chính của nhiệm vụ thiết kế xây dựng công trình bao gồm:

1. Các căn cứ để lập nhiệm vụ thiết kế xây dựng công trình;

2. Mục tiêu xây dựng công trình;

3. Địa điểm xây dựng công trình;

4. Các yêu cầu về quy hoạch, cảnh quan và kiến trúc của công trình;

5. Các yêu cầu về quy mô và thời hạn sử dụng công trình, công năng sử dụng và các yêu cầu kỹ thuật khác đối với công trình.

Người lập(1)
(Ký, ghi rõ họ tên, chức danh)

Người đại diện của tổ chức được thuê lập nhiệm vụ thiết kế (nếu có)
(Ký, ghi rõ họ tên, đóng dấu)

Người đại diện theo pháp luật của chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư tự thực hiện lập nhiệm vụ thiết kế;

Cá nhân được thuê lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê cá nhân lập nhiệm vụ thiết kế;

Người chủ trì bộ phận được giao lập nhiệm vụ thiết kế ký tên trong trường hợp chủ đầu tư thuê tổ chức lập nhiệm vụ thiết kế.

Phụ lục II

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

BẢN VẼ HOÀN CÔNG

1. Lập bản vẽ hoàn công:

a) Trường hợp các kích thước, thông số thực tế của hạng mục công trình, công trình xây dựng không vượt quá sai số cho phép so với kích thước, thông số thiết kế thì bản vẽ thi công được chụp (photocopy) lại và được các bên liên quan

đóng dấu, ký xác nhận lên bản vẽ để làm bản vẽ hoàn công. Nếu các kích thước, thông số thực tế thi công có thay đổi so với kích thước, thông số của thiết kế bản vẽ thi công được phê duyệt thì cho phép nhà thầu thi công xây dựng ghi lại các trị số kích thước, thông số thực tế trong ngoặc đơn bên cạnh hoặc bên dưới các trị số kích thước, thông số cũ trong tờ bản vẽ này;

b) Trong trường hợp cần thiết, nhà thầu thi công xây dựng có thể vẽ lại bản vẽ hoàn công mới, có khung tên bản vẽ hoàn công tương tự như mẫu dấu bản vẽ hoàn công quy định tại Phụ lục này.

2. Mẫu dấu bản vẽ hoàn công:

Mẫu số 1:

TÊN NHÀ THẦU THI CÔNG XÂY DỰNG

BẢN VẼ HOÀN CÔNG

Ngày….. tháng….. năm…..

Người lập
(Ghi rõ họ tên, chức vụ, chữ ký)

Chỉ huy trưởng công trình
(Ghi rõ họ tên, chữ ký)

Tư vấn giám sát trưởng
(Ghi rõ họ tên, chức vụ, chữ ký )

Ghi chú: không áp dụng hình thức hợp đồng tổng thầu xây dựng thi công xây dựng.

Kích thước dấu tùy thuộc kích cỡ chữ.

Mẫu số 2:

TÊN NHÀ THẦU THI CÔNG XÂY DỰNG

BẢN VẼ HOÀN CÔNG

Ngày….. tháng….. năm…..

Người lập
(Ghi rõ họ tên, chức vụ, chữ ký)

Chỉ huy trưởng của nhà thần phụ
(Ghi rõ họ tên, chữ ký)

Chỉ huy trưởng của tổng thầu
(Ghi rõ họ tên, chữ ký)

Tư vấn giám sát trưởng
(Ghi rõ họ tên, chức vụ, chữ ký)

Ghi chú: áp dụng hình thức hợp đồng tổng thầu xây dựng thi công xây dựng. Kích thước dấu tùy thuộc kích cỡ chữ.

Phụ lục III

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

DANH MỤC HỒ SƠ HOÀN THÀNH CÔNG TRÌNH

I. HỒ SƠ CHUẨN BỊ ĐẦU TƯ XÂY DỰNG VÀ HỢP ĐỒNG

1. Quyết định về chủ trương đầu tư kèm theo báo cáo nghiên cứu tiền khả thi hoặc quyết định phê duyệt chủ trương đầu tư.

2. Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc dự án thành phần của cấp có thẩm quyền kèm theo báo cáo nghiên cứu khả thi.

3. Nhiệm vụ thiết kế, các văn bản thẩm định, tham gia ý kiến của các cơ quan có liên quan trong việc thẩm định dự án đầu tư xây dựng và thiết kế cơ sở.

4. Phương án đền bù giải phóng mặt bằng và xây dựng tái định cư (nếu có).

5. Văn bản của các tổ chức, cơ quan nhà nước có thẩm quyền (nếu có) về: thỏa thuận quy hoạch, thỏa thuận hoặc chấp thuận sử dụng hoặc đấu nối với công trình kỹ thuật bên ngoài hàng rào; đánh giá tác động môi trường, đảm bảo an toàn (an toàn giao thông, an toàn cho các công trình lân cận) và các văn bản khác có liên quan.

6. Quyết định cấp đất, cho thuê đất của cơ quan có thẩm quyền hoặc hợp đồng thuê đất đối với trường hợp không được cấp đất.

7. Giấy phép xây dựng, trừ những trường hợp được miễn giấy phép xây dựng.

8. Quyết định chỉ định thầu, phê duyệt kết quả lựa chọn các nhà thầu và các hợp đồng xây dựng giữa chủ đầu tư với các nhà thầu.

9. Các tài liệu chứng minh điều kiện năng lực của các nhà thầu theo quy định.

10. Các hồ sơ, tài liệu khác có liên quan trong giai đoạn chuẩn bị đầu tư.

II. HỒ SƠ KHẢO SÁT XÂY DỰNG, THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

1. Nhiệm vụ khảo sát, phương án kỹ thuật khảo sát, báo cáo khảo sát xây dựng công trình.

2. Văn bản thông báo chấp thuận nghiệm thu kết quả khảo sát xây dựng.

3. Kết quả thẩm tra, thẩm định thiết kế; quyết định phê duyệt thiết kế kỹ thuật, kèm theo: hồ sơ thiết kế kỹ thuật đã được phê duyệt (có danh mục bản vẽ kèm theo); chỉ dẫn kỹ thuật; danh mục tiêu chuẩn áp dụng cho công trình.

4. Hồ sơ thiết kế bản vẽ thi công đã được chủ đầu tư xác nhận (có danh mục bản vẽ kèm theo).

5. Văn bản thông báo chấp thuận nghiệm thu thiết kế xây dựng công trình.

6. Các văn bản, tài liệu, hồ sơ khác có liên quan đến giai đoạn khảo sát, thiết kế xây dựng công trình.

III. HỒ SƠ QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

1. Danh mục các thay đổi thiết kế trong quá trình thi công xây dựng công trình và các văn bản thẩm định, phê duyệt của cấp có thẩm quyền

2. Bản vẽ hoàn công (có danh mục bản vẽ kèm theo).

3. Các kế hoạch, biện pháp kiểm tra, kiểm soát chất lượng thi công xây dựng công trình.

4. Các chứng từ chứng nhận xuất xứ hàng hóa, nhãn mác hàng hóa, tài liệu công bố tiêu chuẩn áp dụng đối với sản phẩm, hàng hóa; chứng nhận hợp quy, công bố hợp quy, thông báo tiếp nhận hồ sơ công bố hợp quy của cơ quan chuyên ngành; chứng nhận hợp chuẩn (nếu có) theo quy định của Luật chất lượng sản phẩm hàng hóa.

5. Các kết quả quan trắc, đo đạc, thí nghiệm trong quá trình thi công và quan trắc trong quá trình vận hành.

6. Các biên bản nghiệm thu công việc xây dựng, nghiệm thu bộ phận công trình, nghiệm thu giai đoạn (nếu có) trong quá trình thi công xây dựng.

7. Các kết quả thí nghiệm đối chứng, kiểm định chất lượng công trình, thí nghiệm khả năng chịu lực kết cấu xây dựng (nếu có).

8. Lý lịch thiết bị lắp đặt trong công trình.

9. Quy trình vận hành, khai thác công trình; quy trình bảo trì công trình.

10. Văn bản thỏa thuận, chấp thuận, xác nhận của các tổ chức, cơ quan Nhà nước có thẩm quyền (nếu có) về:

a) Di dân vùng lòng hồ, khảo sát các di tích lịch sử, văn hóa;

b) An toàn phòng cháy, chữa cháy;

c) An toàn môi trường;

d) An toàn lao động, an toàn vận hành hệ thống thiết bị công trình, thiết bị công nghệ;

đ) Thực hiện Giấy phép xây dựng (đối với trường hợp phải có giấy phép xây dựng);

e) Cho phép đấu nối với công trình hạ tầng kỹ thuật và các công trình khác có liên quan;

g) Các văn bản khác theo quy định của pháp luật có liên quan.

11. Hồ sơ giải quyết sự cố công trình (nếu có).

12. Biên bản nghiệm thu hoàn thành hạng mục công trình đưa vào sử dụng.

13. Phụ lục các tồn tại cần sửa chữa, khắc phục (nếu có) sau khi đưa công trình vào sử dụng.

14. Các hồ sơ/ văn bản/ tài liệu khác có liên quan trong giai đoạn thi công xây dựng và nghiệm thu công trình xây dựng.

15. Thông báo kết quả kiểm tra công tác nghiệm thu trong quá trình thi công xây dựng và khi nghiệm thu hoàn thành công trình, hạng mục công trình của cơ quan chuyên môn về xây dựng.

Phụ lục IV

(Kèm theo Thông tư số …./2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

DANH MỤC HỒ SƠ PHỤC VỤ
QUẢN LÝ, VẬN HÀNH VÀ BẢO TRÌ CÔNG TRÌNH

1. Quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc dự án thành phần của cấp có thẩm quyền kèm theo báo cáo nghiên cứu khả thi hoặc báo cáo kinh tế - kỹ thuật đầu tư xây dựng công trình.

2. Nhiệm vụ khảo sát, báo cáo kết quả khảo sát xây dựng công trình.

3. Hồ sơ thiết kế bản vẽ thi công đã được chủ đầu tư xác nhận (có danh mục bản vẽ kèm theo) và các thay đổi thiết kế trong quá trình thi công.

4. Bản vẽ hoàn công (có danh mục bản vẽ kèm theo).

5. Các kết quả quan trắc, đo đạc, kiểm định chất lượng công trình, thí nghiệm khả năng chịu lực kết cấu công trình (nếu có) trong quá trình thi công, danh mục các thiết bị, phụ tùng, vật tư dự trữ thay thế và các tài liệu khác có liên quan.

6. Lý lịch thiết bị lắp đặt trong công trình.

7. Quy trình vận hành, khai thác công trình; quy trình bảo trì công trình.

8. Hồ sơ giải quyết sự cố công trình (nếu có).

9. Biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng đưa vào sử dụng của chủ đầu tư và thông báo chấp thuận kết quả nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng của cơ quan chuyên môn về xây dựng.

Phụ lục V

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

Mẫu số 01 Báo cáo về thông tin của hạng mục công trình, công trình xây dựng.

Mẫu số 02 Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng

Mẫu số 03 Thông báo ý kiến của cơ quan chuyên môn về xây dựng đối với việc nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng.

Mẫu số 01. Báo cáo về thông tin của hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. | .........., ngày......... tháng......... năm.........

BÁO CÁO VỀ THÔNG TIN
HẠNG MỤC CÔNG TRÌNH, CÔNG TRÌNH XÂY DỰNG

Kính gửi: .…… (2) ....…..

..... (1)..... báo cáo về thông tin của hạng mục công trình, công trình xây dựng như sau:

1. Tên hạng mục công trình, công trình xây dựng: .........................................................

2. Địa điểm xây dựng: .................................................................... .................................

3. Tên và địa chỉ liên lạc của chủ đầu tư: ........................................................................

4. Quy mô hạng mục công trình, công trình xây dựng (nêu tóm tắt về các thông số kỹ thuật chủ yếu của hạng mục công trình, công trình xây dựng).

5. Danh sách các nhà thầu chính và nhà thầu phụ (nếu có): (tổng thầu, nhà thầu chính: khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng).

6. Nhiệm vụ quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư.

7. Ngày khởi công và ngày hoàn thành (dự kiến).

8. Tiến độ thi công tổng thể của hạng mục công trình, công trình xây dựng.

Đề nghị .…… (2) ....….. tổ chức kiểm tra hạng mục công trình, công trình xây dựng theo thẩm quyền./.

Nơi nhận:
- Như trên;
- Lưu ...

NGƯỜI ĐẠI DIỆN THEO QUY ĐỊNH PHÁP LUẬT CỦA CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Tên của chủ đầu tư.

(2) Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu công trình xây dựng theo quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

Mẫu số 02. Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. | .........., ngày......... tháng......... năm.........

BÁO CÁO HOÀN THÀNH THI CÔNG XÂY DỰNG HẠNG MỤC CÔNG TRÌNH, CÔNG TRÌNH XÂY DỰNG

Kính gửi : ………………. (2)………………………….

..... (1)...... báo cáo kết quả nghiệm thu hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng với các nội dung sau :

1. Tên hạng mục công trình, công trình xây dựng :……………………………………

2. Địa điểm xây dựng …………………………………………………….....................

3. Quy mô hạng mục công trình, công trình xây dựng: (nêu tóm tắt về các thông số kỹ thuật chủ yếu của công trình).

4. Danh sách các nhà thầu (tổng thầu xây dựng, nhà thầu chính: khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng).

5. Ngày khởi công và ngày hoàn thành (dự kiến).

6. Khối lượng của các loại công việc xây dựng chủ yếu đã được thực hiện.

7. Đánh giá về chất lượng hạng mục công trình, công trình xây dựng so với yêu cầu của thiết kế.

8. Báo cáo về việc đủ điều kiện để đưa hạng mục công trình, công trình xây dựng vào sử dụng.

9. Kèm theo báo cáo là danh mục hồ sơ hoàn thành công trình xây dựng.

Đề nghị ….(1)…. tổ chức kiểm tra hạng mục công trình, công trình xây dựng theo thẩm quyền./.

Nơi nhận:
- Như trên;
- Lưu ...

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1) Tên của chủ đầu tư.

(2) Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư theo thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

Mẫu số 03. Thông báo ý kiến của cơ quan chuyên môn về xây dựng đối với việc nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng

……… (1) ………….. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ................. V/v: Thông báo kết quả kiểm tra công tác nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng | .........., ngày......... tháng......... năm.........

Kính gửi : .......…(2)...............

Căn cứ Nghị định số 46/2015/NĐ-CP ngày 12 tháng 5 năm 2015 của Chính phủ về Quản lý chất lượng và bảo trì công trình xây dựng; Thông tư số …. /2016/TT -BXD ngày … tháng … năm 2016 của Bộ trưởng Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng;

Ngày ..........., ……..(1)…… đã thực hiện kiểm tra công tác nghiệm thu của Chủ đầu tư đối với hạng mục công trình, công trình xây dựng ....(tên công trình)..... Trên cơ sở báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng số ..... (3)..... ngày ..... tháng ..... năm … của Chủ đầu tư và báo cáo của các bên liên quan; biên bản nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng số ….. ngày …. tháng …. năm …; ………..(1)…… thông báo kết quả kiểm tra như sau:

1. Thông tin chung về hạng mục công trình, công trình xây dựng

(Nêu tên hạng mục công trình, công trình xây dựng được kiểm tra; địa điểm xây dựng; quy mô, công suất; các chủ thể tham gia xây dựng công trình)

2. Hiện trạng chất lượng của hạng mục công trình, công trình xây dựng

(Nêu hiện trạng thi công xây dựng hạng mục công trình, công trình xây dựng được kiểm tra; về tình hình chất lượng hạng mục công trình, công trình xây dựng)

3. Sự tuân thủ các quy định của pháp luật

(Nêu các đánh giá về năng lực các chủ thể tham gia xây dựng hạng mục công trình, công trình xây dựng, sự tuân thủ quy định về quản lý chất lượng và các quy định khác có liên quan, công tác lập và lưu trữ hồ sơ, ... thông qua kiểm tra hồ sơ hoàn thành công trình.)

4. Các yêu cầu đối với Chủ đầu tư

(Yêu cầu khắc phục các tồn tại nếu có; các yêu cầu khác).

5. Kết luận

(nêu ý kiến chấp thuận hoặc chấp thuận có điều kiện hoặc không chấp thuận kết quả nghiệm thu của Chủ đầu tư)

Nơi nhận:
- Như trên;
- Lưu: …

……………. (1) …………..
(Ký, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)

Ghi chú:

(1)Tên cơ quan chuyên môn về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư theo thẩm quyền quy định tại Khoản 2 Điều 32 Nghị định 46/2015/NĐ-CP.

(2) Tên của chủ đầu tư.

(3) Báo cáo hoàn thành thi công xây dựng hạng mục công trình, công trình xây dựng theo Mẫu số 02 Phụ lục này.

Phụ lục VI

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

CÔNG TRÌNH DÂN DỤNG, CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG, CÔNG NGHIỆP NHẸ, HẠ TẦNG KỸ THUẬT VÀ CÔNG TRÌNH GIAO THÔNG TRONG ĐÔ THỊ BẮT BUỘC PHẢI THỰC HIỆN QUAN TRẮC TRONG QUÁ TRÌNH KHAI THÁC SỬ DỤNG

Mã số | Loại công trình |  | Cấp công trình (1)
1 | Nhà ở | Nhà chung cư, ký túc xá. | Cấp I trở lên
2 | Công trình giáo dục |  | Cấp I trở lên
3 | Công trình y tế |  | Cấp I trở lên
4 | Công trình thể thao | Sân vận động, nhà thi đấu. | Cấp I trở lên
5 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; bảo tàng, thư viện, triển lãm; công trình vui chơi, giải trí và các công trình văn hoá tập trung đông người khác. | Cấp I trở lên
6 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp. | Cấp I trở lên
 |  | Trung tâm thương mại, siêu thị. | Cấp I trở lên
7 | Cáp treo vận chuyển người |  | Mọi cấp
8 | Nhà ga | Nhà ga hàng không. | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô. | Cấp I trở lên
9 | Công trình sản xuất vật liệu xây dựng | Silô, bồn chứa. | Cấp II trở lên
 |  | Ống khói, nhà máy, tháp trao đổi nhiệt. | Cấp I trở lên
10 | Công trình công nghiệp nhẹ | Kết cấu dạng nhà, kết cấu nhịp lớn dạng khung | Cấp I trở lên
11 | Cấp nước | Đài nước. | Cấp II trở lên
12 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS. | Cấp II trở lên
13 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm. | Cấp II trở lên
 |  | Bãi đỗ xe nổi. | Cấp II trở lên
14 | Công trình giao thông trong đô thị | Cầu đường bộ. | Cấp I trở lên
 |  | Hầm đường bộ. | Cấp I trở lên

Ghi chú:

(1) Cấp công trình xác định theo loại và quy mô kết cấu quy định tại Phụ lục 2 Thông tư 03/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng.

Phụ lục VII

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

CÔNG TRÌNH DÂN DỤNG, CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG, CÔNG NGHIỆP NHẸ, HẠ TẦNG KỸ THUẬT VÀ CÔNG TRÌNH GIAO THÔNG TRONG ĐÔ THỊ PHẢI ĐÁNH GIÁ AN TOÀN CHỊU LỰC VÀ VẬN HÀNH TRONG QUÁ TRÌNH KHAI THÁC, SỬ DỤNG

Mã số | Loại công trình |  | Cấp công trình (1)
1 | Nhà ở | Nhà chung cư, nhà ở tập thể, ký túc xá. | Cấp II trở lên
2 | Công trình giáo dục |  | Cấp II trở lên
3 | Công trình y tế |  | Cấp II trở lên
4 | Công trình thể thao | Sân vận động, nhà thi đấu. | Cấp II trở lên
5 | Công trình văn hóa | Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường; bảo tàng, thư viện, triển lãm; công trình vui chơi, giải trí và các công trình văn hoá tập trung đông người khác. | Cấp II trở lên
6 | Công trình thương mại, dịch vụ và trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp | Công trình đa năng, khách sạn; trụ sở làm việc của các tổ chức xã hội, sự nghiệp và doanh nghiệp. | Cấp II trở lên
 |  | Trung tâm thương mại, siêu thị. | Cấp II trở lên
7 | Cáp treo vận chuyển người. |  | Mọi cấp
8 | Nhà ga | Nhà ga hàng không. | Mọi cấp
 |  | Nhà ga đường thủy, nhà ga đường sắt, bến xe ô tô. | Cấp I trở lên
9 | Công trình sản xuất vật liệu xây dựng |  | Cấp I trở lên
10 | Công trình công nghiệp nhẹ | Kết cấu dạng nhà, kết cấu nhịp lớn dạng khung | Cấp I trở lên
11 | Cấp nước |  | Cấp I trở lên
12 | Công trình thông tin, truyền thông | Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình, cột BTS. | Cấp II trở lên
13 | Bãi đỗ xe ô tô, xe máy | Bãi đỗ xe ngầm. | Cấp II trở lên
 |  | Bãi đỗ xe nổi. | Cấp II trở lên
14 | Công trình giao thông trong đô thị | Đường trong đô thị. | Cấp I trở lên
 |  | Cầu đường bộ. | Cấp I trở lên
 |  | Hầm đường bộ. | Cấp I trở lên

Ghi chú:

(1) Cấp công trình xác định theo loại và quy mô kết cấu quy định tại Phụ lục 2 Thông tư 03/2016/TT-BXD ngày 10/3/2016 của Bộ trưởng Bộ Xây dựng.

Phụ lục VIII

(Kèm theo Thông tư số …../2016/TT-BXD ngày … tháng … năm 2016 của Bộ Xây dựng)

Mẫu số 01 Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý công trình xây dựng chuyên ngành quản lý.

Mẫu số 02 Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố của Ủy ban nhân dân cấp tỉnh.

Mẫu số 01. Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng do Bộ quản lý công trình xây dựng chuyên ngành quản lý

TÊN CƠ QUAN (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......./....... | .................., ngày ...... tháng ....... năm ……

BÁO CÁO

về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng

do ...... (1)........ quản lý

Năm .......(2).........

Kính gửi: Bộ Xây dựng

I. Số lượng công trình xây dựng

Thống kê số lượng các công trình xây dựng thuộc thẩm quyền quản lý thông qua công tác kiểm tra nghiệm thu :

Loại công trình | Đang tổ chức kiểm tra |  |  |  |  | Đã chấp thuận nghiệm thu |  |  |  |  | Không chấp thuận nghiệm thu (3)
 | Cấp công trình |  |  |  |  | Cấp công trình |  |  |  |  | Cấp công trình
 | Đặc biệt | I | II | III | IV | Đặc biệt | I | II | III | IV | Đặc biệt | I | II | III | IV
Dân dụng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Giao thông |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Trong đó:

1. Số công trình xây dựng sử dụng vốn ngân sách Trung ương: ....... công trình.

2. Số công trình xây dựng sử dụng các nguồn vốn khác: ..... công trình.

II. Sự cố công trình xây dựng

Thống kê số lượng sự cố công trình trong quá trình thi công xây dựng và khai thác sử dụng:

Loại công trình | Công trình đang thi công xây dựng |  |  | Công trình đang khai thác, sử dụng
 | Cấp sự cố |  |  | Cấp sự cố
 | I | II | III | I | II | III
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Tổng số |  |  |  |  |  |

III. Các nội dung báo cáo khác và kiến nghị

Nơi nhận:
- Như trên;
- Lưu: ....

THỦ TRƯỞNG CƠ QUAN
(Chữ ký, ghi rõ họ tên và đóng dấu pháp nhân)

Ghi chú:

(1) Tên Bộ quản lý công trình xây dựng chuyên ngành theo quy định tại Khoản 2 Điều 51 Nghị định 46/2015/NĐ-CP.

(2) Năm báo cáo.

(3) Thống kê số lượng những công trình đã hoàn thành thi công xây dựng nhưng chưa đủ điều kiện để chấp thuận nghiệm thu.

Mẫu số 02. Báo cáo về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố của Ủy ban nhân dân cấp tỉnh

UBND TỈNH/ THÀNH PHỐ (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........../........... | .................., ngày ...... tháng ....... năm ……

BÁO CÁO

về tình hình kiểm tra công tác nghiệm thu và sự cố công trình xây dựng trên địa bàn tỉnh/thành phố ..... (1)......

Năm ..... (2).....

Kính gửi: Bộ Xây dựng

I. Số lượng công trình xây dựng

1. Thống kê số lượng công trình thông qua công tác kiểm tra nghiệm thu công trình đưa vào sử dụng theo thẩm quyền.

Loại công trình | Đang tổ chức kiểm tra |  |  |  | Đã chấp thuận nghiệm thu |  |  |  | Không chấp thuận nghiệm thu (3)
 | Cấp công trình |  |  |  | Cấp công trình |  |  |  | Cấp công trình
 | I | II | III | IV | I | II | III | IV | I | II | III | IV
Dân dụng |  |  |  |  |  |  |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |  |  |  |  |  |  |
Giao thông |  |  |  |  |  |  |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |  |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |  |  |  |  |  |  |
Tổng số |  |  |  |  |  |  |  |  |  |  |  |

Trong đó:

a) Số công trình xây dựng sử dụng vốn ngân sách Trung ương: ....... công trình;

b) Số công trình xây dựng sử dụng vốn ngân sách địa phương: ........ công trình;

c) Số công trình xây dựng sử dụng các nguồn vốn khác: ..... công trình.

2. Thống kê số lượng công trình xây dựng được cấp giấy phép xây dựng thuộc thẩm quyền quản lý (trừ các công trình đã được thống kê tại Khoản 1).

II. Sự cố công trình xây dựng

Thống kê số lượng sự cố công trình trong quá trình thi công xây dựng và khai thác sử dụng:

Loại công trình | Công trình đang thi công xây dựng |  |  | Công trình đang khai thác, sử dụng
 | Cấp sự cố |  |  | Cấp sự cố
 | I | II | III | I | II | III
Dân dụng |  |  |  |  |  |
Công nghiệp |  |  |  |  |  |
Giao thông |  |  |  |  |  |
Nông nghiệp và PTNT |  |  |  |  |  |
Hạ tầng kỹ thuật |  |  |  |  |  |
Tổng số |  |  |  |  |  |

III. Các nội dung báo cáo khác và kiến nghị

Nơi nhận:
- Như trên;
- Lưu: ......

THỦ TRƯỞNG CƠ QUAN
(Chữ ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Tên tỉnh, thành phố trực thuộc trung ương ban hành quyết định.

(2) Năm báo cáo.

(3) Thống kê số lượng những công trình đã hoàn thành thi công xây dựng nhưng chưa đủ điều kiện để chấp thuận nghiệm thu.


Luat Dat dai

Luật Đất đai

è Luật

è Nghị định

è Thông tư

è Văn bản

è Giải phóng mặt bằng


ND 2004 - 197 boi thuong dat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 197/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004
VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ
KHI NHÀ NƯỚC THU HỒI ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, mục đích phát triển kinh tế quy định tại Điều 36 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

2. Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu việc bồi thường, hỗ trợ và tái định cư theo yêu cầu của nhà tài trợ khác với quy định tại Nghị định này thì trước khi ký kết Điều ước quốc tế, cơ quan chủ quản dự án đầu tư phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Trường hợp Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Các trường hợp không thuộc phạm vi áp dụng Nghị định này:

a) Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ;

b) Khi Nhà nước thu hồi đất không thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất).

2. Người bị thu hồi đất, bị thiệt hại tài sản gắn liền với đất bị thu hồi, được bồi thường đất, tài sản, được hỗ trợ và bố trí tái định cư theo quy định tại Nghị định này.

3. Nhà nước khuyến khích người có đất, tài sản thuộc phạm vi thu hồi đất để sử dụng vào các mục đích quy định tại khoản 1 Điều 1 của Nghị định này tự nguyện hiến, tặng một phần hoặc toàn bộ đất, tài sản cho Nhà nước.

Điều 3. Chi trả bồi thường, hỗ trợ và tái định cư

1. Nhà nước tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư và giải phóng mặt bằng:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của Nghị định này được tính vào vốn đầu tư của dự án;

b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất có trách nhiệm chi trả trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo quy định của Nghị định này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp;

c) Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam thì không phải trả tiền bồi thường hỗ trợ tái định cư; trường hợp đã chi trả thì được trừ số tiền đã trả vào tiền sử dụng đất hoặc tiền thuê đất phải nộp.

2. Chi phí bồi thường, hỗ trợ và tái định cư được xác định thành một mục riêng trong tổng vốn đầu tư của dự án.

Điều 4. Tái định cư

Người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này mà phải di chuyển chỗ ở thì được bố trí tái định cư bằng một trong các hình thức sau:

1. Bồi thường bằng nhà ở.

2. Bồi thường bằng giao đất ở mới.

3. Bồi thường bằng tiền để tự lo chỗ ở mới.

Điều 5. Bồi thường, hỗ trợ

Bồi thường, hỗ trợ cho người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này được quy định như sau:

1. Bồi thường hoặc hỗ trợ đối với toàn bộ diện tích đất Nhà nước thu hồi.

2. Bồi thường hoặc hỗ trợ về tài sản hiện có gắn liền với đất và các chi phí đầu tư vào đất bị Nhà nước thu hồi.

3. Hỗ trợ di chuyển, hỗ trợ ổn định đời sống, hỗ trợ đào tạo chuyển đổi nghề và hỗ trợ khác cho người bị thu hồi đất.

4. Hỗ trợ để ổn định sản xuất và đời sống tại khu tái định cư.

CHƯƠNG II
BỒI THƯỜNG ĐẤT

Điều 6. Nguyên tắc bồi thường

1. Người bị Nhà nước thu hồi đất có đủ điều kiện quy định tại Điều 8 của Nghị định này thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xem xét để hỗ trợ.

2. Người bị thu hồi đất đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; trường hợp bồi thường bằng việc giao đất mới hoặc bằng nhà, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thực hiện thanh toán bằng tiền.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

Điều 7. Những trường hợp thu hồi đất mà không được bồi thường

1. Người sử dụng đất không đủ điều kiện theo quy định tại Điều 8 của Nghị định này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước; được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; đất nhận chuyển nhượng quyền sử dụng đất mà tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước.

3. Đất bị thu hồi thuộc một trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 Luật Đất đai 2003.

Việc xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với đất bị thu hồi quy định tại khoản này được thực hiện theo quy định tại khoản 3 Điều 34 và Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng.

5. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

6. Người bị Nhà nước thu hồi đất có một trong các điều kiện quy định tại Điều 8 của Nghị định này nhưng thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 8. Điều kiện để được bồi thường đất

Người bị Nhà nước thu hồi đất, có một trong các điều kiện sau đây thì được bồi thường:

1. Có giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

3. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 3 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển nhượng quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến thời điểm có quyết định thu hồi đất chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp.

5. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này, nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất đó không có tranh chấp.

7. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

8. Hộ gia đình cá nhân sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm có quyết định thu hồi đất, mà tại thời điểm sử dụng không vi phạm quy hoạch; không vi phạm hành lang bảo vệ các công trình, được cấp có thẩm quyền phê duyệt đã công bố công khai, cắm mốc; không phải là đất lấn chiếm trái phép và được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận đất đó không có tranh chấp.

9. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý, mà hộ gia đình, cá nhân đó vẫn sử dụng.

10. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, chùa, miếu, am, từ đường, nhà thờ họ được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

11. Tổ chức sử dụng đất trong các trường hợp sau đây:

a) Đất được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất nhận chuyển nhượng của người sử dụng đất hợp pháp mà tiền trả cho việc chuyển nhượng không có nguồn từ ngân sách nhà nước;

c) Đất sử dụng có nguồn gốc hợp pháp từ hộ gia đình, cá nhân.

Điều 9. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng.

2. Trường hợp thực hiện bồi thường chậm được quy định như sau:

a) Bồi thường chậm do cơ quan, tổ chức có trách nhiệm bồi thường gây ra mà giá đất tại thời điểm bồi thường do Uỷ ban nhân dân cấp tỉnh công bố cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm trả tiền bồi thường; nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi;

b) Bồi thường chậm do người bị thu hồi đất gây ra, nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm bồi thường; nếu giá đất tại thời điểm bồi thường cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi.

3. Chi phí đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng bao gồm: tiền thuê đất trả trước còn lại, chi phí san lấp mặt bằng và một số chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất, mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

Điều 10. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng quy định tại khoản 1 Điều 9 của Nghị định này.

2. Đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng mục đích sử dụng còn được hỗ trợ bằng tiền; giá tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch; trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi thì bồi thường tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi.

4. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

5. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ theo quy định sau:

a) Hỗ trợ cho hộ gia đình, cá nhân nhận giao khoán đất là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp có nguồn sống chủ yếu từ sản xuất nông nghiệp;

Mức hỗ trợ bằng tiền cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương; Uỷ ban nhân dân cấp tỉnh quyết định mức hỗ trợ cụ thể cho phù hợp với thực tế tại địa phương.

b) Trường hợp hộ gia đình, cá nhân nhận khoán không thuộc đối tượng tại điểm a khoản này, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

c) Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi, không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

6. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp, mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định này; nếu trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính là nông nghiệp thì Uỷ ban nhân dân cấp có thẩm quyền xem xét để giao đất mới phù hợp điều kiện của địa phương.

7. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

Điều 11. Bồi thường đối với đất phi nông nghiệp (trừ đất ở) của hộ gia đình, cá nhân

1. Đất làm mặt bằng xây dựng cơ sở sản xuất kinh doanh phi nông nghiệp của hộ gia đình, cá nhân có nguồn gốc là đất ở đã được giao sử dụng ổn định lâu dài hoặc có đủ điều kiện được cấp giấy chứng nhận quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo giá đất ở.

2. Hộ gia đình, cá nhân sử dụng đất phi nông nghiệp có thời hạn do nhận chuyển nhượng, nhận thừa kế, được tặng cho hoặc do Nhà nước giao có thu tiền sử dụng đất được bồi thường theo giá đất phi nông nghiệp; trường hợp sử dụng đất do Nhà nước hoặc do Uỷ ban nhân dân cấp xã cho thuê theo thẩm quyền thì khi Nhà nước thu hồi chỉ được bồi thường chi phí đầu tư vào đất còn lại.

Điều 12. Bồi thường đối với đất nông nghiệp, đất phi nông nghiệp của tổ chức

1. Tổ chức đang sử dụng đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng từ người sử dụng đất hợp pháp, mà tiền sử dụng đất đã nộp, tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được bồi thường khi Nhà nước thu hồi đất.

2. Tổ chức được Nhà nước cho thuê đất hoặc giao đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước thì không được bồi thường về đất khi Nhà nước thu hồi đất; nếu tiền chi phí đầu tư vào đất còn lại không có nguồn gốc từ ngân sách nhà nước thì tiền chi phí đầu tư này được bồi thường.

3. Cơ sở của tổ chức tôn giáo đang sử dụng đất ổn định, nếu là đất được Nhà nước giao không thu tiền sử dụng đất hoặc thuê đất thì không được bồi thường, nhưng được bồi thường chi phí đầu tư vào đất còn lại.

Điều 13. Bồi thường đối với đất phi nông nghiệp là đất ở

1. Người sử dụng đất ở khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở được bồi thường bằng giao đất ở mới, nhà ở tại khu tái định cư hoặc bồi thường bằng tiền theo đề nghị của người có đất bị thu hồi và phù hợp với thực tế ở địa phương.

2. Diện tích đất bồi thường bằng giao đất ở mới cho người có đất bị thu hồi cao nhất bằng hạn mức giao đất ở tại địa phương; trường hợp đất ở bị thu hồi có diện tích lớn hơn hạn mức giao đất ở thì Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ đất của địa phương và số nhân khẩu của hộ gia đình bị thu hồi đất, xem xét, quyết định giao thêm một phần diện tích đất ở cho người bị thu hồi đất, nhưng không vượt quá diện tích của đất bị thu hồi.

Điều 14. Xử lý một số trường hợp cụ thể về đất ở

1. Trường hợp diện tích đất ở còn lại của người sử dụng đất sau khi Nhà nước thu hồi nhỏ hơn hạn mức giao đất ở theo quy định của địa phương, thì cơ quan nhà nước có thẩm quyền phải hướng dẫn sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch điểm dân cư nông thôn; nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích đất còn lại thì cơ quan nhà nước có thẩm quyền thu hồi đất để sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

2. Người sử dụng đất ở khi Nhà nước thu hồi đất mà thuộc đối tượng không được bồi thường đất, nếu không còn nơi ở nào khác thì được Uỷ ban nhân dân cấp có thẩm quyền xem xét giải quyết cho mua, thuê nhà ở hoặc giao đất ở mới; người được thuê nhà hoặc mua nhà phải trả tiền mua nhà, thuê nhà, nộp tiền sử dụng đất theo quy định.

Điều 15. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân đang sử dụng đất chung có đồng quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo diện tích đất thuộc quyền sử dụng; nếu không có giấy tờ xác định diện tích đất thuộc quyền sử dụng riêng của tổ chức, hộ gia đình, cá nhân thì bồi thường chung cho các đối tượng có đồng quyền sử dụng đất.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc phân chia tiền bồi thường đất ở của nhà chung cư cho các đối tượng đồng quyền sử dụng tại địa phương mình.

Điều 16. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Khi Nhà nước thu hồi đất nằm trong hành lang bảo vệ an toàn xây dựng công trình công cộng có hành lang bảo vệ an toàn thì thực hiện bồi thường, hỗ trợ theo quy định tại Nghị định này.

2. Trường hợp Nhà nước không thu hồi đất thì đất nằm trong phạm vi hành lang an toàn được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất như sau:

a) Làm thay đổi mục đích sử dụng đất thì được bồi thường bằng tiền theo mức chênh lệch về giá trị quyền sử dụng đất;

b) Không làm thay đổi mục đích sử dụng đất, nhưng làm hạn chế khả năng sử dụng của đất thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường thiệt hại thực tế do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp đối với từng trường hợp cụ thể;

c) Nhà ở, công trình xây dựng khác và các tài sản khác nằm trong phạm vi hành lang an toàn bị thiệt hại do phải giải tỏa thì được bồi thường theo mức thiệt hại thực tế.

Điều 17. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường

Tổ chức bị thu hồi đất mà không được bồi thường theo quy định tại khoản 2 Điều 12 của Nghị định này; nếu phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường đất bị thu hồi do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

CHƯƠNG III
BỒI THƯỜNG TÀI SẢN

Điều 18. Nguyên tắc bồi thường tài sản

1. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà bị thiệt hại, thì được bồi thường.

2. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà đất đó thuộc đối tượng không được bồi thường thì tùy từng trường hợp cụ thể được bồi thường hoặc hỗ trợ tài sản.

3. Nhà, công trình khác gắn liền với đất được xây dựng sau khi quy hoạch, kế hoạch sử dụng đất công bố mà không được cơ quan nhà nước có thẩm quyền cho phép xây dựng thì không được bồi thường.

4. Nhà, công trình khác gắn liền với đất được xây dựng sau ngày 01 tháng 7 năm 2004 mà tại thời điểm xây dựng đã trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất được xét duyệt thì không được bồi thường.

5. Tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi đất được công bố thì không được bồi thường.

6. Hệ thống máy móc, dây chuyền sản xuất có thể tháo dời và di chuyển được, thì chỉ được bồi thường các chi phí tháo dỡ, vận chuyển, lắp đặt và thiệt hại khi tháo dỡ, vận chuyển, lắp đặt; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với pháp luật hiện hành và thực tế ở địa phương.

Điều 19. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường theo mức sau:

Mức bồi thường nhà, công trình

=

Giá trị hiện có của nhà, công trình bị thiệt hại

+

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành.

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Uỷ ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại;

Đối với công trình kết cấu hạ tầng kỹ thuật, mức bồi thường bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

3. Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 Luật Đất đai 2003 thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 Luật Đất đai 2003 thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Điều 20. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

1. Nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện bồi thường quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này.

2. Nhà, công trình khác không được phép xây dựng thì tùy theo mức độ, tính chất hợp pháp của đất, nhà và công trình được bồi thường hoặc hỗ trợ theo quy định sau:

a) Nhà, công trình khác xây dựng trên đất có đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này;

b) Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, nhưng tại thời điểm xây dựng mà chưa có quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền công bố hoặc xây dựng phù hợp quy hoạch, kế hoạch sử dụng đất, không vi phạm hành lang bảo vệ công trình thì được hỗ trợ tối đa bằng 80% mức bồi thường quy định tại Điều 19 của Nghị định này;

c) Nhà, công trình khác được xây dựng trước ngày 01 tháng 7 năm 2004 trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố và cắm mốc hoặc vi phạm hành lang bảo vệ công trình đã được cắm mốc thì không được bồi thường; trường hợp đặc biệt, Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ cho từng trường hợp cụ thể.

3. Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng đã được cơ quan nhà nước có thẩm quyền thông báo không được phép xây dựng thì không được bồi thường, không được hỗ trợ; người có công trình xây dựng trái phép đó buộc phải tự phá dỡ và tự chịu chi phí phá dỡ trong trường hợp cơ quan có thẩm quyền thực hiện phá dỡ.

Điều 21. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu Nhà nước

1. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước (nhà thuê hoặc nhà do tổ chức tự quản) nằm trong phạm vi thu hồi đất phải phá dỡ, thì người đang thuê nhà không được bồi thường đối với diện tích nhà ở thuộc sở hữu Nhà nước và diện tích cơi nới trái phép, nhưng được bồi thường chi phí tự cải tạo, sửa chữa, nâng cấp; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định.

2. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước bị phá dỡ được thuê nhà ở tại nơi tái định cư; diện tích thuê mới tại nơi tái định cư tương đương với diện tích thuê cũ; giá thuê nhà là giá thuê nhà ở thuộc sở hữu Nhà nước; nhà thuê tại nơi tái định cư được Nhà nước bán cho người đang thuê theo quy định của Chính phủ về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê; trường hợp đặc biệt không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ bằng 60% giá trị đất và 60% giá trị nhà đang thuê.

Điều 22. Bồi thường về di chuyển mồ mả

Đối với việc di chuyển mồ mả, mức tiền bồi thường được tính cho chi phí về đất đai, đào, bốc, di chuyển, xây dựng lại và các chi phí hợp lý khác có liên quan trực tiếp. Uỷ ban nhân dân cấp tỉnh quy định mức bồi thường cụ thể cho phù hợp với tập quán và thực tế tại địa phương.

Điều 23. Bồi thường đối với công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu

Đối với các dự án khi thu hồi đất có các công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu trong trường hợp phải di chuyển thì việc bồi thường cho việc di chuyển các di tích lịch sử, công trình văn hoá, nhà thờ, đình, chùa, am, miếu do Thủ tướng Chính phủ quyết định đối với công trình do trung ương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với công trình do địa phương quản lý.

Điều 24. Bồi thường đối với cây trồng, vật nuôi

1. Mức bồi thường đối với cây hàng năm được tính bằng giá trị sản lượng của vụ thu hoạch đó. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 3 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất.

2. Mức bồi thường đối với cây lâu năm, được tính bằng giá trị hiện có của vườn cây (không bao hàm giá trị quyền sử dụng đất) theo giá ở địa phương tại thời điểm thu hồi đất.

3. Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại.

4. Cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho các tổ chức, hộ gia đình trồng, quản lý chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Đối với vật nuôi (nuôi trồng thủy sản) được bồi thường theo quy định sau:

a) Đối với vật nuôi mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế.

Điều 25. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu Nhà nước

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

Điều 26. Bồi thường cho người lao động do ngừng việc

Tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, có thuê lao động theo hợp đồng lao động, bị ngừng sản xuất kinh doanh khi Nhà nước thu hồi đất thì người lao động được áp dụng bồi thường theo chế độ trợ cấp ngừng việc quy định tại khoản 3 Điều 62 của Bộ luật Lao động; đối tượng được bồi thường là người lao động quy định tại điểm a, điểm b khoản 1 Điều 27 của Bộ luật Lao động; thời gian tính bồi thường là thời gian ngừng sản xuất kinh doanh, nhưng tối đa không quá 6 tháng.

CHƯƠNG IV
CHÍNH SÁCH HỖ TRỢ

Điều 27. Hỗ trợ di chuyển

1. Hộ gia đình khi Nhà nước thu hồi đất phải di chuyển chỗ ở trong phạm vi tỉnh, thành phố được hỗ trợ mỗi hộ cao nhất 3.000.000 đồng; di chuyển sang tỉnh khác được hỗ trợ cao nhất 5.000.000 đồng; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định.

2. Tổ chức có đủ điều kiện được bồi thường thiệt hại đất và tài sản khi bị thu hồi mà phải di chuyển cơ sở, được hỗ trợ toàn bộ chi phí thực tế về di chuyển, tháo dỡ và lắp đặt.

3. Người bị thu hồi đất ở, không còn chỗ ở khác; trong thời gian chờ tạo lập lại chỗ ở mới (bố trí tái định cư), được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở; thời gian và mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế tại địa phương.

Điều 28. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi trên 30% diện tích đất nông nghiệp được giao, được hỗ trợ ổn định đời sống trong thời gian 3 tháng nếu không phải di chuyển chỗ ở và trong thời gian 6 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 12 tháng. Mức hỗ trợ bằng tiền cho 01 nhân khẩu/01tháng tương đương 30 kg gạo tính theo thời giá trung bình tại địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ cao nhất bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm liền kề trước đó được cơ quan thuế xác nhận; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

Điều 29. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi bị thu hồi trên 30% diện tích đất sản xuất nông nghiệp thì được hỗ trợ chuyển đổi nghề nghiệp cho người trong độ tuổi lao động; mức hỗ trợ và số lao động cụ thể được hỗ trợ do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

2. Việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức cho đi học nghề tại các cơ sở dạy nghề.

Điều 30. Hỗ trợ người đang thuê nhà không thuộc sở hữu Nhà nước

1. Hộ gia đình, cá nhân đang thuê nhà ở không phải là nhà ở thuộc sở hữu Nhà nước khi Nhà nước thu hồi đất phải phá dỡ nhà ở, phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại khoản 1 Điều 27 của Nghị định này.

2. Căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quy định hỗ trợ ổn định đời sống và ổn định sản xuất cho hộ gia đình, cá nhân.

Điều 31. Hỗ trợ khi thu hồi đất công ích của xã, phường, thị trấn

Trường hợp đất thu hồi thuộc quỹ đất công ích của xã, phường, thị trấn thì được hỗ trợ; mức hỗ trợ cao nhất có thể bằng mức bồi thường; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định; tiền hỗ trợ được nộp vào ngân sách nhà nước và được đưa vào dự toán ngân sách hàng năm của xã, phường, thị trấn; tiền hỗ trợ chỉ được sử dụng để đầu tư xây dựng các công trình hạ tầng, sử dụng vào mục đích công ích của xã, phường, thị trấn.

Điều 32. Hỗ trợ khác

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 của Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

CHƯƠNG V
TÁI ĐỊNH CƯ

Điều 33. Lập và thực hiện dự án tái định cư

1. Căn cứ vào kế hoạch phát triển kinh tế - xã hội của địa phương; căn cứ vào quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập và thực hiện các dự án tái định cư để bảo đảm phục vụ tái định cư cho người bị thu hồi đất phải di chuyển chỗ ở.

2. Việc lập dự án và xây dựng khu tái định cư thực hiện theo quy định hiện hành về quản lý đầu tư và xây dựng.

Điều 34. Bố trí tái định cư

1. Cơ quan (tổ chức) được Uỷ ban nhân dân cấp tỉnh giao trách nhiệm bố trí tái định cư phải thông báo cho từng hộ gia đình bị thu hồi đất, phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai phương án này tại trụ sở của đơn vị, tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi và tại nơi tái định cư trong thời gian 20 ngày trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư; nội dung thông báo gồm:

a) Địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư;

b) Dự kiến bố trí các hộ vào tái định cư.

2. Ưu tiên tái định cư tại chỗ cho người bị thu hồi đất tại nơi có dự án tái định cư, ưu tiên vị trí thuận lợi cho các hộ sớm thực hiện giải phóng mặt bằng, hộ có vị trí thuận lợi tại nơi ở cũ, hộ gia đình chính sách.

3. Tạo điều kiện cho các hộ vào khu tái định cư được xem cụ thể khu tái định cư và thảo luận công khai về dự kiến bố trí quy định tại khoản 1 Điều này.

Điều 35. Điều kiện bắt buộc đối với khu tái định cư

1. Khu tái định cư phải xây dựng phù hợp với quy hoạch, kế hoạch sử dụng đất quy hoạch xây dựng, tiêu chuẩn và quy chuẩn xây dựng.

2. Khu tái định cư phải được sử dụng chung cho nhiều dự án.

3. Trước khi bố trí đất ở cho các hộ gia đình, cá nhân, khu tái định cư phải được xây dựng cơ sở hạ tầng đồng bộ đảm bảo đủ điều kiện cho người sử dụng tốt hơn hoặc bằng nơi ở cũ.

Điều 36. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư

Căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp và mức hỗ trợ cụ thể để ổn định sản xuất và đời sống tại khu tái định cư, bao gồm:

1. Hỗ trợ giống cây trồng, giống vật nuôi cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh dịch vụ công thương nghiệp.

2. Hỗ trợ để tạo lập một số nghề tại khu tái định cư phù hợp cho những người lao động, đặc biệt là lao động nữ.

Điều 37. Quyền và nghĩa vụ của người bị thu hồi đất phải di chuyển chỗ ở

1. Quyền:

a) Đăng ký đến ở nơi tái định cư bằng văn bản;

b) Được ưu tiên đăng ký hộ khẩu cho bản thân, các thành viên khác trong gia đình về nơi ở mới và được ưu tiên chuyển trường cho các thành viên trong gia đình trong độ tuổi đi học;

c) Được từ chối vào khu tái định cư nếu khu tái định cư không đảm bảo các điều kiện như đã thông báo và niêm yết công khai;

d) Được cung cấp mẫu thiết kế nhà miễn phí.

2. Nghĩa vụ:

a) Thực hiện di chuyển vào khu tái định cư theo đúng thời gian theo quy định của cơ quan nhà nước có thẩm quyền;

b) Xây dựng nhà, công trình theo đúng quy hoạch và thực hiện các nghĩa vụ khác theo quy định của pháp luật;

c) Nộp tiền mua nhà ở hoặc tiền sử dụng đất theo quy định của pháp luật.

Điều 38. Tái định cư đối với dự án đặc biệt

Đối với dự án đầu tư do Chính phủ, Quốc hội quyết định mà phải di chuyển cả một cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế, xã hội, truyền thống văn hoá của cộng đồng thì tùy từng trường hợp cụ thể, Thủ tướng Chính phủ quyết định hoặc trình Chính phủ xem xét quyết định chính sách tái định cư đặc biệt với mức hỗ trợ cao nhất được áp dụng là hỗ trợ toàn bộ chi phí lập khu tái định cư mới, xây dựng nhà ở, cải tạo đồng ruộng, xây dựng cơ sở hạ tầng kinh tế - xã hội, hỗ trợ ổn định đời sống, sản xuất và hỗ trợ khác.

CHƯƠNG VI
TỔ CHỨC THỰC HIỆN

Điều 39. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho:

- Hội đồng bồi thường, hỗ trợ và tái định cư huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

- Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Uỷ ban nhân dân làm Chủ tịch, các thành viên gồm:

- Đại diện cơ quan Tài chính - Phó Chủ tịch Hội đồng;

- Chủ đầu tư - ủy viên thường trực;

- Đại diện cơ quan Tài nguyên và Môi trường - ủy viên;

- Đại diện Uỷ ban nhân dân cấp xã có đất bị thu hồi - ủy viên;

- Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

Một số thành viên khác do Chủ tịch Hội đồng bồi thường, hỗ trợ và tái định cư quyết định cho phù hợp với thực tế ở địa phương.

Điều 40. Trách nhiệm của Hội đồng bồi thường, hỗ trợ và tái định cư

1. Hội đồng bồi thường, hỗ trợ và tái định cư giúp Uỷ ban nhân dân cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và bố trí tái định cư; Hội đồng làm việc theo nguyên tắc tập thể và quyết định theo đa số; trường hợp biểu quyết ngang nhau thì thực hiện theo phía có ý kiến của Chủ tịch Hội đồng.

2. Trách nhiệm của các thành viên Hội đồng:

a) Chủ tịch Hội đồng chỉ đạo các thành viên Hội đồng lập, trình duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư;

b) Chủ đầu tư có trách nhiệm giúp Chủ tịch Hội đồng lập phương án bồi thường, hỗ trợ và tái định cư; bảo đảm đầy đủ kinh phí để chi trả kịp thời tiền bồi thường, hỗ trợ và tái định cư;

c) Đại diện những người bị thu hồi đất có trách nhiệm: phản ánh nguyện vọng của người bị thu hồi đất, người phải di chuyển chỗ ở; vận động những người bị thu hồi đất thực hiện di chuyển, giải phóng mặt bằng đúng tiến độ;

d) Các thành viên khác thực hiện các nhiệm vụ theo sự phân công và chỉ đạo của Chủ tịch Hội đồng phù hợp với trách nhiệm của ngành.

3. Hội đồng bồi thường, hỗ trợ và tái định cư chịu trách nhiệm về tính chính xác, hợp lý của số liệu kiểm kê, tính pháp lý của đất đai, tài sản được bồi thường, hỗ trợ hoặc không được bồi thường, hỗ trợ trong phương án bồi thường, hỗ trợ và tái định cư.

Điều 41. Thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án

1. Thẩm định phương án bồi thường, hỗ trợ và tái định cư đối với các trường hợp:

a) Thu hồi đất có liên quan từ 2 quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phương án bồi thường, hỗ trợ và tái định cư của dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung thẩm định gồm:

a) Việc áp dụng chính sách bồi thường, hỗ trợ của dự án;

b) Việc áp giá đất, giá tài sản để tính bồi thường;

c) Phương án bố trí tái định cư.

3. Việc thẩm định phương án bồi thường, hỗ trợ và tái định cư do Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan cho phù hợp với đặc điểm tính chất của từng dự án;

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định do Giám đốc Sở Tài chính làm Chủ tịch Hội đồng.

4. Thời gian thẩm định tối đa là 15 ngày làm việc, kể từ ngày nhận được đề nghị phương án bồi thường, hỗ trợ và tái định cư của dự án; sau thời hạn trên, nếu cơ quan thẩm định không có ý kiến thì Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền phê duyệt.

5. Những phương án bồi thường, hỗ trợ và tái định cư của dự án không thuộc quy định tại khoản 1 Điều này thì không phải thẩm định.

6. Sau khi có ý kiến của cơ quan thẩm định, chủ đầu tư giúp Hội đồng bồi thường, hỗ trợ và tái định cư hoàn thiện phương án bồi thường, hỗ trợ và tái định cư, trình cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 42. Thoả thuận bồi thường, hỗ trợ

Trường hợp người được giao đất, được thuê đất hoặc tổ chức phát triển qũy đất thoả thuận được với người bị thu hồi đất về mức bồi thường, hỗ trợ theo quy định tại Nghị định này thì thực hiện theo sự thoả thuận đó; Nhà nước không tổ chức, thực hiện bồi thường, hỗ trợ.

Điều 43. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo các sở, ban ngành và Uỷ ban nhân dân cấp huyện:

- Lập dự án tái định cư, khu tái định cư để phục vụ cho việc thu hồi đất;

- Lập phương án bồi thường, hỗ trợ và tái định cư theo thẩm quyền;

c) Phê duyệt hoặc phân cấp cho Uỷ ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Phê duyệt giá đất; ban hành bảng giá tài sản tính bồi thường, quy định các mức hỗ trợ và các biện pháp hỗ trợ theo thẩm quyền; phương án bố trí tái định cư, phương án đào tạo chuyển đổi nghề theo thẩm quyền được giao;

đ) Chỉ đạo các cơ quan có liên quan thực hiện việc giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền pháp luật quy định;

e) Bảo đảm sự khách quan, công bằng khi xem xét và quyết định việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo thẩm quyền quy định tại Nghị định này;

g) Quyết định hoặc phân cấp cho Uỷ ban nhân dân cấp huyện cưỡng chế đối với các trường hợp cố tình không thực hiện quyết định thu hồi đất của Nhà nước theo thẩm quyền;

h) Chỉ đạo kiểm tra và xử lý vi phạm trong lĩnh vực bồi thường, hỗ trợ và tái định cư.

2. Uỷ ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo Hội đồng bồi thường, hỗ trợ và tái định cư cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư; thực hiện phê duyệt phương án bồi thường, hỗ trợ và tái định cư theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

c) Phối hợp với các sở, ban, ngành, các tổ chức và chủ đầu tư thực hiện dự án đầu tư xây dựng, phương án tạo lập các khu tái định cư tại địa phương theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

d) Giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền được giao; ra quyết định cưỡng chế và tổ chức cưỡng chế đối với các trường hợp thuộc thẩm quyền; phối hợp với các cơ quan chức năng tổ chức thực hiện việc cưỡng theo quyết định của cơ quan có thẩm quyền.

3. Uỷ ban nhân dân cấp xã có trách nhiệm:

a) Tổ chức tuyên truyền về mục đích thu hồi đất, chính sách bồi thường, hỗ trợ và tái định cư của dự án;

b) Phối hợp với Hội đồng bồi thường, hỗ trợ và tái định cư thực hiện xác nhận đất đai, tài sản của người bị thu hồi;

c) Phối hợp và tạo điều kiện hỗ trợ cho việc chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư cho người bị thu hồi đất và tạo điều kiện cho việc giải phóng mặt bằng.

Điều 44. Trách nhiệm của các sở, ban, ngành cấp tỉnh

1. Sở Tài chính có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan có liên quan trình Uỷ ban nhân dân cấp tỉnh phê duyệt giá đất, bảng giá tài sản (trừ nhà và công trình xây dựng khác) để tính bồi thường, các mức hỗ trợ, biện pháp hỗ trợ và tái định cư tại địa phương trình Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chủ trì việc thẩm định theo quy định tại Điều 41 của Nghị định này;

c) Kiểm tra việc chi trả tiền bồi thường, hỗ trợ và chi phí cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư tại địa phương.

2. Sở Kế hoạch và Đầu tư có trách nhiệm: hướng dẫn, kiểm tra việc lập và thực hiện các dự án tái định cư.

3. Sở Xây dựng, Sở Quy hoạch kiến trúc có trách nhiệm:

a) Hướng dẫn việc xác định quy mô, diện tích, tính chất hợp pháp, không hợp pháp của các công trình xây dựng gắn liền với đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

b) Xác định giá nhà và các công trình xây dựng gắn liền với đất để tính bồi thường trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Chủ trì, phối hợp với các cơ quan chức năng xác định vị trí quy mô khu tái định cư cho phù hợp với quy hoạch phát triển chung của địa phương trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Hướng dẫn việc xác định diện tích đất, loại đất, hạng đất và điều kiện được bồi thường, đất không được bồi thường khi Nhà nước thu hồi đất;

b) Hướng dẫn việc xác định quy mô diện tích đất thuộc đối tượng được bồi thường hoặc không được bồi thường, mức độ bồi thường hoặc hỗ trợ cho từng người sử dụng đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

c) Chủ trì và phối hợp với Sở Kế hoạch và Đầu tư, Sở Xây dựng trình Uỷ ban nhân dân cấp tỉnh quyết định phạm vi thu hồi đất của từng dự án.

Điều 45. Trách nhiệm của tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Lập phương án bồi thường, hỗ trợ và tái định cư; tổ chức thực hiện bồi thường, hỗ trợ và tái định cư trình cấp có thẩm quyền phê duyệt theo quy định của Uỷ ban nhân dân cấp tỉnh, chịu trách nhiệm về tính chính xác, sự phù hợp chính sách của phương án bồi thường, hỗ trợ và tái định cư.

2. Hướng dẫn, giải đáp thắc mắc của người sử dụng đất về những vấn đề liên quan đến việc bồi thường, hỗ trợ và tái định cư.

3. Các nhiệm vụ khác theo quy định của pháp luật do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 46. Trách nhiệm của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng, Bộ Tài nguyên và Môi trường

1. Trách nhiệm của Bộ Tài chính:

a) Hướng dẫn, kiểm tra việc thực hiện chính sách về bồi thường, hỗ trợ và tái định cư;

b) Chủ trì phối hợp với các ngành liên quan hướng dẫn xử lý những vướng mắc về việc xác định giá đất, giá tài sản và chính sách bồi thường, hỗ trợ trong việc bồi thường, hỗ trợ và tái định cư theo đề nghị của Uỷ ban nhân dân cấp tỉnh.

2. Trách nhiệm của Bộ Kế hoạch và Đầu tư: hướng dẫn và kiểm tra việc lập và thực hiện các dự án tái định cư theo quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Trách nhiệm của Bộ Xây dựng:

a) Hướng dẫn, kiểm tra việc xác định tính hợp pháp của nhà, các công trình xây dựng khác để tính bồi thường; hướng dẫn việc lập quy hoạch xây dựng khu tái định cư, tiêu chuẩn nhà công trình xây dựng tại khu tái định cư;

b) Hướng dẫn, kiểm tra việc xác định giá nhà, công trình xây dựng khác để bồi thường, hỗ trợ và tái định cư theo phạm vi quyền hạn được giao.

4. Trách nhiệm của Bộ Tài nguyên và Môi trường:

a) Kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất cụ thể của từng dự án đầu tư; xác định người sử dụng đất thuộc đối tượng được bồi thường, được hỗ trợ hoặc không được bồi thường làm cơ sở cho việc tính bồi thường, hỗ trợ; cấp giấy chứng nhận quyền sử dụng đất cho người tái định cư;

b) Quy định và hướng dẫn về quản lý đất đai trong khu tái định cư.

Điều 47. Cưỡng chế thi hành quyết định thu hồi đất, giải phóng mặt bằng

1. Uỷ ban nhân dân các cấp phối hợp với các tổ chức chính trị, chính trị - xã hội, tổ chức đoàn thể vận động người bị thu hồi đất tự giác thực hiện quyết định thu hồi đất, giải phóng mặt bằng; trường hợp đã thực hiện đúng các quy định về bồi thường, hỗ trợ và tái định cư, người bị thu hồi đất cố tình không thực hiện quyết định thu hồi đất thì cơ quan quyết định thu hồi đất ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế theo quy định của pháp luật.

2. Căn cứ vào tình hình thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh phân cấp hoặc uỷ quyền cho Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế.

Điều 48. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa hoặc không có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Điều 49. Khiếu nại và giải quyết khiếu nại

Người bị thu hồi đất nếu chưa đồng ý với quyết định về bồi thường, hỗ trợ và tái định cư, thì được khiếu nại theo quy định của pháp luật. Trách nhiệm giải quyết khiếu nại, thời hiệu khiếu nại và trình tự giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai 2003 và Điều 162, 163, 164 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Trong khi chờ giải quyết khiếu nại, người bị thu hồi đất vẫn phải chấp hành quyết định thu hồi đất, giao đất đúng kế hoạch và thời gian đã được cơ quan nhà nước có thẩm quyền quyết định.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế cho Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về đền bù thiệt hại khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng. Các quy định trước đây về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trái với Nghị định này đều bãi bỏ.

Đối với những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư; những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định của Nghị định này.

Điều 51. Trách nhiệm thi hành

Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng hướng dẫn việc thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.


ND 2006 - 17 sua doi ND197.2004

NGHỊ ĐỊNH

của Chính phủ số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006

Về sửa đổi, bổ sung một số điều của các nghị định

hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP

về việc chuyển công ty nhà nước thành công ty cổ phần

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải


ND 2007 - 84 bs cap, thu hoi, boi thuong dat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 05 NĂM 2007

QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định bổ sung về một số trường hợp cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận); về một số trường hợp thực hiện quyền của người sử dụng đất; về thu hồi đất và bồi thường, hỗ trợ về đất; về trình tự, thủ tục thu hồi đất, bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế và việc giải quyết khiếu nại về đất đai.

2. Việc cấp Giấy chứng nhận, thu hồi đất, thực hiện quyền của người sử dụng đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất, giải quyết khiếu nại về đất đai mà không quy định tại Nghị định này thì thực hiện theo các quy định hiện hành.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

QUY ĐỊNH CỤ THỂ VỀ MỘT SỐ TRƯỜNG HỢP

THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT VÀ CẤP GIẤY CHỨNG NHẬN

Điều 3. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai

1. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai là đất đáp ứng một trong các tiêu chí sau đây:

a) Đất đã được sử dụng liên tục cho một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm được cấp Giấy chứng nhận hoặc đến thời điểm có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận;

b) Trường hợp đất đã được sử dụng liên tục quy định tại điểm a khoản này mà có sự thay đổi về người sử dụng đất và sự thay đổi đó không phát sinh tranh chấp về quyền sử dụng đất.

2. Việc xác định thời điểm bắt đầu sử dụng đất ổn định được căn cứ vào ngày tháng năm sử dụng và mục đích sử dụng đất ghi trên một trong các giấy tờ sau:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Toà án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hoà giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú đài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh có ghi địa chỉ của nhà ở liên quan đến thửa đất;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan (không cần có chứng nhận của cơ quan, tổ chức);

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thỉ phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 4. Thời điểm xác định nghĩa vụ tài chính khi nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất, xin giao đất hoặc thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân đã được cơ quan nhà nước có thẩm quyền giao đất có thu tiên sử dụng đất hoặc cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm có quyết định giao đất hoặc cho thuê đất; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất, cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm bàn giao đất thực tế.

2. Trường hợp người sử dụng đất đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 01 năm 2005 (ngày áp dụng giá đất mới theo quy định tại Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất - gọi là Nghị định số 188/2004/NĐ-CP) nhưng do cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định, đã thay đổi mẫu tờ khai, thay đổi thẩm quyền cấp Giấy chứng nhận hoặc thẩm quyền cho phép chuyển mục đích sử dụng đất mà làm cho người sử dụng đất phải nộp lại hoặc nộp bổ sung hồ sơ thì nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp hồ sơ.

3. Trường hợp người sử dụng đất nộp hồ sơ xin cấp Giấy chứng nhận, hồ sơ xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền từ ngày 01 tháng 01 năm 2005 trở về sau thì giá đất áp dụng để xác định nghĩa vụ tài chính là giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm nộp đủ hồ sơ hợp lệ. Nếu cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định thì người nộp hồ sơ thực hiện quyền khiếu nại đối với hành vi hành chính gây chậm trễ trong việc xử lý hồ sơ; công chức, viên chức có hành vi gây chậm trễ trong việc xử lý hồ sơ hoặc hướng dẫn lập hồ sơ không đúng quy định thì phải bị xử lý kỷ luật theo quy định tại Điều 175 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP); nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp đủ hồ sơ hợp lệ.

4. Căn cứ vào Sổ tiếp nhận hồ sơ hoặc giấy biên nhận về tiếp nhận hồ sơ, Văn phòng đăng ký quyền sử dụng đất hoặc Ủy ban nhân dân cấp xã nơi đã tiếp nhận hồ sơ có trách nhiệm xác nhận bằng văn bản về thời điểm người sử dụng đất nộp đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và chuyển cho cơ quan thuế để làm căn cứ tính các khoản thu nghĩa vụ tài chính của người sử dụng đất.

Điều 5. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước theo quy định tại khoản 4 Điều 5 Nghị định số l7/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có nguyện vọng ghi nợ thì được ghi "nợ tiền sử dụng đất" trên Giấy chứng nhận sau khi có đơn đề nghị được ghi nợ kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải trả theo giá đất tại thời điểm trả nợ và được xóa "nợ tiền sử dụng đất" đã ghi trên Giấy chứng nhận.

2. Khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 17 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP) thì người sử dụng đất trả nợ tiền sử dụng đất theo giá đất tại thời điểm cấp Giấy chứng nhận; khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 của Nghị định số 17/2006/NĐ-CP đối với trường hợp đã ghi nợ trước ngày Nghị định này có hiệu lực thi hành thì người sử dụng đất trả nợ tiền sử dụng đất theo số tiền nợ đã ghi trên Giấy chứng nhận.

3. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn trình tự thủ tục ghi nợ và thanh toán nợ.

Điều 6. Bổ sung thủ tục về việc cho phép chuyển mục đích sử dụng đất đối với đất có tài sản gắn liền với đất là công sản

Đối với đất có tài sản gắn liền với đất là công sản thuộc phạm vi quản lý của các cơ quan nhà nước ở Trung ương và các doanh nghiệp nhà nước thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) chỉ được quyết định cho phép chuyển mục đích sử dụng đất sau khi có thoả thuận bằng văn bản của Bộ Tài chính về việc cho phép chuyển công năng sử dụng của công sản đó sang sử dụng vào mục đích khác.

Điều 7. Miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng khi cấp Giấy chứng nhận

Việc miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng được thực hiện theo quy định của pháp luật về ưu đãi người có công với Cách mạng.

Điều 8. Cấp Giấy chứng nhận đối với đất sản xuất nông nghiệp

1. Trường hợp đã thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp thì Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thực hiện việc thu hồi Giấy chứng nhận đã cấp trước đây cho nhiều thửa đất và cấp một Giấy chứng nhận cho từng thửa đất phù hợp với quy định tại khoản 3 Điều 48 của Luật Đất đai.

2. Trường hợp những nơi chưa thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp, nếu hộ gia đình, cá nhân đang sử dụng đất có yêu cầu thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho các thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó; sau khi thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" thì việc cấp Giấy chứng nhận thực hiện theo quy định tại khoản 1 Điều này.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc cấp Giấy chứng nhận quy định tại khoản 2 Điều này.

Điều 9. Cấp Giấy chứng nhận trong trường hợp sử dụng đất nông nghiệp để xây dựng trang trại tại khu vực nông thôn

1. Khi được cấp Giấy chứng nhận cho đất trang trại tại khu vực nông thôn thì người sử dụng đất trang trại không phải nộp tiền sử dụng đất cho việc chuyển mục đích sử dụng từ đất sản xuất nông nghiệp, đất lâm nghiệp, đất nuôi trồng thuỷ sản, đất làm muối sang đất nông nghiệp khác trong các trường hợp sau đây:

a) Xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất;

b) Xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

c) Xây dựng cơ sở ươm tạo cây giống, con giống;

d) Xây dựng kho chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp phục vụ tại chỗ cho trang trại.

2. Khi chuyển mục đích sử dụng đất từ đất trồng cây hàng năm không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất là rừng trồng sang đất nông nghiệp khác quy định tại các điểm a, b, c và d khoản 1 Điều này hoặc chuyển từ đất chuyên trồng lúa nước sang xây dựng cơ sở ươm tạo giống lúa thì người sử dụng đất trang trại thực hiện đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Điều 10. Cấp Giấy chứng nhận đối với đất do cộng đồng dân cư, cơ sở tôn giáo sử dụng

1. Trình tự, thủ tục cấp Giấy chứng nhận đối với cộng đồng dân cư thực hiện theo trình tự, thủ tục đối với hộ gia đình, cá nhân quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trình tự, thủ tục cấp Giấy chứng nhận đối với cơ sở tôn giáo thực hiện theo trình tự, thủ tục đối với tổ chức quy định tại Điều 137 Nghị định số 181/2004/NĐ-CP.

3. Đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện và đất do cơ sở tôn giáo sử dụng quy định tại khoản 1 Điều 99 của Luật Đất đai (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp thì được cấp Giấy chứng nhận, được sử dụng theo chế độ sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân, được chuyển mục đích sử dụng đất theo quyết định của Ủy ban nhân dân cấp tỉnh; đối với đất sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện của cơ sở tôn giáo mà không phải là đất do được Nhà nước giao không thu tiền sử dụng đất thì được thực hiện các quyền chuyển nhượng, tặng, cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh bằng quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 11. Cấp Giấy chứng nhận đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở (sau đây gọi là người nhận chuyển quyền) trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (không có xác nhận của cơ quan có thẩm quyền về việc chuyển quyền) thì không phải thực hiện thủ tục chuyển quyền sử dụng đất, người nhận chuyển quyền nộp hồ sơ xin cấp Giấy chứng nhận theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trường hợp chuyển quyền sử dụng đất, nhà ở gắn liền với đất ở mà các bên đã lập xong hợp đồng, giấy tờ về chuyển quyền nhưng người chuyển quyền sử dụng đất không nộp Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 và khoản 5 Điều 50 của Luật Đất đai (gọi là giấy tờ về quyển sử dụng đất) để làm thủ tục chuyển quyền thì thực hiện như sau:

a) Người nhận chuyển quyền nộp hồ sơ gồm đơn xin cấp Giấy chứng nhận và hợp đồng, giấy tờ vê chuyển quyền sử dụng đất để được cấp Giấy chứng nhận; nơi nộp hồ sơ thực hiện theo quy định tại Điều 122 Nghị định số 181/2004/NĐ-CP;

b) Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng, giấy tờ về chuyển quyền sử dụng đất, thông báo bằng văn bản cho người chuyển quyền, niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc hủy các loại giấy tờ về quyền sử dụng đất nhưng chưa được giao cho người nhận chuyển quyền đối với trường hợp chuyển quyền toàn bộ diện tích đất; về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc chỉnh lý hoặc cấp mới Giấy chứng nhận đối với trường hợp chuyển quyền một phần diện tích đất; trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên báo địa phương ba số liên tiếp (chi phí đăng báo do người xin cấp Giấy chứng nhận trả);

c) Sau thời hạn ba mươi (30) ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên báo địa phương về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền mà không có đơn đề nghị giải quyết tranh chấp thì thủ tục cấp Giấy chứng nhận thực hiện theo quy định tại Điều 135 hoặc Điều 136 Nghị định số 181/2004/NĐ-CP hoặc theo quy định của pháp luật về nhà ở; Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định huỷ Giấy chứng nhận đã cấp cho bên chuyển quyền nếu bên chuyển quyền không nộp Giấy chứng nhận; nếu bên chuyển quyền nộp Giấy chứng nhận thì chỉnh lý hoặc cấp mới Giấy chứng nhận theo hướng dẫn của Bộ Tài nguyên và Môi trường;

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký quyền sử dụng đất hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định tại Điều 135 và Điều 136 của Luật Đất đai.

Điều 12. Cấp Giấy chứng nhận đối với trường hợp cá nhân sử dụng đất chết trước khi trao Giấy chứng nhận

Trường hợp người đứng tên nộp hồ sơ xin cấp Giấy chứng nhận chết trước khi trao Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện để hủy Giấy chứng nhận đã ký và thông báo cho người được thừa kế bổ sung hồ sơ theo quy định tại điểm a khoản 1 Điều 151 Nghị định số 181/2004/NĐ-CP để được cấp Giấy chứng nhận.

Điều 13. Giấy chứng nhận trong trường hợp người nhận thừa kế quyền sử dụng đất là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở

1. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất (trong Điều này gọi chung là quyền sử dụng đất) đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều 121 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở (trong Điều này gọi chung là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam) thì người nhận thừa kế không được cấp Giấy chửng nhận nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì trình tự, thủ tục chuyển nhượng thực hiện theo quy định tại Điều 148 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại khoản 6 Điều 113 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở; trình tự, thủ tục tặng cho thực hiện theo quy định tại Điều 152 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

2. Trường hợp trong số những người công nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận cho người thuộc đối tượng được cấp Giấy chứng nhận; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 1 Điều này.

3. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 1 và khoản 2 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và các quy định của pháp luật khác có liên quan.

Điều 14. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được xử lý theo quy định sau:

a) Tại thời điểm làm thủ tục cấp Giấy chứng nhận đối với đất thuộc vùng đã có quy hoạch sử dụng đất trong quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn (gọi chung là quy hoạch) được xét duyệt mà việc sử dụng đất phù hợp với quy hoạch đó và chưa có quyết định thu hồi đất trong trường hợp đất phải thu hồi thì được cấp Giấy chứng nhận.

Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng nhưng diện tích không phải nộp tiền sử dụng đất không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Trường hợp đất có công trình xây dựng (không phải nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp.

Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều này;

b) Trường hợp tại thời điểm làm thủ tục cấp Giấy chứng nhận mà chưa có quy hoạch được xét duyệt thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

c) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và cơ quan nhà nước có thẩm quyền chưa có văn bản về chủ trương thu hồi đất theo quy định tại Điều 49 của Nghị định này thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

d) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và đã có chủ trương thu hồi đất bằng văn bản theo quy định tại Điều 49 Nghị định này thì người sử dụng đất không được cấp Giấy chứng nhận nhưng được sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất;

đ) Trường hợp quy hoạch đã được cơ quan nhà nước có thẩm quyền xét duyệt điều chỉnh mà toàn bộ hoặc một phần thửa đất phù hợp với quy hoạch điều chỉnh đó hoặc trường hợp cơ quan nhà nước có thẩm quyền quyết định hủy quy hoạch thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc nhóm đất nông nghiệp mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được cấp Giấy chứng nhận theo quy định sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP; diện tích đất nông nghiệp còn lại (nếu có) chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng.

Đối với đất nông nghiệp trên cùng thửa đất có nhà ở mà không được công nhận là đất ở thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận như trường hợp quy định tại điểm a khoản này.

3. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa cũng được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

4. Hộ gia đình, cá nhân không được cấp Giấy chứng nhận đối với phần diện tích đất được sử dụng trước ngày 15 tháng 10 năm 1993 trong trường hợp tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm sau đây (trừ trường hợp quy định tại khoản 5 Điều này):

a) Vi phạm quy hoạch chi tiết xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai;

b) Vi phạm quy hoạch chi tiết mặt bằng xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai đối với diện tích đất đã giao cho tổ chức, cộng đồng dân cư quản lý;

c) Lấn, chiếm hành lang bảo vệ an toàn công trình công cộng đã được công bố, cắm mốc;

d) Lấn, chiếm lòng đường, lề đường, vỉa hè đã có chỉ giới xây dựng;

đ) Lấn, chiếm đất sử dụng cho mục đích công cộng, đất chuyên dùng, đất của tổ chức, đất chưa sử dụng và các trường hợp vi phạm khác đã có văn bản ngăn chặn nhưng người sử dụng đất vẫn cố tình vi phạm.

5. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 4 Điều này nhưng phù hợp với quy hoạch tại thời điềm cấp Giấy chứng nhận thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức quy định tại các điểm a, b và c khoản 1 Điều 15 Nghị định này.

Điều 15. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau

1. Hộ gia đình, cá nhân đang sử dụng đất mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này, nay Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch đã được xét duyệt hoặc chưa có quy hoạch được xét duyệt tại thời điểm làm thủ tục cấp Giấy chứng nhận thì được cấp Giấy chứng nhận theo quy định sau đây:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP đối với diện tích đất ở đang sử dụng nhưng không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở thực tế ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm b khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP;

b) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có công trình xây dựng (không phải là nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại;

c) Đối với phần diện tích đất được xác định là đất nông nghiệp đã thực hiện theo quy định tại khoản 2 Điều 14 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà toàn bộ hoặc một phần thửa đất không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai, được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp nhưng không phù hợp với quy hoạch đã được xét duyệt đối với nơi đã có quy hoạch hoặc tại thời điểm bắt đầu sử dụng đất đã có các hành vi vi phạm được quy định tại khoản 4 Điều 14 Nghị định này thì toàn bộ thửa đất hoặc một phần thửa đất đó không được cấp Giấy chứng nhận nhưng được tạm thời sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà nước không công nhận quyền sử dụng đất, không cấp Giấy chứng nhận và thu hồi toàn bộ diện tích đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau.

Điều 16. Cấp Giấy chứng nhận trong trường hợp đất đã được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất

Đất được giao không đúng thẩm quyền nhưng người đang sử dụng đất có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận theo quy định sau đây:

1. Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì được cấp Giấy chứng nhận đối với diện tích đất đã được giao và không phải nộp tiền sử dụng đất.

2. Trường hợp đất đã được sử dụng ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thực hiện như sau:

a) Đối với diện tích đất được giao thuộc nhóm đất nông nghiệp hoặc đất phi nông nghiệp nhưng không phải đất ở thì được cấp Giây chứng nhận và không phải nộp tiền sử dụng đất;

b) Đối với diện tích đất được giao làm đất ở trong hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất; đối với diện tích đất còn lại đã có nhà ở (nếu có) thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; đối với diện tích còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại khoản 2 Điều 5 Nghị định số 17/2006/NĐ-CP.

Điều 17. Quy định diện tích tối thiểu được tách thửa và việc cấp Giấy chứng nhận cho thửa đất có diện tích nhỏ hơn diện tích tối thiểu đó

1. Ủy ban nhân dân cấp tỉnh quy định diện tích tối thiểu được phép tách thửa đối với từng loại đất cho phù hợp với điều kiện cụ thể của địa phương.

2. Thửa đất đang sử dụng có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng đủ điều kiện cấp Giấy chứng nhận thì người đang sử dụng đất được cấp Giấy chứng nhận; việc xây dựng nhà ở, công trình trên thửa đất đó phải theo quy định cửa Ủy ban nhân dân cấp tỉnh.

3. Không cấp Giấy chứng nhận đối với trường hợp tự tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

4. Cơ quan công chứng, Ủy ban nhân dân cấp xã không được làm thủ tục công chứng, chứng thực chuyển quyền sử dụng đất đối với trường hợp tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 18. Cấp Giấy chứng nhận trong trường hợp có sự chênh lệch giữa số liệu diện tích đo đạc thực tế với số liệu diện tích đã ghi trên giấy tờ về quyền sử dụng đất

1. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất nhỏ hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo số liệu diện tích đo đạc thực tế; người sử dụng đất không được truy nhận số tiền sử dụng đất đã nộp (nếu có) đối với phần diện tích ít hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất.

2. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất lớn hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì giải quyết theo quy định sau:

a) Trường hợp ranh giới thửa đất hiện nay không thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề mà diện tích đo đạc thực tế khi cấp Giấy chứng nhận nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo diện tích đo đạc thực tế; người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích nhiều hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất;

b) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã được sử dụng ổn định và không có tranh chấp thì Giấy chứng nhận được cấp cho toàn bộ diện tích đo đạc thực tế của thửa đất và thực hiện nghĩa vụ tài chính về đất đai đối với phần diện tích chênh lệch theo quy định của pháp luật về đất đai;

c) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do lấn, chiếm thì xử lý theo quy định tại khoản 4 và khoản 5 Điều 14 hoặc khoản 2 Điều 15 Nghị định này.

Điều 19. Cấp Giấy chứng nhận trong trường hợp thực hiện tách thửa hoặc hợp thửa đối với thửa đất

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp tách thửa, hợp thửa theo yêu cầu của người sử dụng đất và trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm 1 khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP;

b) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm 1 khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP thì phải có thêm văn bản quy định tại điểm a khoản 1 Điều 140 Nghị định số 181/2004/NĐ-CP.

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người sử dụng đất có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường nếu là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường nếu là hộ gia đình, cá nhân;

b) Ngay trong ngày nhận đủ hồ sơ hợp lệ hoặc chậm nhất là ngày làm việc tiếp theo, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường (gọi chung là cơ quan Tài nguyên và Môi trường) có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Đối với trường hợp hợp thửa không phải trích đo địa chính thì ngay trong ngày nhận được hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp.

Đối với trường hợp tách thửa hoặc trường hợp hợp thửa mà phải trích đo địa chính thì trong thời hạn không quá bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích đo địa chính thửa đất mới tách hoặc mới hợp thửa, làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp;

d) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cấp huyện xem xét, ký Giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm ký Giấy chứng nhận cho thửa đất mới trong trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận cho thửa đất mới trong trường hợp không được ủy quyền;

đ) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được tờ trình, Ủy ban nhân dân cấp có thẩm quyền xem xét, ký và gửi Giấy chứng nhận cho cơ quan Tài nguyên và Môi trường trực thuộc;

e) Ngay trong ngày nhận được Giấy chứng nhận đã ký hoặc chậm nhất là ngày làm việc tiếp theo, cơ quan Tài nguyên và Môi trường có trách nhiệm trao bản chính Giấy chứng nhận đối với thửa đất mới cho người sử dụng đất; gửi bản lưu Giấy chứng nhận đã ký, bản chính Giấy chứng nhận đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì căn cứ quyết định thu hồi đất, cơ quan Tài nguyên và Môi trường có trách nhiệm thực hiện việc tách thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

Điều 20. Việc sử dụng đất và cấp Giấy chứng nhận đối với đất dự án xây dựng khu đô thị, khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Việc sử dụng đất đối với đất dự án xây dựng khu đô thị (kể cả khu dân cư đô thị), khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao được thực hiện như sau:

a) Đối với diện tích đất sử dụng cho mục đích công cộng thì Chủ dự án không phải trả tiền sử dụng đất, tiền thuê đất;

b) Đối với từng phần diện tích đất phù hợp mục đích sử dụng được xác định trong dự án đầu tư thì Chủ đầu tư dự án được lựa chọn hình thức nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP hoặc nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/ND-CP ngày 14 tháng 11 năm 2005 về thu tiền thuê đất, thuê mặt nước.

2. Trong trường hợp diện tích đất để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn và khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau thì Giấy chứng nhận được cấp cho từng thửa đất phù hợp với quy hoạch chi tiết xây dựng đã được xét duyệt và theo quy định của pháp luật về đất đai.

Điều 21. Thu hồi Giấy chứng nhận đã cấp trái pháp luật

1. Trường hợp có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp.

2. Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra; Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại khoản 2 Điều này.

4. Việc thu hồi Giấy chứng nhận đã cấp đối với các trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP, các khoản 1, 2 và 3 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã có hiệu lực thi hành.

Chương III

QUY ĐỊNH CỤ THỂ VỀ XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP

CÓ THAY ĐỔI VỀ QUYỀN SỬ DỤNG ĐẤT

Điều 22. Quyền cho thuê tài sản gắn liền với đất trong trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm

Tổ chức kinh tế, cá nhân thuê đất của Nhà nước trả tiền thuê đất hàng năm được cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê; người thuê tài sản phải sử dụng tài sản trên đất theo mục đích đã được xác định trong quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 23. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài

1. Trường hợp tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

2. Thời hạn thuê đất quy định tại khoản 1 Điều này được xác định như sau:

a) Trường hợp đất đã góp vào liên doanh là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm, kể từ ngày tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài;

b) Trường hợp đất đã góp vào liên doanh là đất được sử dụng có thời hạn thì thời hạn thuê đất là thời gian còn lại của thời hạn sử dụng đất đã góp vào liên doanh.

3. Bộ Tài chính hướng dẫn việc xử lý nghĩa vụ tài chính về đất đai trong trường hợp tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài.

Điều 24. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, của tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài trong trường hợp nhận chuyển nhượng dự án đầu tư

1. Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài (trong Điều này gọi chung là tổ chức kinh tế có vốn đầu tư nước ngoài) được nhận chuyển nhượng dự án có sử dụng đất của tổ chức kinh tế trong nước trong các trường hợp sau đây:

a) Dự án đầu tư kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp và khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 và khoản 2 Điều 35 Nghị định này;

b) Dự án đầu tư thuộc khu kinh tế, khu công nghệ cao;

c) Dự án đầu tư kết cấu hạ tầng khu đô thị, khu dân cư nông thôn;

d) Dự án đầu tư sản xuất, kinh doanh;

đ) Dự án đầu tư xây dựng kinh doanh nhà ở đã hoàn thành đầu tư xây dựng đồng bộ hạ tầng dùng chung của dự án.

2. Việc nhận chuyển nhượng dự án có sử dụng đất quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về kinh doanh bất động sản và theo các quy định sau:

a) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được tính chung trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước nhưng không phải trả tiền thuê đất;

b) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc đất thuê của Nhà nước hoặc đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì giá trị quyền sử dụng đất không được tính trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê;

c) Trường hợp đất của dự án đã nhận chuyển nhượng theo quy định tại điểm a khoản này có nguồn gốc là đất được sử dụng có thời hạn thì thời hạn thuê đất của tổ chức kinh tế có vốn đầu tư nước ngoài là thời gian còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng; trường hợp đất có nguồn gốc là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm kể từ ngày hợp đồng chuyển nhượng dự án được ký kết và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; tổ chức kinh tế có vốn đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn.

3. Tổ chức kinh tế có vốn đầu tư nước ngoài nhận chuyển nhượng dự án xây dựng kinh doanh nhà ở của tổ chức kinh tế trong nước đã được Nhà nước giao đất sử dụng ổn định lâu đài và đã nộp tiền sử dụng đất mà khoản tiền đã nộp không có nguồn gốc từ ngân sách nhà nước thì khi bán nhà ở không phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất quy định tại khoản 2 Điều 81 Nghị định số 181/2004/NĐ-CP; người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài.

4. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 25. Xử lý quyền sử dụng đất đối với đất do doanh nghiệp nhà nước đã góp vốn vào tổ chức kinh tế liên doanh mà doanh nghiệp đó đang thực hiện cổ phần hoá

1. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nhưng chưa trả tiền sử dụng đất hoặc tiền thuê đất, được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì không đưa giá trị quyền sử dụng đất đã góp vốn vào cổ phần hoá doanh nghiệp; giá trị quyền sử dụng đất đã góp vốn trước khi cổ phần hóa được coi như phần vốn của Nhà nước góp vào tổ chức kinh tế liên doanh.

2. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất đã góp vốn được đưa vào cổ phần hoá doanh nghiệp.

Điều 26. Xử lý quyền sử dụng đất của Hợp tác xã phi nông nghiệp do xã viên góp đất nhưng đã chuyển sang thuê đất của Nhà nước

Trường hợp Hợp tác xã phi nông nghiệp đang sử dụng đất mà đất đó do xã viên góp vào Hợp tác xã nhưng đã chuyển sang thuê đất theo Chỉ thị số 245/TTg ngày 22 tháng 4 năm 1996 của Thủ tướng Chính phủ về tổ chức thực hiện một số việc cấp bách trong quản lý, sử dụng đất của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất và Nghị định số 85/CP ngày 17 tháng 12 năm 1996 quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất thì nay không phải thuê đất của Nhà nước. Hợp tác xã có quyền và nghĩa vụ của người sử dụng đất theo quy định khoản 1 và khoản 2 Điều 110 của Luật Đất đai. Sở Tài nguyên và Môi trường có trách nhiệm huỷ hợp đồng thuê đất đã ký với Hợp tác xã và chỉnh lý Giấy chứng nhận đã cấp hoặc cấp mới Giấy chứng nhận cho Hợp tác xã.

Điều 27. Quyền lựa chọn hình thức sử dụng đất đối với trường hợp thực hiện dự án đầu tư xây dựng nhà ở để cho thuê

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, cá nhân hoặc tổ chức kinh tế có vốn đầu tư nước ngoài được lựa chọn hình thức Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

Điều 28. Quyền lựa chọn hình thức nộp tiền sử dụng đất hoặc nộp tiền thuê đất khi chuyển mục đích sử dụng đất đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư

1. Trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng thì được lựa chọn một trong hai hình thức sau:

a) Sử dụng đất dưới hình thức coi như được giao đất có thu tiền sử dụng đất. Trong trường hợp này, nhà đầu tư phải nộp tiền sử dụng đất để chuyển mục đích sử dụng đất và có các quyền, nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 110 của Luật Đất đai;

b) Sử dụng đất dưới hình thức thuê đất của Nhà nước. Trong trường hợp này, nhà đầu tư phải trả tiền thuê đất cho Nhà nước và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; có các quyền và nghĩa vụ quy định tại Điều 110 của Luật Đất đai trong thời hạn đã trả trước tiền thuê đất quy định tại điểm b khoản 2 Điều này đối với trường hợp số tiền thuê đất đã trả trước cho thời gian từ năm (05) năm trở lên.

2. Khoản tiền nhà đầu tư thực tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xử lý như sau:

a) Được trừ vào số tiền sử dụng đất để được chuyển mục đích sử dụng đất mà nhà đầu tư phải nộp cho Nhà nước để được sử dụng đất quy định tại điểm a khoản 1 Điều này;

b) Được coi là khoản tiền thuê đất mà nhà đầu tư đã trả trước cho Nhà nước để được thuê đất quy định tại điểm b khoản 1 Điều này.

3. Khoản tiền mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 2 Điều này được xác định trên cơ sở giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường nhưng không được vượt quá số tiền phải bồi thường, hỗ trợ về đất tương ứng với trường hợp Nhà nước thu hồi đất.

4. Khoản tiền thực tế mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 3 Điều này được tính vào chi phí đầu tư dự án của nhà đầu tư.

5. Việc định giá đất đối với đất mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất và định giá đất để giao đất, cho thuê đất, bồi thường, hỗ trợ về đất được thực hiện dưới hình thức thuê dịch vụ tư vấn của các tổ chức tư vấn về giá đất được thành lập và hoạt động theo quy định của pháp luật và do Sở Tài chính thẩm định trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

6. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 29. Thời hạn sử dụng đất đối với đất phi nông nghiệp được sử dụng ổn định lâu dài theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004

Đất phi nông nghiệp được sử dụng trước ngày 01 tháng 7 năm 2004 của tổ chức kinh tế do được giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án; đất sản xuất, kinh doanh phi nông nghiệp của hộ gia đình, cá chân không phải do Nhà nước giao, cho thuê thì nay tổ chức kinh tế, hộ gia đình, cá nhân được tiếp tục sử dụng ổn định lâu dài vào mục đích phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 30. Thời hạn sử dụng đất đối với đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất

Đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất nông nghiệp theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định số 17/2006/NĐ-CP thì được sử dụng ổn định lâu dài vào mục đích sản xuất kinh doanh phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 31. Quy định chi tiết về việc thực hiện quyền thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất

1. Bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất theo quy định của Luật Đất đai được hiểu là thế chấp bằng quyền sử dụng đất cho người thứ ba vay vốn theo quy định của Bộ luật Dân sự (sau đây gọi chung là thế chấp bằng quyền sử dụng đất).

2. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân đã được cấp Giấy chứng nhận được quy định như sau:

a) Trường hợp hồ sơ đăng ký thế chấp nộp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thì Văn phòng đăng ký quyền sử dụng đất đó có trách nhiệm thực hiện thủ tục đăng ký thế chấp ngay trong ngày nhận đủ hồ sơ hợp lệ; nếu nhận hồ sơ sau ba (03) giờ chiều thì thực hiện thủ tục đăng ký chậm nhất là ngày làm việc tiếp theo;

b) Trường hợp hồ sơ đăng ký thế chấp nộp tại Ủy ban nhân dân xã thì cán bộ địa chính xã (được ủy quyền của Văn phòng đăng ký quyền sử dụng đất cấp huyện) có trách nhiệm kiểm tra, nếu hồ sơ thế chấp hợp lệ thì làm thủ tục đăng ký thế chấp, ký xác nhận và đóng dấu của Ủy ban nhân dân xã ngay trong ngày nhận đủ hồ sơ hợp lệ, chậm nhất là ngày làm việc tiếp theo.

3. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân chưa có Giấy chứng nhận nhưng có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được thực hiện tại Văn phòng đăng ký quyền sử dụng đất cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện thủ tục đăng ký thế chấp.

4. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục đăng ký thế chấp quy định tại điểm b khoản 2 Điều này.

Điều 32. Đất có dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (trong Điều này gọi là nhà đầu tư nước ngoài) được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc cho thuê. Số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá.

2. Thời hạn thuê đất trong trường hợp quy định tại khoản 1 Điều này là bảy mươi (70) năm và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; nhà đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn. Trường hợp nhà đầu tư nước ngoài bán nhà ở thuộc dự án xây dựng, kinh doanh nhà ở thì người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài và không phải nộp khoản tiền chênh lệch giữa đất thuê và đất sử dụng ổn định lâu dài.

3. Bộ Tài nguyên và Môi trường hướng dẫn thủ tục thuê đất, thủ tục đấu giá quyền sử dụng đất và thủ tục cấp Giấy chứng nhận theo quy định tại Điều này.

Chương IV

QUY ĐỊNH CỤ THỂ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP THU HỒI ĐẤT

VÀ BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 33. Thu hồi đất tại khu vực giáp ranh giữa các đơn vị hành chính cấp tỉnh

Khi thu hồi đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương thì giá đất do Ủy ban nhân dân cấp tỉnh quy định không chỉ căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng tại khu vực giáp ranh mà còn phải căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng chung và khả năng thu hút đầu tư của từng địa phương đối với khu vực giáp ranh đó.

Điều 34. Thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng, khu dân cư, phát triển kinh tế trong khu đô thị, khu dân cư nông thôn

1. Nhà nước thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng trong các trường hợp sau đây:

a) Dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư;

b) Dự án quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Nhà nước thu hồi đất để thực hiện các dự án khu dân cư (bao gồm dự án hạ tầng khu dân cư và dự án nhà ở), trung tâm thương mại, khách sạn cao cấp trong các trường hợp sau đây:

a) Các dự án trong khu đô thị hiện có được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án;

b) Các dự án trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Các dự án trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện quy định tại khoản 1 và khoản 2 Điều này.

Điều 35. Thu hồi đất để xây dựng các khu kinh doanh tập trung có cùng chế độ sử dụng đất

1. Các khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 Điều 40 và khoản 1 Điều 90 của Luật Đất đai bao gồm:

a) Khu thương mại - dịch vụ tổng hợp với nhiều loại hình mua bán, dịch vụ và có nhiều chủ thể cùng kinh doanh;

b) Khu du lịch có mối liên kết về kết cấu hạ tầng, về loại hình kinh doanh và có nhiều chủ thể cùng kinh doanh (không bao gồm khu du lịch sinh thái);

c) Khu vui chơi giải trí ngoài trời phục vụ rộng rãi các đối tượng thuộc mọi lứa tuổi với nhiều loại hình vui chơi, giải trí có đông người tham gia và có nhiều chủ thể cùng kinh doanh;

d) Khu chăn nuôi gia súc, gia cầm tập trung theo hình thức chăn nuôi công nghiệp, có hạ tầng đồng bộ và có nhiều chủ thể đầu tư chăn nuôi.

2. Khu kinh doanh quy định tại khoản 1 Điều này phải có đủ các điều kiện sau đây:

a) Đã thể hiện trong quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Đã có chủ trương đầu tư của Thủ tướng Chính phủ hoặc đã có quyết định đầu tư của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc đã thể hiện trong quy hoạch tổng thể phát triển kinh tế - xã hội của tỉnh, thành phố trực thuộc Trung ương đã được cấp có thẩm quyền phê duyệt;

c) Không bố trí đất ở, nhà ở; không bố trí xen lẫn với đất ở, nhà ở.

3. Dự án đầu tư các khu kinh doanh quy định tại khoản 1 Điều này thuộc diện thu hồi đất để giao hoặc cho nhà đầu tư thuê đất theo quy định của pháp luật về đất đai.

4. Việc sử dụng đất đối với đất dự án xây dựng các khu kinh doanh tập trung quy định tại khoản 1 Điều này được thực hiện như đối với khu công nghiệp theo quy định tại Điều 84 Nghị định số 181/2004/NĐ-CP và khoản 7 Điều 2 Nghị định số 17/2006/NĐ-CP.

Điều 36. Thu hồi đất đối với trường hợp sử dụng đất do Ban quản lý khu công nghệ cao, khu kinh tế giao lại hoặc cho thuê

Ban quản lý khu công nghệ cao, khu kinh tế có trách nhiệm thu hồi đất đã giao lại hoặc cho thuê theo quy định tại khoản 2 Điều 91 và khoản 2 Điều 92 của Luật Đất đai trong các trường hợp sau đây:

1. Người sử dụng đất được Ban Quản lý khu công nghệ cao, khu kinh tế giao lại đất hoặc cho thuê đất mà đã hết thời hạn sử dụng đất nhưng không được gia hạn sử dụng đất.

2. Tổ chức sử dụng đất bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước.

3. Người sử dụng đất tự nguyện trả lại đất theo quy định tại khoản 8 Điều 38 của Luật Đất đai.

4. Người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai.

Điều 37. Thu hồi đất hoặc gia hạn sử dụng đất đối với trường hợp quy định tại khoản 12 Điều 38 của Luật Đất đai

1. Trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn theo quy định tại khoản 12 Điều 38 của Luật Đất đai, Ủy ban nhân dân cấp có thẩm quyền phải quyết định thu hồi đất đối với trường hợp không được gia hạn sử dụng đất theo quy định tại khoản 2 Điều này.

2. Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất, kể cả Ban quản lý khu công nghệ cao, khu kinh tế, chỉ được cho phép gia hạn sử dụng đất khi được sự chấp thuận của cơ quan nhà nước có thẩm quyền về quản lý đầu tư đối với đất đã được Nhà nước giao, cho thuê để thực hiện dự án đầu tư nhưng không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm theo quy định tại khoản 12 Điều 38 của Luật Đất đai trong trường hợp nhà đầu tư gặp khó khăn do thiên tai, tai nạn, chiến tranh, khủng hoảng kinh tế tài chính và các nguyên nhân bất khả kháng khác làm ảnh hưởng trực tiếp tới tiến độ triển khai dự án.

Điều 38. Thu hồi đất trong trường hợp đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn

Ủy ban nhân dân cấp huyện quyết định thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn để sử dụng vào mục đích phi nông nghiệp theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 39. Thu hồi đất trong trường hợp người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất

Trường hợp dự án đầu tư thuộc diện chủ đầu tư phải thỏa thuận với người đang sử dụng đất về việc chuyển nhượng, cho thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thi Nhà nước thực hiện việc thu hồi để giao hoặc cho nhà đầu tư thuê.

Điều 40. Thu hồi đất trong trường hợp đất thuộc diện Nhà nước thu hồi mà nhà đầu tư đã chủ động đề nghị và được phép thỏa thuận nhưng không đạt được sự thoả thuận với người sử dụng đất

1. Đất dự án phát triển kinh tế thuộc diện Nhà nước thu hồi mà nhà đầu tư đề nghị và được Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho thực hiện theo phương thức tự thoả thuận với những người sử dụng đất thuộc phạm vi dự án để nhận chuyển nhượng quyền sử dụng đất, thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất nhưng sau một trăm tám mươi (180) ngày, kể từ ngày có văn bản chấp thuận mà còn người sử dụng đất không đồng thuận với nhà đầu tư thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi diện tích đất mà nhà đầu tư chưa thoả thuận được với người sử dụng đất; việc bồi thường, hỗ trợ, tái định cư được thực hiện theo quy định của pháp luật. Ủy ban nhân dân cấp tỉnh quyết định giao đất hoặc cho nhà đầu tư thuê đất đối với diện tích đã thu hồi.

2. Việc giải quyết tranh chấp, khiếu nại trong các trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Tranh chấp hợp đồng thỏa thuận về quyền sử dụng đất giữa người sử dụng đất và nhà đầu tư do Tòa án nhân dân giải quyết theo quy định của pháp luật dân sự;

b) Khiếu nại của người sử dụng đất đối với quyết định hành chính hoặc hành vi hành chính trong thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo (gọi là Nghị định số 136/2006/NĐ-CP).

Điều 41. Trách nhiệm của Ủy ban nhân dân các cấp trong trường hợp nhà đầu tư thoả thuận với người sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất

1. Ủy ban nhân dân các cấp, trong phạm vi chức năng, nhiệm vụ được giao, có trách nhiệm sau đây:

a) Chỉ đạo việc cung cấp các văn bản về chính sách, pháp luật, các hồ sơ về thửa đất có liên quan đến việc thoả thuận;

b) Chủ trì việc tiến hành thoả thuận giữa nhà đầu tư và người sử dụng đất nếu có đề nghị của một hoặc các bên có liên quan;

c) Chỉ đạo việc thực hiện các thủ tục về chuyển nhượng, thuê đất, góp vốn bằng quyền sử dụng đất.

2. Ủy ban nhân dân các cấp và các cơ quan nhà nước không được ra quyết định thu hồi đất hoặc thực hiện các biện pháp không phù hợp với quy định của pháp luật để can thiệp vào việc thoả thuận giữa nhà đầu tư và người sử dụng đất trong trường hợp đất không thuộc diện thu hồi.

Điều 42. Quyền tự đầu tư trên đất đang sử dụng trong trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở

1. Trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở mà người đang sử dụng đất (hoặc nhiều người đang sử dụng đất liền kề nhau) có đơn xin đầu tư và có đủ các điều kiện sau đây thì được quyền tự đầu tư hoặc được chọn tổ chức, cá nhân để góp vốn lập dự án đầu tư:

a) Có diện tích đất đang sử dụng phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng, phù hợp vời quy mô công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Có dự án đầu tư theo quy định của pháp luật về đầu tư;

c) Có đủ khả năng để thực hiện dự án đầu tư bảo đảm đạt yêu cầu và tiến độ theo dự án đã được chấp thuận.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc tự đầu tư trên đất đang sử dụng thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở.

Điều 43. Hỗ trợ đối với đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư khi Nhà nước thu hồi đất

Đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư được hỗ trợ về đất theo quy định tại khoản 2 Điều 10 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP) bao gồm các trường hợp sau:

1. Diện tích được hỗ trợ là toàn bộ diện tích đất nông nghiệp, đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn đã được xác định ranh giới theo quy hoạch được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn chưa có quy hoạch được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Đối với diện tích đất vườn, ao thực tế đang sử dụng trong cùng thửa đất có nhà ở riêng lẻ, nhà ở dọc kênh mương, nhà ở dọc tuyến đường giao thông không thuộc các khu vực quy định tại khoản 1 Điều này thì diện tích đất được tính để hỗ trợ bằng tiền của mỗi thửa không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

3. Đối với diện tích đất thuộc thửa đất nông nghiệp tiếp giáp với ranh giới các khu vực quy định tại khoản 1 Điều này thì diện tích được tính để hỗ trợ bằng tiền của mỗi thửa đất không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể diện tích đất được tính để hỗ trợ bằng tiền đối với trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Điều 44. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất. Đối với phần diện tích vượt hạn mức giao đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở (nếu có) thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp xen kẽ trong khu dân cư;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng vào mục đích nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được hỗ trợ về đất hoặc được giải quyết nhà tái định cư theo quy định của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 đã được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa mà được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp cũng được bồi thường, hỗ trợ về đất đối với đất ở theo hạn mức quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

Điều 45. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất đã sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất theo diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất và giá trị bồi thường phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Đối với phần diện tích vượt hạn mức đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải là đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất đối với diện tích đất thực tế đang sử dụng nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng thuộc nhóm đất nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được giải quyết theo quy định tại khoản 2 Điều 14 Nghị định số 197/2004/NĐ-CP.

2. Đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người có hành vi lấn, chiếm hoặc được giao đất, thuê đất không đúng thẩm quyền không được bồi thường về đất khi thu hồi đất.

Điều 46. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đối với đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận

Đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận thì việc bồi thường, hỗ trợ về đất được thực hiện theo quy định sau:

1. Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993 thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao.

2. Trường hợp sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì người đang sử dụng đất được bồi thường, hỗ trợ về đất như sau:

a) Được bồi thường, hỗ trợ về đất đối với diện tích đất được giao là đất nông nghiệp, đất phi nông nghiệp không phải là đất ở; đối với diện tích đất ở trong hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai;

b) Được bồi thường về đất đối với diện tích đất được giao là đất ở ngoài hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Điều 47. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với trường hợp diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất

Trường hợp thu hồi đất mà diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất thì được bồi thường theo quy định sau:

1. Nếu diện tích đo đạc thực tế nhỏ hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì bồi thường theo diện tích đo đạc thực tế.

2. Nếu diện tích đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất do việc đo đạc trước đây thiếu chính xác hoặc do khi kê khai đăng ký trước đây người sử dụng đất không kê khai hết diện tích nhưng toàn bộ ranh giới thửa đất đã được xác định, không có tranh chấp với những người sử dụng đất liền kề, không do lấn, chiếm thì bồi thường theo diện tích đo đạc thực tế.

3. Nếu diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất, được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã sử dụng ổn định và không có tranh chấp thì được bồi thường theo diện tích đo đạc thực tế.

4. Không bồi thường về đất đối với phần diện tích đất nhiều hơn diện tích đất ghi trên giấy tờ về quyền sử dụng đất mà diện tích đất nhiều hơn là do hành vi lấn, chiếm mà có.

Điều 48. Bồi thường bằng đất ở khi Nhà nước thu hồi đất nông nghiệp

Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp trong trường hợp không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng mà không có nguyện vọng nhận bồi thường bằng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp theo quy định tại khoản 4 Điều 4 Nghị định số 17/2006/NĐ-CP thì được bồi thường bằng giao đất ở có thu tiền sử dụng đất tại khu tái định cư hoặc tại vị trí trong khu dân cư phù hợp với quy hoạch.

Mức đất được giao do Ủy ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định.

Giá đất ở được giao bằng giá loại đất nông nghiệp tương ứng đã thu hồi cộng với nhi phí đầu tư hạ tầng khu dân cư nhưng không cao hơn giá đất ở có điều kiện tương ứng tại thời điểm thu hồi đất đã được Ủy ban nhân dân cấp tỉnh quy định và công bố.

Chương V

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT

VÀ THỰC HIỆN VIỆC BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 49. Xác định và công bố chủ trương thu hồi đất

1. Việc xác định chủ trương thu hồi đất (đối với trường hợp thu hồi đất theo quy hoạch) hoặc ra văn bản chấp thuận địa điểm đầu tư (đối với trường hợp thu hồi đất theo dự án) được thực hiện dựa vào các căn cứ sau đây:

a) Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt theo quy định của pháp luật;

b) Nhu cầu sử dụng đất thể hiện trong hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư và pháp luật về xây dựng;

Đối với dự án đầu tư sử dụng nguồn vốn từ ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo quyết định phê duyệt dự án của cơ quan có thẩm quyền; đối với dự án đầu tư sử dụng nguồn vốn ngoài ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo văn bản thẩm định nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường theo quy định tại điểm b khoản 1 Điều 30 Nghị định số 181/2004/NĐ-CP; đối với dự án xây dựng cơ sở tôn giáo thì nhu cầu sử dụng đất được xác định theo quyết định của Ủy ban nhân dân cấp tỉnh.

c) Các trường hợp thu hồi đất quy định tại các điểm a, b, c, d, e, g và h khoản 1 và các điểm a, c và d khoản 2 Điều 36 Nghị định số 181/2004/NĐ-CP, khoản 3 Điều 2 Nghị định số 17/2006/NĐ-CP, Điều 34 và Điều 35 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện ban hành văn bản về chủ trương thu hồi đất hoặc văn bản chấp thuận địa điểm đầu tư theo quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm chỉ đạo phổ biến rộng rãi chủ trương thu hồi đất, các quy định về thu hồi đất, về bồi thường, hỗ trợ và tái định cư khi thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế; Ủy ban nhân dân cấp xã nơi có đất bị thu hồi có trách nhiệm niêm yết công khai chủ trương thu hồi đất tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi, thông báo rộng rãi trên hệ thống đài truyền thanh cấp xã (ở những nơi có hệ thống truyền thanh).

Điều 50. Chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi

1. Căn cứ vào văn bản của Ủy ban nhân dân nêu tại khoản 2 Điều 49 Nghị định này, cơ quan Tài nguyên và Môi trường chỉ đạo Văn phòng đăng ký quyền sử dụng đất cùng cấp thực hiện hoặc trực tiếp thực hiện (đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) việc chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi theo quy định sau đây:

a) Chỉnh lý bản đồ địa chính cho phù hợp với hiện trạng và làm trích lục bản đồ địa chính đối với những nơi đã có bản đồ địa chính chính quy hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính chính quy;

b) Hoàn chỉnh và trích sao hồ sơ địa chỉnh (sổ địa chính) để gửi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Lập danh sách các thửa đất bị thu hồi với các nội dung: số hiệu tờ bản đồ, số hiệu thửa đất, tên người sử dụng đất, diện tích của phần thửa đất có cùng mục đích sử dụng, mục đích sử dụng đất.

2. Đối với khu đất phải trích đo địa chính thì Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi thông báo bằng văn bản cho người sử dụng đất thuộc khu vực phải thu hồi đất về việc đo địa chính. Người sử dụng đất có trách nhiệm chấp hành, phối hợp và tạo điều kiện thuận lợi cho việc đo đạc xác định hiện trạng thửa đất.

3. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích do địa chính, trích sao hồ sơ địa chính do chủ đầu tư dự án chi trả đối với trường hợp thu hồi đất theo dự án, do Tổ chức phát triển quỹ đất chi trả đối với trường hợp thu hồi đất theo quy hoạch.

Điều 51. Lập, thẩm định và xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư) lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án tổng thể) trên cơ sở số liệu, tài liệu hiện có do cơ quan Tài nguyên và Môi trường cung cấp và nộp một (01) bộ tại Sở Tài chính hoặc Phòng Tài chính (gọi chung là cơ quan Tài chính) để thẩm định. Phương án tổng thể có các nội dung chính sau:

a) Các căn cứ để lập phương án;

b) Số liệu tổng hợp về diện tích các loại đất, hạng đất đối với đất nông nghiệp, số tờ bản đồ, số thửa; giá trị ước tính của tài sản hiện có trên đất;

c) Số liệu tổng hợp về số hộ, số nhân khẩu, số lao động trong khu vực thu hồi đất, trong đó nêu rõ số lao động phải chuyển đổi nghề nghiệp, số hộ phải tái định cư;

d) Dự kiến mức bồi thường, hỗ trợ và dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư;

đ) Dự kiến biện pháp trợ giúp giải quyết việc làm và kế hoạch đào tạo chuyển đổi ngành nghề;

e) Danh mục các công trình và quy mô các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư phải di dời và dự kiến địa điểm để di dời;

g) Số lượng mồ mả phải di dời và dự kiến địa điểm để di dời;

h) Dự toán kinh phí thực hiện phương án;

i) Nguồn kinh phí thực hiện phương án;

k) Tiến độ thực hiện phương án.

2. Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án tổng thể, cơ quan Tài chính chủ trì phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan có liên quan tiến hành thẩm định phương án và trình Ủy ban nhân dân cùng cấp xét duyệt.

3. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận được tờ trình của cơ quan Tài chính, Ủy ban nhân dân đã có chủ trương thu hồi đất hoặc chấp thuận về địa điểm đầu tư có trách nhiệm xem xét, ký quyết định xét duyệt phương án tổng thể.

Điều 52. Thông báo về việc thu hồi đất

1. Sau khi phương án tổng thể được xét duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thông báo cho người đang sử dụng đất biết lý do thu hồi đất; dự kiến về mức bồi thường, hỗ trợ, tái định cư; biện pháp chuyển đổi ngành nghề, giải quyết việc làm; thời gian di chuyển và bàn giao đất bị thu hồi được nêu trong phương án tổng thể.

2. Người sử dụng đất có quyền căn cứ vào quy định của pháp luật để nhận xét, đề đạt hoặc yêu cầu Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giải thích về những nội dung đã được thông báo quy định tại khoản 1 Điều này.

Điều 53. Quyết định thu hồi đất

1. Việc ra quyết định thu hồi đất được thực hiện như sau:

a) Sau hai mươi (20) ngày, kể từ ngày thông báo quy định tại khoản 1 Điều 52 Nghị định này, cơ quan Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được tờ trình của cơ quan Tài nguyên và Môi thường cùng cấp, Ủy ban nhân dân có trách nhiệm xem xét, ký quyết định thu hồi đất;

c) Trường hợp khu đất bị thu hồi vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp tỉnh, vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp huyện thì Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi chung đối vời toàn bộ các thửa đất trên khu đất và ra quyết định thu hồi đối với từng thửa đất thuộc thẩm quyền thu hồi của mình;

d) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được quyết định thu hồi chung của Ủy ban nhân dân cấp tỉnh quy định tại điểm c khoản này, Ủy ban nhân dân cấp huyện quyết định thu hồi từng thửa đất thuộc thẩm quyền thu hồi của mình.

2. Quyết định thu hồi đất bao gồm:

a) Quyết định của Ủy ban nhân dân cấp tỉnh ban hành về việc thu hồi chung đối với toàn bộ các thửa đất của khu đất có nội dung bao gồm tổng diện tích đất thu hồi, tên, địa chỉ của người sử dụng đất và danh sách các thửa đất bị thu hồi;

b) Quyết định của Ủy ban nhân dân cấp tỉnh hoặc của Ủy ban nhân dân cấp huyện theo thẩm quyền ban hành về việc thu hồi đất đối với từng thửa đất có nội dung bao gồm tên, địa chỉ người bị thu hồi đất; số tờ bản đồ hoặc số của bản trích do địa chính, số thửa, loại đất, diện tích (tính theo hồ sơ địa chính hoặc số liệu diện tích chính thức được xác định lại trong quá trình lập phương án bồi thường, giải phóng mặt bằng).

3. Quyết định thu hồi đất phải được gửi đến người có đất bị thu hồi và được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất bị thu hồi trong suốt thời gian kể từ ngày Ủy ban nhân dân cấp xã nhận được quyết định đến thời điểm kết thúc việc thu hồi.

Điều 54. Giải quyết khiếu nại đối với quyết định thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 55. Kê khai, kiểm kê và xác định nguồn gốc đất đai

Sau khi có quyết định thu hồi đất, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thực hiện việc kê khai, kiểm kê đất đai, tài sản gắn liền với đất và xác định nguồn gốc đất đai theo trình tự, thủ tục sau đây:

1. Người bị thu hồi đất kê khai theo mẫu tờ khai do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phát và hướng dẫn; tờ khai phải có các nội dung chủ yếu sau:

a) Diện tích, loại đất (mục đích sử dụng đất), nguồn gốc, thời điểm bắt đầu sử dụng, loại giấy tờ về quyền sử dụng đất hiện có;

b) Số lượng nhà, loại nhà, cấp nhà, thời gian đã sử dụng và các công trình khác xây dựng trên đất; số lượng, loại cây, tuổi cây đối với cây lâu năm; diện tích, loại cây, năng suất, sản lượng đối với cây hàng năm; diện tích, năng suất, sản lượng nuôi trồng thủy sản, làm muối;

c) Số nhân khẩu (theo đăng ký thường trú, tạm trú dài hạn tại địa phương), số lao động chịu ảnh hưởng do việc thu hồi đất gây ra (đối với khu vực nông nghiệp là những người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trên thửa đất bị thu hồi; đối với khu vực phi nông nghiệp là những người có hợp đồng lao động mà người thuê lao động có đăng ký kinh doanh); nguyện vọng tái định cư, chuyển đổi nghề nghiệp (nếu có);

d) Số lượng mồ mả phải di dời.

2. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc kiểm tra xác định nội dung kê khai và thực hiện kiểm kê đất đai, tài sản gắn liền với đất, xác định nguồn gốc đất đai theo trình tự sau:

a) Kiểm tra tại hiện trường về diện tích đất đối với trường hợp có mâu thuẫn, khiếu nại về số liệu diện tích; kiểm đếm tài sản bị thiệt hại và so sánh với nội dung người sử dụng đất đã kê khai. Việc kiểm tra, kiểm đếm tại hiện trường phải có sự tham gia của đại diện của Ủy ban nhân dân cấp xã nơi có đất và người có đất bị thu hồi. Kết quả kiểm đếm phải có chữ ký của người trực tiếp thực hiện kiểm đếm tại hiện trường, người bị thu hồi đất (hoặc người được uỷ quyền theo quy định của pháp luật), người bị thiệt hại tài sản (hoặc người được ủy quyền theo quy định của pháp luật), cán bộ địa chính cấp xã, đại diện của Phòng Tài nguyên và Môi trường, đại diện của lãnh đạo Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

b) Làm việc với Văn phòng đăng ký quyền sử dụng đất và Ủy ban nhân dân cấp xã nơi có đất để xác định nguồn gốc sử dụng đất; xác định các trường hợp được bồi thường, được hỗ trợ, được tái định cư.

Điều 56. Lập, thẩm định và xét duyệt phương án bồi thường, hỗ trợ và tái định cư

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư và đại diện của những hộ có đất bị thu hồi) có trách nhiệm lập và trình phương án cụ thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án bồi thường) theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP theo trình tự, thủ tục sau đây:

1. Lập phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá sáu mươi (60) ngày, kể từ ngày hoàn thành việc đo đạc, kiểm đếm, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư;

b) Nội dung phương án bồi thường, hỗ trợ, tái định cư gồm:

- Tên, địa chỉ của người bị thu hồi đất;

- Diện tích, loại đất, hạng đất (đối với đất nông nghiệp), vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

- Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

- Số tiền bồi thường, hỗ trợ;

- Việc bố trí tái định cư;

- Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

- Việc di đời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ, tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan Tài chính để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ, tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan Tài chính thẩm định.

4. Thẩm định và trình duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư, cơ quan Tài chính có trách nhiệm thẩm định và trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Trường hợp cần tiếp tục hoàn chỉnh thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm hoàn thiện phương án bồi thường và gửi lại cho cơ quan Tài chính. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận lại phương án bồi thường, cơ quan Tài chính có trách nhiệm trình Ủy ban nhân dân cùng cấp phê duyệt.

5. Phê duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được Tờ trình của cơ quan Tài chính, Ủy ban nhân dân cùng cấp xem xét, quyết định phê duyệt phương án bồi thường.

b) Trường hợp phương án bồi thường, hỗ trợ, tái định cư do Ủy ban nhân dân cấp huyện phê duyệt mà trong đó giá đất bồi thường, hỗ trợ cao hoặc thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quyết định và công bố thì Ủy ban nhân dân cấp huyện phải báo cáo Ủy ban nhân dân cấp tỉnh và chỉ được phê duyệt phương án bồi thường sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt giá đất.

Điều 57. Công khai phương án bồi thường, hỗ trợ, tái định cư

Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 58. Thực hiện chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư

1. Sau năm (05) ngày, kể từ ngày gửi văn bản thông báo về phương án bồi thường, hỗ trợ, tái định cư đến người có đất bị thu hồi, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc chi trả tiền bồi thường, hỗ trợ. Trường hợp người được bồi thường, hỗ trợ ủy quyền cho người khác nhận thay thì người được bồi thường, hỗ trợ phải làm giấy ủy quyền theo quy định của pháp luật.

2. Trường hợp bố trí tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, có trách nhiệm bàn giao nhà ở hoặc đất ở và giấy chứng nhận về quyền sử dụng đất ở, quyền sở hữu nhà ở cho người được bố trí tái định cư trước khi giải phóng mặt bằng. Trong trường hợp có thoả thuận giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người được bố trí tái định cư về việc nhận nhà ở, đất ở tái định cư sau khi giải phóng mặt bằng thì thực hiện theo văn bản thoả thuận có chữ ký của cả hai bên.

3. Trường hợp người bị thu hồi đất không nhận tiền chi trả về bồi thường, hỗ trợ, không nhận nhà hoặc đất tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển khoản tiền chi trả vào tài khoản riêng mở tại Ngân hàng và giữ nguyên nhà hoặc đất tái định cư để làm căn cứ cho việc giải quyết khiếu nại sau này (nếu có).

4. Phát sinh về giá đất thu hồi (nếu có) sau khi có quyết định phê duyệt phương án bồi thường, hỗ trợ và tái định cư được xử lý như sau:

a) Trường hợp đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP;

b) Trường hợp do chậm chi trả hoặc chậm nhận tiền bồi thường, hỗ trợ được giải quyết theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP;

c) Trường hợp đã có quyết định phê duyệt trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện chi trả bồi thường, hỗ trợ và tái định cư mà sau đó giá đất cao hơn giá đất đã phê duyệt thì thực hiện điều chỉnh giá đất theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP.

Điều 59. Thời điểm bàn giao đất đã bị thu hồi

Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 60. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 49, 50, 51, 52, 53, 54, 55, 56, 57, 58 và 59 Nghị định này;

b) Đã quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại Điều 59 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 61. Giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

Việc giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và các quy định về giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

Điều 62. Việc tách nội dung bồi thường, hỗ trợ tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Chương VI

BỔ SUNG MỘT SỐ QUY ĐỊNH

ĐỐI VỚI GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 63. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn không quá chín mươi (90) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp huyện có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp huyện.

2. Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Ủy ban nhân dân cấp tỉnh.

Trường họp khiếu nại đến Ủy ban nhân dân cấp tỉnh thì Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định giải quyết lần hai, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 64. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp tỉnh có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 65. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính trong lĩnh vực đất đai không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này

Việc giải quyết khiếu nại đối với hành vi hành chính của cán bộ, công chức thuộc Ủy ban nhân dân xã, phường, thị trấn; hành vi hành chính của cán bộ, công chức thuộc Phòng Tài nguyên và Môi trường; hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định hành chính của Sở Tài nguyên và Môi trường và quyết định hành chính, hành vi hành chính về quản lý đất đai của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 66. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng Giấy chứng nhận

1. Kể từ ngày 01 tháng 01 năm 2008, người sử dụng đất phải có Giấy chứng nhận mới được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì vẫn được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất.

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định sau đây:

a) Điểm đ khoản 1 và điểm b khoản 2 Điều 36; khoản 3 Điều 42; khoản 2 Điều 48; khoản 1, khoản 2, khoản 3 và khoản 4 Điều 80; Điều 81, Điều 130, Điều 145, Điều 163, Điều 164, Điều 165 và Điều 184 Nghị định số 181/2004/NĐ-CP;

b) Khoản 6 và khoản 8 Điều 8; các Điều 41, 42, 47, 49, đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP;

c) Các dẫn chiếu Điều 145 tại khoản 3 Điều 116, điểm b và điểm c khoản 1 Điều 117 Nghị định số 181/2004/NĐ-CP được thay bằng dẫn chiếu tương ứng tại Điều 19 Nghị định này;

d) Khoản 13 và khoản 14 Điều 2, đoạn 1, đoạn 2 và đoạn 3 khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP (khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP đã được bổ sung theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP).

Điều 68. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Trong quá trình thực hiện Nghi định này, nếu có vướng mắc, Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn theo thẩm quyền hoặc trình Chính phủ sửa đổi, bổ sung./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 69 bs ND 197.2004 quy hoach boi thuong dat

CHÍNH PHỦ -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------
Số: 69/2009/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2009

NGHỊ ĐỊNH

Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất,

bồi thường, hỗ trợ và tái định cư

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định bổ sung về quy hoạch, kế hoạch sử dụng đất; thu hồi đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất; giá đất; giao đất, cho thuê đất; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và gia hạn sử dụng đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1

QUY HOẠCH SỬ DỤNG ĐẤT

Điều 3. Nội dung quy hoạch sử dụng đất cấp quốc gia

1. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Xác định diện tích đất để sử dụng vào mục đích nông nghiệp, trong đó làm rõ diện tích đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất khu bảo tồn thiên nhiên;

b) Xác định diện tích đất để sử dụng vào mục đích phi nông nghiệp, trong đó làm rõ diện tích đất quốc phòng, đất an ninh, đất đô thị, đất để xử lý, chôn lấp chất thải nguy hại, đất khu công nghiệp, đất phát triển hạ tầng có tầm quan trọng quốc gia, đất di tích danh thắng;

c) Xây dựng bản đồ quy hoạch sử dụng đất cấp quốc gia;

d) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Chính phủ trình Quốc hội quyết định các chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

Điều 4. Nội dung quy hoạch sử dụng đất của cấp tỉnh

1. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn tỉnh đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của tỉnh, bao gồm: đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản tập trung; đất xây dựng trụ sở cơ quan, công trình sự nghiệp cấp tỉnh; đất phát triển hạ tầng cấp tỉnh; đất để xử lý, chôn lấp chất thải nguy hại; đất cho hoạt động khoáng sản; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa do tỉnh quản lý; đất di tích danh thắng, đất khu du lịch;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của tỉnh;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp tỉnh trình Chính phủ xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp tỉnh.

Điều 5. Nội dung quy hoạch sử dụng đất của cấp huyện

1. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn huyện đã được phân bổ trong quy hoạch sử dụng đất của cấp tỉnh;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của cấp huyện, bao gồm: đất nuôi trồng thủy sản không tập trung; đất làm muối; đất khu dân cư nông thôn; đất trụ sở cơ quan, công trình sự nghiệp cấp huyện; đất để xử lý, chôn lấp chất thải nguy hại; đất cơ sở sản xuất kinh doanh; đất sản xuất vật liệu xây dựng gốm sứ; đất phát triển hạ tầng cấp huyện; đất có mặt nước chuyên dùng; đất nghĩa trang, nghĩa địa do huyện quản lý;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của huyện;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất của cấp huyện;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp huyện.

Điều 6. Nội dung quy hoạch sử dụng đất của cấp xã

1. Nội dung quy hoạch sử dụng đất cấp xã bao gồm:

a) Xác định diện tích các loại đất trên địa bàn xã đã được phân bổ trong quy hoạch sử dụng đất của cấp huyện;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của xã, bao gồm: đất trồng lúa nương, đất trồng cây hàng năm còn lại, đất nông nghiệp khác; đất trụ sở cơ quan, công trình sự nghiệp của xã; đất nghĩa trang, nghĩa địa do xã quản lý; đất sông suối; đất phát triển hạ tầng của xã và đất phi nông nghiệp khác;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của xã;

d) Xây dựng bản đồ quy hoạch sử dụng đất cấp xã;

đ) Giải pháp để thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân xã trình Ủy ban nhân dân huyện xét duyệt các chỉ tiêu quy hoạch sử dụng đất của xã không thuộc khu vực quy hoạch phát triển đô thị.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

Điều 7. Quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thể hiện trong quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế.

2. Bộ Xây dựng có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế quy định tại khoản 1 Điều này.

Điều 8. Tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia

a) Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm đề xuất nhu cầu sử dụng đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ, đất khu bảo tồn thiên nhiên và phân bổ đến từng tỉnh, thành phố trên cơ sở quy hoạch của ngành;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn tỉnh, thành phố;

c) Các Bộ, ngành khác có trách nhiệm đề xuất nhu cầu sử dụng đất các công trình có tầm quan trọng quốc gia phân bổ đến từng tỉnh trên cơ sở chiến lược, quy hoạch phát triển của Bộ, ngành mình;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ, ngành xác định nhu cầu sử dụng đất theo lĩnh vực của từng Bộ, ngành tại địa phương;

đ) Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trên cơ sở cân đối nhu cầu sử dụng đất quy định tại các điểm a, b, c và d khoản này và phân bổ đến từng tỉnh.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện và cấp xã.

3. Đối với các địa phương không có tổ chức Hội đồng nhân dân thì Ủy ban nhân dân có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất trình cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 9. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trình Chính phủ để trình Quốc hội quyết định chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

2. Bộ Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Sở Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện; quy hoạch, kế hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

4. Phòng Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất của các xã không thuộc khu vực phát triển đô thị.

5. Cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm tổ chức hội đồng thẩm định hoặc lấy ý kiến các tổ chức, các chuyên gia, các nhà khoa học.

Trong trường hợp cần thiết, cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng.

6. Nội dung thẩm định quy hoạch sử dụng đất

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của các phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

c) Hiệu quả kinh tế, xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất;

7. Nội dung thẩm định kế hoạch sử dụng đất

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước;

c) Tính khả thi của kế hoạch sử dụng đất.

8. Trường hợp đặc biệt phải chuyển đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác phải báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ quyết định.

9. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 10. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ trong việc bảo vệ đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc kiểm tra thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất cấp quốc gia và cấp tỉnh.

MỤC 2

GIÁ ĐẤT

Điều 11. Xác định lại giá đất trong một số trường hợp cụ thể

1. Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, cho thuê đất, phê duyệt phương án bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và trường hợp doanh nghiệp nhà nước tiến hành cổ phần hóa lựa chọn hình thức giao đất mà giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm giao đất, cho thuê đất, thời điểm quyết định thu hồi đất, thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

2. Giá đất cụ thể được xác định lại theo quy định tại khoản 1 Điều này không bị giới hạn bởi các quy định tại khoản 5 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất (sau đây gọi là Nghị định số 123/2007/NĐ-CP).

Điều 12. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% đến 2% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

2. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 13. Tiền thuê đất đối với trường hợp trả tiền thuê đất một lần cho cả thời gian thuê

Người được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Mục 3

BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Điều 14. Nguyên tắc bồi thường, hỗ trợ

1. Nhà nước thu hồi đất của người đang sử dụng có đủ điều kiện quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP) và các Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP) thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Ủy ban nhân dân cấp tỉnh xem xét để hỗ trợ.

2. Nhà nước thu hồi đất của người đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tính theo giá đất tại thời điểm quyết định thu hồi đất; trường hợp bồi thường bằng việc giao đất mới hoặc giao đất ở tái định cư hoặc nhà ở tái định cư, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thanh toán bằng tiền theo quy định sau:

a) Trường hợp tiền bồi thường, hỗ trợ lớn hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tại khu tái định cư thì người tái định cư được nhận phần chênh lệch;

b) Trường hợp tiền bồi thường, hỗ trợ nhỏ hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tái định cư thì người tái định cư phải nộp phần chênh lệch, trừ trường hợp quy định tại khoản 1 Điều 19 Nghị định này.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

4. Nhà nước điều tiết một phần lợi ích từ việc thu hồi, chuyển mục đích sử dụng đất để thực hiện các khoản hỗ trợ cho người có đất bị thu hồi quy định tại Điều 17 Nghị định này.

Điều 15. Chi trả bồi thường, hỗ trợ và tái định cư

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai nếu thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được xét duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

2. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai mà được miễn tiền sử dụng đất, tiền thuê đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo phương án đã phê duyệt được tính vào vốn đầu tư của dự án.

Điều 16. Bồi thường đất nông nghiệp

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng.

2. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

3. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

4. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

Điều 17. Hỗ trợ

Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

1. Hỗ trợ di chuyển, hỗ trợ tái định cư đối với trường hợp thu hồi đất ở;

2. Hỗ trợ ổn định đời sống và sản xuất, hỗ trợ đào tạo chuyển đổi nghề và tạo việc làm đối với trường hợp thu hồi đất nông nghiệp;

3. Hỗ trợ khi thu hồi đất nông nghiệp trong khu dân cư; đất vườn, ao không được công nhận là đất ở;

4. Hỗ trợ khác.

Điều 18. Hỗ trợ di chuyển

1. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được hỗ trợ kinh phí để di chuyển.

2. Tổ chức được Nhà nước giao đất, cho thuê đất hoặc đang sử dụng đất hợp pháp khi Nhà nước thu hồi mà phải di chuyển cơ sở sản xuất, kinh doanh thì được hỗ trợ kinh phí để tháo dỡ, di chuyển và lắp đặt.

3. Người bị thu hồi đất ở mà không còn chỗ ở khác thì trong thời gian chờ tạo lập chỗ ở mới (bố trí vào khu tái định cư) được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở.

4. Ủy ban nhân dân cấp tỉnh quy định mức hỗ trợ cụ thể quy định tại các khoản 1, 2 và 3 Điều này.

Điều 19. Hỗ trợ tái định cư

1. Nhà ở, đất ở tái định cư được thực hiện theo nhiều cấp nhà, nhiều mức diện tích khác nhau phù hợp với mức bồi thường và khả năng chi trả của người được tái định cư.

Đối với hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở mà không có chỗ ở nào khác thì được giao đất ở hoặc nhà ở tái định cư.

Hộ gia đình, cá nhân nhận đất ở, nhà ở tái định cư mà số tiền được bồi thường, hỗ trợ nhỏ hơn giá trị một suất tái định cư tối thiểu thì được hỗ trợ khoản chênh lệch đó; trường hợp không nhận đất ở, nhà ở tại khu tái định cư thì được nhận tiền tương đương với khoản chênh lệch đó.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở phải di chuyển chỗ ở mà tự lo chỗ ở thì được hỗ trợ một khoản tiền bằng suất đầu tư hạ tầng tính cho một hộ gia đình tại khu tái định cư tập trung trừ trường hợp đã được nhận khoản tiền hỗ trợ tái định cư quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể tại địa phương quy định về suất tái định cư tối thiểu và mức hỗ trợ theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp (kể cả đất vườn, ao và đất nông nghiệp quy định tại khoản 1, khoản 2 Điều 21 Nghị định này) thì được hỗ trợ ổn định đời sống theo quy định sau đây:

a) Thu hồi từ 30% đến 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 6 tháng nếu không phải di chuyển chỗ ở và trong thời gian 12 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 24 tháng;

b) Thu hồi trên 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 12 tháng nếu không phải di chuyển chỗ ở và trong thời gian 24 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 36 tháng;

c) Mức hỗ trợ cho một nhân khẩu quy định tại các điểm a và b khoản này được tính bằng tiền tương đương 30 kg gạo trong 01 tháng theo thời giá trung bình tại thời điểm hỗ trợ của địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất, kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất, kinh doanh, thì được hỗ trợ cao nhất bằng 30% một năm thu nhập sau thuế, theo mức thu nhập bình quân của ba năm liền kề trước đó được cơ quan thuế xác nhận.

3. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi mà thuộc đối tượng là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp thì được hỗ trợ bằng tiền. Mức hỗ trợ cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương.

4. Hộ gia đình, cá nhân được bồi thường bằng đất nông nghiệp thì được hỗ trợ ổn định sản xuất, bao gồm: hỗ trợ giống cây trồng, giống vật nuôi cho sản xuất nông nghiệp, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất, kinh doanh dịch vụ công thương nghiệp.

5. Ủy ban nhân dân cấp tỉnh quyết định mức hỗ trợ, thời gian hỗ trợ, định kỳ chi trả hỗ trợ quy định tại Điều này cho phù hợp với thực tế tại địa phương.

Điều 21. Hỗ trợ đối với đất nông nghiệp trong khu dân cư và đất vườn, ao không được công nhận là đất ở

1. Hộ gia đình, cá nhân khi bị thu hồi đất vườn, ao trong cùng thửa đất có nhà ở trong khu dân cư nhưng không được công nhận là đất ở; đất vườn, ao trong cùng thửa đất có nhà ở riêng lẻ; đất vườn, ao trong cùng thửa đất có nhà ở dọc kênh mương và dọc tuyến đường giao thông thì ngoài việc được bồi thường theo giá đất nông nghiệp trồng cây lâu năm còn được hỗ trợ bằng 30% - 70% giá đất ở của thửa đất đó; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

2. Hộ gia đình, cá nhân khi bị thu hồi đất nông nghiệp trong địa giới hành chính phường, trong khu dân cư thuộc thị trấn, khu dân cư nông thôn; thửa đất nông nghiệp tiếp giáp với ranh giới phường, ranh giới khu dân cư thì ngoài việc được bồi thường theo giá đất nông nghiệp còn được hỗ trợ bằng 20% - 50% giá đất ở trung bình của khu vực có đất thu hồi theo quy định trong Bảng giá đất của địa phương; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

3. Ủy ban nhân dân cấp tỉnh quy định cụ thể tỷ lệ hỗ trợ, diện tích đất được hỗ trợ và giá đất ở trung bình để tính hỗ trợ cho phù hợp với điều kiện thực tế tại địa phương.

Điều 22. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp không thuộc trường hợp quy định tại Điều 21 Nghị định này mà không có đất để bồi thường thì ngoài việc được bồi thường bằng tiền quy định tại khoản 1 Điều 16 Nghị định này còn được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo một trong các hình thức bằng tiền hoặc bằng đất ở hoặc nhà ở hoặc đất sản xuất, kinh doanh phi nông nghiệp như sau:

a) Hỗ trợ bằng tiền từ 1,5 đến 5 lần giá đất nông nghiệp đối với toàn bộ diện tích đất nông nghiệp bị thu hồi; diện tích được hỗ trợ không vượt quá hạn mức giao đất nông nghiệp tại địa phương.

b) Hỗ trợ một lần bằng một suất đất ở hoặc một căn hộ chung cư hoặc một suất đất sản xuất, kinh doanh phi nông nghiệp. Việc áp dụng theo hình thức này được thực hiện đối với các địa phương có điều kiện về quỹ đất ở, quỹ nhà ở và người được hỗ trợ có nhu cầu về đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp mà giá trị được hỗ trợ theo quy định tại điểm a khoản này lớn hơn hoặc bằng giá trị đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp; phần giá trị chênh lệch được hỗ trợ bằng tiền.

2. Ủy ban nhân dân cấp tỉnh quyết định cụ thể hình thức hỗ trợ và mức hỗ trợ quy định tại khoản 1 Điều này cho phù hợp với thực tế của địa phương.

3. Trường hợp người được hỗ trợ theo quy định tại khoản 1 Điều này có nhu cầu được đào tạo, học nghề thì được nhận vào các cơ sở đào tạo nghề và được miễn học phí đào tạo cho một khóa học đối với các đối tượng trong độ tuổi lao động.

Kinh phí hỗ trợ chuyển đổi nghề cho các đối tượng chuyển đổi nghề nằm trong phương án đào tạo, chuyển đổi nghề và được tính trong tổng kinh phí của dự án đầu tư hoặc phương án bồi thường, hỗ trợ tái định cư được duyệt.

Ủy ban nhân dân cấp tỉnh chỉ đạo lập và tổ chức thực hiện phương án đào tạo nghề, tạo việc làm cho các đối tượng bị thu hồi đất nông nghiệp.

Phương án đào tạo, chuyển đổi nghề được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ và tái định cư. Trong quá trình lập phương án đào tạo, chuyển đổi nghề phải lấy ý kiến của người bị thu hồi đất thuộc đối tượng chuyển đổi nghề.

4. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ quyết định cơ chế, chính sách giải quyết việc làm và đào tạo nghề cho người bị thu hồi đất nông nghiệp theo quy định tại Điều này.

Điều 23. Hỗ trợ khác

1. Ngoài việc hỗ trợ quy định tại các Điều 18, 19, 20, 21 và 22 Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm có chỗ ở, ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính từ sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp đang sử dụng mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất và Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP của Chính phủ quy định bổ sung về cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai thì Ủy ban nhân dân cấp có thẩm quyền xem xét hỗ trợ phù hợp với thực tế của địa phương.

Điều 24. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường như sau:

a) Mức bồi thường nhà, công trình bằng tổng giá trị hiện có của nhà, công trình bị thiệt hại và khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình;

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ quản lý chuyên ngành ban hành.

Khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Ủy ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại.

b) Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội đang sử dụng thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật cùng cấp theo tiêu chuẩn kỹ thuật do Bộ quản lý chuyên ngành ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

Trong trường hợp công trình hạ tầng thuộc dự án phải di chuyển mà chưa được xếp loại vào cấp tiêu chuẩn kỹ thuật hoặc sẽ nâng cấp tiêu chuẩn kỹ thuật thì Ủy ban nhân dân cấp tỉnh thống nhất với cơ quan có thẩm quyền quyết định đầu tư hoặc chủ đầu tư dự án để xác định cấp tiêu chuẩn kỹ thuật để bồi thường.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật Đất đai thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP).

Điều 25. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Ủy ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho Tổ chức làm nhiệm vụ bồi thường gồm:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện;

b) Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Ủy ban nhân dân cấp huyện làm Chủ tịch Hội đồng, các thành viên gồm:

a) Đại diện cơ quan Tài chính;

b) Đại diện cơ quan Tài nguyên và Môi trường;

c) Đại diện cơ quan Kế hoạch và Đầu tư;

d) Chủ đầu tư;

đ) Đại diện Ủy ban nhân dân cấp xã có đất bị thu hồi;

e) Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

g) Một số thành viên khác do Chủ tịch Hội đồng quyết định cho phù hợp với thực tế ở địa phương.

3. Thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất được thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

Điều 26. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án. Đối với các dự án thực hiện trên các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án xây dựng công trình hạ tầng theo tuyến thì tổ chức được giao thực hiện công tác bồi thường, hỗ trợ và tái định cư được lập dự toán kinh phí tổ chức bồi thường, hỗ trợ, tái định cư của dự án theo khối lượng công việc thực tế, không khống chế mức trích 2%.

Cơ quan có thẩm quyền phê duyệt phương án bồi thường quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho từng dự án theo quy định của pháp luật.

Mục 4

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 27. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất gồm:

1. Quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhu cầu sử dụng đất được thể hiện trong văn bản sau:

a) Đối với các tổ chức thì nhu cầu sử dụng đất thể hiện trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cấp giấy chứng nhận đầu tư;

Đối với các dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì phải thể hiện nhu cầu sử dụng đất trong đơn xin giao đất, thuê đất và có văn bản của Sở Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất.

b) Đối với hộ gia đình, cá nhân thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất.

Trường hợp hộ gia đình, cá nhân có nhu cầu sử dụng đất để thực hiện dự án đầu tư thì phải có văn bản của Phòng Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất;

c) Đối với cộng đồng dân cư thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất;

d) Đối với cơ sở tôn giáo thì nhu cầu sử dụng đất thể hiện trong báo cáo kinh tế kỹ thuật xây dựng công trình tôn giáo.

Điều 28. Áp dụng thủ tục thu hồi đất, giao đất, cho thuê đất đối với dự án đầu tư

1. Trình tự, thủ tục thực hiện đối với trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế:

a) Trường hợp không thực hiện theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì trình tự, thủ tục thực hiện theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Trường hợp theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì thực hiện thu hồi đất giao cho Tổ chức phát triển quỹ đất thực hiện giải phóng mặt bằng và tổ chức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất theo quy định của pháp luật.

Căn cứ vào văn bản công nhận kết quả đấu giá của cơ quan nhà nước có thẩm quyền và giấy xác nhận đã nộp đủ tiền sử dụng đất hoặc tiền thuê đất của người trúng đấu giá, cơ quan tài nguyên và môi trường làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền không phải ra quyết định giao đất, cho thuê đất.

2. Đối với dự án đầu tư sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất thì không phải làm thủ tục thu hồi đất; sau khi được giới thiệu địa điểm, chủ đầu tư và người sử dụng đất thỏa thuận theo hình thức chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất và làm thủ tục chuyển mục đích sử dụng đất đối với trường hợp thay đổi mục đích sử dụng đất.

Điều 29. Giới thiệu địa điểm và thông báo thu hồi đất

1. Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị dự án đầu tư nộp hồ sơ tại cơ quan tiếp nhận hồ sơ về đầu tư tại địa phương. Cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức lấy ý kiến các cơ quan có liên quan đến dự án đầu tư để xem xét giới thiệu địa điểm theo thẩm quyền hoặc trình Ủy ban nhân dân cấp tỉnh xem xét giới thiệu địa điểm.

2. Ủy ban nhân dân cấp tỉnh thông báo thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện thông báo thu hồi đất ngay sau khi giới thiệu địa điểm đầu tư; trường hợp thu hồi đất theo quy hoạch thì thực hiện thông báo sau khi quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và công bố.

Nội dung thông báo thu hồi đất gồm: lý do thu hồi đất, doanh thu và vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được duyệt và dự kiến về kế hoạch di chuyển.

Việc thông báo thu hồi đất được thực hiện trên phương tiện thông tin đại chúng của địa phương và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất, tại địa điểm sinh hoạt chung của khu dân cư có đất thu hồi.

3. Cho phép khảo sát lập dự án đầu tư

a) Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép chủ đầu tư tiến hành khảo sát, đo đạc lập bản đồ khu vực dự án ngay sau khi được chấp thuận chủ trương đầu tư để phục vụ việc lập và trình duyệt quy hoạch chi tiết xây dựng, thu hồi đất và lập phương án bồi thường tổng thể, hỗ trợ, tái định cư và chỉ đạo Ủy ban nhân dân cấp huyện, cấp xã triển khai thực hiện các công việc tại điểm b, điểm c khoản này;

b) Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm thành lập Hội đồng bồi thường, hỗ trợ và tái định cư để lập phương án bồi thường, hỗ trợ và tái định cư và phương án đào tạo, chuyển đổi nghề nghiệp. Đối với các địa phương đã thành lập Tổ chức phát triển quỹ đất thì Ủy ban nhân dân cấp có thẩm quyền có thể giao nhiệm vụ lập phương án bồi thường, hỗ trợ và tái định cư; phương án đào tạo, chuyển đổi nghề nghiệp cho Tổ chức phát triển quỹ đất;

c) Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với chủ đầu tư phổ biến kế hoạch khảo sát, đo đạc cho người sử dụng đất trong khu vực dự án và yêu cầu người sử dụng đất tạo điều kiện để chủ đầu tư thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất để lập dự án đầu tư.

4. Đối với dự án quan trọng quốc gia sau khi được Quốc hội quyết định chủ trương đầu tư; dự án nhóm A, dự án xây dựng hệ thống giao thông, thủy lợi, đê điều phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt thì không phải thực hiện các công việc quy định tại khoản 1 Điều này.

5. Thời hạn ra văn bản giới thiệu địa điểm đầu tư; thông báo thu hồi đất; thành lập Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 và khoản 3 Điều này không quá 30 ngày, kể từ ngày tiếp nhận hồ sơ về đầu tư hợp lệ.

6. Sau khi đã được giới thiệu địa điểm, chủ đầu tư lập dự án đầu tư theo quy định của pháp luật về đầu tư và xây dựng; lập hồ sơ xin giao đất, thuê đất theo quy định của pháp luật về đất đai. Nội dung dự án đầu tư phải thể hiện phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

Điều 30. Lập phương án bồi thường, hỗ trợ và tái định cư

Sau khi dự án đầu tư được xét duyệt hoặc chấp thuận thì Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất có trách nhiệm lập và trình phương án bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP) và theo quy định sau đây:

1. Nội dung phương án bồi thường, hỗ trợ và tái định cư gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ và tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ và tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan tài nguyên và môi trường để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ và tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan tài nguyên và môi trường thẩm định.

4. Cơ quan tài nguyên và môi trường chủ trì, phối hợp với cơ quan có liên quan thẩm định phương án bồi thường, hỗ trợ và tái định cư và chuẩn bị hồ sơ thu hồi đất theo quy định sau:

a) Sở Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài;

b) Phòng Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp huyện ra quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư.

Điều 31. Quyết định thu hồi đất, phê duyệt và thực hiện phương án bồi thường, hỗ trợ và tái định cư, giao đất, cho thuê đất

1. Thẩm quyền quyết định thu hồi đất, giao đất hoặc cho thuê đất thực hiện theo quy định tại Điều 37 và Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất và giao đất hoặc cho thuê đất thuộc thẩm quyền của một cấp thì việc thu hồi đất và giao đất hoặc cho thuê đất được thực hiện trong cùng một quyết định.

Trường hợp khu đất thu hồi có cả tổ chức, hộ gia đình, cá nhân sử dụng đất thì Ủy ban nhân dân cấp huyện quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư; trong thời hạn không quá 05 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp huyện quyết định thu hồi đất, Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài và giao đất, cho thuê đất theo dự án cho chủ đầu tư trong cùng một quyết định.

2. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày ra quyết định thu hồi đất, giao đất hoặc cho thuê đất, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt và công bố công khai phương án bồi thường, hỗ trợ và tái định cư theo quy định sau:

a) Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp thu hồi đất liên quan từ hai quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp không thuộc quy định tại điểm a khoản này;

c) Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

3. Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất thực hiện chi trả bồi thường, hỗ trợ, bố trí tái định cư.

4. Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Trường hợp việc bồi thường được thực hiện theo tiến độ thì chủ đầu tư được nhận bàn giao phần diện tích mặt bằng đã thực hiện xong việc bồi thường, hỗ trợ để triển khai dự án.

5. Trường hợp chủ đầu tư và những người bị thu hồi đất đã thỏa thuận bằng văn bản thống nhất về phương án bồi thường về đất và tài sản gắn liền với đất hoặc khu đất thu hồi không phải giải phóng mặt bằng thì Ủy ban nhân dân cấp có thẩm quyền ra quyết định thu hồi đất, giao đất hoặc cho thuê đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

Điều 32. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 27, 28, 29 và 38 Nghị định này;

b) Quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại khoản 6 Điều 29 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 33. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành.

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư phải phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình tổ chức thực hiện; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Mục 5

PHÁT TRIỂN QUỸ ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG

ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI

ĐẤT, SỬ DỤNG ĐẤT CÔNG TRÌNH NGẦM VÀ GIA HẠN

SỬ DỤNG ĐẤT

Điều 34. Quỹ phát triển đất

1. Ủy ban nhân dân cấp tỉnh được trích từ 30% đến 50% nguồn thu hàng năm từ tiền sử dụng đất, tiền thuê đất, tiền đấu giá quyền sử dụng đất để lập Quỹ phát triển đất. Quỹ phát triển đất được sử dụng vào các mục đích sau:

a) Ứng vốn cho Tổ chức phát triển quỹ đất để phát triển đất;

b) Ứng vốn để đầu tư tạo quỹ đất, quỹ nhà tái định cư theo quy hoạch;

c) Ứng vốn để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng theo quy hoạch tạo quỹ đất phục vụ phát triển kinh tế, xã hội, giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương;

d) Hỗ trợ thực hiện các đề án đào tạo nghề, chuyển đổi nghề nghiệp;

đ) Hỗ trợ xây dựng khu tái định cư; hỗ trợ xây dựng các công trình hạ tầng tại địa phương có đất bị thu hồi;

e) Hỗ trợ khoản chênh lệch cho hộ gia đình, cá nhân vào khu tái định cư quy định tại khoản 1 Điều 22 Nghị định này.

Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng Quỹ phát triển đất để hỗ trợ cho các trường hợp quy định tại các điểm d, đ và e khoản này.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường trình Thủ tướng Chính phủ giao chỉ tiêu trích nguồn thu ngân sách nhà nước từ đất đai cho các tỉnh, thành phố trực thuộc Trung ương để hình thành Quỹ phát triển đất và ban hành quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất theo các nguyên tắc sau đây:

a) Quỹ phát triển đất là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển đất có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

c) Quỹ phát triển đất được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành theo quy chế mẫu;

d) Quỹ phát triển đất được hưởng các khoản ưu đãi theo quy định hiện hành.

3. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc miễn các loại thuế và các khoản nộp ngân sách nhà nước khác theo quy định tại điểm d khoản 2 Điều này.

Điều 35. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất là đơn vị sự nghiệp có thu, do Ủy ban nhân dân cấp tỉnh quyết định thành lập ở cấp tỉnh, cấp huyện.

2. Tổ chức phát triển quỹ đất thực hiện các nhiệm vụ sau:

a) Tạo quỹ đất để đấu giá quyền sử dụng đất;

b) Tạo quỹ đất để phục vụ phát triển kinh tế, xã hội;

c) Tạo quỹ đất để phục vụ sự nghiệp giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương, ổn định thị trường bất động sản;

d) Nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

đ) Quản lý quỹ đất đã được giải phóng mặt bằng, quỹ đất nhận chuyển nhượng nhưng chưa có dự án đầu tư hoặc chưa đấu giá quyền sử dụng đất; đất thu hồi theo quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai đối với đất thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị;

e) Tổ chức thực hiện đấu giá quyền sử dụng đất theo quy định của pháp luật;

g) Chủ trì hoặc phối hợp với Hội đồng bồi thường, giải phóng mặt bằng tổ chức thực hiện bồi thường, giải phóng mặt bằng;

h) Dịch vụ bồi thường, giải phóng mặt bằng;

i) Tổ chức phát triển các khu tái định cư;

k) Tổ chức thực hiện đầu tư xây dựng kết cấu hạ tầng trên quỹ đất đã được giao quản lý để đấu giá;

l) Cung cấp thông tin về giá đất, quỹ đất cho các tổ chức, cá nhân theo yêu cầu;

m) Thực hiện các nhiệm vụ khác theo quyết định của Ủy ban nhân dân cấp tỉnh.

3. Nguồn vốn của Tổ chức phát triển quỹ đất bao gồm:

a) Ứng vốn từ Quỹ phát triển đất theo quy định tại Điều 34 của Nghị định này;

b) Ứng vốn từ ngân sách nhà nước;

c) Các hình thức huy động vốn khác theo quy định của pháp luật.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê; nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích theo quyết định giao đất, cho thuê đất, hợp đồng thuê đất thì được tiếp tục sử dụng, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp đã chuyển mục đích sử dụng đất, phù hợp với quy hoạch thì phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật trước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích thì phải chuyển sang thuê đất hoặc giao đất có thu tiền sử dụng đất và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi;

d) Đất ở thì bàn giao cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất.

Điều 37. Sử dụng đất để xây dựng công trình ngầm

Việc sử dụng đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định sau:

1. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất xây dựng công trình ngầm để sản xuất, kinh doanh phù hợp với quy định của pháp luật về đầu tư. Người được sử dụng đất để xây dựng công trình ngầm ký hợp đồng thuê đất với Sở Tài nguyên và Môi trường;

2. Đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế tại địa phương;

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với các Bộ, ngành liên quan xây dựng cơ chế quản lý, sử dụng đất để xây dựng công trình ngầm trình Thủ tướng Chính phủ quyết định.

Điều 38. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp đơn đề nghị gia hạn sử dụng đất tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án ngay sau khi dự án đầu tư được đăng ký điều chỉnh quy mô.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

b) Văn phòng Đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính, số liệu địa chính và gửi tới cơ quan có trách nhiệm xác định nghĩa vụ tài chính;

c) Người sử dụng đất nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất khi hết thời hạn sử dụng đất theo quy định tại khoản 3 Điều 132 Nghị định số 181/2004/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 39. Xử lý một số vấn đề phát sinh khi ban hành Nghị định

1. Việc lập quy hoạch sử dụng đất theo quy định tại Nghị định này được áp dụng để lập quy hoạch sử dụng đất cho giai đoạn kể từ năm 2011 trở đi. Các trường hợp điều chỉnh quy hoạch sử dụng đất giai đoạn 2001 – 2010 thực hiện theo quy định tại Nghị định số 181/2004/NĐ-CP.

Đối với khu vực đô thị hiện hữu thuộc quận, thị xã, thành phố, phường, thị trấn đã có quy hoạch xây dựng chi tiết được xét duyệt mà trong quy hoạch xây dựng chi tiết đã có nội dung về quy hoạch sử dụng đất thì sử dụng nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng chi tiết để tổng hợp vào quy hoạch sử dụng đất của cấp trên.

2. Việc xác định giá thuê đất theo quy định tại khoản 1 và khoản 2 Điều 12 Nghị định này được áp dụng đối với các trường hợp ký hợp đồng thuê đất từ ngày 01 tháng 01 năm 2010. Đối với các trường hợp đã ký hợp đồng thuê đất mà trong hợp đồng đã xác định rõ đơn giá thuê đất thì trong thời hạn ổn định năm (05) năm không xác định lại đơn giá thuê đất.

3. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ và tái định cư trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo quy định Nghị định này

4. Đối với những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định Nghị định này. Trường hợp thực hiện bồi thường chậm thì giá đất để thực hiện bồi thường, hỗ trợ thực hiện theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP.

Điều 40. Giải quyết khiếu nại về giá đất bồi thường, quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định số 84/2007/NĐ-CP và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các Luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 41. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ các quy định sau:

a) Điều 10, Điều 12, bỏ nội dung quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế quy định tại các Điều 14, 30, 52, 125, 126, 127 và Điều 141 Nghị định số 181/2004/NĐ-CP;

b) Các Điều 3, 6, 10, 19 và 27, khoản 1 Điều 28, 32, 36, 39 và 48 Nghị định số 197/2004/NĐ-CP;

c) Điều 4 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

d) Khoản 1 Điều 2, khoản 4, khoản 5 và khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

đ) Các Điều 43, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61 và Điều 62 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

e) Điểm 2 khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất.

4. Bộ Tài nguyên và Môi trường hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 2008 - 512 dinh chinh TT142008

BỘ TÀI CHÍNH

Số: 512/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 3 năm 2008

QUYẾT ĐỊNH

Về việc đính chính Thông tư Liên tịch số 14/2008/TTLT-BTC-BTNMT

ngày 31/01/2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1996, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 về Công báo nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

QUYẾT ĐỊNH:

Điều 1. Đính chính sai sót Thông tư Liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31/01/2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường về hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai như sau:

1.1- Tại trang 01 dòng thứ 02 từ dưới lên (điểm 2.1 khoản 2 Mục I), đã in: “2.1. Kể từ ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”

Nay sửa lại là: “2.1. Kể từ ngày 01 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”

1.2- Tại trang 3 dòng thứ 11, 12 và 13 từ trên xuống (điểm 1.2 khoản 1 Mục III), đã in: "... Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn bổ sung việc giảm thuế, miễn thuế sử dụng đất nông nghiệp."

Nay sửa lại là: "... Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình".

1.3- Tại trang 4 dòng thứ 18, 19 từ trên xuống (điểm 1.2 (a) khoản 1 Mục IV), đã in: “ ... đến ngày 01 tháng 01 năm 2002 …”.

Nay sửa lại là: “ ... đến trước ngày 01 tháng 01 năm 2002 …”

1.4- Tại trang 10 dòng thứ 16 từ dưới lên (Mục X. Hiệu lực thi hành quy định tại Điều 67), đã in: “... trước ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”.

Nay sửa lại là: “... trước ngày 01 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) ...”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký. Cục trưởng Cục quản lý công sản, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Toà án nhân dân Tối cao;

- Viện Kiểm sát nhân dân Tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);

- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;

- Công báo, Kiểm toán Nhà nước;

- Website Chính phủ; Website Bộ Tài chính;

- Các Sở Tài nguyên và Môi trường, Tài chính;

Cục Thuế, KBNN các tỉnh, TP trực thuộc Trung ương;

- Các đơn vị thuộc Bộ Tài nguyên

và Môi trường; Bộ Tài chính;

- Lưu: VT Bộ Tài nguyên và Môi trường, Bộ Tài chính.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Nguyễn Đức Chi


TT 2004 - 116 huong dan ND 197.2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 116/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP
NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG,
HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Bộ Tài chính hướng dẫn về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

PHẦN I
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

Thông tư này hướng dẫn một số nội dung về bồi thường đất, bồi thường tài sản, các chính sách hỗ trợ, bố trí tái định cư, tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất đối với các trường hợp quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Nghị định số 197/2004/NĐ-CP).

2. Đối tượng áp dụng được quy định tại Điều 2 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức, cộng đồng dân cư, cơ sở tôn giáo; hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất) và có đủ điều kiện để được bồi thường đất, tài sản thì được bồi thường theo quy định; trường hợp sau khi bị thu hồi đất mà không còn chỗ ở thì được bố trí tái định cư.

Không chi trả bồi thường và bố trí tái định cư cho:

a) Người thuê, mượn đất của người có đất bị thu hồi;

b) Người nhận góp vốn liên doanh, liên kết nhưng chưa chuyển giao quyền sử dụng đất, quyền sở hữu tài sản sang tổ chức liên doanh, liên kết;

c) Các đối tượng khác không được Nhà nước giao đất, cho thuê đất.

Việc xử lý tiền bồi thường, hỗ trợ (nếu có) giữa người có quyền sử dụng đất hợp pháp và chủ sở hữu tài sản trên đất bị thu hồi là người thuê, mượn lại đất, nhận góp vốn liên doanh, liên kết được giải quyết theo qui định về quan hệ dân sự và hợp đồng kinh tế đã ký kết.

3. Chi trả bồi thường, hỗ trợ và tái định cư được quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

3.1. Trường hợp Nhà nước thu hồi đất để sử dụng cho các mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP thì Nhà nước phải tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

3.2. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được nhà nước giao đất có thu tiền sử dụng đất, hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Trường hợp người được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất, tiền thuê đất mà phải chi trả bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi thì tiền bồi thường, hỗ trợ và tái định cư được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp. Mức trừ cụ thể được quy định tại Nghị định của Chính phủ về thu tiền sử dụng đất và Nghị định của Chính phủ về thu tiền thuê đất.

4. Về tái định cư được quy định tại Điều 4 Nghị định số 197/2004/NĐ-CP; chỉ thực hiện đối với một trong các trường hợp sau đây:

4.1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở hoặc phần diện tích còn lại sau thu hồi thấp hơn hạn mức giao đất ở mới tại địa phương (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

4.2. Phần diện tích còn lại sau thu hồi không phù hợp quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân.

4.3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn, có nhu cầu di chuyển chỗ ở.

4.4. Các trường hợp khác do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quyết định cho phù hợp với pháp luật đất đai hiện hành và thực tế tại địa phương.

PHẦN II
BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT

1. Nguyên tắc bồi thường được quy định tại Điều 6 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 2 quy định: người bị thu hồi đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; một số trường hợp cụ thể như sau:

a) Người được sử dụng đất nông nghiệp theo quy định của pháp luật nhưng tự ý sử dụng làm đất phi nông nghiệp thì chỉ được bồi thường theo đất nông nghiệp;

b) Người được sử dụng đất phi nông nghiệp (không phải là đất ở) theo quy định của pháp luật nhưng tự ý sử dụng làm đất ở thì chỉ được bồi thường theo đất phi nông nghiệp (không phải là đất ở).

Việc bồi thường được thực hiện bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng nhà ở, hoặc bằng tiền cho phù hợp với thực tế tại địa phương.

1.2. Khoản 3 quy định trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất nhưng chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách. Nghĩa vụ tài chính bao gồm: tiền sử dụng đất phải nộp, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế thu nhập từ chuyển quyền sử dụng các thửa đất khác của người có đất bị thu hồi (nếu có), tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Trường hợp các khoản nghĩa vụ tài chính về đất đai phải nộp lớn hơn hoặc bằng tiền bồi thường đất thì số tiền được trừ tối đa bằng số tiền bồi thường đất.

1.3. Diện tích đất được bồi thường là diện tích được xác định trên thực địa - thực tế đo đạc diện tích thu hồi của từng người sử dụng đất.

2. Điều kiện để được bồi thường đất quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai nghĩa là cơ quan có thẩm quyền giao đất phải phù hợp với quy định của pháp luật đất đai tại thời điểm quyết định.

2.2. Một số loại giấy tờ quy định tại khoản 3 được hướng dẫn cụ thể như sau:

a) Điểm a quy định những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà Xã hội chủ nghĩa Việt Nam được thực hiện theo hướng dẫn của cơ quan Tài nguyên và môi trường;

b) Điểm c quy định có giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất, giấy tờ giao nhà tình nghĩa gắn liền với đất; bao gồm:

- Giấy tờ thừa kế theo quy định của pháp luật;

- Giấy tờ tặng cho nhà đất có công chứng hoặc xác nhận của Uỷ ban nhân dân cấp xã tại thời điểm tặng cho;

- Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà và có xác nhận của Uỷ ban nhân cấp xã.

c) Điểm đ quy định có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật, hướng dẫn như sau:

- Nhà ở có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở phải là nhà ở thuộc sở hữu nhà nước;

- Nhà ở thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước;

- Có giấy tờ thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994;

- Có giấy tờ mua nhà ở thuộc sở hữu nhà nước do cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước, tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

2.3. Khoản 6 quy định: hộ gia đình, cá nhân đang sử dụng đất không có giấy tờ quy định tại khoản 1, 2, 3 Điều 8 Nghị định số 197/2004/NĐ-CP, nhưng đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không phân biệt người sử dụng đất đó là người sử dụng đất trước ngày 15 tháng 10 năm 1993 hay là người sử dụng đất sau ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp khi Nhà nước thu hồi được bồi thường.

3. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại quy định tại Điều 9 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định giá đất để tính bồi thường phải là giá đất có cùng mục đích sử dụng với đất bị thu hồi tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

3.2. Khoản 3 quy định chi phí hợp lý đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất còn lại phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng tổng chi phí hợp lý tính thành tiền đầu tư vào đất trừ đi số tiền tương ứng với thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

- Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

- Các khoản chí phí san lấp mặt bằng, chi phí tôn tạo đất theo hiện trạng của đất khi được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất phi nông nghiệp hoặc đất ở mà đã được bồi thường theo giá đất phi nông nghiệp hoặc đất ở thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

- Các khoản chi phí khác có liên quan.

Uỷ ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại theo đề nghị của Sở Tài chính cho phù hợp với thực tế tại địa phương. Những chi phí không đủ hồ sơ, chứng từ, thực tế chứng minh thì không được bồi thường.

4. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 197/2004/NĐ-CP; một số nội dung của điều này được hướng dẫn cụ thể như sau:

4.1. Đất nông nghiệp quy định tại Điều 10 bao gồm: đất trồng cây hàng năm (đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất lâm nghiệp (đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng); đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác theo quy định tại khoản 4 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

4.2. Khoản 1 và khoản 3 quy định về trường hợp bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, thì tuỳ vào thực tế quỹ đất tại địa phương, mức giao đất mới cho mỗi hộ gia đình không vượt quá diện tích đất thu hồi và không vượt quá hạn mức giao đất nông nghiệp tại địa phương. Nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất nông nghiệp cùng hạng tại địa phương.

a) Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi, thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch đó; nếu diện tích thu hồi lớn hơn diện tích đất giao mới thì được bồi thường bằng tiền cho phần diện tích chênh lệch (lớn hơn);

b) Trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi, thì được bồi thường bằng việc giao đất mới với diện tích tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi và phù hợp với thực tế quỹ đất của địa phương.

4.3. Khoản 2 quy định về bồi thường đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng loại còn được hỗ trợ bằng tiền. Giá đất tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; hướng dẫn cụ thể như sau:

- Đất nông nghiệp xen kẽ trong khu dân cư phải là thửa đất nằm trong khu dân cư;

- Đất vườn ao liền kề với đất ở trong khu dân cư là thửa đất có ít nhất một mặt tiếp giáp với đất ở trong khu dân cư;

- Mức hỗ trợ cụ thể trong khoảng từ 20% đến 50% do Uỷ ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính có sự tham gia của các ngành liên quan cho phù hợp với thực tế tại địa phương.

4.4. Khoản 5 quy định về bồi thường khi thu hồi đất nông nghiệp do các hộ gia đình, cá nhân nhận khoán của các nông, lâm trường quốc doanh; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp phải là hộ nông dân, khi Nhà nước thu hồi đất không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ.

4.5. Đối với đất lâm nghiệp đã quy hoạch cho rừng sản xuất, kinh doanh và Nhà nước đã giao cho hộ gia đình, cá nhân sử dụng ổn định lâu dài, thì khi Nhà nước thu hồi được bồi thường đất. Trường hợp chưa giao sử dụng ổn định lâu dài thì khi Nhà nước thu hồi không được bồi thường đất, được bồi thường chi phí đầu tư vào đất.

Trường hợp đất lâm nghiệp đã quy hoạch cho rừng phòng hộ, rừng đặc dụng, đất thuộc rừng phòng hộ, rừng đặc dụng nhà nước giao cho các nông, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng quản lý, mà các nông trường, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng giao khoán cho các tổ chức, hộ gia đình, cá nhân khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn Ngân sách nhà nước theo hợp đồng khoán, thì khi Nhà nước thu hồi đất, hộ gia đình, cá nhân không được bồi thường về đất, nhưng được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

5. Bồi thường đối với đất phi nông nghiệp là đất ở quy định tại Điều 13 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

5.1. Đất ở được xác định theo quy định tại Điều 50, 83, 84, 87 Luật Đất đai 2003 và Điều 45, 46, 47, 48, 79, 80 Nghị định số 181/2004/NĐ-CP; khi Nhà nước thu hồi được bồi thường tính thành tiền theo giá đất ở.

Việc xác định đất là đất ở để khi Nhà nước thu hồi được bồi thường theo đất ở thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

5.2. Nếu người bị thu hồi đất ở phải di chuyển chỗ ở thì được bồi thường bằng việc giao đất ở mới, bằng nhà ở tái định cư hoặc bồi thường bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

6. Xử lý một số trường hợp cụ thể về đất ở quy định tại Điều 14 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích còn lại như hướng dẫn tại mục 4 Phần I Thông tư này thì phần diện tích này được bồi thường theo quy định tại Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

Trường hợp hộ gia đình, cá nhân bị thu hồi đất ở nhưng không đủ điều kiện được bồi thường, mà sau khi thu hồi không còn chỗ ở nào khác thì Uỷ ban nhân dân cấp tỉnh xem xét giao đất ở mới đối với hộ gia đình, cá nhân ở nông thôn; xem xét giao đất ở mới, cho mua nhà hoặc thuê nhà đối với hộ gia đình, cá nhân ở đô thị cho phù hợp thực tế tại địa phương.

7. Về Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại khoản 2 Điều 15 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Uỷ ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường đất cho những người này đảm bảo nguyên tắc người được bồi thường trực tiếp nhận tiền bồi thường và tổng số tiền bồi thường của từng tổ chức, hộ gia đình, cá nhân đang có đồng quyền sử dụng đất bằng tổng số tiền bồi thường cho toàn bộ diện tích đất đồng quyền sử dụng.

8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn quy định tại khoản 2 Điều 16 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

8.1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp (không phải là đất ở), từ đất ở sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp.

8.2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình), nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường bằng diện tích đất bị hạn chế sử dụng nhân với chênh lệch giá giữa giá đất tại thời điểm trước trừ giá đất tại thời điểm sau khi có quyết định thu hồi đất. Mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

8.3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại điểm 8.1, 8.2 mục này.

9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

9.1. Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước, thì khi Nhà nước thu hồi đất không được bồi thường, chỉ được bồi thường chi phí đầu tư vào đất còn lại theo hướng dẫn tại điểm 3.2 mục 3 Phần này (nếu tiền đầu tư đó không có nguồn gốc từ ngân sách nhà nước). Trường hợp phải di chuyển đến cơ sở mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường cho đất bị thu hồi do người được Nhà nước giao đất, cho thuê đất chi trả.

Tổ chức bị thu hồi đất được sử dụng số tiền này để đầu tư tại cơ sở mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại cơ sở mới, thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

9.2. Tổ chức không thuộc đối tượng tại điểm 9.1 mục này thì được hỗ trợ di dời theo quy hoạch do Thủ tướng Chính phủ quy định.

PHẦN III
BỒI THƯỜNG, HỖ TRỢ TÀI SẢN

1. Nguyên tắc bồi thường tài sản quy định tại Điều 18 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 1 quy định về tài sản gắn liền với đất bao gồm: nhà, công trình xây dựng đơn chiếc; nhà, công trình xây dựng theo hệ thống trong một khuôn viên đất (sau đây gọi chung là nhà, công trình), cây trồng trên đất.

1.2. Khoản 5 quy định về tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi được công bố thì không được bồi thường, bao gồm cả cây trồng trên đất.

2. Bồi thường nhà, công trình xây dựng trên đất quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định đối với tài sản là nhà, công trình xây dựng khác (không thuộc quy định tại khoản 1); được hướng dẫn như sau:

a) Việc phá dỡ nhà, công trình xây dựng làm ảnh hưởng đến công trình khác mà những công trình này không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu hoặc phải phá dỡ thì được bồi thường;

b) Việc xác định tỷ lệ (%) chất lượng còn lại của nhà, công trình bị thiệt hại do cơ quan được giao thực hiện việc bồi thường, hỗ trợ và tái định cư thực hiện với sự tham gia của các cơ quan chuyên ngành. Tỷ lệ % chất lượng còn lại của nhà, công trình được xác định theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan;

c) Đối với công trình kết cấu hạ tầng kỹ thuật mà không còn sử dụng được hoặc thực tế không sử dụng, thì khi Nhà nước thu hồi đất không được bồi thường.

2.2. Khoản 3 được hướng dẫn như sau:

Đối với nhà, công trình xây dựng bị phá dỡ một phần, mà phần còn lại không còn sử dụng được; hoặc nhà, công trình xây dựng bị phá dỡ làm ảnh hưởng đến các công trình khác trong cùng một khuôn viên đất nhưng vẫn tồn tại song không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu thì được bồi thường cho toàn bộ công trình theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định về nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện được bồi thường thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3.2. Điểm a khoản 2 quy định về nhà, công trình xây dựng khác không được phép xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường đất theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP, xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại mục 2 phần này; nếu xây dựng từ ngày 01 tháng 7 năm 2004 về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

4. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Điều 21 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

4.1. Khoản 1 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

4.2. Khoản 2 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư. Trường hợp đặc biệt không có nhà tái định cư để bố trí thì người đang sử dụng nhà ở thuộc sở hữu nhà nước được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê. Trường hợp có nhà tái định cư để bố trí nhưng người đang sử dụng nhà ở thuộc sở hữu nhà nước không thuê thì không được hỗ trợ bằng tiền.

5. Bồi thường đối với cây trồng, vật nuôi quy định tại Điều 24 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

5.1. Khoản 1 quy định mức bồi thường đối với cây trồng hàng năm bằng giá trị sản lượng thu hoạch của một vụ thu hoạch, giá trị sản lượng của vụ thu hoạch được tính cho năng suất cao nhất trong ba năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

5.2. Khoản 2 quy định về bồi thường đối với cây lâu năm; cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 Nghị định số 74/CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản, thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân với (x) giá bán 1 cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch, thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý, thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ nói tại mục này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

5.3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng, thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất, trừ đi giá trị thu hồi (nếu có).

6. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do Nhà nước giao quản lý, sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp ngân sách nhà nước.

PHẦN IV
CHÍNH SÁCH HỖ TRỢ

1. Hỗ trợ ổn định đời sống và sản xuất quy định tại khoản 2 Điều 28 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất của các tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ tối đa bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính được cơ quan thuế chấp thuận; trường hợp chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

2. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại Điều 29 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

a) Việc hỗ trợ chuyển đổi nghề cho số lao động trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ một phần chi phí học nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

b) Trường hợp ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề không muốn tham gia đào tạo nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân có hộ khẩu thường trú tại địa phương đang thuê nhà không thuộc sở hữu nhà nước, khi bị Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại Điều 27 Nghị định số 197/2004/NĐ-CP, người được hỗ trợ phải có hợp đồng thuê nhà.

4. Hỗ trợ khác quy định tại Điều 32 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 Nghị định số 197/2004/NĐ-CP; căn cứ vào thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để đảm bảo ổn định đời sống và sản xuất cho người bị thu hồi đất. Tiền hỗ trợ thêm do người được Nhà nước giao đất, thuê đất chi trả; đối với đất thu hồi theo quy hoạch, kế hoạch sử dụng đất nhưng chưa có dự án sử dụng đất, thì tổ chức sử dụng quỹ đất phải đứng ra chi trả.

PHẦN V
TÁI ĐỊNH CƯ

1. Bố trí tái định cư quy định tại Điều 34 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Công khai phương án bố trí tái định cư; tạo điều kiện cho các hộ tái định cư được xem nơi tái định cư của mình và thảo luận công khai về dự kiến bố trí các hộ vào tái định cư.

1.2. Diện tích giao đất ở mới tại nơi tái định cư cho các hộ gia đình, cá nhân không vượt quá hạn mức giao đất ở mới do địa phương quy định.

1.3. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định trên cơ sở đơn giá xây dựng và thực tế tại địa phương. Giá cho thuê nhà do Uỷ ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ, nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định.

1.4. Tổ chức được giao nhiệm vụ quản lý khu tái định cư và bố trí tái định cư có trách nhiệm thu tiền sử dụng đất, tiền mua nhà của người được bố trí tái định cư.

2. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư quy định tại khoản 1 Điều 36 Nghị định số 197/2004/NĐ-CP; gồm các hỗ trợ về giống cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, dịch vụ bảo vệ thực vật, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh công thương nghiệp thì căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hỗ trợ bằng tiền hoặc bằng vật tư cho phù hợp.

PHẦN VI
TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

1. Trình tự tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư phải triển khai việc phát tờ khai, hướng dẫn kê khai, thu tờ khai… của các đối tượng bị Nhà nước thu hồi đất để lập phương án bồi thường, hỗ trợ và tái định cư.

1.1. Người bị thu hồi đất kê khai diện tích, hạng đất, loại đất, vị trí của đất, số lượng, chất lượng tài sản hiện có trên đất bị thu hồi, số nhân khẩu, số lao động..., đề đạt nguyện vọng tái định cư (nếu có) gửi tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư.

1.2. Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư kiểm tra tờ khai và tổ chức thực hiện kiểm kê, đo đạc, xác định cụ thể diện tích đất bị thu hồi, tài sản bị thiệt hại có sự tham gia của đại diện chính quyền (Uỷ ban nhân dân cấp xã) sở tại, xác nhận của người bị thu hồi đất, bị thiệt hại tài sản. Sau khi tiến hành kiểm kê, đo đạc, xác định các căn cứ lập để dự kiến phương án bồi thường, hỗ trợ và tái định cư (phương án dự kiến), niêm yết công khai tại trụ sở làm việc của tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư, niêm yết tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi để người bị thu hồi đất và các đối tượng có liên quan tham gia ý kiến; nội dung niêm yết công khai gồm:

a) Họ tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, hạng đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ (%) chất lượng còn lại... của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như: giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội của hộ gia đình, nơi đăng ký di chuyển đến v.v...

d) Các đối tượng được hỗ trợ và bố trí tái định cư cụ thể cho từng hộ gia đình, cá nhân.

1.3. Tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư có trách nhiệm tiếp thu ý kiến tham gia, giải đáp thắc mắc… hoàn thiện phương án bồi thường, hỗ trợ và tái định cư trình Uỷ ban nhân dân cấp huyện phê duyệt hoặc gửi Sở Tài chính (Hội đồng thẩm định cấp tỉnh) thẩm định trước khi trình Uỷ ban nhân dân cấp tỉnh phê duyệt (đối với dự án thu hồi đất do Uỷ ban nhân dân cấp tỉnh phê duyệt).

1.4. Sau khi phương án bồi thường, hỗ trợ và tái định cư được Uỷ ban nhân dân cấp có thẩm quyền phê duyệt, tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm niêm yết công khai phương án tại trụ sở làm việc của đơn vị và Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi, thông báo kế hoạch và thời gian chi trả tiền bồi thường, giải quyết tái định cư và thực hiện giải phóng mặt bằng.

2. Phương án bồi thường, hỗ trợ và tái định cư được lập chia làm 2 phần

Phần I : Xác định mức bồi thường, hỗ trợ cho từng người có đất bị thu hồi.

Phần II: Phương án bố trí tái định cư, giá đất tính thu tiền sử dụng đất, giá bán nhà, giá cho thuê nhà tại khu tái định cư; số tiền người bị thu hồi đất phải nộp cho ngân sách nhà nước do chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật đất đai; số tiền sử dụng đất, tiền mua nhà tái định cư v.v…

3. Chi trả bồi thường, hỗ trợ và tái định cư

3.1. Khi chi trả tiền bồi thường cho người bị thu hồi đất, bị thiệt hại về tài sản phải lập đầy đủ chứng từ thanh toán và có ký nhận của người được bồi thường, hỗ trợ. Trường hợp người được nhận bồi thường uỷ quyền cho người khác nhận tiền bồi thường, thì người được bồi thường phải làm giấy uỷ quyền có xác nhận của Uỷ ban nhân dân cấp xã, nơi người đó cư trú.

3.2. Toàn bộ chứng từ liên quan đến việc bồi thường, hỗ trợ và tái định cư phải được tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lưu giữ và quản lý theo quy định hiện hành.

4. Phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Căn cứ vào thực tế tại địa phương, căn cứ vào tính chất, quy mô của dự án, Uỷ ban nhân dân cấp tỉnh phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Uỷ ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

PHẦN VII
CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lập bao gồm các nội dung sau:

1.1. Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và các chính sách, chế độ bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án.

1.2. Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân bị thiệt hại; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác v.v...

1.3. Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư v.v...

1.4. Chi cho việc thẩm định phương án bồi thường, hỗ trợ và phương án tái định cư (nếu có).

1.5. Kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường; chi cho công tác cưỡng chế thi hành quyết định bồi thường (nếu có).

1.6. Thuê văn phòng và trang thiết bị làm việc của tổ chức thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

1.7. Chi in ấn và văn phòng phẩm.

1.8. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Tổng dự toán chi cho công tác bồi thường, hỗ trợ và tái định cư không được vượt quá mức quy định tại khoản 2 Điều 48 Nghị định số 197/2004/NĐ-CP.

2. Mức chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư như sau:

2.1. Đối với các khoản chi đã có định mức, tiêu chuẩn của nhà nước quy định, như công tác phí, hội nghị, hội họp, đo đạc, kiểm kê xác định đất đai, tài sản thiệt hại, chi làm thêm giờ, v.v... thì thực hiện theo chế độ hiện hành.

2.2. Đối với những khoản chi Nhà nước chưa có tiêu chuẩn, định mức như điều tra, khảo sát thực tế, lập phương án bồi thường, hỗ trợ và tái định cư, thẩm định và phê duyệt phương án bồi thường v.v..., thì tuỳ theo yêu cầu công việc thực tế phải thực hiện và đặc điểm của từng dự án, Uỷ ban nhân dân cấp tỉnh quyết định mức chi cụ thể áp dụng tại địa phương cho phù hợp cho từng nội dung công việc.

2.3. Đối với tiền lương hoặc phụ cấp kiêm nhiệm của cán bộ tham gia tổ chức thực hiện bồi thường thì thực hiện theo quy định về chế độ tiền lương, phụ cấp trong các đơn vị sự nghiệp có thu.

2.4. Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ... được tính theo nhu cầu sử dụng thực tế của từng dự án.

2.5. Trong trường hợp tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải thuê và lập văn phòng làm việc thì được chi tiền thuê văn phòng, trang thiết bị... theo đơn giá trung bình thực tế tại địa phương.

Căn cứ vào dự toán được duyệt và thực tế yêu cầu nhiệm vụ bồi thường, hỗ trợ và tái định cư phải triển khai, Tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định cư được tạm ứng trước bằng tiền mặt để chi cho từng nội dung cụ thể theo thực tế phát sinh. Khi chi tiêu tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định phải lập đầy đủ chứng từ theo qui định.

3. Sau khi kết thúc công việc bồi thường, hỗ trợ và tái định cư, chậm nhất 30 ngày, tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải có báo cáo quyết toán chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với cơ quan tài chính. Báo cáo quyết toán phải phản ánh đúng những nội dung quy định trong Thông tư này và các văn bản khác có liên quan.

4. Kinh phí đảm bảo cho việc bồi thường, hỗ trợ và tái định cư được tính thống nhất cho các dự án trên địa bàn địa phương.

PHẦN VIII
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Thông tư này thay thế Thông tư số 145/1998/TT-BTC ngày 04 tháng 11 năm 1998 của Bộ Tài chính hướng dẫn thi hành Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về việc đền bù thiệt hại khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng; Thông tư liên tịch số 106/2002/TTLT/BTC-BCN ngày 22 tháng 11 năm 2002 của liên Bộ Tài chính - Bộ Công nghiệp hướng dẫn việc bồi thường, hỗ trợ để xây dựng công trình lưới điện cao áp và công văn số 4448/TC-QLCS ngày 04 tháng 9 năm 1999 của Bộ Tài chính về việc hướng dẫn xử lý một số vướng mắc trong công tác đền bù, giải phóng mặt bằng.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.


TT 2006 - 69 sua doi TT116.2004 boi thuong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 69/2006/TT-BTC NGÀY 02 THÁNG 8 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 116/2004/TT-BTC NGÀY 7/12/2004 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP

NGÀY 3/12/2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG, HỖ TRỢ

VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất;

Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Thông tư số 116/2004/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 3.2 mục 3 Phần I như sau:

“3.2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã chi trả tiền bồi thường, hỗ trợ, tái định cư và tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam có thực hiện ứng trước tiền để chi trả bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP thì được trừ số tiền đã chi trả bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước. Mức được trừ không vượt quá số tiền sử dụng đất và tiền thuê đất phải nộp theo quy định”.

2. Sửa đổi, bổ sung điểm 3.1 mục 3 Phần II như sau:

“3.1. Khoản 1 quy định giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng của đất bị thu hồi được công nhận theo quy định của pháp luật tại thời điểm có quyết định thu hồi đất, đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

Sở Tài chính và các cơ quan chức năng ở địa phương áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh đã ban hành để tính bồi thường tại thời điểm có quyết định thu hồi đất. Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì báo cáo Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể để tính bồi thường cho phù hợp. Việc xác định giá đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP của Chính phủ”.

3. Sửa đổi, bổ sung mục 2 Phần IV như sau:

“2.1. Khi thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp. Nếu đất giao có nguồn gốc là đất nông nghiệp thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp của thửa đất giao (nếu diện tích thửa đất giao gồm nhiều loại, hạng đất nông nghiệp khác nhau, thì lấy theo giá bình quân gia quyền của các loại, hạng đất nông nghiệp đó) cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có); trường hợp đất giao có nguồn gốc là đất phi nông nghiệp, thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp khu vực liền kề cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có). Nhưng mức giá đất tính thu tiền sử dụng đất tối đa không được vượt quá giá đất sản xuất, kinh doanh phi nông nghiệp của Ủy ban nhân dân cấp tỉnh đã quy định và công bố theo quy định của Chính phủ.

2.2. Trường hợp các dự án không có đất để thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất, thì việc hỗ trợ chuyển đổi nghề cho những thành viên còn trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ chi phí đào tạo chuyển đổi nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể chi phí đào tạo chuyển đổi nghề do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

Nếu ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được việc đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề có nguyện vọng tự học chuyển đổi nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với mức chi phí học chuyển đổi nghề thực tế tại địa phương”.

4. Sửa đổi, bổ sung mục 3 và mục 4 Phần VII như sau:

“3. Trên cơ sở kinh phí bảo đảm cho cho việc bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; căn cứ vào điều kiện thực tế của địa phương Uỷ ban nhân dân cấp tỉnh quyết định mức kinh phí cụ thể phục vụ cho việc bồi thường, hỗ trợ và tái định cư cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án để áp dụng thống nhất trên địa bàn địa phương. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường hoặc Ban chỉ đạo cấp tỉnh để chỉ đạo công tác giải phóng mặt bằng khi Nhà nước thu hồi đất, thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định, của Ban chỉ đạo cấp tỉnh, Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, để sử dụng cho Hội đồng bồi thường, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng của tỉnh cho phù hợp.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn, thì được phép điều hòa mức kinh phí được trích giữa các dự án để sử dụng cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho phù hợp với khối lượng công việc thực tế phải thực hiện đối với từng dự án; nhưng phải bảo đảm tổng số kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án được giao thực hiện, không vượt quá tổng số kinh phí được trích theo quy định của các dự án đó.

4. Kinh phí phục vụ cho công tác bồi thường, hỗ trợ và tái định cư được sử dụng để chi cho các công việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư của dự án theo nội dung và mức chi đã được hướng dẫn tại điểm 1 và điểm 2 Phần VII Thông tư số 116/2004/TT-BTC. Nghiêm cấm việc chi khống và chi trùng ở các dự án.

Tổ chức hoặc Hội đồng được giao thực hiện việc bồi thường, hỗ trợ, tái định cư, có trách nhiệm thực hiện việc báo cáo quyết toán về kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với Sở Tài chính để phê duyệt theo quy định hiện hành. Khi xét duyệt quyết toán đối với khoản kinh phí này, Sở Tài chính được phép xử lý cho chuyển tiếp số kinh phí sử dụng không hết cho các dự án tiếp theo; trường hợp tổ chức hoặc Hội đồng bồi thường không được giao thực hiện việc bồi thường, hỗ trợ, tái định cư đối với các dự án tiếp theo, thì xử lý nộp Ngân sách nhà nước”.

5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 116/2004/TT-BTC không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 06 TNMT huong dan ND 84.2007

THÔNG TƯ

CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG SỐ 06/2007/TT-BTNMT

NGÀY 15 THÁNG 6 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Căn cứ Nghị định số 91/2002/NĐ-CP ngày 11 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (gọi là Nghị định số 84/2007/NĐ-CP) như sau:

I. Việc xác định thời điểm bắt đầu sử dụng đất ổn định quy định tại khoản 4 Điều 3

Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều 3 Nghị định số 84/2007/NĐ-CP thì Ủy ban nhân dân cấp xã có trách nhiệm xác định thời điểm bắt đầu sử dụng đất vào mục đích sử dụng đất hiện tại như sau:

1. Khi thực hiện công việc thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt trong quá trình xét cấp Giấy chứng nhận quyền sử dụng đất (gọi là Giấy chứng nhận) theo quy định tại khoản 2 Điều 135 và khoản 2 Điều 136 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Ủy ban nhân dân cấp xã phải lấy ý kiến của khu dân cư gồm những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện tại của thửa đất. Ý kiến của khu dân cư được lập thành văn bản theo Mẫu số 01 ban hành kèm theo Thông tư này và phải được công bố công khai cùng với danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp Giấy chứng nhận.

2. Sau khi kết thúc việc công khai theo quy định, Ủy ban nhân dân cấp xã xem xét các ý kiến đóng góp về nguồn gốc và thời điểm bắt đầu sử dụng đất theo mục đích sử dụng đất hiện tại để ghi xác nhận vào đơn xin cấp Giấy chứng nhận gửi Văn phòng đăng ký quyền sử dụng đất cùng với Phiếu lấy ý kiến của khu dân cư và các giấy tờ theo quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

II. Việc cấp Giấy chứng nhận quy định tại khoản 2 Điều 8

1. Đối với những nơi chưa thực hiện việc “dồn điền, đổi thửa” hoặc đã thực hiện nhưng chưa hoàn thành mà hộ gia đình, cá nhân đang sử dụng đất sản xuất nông nghiệp có yêu cầu được thể hiện trong đơn xin cấp Giấy chứng nhận thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho tất cả hoặc một số thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó.

2. Việc cấp chung một Giấy chứng nhận đối với nhiều thửa đất sản xuất nông nghiệp của cùng hộ gia đình, cá nhân được thực hiện như sau:

2.1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn hoặc Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất theo quy định tại khoản 1 Điều 135 và khoản 3 Điều 122 Nghị định số 181/2004/NĐ-CP một (01) bộ hồ sơ theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/NĐ-CP; trong đơn xin cấp Giấy chứng nhận phải ghi rõ các thửa đất đề nghị cấp chung một Giấy chứng nhận;

2.2. Trình tự, thủ tục cấp chung một Giấy chứng nhận đối với nhiều thửa đất sản xuất nông nghiệp của cùng hộ gia đình, cá nhân được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 135 hoặc khoản 2 Điều 136 Nghị định số 181/2004/NĐ-CP.

2.3. Việc ghi trên Giấy chứng nhận được thực hiện như sau:

a) Mục II (Thửa đất được quyền sử dụng) trên Giấy chứng nhận::

- Tại điểm 1 (Thửa đất số): ghi "Có … (ghi tổng số thửa đất sản xuất nông nghiệp của cùng một người sử dụng đất) thửa";

- Tại các điểm 2 (Tờ bản đồ số), điểm 3 (Địa chỉ thửa đất), điểm 7 (Thời hạn sử dụng đất) và điểm 8 (Nguồn gốc sử dụng đất): không ghi nội dung;

- Tại điểm 4 (Diện tích): ghi tổng diện tích sử dụng của tất cả các thửa đất được cấp trên Giấy chứng nhận;

- Tại điểm 5 (Hình thức sử dụng đất): ghi tổng diện tích sử dụng của tất cả các thửa đất được cấp trên Giấy chứng nhận vào mục Sử dụng riêng;

- Tại điểm 6 (Mục đích sử dụng đất): ghi "Đất sản xuất nông nghiệp".

b) Mục IV (Ghi chú): ghi “Thông tin chi tiết về từng thửa đất được thể hiện tại Danh sách các thửa đất sản xuất nông nghiệp kèm theo Giấy chứng nhận này”.

c) Lập Danh sách các thửa đất sản xuất nông nghiệp được cấp cùng một Giấy chứng nhận theo Mẫu số 02 ban hành kèm theo Thông tư này.

d) Mục V (Sơ đồ thửa đất): không phải thể hiện sơ đồ thửa đất.

III. Việc chỉnh lý hoặc cấp mới Giấy chứng nhận quy định tại điểm c khoản 2 Điều 11

1. Trường hợp bên chuyển quyền nộp Giấy chứng nhận đã cấp:

1.1. Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường đối với nơi chưa thành lập Văn phòng đăng ký quyền sử dụng đất (gọi chung là Văn phòng đăng ký quyền sử dụng đất) chỉnh lý biến động trên Giấy chứng nhận và trao Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp trong hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất có ghi chuyển quyền sử dụng toàn bộ thửa đất;

1.2. Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất để thực hiện tách thửa trước khi lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền và bên chuyển quyền đối với trường hợp chuyển quyền sử dụng một phần thửa đất.

2. Trường hợp bên chuyển quyền không nộp Giấy chứng nhận đã cấp:

2.1. Cơ quan Tài nguyên và Môi trường trình Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định hủy Giấy chứng nhận đã cấp cho bên chuyển quyền. Quyết định được gửi tới bên chuyển quyền, bên nhận chuyển quyền, cơ quan Tài nguyên và Môi trường, Văn phòng đăng ký quyền sử dụng đất cùng cấp và Ủy ban nhân dân cấp xã nơi có đất bị hủy Giấy chứng nhận;

2.2. Văn phòng đăng ký quyền sử dụng đất lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp trong hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất có ghi chuyển quyền sử dụng toàn bộ thửa đất;

2.3. Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng hoặc giấy tờ về chuyển quyền sử dụng đất để thực hiện tách thửa đất trước khi lập thủ tục cấp mới Giấy chứng nhận cho bên nhận chuyển quyền đối với trường hợp chuyển quyền sử dụng một phần thửa đất; đồng thời chỉnh lý biến động trên hồ sơ địa chính của bên chuyển quyền. Bên chuyển quyền phải làm thủ tục cấp Giấy chứng nhận đối với phần diện tích đất còn lại.

IV. Việc cấp Giấy chứng nhận quy định tại Điều 17

1. Thửa đất đang sử dụng được hình thành từ trước ngày văn bản của Ủy ban nhân dân cấp tỉnh quy định về diện tích tối thiểu được tách thửa có hiệu lực thi hành thì được cấp Giấy chứng nhận nếu đủ điều kiện theo quy định của pháp luật về đất đai.

2. Thửa đất được hình thành do người sử dụng đất tự tách ra từ thửa đất đang sử dụng kể từ ngày văn bản của Ủy ban nhân dân cấp tỉnh quy định về diện tích tối thiểu được tách thửa có hiệu lực thi hành trở về sau mà thửa đất đó có diện tích nhỏ hơn diện tích tối thiểu được tách thửa thì không được cấp Giấy chứng nhận, không được làm thủ tục thực hiện các quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất hoặc thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Trường hợp người sử dụng đất xin tách thửa đất thành thửa đất có diện tích nhỏ hơn diện tích tối thiểu đồng thời với việc xin được hợp thửa đất đó với thửa đất khác liền kề để tạo thành thửa đất mới có diện tích bằng hoặc lớn hơn diện tích tối thiểu được tách thửa thì được phép tách thửa đồng thời với việc hợp thửa và cấp Giấy chứng nhận cho thửa đất mới.

V. Việc xác định diện tích đất sử dụng cho mục đích công cộng quy định tại Điều 20

1. Diện tích đất sử dụng cho mục đích công cộng quy định tại điểm a khoản 1 Điều 20 Nghị định số 84/2007/NĐ-CP bao gồm:

1.1. Đất làm đường giao thông mà đường giao thông đó kết nối với hệ thống giao thông công cộng và không bị ngăn cách bằng gác chắn hoặc bất cứ hình thức gì để hạn chế việc đi lại trong phạm vi công trình, dự án đầu tư;

1.2. Đất sử dụng làm công viên, khu vui chơi giải trí, cơ sở giáo dục, đào tạo, y tế, văn hoá, thể dục thể thao hoặc dưới các hình thức khác nhưng không nhằm mục đích kinh doanh và được sử dụng chung cho mọi người trong và ngoài khu đô thị, khu dân cư nông thôn.

2. Đất sử dụng trong hàng rào hoặc các hình thức ngăn cách khác của khu chung cư, khu nhà biệt thự, khu nhà liên kế, trung tâm thương mại, khu du lịch thì không được xác định là đất sử dụng cho mục đích công cộng theo quy định tại điểm a khoản 1 Điều 20 Nghị định số 84/2007/NĐ-CP.

VI. Việc thu hồi Giấy chứng nhận đã cấp quy định tại Điều 21

1. Trường hợp sau khi xem xét việc cấp Giấy chứng nhận theo văn bản của cơ quan điều tra, cơ quan thanh tra quy định tại khoản 1 Điều 21 Nghị định số 84/2007/NĐ-CP mà có căn cứ cho rằng việc cấp Giấy chứng nhận đó là không trái pháp luật thì cơ quan đã cấp Giấy chứng nhận có văn bản trả lời cơ quan đã có kết luận.

2. Kết quả thẩm tra về việc cấp Giấy chứng nhận do cơ quan thanh tra thực hiện theo quy định tại khoản 2 và khoản 3 Điều 21 Nghị định số 84/2007/NĐ-CP được gửi đến Uỷ ban nhân dân và cơ quan Tài nguyên và Môi trường cùng cấp, tổ chức hoặc công dân đã có phát hiện và người đã được cấp Giấy chứng nhận. Trường hợp có ý kiến không tán thành kết quả thẩm tra thì Ủy ban nhân dân có trách nhiệm chỉ đạo làm rõ trước khi quyết định thu hồi Giấy chứng nhận hoặc có văn bản trả lời tổ chức, công dân đã có phát hiện trong trường hợp không quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp phát hiện Giấy chứng nhận đã ký trái pháp luật nhưng chưa trao cho người sử dụng đất hoặc người sử dụng đất không nhận thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ra quyết định hủy Giấy chứng nhận đã ký; quyết định được gửi cho cơ quan Tài nguyên và Môi trường, Văn phòng đăng ký quyền sử dụng đất cùng cấp đồng thời có văn bản thông báo rõ lý do huỷ Giấy chứng nhận cho người đã có hồ sơ xin cấp Giấy chứng nhận.

VII. Việc bán nhà ở trên đất thuê của Nhà nước quy định tại Điều 27

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở cho thuê, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải chuyển sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất; giá đất ở phải nộp được xác định theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP); thời hạn sử dụng đất được xác định như đối với trường hợp quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng nhà ở cho thuê trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải nộp khoản chênh lệch giữa tiền sử dụng đất ở xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê; thời hạn sử dụng đất được xác định như đối với trường hợp quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP.

3. Nhà đầu tư là tổ chức nước ngoài, cá nhân nước ngoài đã thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở cho thuê, nhưng có nhu cầu bán nhà ở trên đất thuê đó thì phải chuyển sang hình thức thuê đất nộp tiền một lần theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP.

VIII. Việc đăng ký thế chấp quy định tại điểm b khoản 2 Điều 31

1. Ủy ban nhân dân cấp huyện quy định danh sách các xã, thị trấn ở xa huyện lỵ (gọi chung là xã) được Giám đốc Văn phòng đăng ký quyền sử dụng đất cấp huyện (hoặc Trưởng Phòng Tài nguyên và Môi trường đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) ủy quyền bằng văn bản cho cán bộ địa chính xã thực hiện việc đăng ký thế chấp, đăng ký thế chấp cho người thứ ba vay vốn (bảo lãnh), đăng ký thay đổi nội dung thế chấp, đăng ký bổ sung thế chấp, xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất (gọi chung là đăng ký thế chấp) của hộ gia đình, cá nhân đối với trường hợp đất đã được cấp Giấy chứng nhận.

Những xã gần huyện lỵ mà việc đăng ký thế chấp của hộ gia đình, cá nhân tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thuận lợi thì không thực hiện việc ủy quyền đăng ký thế chấp cho cán bộ địa chính xã.

Hộ gia đình, cá nhân ở những xã mà cán bộ địa chính được ủy quyền đăng ký thế chấp được lựa chọn đăng ký thế chấp tại xã hoặc đăng ký thế chấp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện.

2. Trình tự, thủ tục đăng ký thế chấp trong trường hợp cán bộ địa chính xã được ủy quyền thực hiện như sau:

2.1. Người đăng ký thế chấp nộp hồ sơ đăng ký thế chấp tại Uỷ ban nhân dân xã nơi có đất theo quy định tại Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và Thông tư liên tịch số 03/2005/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 sửa đổi bổ sung một số quy định của Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT sau khi hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất cho người thứ ba vay vốn, hợp đồng thay đổi nội dung thế chấp, hợp đồng bổ sung nội dung thế chấp giữa hộ gia đình, cá nhân sử dụng đất và bên nhận thế chấp đã được ký kết và đã có công chứng hoặc chứng thực theo quy định tại Thông tư liên tịch số 04/2006/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc công chứng, chứng thực hợp đồng, văn bản thực hiện quyền của người sử dụng đất, hoặc sau khi bên vay vốn đã hoàn thành nghĩa vụ trả nợ có xác nhận của bên nhận thế chấp trên hợp đồng thế chấp hoặc xác nhận bằng văn bản về việc đã hoàn thành nghĩa vụ trả nợ.

Mẫu đơn yêu cầu đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, Mẫu đơn yêu cầu thay đổi nội dung thế chấp đã đăng ký, Mẫu đơn yêu cầu xoá đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, Mẫu đơn yêu cầu sửa chữa sai sót được thực hiện theo các Mẫu số 03, 04, 05 và 06 ban hành kèm theo Thông tư này.

2.2. Khi tiếp nhận hồ sơ, cán bộ địa chính xã có trách nhiệm:

a) Kiểm tra mức độ đầy đủ và tính hợp lệ của hồ sơ đăng ký thế chấp và chỉ tiếp nhận hồ sơ đã đầy đủ, hợp lệ thuộc phạm vi được ủy quyền giải quyết;

b) Ghi vào Đơn yêu cầu đăng ký thế chấp thời điểm nhận hồ sơ (giờ, phút, ngày, tháng, năm), ký và ghi rõ họ tên vào phần xác nhận đăng ký thế chấp, đóng dấu của Ủy ban nhân dân xã;

c) Vào Sổ tiếp nhận hồ sơ đăng ký thế chấp theo Mẫu số 07 ban hành kèm theo Thông tư này;

d) Thu lệ phí đăng ký thế chấp theo quy định tại Thông tư liên tịch số 03/2007/TTLT/BTC-BTP ngày 10 tháng 01 năm 2007 của Bộ Tài chính và Bộ Tư pháp hướng dẫn chế độ thu nộp, quản lý và sử dụng lệ phí đăng ký và phí cung cấp thông tin về giao dịch bảo đảm; viết giấy biên nhận lệ phí đăng ký thế chấp;

đ) Trường hợp việc giải quyết thủ tục đăng ký thế chấp tiến hành vào ngày làm việc tiếp theo thì phải có giấy biên nhận hồ sơ và hẹn ngày giải quyết xong theo quy định để giao cho người nộp hồ sơ.

2.3. Cán bộ địa chính xã không tiếp nhận hồ sơ đồng thời giải thích rõ lý do cho người nộp hồ sơ trong các trường hợp sau:

a) Không đúng đối tượng được đăng ký thế chấp tại Ủy ban nhân dân xã;

b) Hồ sơ đăng ký thế chấp hoặc hồ sơ đăng ký xóa đăng ký thế chấp không đầy đủ, không hợp lệ;

c) Phát hiện giấy tờ giả mạo trong hồ sơ đăng ký thế chấp;

d) Phát hiện các thông tin trong hồ sơ đăng ký thế chấp không phù hợp với thông tin trong hồ sơ địa chính;

đ) Người yêu cầu đăng ký thế chấp không nộp lệ phí đăng ký theo quy định.

2.4. Đối với hồ sơ hợp lệ đã được tiếp nhận thì ngay trong ngày nhận hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, cán bộ địa chính xã thực hiện các công việc sau:

a) Chỉnh lý trên Trang bổ sung của Giấy chứng nhận theo nội dung nêu tại điểm b khoản 9 Điều 3 của Quy định ban hành kèm theo Quyết định số 08/2006/QĐ-BTNMT, trong đó cột Nội dung thay đổi và cơ sở pháp lý ghi như sau:

- Trường hợp thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất): ghi "Thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) với Ngân hàng (hoặc ông, bà, tổ chức kinh tế khác) … (ghi tên người nhận thế chấp) theo Hợp đồng số …/... ngày… /… /…";

- Trường hợp thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) cho người khác vay tiền (bảo lãnh): ghi “Thế chấp bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất) cho ông (hoặc bà, hộ gia đình, tổ chức) … (ghi tên người vay tiền) với Ngân hàng (hoặc ông, bà, tổ chức kinh tế khác) … (ghi tên người nhận thế chấp) theo Hợp đồng số …/... ngày… /… /…”;

- Trường hợp đăng ký thay đổi nội dung đã đăng ký thế chấp hoặc đăng ký bổ sung nội dung thế chấp: ghi “Nội dung đăng ký thế chấp ngày …/…/… về … (ghi loại tài sản thế chấp) có thay đổi nội dung đã đăng ký thế chấp (hoặc có bổ sung nội dung thế chấp) thành … (ghi nội dung mới thay đổi hoặc mới bổ sung)”;

- Trường hợp xoá đăng ký thế chấp, thế chấp cho người khác vay tiền (bảo lãnh) bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất): ghi "Đã xoá đăng ký thế chấp (hoặc thế chấp cho người khác vay tiền) theo xác nhận của bên nhận thế chấp ngày… /… /…" và gạch bằng mực đỏ vào dòng đã ghi về thế chấp, thế chấp cho người khác vay tiền bằng quyền sử dụng đất (hoặc tài sản gắn liền với đất);

b) Ghi nội dung đăng ký thế chấp vào Sổ địa chính đang quản lý tại xã;

c) Ghi vào Danh mục các trường hợp đã đăng ký thế chấp theo Mẫu số 08 ban hành kèm theo Thông tư này;

d) Ký, ghi rõ họ tên và đóng dấu của Ủy ban nhân dân xã tại cột Xác nhận của cơ quan có thẩm quyền.

đ) Trả lại cho người yêu cầu đăng ký thế chấp: một đơn yêu cầu đăng ký thế chấp (có xác nhận của cán bộ địa chính xã), giấy biên nhận đã thu lệ phí đăng ký, Giấy chứng nhận đã có xác nhận nội dung đăng ký thế chấp.

3. Định kỳ vào ngày đầu tháng và ngày giữa tháng, cán bộ địa chính xã có trách nhiệm chuyển cho Văn phòng đăng ký quyền sử dụng đất cấp huyện các giấy tờ sau:

3.1. Danh mục các trường hợp đã đăng ký thế chấp nêu tại tiết c điểm 2.4 khoản 2 Mục này;

3.2. Đơn yêu cầu đăng ký thế chấp và hợp đồng thế chấp;

3.3. Phiếu thu lệ phí đăng ký và tiền thu lệ phí đăng ký thế chấp.

4. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc sau:

4.1. Chỉnh lý hồ sơ địa chính theo hợp đồng thế chấp do cán bộ địa chính xã chuyển đến và thông báo cho Văn phòng đăng ký quyền sử dụng đất cấp tỉnh để chỉnh lý hồ sơ địa chính theo quy định.

4.2. Nhận và quản lý tiền lệ phí đăng ký thế chấp theo quy định;

5. Phòng Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện hướng dẫn cán bộ địa chính xã về nghiệp vụ đăng ký thế chấp theo nội dung của Thông tư này.

IX. Việc thuê đất, đấu giá quyền sử dụng đất quy định tại Điều 32

1. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài (trong Điều này gọi chung là nhà đầu tư nước ngoài) đã thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng kinh doanh nhà ở theo quy định tại điểm a khoản 2 Điều 35 của Luật Đất đai từ trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà chuyển sang hình thức thuê đất theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thì phải nộp khoản chênh lệch giữa tiền sử dụng đất ở được xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê.

2. Nhà đầu tư nước ngoài đã thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án xây dựng kinh doanh nhà ở theo quy định tại điểm a khoản 2 Điều 35 của Luật Đất đai từ trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà không chuyển sang hình thức thuê đất theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thì khi bán nhà ở gắn liền với quyền sử dụng đất ở, nhà đầu tư phải nộp cho Nhà nước khoản chênh lệch giữa tiền sử dụng đất ở được xác định giá đất theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP và tiền thuê đất mà nhà đầu tư đã trả trước một lần cho cả thời gian thuê.

Đối với nhà biệt thự hoặc nhà ở liên kế thì nộp số tiền chênh lệch tại thời điểm bán nhà; đối với nhà chung cư thì nộp số tiền chênh lệch chậm nhất là tại thời điểm kết thúc dự án nhà chung cư.

3. Trình tự, thủ tục đối với trường hợp nhà đầu tư nước ngoài chuyển sang hình thức thuê đất trả tiền một lần cho cả thời gian thuê để được thực hiện dự án theo quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP thực hiện như sau:

3.1. Nhà đầu tư nước ngoài nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp tỉnh nơi có đất; hồ sơ gồm: văn bản đề nghị được thực hiện dự án theo hình thức nộp tiền sử dụng đất quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP và Giấy chứng nhận quyền sử dụng đất;

Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm kiểm tra hồ sơ và tiếp nhận đối với hồ sơ đầy đủ, hợp lệ; hướng dẫn hoàn thiện hồ sơ đối với những hồ sơ không đầy đủ hoặc không hợp lệ;

3.2. Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm chuẩn bị trích lục bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho Sở Tài chính làm thủ tục trình Ủy ban nhân dân cấp tỉnh xác định giá đất ở theo quy định tại khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP; gửi toàn bộ hồ sơ đến Sở Tài nguyên và Môi trường;

3.3. Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận được thông báo của cơ quan Thuế về việc nhà đầu tư đã thực hiện xong nghĩa vụ tài chính, Sở Tài nguyên và Môi trường thực hiện việc chỉnh lý biến động về sử dụng đất trên Trang bổ sung của Giấy chứng nhận đã cấp, chỉ đạo Văn phòng đăng ký quyền sử dụng đất chỉnh lý biến động về sử dụng đất trên hồ sơ địa chính và trả lại Giấy chứng nhận đã chỉnh lý cho nhà đầu tư. Nội dung chỉnh lý biến động về sử dụng đất trên Trang bổ sung của Giấy chứng nhận thực hiện như sau:

a) Cột Ngày, tháng, năm biến động: ghi thời điểm chỉnh lý biến động về quyền sử dụng đất;

b) Cột Nội dung thay đổi và cơ sở pháp lý: ghi "Nhà đầu tư … (ghi tên tổ chức kinh tế của nhà đầu tư thưc hiện dự án) đã chuyển từ hình thức thuê đất trả tiền một lần cho cả thời gian thuê sang hình thức nộp tiền thuê đất bằng mức nộp tiền sử dụng đất ở theo Văn bản đề nghị số …/... ngày… /… /…";

4. Trình tự, thủ tục đấu giá quyền sử dụng đất quy định tại khoản 1 Điều 32 Nghị định số 84/2007/NĐ-CP được áp dụng như đối với nhà đầu tư trong nước theo quy định tại Quyết định số 216/2005/QĐ-TTg ngày 31 tháng 8 năm 2005 của Thủ tướng Chính phủ về việc ban hành quy chế đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất.

5. Trình tự, thủ tục thuê đất quy định tại khoản 2 Điều 32 Nghị định số 84/2007/NĐ-CP được áp dụng như đối với trường hợp nhà đầu tư trong nước được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 125 hoặc Điều 126 Nghị định số 181/2004/NĐ-CP.

6. Việc cấp Giấy chứng nhận cho nhà đầu tư nước ngoài trúng đấu giá quyền sử dụng đất hoặc được Nhà nước cho thuê đất quy định tại Điều 32 Nghị định số 84/2007/NĐ-CP được thực hiện theo trình tự, thủ tục quy định tại Điều 139 Nghị định số 181/2004/NĐ-CP, trong đó:

6.1. Mục Thời hạn sử dụng: ghi “70 năm kể từ ngày …/…/… (ghi ngày tháng năm Quyết định công nhận kết quả đấu giá quyền sử dụng đất hoặc Quyết định cho thuê đất thu tiền một lần bằng mức thu tiền sử dụng đất ở có hiệu lực) và được tiếp tục gia hạn nhiều lần sau khi hết thời hạn nếu người sử dụng đất có nhu cầu”;

6.2. Mục Nguồn gốc sử dụng: ghi “Nhà nước cho thuê đất thu tiền thuê đất một lần bằng mức thu tiền sử dụng đất ở”.

X. Việc thu hồi đất quy định tại Điều 34

1. Dự án phát triển kinh tế quan trọng quy định tại khoản 1 Điều 34 Nghị định số 84/2007/NĐ-CP bao gồm:

1.1. Dự án kinh tế quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư được thể hiện trong Nghị quyết của Quốc hội;

1.2. Dự án kinh tế quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư quy định tại Điều 37 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Dự án khu dân cư, trung tâm thương mại, khách sạn cao cấp quy định tại khoản 2 Điều 34 Nghị định số 84/2007/NĐ-CP bao gồm:

2.1. Các dự án phát triển kinh tế trong khu đô thị hiện có gồm dự án xây dựng nhà ở để bán hoặc cho thuê theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản, dự án xây dựng nhà ở xã hội, dự án xây dựng nhà ở phục vụ tái định cư, dự án xây dựng nhà ở công vụ, dự án xây dựng trung tâm thương mại, trung tâm hội chợ triển lãm; dự án xây dựng khách sạn cao cấp đạt tiêu chuẩn từ hạng 3 sao trở lên.

Các dự án phát triển kinh tế nêu tại điểm này phải được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án.

2.2. Các dự án phát triển kinh tế trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới gồm toàn bộ các dự án kinh tế (không phân biệt quy mô, loại hình) được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Việc giao đất, cho thuê đất để thực hiện các dự án phát triển kinh tế nêu tại điểm này chỉ được tiến hành sau khi Nhà nước đã thu hồi một phần hoặc toàn bộ diện tích đất quy hoạch mở rộng khu đô thị hiện có hoặc quy hoạch xây dựng khu đô thị mới.

2.3. Các dự án phát triển kinh tế trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới bao gồm các dự án được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Việc giao đất, cho thuê đất để thực hiện các dự án phát triển kinh tế trong khu vực mở rộng khu dân cư nông thôn hiện có hoặc trong khu dân cư nông thôn xây dựng mới nêu tại điểm này chỉ được tiến hành sau khi Nhà nước đã thu hồi một phần hoặc toàn bộ diện tích đất quy hoạch mở rộng khu dân cư nông thôn hiện có hoặc quy hoạch xây dựng khu dân cư nông thôn mới.

3. Trình tự, thủ tục thu hồi đất và bồi thường, hỗ trợ, tái định cư thực hiện theo quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, Nghị định số 17/2006/NĐ-CP và Nghị định số 84/2007/NĐ-CP.

XI. Việc thực hiện các giao dịch về quyền sử dụng đất quy định tại Điều 66

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

1.1. Chỉ đạo, đôn đốc các Sở, ngành có liên quan và Ủy ban nhân dân các huyện, quận, thị xã, thành phố thuộc tỉnh tại địa phương hướng dẫn các tổ chức, hộ gia đình, cá nhân đang sử dụng đất mà chưa được cấp Giấy chứng nhận nộp hồ sơ xin cấp Giấy chứng nhận;

1.2. Tiếp tục đẩy nhanh tiến độ cấp Giấy chứng nhận, đơn giản thủ tục xem xét để cấp ngay Giấy chứng nhận đối với các trường hợp người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; áp dụng ngay những quy định tại Nghị định số 84/2007/NĐ-CP để xét cấp Giấy chứng nhận đối với các trường hợp người đang sử dụng đất không có các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì khi có nhu cầu thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm căn cứ vào hồ sơ xin cấp Giấy chứng nhận đã nộp để thực hiện các thủ tục đăng ký giao dịch về quyền sử dụng đất.

Trường hợp đã đủ điều kiện cấp Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục cấp Giấy chứng nhận đồng thời với thủ tục đăng ký giao dịch về quyền sử dụng đất.

3. Những hồ sơ xin cấp Giấy chứng nhận từ ngày 01 tháng 11 năm 2007 trở về sau mà không được cấp Giấy chứng nhận trong thời hạn quy định của pháp luật, gây cản trở đến việc thực hiện quyền của người sử dụng đất thì người đã nộp hồ sơ đầy đủ, hợp lệ có quyền khiếu nại đến thủ trưởng hoặc người đứng đầu cơ quan có cán bộ, công chức gây ra sự chậm trễ đó. Thủ trưởng hoặc người đứng đầu cơ quan có cán bộ, công chức bị khiếu nại có trách nhiệm xem xét, xử lý theo quy định tại các điều 175, 176 và 177 Nghị định số 181/2004/NĐ-CP.

XII. Tổ chức thực hiện

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo việc triển khai thực hiện Thông tư này. Trong quá trình triển khai, nếu có vướng mắc thì phản ánh kịp thời về Bộ Tài nguyên và Môi trường để giải quyết./.

BỘ trƯỞng

Mai Ái Trực

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

PHIẾU LẤY Ý KIẾN CỦA KHU DÂN CƯ

về nguồn gốc và thời điểm sử dụng đất

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Hôm nay, ngày….. tháng…..năm….., khu dân cư………………………………………

……………………………………………………………………………………………

(ghi tên thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố; tên xã, phường, thị trấn; tên quận, huyện, thị xã, thành phố thuộc tỉnh) đã họp để xác định nguồn gốc và thời điểm sử dụng đất đối với thửa đất số……. tờ bản đồ số……. tại địa chỉ…………………………….. (ghi tên địa danh nơi có đất) của………………………………………. (ghi tên và địa chỉ của người sử dụng đất cần xác định).

Thành phần cuộc họp gồm có:

1. Ông (Bà)……………………………………. Trưởng (hoặc Phó) thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố - Chủ trì cuộc họp;

2. Ông (Bà)………………………….... Đại diện Ủy ban nhân dân xã, phường, thị trấn;

3. Ông (Bà)………………………………………………………………………………; và………………………………người (có tên dưới đây) đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện nay của thửa đất nói trên.

Cuộc họp đã thống nhất xác định:

1. Nguồn gốc sử dụng thửa đất:…………………………………………………………..

……………………………………………………………………………………………

(ghi cụ thể: tự khai phá, bao chiếm hoặc nhận chuyển nhượng, nhận thừa kế, được tặng cho, …… từ người sử dụng đất nào, vào thời gian nào).

2. Thời điểm bắt đầu sử dụng vào mục đích hiện tại xin cấp Giấy chứng nhận từ ngày….. tháng……năm………………..

3. Tình trạng tranh chấp đất đai:…………………………………………………………. (ghi rõ không tranh chấp hay đang tranh chấp sử dụng đất với người sử dụng đất nào).

Những người tham gia cuộc họp cùng thống nhất ký tên dưới đây:

STT | Họ và tên | Địa chỉ thường trú | Ký tên
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
… |  |  |
… |  |  |
… |  |  |

Ngày….tháng….năm……

Xác nhận của Ủy ban nhân dân xã, phường, thị trấn

(Ký, ghi rõ họ tên và đóng dấu)

Chủ trì cuộc họp

(Ký, ghi rõ họ tên và chức danh của người chủ trì cuộc họp)

Mẫu số 02

DANH SÁCH CÁC THỬA ĐẤT SẢN XUẤT NÔNG NGHIỆP
ĐƯỢC CẤP CÙNG MỘT GIẤY CHỨNG NHẬN

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Kèm theo GCNQSDĐ số phát hành:………………………………………………….

Tại xã……………………………., huyện…………………., tỉnh…………………….

Số thứ tự | Thửa đất số | Tờ bản đồ số | Diện tích (m2) | Địa chỉ thửa đất | Mục đích sử dụng đất | Thời hạn sử dụng đất | Nguồn gốc sử dụng đất | Tài sản gắn liền với đất
(01) | (02) | (03) | (04) | (05) | (06) | (07) | (08) | (09)

………, ngày…..tháng….năm

Thủ trưởng cơ quan tài nguyên và môi trường

(Ký, ghi rõ họ tên và đóng dấu)

Hướng dẫn: Nội dung các cột ghi theo quy định tại Điều 3 của Quy định ban hành kèm theo Quyết định số 08/2006/QĐ-BTNMT ngày 21/7/2006 của Bộ trưởng Bộ Tài nguyên và Môi trường.

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU ĐĂNG KÝ THẾ CHẤP
QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN
GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA CÁC BÊN KÝ KẾT HỢP ĐỒNG THẾ CHẤP

1. Bên thế chấp

1.1. Tên đầy đủ của cá nhân: (viết chữ IN HOA)……………………………………………...

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):…………………………………………………………………….

1.4. Chứng minh nhân dân số…….cơ quan cấp…………cấp ngày…….tháng……năm……..

2. Bên nhận thế chấp

2.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

2.2. Địa chỉ liên hệ:…………………………………………………………………………….

2.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

2.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

3. Mô tả tài sản thế chấp

3.1. Quyền sử dụng đất

3.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

3.1.2. Địa chỉ thửa đất:………………………………………………………………………..

3.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

3.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……………………… cơ quan cấp………………………………………………….

cấp ngày…………… tháng…………..năm………………..

3.2. Tài sản gắn liền với đất:

3.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:……………………… cơ quan cấp………………………………………………….

cấp ngày…………… tháng…………..năm………………..

3.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

3.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận việc thế chấp……………………………………………………………………..

………………………………………………………………………………………………….

Đã được đăng ký theo những nội dung kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1.Kê khai về bên thế chấp, bên nhận thế chấp:

1.1. Tại điểm 2.4: Nếu người yêu cầu đăng ký thế chấp là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai thông tin về hộ chiếu;

1.2. Tại điểm 2.5: Nếu người yêu cầu đăng ký thế chấp là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

1.3. Khi cần ghi thêm về bên thế chấp, bên nhận thế chấp mà không còn chỗ ghi tại Mẫu số 03 này thì ghi tiếp vào Mẫu số 08/BSCB ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

2. Mô tả về tài sản thế chấp:

2.1. Tại điểm 3.2.3 kê khai như sau:

a. Nếu tài sản thế chấp là nhà thì phải kê khai loại nhà (nhà ở, nhà xưởng, nhà kho,…) số tầng, diện tích xây dựng (diện tích chiếm đất), diện tích sử dụng, địa chỉ nhà đó.

b. Truờng hợp tài sản thế chấp là nhà chung cư, thì ghi tên của nhà chung cư, số tầng, diện tích xây dựng (diện tích chiếm đất), tổng số căn hộ, địa chỉ nhà chung cư.

c. Truờng hợp tài sản thế chấp là căn hộ trong nhà chung cư thì ghi “căn hộ chung cư” và ghi số của căn hộ, tầng số, diện tích sử dụng của căn hộ, địa chỉ nhà chung cư.

d. Trường hợp tài sản thế chấp là công trình hạ tầng kỹ thuật thì ghi loại công trình hạ tầng, tên từng hạng mục công trình và diện tích chiếm đất của hạng mục công trình đó. Đối với công trình kiến trúc khác thì ghi tên công trình và diện tích chiếm đất của công trình.

đ. Trường hợp tài sản thế chấp là cây rừng, cây lâu năm thì ghi loại cây rừng, loại cây lâu năm, diện tích.

2.2. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại Mẫu số 03 này thì ghi tiếp vào Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU ĐĂNG KÝ THAY ĐỔI
NỘI DUNG THẾ CHẤP ĐÃ ĐĂNG KÝ

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU ĐĂNG KÝ THAY ĐỔI

1. Người yêu cầu đăng ký thay đổi: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Tài sản đã đăng ký thế chấp

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………, cấp ngày……. tháng ………… năm……………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:……, cấp ngày…………… tháng …… năm……………….

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Nội dung yêu cầu thay đổi:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận đã đăng ký thay đổi nội dung thế chấp đã đăng ký theo những nội dung kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại Khoản 1: Người yêu cầu đăng ký thay đổi:

1.1. Người yêu cầu đăng ký thay đổi là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu đăng ký thay đổi là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Tại điểm 1.5: Nếu người yêu cầu đăng ký thay đổi là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 04 này không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Tại Khoản 4: Nội dung yêu cầu đăng ký thay đổi:

3.1. Trường hợp thay đổi một trong các bên thế chấp thì phải ghi đầy đủ các thông tin về bên thế chấp mới đó phù hợp với hợp đồng thế chấp. Cụ thể:

a. Đối với cá nhân là người Việt Nam ở trong nước thì ghi họ tên; số, ngày cấp, cơ quan cấp Giấy chứng minh nhân dân;

b. Đối với người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi họ tên; số, ngày cấp, cơ quan cấp hộ chiếu;

c. Đối với tổ chức kinh tế, tổ chức nước ngoài thì ghi họ tên; số, ngày cấp, cơ quan cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư hoặc Quyết định thành lập.

d. Khi cần kê khai thêm về bên thế chấp mới, bên nhận thế chấp mới mà không còn chỗ để ghi tại Mẫu số 04 này thì sử dụng Mẫu số 08/BSCB ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3.2. Trường hợp thay đổi nội dung liên quan đến tài sản thế chấp thì phải kê khai đầy đủ các thông tin về tài sản đó. Nội dung kê khai tương tự như nội dung kê khai trong đơn yêu cầu đăng ký. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại Mẫu số 04 này thì ghi tiếp vào Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU XÓA ĐĂNG KÝ
THẾ CHẤP BẰNG QUYỀN SỬ DỤNG ĐẤT,
TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU XÓA ĐĂNG KÝ THẾ CHẤP

1. Người yêu cầu xóa đăng ký: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫ Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Yêu cầu xóa đăng ký thế chấp đối với các tài sản sau đây:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………………, cấp ngày……. tháng……… năm………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:………………….., cấp ngày…………… tháng …… năm……

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4. Lý do xóa đăng ký:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thỏa thuận của các bên và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận đã xóa đăng ký thế chấp theo những nội dung được kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại Khoản 1 - Người yêu cầu xóa đăng ký thế chấp:

1.1. Người yêu cầu xóa đăng ký thế chấp là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu xóa đăng ký thế chấp là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Nếu người yêu cầu xóa đăng ký thế chấp là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2 - Yêu cầu xóa đăng ký thế chấp:

2.1. Kê khai các thông tin về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 05 này không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần xóa thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

……, ngày….. tháng…..năm……

ĐƠN YÊU CẦU SỬA CHỮA SAI SÓT

(Ban hành kèm theo Thông tư số 06/2007/
TT-BTNMT ngày 02/7/2007
của Bộ Tài nguyên và Môi trường)

Kính gửi:…………………………………………….

………………………………………………………

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

… giờ…phút, ngày../…/...

Vào Sổ tiếp nhận hồ sơ:

Quyển số….. Số thứ tự…

Cán bộ địa chính

(Ký và ghi rõ họ tên)

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CÀU SỬA CHỮA SAI SÓT

1. Người yêu cầu sửa chữa sai sót: ⁫ Bên thế chấp ⁫ Bên nhận thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA)……………………………………

1.2. Địa chỉ liên hệ:…………………………………………………………………………….

1.3. Số điện thoại (nếu có):……. Fax (nếu có):……….. Địa chỉ e-mail (nếu có):…………….

1.4. ⁫Chứng minh nhân dân; ⁫ Hộ chiếu: số ………………………………………………

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

1.5. ⁫ GCN đăng ký kinh doanh; ⁫ QĐ thành lập; ⁫ GP đầu tư: số………………………...

cơ quan cấp ………………………………………………. cấp ngày…… tháng….. năm……

2. Tài sản đã đăng ký thế chấp:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:……………; Tờ bản đồ số (nếu có):………………; Loại đất:…………..

2.1.2. Địa chỉ thửa đất:………………………………………………………………………..

2.1.3. Diện tích đất thế chấp:……………………………….. m2

(ghi bằng chữ…………………………………………………………………………………)

2.1.4. Giấy chứng nhận quyền sử dụng đất: số phát hành:…………………………., số vào sổ cấp giấy:……… cơ quan cấp……………………, cấp ngày……. tháng……… năm………

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sở hữu tài sản (nếu có): số phát hành:……………..., số vào sổ cấp giấy:………cơ quan cấp:………………….., cấp ngày…………… tháng …… năm……

2.2.2. Số của thửa đất nơi có tài sản:……………………..; Tờ bản đồ số (nếu có):…………..

2.2.3. Mô tả tài sản thế chấp:………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

3. Hợp đồng thế chấp: số (nếu có)…………….., ký kết ngày……… tháng…… năm………..

4. Nội dung yêu cầu sửa chữa sai sót:…………………………………………………………

4.1. Sai sót trong đơn yêu cầu đăng ký………………………………………………………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

4.2. Sai sót trong phần chứng nhận của cơ quan đăng ký……………………………………..

………………………………………………………………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

5. Tài liệu kèm theo:……………………………………………………………………………

………………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký: Nhận trực tiếp

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực và hoàn toàn chịu trách nhiệm truớc pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN

(Ký và ghi rõ họ, tên)

BÊN NHẬN THẾ CHẤP/HOẶC NGƯỜI
ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN

(Ký ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Cán bộ địa chính xã:………………………………………………………(ghi tên xã)

Thừa ủy quyền của Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường) huyện/thị xã/thành phố…………………………………………………… tỉnh/thành phố trực thuộc Trung ương……………………………………………………………………..

Chứng nhận về việc đã sửa chữa sai sót theo những nội dung được kê khai tại đơn này.

Thời điểm đăng ký:……giờ…..phút, ngày……..tháng…….năm……..

………, ngày……tháng……năm

CÁN BỘ ĐỊA CHÍNH

(Ký, ghi rõ họ tên và đóng dấu của UBND xã)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1 - Người yêu cầu sửa chữa sai sót:

1.1. Người yêu cầu sửa chữa sai sót là bên thế chấp hoặc bên nhận thế chấp thì đánh dấu (X) vào ô tương ứng tại khoản này.

1.2. Tại điểm 1.4: Nếu người yêu cầu sửa chữa sai sót là cá nhân trong nước thì ghi thông tin về Giấy chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì ghi thông tin về hộ chiếu;

1.3. Tại điểm 1.5: Nếu người yêu cầu sửa chữa sai sót là tổ chức thì ghi thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2 - Mô tả tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong Mẫu số 06 này không có chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần sửa chữa sai sót thì sử dụng Mẫu số 07/BSTS ban hành kèm theo Thông tư liên tịch số 05/2005/ TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Tại khoản 4 - Nội dung yêu cầu sửa chữa sai sót:

Kê khai nội dung bị sai sót cần sửa chữa và nội dung đã được sửa chữa. Mỗi nội dung sửa chữa được kê khai cách nhau 01 dòng.

Mẫu số 07

42cm x 29,7cm

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

SỔ TIẾP NHẬN HỒ SƠ ĐĂNG KÝ THẾ CHẤP

BẰNG QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT

ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

XÃ……………………………………………………

HUYỆN/THỊ XÃ:……………………………………

TỈNH/THÀNH PHỐ:………………………………..

Quyển số……………………………….

Mở sổ ngày………tháng…….năm……

Khóa sổ ngày…….tháng…….năm……

Số thứ tự | Thời điểm nộp hồ sơ |  | Người nộp hồ sơ |  | Nội dung đăng ký | Giấy tờ có trong hồ sơ | Người nộp hồ sơ (ký tên) | Cán bộ tiếp nhận hồ sơ (ký tên) | Ghi chú
 | Giờ phút | Ngày tháng năm | Họ và tên | Số CMND hoặc hộ chiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Trang số ……./tổng số……..trang

Mẫu số 08

DANH MỤC CÁC TRƯỜNG HỢP ĐÃ ĐĂNG KÝ THẾ CHẤP

(Ban hành kèm theo Thông tư số 06/2007/TT-BTNMT
ngày 02/7/2007 của Bộ Tài nguyên và Môi trường)

Từ ngày…… tháng……. Năm….. đến ngày……. tháng….. năm……

Số thứ tự | Thời điểm đăng ký | Nội dung đăng ký | Bên thế chấp/bảo lãnh | Bên nhận thế chấp | Loại tài sản thế chấp | Địa chỉ (nơi có tài sản thế chấp) | Mô tả tài sản thế chấp
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

………, ngày……..tháng……. năm…….

Xác nhận của Ủy ban nhân dân xã

(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……..tháng……. năm…….

CÁN BỘ ĐỊA CHÍNH

(Ký và ghi rõ họ, tên)

HƯỚNG DẪN GHI DANH MỤC

- Tại cột 3: ghi rõ hình thức đăng ký là đăng ký thế chấp; đăng ký thay đổi; đăng ký sửa chữa sai sót; xóa đăng ký.

- Tại cột 4 và 5: ghi tên, địa chỉ, giấy tờ liên quan của bên thế chấp, bên nhận thế chấp.

- Tại cột 6: ghi rõ là quyền sử dụng đất (viết tắt QSDĐ), nhà ở, nhà xưởng, nhà kho, công trình kiến trúc khác, cây rừng, cây lâu năm.

- Tại cột 7: ghi tên đơn vị hành chính nơi có tài sản thế chấp (theo giấy chứng nhận quyền sử dụng đất, nếu có).

- Tại cột 8: ghi theo nội dung được kê khai trong đơn yêu cầu đăng ký.


TT 2008 - 14 TC-TNMT huong dan ND84.2007

THÔNG TƯ LIÊN TỊCH

CỦA BỘ TÀI CHÍNH - BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

SỐ 14/2008/TTLT-BTC-BTNMT NGÀY 31 THÁNG 01 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 84/2007/NĐ-CP NGÀY 25 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH BỔ SUNG

VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG,

HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT

KHIẾU NẠI VỀ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Liên Bộ Tài chính, Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (gọi là Nghị định số 84/2007/NĐ-CP) như sau:

I. THỦ TỤC GHI NỢ TIỀN SỬ DỤNG ĐẤT QUY ĐỊNH TẠI ĐIỀU 5

1. Các trường hợp được ghi nợ tiền sử dụng đất:

Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất mà có nguyện vọng ghi nợ thì được ghi nợ tiền sử dụng đất trên Giấy chứng nhận quyền sử dụng đất (gọi là Giấy chứng nhận) trong các trường hợp sau đây:

1.1. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được cấp Giấy chứng nhận mà phải nộp tiền sử đụng đất theo quy định tại Điều 6, Điều 8 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP).

1.2. Hộ gia đình, cá nhân được Nhà nước giao đất tái định cư.

2. Thủ tục ghi nợ tiền sử dụng đất:

2.1. Kể từ ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành), hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất nêu tại khoản 1 Mục này có đơn đề nghị được ghi nợ tiền sử dụng đất kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư thì được ghi nợ tiền sử dụng đất.

2.2. Khi thực hiện cấp Giấy chứng nhận hoặc chỉnh lý Giấy chứng nhận thì Phòng Tài nguyên và Môi trường phải ghi nội dung "nợ tiền sử dụng đất" trên trang 4 của Giấy chứng nhận; ký, đóng dấu xác nhận nội dung ghi nợ nêu trên; thông báo bằng văn bản cho cơ quan thuế biết các trường hợp ghi nợ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân đã nộp Đơn xin ghi nợ tiền sử dụng đất và hồ sơ (đầy đủ, hợp lệ) xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) trước ngày 02 tháng 7 năm 2007 mà chưa được cấp Giấy chứng nhận thì vẫn tiếp tục được cấp Giấy chứng nhận và được ghi nợ tiền sử dụng đất trên Giấy chứng nhận theo quy định tại Nghị định số 17/2006/NĐ-CP và hướng dẫn tại Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP (gọi là Thông tư số 70/2006/TT-BTC).

II. XÁC ĐỊNH NGHĨA VỤ TÀI CHÍNH ĐỐI VỚI TRƯỜNG HỢP ĐÃ CHUYỂN QUYỀN SỬ DỤNG ĐẤT NHƯNG CHƯA THỰC HIỆN THỦ TỤC CHUYỂN QUYỀN QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 11

Hộ gia đình, cá nhân đang sử dụng đất có nguồn gốc do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận, không có một trong các giấy tờ theo quy định tại khoản 1 Điều 50 Luật Đất đai nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (kể cả trường hợp không có xác nhận của cơ quan nhà nước có thẩm quyền về việc chuyển quyền), nay nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì không phải thực hiện thủ tục chuyển quyền sử dụng đất nhưng phải nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP, Nghị định số 84/2007/NĐ-CP; lệ phí trước bạ theo quy định của pháp luật.

Giá đất để tính thu tiền sử dụng đất, lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ có hiệu lực thi hành tại thời điểm nộp hồ sơ đầy đủ, hợp lệ.

III. CẤP GIẤY CHỨNG NHẬN TRONG TRƯỜNG HỢP ĐẤT ĐÃ ĐƯỢC GIAO KHÔNG ĐÚNG THẨM QUYỀN TRƯỚC NGÀY 01 THÁNC 07 NĂM 2004 NHƯNG NGƯỜI SỬ DỤNG ĐẤT ĐÃ NỘP TIỀN ĐỂ ĐƯỢC SỬ DỤNG ĐẤT QUY ĐỊNH TẠI ĐIỀU 16

1. Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức quy định tại Điều 16 Nghị định số 84/2007/NĐ-CP là một trong các loại sau đây:

1.1. Biên lai (phiếu thu, hoá đơn) thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

1.2. Biên lai (phiếu thu, hoá đơn) thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn bổ sung việc giảm thuế, miễn thuế sử dụng đất nông nghiệp.

1.3. Biên lai (phiếu thu, hoá đơn) theo quy định về thu tiền đất của Ủy ban nhân dân cấp huyện, cấp xã hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền đã được các cơ quan, tổ chức đó cấp cho hộ gia đình, cá nhân.

2. Trường hợp đất được giao không đúng thẩm quyền đã nộp tiền sử dụng đất mà giấy tờ chỉ còn lưu tại cơ quan, tổ chức đã thu tiền hoặc cơ quan, tổ chức khác có liên quan thì cơ quan, tổ chức đó có trách nhiệm cung cấp các giấy tờ đang lưu giữ để người sử dụng đất hoàn thiện hồ sơ xin cấp Giấy chứng nhận.

IV. VIỆC XỬ LÝ NGHĨA VỤ TÀI CHÍNH VỀ ĐẤT ĐAI TRONG TRƯỜNG HỢP TỔ CHỨC KINH TẾ LIÊN DOANH CHUYỂN THÀNH Tổ CHỨC KINH TẾ CÓ 100% VỐN NƯỚC NGOÀI QUY ĐỊNH TẠI ĐIỀU 23

Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

1. Việc xử lý đối với giá trị quyền sử dụng đất đã góp vốn vào liên doanh của bên Việt Nam thực hiện như sau:

1.1. Nộp ngân sách nhà nước phần vốn ngân sách nhà nước cấp được tính bằng giá trị quyền sử dụng đất theo thời hạn chuyển nhượng vốn tính từ thời điểm sử dụng quyền sử dụng đất góp vốn liên doanh đến thời điểm chuyển nhượng với diện tích đất góp vốn và đơn giá thuê đất theo Hợp đồng nhận nợ với cơ quan tài chính (đối với trường hợp đã nhận nợ giá trị vốn góp bằng quyền sử dụng đất theo quy định tại Thông tư số 70-TC/QLCS ngày 07 tháng 10 năm 1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo quy định tại Nghị định số 85/CP ngày 17 tháng 12 năm 1996 của Chính phủ) hoặc Biên bản (văn bản) giao nhận vốn (đối với trường hợp đã giao nhận vốn theo quy định tại Điều 28 Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 của Chính phủ về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai năm 1998 và Thông tư số 35/2001/ TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước) hoặc Giấy phép đầu tư (đối với trường hợp chưa nhận nợ hoặc chưa giao nhận vốn với nhà nước).

1.2. Nộp ngân sách nhà nước thu sử dụng vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất được phép góp vốn liên doanh như sau:

a) Đối với doanh nghiệp bên Việt Nam chưa nhận nợ hoặc chưa nhận giao vốn và chưa nộp tiền thu sử dụng vốn cho ngân sách nhà nước thì thực hiện nộp thu sử dụng vốn như sau:

- Từ thời điểm được sử dụng đất góp vốn đến ngày 31 tháng 12 năm 2000 thì mức nộp là 3%/năm tính trên số vốn góp bằng giá trị quyền sử dụng đất.

- Từ thời điểm ngày 01 tháng 01 năm 2001 đến ngày 01 tháng 01 năm 2002 thì mức nộp là 1,8%/năm tính trên số vốn góp bằng giá trị quyền sử dụng đất.

b) Đối với các doanh nghiệp (bên Việt Nam) đã giao nhận nợ hoặc đã giao nhận vốn và đã nộp thu sử dụng vốn vào ngân sách nhà nước thì phải nộp thu sử dụng vốn của thời gian chưa nộp tính đến thời điểm ngày 31 tháng 12 năm 2001.

1.3. Doanh nghiệp bên Việt Nam được ghi giảm vốn nhà nước tại doanh nghiệp sau khi nộp ngân sách nhà nước phần vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất đã góp vào liên doanh theo điểm 1.1 khoản 1 Mục này (đối với trường hợp đã được cấp có thẩm quyền quyết định ghi tăng vốn nhà nước bằng giá trị quyền sử dụng đất đã góp vốn liên doanh).

1.4. Đối với giá trị quyền sử dụng đất góp vốn liên doanh của bên Việt Nam có nguồn gốc từ đất giao có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp hoặc tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách thì doanh nghiệp bên Việt Nam không phải nộp ngân sách nhà nước số vốn góp bằng giá trị quyền sử dụng đất đã chuyển nhượng và thu sử dụng vốn theo quy định tại điểm 1.1, 1.2 khoản 1 Mục này.

2. Tổ chức kinh tế có 100% vốn nước ngoài nhận chuyển nhượng phần vốn góp của bên Việt Nam bằng giá trị quyền sử dụng đất phải làm thủ tục thuê đất và không phải trả tiền thuê đất đối với thời gian mà bên Việt Nam đã chuyển nhượng vốn góp bằng giá trị quyền sử dụng đất. Hết thời hạn nhận chuyển nhượng phần vốn bằng giá trị quyền sử dụng đất của bên Việt Nam, tổ chức kinh tế có 100% vốn nước ngoài phải nộp tiền thuê đất theo quy định của pháp luật có hiệu lực thi hành tại thời điểm nộp tiền thuê đất.

3. Trình tự, hồ sơ, thủ tục nộp ngân sách nhà nước đối với các khoản mà nhà đầu tư trong nước phải nộp theo quy định tại điểm 1.1, 1.3 khoản 1 Mục này được thực hiện theo quy định tại Nghị định số 85/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

4. Sau khi các bên hoàn thành thủ tục chuyển nhượng quyền sử dụng đất và thực hiện nghĩa vụ tài chính, Sở Tài nguyên và Môi trường có trách nhiệm ra quyết định chất dứt Hợp đồng thuê đất đối với tổ chức kinh tế trong nước; trình UBND cấp tỉnh quyết định cho tổ chức kinh tế có 100% vốn nước ngoài thuê đất theo quy định của pháp luật đất đai.

V. NHẬN CHUYỂN NHƯỢNG DỰ ÁN ĐẦU TƯ CÓ SỬ DỤNG ĐẤT THEO QUY ĐỊNH TẠI ĐIỀU 24

1. Trình tự, thủ tục chuyển nhượng dự án đầu tư có sử dụng đất:

1.1. Đối với trường hợp tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hoặc được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm (05) năm mà số tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả, tiền thuê đất đã nộp không có nguồn gốc từ ngân sách nhà nước thì sau khi hợp đồng chuyển nhượng dự án đầu tư có sử dụng đất đã được công chứng, bên chuyển nhượng nộp hợp đồng chuyển nhượng dự án đầu tư và Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường nơi có đất để thực hiện việc chuyển nhượng quyền sử dụng đất theo quy định tại Điều 127 của Luật Đất đai và Điều 148 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/ND-CP). Trường hợp chuyển nhượng dự án đầu tư thuộc khu kinh tế, khu công nghệ cao thì hợp đồng chuyển nhượng không công chứng nhưng phải có xác nhận của Ban quản lý khu kinh tế, khu công nghệ cao.

Sau khi các bên chuyển nhượng dự án hoàn thành nghĩa vụ tài chính theo quy định của pháp luật, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cấp tỉnh quyết định cho thuê đất, cấp mới Giấy chứng nhận đối với trường hợp chuyển nhượng một phần dự án có sử dụng đất hoặc chỉnh lý Giấy chứng nhận đối với trường hợp chuyển nhượng toàn bộ dự án có sử dụng đất; Sở Tài nguyên và Môi trường ký hợp đồng thuê đất với bên nhận chuyển nhượng dự án có sử dụng đất.

1.2. Đối với trường hợp tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất; được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm (05) năm mà số tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc thuê đất trả tiền thuê đất hàng năm, đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì sau khi hợp đồng chuyển nhượng dự án đầu tư có sử dụng đất đã được công chứng, bên chuyển nhượng nộp hợp đồng chuyển nhượng dự án đầu tư và Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để thực hiện như đối với trường hợp bán tài sản gắn liền với đất theo quy định tại Điều 158 Nghị định số 181/2004/NĐ-CP. Trường hợp chuyển nhượng dự án đầu tư thuộc khu kinh tế, khu công nghệ cao thì hợp đồng chuyển nhượng dự án có sử dụng đất không công chứng nhưng phải có xác nhận của Ban quản lý khu kinh tế, khu công nghệ cao.

1.3. Sau khi các bên chuyển nhượng dự án hoàn thành nghĩa vụ tài chính theo quy định của pháp luật, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với bên chuyển nhượng dự án và quyết định cho thuê đất; thanh lý hợp đồng thuê đất (đối với trường hợp bên chuyển nhượng dự án được Nhà nước cho thuê đất); trình Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đối với bên nhận chuyển nhượng dự án; ký Hợp đồng thuê đất đối với bên nhận chuyển nhượng dự án.

2. Giá trị hợp đồng chuyển nhượng dự án đầu tư bao gồm giá trị đầu tư và giá trị quyền sử dụng đất đối với trường hợp bên chuyển nhượng dự án sử dụng đất nêu tại điểm 1.1 khoản 1 Mục này.

VI. TRÌNH TỰ, THỦ TỤC NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT ĐỂ THỰC HIỆN DỰ ÁN ĐẦU TƯ QUY ĐỊNH TẠI ĐIỀU 28

1. Trình tự, thủ tục nhận chuyển nhượng quyền sử dụng đất kèm theo chuyển mục đích sử dụng đất mà phải xin phép chuyển mục đích sử dụng đất để thực hiện dự án đần tư của tổ chức kinh tế, hộ gia đình, cá nhân (gọi là nhà đầu tư) được thực hiện như sau:

1.1. Nhà đầu tư trước khi nhận chuyển nhượng quyền sử dụng đất kèm theo chuyển mục đích sử dụng đất để thực hiện dự án đầu tư phải có văn bản gửi Ủy ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để xin chấp thuận về chủ trương đầu tư. Căn cứ quy hoạch sử dụng đất, quy hoạch xây dựng đô thị hoặc quy hoạch chi tiết xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm trả lời nhà đầu tư bằng văn bản về việc chấp thuận hoặc không chấp thuận chủ trương đầu tư; trong trường hợp không chấp thuận thì phải nêu rõ lý do.

1.2. Trường hợp được Ủy ban nhân dân cấp có thẩm quyền chấp thuận chủ trương đầu tư thì nhà đầu tư nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường (nếu bên chuyển nhượng là tổ chức kinh tế); tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường (nếu bên chuyển nhượng là hộ gia đình, cá nhân); hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Đơn xin chuyển mục đích sử dụng đất (trong đó nêu ro số thửa, tổng diện tích đất và hình thức nộp tiền sử dụng đất hoặc thuê đất);

c) Văn bản chấp thuận chủ trương đần tư nêu tại điểm 1.1 khoản này;

d) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

đ) Dự án đầu tư theo quy định của pháp luật về đầu tư (đối với tổ chức kinh tế).

1.3. Văn phòng đăng ký quyền sử dụng đất thực hiện việc chuyển nhượng quyền sử dụng đất quy định tại điểm a và điểm b khoản 2 Điều 148 Nghị định số 181/2004/NĐ-CP và chuyển hồ sơ đến cơ quan Tài nguyên và Môi trường cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện việc chuyển mục đích sử dụng đất theo quy định tại Điều 134 Nghị định số 181/2004/NĐ-CP trước khi chỉnh lý hoặc cấp mới Giấy chứng nhận; chuyển số liệu địa chính của loại đất sau khi chuyển mục đích sử dụng đất cho Sở Tài chính để làm cơ sở tính thu tiền sử dụng đất.

2. Nhà đầu tư phải thực hiện nghĩa vụ tài chính đối với việc chuyển nhượng quyền sử dụng đất và chuyển mục đích sử dụng đất như sau:

2.1. Sau khi hoàn thành việc thẩm định giá đất mà nhà đầu tư đã trả để được nhận chuyển nhượng quyền sử dụng đất, Sở Tài chính trình Ủban nhân dân cấp tỉnh quyết định giá đất mà nhà đầu tư đã trả để được nhận chuyển nhượng.

2.2. Việc nộp tiền sử dụng đất, tiền thuê đất thực hiện như sau:

a) Trường hợp nhà đầu tư lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo loại đất sau khi chuyển mục đích sử dụng đất với tiền nhận chuyển nhượng quyền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định nêu tại điểm 2.1 khoản này nhưng tối đa không vượt quá số tiền bồi thường, hỗ trợ về đất tương ứng với trường hợp khi Nhà nước thu hồi đất;

b) Trường hợp nhà đầu tư lựa chọn hình thức thuê đất thì số tiền nhận chuyển nhượng do Ủy ban nhân cấp tỉnh quyết định nêu tại điểm 2.1 khoản này được trừ vào số tiền thuê đất phải nộp theo quy định tại điểm b khoản 2, khoản 3 và khoản 5 Điều 28 Nghị định số 84/2007/NĐ-CP nhưng tối đa không vượt quá số tiền bồi thường, hỗ trợ về đất tương ứng với trường hợp khi Nhà nước thu hồi đất.

Trường hợp nhà đầu tư thuê dịch vụ tư vấn để xác định giá đất nhận chuyển nhượng để trừ vào tiền thuê đất phải nộp theo quy định tại khoản 5 Điều 28 Nghị định số 84/2007/NĐ-CP thì giá đất để xác định đơn giá thuê đất cũng phải do dịch vụ tư vấn xác định, Sở Tài chính thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định.

VII. VIỆC HỖ TRỢ ĐỐI VỚI ĐẤT NÔNG NGHIỆP XEN KẼ TRONG KHU DÂN CƯ VÀ ĐẤT VƯỜN, AO LIỀN KỀ VỚI ĐẤT Ở TRONG KHU DÂN CƯ QUY ĐỊNH TẠI ĐIỀU 43

1. Diện tích được hỗ trợ quy định tại khoản 1 Điều 43 Nghị định số 84/2007/NĐ-CP là toàn bộ diện tích đất nông nghiệp; đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn mà ranh giới khu dân cư đã được thể hiện trên bản đồ quy hoạch khu dân cư nông thôn hoặc đã được thể hiện trên bản đồ quy hoạch sử dụng đất chi tiết của xã, thị trấn được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn mà chưa có quy hoạch khu dân cư, quy hoạch sử dụng đất chi tiết của xã, thị trấn được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Diện tích được hỗ trợ quy định tại khoản 3 Điều 43 Nghị định số 84/2007/NĐ-CP đối với thửa đất nông nghiệp không có nhà ở là không quá năm (05) lần hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83, khoản 5 Điều 84 của Luật Đất đai.

3. Đối với thửa đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư bị thu hồi mà có ranh giới tiếp giáp với nhiều thửa đất có giá khác nhau thì giá đất để tính tiền hỗ trợ là giá bình quân của các thửa đất ở liền kề; trường hợp các thửa đất liền kề không phải là đất ở thì giá đất ở làm căn cứ để tính tiền hỗ trợ là giá đất ở của thửa đất có nhà ở gần nhất hoặc giá đất ở bình quân của các thửa đất có nhà ở gần nhất.

VIII. KINH PHÍ CHUẨN BỊ HỒ SƠ ĐỊA CHÍNH CHO KHU ĐẤT BỊ THU HỒI QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 50

1. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích do địa chính, trích sao hồ sơ địa chính do cơ quan Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện khi Nhà nước thu hồi đất để thực hiện dự án do chủ đầu tư của dự án chi trả và quyết toán vào nguồn vốn đầu tư của dự án.

2. Trường hợp Nhà nước thu hồi đất theo quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư thì khoản kinh phí nêu tại khoản 1 Mục này do Tổ chức phát triển quỹ đất chi trả và quyết toán vào nguồn kinh phí hoạt động của Tổ chức phát triển quỹ đất; đối với địa phương chưa có Tổ chức phát triển quỹ đất thì cơ quan Tài nguyên và Môi trường hoặc Văn phòng đăng ký quyền sử dụng đất quyết toán vào nguồn kinh phí được giao của đơn vị.

IX LẬP, THẨM ĐỊNH VÀ XÉT DUYỆT PHƯƠNG ÁN TỔNG THỂ VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ QUY ĐỊNH TẠI ĐIỀU 51 VÀ LẬP, THẨM ĐỊNH, XÉT DUYỆT PHƯƠNG ÁN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ QUY ĐỊNH TẠI ĐIỀU 56

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư và nộp một (01) bộ hồ sơ tại Sở Tài chính đối với trường hợp Nhà nước thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên và những phương án bồi thường, hỗ trợ, tái định cư do Uỷ ban nhân dân cấp tỉnh phê duyệt; nộp tại Phòng Tài chính đối với phương án thuộc Uỷ ban nhân dân cấp huyện phê duyệt.

2. Cơ quan Tài chính chủ trì, phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan liên quan cùng cấp thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển đến để trình Ủy ban nhân dân cùng cấp phê duyệt.

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư quyết định thành lập Hội đồng thẩm định do Thủ trưởng co quan Tài chính làm Chủ tịch Hội đồng.

3. Nội dung thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư bao gồm các chính sách bồi thường, hỗ trợ và tái định cư được áp dụng; phương án bố trí tái định cư và dự toán nguồn kinh phí thực hiện phương án.

Nội dung thẩm định phương án bồi thường, hỗ trợ và tái định cư bao gồm việc áp dụng cụ thể chính sách bồi thường, hỗ trợ tái định cư; việc áp giá đất, giá tài sản để tính bồi thường, các khoản hỗ trợ; phương án thực hiện bố trí tái định cư và nguồn kinh phí để chi trả bồi thường, hỗ trợ và tái định cư áp dụng cụ thể cho dự án.

4. Kinh phí lập và thẩm định phương án tổng thể về bồi thường, hỗ trợ và tái định cư và phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 48 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP và hướng dẫn tại Mục VII Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP, Mục 4 Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC và Thông tư số 126/2007/TT-BTC ngày 30/10/2007 của Bộ Tài chính hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với các dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

X. HIỆU LỰC THI HÀNH QUY ĐỊNH TẠI ĐIỀU 67

Những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày 02 tháng 7 năm 2007 (ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành) thì không áp dụng hoặc điều chỉnh theo quy định của Nghị định số 84/2007/NĐ-CP.

Đối với những dự án, hạng mục đã phê duyệt Phương án bồi thường, hỗ trợ và tái định cư nhưng chưa thực hiện hoặc chưa thực hiện xong việc chi trả bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 84/2007/NĐ-CP có hiệu lực thi hành mà sau đó giá đất cao hơn giá đất đã phê duyệt thì chỉ thực hiện việc điều chỉnh giá đất theo quy định tại khoản 4 Điều 58 Nghị định số 84/2007/NĐ-CP; không áp dụng các quy định khác về bồi thường, hỗ trợ và tái định cư quy định tại Nghị định số 84/2007/NĐ-CP.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

2. Bãi bỏ những quy định hướng dẫn thực hiện khoản 6 và khoản 8 Điều 8, Điều 41, Điều 42, Điều 47, Điều 49 và đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP tại Thông tư số 116/2004/TT-BTC và tại Thông tư số 69/2006/TT-BTC.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện Thông tư này. Trong quá trình triển khai, nếu có vướng mắc thì phản ánh kịp thời về Bộ Tài nguyên và Môi trường, Bộ Tài chính để phối hợp giải quyết./.

KT. BỘ TRƯỞNG

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

THỨ TRƯỞNG

Trần Thế Ngọc

KT. BỘ TRƯỞNG

BỘ TÀI CHÍNH

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 14 thay the TT116 va TT69 ve boi thuong

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 14/2009/TT-BTNMT | Hà Nội, ngày 01 tháng 10 năm 2009

THÔNG TƯ

Quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục

thu hồi đất, giao đất, cho thuê đất

-----------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất tại các Nghị định sau:

1. Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP);

2. Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP);

3. Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP);

4. Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, kế hoạch và đầu tư, xây dựng, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế (sau đây gọi chung là người bị thu hồi đất).

3. Tổ chức, cá nhân thực hiện dự án đầu tư; tổ chức và cá nhân khác có liên quan.

Chương II

BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Mục 1. BỒI THƯỜNG VỀ ĐẤT

Điều 3. Điều kiện để được bồi thường về đất

Điều kiện để người đang sử dụng đất được bồi thường về đất thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 của Nghị định số 197/2004/NĐ-CP và các Điều 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP. Một số điểm tại khoản 3 Điều 8 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất và giấy tờ giao nhà tình nghĩa gắn liền với đất quy định tại điểm c khoản 3 Điều 8 bao gồm:

a) Giấy tờ thừa kế theo quy định của pháp luật;

b) Giấy tờ tặng, cho nhà đất có công chứng hoặc xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) tại thời điểm tặng, cho;

c) Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà.

2. Giấy tờ về thanh lý, hóa giá nhà ở, mua nhà ở gắn liền với đất ở quy định tại điểm đ khoản 3 Điều 8, trường hợp này phải bảo đảm các điều kiện sau:

a) Nhà thanh lý, hóa giá, nhà bán phải thuộc sở hữu nhà nước. Nhà thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước.

b) Nhà được cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước thanh lý, hoá giá nhà ở, bán nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994 hoặc giấy tờ bán nhà ở do tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61-CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

3. Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người đang sử dụng đất quy định tại điểm e khoản 3 Điều 8 bao gồm:

a) Bằng khoán điền thổ;

b) Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ;

c) Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ;

d) Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận;

đ) Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp;

e) Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành;

g) Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ở (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) công nhận.

Điều 4. Khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện

Việc khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện vào tiền bồi thường, hỗ trợ tại khoản 3 Điều 14 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Người được bồi thường, hỗ trợ nhưng chưa thực hiện nghĩa vụ tài chính về đất đai đối với diện tích đất bị thu hồi thì phải khấu trừ vào tiền bồi thường, hỗ trợ (không khấu trừ vào tiền bồi thường tài sản; tiền hỗ trợ di chuyển, hỗ trợ tái định cư, hỗ trợ ổn định đời sống và sản xuất, hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm).

2. Nghĩa vụ tài chính về đất đai khấu trừ vào tiền bồi thường, hỗ trợ bao gồm: tiền sử dụng đất, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế chuyển quyền sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất, tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Điều 5. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường quy định tại Điều 11 của Nghị định số 69/2009/NĐ-CP là giá đất theo mục đích đang sử dụng của loại đất bị thu hồi, được Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh giao cho cơ quan chức năng xác định lại giá đất cụ thể để quyết định giá đất tính bồi thường cho phù hợp và không bị giới hạn bởi quy định về khung giá các loại đất.

2. Chi phí đầu tư vào đất còn lại quy định tại khoản 3 Điều 9 của Nghị định số 197/2004/NĐ-CP là các chi phí thực tế hợp lý mà người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng (=) tổng chi phí thực tế hợp lý tính thành tiền đã đầu tư vào đất trừ (-) đi số tiền đầu tư phân bổ cho thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

a) Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

b) Các khoản chi phí san lấp mặt bằng, chi phí tôn tạo đất được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất mà đã được bồi thường về đất thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

c) Các khoản chi phí khác có liên quan.

Ủy ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại đối với các trường hợp không có hồ sơ, chứng từ về chi phí đã đầu tư vào đất cho phù hợp với thực tế tại địa phương.

Điều 6. Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân

Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân thực hiện theo quy định tại Điều 16 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Đất nông nghiệp được bồi thường gồm: đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thuỷ sản, đất làm muối và đất nông nghiệp khác.

2. Đối với đất đã được cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch rừng phòng hộ, rừng đặc dụng mà các tổ chức, hộ gia đình, cá nhân nhận khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn ngân sách nhà nước theo hợp đồng khoán thì khi Nhà nước thu hồi đất không được bồi thường về đất, chỉ được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên tịch số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 của Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

Điều 7. Bồi thường đối với đất ở

1. Người bị thu hồi đất ở được bồi thường bằng việc giao đất ở mới hoặc bằng nhà ở tái định cư hoặc bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi đất.

Việc bồi thường bằng đất ở, nhà ở tái định cư được thực hiện khi người bị thu hồi đất ở thuộc các trường hợp quy định tại Điều 18 của Thông tư này.

2. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại Điều 15 của Nghị định số 197/2004/NĐ-CP khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Ủy ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường về đất.

Điều 8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Bồi thường thiệt hại do hạn chế khả năng sử dụng đất trong trường hợp Nhà nước không thu hồi đất quy định tại khoản 2 Điều 16 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp không phải là đất ở, từ đất ở sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng.

2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình) nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 của Nghị định số 197/2004/NĐ-CP

Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, công ty có 100% vốn nhà nước được Nhà nước cho thuê đất, giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì khi Nhà nước thu hồi đất không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại theo quy định tại khoản 2 Điều 5 của Thông tư này nếu chi phí đầu tư đó không có nguồn gốc từ ngân sách nhà nước. Trường hợp phải di chuyển đến địa điểm mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư tại địa điểm mới được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa tương đương với mức bồi thường cho diện tích đất tại địa điểm bị thu hồi.

Tổ chức bị thu hồi đất được sử dụng số tiền này để chi trả tiền bồi thường và đầu tư tại địa điểm mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại địa điểm mới thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước.

Mục 2. BỒI THƯỜNG VỀ TÀI SẢN

Điều 10. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Nhà, công trình khác được phép xây dựng theo quy định của pháp luật về xây dựng trên đất có đủ điều kiện được bồi thường về đất thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP.

2. Nhà, công trình khác không được phép xây dựng theo quy định của pháp luật về xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường về đất và xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP; nếu xây dựng từ ngày 01 tháng 7 năm 2004 trở về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt, Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

Điều 11. Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước

Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 21 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Khoản 1 Điều 21 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

2. Khoản 2 Điều 21 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư; trường hợp không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới, mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê; trường hợp có nhà tái định cư để bố trí mà người đang sử dụng nhà ở thuộc sở hữu nhà nước không có nhu cầu thuê thì không được hỗ trợ bằng tiền.

Điều 12. Bồi thường đối với cây trồng, vật nuôi

Bồi thường đối với cây trồng, vật nuôi thực hiện theo quy định tại Điều 24 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Mức bồi thường đối với cây hàng năm bằng giá trị sản lượng thu hoạch của một (01) vụ thu hoạch. Giá trị sản lượng của một (01) vụ thu hoạch được tính theo năng suất cao nhất trong ba (03) năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

2. Cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 của Nghị định số 74-CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật Thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân (x) với giá bán một (01) cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (ví dụ như cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ quy định tại khoản này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất trừ (-) đi giá trị thu hồi (nếu có).

Điều 13. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước

Việc sử dụng tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Tổ chức bị thu hồi đất có tài sản được Nhà nước giao quản lý, sử dụng bị thiệt hại và phải di dời đến địa điểm mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại địa điểm mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp vào ngân sách nhà nước.

Mục 3. CHÍNH SÁCH HỖ TRỢ

Điều 14. Hỗ trợ ổn định đời sống và sản xuất

Đối tượng, diện tích đất nông nghiệp đang sử dụng để xác định hỗ trợ ổn định đời sống và ổn định sản xuất quy định tại Điều 20 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Đối tượng được hỗ trợ ổn định đời sống và ổn định sản xuất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp và được xác định như sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp, lâm nghiệp khi thực hiện Nghị định số 64-CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 2-CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó.

2. Diện tích đất nông nghiệp mà hộ gia đình, cá nhân đang sử dụng quy định tại khoản 1 Điều 20 của Nghị định số 69/2009/NĐ-CP gồm diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất được giao để trồng rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất nông nghiệp khác và được xác định như sau:

a) Đối với đất nông nghiệp đã có giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai) thì xác định diện tích đất ghi trên giấy tờ đó;

b) Đối với đất nông nghiệp không có giấy tờ về quyền sử dụng đất nhưng được thể hiện trong phương án giao đất nông nghiệp khi thực hiện quy định tại điểm a khoản 1 Điều này thì diện tích đất nông nghiệp được xác định theo phương án đó;

c) Đối với đất nông nghiệp không có giấy tờ, phương án giao đất quy định tại điểm a và điểm b khoản này thì xác định theo hiện trạng thực tế đang sử dụng.

3. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh thì được hỗ trợ tối đa bằng 30% một (01) năm thu nhập sau thuế, theo mức thu nhập bình quân của ba (03) năm liền kề trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính đã được kiểm toán hoặc được cơ quan thuế chấp thuận; trường hợp chưa được kiểm toán hoặc chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

Điều 15. Xác định khu dân cư để tính hỗ trợ đối với đất nông nghiệp trong khu dân cư

1. Khu dân cư thuộc thị trấn, khu dân cư nông thôn quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP được xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của làng, bản, thôn, ấp, buôn, phum, sóc và các điểm dân cư tương tự.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương quy định cụ thể việc xác định ranh giới của thửa đất có nhà ở ngoài cùng quy định tại khoản 1 Điều này.

Điều 16. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

Việc hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm được thực hiện theo quy định tại Điều 22 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Hộ gia đình, cá nhân thuộc đối tượng quy định tại khoản 1 Điều 14 của Thông tư này mà bị thu hồi đất nông nghiệp nhưng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm.

2. Việc áp dụng hình thức hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm bằng một (01) suất đất ở hoặc một (01) căn hộ chung cư hoặc một (01) suất đất sản xuất, kinh doanh phi nông nghiệp chỉ thực hiện một lần khi có đủ các điều kiện sau:

a) Hộ gia đình, cá nhân được hỗ trợ có nhu cầu nhận suất đất ở hoặc căn hộ chung cư hoặc suất đất sản xuất, kinh doanh phi nông nghiệp;

b) Địa phương có điều kiện về quỹ đất ở, quỹ nhà ở;

c) Số tiền hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại điểm a khoản 1 Điều 22 của Nghị định số 69/2009/NĐ-CP phải bằng hoặc lớn hơn giá trị một (01) suất đất ở hoặc giá một (01) căn hộ chung cư hoặc giá trị một (01) suất đất sản xuất, kinh doanh phi nông nghiệp.

3. Việc lấy ý kiến của người bị thu hồi đất nông nghiệp về phương án đào tạo, chuyển đổi nghề nghiệp được thực hiện đồng thời khi lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư. Hình thức lấy ý kiến thực hiện như việc lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 Điều 30 của Nghị định số 69/2009/NĐ-CP.

Điều 17. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước

Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Hộ gia đình, cá nhân đang hợp đồng thuê nhà không thuộc sở hữu nhà nước, khi Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển theo quy định tại khoản 1 và khoản 4 Điều 18 của Nghị định số 69/2009/NĐ-CP.

Mục 4. TÁI ĐỊNH CƯ

Điều 18. Các trường hợp được bố trí tái định cư

Hộ gia đình, cá nhân khi bị Nhà nước thu hồi đất ở thì được bố trí tái định cư trong các trường hợp sau:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

2. Hộ gia đình, cá nhân bị thu hồi đất mà phần diện tích đất ở còn lại sau thu hồi không đủ điều kiện để ở theo quy định của Ủy ban nhân dân cấp tỉnh mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn phải di chuyển chỗ ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

4. Trường hợp trong hộ gia đình có nhiều thế hệ (nhiều cặp vợ chồng) cùng chung sống đủ điều kiện tách hộ hoặc có nhiều hộ gia đình có chung quyền sử dụng một (01) thửa đất ở bị thu hồi thì Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện thực tế tại địa phương để quy định diện tích đất, diện tích nhà ở để bố trí tái định cư.

Điều 19. Bố trí tái định cư

Việc bố trí tái định cư thực hiện theo quy định tại Điều 34 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Công khai phương án bố trí tái định cư; đối với dự án đã có khu tái định cư thì hộ gia đình, cá nhân được tái định cư được xem nơi dự kiến tái định cư trước khi chuyển đến.

2. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Ủy ban nhân dân cấp tỉnh quyết định trên cơ sở suất đầu tư nhà ở và thực tế tại địa phương. Giá cho thuê nhà do Ủy ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ; nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định, trừ trường hợp được hỗ trợ tái định cư quy định tại khoản 1 Điều 19 của Nghị định số 69/2009/NĐ-CP.

Mục 5. TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 20. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư là một nội dung của dự án đầu tư do nhà đầu tư lập và được phê duyệt cùng với phê duyệt dự án đầu tư; trường hợp dự án đầu tư không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì Ủy ban nhân dân cấp huyện nơi có đất có trách nhiệm xem xét, chấp thuận về phương án tổng thể về bồi thường, hỗ trợ và tái định cư. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giúp nhà đầu tư lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

2. Nội dung phương án tổng thể về bồi thường, hỗ trợ và tái định cư gồm:

a) Diện tích các loại đất dự kiến thu hồi;

b) Tổng số người sử dụng đất trong khu vực dự kiến thu hồi đất;

c) Dự kiến số tiền bồi thường, hỗ trợ;

d) Việc bố trí tái định cư (dự kiến về nhu cầu, địa điểm, hình thức tái định cư);

đ) Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng.

Điều 21. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại khoản 1 Điều 33 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ và tái định cư sau khi phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ của dự án đầu tư.

Điều 22. Thẩm định và ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Việc thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư được thực hiện theo quy định tại Điều 30 và Điều 31 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập hồ sơ bồi thường, hỗ trợ và tái định cư gồm:

a) Phương án bồi thường, hỗ trợ và tái định cư đã hoàn chỉnh theo quy định tại khoản 3 Điều 30 của Nghị định 69/2009/NĐ-CP;

b) Bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư quy định tại khoản 1 Điều này gửi đến Sở Tài nguyên và Môi trường đối với trường hợp thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên; gửi đến Phòng Tài nguyên và Môi trường đối với trường hợp thu hồi đất trong phạm vi một (01) đơn vị hành chính cấp huyện.

3. Nội dung thẩm định gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

4. Kinh phí lập và thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 26 của Nghị định số 69/2009/NĐ-CP.

5. Căn cứ vào thực tế tại địa phương và tính chất, quy mô của dự án, Ủy ban nhân dân cấp tỉnh có thể ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Ủy ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

Điều 23. Việc thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng

Việc thuê doanh nghiệp, tổ chức có chức năng thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng quy định tại khoản 3 Điều 25 của Nghị định số 69/2009/NĐ-CP được thực hiện như sau:

1. Các dịch vụ về bồi thường, giải phóng mặt bằng gồm có:

a) Đo đạc, lập bản đồ hiện trạng; trích lục bản đồ, trích sao hồ sơ địa chính (trường hợp chưa có bản đồ địa chính hoặc bản đồ địa chính đã bị biến động không còn phù hợp với hiện trạng thì trích đo, lập hồ sơ thửa đất);

b) Lập phương án về bồi thường, hỗ trợ, tái định cư;

c) Lập và thực hiện dự án xây dựng khu tái định cư;

d) Dịch vụ khác về bồi thường, hỗ trợ và tái định cư.

2. Trường hợp thành lập Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện thì việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng thực hiện theo quy định sau:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện có văn bản đề nghị Ủy ban nhân dân cấp huyện quyết định việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng;

b) Doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng phải có đủ điều kiện theo quy định của pháp luật.

Mục 6. CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ CƯỠNG CHẾ THU HỒI ĐẤT

Điều 24. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ, tái định cư và công tác cưỡng chế thu hồi đất

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập bao gồm các nội dung sau:

a) Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và quy định của pháp luật về bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án;

b) Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác;

c) Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư;

d) Chi cho việc thẩm định phương án bồi thường, hỗ trợ và tái định cư;

đ) Kiểm tra, hướng dẫn thực hiện quy định về bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường;

e) Thuê văn phòng và trang thiết bị làm việc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và cơ quan thẩm định (nếu có);

g) Chi in ấn và văn phòng phẩm;

h) Chi phí trả lương, bảo hiểm xã hội cho việc thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư;

i) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

2. Cơ quan có thẩm quyền phê duyệt phương án bồi thường thực hiện phê duyệt dự toán và quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định tại khoản 2 Điều 26 của Nghị định số 69/2009/NĐ-CP.

3. Trường hợp phải thực hiện cưỡng chế thu hồi đất thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập dự toán kinh phí tổ chức thực hiện cưỡng chế trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định. Kinh phí tổ chức thực hiện cưỡng chế thu hồi đất được tính vào vốn đầu tư của dự án.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có thể ứng trước kinh phí tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư để thực hiện nhiệm vụ được giao. Việc thanh quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật.

Chương III

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 25.Trình tự, thủ tục thực hiện thu hồi đất, giao đất, cho thuê đất

Trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất được thực hiện theo quy định tại các Điều 29, 30 và 31 của Nghị định số 69/2009/NĐ-CP; một số nội dung được quy định cụ thể tại các Điều 26, 27, 28 và 29 của Thông tư này.

Điều 26. Thông báo thu hồi đất

1. Căn cứ vào kết quả xử lý hồ sơ về đầu tư, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện (theo ủy quyền) ra thông báo thu hồi đất; trong thông báo thu hồi đất phải thể hiện các nội dung sau:

a) Các nội dung quy định tại khoản 2 Điều 29 của Nghị định số 69/2009/NĐ-CP;

b) Giao nhiệm vụ cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện bồi thường, hỗ trợ và tái định cư;

c) Cho phép nhà đầu tư được tiến hành khảo sát, lập dự án đầu tư.

2. Thông báo thu hồi đất của Ủy ban nhân dân cấp tỉnh hoặc cấp huyện là căn cứ pháp lý để Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và nhà đầu tư thực hiện các nội dung theo quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 27. Nội dung thẩm định, xác nhận nhu cầu sử dụng đất

Việc thẩm định, xác nhận về nhu cầu sử dụng đất quy định tại khoản 2 Điều 27 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Nội dung thẩm định nhu cầu sử dụng đất đối với các dự án đầu tư:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì đánh giá về sự phù hợp với quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

b) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá.

2. Nội dung xác nhận nhu cầu sử dụng đất đối với trường hợp không phải lập dự án đầu tư thực hiện theo quy định tại điểm a khoản 1 Điều này và yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương.

Điều 28. Hồ sơ giao đất, cho thuê đất

1. Tổ chức xin giao đất, thuê đất để thực hiện dự án đầu tư phải lập hồ sơ và gửi hai (02) bộ cho Sở Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Văn bản (đơn) đề nghị giao đất hoặc thuê đất;

b) Dự án đầu tư đã được xét duyệt hoặc chấp thuận;

Trường hợp thực hiện dự án thăm dò, khai thác khoáng sản, vật liệu xây dựng, gốm sứ thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp dự án đầu tư nhưng phải nộp trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư đã được thẩm định; trường hợp phương án bồi thường, hỗ trợ và tái định cư thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh thì việc thẩm định phương án bồi thường, hỗ trợ và tái định cư được tiến hành cùng với việc thẩm định hồ sơ giao đất, thuê đất.

Sở Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất để trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với trường hợp giao đất, thuê đất thuộc thẩm quyền của Ủy ban nhân dân cấp huyện thì người xin giao đất, thuê đất lập hồ sơ và gửi hai (02) bộ cho Phòng Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Đơn xin giao đất, thuê đất;

b) Văn bản xác nhận nhu cầu sử dụng đất của Ủy ban nhân dân cấp xã;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư.

Phòng Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất cùng với việc thẩm định phương án bồi thường, hỗ trợ và tái định cư để trình Ủy ban nhân dân cấp huyện quyết định.

Điều 29. Quy định về bàn giao đất

1. Khi nhận tiền bồi thường, hỗ trợ, bố trí tái định cư, người có đất bị thu hồi có trách nhiệm nộp (bản gốc) các giấy tờ về quyền sử dụng đất, giấy tờ về quyền sở hữu tài sản gắn liền với đất (nếu có) cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để chuyển cho cơ quan tài nguyên và môi trường làm thủ tục thu hồi, chỉnh lý hoặc cấp giấy chứng nhận đối với phần diện tích đất không bị thu hồi.

2. Trong thời hạn không quá hai mươi (20) ngày, kể từ ngày được thanh toán xong tiền bồi thường, hỗ trợ thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Việc bàn giao đất giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người có đất bị thu hồi phải lập thành biên bản và có xác nhận của Ủy ban nhân dân cấp xã nơi có đất bị thu hồi. Trường hợp người được nhận bồi thường ủy quyền cho người khác nhận tiền bồi thường thì phải có giấy ủy quyền theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 30. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 11 năm 2009.

2. Thông tư này thay thế các thông tư sau:

a) Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

3. Bãi bỏ Phần VII và Phần IX của Thông tư liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31 tháng 01 năm 2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa các cơ quan tài nguyên và môi trường, kế hoạch đầu tư, xây dựng, tài chính, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện bồi thường, hỗ trợ, tái định cư; trình tự thu hồi đất, giao đất, cho thuê đất để thực hiện cải cách hành chính theo cơ chế "một cửa";

b) Quy định cụ thể thời gian thực hiện các bước công việc trong việc thực hiện thủ tục thu hồi đất, giao đất, cho thuê đất cho phù hợp với thời hạn thông báo thu hồi đất quy định tại khoản 2 Điều 39 của Luật Đất đai;

c) Thành lập Tổ chức phát triển quỹ đất; trường hợp địa phương đã có các tổ chức thực hiện nhiệm vụ bồi thường, giải phóng mặt bằng mà không phải là Tổ chức phát triển quỹ đất thì chuyển đổi thành Tổ chức phát triển quỹ đất.

5. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn, kiểm tra, đôn đốc thực hiện Thông tư này.

Trong quá trình thực hiện Thông tư nếu có vướng mắc, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phản ánh kịp thời cho Bộ Tài nguyên và Môi trường để hướng dẫn giải quyết./.

BỘ TRƯỞNG

(đã ký)

Phạm Khôi Nguyên


VBPL _Qui trinh tham dinh phuong an boi thuong

Ủy ban nhân dân

Thành phố Hồ Chí Minh

-------------------------

HỘI ĐỒNG THẨM ĐỊNH ĐỀN BÙ

GIẢI PHÓNG MẶT BẰNG THÀNH PHỐ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

------------------------

QUY TRÌNH THẨM ĐỊNH PHƯƠNG ÁN BỒI THƯỜNG, HỖ

TRỢ THIỆT HẠI VÀ TÁI ĐỊNH CƯ

( Ban hành kèm theo Quyết định số 140/QĐ-HĐTĐ ngày 29 tháng 5 năm 2003 của Chủ tịch Hội đồng thẩm định đền bù giải phóng mặt bằng thành phố).

Bước 1 : (từ 05 – 08 ngày làm việc)

- Văn phòng Sở Tài chánh - Vật giá nhận hồ sơ trình Ban Giám đốc Sở và chuyển Chủ tịch Hội đồng thẩm định đền bù thành phố ( 01 ngày).

- Chủ tịch Hội đồng xem xét hồ sơ và chuyển Tổ trưởng Tổ chuyên viên xem xét phân hồ sơ đến từng nhómcông tác được phân công theo dỏi địa bàn (01 ngày).

- Sau khi nhận đủ hồ sơ, chuyên viên quản lý địa bàn xem xét nội dung phương án bồi thường, báo các thành viên của tổ đi thực địa, phát thư mời gởi Hội đồng bồi thường của dự án và chủ đầu tư thời gian đi thực địa và góp ý phương án bồi thường ( Lịch đi thực địa bố trí cố định vào ngày thứ ba hàng tuần để các thành viên của tổ chuyên viên tiện bố trí thời gian). Thời gian thực hiện từ 01 -03 ngày.

- Chuyên viên quản lý địa bàn ghi nhận các ý kiến đóng góp của các thành viên của Tổ và chuẩn bị tờ trình báo cáo Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố (từ 02 - 03 ngày).

Bước 2 : (03 ngày làm việc)

- Họp Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố thẩm định phương án bồi thường ( Lịch họp được bố trí cố định vào ngày thứ sáu hàng tuần). Thời gian thực hiện 01 ngày.

- Trên cơ sở kết luận của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố, chuyên viên quản lý địa bàn hoàn chỉnh biên bản họp Hội đồng trình các thành viên Hội đồng ký (02 ngày).

Bước 3 : ( 05 ngày làm việc)

Sau khi nhận được biên bản của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố, Hội đồng bồi thường, thiệt hại giải phóng mặt bằng của dự án hoàn chỉnh lại phương án bồi thường theo biên bản kết luận của Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố và gởi lại Hội đồng. Thời gian thực hiện là 05 ngày.

Bước 4 :( 02 ngày làm việc)

- Sau khi nhận được phương án bồi thường đã hoàn chỉnh của Hội đồng bồi thường của dự án, Tổ chuyên viên xem xét trình Chủ tịch Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố ( 01 ngày).

- Chủ tịch Hội đồng thẩm định đền bù, giải phóng mặt bằng thành phố xem xét và ký thẩm định phương án bồi thường ( 01 ngày).

-Tổ chuyên viên làm thủ tục phát hành.

Tổng cộng thời gian : 15 - 20 ngày làm việc.


L 2003 - 13 Luat dat dai

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ13/2003/QH11 VỀ ĐẤT ĐAI

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về quản lý và sử dụng đất đai.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Luật này bao gồm:

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

2. Người sử dụng đất;

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Áp dụng pháp luật

1. Việc quản lý và sử dụng đất đai phải tuân theo quy định của Luật này. Trường hợp Luật này không quy định thì áp dụng các quy định của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà nước giao đất là việc Nhà nước trao quyền sử dụng đất bằng quyết định hành chính cho đối tượng có nhu cầu sử dụng đất.

2. Nhà nước cho thuê đất là việc Nhà nước trao quyền sử dụng đất bằng hợp đồng cho đối tượng có nhu cầu sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định là việc Nhà nước cấp giấy chứng nhận quyền sử dụng đất lần đầu cho người đó.

4. Nhận chuyển quyền sử dụng đất là việc xác lập quyền sử dụng đất do được người khác chuyển quyền sử dụng đất theo quy định của pháp luật thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới.

5. Thu hồi đất là việc Nhà nước ra quyết định hành chính để thu lại quyền sử dụng đất hoặc thu lại đất đã giao cho tổ chức, Uỷ ban nhân dân xã, phường, thị trấn quản lý theo quy định của Luật này.

6. Bồi thường khi Nhà nước thu hồi đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất bị thu hồi cho người bị thu hồi đất.

7. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước giúp đỡ người bị thu hồi đất thông qua đào tạo nghề mới, bố trí việc làm mới, cấp kinh phí để di dời đến địa điểm mới.

8. Hồ sơ địa giới hành chính là hồ sơ phục vụ quản lý nhà nước đối với địa giới hành chính.

9. Bản đồ địa giới hành chính là bản đồ thể hiện các mốc địa giới hành chính và các yếu tố địa vật, địa hình có liên quan đến mốc địa giới hành chính.

10. Bản đồ hành chính là bản đồ thể hiện ranh giới các đơn vị hành chính kèm theo địa danh và một số yếu tố chính về tự nhiên, kinh tế, xã hội.

11. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

12. Hồ sơ địa chính là hồ sơ phục vụ quản lý nhà nước đối với việc sử dụng đất.

13. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

14. Sổ địa chính là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi người sử dụng đất và các thông tin về sử dụng đất của người đó.

15. Sổ mục kê đất đai là sổ được lập cho từng đơn vị xã, phường, thị trấn để ghi các thửa đất và các thông tin về thửa đất đó.

16. Sổ theo dõi biến động đất đai là sổ được lập để theo dõi các trường hợp có thay đổi trong sử dụng đất gồm thay đổi kích thước và hình dạng thửa đất, người sử dụng đất, mục đích sử dụng đất, thời hạn sử dụng đất, quyền và nghĩa vụ của người sử dụng đất.

17. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo đơn vị hành chính.

18. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ quy hoạch.

19. Đăng ký quyền sử dụng đất là việc ghi nhận quyền sử dụng đất hợp pháp đối với một thửa đất xác định vào hồ sơ địa chính nhằm xác lập quyền và nghĩa vụ của người sử dụng đất.

20. Giấy chứng nhận quyền sử dụng đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người sử dụng đất để bảo hộ quyền và lợi ích hợp pháp của người sử dụng đất.

21. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

22. Kiểm kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

23. Giá quyền sử dụng đất (sau đây gọi là giá đất) là số tiền tính trên một đơn vị diện tích đất do Nhà nước quy định hoặc được hình thành trong giao dịch về quyền sử dụng đất.

24. Giá trị quyền sử dụng đất là giá trị bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

25. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả trong trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với một diện tích đất xác định.

26. Tranh chấp đất đai là tranh chấp về quyền và nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

27. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

28. Tổ chức sự nghiệp công là tổ chức do các cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công do ngân sách nhà nước chi trả.

Điều 5. Sở hữu đất đai

1. Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu.

2. Nhà nước thực hiện quyền định đoạt đối với đất đai như sau:

a) Quyết định mục đích sử dụng đất thông qua việc quyết định, xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất (sau đây gọi chung là quy hoạch, kế hoạch sử dụng đất);

b) Quy định về hạn mức giao đất và thời hạn sử dụng đất;

c) Quyết định giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất;

d) Định giá đất.

3. Nhà nước thực hiện quyền điều tiết các nguồn lợi từ đất đai thông qua các chính sách tài chính về đất đai như sau:

a) Thu tiền sử dụng đất, tiền thuê đất;

b) Thu thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất;

c) Điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại.

4. Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất đối với người đang sử dụng đất ổn định; quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 6. Quản lý nhà nước về đất đai

1. Nhà nước thống nhất quản lý về đất đai.

2. Nội dung quản lý nhà nước về đất đai bao gồm:

a) Ban hành các văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện các văn bản đó;

b) Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính;

c) Khảo sát, đo đạc, đánh giá, phân hạng đất; lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất;

d) Quản lý quy hoạch, kế hoạch sử dụng đất;

đ) Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất;

e) Đăng ký quyền sử dụng đất, lập và quản lý hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất;

g) Thống kê, kiểm kê đất đai;

h) Quản lý tài chính về đất đai;

i) Quản lý và phát triển thị trường quyền sử dụng đất trong thị trường bất động sản;

k) Quản lý, giám sát việc thực hiện quyền và nghĩa vụ của người sử dụng đất;

l) Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai;

m) Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo các vi phạm trong việc quản lý và sử dụng đất đai;

n) Quản lý các hoạt động dịch vụ công về đất đai.

3. Nhà nước có chính sách đầu tư cho việc thực hiện các nhiệm vụ quản lý nhà nước về đất đai, xây dựng hệ thống quản lý đất đai hiện đại, đủ năng lực, bảo đảm quản lý đất đai có hiệu lực và hiệu quả.

Điều 7. Nhà nước thực hiện quyền đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý nhà nước về đất đai

1. Quốc hội ban hành pháp luật về đất đai, quyết định quy hoạch, kế hoạch sử dụng đất của cả nước; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Chính phủ quyết định quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương và quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh; thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về đất đai.

3. Hội đồng nhân dân các cấp thực hiện quyền giám sát việc thi hành pháp luật về đất đai tại địa phương.

4. Uỷ ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai và quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 8. Quyền hạn và trách nhiệm của Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân

Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận và công dân có quyền hạn và trách nhiệm giám sát việc quản lý và sử dụng đất đai, phối hợp với các cơ quan nhà nước trong việc bảo đảm thực hiện nghiêm các quy định của Nhà nước về quản lý và sử dụng đất đai.

Điều 9. Người sử dụng đất

Người sử dụng đất quy định trong Luật này bao gồm:

1. Các tổ chức trong nước bao gồm cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, tổ chức kinh tế – xã hội, tổ chức sự nghiệp công, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của Chính phủ (sau đây gọi chung là tổ chức) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất; tổ chức kinh tế nhận chuyển quyền sử dụng đất;

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân) được Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất;

3. Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc và các điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất hoặc công nhận quyền sử dụng đất;

4. Cơ sở tôn giáo gồm chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước công nhận quyền sử dụng đất hoặc giao đất;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ được Nhà nước Việt Nam cho thuê đất;

6. Người Việt Nam định cư ở nước ngoài về đầu tư, hoạt động văn hoá, hoạt động khoa học thường xuyên hoặc về sống ổn định tại Việt Nam được Nhà nước Việt Nam giao đất, cho thuê đất, được mua nhà ở gắn liền với quyền sử dụng đất ở;

7. Tổ chức, cá nhân nước ngoài đầu tư vào Việt Nam theo pháp luật về đầu tư được Nhà nước Việt Nam cho thuê đất.

Điều 10. Những bảo đảm cho người sử dụng đất

1. Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho người sử dụng đất.

2. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Nhà nước có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối có đất để sản xuất; đồng thời có chính sách ưu đãi đầu tư, đào tạo nghề, phát triển ngành nghề, tạo việc làm cho lao động ở nông thôn phù hợp với quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế nông thôn theo hướng công nghiệp hoá, hiện đại hoá.

Điều 11. Nguyên tắc sử dụng đất

Việc sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất;

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh;

3. Người sử dụng đất thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 12. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư, tiền vốn và áp dụng thành tựu khoa học và công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hoá, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hoá vào sử dụng;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 13. Phân loại đất

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Đất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thuỷ sản;

g) Đất làm muối;

h) Đất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Đất sử dụng vào mục đích công cộng gồm đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Đất do các cơ sở tôn giáo sử dụng;

g) Đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Đất làm nghĩa trang, nghĩa địa;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.

Điều 14. Căn cứ để xác định loại đất trên thực địa

Việc xác định loại đất trên thực địa theo các căn cứ sau đây:

1. Theo hiện trạng sử dụng đất phù hợp với quy hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

3. Theo đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất.

Điều 15. Những hành vi bị nghiêm cấm

Nhà nước nghiêm cấm hành vi lấn, chiếm đất đai; không sử dụng, sử dụng đất không đúng mục đích; vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố; huỷ hoại đất; không thực hiện đúng quy định của pháp luật khi sử dụng các quyền của người sử dụng đất; không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ, trách nhiệm của người sử dụng đất.

Nhà nước nghiêm cấm hành vi lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm của người có thẩm quyền để làm trái các quy định về quản lý đất đai.

CHƯƠNG II
QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI VÀ
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤT ĐAI

MỤC 1
LẬP, QUẢN LÝ HỒ SƠ ĐỊA GIỚI HÀNH CHÍNH VÀ
CÁC LOẠI BẢN ĐỒ VỀ ĐẤT ĐAI

Điều 16. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính.

Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Uỷ ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa, lập hồ sơ địa giới hành chính trong phạm vi địa phương.

Điều 17. Hồ sơ địa giới hành chính

1. Hồ sơ địa giới hành chính bao gồm:

a) Quyết định của cơ quan nhà nước có thẩm quyền về việc thành lập đơn vị hành chính hoặc điều chỉnh địa giới hành chính (nếu có);

b) Bản đồ địa giới hành chính;

c) Sơ đồ vị trí các mốc địa giới hành chính;

d) Bảng tọa độ các mốc địa giới hành chính, các điểm đặc trưng trên đường địa giới hành chính;

đ) Bản mô tả tình hình chung về địa giới hành chính;

e) Biên bản xác nhận mô tả đường địa giới hành chính;

g) Phiếu thống kê về các yếu tố địa lý có liên quan đến địa giới hành chính;

h) Biên bản bàn giao mốc địa giới hành chính;

i) Thống kê các tài liệu về địa giới hành chính của các đơn vị hành chính cấp dưới.

2. Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Uỷ ban nhân dân cấp đó, Uỷ ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

3. Hồ sơ địa giới hành chính cấp dưới do Uỷ ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

4. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị xê dịch, hư hỏng phải kịp thời báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 18. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được quy định như sau:

a) Bộ Tài nguyên và Môi trường chỉ đạo việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Điều 19. Bản đồ địa chính

1. Bản đồ địa chính là thành phần của hồ sơ địa chính phục vụ thống nhất quản lý nhà nước về đất đai.

2. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính trong phạm vi cả nước.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc khảo sát, đo đạc, lập và quản lý bản đồ địa chính ở địa phương.

4. Bản đồ địa chính được quản lý, lưu trữ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn.

Điều 20. Bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập năm năm một lần gắn với việc kiểm kê đất đai quy định tại Điều 53 của Luật này để phục vụ cho việc quản lý quy hoạch, kế hoạch sử dụng đất.

2. Bản đồ quy hoạch sử dụng đất được lập mười năm một lần gắn với kỳ quy hoạch sử dụng đất quy định tại Điều 24 của Luật này.

Bản đồ quy hoạch sử dụng đất của xã, phường, thị trấn được lập trên bản đồ địa chính gọi là bản đồ quy hoạch sử dụng đất chi tiết.

3. Bộ Tài nguyên và Môi trường chỉ đạo việc khảo sát, đo đạc, lập và quản lý bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất của cả nước.

4. Uỷ ban nhân dân có trách nhiệm thực hiện việc kiểm kê đất đai ở địa phương nào thì tổ chức thực hiện việc lập bản đồ hiện trạng sử dụng đất của địa phương đó.

Uỷ ban nhân dân có trách nhiệm tổ chức thực hiện việc lập quy hoạch sử dụng đất của địa phương nào thì tổ chức thực hiện việc lập bản đồ quy hoạch sử dụng đất của địa phương đó.

MỤC 2
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 21. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

Việc lập quy hoạch, kế hoạch sử dụng đất phải bảo đảm các nguyên tắc sau đây:

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh;

2. Được lập từ tổng thể đến chi tiết; quy hoạch, kế hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

3. Quy hoạch, kế hoạch sử dụng đất của cấp trên phải thể hiện nhu cầu sử dụng đất của cấp dưới;

4. Sử dụng đất tiết kiệm và có hiệu quả;

5. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường;

6. Bảo vệ, tôn tạo di tích lịch sử - văn hoá, danh lam thắng cảnh;

7. Dân chủ và công khai;

8. Quy hoạch, kế hoạch sử dụng đất của mỗi kỳ phải được quyết định, xét duyệt trong năm cuối của kỳ trước đó.

Điều 22. Căn cứ để lập quy hoạch, kế hoạch sử dụng đất

1. Căn cứ để lập quy hoạch sử dụng đất bao gồm:

a) Chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

b) Kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Điều kiện tự nhiên, kinh tế, xã hội và nhu cầu của thị trường;

d) Hiện trạng sử dụng đất và nhu cầu sử dụng đất;

đ) Định mức sử dụng đất;

e) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất;

g) Kết quả thực hiện quy hoạch sử dụng đất kỳ trước.

2. Căn cứ để lập kế hoạch sử dụng đất bao gồm:

a) Quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt;

b) Kế hoạch phát triển kinh tế - xã hội năm năm và hàng năm của Nhà nước;

c) Nhu cầu sử dụng đất của tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư;

d) Kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

đ) Khả năng đầu tư thực hiện các dự án, công trình có sử dụng đất.

Điều 23. Nội dung quy hoạch, kế hoạch sử dụng đất

1. Nội dung quy hoạch sử dụng đất bao gồm:

a) Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội và hiện trạng sử dụng đất; đánh giá tiềm năng đất đai;

b) Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch;

c) Xác định diện tích các loại đất phân bổ cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh;

d) Xác định diện tích đất phải thu hồi để thực hiện các công trình, dự án;

đ) Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường;

e) Giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

2. Nội dung kế hoạch sử dụng đất bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh;

c) Kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp;

d) Kế hoạch khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

đ) Cụ thể hoá kế hoạch sử dụng đất năm năm đến từng năm;

e) Giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

Điều 24. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là mười năm.

2. Kỳ kế hoạch sử dụng đất của cả nước, tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn là năm năm.

Điều 25. Lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Uỷ ban nhân dân huyện thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của thị trấn thuộc huyện.

Uỷ ban nhân dân huyện, quận thuộc thành phố trực thuộc trung ương, Uỷ ban nhân dân thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch, kế hoạch sử dụng đất của các đơn vị hành chính cấp dưới, trừ trường hợp quy định tại khoản 4 Điều này.

4. Uỷ ban nhân dân xã không thuộc khu vực quy hoạch phát triển đô thị trong kỳ quy hoạch sử dụng đất tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương.

5. Quy hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là quy hoạch sử dụng đất chi tiết); trong quá trình lập quy hoạch sử dụng đất chi tiết, cơ quan tổ chức thực hiện việc lập quy hoạch sử dụng đất phải lấy ý kiến đóng góp của nhân dân.

Kế hoạch sử dụng đất của xã, phường, thị trấn được lập chi tiết gắn với thửa đất (sau đây gọi là kế hoạch sử dụng đất chi tiết).

6. Uỷ ban nhân dân cấp có trách nhiệm tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất trước khi trình cơ quan nhà nước có thẩm quyền xét duyệt.

7. Quy hoạch, kế hoạch sử dụng đất phải được trình đồng thời với kế hoạch phát triển kinh tế - xã hội.

Điều 26. Thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất của cả nước do Chính phủ trình.

2. Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất của đơn vị hành chính cấp dưới trực tiếp.

4. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch, kế hoạch sử dụng đất của xã quy định tại khoản 4 Điều 25 của Luật này.

Điều 27. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh đã được cơ quan nhà nước có thẩm quyền quyết định, xét duyệt mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất của cấp mình;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của nội dung quy hoạch sử dụng đất. Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của nội dung kế hoạch sử dụng đất.

4. Cơ quan nhà nước có thẩm quyền quyết định, xét duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 28. Công bố quy hoạch, kế hoạch sử dụng đất

Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định hoặc xét duyệt, quy hoạch, kế hoạch sử dụng đất phải được công bố công khai theo quy định sau đây:

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương tại trụ sở Uỷ ban nhân dân;

2. Cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất của địa phương tại trụ sở cơ quan và trên các phương tiện thông tin đại chúng;

3. Việc công bố công khai tại trụ sở Uỷ ban nhân dân và cơ quan quản lý đất đai được thực hiện trong suốt thời gian của kỳ quy hoạch, kế hoạch sử dụng đất có hiệu lực.

Điều 29. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của cả nước; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc trung ương.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương cấp dưới trực tiếp.

Uỷ ban nhân dân xã, phường, thị trấn tổ chức, chỉ đạo thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương; phát hiện, ngăn chặn các hành vi sử dụng đất trái với quy hoạch, kế hoạch sử dụng đất đã được công bố.

2. Trường hợp quy hoạch, kế hoạch sử dụng đất đã được công bố có diện tích đất phải thu hồi mà Nhà nước chưa thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng thì người sử dụng đất được tiếp tục sử dụng theo mục đích đã xác định trước khi công bố quy hoạch, kế hoạch sử dụng đất; nếu người sử dụng đất không còn nhu cầu sử dụng thì Nhà nước thu hồi đất và bồi thường hoặc hỗ trợ theo quy định của pháp luật.

Nhà nước nghiêm cấm mọi hoạt động tự ý xây dựng, đầu tư bất động sản trong khu vực đất phải thu hồi để thực hiện quy hoạch, kế hoạch sử dụng đất. Trường hợp có nhu cầu cải tạo, sửa chữa nhà ở, công trình gắn liền với đất phải thu hồi mà làm thay đổi quy mô, cấp công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép.

3. Diện tích đất ghi trong kế hoạch sử dụng đất đã được công bố phải thu hồi để thực hiện dự án, công trình hoặc phải chuyển mục đích sử dụng đất mà sau ba năm không được thực hiện theo kế hoạch thì cơ quan nhà nước có thẩm quyền xét duyệt kế hoạch sử dụng đất phải điều chỉnh hoặc huỷ bỏ và công bố.

Điều 30. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Bộ Quốc phòng, Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trình Chính phủ xét duyệt.

2. Chính phủ quy định cụ thể việc lập, xét duyệt, điều chỉnh, thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

MỤC 3
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 31. Căn cứ để giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt;

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 32. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi có quyết định thu hồi đất đó.

Điều 33. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất nông nghiệp trong hạn mức quy định tại Điều 70 của Luật này;

2. Tổ chức sử dụng đất vào mục đích nghiên cứu, thí nghiệm, thực nghiệm về nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

3. Đơn vị vũ trang nhân dân được Nhà nước giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối hoặc sản xuất kết hợp với nhiệm vụ quốc phòng, an ninh;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo các dự án của Nhà nước;

5. Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

6. Người sử dụng đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

7. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 99 của Luật này.

Điều 34. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

3. Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

4. Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

5. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

6. Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

7. Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư.

Điều 35. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật này có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất;

d) Hộ gia đình, cá nhân thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

e) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm;

g) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê;

b) Tổ chức nước ngoài có chức năng ngoại giao thuê đất để xây dựng trụ sở làm việc.

Điều 36. Chuyển mục đích sử dụng đất

Việc chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điều 13 của Luật này được thực hiện như sau:

1. Trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất chuyên trồng lúa nước sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thuỷ sản;

b) Chuyển đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác;

c) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

d) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

đ) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

2. Trường hợp chuyển mục đích sử dụng đất không thuộc quy định tại khoản 1 Điều này thì người sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền, nhưng phải đăng ký với văn phòng của tổ chức có thẩm quyền đăng ký quyền sử dụng đất (sau đây gọi chung là văn phòng đăng ký quyền sử dụng đất) hoặc Uỷ ban nhân dân xã nơi có đất;

3. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này thì chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng; thời hạn sử dụng đất được thực hiện theo quy định tại Điều 68 của Luật này;

4. Khi chuyển mục đích sử dụng đất trong trường hợp quy định tại các điểm c, d và đ khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định sau đây:

a) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng đối với trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng, đất phi nông nghiệp không thu tiền sử dụng đất sang đất phi nông nghiệp có thu tiền sử dụng đất;

b) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi giá trị quyền sử dụng đất của loại đất trước khi chuyển mục đích sử dụng tính theo giá đất do Nhà nước quy định tại thời điểm được phép chuyển mục đích sử dụng đất đối với trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang đất phi nông nghiệp có thu tiền sử dụng đất;

c) Nộp tiền sử dụng đất theo loại đất sau khi được chuyển mục đích sử dụng trừ đi tiền sử dụng đất theo loại đất trước khi chuyển mục đích sử dụng đối với trường hợp chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

d) Trả tiền thuê đất theo loại đất sau khi chuyển mục đích sử dụng đối với trường hợp người sử dụng đất lựa chọn hình thức thuê đất;

đ) Việc tính giá trị quyền sử dụng đất được áp dụng chế độ miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

Điều 37. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức; giao đất đối với cơ sở tôn giáo; giao đất, cho thuê đất đối với người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân; giao đất đối với cộng đồng dân cư.

3. Uỷ ban nhân dân xã, phường, thị trấn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này không được ủy quyền.

MỤC 4
THU HỒI ĐẤT

Điều 38. Các trường hợp thu hồi đất

Nhà nước thu hồi đất trong các trường hợp sau đây:

1. Nhà nước sử dụng đất vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế;

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất thu tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

3. Sử dụng đất không đúng mục đích, sử dụng đất không có hiệu quả;

4. Người sử dụng đất cố ý hủy hoại đất;

5. Đất được giao không đúng đối tượng hoặc không đúng thẩm quyền;

6. Đất bị lấn, chiếm trong các trường hợp sau đây:

a) Đất chưa sử dụng bị lấn, chiếm;

b) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

7. Cá nhân sử dụng đất chết mà không có người thừa kế;

8. Người sử dụng đất tự nguyện trả lại đất;

9. Người sử dụng đất cố ý không thực hiện nghĩa vụ đối với Nhà nước;

10. Đất được Nhà nước giao, cho thuê có thời hạn mà không được gia hạn khi hết thời hạn;

11. Đất trồng cây hàng năm không được sử dụng trong thời hạn mười hai tháng liền; đất trồng cây lâu năm không được sử dụng trong thời hạn mười tám tháng liền; đất trồng rừng không được sử dụng trong thời hạn hai mươi bốn tháng liền;

12. Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn mười hai tháng liền hoặc tiến độ sử dụng đất chậm hơn hai mươi bốn tháng so với tiến độ ghi trong dự án đầu tư, kể từ khi nhận bàn giao đất trên thực địa mà không được cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đó cho phép.

Điều 39. Thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng

1. Nhà nước thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng sau khi quy hoạch, kế hoạch sử dụng đất được công bố hoặc khi dự án đầu tư có nhu cầu sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Trước khi thu hồi đất, chậm nhất là chín mươi ngày đối với đất nông nghiệp và một trăm tám mươi ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo cho người bị thu hồi đất biết lý do thu hồi, thời gian và kế hoạch di chuyển, phương án tổng thể về bồi thường, giải phóng mặt bằng, tái định cư.

3. Sau khi có quyết định thu hồi đất và phương án bồi thường, giải phóng mặt bằng, tái định cư đã được cơ quan nhà nước có thẩm quyền xét duyệt, được công bố công khai, có hiệu lực thi hành, người bị thu hồi đất phải chấp hành quyết định thu hồi đất.

Trường hợp người bị thu hồi đất không chấp hành quyết định thu hồi đất thì Uỷ ban nhân dân cấp có thẩm quyền quyết định thu hồi đất ra quyết định cưỡng chế. Người bị cưỡng chế thu hồi đất phải chấp hành quyết định cưỡng chế và có quyền khiếu nại.

Điều 40. Thu hồi đất để sử dụng vào mục đích phát triển kinh tế

1. Nhà nước thực hiện việc thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong trường hợp đầu tư xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế và các dự án đầu tư lớn theo quy định của Chính phủ.

Việc thu hồi đất được thực hiện theo quy định tại Điều 39 của Luật này.

2. Đối với dự án sản xuất, kinh doanh phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của các tổ chức kinh tế, hộ gia đình, cá nhân mà không phải thực hiện thủ tục thu hồi đất.

Điều 41. Việc thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước quyết định thu hồi đất và giao đất cho tổ chức phát triển quỹ đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thành lập để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng và trực tiếp quản lý quỹ đất đã thu hồi đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư.

2. Nhà nước thu hồi đất, bồi thường, giải phóng mặt bằng và giao đất cho nhà đầu tư để thực hiện dự án đối với các trường hợp đã có dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Cơ quan có thẩm quyền thu hồi đất thực hiện việc thu hồi đất đối với các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này thì đất đã thu hồi thuộc khu vực nông thôn được giao cho Uỷ ban nhân dân xã quản lý, thuộc khu vực đô thị và khu vực đã được quy hoạch để phát triển đô thị được giao cho tổ chức phát triển quỹ đất quản lý.

Điều 42. Bồi thường, tái định cư cho người có đất bị thu hồi

1. Nhà nước thu hồi đất của người sử dụng đất mà người bị thu hồi đất có giấy chứng nhận quyền sử dụng đất hoặc đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 của Luật này thì người bị thu hồi đất được bồi thường, trừ các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 và các điểm b, c, d, đ và g khoản 1 Điều 43 của Luật này.

2. Người bị thu hồi loại đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương lập và thực hiện các dự án tái định cư trước khi thu hồi đất để bồi thường bằng nhà ở, đất ở cho người bị thu hồi đất ở mà phải di chuyển chỗ ở. Khu tái định cư được quy hoạch chung cho nhiều dự án trên cùng một địa bàn và phải có điều kiện phát triển bằng hoặc tốt hơn nơi ở cũ.

Trường hợp không có khu tái định cư thì người bị thu hồi đất được bồi thường bằng tiền và được ưu tiên mua hoặc thuê nhà ở thuộc sở hữu của Nhà nước đối với khu vực đô thị; bồi thường bằng đất ở đối với khu vực nông thôn, trường hợp giá trị quyền sử dụng đất ở bị thu hồi lớn hơn đất ở được bồi thường thì người bị thu hồi đất được bồi thường bằng tiền đối với phần chênh lệch đó.

4. Trường hợp thu hồi đất của hộ gia đình, cá nhân trực tiếp sản xuất mà không có đất để bồi thường cho việc tiếp tục sản xuất thì ngoài việc được bồi thường bằng tiền, người bị thu hồi đất còn được Nhà nước hỗ trợ để ổn định đời sống, đào tạo chuyển đổi ngành nghề, bố trí việc làm mới.

5. Trường hợp người sử dụng đất được Nhà nước bồi thường khi thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi giá trị nghĩa vụ tài chính chưa thực hiện trong giá trị được bồi thường, hỗ trợ.

6. Chính phủ quy định việc bồi thường, tái định cư cho người có đất bị thu hồi và việc hỗ trợ để thực hiện thu hồi đất.

Điều 43. Những trường hợp thu hồi đất mà không bồi thường

1. Nhà nước thu hồi đất mà không bồi thường về đất trong các trường hợp sau đây:

a) Thu hồi đất trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật này;

b) Đất rừng phòng hộ; đất rừng đặc dụng; đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao và các công trình công cộng khác không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa;

c) Đất nông nghiệp do cộng đồng dân cư sử dụng;

d) Đất được Nhà nước giao có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước;

đ) Đất thuê của Nhà nước;

e) Trường hợp không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 50 của Luật này;

g) Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

2. Khi Nhà nước thu hồi đất, người bị thu hồi đất không được bồi thường về tài sản gắn liền với đất trong các trường hợp sau đây:

a) Tài sản gắn liền với đất được tạo ra tại khu vực đất bị thu hồi sau khi quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được công bố mà không được cơ quan nhà nước có thẩm quyền cho phép;

b) Tài sản gắn liền với đất được tạo ra trước khi có quyết định thu hồi đất mà trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất tại thời điểm xây dựng công trình đó;

c) Đất bị thu hồi thuộc các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật này.

3. Người bị thu hồi đất quy định tại khoản 1 nhưng không thuộc khoản 2 Điều này được bồi thường thiệt hại về tài sản gắn liền với đất bị thu hồi.

4. Chính phủ quy định việc xử lý đối với tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật này.

Điều 44. Thẩm quyền thu hồi đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Cơ quan nhà nước có thẩm quyền thu hồi đất quy định tại khoản 1 và khoản 2 Điều này không được uỷ quyền.

Điều 45. Trưng dụng đất có thời hạn

1. Nhà nước trưng dụng đất có thời hạn trong trường hợp có nhu cầu khẩn cấp của chiến tranh, thiên tai hoặc trong tình trạng khẩn cấp khác.

Hết thời hạn trưng dụng đất hoặc đã thực hiện xong mục đích trưng dụng đất, Nhà nước trả lại đất và bồi thường thiệt hại cho người bị trưng dụng đất do việc trưng dụng đất gây ra.

2. Chính phủ quy định cụ thể về việc trưng dụng đất.

MỤC 5

ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THỐNG KÊ,
KIỂM KÊ ĐẤT ĐAI

Điều 46. Đăng ký quyền sử dụng đất

Việc đăng ký quyền sử dụng đất được thực hiện tại văn phòng đăng ký quyền sử dụng đất trong các trường hợp sau đây:

1. Người đang sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất;

2. Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của Luật này;

3. Người nhận chuyển quyền sử dụng đất;

4. Người sử dụng đất đã có giấy chứng nhận quyền sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép đổi tên, chuyển mục đích sử dụng đất, thay đổi thời hạn sử dụng đất hoặc có thay đổi đường ranh giới thửa đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

Điều 47. Lập và quản lý hồ sơ địa chính

1. Hồ sơ địa chính bao gồm:

a) Bản đồ địa chính;

b) Sổ địa chính;

c) Sổ mục kê đất đai;

d) Sổ theo dõi biến động đất đai.

2. Nội dung hồ sơ địa chính bao gồm các thông tin về thửa đất sau đây:

a) Số hiệu, kích thước, hình thể, diện tích, vị trí;

b) Người sử dụng thửa đất;

c) Nguồn gốc, mục đích, thời hạn sử dụng đất;

d) Giá đất, tài sản gắn liền với đất, nghĩa vụ tài chính về đất đai đã thực hiện và chưa thực hiện;

đ) Giấy chứng nhận quyền sử dụng đất, quyền và những hạn chế về quyền của người sử dụng đất;

e) Biến động trong quá trình sử dụng đất và các thông tin khác có liên quan.

3. Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính, hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính.

Điều 48. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất được cấp cho người sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất.

Trường hợp có tài sản gắn liền với đất thì tài sản đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất; chủ sở hữu tài sản phải đăng ký quyền sở hữu tài sản theo quy định của pháp luật về đăng ký bất động sản.

2. Giấy chứng nhận quyền sử dụng đất do Bộ Tài nguyên và Môi trường phát hành.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất.

Trường hợp quyền sử dụng đất là tài sản chung của vợ và chồng thì giấy chứng nhận quyền sử dụng đất phải ghi cả họ, tên vợ và họ, tên chồng.

Trường hợp thửa đất có nhiều cá nhân, hộ gia đình, tổ chức cùng sử dụng thì giấy chứng nhận quyền sử dụng đất được cấp cho từng cá nhân, từng hộ gia đình, từng tổ chức đồng quyền sử dụng.

Trường hợp thửa đất thuộc quyền sử dụng chung của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư và trao cho người đại diện hợp pháp của cộng đồng dân cư đó.

Trường hợp thửa đất thuộc quyền sử dụng chung của cơ sở tôn giáo thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ sở tôn giáo và trao cho người có trách nhiệm cao nhất của cơ sở tôn giáo đó.

Chính phủ quy định cụ thể việc cấp giấy chứng nhận quyền sử dụng đất đối với nhà chung cư, nhà tập thể.

4. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị thì không phải đổi giấy chứng nhận đó sang giấy chứng nhận quyền sử dụng đất theo quy định của Luật này. Khi chuyển quyền sử dụng đất thì người nhận quyền sử dụng đất đó được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 49. Những trường hợp được cấp giấy chứng nhận quyền sử dụng đất

Nhà nước cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau đây:

1. Người được Nhà nước giao đất, cho thuê đất, trừ trường hợp thuê đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn;

2. Người được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

3. Người đang sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất;

4. Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, nhận tặng cho quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ; tổ chức sử dụng đất là pháp nhân mới được hình thành do các bên góp vốn bằng quyền sử dụng đất;

5. Người được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

6. Người trúng đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất;

7. Người sử dụng đất quy định tại các điều 90, 91 và 92 của Luật này;

8. Người mua nhà ở gắn liền với đất ở;

9. Người được Nhà nước thanh lý, hoá giá nhà ở gắn liền với đất ở.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

5. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án, quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp giấy chứng nhận quyền sử dụng đất sau khi thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành, nay được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất đã được xét duyệt đối với nơi đã có quy hoạch sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định của Chính phủ.

7. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến trước ngày Luật này có hiệu lực thi hành mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì được cấp giấy chứng nhận quyền sử dụng đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

8. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Có đơn đề nghị xin cấp giấy chứng nhận quyền sử dụng đất;

b) Được Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất sử dụng đúng mục đích, có hiệu quả.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp giấy chứng nhận quyền sử dụng đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, sử dụng không hiệu quả;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở thì phải bố trí lại diện tích đất ở thành khu dân cư trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất xét duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức kinh tế lựa chọn hình thức thuê đất thì cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương làm thủ tục ký hợp đồng thuê đất trước khi cấp giấy chứng nhận quyền sử dụng đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất khi có các điều kiện sau đây:

a) Cơ sở tôn giáo được Nhà nước cho phép hoạt động;

b) Có đề nghị bằng văn bản của tổ chức tôn giáo có cơ sở tôn giáo đó;

c) Có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất của cơ sở tôn giáo đó.

Điều 52. Thẩm quyền cấp giấy chứng nhận quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, trừ trường hợp quy định tại khoản 2 Điều này.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 1 Điều này được uỷ quyền cho cơ quan quản lý đất đai cùng cấp.

Chính phủ quy định điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Thống kê, kiểm kê đất đai

1. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định sau đây:

a) Đơn vị thống kê, kiểm kê đất đai là xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành một năm một lần;

c) Việc kiểm kê đất đai được tiến hành năm năm một lần.

2. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai của địa phương;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn báo cáo kết quả thống kê, kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp; Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương báo cáo kết quả thống kê, kiểm kê đất đai lên Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Chính phủ kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai năm năm của cả nước;

d) Chính phủ báo cáo Quốc hội kết quả kiểm kê đất đai năm năm đồng thời với kế hoạch sử dụng đất năm năm của cả nước.

3. Bộ Tài nguyên và Môi trường quy định biểu mẫu và hướng dẫn phương pháp thống kê, kiểm kê đất đai.

MỤC 6
TÀI CHÍNH VỀ ĐẤT ĐAI VÀ GIÁ ĐẤT

Điều 54. Nguồn thu ngân sách nhà nước từ đất đai

1. Nguồn thu ngân sách nhà nước từ đất đai bao gồm:

a) Tiền sử dụng đất trong các trường hợp giao đất có thu tiền sử dụng đất, chuyển mục đích sử dụng đất từ đất được Nhà nước giao không thu tiền sử dụng đất sang đất được Nhà nước giao có thu tiền sử dụng đất, chuyển từ hình thức thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

b) Tiền thuê đất đối với đất do Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 55. Giá đất

Giá đất được hình thành trong các trường hợp sau đây:

1. Do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định giá theo quy định tại khoản 3 và khoản 4 Điều 56 của Luật này;

2. Do đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

3. Do người sử dụng đất thoả thuận về giá đất với những người có liên quan khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 56. Giá đất do Nhà nước quy định

1. Việc định giá đất của Nhà nước phải bảo đảm các nguyên tắc sau đây:

a) Sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường; khi có chênh lệch lớn so với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường thì phải điều chỉnh cho phù hợp;

b) Các thửa đất liền kề nhau, có điều kiện tự nhiên, kinh tế, xã hội, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau;

c) Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương, có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

2. Chính phủ quy định phương pháp xác định giá đất; khung giá các loại đất cho từng vùng, theo từng thời gian; trường hợp phải điều chỉnh giá đất và việc xử lý chênh lệch giá đất liền kề giữa các tỉnh, thành phố trực thuộc trung ương.

3. Căn cứ vào nguyên tắc định giá đất quy định tại khoản 1 Điều này, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quy định, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng giá đất cụ thể tại địa phương trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

4. Giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định được công bố công khai vào ngày 01 tháng 01 hàng năm được sử dụng làm căn cứ để tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất; tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất; tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ, bồi thường khi Nhà nước thu hồi đất; tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước.

Điều 57. Tư vấn giá đất

1. Tổ chức có đủ điều kiện, năng lực và được hoạt động dịch vụ về giá đất thì được tư vấn giá đất.

2. Việc xác định giá đất tư vấn phải tuân theo các nguyên tắc định giá đất, phương pháp xác định giá đất do Chính phủ quy định.

3. Giá đất tư vấn được sử dụng để tham khảo trong quản lý nhà nước về tài chính đất đai và trong hoạt động giao dịch về quyền sử dụng đất.

Điều 58. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất trong các trường hợp sau đây:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Các trường hợp khác do Chính phủ quy định.

2. Thực hiện đấu giá quyền sử dụng đất để thi hành án, xử lý hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất để thu hồi nợ.

3. Giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định.

4. Việc đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật về đấu giá, đấu thầu.

Điều 59. Giá trị quyền sử dụng đất trong tài sản của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất và trong tài sản của doanh nghiệp nhà nước

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì giá trị quyền sử dụng đất được tính vào giá trị tài sản giao cho tổ chức đó; tổ chức được giao đất có trách nhiệm bảo toàn quỹ đất.

2. Doanh nghiệp nhà nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng đã trả có nguồn gốc từ ngân sách nhà nước thì số tiền đó được ghi vào giá trị vốn của Nhà nước tại doanh nghiệp; doanh nghiệp có trách nhiệm bảo toàn quỹ đất.

3. Khi cổ phần hoá doanh nghiệp nhà nước đối với các trường hợp quy định tại khoản 2 Điều này mà doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải xác định lại giá trị quyền sử dụng đất đó sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường.

4. Chính phủ quy định cụ thể việc tính giá trị quyền sử dụng đất đối với các trường hợp quy định tại các khoản 1, 2 và 3 Điều này.

Điều 60. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Người sử dụng đất mà Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất được miễn, giảm tiền sử dụng đất, tiền thuê đất trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực, địa bàn ưu đãi đầu tư;

b) Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

c) Thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo, đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Nhà máy, xí nghiệp phải di dời theo quy hoạch;

đ) Sử dụng đất để xây dựng nhà chung cư cho công nhân của các khu công nghiệp, ký túc xá sinh viên, nhà ở cho người phải di dời do thiên tai;

e) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể việc miễn, giảm tiền sử dụng đất, tiền thuê đất.

MỤC 7
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 61. Đất được tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản bao gồm:

1. Đất mà Luật này cho phép người sử dụng đất có một trong các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

2. Đất thuê mà trên đó có tài sản được pháp luật cho phép tham gia vào thị trường bất động sản.

Điều 62. Điều kiện để đất tham gia thị trường bất động sản

Đất được tham gia thị trường bất động sản nếu người sử dụng đất đó có đủ các điều kiện quy định tại khoản 1 Điều 106 của Luật này.

Đối với trường hợp đất mà Nhà nước giao, cho thuê để thực hiện các dự án đầu tư thì phải đầu tư vào đất theo đúng dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 63. Quản lý đất đai trong việc phát triển thị trường bất động sản

Nhà nước quản lý đất đai trong việc phát triển thị trường bất động sản bằng các biện pháp sau đây:

1. Tổ chức đăng ký hoạt động giao dịch về quyền sử dụng đất;

2. Tổ chức đăng ký hoạt động phát triển quỹ đất, đầu tư xây dựng kinh doanh bất động sản;

3. Tổ chức đăng ký hoạt động cung cấp dịch vụ hỗ trợ cho thị trường bất động sản;

4. Bảo vệ quyền và lợi ích hợp pháp của người tham gia giao dịch về quyền sử dụng đất trong thị trường bất động sản;

5. Thực hiện các biện pháp bình ổn giá đất, chống đầu cơ đất đai.

MỤC 8
TỔ CHỨC CƠ QUAN QUẢN LÝ ĐẤT ĐAI

Điều 64. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh.

Cơ quan quản lý đất đai cấp nào trực thuộc cơ quan hành chính nhà nước cấp đó.

Cơ quan quản lý đất đai ở địa phương có văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công thực hiện chức năng quản lý hồ sơ địa chính gốc, chỉnh lý thống nhất hồ sơ địa chính, phục vụ người sử dụng đất thực hiện các quyền và nghĩa vụ.

Điều 65. Cán bộ địa chính xã, phường, thị trấn

1. Xã, phường, thị trấn có cán bộ địa chính.

2. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm giúp Uỷ ban nhân dân xã, phường, thị trấn trong việc quản lý đất đai tại địa phương.

3. Cán bộ địa chính xã, phường, thị trấn do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh bổ nhiệm, miễn nhiệm.

CHƯƠNG III
CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

MỤC 1
THỜI HẠN SỬ DỤNG ĐẤT

Điều 66. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất rừng phòng hộ, đất rừng đặc dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại khoản 4 Điều 71 của Luật này;

3. Đất ở;

4. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh của hộ gia đình, cá nhân đang sử dụng ổn định được Nhà nước công nhận quyền sử dụng đất;

5. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp quy định tại Điều 88 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất do cơ sở tôn giáo sử dụng quy định tại Điều 99 của Luật này;

8. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

9. Đất giao thông, thuỷ lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng và các công trình công cộng khác không nhằm mục đích kinh doanh; đất có di tích lịch sử - văn hoá, danh lam thắng cảnh;

10. Đất làm nghĩa trang, nghĩa địa.

Điều 67. Đất sử dụng có thời hạn

Người sử dụng đất được sử dụng đất có thời hạn trong các trường hợp sau đây:

1. Thời hạn giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng quy định tại khoản 1 và khoản 4 Điều 70 của Luật này là hai mươi năm; thời hạn giao đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng quy định tại các khoản 2, 3 và 4 Điều 70 của Luật này là năm mươi năm.

Thời hạn cho thuê đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối cho hộ gia đình, cá nhân sử dụng là không quá hai mươi năm; thời hạn cho thuê đất trồng cây lâu năm, đất rừng sản xuất cho hộ gia đình, cá nhân sử dụng là không quá năm mươi năm.

Thời hạn giao đất, cho thuê đất được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền; trường hợp đất được Nhà nước giao, cho thuê trước ngày 15 tháng 10 năm 1993 thì thời hạn giao đất, cho thuê đất được tính từ ngày 15 tháng 10 năm 1993.

Khi hết thời hạn, người sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

2. Thời hạn sử dụng đối với diện tích đất nông nghiệp vượt hạn mức do được giao trước ngày 01 tháng 01 năm 1999 bằng một phần hai thời hạn quy định tại khoản 1 Điều này, sau đó phải chuyển sang thuê đất;

3. Thời hạn giao đất, cho thuê đất đối với tổ chức kinh tế để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế – xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất là không quá bảy mươi năm.

Khi hết thời hạn, người sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao quy định tại khoản 5 Điều 9 của Luật này là không quá chín mươi chín năm.

Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao được Nhà nước Việt Nam xem xét gia hạn hoặc cho thuê đất khác nếu có nhu cầu sử dụng đất;

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá năm năm; trường hợp cho thuê đất trước ngày 01 tháng 01 năm 1999 thì thời hạn thuê đất được xác định theo hợp đồng thuê đất.

Điều 68. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước tiếp tục giao đất, cho thuê đất nếu có nhu cầu tiếp tục sử dụng, chấp hành đúng pháp luật về đất đai trong quá trình sử dụng và việc sử dụng đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm được chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 67 của Luật này.

3. Tổ chức kinh tế chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Điều 69. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi chuyển quyền sử dụng đất.

2. Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

MỤC 2
ĐẤT NÔNG NGHIỆP

Điều 70. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân không quá ba héc ta đối với mỗi loại đất.

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá mười héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá ba mươi héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất rừng phòng hộ, đất rừng sản xuất cho mỗi hộ gia đình, cá nhân không quá ba mươi héc ta đối với mỗi loại đất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối thì tổng hạn mức giao đất không quá năm héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm là không quá năm héc ta đối với các xã, phường, thị trấn ở đồng bằng; không quá hai mươi lăm héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì tổng hạn mức giao đất rừng sản xuất là không quá hai mươi lăm héc ta.

5. Hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này và không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều này.

6. Chính phủ quy định cụ thể hạn mức giao đất đối với từng loại đất của từng vùng.

Điều 71. Đất nông nghiệp do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp do hộ gia đình, cá nhân sử dụng bao gồm đất nông nghiệp được Nhà nước giao, cho thuê; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo thời hạn giao đất còn lại;

b) Đối với những địa phương chưa giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án giao đất và đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất;

c) Đối với những địa phương mà Uỷ ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 đến nay đã sử dụng ổn định thì được tiếp tục sử dụng;

d) Thời hạn sử dụng đất đối với các trường hợp quy định tại các điểm a, b và c khoản này được xác định theo quy định tại khoản 1 Điều 66 và Điều 67 của Luật này.

3. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân do Chính phủ trình Uỷ ban thường vụ Quốc hội quyết định.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Đất được Nhà nước giao cho cộng đồng dân cư sử dụng để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc thiểu số;

b) Cộng đồng dân cư được giao đất nông nghiệp có trách nhiệm bảo vệ diện tích đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thuỷ sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 72. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thuỷ sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thuỷ sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thuỷ sản và được sử dụng vào các mục đích khác theo quy định của Chính phủ.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Uỷ ban nhân dân xã, phường, thị trấn quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

3. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý sử dụng.

Điều 73. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng

1. Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước xem xét giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm.

Người Việt Nam định cư ở nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc cho thuê đất thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

Tổ chức, cá nhân nước ngoài có dự án đầu tư vào lĩnh vực nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được cơ quan nhà nước có thẩm quyền xét duyệt thì được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm để thực hiện dự án đầu tư.

2. Doanh nghiệp nhà nước đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất hoặc được giao đất có thu tiền sử dụng đất.

3. Tổ chức được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối nhưng không sử dụng, sử dụng không đúng mục đích hoặc sử dụng không có hiệu quả thì Nhà nước thu hồi đất để giao cho địa phương đưa vào sử dụng theo quy định của Luật này.

Điều 74. Đất chuyên trồng lúa nước

1. Nhà nước có chính sách bảo vệ đất chuyên trồng lúa nước, hạn chế chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất chuyên trồng lúa nước.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng kết cấu hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch chuyên trồng lúa nước có năng suất, chất lượng cao.

2. Người sử dụng đất chuyên trồng lúa nước có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

Điều 75. Đất rừng sản xuất

1. Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

Đất rừng sản xuất được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất lâm nghiệp.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất rừng sản xuất được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản.

Điều 76. Đất rừng phòng hộ

1. Đất rừng phòng hộ bao gồm:

a) Đất rừng phòng hộ đầu nguồn;

b) Đất rừng phòng hộ chắn gió, chắn cát bay;

c) Đất rừng phòng hộ chắn sóng, lấn biển;

d) Đất rừng phòng hộ bảo vệ môi trường sinh thái.

2. Nhà nước giao đất rừng phòng hộ đầu nguồn cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ và phát triển rừng.

3. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ đầu nguồn cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng. Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

4. Đất rừng phòng hộ mà chưa có tổ chức quản lý và đất quy hoạch trồng rừng phòng hộ được giao cho tổ chức, hộ gia đình, cá nhân tại chỗ có nhu cầu và khả năng để bảo vệ và phát triển rừng.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao, giao khoán đất rừng phòng hộ; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao, được giao khoán đất rừng phòng hộ.

Điều 77. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Uỷ ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

6. Chính phủ quy định cụ thể việc giao khoán đất rừng đặc dụng; quyền, nghĩa vụ và lợi ích của tổ chức, hộ gia đình, cá nhân được giao khoán đất rừng đặc dụng; giao đất, cho thuê đất vùng đệm của rừng đặc dụng; cho thuê đất rừng đặc dụng kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 78. Đất có mặt nước nội địa

Việc sử dụng đất có mặt nước nội địa để nuôi trồng thuỷ sản, sản xuất nông nghiệp được quy định như sau:

1. Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thuỷ sản, sản xuất nông nghiệp;

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 79. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

Đất có mặt nước ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối.

2. Việc sử dụng đất có mặt nước ven biển để nuôi trồng thuỷ sản, sản xuất nông nghiệp, lâm nghiệp, làm muối theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường và cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 80. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Uỷ ban nhân dân xã, phường, thị trấn đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quản lý và bảo vệ theo quy định của Chính phủ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

Đất bãi bồi ven sông, ven biển chưa sử dụng được Nhà nước giao cho hộ gia đình, cá nhân tại địa phương chưa được giao đất hoặc thiếu đất sản xuất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

Điều 81. Đất làm muối

1. Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để sản xuất muối.

Đất làm muối được Nhà nước giao, cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư sản xuất muối.

Đất làm muối được Nhà nước cho thuê thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 82. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại bao gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối quy định tại Điều 70 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chủ động chuyển đổi mục đích sử dụng các loại đất theo phương án sản xuất, kinh doanh đã được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được tiếp tục sử dụng trong thời hạn còn lại;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, nhận khoán của tổ chức, do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này.

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

MỤC 3
ĐẤT PHI NÔNG NGHIỆP

Điều 83. Đất ở tại nông thôn

1. Đất ở của hộ gia đình, cá nhân tại nông thôn bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hoá nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp; nghiêm cấm việc xây dựng nhà ở ven các trục đường giao thông trái với quy hoạch khu dân cư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 84. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất ở hoặc cho thuê đất ở tại đô thị trong các trường hợp sau đây:

a) Giao đất ở cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài thực hiện theo dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Cho thuê đất ở thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để cho thuê;

c) Cho thuê đất ở thu tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê theo quy định của Chính phủ.

5. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở.

6. Việc chuyển đất ở sang đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải bảo đảm phù hợp với quy hoạch xây dựng đô thị và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 85. Đất xây dựng khu chung cư

1. Đất khu chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình trực tiếp phục vụ đời sống của những hộ trong nhà chung cư theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc quy hoạch đất xây dựng khu chung cư phải bảo đảm đồng bộ với quy hoạch các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định cụ thể về chế độ sử dụng đất khu chung cư.

Điều 86. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị bao gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn bao gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thực hiện dự án theo quy định của pháp luật về đầu tư để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh. Đất cho dự án chỉnh trang, xây dựng khu đô thị, khu dân cư nông thôn mới bao gồm đất để mở rộng, xây dựng đường và đất hai bên đường phù hợp với yêu cầu bảo đảm cảnh quan đô thị hiện đại.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thoả thuận.

Điều 87. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao được xác định là đất ở phải trong cùng một thửa đất có nhà ở thuộc khu dân cư.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất vườn, ao đó được xác định là đất ở.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày Luật này có hiệu lực thi hành và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất có vườn, ao được xác định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này thì diện tích đất ở có vườn, ao được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật này.

Điều 88. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp bao gồm:

a) Đất xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công;

b) Đất xây dựng trụ sở của các tổ chức khác do Chính phủ quyết định, trừ trường hợp quy định tại điểm a khoản này;

c) Đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hoá, xã hội, khoa học và công nghệ, ngoại giao của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức sự nghiệp công.

2. Việc sử dụng đất quy định tại khoản 1 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

3. Người đứng đầu cơ quan, tổ chức được giao đất có trách nhiệm bảo toàn diện tích đất được giao, sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất được giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

Điều 89. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm:

a) Đất cho các đơn vị đóng quân;

b) Đất làm căn cứ quân sự;

c) Đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh;

d) Đất làm ga, cảng quân sự;

đ) Đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh;

e) Đất làm kho tàng của lực lượng vũ trang nhân dân;

g) Đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí;

h) Đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

i) Đất làm nhà công vụ của lực lượng vũ trang nhân dân;

k) Đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

l) Đất xây dựng các công trình quốc phòng, an ninh khác do Chính phủ quy định.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh trong phạm vi địa phương.

Bộ Quốc phòng, Bộ Công an phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

Điều 90. Đất khu công nghiệp

1. Đất khu công nghiệp bao gồm đất để xây dựng cụm công nghiệp, khu công nghiệp, khu chế xuất và các khu sản xuất, kinh doanh tập trung khác có cùng chế độ sử dụng đất.

2. Việc sử dụng đất để xây dựng khu công nghiệp phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch chi tiết xây dựng khu công nghiệp đã được cơ quan nhà nước có thẩm quyền xét duyệt. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp phải bảo đảm đồng bộ với quy hoạch nhà ở, công trình công cộng phục vụ đời sống người lao động làm việc trong khu công nghiệp.

3. Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp thì nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển nhượng, thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

Tổ chức, cá nhân nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp.

5. Người sử dụng đất trong khu công nghiệp phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghiệp thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Người thuê lại đất trong khu công nghiệp trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê lại đất cho cả thời gian thuê lại hoặc trả trước tiền thuê lại đất cho nhiều năm mà thời hạn thuê lại đất đã trả tiền còn lại ít nhất là năm năm thì tổ chức kinh tế có các quyền quy định tại Điều 110 của Luật này, hộ gia đình, cá nhân có các quyền quy định tại Điều 113 của Luật này.

Điều 91. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

2. Ban quản lý khu công nghệ cao được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất một lần cho toàn khu công nghệ cao, được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao.

Người sử dụng đất được Ban quản lý khu công nghệ cao giao lại đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu công nghệ cao.

4. Nhà nước khuyến khích các tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

5. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được xác định, được cấp giấy chứng nhận quyền sử dụng đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu công nghệ cao.

Điều 92. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế mở, khu kinh tế cửa khẩu và các khu kinh tế khác được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế bao gồm các loại đất có chế độ sử dụng khác nhau trong khu vực riêng biệt nhằm khuyến khích đặc biệt cho các hoạt động đầu tư và xuất khẩu.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao đất cho Ban quản lý khu kinh tế đối với diện tích đất đã thu hồi theo quy hoạch phát triển khu kinh tế đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Ban quản lý khu kinh tế được giao lại đất, cho thuê đất thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân; giao lại đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài; cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm đối với tổ chức, cá nhân nước ngoài sử dụng đất trong khu kinh tế.

Người sử dụng đất được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này; người sử dụng đất được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

3. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được lập chung cho toàn khu kinh tế.

4. Nhà nước khuyến khích đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích sử dụng đất vào mục đích phát triển kinh tế.

5. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

6. Chính phủ quy định cụ thể việc quản lý, sử dụng đất trong khu kinh tế.

Điều 93. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh bao gồm đất để xây dựng cơ sở sản xuất công nghiệp, tiểu công nghiệp, thủ công nghiệp; xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho sản xuất, kinh doanh.

2. Việc sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất hoặc thuê đất của Nhà nước; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức nhận giao đất có thu tiền sử dụng đất, thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh.

Tổ chức, cá nhân nước ngoài sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh được lựa chọn hình thức thuê đất của Nhà nước trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của tổ chức, cá nhân nước ngoài khác.

Điều 94. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định giao đất, cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất.

Điều 95. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất để khai thác nguyên liệu và đất để làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

2. Đất để khai thác nguyên liệu được Nhà nước cho thuê thu tiền thuê đất hàng năm đối với tổ chức, hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu hoặc quyết định giao đất, cho thuê đất để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường;

c) Khi kết thúc việc khai thác nguyên liệu, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 96. Đất sử dụng vào mục đích công cộng

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhà nước khuyến khích việc sử dụng đất vào mục đích phát triển văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao.

3. Đất để làm mặt bằng xây dựng công trình công cộng có mục đích kinh doanh có chế độ sử dụng đất như đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh quy định tại Điều 93 của Luật này.

Điều 97. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thuỷ lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

Điều 98. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ thì phải được quản lý nghiêm ngặt.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh vào mục đích khác thì phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 99. Đất do cơ sở tôn giáo sử dụng

1. Đất do cơ sở tôn giáo sử dụng gồm đất thuộc chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương căn cứ vào chính sách tôn giáo của Nhà nước và quỹ đất của địa phương, quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 100. Đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ

1. Việc sử dụng đất có các công trình là đình, đền, miếu, am, từ đường, nhà thờ họ phải đúng mục đích, phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Việc xây dựng, mở rộng các công trình của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 101. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh và tiết kiệm đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định mức đất và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa.

Điều 102. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thuỷ sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thuỷ.

MỤC 4
ĐẤT CHƯA SỬ DỤNG

Điều 103. Quản lý đất chưa sử dụng

1. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quản lý đất chưa sử dụng tại các đảo chưa có người ở.

Điều 104. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được xét duyệt, Uỷ ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân nhận và đầu tư để đưa đất chưa sử dụng vào sử dụng.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

MỤC 1
QUY ĐỊNH CHUNG VỀ QUYỀN VÀ NGHĨA VỤ CỦA
NGƯỜI SỬ DỤNG ĐẤT

Điều 105. Quyền chung của người sử dụng đất

Người sử dụng đất có các quyền chung sau đây:

1. Được cấp giấy chứng nhận quyền sử dụng đất;

2. Hưởng thành quả lao động, kết quả đầu tư trên đất;

3. Hưởng các lợi ích do công trình của Nhà nước về bảo vệ, cải tạo đất nông nghiệp;

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp;

5. Được Nhà nước bảo hộ khi bị người khác xâm phạm đến quyền sử dụng đất hợp pháp của mình;

6. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 106. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất

; quyền được bồi thường khi Nhà nước thu hồi đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định tại khoản 2 Điều 110; khoản 2 và khoản 3 Điều 112; các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113; khoản 2 Điều 115; điểm b khoản 1, các điểm b, c, d, đ và e khoản 3 Điều 119; điểm b khoản 1, điểm b và điểm c khoản 2 Điều 120 của Luật này khi có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sử dụng đất;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất theo quy định tại Mục 4 Chương II của Luật này.

Điều 107. Nghĩa vụ chung của người sử dụng đất

Người sử dụng đất có các nghĩa vụ chung sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật;

2. Đăng ký quyền sử dụng đất, làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật;

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

4. Thực hiện các biện pháp bảo vệ đất;

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan;

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất;

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất hoặc khi hết thời hạn sử dụng đất.

Điều 108. Quyền lựa chọn hình thức giao đất, thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh; tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất.

2. Người Việt Nam định cư ở nước ngoài thực hiện các dự án đầu tư tại Việt Nam được lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Tổ chức, cá nhân nước ngoài thực hiện các dự án đầu tư tại Việt Nam, tổ chức nước ngoài có chức năng ngoại giao được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

4. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đã thuê đất của Nhà nước để làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh, xây dựng công trình công cộng có mục đích kinh doanh, xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất nếu có nhu cầu và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 109. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

3. Tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất để xây dựng các công trình không bằng nguồn vốn từ ngân sách nhà nước được quyền bán tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất. Người mua tài sản được Nhà nước tiếp tục giao đất không thu tiền sử dụng đất theo mục đích đã được xác định.

Điều 110. Quyền và nghĩa vụ của tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ sau đây:

a) Chuyển nhượng quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

b) Cho thuê quyền sử dụng đất và công trình kiến trúc, kết cấu hạ tầng đã được xây dựng gắn liền với đất;

c) Tặng cho quyền sử dụng đất cho Nhà nước, tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng, tặng cho nhà tình nghĩa gắn liền với đất theo quy định của pháp luật;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn theo quy định của pháp luật;

đ) Góp vốn bằng quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

3. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì có các quyền, nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

Điều 111. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất thuê

1. Tổ chức kinh tế được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn sản xuất, kinh doanh theo quy định của pháp luật;

c) Bán tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê lại đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng tại khu công nghiệp, khu công nghệ cao, khu kinh tế;

đ) Tổ chức kinh tế được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại Điều 110 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 110 của Luật này.

2. Tổ chức kinh tế thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

3. Tổ chức kinh tế sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 2 Điều này thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 112. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó không có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

Trường hợp nhận chuyển nhượng quyền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng đó có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

3. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất được quy định như sau:

a) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này;

b) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước mà tổ chức kinh tế sử dụng đất chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 111 của Luật này;

c) Trường hợp tiền sử dụng đất đã trả cho việc chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì có các quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 109 của Luật này.

MỤC 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN,
CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 113. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất không phải là đất thuê

Hộ gia đình, cá nhân sử dụng đất không phải là đất thuê có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

3. Chuyển nhượng quyền sử dụng đất, trừ trường hợp chuyển nhượng có điều kiện theo quy định của Chính phủ;

4. Cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

5. Cá nhân có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được nhận thừa kế quyền sử dụng đất; nếu không thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này thì được hưởng giá trị của phần thừa kế đó;

6. Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 121 của Luật này;

7. Thế chấp, bảo lãnh bằng quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

8. Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

Điều 114. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất thuê

1. Hộ gia đình, cá nhân được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua, người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Thế chấp, bảo lãnh bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế hoặc cá nhân để vay vốn sản xuất, kinh doanh;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất trước ngày Luật này có hiệu lực thi hành mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm thì có các quyền và nghĩa vụ quy định tại các khoản 1, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này trong thời hạn đã trả tiền thuê đất; trường hợp có nhu cầu chuyển sang hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất trừ đi tiền thuê đất đã trả và có các quyền, nghĩa vụ quy định tại Điều 113 của Luật này.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp thì có các quyền và nghĩa vụ quy định tại khoản 1 Điều này.

4. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 115. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được quy định như sau:

a) Trường hợp chọn hình thức giao đất có thu tiền sử dụng đất thì có các quyền và nghĩa vụ quy định tại các khoản 2, 3, 4, 5, 6, 7 và 8 Điều 113 của Luật này;

b) Trường hợp chọn hình thức thuê đất thì có các quyền và nghĩa vụ quy định tại các điểm b, c và d khoản 1 Điều 114 của Luật này.

Điều 116. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân trước đây đã cho cơ quan nhà nước mượn đất, nay có nhu cầu sử dụng thì gửi hồ sơ đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có đất cho mượn. Hồ sơ gồm có:

a) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này;

b) Giấy tờ cho mượn đất mà các bên đã ký kết tại thời điểm cho mượn đất;

c) Đơn yêu cầu trả lại quyền sử dụng đất.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xem xét, giải quyết. Trường hợp hồ sơ hợp lệ thì giải quyết theo các phương thức sau đây:

a) Trả lại quyền sử dụng đất đã mượn nếu đất đó chưa giao cho người khác sử dụng;

b) Bồi thường bằng tiền hoặc giao đất mới, chỗ ở mới nếu đất đó đã giao cho người khác sử dụng.

3. Chính phủ quy định cụ thể về việc giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân.

Điều 117. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này.

2. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

MỤC 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở
NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 118. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

1. Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

2. Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

3. Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất;

4. Ngoài các quyền quy định tại các khoản 1, 2 và 3 Điều này còn được hưởng các quyền theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập; được hưởng các quyền khác ghi trong hợp đồng thuê đất.

Điều 119. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; trường hợp người mua tài sản là tổ chức, cá nhân thì được Nhà nước giao đất hoặc cho thuê đất thu tiền thuê đất hàng năm; trường hợp người mua tài sản là tổ chức, cá nhân nước ngoài thì được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê hoặc thu tiền thuê đất hàng năm. Người được giao đất, thuê đất tiếp tục sử dụng theo đúng mục đích đã được xác định trong thời hạn còn lại;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư tại Việt Nam được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển nhượng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

c) Cho thuê lại quyền sử dụng đất và tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn thuê đất;

d) Thế chấp, bảo lãnh bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn thuê đất;

đ) Góp vốn bằng quyền sử dụng đất thuê và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn thuê đất;

e) Trường hợp được phép đầu tư xây dựng kinh doanh nhà ở thì có quyền bán hoặc cho thuê nhà ở theo quy định của Chính phủ; người mua nhà ở được cấp giấy chứng nhận quyền sử dụng đất theo quy định của Luật này.

Điều 120. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế và có các quyền, nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán, thế chấp, bảo lãnh, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, đất thuê lại đối với trường hợp trả tiền thuê đất hàng năm;

c) Chuyển nhượng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất; thế chấp, bảo lãnh bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng quyền sử dụng đất thuê, đất thuê lại và tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác liên doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài trong thời hạn thuê đất, thuê lại đất đối với trường hợp đã trả tiền thuê đất một lần cho cả thời gian thuê, thời gian thuê lại.

Điều 121. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam:

a) Người về đầu tư lâu dài có nhu cầu nhà ở trong thời gian đầu tư tại Việt Nam;

b) Người có công đóng góp với đất nước;

c) Những nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước;

d) Người có nhu cầu về sống ổn định tại Việt Nam;

đ) Các đối tượng khác theo quy định của Uỷ ban thường vụ Quốc hội.

2. Người Việt Nam định cư ở nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Bán nhà ở gắn liền với đất ở cho tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này;

c) Thế chấp nhà ở gắn liền với đất ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Để thừa kế nhà ở gắn liền với quyền sử dụng đất ở cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này theo quy định của pháp luật về dân sự; trường hợp người thừa kế là người Việt Nam định cư ở nước ngoài không thuộc đối tượng quy định tại khoản 1 Điều này hoặc cá nhân nước ngoài thì được hưởng giá trị của phần thừa kế đó;

đ) Tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này; tặng cho nhà ở gắn liền với quyền sử dụng đất ở đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều này.

CHƯƠNG V
THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 122. Trình tự, thủ tục giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất

1. Việc nộp hồ sơ xin giao đất, thuê đất được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin giao đất, thuê đất nộp hai bộ hồ sơ tại cơ quan quản lý đất đai của huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin giao đất, thuê đất gồm đơn xin giao đất, thuê đất; dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư; đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải có dự án đầu tư và bản sao giấy phép đầu tư theo quy định của pháp luật về đầu tư có chứng nhận của công chứng nhà nước.

2. Việc giao đất, cho thuê đất đối với đất đã được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất, tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

3. Việc giao đất, cho thuê đất đối với đất chưa được giải phóng mặt bằng được quy định như sau:

a) Trong thời hạn không quá ba mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm hoàn thành việc giới thiệu địa điểm; trích lục bản đồ địa chính hoặc trích đo địa chính khu đất xin giao, xin thuê; xác định mức thu tiền sử dụng đất, tiền thuê đất; thực hiện các thủ tục về giao đất, cho thuê đất, cấp giấy chứng nhận quyền sử dụng đất theo quy định và trao quyết định giao đất hoặc cho thuê đất cho người được giao đất, thuê đất;

b) Căn cứ vào quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc bồi thường, giải phóng mặt bằng;

c) Trong thời hạn không quá mười ngày làm việc, kể từ ngày thực hiện xong việc giải phóng mặt bằng và người được giao đất, thuê đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan quản lý đất đai ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất cho người được giao đất, thuê đất.

Điều 123. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Việc nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Người xin cấp giấy chứng nhận quyền sử dụng đất nộp hồ sơ tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn xin cấp giấy chứng nhận quyền sử dụng đất thì nộp hồ sơ tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất gồm đơn xin cấp giấy chứng nhận quyền sử dụng đất, giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này (nếu có), văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Trong thời hạn không quá năm mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để thực hiện các thủ tục về cấp giấy chứng nhận quyền sử dụng đất; trường hợp phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định mức nghĩa vụ tài chính theo quy định của pháp luật; thông báo cho người được cấp giấy chứng nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin cấp giấy chứng nhận quyền sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người được cấp giấy chứng nhận quyền sử dụng đất đến nơi đã nộp hồ sơ để nhận giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người có nhu cầu chuyển mục đích sử dụng đất nộp tờ khai đăng ký chuyển mục đích sử dụng đất và giấy chứng nhận quyền sử dụng đất tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

2. Trong thời hạn không quá bảy ngày làm việc, kể từ ngày nhận được các giấy tờ quy định tại khoản 1 Điều này, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra tờ khai đăng ký, chuyển giấy chứng nhận quyền sử dụng đất đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để chỉnh lý và chuyển giấy chứng nhận quyền sử dụng đất đã chỉnh lý đến nơi đã nhận hồ sơ để trả lại người đăng ký chuyển mục đích sử dụng đất.

Điều 125. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Việc nộp hồ sơ xin chuyển mục đích sử dụng đất đối với trường hợp phải xin phép được quy định như sau:

a) Tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương nơi có đất.

Hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nộp hồ sơ tại cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất;

b) Hồ sơ xin chuyển mục đích sử dụng đất gồm đơn xin chuyển mục đích sử dụng đất, giấy chứng nhận quyền sử dụng đất, dự án đầu tư của tổ chức theo quy định của pháp luật về đầu tư.

2. Trong thời hạn không quá hai mươi ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tiếp nhận hồ sơ có trách nhiệm thực hiện các thủ tục hành chính cho phép chuyển mục đích sử dụng đất; xác định mức thu tiền sử dụng đất đối với trường hợp phải nộp tiền sử dụng đất, thông báo cho người được chuyển mục đích sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp không đủ điều kiện thì trả lại hồ sơ và thông báo lý do cho người xin chuyển mục đích sử dụng đất biết.

3. Trong thời hạn không quá năm ngày làm việc, kể từ ngày người được phép chuyển mục đích sử dụng đất thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật, cơ quan tiếp nhận hồ sơ trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người được phép chuyển mục đích sử dụng đất.

Điều 126. Trình tự, thủ tục chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân

1. Việc nộp hồ sơ chuyển đổi quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển đổi quyền sử dụng đất nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển đổi quyền sử dụng đất gồm hợp đồng chuyển đổi quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển đổi quyền sử dụng đất của hộ gia đình, cá nhân phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất chuyển hồ sơ cho cơ quan quản lý đất đai huyện, quận, thị xã, thành phố thuộc tỉnh để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển đổi phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển đổi thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên chuyển đổi nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 127. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Việc nộp hồ sơ chuyển nhượng quyền sử dụng đất được quy định như sau:

a) Hồ sơ chuyển nhượng quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ chuyển nhượng quyền sử dụng đất gồm hợp đồng chuyển nhượng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng chuyển nhượng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng chuyển nhượng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, gửi hồ sơ cho cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp các bên chuyển nhượng phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho các bên chuyển nhượng thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, các bên tham gia chuyển nhượng quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 128. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Việc nộp hồ sơ cho thuê, cho thuê lại quyền sử dụng đất (sau đây gọi chung là cho thuê quyền sử dụng đất) được quy định như sau:

a) Hồ sơ cho thuê quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ cho thuê quyền sử dụng đất gồm hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Hợp đồng thuê quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thuê quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện thủ tục đăng ký cho thuê quyền sử dụng đất vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trả lại hợp đồng thuê quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất cho người cho thuê đất tại nơi đã nộp hồ sơ.

Điều 129. Trình tự, thủ tục đăng ký thừa kế, tặng cho quyền sử dụng đất

1. Việc nộp hồ sơ thừa kế, tặng cho quyền sử dụng đất được quy định như sau:

a) Hồ sơ thừa kế, tặng cho quyền sử dụng đất nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp hộ gia đình, cá nhân sử dụng đất tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất;

b) Hồ sơ thừa kế quyền sử dụng đất gồm di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật và giấy chứng nhận quyền sử dụng đất; trường hợp người được nhận thừa kế là người duy nhất thì hồ sơ thừa kế gồm đơn đề nghị và giấy chứng nhận quyền sử dụng đất.

Hồ sơ tặng cho quyền sử dụng đất gồm văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định của tổ chức tặng cho quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất.

Văn bản cam kết tặng cho hoặc hợp đồng tặng cho quyền sử dụng đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất hoặc chứng nhận của công chứng nhà nước.

2. Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, chuyển hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục cấp giấy chứng nhận quyền sử dụng đất.

Trường hợp bên nhận quyền sử dụng đất phải thực hiện nghĩa vụ tài chính mà nghĩa vụ tài chính đó được xác định theo số liệu địa chính thì văn phòng đăng ký quyền sử dụng đất gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính theo quy định của pháp luật; văn phòng đăng ký quyền sử dụng đất thông báo cho bên nhận quyền sử dụng đất thực hiện nghĩa vụ tài chính.

Trong thời hạn không quá năm ngày làm việc, kể từ ngày thực hiện xong nghĩa vụ tài chính, người nhận quyền sử dụng đất nhận giấy chứng nhận quyền sử dụng đất tại nơi đã nộp hồ sơ.

Điều 130. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ

1. Việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Hồ sơ đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất gồm hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên thế chấp, bên được bảo lãnh là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày ký kết hợp đồng tín dụng, bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất nộp hồ sơ đăng ký thế chấp, bảo lãnh theo quy định tại điểm a khoản này;

c) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, bảo lãnh vào hồ sơ địa chính, giấy chứng nhận quyền sử dụng đất và trả lại giấy chứng nhận quyền sử dụng đất cho bên nhận bảo lãnh, bên nhận thế chấp.

2. Việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất được quy định như sau:

a) Sau khi hoàn thành nghĩa vụ trả nợ, người đã thế chấp, đã được bảo lãnh bằng quyền sử dụng đất gửi đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh đến nơi đã đăng ký thế chấp, bảo lãnh;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh, văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh và thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

3. Việc xử lý quyền sử dụng đất đã thế chấp, đã bảo lãnh để thu hồi nợ được quy định như sau:

a) Khi bên thế chấp, bên được bảo lãnh bằng quyền sử dụng đất không thực hiện hoặc thực hiện không đúng nghĩa vụ trả nợ theo hợp đồng tín dụng thì quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thoả thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh; trường hợp không xử lý được theo thoả thuận đã ghi trong hợp đồng thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất hoặc khởi kiện tại Toà án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại điểm a khoản này được cấp giấy chứng nhận quyền sử dụng đất, được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của Luật này trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu dài.

Điều 131. Trình tự, thủ tục đăng ký, xóa đăng ký góp vốn bằng quyền sử dụng đất và xử lý quyền sử dụng đất khi chấm dứt việc góp vốn

1. Việc đăng ký góp vốn bằng quyền sử dụng đất được thực hiện như sau:

a) Hồ sơ đăng ký góp vốn gồm hợp đồng góp vốn bằng quyền sử dụng đất và giấy chứng nhận quyền sử dụng đất. Hồ sơ nộp tại văn phòng đăng ký quyền sử dụng đất; trường hợp bên góp vốn là hộ gia đình, cá nhân tại nông thôn thì nộp tại Uỷ ban nhân dân xã nơi có đất để chuyển cho văn phòng đăng ký quyền sử dụng đất.

Hợp đồng góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước; trường hợp hợp đồng góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân thì được lựa chọn hình thức chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trong thời hạn không quá mười ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, đối với trường hợp đủ điều kiện góp vốn thì thực hiện đăng ký góp vốn vào hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp việc góp vốn phát sinh pháp nhân mới thì gửi hồ sơ đăng ký góp vốn đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới đó.

2. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thoả thuận trong hợp đồng góp vốn; trường hợp liên doanh với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thì phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chấp thuận;

c) Bị thu hồi đất theo quy định tại Điều 38 của Luật này;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố mất tích; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

3. Việc xóa đăng ký góp vốn bằng quyền sử dụng đất được quy định như sau:

a) Người sử dụng đất chấm dứt góp vốn bằng quyền sử dụng đất quy định tại khoản 2 Điều này gửi đơn xin xoá đăng ký góp vốn đến nơi đã đăng ký góp vốn;

b) Trong thời hạn không quá năm ngày làm việc, kể từ ngày nhận được đơn xin xoá đăng ký góp vốn, văn phòng đăng ký quyền sử dụng đất thực hiện việc xoá đăng ký góp vốn trong hồ sơ địa chính và giấy chứng nhận quyền sử dụng đất; trường hợp cần thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất khi chấm dứt góp vốn thì văn phòng đăng ký quyền sử dụng đất gửi hồ sơ đến cơ quan quản lý đất đai thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất để làm thủ tục thu hồi hoặc cấp giấy chứng nhận quyền sử dụng đất.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thoả thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn bằng quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn bằng quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho doanh nghiệp liên doanh tiếp tục thuê đất; nếu doanh nghiệp liên doanh chấm dứt hoạt động thì Nhà nước thu hồi đất đó;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp doanh nghiệp liên doanh hoặc bên góp vốn bằng quyền sử dụng đất bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Toà án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Toà án nhân dân là tổ chức, cá nhân nước ngoài thì được Nhà nước cho thuê đất và phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất đó và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố mất tích, mất hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thoả thuận giữa các bên phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

CHƯƠNG VI
THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

MỤC 1
THANH TRA ĐẤT ĐAI

Điều 132. Thanh tra đất đai

1. Thanh tra đất đai là thanh tra chuyên ngành về đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra đất đai tại địa phương.

2. Nội dung thanh tra đất đai bao gồm:

a) Thanh tra việc quản lý nhà nước về đất đai của Uỷ ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác.

3. Thanh tra đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai.

4. Chính phủ quy định về tổ chức và hoạt động của thanh tra chuyên ngành về đất đai.

Điều 133. Quyền hạn và trách nhiệm của đoàn thanh tra và thanh tra viên đất đai

1. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có quyền hạn sau đây:

a) Yêu cầu cơ quan nhà nước, người sử dụng đất và các đối tượng khác có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết cho việc thanh tra;

b) Quyết định tạm thời đình chỉ việc sử dụng phần đất không đúng pháp luật và chịu trách nhiệm trước pháp luật về quyết định đó, đồng thời báo cáo ngay với cơ quan nhà nước có thẩm quyền quyết định xử lý;

c) Xử lý theo thẩm quyền hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đất đai;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đoàn thanh tra và thanh tra viên đất đai khi tiến hành thanh tra có trách nhiệm sau đây:

a) Xuất trình quyết định thanh tra, thẻ thanh tra viên với đối tượng thanh tra;

b) Thực hiện chức năng, nhiệm vụ và trình tự, thủ tục thanh tra theo quy định của pháp luật;

c) Chịu trách nhiệm trước pháp luật về kết luận, quyết định của mình;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật về thanh tra.

Điều 134. Quyền và nghĩa vụ của đối tượng thanh tra

1. Đối tượng thanh tra có các quyền sau đây:

a) Yêu cầu đoàn thanh tra hoặc thanh tra viên thi hành công vụ giải thích rõ các yêu cầu về thanh tra;

b) Giải trình trong quá trình thanh tra, tham gia ý kiến về kết luận thanh tra; trường hợp không nhất trí với kết luận thanh tra, quyết định xử lý vi phạm pháp luật của thanh tra đất đai thì có quyền khiếu nại với cơ quan có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo;

c) Tố cáo với cơ quan nhà nước có thẩm quyền nếu đoàn thanh tra hoặc thanh tra viên vi phạm lợi ích hợp pháp của mình, của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân;

d) Các quyền khác theo quy định của pháp luật về thanh tra.

2. Đối tượng thanh tra có nghĩa vụ sau đây:

a) Không được cản trở, gây khó khăn cho đoàn thanh tra hoặc thanh tra viên thực hiện nhiệm vụ;

b) Cung cấp tài liệu, giải trình các vấn đề cần thiết liên quan đến nội dung thanh tra đất đai; chấp hành các quyết định của đoàn thanh tra, thanh tra viên trong quá trình thanh tra và của cơ quan nhà nước có thẩm quyền sau khi kết thúc thanh tra;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật về thanh tra.

MỤC 2
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ ĐẤT ĐAI

Điều 135. Hoà giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hoà giải hoặc giải quyết tranh chấp đất đai thông qua hoà giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phối hợp với Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác để hoà giải tranh chấp đất đai.

Thời hạn hoà giải là ba mươi ngày làm việc, kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận được đơn.

Kết quả hoà giải tranh chấp đất đai phải được lập thành biên bản có chữ ký của các bên tranh chấp và xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất. Trường hợp kết quả hoà giải khác với hiện trạng sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn chuyển kết quả hoà giải đến cơ quan nhà nước có thẩm quyền để giải quyết theo quy định về quản lý đất đai.

Điều 136. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hoà giải tại Uỷ ban nhân dân xã, phường, thị trấn mà một bên hoặc các bên đương sự không nhất trí thì được giải quyết như sau:

1. Tranh chấp về quyền sử dụng đất mà đương sự có giấy chứng nhận quyền sử dụng đất hoặc có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Toà án nhân dân giải quyết;

2. Tranh chấp về quyền sử dụng đất mà đương sự không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này được giải quyết như sau:

a) Trường hợp Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết; quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà một bên hoặc các bên đương sự không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường; quyết định của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 137. Giải quyết tranh chấp đất đai liên quan đến địa giới hành chính

1. Tranh chấp đất đai liên quan đến địa giới giữa các đơn vị hành chính do Uỷ ban nhân dân của các đơn vị đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì do Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn thì do Chính phủ quyết định.

2. Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp các tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết các tranh chấp đất đai liên quan đến địa giới hành chính.

Điều 138. Giải quyết khiếu nại về đất đai

1. Người sử dụng đất có quyền khiếu nại quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Việc giải quyết khiếu nại được thực hiện như sau:

a) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân hoặc tiếp tục khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương. Trong trường hợp khiếu nại đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thì quyết định của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương là quyết định giải quyết cuối cùng;

b) Trường hợp khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giải quyết lần đầu mà người khiếu nại không đồng ý với quyết định giải quyết thì có quyền khởi kiện tại Toà án nhân dân;

c) Thời hiệu khiếu nại quyết định hành chính, hành vi hành chính về quản lý đất đai là ba mươi ngày, kể từ ngày nhận được quyết định hành chính hoặc biết được có hành vi hành chính đó. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại đến cơ quan nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án nhân dân.

3. Việc giải quyết khiếu nại về đất đai quy định tại khoản 2 Điều này không bao gồm trường hợp khiếu nại về quyết định giải quyết tranh chấp đất đai quy định tại khoản 2 Điều 136 của Luật này.

Điều 139. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

MỤC 3
XỬ LÝ VI PHẠM

Điều 140. Xử lý đối với người vi phạm pháp luật về đất đai

Người nào lấn, chiếm đất đai, không sử dụng đất hoặc sử dụng không đúng mục đích, chuyển mục đích sử dụng đất trái phép, huỷ hoại đất, không thực hiện hoặc thực hiện không đầy đủ các nghĩa vụ tài chính, các thủ tục hành chính, các quyết định của Nhà nước trong quản lý đất đai, chuyển quyền sử dụng đất trái phép hoặc các hành vi khác vi phạm pháp luật về đất đai thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất nhưng không phải chuyển sang thuê đất hoặc không phải trả tiền sử dụng đất mà để đất bị lấn, chiếm, thất thoát thì phải bồi thường và bị xử lý theo quy định của pháp luật đối với giá trị quyền sử dụng đất của diện tích đất bị lấn, chiếm, thất thoát.

Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về đất đai và biện pháp xử lý hành chính.

Điều 141. Xử lý đối với người quản lý vi phạm pháp luật về đất đai

Người nào lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai; thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 142. Xử lý vi phạm pháp luật về đất đai gây thiệt hại cho Nhà nước, cho người khác

Người nào có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định tại Điều 140 và Điều 141 của Luật này còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 143. Trách nhiệm của Chủ tịch Uỷ ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Uỷ ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm phát hiện và ngăn chặn kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện và áp dụng các biện pháp ngăn chặn kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 144. Xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, cán bộ địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện các quyền của người sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau:

a) Đối với vi phạm của cán bộ địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Uỷ ban nhân dân cùng cấp.

2. Trong thời hạn không quá mười lăm ngày làm việc, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Uỷ ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 145. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2004.

Luật này thay thế Luật đất đai năm 1993; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 1998; Luật sửa đổi, bổ sung một số điều của Luật đất đai năm 2001.

Bãi bỏ Pháp lệnh về quyền và nghĩa vụ của tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam năm 1994.

Điều 146. Hướng dẫn thi hành

1. Chính phủ quy định về thời hạn hoàn thành việc cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất trong phạm vi cả nước. Trong thời hạn này, người đang sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật này mà chưa được cấp giấy chứng nhận quyền sử dụng đất thì cũng được thực hiện các quyền của người sử dụng đất theo quy định của Luật này.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


L 2009 - 34 sua doi Luat nha o Luat dat dai

QUỐC HỘI ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Luật số: 34/2009/QH12 |

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 126 CỦA LUẬT NHÀ Ở VÀ ĐIỀU 121 CỦA LUẬT ĐẤT ĐAI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;
Quốc hội ban hành Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở số 56/2005/QH11 và Điều 121 của Luật đất đai số 13/2003/QH11.

Điều 1. Điều 126 của Luật nhà ở được sửa đổi, bổ sung như sau:

“Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây được cơ quan có thẩm quyền của Việt Nam cho phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu nhà ở để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam:

a) Người có quốc tịch Việt Nam;

b) Người gốc Việt Nam thuộc diện người về đầu tư trực tiếp tại Việt Nam theo pháp luật về đầu tư; người có công đóng góp cho đất nước; nhà khoa học, nhà văn hoá, người có kỹ năng đặc biệt mà cơ quan, tổ chức của Việt Nam có nhu cầu và đang làm việc tại Việt Nam; người có vợ hoặc chồng là công dân Việt Nam sinh sống ở trong nước.

2. Người gốc Việt Nam không thuộc các đối tượng quy định tại điểm b khoản 1 Điều này được cơ quan có thẩm quyền của Việt Nam cấp Giấy miễn thị thực và được phép cư trú tại Việt Nam từ ba tháng trở lên thì có quyền sở hữu một nhà ở riêng lẻ hoặc một căn hộ chung cư tại Việt Nam để bản thân và các thành viên trong gia đình sinh sống tại Việt Nam.”

Điều 2. Điều 121 của Luật đất đai được sửa đổi, bổ sung như sau:

“Điều 121. Quyền và nghĩa vụ về sử dụng đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng quy định tại Điều 126 của Luật nhà ở có quyền sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Các quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật này;

b) Chuyển quyền sử dụng đất ở khi bán, tặng cho, để thừa kế, đổi nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam để ở; tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 110 của Luật này. Trường hợp tặng cho, để thừa kế cho đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì đối tượng này chỉ được hưởng giá trị của nhà ở gắn liền với quyền sử dụng đất ở;

c) Thế chấp nhà ở gắn liền với quyền sử dụng đất ở tại tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Được bồi thường khi Nhà nước thu hồi đất theo quy định của pháp luật Việt Nam;

đ) Cho thuê, ủy quyền quản lý nhà ở trong thời gian không sử dụng.”

Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 18 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2013 - 45 luat dat dai

QUỐC HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Luật số: 45/2013/QH13 | Hà Nội, ngày 29 tháng 11 năm 2013

LUẬT

ĐẤT ĐAI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật đất đai,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về chế độ sở hữu đất đai, quyền hạn và trách nhiệm của Nhà nước đại diện chủ sở hữu toàn dân về đất đai và thống nhất quản lý về đất đai, chế độ quản lý và sử dụng đất đai, quyền và nghĩa vụ của người sử dụng đất đối với đất đai thuộc lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai.

2. Người sử dụng đất.

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thửa đất là phần diện tích đất được giới hạn bởi ranh giới xác định trên thực địa hoặc được mô tả trên hồ sơ.

2. Quy hoạch sử dụng đất là việc phân bổ và khoanh vùng đất đai theo không gian sử dụng cho các mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh, bảo vệ môi trường và thích ứng biến đổi khí hậu trên cơ sở tiềm năng đất đai và nhu cầu sử dụng đất của các ngành, lĩnh vực đối với từng vùng kinh tế - xã hội và đơn vị hành chính trong một khoảng thời gian xác định.

3. Kế hoạch sử dụng đất là việc phân chia quy hoạch sử dụng đất theo thời gian để thực hiện trong kỳ quy hoạch sử dụng đất.

4. Bản đồ địa chính là bản đồ thể hiện các thửa đất và các yếu tố địa lý có liên quan, lập theo đơn vị hành chính xã, phường, thị trấn, được cơ quan nhà nước có thẩm quyền xác nhận.

5. Bản đồ hiện trạng sử dụng đất là bản đồ thể hiện sự phân bố các loại đất tại một thời điểm xác định, được lập theo từng đơn vị hành chính.

6. Bản đồ quy hoạch sử dụng đất là bản đồ được lập tại thời điểm đầu kỳ quy hoạch, thể hiện sự phân bổ các loại đất tại thời điểm cuối kỳ của quy hoạch đó.

7. Nhà nước giao quyền sử dụng đất (sau đây gọi là Nhà nước giao đất) là việc Nhà nước ban hành quyết định giao đất để trao quyền sử dụng đất cho đối tượng có nhu cầu sử dụng đất.

8. Nhà nước cho thuê quyền sử dụng đất (sau đây gọi là Nhà nước cho thuê đất) là việc Nhà nước quyết định trao quyền sử dụng đất cho đối tượng có nhu cầu sử dụng đất thông qua hợp đồng cho thuê quyền sử dụng đất.

9. Nhà nước công nhận quyền sử dụng đất là việc Nhà nước trao quyền sử dụng đất cho người đang sử dụng đất ổn định mà không có nguồn gốc được Nhà nước giao đất, cho thuê đất thông qua việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu đối với thửa đất xác định.

10. Chuyển quyền sử dụng đất là việc chuyển giao quyền sử dụng đất từ người này sang người khác thông qua các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất và góp vốn bằng quyền sử dụng đất.

11. Nhà nước thu hồi đất là việc Nhà nước quyết định thu lại quyền sử dụng đất của người được Nhà nước trao quyền sử dụng đất hoặc thu lại đất của người sử dụng đất vi phạm pháp luật về đất đai.

12. Bồi thường về đất là việc Nhà nước trả lại giá trị quyền sử dụng đất đối với diện tích đất thu hồi cho người sử dụng đất.

13. Chi phí đầu tư vào đất còn lại bao gồm chi phí san lấp mặt bằng và chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

14. Hỗ trợ khi Nhà nước thu hồi đất là việc Nhà nước trợ giúp cho người có đất thu hồi để ổn định đời sống, sản xuất và phát triển.

15. Đăng ký đất đai, nhà ở, tài sản khác gắn liền với đất là việc kê khai và ghi nhận tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất và quyền quản lý đất đối với một thửa đất vào hồ sơ địa chính.

16. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là chứng thư pháp lý để Nhà nước xác nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất.

17. Thống kê đất đai là việc Nhà nước tổng hợp, đánh giá trên hồ sơ địa chính về hiện trạng sử dụng đất tại thời điểm thống kê và tình hình biến động đất đai giữa hai lần thống kê.

18. Kiểm kê đất đai là việc Nhà nước tổ chức điều tra, tổng hợp, đánh giá trên hồ sơ địa chính và trên thực địa về hiện trạng sử dụng đất tại thời điểm kiểm kê và tình hình biến động đất đai giữa hai lần kiểm kê.

19. Giá đất là giá trị của quyền sử dụng đất tính trên một đơn vị diện tích đất.

20. Giá trị quyền sử dụng đất là giá trị bằng tiền của quyền sử dụng đất đối với một diện tích đất xác định trong thời hạn sử dụng đất xác định.

21. Tiền sử dụng đất là số tiền mà người sử dụng đất phải trả cho Nhà nước khi được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất.

22. Hệ thống thông tin đất đai là hệ thống tổng hợp các yếu tố hạ tầng kỹ thuật công nghệ thông tin, phần mềm, dữ liệu và quy trình, thủ tục được xây dựng để thu thập, lưu trữ, cập nhật, xử lý, phân tích, tổng hợp và truy xuất thông tin đất đai.

23. Cơ sở dữ liệu đất đai là tập hợp các dữ liệu đất đai được sắp xếp, tổ chức để truy cập, khai thác, quản lý và cập nhật thông qua phương tiện điện tử.

24. Tranh chấp đất đai là tranh chấp về quyền, nghĩa vụ của người sử dụng đất giữa hai hoặc nhiều bên trong quan hệ đất đai.

25. Hủy hoại đất là hành vi làm biến dạng địa hình, làm suy giảm chất lượng đất, gây ô nhiễm đất, làm mất hoặc giảm khả năng sử dụng đất theo mục đích đã được xác định.

26. Tổ chức sự nghiệp công lập là tổ chức do cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công theo quy định của pháp luật.

27. Tổ chức kinh tế bao gồm doanh nghiệp, hợp tác xã và tổ chức kinh tế khác theo quy định của pháp luật về dân sự, trừ doanh nghiệp có vốn đầu tư nước ngoài.

28. Đất để xây dựng công trình ngầm là phần đất để xây dựng công trình trong lòng đất mà công trình này không phải là phần ngầm của công trình xây dựng trên mặt đất.

29. Hộ gia đình sử dụng đất là những người có quan hệ hôn nhân, huyết thống, nuôi dưỡng theo quy định của pháp luật về hôn nhân và gia đình, đang sống chung và có quyền sử dụng đất chung tại thời điểm được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; nhận chuyển quyền sử dụng đất.

30. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp là hộ gia đình, cá nhân đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nông nghiệp; nhận chuyển quyền sử dụng đất nông nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó.

Điều 4. Sở hữu đất đai

Đất đai thuộc sở hữu toàn dân do Nhà nước đại diện chủ sở hữu và thống nhất quản lý. Nhà nước trao quyền sử dụng đất cho người sử dụng đất theo quy định của Luật này.

Điều 5. Người sử dụng đất

Người sử dụng đất được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất theo quy định của Luật này, bao gồm:

1. Tổ chức trong nước gồm cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức sự nghiệp công lập và tổ chức khác theo quy định của pháp luật về dân sự (sau đây gọi chung là tổ chức);

2. Hộ gia đình, cá nhân trong nước (sau đây gọi chung là hộ gia đình, cá nhân);

3. Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố và điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ;

4. Cơ sở tôn giáo gồm chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và cơ sở khác của tôn giáo;

5. Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ;

6. Người Việt Nam định cư ở nước ngoài theo quy định của pháp luật về quốc tịch;

7. Doanh nghiệp có vốn đầu tư nước ngoài gồm doanh nghiệp 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh, doanh nghiệp Việt Nam mà nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại theo quy định của pháp luật về đầu tư.

Điều 6. Nguyên tắc sử dụng đất

1. Đúng quy hoạch, kế hoạch sử dụng đất và đúng mục đích sử dụng đất.

2. Tiết kiệm, có hiệu quả, bảo vệ môi trường và không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh.

3. Người sử dụng đất thực hiện quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 7. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

1. Người đứng đầu của tổ chức, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Ủy ban nhân dân xã, phường, thị trấn đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) để sử dụng vào mục đích xây dựng trụ sở Ủy ban nhân dân, các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là trưởng thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố hoặc người được cộng đồng dân cư thỏa thuận cử ra đối với việc sử dụng đất đã giao, công nhận cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài đối với việc sử dụng đất của mình.

7. Người có chung quyền sử dụng đất hoặc người đại diện cho nhóm người có chung quyền sử dụng đất đối với việc sử dụng đất đó.

Điều 8. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm đối với việc quản lý đất trong các trường hợp sau đây:

a) Tổ chức được giao quản lý công trình công cộng, gồm công trình đường giao thông, cầu, cống, vỉa hè, hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thủy lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) và các hình thức khác theo quy định của pháp luật về đầu tư;

c) Tổ chức được giao quản lý đất có mặt nước của các sông và đất có mặt nước chuyên dùng;

d) Tổ chức được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Ủy ban nhân dân cấp xã chịu trách nhiệm đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm đối với đất được giao cho cộng đồng dân cư quản lý.

Điều 9. Khuyến khích đầu tư vào đất đai

Nhà nước có chính sách khuyến khích người sử dụng đất đầu tư lao động, vật tư tiền vốn và áp dụng thành tựu khoa học, công nghệ vào các việc sau đây:

1. Bảo vệ, cải tạo, làm tăng độ màu mỡ của đất;

2. Khai hoang, phục hóa, lấn biển, đưa diện tích đất trống, đồi núi trọc, đất có mặt nước hoang hóa vào sử dụng theo quy hoạch, kế hoạch sử dụng đất;

3. Phát triển kết cấu hạ tầng để làm tăng giá trị của đất.

Điều 10. Phân loại đất

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất sau đây:

a) Đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

b) Đất trồng cây lâu năm;

c) Đất rừng sản xuất;

d) Đất rừng phòng hộ;

đ) Đất rừng đặc dụng;

e) Đất nuôi trồng thủy sản;

g) Đất làm muối;

h) Đất nông nghiệp khác gồm đất sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất trồng trọt, chăn nuôi, nuôi trồng thủy sản cho mục đích học tập, nghiên cứu thí nghiệm; đất ươm tạo cây giống, con giống và đất trồng hoa, cây cảnh;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất sau đây:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan;

c) Đất sử dụng vào mục đích quốc phòng, an ninh;

d) Đất xây dựng công trình sự nghiệp gồm đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa, xã hội, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, ngoại giao và công trình sự nghiệp khác;

đ) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất khu công nghiệp, cụm công nghiệp, khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

e) Đất sử dụng vào mục đích công cộng gồm đất giao thông (gồm cảng hàng không, sân bay, cảng đường thủy nội địa, cảng hàng hải, hệ thống đường sắt, hệ thống đường bộ và công trình giao thông khác); thủy lợi; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất sinh hoạt cộng đồng, khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải và đất công trình công cộng khác;

g) Đất cơ sở tôn giáo, tín ngưỡng;

h) Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

i) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

k) Đất phi nông nghiệp khác gồm đất làm nhà nghỉ, lán, trại cho người lao động trong cơ sở sản xuất; đất xây dựng kho và nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ phục vụ cho sản xuất nông nghiệp và đất xây dựng công trình khác của người sử dụng đất không nhằm mục đích kinh doanh mà công trình đó không gắn liền với đất ở;

3. Nhóm đất chưa sử dụng gồm các loại đất chưa xác định mục đích sử dụng.

Điều 11. Căn cứ để xác định loại đất

Việc xác định loại đất theo một trong các căn cứ sau đây:

1. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp trước ngày 10 tháng 12 năm 2009; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

2. Giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này đối với trường hợp chưa được cấp Giấy chứng nhận quy định tại khoản 1 Điều này;

3. Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa được cấp Giấy chứng nhận quy định tại khoản 1 Điều này;

4. Đối với trường hợp không có giấy tờ quy định tại các khoản 1, 2 và 3 Điều này thì việc xác định loại đất thực hiện theo quy định của Chính phủ.

Điều 12. Những hành vi bị nghiêm cấm

1. Lấn, chiếm, hủy hoại đất đai.

2. Vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố.

3. Không sử dụng đất, sử dụng đất không đúng mục đích.

4. Không thực hiện đúng quy định của pháp luật khi thực hiện quyền của người sử dụng đất.

5. Nhận chuyển quyền sử dụng đất nông nghiệp vượt hạn mức đối với hộ gia đình, cá nhân theo quy định của Luật này.

6. Sử dụng đất, thực hiện giao dịch về quyền sử dụng đất mà không đăng ký với cơ quan nhà nước có thẩm quyền.

7. Không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ tài chính đối với Nhà nước.

8. Lợi dụng chức vụ, quyền hạn để làm trái quy định về quản lý đất đai.

9. Không cung cấp hoặc cung cấp thông tin về đất đai không chính xác theo quy định của pháp luật.

10. Cản trở, gây khó khăn đối với việc thực hiện quyền của người sử dụng đất theo quy định của pháp luật.

Chương II

QUYỀN VÀ TRÁCH NHIỆM CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Mục 1

QUYỀN CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Điều 13. Quyền của đại diện chủ sở hữu về đất đai

1. Quyết định quy hoạch sử dụng đất, kế hoạch sử dụng đất.

2. Quyết định mục đích sử dụng đất.

3. Quy định hạn mức sử dụng đất, thời hạn sử dụng đất.

4. Quyết định thu hồi đất, trưng dụng đất.

5. Quyết định giá đất.

6. Quyết định trao quyền sử dụng đất cho người sử dụng đất.

7. Quyết định chính sách tài chính về đất đai.

8. Quy định quyền và nghĩa vụ của người sử dụng đất.

Điều 14. Nhà nước quyết định mục đích sử dụng đất

Nhà nước quyết định mục đích sử dụng đất thông qua quy hoạch sử dụng đất, kế hoạch sử dụng đất và cho phép chuyển mục đích sử dụng đất.

Điều 15. Nhà nước quy định hạn mức sử dụng đất, thời hạn sử dụng đất

1. Nhà nước quy định hạn mức sử dụng đất gồm hạn mức giao đất nông nghiệp, hạn mức giao đất ở, hạn mức công nhận quyền sử dụng đất ở và hạn mức nhận chuyển quyền sử dụng đất nông nghiệp.

2. Nhà nước quy định thời hạn sử dụng đất bằng các hình thức sau đây:

a) Sử dụng đất ổn định lâu dài;

b) Sử dụng đất có thời hạn.

Điều 16. Nhà nước quyết định thu hồi đất, trưng dụng đất

1. Nhà nước quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng;

b) Thu hồi đất do vi phạm pháp luật về đất đai;

c) Thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người.

2. Nhà nước quyết định trưng dụng đất trong trường hợp thật cần thiết để thực hiện nhiệm vụ quốc phòng, an ninh hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai.

Điều 17. Nhà nước trao quyền sử dụng đất cho người sử dụng đất

Nhà nước trao quyền sử dụng đất cho người sử dụng đất thông qua các hình thức sau đây:

1. Quyết định giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất;

2. Quyết định cho thuê đất thu tiền thuê đất hàng năm, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

3. Công nhận quyền sử dụng đất.

Điều 18. Nhà nước quyết định giá đất

1. Nhà nước quy định nguyên tắc, phương pháp định giá đất.

2. Nhà nước ban hành khung giá đất, bảng giá đất và quyết định giá đất cụ thể.

Điều 19. Nhà nước quyết định chính sách tài chính về đất đai

1. Nhà nước quyết định chính sách thu, chi tài chính về đất đai.

2. Nhà nước điều tiết phần giá trị tăng thêm từ đất mà không do đầu tư của người sử dụng đất mang lại thông qua chính sách thuế, tiền sử dụng đất, tiền thuê đất, đầu tư cơ sở hạ tầng và chính sách hỗ trợ cho người có đất thu hồi.

Điều 20. Nhà nước quy định quyền và nghĩa vụ của người sử dụng đất

Nhà nước quy định quyền và nghĩa vụ của người sử dụng đất phù hợp với hình thức giao đất, cho thuê đất, công nhận quyền sử dụng đất, nguồn gốc sử dụng đất và nghĩa vụ tài chính của người sử dụng đất.

Điều 21. Thực hiện quyền đại diện chủ sở hữu về đất đai

1. Quốc hội ban hành luật, nghị quyết về đất đai; quyết định quy hoạch, kế hoạch sử dụng đất cấp quốc gia; thực hiện quyền giám sát tối cao đối với việc quản lý và sử dụng đất đai trong phạm vi cả nước.

2. Hội đồng nhân dân các cấp thực hiện quyền thông qua quy hoạch, kế hoạch sử dụng đất của địa phương mình trước khi trình cơ quan có thẩm quyền phê duyệt; thông qua bảng giá đất, việc thu hồi đất thực hiện các dự án phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng của địa phương theo thẩm quyền quy định tại Luật này; giám sát việc thi hành pháp luật về đất đai tại địa phương.

3. Chính phủ, Ủy ban nhân dân các cấp thực hiện quyền đại diện chủ sở hữu về đất đai theo thẩm quyền quy định tại Luật này.

Mục 2

TRÁCH NHIỆM CỦA NHÀ NƯỚC ĐỐI VỚI ĐẤT ĐAI

Điều 22. Nội dung quản lý nhà nước về đất đai

1. Ban hành văn bản quy phạm pháp luật về quản lý, sử dụng đất đai và tổ chức thực hiện văn bản đó.

2. Xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính, lập bản đồ hành chính.

3. Khảo sát, đo đạc, lập bản đồ địa chính, bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất; điều tra, đánh giá tài nguyên đất; điều tra xây dựng giá đất.

4. Quản lý quy hoạch, kế hoạch sử dụng đất.

5. Quản lý việc giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất.

6. Quản lý việc bồi thường, hỗ trợ, tái định cư khi thu hồi đất.

7. Đăng ký đất đai, lập và quản lý hồ sơ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

8. Thống kê, kiểm kê đất đai.

9. Xây dựng hệ thống thông tin đất đai.

10. Quản lý tài chính về đất đai và giá đất.

11. Quản lý, giám sát việc thực hiện quyền và nghĩa vụ của người sử dụng đất.

12. Thanh tra, kiểm tra, giám sát, theo dõi, đánh giá việc chấp hành quy định của pháp luật về đất đai và xử lý vi phạm pháp luật về đất đai.

13. Phổ biến, giáo dục pháp luật về đất đai.

14. Giải quyết tranh chấp về đất đai; giải quyết khiếu nại, tố cáo trong quản lý và sử dụng đất đai.

15. Quản lý hoạt động dịch vụ về đất đai.

Điều 23. Trách nhiệm quản lý nhà nước về đất đai

1. Chính phủ thống nhất quản lý nhà nước về đất đai trong phạm vi cả nước.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc thống nhất quản lý nhà nước về đất đai.

Bộ, cơ quan ngang bộ có liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm giúp Chính phủ trong quản lý nhà nước về đất đai.

3. Ủy ban nhân dân các cấp có trách nhiệm quản lý nhà nước về đất đai tại địa phương theo thẩm quyền quy định tại Luật này.

Điều 24. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được tổ chức thống nhất từ trung ương đến địa phương.

2. Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường.

Cơ quan quản lý đất đai ở địa phương được thành lập ở tỉnh, thành phố trực thuộc trung ương và ở huyện, quận, thị xã, thành phố thuộc tỉnh; tổ chức dịch vụ công về đất đai được thành lập và hoạt động theo quy định của Chính phủ.

Điều 25. Công chức địa chính ở xã, phường, thị trấn

1. Xã, phường, thị trấn có công chức làm công tác địa chính theo quy định của Luật cán bộ, công chức.

2. Công chức địa chính ở xã, phường, thị trấn có trách nhiệm giúp Ủy ban nhân dân cấp xã trong việc quản lý đất đai tại địa phương.

Điều 26. Bảo đảm của Nhà nước đối với người sử dụng đất

1. Bảo hộ quyền sử dụng đất và tài sản gắn liền với đất hợp pháp của người sử dụng đất.

2. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất khi có đủ điều kiện theo quy định của pháp luật.

3. Khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng thì người sử dụng đất được Nhà nước bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

4. Có chính sách tạo điều kiện cho người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối không có đất sản xuất do quá trình chuyển đổi cơ cấu sử dụng đất và chuyển đổi cơ cấu kinh tế được đào tạo nghề, chuyển đổi nghề và tìm kiếm việc làm.

5. Nhà nước không thừa nhận việc đòi lại đất đã được giao theo quy định của Nhà nước cho người khác sử dụng trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ Cách mạng lâm thời Cộng hòa miền Nam Việt Nam và Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 27. Trách nhiệm của Nhà nước về đất ở, đất sản xuất nông nghiệp đối với đồng bào dân tộc thiểu số

1. Có chính sách về đất ở, đất sinh hoạt cộng đồng cho đồng bào dân tộc thiểu số phù hợp với phong tục, tập quán, bản sắc văn hóa và điều kiện thực tế của từng vùng.

2. Có chính sách tạo điều kiện cho đồng bào dân tộc thiểu số trực tiếp sản xuất nông nghiệp ở nông thôn có đất để sản xuất nông nghiệp.

Điều 28. Trách nhiệm của Nhà nước trong việc xây dựng, cung cấp thông tin đất đai

1. Xây dựng, quản lý hệ thống thông tin đất đai và bảo đảm quyền tiếp cận của tổ chức, cá nhân đối với hệ thống thông tin đất đai.

2. Công bố kịp thời, công khai thông tin thuộc hệ thống thông tin đất đai cho tổ chức, cá nhân, trừ những thông tin thuộc bí mật theo quy định của pháp luật.

3. Thông báo quyết định hành chính, hành vi hành chính trong lĩnh vực quản lý đất đai cho tổ chức, cá nhân bị ảnh hưởng quyền và lợi ích hợp pháp.

4. Cơ quan nhà nước, người có thẩm quyền trong quản lý, sử dụng đất đai có trách nhiệm tạo điều kiện, cung cấp thông tin về đất đai cho tổ chức, cá nhân theo quy định của pháp luật.

Chương III

ĐỊA GIỚI HÀNH CHÍNH VÀ ĐIỀU TRA CƠ BẢN VỀ ĐẤT ĐAI

Mục 1

ĐỊA GIỚI HÀNH CHÍNH

Điều 29. Địa giới hành chính

1. Chính phủ chỉ đạo việc xác định địa giới hành chính, lập và quản lý hồ sơ địa giới hành chính các cấp trong phạm vi cả nước.

Bộ trưởng Bộ Nội vụ quy định về trình tự, thủ tục xác định địa giới hành chính, quản lý mốc địa giới và hồ sơ địa giới hành chính các cấp.

Bộ trưởng Bộ Tài nguyên và Môi trường quy định về kỹ thuật và định mức kinh tế - kỹ thuật trong việc cắm mốc địa giới hành chính, lập hồ sơ địa giới hành chính các cấp.

2. Ủy ban nhân dân các cấp tổ chức thực hiện việc xác định địa giới hành chính trên thực địa và lập hồ sơ về địa giới hành chính trong phạm vi địa phương.

Ủy ban nhân dân cấp xã có trách nhiệm quản lý mốc địa giới hành chính trên thực địa tại địa phương; trường hợp mốc địa giới hành chính bị mất, xê dịch hoặc hư hỏng phải kịp thời báo cáo Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện).

3. Hồ sơ địa giới hành chính bao gồm tài liệu dạng giấy, dạng số thể hiện thông tin về việc thành lập, điều chỉnh đơn vị hành chính và các mốc địa giới, đường địa giới của đơn vị hành chính đó.

Hồ sơ địa giới hành chính cấp dưới do Ủy ban nhân dân cấp trên trực tiếp xác nhận; hồ sơ địa giới hành chính tỉnh, thành phố trực thuộc trung ương do Bộ Nội vụ xác nhận.

Hồ sơ địa giới hành chính cấp nào được lưu trữ tại Ủy ban nhân dân cấp đó và Ủy ban nhân dân cấp trên, Bộ Nội vụ, Bộ Tài nguyên và Môi trường.

4. Tranh chấp địa giới hành chính giữa các đơn vị hành chính do Ủy ban nhân dân của các đơn vị hành chính đó cùng phối hợp giải quyết. Trường hợp không đạt được sự nhất trí về phân định địa giới hành chính hoặc việc giải quyết làm thay đổi địa giới hành chính thì thẩm quyền giải quyết được quy định như sau:

a) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính tỉnh, thành phố trực thuộc trung ương thì Chính phủ trình Quốc hội quyết định;

b) Trường hợp tranh chấp liên quan đến địa giới của đơn vị hành chính huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn thì Chính phủ trình Ủy ban thường vụ Quốc hội quyết định.

Bộ Tài nguyên và Môi trường, cơ quan quản lý đất đai của tỉnh, thành phố trực thuộc trung ương, huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm cung cấp tài liệu cần thiết và phối hợp với cơ quan nhà nước có thẩm quyền để giải quyết tranh chấp địa giới hành chính.

Điều 30. Bản đồ hành chính

1. Bản đồ hành chính của địa phương nào thì được lập trên cơ sở bản đồ địa giới hành chính của địa phương đó.

2. Việc lập bản đồ hành chính được thực hiện theo quy định sau đây:

a) Bộ Tài nguyên và Môi trường chỉ đạo, hướng dẫn việc lập bản đồ hành chính các cấp trong phạm vi cả nước và tổ chức thực hiện việc lập bản đồ hành chính toàn quốc, tỉnh, thành phố trực thuộc trung ương;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) tổ chức thực hiện việc lập bản đồ hành chính huyện, quận, thị xã, thành phố thuộc tỉnh.

Mục 2

ĐIỀU TRA CƠ BẢN VỀ ĐẤT ĐAI

Điều 31. Lập, chỉnh lý bản đồ địa chính

1. Việc đo đạc, lập bản đồ địa chính được thực hiện chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

2. Việc chỉnh lý bản đồ địa chính được thực hiện khi có sự thay đổi về hình dạng kích thước diện tích thửa đất và các yếu tố khác có liên quan đến nội dung bản đồ địa chính.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc lập, chỉnh lý và quản lý bản đồ địa chính trong phạm vi cả nước; điều kiện hành nghề đo đạc địa chính.

4. Ủy ban nhân dân cấp tỉnh tổ chức thực hiện việc lập, chỉnh lý và quản lý bản đồ địa chính ở địa phương.

Điều 32. Hoạt động điều tra, đánh giá đất đai

1. Điều tra, đánh giá đất đai bao gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai;

b) Điều tra, đánh giá thoái hóa đất, ô nhiễm đất;

c) Điều tra, phân hạng đất nông nghiệp;

d) Thống kê, kiểm kê đất đai;

đ) Điều tra, thống kê giá đất; theo dõi biến động giá đất;

e) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất.

2. Điều tra, đánh giá đất đai bao gồm các nội dung sau đây:

a) Lấy mẫu, phân tích, thống kê số liệu quan trắc đất đai;

b) Xây dựng bản đồ về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp, giá đất;

c) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp, giá đất;

d) Xây dựng báo cáo thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất, báo cáo về giá đất và biến động giá đất.

Điều 33. Tổ chức thực hiện điều tra, đánh giá đất đai

1. Bộ Tài nguyên và Môi trường có trách nhiệm sau đây:

a) Tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai của cả nước, các vùng theo định kỳ 05 năm một lần và theo chuyên đề;

b) Chỉ đạo việc thực hiện điều tra, đánh giá đất đai của tỉnh, thành phố trực thuộc trung ương;

c) Tổng hợp, công bố kết quả điều tra, đánh giá đất đai của cả nước.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai của địa phương; gửi kết quả về Bộ Tài nguyên và Môi trường để tổng hợp.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc điều tra, đánh giá đất đai và điều kiện về năng lực của đơn vị thực hiện điều tra, đánh giá đất đai.

Điều 34. Thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thống kê, kiểm kê đất đai bao gồm thống kê, kiểm kê đất đai theo định kỳ và kiểm kê đất đai theo chuyên đề.

2. Thống kê, kiểm kê đất đai định kỳ được thực hiện theo quy định sau đây:

a) Thống kê, kiểm kê đất đai được thực hiện theo đơn vị hành chính xã, phường, thị trấn;

b) Việc thống kê đất đai được tiến hành mỗi năm một lần, trừ năm thực hiện kiểm kê đất đai;

c) Việc kiểm kê đất đai được tiến hành 05 năm một lần.

3. Bản đồ hiện trạng sử dụng đất được lập 05 năm một lần gắn với việc kiểm kê đất đai quy định tại khoản 2 Điều này.

4. Việc kiểm kê đất đai chuyên đề để phục vụ yêu cầu quản lý nhà nước thực hiện theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài nguyên và Môi trường.

5. Trách nhiệm thực hiện việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất được quy định như sau:

a) Ủy ban nhân dân các cấp tổ chức thực hiện việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của địa phương;

b) Ủy ban nhân dân cấp xã, cấp huyện báo cáo Ủy ban nhân dân cấp trên trực tiếp; Ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài nguyên và Môi trường về kết quả thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của địa phương;

c) Bộ Quốc phòng, Bộ Công an có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện thống kê, kiểm kê đất quốc phòng, an ninh và gửi báo cáo kết quả về Bộ Tài nguyên và Môi trường;

d) Bộ Tài nguyên và Môi trường tổng hợp báo cáo Thủ tướng Chính phủ và công bố kết quả thống kê đất đai hàng năm, kết quả kiểm kê đất đai 05 năm của cả nước.

6. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết việc thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất.

Chương IV

QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 35. Nguyên tắc lập quy hoạch, kế hoạch sử dụng đất

1. Phù hợp với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh.

2. Được lập từ tổng thể đến chi tiết; quy hoạch sử dụng đất của cấp dưới phải phù hợp với quy hoạch sử dụng đất của cấp trên; kế hoạch sử dụng đất phải phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt. Quy hoạch sử dụng đất cấp quốc gia phải bảo đảm tính đặc thù, liên kết của các vùng kinh tế - xã hội; quy hoạch sử dụng đất cấp huyện phải thể hiện nội dung sử dụng đất của cấp xã.

3. Sử dụng đất tiết kiệm và có hiệu quả.

4. Khai thác hợp lý tài nguyên thiên nhiên và bảo vệ môi trường; thích ứng với biến đổi khí hậu.

5. Bảo vệ, tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh.

6. Dân chủ và công khai.

7. Bảo đảm ưu tiên quỹ đất cho mục đích quốc phòng, an ninh, phục vụ lợi ích quốc gia, công cộng, an ninh lương thực và bảo vệ môi trường.

8. Quy hoạch, kế hoạch của ngành, lĩnh vực, địa phương có sử dụng đất phải bảo đảm phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

Điều 36. Hệ thống quy hoạch, kế hoạch sử dụng đất

1. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Quy hoạch, kế hoạch sử dụng đất cấp huyện.

4. Quy hoạch, kế hoạch sử dụng đất quốc phòng.

5. Quy hoạch, kế hoạch sử dụng đất an ninh.

Điều 37. Kỳ quy hoạch, kế hoạch sử dụng đất

1. Kỳ quy hoạch sử dụng đất là 10 năm.

2. Kỳ kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và kỳ kế hoạch sử dụng đất quốc phòng, đất an ninh là 05 năm. Kế hoạch sử dụng đất cấp huyện được lập hàng năm.

Điều 38. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia

1. Căn cứ lập quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia; quy hoạch tổng thể phát triển các vùng kinh tế - xã hội; chiến lược, quy hoạch phát triển ngành, lĩnh vực;

b) Điều kiện tự nhiên, kinh tế - xã hội;

c) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp quốc gia kỳ trước;

d) Nhu cầu sử dụng đất của các ngành, lĩnh vực;

đ) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định các chỉ tiêu sử dụng đất đối với nhóm đất nông nghiệp, nhóm đất phi nông nghiệp, nhóm đất chưa sử dụng; trong đó xác định diện tích một số loại đất gồm đất trồng lúa, đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối, đất quốc phòng, đất an ninh, đất khu công nghiệp, đất khu chế xuất, đất khu công nghệ cao, đất khu kinh tế, đất phát triển hạ tầng cấp quốc gia, đất có di tích lịch sử - văn hóa, danh lam thắng cảnh, đất đô thị và đất bãi thải, xử lý chất thải;

c) Xác định diện tích các loại đất quy định tại điểm b khoản này của kỳ quy hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Lập bản đồ quy hoạch sử dụng đất cấp quốc gia và các vùng kinh tế - xã hội;

đ) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất cấp quốc gia bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Kế hoạch phát triển kinh tế - xã hội 05 năm và hàng năm của cả nước;

c) Nhu cầu sử dụng đất 05 năm của các ngành, lĩnh vực;

d) Kết quả thực hiện kế hoạch sử dụng đất cấp quốc gia kỳ trước;

đ) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất cấp quốc gia bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất cấp quốc gia kỳ trước;

b) Xác định diện tích các loại đất quy định tại điểm b khoản 2 Điều này trong kỳ kế hoạch sử dụng đất 05 năm;

c) Kế hoạch sử dụng đất 05 năm cho từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Giải pháp thực hiện kế hoạch sử dụng đất.

Điều 39. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh

1. Căn cứ lập quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng kinh tế - xã hội, của tỉnh, thành phố trực thuộc trung ương; chiến lược, quy hoạch phát triển ngành, lĩnh vực;

c) Điều kiện tự nhiên, kinh tế - xã hội của tỉnh, thành phố trực thuộc trung ương;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp tỉnh kỳ trước;

đ) Nhu cầu sử dụng đất của các ngành, lĩnh vực, của cấp tỉnh;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định diện tích các loại đất đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia và diện tích các loại đất theo nhu cầu sử dụng đất cấp tỉnh;

c) Xác định các khu vực sử dụng đất theo chức năng sử dụng;

d) Xác định diện tích các loại đất quy định tại điểm b khoản này đến từng đơn vị hành chính cấp huyện;

đ) Lập bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất cấp tỉnh bao gồm:

a) Kế hoạch sử dụng đất 05 năm cấp quốc gia; quy hoạch sử dụng đất cấp tỉnh;

b) Kế hoạch phát triển kinh tế - xã hội 05 năm và hàng năm của cấp tỉnh;

c) Nhu cầu sử dụng đất 05 năm của các ngành, lĩnh vực, của cấp tỉnh;

d) Kết quả thực hiện kế hoạch sử dụng đất cấp tỉnh kỳ trước;

đ) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất cấp tỉnh bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất cấp tỉnh kỳ trước;

b) Xác định diện tích các loại đất quy định tại điểm b khoản 2 Điều này trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án cấp quốc gia và cấp tỉnh sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật này thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm và đến từng đơn vị hành chính cấp huyện;

Đối với dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn thì phải đồng thời xác định vị trí, diện tích đất thu hồi trong vùng phụ cận để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh;

đ) Lập bản đồ kế hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện kế hoạch sử dụng đất.

Điều 40. Quy hoạch, kế hoạch sử dụng đất cấp huyện

1. Căn cứ lập quy hoạch sử dụng đất cấp huyện bao gồm:

a) Quy hoạch sử dụng đất cấp tỉnh;

b) Quy hoạch tổng thể phát triển kinh tế - xã hội của cấp tỉnh, cấp huyện;

c) Điều kiện tự nhiên, kinh tế - xã hội của huyện, quận, thị xã, thành phố thuộc tỉnh;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất cấp huyện kỳ trước;

đ) Nhu cầu sử dụng đất của các ngành, lĩnh vực, của cấp huyện, của cấp xã;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Định hướng sử dụng đất 10 năm;

b) Xác định diện tích các loại đất đã được phân bổ trong quy hoạch sử dụng đất cấp tỉnh và diện tích các loại đất theo nhu cầu sử dụng đất của cấp huyện và cấp xã;

c) Xác định các khu vực sử dụng đất theo chức năng sử dụng đến từng đơn vị hành chính cấp xã;

d) Xác định diện tích các loại đất đã xác định tại điểm b khoản này đến từng đơn vị hành chính cấp xã;

đ) Lập bản đồ quy hoạch sử dụng đất cấp huyện; đối với khu vực quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này thì thể hiện chi tiết đến từng đơn vị hành chính cấp xã;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

3. Căn cứ lập kế hoạch sử dụng đất hàng năm của cấp huyện bao gồm:

a) Kế hoạch sử dụng đất cấp tỉnh;

b) Quy hoạch sử dụng đất cấp huyện;

c) Nhu cầu sử dụng đất trong năm kế hoạch của các ngành, lĩnh vực, của các cấp;

d) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất.

4. Nội dung kế hoạch sử dụng đất hàng năm của cấp huyện bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước;

b) Xác định diện tích các loại đất đã được phân bổ trong kế hoạch sử dụng đất cấp tỉnh và diện tích các loại đất theo nhu cầu sử dụng đất của cấp huyện, cấp xã trong năm kế hoạch;

c) Xác định vị trí, diện tích đất phải thu hồi để thực hiện công trình, dự án sử dụng đất vào mục đích quy định tại Điều 61 và Điều 62 của Luật này trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

Đối với dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang đô thị, khu dân cư nông thôn thì phải đồng thời xác định vị trí, diện tích đất thu hồi trong vùng phụ cận để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh;

d) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đối với các loại đất phải xin phép quy định tại các điểm a, b, c, d và e khoản 1 Điều 57 của Luật này trong năm kế hoạch đến từng đơn vị hành chính cấp xã;

đ) Lập bản đồ kế hoạch sử dụng đất hàng năm của cấp huyện;

g) Giải pháp thực hiện kế hoạch sử dụng đất.

5. Đối với quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt thì không lập quy hoạch sử dụng đất nhưng phải lập kế hoạch sử dụng đất hàng năm; trường hợp quy hoạch đô thị của quận không phù hợp với diện tích đã được phân bổ trong quy hoạch sử dụng đất cấp tỉnh thì phải điều chỉnh quy hoạch đô thị cho phù hợp với quy hoạch sử dụng đất cấp tỉnh.

Điều 41. Quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh

1. Căn cứ lập quy hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Quy hoạch sử dụng đất cấp quốc gia;

b) Chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia và quy hoạch tổng thể phát triển các vùng kinh tế - xã hội;

c) Điều kiện tự nhiên, kinh tế - xã hội;

d) Hiện trạng sử dụng đất, tiềm năng đất đai và kết quả thực hiện quy hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

đ) Nhu cầu sử dụng đất quốc phòng, an ninh;

e) Định mức sử dụng đất;

g) Tiến bộ khoa học và công nghệ có liên quan đến việc sử dụng đất.

2. Nội dung quy hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Định hướng sử dụng đất quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của quốc gia;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh để giao lại cho địa phương quản lý, sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Giải pháp thực hiện quy hoạch sử dụng đất quốc phòng, an ninh.

3. Căn cứ lập kế hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Kế hoạch sử dụng đất 05 năm cấp quốc gia, quy hoạch sử dụng đất quốc phòng, an ninh;

b) Nhu cầu sử dụng đất 05 năm quốc phòng, an ninh;

c) Kết quả thực hiện kế hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

d) Khả năng đầu tư, huy động nguồn lực để thực hiện kế hoạch sử dụng đất quốc phòng, an ninh.

4. Nội dung kế hoạch sử dụng đất quốc phòng, an ninh bao gồm:

a) Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất quốc phòng, an ninh kỳ trước;

b) Xác định khu vực, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch 05 năm và cụ thể đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong kỳ kế hoạch 05 năm;

d) Giải pháp thực hiện kế hoạch sử dụng đất quốc phòng, an ninh.

Điều 42. Trách nhiệm tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia. Bộ Tài nguyên và Môi trường chủ trì giúp Chính phủ trong việc lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Ủy ban nhân dân cấp tỉnh tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh; Ủy ban nhân dân cấp huyện tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp huyện.

Cơ quan quản lý đất đai cấp tỉnh, cấp huyện chủ trì giúp Ủy ban nhân dân cùng cấp trong việc lập quy hoạch, kế hoạch sử dụng đất.

3. Bộ Quốc phòng tổ chức lập quy hoạch, kế hoạch sử dụng đất quốc phòng; Bộ Công an tổ chức lập quy hoạch, kế hoạch sử dụng đất an ninh.

4. Chính phủ quy định chi tiết Điều này.

Điều 43. Lấy ý kiến về quy hoạch, kế hoạch sử dụng đất

1. Cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất quy định tại khoản 1 và khoản 2 Điều 42 của Luật này có trách nhiệm tổ chức lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất.

2. Hình thức, nội dung và thời gian lấy ý kiến nhân dân về quy hoạch, kế hoạch sử dụng đất được thực hiện theo quy định sau đây:

a) Việc lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh được thực hiện thông qua hình thức công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh; việc lấy ý kiến đóng góp của nhân dân về quy hoạch, kế hoạch sử dụng đất cấp huyện được thực hiện thông qua hình thức tổ chức hội nghị, lấy ý kiến trực tiếp và công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh và Ủy ban nhân dân cấp huyện;

b) Nội dung lấy ý kiến nhân dân về quy hoạch, kế hoạch sử dụng đất gồm các chỉ tiêu quy hoạch, kế hoạch sử dụng đất, các dự án công trình thực hiện trong kỳ quy hoạch, kế hoạch sử dụng đất;

c) Thời gian lấy ý kiến về quy hoạch, kế hoạch sử dụng đất là 30 ngày kể từ ngày cơ quan nhà nước có thẩm quyền quyết định tổ chức lấy ý kiến.

3. Cơ quan có trách nhiệm lấy ý kiến về quy hoạch, kế hoạch sử dụng đất quy định tại khoản 1 Điều này có trách nhiệm xây dựng báo cáo tổng hợp, tiếp thu, giải trình ý kiến của nhân dân và hoàn thiện phương án quy hoạch, kế hoạch sử dụng đất trước khi trình Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất.

4. Đối với quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an có trách nhiệm lấy ý kiến Ủy ban nhân dân cấp tỉnh trong quá trình tổ chức lập quy hoạch, kế hoạch sử dụng đất.

5. Chính phủ quy định chi tiết Điều này.

Điều 44. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Thẩm quyền thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất:

a) Thủ tướng Chính phủ thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

Bộ Tài nguyên và Môi trường có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất;

b) Bộ trưởng Bộ Tài nguyên và Môi trường thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

Cơ quan quản lý đất đai ở trung ương có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất;

c) Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện.

Cơ quan quản lý đất đai cấp tỉnh, cấp huyện có trách nhiệm giúp Hội đồng thẩm định trong quá trình thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất các cấp có trách nhiệm thẩm định và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất quy định tại Điều 42 của Luật này; cơ quan tổ chức lập quy hoạch, kế hoạch sử dụng đất có trách nhiệm tiếp thu, giải trình theo nội dung thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất.

Trong trường hợp cần thiết, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng.

3. Nội dung thẩm định quy hoạch sử dụng đất bao gồm:

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia và địa phương; quy hoạch phát triển ngành, lĩnh vực;

c) Hiệu quả kinh tế - xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất.

4. Nội dung thẩm định kế hoạch sử dụng đất bao gồm:

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội;

c) Tính khả thi của kế hoạch sử dụng đất.

5. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 45. Thẩm quyền quyết định, phê duyệt quy hoạch, kế hoạch sử dụng đất

1. Quốc hội quyết định quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

2. Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh; quy hoạch, kế hoạch sử dụng đất quốc phòng; quy hoạch, kế hoạch sử dụng đất an ninh.

Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất cấp tỉnh trước khi trình Chính phủ phê duyệt.

3. Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch, kế hoạch sử dụng đất cấp huyện.

Ủy ban nhân dân cấp huyện trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất cấp huyện trước khi trình Ủy ban nhân dân cấp tỉnh phê duyệt.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh phê duyệt kế hoạch sử dụng đất hàng năm của cấp huyện. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh thông qua danh mục dự án cần thu hồi đất quy định tại khoản 3 Điều 62 của Luật này trước khi phê duyệt kế hoạch sử dụng đất hàng năm của cấp huyện.

Điều 46. Điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Việc điều chỉnh quy hoạch sử dụng đất chỉ được thực hiện trong các trường hợp sau đây:

a) Có sự điều chỉnh chiến lược phát triển kinh tế - xã hội, quốc phòng, an ninh của quốc gia; quy hoạch tổng thể phát triển các vùng kinh tế - xã hội mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất;

b) Do tác động của thiên tai, chiến tranh làm thay đổi mục đích, cơ cấu, vị trí, diện tích sử dụng đất;

c) Có sự điều chỉnh quy hoạch sử dụng đất của cấp trên trực tiếp làm ảnh hưởng tới quy hoạch sử dụng đất;

d) Có sự điều chỉnh địa giới hành chính của địa phương.

2. Việc điều chỉnh kế hoạch sử dụng đất chỉ được thực hiện khi có sự điều chỉnh quy hoạch sử dụng đất hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất.

3. Nội dung điều chỉnh quy hoạch sử dụng đất là một phần của quy hoạch sử dụng đất đã được quyết định, phê duyệt. Nội dung điều chỉnh kế hoạch sử dụng đất là một phần của kế hoạch sử dụng đất đã được quyết định, phê duyệt.

Việc điều chỉnh quy hoạch, kế hoạch sử dụng đất thực hiện theo quy định tại các điều 42, 43, 44 và 48 của Luật này.

4. Cơ quan nhà nước có thẩm quyền quyết định, phê duyệt quy hoạch, kế hoạch sử dụng đất của cấp nào thì có thẩm quyền quyết định, phê duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của cấp đó.

Điều 47. Tư vấn lập quy hoạch, kế hoạch sử dụng đất

1. Trong quá trình lập quy hoạch, kế hoạch sử dụng đất, cơ quan chịu trách nhiệm chủ trì việc lập quy hoạch, kế hoạch sử dụng đất được thuê tư vấn lập quy hoạch, kế hoạch sử dụng đất.

2. Chính phủ quy định điều kiện của tổ chức, cá nhân hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất.

Điều 48. Công bố công khai quy hoạch, kế hoạch sử dụng đất

1. Quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh, cấp huyện sau khi được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt phải được công bố công khai.

2. Trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp quốc gia tại trụ sở cơ quan và trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp tỉnh tại trụ sở cơ quan và trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Ủy ban nhân dân cấp huyện có trách nhiệm công bố công khai quy hoạch, kế hoạch sử dụng đất cấp huyện tại trụ sở cơ quan, trên cổng thông tin điện tử của Ủy ban nhân dân cấp huyện và công bố công khai nội dung quy hoạch, kế hoạch sử dụng đất cấp huyện có liên quan đến xã, phường, thị trấn tại trụ sở Ủy ban nhân dân cấp xã.

3. Thời điểm, thời hạn công bố công khai quy hoạch, kế hoạch sử dụng đất theo quy định sau đây:

a) Việc công bố công khai được thực hiện trong thời hạn 30 ngày kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt;

b) Việc công khai được thực hiện trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

Điều 49. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Chính phủ tổ chức, chỉ đạo việc thực hiện quy hoạch, kế hoạch sử dụng đất cấp quốc gia.

Thủ tướng Chính phủ phân bổ chỉ tiêu sử dụng đất cho các tỉnh, thành phố trực thuộc trung ương, Bộ Quốc phòng, Bộ Công an trên cơ sở các chỉ tiêu sử dụng đất cấp quốc gia đã được Quốc hội quyết định.

Ủy ban nhân dân cấp tỉnh, cấp huyện có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất của địa phương.

Ủy ban nhân dân cấp xã có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất trên địa bàn cấp xã.

Bộ Quốc phòng, Bộ Công an có trách nhiệm thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh.

2. Trường hợp quy hoạch sử dụng đất đã được công bố mà chưa có kế hoạch sử dụng đất hàng năm cấp huyện thì người sử dụng đất được tiếp tục sử dụng và được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật.

Trường hợp đã có kế hoạch sử dụng đất hàng năm của cấp huyện thì người sử dụng đất trong khu vực phải chuyển mục đích sử dụng đất và thu hồi đất theo kế hoạch được tiếp tục thực hiện các quyền của người sử dụng đất nhưng không được xây dựng mới nhà ở, công trình, trồng cây lâu năm; nếu người sử dụng đất có nhu cầu cải tạo, sửa chữa nhà ở, công trình hiện có thì phải được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật.

3. Diện tích đất ghi trong kế hoạch sử dụng đất hàng năm của cấp huyện đã được công bố phải thu hồi để thực hiện dự án hoặc phải chuyển mục đích sử dụng đất mà sau 03 năm chưa có quyết định thu hồi đất hoặc chưa được phép chuyển mục đích sử dụng đất thì cơ quan nhà nước có thẩm quyền phê duyệt kế hoạch sử dụng đất phải điều chỉnh, hủy bỏ và phải công bố việc điều chỉnh, hủy bỏ việc thu hồi hoặc chuyển mục đích đối với phần diện tích đất ghi trong kế hoạch sử dụng đất.

Trường hợp cơ quan nhà nước có thẩm quyền phê duyệt kế hoạch sử dụng đất không điều chỉnh, hủy bỏ hoặc có điều chỉnh, hủy bỏ nhưng không công bố việc điều chỉnh, hủy bỏ thì người sử dụng đất không bị hạn chế về quyền theo quy định tại khoản 2 Điều này.

4. Khi kết thúc kỳ quy hoạch sử dụng đất mà các chỉ tiêu quy hoạch sử dụng đất chưa thực hiện hết thì vẫn được tiếp tục thực hiện đến khi quy hoạch sử dụng đất kỳ tiếp theo được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

5. Chính phủ quy định chi tiết việc tổ chức thực hiện quy hoạch, kế hoạch sử dụng đất.

Điều 50. Báo cáo thực hiện quy hoạch, kế hoạch sử dụng đất

1. Trách nhiệm báo cáo hàng năm về kết quả thực hiện quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Ủy ban nhân dân cấp xã, cấp huyện có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất đến Ủy ban nhân dân cấp trên trực tiếp; Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm gửi báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh đến Bộ Tài nguyên và Môi trường;

c) Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện hàng năm về quy hoạch, kế hoạch sử dụng đất của cả nước để báo cáo Chính phủ trình Quốc hội vào kỳ họp cuối năm.

2. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 51. Giải quyết phát sinh về quy hoạch, kế hoạch sử dụng đất sau khi Luật này có hiệu lực thi hành

1. Đối với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt trước ngày Luật này có hiệu lực thi hành thì phải rà soát, điều tra bổ sung để điều chỉnh quy hoạch, kế hoạch sử dụng đất cho phù hợp với quy định của Luật này khi lập kế hoạch sử dụng đất 05 năm (2016 - 2020).

2. Khi Luật này có hiệu lực thi hành mà quy hoạch, kế hoạch sử dụng đất cấp huyện chưa được cơ quan nhà nước có thẩm quyền phê duyệt thì việc thu hồi đất, giao đất, cho thuê đất, công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất căn cứ vào kế hoạch sử dụng đất cấp tỉnh và danh mục dự án phục vụ phát triển kinh tế - xã hội của cấp huyện do Ủy ban nhân dân cấp huyện tổng hợp trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc phê duyệt quy hoạch, kế hoạch sử dụng đất cấp huyện phải hoàn thành chậm nhất 01 năm kể từ ngày Luật này có hiệu lực thi hành.

Chương V

GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 52. Căn cứ để giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nhu cầu sử dụng đất thể hiện trong dự án đầu tư, đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Điều 53. Giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác

Việc Nhà nước quyết định giao đất, cho thuê đất đối với đất đang có người sử dụng cho người khác chỉ được thực hiện sau khi cơ quan nhà nước có thẩm quyền quyết định thu hồi đất theo quy định của Luật này và phải thực hiện xong việc bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật đối với trường hợp phải giải phóng mặt bằng.

Điều 54. Giao đất không thu tiền sử dụng đất

Nhà nước giao đất không thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối được giao đất nông nghiệp trong hạn mức quy định tại Điều 129 của Luật này;

2. Người sử dụng đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất là rừng tự nhiên, đất xây dựng trụ sở cơ quan, đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng không nhằm mục đích kinh doanh; đất làm nghĩa trang, nghĩa địa không thuộc trường hợp quy định tại khoản 4 Điều 55 của Luật này;

3. Tổ chức sự nghiệp công lập chưa tự chủ tài chính sử dụng đất xây dựng công trình sự nghiệp;

4. Tổ chức sử dụng đất để xây dựng nhà ở phục vụ tái định cư theo dự án của Nhà nước;

5. Cộng đồng dân cư sử dụng đất nông nghiệp; cơ sở tôn giáo sử dụng đất phi nông nghiệp quy định tại Điều 159 của Luật này.

Điều 55. Giao đất có thu tiền sử dụng đất

Nhà nước giao đất có thu tiền sử dụng đất trong các trường hợp sau đây:

1. Hộ gia đình, cá nhân được giao đất ở;

2. Tổ chức kinh tế được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

4. Tổ chức kinh tế được giao đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng.

Điều 56. Cho thuê đất

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc thu tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng đất nông nghiệp vượt hạn mức được giao quy định tại Điều 129 của Luật này;

c) Hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất cơ sở sản xuất phi nông nghiệp;

d) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh;

đ) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê;

e) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất xây dựng công trình sự nghiệp;

g) Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất thu tiền thuê đất hàng năm đối với đơn vị vũ trang nhân dân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối kết hợp với nhiệm vụ quốc phòng, an ninh.

Điều 57. Chuyển mục đích sử dụng đất

1. Các trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền bao gồm:

a) Chuyển đất trồng lúa sang đất trồng cây lâu năm, đất trồng rừng, đất nuôi trồng thủy sản, đất làm muối;

b) Chuyển đất trồng cây hàng năm khác sang đất nuôi trồng thủy sản nước mặn, đất làm muối, đất nuôi trồng thủy sản dưới hình thức ao, hồ, đầm;

c) Chuyển đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất sang sử dụng vào mục đích khác trong nhóm đất nông nghiệp;

d) Chuyển đất nông nghiệp sang đất phi nông nghiệp;

đ) Chuyển đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất;

e) Chuyển đất phi nông nghiệp không phải là đất ở sang đất ở;

g) Chuyển đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh, đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ sang đất thương mại, dịch vụ; chuyển đất thương mại, dịch vụ, đất xây dựng công trình sự nghiệp sang đất cơ sở sản xuất phi nông nghiệp.

2. Khi chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều này thì người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất được áp dụng theo loại đất sau khi được chuyển mục đích sử dụng.

Điều 58. Điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư

1. Đối với dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào các mục đích khác mà không thuộc trường hợp được Quốc hội quyết định, Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì cơ quan nhà nước có thẩm quyền chỉ được quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất khi có một trong các văn bản sau đây:

a) Văn bản chấp thuận của Thủ tướng Chính phủ đối với trường hợp chuyển mục đích sử dụng từ 10 héc ta đất trồng lúa trở lên; từ 20 héc ta đất rừng phòng hộ, đất rừng đặc dụng trở lên;

b) Nghị quyết của Hội đồng nhân dân cấp tỉnh đối với trường hợp chuyển mục đích sử dụng dưới 10 héc ta đất trồng lúa; dưới 20 héc ta đất rừng phòng hộ, đất rừng đặc dụng.

2. Đối với dự án sử dụng đất tại đảo và xã, phường, thị trấn biên giới, ven biển thì cơ quan nhà nước có thẩm quyền chỉ được quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất khi được sự chấp thuận bằng văn bản của các bộ, ngành có liên quan.

3. Người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư phải có các điều kiện sau đây:

a) Có năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư;

b) Ký quỹ theo quy định của pháp luật về đầu tư;

c) Không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác.

4. Chính phủ quy định chi tiết Điều này.

Điều 59. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trong các trường hợp sau đây:

a) Giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức;

b) Giao đất đối với cơ sở tôn giáo;

c) Giao đất đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại khoản 3 Điều 55 của Luật này;

d) Cho thuê đất đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại điểm đ và điểm e khoản 1 Điều 56 của Luật này;

đ) Cho thuê đất đối với tổ chức nước ngoài có chức năng ngoại giao.

2. Ủy ban nhân dân cấp huyện quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trong các trường hợp sau đây:

a) Giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất đối với hộ gia đình, cá nhân. Trường hợp cho hộ gia đình, cá nhân thuê đất, cho phép chuyển mục đích sử dụng đất nông nghiệp để sử dụng vào mục đích thương mại, dịch vụ với diện tích từ 0,5 héc ta trở lên thì phải có văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh trước khi quyết định;

b) Giao đất đối với cộng đồng dân cư.

3. Ủy ban nhân dân cấp xã cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

4. Cơ quan có thẩm quyền quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại khoản 1 và khoản 2 Điều này không được ủy quyền.

Điều 60. Xử lý trường hợp giao đất, cho thuê đất trước ngày Luật này có hiệu lực thi hành

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã được Nhà nước giao đất có thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền gia hạn thì phải chuyển sang thuê đất theo quy định của Luật này.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất kể từ ngày Luật này có hiệu lực thi hành và nộp tiền thuê đất.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật này đã nhận chuyển quyền sử dụng đất hợp pháp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất theo quy định của Luật này.

4. Tổ chức kinh tế thuộc trường hợp thuê đất theo quy định của Luật này mà đã nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân được Nhà nước giao đất không thu tiền sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn còn lại của dự án mà không phải chuyển sang thuê đất theo quy định của Luật này.

5. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê trước ngày Luật này có hiệu lực thi hành thì được tiếp tục thuê đất trong thời hạn sử dụng đất còn lại hoặc chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật này nếu có nhu cầu.

Chương VI

THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT, BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Mục 1

THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 61. Thu hồi đất vì mục đích quốc phòng, an ninh

Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh trong các trường hợp sau đây:

1. Làm nơi đóng quân, trụ sở làm việc;

2. Xây dựng căn cứ quân sự;

3. Xây dựng công trình phòng thủ quốc gia, trận địa và công trình đặc biệt về quốc phòng, an ninh;

4. Xây dựng ga, cảng quân sự;

5. Xây dựng công trình công nghiệp, khoa học và công nghệ, văn hóa, thể thao phục vụ trực tiếp cho quốc phòng, an ninh;

6. Xây dựng kho tàng của lực lượng vũ trang nhân dân;

7. Làm trường bắn, thao trường, bãi thử vũ khí, bãi hủy vũ khí;

8. Xây dựng cơ sở đào tạo, trung tâm huấn luyện, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân;

9. Xây dựng nhà công vụ của lực lượng vũ trang nhân dân;

10. Xây dựng cơ sở giam giữ, cơ sở giáo dục do Bộ Quốc phòng, Bộ Công an quản lý.

Điều 62. Thu hồi đất để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

Nhà nước thu hồi đất để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng trong các trường hợp sau đây:

1. Thực hiện các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư mà phải thu hồi đất;

2. Thực hiện các dự án do Thủ tướng Chính phủ chấp thuận, quyết định đầu tư mà phải thu hồi đất, bao gồm:

a) Dự án xây dựng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; khu đô thị mới, dự án đầu tư bằng nguồn vốn hỗ trợ phát triển chính thức (ODA);

b) Dự án xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội ở trung ương; trụ sở của tổ chức nước ngoài có chức năng ngoại giao; công trình di tích lịch sử - văn hóa, danh lam thắng cảnh được xếp hạng, công viên, quảng trường, tượng đài, bia tưởng niệm, công trình sự nghiệp công cấp quốc gia;

c) Dự án xây dựng kết cấu hạ tầng kỹ thuật cấp quốc gia gồm giao thông, thủy lợi, cấp nước, thoát nước, điện lực, thông tin liên lạc; hệ thống dẫn, chứa xăng dầu, khí đốt; kho dự trữ quốc gia; công trình thu gom, xử lý chất thải;

3. Thực hiện các dự án do Hội đồng nhân dân cấp tỉnh chấp thuận mà phải thu hồi đất bao gồm:

a) Dự án xây dựng trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội; công trình di tích lịch sử - văn hóa, danh lam thắng cảnh được xếp hạng, công viên, quảng trường, tượng đài, bia tưởng niệm, công trình sự nghiệp công cấp địa phương;

b) Dự án xây dựng kết cấu hạ tầng kỹ thuật của địa phương gồm giao thông, thủy lợi, cấp nước, thoát nước, điện lực, thông tin liên lạc, chiếu sáng đô thị; công trình thu gom, xử lý chất thải;

c) Dự án xây dựng công trình phục vụ sinh hoạt chung của cộng đồng dân cư; dự án tái định cư, nhà ở cho sinh viên, nhà ở xã hội, nhà ở công vụ; xây dựng công trình của cơ sở tôn giáo; khu văn hóa, thể thao, vui chơi giải trí phục vụ công cộng; chợ; nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

d) Dự án xây dựng khu đô thị mới, khu dân cư nông thôn mới; chỉnh trang đô thị, khu dân cư nông thôn; cụm công nghiệp; khu sản xuất, chế biến nông sản, lâm sản, thủy sản, hải sản tập trung; dự án phát triển rừng phòng hộ, rừng đặc dụng;

đ) Dự án khai thác khoáng sản được cơ quan có thẩm quyền cấp phép, trừ trường hợp khai thác khoáng sản làm vật liệu xây dựng thông thường, than bùn, khoáng sản tại các khu vực có khoáng sản phân tán, nhỏ lẻ và khai thác tận thu khoáng sản.

Điều 63. Căn cứ thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

Việc thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng phải dựa trên các căn cứ sau đây:

1. Dự án thuộc các trường hợp thu hồi đất quy định tại Điều 61 và Điều 62 của Luật này;

2. Kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

3. Tiến độ sử dụng đất thực hiện dự án.

Điều 64. Thu hồi đất do vi phạm pháp luật về đất đai

1. Các trường hợp thu hồi đất do vi phạm pháp luật về đất đai bao gồm:

a) Sử dụng đất không đúng mục đích đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất và đã bị xử phạt vi phạm hành chính về hành vi sử dụng đất không đúng mục đích mà tiếp tục vi phạm;

b) Người sử dụng đất cố ý hủy hoại đất;

c) Đất được giao, cho thuê không đúng đối tượng hoặc không đúng thẩm quyền;

d) Đất không được chuyển nhượng, tặng cho theo quy định của Luật này mà nhận chuyển nhượng, nhận tặng cho;

đ) Đất được Nhà nước giao để quản lý mà để bị lấn, chiếm;

e) Đất không được chuyển quyền sử dụng đất theo quy định của Luật này mà người sử dụng đất do thiếu trách nhiệm để bị lấn, chiếm;

g) Người sử dụng đất không thực hiện nghĩa vụ đối với Nhà nước và đã bị xử phạt vi phạm hành chính mà không chấp hành;

h) Đất trồng cây hàng năm không được sử dụng trong thời hạn 12 tháng liên tục; đất trồng cây lâu năm không được sử dụng trong thời hạn 18 tháng liên tục; đất trồng rừng không được sử dụng trong thời hạn 24 tháng liên tục;

i) Đất được Nhà nước giao, cho thuê để thực hiện dự án đầu tư mà không được sử dụng trong thời hạn 12 tháng liên tục hoặc tiến độ sử dụng đất chậm 24 tháng so với tiến độ ghi trong dự án đầu tư kể từ khi nhận bàn giao đất trên thực địa phải đưa đất vào sử dụng; trường hợp không đưa đất vào sử dụng thì chủ đầu tư được gia hạn sử dụng 24 tháng và phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất, tiền thuê đất đối với thời gian chậm tiến độ thực hiện dự án trong thời gian này; hết thời hạn được gia hạn mà chủ đầu tư vẫn chưa đưa đất vào sử dụng thì Nhà nước thu hồi đất mà không bồi thường về đất và tài sản gắn liền với đất, trừ trường hợp do bất khả kháng.

2. Việc thu hồi đất do vi phạm pháp luật về đất đai phải căn cứ vào văn bản, quyết định của cơ quan nhà nước có thẩm quyền xác định hành vi vi phạm pháp luật về đất đai.

3. Chính phủ quy định chi tiết Điều này.

Điều 65. Thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Các trường hợp thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người bao gồm:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất thuê của Nhà nước trả tiền thuê đất hàng năm bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

b) Cá nhân sử dụng đất chết mà không có người thừa kế;

c) Người sử dụng đất tự nguyện trả lại đất;

d) Đất được Nhà nước giao, cho thuê có thời hạn nhưng không được gia hạn;

đ) Đất ở trong khu vực bị ô nhiễm môi trường có nguy cơ đe dọa tính mạng con người;

e) Đất ở có nguy cơ sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người.

2. Việc thu hồi đất theo quy định tại khoản 1 Điều này phải dựa trên các căn cứ sau đây:

a) Văn bản của cơ quan có thẩm quyền giải quyết đã có hiệu lực pháp luật đối với trường hợp thu hồi đất quy định tại điểm a khoản 1 Điều này;

b) Giấy chứng tử hoặc quyết định tuyên bố một người là đã chết theo quy định của pháp luật và văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã nơi thường trú của người để thừa kế đã chết đó đối với trường hợp thu hồi đất quy định tại điểm b khoản 1 Điều này;

c) Văn bản trả lại đất của người sử dụng đất đối với trường hợp quy định tại điểm c khoản 1 Điều này;

d) Quyết định giao đất, quyết định cho thuê đất đối với trường hợp quy định tại điểm d khoản 1 Điều này;

đ) Văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người đối với trường hợp quy định tại điểm đ và điểm e khoản 1 Điều này.

3. Chính phủ quy định chi tiết Điều này.

Điều 66. Thẩm quyền thu hồi đất

1. Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, trừ trường hợp quy định tại điểm b khoản 2 Điều này;

b) Thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn.

2. Ủy ban nhân dân cấp huyện quyết định thu hồi đất trong các trường hợp sau đây:

a) Thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư;

b) Thu hồi đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam.

3. Trường hợp trong khu vực thu hồi đất có cả đối tượng quy định tại khoản 1 và khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định thu hồi đất.

Điều 67. Thông báo thu hồi đất và chấp hành quyết định thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Trước khi có quyết định thu hồi đất, chậm nhất là 90 ngày đối với đất nông nghiệp và 180 ngày đối với đất phi nông nghiệp, cơ quan nhà nước có thẩm quyền phải thông báo thu hồi đất cho người có đất thu hồi biết. Nội dung thông báo thu hồi đất bao gồm kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm.

2. Trường hợp người sử dụng đất trong khu vực thu hồi đất đồng ý để cơ quan nhà nước có thẩm quyền thu hồi đất trước thời hạn quy định tại khoản 1 Điều này thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

3. Người có đất thu hồi có trách nhiệm phối hợp với cơ quan, tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình điều tra, khảo sát, đo đạc, kiểm đếm, xây dựng phương án bồi thường, hỗ trợ, tái định cư.

4. Khi quyết định thu hồi đất có hiệu lực thi hành và phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan nhà nước có thẩm quyền phê duyệt được công bố công khai, người có đất thu hồi phải chấp hành quyết định thu hồi đất.

Điều 68. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; quản lý đất đã thu hồi

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng bao gồm tổ chức dịch vụ công về đất đai, Hội đồng bồi thường, hỗ trợ và tái định cư.

2. Đất đã thu hồi được giao để quản lý, sử dụng theo quy định sau đây:

a) Đất đã thu hồi theo quy định tại Điều 61 và Điều 62 của Luật này thì giao cho chủ đầu tư để thực hiện dự án đầu tư hoặc giao cho tổ chức dịch vụ công về đất đai để quản lý;

b) Đất đã thu hồi theo quy định tại khoản 1 Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này thì giao cho tổ chức dịch vụ công về đất đai để quản lý, đấu giá quyền sử dụng đất.

Trường hợp đất đã thu hồi theo quy định tại khoản 1 Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này là đất nông nghiệp của hộ gia đình, cá nhân ở nông thôn thì giao cho Ủy ban nhân dân cấp xã quản lý. Quỹ đất này được giao, cho thuê đối với hộ gia đình, cá nhân không có đất hoặc thiếu đất sản xuất theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Điều 69. Trình tự, thủ tục thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Xây dựng và thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm được quy định như sau:

a) Ủy ban nhân dân cấp có thẩm quyền thu hồi đất ban hành thông báo thu hồi đất.

Thông báo thu hồi đất được gửi đến từng người có đất thu hồi, họp phổ biến đến người dân trong khu vực có đất thu hồi và thông báo trên phương tiện thông tin đại chúng, niêm yết tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

b) Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng triển khai thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm;

c) Người sử dụng đất có trách nhiệm phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất để lập phương án bồi thường, hỗ trợ, tái định cư;

d) Trường hợp người sử dụng đất trong khu vực có đất thu hồi không phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong việc điều tra, khảo sát, đo đạc, kiểm đếm thì Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tổ chức vận động, thuyết phục để người sử dụng đất thực hiện.

Trong thời hạn 10 ngày kể từ ngày được vận động, thuyết phục mà người sử dụng đất vẫn không phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định kiểm đếm bắt buộc. Người có đất thu hồi có trách nhiệm thực hiện quyết định kiểm đếm bắt buộc. Trường hợp người có đất thu hồi không chấp hành thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc và tổ chức thực hiện cưỡng chế theo quy định tại Điều 70 của Luật này.

2. Lập, thẩm định phương án bồi thường, hỗ trợ, tái định cư được quy định như sau:

a) Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư và phối hợp với Ủy ban nhân dân cấp xã nơi có đất thu hồi tổ chức lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư theo hình thức tổ chức họp trực tiếp với người dân trong khu vực có đất thu hồi, đồng thời niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi.

Việc tổ chức lấy ý kiến phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã, đại diện những người có đất thu hồi.

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, ghi rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; phối hợp với Ủy ban nhân dân cấp xã nơi có đất thu hồi tổ chức đối thoại đối với trường hợp còn có ý kiến không đồng ý về phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh phương án trình cơ quan có thẩm quyền;

b) Cơ quan có thẩm quyền thẩm định phương án bồi thường, hỗ trợ, tái định cư trước khi trình Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi đất.

3. Việc quyết định thu hồi đất, phê duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ, tái định cư được quy định như sau:

a) Ủy ban nhân dân cấp có thẩm quyền quy định tại Điều 66 của Luật này quyết định thu hồi đất, quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư trong cùng một ngày;

b) Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi; gửi quyết định bồi thường, hỗ trợ, tái định cư đến từng người có đất thu hồi, trong đó ghi rõ về mức bồi thường, hỗ trợ, bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ; thời gian bố trí nhà hoặc đất tái định cư (nếu có) và thời gian bàn giao đất đã thu hồi cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Tổ chức thực hiện việc bồi thường, hỗ trợ, bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt;

d) Trường hợp người có đất thu hồi không bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tổ chức vận động, thuyết phục để người có đất thu hồi thực hiện.

Trường hợp người có đất thu hồi đã được vận động, thuyết phục nhưng không chấp hành việc bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thì Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thu hồi đất và tổ chức thực hiện việc cưỡng chế theo quy định tại Điều 71 của Luật này.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm quản lý đất đã được giải phóng mặt bằng.

Điều 70. Cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

1. Nguyên tắc cưỡng chế thực hiện quyết định kiểm đếm bắt buộc:

a) Việc cưỡng chế phải tiến hành công khai, dân chủ, khách quan, bảo đảm trật tự, an toàn, đúng quy định của pháp luật;

b) Thời điểm bắt đầu tiến hành cưỡng chế được thực hiện trong giờ hành chính.

2. Cưỡng chế thực hiện quyết định kiểm đếm bắt buộc được thực hiện khi có đủ các điều kiện sau đây:

a) Người có đất thu hồi không chấp hành quyết định kiểm đếm bắt buộc sau khi Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng đã vận động, thuyết phục;

b) Quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc đã được niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã, tại địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

c) Quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc đã có hiệu lực thi hành;

d) Người bị cưỡng chế đã nhận được quyết định cưỡng chế có hiệu lực thi hành.

Trường hợp người bị cưỡng chế từ chối không nhận quyết định cưỡng chế hoặc vắng mặt khi giao quyết định cưỡng chế thì Ủy ban nhân dân cấp xã lập biên bản.

3. Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc và tổ chức thực hiện quyết định cưỡng chế.

4. Trình tự, thủ tục thực hiện quyết định cưỡng chế kiểm đếm bắt buộc được quy định như sau:

a) Tổ chức được giao thực hiện cưỡng chế vận động, thuyết phục, đối thoại với người bị cưỡng chế;

b) Trường hợp người bị cưỡng chế chấp hành quyết định cưỡng chế thì tổ chức được giao thực hiện cưỡng chế lập biên bản ghi nhận sự chấp hành và thực hiện điều tra, khảo sát, đo đạc, kiểm đếm.

Trường hợp người bị cưỡng chế không chấp hành quyết định cưỡng chế thì tổ chức được giao thực hiện cưỡng chế thi hành quyết định cưỡng chế.

Điều 71. Cưỡng chế thực hiện quyết định thu hồi đất

1. Nguyên tắc cưỡng chế thực hiện quyết định thu hồi đất được thực hiện theo quy định tại khoản 1 Điều 70 của Luật này.

2. Cưỡng chế thực hiện quyết định thu hồi đất được thực hiện khi có đủ các điều kiện sau đây:

a) Người có đất thu hồi không chấp hành quyết định thu hồi đất sau khi Ủy ban nhân dân cấp xã, Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã nơi có đất thu hồi và tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng đã vận động, thuyết phục;

b) Quyết định cưỡng chế thực hiện quyết định thu hồi đất đã được niêm yết công khai tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi;

c) Quyết định cưỡng chế thực hiện quyết định thu hồi đất đã có hiệu lực thi hành;

d) Người bị cưỡng chế đã nhận được quyết định cưỡng chế thực hiện quyết định thu hồi đất có hiệu lực thi hành.

Trường hợp người bị cưỡng chế từ chối không nhận quyết định cưỡng chế hoặc vắng mặt khi giao quyết định cưỡng chế thì Ủy ban nhân dân cấp xã lập biên bản.

3. Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định thu hồi đất và tổ chức thực hiện quyết định cưỡng chế.

4. Trình tự, thủ tục thực hiện cưỡng chế thu hồi đất:

a) Trước khi tiến hành cưỡng chế, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thành lập Ban thực hiện cưỡng chế;

b) Ban thực hiện cưỡng chế vận động, thuyết phục, đối thoại với người bị cưỡng chế; nếu người bị cưỡng chế chấp hành thì Ban thực hiện cưỡng chế lập biên bản ghi nhận sự chấp hành. Việc bàn giao đất được thực hiện chậm nhất sau 30 ngày kể từ ngày lập biên bản.

Trường hợp người bị cưỡng chế không chấp hành quyết định cưỡng chế thì Ban thực hiện cưỡng chế tổ chức thực hiện cưỡng chế;

c) Ban thực hiện cưỡng chế có quyền buộc người bị cưỡng chế và những người có liên quan phải ra khỏi khu đất cưỡng chế, tự chuyển tài sản ra khỏi khu đất cưỡng chế; nếu không thực hiện thì Ban thực hiện cưỡng chế có trách nhiệm di chuyển người bị cưỡng chế và người có liên quan cùng tài sản ra khỏi khu đất cưỡng chế.

Trường hợp người bị cưỡng chế từ chối nhận tài sản thì Ban thực hiện cưỡng chế phải lập biên bản, tổ chức thực hiện bảo quản tài sản theo quy định của pháp luật và thông báo cho người có tài sản nhận lại tài sản.

5. Trách nhiệm của tổ chức, cá nhân trong việc thực hiện quyết định cưỡng chế thu hồi đất:

a) Ủy ban nhân dân cấp huyện chịu trách nhiệm tổ chức thực hiện việc cưỡng chế, giải quyết khiếu nại liên quan đến việc cưỡng chế theo quy định của pháp luật về khiếu nại; thực hiện phương án tái định cư trước khi thực hiện cưỡng chế; bảo đảm điều kiện, phương tiện cần thiết phục vụ cho việc cưỡng chế; bố trí kinh phí cưỡng chế thu hồi đất;

b) Ban thực hiện cưỡng chế có trách nhiệm chủ trì lập phương án cưỡng chế và dự toán kinh phí cho hoạt động cưỡng chế trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt; thực hiện cưỡng chế theo phương án đã được phê duyệt; bàn giao đất cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

Trường hợp trên đất thu hồi có tài sản thì Ban thực hiện cưỡng chế phải bảo quản tài sản; chi phí bảo quản tài sản đó do chủ sở hữu chịu trách nhiệm thanh toán;

c) Lực lượng Công an có trách nhiệm bảo vệ trật tự, an toàn trong quá trình tổ chức thi hành quyết định cưỡng chế thu hồi đất;

d) Ủy ban nhân dân cấp xã nơi có đất thu hồi có trách nhiệm phối hợp với cơ quan, đơn vị có liên quan tổ chức thực hiện việc giao, niêm yết công khai quyết định cưỡng chế thu hồi đất; tham gia thực hiện cưỡng chế; phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng niêm phong, di chuyển tài sản của người bị cưỡng chế thu hồi đất;

đ) Cơ quan, tổ chức, cá nhân khác có liên quan chịu trách nhiệm phối hợp với Ban thực hiện cưỡng chế thực hiện việc cưỡng chế thu hồi đất khi Ban thực hiện cưỡng chế có yêu cầu;

6. Chính phủ quy định chi tiết Điều này.

Điều 72. Trưng dụng đất

1. Nhà nước trưng dụng đất trong trường hợp thật cần thiết để thực hiện nhiệm vụ quốc phòng, an ninh hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai.

2. Quyết định trưng dụng đất phải được thể hiện bằng văn bản; trường hợp khẩn cấp không thể ra quyết định bằng văn bản thì người có thẩm quyền được quyết định trưng dụng đất bằng lời nói nhưng phải viết giấy xác nhận việc quyết định trưng dụng đất ngay tại thời điểm trưng dụng. Quyết định trưng dụng đất có hiệu lực thi hành kể từ thời điểm ban hành.

Chậm nhất là 48 giờ, kể từ thời điểm quyết định trưng dụng đất bằng lời nói, cơ quan của người đã quyết định trưng dụng đất bằng lời nói có trách nhiệm xác nhận bằng văn bản việc trưng dụng đất và gửi cho người có đất trưng dụng.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Giao thông vận tải, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương, Bộ trưởng Bộ Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền quyết định trưng dụng đất, quyết định gia hạn trưng dụng đất. Người có thẩm quyền trưng dụng đất không được phân cấp thẩm quyền cho người khác.

4. Thời hạn trưng dụng đất là không quá 30 ngày kể từ khi quyết định trưng dụng có hiệu lực thi hành. Trường hợp trong tình trạng chiến tranh, tình trạng khẩn cấp thì thời hạn trưng dụng được tính từ ngày ra quyết định đến không quá 30 ngày kể từ ngày bãi bỏ tình trạng chiến tranh, tình trạng khẩn cấp.

Trường hợp hết thời hạn trưng dụng đất mà mục đích của việc trưng dụng chưa hoàn thành thì được gia hạn nhưng không quá 30 ngày. Quyết định gia hạn trưng dụng đất phải được thể hiện bằng văn bản và gửi cho người có đất trưng dụng trước khi kết thúc thời hạn trưng dụng.

5. Người có đất trưng dụng phải chấp hành quyết định trưng dụng. Trường hợp quyết định trưng dụng đất đã được thực hiện theo đúng quy định của pháp luật mà người có đất trưng dụng không chấp hành thì người quyết định trưng dụng đất ra quyết định cưỡng chế thi hành và tổ chức cưỡng chế thi hành hoặc giao cho Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện nơi có đất trưng dụng tổ chức cưỡng chế thi hành.

6. Người có thẩm quyền trưng dụng đất có trách nhiệm giao cho tổ chức, cá nhân quản lý, sử dụng đất trưng dụng đúng mục đích, hiệu quả; hoàn trả đất khi hết thời hạn trưng dụng; bồi thường thiệt hại do việc trưng dụng đất gây ra.

7. Việc bồi thường thiệt hại do việc trưng dụng đất gây ra thực hiện theo quy định sau đây:

a) Người có đất trưng dụng được bồi thường thiệt hại trong trường hợp đất trưng dụng bị hủy hoại; trường hợp người có đất trưng dụng bị thiệt hại về thu nhập do việc trưng dụng đất trực tiếp gây ra;

b) Trường hợp đất trưng dụng bị hủy hoại thì việc bồi thường được thực hiện bằng tiền theo giá chuyển nhượng quyền sử dụng đất trên thị trường tại thời điểm thanh toán;

c) Trường hợp người có đất trưng dụng bị thiệt hại về thu nhập do việc trưng dụng đất trực tiếp gây ra thì mức bồi thường được xác định căn cứ vào mức thiệt hại thu nhập thực tế tính từ ngày giao đất trưng dụng đến ngày hoàn trả đất trưng dụng được ghi trong quyết định hoàn trả đất trưng dụng.

Mức thiệt hại thu nhập thực tế phải phù hợp với thu nhập do đất trưng dụng mang lại trong điều kiện bình thường trước thời điểm trưng dụng đất;

d) Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện nơi có đất trưng dụng thành lập Hội đồng để xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra trên cơ sở văn bản kê khai của người sử dụng đất và hồ sơ địa chính. Căn cứ vào mức bồi thường thiệt hại do Hội đồng xác định, Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định mức bồi thường.

đ) Tiền bồi thường thiệt hại do việc trưng dụng đất gây ra được ngân sách nhà nước chi trả một lần, trực tiếp cho người có đất trưng dụng trong thời hạn không quá 30 ngày, kể từ ngày hoàn trả đất.

8. Chính phủ quy định chi tiết Điều này.

Điều 73. Sử dụng đất thông qua hình thức nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất để sản xuất, kinh doanh

1. Việc sử dụng đất để thực hiện dự án, công trình sản xuất, kinh doanh không thuộc trường hợp Nhà nước thu hồi đất quy định tại Điều 61 và Điều 62 của Luật này mà phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật.

2. Nhà nước có chính sách khuyến khích việc thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân để thực hiện dự án, công trình sản xuất, kinh doanh.

3. Chính phủ quy định chi tiết Điều này.

Mục 2

BỒI THƯỜNG VỀ ĐẤT, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 74. Nguyên tắc bồi thường về đất khi Nhà nước thu hồi đất

1. Người sử dụng đất khi Nhà nước thu hồi đất nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường.

2. Việc bồi thường được thực hiện bằng việc giao đất có cùng mục đích sử dụng với loại đất thu hồi, nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất cụ thể của loại đất thu hồi do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm quyết định thu hồi đất.

3. Việc bồi thường khi Nhà nước thu hồi đất phải bảo đảm dân chủ, khách quan, công bằng, công khai, kịp thời và đúng quy định của pháp luật.

Điều 75. Điều kiện được bồi thường về đất khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Hộ gia đình, cá nhân đang sử dụng đất không phải là đất thuê trả tiền thuê đất hàng năm, có Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) hoặc có đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp, trừ trường hợp quy định tại khoản 2 Điều 77 của Luật này; người Việt Nam định cư ở nước ngoài thuộc đối tượng được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam mà có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

2. Cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng đang sử dụng đất mà không phải là đất do Nhà nước giao, cho thuê và có Giấy chứng nhận hoặc có đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

3. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

4. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; nhận thừa kế quyền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, có Giấy chứng nhận hoặc có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

5. Tổ chức nước ngoài có chức năng ngoại giao được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và có Giấy chứng nhận hoặc có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê; cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, có Giấy chứng nhận hoặc có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này mà chưa được cấp.

Điều 76. Bồi thường chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng

1. Các trường hợp không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất bao gồm:

a) Đất được Nhà nước giao không thu tiền sử dụng đất, trừ trường hợp đất nông nghiệp được Nhà nước giao cho hộ gia đình, cá nhân quy định tại khoản 1 Điều 54 của Luật này;

b) Đất được Nhà nước giao cho tổ chức thuộc trường hợp có thu tiền sử dụng đất nhưng được miễn tiền sử dụng đất;

c) Đất được Nhà nước cho thuê trả tiền thuê đất hàng năm; đất thuê trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn tiền thuê đất, trừ trường hợp hộ gia đình, cá nhân sử dụng đất thuê do thực hiện chính sách đối với người có công với cách mạng;

d) Đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn;

đ) Đất nhận khoán để sản xuất nông lâm nghiệp, nuôi trồng thủy sản, làm muối.

2. Chính phủ quy định chi tiết Điều này.

Điều 77. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp khi Nhà nước thu hồi đất thì được bồi thường về đất, chi phí đầu tư vào đất còn lại theo quy định sau đây:

a) Diện tích đất nông nghiệp được bồi thường bao gồm diện tích trong hạn mức theo quy định tại Điều 129, Điều 130 của Luật này và diện tích đất do được nhận thừa kế;

b) Đối với diện tích đất nông nghiệp vượt hạn mức quy định tại Điều 129 của Luật này thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại;

c) Đối với diện tích đất nông nghiệp do nhận chuyển quyền sử dụng đất vượt hạn mức trước ngày Luật này có hiệu lực thi hành thì việc bồi thường, hỗ trợ được thực hiện theo quy định của Chính phủ.

2. Đối với đất nông nghiệp đã sử dụng trước ngày 01 tháng 7 năm 2004 mà người sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp nhưng không có Giấy chứng nhận hoặc không đủ điều kiện để được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này thì được bồi thường đối với diện tích đất thực tế đang sử dụng, diện tích được bồi thường không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 129 của Luật này.

Điều 78. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất nông nghiệp của tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, cộng đồng dân cư, cơ sở tôn giáo

1. Tổ chức kinh tế đang sử dụng đất nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển nhượng quyền sử dụng đất khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất; mức bồi thường về đất được xác định theo thời hạn sử dụng đất còn lại.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính đang sử dụng đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất hàng năm khi Nhà nước thu hồi đất thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại nếu chi phí này không có nguồn gốc từ ngân sách nhà nước.

Trường hợp đất nông nghiệp không phải là đất rừng đặc dụng, đất rừng phòng hộ, đất rừng sản xuất là rừng tự nhiên của tổ chức kinh tế đã giao khoán cho hộ gia đình, cá nhân theo quy định của pháp luật khi Nhà nước thu hồi đất thì hộ gia đình, cá nhân nhận khoán không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại.

3. Cộng đồng dân cư, cơ sở tôn giáo đang sử dụng đất nông nghiệp khi Nhà nước thu hồi đất mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo quy định của Chính phủ.

Điều 79. Bồi thường về đất khi Nhà nước thu hồi đất ở

1. Hộ gia đình, cá nhân đang sử dụng đất ở, người Việt Nam định cư ở nước ngoài đang sở hữu nhà ở gắn liền với quyền sử dụng đất tại Việt Nam mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này khi Nhà nước thu hồi đất thì được bồi thường như sau:

a) Trường hợp không còn đất ở, nhà ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất thu hồi thì được bồi thường bằng đất ở hoặc nhà ở; trường hợp không có nhu cầu bồi thường bằng đất ở hoặc nhà ở thì Nhà nước bồi thường bằng tiền;

b) Trường hợp còn đất ở, nhà ở trong địa bàn xã, phường, thị trấn nơi có đất thu hồi thì được bồi thường bằng tiền. Đối với địa phương có điều kiện về quỹ đất ở thì được xem xét để bồi thường bằng đất ở.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất gắn liền với nhà ở phải di chuyển chỗ ở mà không đủ điều kiện được bồi thường về đất ở, nếu không có chỗ ở nào khác thì được Nhà nước bán, cho thuê, cho thuê mua nhà ở hoặc giao đất ở có thu tiền sử dụng đất.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất để thực hiện dự án xây dựng nhà ở khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất.

4. Chính phủ quy định chi tiết Điều này.

Điều 80. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất phi nông nghiệp không phải là đất ở của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp không phải là đất ở khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường bằng đất có cùng mục đích sử dụng; trường hợp không có đất để bồi thường thì được bồi thường bằng tiền theo thời hạn sử dụng đất còn lại đối với đất sử dụng có thời hạn.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp không phải là đất ở được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn tiền thuê đất, khi Nhà nước thu hồi đất thì không được bồi thường về đất nhưng được bồi thường chi phí đầu tư vào đất còn lại, trừ trường hợp hộ gia đình, cá nhân sử dụng đất do thực hiện chính sách đối với người có công với cách mạng.

3. Chính phủ quy định chi tiết Điều này.

Điều 81. Bồi thường về đất, chi phí đầu tư vào đất còn lại khi Nhà nước thu hồi đất phi nông nghiệp không phải là đất ở của tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đang sử dụng đất phi nông nghiệp không phải là đất ở, đất nghĩa trang, nghĩa địa, khi Nhà nước thu hồi đất, nếu có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường bằng đất có cùng mục đích sử dụng; trường hợp không có đất để bồi thường thì được bồi thường bằng tiền theo thời hạn sử dụng đất còn lại.

2. Tổ chức kinh tế đang sử dụng đất được Nhà nước giao đất để làm nghĩa trang, nghĩa địa quy định tại khoản 4 Điều 55 của Luật này; doanh nghiệp liên doanh sử dụng đất phi nông nghiệp không phải là đất ở do nhận góp vốn bằng quyền sử dụng đất quy định tại Điều 184 của Luật này, khi Nhà nước thu hồi đất thì được bồi thường về đất theo quy định của Chính phủ.

3. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất phi nông nghiệp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, khi Nhà nước thu hồi đất nếu đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo thời hạn sử dụng đất còn lại.

4. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài đang sử dụng đất phi nông nghiệp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, khi Nhà nước thu hồi đất thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Cộng đồng dân cư, cơ sở tôn giáo, tín ngưỡng đang sử dụng đất phi nông nghiệp, khi Nhà nước thu hồi đất mà có đủ điều kiện được bồi thường quy định tại Điều 75 của Luật này thì được bồi thường về đất theo quy định của Chính phủ.

Điều 82. Trường hợp Nhà nước thu hồi đất không được bồi thường về đất

Nhà nước thu hồi đất không bồi thường về đất trong các trường hợp sau đây:

1. Các trường hợp quy định tại khoản 1 Điều 76 của Luật này;

2. Đất được Nhà nước giao để quản lý;

3. Đất thu hồi trong các trường hợp quy định tại Điều 64 và các điểm a, b, c và d khoản 1 Điều 65 của Luật này;

4. Trường hợp không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều 77 của Luật này.

Điều 83. Hỗ trợ khi Nhà nước thu hồi đất

1. Nguyên tắc hỗ trợ khi Nhà nước thu hồi đất:

a) Người sử dụng đất khi Nhà nước thu hồi đất ngoài việc được bồi thường theo quy định của Luật này còn được Nhà nước xem xét hỗ trợ;

b) Việc hỗ trợ phải bảo đảm khách quan, công bằng, kịp thời, công khai và đúng quy định của pháp luật.

2. Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

a) Hỗ trợ ổn định đời sống và sản xuất;

b) Hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm đối với trường hợp thu hồi đất nông nghiệp của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp; thu hồi đất ở kết hợp kinh doanh dịch vụ của hộ gia đình, cá nhân mà phải di chuyển chỗ ở;

c) Hỗ trợ tái định cư đối với trường hợp thu hồi đất ở của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài mà phải di chuyển chỗ ở;

d) Hỗ trợ khác.

3. Chính phủ quy định chi tiết Điều này.

Điều 84. Hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm cho hộ gia đình, cá nhân khi Nhà nước thu hồi đất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, khi Nhà nước thu hồi đất nông nghiệp mà không có đất nông nghiệp để bồi thường thì ngoài việc được bồi thường bằng tiền còn được hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm.

Trường hợp người được hỗ trợ đào tạo chuyển đổi nghề, tìm kiếm việc làm trong độ tuổi lao động có nhu cầu được đào tạo nghề thì được nhận vào các cơ sở đào tạo nghề; được tư vấn hỗ trợ tìm kiếm việc làm, vay vốn tín dụng ưu đãi để phát triển sản xuất, kinh doanh.

2. Đối với hộ gia đình, cá nhân sử dụng đất ở kết hợp kinh doanh dịch vụ mà nguồn thu nhập chính là từ hoạt động kinh doanh dịch vụ, khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được vay vốn tín dụng ưu đãi để phát triển sản xuất, kinh doanh; trường hợp người có đất thu hồi còn trong độ tuổi lao động thì được hỗ trợ đào tạo, chuyển đổi nghề, tìm kiếm việc làm.

3. Căn cứ vào kế hoạch sử dụng đất hàng năm của cấp huyện, Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức lập và thực hiện phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm cho người có đất thu hồi là đất nông nghiệp, đất ở kết hợp kinh doanh dịch vụ. Phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ, tái định cư.

Trong quá trình lập phương án đào tạo, chuyển đổi nghề, hỗ trợ tìm kiếm việc làm, Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện phải tổ chức lấy ý kiến và có trách nhiệm tiếp thu, giải trình ý kiến của người có đất thu hồi.

Điều 85. Lập và thực hiện dự án tái định cư

1. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức lập và thực hiện dự án tái định cư trước khi thu hồi đất.

2. Khu tái định cư tập trung phải xây dựng cơ sở hạ tầng đồng bộ, bảo đảm tiêu chuẩn, quy chuẩn xây dựng, phù hợp với điều kiện, phong tục, tập quán của từng vùng, miền.

3. Việc thu hồi đất ở chỉ được thực hiện sau khi hoàn thành xây dựng nhà ở hoặc cơ sở hạ tầng của khu tái định cư.

4. Chính phủ quy định chi tiết điều này.

Điều 86. Bố trí tái định cư cho người có đất ở thu hồi mà phải di chuyển chỗ ở

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng được Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện giao trách nhiệm bố trí tái định cư phải thông báo cho người có đất ở thu hồi thuộc đối tượng phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai ít nhất là 15 ngày tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi và tại nơi tái định cư trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư.

Nội dung thông báo gồm địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư; dự kiến bố trí tái định cư cho người có đất thu hồi.

2. Người có đất thu hồi được bố trí tái định cư tại chỗ nếu tại khu vực thu hồi đất có dự án tái định cư hoặc có điều kiện bố trí tái định cư. Ưu tiên vị trí thuận lợi cho người có đất thu hồi sớm bàn giao mặt bằng, người có đất thu hồi là người có công với cách mạng.

Phương án bố trí tái định cư đã được phê duyệt phải được công bố công khai tại trụ sở Ủy ban nhân dân cấp xã, địa điểm sinh hoạt chung của khu dân cư nơi có đất thu hồi và tại nơi tái định cư.

3. Giá đất cụ thể tính thu tiền sử dụng đất tại nơi tái định cư, giá bán nhà ở tái định cư do Ủy ban nhân dân cấp tỉnh quyết định.

4. Trường hợp người có đất thu hồi được bố trí tái định cư mà tiền bồi thường, hỗ trợ không đủ để mua một suất tái định cư tối thiểu thì được Nhà nước hỗ trợ tiền đủ để mua một suất tái định cư tối thiểu.

Chính phủ quy định cụ thể suất tái định cư tối thiểu cho phù hợp với điều kiện từng vùng, miền và địa phương.

Điều 87. Bồi thường, hỗ trợ, tái định cư đối với các trường hợp đặc biệt

1. Đối với dự án đầu tư do Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ chấp thuận chủ trương đầu tư mà phải di chuyển cả cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế - xã hội, truyền thống văn hóa của cộng đồng, các dự án thu hồi đất liên quan đến nhiều tỉnh, thành phố trực thuộc trung ương thì Thủ tướng Chính phủ quyết định khung chính sách bồi thường, hỗ trợ, tái định cư.

2. Đối với dự án sử dụng vốn vay của các tổ chức quốc tế, nước ngoài mà Nhà nước Việt Nam có cam kết về khung chính sách bồi thường, hỗ trợ, tái định cư thì thực hiện theo khung chính sách đó.

3. Đối với trường hợp thu hồi quy định tại điểm đ và điểm e khoản 1 Điều 65 của Luật này thì người có đất thu hồi được bồi thường, hỗ trợ, tái định cư để ổn định đời sống, sản xuất theo quy định của Chính phủ.

Mục 3

BỒI THƯỜNG THIỆT HẠI VỀ TÀI SẢN, VỀ SẢN XUẤT, KINH DOANH

Điều 88. Nguyên tắc bồi thường thiệt hại về tài sản, ngừng sản xuất, kinh doanh khi Nhà nước thu hồi đất

1. Khi Nhà nước thu hồi đất mà chủ sở hữu tài sản hợp pháp gắn liền với đất bị thiệt hại về tài sản thì được bồi thường.

2. Khi Nhà nước thu hồi đất mà tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài phải ngừng sản xuất, kinh doanh mà có thiệt hại thì được bồi thường thiệt hại.

Điều 89. Bồi thường thiệt hại về nhà, công trình xây dựng trên đất khi Nhà nước thu hồi đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt gắn liền với đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khi Nhà nước thu hồi đất phải tháo dỡ toàn bộ hoặc một phần mà phần còn lại không bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì chủ sở hữu nhà ở, công trình đó được bồi thường bằng giá trị xây dựng mới của nhà ở, công trình có tiêu chuẩn kỹ thuật tương đương.

Trường hợp phần còn lại của nhà ở, công trình vẫn bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì bồi thường theo thiệt hại thực tế.

2. Đối với nhà, công trình xây dựng khác gắn liền với đất không thuộc trường hợp quy định tại khoản 1 Điều này, khi Nhà nước thu hồi đất mà bị tháo dỡ toàn bộ hoặc một phần mà phần còn lại không bảo đảm tiêu chuẩn kỹ thuật theo quy định của pháp luật thì được bồi thường thiệt hại theo quy định của Chính phủ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội gắn liền với đất đang sử dụng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều này thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương theo quy định của pháp luật chuyên ngành.

Điều 90. Bồi thường đối với cây trồng, vật nuôi

1. Khi Nhà nước thu hồi đất mà gây thiệt hại đối với cây trồng thì việc bồi thường thực hiện theo quy định sau đây:

a) Đối với cây hàng năm, mức bồi thường được tính bằng giá trị sản lượng của vụ thu hoạch. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 03 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất;

b) Đối với cây lâu năm, mức bồi thường được tính bằng giá trị hiện có của vườn cây theo giá ở địa phương tại thời điểm thu hồi đất mà không bao gồm giá trị quyền sử dụng đất;

c) Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại;

d) Đối với cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho tổ chức, hộ gia đình, cá nhân trồng, quản lý, chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Khi Nhà nước thu hồi đất mà gây thiệt hại đối với vật nuôi là thủy sản thì việc bồi thường thực hiện theo quy định sau đây:

a) Đối với vật nuôi là thủy sản mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi là thủy sản mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quy định.

Điều 91. Bồi thường chi phí di chuyển khi Nhà nước thu hồi đất

1. Khi Nhà nước thu hồi đất mà phải di chuyển tài sản thì được Nhà nước bồi thường chi phí để tháo dỡ, di chuyển, lắp đặt; trường hợp phải di chuyển hệ thống máy móc, dây chuyền sản xuất còn được bồi thường đối với thiệt hại khi tháo dỡ, vận chuyển, lắp đặt.

2. Ủy ban nhân dân cấp tỉnh quy định mức bồi thường tại khoản 1 Điều này.

Điều 92. Trường hợp Nhà nước thu hồi đất không được bồi thường tài sản gắn liền với đất

1. Tài sản gắn liền với đất thuộc một trong các trường hợp thu hồi đất quy định tại các điểm a, b, d, đ, e, i khoản 1 Điều 64 và điểm b, d khoản 1 Điều 65 của Luật này.

2. Tài sản gắn liền với đất được tạo lập trái quy định của pháp luật hoặc tạo lập từ sau khi có thông báo thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Công trình hạ tầng kỹ thuật, hạ tầng xã hội và công trình xây dựng khác không còn sử dụng.

Điều 93. Chi trả tiền bồi thường, hỗ trợ, tái định cư

1. Trong thời hạn 30 ngày kể từ ngày quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành, cơ quan, tổ chức có trách nhiệm bồi thường phải chi trả tiền bồi thường, hỗ trợ cho người có đất thu hồi.

2. Trường hợp cơ quan, tổ chức có trách nhiệm bồi thường chậm chi trả thì khi thanh toán tiền bồi thường, hỗ trợ cho người có đất thu hồi, ngoài tiền bồi thường, hỗ trợ theo phương án bồi thường, hỗ trợ, tái định cư được cấp có thẩm quyền phê duyệt thì người có đất thu hồi còn được thanh toán thêm một khoản tiền bằng mức tiền chậm nộp theo quy định của Luật quản lý thuế tính trên số tiền chậm trả và thời gian chậm trả.

3. Trường hợp người có đất thu hồi không nhận tiền bồi thường, hỗ trợ theo phương án bồi thường, hỗ trợ, tái định cư được cấp có thẩm quyền phê duyệt thì tiền bồi thường, hỗ trợ được gửi vào tài khoản tạm giữ của Kho bạc nhà nước.

4. Người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền chưa thực hiện nghĩa vụ tài chính vào số tiền được bồi thường để hoàn trả ngân sách nhà nước.

5. Chính phủ quy định chi tiết Điều này.

Điều 94. Bồi thường thiệt hại đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Khi Nhà nước xây dựng công trình công cộng, quốc phòng, an ninh có hành lang bảo vệ an toàn mà không thu hồi đất nằm trong phạm vi hành lang an toàn thì người sử dụng đất được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất theo quy định của Chính phủ.

Chương VII

ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Mục 1

ĐĂNG KÝ ĐẤT ĐAI, NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 95. Đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất

1. Đăng ký đất đai là bắt buộc đối với người sử dụng đất và người được giao đất để quản lý; đăng ký quyền sở hữu nhà ở và tài sản khác gắn liền với đất thực hiện theo yêu cầu của chủ sở hữu.

2. Đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất gồm đăng ký lần đầu và đăng ký biến động, được thực hiện tại tổ chức đăng ký đất đai thuộc cơ quan quản lý đất đai, bằng hình thức đăng ký trên giấy hoặc đăng ký điện tử và có giá trị pháp lý như nhau.

3. Đăng ký lần đầu được thực hiện trong các trường hợp sau đây:

a) Thửa đất được giao, cho thuê để sử dụng;

b) Thửa đất đang sử dụng mà chưa đăng ký;

c) Thửa đất được giao để quản lý mà chưa đăng ký;

d) Nhà ở và tài sản khác gắn liền với đất chưa đăng ký.

4. Đăng ký biến động được thực hiện đối với trường hợp đã được cấp Giấy chứng nhận hoặc đã đăng ký mà có thay đổi sau đây:

a) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

b) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích, số hiệu, địa chỉ thửa đất;

d) Có thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký;

đ) Chuyển mục đích sử dụng đất;

e) Có thay đổi thời hạn sử dụng đất;

g) Chuyển từ hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất theo quy định của Luật này.

h) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành quyền sử dụng đất chung, quyền sở hữu tài sản chung của vợ và chồng;

i) Chia tách quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của tổ chức hoặc của hộ gia đình hoặc của vợ và chồng hoặc của nhóm người sử dụng đất chung, nhóm chủ sở hữu tài sản chung gắn liền với đất;

k) Thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật;

l) Xác lập, thay đổi hoặc chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

m) Có thay đổi về những hạn chế quyền của người sử dụng đất.

5. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã kê khai đăng ký được ghi vào Sổ địa chính, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nếu có nhu cầu và có đủ điều kiện theo quy định của Luật này và quy định khác của pháp luật có liên quan; trường hợp đăng ký biến động đất đai thì người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc chứng nhận biến động vào Giấy chứng nhận đã cấp.

Trường hợp đăng ký lần đầu mà không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người đang sử dụng đất được tạm thời sử dụng đất cho đến khi Nhà nước có quyết định xử lý theo quy định của Chính phủ.

6. Các trường hợp đăng ký biến động quy định tại các điểm a, b, h, i, k và l khoản 4 Điều này thì trong thời hạn không quá 30 ngày, kể từ ngày có biến động, người sử dụng đất phải thực hiện thủ tục đăng ký biến động; trường hợp thừa kế quyền sử dụng đất thì thời hạn đăng ký biến động được tính từ ngày phân chia xong quyền sử dụng đất là di sản thừa kế.

7. Việc đăng ký đất đai, tài sản gắn liền với đất có hiệu lực kể từ thời điểm đăng ký vào Sổ địa chính.

Điều 96. Hồ sơ địa chính

1. Hồ sơ địa chính bao gồm các tài liệu dạng giấy hoặc dạng số thể hiện thông tin chi tiết về từng thửa đất, người được giao quản lý đất, người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, các quyền và thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

2. Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính và việc lập, chỉnh lý, quản lý hồ sơ địa chính; lộ trình chuyển đổi hồ sơ địa chính dạng giấy sang hồ sơ địa chính dạng số.

Mục 2

CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 97. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất theo một loại mẫu thống nhất trong cả nước.

Bộ trưởng Bộ Tài nguyên và Môi trường quy định cụ thể về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng trước ngày 10 tháng 12 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp người đã được cấp Giấy chứng nhận trước ngày 10 tháng 12 năm 2009 có nhu cầu cấp đổi thì được đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Điều 98. Nguyên tắc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo từng thửa đất. Trường hợp người sử dụng đất đang sử dụng nhiều thửa đất nông nghiệp tại cùng một xã, phường, thị trấn mà có yêu cầu thì được cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất chung cho các thửa đất đó.

2. Thửa đất có nhiều người chung quyền sử dụng đất, nhiều người sở hữu chung nhà ở, tài sản khác gắn liền với đất thì Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải ghi đầy đủ tên của những người có chung quyền sử dụng đất, người sở hữu chung nhà ở, tài sản khác gắn liền với đất và cấp cho mỗi người 01 Giấy chứng nhận; trường hợp các chủ sử dụng, chủ sở hữu có yêu cầu thì cấp chung một Giấy chứng nhận và trao cho người đại diện.

3. Người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất được nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành nghĩa vụ tài chính theo quy định của pháp luật.

Trường hợp người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất không thuộc đối tượng phải thực hiện nghĩa vụ tài chính hoặc được miễn, được ghi nợ nghĩa vụ tài chính và trường hợp thuê đất trả tiền thuê đất hàng năm thì được nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ngay sau khi cơ quan có thẩm quyền cấp.

4. Trường hợp quyền sử dụng đất hoặc quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc quyền sở hữu nhà ở và tài sản khác gắn liền với đất là tài sản chung của vợ và chồng thì phải ghi cả họ, tên vợ và họ, tên chồng vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, trừ trường hợp vợ và chồng có thỏa thuận ghi tên một người.

Trường hợp quyền sử dụng đất hoặc quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc quyền sở hữu nhà ở và tài sản khác gắn liền với đất là tài sản chung của vợ và chồng mà Giấy chứng nhận đã cấp chỉ ghi họ, tên của vợ hoặc chồng thì được cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để ghi cả họ, tên vợ và họ, tên chồng nếu có yêu cầu.

5. Trường hợp có sự chênh lệch diện tích giữa số liệu đo đạc thực tế với số liệu ghi trên giấy tờ quy định tại Điều 100 của Luật này hoặc Giấy chứng nhận đã cấp mà ranh giới thửa đất đang sử dụng không thay đổi so với ranh giới thửa đất tại thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề thì khi cấp hoặc cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất diện tích đất được xác định theo số liệu đo đạc thực tế. Người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch nhiều hơn nếu có.

Trường hợp đo đạc lại mà ranh giới thửa đất có thay đổi so với ranh giới thửa đất tại thời điểm có giấy tờ về quyền sử dụng đất và diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì phần diện tích chênh lệch nhiều hơn (nếu có) được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Điều 99 của Luật này.

Điều 99. Trường hợp sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho những trường hợp sau đây:

a) Người đang sử dụng đất có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại các điều 100, 101 và 102 của Luật này;

b) Người được Nhà nước giao đất, cho thuê đất từ sau ngày Luật này có hiệu lực thi hành;

c) Người được chuyển đổi, nhận chuyển nhượng, được thừa kế, nhận tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất; người nhận quyền sử dụng đất khi xử lý hợp đồng thế chấp bằng quyền sử dụng đất để thu hồi nợ;

d) Người được sử dụng đất theo kết quả hòa giải thành đối với tranh chấp đất đai; theo bản án hoặc quyết định của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp, khiếu nại, tố cáo về đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành;

đ) Người trúng đấu giá quyền sử dụng đất;

e) Người sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

g) Người mua nhà ở, tài sản khác gắn liền với đất;

h) Người được Nhà nước thanh lý, hóa giá nhà ở gắn liền với đất ở; người mua nhà ở thuộc sở hữu nhà nước;

i) Người sử dụng đất tách thửa, hợp thửa; nhóm người sử dụng đất hoặc các thành viên hộ gia đình, hai vợ chồng, tổ chức sử dụng đất chia tách, hợp nhất quyền sử dụng đất hiện có;

k) Người sử dụng đất đề nghị cấp đổi hoặc cấp lại Giấy chứng nhận bị mất.

2. Chính phủ quy định chi tiết Điều này.

Điều 100. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư đang sử dụng đất có giấy tờ về quyền sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất ổn định mà có một trong các loại giấy tờ sau đây thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất:

a) Những giấy tờ về quyền được sử dụng đất trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của Nhà nước Việt Nam dân chủ Cộng hòa, Chính phủ Cách mạng lâm thời Cộng hòa miền Nam Việt Nam và Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong Sổ đăng ký ruộng đất, Sổ địa chính trước ngày 15 tháng 10 năm 1993;

c) Giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa, nhà tình thương gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993 được Ủy ban nhân dân cấp xã xác nhận là đã sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ thanh lý, hóa giá nhà ở gắn liền với đất ở; giấy tờ mua nhà ở thuộc sở hữu nhà nước theo quy định của pháp luật;

e) Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất;

g) Các loại giấy tờ khác được xác lập trước ngày 15 tháng 10 năm 1993 theo quy định của Chính phủ.

2. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 1 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến trước ngày Luật này có hiệu lực thi hành chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật và đất đó không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất.

3. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án, văn bản công nhận kết quả hòa giải thành, quyết định giải quyết tranh chấp, khiếu nại, tố cáo về đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

4. Hộ gia đình, cá nhân đang sử dụng đất được Nhà nước giao đất, cho thuê đất từ ngày 15 tháng 10 năm 1993 đến ngày Luật này có hiệu lực thi hành mà chưa được cấp Giấy chứng nhận thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp chưa thực hiện nghĩa vụ tài chính thì phải thực hiện theo quy định của pháp luật.

5. Cộng đồng dân cư đang sử dụng đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất nông nghiệp quy định tại khoản 3 Điều 131 của Luật này và đất đó không có tranh chấp, được Ủy ban nhân dân cấp xã nơi có đất xác nhận là đất sử dụng chung cho cộng đồng thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 101. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đang sử dụng đất mà không có giấy tờ về quyền sử dụng đất

1. Hộ gia đình, cá nhân đang sử dụng đất trước ngày Luật này có hiệu lực thi hành mà không có các giấy tờ quy định tại Điều 100 của Luật này, có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không phải nộp tiền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất không có các giấy tờ quy định tại Điều 100 của Luật này nhưng đất đã được sử dụng ổn định từ trước ngày 01 tháng 7 năm 2004 và không vi phạm pháp luật về đất đai, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt đối với nơi đã có quy hoạch thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Chính phủ quy định chi tiết Điều này.

Điều 102. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo đang sử dụng đất

1. Tổ chức đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với phần diện tích đất sử dụng đúng mục đích.

2. Phần diện tích đất mà tổ chức đang sử dụng nhưng không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được giải quyết như sau:

a) Nhà nước thu hồi phần diện tích đất không sử dụng, sử dụng không đúng mục đích, cho mượn, cho thuê trái pháp luật, diện tích đất để bị lấn, bị chiếm;

b) Tổ chức phải bàn giao phần diện tích đã sử dụng làm đất ở cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp doanh nghiệp nhà nước sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đã được Nhà nước giao đất mà doanh nghiệp đó cho hộ gia đình, cá nhân sử dụng một phần quỹ đất làm đất ở trước ngày 01 tháng 7 năm 2004 thì phải lập phương án bố trí lại diện tích đất ở thành khu dân cư trình Ủy ban nhân dân cấp tỉnh nơi có đất phê duyệt trước khi bàn giao cho địa phương quản lý.

3. Đối với tổ chức đang sử dụng đất thuộc trường hợp Nhà nước cho thuê đất quy định tại Điều 56 của Luật này thì cơ quan quản lý đất đai cấp tỉnh làm thủ tục ký hợp đồng thuê đất trước khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ sở tôn giáo đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi có đủ các điều kiện sau đây:

a) Được Nhà nước cho phép hoạt động;

b) Không có tranh chấp;

c) Không phải là đất nhận chuyển nhượng, nhận tặng cho sau ngày 01 tháng 7 năm 2004.

5. Chính phủ quy định chi tiết Điều này.

Điều 103. Xác định diện tích đất ở đối với trường hợp có vườn, ao

1. Đất vườn, ao của hộ gia đình, cá nhân được xác định là đất ở phải trong cùng một thửa đất đang có nhà ở.

2. Đối với trường hợp thửa đất ở có vườn, ao được hình thành trước ngày 18 tháng 12 năm 1980 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này thì diện tích đất ở được xác định theo giấy tờ đó.

Trường hợp trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều 100 của Luật này chưa xác định rõ diện tích đất ở thì diện tích đất ở được công nhận không phải nộp tiền sử dụng đất được xác định bằng không quá 05 lần hạn mức giao đất ở quy định tại khoản 2 Điều 143 và khoản 4 Điều 144 của Luật này.

3. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà trong giấy tờ đó ghi rõ diện tích đất ở thì diện tích đất ở được xác định theo giấy tờ đó.

4. Đối với trường hợp thửa đất ở có vườn, ao được hình thành từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 và người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà trong giấy tờ đó không ghi rõ diện tích đất ở thì diện tích đất ở được xác định như sau:

a) Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện, tập quán tại địa phương quy định hạn mức công nhận đất ở cho mỗi hộ gia đình phù hợp với tập quán ở địa phương theo số lượng nhân khẩu trong hộ gia đình;

b) Trường hợp diện tích thửa đất lớn hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định bằng hạn mức công nhận đất ở tại địa phương;

c) Trường hợp diện tích thửa đất nhỏ hơn hạn mức công nhận đất ở tại địa phương thì diện tích đất ở được xác định là toàn bộ diện tích thửa đất.

5. Đối với trường hợp không có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật này mà đất đã sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì diện tích đất ở được xác định theo mức quy định tại khoản 4 Điều này; trường hợp đất đã sử dụng ổn định kể từ ngày 15 tháng 10 năm 1993 thì diện tích đất ở được xác định theo mức đất ở giao cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 143 và khoản 4 Điều 144 của Luật này.

6. Phần diện tích đất vườn, ao còn lại sau khi đã xác định diện tích đất ở theo quy định tại các khoản 2, 3, 4 và 5 của Điều này thì được xác định sử dụng vào mục đích hiện trạng đang sử dụng theo quy định tại khoản 1 Điều 10 của Luật này.

7. Chính phủ quy định chi tiết Điều này.

Điều 104. Cấp Giấy chứng nhận đối với tài sản gắn liền với đất

1. Tài sản gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bao gồm nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng và cây lâu năm có tại thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với tài sản gắn liền với đất thực hiện theo quy định của Chính phủ.

Điều 105. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư; tổ chức nước ngoài có chức năng ngoại giao.

Ủy ban nhân dân cấp tỉnh được ủy quyền cho cơ quan tài nguyên và môi trường cùng cấp cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Đối với những trường hợp đã được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng mà thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc cấp đổi, cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì do cơ quan tài nguyên và môi trường thực hiện theo quy định của Chính phủ.

Điều 106. Đính chính, thu hồi Giấy chứng nhận đã cấp

1. Cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm đính chính Giấy chứng nhận đã cấp có sai sót trong các trường hợp sau đây:

a) Có sai sót thông tin về tên gọi, giấy tờ pháp nhân hoặc nhân thân, địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất so với giấy tờ pháp nhân hoặc nhân thân tại thời điểm cấp Giấy chứng nhận của người đó;

b) Có sai sót thông tin về thửa đất, tài sản gắn liền với đất so với hồ sơ kê khai đăng ký đất đai, tài sản gắn liền với đất đã được cơ quan đăng ký đất đai kiểm tra xác nhận.

2. Nhà nước thu hồi Giấy chứng nhận đã cấp trong các trường hợp sau đây:

a) Nhà nước thu hồi toàn bộ diện tích đất trên Giấy chứng nhận đã cấp;

b) Cấp đổi Giấy chứng nhận đã cấp;

c) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đăng ký biến động đất đai, tài sản gắn liền với đất mà phải cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Giấy chứng nhận đã cấp không đúng thẩm quyền, không đúng đối tượng sử dụng đất, không đúng diện tích đất, không đủ điều kiện được cấp, không đúng mục đích sử dụng đất hoặc thời hạn sử dụng đất hoặc nguồn gốc sử dụng đất theo quy định của pháp luật đất đai, trừ trường hợp người được cấp Giấy chứng nhận đó đã thực hiện chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định của pháp luật đất đai.

3. Việc thu hồi Giấy chứng nhận đã cấp đối với trường hợp quy định tại điểm d khoản 2 Điều này do cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điều 105 của Luật này quyết định sau khi đã có kết luận của cơ quan thanh tra cùng cấp, văn bản có hiệu lực của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai.

Chương VIII

TÀI CHÍNH VỀ ĐẤT ĐAI, GIÁ ĐẤT VÀ ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Mục 1

TÀI CHÍNH VỀ ĐẤT ĐAI

Điều 107. Các khoản thu tài chính từ đất đai

1. Các khoản thu tài chính từ đất đai bao gồm:

a) Tiền sử dụng đất khi được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất;

b) Tiền thuê đất khi được Nhà nước cho thuê;

c) Thuế sử dụng đất;

d) Thuế thu nhập từ chuyển quyền sử dụng đất;

đ) Tiền thu từ việc xử phạt vi phạm pháp luật về đất đai;

e) Tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

g) Phí và lệ phí trong quản lý, sử dụng đất đai.

2. Chính phủ quy định chi tiết việc thu tiền sử dụng đất, tiền thuê đất, tiền xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai.

Điều 108. Căn cứ, thời điểm tính tiền sử dụng đất, tiền thuê đất

1. Căn cứ tính tiền sử dụng đất:

a) Diện tích đất được giao, được chuyển mục đích sử dụng, được công nhận quyền sử dụng đất;

b) Mục đích sử dụng đất;

c) Giá đất theo quy định tại Điều 114 của Luật này; trường hợp đấu giá quyền sử dụng đất thì giá đất là giá trúng đấu giá.

2. Căn cứ tính tiền cho thuê đất:

a) Diện tích đất cho thuê;

b) Thời hạn cho thuê đất;

c) Đơn giá thuê đất; trường hợp đấu giá quyền thuê đất thì giá đất thuê là đơn giá trúng đấu giá;

d) Hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê.

3. Thời điểm tính thu tiền sử dụng đất, tiền thuê đất là thời điểm Nhà nước quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất.

Điều 109. Nộp tiền sử dụng đất, tiền thuê đất khi chuyển mục đích sử dụng đất, gia hạn sử dụng đất

1. Khi chuyển mục đích sử dụng đất quy định tại các điểm d, đ, e và g khoản 1 Điều 57 của Luật này thì người sử dụng đất phải nộp tiền sử dụng đất, tiền thuê đất theo quy định sau đây:

a) Nộp tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê bằng mức chênh lệch giữa tiền sử dụng đất, tiền thuê đất của loại đất sau khi chuyển mục đích sử dụng đất và tiền sử dụng đất, tiền thuê đất của loại đất trước khi chuyển mục đích sử dụng đất;

b) Nộp tiền thuê đất hàng năm theo loại đất sau khi chuyển mục đích sử dụng đất.

2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải trả tiền sử dụng đất, tiền thuê đất thì phải thực hiện nghĩa vụ tài chính đối với thời gian được gia hạn.

3. Chính phủ quy định chi tiết Điều này.

Điều 110. Miễn, giảm tiền sử dụng đất, tiền thuê đất

1. Việc miễn, giảm tiền sử dụng đất, tiền thuê đất được thực hiện trong các trường hợp sau đây:

a) Sử dụng đất vào mục đích sản xuất, kinh doanh thuộc lĩnh vực ưu đãi đầu tư hoặc địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư, trừ dự án đầu tư xây dựng nhà ở thương mại;

b) Sử dụng đất để thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng, hộ gia đình nghèo; hộ gia đình, cá nhân là dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới, hải đảo; sử dụng đất để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở; đất ở cho người phải di dời khi Nhà nước thu hồi đất do có nguy cơ đe dọa tính mạng con người;

c) Sử dụng đất sản xuất nông nghiệp đối với hộ gia đình, cá nhân là dân tộc thiểu số;

d) Sử dụng đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công lập;

đ) Đất xây dựng kết cấu hạ tầng cảng hàng không, sân bay; đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không;

e) Sử dụng đất làm mặt bằng xây dựng trụ sở, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối đối với hợp tác xã nông nghiệp;

g) Các trường hợp khác theo quy định của Chính phủ.

2. Chính phủ quy định chi tiết Điều này.

Điều 111. Quỹ phát triển đất

1. Quỹ phát triển đất của địa phương do Ủy ban nhân dân cấp tỉnh thành lập hoặc ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương để ứng vốn cho việc bồi thường, giải phóng mặt bằng và tạo quỹ đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nguồn tài chính của Quỹ phát triển đất được phân bổ từ ngân sách nhà nước và huy động các nguồn khác theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Mục 2

GIÁ ĐẤT

Điều 112. Nguyên tắc, phương pháp định giá đất

1. Việc định giá đất phải bảo đảm các nguyên tắc sau đây:

a) Theo mục đích sử dụng đất hợp pháp tại thời điểm định giá;

b) Theo thời hạn sử dụng đất;

c) Phù hợp với giá đất phổ biến trên thị trường của loại đất có cùng mục đích sử dụng đã chuyển nhượng, giá trúng đấu giá quyền sử dụng đất đối với những nơi có đấu giá quyền sử dụng đất hoặc thu nhập từ việc sử dụng đất;

d) Cùng một thời điểm, các thửa đất liền kề nhau có cùng mục đích sử dụng, khả năng sinh lợi, thu nhập từ việc sử dụng đất tương tự như nhau thì có mức giá như nhau.

2. Chính phủ quy định phương pháp định giá đất.

Điều 113. Khung giá đất

Chính phủ ban hành khung giá đất định kỳ 05 năm một lần đối với từng loại đất, theo từng vùng. Trong thời gian thực hiện khung giá đất mà giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá tối đa hoặc giảm từ 20% trở lên so với giá tối thiểu trong khung giá đất thì Chính phủ điều chỉnh khung giá đất cho phù hợp.

Điều 114. Bảng giá đất và giá đất cụ thể

1. Căn cứ nguyên tắc, phương pháp định giá đất và khung giá đất, Ủy ban nhân dân cấp tỉnh xây dựng và trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất trước khi ban hành. Bảng giá đất được xây dựng định kỳ 05 năm một lần và công bố công khai vào ngày 01 tháng 01 của năm đầu kỳ.

Trong thời gian thực hiện bảng giá đất, khi Chính phủ điều chỉnh khung giá đất hoặc giá đất phổ biến trên thị trường có biến động thì Ủy ban nhân dân cấp tỉnh điều chỉnh bảng giá đất cho phù hợp.

Trước khi trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất ít nhất 60 ngày, Ủy ban nhân dân cấp tỉnh gửi dự thảo bảng giá đất đến cơ quan có chức năng xây dựng khung giá đất xem xét, trường hợp có chênh lệch lớn về giá đất giáp ranh giữa các tỉnh, thành phố trực thuộc trung ương thì báo cáo Thủ tướng Chính phủ quyết định.

2. Bảng giá đất được sử dụng để làm căn cứ trong các trường hợp sau đây:

a) Tính tiền sử dụng đất khi Nhà nước công nhận quyền sử dụng đất ở của hộ gia đình, cá nhân đối với phần diện tích trong hạn mức; cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở đối với phần diện tích trong hạn mức giao đất ở cho hộ gia đình, cá nhân;

b) Tính thuế sử dụng đất;

c) Tính phí và lệ phí trong quản lý, sử dụng đất đai;

d) Tính tiền xử phạt vi phạm hành chính trong lĩnh vực đất đai;

đ) Tính tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai;

e) Tính giá trị quyền sử dụng đất để trả cho người tự nguyện trả lại đất cho Nhà nước đối với trường hợp đất trả lại là đất Nhà nước giao đất có thu tiền sử dụng đất, công nhận quyền sử dụng đất có thu tiền sử dụng đất, đất thuê trả tiền thuê đất một lần cho cả thời gian thuê.

3. Ủy ban nhân dân cấp tỉnh quyết định giá đất cụ thể. Cơ quan quản lý đất đai cấp tỉnh có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh tổ chức việc xác định giá đất cụ thể. Trong quá trình thực hiện, cơ quan quản lý đất đai cấp tỉnh được thuê tổ chức có chức năng tư vấn xác định giá đất để tư vấn xác định giá đất cụ thể.

Việc xác định giá đất cụ thể phải dựa trên cơ sở điều tra, thu thập thông tin về thửa đất, giá đất thị trường và thông tin về giá đất trong cơ sở dữ liệu đất đai; áp dụng phương pháp định giá đất phù hợp. Căn cứ kết quả tư vấn xác định giá đất, cơ quan quản lý đất đai cấp tỉnh trình Hội đồng thẩm định giá đất xem xét trước khi trình Ủy ban nhân dân cùng cấp quyết định.

Hội đồng thẩm định giá đất gồm Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch và đại diện của cơ quan, tổ chức có liên quan, tổ chức có chức năng tư vấn xác định giá đất.

4. Giá đất cụ thể được sử dụng để làm căn cứ trong các trường hợp sau đây:

a) Tính tiền sử dụng đất khi Nhà nước công nhận quyền sử dụng đất của hộ gia đình, cá nhân đối với phần diện tích đất ở vượt hạn mức; cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở đối với phần diện tích vượt hạn mức giao đất ở cho hộ gia đình, cá nhân. Tính tiền thuê đất đối với đất nông nghiệp vượt hạn mức giao đất, vượt hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

b) Tính tiền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất; công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất đối với tổ chức mà phải nộp tiền sử dụng đất;

c) Tính tiền thuê đất đối với trường hợp Nhà nước cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất;

d) Tính giá trị quyền sử dụng đất khi cổ phần hóa doanh nghiệp nhà nước mà doanh nghiệp cổ phần sử dụng đất thuộc trường hợp Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; tính tiền thuê đất đối với trường hợp doanh nghiệp nhà nước cổ phần hóa được Nhà nước cho thuê đất trả tiền thuê đất hàng năm;

đ) Tính tiền bồi thường khi Nhà nước thu hồi đất.

5. Chính phủ quy định chi tiết Điều này.

Điều 115. Tư vấn xác định giá đất

1. Tư vấn xác định giá đất được thực hiện trong các trường hợp sau đây:

a) Khi xây dựng, điều chỉnh khung giá đất; xây dựng, điều chỉnh bảng giá đất và định giá đất cụ thể mà cơ quan nhà nước có thẩm quyền có yêu cầu;

b) Khi giải quyết khiếu nại về giá đất theo yêu cầu của cơ quan nhà nước có thẩm quyền, các bên có liên quan;

c) Khi thực hiện giao dịch dân sự liên quan đến giá đất cụ thể mà các bên có yêu cầu.

2. Điều kiện hoạt động của tư vấn xác định giá đất, hành nghề tư vấn xác định giá đất thực hiện theo quy định của Chính phủ.

3. Việc xác định giá đất của tư vấn xác định giá đất phải độc lập, khách quan, trung thực và tuân theo nguyên tắc, phương pháp định giá đất quy định tại Điều 112 của Luật này.

4. Giá đất do tư vấn xác định là một trong các căn cứ để cơ quan nhà nước có thẩm quyền quy định, quyết định giá đất.

Điều 116. Quyền và nghĩa vụ của tổ chức có chức năng tư vấn xác định giá đất

1. Quyền của tổ chức có chức năng tư vấn xác định giá đất:

a) Thực hiện tư vấn xác định giá đất theo quy định của Luật này, Luật giá và quy định khác của pháp luật có liên quan;

b) Yêu cầu bên thuê tư vấn cung cấp thông tin, tài liệu có liên quan đến việc tư vấn xác định giá đất; được nhận tiền dịch vụ theo thỏa thuận trong hợp đồng;

c) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng tư vấn xác định giá đất khi bên thuê tư vấn vi phạm điều kiện do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của tổ chức có chức năng tư vấn xác định giá đất:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực, khách quan của kết quả tư vấn giá đất;

b) Thực hiện thỏa thuận theo hợp đồng tư vấn xác định giá đất với bên thuê tư vấn;

c) Chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền; báo cáo cơ quan nhà nước có thẩm quyền về tổ chức, kết quả hoạt động tư vấn xác định giá đất định kỳ hàng năm hoặc trong trường hợp đột xuất;

d) Thực hiện nghĩa vụ về thuế và các nghĩa vụ tài chính khác có liên quan theo quy định của pháp luật;

đ) Đăng ký danh sách định giá viên và việc thay đổi, bổ sung danh sách định giá viên với cơ quan nhà nước có thẩm quyền nơi tổ chức tư vấn xác định giá đất đặt trụ sở chính;

e) Lưu trữ hồ sơ, tài liệu về kết quả tư vấn xác định giá đất;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Mục 3

ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Điều 117. Nguyên tắc đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được thực hiện công khai, liên tục, khách quan, trung thực, bình đẳng, bảo vệ quyền và lợi ích hợp pháp của các bên tham gia.

2. Việc đấu giá quyền sử dụng đất phải đúng trình tự, thủ tục theo quy định của pháp luật về đất đai và pháp luật về đấu giá tài sản.

Điều 118. Các trường hợp đấu giá quyền sử dụng đất và các trường hợp không đấu giá quyền sử dụng đất

1. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất trong các trường hợp sau đây, trừ các trường hợp quy định tại khoản 2 Điều này:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê hoặc cho thuê mua;

b) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

c) Sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng;

d) Sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp;

đ) Cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối;

e) Giao đất, cho thuê đất đối với đất Nhà nước thu hồi do sắp xếp lại, xử lý trụ sở làm việc, cơ sở hoạt động sự nghiệp, cơ sở sản xuất, kinh doanh mà tài sản gắn liền với đất thuộc sở hữu nhà nước;

g) Giao đất ở tại đô thị, nông thôn cho hộ gia đình, cá nhân;

h) Giao đất, cho thuê đất đối với các trường hợp được giảm tiền sử dụng đất, tiền thuê đất.

2. Các trường hợp không đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất bao gồm:

a) Giao đất không thu tiền sử dụng đất;

b) Sử dụng đất được miễn tiền sử dụng đất, tiền thuê đất quy định tại Điều 110 của Luật này;

c) Sử dụng đất quy định tại các điểm b, g khoản 1 và khoản 2 Điều 56 của Luật này;

d) Sử dụng đất vào mục đích hoạt động khoáng sản;

đ) Sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở tái định cư, nhà ở xã hội và nhà ở công vụ;

e) Giao đất ở cho cán bộ, công chức, viên chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Giao đất ở cho hộ gia đình, cá nhân có hộ khẩu thường trú tại xã mà không có đất ở và chưa được Nhà nước giao đất ở;

h) Giao đất ở cho hộ gia đình, cá nhân có hộ khẩu thường trú tại thị trấn thuộc vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn mà không có đất ở và chưa được Nhà nước giao đất ở;

i) Các trường hợp khác do Thủ tướng Chính phủ quyết định.

3. Trường hợp đất đưa ra đấu giá quyền sử dụng đất theo quy định tại khoản 1 Điều này mà không có người tham gia hoặc trường hợp chỉ có một người đăng ký tham gia đấu giá hoặc đấu giá ít nhất là 02 lần nhưng không thành thì Nhà nước thực hiện việc giao đất, cho thuê đất mà không phải đấu giá quyền sử dụng đất.

Điều 119. Thực hiện đấu giá quyền sử dụng đất

1. Điều kiện để tổ chức thực hiện đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất:

a) Đã có kế hoạch sử dụng đất hàng năm của cấp huyện được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đất đã được giải phóng mặt bằng, đất có tài sản gắn liền với đất mà tài sản thuộc sở hữu nhà nước;

c) Có phương án đấu giá quyền sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tổ chức, cá nhân tham gia đấu giá quyền sử dụng đất phải có đủ các điều kiện sau đây:

a) Thuộc đối tượng được Nhà nước giao đất, cho thuê đất theo quy định tại Điều 55 và Điều 56 của Luật này;

b) Phải bảo đảm các điều kiện để thực hiện dự án đầu tư theo quy định tại Điều 58 của Luật này đối với trường hợp giao đất, cho thuê đất để thực hiện dự án đầu tư.

Chương IX

HỆ THỐNG THÔNG TIN ĐẤT ĐAI VÀ CƠ SỞ DỮ LIỆU ĐẤT ĐAI

Điều 120. Hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai được thiết kế tổng thể và xây dựng thành một hệ thống thống nhất trên phạm vi cả nước, phục vụ đa mục tiêu; theo tiêu chuẩn, quy chuẩn quốc gia, quốc tế được công nhận tại Việt Nam.

2. Hệ thống thông tin đất đai gồm các thành phần cơ bản sau đây:

a) Hạ tầng kỹ thuật công nghệ thông tin đất đai;

b) Hệ thống phần mềm hệ điều hành, phần mềm hệ thống và phần mềm ứng dụng;

c) Cơ sở dữ liệu đất đai quốc gia.

Điều 121. Cơ sở dữ liệu đất đai quốc gia

1. Cơ sở dữ liệu đất đai quốc gia được xây dựng thống nhất trong phạm vi cả nước.

2. Cơ sở dữ liệu đất đai quốc gia gồm các thành phần:

a) Cơ sở dữ liệu về văn bản quy phạm pháp luật về đất đai;

b) Cơ sở dữ liệu địa chính;

c) Cơ sở dữ liệu điều tra cơ bản về đất đai;

d) Cơ sở dữ liệu quy hoạch, kế hoạch sử dụng đất;

đ) Cơ sở dữ liệu giá đất;

e) Cơ sở dữ liệu thống kê, kiểm kê đất đai;

g) Cơ sở dữ liệu về thanh tra, kiểm tra, giải quyết tranh chấp, khiếu nại, tố cáo về đất đai;

h) Cơ sở dữ liệu khác liên quan đến đất đai.

3. Nội dung, cấu trúc và kiểu thông tin cơ sở dữ liệu đất đai được thực hiện theo quy định của Bộ trưởng Bộ Tài nguyên và Môi trường.

Điều 122. Quản lý, khai thác cơ sở dữ liệu đất đai

1. Thông tin trong cơ sở dữ liệu đất đai được cơ quan nhà nước có thẩm quyền cung cấp thì có giá trị pháp lý như trong hồ sơ dạng giấy.

2. Cơ sở dữ liệu đất đai là tài sản của Nhà nước phải được bảo đảm an ninh, an toàn chặt chẽ; nghiêm cấm mọi hành vi truy cập trái phép, phá hoại, làm sai lệch thông tin trong cơ sở dữ liệu đất đai.

3. Tổ chức, cá nhân có nhu cầu về thông tin, dữ liệu đất đai được khai thác, sử dụng qua cổng thông tin đất đai ở trung ương, địa phương và phải nộp phí; khi thực hiện khai thác thông tin, dữ liệu đất đai phải thực hiện đúng quy định của pháp luật.

Điều 123. Dịch vụ công điện tử trong lĩnh vực đất đai

1. Các dịch vụ công điện tử được thực hiện gồm đăng ký đất đai, tài sản gắn liền với đất; thực hiện các giao dịch về đất đai và tài sản gắn liền với đất; cung cấp thông tin, dữ liệu về đất đai.

2. Cơ quan quản lý đất đai có trách nhiệm thực hiện các dịch vụ công quy định tại khoản 1 Điều này; cung cấp các dịch vụ thuận tiện, đơn giản, an toàn cho tổ chức và cá nhân trên môi trường mạng.

Điều 124. Trách nhiệm xây dựng hệ thống thông tin đất đai

1. Nhà nước có chính sách đầu tư xây dựng hệ thống thông tin đất đai, cơ sở dữ liệu đất đai; bảo đảm kinh phí vận hành, duy trì hệ thống thông tin đất đai, cơ sở dữ liệu đất đai.

2. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu đất đai quốc gia; thực hiện dịch vụ công điện tử trong lĩnh vực đất đai theo quy định của Chính phủ.

3. Bộ, ngành, cơ quan có liên quan có trách nhiệm cung cấp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai cho Bộ Tài nguyên và Môi trường để cập nhật vào cơ sở dữ liệu đất đai quốc gia, hệ thống thông tin đất đai.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu đất đai ở địa phương; cung cấp dữ liệu đất đai cho Bộ Tài nguyên và Môi trường để tích hợp vào cơ sở dữ liệu đất đai quốc gia.

5. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết về xây dựng, quản lý, khai thác hệ thống thông tin đất đai, điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng cơ sở dữ liệu, hệ thống thông tin đất đai.

Chương X

CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

Mục 1

THỜI HẠN SỬ DỤNG ĐẤT

Điều 125. Đất sử dụng ổn định lâu dài

Người sử dụng đất được sử dụng đất ổn định lâu dài trong các trường hợp sau đây:

1. Đất ở do hộ gia đình, cá nhân sử dụng;

2. Đất nông nghiệp do cộng đồng dân cư sử dụng quy định tại khoản 3 Điều 131 của Luật này;

3. Đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất là rừng tự nhiên;

4. Đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp của hộ gia đình, cá nhân đang sử dụng ổn định mà không phải là đất được Nhà nước giao có thời hạn, cho thuê;

5. Đất xây dựng trụ sở cơ quan quy định tại khoản 1 Điều 147 của Luật này; đất xây dựng công trình sự nghiệp của tổ chức sự nghiệp công lập chưa tự chủ tài chính quy định tại khoản 2 Điều 147 của Luật này;

6. Đất sử dụng vào mục đích quốc phòng, an ninh;

7. Đất cơ sở tôn giáo quy định tại Điều 159 của Luật này;

8. Đất tín ngưỡng;

9. Đất giao thông, thủy lợi, đất có di tích lịch sử - văn hóa, danh lam thắng cảnh, đất xây dựng các công trình công cộng khác không có mục đích kinh doanh;

10. Đất làm nghĩa trang, nghĩa địa;

11. Đất tổ chức kinh tế sử dụng quy định tại khoản 3 Điều 127 và khoản 2 Điều 128 của Luật này.

Điều 126. Đất sử dụng có thời hạn

1. Thời hạn giao đất, công nhận quyền sử dụng đất nông nghiệp đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp theo quy định tại khoản 1, khoản 2, điểm b khoản 3, khoản 4 và khoản 5 Điều 129 của Luật này là 50 năm. Khi hết thời hạn, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp nếu có nhu cầu thì được tiếp tục sử dụng đất theo thời hạn quy định tại khoản này.

2. Thời hạn cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân không quá 50 năm. Khi hết thời hạn thuê đất, hộ gia đình, cá nhân nếu có nhu cầu thì được Nhà nước xem xét tiếp tục cho thuê đất.

3. Thời hạn giao đất, cho thuê đất đối với tổ chức để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích thương mại, dịch vụ, làm cơ sở sản xuất phi nông nghiệp; tổ chức để thực hiện các dự án đầu tư; người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện các dự án đầu tư tại Việt Nam được xem xét, quyết định trên cơ sở dự án đầu tư hoặc đơn xin giao đất, thuê đất nhưng không quá 50 năm.

Đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, cho thuê đất không quá 70 năm.

Đối với dự án kinh doanh nhà ở để bán hoặc để bán kết hợp với cho thuê hoặc để cho thuê mua thì thời hạn giao đất cho chủ đầu tư được xác định theo thời hạn của dự án; người mua nhà ở gắn liền với quyền sử dụng đất được sử dụng đất ổn định lâu dài.

Khi hết thời hạn, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản này.

4. Thời hạn cho thuê đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao không quá 99 năm. Khi hết thời hạn, tổ chức nước ngoài có chức năng ngoại giao nếu có nhu cầu sử dụng đất thì được Nhà nước xem xét gia hạn hoặc cho thuê đất khác, mỗi lần gia hạn không quá thời hạn quy định tại khoản này.

5. Thời hạn cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn là không quá 05 năm.

6. Đất xây dựng công trình sự nghiệp của tổ chức sự nghiệp công lập tự chủ tài chính quy định tại khoản 2 Điều 147 của Luật này và các công trình công cộng có mục đích kinh doanh là không quá 70 năm.

Khi hết thời hạn, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản này.

7. Đối với thửa đất sử dụng cho nhiều mục đích thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sử dụng vào mục đích chính.

8. Thời hạn giao đất, cho thuê đất quy định tại Điều này được tính từ ngày có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 127. Thời hạn sử dụng đất khi chuyển mục đích sử dụng đất

1. Thời hạn sử dụng đất đối với hộ gia đình, cá nhân khi chuyển mục đích sử dụng đất được quy định như sau:

a) Trường hợp chuyển đất rừng phòng hộ, đất rừng đặc dụng sang sử dụng vào mục đích khác thì thời hạn được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm có quyết định cho phép chuyển mục đích sử dụng đất;

b) Trường hợp chuyển đất trồng lúa, đất trồng cây hàng năm khác, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối sang trồng rừng phòng hộ, trồng rừng đặc dụng thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài;

c) Trường hợp chuyển mục đích sử dụng giữa các loại đất bao gồm đất trồng cây hàng năm khác, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản, đất làm muối thì hộ gia đình, cá nhân sử dụng đất được tiếp tục sử dụng đất đó theo thời hạn đã được giao, cho thuê.

Khi hết thời hạn, hộ gia đình, cá nhân sử dụng đất được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn quy định tại khoản 1 Điều 126 của Luật này nếu có nhu cầu tiếp tục sử dụng;

d) Trường hợp chuyển đất nông nghiệp sang sử dụng vào mục đích phi nông nghiệp thì thời hạn sử dụng đất được xác định theo thời hạn của loại đất sau khi được chuyển mục đích sử dụng. Thời hạn sử dụng đất được tính từ thời điểm có quyết định cho phép chuyển mục đích sử dụng đất;

đ) Trường hợp chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì hộ gia đình, cá nhân được sử dụng đất ổn định lâu dài.

2. Thời hạn sử dụng đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư không thuộc khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao khi chuyển mục đích sử dụng đất được xác định theo dự án đầu tư quy định tại khoản 3 Điều 126 của Luật này.

3. Tổ chức kinh tế chuyển mục đích sử dụng từ đất phi nông nghiệp sử dụng ổn định lâu dài sang đất phi nông nghiệp sử dụng có thời hạn hoặc từ đất phi nông nghiệp sử dụng có thời hạn sang đất phi nông nghiệp sử dụng ổn định lâu dài thì tổ chức kinh tế được sử dụng đất ổn định lâu dài.

Điều 128. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất

1. Thời hạn sử dụng đất khi nhận chuyển quyền sử dụng đất đối với loại đất có quy định thời hạn là thời gian sử dụng đất còn lại của thời hạn sử dụng đất trước khi nhận chuyển quyền sử dụng đất.

2. Người nhận chuyển quyền sử dụng đất đối với loại đất được sử dụng ổn định lâu dài thì được sử dụng đất ổn định lâu dài.

Mục 2

ĐẤT NÔNG NGHIỆP

Điều 129. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối cho mỗi hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp như sau:

a) Không quá 03 héc ta cho mỗi loại đất đối với tỉnh, thành phố trực thuộc trung ương thuộc khu vực Đông Nam Bộ và khu vực đồng bằng sông Cửu Long;

b) Không quá 02 héc ta cho mỗi loại đất đối với tỉnh, thành phố trực thuộc trung ương khác.

2. Hạn mức giao đất trồng cây lâu năm cho mỗi hộ gia đình, cá nhân không quá 10 héc ta đối với xã, phường, thị trấn ở đồng bằng; không quá 30 héc ta đối với xã, phường, thị trấn ở trung du, miền núi.

3. Hạn mức giao đất cho mỗi hộ gia đình, cá nhân không quá 30 héc ta đối với mỗi loại đất:

a) Đất rừng phòng hộ;

b) Đất rừng sản xuất.

4. Trường hợp hộ gia đình, cá nhân được giao nhiều loại đất bao gồm đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối thì tổng hạn mức giao đất không quá 05 héc ta.

Trường hợp hộ gia đình, cá nhân được giao thêm đất trồng cây lâu năm thì hạn mức đất trồng cây lâu năm không quá 05 héc ta đối với xã, phường, thị trấn ở đồng bằng; không quá 25 héc ta đối với xã, phường, thị trấn ở trung du, miền núi.

Trường hợp hộ gia đình, cá nhân được giao thêm đất rừng sản xuất thì hạn mức giao đất rừng sản xuất không quá 25 héc ta.

5. Hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối không quá hạn mức giao đất quy định tại các khoản 1, 2 và 3 Điều này và không tính vào hạn mức giao đất nông nghiệp cho hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều này.

Ủy ban nhân dân cấp tỉnh quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước thuộc nhóm đất chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

6. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thủy sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

7. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Cơ quan quản lý đất đai nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Ủy ban nhân dân cấp xã nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

8. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại Điều này.

Điều 130. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân không quá 10 lần hạn mức giao đất nông nghiệp của hộ gia đình, cá nhân đối với mỗi loại đất quy định tại các khoản 1, 2 và 3 Điều 129 của Luật này.

2. Chính phủ quy định hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân phù hợp với điều kiện cụ thể theo từng vùng và từng thời kỳ.

Điều 131. Đất nông nghiệp hộ gia đình, cá nhân, cộng đồng dân cư sử dụng

1. Đất nông nghiệp hộ gia đình, cá nhân sử dụng gồm đất nông nghiệp được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất; do thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân khác; do nhận chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất theo quy định của pháp luật.

2. Việc sử dụng đất nông nghiệp do Nhà nước giao cho hộ gia đình, cá nhân được quy định như sau:

a) Hộ gia đình, cá nhân đã được Nhà nước giao đất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng theo quy định của Luật này;

b) Đối với những địa phương chưa thực hiện việc giao đất cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Ủy ban nhân dân cấp xã nơi có đất lập phương án giao đất và đề nghị Ủy ban nhân dân cấp huyện quyết định giao đất;

c) Đối với những địa phương mà Ủy ban nhân dân các cấp đã hướng dẫn hộ gia đình, cá nhân thương lượng điều chỉnh đất cho nhau trong quá trình thực hiện các chính sách, pháp luật về đất đai trước ngày 15 tháng 10 năm 1993 và đang sử dụng ổn định thì được tiếp tục sử dụng.

3. Đất nông nghiệp do cộng đồng dân cư sử dụng được quy định như sau:

a) Cộng đồng dân cư được Nhà nước giao đất, công nhận quyền sử dụng đất để bảo tồn bản sắc dân tộc gắn với phong tục, tập quán của các dân tộc;

b) Cộng đồng dân cư được Nhà nước giao đất, công nhận quyền sử dụng đất có trách nhiệm bảo vệ đất được giao, được sử dụng đất kết hợp với mục đích sản xuất nông nghiệp và nuôi trồng thủy sản, không được chuyển sang sử dụng vào mục đích khác.

Điều 132. Đất nông nghiệp sử dụng vào mục đích công ích

1. Căn cứ vào quỹ đất, đặc điểm và nhu cầu của địa phương, mỗi xã, phường, thị trấn được lập quỹ đất nông nghiệp sử dụng vào mục đích công ích không quá 5% tổng diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản để phục vụ cho các nhu cầu công ích của địa phương.

Đất nông nghiệp do tổ chức, hộ gia đình, cá nhân trả lại hoặc tặng cho quyền sử dụng cho Nhà nước, đất khai hoang, đất nông nghiệp thu hồi là nguồn để hình thành hoặc bổ sung cho quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn.

Đối với những nơi đã để lại quỹ đất nông nghiệp sử dụng vào mục đích công ích vượt quá 5% thì diện tích ngoài mức 5% được sử dụng để xây dựng hoặc bồi thường khi sử dụng đất khác để xây dựng các công trình công cộng của địa phương; giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, nuôi trồng thủy sản tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

2. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn để sử dụng vào các mục đích sau đây:

a) Xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Ủy ban nhân dân cấp tỉnh;

b) Bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Xây dựng nhà tình nghĩa, nhà tình thương.

3. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 2 Điều này thì Ủy ban nhân dân cấp xã cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để cho thuê. Thời hạn sử dụng đất đối với mỗi lần thuê không quá 05 năm.

Tiền thu được từ việc cho thuê đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích phải nộp vào ngân sách nhà nước do Ủy ban nhân dân cấp xã quản lý và chỉ được dùng cho nhu cầu công ích của xã, phường, thị trấn theo quy định của pháp luật.

4. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn do Ủy ban nhân dân cấp xã nơi có đất quản lý, sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 133. Đất nông nghiệp do tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài có nhu cầu sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối thì được Nhà nước xem xét cho thuê đất để thực hiện dự án đầu tư.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập đã được Nhà nước giao đất, cho thuê đất trước ngày Luật này có hiệu lực thi hành để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp thì phải rà soát hiện trạng sử dụng đất, lập phương án sử dụng đất. Nội dung phương án sử dụng đất phải xác định rõ diện tích, ranh giới sử dụng, diện tích từng loại đất được giữ lại sử dụng, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc rà soát, phê duyệt phương án sử dụng đất; giao đất, cho thuê đất theo phương án sử dụng đất được phê duyệt; thu hồi diện tích đất không sử dụng, sử dụng không đúng mục đích, giao khoán, cho thuê, cho mượn trái pháp luật, bị lấn, bị chiếm để tạo quỹ đất giao, cho thuê đối với tổ chức, hộ gia đình, cá nhân. Việc giao đất, cho thuê đất phải ưu tiên hộ gia đình, cá nhân là dân tộc thiểu số không có đất hoặc thiếu đất sản xuất ở địa phương.

3. Tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trước ngày Luật này có hiệu lực thi hành phải chuyển sang thuê đất.

Điều 134. Đất trồng lúa

1. Nhà nước có chính sách bảo vệ đất trồng lúa, hạn chế chuyển đất trồng lúa sang sử dụng vào mục đích phi nông nghiệp. Trường hợp cần thiết phải chuyển một phần diện tích đất trồng lúa sang sử dụng vào mục đích khác thì Nhà nước có biện pháp bổ sung diện tích đất hoặc tăng hiệu quả sử dụng đất trồng lúa.

Nhà nước có chính sách hỗ trợ, đầu tư xây dựng kết cấu hạ tầng, áp dụng khoa học và công nghệ hiện đại cho vùng quy hoạch trồng lúa có năng suất, chất lượng cao.

2. Người sử dụng đất trồng lúa có trách nhiệm cải tạo, làm tăng độ màu mỡ của đất; không được chuyển sang sử dụng vào mục đích trồng cây lâu năm, trồng rừng, nuôi trồng thủy sản, làm muối và vào mục đích phi nông nghiệp nếu không được cơ quan nhà nước có thẩm quyền cho phép.

3. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải nộp một khoản tiền để Nhà nước bổ sung diện tích đất chuyên trồng lúa nước bị mất hoặc tăng hiệu quả sử dụng đất trồng lúa theo quy định của Chính phủ.

Điều 135. Đất rừng sản xuất

1. Nhà nước giao đất rừng sản xuất là rừng tự nhiên cho tổ chức quản lý rừng để quản lý, bảo vệ và phát triển rừng.

2. Nhà nước giao đất, cho thuê đất rừng sản xuất là rừng trồng theo quy định sau đây:

a) Giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp theo hạn mức quy định tại điểm b khoản 3 Điều 129 của Luật này để sử dụng vào mục đích sản xuất lâm nghiệp. Đối với diện tích đất rừng sản xuất do hộ gia đình, cá nhân sử dụng vượt hạn mức thì phải chuyển sang thuê đất;

b) Cho thuê đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư trồng rừng;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất, cho thuê đất rừng sản xuất theo quy định tại điểm a và điểm b khoản này thì được sử dụng diện tích đất chưa có rừng để trồng rừng hoặc trồng cây lâu năm.

3. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất rừng sản xuất được kết hợp kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

4. Đất rừng sản xuất tập trung ở những nơi xa khu dân cư không thể giao trực tiếp cho hộ gia đình, cá nhân thì được Nhà nước giao cho tổ chức để bảo vệ và phát triển rừng kết hợp với sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản.

Điều 136. Đất rừng phòng hộ

1. Nhà nước giao đất rừng phòng hộ cho tổ chức quản lý rừng phòng hộ để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Tổ chức quản lý rừng phòng hộ giao khoán đất rừng phòng hộ cho hộ gia đình, cá nhân đang sinh sống tại đó để bảo vệ, phát triển rừng; Ủy ban nhân dân cấp huyện giao đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đó sử dụng.

3. Tổ chức, hộ gia đình, cá nhân có nhu cầu, khả năng bảo vệ, phát triển rừng và đang sinh sống trong khu vực rừng phòng hộ mà chưa có tổ chức quản lý và khu vực quy hoạch trồng rừng phòng hộ thì được Nhà nước giao đất rừng phòng hộ để bảo vệ, phát triển rừng và được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

4. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức kinh tế thuê đất rừng phòng hộ thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật bảo vệ và phát triển rừng.

Điều 137. Đất rừng đặc dụng

1. Nhà nước giao đất rừng đặc dụng cho tổ chức quản lý rừng đặc dụng để quản lý, bảo vệ theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

2. Tổ chức quản lý rừng đặc dụng giao khoán ngắn hạn đất rừng đặc dụng trong phân khu bảo vệ nghiêm ngặt cho hộ gia đình, cá nhân chưa có điều kiện chuyển ra khỏi khu vực đó để bảo vệ rừng.

3. Tổ chức quản lý rừng đặc dụng giao khoán đất rừng đặc dụng thuộc phân khu phục hồi sinh thái cho hộ gia đình, cá nhân sinh sống ổn định tại khu vực đó để bảo vệ và phát triển rừng.

4. Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất vùng đệm của rừng đặc dụng đối với tổ chức, hộ gia đình, cá nhân để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch phát triển rừng của vùng đệm và được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức kinh tế thuê đất rừng đặc dụng thuộc khu vực được kết hợp với kinh doanh cảnh quan, du lịch sinh thái - môi trường dưới tán rừng.

Điều 138. Đất làm muối

1. Đất làm muối được Nhà nước giao cho hộ gia đình, cá nhân trong hạn mức giao đất tại địa phương để sản xuất muối. Trường hợp sử dụng vượt hạn mức thì phải chuyển sang thuê đất.

Đất làm muối được Nhà nước cho thuê đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư sản xuất muối.

2. Những vùng đất làm muối có năng suất, chất lượng cao phải được bảo vệ và ưu tiên cho việc sản xuất muối.

3. Nhà nước khuyến khích việc sử dụng những vùng đất có khả năng làm muối để sản xuất muối phục vụ cho nhu cầu công nghiệp và đời sống.

Điều 139. Đất có mặt nước nội địa

1. Ao, hồ, đầm được Nhà nước giao theo hạn mức đối với hộ gia đình, cá nhân để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp.

Ao, hồ, đầm được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp hoặc nông nghiệp kết hợp với mục đích phi nông nghiệp.

2. Đối với hồ, đầm thuộc địa phận nhiều xã, phường, thị trấn thì việc sử dụng do Ủy ban nhân dân cấp huyện quyết định. Đối với hồ, đầm thuộc địa phận nhiều huyện, quận, thị xã, thành phố thuộc tỉnh thì việc sử dụng do Ủy ban nhân dân cấp tỉnh quyết định. Đối với hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc trung ương thì việc sử dụng do Chính phủ quy định.

Điều 140. Đất có mặt nước ven biển

1. Đất có mặt nước ven biển được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để sử dụng vào mục đích nuôi trồng thủy sản, sản xuất nông nghiệp, lâm nghiệp, làm muối, phi nông nghiệp.

2. Việc sử dụng đất có mặt nước ven biển theo quy định sau đây:

a) Đúng quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Bảo vệ đất, làm tăng sự bồi tụ đất ven biển;

c) Bảo vệ hệ sinh thái, môi trường và cảnh quan;

d) Không cản trở việc bảo vệ an ninh quốc gia và giao thông trên biển.

Điều 141. Đất bãi bồi ven sông, ven biển

1. Đất bãi bồi ven sông, ven biển bao gồm đất bãi bồi ven sông, đất cù lao trên sông, đất bãi bồi ven biển và đất cù lao trên biển.

2. Đất bãi bồi ven sông, ven biển thuộc địa phận xã, phường, thị trấn nào thì do Ủy ban nhân dân cấp xã đó quản lý.

Đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở do Ủy ban nhân dân cấp huyện quản lý và bảo vệ.

3. Đất bãi bồi ven sông, ven biển được Nhà nước cho thuê đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư sản xuất, kinh doanh nông nghiệp, phi nông nghiệp.

4. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển trước ngày Luật này có hiệu lực thi hành để sử dụng vào mục đích nông nghiệp thì được tiếp tục sử dụng trong thời hạn giao đất còn lại. Khi hết thời hạn giao đất, nếu có nhu cầu sử dụng đất, phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và không vi phạm pháp luật về đất đai thì Nhà nước xem xét cho thuê đất.

5. Nhà nước khuyến khích tổ chức kinh tế, hộ gia đình, cá nhân đầu tư đưa đất bãi bồi ven sông, ven biển vào sử dụng.

6. Chính phủ quy định chi tiết Điều này.

Điều 142. Đất sử dụng cho kinh tế trang trại

1. Nhà nước khuyến khích hình thức kinh tế trang trại của hộ gia đình, cá nhân nhằm khai thác có hiệu quả đất đai để phát triển sản xuất, mở rộng quy mô và nâng cao hiệu quả sử dụng đất trong sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối gắn với dịch vụ, chế biến và tiêu thụ sản phẩm nông nghiệp.

2. Đất sử dụng cho kinh tế trang trại gồm đất được Nhà nước giao không thu tiền sử dụng đất trong hạn mức giao đất cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối quy định tại Điều 129 của Luật này; đất do Nhà nước cho thuê; đất do thuê, nhận chuyển nhượng, nhận thừa kế, được tặng cho; đất do nhận khoán của tổ chức; đất do hộ gia đình, cá nhân góp.

3. Hộ gia đình, cá nhân sử dụng đất làm kinh tế trang trại được chuyển đổi mục đích sử dụng các loại đất theo quy định của pháp luật.

4. Hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại phù hợp quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, không có tranh chấp thì được tiếp tục sử dụng theo quy định sau đây:

a) Trường hợp đất được giao không thu tiền sử dụng đất trong hạn mức cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối quy định tại khoản 1 Điều 54 của Luật này thì được tiếp tục sử dụng theo quy định tại khoản 1 Điều 126 của Luật này;

b) Trường hợp đất được giao không thu tiền sử dụng đất cho hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối khi hết thời hạn được giao thì phải chuyển sang thuê đất;

c) Trường hợp sử dụng đất do được Nhà nước cho thuê, nhận chuyển nhượng, được thừa kế, được tặng cho, nhận khoán của tổ chức; do hộ gia đình, cá nhân góp vốn thì được tiếp tục sử dụng theo quy định của Luật này.

5. Nghiêm cấm việc lợi dụng hình thức kinh tế trang trại để bao chiếm, tích tụ đất đai không vì mục đích sản xuất.

Mục 3

ĐẤT PHI NÔNG NGHIỆP

Điều 143. Đất ở tại nông thôn

1. Đất ở do hộ gia đình, cá nhân đang sử dụng tại nông thôn gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng thửa đất thuộc khu dân cư nông thôn, phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Căn cứ vào quỹ đất của địa phương và quy hoạch phát triển nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quy định hạn mức đất giao cho mỗi hộ gia đình, cá nhân để làm nhà ở tại nông thôn; diện tích tối thiểu được tách thửa đối với đất ở phù hợp với điều kiện và tập quán tại địa phương.

3. Việc phân bổ đất ở tại nông thôn trong quy hoạch, kế hoạch sử dụng đất phải đồng bộ với quy hoạch các công trình công cộng, công trình sự nghiệp bảo đảm thuận tiện cho sản xuất, đời sống của nhân dân, vệ sinh môi trường và theo hướng hiện đại hóa nông thôn.

4. Nhà nước có chính sách tạo điều kiện cho những người sống ở nông thôn có chỗ ở trên cơ sở tận dụng đất trong những khu dân cư sẵn có, hạn chế việc mở rộng khu dân cư trên đất nông nghiệp.

Điều 144. Đất ở tại đô thị

1. Đất ở tại đô thị bao gồm đất để xây dựng nhà ở, xây dựng các công trình phục vụ đời sống, vườn, ao trong cùng một thửa đất thuộc khu dân cư đô thị, phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đất ở tại đô thị phải bố trí đồng bộ với đất sử dụng cho mục đích xây dựng các công trình công cộng, công trình sự nghiệp, bảo đảm vệ sinh môi trường và cảnh quan đô thị hiện đại.

3. Nhà nước có quy hoạch sử dụng đất để xây dựng nhà ở tại đô thị, có chính sách tạo điều kiện để những người sống ở đô thị có chỗ ở.

4. Ủy ban nhân dân cấp tỉnh căn cứ vào quy hoạch sử dụng đất, quy hoạch xây dựng đô thị và quỹ đất của địa phương quy định hạn mức đất ở giao cho mỗi hộ gia đình, cá nhân tự xây dựng nhà ở đối với trường hợp chưa đủ điều kiện để giao đất theo dự án đầu tư xây dựng nhà ở; diện tích tối thiểu được tách thửa đối với đất ở.

5. Việc chuyển đất ở sang đất xây dựng cơ sở sản xuất, kinh doanh phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và tuân thủ các quy định về trật tự, an toàn, bảo vệ môi trường đô thị.

Điều 145. Đất xây dựng khu chung cư

1. Đất xây dựng khu chung cư bao gồm đất để xây dựng nhà chung cư, xây dựng các công trình phục vụ trực tiếp cho đời sống của những hộ gia đình trong nhà chung cư và các công trình phục vụ cộng đồng theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Việc quy hoạch đất xây dựng khu chung cư phải bảo đảm đồng bộ với quy hoạch các công trình công cộng, bảo vệ môi trường.

3. Chính phủ quy định chi tiết chế độ sử dụng đất xây dựng khu chung cư.

Điều 146. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Đất sử dụng để chỉnh trang, phát triển đô thị gồm đất chỉnh trang khu vực nội thành, nội thị hiện có; đất được quy hoạch để mở rộng đô thị hoặc phát triển đô thị mới.

Đất sử dụng để chỉnh trang, phát triển khu dân cư nông thôn gồm đất chỉnh trang trong khu dân cư hiện có, đất thuộc quỹ đất nông nghiệp sử dụng vào mục đích công ích, đất được quy hoạch để mở rộng khu dân cư nông thôn.

2. Việc sử dụng đất để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành.

3. Ủy ban nhân dân cấp tỉnh tổ chức việc lập và giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án theo quy định của pháp luật để chỉnh trang hoặc xây dựng khu đô thị mới, khu dân cư nông thôn mới. Đất cho các dự án này phải được phân bổ đồng bộ trong quy hoạch, kế hoạch sử dụng đất cho toàn khu vực, bao gồm đất sử dụng để xây dựng kết cấu hạ tầng, đất ở, đất xây dựng các công trình công cộng, công trình sự nghiệp, đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp.

Khi thực hiện các dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn, Nhà nước chủ động thu hồi đất, bao gồm đất để xây dựng công trình kết cấu hạ tầng và đất vùng phụ cận theo quy hoạch và kế hoạch sử dụng đất.

4. Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ thì việc tự nguyện góp quyền sử dụng đất, bồi thường hoặc hỗ trợ do cộng đồng dân cư và người sử dụng đất đó thỏa thuận.

Điều 147. Đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Đất xây dựng trụ sở cơ quan gồm đất trụ sở cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đất xây dựng công trình sự nghiệp gồm đất xây dựng các công trình sự nghiệp thuộc các ngành và lĩnh vực về kinh tế, văn hóa, xã hội, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, môi trường, ngoại giao và các công trình sự nghiệp khác.

3. Việc sử dụng đất quy định tại khoản 1 và khoản 2 Điều này phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Người đứng đầu cơ quan, tổ chức được giao đất, cho thuê đất có trách nhiệm bảo toàn diện tích đất được giao, được thuê và phải sử dụng đất đúng mục đích.

Nghiêm cấm việc sử dụng đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp vào mục đích khác.

5. Nhà nước khuyến khích việc sử dụng đất vào mục đích phát triển văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, môi trường.

Điều 148. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh bao gồm đất sử dụng vào các mục đích quy định tại Điều 61 của Luật này.

2. Ủy ban nhân dân cấp tỉnh thực hiện việc quản lý nhà nước đối với đất sử dụng vào mục đích quốc phòng, an ninh thuộc địa bàn quản lý hành chính của địa phương.

Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh trong quá trình lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bảo đảm phù hợp với yêu cầu phát triển kinh tế - xã hội, củng cố quốc phòng, an ninh; rà soát, xác định ranh giới đất sử dụng cho mục đích quốc phòng, an ninh; xác định vị trí, diện tích đất quốc phòng, an ninh không còn nhu cầu sử dụng, sử dụng không đúng mục đích để bàn giao cho địa phương quản lý, sử dụng.

3. Đối với những khu vực nằm trong quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh nhưng chưa có nhu cầu sử dụng vào mục đích quốc phòng, an ninh thì người đang sử dụng đất được tiếp tục sử dụng đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền nhưng không được làm biến dạng địa hình tự nhiên.

4. Chính phủ quy định chi tiết Điều này.

Điều 149. Đất khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề

1. Việc sử dụng đất xây dựng khu công nghiệp, khu chế xuất, cụm công nghiệp, làng nghề phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch chi tiết xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Khi quy hoạch, thành lập khu công nghiệp, khu chế xuất phải đồng thời lập quy hoạch, xây dựng khu nhà ở, công trình công cộng nằm ngoài khu công nghiệp, khu chế xuất phục vụ đời sống người lao động làm việc trong khu công nghiệp, khu chế xuất.

2. Nhà nước cho thuê đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất. Đối với phần diện tích thuê đất trả tiền thuê đất hàng năm thì người được Nhà nước cho thuê đất có quyền cho thuê lại đất với hình thức trả tiền thuê đất hàng năm; đối với phần diện tích thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì người được Nhà nước cho thuê đất có quyền cho thuê lại đất với hình thức trả tiền thuê đất một lần cho cả thời gian thuê hoặc trả tiền thuê đất hàng năm.

Nhà đầu tư được miễn tiền thuê đất đối với diện tích đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư vào sản xuất, kinh doanh trong khu công nghiệp, cụm công nghiệp, khu chế xuất được thuê lại đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng và có các quyền và nghĩa vụ sau đây:

a) Trường hợp thuê lại đất trả tiền thuê đất một lần cho cả thời gian thuê thì có các quyền và nghĩa vụ quy định tại Điều 174 của Luật này;

b) Trường hợp thuê lại đất trả tiền thuê đất hàng năm thì có các quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

4. Người sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất phải sử dụng đất đúng mục đích đã được xác định, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và có các quyền, nghĩa vụ theo quy định của Luật này.

5. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư sản xuất, kinh doanh trong khu công nghiệp, cụm công nghiệp, khu chế xuất đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất gắn với kết cấu hạ tầng của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án mà không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án nếu có nhu cầu được Nhà nước xem xét cho thuê đất theo quy định của Luật này.

6. Chính phủ quy định chi tiết Điều này.

Điều 150. Đất sử dụng cho khu công nghệ cao

1. Đất sử dụng cho khu công nghệ cao theo quyết định thành lập của Thủ tướng Chính phủ bao gồm các loại đất có chế độ sử dụng khác nhau phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển và ứng dụng công nghệ cao; đào tạo nhân lực công nghệ cao.

Khi quy hoạch, thành lập khu công nghệ cao phải đồng thời lập quy hoạch, xây dựng khu nhà ở, công trình công cộng nằm ngoài khu công nghệ cao để phục vụ đời sống chuyên gia, người lao động làm việc trong khu công nghệ cao.

2. Ban quản lý khu công nghệ cao được Ủy ban nhân dân cấp tỉnh giao đất khu công nghệ cao. Ban quản lý khu công nghệ cao được cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất trong khu công nghệ cao theo quy định của Luật này.

3. Ban quản lý khu công nghệ cao lập quy hoạch chi tiết xây dựng của khu công nghệ cao và trình Ủy ban nhân dân cấp tỉnh nơi có đất phê duyệt.

Ủy ban nhân dân cấp tỉnh giao đất cho Ban quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được phê duyệt.

4. Người sử dụng đất được Ban quản lý khu công nghệ cao cho thuê đất trong khu công nghệ cao có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

5. Doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban quản lý khu công nghệ cao cho thuê đất; người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

6. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích đã được ghi trong hợp đồng thuê đất, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và có các quyền, nghĩa vụ theo quy định của Luật này.

Trường hợp chuyển nhượng quyền sử dụng đất trong khu công nghệ cao thì người nhận chuyển nhượng phải tiếp tục sử dụng đất đúng mục đích đã được xác định.

7. Nhà nước khuyến khích tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghệ cao và khuyến khích tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất vào mục đích phát triển khoa học và công nghệ.

8. Việc xác định giá cho thuê đất và tính thu tiền thuê đất trong khu công nghệ cao thực hiện theo quy định của Luật này.

Điều 151. Đất sử dụng cho khu kinh tế

1. Đất sử dụng cho khu kinh tế bao gồm đất để xây dựng khu kinh tế, khu kinh tế cửa khẩu được thành lập theo quyết định của Thủ tướng Chính phủ. Đất sử dụng cho khu kinh tế là diện tích đất sử dụng cho các khu chức năng gồm: khu phi thuế quan, khu bảo thuế, khu chế xuất, khu công nghiệp, khu giải trí, khu du lịch, khu đô thị, khu dân cư, khu hành chính và các khu chức năng khác phù hợp với đặc điểm của từng khu kinh tế nhằm tạo môi trường đầu tư và kinh doanh đặc biệt thuận lợi cho các nhà đầu tư.

Việc xây dựng, mở mới các khu kinh tế phải phù hợp với quy hoạch tổng thể hệ thống các khu kinh tế trong cả nước.

2. Ủy ban nhân dân cấp tỉnh giao đất cho Ban quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo kế hoạch sử dụng đất đã được phê duyệt trong quy hoạch chi tiết xây dựng của khu kinh tế.

3. Ban quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban quản lý khu kinh tế được giao lại đất có thu tiền sử dụng đất, giao lại đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất trong các khu chức năng của khu kinh tế theo quy định tại các Điều 54, 55 và 56 của Luật này.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá 70 năm.

4. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất, kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ như sau:

a) Trường hợp được Ban quản lý khu kinh tế giao lại đất trong khu kinh tế thì có các quyền và nghĩa vụ như được Nhà nước giao đất theo quy định của Luật này;

b) Trường hợp được Ban quản lý khu kinh tế cho thuê đất trong khu kinh tế thì có các quyền và nghĩa vụ như được Nhà nước cho thuê đất theo quy định của Luật này.

5. Nhà nước khuyến khích đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu kinh tế và khuyến khích sử dụng đất vào mục đích phát triển kinh tế.

6. Chế độ sử dụng đất, quyền và nghĩa vụ của người sử dụng đất trong khu kinh tế được áp dụng đối với từng loại đất theo quy định của Luật này.

7. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu kinh tế đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án, không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án, nếu có nhu cầu được Ban quản lý khu kinh tế xem xét cho thuê đất theo quy định của Luật này.

8. Chính phủ quy định chi tiết Điều này.

Điều 152. Đất sử dụng cho hoạt động khoáng sản

1. Đất sử dụng cho hoạt động khoáng sản bao gồm đất để thăm dò, khai thác, chế biến khoáng sản và khu vực các công trình phụ trợ cho hoạt động khoáng sản và hành lang an toàn trong hoạt động khoáng sản.

2. Đất để thăm dò, khai thác khoáng sản được Nhà nước cho thuê đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được phép thực hiện dự án thăm dò, khai thác khoáng sản.

Đất để làm mặt bằng chế biến khoáng sản thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp quy định tại Điều 153 của Luật này.

3. Việc sử dụng đất cho hoạt động khoáng sản phải tuân theo các quy định sau đây:

a) Có giấy phép hoạt động khoáng sản và quyết định cho thuê đất để thăm dò, khai thác khoáng sản hoặc quyết định cho thuê đất để làm mặt bằng chế biến khoáng sản của cơ quan nhà nước có thẩm quyền theo quy định của Chính phủ;

b) Thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh;

c) Sử dụng đất phù hợp với tiến độ thăm dò, khai thác khoáng sản; người sử dụng đất có trách nhiệm trả lại đất đúng với tiến độ thăm dò, khai thác khoáng sản và trạng thái lớp đất mặt được quy định trong hợp đồng thuê đất;

d) Trường hợp thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt hoặc không ảnh hưởng đến việc sử dụng mặt đất thì không phải thuê đất mặt.

Điều 153. Đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp

1. Đất thương mại, dịch vụ bao gồm đất xây dựng cơ sở kinh doanh thương mại, dịch vụ và các công trình khác phục vụ cho kinh doanh, thương mại, dịch vụ.

Đất cơ sở sản xuất phi nông nghiệp bao gồm đất để xây dựng các cơ sở sản xuất phi nông nghiệp nằm ngoài khu công nghiệp, cụm công nghiệp, khu chế xuất.

2. Việc sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định về bảo vệ môi trường.

3. Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất, thuê lại đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài.

Người Việt Nam định cư ở nước ngoài sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; thuê đất, thuê lại đất của tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài khác; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài. Người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này còn được nhận thừa kế, được tặng cho quyền sử dụng đất để làm mặt bằng xây dựng cơ sở sản xuất phi nông nghiệp, thương mại, dịch vụ.

Doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp thông qua hình thức Nhà nước cho thuê đất; thuê đất, thuê lại đất của tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; thuê lại đất gắn với kết cấu hạ tầng của doanh nghiệp có vốn đầu tư nước ngoài.

Điều 154. Đất sản xuất vật liệu xây dựng, làm đồ gốm

1. Đất sản xuất vật liệu xây dựng, làm đồ gốm bao gồm đất, đất có mặt nước để khai thác nguyên liệu và đất làm mặt bằng để chế biến, sản xuất vật liệu xây dựng, làm đồ gốm.

Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Đất, đất có mặt nước để khai thác nguyên liệu được Nhà nước cho thuê đối với hộ gia đình, cá nhân được phép khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm; đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được phép thực hiện dự án đầu tư khai thác nguyên liệu để sản xuất vật liệu xây dựng, làm đồ gốm.

Đất để làm mặt bằng sản xuất vật liệu xây dựng, làm đồ gốm thuộc loại đất sản xuất, kinh doanh phi nông nghiệp có chế độ sử dụng đất như đất thương mại, dịch vụ, đất cơ sở sản xuất phi nông nghiệp quy định tại Điều 153 của Luật này.

3. Việc sử dụng đất để sản xuất vật liệu xây dựng, làm đồ gốm phải tuân theo các quy định sau đây:

a) Có quyết định cho thuê đất vào mục đích khai thác nguyên liệu, chế biến, sản xuất vật liệu xây dựng, làm đồ gốm của cơ quan nhà nước có thẩm quyền;

b) Thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống và ảnh hưởng xấu đến môi trường, dòng chảy, giao thông;

c) Người sử dụng đất có trách nhiệm trả lại đất đúng với tiến độ khai thác nguyên liệu và trạng thái mặt đất được quy định trong hợp đồng thuê đất.

4. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

5. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác, sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 155. Đất sử dụng vào mục đích công cộng; đất để thực hiện dự án xây dựng - chuyển giao và dự án xây dựng - kinh doanh - chuyển giao

1. Việc sử dụng đất vào mục đích công cộng phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đối với đất sử dụng vào mục đích công cộng phải lập quy hoạch chi tiết xây dựng, trong đó phân định rõ các khu chức năng sử dụng vào mục đích công cộng không có mục đích kinh doanh và các khu chức năng sử dụng vào mục đích công cộng có mục đích kinh doanh.

Đối với đất thuộc khu chức năng không có mục đích kinh doanh thì Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 54 của Luật này; có mục đích kinh doanh thì Nhà nước cho thuê đất theo quy định tại Điều 56 của Luật này.

3. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT) và các hình thức khác theo quy định của pháp luật về đầu tư.

4. Chính phủ quy định chi tiết Điều này.

Điều 156. Đất cảng hàng không, sân bay dân dụng

1. Đất phục vụ cho hoạt động hàng không dân dụng tại cảng hàng không, sân bay bao gồm:

a) Đất xây dựng trụ sở các cơ quan quản lý nhà nước hoạt động thường xuyên tại cảng hàng không, sân bay;

b) Đất xây dựng các hạng mục thuộc kết cấu hạ tầng cảng hàng không, sân bay gồm đất để xây dựng đường cất hạ cánh, đường lăn, sân đỗ tàu bay, cơ sở bảo đảm hoạt động bay, bảo đảm an ninh hàng không, khẩn nguy sân bay, hàng rào, đường công vụ, đường giao thông nội cảng và các công trình, khu phụ trợ khác của sân bay;

c) Đất xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay;

d) Đất xây dựng công trình phục vụ kinh doanh dịch vụ phi hàng không.

2. Cảng vụ hàng không được Ủy ban nhân dân cấp tỉnh giao đất theo quy hoạch, kế hoạch sử dụng đất và quy hoạch cảng hàng không, sân bay đã được cơ quan nhà nước có thẩm quyền phê duyệt. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phục vụ hoạt động hàng không dân dụng tại cảng hàng không, sân bay được cấp cho Cảng vụ hàng không.

3. Căn cứ vào quy hoạch, kế hoạch sử dụng đất được cơ quan quản lý nhà nước về hàng không dân dụng phê duyệt, Cảng vụ hàng không giao đất không thu tiền sử dụng đất, cho thuê đất theo quy định sau đây:

a) Giao đất không thu tiền sử dụng đất đối với đất quy định tại điểm a và điểm b khoản 1 Điều này;

b) Cho thuê đất trả tiền thuê đất hàng năm đối với đất quy định tại điểm c và điểm d khoản 1 Điều này. Việc tính tiền thuê đất và thu tiền thuê đất được thực hiện theo quy định của Luật này.

4. Tổ chức, cá nhân sử dụng đất tại cảng hàng không, sân bay có các quyền và nghĩa vụ sau đây:

a) Sử dụng đất đúng mục đích; không được chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất;

b) Được dùng tài sản thuộc sở hữu của mình gắn liền với đất thuê để thế chấp tại tổ chức tín dụng được phép hoạt động tại Việt Nam; được bán, cho thuê tài sản, góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê.

5. Chính phủ quy định chi tiết Điều này.

Điều 157. Đất xây dựng các công trình công cộng có hành lang bảo vệ an toàn

1. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn bao gồm đất xây dựng các hệ thống giao thông, thủy lợi, đê điều, hệ thống cấp nước, hệ thống thoát nước, hệ thống xử lý chất thải, hệ thống dẫn điện, dẫn xăng dầu, dẫn khí, thông tin liên lạc và đất thuộc hành lang bảo vệ an toàn các công trình này.

2. Việc sử dụng đất xây dựng công trình công cộng có hành lang bảo vệ an toàn phải bảo đảm kết hợp khai thác cả phần trên không và trong lòng đất, bố trí kết hợp các loại công trình trên cùng một khu đất nhằm tiết kiệm đất và phải tuân theo các quy định của pháp luật chuyên ngành có liên quan về bảo vệ an toàn công trình.

3. Người đang sử dụng đất được pháp luật thừa nhận mà đất đó nằm trong hành lang bảo vệ an toàn công trình thì được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và không được gây cản trở cho việc bảo vệ an toàn công trình.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục, nếu không khắc phục được thì Nhà nước thu hồi đất và bồi thường theo quy định của pháp luật.

4. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm công bố công khai mốc giới hành lang bảo vệ an toàn công trình, chịu trách nhiệm chính về việc bảo vệ an toàn công trình; trường hợp hành lang bảo vệ an toàn công trình bị lấn, chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Ủy ban nhân dân cấp xã nơi có hành lang bảo vệ an toàn bị lấn, chiếm, sử dụng trái phép để xử lý.

5. Ủy ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; công bố công khai mốc giới sử dụng đất trong hành lang bảo vệ an toàn công trình; kịp thời xử lý những trường hợp lấn, chiếm, sử dụng trái phép hành lang bảo vệ an toàn công trình.

6. Chính phủ quy định chi tiết Điều này.

Điều 158. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân cấp tỉnh quyết định bảo vệ thì phải được quản lý nghiêm ngặt theo quy định sau đây:

a) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý theo quy định của pháp luật về di sản văn hóa thì tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư đó chịu trách nhiệm chính trong việc sử dụng đất có di tích lịch sử - văn hóa, danh lam thắng cảnh;

b) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Ủy ban nhân dân cấp xã nơi có di tích lịch sử - văn hóa, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hóa, danh lam thắng cảnh;

c) Đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Ủy ban nhân dân cấp xã nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Trong trường hợp đặc biệt cần thiết phải sử dụng đất có di tích lịch sử - văn hóa, danh lam thắng cảnh vào mục đích khác thì việc chuyển mục đích phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền quyết định xếp hạng đối với di tích lịch sử - văn hóa, danh lam thắng cảnh đó.

Điều 159. Đất cơ sở tôn giáo

1. Đất cơ sở tôn giáo gồm đất thuộc chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo, các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào chính sách tôn giáo của Nhà nước, quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt quyết định diện tích đất giao cho cơ sở tôn giáo.

Điều 160. Đất tín ngưỡng

1. Đất tín ngưỡng bao gồm đất có công trình đình, đền, miếu, am, từ đường, nhà thờ họ.

2. Việc sử dụng đất tín ngưỡng phải đúng mục đích, phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Việc xây dựng, mở rộng các công trình đình, đền, miếu, am, từ đường, nhà thờ họ của cộng đồng phải được phép của cơ quan nhà nước có thẩm quyền.

Điều 161. Đất xây dựng công trình ngầm

1. Việc sử dụng đất để xây dựng công trình ngầm phải phù hợp với quy hoạch xây dựng công trình ngầm, quy hoạch, kế hoạch sử dụng đất và các quy hoạch khác có liên quan đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất để xây dựng công trình ngầm theo quy định của Chính phủ.

Điều 162. Đất làm nghĩa trang, nghĩa địa

1. Đất làm nghĩa trang, nghĩa địa phải quy hoạch thành khu tập trung, phù hợp với quy hoạch sử dụng đất, xa khu dân cư, thuận tiện cho việc chôn cất, thăm viếng, hợp vệ sinh, bảo đảm môi trường và tiết kiệm đất.

2. Ủy ban nhân dân cấp tỉnh quy định mức đất và chế độ quản lý việc xây dựng phần mộ, tượng đài, bia tưởng niệm trong nghĩa trang, nghĩa địa bảo đảm tiết kiệm và có chính sách khuyến khích việc an táng không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa trái với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 163. Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng

1. Căn cứ vào mục đích sử dụng chủ yếu đã xác định, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng được quản lý và sử dụng theo quy định sau đây:

a) Nhà nước giao cho tổ chức để quản lý kết hợp sử dụng, khai thác đất có mặt nước chuyên dùng vào mục đích phi nông nghiệp hoặc phi nông nghiệp kết hợp với nuôi trồng và khai thác thủy sản;

b) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với tổ chức kinh tế, hộ gia đình, cá nhân để nuôi trồng thủy sản;

c) Nhà nước cho thuê đất sông, ngòi, kênh, rạch, suối thu tiền thuê đất hàng năm đối với người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài để thực hiện dự án đầu tư nuôi trồng thủy sản.

2. Việc khai thác, sử dụng đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng phải bảo đảm không ảnh hưởng đến mục đích sử dụng chủ yếu đã được xác định; phải tuân theo quy định về kỹ thuật của các ngành, lĩnh vực có liên quan và các quy định về bảo vệ cảnh quan, môi trường; không làm cản trở dòng chảy tự nhiên; không gây cản trở giao thông đường thủy.

Mục 4

ĐẤT CHƯA SỬ DỤNG

Điều 164. Quản lý đất chưa sử dụng

1. Ủy ban nhân dân cấp xã có trách nhiệm quản lý, bảo vệ đất chưa sử dụng tại địa phương và đăng ký vào hồ sơ địa chính.

2. Ủy ban nhân dân cấp tỉnh quản lý đất chưa sử dụng tại các đảo chưa có người ở.

3. Việc quản lý đất chưa sử dụng được thực hiện theo quy định của Chính phủ.

Điều 165. Đưa đất chưa sử dụng vào sử dụng

1. Căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân các cấp có kế hoạch đầu tư, khai hoang, phục hóa, cải tạo đất để đưa đất chưa sử dụng vào sử dụng.

2. Nhà nước khuyến khích tổ chức, hộ gia đình, cá nhân đầu tư để đưa đất chưa sử dụng vào sử dụng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đối với diện tích đất được quy hoạch sử dụng vào mục đích nông nghiệp thì ưu tiên giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại địa phương chưa được giao đất hoặc thiếu đất sản xuất.

Chương XI

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Mục 1

QUY ĐỊNH CHUNG

Điều 166. Quyền chung của người sử dụng đất

1. Được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Hưởng thành quả lao động, kết quả đầu tư trên đất.

3. Hưởng các lợi ích do công trình của Nhà nước phục vụ việc bảo vệ, cải tạo đất nông nghiệp.

4. Được Nhà nước hướng dẫn và giúp đỡ trong việc cải tạo, bồi bổ đất nông nghiệp.

5. Được Nhà nước bảo hộ khi người khác xâm phạm quyền, lợi ích hợp pháp về đất đai của mình.

6. Được bồi thường khi Nhà nước thu hồi đất theo quy định của Luật này.

7. Khiếu nại, tố cáo, khởi kiện về những hành vi vi phạm quyền sử dụng đất hợp pháp của mình và những hành vi khác vi phạm pháp luật về đất đai.

Điều 167. Quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp, góp vốn quyền sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp, góp vốn quyền sử dụng đất theo quy định của Luật này.

2. Nhóm người sử dụng đất mà có chung quyền sử dụng đất thì có các quyền và nghĩa vụ như sau:

a) Nhóm người sử dụng đất gồm hộ gia đình, cá nhân thì có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân theo quy định của Luật này.

Trường hợp trong nhóm người sử dụng đất có thành viên là tổ chức kinh tế thì có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế theo quy định của Luật này;

b) Trường hợp nhóm người sử dụng đất mà quyền sử dụng đất phân chia được theo phần cho từng thành viên trong nhóm, nếu từng thành viên của nhóm muốn thực hiện quyền đối với phần quyền sử dụng đất của mình thì phải thực hiện thủ tục tách thửa theo quy định, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và được thực hiện quyền và nghĩa vụ của người sử dụng đất theo quy định của Luật này.

Trường hợp quyền sử dụng đất của nhóm người sử dụng đất không phân chia được theo phần thì ủy quyền cho người đại diện để thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất.

3. Việc công chứng, chứng thực hợp đồng, văn bản thực hiện các quyền của người sử dụng đất được thực hiện như sau:

a) Hợp đồng chuyển nhượng, tặng cho, thế chấp, góp vốn bằng quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất phải được công chứng hoặc chứng thực, trừ trường hợp kinh doanh bất động sản quy định tại điểm b khoản này;

b) Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất, hợp đồng chuyển đổi quyền sử dụng đất nông nghiệp; hợp đồng chuyển nhượng quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất, tài sản gắn liền với đất mà một bên hoặc các bên tham gia giao dịch là tổ chức hoạt động kinh doanh bất động sản được công chứng hoặc chứng thực theo yêu cầu của các bên;

c) Văn bản về thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất được công chứng hoặc chứng thực theo quy định của pháp luật về dân sự;

d) Việc công chứng thực hiện tại các tổ chức hành nghề công chứng, việc chứng thực thực hiện tại Ủy ban nhân dân cấp xã.

Điều 168. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, tặng cho, thế chấp, góp vốn quyền sử dụng đất khi có Giấy chứng nhận. Đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp thì người sử dụng đất được thực hiện quyền sau khi có quyết định giao đất, cho thuê đất; trường hợp nhận thừa kế quyền sử dụng đất thì người sử dụng đất được thực hiện quyền khi có Giấy chứng nhận hoặc đủ điều kiện để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính thì phải thực hiện xong nghĩa vụ tài chính trước khi thực hiện các quyền.

2. Thời điểm người thực hiện chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê; chuyển nhượng quyền sử dụng đất đồng thời chuyển nhượng toàn bộ dự án đối với dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê sau khi có Giấy chứng nhận và có đủ điều kiện theo quy định tại Điều 194 của Luật này.

Điều 169. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận chuyển quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại điểm b khoản 1 Điều 179 của Luật này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất, trừ trường hợp quy định tại Điều 191 của Luật này; người Việt Nam định cư ở nước ngoài được nhận chuyển quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế. Doanh nghiệp có vốn đầu tư nước ngoài được nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất theo quy định của Chính phủ;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận chuyển quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 174 và điểm e khoản 1 Điều 179 của Luật này, trừ trường hợp quy định tại Điều 191 của Luật này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận chuyển quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật về nhà ở được nhận chuyển quyền sử dụng đất ở thông qua hình thức mua, thuê mua, nhận thừa kế, nhận tặng cho nhà ở gắn liền với quyền sử dụng đất ở hoặc được nhận quyền sử dụng đất ở trong các dự án phát triển nhà ở;

e) Tổ chức kinh tế, doanh nghiệp liên doanh nhận chuyển quyền sử dụng đất thông qua nhận góp vốn bằng quyền sử dụng đất;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất; doanh nghiệp có vốn đầu tư nước ngoài nhận quyền sử dụng đất thông qua việc Nhà nước giao đất để thực hiện các dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

h) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được nhận quyền sử dụng đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Cộng đồng dân cư, cơ sở tôn giáo, được nhận quyền sử dụng đất theo kết quả hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành;

m) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất không phụ thuộc vào nơi cư trú, trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 191 và Điều 192 của Luật này.

Điều 170. Nghĩa vụ chung của người sử dụng đất

1. Sử dụng đất đúng mục đích, đúng ranh giới thửa đất, đúng quy định về sử dụng độ sâu trong lòng đất và chiều cao trên không, bảo vệ các công trình công cộng trong lòng đất và tuân theo các quy định khác của pháp luật có liên quan.

2. Thực hiện kê khai đăng ký đất đai; làm đầy đủ thủ tục khi chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật.

3. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

4. Thực hiện các biện pháp bảo vệ đất.

5. Tuân theo các quy định về bảo vệ môi trường, không làm tổn hại đến lợi ích hợp pháp của người sử dụng đất có liên quan.

6. Tuân theo các quy định của pháp luật về việc tìm thấy vật trong lòng đất.

7. Giao lại đất khi Nhà nước có quyết định thu hồi đất, khi hết thời hạn sử dụng đất mà không được cơ quan nhà nước có thẩm quyền gia hạn sử dụng.

Điều 171. Quyền sử dụng hạn chế đối với thửa đất liền kề

1. Quyền sử dụng hạn chế đối với thửa đất liền kề bao gồm quyền về lối đi; cấp, thoát nước; tưới nước, tiêu nước trong canh tác; cấp khí ga; đường dây tải điện, thông tin liên lạc và các nhu cầu cần thiết khác một cách hợp lý trên thửa đất liền kề.

2. Việc xác lập quyền sử dụng hạn chế đối với thửa đất liền kề thực hiện theo quy định của pháp luật dân sự và phải thực hiện đăng ký theo quy định tại Điều 95 của Luật này.

Điều 172. Quyền lựa chọn hình thức trả tiền thuê đất

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài quy định tại khoản 1 Điều 56 của Luật này được lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm hoặc thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm được chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và phải xác định lại giá đất cụ thể để tính tiền thuê đất tại thời điểm có quyết định cho phép chuyển sang thuê đất theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê theo quy định của Luật này.

Mục 2

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC SỬ DỤNG ĐẤT

Điều 173. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất

1. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất không có quyền chuyển đổi, chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất; thế chấp, góp vốn bằng quyền sử dụng đất; không được bồi thường về đất khi Nhà nước thu hồi đất.

Điều 174. Quyền và nghĩa vụ của tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê

1. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê ngoài quyền và nghĩa vụ quy định tại khoản 1 Điều này còn có các quyền sau đây:

a) Chuyển nhượng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất;

b) Cho thuê quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất đối với trường hợp được Nhà nước giao đất có thu tiền sử dụng đất; cho thuê lại quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất đối với trường hợp được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

c) Tặng cho quyền sử dụng đất cho Nhà nước; tặng cho quyền sử dụng đất cho cộng đồng dân cư để xây dựng các công trình phục vụ lợi ích chung của cộng đồng; tặng cho nhà tình nghĩa gắn liền với đất theo quy định của pháp luật;

d) Thế chấp bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

đ) Góp vốn bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài theo quy định của pháp luật.

3. Tổ chức sự nghiệp công lập tự chủ tài chính được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền thuê đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại khoản 1 và khoản 2 Điều này; việc thực hiện các quyền phải được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

Trường hợp tổ chức sự nghiệp công lập tự chủ tài chính được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại Điều 173 của Luật này.

4. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất;

b) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư vì mục đích lợi nhuận không thuộc trường hợp quy định tại điểm a khoản này mà được giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng;

c) Trường hợp được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư vì mục đích lợi nhuận không thuộc trường hợp quy định tại điểm a khoản này mà được miễn tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Điều 175. Quyền và nghĩa vụ của tổ chức kinh tế, tổ chức sự nghiệp công lập sử dụng đất thuê trả tiền thuê đất hàng năm

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập được Nhà nước cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Thế chấp tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê khi có đủ điều kiện quy định tại Điều 189 của Luật này; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê; người nhận góp vốn bằng tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

đ) Cho thuê lại quyền sử dụng đất theo hình thức trả tiền thuê đất hàng năm đối với đất đã được xây dựng xong kết cấu hạ tầng trong trường hợp được phép đầu tư xây dựng kinh doanh kết cấu hạ tầng đối với đất khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Tổ chức kinh tế, tổ chức sự nghiệp công lập sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân ngoài khu công nghiệp, cụm công nghiệp, khu chế xuất thì có các quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 176. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất, chuyển mục đích sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất có nguồn gốc do được Nhà nước giao có thu tiền sử dụng đất hoặc Nhà nước cho thuê đất trả trước tiền một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã trả không có nguồn gốc từ ngân sách nhà nước thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này.

3. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất nông nghiệp theo quy định của pháp luật thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp nhận chuyển nhượng và không chuyển mục đích sử dụng đất thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

b) Trường hợp nhận chuyển nhượng và chuyển mục đích sử dụng đất mà thuộc trường hợp được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

c) Trường hợp nhận chuyển nhượng và chuyển mục đích sử dụng đất mà thuộc trường hợp được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

4. Quyền và nghĩa vụ của tổ chức kinh tế sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc cho thuê đất được quy định như sau:

a) Trường hợp tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này;

b) Trường hợp tổ chức kinh tế được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 1 Điều 175 của Luật này.

Điều 177. Quyền và nghĩa vụ của tổ chức kinh tế nhận góp vốn bằng quyền sử dụng đất; quyền sử dụng đất của tổ chức kinh tế khi giải thể, phá sản

1. Tổ chức kinh tế nhận góp vốn bằng quyền sử dụng đất của hộ gia đình, cá nhân, tổ chức kinh tế khác thì có quyền và nghĩa vụ quy định tại Điều 174 của Luật này trong các trường hợp sau đây:

a) Đất của tổ chức kinh tế góp vốn có nguồn gốc do được Nhà nước giao có thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, do nhận chuyển nhượng quyền sử dụng đất;

b) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất được Nhà nước cho thuê trả tiền thuê đất hàng năm.

2. Quyền sử dụng đất của hợp tác xã khi giải thể, phá sản thực hiện theo quy định sau đây:

a) Đối với đất được Nhà nước giao đất không thu tiền sử dụng đất; được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất, do mua tài sản gắn liền với đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền thuê đất, tiền mua tài sản gắn liền với đất, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

b) Đối với đất được Nhà nước giao đất có thu tiền sử dụng đất, thuê đất trả tiền một lần cho cả thời gian thuê, do mua tài sản gắn liền với đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền thuê đất, tiền mua tài sản gắn liền với đất, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do thành viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất, quyền sử dụng đất đó là của hợp tác xã và được xử lý theo điều lệ của hợp tác xã, nghị quyết của đại hội thành viên.

3. Quyền sử dụng đất của tổ chức kinh tế là doanh nghiệp khi giải thể, phá sản được xử lý theo quy định của pháp luật.

Điều 178. Quyền và nghĩa vụ của tổ chức kinh tế được thuê đất để xây dựng công trình ngầm

Tổ chức kinh tế được Nhà nước cho thuê đất để đầu tư xây dựng công trình ngầm thì có các quyền và nghĩa vụ sau đây:

1. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ như tổ chức kinh tế quy định tại các khoản 1, 2 và 4 Điều 174 của Luật này;

2. Trường hợp thuê đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ như tổ chức kinh tế quy định tại khoản 1 Điều 175 của Luật này.

Mục 3

QUYỀN VÀ NGHĨA VỤ CỦA HỘ GIA ĐÌNH, CÁ NHÂN, CỘNG ĐỒNG DÂN CƯ SỬ DỤNG ĐẤT

Điều 179. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp được Nhà nước giao trong hạn mức; đất được Nhà nước giao có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước công nhận quyền sử dụng đất; đất nhận chuyển đổi, nhận chuyển nhượng, nhận tặng cho, nhận thừa kế thì có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển đổi quyền sử dụng đất nông nghiệp trong cùng một xã, phường, thị trấn với hộ gia đình, cá nhân khác;

c) Chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

d) Cho tổ chức, hộ gia đình, cá nhân khác, người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam thuê quyền sử dụng đất;

đ) Cá nhân sử dụng đất có quyền để thừa kế quyền sử dụng đất của mình theo di chúc hoặc theo pháp luật.

Hộ gia đình được Nhà nước giao đất, nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để thừa kế theo di chúc hoặc theo pháp luật.

Trường hợp người được thừa kế là người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này thì được nhận thừa kế quyền sử dụng đất; nếu không thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này thì được hưởng giá trị của phần thừa kế đó;

e) Tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 174 của Luật này; tặng cho quyền sử dụng đất đối với hộ gia đình, cá nhân hoặc người Việt Nam định cư ở nước ngoài thuộc đối tượng quy định tại khoản 1 Điều 186 của Luật này;

g) Thế chấp quyền sử dụng đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế khác hoặc cá nhân theo quy định của pháp luật;

h) Góp vốn bằng quyền sử dụng đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh;

i) Trường hợp đất thuộc diện thu hồi để thực hiện dự án thì có quyền tự đầu tư trên đất hoặc cho chủ đầu tư dự án thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất với chủ đầu tư dự án để thực hiện dự án theo quy định của Chính phủ.

2. Hộ gia đình, cá nhân được Nhà nước cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê; người mua tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

c) Để thừa kế, tặng cho tài sản thuộc sở hữu của mình gắn liền với đất thuê; người nhận thừa kế, người được tặng cho tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định;

d) Cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê theo quy định của pháp luật về dân sự;

đ) Thế chấp bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại tổ chức tín dụng được phép hoạt động tại Việt Nam, tại tổ chức kinh tế khác hoặc cá nhân theo quy định của pháp luật;

e) Góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê trong thời hạn thuê đất với tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài để hợp tác sản xuất, kinh doanh; người nhận góp vốn bằng tài sản được Nhà nước tiếp tục cho thuê đất theo mục đích đã được xác định.

3. Hộ gia đình, cá nhân thuê lại đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp thuê đất, thuê lại đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 1 Điều này;

b) Trường hợp thuê đất, thuê lại đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất mà được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ như trường hợp không được miễn, không được giảm tiền sử dụng đất, tiền thuê đất.

5. Hộ gia đình, cá nhân sử dụng đất thuê của tổ chức, hộ gia đình, cá nhân không thuộc trường hợp quy định tại khoản 3 Điều này thì có quyền và nghĩa vụ theo quy định của pháp luật về dân sự.

Điều 180. Quyền và nghĩa vụ của hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ loại đất không thu tiền sử dụng đất sang loại đất có thu tiền sử dụng đất hoặc thuê đất

1. Hộ gia đình, cá nhân chuyển mục đích sử dụng đất từ loại đất không thu tiền sử dụng đất sang loại đất có thu tiền sử dụng đất hoặc thuê đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

2. Quyền và nghĩa vụ của hộ gia đình, cá nhân sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất không thu tiền sử dụng đất sang đất có thu tiền sử dụng đất hoặc thuê đất được quy định như sau:

a) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất hoặc thuê đất thu tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 1 Điều 179 của Luật này;

b) Trường hợp được Nhà nước cho thuê đất thu tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều 179 của Luật này.

Điều 181. Quyền và nghĩa vụ của cơ sở tôn giáo, cộng đồng dân cư sử dụng đất

1. Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất có quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này.

b) Cơ sở tôn giáo, cộng đồng dân cư sử dụng đất không được chuyển đổi, chuyển nhượng, cho thuê, tặng cho quyền sử dụng đất; không được thế chấp, góp vốn bằng quyền sử dụng đất.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, TỔ CHỨC NƯỜC NGOÀI CÓ CHỨC NĂNG NGOẠI GIAO, DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI SỬ DỤNG ĐẤT

Điều 182. Quyền và nghĩa vụ của tổ chức nước ngoài có chức năng ngoại giao

1. Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Xây dựng các công trình trên đất theo giấy phép của cơ quan nhà nước Việt Nam có thẩm quyền;

c) Sở hữu công trình do mình xây dựng trên đất thuê trong thời hạn thuê đất.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì tổ chức nước ngoài có chức năng ngoại giao có quyền và nghĩa vụ theo điều ước quốc tế đó.

Điều 183. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài về đầu tư tại Việt Nam được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 174 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất hàng năm có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Thế chấp bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê tại các tổ chức tín dụng được phép hoạt động tại Việt Nam; góp vốn bằng tài sản thuộc sở hữu của mình gắn liền với đất thuê, người nhận góp vốn bằng tài sản được Nhà nước cho thuê đất theo đúng mục đích đã được xác định trong thời hạn còn lại;

c) Bán tài sản thuộc sở hữu của mình gắn liền với đất thuê khi có đủ điều kiện quy định tại Điều 189 của Luật này;

d) Cho thuê nhà ở trong trường hợp được phép đầu tư xây dựng kinh doanh nhà ở.

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê; doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước Việt Nam giao đất có thu tiền sử dụng đất để thực hiện dự án có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển nhượng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn sử dụng đất;

c) Cho thuê, cho thuê lại quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất trong thời hạn sử dụng đất;

d) Thế chấp bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất tại các tổ chức tín dụng được phép hoạt động tại Việt Nam trong thời hạn sử dụng đất;

đ) Góp vốn bằng quyền sử dụng đất, tài sản thuộc sở hữu của mình gắn liền với đất để hợp tác sản xuất, kinh doanh trong thời hạn sử dụng đất.

4. Doanh nghiệp có vốn đầu tư nước ngoài có sử dụng đất được hình thành do nhà đầu tư nước ngoài mua cổ phần của doanh nghiệp Việt Nam thì có các quyền và nghĩa vụ sau đây:

a) Trường hợp doanh nghiệp có vốn đầu tư nước ngoài hình thành do nhận chuyển nhượng cổ phần là doanh nghiệp 100% vốn đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài chiếm tỷ lệ cổ phần chi phối theo quy định của pháp luật về doanh nghiệp thì doanh nghiệp có vốn đầu tư nước ngoài có các quyền và nghĩa vụ quy định tại khoản 2, khoản 3 Điều này tương ứng với hình thức nộp tiền sử dụng đất, tiền thuê đất;

b) Trường hợp doanh nghiệp có vốn đầu tư nước ngoài hình thành do nhận chuyển nhượng cổ phần là doanh nghiệp mà bên Việt Nam chiếm tỷ lệ cổ phần chi phối theo quy định của pháp luật về doanh nghiệp thì doanh nghiệp có vốn đầu tư nước ngoài có quyền và nghĩa vụ như tổ chức kinh tế quy định tại Điều 174 và Điều 175 của Luật này.

5. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được Nhà nước giao đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê nhưng được miễn, giảm tiền sử dụng đất, tiền thuê đất thì có quyền và nghĩa vụ quy định tại khoản 4 Điều 174 của Luật này.

Điều 184. Quyền và nghĩa vụ của doanh nghiệp liên doanh sử dụng đất do nhận góp vốn bằng quyền sử dụng đất; doanh nghiệp 100% vốn đầu tư nước ngoài được chuyển đổi từ doanh nghiệp liên doanh

1. Doanh nghiệp liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế mà tổ chức kinh tế góp vốn bằng quyền sử dụng đất thì doanh nghiệp liên doanh có quyền và nghĩa vụ quy định tại Điều 174 của Luật này trong các trường hợp sau đây:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước.

2. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh có quyền, nghĩa vụ quy định tại Điều 174 của Luật này. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

3. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh có quyền và nghĩa vụ quy định tại Điều 174 của Luật này.

4. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có 100% vốn nước ngoài thì có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ theo quy định tại khoản 2 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó không thuộc trường hợp được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất hàng năm theo quy định tại khoản 1 Điều 56 của Luật này;

b) Quyền và nghĩa vụ theo quy định tại khoản 3 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó không thuộc trường hợp được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê theo quy định tại khoản 1 Điều 56 của Luật này;

c) Quyền và nghĩa vụ theo quy định tại khoản 3 Điều 183 của Luật này đối với trường hợp quyền sử dụng đất do nhận góp vốn trước đó được sử dụng để thực hiện các dự án đầu tư nhà ở để bán và doanh nghiệp 100% vốn nước ngoài được Nhà nước giao đất theo quy định tại khoản 3 Điều 55 của Luật này.

Điều 185. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và có quyền, nghĩa vụ theo quy định tại Điều 174 của Luật này.

2. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất, thuê lại đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế có các quyền và nghĩa vụ sau đây:

a) Trường hợp trả tiền thuê đất, thuê lại đất một lần cho cả thời gian thuê, thuê lại thì có quyền và nghĩa vụ quy định tại Điều 174 của Luật này;

b) Trường hợp trả tiền thuê đất, thuê lại đất hàng năm thì có quyền và nghĩa vụ quy định tại Điều 175 của Luật này.

Điều 186. Quyền và nghĩa vụ về sử dụng đất ở của người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam; người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng có quyền sở hữu nhà ở theo quy định của pháp luật về nhà ở thì có quyền sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam có các quyền và nghĩa vụ sau đây:

a) Quyền và nghĩa vụ chung quy định tại Điều 166 và Điều 170 của Luật này;

b) Chuyển quyền sử dụng đất ở khi bán, tặng cho, để thừa kế, đổi nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam để ở; tặng cho nhà ở gắn liền với quyền sử dụng đất ở cho Nhà nước, cộng đồng dân cư, tặng cho nhà tình nghĩa theo quy định tại điểm c khoản 2 Điều 174 của Luật này. Trường hợp tặng cho, để thừa kế cho đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì đối tượng này chỉ được hưởng giá trị của nhà ở gắn liền với quyền sử dụng đất ở;

c) Thế chấp nhà ở gắn liền với quyền sử dụng đất ở tại tổ chức tín dụng được phép hoạt động tại Việt Nam;

d) Cho thuê, ủy quyền quản lý nhà ở trong thời gian không sử dụng.

3. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều này thì người nhận thừa kế không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại điểm e khoản 1 Điều 179 của Luật này và phù hợp với quy định của pháp luật về nhà ở, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại cơ quan đăng ký đất đai để cập nhật vào Sổ địa chính.

4. Trường hợp trong số những người nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại cơ quan đăng ký đất đai để cập nhật vào sổ địa chính.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người thuộc đối tượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 3 Điều này.

5. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 3 và khoản 4 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và quy định khác của pháp luật có liên quan.

Điều 187. Quyền và nghĩa vụ của người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất để xây dựng công trình ngầm

Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đầu tư xây dựng công trình ngầm được Nhà nước cho thuê đất có các quyền và nghĩa vụ sau đây:

1. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì có quyền và nghĩa vụ quy định tại khoản 3 và khoản 5 Điều 183 của Luật này;

2. Trường hợp thuê đất trả tiền thuê đất hàng năm thì có quyền và nghĩa vụ quy định tại khoản 2 và khoản 5 Điều 183 của Luật này.

Mục 5

ĐIỀU KIỆN THỰC HIỆN CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 188. Điều kiện thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất; góp vốn bằng quyền sử dụng đất

1. Người sử dụng đất được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất; góp vốn bằng quyền sử dụng đất khi có các điều kiện sau đây:

a) Có Giấy chứng nhận, trừ trường hợp quy định tại khoản 3 Điều 186 và trường hợp nhận thừa kế quy định tại khoản 1 Điều 168 của Luật này;

b) Đất không có tranh chấp;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

2. Ngoài các điều kiện quy định tại khoản 1 Điều này, người sử dụng đất khi thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; quyền thế chấp quyền sử dụng đất, góp vốn bằng quyền sử dụng đất còn phải có đủ điều kiện theo quy định tại các điều 189, 190, 191, 192, 193 và 194 của Luật này.

3. Việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, thế chấp quyền sử dụng đất, góp vốn bằng quyền sử dụng đất phải đăng ký tại cơ quan đăng ký đất đai và có hiệu lực kể từ thời điểm đăng ký vào sổ địa chính.

Điều 189. Điều kiện bán, mua tài sản gắn liền với đất được Nhà nước cho thuê thu tiền thuê đất hàng năm

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được bán tài sản gắn liền với đất thuê của Nhà nước khi có đủ các điều kiện sau đây:

a) Tài sản gắn liền với đất thuê được tạo lập hợp pháp theo quy định của pháp luật;

b) Đã hoàn thành việc xây dựng theo đúng quy hoạch xây dựng chi tiết và dự án đầu tư đã được phê duyệt, chấp thuận.

2. Người mua tài sản gắn liền với đất thuê phải bảo đảm các điều kiện sau đây:

a) Có năng lực tài chính để thực hiện dự án đầu tư;

b) Có ngành nghề kinh doanh phù hợp với dự án đầu tư;

c) Không vi phạm quy định của pháp luật về đất đai đối với trường hợp đã được Nhà nước giao đất, cho thuê đất để thực hiện dự án trước đó.

3. Người mua tài sản được Nhà nước tiếp tục cho thuê đất trong thời hạn sử dụng đất còn lại theo giá đất cụ thể, sử dụng đất đúng mục đích đã được xác định trong dự án.

4. Đối với trường hợp thuê đất để thực hiện dự án xây dựng kinh doanh kết cấu hạ tầng thì thực hiện theo quy định tại Điều 194 của Luật này.

Điều 190. Điều kiện chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất, do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì chỉ được chuyển đổi quyền sử dụng đất nông nghiệp trong cùng xã, phường, thị trấn cho hộ gia đình, cá nhân khác để thuận lợi cho sản xuất nông nghiệp và không phải nộp thuế thu nhập từ việc chuyển đổi quyền sử dụng đất và lệ phí trước bạ.

Điều 191. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất trồng lúa.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong khu vực rừng phòng hộ, trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng, nếu không sinh sống trong khu vực rừng phòng hộ, rừng đặc dụng đó.

Điều 192. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

2. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

3. Hộ gia đình, cá nhân là dân tộc thiểu số sử dụng đất do Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước thì được chuyển nhượng, tặng cho quyền sử dụng đất sau 10 năm, kể từ ngày có quyết định giao đất theo quy định của Chính phủ.

Điều 193. Điều kiện nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp

Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư sản xuất, kinh doanh phi nông nghiệp khi có đủ các điều kiện sau đây:

1. Có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền đối với tổ chức kinh tế nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án;

2. Mục đích sử dụng đối với diện tích đất nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

3. Đối với đất chuyên trồng lúa nước thì phải thực hiện theo quy định tại khoản 3 Điều 134 của Luật này.

Điều 194. Điều kiện chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở; dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê

1. Việc chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở được thực hiện theo quy định sau đây:

a) Ủy ban nhân dân cấp tỉnh căn cứ vào quy định của Chính phủ về điều kiện loại đô thị để cho phép chủ đầu tư dự án đầu tư xây dựng kinh doanh nhà ở được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô sau khi đã hoàn thành đầu tư xây dựng kết cấu hạ tầng và nghĩa vụ tài chính về đất đai;

b) Đối với các dự án đầu tư xây dựng kinh doanh nhà ở thì được chuyển nhượng quyền sử dụng đất gắn với việc chuyển nhượng toàn bộ hoặc một phần dự án khi đã có Giấy chứng nhận. Người nhận chuyển nhượng quyền sử dụng đất phải thực hiện dự án đầu tư đúng theo tiến độ đã được phê duyệt.

2. Việc chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê phải đáp ứng các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại khoản 1 Điều 188 của Luật này;

b) Dự án phải xây dựng xong các công trình hạ tầng kỹ thuật tương ứng theo tiến độ ghi trong dự án đã được phê duyệt.

3. Chính phủ quy định chi tiết Điều này.

Chương XII

THỦ TỤC HÀNH CHÍNH VỀ ĐẤT ĐAI

Điều 195. Các thủ tục hành chính về đất đai

1. Các thủ tục hành chính về đất đai bao gồm:

a) Thủ tục thu hồi đất, giao đất, cho thuê đất, chuyển mục đích sử dụng đất;

b) Thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Thủ tục cấp đổi, cấp lại, đính chính, thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng;

d) Thủ tục thực hiện các quyền của người sử dụng đất;

đ) Thủ tục cưỡng chế thực hiện quyết định kiểm đếm bắt buộc, cưỡng chế thi hành quyết định thu hồi đất;

e) Thủ tục hòa giải tranh chấp đất đai, thủ tục giải quyết tranh chấp đất đai tại cơ quan hành chính;

g) Thủ tục xử phạt vi phạm hành chính trong lĩnh vực đất đai.

2. Chính phủ quy định chi tiết Điều này.

Điều 196. Công khai thủ tục hành chính về đất đai

1. Nội dung công khai thủ tục hành chính về đất đai bao gồm:

a) Cơ quan có thẩm quyền tiếp nhận hồ sơ và trả kết quả;

b) Thời gian giải quyết đối với mỗi thủ tục hành chính;

c) Thành phần hồ sơ đối với từng thủ tục hành chính;

d) Quy trình và trách nhiệm giải quyết từng loại thủ tục hành chính;

đ) Nghĩa vụ tài chính, phí và lệ phí phải nộp đối với từng thủ tục hành chính.

2. Việc công khai về các nội dung quy định tại khoản 1 Điều này thực hiện bằng hình thức niêm yết thường xuyên tại trụ sở cơ quan tiếp nhận hồ sơ và trả kết quả; đăng trên trang thông tin điện tử cơ sở dữ liệu quốc gia về thủ tục hành chính, trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện.

Điều 197. Thực hiện thủ tục hành chính về đất đai

1. Bộ, ngành theo chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp trong chỉ đạo, hướng dẫn, kiểm tra việc thực hiện thủ tục hành chính về đất đai, bảo đảm thống nhất giữa thủ tục hành chính về đất đai với các thủ tục hành chính khác có liên quan.

2. Ủy ban nhân dân các cấp có trách nhiệm chỉ đạo, hướng dẫn, kiểm tra và tổ chức thực hiện thủ tục hành chính tại địa phương; quy định việc phối hợp giữa các cơ quan có liên quan ở địa phương để giải quyết thủ tục hành chính về đất đai và các thủ tục hành chính khác có liên quan.

3. Cơ quan có thẩm quyền giải quyết thủ tục hành chính về đất đai phải thực hiện đúng trình tự, thủ tục theo quy định.

4. Người sử dụng đất và người khác có liên quan có trách nhiệm thực hiện đầy đủ trình tự, thủ tục hành chính về đất đai và các nghĩa vụ tài chính theo quy định của pháp luật.

Chương XIII

GIÁM SÁT, THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

Mục 1

GIÁM SÁT, THEO DÕI VÀ ĐÁNH GIÁ VIỆC QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 198. Giám sát của Quốc hội, Hội đồng nhân dân các cấp, Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận về việc quản lý và sử dụng đất đai

1. Quốc hội, Hội đồng nhân dân các cấp thực hiện quyền giám sát về quản lý và sử dụng đất đai theo quy định của Hiến pháp và Luật hoạt động giám sát của Quốc hội, Luật tổ chức Hội đồng nhân dân và Ủy ban nhân dân.

2. Mặt trận Tổ quốc Việt Nam, các tổ chức thành viên của Mặt trận thực hiện quyền giám sát về quản lý và sử dụng đất đai theo quy định của Hiến pháp, Luật Mặt trận Tổ quốc Việt Nam và quy định khác của pháp luật có liên quan.

Điều 199. Giám sát của công dân đối với việc quản lý, sử dụng đất đai

1. Công dân có quyền tự mình hoặc thông qua các tổ chức đại diện thực hiện quyền giám sát và phản ánh các sai phạm trong quản lý và sử dụng đất đai.

2. Việc giám sát và phản ánh phải bảo đảm khách quan, trung thực, đúng pháp luật; không được lợi dụng quyền giám sát để khiếu nại, tố cáo không đúng quy định của pháp luật, làm mất trật tự xã hội; chịu trách nhiệm trước pháp luật về tính chính xác các thông tin do mình phản ánh.

3. Nội dung giám sát của công dân trong quản lý và sử dụng đất đai:

a) Việc lập, điều chỉnh, công bố, thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

c) Việc thu hồi đất, bồi thường, hỗ trợ và tái định cư;

d) Việc đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

đ) Việc thu, miễn, giảm tiền sử dụng đất, tiền thuê đất, thuế liên quan đến đất đai; định giá đất;

e) Việc thực hiện các thủ tục hành chính liên quan đến quyền và nghĩa vụ của người sử dụng đất.

4. Hình thức giám sát của công dân trong quản lý và sử dụng đất đai:

a) Trực tiếp thực hiện quyền giám sát thông qua việc phản ánh, gửi đơn kiến nghị đến các cơ quan, người có thẩm quyền giải quyết;

b) Gửi đơn kiến nghị đến các tổ chức đại diện được pháp luật công nhận để các tổ chức này thực hiện việc giám sát.

5. Trách nhiệm của cơ quan nhà nước có thẩm quyền khi nhận được ý kiến của công dân và tổ chức đại diện cho người dân:

a) Kiểm tra, xử lý, trả lời bằng văn bản theo thẩm quyền;

b) Chuyển đơn đến cơ quan nhà nước có thẩm quyền để giải quyết trong trường hợp không thuộc thẩm quyền;

c) Thông báo kết quả cho tổ chức, cá nhân đã phản ánh.

Điều 200. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai

1. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được sử dụng để đánh giá việc thi hành pháp luật về đất đai, hiệu quả quản lý và sử dụng đất đai, sự tác động của chính sách, pháp luật về đất đai đến kinh tế - xã hội và môi trường trên phạm vi cả nước và các địa phương.

2. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được xây dựng dựa trên hệ thống thông tin đất đai và việc thu thập các thông tin khác từ quá trình thi hành pháp luật về đất đai trên phạm vi cả nước bao gồm:

a) Thông tin về quy hoạch, kế hoạch sử dụng đất; thống kê, kiểm kê đất đai; giá đất và thuế đất; giao đất, cho thuê đất, thu hồi đất, cho phép chuyển mục đích sử dụng đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; việc thực hiện các dự án đầu tư có sử dụng đất; việc chấp hành pháp luật về đất đai; kiểm tra, thanh tra và xử lý vi phạm về đất đai của các cơ quan hành chính;

b) Thông tin về giải quyết tranh chấp, khiếu kiện về đất đai;

c) Thông tin từ quá trình giám sát việc thực thi pháp luật về đất đai của Quốc hội và Hội đồng nhân dân các cấp; Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận; các tổ chức khác có liên quan và người dân;

d) Những thông tin cần thiết phải thu nhận bằng các giải pháp công nghệ gồm chụp ảnh mặt đất từ vệ tinh, máy bay và các phương tiện bay khác; điều tra thực địa và các phương tiện kỹ thuật khác;

đ) Những thông tin cần thiết từ dữ liệu điều tra xã hội học về quản lý và sử dụng đất đai được thực hiện từ các hoạt động nghiên cứu, điều tra, khảo sát khác nhau và thực hiện điều tra xã hội học bổ sung khi cần thiết.

3. Cơ quan tài nguyên và môi trường có trách nhiệm quản lý hệ thống theo dõi và đánh giá; tổ chức thực hiện đánh giá việc thực thi pháp luật, hiệu quả quản lý và sử dụng đất đai, tác động của chính sách, pháp luật về đất đai đến kinh tế - xã hội và môi trường trên phạm vi cả nước và các địa phương; kết quả đánh giá được gửi định kỳ đến Chính phủ, Quốc hội.

4. Cơ quan nhà nước lưu giữ thông tin quy định tại khoản 2 Điều này có trách nhiệm cung cấp đầy đủ, chính xác, kịp thời các thông tin cho cơ quan quản lý hệ thống theo dõi và đánh giá. Cơ quan tài nguyên và môi trường có trách nhiệm cập nhật các thông tin trong hệ thống theo dõi, đánh giá vào hệ thống thông tin đất đai.

5. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai được công khai để các tổ chức, cá nhân tìm hiểu thông tin theo quy định của pháp luật.

6. Chính phủ quy định chi tiết về việc xây dựng và vận hành hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai.

Mục 2

THANH TRA, GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI

Điều 201. Thanh tra chuyên ngành đất đai

1. Thanh tra chuyên ngành đất đai là hoạt động thanh tra của cơ quan nhà nước có thẩm quyền đối với cơ quan, tổ chức, cá nhân trong việc chấp hành pháp luật về đất đai, quy định về chuyên môn, kỹ thuật, quản lý thuộc lĩnh vực đất đai.

Bộ Tài nguyên và Môi trường chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra chuyên ngành đất đai trong cả nước.

Cơ quan quản lý đất đai ở địa phương chịu trách nhiệm tổ chức thực hiện thanh tra chuyên ngành đất đai tại địa phương.

2. Nội dung thanh tra chuyên ngành đất đai bao gồm:

a) Thanh tra việc chấp hành pháp luật về đất đai của Ủy ban nhân dân các cấp;

b) Thanh tra việc chấp hành pháp luật về đất đai của người sử dụng đất và của tổ chức, cá nhân khác có liên quan;

c) Thanh tra việc chấp hành các quy định về chuyên môn, nghiệp vụ trong lĩnh vực đất đai.

3. Thanh tra chuyên ngành đất đai có các nhiệm vụ sau đây:

a) Thanh tra việc chấp hành pháp luật của cơ quan nhà nước, người sử dụng đất trong việc quản lý và sử dụng đất đai;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về đất đai.

4. Quyền và nghĩa vụ của trưởng đoàn thanh tra, thanh tra viên, công chức làm công tác thanh tra chuyên ngành đất đai, quy trình tiến hành thanh tra chuyên ngành đất đai thực hiện theo quy định của pháp luật về thanh tra.

Điều 202. Hòa giải tranh chấp đất đai

1. Nhà nước khuyến khích các bên tranh chấp đất đai tự hòa giải hoặc giải quyết tranh chấp đất đai thông qua hòa giải ở cơ sở.

2. Tranh chấp đất đai mà các bên tranh chấp không hòa giải được thì gửi đơn đến Ủy ban nhân dân cấp xã nơi có đất tranh chấp để hòa giải.

3. Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm tổ chức việc hòa giải tranh chấp đất đai tại địa phương mình; trong quá trình tổ chức thực hiện phải phối hợp với Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã và các tổ chức thành viên của Mặt trận, các tổ chức xã hội khác. Thủ tục hòa giải tranh chấp đất đai tại Ủy ban nhân cấp xã được thực hiện trong thời hạn không quá 45 ngày, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp đất đai.

4. Việc hòa giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hòa giải thành hoặc hòa giải không thành của Ủy ban nhân dân cấp xã. Biên bản hòa giải được gửi đến các bên tranh chấp, lưu tại Ủy ban nhân dân cấp xã nơi có đất tranh chấp.

5. Đối với trường hợp hòa giải thành mà có thay đổi hiện trạng về ranh giới, người sử dụng đất thì Ủy ban nhân dân cấp xã gửi biên bản hòa giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 203. Thẩm quyền giải quyết tranh chấp đất đai

Tranh chấp đất đai đã được hòa giải tại Ủy ban nhân dân cấp xã mà không thành thì được giải quyết như sau:

1. Tranh chấp đất đai mà đương sự có Giấy chứng nhận hoặc có một trong các loại giấy tờ quy định tại Điều 100 của Luật này và tranh chấp về tài sản gắn liền với đất thì do Tòa án nhân dân giải quyết;

2. Tranh chấp đất đai mà đương sự không có Giấy chứng nhận hoặc không có một trong các loại giấy tờ quy định tại Điều 100 của Luật này thì đương sự chỉ được lựa chọn một trong hai hình thức giải quyết tranh chấp đất đai theo quy định sau đây:

a) Nộp đơn yêu cầu giải quyết tranh chấp tại Ủy ban nhân dân cấp có thẩm quyền theo quy định tại khoản 3 Điều này;

b) Khởi kiện tại Tòa án nhân dân có thẩm quyền theo quy định của pháp luật về tố tụng dân sự;

3. Trường hợp đương sự lựa chọn giải quyết tranh chấp tại Ủy ban nhân dân cấp có thẩm quyền thì việc giải quyết tranh chấp đất đai được thực hiện như sau:

a) Trường hợp tranh chấp giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau thì Chủ tịch Ủy ban nhân dân cấp huyện giải quyết; nếu không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính;

b) Trường hợp tranh chấp mà một bên tranh chấp là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thì Chủ tịch Ủy ban nhân dân cấp tỉnh giải quyết; nếu không đồng ý với quyết định giải quyết thì có quyền khiếu nại đến Bộ trưởng Bộ Tài nguyên và Môi trường hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính;

4. Người có thẩm quyền giải quyết tranh chấp đất đai tại khoản 3 Điều này phải ra quyết định giải quyết tranh chấp. Quyết định giải quyết tranh chấp có hiệu lực thi hành phải được các bên tranh chấp nghiêm chỉnh chấp hành. Trường hợp các bên không chấp hành sẽ bị cưỡng chế thi hành.

Điều 204. Giải quyết khiếu nại, khiếu kiện về đất đai

1. Người sử dụng đất, người có quyền lợi và nghĩa vụ liên quan đến sử dụng đất có quyền khiếu nại, khởi kiện quyết định hành chính hoặc hành vi hành chính về quản lý đất đai.

2. Trình tự, thủ tục giải quyết khiếu nại quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của pháp luật về khiếu nại. Trình tự, thủ tục giải quyết khiếu kiện quyết định hành chính, hành vi hành chính về đất đai thực hiện theo quy định của pháp luật về tố tụng hành chính.

Điều 205. Giải quyết tố cáo về đất đai

1. Cá nhân có quyền tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai.

2. Việc giải quyết tố cáo vi phạm pháp luật về quản lý và sử dụng đất đai thực hiện theo quy định của pháp luật về tố cáo.

Điều 206. Xử lý đối với người có hành vi vi phạm pháp luật về đất đai

1. Người có hành vi vi phạm pháp luật về đất đai thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước, cho người khác, ngoài việc bị xử lý theo quy định của pháp luật còn phải bồi thường theo mức thiệt hại thực tế cho Nhà nước hoặc cho người bị thiệt hại.

Điều 207. Xử lý đối với người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

1. Người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật đối với các hành vi vi phạm sau đây:

a) Lợi dụng chức vụ, quyền hạn làm trái với quy định của pháp luật trong giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất, bồi thường, hỗ trợ, tái định cư, chuyển quyền sử dụng đất, thực hiện quy hoạch, kế hoạch sử dụng đất, xác định nghĩa vụ tài chính về đất đai, quản lý hồ sơ địa chính, ra quyết định hành chính trong quản lý đất đai;

b) Thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về đất đai hoặc có hành vi khác gây thiệt hại đến tài nguyên đất đai, quyền và nghĩa vụ của người sử dụng đất;

c) Vi phạm quy định về lấy ý kiến, công bố, công khai thông tin; vi phạm quy định trình tự, thủ tục hành chính; vi phạm quy định về báo cáo trong quản lý đất đai.

2. Chính phủ quy định chi tiết Điều này.

Điều 208. Trách nhiệm của Chủ tịch Ủy ban nhân dân các cấp trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất đai

1. Chủ tịch Ủy ban nhân dân các cấp có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời những vi phạm pháp luật về quản lý và sử dụng đất đai tại địa phương.

2. Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời việc chuyển quyền sử dụng đất trái phép, chuyển mục đích sử dụng đất trái phép; phát hiện, áp dụng biện pháp ngăn chặn và xử lý kịp thời việc xây dựng các công trình trên đất lấn, chiếm, đất sử dụng không đúng mục đích ở địa phương và buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm.

Điều 209. Tiếp nhận và xử lý trách nhiệm của thủ trưởng, công chức, viên chức thuộc cơ quan quản lý đất đai các cấp và công chức địa chính cấp xã trong việc vi phạm trình tự thực hiện các thủ tục hành chính

1. Tổ chức, cá nhân khi phát hiện công chức, viên chức thuộc cơ quan quản lý đất đai các cấp, công chức địa chính xã, phường, thị trấn vi phạm các quy định về trình tự, thủ tục, thời hạn đối với việc giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất, làm thủ tục thực hiện quyền của người sử dụng đất, cấp Giấy chứng nhận thì có quyền gửi đơn kiến nghị đến người có thẩm quyền theo quy định sau đây:

a) Đối với vi phạm của công chức địa chính xã, phường, thị trấn thì gửi kiến nghị đến Chủ tịch Ủy ban nhân dân cấp xã;

b) Đối với những vi phạm của công chức, viên chức thuộc cơ quan quản lý đất đai cấp nào thì gửi kiến nghị đến thủ trưởng cơ quan quản lý đất đai cấp đó;

c) Đối với vi phạm của thủ trưởng cơ quan quản lý đất đai thì gửi kiến nghị đến Chủ tịch Ủy ban nhân dân cùng cấp.

2. Trong thời hạn không quá 30 ngày, kể từ ngày nhận được đơn kiến nghị, Chủ tịch Ủy ban nhân dân hoặc thủ trưởng cơ quan quản lý đất đai quy định tại khoản 1 Điều này có trách nhiệm xem xét, giải quyết và thông báo cho người có kiến nghị biết.

Chương XIV

ĐIỀU KHOẢN THI HÀNH

Điều 210. Điều khoản chuyển tiếp

1. Người được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 đã trả tiền thuê đất cho cả thời gian thuê hoặc trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã trả tiền còn lại ít nhất là 05 năm thì tổ chức kinh tế có quyền và nghĩa vụ quy định tại Điều 174 của Luật này; hộ gia đình, cá nhân có quyền và nghĩa vụ quy định tại khoản 1 Điều 179 của Luật này.

2. Trường hợp nhà đầu tư được Nhà nước cho thuê đất thu tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp khu chế xuất mà đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày Luật này có hiệu lực thi hành thì phải nộp tiền cho Nhà nước theo quy định của Chính phủ; người thuê lại đất có quyền và nghĩa vụ như được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê sau khi chủ đầu tư đã nộp đủ tiền thuê đất vào ngân sách nhà nước.

3. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp đã được giao đất, công nhận quyền sử dụng đất, nhận chuyển quyền sử dụng đất nông nghiệp trước ngày Luật này có hiệu lực thi hành, khi hết thời hạn sử dụng đất nếu có nhu cầu thì được tiếp tục sử dụng đất theo thời hạn quy định tại khoản 1 Điều 126 của Luật này. Thời hạn sử dụng đất được tính từ ngày 15 tháng 10 năm 2013 đối với trường hợp hết hạn vào ngày 15 tháng 10 năm 2013 theo quy định của Luật đất đai năm 2003; tính từ ngày hết thời hạn giao đất đối với trường hợp hết hạn sau ngày 15 tháng 10 năm 2013.

4. Trường hợp hộ gia đình, cá nhân sử dụng đất nông nghiệp trước ngày Luật này có hiệu lực thi hành mà chưa được cấp Giấy chứng nhận thì thời hạn sử dụng đất khi cấp Giấy chứng nhận tính từ ngày Luật này có hiệu lực thi hành.

5. Đối với đất được Nhà nước giao cho tổ chức kinh tế để tạo vốn xây dựng cơ sở hạ tầng theo dự án, đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 của các tổ chức kinh tế sử dụng mà không xác định thời hạn sử dụng đất thì thời hạn sử dụng đất được thực hiện theo quy định của Chính phủ.

6. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ, tái định cư trước ngày Luật này có hiệu lực thi hành thì không áp dụng theo quy định của Luật này. Trường hợp những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ, tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ, tái định cư theo phương án đã được phê duyệt trước ngày Luật này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng theo quy định của Luật này.

7. Đối với trường hợp được giao đất, thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất trước ngày Luật này có hiệu lực thi hành mà người sử dụng đất chưa hoàn thành nghĩa vụ tài chính thì thời điểm tính thu tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

8. Hộ gia đình, cá nhân đang sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất theo quy định của Luật này.

9. Chính phủ quy định việc xử lý đối với một số trường hợp cụ thể đang sử dụng đất vi phạm pháp luật về đất đai và các trường hợp đã bảo lãnh bằng quyền sử dụng đất trước ngày Luật này có hiệu lực thi hành.

Điều 211. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2014.

Luật đất đai số 13/2003/QH11 và Nghị quyết số 49/2013/QH13 ngày 21 tháng 6 năm 2013 của Quốc hội về kéo dài thời hạn sử dụng đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối của hộ gia đình, cá nhân hết hiệu lực kể từ ngày Luật này có hiệu lực.

2. Bãi bỏ Điều 57 của Luật hàng không dân dụng Việt Nam số 66/2006/QH11; Điều 2 của Luật số 34/2009/QH12 sửa đổi, bổ sung Điều 126 của Luật nhà ở và Điều 121 của Luật đất đai; Điều 4 của Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản; Điều 264 của Luật tố tụng hành chính số 64/2010/QH12; các quy định về trưng dụng đất trong Luật trưng mua, trưng dụng tài sản số 15/2008/QH12.

Điều 212. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 6 thông qua ngày 29 tháng 11 năm 2013.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


ND 1996 - 85 giao dat va cho thue dat

CHÍNH PHỦ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------
Số: 85-CP | Hà Nội, ngày 17 tháng 12 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 85-CP NGÀY 17 THÁNG 12 NĂM 1996 QUY ĐỊNH VIỆC THI HÀNH PHÁP LỆNH VỀ QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Đất đai ngày 14 tháng 7 năm 1993;
Căn cứ Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996;
Theo đề nghị của Tổng cục trưởng Tổng cục Địa chính;

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Nghị định này quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996.

Riêng việc giao khoán đất của các doanh nghiệp Nhà nước được giao đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản nói tại khoản 1 Điều 5 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 thì thực hiện theo Nghị định số 01/CP ngày 4 tháng 1 năm 1995 của Chính phủ về việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản trong các doanh nghiệp Nhà nước.

Điều 2.- Đất sử dụng vào mục đích công cộng gồm:

1. Đất xây dựng các công trình công cộng quy định tại điểm c Khoản 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996.

2. Đất xây dựng nhà máy thuỷ điện, trạm biến thế điện, hồ thuỷ điện, đường dây tải điện, đường ống dẫn dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các loại trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, vườn quốc gia, khu an dưỡng, cơ sở huấn luyện thể dục thể thao.

3. Các công trình phục vụ công ích và công cộng khác không nhằm mục đích kinh doanh của địa phương do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

4. Trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định.

Điều 3.-

1. Hạn mức đất giao cho các doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối theo dự án đầu tư (luận chứng kinh tế kỹ thuật) được cơ quan Nhà nước có thẩm quyền phê duyệt.

2. Thời hạn giao đất cho các tổ chức quy định tại khoản 1 Điều này để trồng cây hàng năm, nuôi trồng thuỷ sản, làm muối là 20 năm; để trồng cây lâu năm là 50 năm. Đối với đất được giao trước ngày 1/1/1996 thì thời hạn sử dụng đất được tính từ ngày 1 tháng 1 năm 1996, nếu được giao sau ngày 1 tháng 1 năm 1996 thì tính từ ngày giao đất.

3. Thời hạn giao đất cho tổ chức kinh tế trong nước để làm nhà ở bán cho công dân Việt Nam là giao ổn định, lâu dài và chỉ thu hồi trong các trường hợp quy định tại Điều 26, Điều 27 Luật đất đai. Trường hợp giao đất để xây dựng kết cấu hạ tầng để cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó thì thời hạn giao đất theo dự án đầu tư được cơ quan Nhà nước có thẩm quyền xét duyệt nhưng tối đa không quá 50 năm. Trường hợp trên 50 năm do Thủ tướng Chính phủ quyết định nhưng không quá 70 năm.

4. Thời hạn cho các tổ chức kinh tế trong nước thuê đất không quá 50 năm. Trường hợp cần thuê dài hơn 50 năm thì do Thủ tướng Chính phủ quyết định nhưng tối đa không quá 70 năm.

Điều 4.-

1. Tiền sử dụng đất phải trả theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Trường hợp đất được cơ quan Nhà nước có thẩm quyền cho phép đấu giá thì tiền sử dụng đất được xác định theo kết quả đấu giá, nhưng không thấp hơn khung giá do Nhà nước quy định.

3. Tiền sử dụng đất phải nộp vào Ngân sách Nhà nước theo thể thức do Bộ Tài chính quy định.

Điều 5.-

1. Tiền thuê đất do Bộ Tài chính quy định trên cơ sở khung giá đất do Nhà nước ban hành.

2. Tiền thuê đất được trả hàng năm; trường hợp trả theo định kỳ nhiều năm hoặc trả một lần cho cả thời hạn thuê đất thì được giảm theo quy định của Bộ Tài chính.

3. Tiền thuê đất phải nộp vào ngân sách Nhà nước và được hạch toán vào giá thành sản xuất kinh doanh.

Điều 6.-

1. Cơ quan có thẩm quyền giao đất được quy định tại Điều 23, Luật đất đai là cơ quan có thẩm quyền cho thuê đất.

2. Khi được cơ quan Nhà nước có thẩm quyền cho thuê đất, bên thuê đất phải ký hợp đồng thuê đất với Sở Địa chính.

Điều 7.-

1. Tổ chức được Nhà nước giao đất, cho thuê đất được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật.

2. Tổ chức được Nhà nước giao đất, cho thuê đất phải thực hiện các quy định của pháp luật về chuyển quyền sử dụng đất, nộp thuế chuyển quyền sử dụng đất, nộp tiền sử dụng đất, tiền thuê đất, đền bù giải toả mặt bằng, bảo vệ môi trường, sử dụng đất đúng mục đích, không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh.

Chương 2:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT KHÔNG PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 8.-

1. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có quyền sử dụng đất theo mục đích được giao.

2. Tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, được hưởng các quyền theo quy định tại khoản 1 của Điều này, ngoài ra còn có quyền:

a) Góp vốn bằng giá trị quyền sử dụng đát trong thời hạn được giao để liên doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài để tiếp tục phát triển sản xuất theo quy định của pháp luật.

b) Được thế chấp tài sản thuộc quyền sở hữu của mình gắn liền với đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật.

Điều 9.- Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có nghĩa vụ:

1. Không được sử dụng đất sai mục đích.

2. Không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất.

3. Đối với tổ chức sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không được bỏ hoang hoá; khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng đất đó vào mục đích khác thì phải chuyển sang hình thức thuê đất hoặc giao đất phải trả tiển sử dụng đất.

4. Đối với các tổ chức sử dụng đất quy định tại điểm a, b, c khoản 1 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 không được góp vốn liên doanh, thế chấp giá trị quyền sử dụng đất.

5. Thực hiện các nghĩa vụ tài chính về sử dụng đất theo quy định của pháp luật.

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền.

7. Trả lại cho Nhà nước phần đất không sử dụng hoặc sử dụng không đúng mục đích.

Chương 3:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC KINH TẾ TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 10.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất gồm: doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn được phép xây dựng, kinh doanh nhà ở, đầu tư xây dựng kinh doanh kết cấu hạ tầng theo giấy phép kinh doanh do cơ quan Nhà nước có thẩm quyền cấp.

Điều 11.- Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất có quyền:

1. Chuyển nhượng quyền sử dụng đất khi bán nhà ở gắn liền với đất đó cho công dân Việt Nam.

2. Chuyển nhượng quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng trên đất đó cho công dân Việt Nam để làm nhà ở.

3. Cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng xong trên đất đó.

4. Thếh hấp giá trị quyền sử dụng đất tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh.

5. Góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước.

6. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh còn được quyền góp vốn bằng giá trị quyền sử dụng đất để liên doanh với các tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

7. Được thụ hưởng kết quả đầu tư trên đất được giao khi thực hiện chuyển nhượng, cho thuê, thế chấp hoặc góp vốn liên doanh giá trị quyền sử dụng đất.

Điều 12.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất có nghĩa vụ:

1. Trả tiền sử dụng đất đầy đủ, đúng thời hạn quy định.

2. Chấp hành đúng các quy định về xây dựng công trình đã được cấp có thẩm quyền phê duyệt.

3. Trả lại đất cho Nhà nước khi hết thời hạn giao đất kể cả đất công cộng kèm theo kết cầu hạ tâng kỹ thuật đã xây dựng trên đất đó và không được bồi hoàn.

4. Chấp hành sự điều tiết của Nhà nước về chênh lệch giá do tác động đầu tư cơ sở hạ tầng của Nhà nước trong khu vực khi thực hiện chuyển nhượng hoặc cho thuê quyền sử dụng đất theo quy định của pháp luật.

5. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 4:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT

Điều 13.- Tổ chức kinh tế trong nước được Nhà nước cho thuê đất có quyền:

1. Thế chấp giá trị quyền sử dụng đất trong thời hạn thuê gắn liền với tài sản thuộc sở hữu của mình có trên đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật. Giá trị quyền sử dụng đất nói tại khoản 1 Điều này là tiền thuê đất mà tổ chức đó đã trả cho Nhà nước.

2. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, trong thời hạn thuê đất được góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước với tổ chức, cá nhân nước ngoài theo dự án đầu tư đã được cơ quan Nhà nước có thẩm quyền xét duyệt. Giá trị quyền sử dụng đất để liên doanh là giá thuê đất được thoả thuận với đối tác trong suốt thời hạn liên doanh.

3. Trong trường hợp cơ quan Nhà nước có thẩm quyền cho phép chuyển nhượng tài sản gắn liền với đất thuê, thì bên nhận tài sản được tiếp tục thuê đất theo quy định của pháp luật.

4. Cho thuê lại quyền sử dụng đất gắn liền với kết cấu hạ tầng trong khu chế xuất, khu công nghiệp theo quy định tại Chương VI của Nghị định này.

5. Được ưu tiên thuê lại đất khi hết thời hạn thuê nếu có nhu cầu tiếp tục thuê đất đó để sử dụng.

Điều 14.- Tổ chức kinh tế được Nhà nước cho thuê đất có nghĩa vụ:

1. Sử dụng đất đúng mục đích;

2. Trả tiền thuê đất đầy đủ, đúng thời hạn quy định;

3. Không được chuyển đổi, chuyển nhượng quyền sử dụng đất thuê;

4. Không được cho thuê lại đất, trừ trường hợp quy định tại khoản 3 Điều 11 và khoản 4 Điều 13 của Nghị định này;

5. Không huỷ hoại đất đai; chấp hành các quy định của pháp luật về quy hoạch, kiến trúc, cảnh quan môi trường chung của khu vực. Trường hợp thuê đất để xây dựng kết cấu hạ tầng thì phải duy trì kết cấu hạ tầng trong suốt thời gian thuê;

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền;

7. Trả lại đất cho Nhà nước khi hết thời hạn thuê. Trường hợp thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng khi kết thúc dự án đầu tư thì phải trả lại đất thuê và kết cầu hạ tầng cho Nhà nước, không được bồi hoàn.

Chương 5:

QUY ĐỊNH VỀ VIỆC GÓP VỐN LIÊN DOANH, THẾ CHẤP BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT

Điều 15.- Tổ chức kinh tế trong nước được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, trong thời hạn giao đất được góp vốn liên doanh bằng giá trị quyền sử dụng đất theo quy định sau đây:

1. Liên doanh với tổ chức, cá nhân trong nước:

a) Trường hợp giữ nguyên mục đích sử dụng đất, thì liên doanh được tiếp tục sử dụng đất đó. Giá trị quyền sử dụng đất của Bên góp vốn liên doanh do các bên thoả thuận, nhưng không được thấp hơn khung giá đất của Nhà nước đã ban hành. Liên doanh phải thực hiện nghĩa vụ tài chính theo quy định của Bộ Tài chính.

b) Trường hợp chuyển mục đích sử dụng đất thì Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho Nhà nước tương ứng với thời hạn liên doanh.

2. Việc góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 191/CP ngày 28/12/1994 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất, ghi nhận nợ và hoàn trả tiền thuê đất vào ngân sách Nhà nước theo quy định của Bộ Tài chính.

Điều 16.- Tổ chức kinh tế trong nước sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất kinh doanh.

Điều kiện thế chấp do Ngân hàng và bên thế chấp thoả thuận nhưng phải bảo đảm các nguyên tắc sau:

1. Khi đến hạn, tổ chức vay không trả được nợ hoặc bị giải thể trước thời hạn thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản có trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định giao đất cho người mua tài sản được tiếp tục sử dụng;

2. Tổ chức thế chấp và Ngân hàng nhận thế chấp không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất quy định tại khoản 2 Điều 4 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994.

3. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 17.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất, khi được cơ quan Nhà nước có thẩm quyền cho phép liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài thì giá trị góp vốn liên doanh do các Bên thoả thuận và thực hiện theo quy định của pháp luật.

Điều 18.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất được thế chấp giá trị quyền sử dụng đất hoặc giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất theo quy định sau đây:

1. Giá trị quyền sử dụng đất để thế chấp là tiền sử dụng đất đã trả theo giá đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Giá trị tài sản thế chấp đã đầu tư trên khu đất thế chấp do Bên thế chấp và Ngân hàng thoả thuận.

3. Khi đến hạn trả nợ hoặc tổ chức bị giải thể trước thời hạn mà Bên vay không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền tổ chức đấu giá quyền sử dụng đất và phát mại tài sản (nếu có) mà tổ chức đã thế chấp để trả nợ Ngân hàng. Người trúng trong đấu giá sau khi đã nộp đủ tiền đấu giá thì được Nhà nước giao đất và không phải trả tiền sử dụng đất.

4. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 19.- Giá trị quyền sử dụng đất thuê để góp vốn liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài của các doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp, quốc phòng, an ninh thực hiện theo quy định tại khoản 2, Điều 13 của Nghị định này.

Điều 20.- Tổ chức kinh tế được Nhà nước cho thuê đất được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất trong thời hạn thuê đất theo quy định sau đây:

1. Giá trị thế chấp do Ngân hàng quyết định và không vượt quá giá trị tài sản đã được đầu tư trên khu đất thế chấp cộng với tiền thuê đất đã trả.

2. Khi đến hạn hoặc tổ chức bị giải thể trước thời hạn mà không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định cho người mua tài sản được tiếp tục thuê đất.

Chương 6:

QUY ĐỊNH ĐỐI VỚI TỔ CHỨC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT ĐỂ XÂY DỰNG KINH DOANH KẾT CẤU HẠ TẦNG TẠI KHU CHẾ XUẤT, KHU CÔNG NGHIỆP

Điều 21.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp gồm: Doanh nghiệp Nhà nước, doanh nghiệp của tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn có chức năng đầu tư xây dựng kinh doanh kết cấu hạ tầng và có khả năng về tài chính theo quy định của pháp luật.

Điều 22.- Đất được thuê để xây dựng kinh doanh kết cấu hạ tầng phải nằm trong khu chế xuất, khu công nghiệp, đã được cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 23.- Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt việc cho các tổ chức trong nước quy định tại Điều 21 của Nghị định này được đầu tư kinh doanh xây dựng kết cấu hạ tầng tại khu chế xuất, khu công nghiệp để các tổ chức này lập dự án đầu tư trình cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 24.- Tổ chức, cá nhân trong nước và nước ngoài có nhu cầu thuê lại đất trong khu chế xuất, khu công nghiệp, đã được xây dựng kết cấu hạ tầng phải có đơn xin thuê lại đất và có dự án đầu tư dược cấp có thẩm quyền phê duyệt.

Điều 25.- Tổ chức thuê đất để xây dựng kinh doanh kết cấu hạ tầng phải ký kết hợp đồng cho thuê với Bên thuê lại và đăng ký tại Sở địa chính theo hướng dẫn của Tổng cục Địa chính.

Điều 26.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp có quyền:

1. Được hưởng các quyền quy định tại khoản 3, 4 Điều 13 của Nghị định này.

2. Được thụ hưởng kết quả đầu tư trên đất được thuê khi cho thuê lại quyền sử dụng đất.

3. Được thế chấp giá trị các lô đất chưa cho thuê lại trong thời hạn thuê đất tại Ngân hàng Việt Nam để vay vốn đầu tư xây dựng kết cấu hạ tầng.

Điều 27. Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp, có nghĩa vụ:

1. Thực hiện các nghĩa vụ quy định tại khoản 4 Điều 12 và khoản 1, 2, 3, 5, 6, 7 Điều 14 của Nghị định này.

2. Duy trì kết cấu hạ tầng trong suốt thời gian thuê.

Điều 28.- Người thuê lại đất phải sử dụng đúng mục đích, không được chuyển đổi, chuyển nhượng, cho thuê lại quyền sử dụng đất. Trong trường hợp được phép chuyển nhượng tài sản thuộc quyền sở hữu của mình gắn liền với đất thuê lại thì Bên nhận tài sản phải ký hợp đồng thuê lại đất với Bên cho thuê đất.

Chương 7:

QUY ĐỊNH ĐỐI VỚI CÁC TỔ CHỨC KINH TẾ ĐÃ ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT TRƯỚC NGÀY 9 THÁNG 9 NĂM 1996

(Ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành)

Điều 29.- Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9-9-1996 nay vẫn đang sử dụng đất đó mà thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, diểm b, khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu chưa trả tiền, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì nay phải trả tiền sử dụng đất cho Nhà nước theo quy định của Bộ tài chính.

Điều 30.- Tổ chức kinh tế trong nước đã được Nhà nước cho thuê đất nay thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, điểm b khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu đã trả tiền thuê đất cho Nhà nước mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền sử dụng đất theo quy định của Bộ tài chính.

Điều 31.- Tổ chức kinh tế trong nước đã được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 thì thực hiện theo quy định sau đây:

1. Nếu chưa trả tiền sử dụng đất, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1 tháng 1 năm 1996.

2. Nếu đã trả tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền thuê đất theo quy định của Bộ Tài chính.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định việc cho thuê đất và thời hạn thuê đất đối với tổ chức nói tại Điều 31 của Nghị định này theo quy định của pháp luật.

Điều 32. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế nhà đất theo quy định của pháp luật.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 33.- Những quy định của Nghị định này đối với Công ty trách nhiệm hữu hạn, công ty cổ phần cũng được áp dụng đối với doanh nghiệp tư nhân khi được Nhà nước giao đất, cho thuê đất.

Điều 34.- Bộ trưởng Bộ Tài chính, Thống đốc Ngân hàng Nhà nước Việt Nam, Tổng cục trưởng Tổng cục Địa chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 35.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và người đứng đầu các tổ chức sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 36.- Nghị định này thay thế Nghị định số 18/CP ngày 13 tháng 02 năm 1995 và có hiệu lực thi hành kể từ ngày ký.

Võ Văn Kiệt

(Đã ký)


ND 2004 - 181 huong dan thi hanh luat dat dai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 181/2004/NĐ-CP NGÀY 29 THÁNG 10 NĂM 2004
VỀ THI HÀNH LUẬT ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định việc thi hành Luật Đất đai đã được Quốc hội khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

2. Việc quy định phương pháp xác định giá đất, khung giá các loại đất; thu tiền sử dụng đất, thu tiền thuê đất; bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế; thanh tra đất đai; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo quy định tại các nghị định khác của Chính phủ.

3. Đối tượng áp dụng của Nghị định này bao gồm:

a) Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

b) Người sử dụng đất theo quy định tại Điều 9 của Luật Đất đai;

c) Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 2. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất được quy định như sau:

1. Người đứng đầu của tổ chức, tổ chức nước ngoài là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Uỷ ban nhân dân xã, phường, thị trấn để sử dụng vào mục đích xây dựng trụ sở Uỷ ban nhân dân và các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục, thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của mình.

7. Người đại diện cho những người sử dụng đất mà có quyền sử dụng chung thửa đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đó.

Điều 3. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm trước Nhà nước đối với việc quản lý đất trong các trường hợp sau:

a) Tổ chức được giao quản lý các công trình công cộng quy định tại khoản 3 Điều 91 của Nghị định này;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện các dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) theo quy định tại khoản 1 Điều 87 của Nghị định này;

c) Tổ chức được giao quản lý đất có mặt nước của các sông lớn và đất có mặt nước chuyên dùng;

d) Tổ chức phát triển quỹ đất được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất đã thu hồi thuộc khu vực nông thôn đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước Nhà nước đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện của cộng đồng dân cư chịu trách nhiệm trước Nhà nước đối với đất lâm nghiệp được giao cho cộng đồng dân cư để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 4. Những bảo đảm cho người sử dụng đất

1. Nhà nước không thừa nhận việc đòi lại đất và không xem xét giải quyết khiếu nại về việc đòi lại đất mà Nhà nước đã giao cho người khác sử dụng theo các chính sách ruộng đất trước ngày 15 tháng 10 năm 1993 trong các trường hợp sau:

a) Đất bị tịch thu, trưng thu, trưng mua khi thực hiện cải cách ruộng đất ở miền Bắc; chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam;

b) Đất đã hiến tặng cho Nhà nước, cho hợp tác xã và tổ chức khác, cho hộ gia đình, cá nhân;

c) Đất đã góp vào hợp tác xã nông nghiệp theo quy định của Điều lệ hợp tác xã nông nghiệp bậc cao;

d) Đất thổ cư mà Nhà nước đã giao cho người khác để làm đất ở; đất ở và đất vườn đã giao lại cho hợp tác xã để đi khai hoang; ruộng đất đã bị thu hồi để giao cho người khác hoặc điều chỉnh cho người khác khi giải quyết tranh chấp ruộng đất;

đ) Đất đã chia cho người khác khi hưởng ứng cuộc vận động san sẻ bớt một phần ruộng đất để chia cho người không có ruộng và thiếu ruộng tại miền Nam sau ngày giải phóng.

2. Việc giải quyết các trường hợp khiếu nại, tranh chấp về đất đai phải căn cứ vào pháp luật về đất đai tại thời điểm xảy ra các quan hệ đất đai dẫn đến khiếu nại, tranh chấp bao gồm các văn bản có liên quan đến đất đai sau đây:

a) Luật cải cách ruộng đất ban hành ngày 04 tháng 12 năm 1953 của nước Việt Nam dân chủ cộng hoà;

b) Thông tư số 73/TTg ngày 07 tháng 7 năm 1962 của Thủ tướng Chính phủ nước Việt Nam dân chủ cộng hoà về việc quản lý đất của tư nhân cho thuê, đất vắng chủ, đất bỏ hoang tại nội thành, nội thị;

c) Điều lệ hợp tác xã nông nghiệp bậc cao ban hành ngày 01 tháng 5 năm 1969;

d) Nghị quyết số 125-CP ngày 28 tháng 6 năm 1971 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc tăng cường công tác quản lý ruộng đất;

đ) Nghị định số 47-CP ngày 15 tháng 3 năm 1972 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà ban hành Điều lệ tạm thời về việc lựa chọn địa điểm công trình và quản lý đất xây dựng;

e) Nghị quyết số 28-CP ngày 16 tháng 12 năm 1973 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc di chuyển dân cư để giải phóng lòng sông;

g) Quyết định số 129-CP ngày 25 tháng 5 năm 1974 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc ban hành chính sách đối với các hợp tác xã mở rộng diện tích phát triển nông nghiệp, lâm nghiệp ở trung du và miền núi;

h) Nghị định số 01/NĐ/75 ngày 05 tháng 3 năm 1975 của Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam về chính sách ruộng đất;

i) Chỉ thị số 235-CT/TW ngày 20 tháng 8 năm 1976 của Ban Chấp hành Trung ương Đảng Lao động Việt Nam về việc thực hiện Nghị quyết của Bộ Chính trị về vấn đề ruộng đất ở miền Nam;

k) Quyết định số 188/CP ngày 25 tháng 9 năm 1976 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam Việt Nam;

l) Quyết định số 318/CP ngày 14 tháng 12 năm 1978 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về xoá bỏ hình thức bóc lột tư bản chủ nghĩa về ruộng đất và xúc tiến điều chỉnh ruộng đất ở nông thôn miền Nam;

m) Quyết định số 201/CP ngày 01 tháng 7 năm 1980 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc thống nhất quản lý ruộng đất và tăng cường công tác quản lý ruộng đất trong cả nước;

n) Luật Đất đai năm 1987 và Nghị định số 30/HĐBT ngày 23 tháng 3 năm 1989 của Hội đồng Bộ trưởng về việc thi hành Luật Đất đai năm 1987;

o) Quyết định số 13-HĐBT ngày 01 tháng 02 năm 1989 của Hội đồng Bộ trưởng nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc giải quyết một số vấn đề cấp bách về ruộng đất.

3. Việc giải quyết đất ở, đất sản xuất kinh doanh phi nông nghiệp có công trình xây dựng trên đất do Nhà nước quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 được thực hiện theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội và văn bản quy phạm pháp luật hướng dẫn thi hành Nghị quyết này.

Điều 5. Kinh phí cho công tác quản lý nhà nước về đất đai

1. Ngân sách nhà nước bảo đảm kinh phí cho hoạt động quản lý nhà nước về đất đai và đầu tư cho hoạt động sự nghiệp địa chính (bao gồm khảo sát, đo đạc, lập các loại bản đồ về đất đai; đánh giá phân hạng đất; lập, thẩm định, công bố và điều chỉnh quy hoạch, kế hoạch sử dụng đất; lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất; thống kê, kiểm kê đất đai và các hoạt động sự nghiệp địa chính khác) theo quy định của pháp luật.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các Bộ, cơ quan có liên quan xây dựng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật cho các hoạt động sự nghiệp địa chính để làm cơ sở cho việc bố trí và quản lý kinh phí.

3. Ngân sách trung ương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở Trung ương. Ngân sách địa phương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở địa phương theo quy định về phân cấp quản lý.

Điều 6. Phân loại đất

1. Loại đất, mục đích sử dụng đất của mỗi thửa đất được xác định theo một trong các căn cứ sau:

a) Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

b) Giấy chứng nhận quyền sử dụng đất đã cấp cho người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất;

c) Đăng ký chuyển mục đích sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất;

d) Đất đang sử dụng ổn định phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Đối với trường hợp chưa có căn cứ quy định tại các điểm a, b, c và d khoản này thì căn cứ vào hiện trạng sử dụng đất ổn định, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xác định loại đất, mục đích sử dụng đất.

2. Ngoài mục đích sử dụng đất chính đã được xác định theo quy định tại khoản 1 Điều này, người sử dụng đất được sử dụng kết hợp vào các mục đích khác nhưng không làm ảnh hưởng đến mục đích sử dụng chính và không trái với quy định của pháp luật về đất đai.

3. Đất đai được phân loại theo các nhóm như sau:

a) Nhóm đất nông nghiệp;

b) Nhóm đất phi nông nghiệp;

c) Nhóm đất chưa sử dụng.

4. Nhóm đất nông nghiệp được chia thành các phân nhóm sau:

a) Đất sản xuất nông nghiệp bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm.

Đất trồng cây hàng năm bao gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất lâm nghiệp bao gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thuỷ sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

Đất nông nghiệp khác là đất tại nông thôn sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, làm muối, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

5. Nhóm đất phi nông nghiệp được chia thành các phân nhóm sau:

a) Đất ở bao gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất chuyên dùng bao gồm đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng.

Đất sử dụng vào mục đích công cộng là đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, cảng đường thuỷ, bến phà, bến xe ô tô, bãi đỗ xe, ga đường sắt, cảng hàng không; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí; đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, khu an dưỡng, khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn, cơ sở tập luyện thể dục - thể thao, công trình văn hoá, điểm bưu điện - văn hoá xã, tượng đài, bia tưởng niệm, nhà tang lễ, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ; đất để chất thải, bãi rác, khu xử lý chất thải;

c) Đất tôn giáo, tín ngưỡng bao gồm đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

d) Đất làm nghĩa trang, nghĩa địa;

đ) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

e) Đất phi nông nghiệp khác.

Đất phi nông nghiệp khác là đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở; đất làm nhà nghỉ, lán, trại cho người lao động; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

6. Nhóm đất chưa sử dụng được chia thành các loại đất sau:

a) Đất bằng chưa sử dụng;

b) Đất đồi núi chưa sử dụng;

c) Núi đá không có rừng cây.

Điều 7. Xác định thửa đất

1. Thửa đất mà trên đó có một mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Thửa đất có ranh giới xác định trong quá trình sử dụng đất;

b) Thửa đất có ranh giới được xác định khi Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất;

c) Thửa đất có ranh giới được xác định khi hợp nhiều thửa đất thành một thửa đất (gọi là hợp thửa) hoặc tách một thửa đất thành nhiều thửa đất (gọi là tách thửa) do yêu cầu của quản lý hoặc yêu cầu của người sử dụng đất phù hợp với quy định của pháp luật về đất đai.

2. Thửa đất mà trên đó có nhiều mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Trường hợp mà xác định được ranh giới phân chia giữa các mục đích sử dụng thì thửa đất được xác định theo từng mục đích sử dụng;

b) Trường hợp có mục đích sử dụng chính và các mục đích sử dụng phụ được sử dụng theo mùa vụ trong năm hoặc sử dụng đồng thời trên diện tích đất đó thì thửa đất được xác định như quy định tại khoản 1 Điều này và phải xác định mục đích sử dụng chính và mục đích sử dụng phụ, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 45 của Nghị định này.

CHƯƠNG II
HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ
VỀ QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 8. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở gắn với quản lý tài nguyên và môi trường, có bộ máy tổ chức cụ thể như sau:

a) Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

c) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Xã, phường, thị trấn có cán bộ địa chính.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ hướng dẫn cụ thể về tổ chức bộ máy của Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường; hướng dẫn việc bổ nhiệm và miễn nhiệm cán bộ địa chính xã, phường, thị trấn; quy định nhiệm vụ và tiêu chuẩn của cán bộ địa chính xã, phường, thị trấn.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương và bố trí cán bộ địa chính xã, phường, thị trấn bảo đảm hoàn thành nhiệm vụ.

Điều 9. Văn phòng đăng ký quyền sử dụng đất

1. Văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công có chức năng tổ chức thực hiện đăng ký sử dụng đất và biến động về sử dụng đất, quản lý hồ sơ địa chính và giúp cơ quan tài nguyên và môi trường trong việc thực hiện thủ tục hành chính về quản lý, sử dụng đất đai.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và thành lập các chi nhánh của Văn phòng tại các địa bàn cần thiết.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào nhu cầu đăng ký quyền sử dụng đất trên địa bàn quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường.

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Văn phòng đăng ký quyền sử dụng đất.

Điều 10. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất hoạt động theo loại hình đơn vị sự nghiệp có thu hoặc doanh nghiệp nhà nước thực hiện nhiệm vụ công ích do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập để thực hiện bồi thường, giải phóng mặt bằng trong trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; nhận chuyển nhượng quyền sử dụng đất trong khu vực có quy hoạch phải thu hồi đất mà người sử dụng đất có nhu cầu chuyển đi nơi khác trước khi Nhà nước quyết định thu hồi đất; quản lý quỹ đất đã thu hồi và tổ chức đấu giá quyền sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền đối với diện tích đất được giao quản lý.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Tổ chức phát triển quỹ đất.

Điều 11. Tổ chức hoạt động dịch vụ trong quản lý, sử dụng đất đai

1. Tổ chức sự nghiệp có thu, doanh nghiệp thuộc các thành phần kinh tế có đủ điều kiện theo quy định tại khoản 3 Điều này thì được cấp phép hoạt động hoặc được đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai.

2. Các lĩnh vực hoạt động dịch vụ trong quản lý, sử dụng đất đai bao gồm:

a) Tư vấn về giá đất;

b) Tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

c) Dịch vụ về đo đạc và bản đồ địa chính;

d) Dịch vụ về thông tin đất đai.

3. Trách nhiệm quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai như sau:

a) Bộ Tài chính quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động tư vấn về giá đất;

b) Bộ Tài nguyên và Môi trường quy định điều kiện hoạt động, đăng ký hoạt động tư vấn về lập quy hoạch, kế hoạch sử dụng đất, dịch vụ về thông tin đất đai; điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ về đo đạc và bản đồ địa chính.

CHƯƠNG III
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 12. Nội dung quy hoạch sử dụng đất

1. Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội trên địa bàn thực hiện quy hoạch.

2. Đánh giá hiện trạng và biến động sử dụng đất trong kỳ quy hoạch trước theo các mục đích sử dụng gồm đất trồng lúa nước, đất trồng cây hàng năm khác, đất trồng cây lâu năm; đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng; đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác; đất ở tại nông thôn, đất ở tại đô thị; đất xây dựng trụ sở cơ quan và công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa; đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

3. Đánh giá tiềm năng đất đai và sự phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với xu hướng phát triển kinh tế - xã hội, khoa học - công nghệ theo quy định sau:

a) Đối với đất đang sử dụng thì đánh giá sự phù hợp và không phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, khả năng áp dụng tiến bộ khoa học - công nghệ trong sử dụng đất;

b) Đối với đất chưa sử dụng thì đánh giá khả năng đưa vào sử dụng cho các mục đích.

4. Đánh giá kết quả thực hiện các chỉ tiêu quy hoạch sử dụng đất đã được quyết định, xét duyệt của kỳ quy hoạch trước.

5. Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch và định hướng cho kỳ tiếp theo phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước, của các ngành và các địa phương.

6. Xây dựng các phương án phân bổ diện tích các loại đất cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch được thực hiện như sau:

a) Khoanh định trên bản đồ hiện trạng sử dụng đất các khu vực sử dụng đất nông nghiệp theo mục đích sử dụng đất, loại đất mà khi chuyển mục đích sử dụng phải được phép của cơ quan nhà nước có thẩm quyền; các khu vực sử dụng đất phi nông nghiệp theo chức năng làm khu dân cư đô thị, khu dân cư nông thôn, khu hành chính, khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dịch vụ, khu di tích lịch sử, văn hoá, danh lam, thắng cảnh, khu vực đất quốc phòng, an ninh và các công trình, dự án khác có quy mô sử dụng đất lớn; các khu vực đất chưa sử dụng.

Việc khoanh định được thực hiện đối với khu vực đất có diện tích thể hiện được lên bản đồ quy hoạch sử dụng đất;

b) Xác định diện tích đất không thay đổi mục đích sử dụng; diện tích đất phải chuyển mục đích sử dụng sang mục đích khác, trong đó có diện tích đất dự kiến phải thu hồi để thực hiện các công trình, dự án.

7. Phân tích hiệu quả kinh tế, xã hội, môi trường của từng phương án phân bổ quỹ đất theo nội dung sau:

a) Phân tích hiệu quả kinh tế bao gồm việc dự kiến các nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, giải phóng mặt bằng, tái định cư;

b) Phân tích ảnh hưởng xã hội bao gồm việc dự kiến số hộ dân phải di dời, số lao động mất việc làm do bị thu hồi đất, số việc làm mới được tạo ra từ việc chuyển đổi cơ cấu sử dụng đất;

c) Đánh giá tác động môi trường của việc sử dụng đất theo mục đích sử dụng mới của phương án phân bổ quỹ đất.

8. Lựa chọn phương án phân bổ quỹ đất hợp lý căn cứ vào kết quả phân tích hiệu quả kinh tế, xã hội, môi trường thực hiện ở khoản 7 Điều này.

9. Thể hiện phương án quy hoạch sử dụng đất được lựa chọn trên bản đồ quy hoạch sử dụng đất.

10. Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường cần phải áp dụng đối với từng loại đất, phù hợp với địa bàn quy hoạch.

11. Xác định giải pháp tổ chức thực hiện quy hoạch sử dụng đất phù hợp với đặc điểm của địa bàn quy hoạch.

Điều 13. Nội dung kế hoạch sử dụng đất

1. Đánh giá, phân tích kết quả thực hiện kế hoạch sử dụng đất kỳ trước gồm:

a) Kết quả thực hiện các chỉ tiêu sử dụng đất đối với từng loại đất;

b) Kết quả thực hiện các chỉ tiêu chuyển đổi giữa các loại đất;

c) Kết quả khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

d) Chất lượng việc thực hiện các chỉ tiêu trong kế hoạch sử dụng đất;

đ) Việc thực hiện các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế liên quan đến đất đai và chi phí cho bồi thường, hỗ trợ, tái định cư;

e) Nguyên nhân của những tồn tại, yếu kém trong việc thực hiện kế hoạch sử dụng đất.

2. Lập kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh; đối với các công trình, dự án đã có chủ đầu tư thì lập danh mục kèm theo quy mô sử dụng đất, địa điểm, dự kiến tiến độ thực hiện và tiến độ thu hồi đất.

3. Lập kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, xác định khu vực được chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp theo các nội dung sau:

a) Xác định địa điểm, diện tích và tiến độ chuyển đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất sang sử dụng vào mục đích khác;

b) Xác định khu vực đất được đăng ký chuyển đổi cơ cấu sử dụng các loại đất trong nhóm đất nông nghiệp.

4. Lập kế hoạch đưa đất chưa sử dụng vào sử dụng cho các mục đích bao gồm việc xác định địa điểm, diện tích và tiến độ khai hoang đưa đất chưa sử dụng vào sử dụng cho mục đích nông nghiệp, phi nông nghiệp.

5. Cụ thể hoá việc phân bổ diện tích các loại đất trong kế hoạch sử dụng đất đến từng năm.

6. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, hỗ trợ, tái định cư.

7. Xác định giải pháp tổ chức thực hiện kế hoạch sử dụng đất bảo đảm thực hiện đúng tiến độ kế hoạch.

Điều 14. Nội dung quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn, khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 12 của Nghị định này; phương án quy hoạch sử dụng đất được lựa chọn phải được thể hiện trên bản đồ địa chính; trường hợp quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt thì phải thể hiện trên bản đồ địa chính.

2. Kế hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 13 của Nghị định này và gắn với thửa đất.

Điều 15. Trách nhiệm lập quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm giúp Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của Bộ, ngành, địa phương.

2. Bộ Quốc phòng tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng.

Bộ Quốc phòng có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích quốc phòng tại địa phương.

3. Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích an ninh.

Bộ Công an có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích an ninh tại địa phương.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương. Sở Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Sở, ban, ngành của tỉnh, thành phố trực thuộc Trung ương và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phối hợp với Sở Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

5. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị. Phòng Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Phòng, ban của huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân phường, thị trấn, Uỷ ban nhân dân xã thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm phối hợp với Phòng Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

6. Uỷ ban nhân dân xã nơi không thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã.

7. Ban quản lý khu công nghệ cao có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết cho toàn khu công nghệ cao.

8. Ban quản lý khu kinh tế có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với phần diện tích đất giao cho Ban quản lý khu kinh tế được xác định trong quy hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương; việc lập quy hoạch, kế hoạch sử dụng đất đối với phần diện tích đất còn lại được thể hiện trong quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh và quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn.

9. Cơ quan, tổ chức có nhiệm vụ lập quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thuê các tổ chức được phép hoạt động trong lĩnh vực lập quy hoạch, kế hoạch sử dụng đất làm tư vấn trong việc lập quy hoạch, kế hoạch sử dụng đất.

10. Không phải lập quy hoạch sử dụng đất, kế hoạch sử dụng đất đối với huyện, quận, thị xã, thành phố thuộc tỉnh, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với xã, phường, thị trấn nếu việc sử dụng đất trong kỳ quy hoạch sử dụng đất tiếp theo không có thay đổi; trường hợp có thay đổi mục đích sử dụng giữa các loại đất trong cùng một nhóm mà diện tích đất phải thay đổi mục đích sử dụng dưới mười phần trăm (10%) so với kỳ quy hoạch trước thì chỉ quyết định việc điều chỉnh phần diện tích đất phải chuyển mục đích sử dụng.

Quy hoạch sử dụng đất chi tiết của khu công nghệ cao được lập một lần cho toàn khu; trường hợp có thay đổi nhu cầu sử dụng đất thì lập điều chỉnh quy hoạch sử dụng đất chi tiết.

Điều 16. Lập và điều chỉnh quy hoạch sử dụng đất của cả nước

1. Quy hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 1 Điều 22 của Luật Đất đai.

2. Trước khi kết thúc kỳ quy hoạch sử dụng đất mười tám (18) tháng, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi văn bản đề xuất nhu cầu sử dụng đất của ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo đến Bộ Tài nguyên và Môi trường.

3. Trong thời gian năm (05) tháng kể từ khi nhận được nhu cầu sử dụng đất của các ngành và địa phương, Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch sử dụng đất của cả nước theo quy định sau:

a) Thẩm tra nhu cầu sử dụng đất của các ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo;

b) Xây dựng các phương án phân bổ quỹ đất cho kỳ quy hoạch sử dụng đất tiếp theo bảo đảm cho việc thực hiện phương án chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước;

c) Gửi dự thảo báo cáo thuyết minh quy hoạch sử dụng đất của cả nước đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến.

4. Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

5. Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh quy hoạch sử dụng đất của cả nước để trình Chính phủ.

6. Hồ sơ quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh quy hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước;

d) Bản đồ quy hoạch sử dụng đất của cả nước.

7. Việc điều chỉnh quy hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh quy hoạch sử dụng đất, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất của cả nước;

c) Bản đồ điều chỉnh quy hoạch sử dụng đất của cả nước.

Điều 17. Lập và điều chỉnh kế hoạch sử dụng đất của cả nước

1. Kế hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 2 Điều 22 của Luật Đất đai.

2. Việc lập kế hoạch sử dụng đất của cả nước đối với năm (05) năm đầu của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ đầu) được thực hiện đồng thời với việc lập quy hoạch sử dụng đất của cả nước quy định tại Điều 16 của Nghị định này. Hồ sơ kế hoạch sử dụng đất kỳ đầu được lập chung với hồ sơ quy hoạch sử dụng đất. Nội dung kế hoạch sử dụng đất là tiến độ triển khai nội dung quy hoạch sử dụng đất cho năm (05) năm đầu của kỳ quy hoạch và cụ thể hoá đến từng năm bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước.

3. Việc lập kế hoạch sử dụng đất của cả nước năm (05) năm cuối của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ cuối) được quy định như sau:

a) Trước khi bắt đầu kế hoạch sử dụng đất kỳ cuối mười hai (12) tháng, Bộ Tài nguyên và Môi trường căn cứ vào quy hoạch sử dụng đất của cả nước và quy định tại khoản 1 Điều này để xây dựng các phương án phân bổ quỹ đất cho kế hoạch sử dụng đất kỳ cuối bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước và xây dựng dự thảo báo cáo thuyết minh kế hoạch sử dụng đất; gửi dự thảo báo cáo thuyết minh đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến;

b) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh kế hoạch sử dụng đất để trình Chính phủ.

4. Hồ sơ kế hoạch sử dụng đất kỳ cuối bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh kế hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước.

5. Việc điều chỉnh kế hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch sử dụng đất của cả nước, điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh kế hoạch sử dụng đất của cả nước.

Điều 18. Tổ chức lấy ý kiến đóng góp của nhân dân đối với quy hoạch sử dụng đất chi tiết

1. Việc lấy ý kiến đóng góp của nhân dân trong quá trình lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn quy định tại khoản 5 Điều 25 của Luật Đất đai được thực hiện như sau:

a) Dự thảo quy hoạch sử dụng đất chi tiết phải được giới thiệu đến từng tổ dân phố, thôn, xóm, buôn, ấp, làng, bản, phum, sóc và các điểm dân cư khác; đồng thời phải được niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Tổ chức tiếp nhận ý kiến đóng góp trực tiếp của nhân dân hoặc ý kiến đóng góp thông qua đại diện của điểm dân cư, Mặt trận Tổ quốc Việt Nam và các tổ chức đoàn thể ở địa phương; lấy ý kiến của Thường trực Hội đồng nhân dân xã, phường, thị trấn nơi có đất.

2. Thời hạn lấy ý kiến đóng góp của nhân dân quy định tại khoản 1 Điều này là ba mươi (30) ngày.

3. Cơ quan lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn có trách nhiệm tổng hợp, tiếp thu ý kiến đóng góp của nhân dân để hoàn chỉnh dự thảo quy hoạch sử dụng đất chi tiết.

Điều 19. Xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các Bộ, cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi năm (5) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 20. Xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi ba (3) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 21. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi bốn (04) bộ hồ sơ đã được Hội đồng nhân dân cùng cấp thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được trình đồng thời với hồ sơ xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh quy định tại Điều 20 của Nghị định này hoặc được trình muộn hơn nhưng phải được xét duyệt trong năm cuối của kỳ quy hoạch sử dụng đất, kế hoạch sử dụng đất trước đó.

Điều 22. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân xã trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Phòng Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Phòng Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân xã để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân xã trình Hội đồng nhân dân xã thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi ba (03) bộ hồ sơ đã được Hội đồng nhân dân xã thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt.

Điều 23. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường nơi có đất để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Ban Quản lý khu công nghệ cao, khu kinh tế để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Ban Quản lý khu công nghệ cao, khu kinh tế gửi bốn (04) bộ hồ sơ đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 24. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Kỳ quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quy định như sau:

a) Kỳ quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh là mười (10) năm phù hợp với kỳ quy hoạch sử dụng đất của địa phương và của cả nước;

b) Kỳ kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh là năm (05) năm phù hợp với kỳ kế hoạch sử dụng đất của địa phương và của cả nước.

2. Nội dung quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất vào mục đích quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh giao lại cho địa phương để sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Các giải pháp để tổ chức thực hiện quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

3. Nội dung kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất quốc phòng, an ninh của kỳ kế hoạch trước đó;

b) Xác định vị trí, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kế hoạch năm (05) năm và cụ thể hoá đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong năm (05) năm;

d) Các giải pháp để tổ chức thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

Điều 25. Xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh tổng hợp về quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến các Bộ, ngành có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, ngành có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Bộ Quốc phòng, Bộ Công an để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Bộ Quốc phòng, Bộ Công an gửi năm (05) bộ hồ sơ đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 26. Điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết

1. Nội dung điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết gồm:

a) Bổ sung, điều chỉnh hoặc huỷ bỏ các công trình, dự án trong kỳ quy hoạch, kế hoạch;

b) Thay đổi cơ cấu các loại đất trong nhóm đất nông nghiệp; thay đổi vị trí, diện tích các khu đất đã khoanh định theo chức năng trong nhóm đất phi nông nghiệp; thay đổi chỉ tiêu đưa đất chưa sử dụng vào sử dụng;

c) Thay đổi tiến độ thực hiện kế hoạch nhanh hơn hoặc chậm hơn từ ba (03) năm trở lên so với kế hoạch sử dụng đất, kế hoạch sử dụng đất chi tiết đã được xét duyệt;

d) Giải pháp tổ chức thực hiện điều chỉnh quy hoạch, kế hoạch sử dụng đất.

2. Việc điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất.

3. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; của huyện, quận, thị xã, thành phố thuộc tỉnh và của phường, thị trấn, xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân cấp lập quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trình cơ quan nhà nước có thẩm quyền xét duyệt;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất của khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết.

4. Hồ sơ xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất chi tiết khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất chi tiết.

5. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) Ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về điều chỉnh nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

6. Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết thực hiện như sau:

a) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương thực hiện như quy định tại khoản 2 Điều 19 của Nghị định này;

b) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện như quy định tại khoản 2 Điều 20 của Nghị định này;

c) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 21 của Nghị định này;

d) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 22 của Nghị định này;

đ) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thực hiện như quy định tại khoản 2 Điều 23 của Nghị định này;

e) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như quy định tại khoản 2 Điều 25 của Nghị định này;

g) Việc lấy ý kiến khi thẩm định điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chỉ thực hiện đối với các cơ quan có liên quan đến diện tích các loại đất phải điều chỉnh.

Điều 27. Công bố quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của cả nước đã được Quốc hội quyết định tại trụ sở cơ quan Bộ trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; đăng Công báo; công bố trên mạng thông tin quản lý nhà nước của Chính phủ và trích đăng trên một báo hàng ngày của Trung ương.

2. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt tại trụ sở cơ quan mình trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên mạng thông tin quản lý nhà nước của tỉnh, thành phố trực thuộc Trung ương và trích đăng trên báo của địa phương.

3. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết và các dự án, công trình đầu tư đã được xét duyệt tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

4. Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt tại trụ sở Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên trang thông tin điện tử của khu công nghệ cao, khu kinh tế và trích đăng trên một báo ngành và một báo địa phương nơi có quy hoạch đó.

5. Toàn bộ tài liệu về điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt phải được công bố công khai như việc công bố quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Hồ sơ quy hoạch, kế hoạch sử dụng đất và hồ sơ điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quản lý theo chế độ mật.

Điều 28. Quản lý quy hoạch, kế hoạch sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất phải theo đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phát hiện và xử lý kịp thời các trường hợp vi phạm quy hoạch, kế hoạch sử dụng đất tại địa phương.

2. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm theo dõi việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương. Khi phát hiện những trường hợp sử dụng đất không đúng quy hoạch, kế hoạch đã được công bố thì xử lý theo thẩm quyền hoặc đề nghị với cơ quan nhà nước có thẩm quyền để xử lý.

Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm chính về việc không ngăn chặn, không xử lý kịp thời, để xảy ra trường hợp sử dụng đất không đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt tại địa phương.

3. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường và cán bộ địa chính xã, phường, thị trấn tổ chức kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương; phát hiện và xử lý theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm về quy hoạch, kế hoạch sử dụng đất. Trường hợp phát hiện vi phạm về thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh thì Sở Tài nguyên và Môi trường có văn bản gửi Bộ Quốc phòng, Bộ Công an để xem xét xử lý.

Trường hợp phát hiện nhu cầu thực tế cần điều chỉnh quy hoạch, kế hoạch sử dụng đất thì báo cáo Uỷ ban nhân dân cùng cấp về nhu cầu đó.

4. Hàng năm, Uỷ ban nhân dân các cấp có trách nhiệm báo cáo kết quả thực hiện kế hoạch sử dụng đất của địa phương đến ngày 31 tháng 12; thời hạn nộp báo cáo được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm chỉ đạo việc thực hiện và kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn cả nước.

Hàng năm, Bộ Quốc phòng, Bộ Công an có trách nhiệm báo cáo Chính phủ về kết quả thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến ngày 31 tháng 12 đồng thời gửi một (01) bản đến Bộ Tài nguyên và Môi trường để tổng hợp; thời hạn nộp báo cáo là trước ngày 31 tháng 01 năm sau.

6. Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện kế hoạch sử dụng đất hàng năm của cả nước để báo cáo Chính phủ; thời hạn nộp báo cáo là trước ngày 15 tháng 3 năm sau.

7. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 29. Xử lý đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện

1. Cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất được phép điều chỉnh vào quy hoạch, kế hoạch sử dụng đất kỳ này hoặc kỳ tiếp theo đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện trong các trường hợp sau:

a) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng nhưng chưa đủ kinh phí để thực hiện;

b) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích phát triển kinh tế mà xác định được nhà đầu tư vào năm cuối của thời hạn ba (03) năm phải công bố điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất theo quy định tại khoản 3 Điều 29 của Luật Đất đai.

2. Các trường hợp không thuộc quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất phải công bố huỷ bỏ kế hoạch sử dụng đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng.

CHƯƠNG IV
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH
SỬ DỤNG ĐẤT, THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 30. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Nhu cầu sử dụng đất thể hiện trong các văn bản sau:

a) Dự án đầu tư của tổ chức có sử dụng nguồn vốn từ ngân sách nhà nước đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc dự án có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cấp giấy phép đầu tư.

b) Văn bản thẩm định về nhu cầu sử dụng đất để thực hiện dự án đầu tư của tổ chức kinh tế không sử dụng vốn ngân sách nhà nước hoặc không phải là dự án có vốn đầu tư nước ngoài. Sở Tài nguyên và Môi trường chủ trì phối hợp với các Sở, ban, ngành có liên quan thẩm định về nhu cầu sử dụng đất trên cơ sở xem xét hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư.

c) Dự án xây dựng cơ sở tôn giáo đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

d) Đơn xin giao đất, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất đối với trường hợp xin giao đất nông nghiệp trong hạn mức giao đất hoặc giao đất làm nhà ở.

đ) Đơn xin giao đất của cộng đồng dân cư có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất.

2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

3. Quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết thì căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 31. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất

1. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thực hiện theo quy định tại Điều 37 của Luật Đất đai.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Tổ chức phát triển quỹ đất để quản lý.

2. Thẩm quyền thu hồi đất thực hiện theo quy định tại Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất để giao, cho thuê đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà trên khu đất bị thu hồi có hộ gia đình, cá nhân đang sử dụng hoặc có cả tổ chức, hộ gia đình, cá nhân đang sử dụng thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi toàn bộ diện tích đất. Căn cứ vào quyết định thu hồi toàn bộ diện tích đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với từng hộ gia đình, cá nhân.

3. Trường hợp người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất do điều chỉnh dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép chuyển mục đích sử dụng đất.

Điều 32. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 37 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày Luật Đất đai có hiệu lực thi hành (ngày 01 tháng 7 năm 2004).

Điều 33. Thời hạn sử dụng đất do Nhà nước giao, cho thuê

1. Đất do Nhà nước giao, cho thuê thì thời hạn sử dụng đất tính từ ngày có quyết định giao, cho thuê của cơ quan nhà nước có thẩm quyền.

Trường hợp đất đã được giao, cho thuê trước ngày 15 tháng 10 năm 1993 mà trong quyết định giao đất hoặc trong hợp đồng thuê đất không ghi rõ thời hạn giao, cho thuê thì thời hạn giao đất, cho thuê đất được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 68, Điều 71, Điều 78, khoản 5 Điều 84, khoản 3 Điều 86, khoản 1 Điều 87 của Nghị định này và được tính từ ngày 15 tháng 10 năm 1993.

2. Người sử dụng đất được tiếp tục sử dụng trong thời hạn còn lại của thời hạn ghi trong quyết định giao đất hoặc trong hợp đồng thuê đất.

Điều 34. Tiếp tục giao đất, cho thuê đất nông nghiệp; gia hạn thời hạn sử dụng đất hoặc thu hồi đất khi hết thời hạn sử dụng

1. Khi hết thời hạn sử dụng đất, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng, nhận chuyển quyền sử dụng được tiếp tục sử dụng đất với thời hạn sử dụng đất quy định tại khoản 1 Điều 67 của Luật Đất đai, trừ trường hợp Nhà nước có quyết định thu hồi đất quy định tại các khoản 1, 4, 7, 8 và 11 Điều 38 của Luật Đất đai.

2. Việc gia hạn thời hạn sử dụng đối với các loại đất sử dụng có thời hạn không thuộc quy định tại khoản 1 Điều này được thực hiện theo quy định sau:

a) Trước thời điểm kết thúc thời hạn sử dụng đất sáu (06) tháng, nếu có nhu cầu tiếp tục sử dụng đất thì người sử dụng đất làm đơn gửi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để xem xét, giải quyết theo quy định tại các khoản 1, 3 và 4 Điều 67 của Luật Đất đai;

b) Thời hạn gia hạn sử dụng đất đối với trường hợp hộ gia đình, cá nhân thuê đất nông nghiệp được xác định theo quy định tại khoản 1 Điều 67 của Luật Đất đai;

c) Thời hạn gia hạn sử dụng đất đối với trường hợp tổ chức kinh tế sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế sử dụng đất để thực hiện dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được xác định theo dự án bổ sung đã được cơ quan nhà nước có thẩm quyền xét duyệt nhưng không vượt quá thời hạn đã được Nhà nước giao đất, cho thuê đất.

3. Trường hợp người sử dụng đất không có nhu cầu tiếp tục hoặc xin gia hạn sử dụng đất theo quy định tại khoản 2 Điều này hoặc không được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất thì Nhà nước thu hồi đất theo quy định tại khoản 10 Điều 38 của Luật Đất đai.

4. Hàng năm, Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất chỉ đạo cơ quan tài nguyên và môi trường rà soát về thời hạn sử dụng đất để quyết định thu hồi đất đối với những trường hợp quy định tại khoản 3 Điều này.

Điều 35. Xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai

1. Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất thành lập Hội đồng định giá để xác định phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với trường hợp tiền sử dụng đất, tiền thuê đất, tiền đầu tư trên đất không có nguồn gốc từ ngân sách nhà nước; phần giá trị còn lại đó thuộc sở hữu của người bị thu hồi đất.

Trường hợp đất do Nhà nước giao không thu tiền sử dụng đất, do Nhà nước cho thuê trả tiền thuê đất hàng năm, do Nhà nước giao có thu tiền sử dụng đất hoặc do Nhà nước cho thuê trả tiền thuê đất cho cả thời gian thuê hoặc do Nhà nước cho thuê trả tiền thuê đất cho nhiều năm mà tiền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì chỉ có phần giá trị còn lại đã đầu tư trên đất mà không có nguồn gốc từ ngân sách nhà nước thuộc sở hữu của người bị thu hồi đất.

2. Phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định sau:

a) Trường hợp đất bị thu hồi thuộc khu vực đô thị hoặc khu vực quy hoạch phát triển đô thị mà giao cho tổ chức phát triển quỹ đất thì tổ chức phát triển quỹ đất có trách nhiệm trả cho người bị thu hồi đất; ở những nơi chưa có tổ chức phát triển quỹ đất thì do ngân sách của cấp quản lý đất sau khi thu hồi trả cho người bị thu hồi đất;

b) Trường hợp đất bị thu hồi thuộc khu vực nông thôn mà giao cho Uỷ ban nhân dân xã, thị trấn để quản lý hoặc để bổ sung vào quỹ đất công ích thì Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả cho người bị thu hồi đất;

c) Trường hợp đất bị thu hồi được Nhà nước giao cho người khác hoặc cho người khác thuê thì người được giao đất, thuê đất có trách nhiệm trả cho người bị thu hồi đất.

3. Trường hợp đất bị thu hồi thuộc nhóm đất phi nông nghiệp được tham gia thị trường bất động sản thì Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất được áp dụng hình thức đấu giá quyền sử dụng đất, tài sản đã đầu tư trên đất và giải quyết phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất theo quy định sau:

a) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà thấp hơn phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận lại toàn bộ số tiền đó;

b) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà cao hơn hoặc bằng phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận phần giá trị còn lại thuộc sở hữu của mình; phần chênh lệch được nộp vào ngân sách nhà nước.

4. Trường hợp thu hồi đất do nhận chuyển nhượng quyền sử dụng đất thì tiền nhận chuyển nhượng, giá trị còn lại của tài sản đã đầu tư trên đất được giải quyết như đối với trường hợp thu hồi đất do được Nhà nước giao đất có thu tiền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp thu hồi đất mà người bị thu hồi đất đã cho thuê đất, thế chấp, bảo lãnh hoặc góp vốn bằng quyền sử dụng đất thì quyền lợi của người thuê đất, nhận thế chấp, nhận bảo lãnh hoặc nhận góp vốn bằng quyền sử dụng đất được giải quyết theo quy định tại Điều 65 của Nghị định này.

Điều 36. Thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng trong những trường hợp sau:

a) Sử dụng đất cho mục đích quốc phòng, an ninh;

b) Sử dụng đất để xây dựng trụ sở cơ quan, công trình sự nghiệp được Nhà nước giao đất không thu tiền sử dụng đất;

c) Sử dụng đất để xây dựng trụ sở của tổ chức nước ngoài có chức năng ngoại giao;

d) Sử dụng đất để xây dựng các công trình công cộng không nhằm mục đích kinh doanh;

đ) Sử dụng đất để chỉnh trang, phát triển khu đô thị và khu dân cư nông thôn;

e) Sử dụng đất để phát triển rừng phòng hộ, rừng đặc dụng;

g) Sử dụng đất cho các cơ sở tôn giáo;

h) Sử dụng đất làm nghĩa trang, nghĩa địa.

2. Nhà nước thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong các trường hợp sau:

a) Sử dụng đất để đầu tư xây dựng khu công nghiệp quy định tại Điều 90 của Luật Đất đai, khu công nghệ cao quy định tại Điều 91 của Luật Đất đai, khu kinh tế quy định tại Điều 92 của Luật Đất đai;

b) Sử dụng đất để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ, du lịch thuộc nhóm A theo quy định của pháp luật về đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Sử dụng đất để thực hiện các dự án đầu tư có nguồn vốn hỗ trợ phát triển chính thức (ODA);

d) Sử dụng đất để thực hiện dự án có một trăm phần trăm (100%) vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

3. Tất cả các trường hợp thu hồi đất quy định tại khoản 1 và khoản 2 Điều này đều phải nằm trong quy hoạch, kế hoạch sử dụng đất chi tiết; quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

4. Diện tích đất đã thu hồi quy định tại điểm d và điểm đ khoản 1 và tại khoản 2 Điều này được giao cho tổ chức phát triển quỹ đất để quản lý đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư; giao đất hoặc cho nhà đầu tư thuê đất đối với trường hợp đã có dự án đầu tư, chủ đầu tư phải sử dụng đất đúng mục đích được giao hoặc thuê.

5. Nhà nước thu hồi đất đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai và giao cho Uỷ ban nhân dân xã quản lý nếu đất đã thu hồi thuộc khu vực nông thôn, giao cho tổ chức phát triển quỹ đất quản lý nếu đất đã thu hồi thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị.

6. Nhà nước không thực hiện việc thu hồi đất vào mục đích phát triển kinh tế đối với các dự án không thuộc quy định tại khoản 2 Điều này hoặc trong trường hợp nhà đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của người đang sử dụng đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất hoặc nhận góp vốn bằng quyền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh mà làm thay đổi mục đích sử dụng đất thì người nhận chuyển quyền sử dụng đất phải được phép chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều 36 của Luật Đất đai hoặc đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Trường hợp thuê đất của người đang sử dụng đất thì người thuê đất không được chuyển mục đích sử dụng đất.

7. Không được chuyển mục đích sử dụng đất đối với đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở.

8. Việc giải quyết khiếu nại về thu hồi đất trong trường hợp quy định tại khoản 1 và khoản 2 Điều này được giải quyết theo quy định tại các Điều 162, 163 và 164 của Nghị định này.

Việc giải quyết tranh chấp về quyền sử dụng đất trong các trường hợp quy định tại khoản 6 Điều này được giải quyết theo quy định của pháp luật về dân sự.

Điều 37. Trưng dụng đất có thời hạn

1. Trường hợp Nhà nước ban bố tình trạng khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp, trường hợp khẩn cấp của chiến tranh, thiên tai, hoả hoạn hoặc các trường hợp khẩn cấp khác đe dọa nghiêm trọng đến tài sản của Nhà nước, của tổ chức, tài sản, tính mạng của nhân dân mà cần sử dụng đất thì Chính phủ; Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có thẩm quyền trưng dụng đất.

Quyết định trưng dụng đất phải ghi rõ mục đích trưng dụng đất và thời hạn trưng dụng đất.

2. Hết thời hạn trưng dụng đất mà chưa thực hiện xong mục đích trưng dụng đất thì cơ quan nhà nước đã trưng dụng đất ra quyết định kéo dài thời hạn trưng dụng đất; thời hạn kéo dài trưng dụng đất không vượt quá thời hạn đã trưng dụng đất.

3. Cơ quan nhà nước đã trưng dụng đất có trách nhiệm trả lại đất và bồi thường thiệt hại do việc trưng dụng đất gây ra cho người có đất bị trưng dụng khi đã thực hiện xong mục đích trưng dụng đất hoặc đã hết thời hạn trưng dụng đất; việc bồi thường thiệt hại được thực hiện trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn trưng dụng đất.

Trường hợp việc trưng dụng đất ảnh hưởng đến thu nhập bảo đảm đời sống của người bị trưng dụng đất thì việc bồi thường phải được thực hiện không quá ba (03) tháng một lần đối với thiệt hại do việc trưng dụng đất gây ra.

CHƯƠNG V
ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ
HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN
SỬ DỤNG ĐẤT, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 38. Đăng ký quyền sử dụng đất

1. Đăng ký quyền sử dụng đất gồm đăng ký quyền sử dụng đất lần đầu và đăng ký biến động về sử dụng đất.

2. Đăng ký quyền sử dụng đất lần đầu được thực hiện trong các trường hợp sau:

a) Được Nhà nước giao đất, cho thuê đất để sử dụng;

b) Người đang sử dụng đất mà thửa đất đó chưa được cấp giấy chứng nhận quyền sử dụng đất.

3. Đăng ký biến động về sử dụng đất được thực hiện đối với người sử dụng thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất mà có thay đổi về việc sử dụng đất trong các trường hợp sau:

a) Người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Người sử dụng đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích thửa đất;

d) Chuyển mục đích sử dụng đất;

đ) Có thay đổi thời hạn sử dụng đất;

e) Chuyển đổi từ hình thức Nhà nước cho thuê đất sang hình thức Nhà nước giao đất có thu tiền sử dụng đất;

g) Có thay đổi về những hạn chế quyền của người sử dụng đất;

h) Nhà nước thu hồi đất.

Điều 39. Người chịu trách nhiệm đăng ký quyền sử dụng đất

1. Người chịu trách nhiệm đăng ký quyền sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

Đối với đơn vị thuộc lực lượng vũ trang nhân dân sử dụng đất thì người chịu trách nhiệm đăng ký quyền sử dụng đất là Thủ trưởng đơn vị lực lượng vũ trang nhân dân được xác định là người sử dụng đất theo quy định tại khoản 3 Điều 83 của Nghị định này.

2. Người chịu trách nhiệm đăng ký quyền sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác đăng ký quyền sử dụng đất theo quy định của pháp luật về dân sự.

Điều 40. Hồ sơ địa chính

1. Hồ sơ địa chính được lập chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

Mỗi thửa đất phải có số hiệu riêng và không trùng với số hiệu của các thửa đất khác trong phạm vi cả nước.

2. Nội dung của hồ sơ địa chính phải được thể hiện đầy đủ, chính xác, kịp thời, phải được chỉnh lý thường xuyên đối với các biến động theo quy định của pháp luật trong quá trình sử dụng đất.

3. Hồ sơ địa chính được lập thành một (01) bản gốc và hai (02) bản sao từ bản gốc; bản gốc được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường, một bản sao được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường, một bản sao được lưu tại Uỷ ban nhân dân xã, phường, thị trấn.

Bản gốc hồ sơ địa chính phải được chỉnh lý kịp thời khi có biến động về sử dụng đất, bản sao hồ sơ địa chính phải được chỉnh lý phù hợp với bản gốc hồ sơ địa chính.

4. Bản đồ địa chính được lập theo quy định sau:

a) Bản đồ địa chính được lập theo chuẩn kỹ thuật thống nhất trên hệ thống tọa độ nhà nước;

b) Nội dung bản đồ địa chính thể hiện thửa đất; hệ thống thuỷ văn, thuỷ lợi; hệ thống đường giao thông; mốc giới và đường địa giới hành chính các cấp, mốc giới hành lang an toàn công trình; điểm tọa độ địa chính; địa danh và các ghi chú thuyết minh;

c) Thửa đất phải được thể hiện chính xác về ranh giới; đỉnh thửa phải có toạ độ chính xác. Mỗi thửa đất phải kèm theo thông tin về số hiệu thửa đất, diện tích thửa đất và ký hiệu loại đất;

d) Bản đồ địa chính phải do các đơn vị được cấp giấy phép hành nghề hoặc được đăng ký hành nghề đo đạc bản đồ lập.

5. Hồ sơ địa chính được lưu giữ và quản lý dưới dạng tài liệu trên giấy và từng bước chuyển sang dạng số để quản lý trên máy tính. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm đầu tư tin học hoá hệ thống hồ sơ địa chính.

6. Bộ Tài nguyên và Môi trường ban hành quy phạm, tiêu chuẩn kỹ thuật, định mức kinh tế đối với việc lập hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; quy định tiến trình thay thế hệ thống hồ sơ địa chính trên giấy bằng hệ thống hồ sơ địa chính dạng số.

Điều 41. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất do Bộ Tài nguyên và Môi trường phát hành.

Mọi người sử dụng đất đều được cấp giấy chứng nhận quyền sử dụng đất trừ các trường hợp quy định tại khoản 2 Điều này.

2. Nhà nước không cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau:

a) Đất do Nhà nước giao để quản lý quy định tại Điều 3 của Nghị định này;

b) Đất nông nghiệp thuộc quỹ đất công ích do Uỷ ban nhân dân xã, phường, thị trấn quản lý sử dụng;

c) Người sử dụng đất do thuê, thuê lại của người khác mà không phải là đất thuê, thuê lại trong khu công nghiệp quy định tại điểm d khoản 5 Điều này;

d) Người đang sử dụng đất mà không đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật Đất đai;

đ) Người nhận khoán đất trong các nông trường, lâm trường.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất gồm hai (02) bản, trong đó một bản cấp cho người sử dụng đất và một bản được lưu tại Văn phòng đăng ký quyền sử dụng đất. Trường hợp cấp giấy chứng nhận quyền sử dụng đất có nhà chung cư thì thực hiện theo quy định tại các khoản 2, 3, 4 và 5 Điều 46 của Nghị định này.

4. Trong quá trình sử dụng đất, những biến động sau đây phải được ghi nhận trên giấy chứng nhận quyền sử dụng đất:

a) Khi người sử dụng đất thực hiện chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới đối với cả thửa đất; cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp quy định tại điểm d khoản 5 Điều này) hoặc thế chấp, bảo lãnh bằng quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới đối với cả thửa đất hoặc một phần thửa đất;

b) Những biến động đối với cả thửa đất khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật đối với cả thửa đất; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

c) Người sử dụng đất được phép đổi tên;

d) Giảm diện tích thửa đất do sạt lở tự nhiên;

đ) Tăng hoặc giảm diện tích thửa đất do sai số khi đo đạc;

e) Có thay đổi thông tin về số hiệu, tên đơn vị hành chính nơi có thửa đất;

g) Chuyển mục đích sử dụng đất;

h) Có thay đổi thời hạn sử dụng đất;

i) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

k) Có thay đổi về những hạn chế quyền của người sử dụng đất;

l) Có thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện.

5. Trong quá trình sử dụng đất, những trường hợp sau đây phải được cấp mới giấy chứng nhận quyền sử dụng đất:

a) Tạo thửa đất mới do được Nhà nước giao đất, cho thuê đất;

b) Tạo thửa đất mới do hợp nhiều thửa đất thành một thửa;

c) Tạo thửa đất mới trong trường hợp chuyển quyền sử dụng một phần thửa đất, chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

d) Khi người sử dụng đất cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp; cho thuê, cho thuê lại quyền sử dụng đất đã có hoặc để xây dựng nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao trong khu công nghệ cao; cho thuê, cho thuê lại quyền sử dụng đất trong khu phi thuế quan và khu công nghiệp, khu giải trí đặc biệt, khu du lịch trong khu thuế quan của khu kinh tế (gọi là cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp);

đ) Ranh giới thửa đất bị thay đổi khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

e) Giấy chứng nhận quyền sử dụng đất của người sử dụng đất bị ố, nhòe, rách, hư hại hoặc bị mất.

6. Giấy chứng nhận quyền sử dụng đất đã cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993; giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị có giá trị pháp lý như giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai và được gọi chung là giấy chứng nhận quyền sử dụng đất. Khi có biến động về sử dụng đất quy định tại khoản 5 Điều này thì cơ quan tài nguyên và môi trường trực thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp và làm thủ tục cấp giấy chứng nhận quyền sử dụng đất mới cho người sử dụng đất theo quy định của Luật Đất đai.

7. Các trường hợp có giấy chứng nhận liên quan đến quyền sử dụng đất đã được cấp trước ngày Nghị định này có hiệu lực thi hành mà không thuộc trường hợp quy định tại khoản 6 Điều này thì người sử dụng đất phải làm thủ tục xin cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136, 137, 138, 139 và 140 của Nghị định này.

8. Trường hợp khi cấp giấy chứng nhận quyền sử dụng đất mà người sử dụng đất được phép chậm thực hiện nghĩa vụ tài chính theo quy định của pháp luật thì phải ghi phần nghĩa vụ tài chính chưa thực hiện trên giấy chứng nhận quyền sử dụng đất và trong hồ sơ địa chính.

Điều 42. Đính chính, thu hồi giấy chứng nhận quyền sử dụng đất

1. Khi phát hiện nội dung ghi trên giấy chứng nhận quyền sử dụng đất có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp; Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp.

2. Việc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp được thực hiện theo quy định sau:

a) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi giấy chứng nhận quyền sử dụng đất; sạt lở tự nhiên đối với cả thửa đất; có thay đổi ranh giới thửa đất mà phải cấp mới giấy chứng nhận quyền sử dụng đất;

b) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp thu hồi đất theo quy định tại Điều 38 của Luật Đất đai;

c) Trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất thì thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

d) Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với trường hợp quy định tại điểm a và điểm b khoản này.

3. Trường hợp đã cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất ổn định được Nhà nước công nhận quyền sử dụng đất thì việc thu hồi giấy chứng nhận quyền sử dụng đất chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã được thi hành trừ trường hợp quy định tại khoản 2 Điều này.

Điều 43. Ghi tên người sử dụng đất trên giấy chứng nhận quyền sử dụng đất

1. Đối với tổ chức, tổ chức nước ngoài sử dụng đất thì ghi tên tổ chức theo quyết định thành lập, giấy đăng ký kinh doanh, giấy phép đầu tư.

Đối với đơn vị vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ghi tên đơn vị sử dụng đất quy định tại khoản 3 Điều 83 của Nghị định này.

2. Đối với cơ sở tôn giáo sử dụng đất thì ghi tên cơ sở tôn giáo đó.

3. Đối với hộ gia đình sử dụng đất được thực hiện theo quy định sau:

a) Trường hợp hộ gia đình sử dụng đất nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất hoặc quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi cả họ, tên vợ và họ, tên chồng; trường hợp hộ gia đình đề nghị chỉ ghi họ, tên vợ hoặc họ, tên chồng thì phải có văn bản thoả thuận của vợ và chồng có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn.

b) Trường hợp hộ gia đình sử dụng đất là tài sản chung của cả hộ gia đình không thuộc trường hợp quy định tại điểm a khoản này thì ghi họ, tên chủ hộ.

c) Trường hợp hộ gia đình sử dụng đất mà vợ hoặc chồng là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì chỉ ghi họ, tên vợ hoặc họ, tên chồng là cá nhân trong nước.

Đối với hộ gia đình sử dụng đất mà vợ hoặc chồng là người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại điểm a và điểm b khoản này.

4. Đối với cộng đồng dân cư sử dụng đất thì ghi tên cộng đồng dân cư đó.

5. Đối với cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài sử dụng đất thì ghi họ, tên cá nhân đó.

6. Đối với trường hợp nhiều người sử dụng đất có quyền sử dụng chung thửa đất thì ghi tên tất cả những người sử dụng đất đó, trừ trường hợp nhà chung cư.

Đối với nhà chung cư thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại Điều 46 của Nghị định này.

7. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà việc ghi tên trên giấy chứng nhận quyền sử dụng đất không phù hợp với quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, nếu có nhu cầu thì làm thủ tục chỉnh lý trên giấy chứng nhận quyền sử dụng đất đã cấp.

Điều 44. Giấy chứng nhận quyền sử dụng đất trong trường hợp có tài sản gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất trong trường hợp có nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm gắn liền với đất thì nhà ở, công trình kiến trúc, cây rừng, cây lâu năm đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất và hồ sơ địa chính. Việc đăng ký quyền sở hữu tài sản gắn liền với đất thực hiện theo quy định của pháp luật về đăng ký bất động sản.

2. Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh mà có công trình trên đất thì chỉ đo vẽ và thể hiện đường ranh giới thửa đất trên giấy chứng nhận quyền sử dụng đất.

Điều 45. Cấp giấy chứng nhận quyền sử dụng đất ở cho hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao

1. Diện tích đất ở đối với hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành được xác định theo quy định sau:

a) Diện tích đất ở là diện tích ghi trên giấy chứng nhận quyền sử dụng đất đã cấp;

b) Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất từ đất vườn, ao sang đất ở thì diện tích đất ở được xác định lại theo quy định tại các khoản 2, 3 và 4 Điều 87 của Luật Đất đai, khoản 2 và khoản 3 Điều 80 của Nghị định này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch giữa diện tích đất ở được xác định lại và diện tích đất ở ghi trên giấy chứng nhận quyền sử dụng đất;

c) Trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế thì diện tích đất ở được xác định lại theo quy định tại điểm b khoản này và người bị thu hồi đất được bồi thường theo giá đất ở đối với diện tích đất ở đã được xác định lại.

2. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng trước ngày 18 tháng 12 năm 1980 mà trong hồ sơ địa chính hoặc các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai có ghi nhận rõ ranh giới thửa đất ở (hoặc thổ cư) thì toàn bộ diện tích đất đó được xác định là đất ở theo quy định tại khoản 2 Điều 87 của Luật Đất đai; trường hợp ranh giới thửa đất chưa được xác định trong hồ sơ địa chính hoặc trên các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì diện tích đất ở được xác định không quá năm (05) lần hạn mức diện tích giao đất ở của tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng tổng diện tích không vượt quá diện tích đất mà hộ gia đình, cá nhân đang sử dụng; phần diện tích đất còn lại sau khi đã xác định thửa đất ở thì được xác định theo hiện trạng sử dụng đất.

3. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 thì diện tích đất ở được xác định theo quy định tại các khoản 3, 4 và 5 Điều 87 của Luật Đất đai.

Điều 46. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà chung cư, nhà tập thể

1. Đất xây dựng nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư thuộc chế độ đồng quyền sử dụng của những người sở hữu căn hộ chung cư; trường hợp nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư cho thuê thì quyền sử dụng đất thuộc chủ sở hữu nhà chung cư.

2. Việc cấp giấy chứng nhận quyền sử dụng đất cho nhà chung cư theo quy định sau:

a) Chủ đầu tư sử dụng đất để thực hiện dự án xây dựng kinh doanh nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất;

b) Trường hợp toàn bộ nhà chung cư thuộc quyền sở hữu của một chủ sở hữu hoặc nhóm các chủ sở hữu là tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì giấy chứng nhận quyền sử dụng đất được cấp mới hoặc chỉnh lý để giao cho chủ sở hữu hoặc nhóm chủ sở hữu nhà chung cư đó;

c) Trường hợp chủ đầu tư hoặc chủ sở hữu nhà chung cư bán căn hộ của nhà chung cư thì người mua căn hộ của nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất với hình thức sử dụng đất là sử dụng chung; giấy chứng nhận quyền sử dụng đất đã cấp cho chủ đầu tư hoặc chủ sở hữu nhà chung cư được chỉnh lý cho phù hợp với hình thức sử dụng đất là sử dụng chung.

3. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất để xây dựng các công trình trực tiếp phục vụ nhà chung cư hoặc cho nhiều nhà chung cư thì được cấp riêng cho chủ sở hữu công trình hoặc tổ chức quản lý công trình; trường hợp không có chủ sở hữu hoặc không có tổ chức quản lý công trình thì giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý diện tích đất có công trình.

4. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà tập thể được quy định như sau:

a) Đất xây dựng nhà tập thể bao gồm đất để xây dựng nhà tập thể, đất sân, vườn và đất xây dựng công trình trực tiếp phục vụ sinh hoạt của người sống trong nhà tập thể;

b) Nhà tập thể thuộc sở hữu của tổ chức kinh tế để bố trí chỗ ở cho người lao động hoặc nhà tập thể của tổ chức hoạt động đào tạo, nghiên cứu để bố trí chỗ ở cho học viên thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức đó;

c) Nhà công vụ của các cơ quan, tổ chức của Đảng và Nhà nước để bố trí chỗ ở cho cán bộ, công chức thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ quan, tổ chức đó.

5. Không cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng làm sân, vườn, nơi vui chơi công cộng hoặc các công trình công cộng khác phục vụ chung cho nhiều nhà chung cư, nhà tập thể, nhà công vụ mà giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý.

Điều 47. Cấp giấy chứng nhận quyền sử dụng đất cho người có nhà ở thuộc sở hữu chung

1. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia toàn bộ diện tích đất thành từng thửa đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất đó.

2. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia phần diện tích đất sử dụng riêng và có phần diện tích sử dụng chung thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi phần diện tích đất sử dụng chung và phần diện tích đất sử dụng riêng.

3. Nhà ở thuộc sở hữu chung mà các chủ sở hữu không tự thoả thuận phân chia diện tích đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi diện tích đất là sử dụng chung.

Điều 48. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

Việc xem xét cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất được thực hiện theo quy định sau:

1. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai mà không có tranh chấp thì diện tích đất có giấy tờ được cấp giấy chứng nhận quyền sử dụng đất, trừ trường hợp đất thuộc khu vực phải thu hồi theo quy hoạch mà đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất không có giấy tờ khi có đủ các điều kiện sau:

a) Đất không có tranh chấp;

b) Đất đã được sử dụng trước thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt; trường hợp đất được sử dụng sau thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt thì phải phù hợp với quy hoạch hoặc kế hoạch đó. Thời điểm sử dụng đất do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận;

c) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì phải nộp tiền sử dụng đất theo quy định của Chính phủ về thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý thì hộ gia đình, cá nhân đó được tiếp tục sử dụng, được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

Điều 49. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sự nghiệp, doanh nghiệp nhà nước đang sử dụng đất nông nghiệp

1. Các tổ chức sự nghiệp, doanh nghiệp nhà nước (trong Điều này gọi chung là tổ chức) tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước.

2. Tổ chức sự nghiệp, doanh nghiệp nhà nước có trách nhiệm lập quy hoạch sử dụng đất chi tiết căn cứ vào kết quả rà soát hiện trạng sử dụng đất; đề án sắp xếp, đổi mới và phát triển doanh nghiệp nhà nước theo quy định của Chính phủ; quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt; quy hoạch phát triển ngành.

Nội dung quy hoạch sử dụng đất chi tiết phải xác định rõ diện tích từng loại đất được giữ lại sử dụng, phương án sử dụng đất, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết của tổ chức sử dụng đất tại địa phương.

4. Căn cứ vào quy hoạch chi tiết sử dụng đất đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất theo quy định của pháp luật về đất đai đối với diện tích đất mà tổ chức được giữ lại sử dụng.

5. Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

6. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện việc xác định cụ thể ranh giới, mốc giới sử dụng đất, đo đạc, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sử dụng đất.

7. Việc xử lý đối với đất không thuộc quy hoạch chi tiết sử dụng đất của tổ chức sự nghiệp, doanh nghiệp nhà nước sử dụng đất nông nghiệp và đất nông nghiệp của tổ chức bị giải thể được thực hiện theo quy định của Chính phủ.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng cho kinh tế trang trại

1. Uỷ ban nhân dân xã, phường, thị trấn rà soát hiện trạng sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với đất sử dụng cho kinh tế trang trại mà chưa được cấp giấy chứng nhận quyền sử dụng đất theo nội dung sau:

a) Hiện trạng sử dụng đất so với hồ sơ địa chính và quy hoạch sử dụng đất chi tiết đã được xét duyệt;

b) Kết quả đầu tư sản xuất, kinh doanh và dịch vụ phục vụ trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối của trang trại;

c) Diện tích đất được Nhà nước giao, cho thuê; nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn của hộ gia đình, cá nhân khác; nhận khoán của tổ chức.

2. Trên cơ sở báo cáo của Uỷ ban nhân dân xã, phường, thị trấn và quy hoạch sử dụng đất chi tiết đã được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất theo quy định sau:

a) Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại mà sử dụng đất không đúng mục đích; tự ý xây dựng nhà ở, công trình sử dụng vào mục đích kinh doanh phi nông nghiệp, các công trình kiến trúc khác thì phải tự khắc phục, tháo dỡ công trình để sử dụng đất đúng mục đích đã được xác định; trường hợp không tự khắc phục, tháo dỡ thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện biện pháp cưỡng chế hoặc thu hồi đất;

b) Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì được tiếp tục sử dụng trong thời hạn còn lại đối với diện tích đất không vượt quá hạn mức quy định tại Điều 70 của Luật Đất đai; đối với diện tích đất vượt hạn mức thì xử lý theo quy định tại Điều 67 của Luật Đất đai;

c) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì phải chuyển sang thuê đất; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất;

d) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do được Nhà nước cho thuê đất hoặc do nhận khoán của tổ chức, nhận góp vốn của hộ gia đình, cá nhân khác thì được tiếp tục sử dụng theo hợp đồng đã ký kết;

đ) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do nhận chuyển nhượng, nhận thừa kế, được tặng cho thì xử lý theo quy định tại khoản 3 Điều 71 của Luật Đất đai.

3. Diện tích đất quy định tại các điểm b, c, d và đ khoản 2 Điều này (trừ trường hợp nhận khoán của tổ chức) mà có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn là không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Các tổ chức đang sử dụng đất đã được Nhà nước giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên trực tiếp.

2. Trên cơ sở báo cáo của tổ chức, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước giao mà nay đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

c) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất quản lý; trường hợp người sử dụng đất ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

d) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

Điều 52. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì doanh nghiệp phải lập phương án sản xuất, kinh doanh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt; mục đích sử dụng đất, thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh. Sau khi phương án sản xuất, kinh doanh được xét duyệt thì doanh nghiệp được cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do hợp tác xã đang sử dụng

1. Hợp tác xã đang sử dụng đất mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của hợp tác xã, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đất do xã viên góp vào hợp tác xã đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất và tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang được sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất.

Đối với diện tích đất của hợp tác xã nông nghiệp xây dựng trụ sở, nhà kho, sân phơi, xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước giao đất không thu tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức, cá nhân khác thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì hợp tác xã phải lập phương án sử dụng đất gửi Sở Tài nguyên và Môi trường thẩm định trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định về mục đích sử dụng đất, thời hạn sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất.

Điều 54. Cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thực hiện theo quy định sau:

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh độc lập thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức trực tiếp quản lý di tích lịch sử - văn hoá, danh lam thắng cảnh.

2. Đất có di tích lịch sử - văn hoá mà di tích lịch sử - văn hoá đó thuộc sở hữu của tư nhân thì giấy chứng nhận quyền sử dụng đất được cấp cho chủ sở hữu tư nhân.

3. Đất có di tích lịch sử - văn hoá của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư.

4. Trường hợp di tích lịch sử - văn hoá, danh lam thắng cảnh là một khu vực rộng, có các loại đất khác xen kẽ thì không cấp giấy chứng nhận quyền sử dụng đất cho toàn bộ khu di tích lịch sử - văn hoá, danh lam thắng cảnh mà cấp giấy chứng nhận quyền sử dụng đất cho từng người sử dụng các loại đất trong khu vực.

Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hoá, danh lam thắng cảnh.

Điều 55. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo các nội dung sau:

a) Tổng diện tích đất đang sử dụng và ranh giới thửa đất theo hiện trạng sử dụng;

b) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

c) Diện tích đất mà cơ sở tôn giáo đã mượn, đã nhận tặng cho của tổ chức, hộ gia đình, cá nhân;

d) Diện tích đất đã bị người khác lấn, chiếm;

đ) Diện tích đất mà cơ sở tôn giáo được cơ quan nhà nước có thẩm quyền giao để mở rộng cơ sở tôn giáo;

e) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại khoản 2 Điều này và có đủ điều kiện quy định tại khoản 4 Điều 51 của Luật Đất đai thì cơ sở tôn giáo được cấp giấy chứng nhận quyền sử dụng đất.

Điều 56. Uỷ quyền cấp giấy chứng nhận quyền sử dụng đất

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Sở Tài nguyên và Môi trường thực hiện việc cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài trong các trường hợp sau:

1. Người sử dụng đất đã có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền mà chưa được cấp giấy chứng nhận quyền sử dụng đất; có quyết định giao lại đất hoặc hợp đồng thuê đất của Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế; có văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; có kết quả hoà giải tranh chấp đất đai được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương công nhận; có quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; có văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; có thoả thuận về xử lý quyền sử dụng đất đã thế chấp, bảo lãnh để thu hồi nợ theo quy định của pháp luật; có quyết định hành chính về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, có bản án hoặc quyết định của Toà án nhân dân, quyết định của cơ quan thi hành án đã được thi hành.

2. Người sử dụng đất thực hiện đăng ký biến động về sử dụng đất khi hợp thửa, tách thửa theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này mà thửa đất trước khi hợp thửa, tách thửa đã được cấp giấy chứng nhận quyền sử dụng đất.

3. Người sử dụng đất được cấp lại hoặc cấp đổi giấy chứng nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm e khoản 5 Điều 41 của Nghị định này.

4. Cấp đổi giấy chứng nhận quyền sử dụng đất đối với các loại giấy chứng nhận quyền sử dụng đất đã cấp theo pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 quy định tại khoản 6 Điều 41 của Nghị định này.

Điều 57. Thẩm quyền chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất

Thẩm quyền chỉnh lý biến động về sử dụng đất quy định tại khoản 4 Điều 41 của Nghị định này được quy định như sau:

1. Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

4. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

Điều 58. Thống kê, kiểm kê đất đai

1. Số liệu thống kê, kiểm kê đất đai được sử dụng vào các mục đích sau:

a) Đánh giá hiện trạng sử dụng đất, làm căn cứ để lập quy hoạch, kế hoạch sử dụng đất, làm cơ sở để kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Làm tài liệu điều tra cơ bản về tài nguyên đất phục vụ cho việc xây dựng chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước, của các ngành và các địa phương;

c) Công bố trong niên giám thống kê quốc gia;

d) Phục vụ nhu cầu sử dụng dữ liệu về đất đai trong nghiên cứu khoa học, đào tạo và các nhu cầu khác.

2. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định tại khoản 1 Điều 53 của Luật Đất đai; không thực hiện thống kê đất đai trong năm thực hiện kiểm kê đất đai.

3. Bộ Tài nguyên và Môi trường quy định nội dung công việc thống kê, kiểm kê đất đai; biểu mẫu sử dụng để thống kê, kiểm kê đất đai; nội dung bản đồ hiện trạng sử dụng đất thể hiện số liệu kiểm kê đất đai.

4. Thời điểm thống kê, kiểm kê đất đai được quy định như sau:

a) Thời điểm thống kê đất đai hàng năm là ngày 01 tháng 01 năm sau;

b) Thời điểm kiểm kê đất đai là ngày 01 tháng 01 năm cuối của kỳ kế hoạch sử dụng đất.

5. Thời điểm hoàn thành và nộp báo cáo số liệu thống kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả thống kê đất đai của cả nước lên Chính phủ trước ngày 15 tháng 3 năm sau.

6. Thời điểm hoàn thành và nộp báo cáo số liệu kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 4;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 6;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 8;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của cả nước lên Chính phủ trước ngày 31 tháng 10.

CHƯƠNG VI
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 59. Đất được tham gia thị trường bất động sản

1. Đất mà tài sản gắn liền với đất và quyền sử dụng đất được tham gia thị trường bất động sản bao gồm:

a) Đất sản xuất nông nghiệp, đất rừng sản xuất không phải là rừng tự nhiên được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng ổn định vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước công nhận quyền sử dụng đất;

c) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài;

d) Đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

đ) Đất ở được Nhà nước giao cho hộ gia đình, cá nhân để làm nhà ở; đất ở được Nhà nước giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng kinh doanh nhà ở; đất ở được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài để đầu tư xây dựng kinh doanh nhà ở;

e) Đất ở do hộ gia đình, cá nhân đang sử dụng vào mục đích làm nhà ở đã được Nhà nước công nhận quyền sử dụng đất;

g) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài;

h) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

i) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh do hộ gia đình, cá nhân, tổ chức kinh tế đang sử dụng đã được Nhà nước công nhận quyền sử dụng đất.

2. Đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tài sản gắn liền với đất được tham gia thị trường bất động sản bao gồm:

a) Đất trồng cây lâu năm có vườn cây, đất rừng sản xuất có rừng, đất làm muối và đất nuôi trồng thuỷ sản đã đầu tư hạ tầng;

b) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh mà đã đầu tư hạ tầng hoặc có công trình gắn liền với đất.

3. Người nhận tài sản gắn liền với đất thuộc trường hợp quy định tại khoản 2 Điều này được Nhà nước tiếp tục cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết.

4. Khi hết thời hạn sử dụng đất, người được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; người nhận quyền sử dụng đất từ người khác quy định tại khoản 1 Điều này; người nhận tài sản gắn liền với đất thuê của Nhà nước từ người khác quy định tại khoản 2 Điều này nếu có nhu cầu gia hạn sử dụng đất thì đều được xem xét gia hạn theo quy định tại khoản 2 Điều 34 của Nghị định này.

Điều 60. Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản

Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản bao gồm:

1. Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân.

2. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thông qua đấu giá hoặc theo giá do Nhà nước quy định.

3. Hộ gia đình, cá nhân chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

4. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

5. Tổ chức nước ngoài, cá nhân nước ngoài cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đầu tư xây dựng kinh doanh nhà ở, cơ sở sản xuất kinh doanh, kết cấu hạ tầng.

7. Hộ gia đình, cá nhân, tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài bán, cho thuê, tặng cho tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất; cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài để thừa kế tài sản gắn liền với đất.

8. Người Việt Nam định cư ở nước ngoài quy định tại khoản 1 Điều 121 của Luật Đất đai mua nhà ở gắn liền với quyền sử dụng đất ở; được tặng cho, nhận thừa kế quyền sử dụng đất và tài sản gắn liền với đất.

9. Tổ chức sự nghiệp, tổ chức kinh tế được phép hoạt động các dịch vụ hỗ trợ thị trường bất động sản về đăng ký quyền sử dụng đất, đăng ký giao dịch bảo đảm, đo đạc lập bản đồ địa chính; cung cấp thông tin đất đai, giới thiệu địa điểm đầu tư; định giá và thẩm định giá đất, bất động sản; nhận thế chấp, bảo lãnh bằng quyền sử dụng đất, bất động sản; tổ chức sàn giao dịch về quyền sử dụng đất, bất động sản; đấu giá quyền sử dụng đất, bất động sản, đấu thầu dự án có sử dụng đất; chứng khoán bất động sản.

Điều 61. Các trường hợp đấu giá và không đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Không đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất trong các trường hợp sau:

a) Các trường hợp sử dụng đất quy định tại khoản 1 Điều 60 của Luật Đất đai;

b) Trường hợp tổ chức kinh tế chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

c) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất;

d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá không thành.

Điều 62. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất đối với quỹ đất được sử dụng để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng

1. Việc sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng được thực hiện theo một trong hai hình thức sau:

a) Đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng;

b) Đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu.

2. Trường hợp sử dụng hình thức đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng thì được thực hiện theo nguyên tắc sau:

a) Việc đấu giá quyền sử dụng đất và đấu thầu xây dựng công trình được tiến hành độc lập;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá.

3. Trường hợp sử dụng hình thức đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu thì được thực hiện theo nguyên tắc sau:

a) Thang điểm để chấm thầu xây dựng công trình và thang điểm để chấm đấu giá quyền sử dụng đất được xây dựng riêng;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá;

c) Khi sử dụng đất trúng đấu giá, người trúng đấu giá phải lập dự án và dự án phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Trình tự, thủ tục đấu giá quyền sử dụng đất, đấu thầu công trình có sử dụng đất được thực hiện theo quy chế do Thủ tướng Chính phủ ban hành.

5. Hàng năm, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập và trình Hội đồng nhân dân cùng cấp thông qua danh mục các dự án đầu tư xây dựng kết cấu hạ tầng được sử dụng quỹ đất để tạo vốn và diện tích khu đất được sử dụng để tạo vốn thực hiện các dự án đó.

Điều 63. Quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hoá

1. Quyền sử dụng đất của doanh nghiệp nhà nước do được Nhà nước giao đất, cho thuê đất, nhận quyền sử dụng đất là tài sản của Nhà nước tại doanh nghiệp phải được tính giá trị vào giá trị tài sản doanh nghiệp khi cổ phần hoá.

2. Giá trị quyền sử dụng đất được xác định để đưa vào giá trị tài sản doanh nghiệp khi cổ phần hoá phải sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường nhưng không thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm cổ phần hoá.

3. Khi cổ phần hoá doanh nghiệp nhà nước, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 49 và Điều 52 của Nghị định này.

Điều 64. Đăng ký các giao dịch bảo đảm về quyền sử dụng đất

1. Đăng ký giao dịch bảo đảm về quyền sử dụng đất gồm các trường hợp sau:

a) Đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

b) Đăng ký thay đổi nội dung đã đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

c) Đăng ký sửa chữa sai sót trong nội dung đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

d) Đăng ký huỷ hoặc xoá kết quả đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

đ) Đăng ký kết quả về việc xử lý tài sản thế chấp, bảo lãnh bằng quyền sử dụng đất.

2. Người yêu cầu đăng ký là một trong các đối tượng sau:

a) Bên thế chấp hoặc bên nhận thế chấp bằng quyền sử dụng đất;

b) Bên bảo lãnh hoặc bên nhận bảo lãnh bằng quyền sử dụng đất;

c) Bên thế chấp mới hoặc bên nhận thế chấp mới trong trường hợp thay đổi một trong các bên quy định tại điểm a khoản này;

d) Bên bảo lãnh mới hoặc bên nhận bảo lãnh mới trong trường hợp thay đổi một trong các bên quy định tại điểm b khoản này;

đ) Người được một trong các bên tham gia hợp đồng thế chấp, bảo lãnh uỷ quyền theo quy định của pháp luật về dân sự.

3. Cơ quan thực hiện đăng ký giao dịch bảo đảm về quyền sử dụng đất là Văn phòng đăng ký quyền sử dụng đất.

4. Nguyên tắc đăng ký giao dịch bảo đảm về quyền sử dụng đất được quy định như sau:

a) Các đăng ký giao dịch bảo đảm về quyền sử dụng đất được đăng ký theo nội dung trong đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh.

Các bên tham gia hợp đồng thế chấp hoặc hợp đồng bảo lãnh phải chịu trách nhiệm về nội dung đăng ký;

b) Cơ quan thực hiện đăng ký phải đăng ký chính xác theo đúng nội dung đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh;

c) Đăng ký giao dịch bảo đảm về quyền sử dụng đất được ghi nhận trong hồ sơ địa chính và trên giấy chứng nhận quyền sử dụng đất mà không cấp giấy chứng nhận khác về đăng ký giao dịch bảo đảm;

d) Thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất được cung cấp cho mọi tổ chức, cá nhân có yêu cầu;

đ) Việc đăng ký giao dịch bảo đảm về quyền sử dụng đất có giá trị pháp lý theo quy định của pháp luật về dân sự.

5. Giá trị quyền sử dụng đất trong giao dịch bảo đảm được xác định theo quy định sau:

a) Giá trị quyền sử dụng đất trong trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất thì được xác định theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mà không khấu trừ giá trị quyền sử dụng đất đối với thời gian đã sử dụng;

b) Giá trị quyền sử dụng đất đối với trường hợp không thuộc quy định tại điểm a khoản này thì do các bên tham gia giao dịch bảo đảm thoả thuận.

6. Người yêu cầu đăng ký, người yêu cầu cung cấp thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất phải nộp phí và lệ phí theo quy định của pháp luật.

Điều 65. Xử lý quyền sử dụng đất đang cho thuê, đang thế chấp, bảo lãnh, góp vốn khi Nhà nước thu hồi đất

1. Đất đang cho thuê, thế chấp, bảo lãnh, góp vốn mà Nhà nước thu hồi theo quy định tại khoản 1 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt. Bên thuê đất, bên nhận thế chấp, bên nhận bảo lãnh, bên nhận góp vốn được người bị thu hồi đất bồi thường thiệt hại theo quy định của pháp luật về dân sự.

2. Đất đang cho thuê, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và việc thu hồi đất thực hiện theo quy định sau:

a) Trường hợp bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất phải bồi thường thiệt hại cho bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự;

b) Trường hợp bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước không thực hiện việc thu hồi đất mà thu hồi giá trị quyền sử dụng đất. Bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất phải nộp cho Nhà nước khoản tiền tương đương với giá trị quyền sử dụng đất tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền và phải bồi thường thiệt hại cho bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự.

3. Đất đang thế chấp, bảo lãnh bằng quyền sử dụng đất mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì Nhà nước thu hồi đất; hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất bị chấm dứt và việc hoàn trả khoản vay được xử lý theo quy định sau:

a) Trường hợp thế chấp thì bên thế chấp phải hoàn trả khoản vay cho bên nhận thế chấp theo quy định của pháp luật về dân sự;

b) Trường hợp bảo lãnh thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì bên bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo quy định của pháp luật về dân sự.

4. Đất do người sử dụng đất là cá nhân cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà cá nhân đó chết nhưng không có người thừa kế thì Nhà nước thu hồi đất; hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và quyền sử dụng đất được giải quyết như sau:

a) Trường hợp thuê đất thì bên thuê đất được Nhà nước cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết;

b) Trường hợp góp vốn bằng quyền sử dụng đất thì bên nhận góp vốn được tiếp tục sử dụng đất trong thời hạn còn lại của hợp đồng góp vốn đã ký kết;

c) Trường hợp thế chấp bằng quyền sử dụng đất thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận thế chấp theo hợp đồng thế chấp đã ký kết; nếu giá trị quyền sử dụng đất đã thế chấp được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận thế chấp chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã thế chấp;

d) Trường hợp bảo lãnh bằng quyền sử dụng đất thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng bảo lãnh đã ký kết, nếu giá trị quyền sử dụng đất đã bảo lãnh được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận bảo lãnh chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã bảo lãnh.

Điều 66. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất

1. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất là nơi thực hiện các hoạt động sau:

a) Giới thiệu người có nhu cầu chuyển quyền hoặc nhận chuyển quyền sử dụng đất, tài sản gắn liền với đất;

b) Giới thiệu người có nhu cầu thuê, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

c) Giới thiệu địa điểm đầu tư, cung cấp thông tin về quy hoạch, kế hoạch sử dụng đất, giá đất, tình trạng pháp lý của quyền sử dụng đất và tài sản gắn liền với đất, các thông tin khác về đất đai và tài sản gắn liền với đất;

d) Tổ chức phiên giao dịch về quyền sử dụng đất, tài sản gắn liền với đất;

đ) Tổ chức đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu.

2. Doanh nghiệp thuộc mọi thành phần kinh tế có đăng ký kinh doanh trong lĩnh vực kinh doanh bất động sản, tư vấn dịch vụ trong quản lý, sử dụng đất đai; dịch vụ bán đấu giá bất động sản được tổ chức sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất.

Điều 67. Quản lý dịch vụ cung cấp thông tin đất đai

1. Thông tin đất đai bao gồm thông tin về thửa đất, quyền sử dụng đất, tài sản gắn liền với đất và tình trạng thực hiện các quyền của người sử dụng đất được cung cấp công khai cho người có yêu cầu.

2. Văn phòng đăng ký quyền sử dụng đất là cơ quan duy nhất được cung cấp thông tin có giá trị pháp lý về thửa đất và người sử dụng đất.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý dịch vụ cung cấp thông tin đất đai.

CHƯƠNG VII
CHẾ ĐỘ SỬ DỤNG ĐẤT NÔNG NGHIỆP

Điều 68. Chế độ sử dụng đất nông nghiệp khác

1. Đất nông nghiệp khác quy định tại điểm đ khoản 4 Điều 6 của Nghị định này được Nhà nước cho thuê đối với hộ gia đình, cá nhân; được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp tại xã, phường, thị trấn nơi có đất; được Nhà nước giao có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức kinh tế sản xuất nông nghiệp.

Người sử dụng đất đối với đất trồng cây hàng năm mà không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất rừng sản xuất được đăng ký chuyển mục đích sử dụng đất sang đất nông nghiệp khác kèm theo phương án sản xuất trên đất nông nghiệp khác. Trường hợp chuyển mục đích sử dụng đất từ đất chuyên trồng lúa nước sang đất nông nghiệp khác phải được phép của cơ quan nhà nước có thẩm quyền.

2. Thời hạn giao đất, cho thuê đất nông nghiệp khác được quy định như sau:

a) Thời hạn giao đất đối với hộ gia đình, cá nhân là năm mươi (50) năm;

b) Thời hạn cho thuê đất đối với hộ gia đình, cá nhân là không quá năm mươi (50) năm;

c) Thời hạn giao đất hoặc cho thuê đất đối với tổ chức kinh tế là thời hạn được xác định trong dự án nhưng không quá thời hạn quy định tại khoản 3 Điều 67 của Luật Đất đai.

3. Thời hạn sử dụng đất nông nghiệp khác đối với trường hợp chuyển mục đích sử dụng từ đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là thời hạn sử dụng đất của loại đất trước khi chuyển mục đích sử dụng.

4. Hạn mức giao đất nông nghiệp khác cho hộ gia đình, cá nhân được tính trong hạn mức giao đất quy định tại khoản 4 Điều 70 của Luật Đất đai và Điều 69 của Nghị định này.

Điều 69. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối của mỗi hộ gia đình, cá nhân không quá ba (03) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long; không quá hai (02) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương khác.

2. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều này.

3. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ở ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Phòng Tài nguyên và Môi trường nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch nhưng không quá hạn mức giao đất quy định tại khoản 5 Điều 70 của Luật Đất đai.

5. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này.

Điều 70. Giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất nông nghiệp trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

2. Những địa phương chưa thực hiện việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giao đất nông nghiệp cho nhân khẩu có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thường trú tại địa phương kể cả những người đang làm nghĩa vụ quân sự.

Uỷ ban nhân dân xã, phường, thị trấn xem xét, đưa vào phương án giao đất cho hộ gia đình, cá nhân có nhu cầu sử dụng đất nông nghiệp để sản xuất thuộc các đối tượng sau:

a) Những người có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là cư trú lâu dài tại địa phương nhưng chưa có hộ khẩu thường trú;

b) Những hộ gia đình, cá nhân trước đây hoạt động trong các ngành nghề phi nông nghiệp và có hộ khẩu thường trú tại địa phương nay không có việc làm;

c) Cán bộ, công chức, viên chức nhà nước, công nhân và bộ đội nghỉ mất sức hoặc nghỉ việc do sắp xếp lại sản xuất, tinh giản biên chế hưởng trợ cấp một lần hoặc hưởng trợ cấp một số năm về sống thường trú tại địa phương;

d) Con của cán bộ, công chức, viên chức, công nhân sống tại địa phương đến tuổi lao động nhưng chưa có việc làm.

3. Việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân được thực hiện theo nguyên tắc sau:

a) Trên cơ sở hiện trạng, thúc đẩy sản xuất phát triển, ổn định nông thôn;

b) Đúng đối tượng, bảo đảm công bằng, tránh manh mún ruộng đất.

Điều 71. Giải quyết trường hợp đã giao đất nông nghiệp vượt hạn mức

Căn cứ vào hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và quy định tại Điều 69 của Nghị định này, Uỷ ban nhân dân xã, phường, thị trấn rà soát, lập danh sách các hộ gia đình, cá nhân có diện tích đất nông nghiệp được giao vượt hạn mức và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để cho thuê theo quy định sau:

1. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 01 năm 1999 thì được tiếp tục sử dụng theo thời hạn bằng một phần hai thời hạn giao đất quy định tại khoản 1 Điều 67 của Luật Đất đai, sau đó chuyển sang thuê đất.

2. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức từ ngày 01 tháng 01 năm 1999 đến trước ngày 01 tháng 7 năm 2004 đã chuyển sang thuê đất thì được tiếp tục thuê đất theo thời hạn còn lại của thời hạn thuê đất ghi trong hợp đồng thuê đất; trường hợp chưa chuyển sang thuê đất thì phải chuyển sang thuê đất từ ngày 01 tháng 7 năm 2004, thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

3. Cá nhân sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 7 năm 2004 thì phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2004; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

Điều 72. Sử dụng đất rừng phòng hộ, đất rừng đặc dụng

1. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng được Nhà nước giao đất không thu tiền sử dụng đất để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng thực hiện việc giao khoán rừng đặc dụng, rừng phòng hộ để bảo vệ, khoanh nuôi tái sinh rừng theo quy định của Chính phủ.

2. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

3. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất rừng phòng hộ nơi chưa có tổ chức quản lý rừng phòng hộ và đất quy hoạch trồng rừng phòng hộ để bảo vệ, phát triển rừng thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất vùng đệm của rừng đặc dụng để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch bảo vệ và phát triển rừng của vùng đệm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật Bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 73. Giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong doanh nghiệp nhà nước

Việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được quy định như sau:

1. Bên giao khoán là doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nông nghiệp để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

2. Bên nhận khoán là tổ chức, hộ gia đình, cá nhân được nhận khoán để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

3. Quyền và nghĩa vụ của bên giao khoán, bên nhận khoán được thực hiện theo quy định của Chính phủ.

Điều 74. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn

1. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng vào các mục đích sau:

a) Để xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục, thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Để bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Để xây dựng nhà tình nghĩa.

2. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để nhận thầu. Thời hạn sử dụng đất đối với mỗi lần thuê không quá năm (05) năm.

Điều 75. Đất sử dụng cho kinh tế trang trại

1. Đất sử dụng cho kinh tế trang trại của hộ gia đình, cá nhân quy định tại Điều 82 của Luật Đất đai bao gồm:

a) Đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả hình thức trồng trọt không trực tiếp trên đất; đất ươm cây giống, nuôi con giống;

b) Đất làm đường đi, kênh mương trong nội bộ trang trại;

c) Đất xây dựng các cơ sở chế biến thức ăn chăn nuôi, chế biến sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp, muối; đất làm sân phơi, làm nhà kho; đất xây dựng cơ sở dịch vụ phục vụ trực tiếp cho sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; đất xây dựng nhà để nghỉ cho người lao động và người bảo vệ trang trại;

2. Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại phải sử dụng đất đúng mục đích đã được xác định; trường hợp chuyển đổi mục đích sử dụng các loại đất thì phải lập phương án sản xuất, kinh doanh gắn với việc sử dụng đất trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt, phải đăng ký chuyển mục đích sử dụng đất và nộp tiền sử dụng đất theo quy định của pháp luật.

Điều 76. Đất nông nghiệp do cộng đồng dân cư sử dụng

1. Cộng đồng dân cư thuộc các dân tộc thiểu số đang sử dụng đất nông nghiệp phù hợp với phong tục tập quán thì được tiếp tục sử dụng.

2. Cộng đồng dân cư thuộc các dân tộc thiểu số có nhu cầu sử dụng đất nông nghiệp để bảo tồn bản sắc dân tộc thì được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xem xét giao đất và không thu tiền sử dụng đất.

3. Thời hạn giao đất nông nghiệp được thực hiện theo quy định tại khoản 1 Điều 67 của Luật Đất đai.

4. Cộng đồng dân cư sử dụng đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này được cấp giấy chứng nhận quyền sử dụng đất.

5. Cộng đồng dân cư thuộc các dân tộc thiểu số sử dụng đất nông nghiệp có trách nhiệm bảo vệ đất được giao, được sử dụng kết hợp để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản; không được chuyển sang sử dụng vào mục đích khác.

Điều 77. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Bộ Thủy sản quyết định thành lập Ban Quản lý để quản lý, khai thác hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất có mặt nước hồ, đầm thuộc địa phương cho Ban Quản lý.

3. Ban Quản lý được giao khoán cho tổ chức kinh tế, hộ gia đình, cá nhân sử dụng diện tích mặt nước để nuôi trồng, khai thác nguồn lợi thuỷ sản hoặc kết hợp với du lịch sinh thái.

4. Người sử dụng diện tích mặt nước để nuôi trồng và khai thác nguồn lợi thuỷ sản phải bảo vệ môi trường, cảnh quan.

CHƯƠNG VIII
CHẾ ĐỘ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

Điều 78. Thời hạn sử dụng đất phi nông nghiệp khác

Thời hạn sử dụng đất phi nông nghiệp khác quy định tại điểm e khoản 5 Điều 6 của Nghị định này được quy định như sau:

1. Thời hạn là ổn định lâu dài đối với các trường hợp sau:

a) Đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở;

b) Đất quy định tại điểm b khoản 2 Điều này mà được Nhà nước giao cho các đơn vị sự nghiệp công.

2. Thời hạn theo quy định tại khoản 3 Điều 67 của Luật Đất đai đối với các trường hợp sau:

a) Đất làm nhà nghỉ, lán, trại cho người lao động tại trang trại ở nông thôn;

b) Đất để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất thuộc khu vực đô thị mà không phải là đất Nhà nước giao cho các đơn vị sự nghiệp công.

Điều 79. Hạn mức giao đất ở cho hộ gia đình, cá nhân

Hạn mức giao đất ở cho hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai chỉ áp dụng khi Nhà nước giao đất ở cho hộ gia đình, cá nhân kể từ ngày 01 tháng 7 năm 2004 và trường hợp được Nhà nước cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 5 Điều 87 của Luật Đất đai.

Điều 80. Đất ở có vườn, ao và đất nông nghiệp có vườn, ao trong khu dân cư

1. Người sử dụng đất ở có vườn, ao thuộc trường hợp quy định tại khoản 5 Điều 87 của Luật Đất đai khi được cấp giấy chứng nhận quyền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 6 Điều 50 của Luật Đất đai đối với diện tích được xác định là đất ở.

2. Đối với phần diện tích đất đã xây dựng nhà ở mà vượt diện tích được xác định là đất ở theo hạn mức quy định tại khoản 4 và khoản 5 Điều 87 của Luật Đất đai thì phần diện tích vượt hạn mức đó được xác định là đất ở và phải nộp tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất ở đã được cấp giấy chứng nhận quyền sử dụng đất hoặc đất ở đã được xác định theo quy định tại Điều 87 của Luật Đất đai mà có nhu cầu mở rộng diện tích đất ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất, trừ trường hợp quy định tại khoản 1 Điều 45 của Nghị định này.

Trường hợp mở rộng diện tích đất ở tại khu dân cư đô thị thì ngoài việc xin phép chuyển mục đích sử dụng đất, nộp tiền sử dụng đất còn phải phù hợp với quy định tại khoản 5 Điều này.

4. Sau khi đã xác định diện tích đất ở theo quy định tại các khoản 1, 2 và 3 Điều này thì phần diện tích đất còn lại được xác định theo hiện trạng sử dụng đất.

5. Căn cứ vào quy hoạch xây dựng đô thị đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tỷ lệ diện tích được xây dựng nhà ở trên thửa đất ở có vườn, ao phù hợp với cảnh quan đô thị.

Người sử dụng đất nông nghiệp có vườn, ao để làm nhà ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, tỷ lệ diện tích được xây dựng nhà ở theo quy định tại khoản này và nhu cầu thực tế của người sử dụng đất để xem xét, quyết định cho phép chuyển mục đích sử dụng đất.

6. Đất nông nghiệp có vườn, ao trong khu dân cư quy định tại khoản 4 Điều này là nguồn bổ sung cho đất ở.

Điều 81. Đất có dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người mua nhà ở gắn liền với quyền sử dụng đất ở thuộc dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện thì được cấp giấy chứng nhận quyền sử dụng đất ổn định lâu dài.

2. Nhà đầu tư nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả cho Nhà nước theo quy định sau:

a) Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền chênh lệch;

b) Đối với nhà biệt thự thì số tiền chênh lệch phải nộp tại thời điểm bán nhà;

c) Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Điều 82. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Diện tích đất phải thu hồi để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải được thể hiện trong quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, phải được xác định cụ thể và công bố công khai tại điểm dân cư nơi có đất bị thu hồi tại thời điểm và theo thời hạn công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại Điều 27 của Nghị định này.

Đối với quy hoạch mở rộng hoặc xây dựng mới các tuyến đường giao thông đô thị và khu dân cư nông thôn thì phải xác định rõ diện tích đất sử dụng để làm đường và diện tích đất hai bên đường sẽ thu hồi để khai thác quỹ đất, tạo cảnh quan và bảo vệ môi trường.

2. Diện tích đất phải thu hồi để thực hiện quy hoạch chỉnh trang, phát triển đô thị, khu dân cư nông thôn nhưng chưa có quyết định thu hồi để thực hiện quy hoạch thì người đang sử dụng đất được tiếp tục sử dụng theo đúng mục đích đã được xác định, không được chuyển mục đích sử dụng đất, không được xây dựng mới hoặc mở rộng các công trình hiện có; trường hợp có nhu cầu sửa chữa thì phải chấp hành đúng quy định của pháp luật về xây dựng đối với khu vực đất đã quy hoạch.

Điều 83. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh là các loại đất quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 89 của Luật Đất đai và đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng.

2. Đất do đơn vị vũ trang nhân dân quản lý, sử dụng nhưng không thuộc loại đất được quy định tại khoản 1 Điều này thì không thuộc đất sử dụng vào mục đích quốc phòng, an ninh.

3. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại điểm c khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

4. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thu hồi để giao cho người khác sử dụng.

5. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

6. Đất do các đơn vị vũ trang nhân dân đang sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì phải bàn giao cho địa phương quản lý.

Đối với diện tích đất do hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Đối với đất sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì phải do các doanh nghiệp quốc phòng, an ninh sử dụng và phải chuyển sang hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an xét duyệt; mục đích sử dụng đất và thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh; doanh nghiệp quốc phòng, an ninh được cấp giấy chứng nhận quyền sử dụng đất.

7. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 84. Đất khu công nghiệp

1. Khu công nghiệp được thành lập trên đất mà trước đó Nhà nước đã giao, cho thuê để sản xuất, kinh doanh thì người sử dụng đất được lựa chọn hình thức sử dụng như sau:

a) Tiếp tục giữ nguyên hình thức được Nhà nước giao đất, cho thuê đất; tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đã được Nhà nước cho thuê đất nếu có nhu cầu thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất;

b) Thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp. Số tiền sử dụng đất, tiền thuê đất mà người sử dụng đất đã trả trước cho Nhà nước được tính vào số tiền mà doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp phải nộp cho Nhà nước và khấu trừ vào tiền thuê đất, tiền thuê kết cấu hạ tầng khu công nghiệp của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo thoả thuận giữa hai bên.

2. Người có nhu cầu sử dụng đất trong khu công nghiệp được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất trong khu công nghiệp của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất hoặc thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

b) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước cho thuê đất.

3. Người có nhu cầu sử dụng đất trong khu công nghiệp được đầu tư bằng nguồn vốn có nguồn gốc từ ngân sách nhà nước thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất;

b) Tổ chức nước ngoài, cá nhân nước ngoài được Nhà nước cho thuê đất.

4. Người sử dụng đất trong khu công nghiệp, kể cả trường hợp thuê lại đất được cấp giấy chứng nhận quyền sử dụng đất.

5. Thời hạn sử dụng đất trong khu công nghiệp theo thời hạn của dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá bảy mươi (70) năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

6. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào hiện trạng các khu dân cư tại địa phương, nhu cầu nhà ở của người lao động làm việc trong khu công nghiệp để bố trí quỹ đất cho khu chung cư, các công trình văn hoá, xã hội, dịch vụ ngoài khu công nghiệp phục vụ đời sống của người lao động làm việc trong khu công nghiệp phù hợp với quy hoạch chung của địa phương.

Điều 85. Đất khu công nghệ cao

1. Ban Quản lý khu công nghệ cao lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chung cho toàn khu công nghệ cao và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất một lần cho Ban Quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được xét duyệt. Ban Quản lý khu công nghệ cao được giao lại đất theo hình thức giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định tại khoản 2 Điều này.

2. Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất theo quy định sau:

a) Giao đất không thu tiền sử dụng đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất miễn nộp tiền thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao.

Người được giao đất không thu tiền sử dụng đất, người thuê đất được miễn nộp tiền thuê đất có quyền bán, cho thuê, thế chấp, bảo lãnh, góp vốn đối với tài sản đã đầu tư trên đất; không được quyền chuyển nhượng, cho thuê hoặc cho thuê lại, thế chấp, bảo lãnh, góp vốn đối với quyền sử dụng đất;

b) Giao đất có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để xây dựng kinh doanh các công trình hạ tầng kỹ thuật khu công nghệ cao, nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao, dịch vụ dân sinh, xây dựng nhà ở để cho thuê.

3. Người sử dụng đất trong khu công nghệ cao được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng theo quy định sau:

a) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được giao đất có thu tiền sử dụng đất thì tổ chức kinh tế, cá nhân, người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất, thuê đất; tổ chức nước ngoài, cá nhân nước ngoài được thuê đất;

b) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban Quản lý khu công nghệ cao cho thuê đất thì người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

4. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích được ghi trong quyết định giao lại đất hoặc trong hợp đồng thuê đất.

5. Tổ chức, cá nhân được Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất để đầu tư xây dựng nhà ở chỉ được quyền cho thuê nhà ở đã xây dựng.

Điều 86. Đất khu kinh tế

1. Ban Quản lý khu kinh tế lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết theo quy định tại khoản 8 Điều 15 của Nghị định này trong đó xác định rõ ranh giới sử dụng đất giữa khu phi thuế quan, khu thuế quan và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Sau khi quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu kinh tế đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện việc thu hồi đất đối với diện tích đất được quy hoạch để xây dựng khu phi thuế quan và các khu công nghiệp thuộc khu thuế quan; thu hồi đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt đối với diện tích đất còn lại thuộc khu thuế quan.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Ban Quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo quy định sau:

a) Giao đất một lần cho Ban Quản lý khu kinh tế để xây dựng khu phi thuế quan; khu công nghiệp thuộc khu thuế quan của khu kinh tế;

b) Giao đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt của khu kinh tế đối với diện tích đất còn lại phải thu hồi thuộc khu thuế quan.

3. Ban Quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban Quản lý khu kinh tế được giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất theo quy định của pháp luật về đất đai.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá bảy mươi (70) năm.

4. Ban Quản lý khu kinh tế quyết định mức thu tiền sử dụng đất, tiền thuê đất, mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án nhằm bảo đảm khuyến khích đầu tư trên cơ sở giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đối với trường hợp giao lại đất, cho thuê đất mà không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất.

5. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ tương ứng với hình thức được giao đất, thuê đất theo quy định của pháp luật về đất đai.

6. Ban Quản lý khu kinh tế thực hiện nhiệm vụ lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, giao lại đất, cho thuê đất đối với đất đã thu hồi; các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 87. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được xét duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Thời hạn chuyển giao dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được xét duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 88. Đất cụm công nghiệp nhỏ, làng nghề

1. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh chỉ đạo việc lập và xét duyệt quy hoạch, kế hoạch sử dụng đất chi tiết đồng thời với quy hoạch xây dựng điểm dân cư nông thôn, cụm công nghiệp nhỏ, làng nghề phù hợp với yêu cầu phát triển sản xuất và bảo vệ môi trường.

2. Đất nông nghiệp trong làng nghề truyền thống được ưu tiên sử dụng vào mục đích mở rộng cơ sở sản xuất, kinh doanh phi nông nghiệp và cơ sở xử lý chất thải; khi chuyển mục đích sử dụng đất phải được phép của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, người sử dụng đất được miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

3. Chế độ sử dụng đất trong cụm công nghiệp nhỏ được thực hiện như chế độ sử dụng đất trong khu công nghiệp quy định tại Điều 90 của Luật Đất đai và Điều 84 của Nghị định này.

Điều 89. Đất sử dụng cho hoạt động khoáng sản

1. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản được Nhà nước cho thuê đất; trường hợp thăm dò khoáng sản không ảnh hưởng đến việc sử dụng đất hoặc khai thác khoáng sản mà không ảnh hưởng lớp đất mặt hoặc không ảnh hưởng đến mặt đất thì không phải thuê đất.

2. Tổ chức, cá nhân có nhu cầu sử dụng đất làm mặt bằng để chế biến khoáng sản được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất của tổ chức kinh tế, hộ gia đình, cá nhân khác.

3. Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất và có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc cấp phép được thực hiện đồng thời với việc quyết định cho thuê đất.

Trường hợp Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất mà không có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc quyết định cho thuê đất được thực hiện sau khi người có nhu cầu sử dụng đất đã được cấp phép thăm dò, khai thác khoáng sản.

4. Người sử dụng đất cho hoạt động khoáng sản phải thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 90. Đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm

1. Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

3. Căn cứ để cơ quan nhà nước có thẩm quyền quyết định cho thuê đất sử dụng vào mục đích khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm bao gồm:

a) Giấy đăng ký kinh doanh ngành nghề sản xuất gạch ngói, làm đồ gốm hoặc giấy phép đầu tư sản xuất gạch ngói, làm đồ gốm do cơ quan nhà nước có thẩm quyền cấp;

b) Nhu cầu sử dụng đất phù hợp với dự án đầu tư hoặc năng lực sản xuất của cơ sở sản xuất gạch ngói, làm đồ gốm;

c) Quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

4. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 91. Đất sử dụng vào mục đích công cộng

1. Người sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất, được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

2. Người sử dụng đất xây dựng công trình công cộng không có mục đích kinh doanh thì được Nhà nước giao đất không thu tiền sử dụng đất.

3. Nhà nước giao đất để quản lý mà không cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau:

a) Đất để xây dựng công trình đường giao thông, cầu, cống, vỉa hè, bến phà; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Đất sử dụng vào mục đích công cộng giao cho Uỷ ban nhân dân xã, phường, thị trấn quản lý.

4. Các trường hợp sử dụng đất vào mục đích xây dựng công trình công cộng không thuộc quy định tại khoản 3 Điều này thì người sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất.

Điều 92. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ vào quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình phê duyệt; đồng thời thông báo cho Uỷ ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá ba mươi (30) ngày làm việc, kể từ ngày được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân xã, phường, thị trấn và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Uỷ ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất bị thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người bị thu hồi đất được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

b) Trường hợp sử dụng đất không thuộc quy định tại điểm a khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình.

c) Đất trong hành lang an toàn công trình được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54 và 55 của Nghị định này, trừ trường hợp phải di dời hoặc thu hồi mà đã có quyết định di dời hoặc quyết định thu hồi đất.

Người được cấp giấy chứng nhận quyền sử dụng đất chỉ được sử dụng đất theo quy định tại điểm b khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn công trình để xử lý.

6. Chủ tịch Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Uỷ ban nhân dân các cấp phải liên đới chịu trách nhiệm theo qui định của pháp luật.

Điều 93. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ phải được quản lý nghiêm ngặt theo quy định sau:

a) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý thì người quản lý chịu trách nhiệm chính trong việc quản lý đất có di tích lịch sử - văn hoá, danh lam thắng cảnh theo quy định của pháp luật về di sản văn hoá.

Trường hợp đất bị lấn, bị chiếm hoặc chủ sở hữu di tích sử dụng đất không đúng mục đích, trái pháp luật thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời;

b) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Uỷ ban nhân dân xã, phường, thị trấn nơi có di tích lịch sử - văn hoá, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hoá, danh lam thắng cảnh.

Trường hợp đất bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích xảy ra trước ngày 01 tháng 7 năm 2004 thì chủ sở hữu di tích, tổ chức hoặc Uỷ ban nhân dân xã, phường, thị trấn được giao quản lý di tích có trách nhiệm báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để xử lý dứt điểm.

3. Việc chuyển mục đích sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh sang sử dụng vào mục đích khác phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt và phải thực hiện theo quy định sau:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Bộ Văn hoá - Thông tin xếp hạng thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Bộ trưởng Bộ Văn hoá - Thông tin;

b) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 94. Đất làm nghĩa trang, nghĩa địa

1. Việc bố trí khu đất để xây dựng nghĩa trang, nghĩa địa mới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của địa phương.

2. ủỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tiêu chuẩn, định mức sử dụng đất mai táng bảo đảm tiết kiệm đất; tổ chức và có chính sách khuyến khích việc an táng người chết không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa riêng trái với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

CHƯƠNG IX
QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 95. Quản lý đất chưa sử dụng

Uỷ ban nhân dân các cấp có trách nhiệm quản lý chặt chẽ quỹ đất chưa sử dụng và việc đưa đất chưa sử dụng vào sử dụng tại địa phương theo quy định sau:

1. Khi thống kê, kiểm kê đất đai thì đất chưa sử dụng được chia thành ba (03) loại gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

Đối với mỗi loại đất cần xác định rõ diện tích đất mà Nhà nước chưa đưa vào sử dụng nhưng đang bị bao chiếm trái pháp luật.

2. Khi thực hiện thống kê, kiểm kê đất đai cần xác định rõ diện tích đất đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nhưng đang trong tình trạng hoang hoá để thu hồi, bổ sung vào quỹ đất chưa sử dụng của địa phương.

3. Khi lập quy hoạch sử dụng đất phải xác định rõ quỹ đất chưa sử dụng sẽ được đưa vào sử dụng trong kỳ quy hoạch đó; khi lập kế hoạch sử dụng đất phải xác định rõ tiến độ hàng năm đưa đất chưa sử dụng vào sử dụng.

Điều 96. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được xét duyệt

1. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng tại vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân cho đơn vị vũ trang nhân dân, đơn vị thanh niên xung phong, tổ chức kinh tế để khai hoang đưa vào sử dụng.

2. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng cho hộ gia đình, cá nhân trực tiếp lao động nông nghiệp tại địa phương mà chưa được giao đất hoặc thiếu đất sản xuất để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này.

Trường hợp vượt hạn mức giao đất theo quy định tại khoản 4 Điều 69 của Nghị định này thì hộ gia đình, cá nhân phải thuê đất đối với diện tích đất vượt hạn mức.

3. Cho thuê đất chưa sử dụng đối với hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp tại địa phương và các địa phương khác để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

4. Giao đất có thu tiền sử dụng đất, cho thuê đất chưa sử dụng đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất kinh doanh nông nghiệp hoặc phi nông nghiệp.

5. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng cho mục đích sản xuất nông nghiệp.

Nhà nước có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để cải tạo đưa vào sử dụng.

Điều 97. Đất tự khai hoang, đất chưa sử dụng bị bao chiếm

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt, không có tranh chấp, sử dụng đất có hiệu quả thì được Nhà nước công nhận quyền sử dụng đất đối với diện tích đất trong hạn mức giao đất nông nghiệp quy định tại các khoản 1, 2, 3 và 4 Điều 70 của Luật Đất đai; trường hợp vượt hạn mức thì được tính thêm hạn mức quy định tại khoản 5 Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này; nếu vượt hạn mức đã tính thêm thì phải chuyển sang thuê đất đối với diện tích vượt hạn mức. Tất cả các trường hợp nêu tại khoản này được cấp giấy chứng nhận quyền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại khoản 6 Điều 50 của Luật Đất đai.

3. Tổ chức đang sử dụng đất nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Điều 49 của Nghị định này.

4. Tổ chức đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại các Điều 51, 52 và 53 của Nghị định này.

5. Trường hợp đất chưa sử dụng bị bao chiếm nhưng không đầu tư cải tạo để đưa vào sử dụng thì Nhà nước thu hồi đất.

CHƯƠNG X
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 98. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất do Nhà nước giao có thu tiền sử dụng đất, cho thuê, cho phép chuyển mục đích sử dụng phải nộp tiền sử dụng đất được quy định như sau:

a) Trường hợp người sử dụng đất không được phép chậm thực hiện nghĩa vụ tài chính hoặc không được ghi nợ nghĩa vụ tài chính thì chỉ được thực hiện các quyền của người sử dụng đất kể từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật;

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền quyết định cho chậm thực hiện nghĩa vụ tài chính hoặc cho ghi nợ nghĩa vụ tài chính thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định đó;

c) Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính theo quy định của pháp luật thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định giao đất, cho phép chuyển mục đích sử dụng đất, ký hợp đồng thuê đất.

2. Thời điểm hộ gia đình, cá nhân được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất nông nghiệp do Nhà nước giao không thu tiền sử dụng đất được xác định từ khi quyết định giao đất có hiệu lực thi hành.

3. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất chuyển hình thức thuê đất sang hình thức giao đất được xác định từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật.

4. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp được miễn nghĩa vụ tài chính theo quy định của pháp luật được xác định từ khi có quyết định giao đất, ký hợp đồng thuê đất.

5. Thời điểm người thực hiện dự án xây dựng kinh doanh nhà ở để bán và cho thuê được chuyển nhượng quyền sử dụng đất thực hiện theo quy định tại khoản 1 Điều 101 của Nghị định này.

Điều 99. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại khoản 2 Điều 113 của Luật Đất đai và Điều 102 của Nghị định này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trừ trường hợp quy định tại Điều 103 của Nghị định này; người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 và khoản 6 Điều 113 của Luật Đất đai trừ trường hợp quy định tại Điều 103 của Nghị định này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai được nhận quyền sử dụng đất ở thông qua mua nhà ở, nhận thừa kế nhà ở, được tặng cho nhà ở gắn liền với quyền sử dụng đất ở;

e) Tổ chức kinh tế là pháp nhân mới được hình thành thông qua góp vốn bằng quyền sử dụng đất được nhận quyền sử dụng đất từ người tham gia góp vốn;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất;

h) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất theo kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận trong hợp đồng thế chấp, bảo lãnh để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai; quyết định hoặc bản án của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Người nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất.

3. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký hộ khẩu thường trú và tại địa phương khác trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 103 và Điều 104 của Nghị định này.

Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất, kinh doanh thì được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký kinh doanh và tại địa phương khác trừ trường hợp quy định tại khoản 1 và khoản 2 Điều 103 của Nghị định này.

Người nhận chuyển nhượng quyền sử dụng đất quy định tại khoản này được cấp giấy chứng nhận quyền sử dụng đất mà không phụ thuộc vào điều kiện về nơi đăng ký hộ khẩu, nơi đăng ký kinh doanh.

Điều 100. Điều kiện nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp

1. Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp khi có các điều kiện sau:

a) Mục đích sử dụng diện tích đất nhận chuyển nhượng phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Được Uỷ ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất, xác định thời hạn sử dụng đất đồng thời với việc xét duyệt nhu cầu sử dụng đất theo những căn cứ quy định tại Điều 30 của Nghị định này;

c) Phải thực hiện nghĩa vụ tài chính đối với việc chuyển mục đích sử dụng đất theo quy định tại Điều 36 của Luật Đất đai và quy định của Chính phủ về thu tiền sử dụng đất.

2. Đối với các dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp mà người sử dụng đất đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp trước ngày Nghị định này có hiệu lực thi hành nhưng trong quyết định xét duyệt dự án hoặc trong quyết định cho phép chuyển mục đích sử dụng đất chưa xác định thời hạn sử dụng đất thì thời hạn sử dụng đất là 50 năm kể từ ngày quyết định cho phép chuyển mục đích sử dụng đất có hiệu lực thi hành.

Điều 101. Điều kiện để chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê chỉ được phép chuyển nhượng quyền sử dụng đất đối với diện tích đất đã hoàn thành việc đầu tư xây dựng nhà ở theo dự án được xét duyệt; trường hợp dự án đầu tư xây dựng nhà ở có dự án thành phần thì được phép chuyển nhượng quyền sử dụng đất sau khi đã hoàn thành việc đầu tư theo dự án thành phần của dự án đầu tư được xét duyệt; không cho phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền mà chưa xây dựng nhà ở.

2. Trường hợp người thực hiện dự án đầu tư không thể tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; phần còn lại của tiền sử dụng đất, tiền thuê đất, giá trị đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định tại Điều 35 của Nghị định này.

Điều 102. Trường hợp được chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất hoặc do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì được chuyển đổi quyền sử dụng đất nông nghiệp đó cho hộ gia đình, cá nhân khác trong cùng xã, phường, thị trấn để thuận lợi cho sản xuất nông nghiệp.

Hộ gia đình, cá nhân chuyển đổi quyền sử dụng đất nông nghiệp theo chủ trương chung về “dồn điền đổi thửa” thì không phải nộp thuế thu nhập từ việc chuyển quyền sử dụng đất, lệ phí trước bạ, lệ phí địa chính.

Điều 103. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất chuyên trồng lúa nước.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng; trong khu vực rừng phòng hộ nếu không sinh sống trong khu vực rừng đặc dụng, rừng phòng hộ đó.

Điều 104. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất lần đầu đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất mà đã chuyển nhượng và không còn đất sản xuất, không còn đất ở, nếu được Nhà nước giao đất lần thứ hai đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất thì không được chuyển nhượng, tặng cho quyền sử dụng đất trong thời hạn mười (10) năm kể từ ngày được giao đất lần thứ hai.

2. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

3. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

Điều 105. Trường hợp đất nông nghiệp vượt hạn mức do nhận chuyển quyền sử dụng đất

Việc xử lý diện tích đất nông nghiệp do hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất vượt hạn mức theo quy định của Uỷ ban Thường vụ Quốc hội được thực hiện theo quy định sau:

1. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất mà không có hộ khẩu thường trú có trách nhiệm thông báo cho Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú về diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất tại địa phương.

2. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú có trách nhiệm tính tổng diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất để xác định diện tích đất nông nghiệp vượt hạn mức nhận chuyển quyền sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định.

3. Đối với diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất mà vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì việc chuyển sang thuê đất thực hiện theo quy định của Uỷ ban Thường vụ Quốc hội.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển quyền không phải chuyển sang thuê đất.

4. Đối với diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế mà vượt hạn mức sử dụng đất theo quy định của Luật Đất đai năm 1993 và đã chuyển sang thuê đất nhưng không vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì không phải chuyển sang thuê đất đó kể từ ngày 01 tháng 7 năm 2004; thời hạn sử dụng đất là thời hạn còn lại của thời hạn giao đất.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế không phải chuyển sang thuê đất.

5. Phòng Tài nguyên và Môi trường nơi đăng ký hộ khẩu thường trú của người nhận chuyển quyền sử dụng đất vượt hạn mức có trách nhiệm thông báo cho người đó biết diện tích đất nông nghiệp phải chuyển sang thuê; người nhận chuyển quyền sử dụng đất vượt hạn mức nhận chuyển quyền được quyền lựa chọn thửa đất chuyển sang thuê.

Điều 106. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phi nông nghiệp hợp pháp từ tổ chức kinh tế, hộ gia đình, cá nhân do được Nhà nước giao đất có thu tiền sử dụng đất hoặc từ hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất được quy định như sau:

a) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế nhận chuyển nhượng quyền sử dụng phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng có thời hạn; thời hạn sử dụng đất là ổn định lâu dài đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng ổn định lâu dài.

2. Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp kèm theo chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 được quy định như sau:

a) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất đối với loại đất đã chuyển mục đích sử dụng theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn của dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 107. Quyền và nghĩa vụ của doanh nghiệp là pháp nhân mới được hình thành do góp vốn bằng quyền sử dụng đất

1. Doanh nghiệp được hình thành do các bên là tổ chức, hộ gia đình, cá nhân trong nước góp vốn bằng quyền sử dụng đất thì không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai trong các trường hợp sau:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước;

c) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất thuê của Nhà nước.

2. Doanh nghiệp được hình thành do liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế trong nước góp vốn bằng quyền sử dụng đất thuộc trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

3. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải thuê đất và có quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

4. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

5. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì doanh nghiệp một trăm phần trăm (100%) vốn nước ngoài phải thuê đất của Nhà nước, có quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 119 của Luật Đất đai.

Điều 108. Quyền của doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài

1. Doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì được tiếp tục thực hiện hợp đồng thuê đất đã ký kết và phải sử dụng đất theo đúng mục đích đã được xác định.

2. Bộ Tài nguyên và Môi trường có trách nhiệm theo dõi hiệu quả sử dụng đất đối với trường hợp doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thuê đất của hộ gia đình, cá nhân như mô hình thử nghiệm và tổng kết để báo cáo Chính phủ.

Điều 109. Quyền sử dụng đất của hợp tác xã khi bị giải thể, phá sản

Việc giải quyết đất của hợp tác xã khi bị giải thể, phá sản được thực hiện theo quy định sau:

1. Đối với đất được Nhà nước giao không thu tiền sử dụng đất; được Nhà nước cho thuê; được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

2. Đối với đất được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do xã viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất đó, quyền sử dụng đất là tài sản của hợp tác xã và được xử lý theo điều lệ của hợp tác xã hoặc Nghị quyết của Đại hội xã viên.

Điều 110. Quyền của người sử dụng đất xây dựng nhà chung cư

1. Tổ chức kinh tế sử dụng đất được Nhà nước giao không thu tiền sử dụng đất hoặc được Nhà nước giao có thu tiền sử dụng đất, do nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Bán, tặng cho, cho thuê căn hộ của nhà chung cư;

c) Thế chấp, bảo lãnh bằng các căn hộ của nhà chung cư không thuộc trường hợp quy định tại điểm b khoản này;

d) Giá trị quyền sử dụng đất xây dựng nhà chung cư không được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê; quyền sử dụng đất không được sử dụng để thế chấp, bảo lãnh, góp vốn.

2. Tổ chức kinh tế sử dụng đất được Nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; người Việt Nam định cư ở nước ngoài được Nhà nước giao có thu tiền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Giá trị quyền sử dụng đất xây dựng nhà chung cư được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê.

3. Hộ gia đình, cá nhân nhận quyền sử dụng đất thông qua chuyển nhượng quyền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư phù hợp với quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt có các quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại khoản 3 Điều 119 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại Điều 81 của Nghị định này.

Điều 111. Quyền và nghĩa vụ của nhóm người sử dụng đất mà quyền sử dụng đất là tài sản chung

1. Nhóm người sử dụng đất gồm nhiều thành viên là tổ chức kinh tế, hộ gia đình, cá nhân mà quyền sử dụng đất là tài sản chung có các quyền và nghĩa vụ như sau:

a) Trường hợp các thành viên của nhóm chỉ gồm hộ gia đình, cá nhân thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân quy định tại Điều 113 của Luật Đất đai;

b) Trường hợp trong nhóm có thành viên là tổ chức kinh tế thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế quy định tại Điều 112 của Luật Đất đai.

2. Việc thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất quy định tại khoản 1 Điều này được quy định như sau:

a) Trường hợp quyền sử dụng đất của nhóm mà phân chia được theo phần thì từng thành viên của nhóm được thực hiện quyền và nghĩa vụ của mình đối với phần diện tích đất thuộc quyền sử dụng;

b) Trường hợp quyền sử dụng đất của nhóm mà không chia được theo phần thì do người đại diện của nhóm thực hiện quyền và nghĩa vụ.

Từng thành viên của nhóm được uỷ nhiệm cho người đại diện của nhóm để thực hiện quyền và nghĩa vụ quy định tại điểm a khoản này theo quy định của pháp luật về dân sự;

c) Khi thực hiện quyền và nghĩa vụ của nhóm quy định tại điểm b khoản này, người đại diện phải có văn bản đồng ý của tất cả các thành viên của nhóm kèm theo giấy chứng nhận quyền sử dụng đất đã cấp cho các thành viên của nhóm.

Điều 112. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Cơ quan nhà nước đã mượn đất của hộ gia đình, cá nhân quy định tại khoản 1 Điều 116 của Luật Đất đai là cơ quan, đơn vị, tổ chức của Nhà nước, của Đảng Cộng sản Việt Nam, Mặt trận Tổ quốc Việt Nam và các tổ chức chính trị - xã hội.

2. Hộ gia đình, cá nhân đã cho cơ quan nhà nước mượn đất mà giấy tờ về quyền sử dụng đất, giấy tờ cho mượn đất chỉ còn lưu tại cơ quan nhà nước thì cơ quan nhà nước có trách nhiệm cung cấp các giấy tờ đang lưu giữ để hộ gia đình, cá nhân hoàn thiện hồ sơ theo quy định tại khoản 1 Điều 116 của Luật Đất đai.

3. Trường hợp cơ quan nhà nước đã mượn đất ở gắn với nhà ở của hộ gia đình, cá nhân trước ngày 01 tháng 7 năm 1991 thì giải quyết theo quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội.

4. Việc bồi thường bằng tiền hoặc bằng đất mới được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

5. Việc giải quyết trả lại đất mà Nhà nước đã mượn của hộ gia đình, cá nhân được thực hiện đến hết ngày 31 tháng 12 năm 2010.

Điều 113. Giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác

1. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn, thuê đất ở gắn liền với nhà ở của hộ gia đình, cá nhân khác mà nay trên đất đó còn nhà ở hoặc không còn nhà ở; hộ gia đình, cá nhân mượn, thuê đất làm mặt bằng sản xuất, kinh doanh có nhà xưởng hoặc không còn nhà xưởng của hộ gia đình, cá nhân khác được thực hiện khi có các điều kiện sau:

a) Hộ gia đình, cá nhân cho mượn, cho thuê đất phải có giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai;

b) Có văn bản thoả thuận về việc mượn đất, thuê đất.

2. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại khoản 1 Điều này được áp dụng như sau:

a) Quyền sử dụng đất là tài sản của người cho mượn, cho thuê đất;

b) Nhà xưởng sản xuất, kinh doanh gắn liền với đất là tài sản của người cho mượn, cho thuê nhà xưởng;

c) Quyền sử dụng đất; nhà xưởng sản xuất, kinh doanh gắn liền với đất; nhà ở gắn liền với đất không thuộc danh sách các trường hợp đã thực hiện các chính sách cải tạo của Nhà nước về đất đai, nhà ở, nhà xưởng;

d) Việc giải quyết đối với quyền sử dụng đất, nhà xưởng sản xuất, kinh doanh gắn liền với đất được thực hiện như đối với nhà ở gắn liền với đất quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991.

3. Trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác mà không có văn bản thoả thuận về việc mượn đất, thuê đất quy định tại điểm b khoản 1 Điều này, nay tự nguyện trả lại đất đã mượn, đã thuê thì việc trả lại đất phải được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định công nhận.

Điều 114. Giải quyết trường hợp tổ chức mượn đất, thuê đất hoặc cho mượn đất, cho thuê đất

1. Trường hợp bên mượn đất, thuê đất là tổ chức không thuộc quy định tại khoản 1 Điều 112 của Nghị định này thì việc giải quyết được thực hiện như việc giải quyết đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này.

2. Trường hợp bên cho mượn đất, cho thuê đất là tổ chức thì việc giải quyết được thực hiện theo quy định tại điểm b khoản 2 Điều 51, điểm c khoản 2 Điều 52 và điểm c khoản 2 Điều 53 của Nghị định này.

Điều 115. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất

1. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

2. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác theo quy định của pháp luật về dân sự.

3. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất phải là người có đủ năng lực hành vi dân sự theo quy định của pháp luật về dân sự. Việc ủy quyền cho người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 2 Điều này phải bằng văn bản.

Đối với hộ gia đình, cá nhân thì văn bản ủy quyền phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú hoặc chứng nhận của công chứng nhà nước.

CHƯƠNG XI
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ
VÀ SỬ DỤNG ĐẤT ĐAI

MỤC 1
THỦ TỤC HÀNH CHÍNH ÁP DỤNG CHUNG KHI
NGƯỜI SỬ DỤNG ĐẤT THỰC HIỆN CÁC QUYỀN VÀ NGHĨA VỤ

Điều 116. Thực hiện thủ tục hành chính trong trường hợp người sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất

Người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai khi thực hiện thủ tục hành chính về đất đai được giải quyết theo quy định sau:

1. Trường hợp thu hồi toàn bộ thửa đất thì cơ quan nhà nước có thẩm quyền quyết định thu hồi thửa đất và thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp thực hiện thủ tục hành chính đối với toàn bộ thửa đất, trừ trường hợp quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136 và 137 của Nghị định này khi thực hiện bước đầu tiên của thủ tục hành chính có liên quan đến giấy chứng nhận quyền sử dụng đất.

3. Trường hợp thực hiện thủ tục hành chính đối với một phần thửa đất thì cơ quan nhà nước có thẩm quyền thực hiện việc tách thửa theo quy định tại Điều 145 của Nghị định này; thực hiện trình tự, thủ tục hành chính đối với từng thửa đất và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng các thửa đất sau khi tách thửa.

Điều 117. Thực hiện thủ tục hành chính trong việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với một phần thửa đất

1. Trường hợp thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện như sau:

a) Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới và cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp thì trong hồ sơ khi thực hiện các quyền phải nêu rõ phần diện tích cần tách thửa;

b) Người sử dụng đất thực hiện quyền cho thuê quyền sử dụng đất không thuộc trường hợp cho thuê đất trong khu công nghiệp, thế chấp, bảo lãnh bằng quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới nếu có nhu cầu tách thửa thì lập hồ sơ tách thửa trước khi thực hiện quyền theo quy định tại khoản 1 Điều 145 của Nghị định này;

c) Cơ quan tài nguyên và môi trường thực hiện thủ tục hành chính đối với việc tách thửa theo quy định tại khoản 2 Điều 145 của Nghị định này trước khi thực hiện thủ tục hành chính đối với việc thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với phần thửa đất mà người sử dụng đất có nhu cầu và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng phần diện tích đất còn lại.

Trường hợp người sử dụng đất thực hiện các quyền quy định tại điểm b khoản 1 Điều này mà không có nhu cầu tách thửa thì Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

2. Trường hợp thửa đất chưa được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện theo quy định tại khoản 3 Điều 116 của Nghị định này.

Điều 118. Thu hồi giấy chứng nhận quyền sử dụng đất hoặc giấy tờ về quyền sử dụng đất trong trường hợp Nhà nước thu hồi đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai hoặc quyết định thu hồi đất của Uỷ ban nhân dân cấp có thẩm quyền có hiệu lực thi hành đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, cơ quan tài nguyên và môi trường trực thuộc có trách nhiệm thông báo cho người có đất bị thu hồi nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này, người có đất bị thu hồi phải nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) cho cơ quan tài nguyên và môi trường đã gửi thông báo.

3. Trường hợp hết thời hạn quy định tại khoản 2 Điều này mà người có đất bị thu hồi không thực hiện quy định tại khoản 2 Điều này thì cơ quan tài nguyên và môi trường có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất biết những trường hợp chưa thu hồi được giấy chứng nhận quyền sử dụng đất.

Điều 119. Việc chứng nhận của công chứng nhà nước, chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền

1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn theo quy định sau:

a) Đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì phải có chứng nhận của công chứng nhà nước;

b) Đối với hộ gia đình, cá nhân thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

c) Trường hợp thực hiện các quyền của người sử dụng đất mà một bên tham gia thuộc đối tượng quy định tại điểm a khoản này và bên còn lại thuộc đối tượng quy định tại điểm b khoản này thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trường hợp thực hiện các quyền của người sử dụng đất mà bên tham gia có yêu cầu chứng thực của Uỷ ban nhân dân xã, phường, thị trấn thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm chứng thực hợp đồng hoặc giấy tờ.

3. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn thực hiện việc chứng nhận của công chứng nhà nước và chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 120. Việc thực hiện nghĩa vụ tài chính của người sử dụng đất trong khi thực hiện trình tự, thủ tục hành chính về quản lý và sử dụng đất đai

1. Nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất do cơ quan thuế xác định căn cứ vào số liệu địa chính của Văn phòng đăng ký quyền sử dụng đất cung cấp.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được số liệu địa chính do Văn phòng đăng ký quyền sử dụng đất gửi đến, cơ quan thuế có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất về mức nghĩa vụ tài chính mà người sử dụng đất phải thực hiện; Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thông báo mức nghĩa vụ tài chính trực tiếp cho người phải thực hiện nghĩa vụ tài chính hoặc thông qua cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc thông qua Uỷ ban nhân dân xã, thị trấn nơi có đất đối với trường hợp hồ sơ nộp tại Uỷ ban nhân dân xã, thị trấn. Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo về nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất, cơ quan tài nguyên và môi trường, Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho người phải thực hiện nghĩa vụ tài chính để nộp tiền vào kho bạc nhà nước theo quy định của pháp luật.

2. Phí và lệ phí có liên quan đến quản lý, sử dụng đất đai mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất do Văn phòng đăng ký quyền sử dụng đất xác định theo quy định của pháp luật, thông báo và hướng dẫn người sử dụng đất nộp trong quá trình thực hiện thủ tục hành chính.

Điều 121. Thời gian thực hiện thủ tục hành chính

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm quy định thời hạn cụ thể để thực hiện các bước của thủ tục hành chính trong quản lý, sử dụng đất đai mà trong Nghị định này chưa quy định thời hạn cụ thể của mỗi bước thủ tục.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh được quyền quy định thời hạn thực hiện các bước ngắn hơn so với thời hạn quy định trong Nghị định này.

2. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa thì thời gian thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai có thể được tăng thêm nhưng không quá mười lăm (15) ngày làm việc đối với mỗi trường hợp.

3. Trường hợp phải trích đo địa chính đối với nơi chưa có bản đồ địa chính khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai thì thời gian thực hiện thủ tục hành chính có thể được tăng thêm nhưng không quá hai mươi (20) ngày làm việc đối với mỗi trường hợp.

Điều 122. Việc nộp hồ sơ và trả lại kết quả giải quyết khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai

1. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất, xin gia hạn sử dụng đất quy định tại các Điều 123, 124, 125, 126, 127, 134, 135 và 141 của Nghị định này được thực hiện như sau:

a) Việc nộp hồ sơ thực hiện theo quy định cụ thể tại từng Điều;

b) Trường hợp đủ điều kiện và đã được giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày Uỷ ban nhân dân cấp có thẩm quyền quyết định, cơ quan tài nguyên và môi trường có trách nhiệm trao quyết định kèm theo bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho người sử dụng đất đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trao cho người sử dụng đất đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, cơ quan tài nguyên và môi trường có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

2. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp sử dụng đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 và Điều 142 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

b) Trường hợp đủ điều kiện giải quyết theo quyết định của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế thì trong thời hạn không quá ba (03) ngày làm việc, cơ quan tài nguyên và môi trường nơi có đất có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ.

3. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và đăng ký biến động về sử dụng đất quy định tại các Điều 129, 133, 136, 137, 138, 139, 140, 143, 144, 148, 149, 150, 151, 152, 153, 154, 155, 156 và 157 của Nghị định này được thực hiện theo quy định sau:

a) Nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại phường và người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; nộp tại Uỷ ban nhân dân xã, thị trấn đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ khi cơ quan có thẩm quyền quyết định hoặc chấp thuận, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý đến Văn phòng đăng ký quyền sử dụng đất nơi đã nhận hồ sơ hoặc gửi thông qua Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cho Uỷ ban nhân dân xã, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài hoặc cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao hoặc trả lại giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết theo quy định của pháp luật thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất hoặc gửi Uỷ ban nhân dân xã, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

4. Trường hợp thu hồi đất quy định tại các Điều 130, 131 và 132 của Nghị định này thì trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày thu hồi xong giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 118 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản sao quyết định thu hồi đất, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có), bản thông báo danh sách những trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc và gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

5. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp quy định tại Điều 147 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Phòng Tài nguyên và Môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; gửi bản lưu giấy giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi và giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại hồ sơ.

MỤC 2
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG QUẢN LÝ ĐẤT ĐAI

Điều 123. Trình tự, thủ tục giao đất, cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân

1. Việc giao đất trồng cây hàng năm, đất làm muối cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, làm muối được thực hiện theo phương án do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập và trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt. Trình tự, thủ tục giao đất được thực hiện theo quy định sau:

a) Uỷ ban nhân dân xã, phường, thị trấn lập phương án giải quyết chung cho tất cả các trường hợp được giao đất tại địa phương; lập Hội đồng tư vấn giao đất của địa phương gồm có Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân là Chủ tịch Hội đồng, đại diện của Mặt trận Tổ quốc Việt Nam, đại diện của Hội Nông dân, trưởng các điểm dân cư thuộc địa phương và cán bộ địa chính (sau đây gọi là Hội đồng tư vấn giao đất) để xem xét và đề xuất ý kiến đối với các trường hợp được giao đất;

b) Căn cứ vào ý kiến của Hội đồng tư vấn giao đất, Uỷ ban nhân dân xã, phường, thị trấn hoàn chỉnh phương án giao đất, niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (qua Phòng Tài nguyên và Môi trường) xét duyệt;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm định phương án giao đất; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc hoàn thành việc đo đạc lập bản đồ địa chính, lập hồ sơ địa chính; trình Uỷ ban nhân dân cùng cấp quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

Thời gian thực hiện các bước công việc quy định tại điểm này không quá năm mươi (50) ngày làm việc kể từ ngày Phòng Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

2. Việc giao đất, cho thuê đất trồng cây lâu năm, đất rừng sản xuất, đất rừng phòng hộ, đất vùng đệm của rừng đặc dụng, đất nuôi trồng thủy sản, đất nông nghiệp khác đối với hộ gia đình, cá nhân được thực hiện theo quy định sau:

a) Hộ gia đình, cá nhân nộp đơn xin giao đất, thuê đất tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; trong đơn phải ghi rõ yêu cầu về diện tích đất sử dụng.

Đối với trường hợp xin giao đất, thuê đất để nuôi trồng thuỷ sản thì phải có dự án nuôi trồng thuỷ sản được cơ quan quản lý thuỷ sản huyện, quận, thị xã, thành phố thuộc tỉnh thẩm định và phải có báo cáo đánh giá tác động môi trường theo quy định của pháp luật về môi trường;

b) Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm thẩm tra, ghi ý kiến xác nhận vào đơn xin giao đất, thuê đất về nhu cầu sử dụng đất của hộ gia đình, cá nhân đối với trường hợp đủ điều kiện và gửi đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

d) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra các trường hợp xin giao đất, thuê đất, xác minh thực địa khi cần thiết, trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá năm mươi (50) ngày làm việc kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục giao đất làm nhà ở đối với hộ gia đình, cá nhân tại nông thôn không thuộc trường hợp phải đấu giá quyền sử dụng đất

1. Hộ gia đình, cá nhân có nhu cầu sử dụng đất để làm nhà ở nộp đơn xin giao đất tại Uỷ ban nhân dân xã nơi có đất.

2. Việc giao đất được quy định như sau:

a) Uỷ ban nhân dân xã căn cứ vào quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương đã được xét duyệt, lập phương án giao đất làm nhà ở gửi Hội đồng tư vấn giao đất của xã quy định tại điểm a khoản 1 Điều 123 của Nghị định này xem xét, đề xuất ý kiến đối với phương án giao đất; niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất, lập hồ sơ xin giao đất gửi Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường. Hồ sơ được lập hai (02) bộ gồm tờ trình của Uỷ ban nhân dân xã về việc giao đất làm nhà ở; danh sách kèm theo đơn xin giao đất làm nhà ở của hộ gia đình, cá nhân; ý kiến của Hội đồng tư vấn giao đất của xã;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm hồ sơ quy định tại điểm a khoản này đến Phòng Tài nguyên và Môi trường; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Căn cứ vào quyết định giao đất, Uỷ ban nhân dân xã nơi có đất có trách nhiệm tổ chức bàn giao đất trên thực địa.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá bốn mươi (40) ngày làm việc (không kể thời gian bồi thường, giải phóng mặt bằng và người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 125. Trình tự, thủ tục giao đất, cho thuê đất đã được giải phóng mặt bằng hoặc không phải giải phóng mặt bằng đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao nhiệm vụ thoả thuận địa điểm hoặc tổ chức phát triển quỹ đất nơi có đất để được giới thiệu địa điểm sử dụng đất.

2. Sau khi có văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định, người xin giao đất, thuê đất nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất, thuê đất;

b) Văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định;

c) Quyết định dự án đầu tư hoặc bản sao giấy phép đầu tư có chứng nhận của công chứng nhà nước; trường hợp dự án đầu tư của tổ chức không sử dụng vốn ngân sách nhà nước hoặc không phải dự án có vốn đầu tư nước ngoài thì phải có văn bản thẩm định về nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường nơi có đất theo quy định tại điểm b khoản 1 Điều 30 của Nghị định này;

d) Trường hợp dự án thăm dò, khai thác khoáng sản phải có giấy phép kèm theo bản đồ thăm dò, khai thác mỏ; trường hợp sử dụng đất vào mục đích sản xuất gạch ngói, làm đồ gốm phải có quyết định hoặc đăng ký kinh doanh sản xuất gạch ngói hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Văn bản xác nhận của Sở Tài nguyên và Môi trường nơi có đất về việc chấp hành pháp luật về đất đai đối với các dự án đã được Nhà nước giao đất, cho thuê đất trước đó.

3. Việc giao đất, cho thuê đất được quy định như sau:

a) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (đối với các dự án sử dụng đất để xây dựng các công trình trên phạm vi rộng như đê điều, thủy điện, đường điện, đường bộ, đường sắt, đường dẫn nước, đường dẫn dầu, đường dẫn khí thì được dùng bản đồ địa hình được thành lập mới nhất có tỷ lệ không nhỏ hơn 1/25.000 để thay thế bản đồ địa chính), trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất; chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 126. Trình tự, thủ tục giao đất, cho thuê đất chưa được giải phóng mặt bằng đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao nhiệm vụ thoả thuận địa điểm để được giới thiệu địa điểm sử dụng đất.

2. Người xin giao đất, thuê đất nộp hồ sơ theo quy định tại khoản 2 Điều 125 của Nghị định này.

3. Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư.

4. Việc giao đất, cho thuê đất sau khi đã giải phóng mặt bằng được thực hiện theo quy định tại khoản 3 Điều 125 của Nghị định này.

5. Thời gian thực hiện các công việc quy định tại khoản 4 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày giải phóng xong mặt bằng và Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 127. Trình tự, thủ tục giao đất để sử dụng vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân quy định tại khoản 3 Điều 83 của Nghị định này xin giao đất để sử dụng vào mục đích quốc phòng, an ninh nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất;

b) Trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Văn bản đề nghị giao đất của Bộ Quốc phòng, Bộ Công an hoặc Thủ trưởng đơn vị được Bộ Quốc phòng, Bộ Công an uỷ nhiệm.

2. Việc giao đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và gửi một (01) bộ hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh lập phương án bồi thường, giải phóng mặt bằng;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin giao đất cho Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất, giao đất, giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện; thông báo cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để thực hiện việc bồi thường, giải phóng mặt bằng;

đ) Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư;

e) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng, Sở Tài nguyên và Môi trường chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

Điều 128. Trình tự, thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế

1. Người xin giao lại đất, thuê đất nộp hai (02) bộ hồ sơ; hồ sơ gồm có:

a) Đơn xin giao lại đất, thuê đất;

b) Dự án đầu tư đối với tổ chức theo quy định của pháp luật về đầu tư;

c) Giấy phép đầu tư, dự án đầu tư đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài theo quy định của pháp luật về đầu tư.

2. Việc giao lại đất, cho thuê đất được quy định như sau:

a) Trong thời hạn không quá chín (09) ngày làm việc kể từ ngày nhận được hồ sơ, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính; quyết định giao lại đất hoặc ký hợp đồng thuê đất; thông báo cho người sử dụng đất biết để nộp tiền sử dụng đất hoặc tiền thuê đất theo quy định của pháp luật; gửi quyết định giao lại đất hoặc hợp đồng thuê đất kèm theo trích lục bản đồ địa chính hoặc bản trích đo địa chính đến cơ quan tài nguyên và môi trường thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được quyết định giao lại đất hoặc hợp đồng thuê đất, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; gửi giấy chứng nhận quyền sử dụng đất cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất.

Điều 129. Trình tự, thủ tục đối với trường hợp chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất

1. Người thuê đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đăng ký chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất;

b) Hợp đồng thuê đất và giấy chứng nhận quyền sử dụng đất.

2. Việc chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra; đối với trường hợp đủ điều kiện thì làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất kết hợp với việc chuyển mục đích sử dụng đất thì phải thực hiện thủ tục chguyển mục đích sử dụng đất trước khi thực hiện thủ tục chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất.

Điều 130. Trình tự thu hồi đất đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai

1. Căn cứ quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm giao cho cơ quan tài nguyên và môi trường trực thuộc chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu vực đất thu hồi đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho cơ quan, tổ chức có trách nhiệm lập phương án bồi thường, giải phóng mặt bằng quy định tại khoản 2 và khoản 3 Điều này.

2. Trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao cho Tổ chức phát triển quỹ đất lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Trường hợp thu hồi đất để thực hiện dự án đầu tư thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Sau khi phương án tổng thể về bồi thường, giải phóng mặt bằng được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất bị thu hồi thông báo trước ít nhất chín mươi (90) ngày đối với trường hợp thu hồi đất nông nghiệp và một trăm tám mươi (180) ngày đối với trường hợp thu hồi đất phi nông nghiệp cho người đang sử dụng đất biết về lý do thu hồi, thời gian và kế hoạch di chuyển, phương án bồi thường, giải phóng mặt bằng.

5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm trình phương án bồi thường, giải phóng mặt bằng và Sở Tài nguyên và Môi trường có trách nhiệm trình quyết định thu hồi đất lên Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoặc Tổ chức phát triển quỹ đất quyết định thu hồi đất, quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm quyết định thu hồi diện tích đất cụ thể đối với từng thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

7. Tổ chức phát triển quỹ đất có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm tổ chức thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất để giao hoặc cho thuê thực hiện dự án đầu tư.

8. Sau khi hoàn thành việc bồi thường, giải phóng mặt bằng, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất cho Tổ chức phát triển quỹ đất để quản lý hoặc giao đất, cho thuê đất cho nhà đầu tư để thực hiện dự án.

Điều 131. Trình tự thu hồi đất đối với các trường hợp quy định tại khoản 2 và khoản 8 Điều 38 của Luật Đất đai

1. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất được thực hiện như sau:

a) Trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì gửi văn bản trả lại đất và giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) đến Sở Tài nguyên và Môi trường nơi có đất; trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư thì gửi đến Phòng Tài nguyên và Môi trường nơi có đất;

b) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận văn bản trả lại đất, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

c) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

2. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay bị giải thể, phá sản được thực hiện như sau:

a) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận được quyết định giải thể, phá sản của cơ quan nhà nước có thẩm quyền, Sở Tài nguyên và Môi trường nơi có đất tiến hành thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất.

Điều 132. Trình tự thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 38 của Luật Đất đai

1. Việc thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được kết luận của thanh tra, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất; chỉ đạo xử lý để xác định giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật.

2. Việc thu hồi đất đối với trường hợp quy định tại khoản 7 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được giấy chứng tử hoặc quyết định tuyên bố mất tích của cơ quan nhà nước có thẩm quyền và văn bản xác nhận không có người thừa kế của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra, xác minh thực tế, trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký và gửi cho Phòng Tài nguyên và Môi trường quyết định thu hồi đất.

3. Việc thu hồi đất đối với trường hợp quy định tại khoản 10 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày hết thời hạn sử dụng đất, cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

Điều 133. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Tờ khai đăng ký chuyển mục đích sử dụng đất theo mẫu do Bộ Tài nguyên và Môi trường quy định;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Người sử dụng đất được chuyển mục đích sử dụng đất sau hai mươi (20) ngày kể từ ngày nộp hồ sơ, trừ trường hợp Văn phòng đăng ký quyền sử dụng đất có thông báo không được chuyển mục đích sử dụng đất do không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai.

3. Việc đăng ký chuyển mục đích sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trường hợp đăng ký chuyển mục đích sử dụng đất không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì trả lại hồ sơ và thông báo rõ lý do; trường hợp đăng ký chuyển mục đích sử dụng đất phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì xác nhận vào tờ khai đăng ký và chuyển hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp để chỉnh lý giấy chứng nhận quyền sử dụng đất;

b) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá mười tám (18) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 134. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Người xin chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; tại Phòng Tài nguyên và Môi trường nơi có đất đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin chuyển mục đích sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Dự án đầu tư theo quy định của pháp luật về đầu tư đối với trường hợp người xin chuyển mục đích sử dụng đất là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác minh thực địa; xem xét tính phù hợp với quy hoạch, kế hoạch sử dụng đất chi tiết hoặc quy hoạch, kế hoạch sử dụng đất đối với trường hợp chưa có quy hoạch, kế hoạch sử dụng đất chi tiết; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính.

3. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính.

4. Cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định cho chuyển mục đích sử dụng đất; chỉnh lý giấy chứng nhận quyền sử dụng đất; ký lại hợp đồng thuê đất đối với trường hợp thuê đất.

5. Thời gian thực hiện các công việc quy định tại các khoản 2, 3 và 4 Điều này không quá ba mươi (30) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 135. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại xã, thị trấn

1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn nơi có đất một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Uỷ ban nhân dân xã, thị trấn có trách nhiệm thẩm tra, xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại trụ sở Uỷ ban nhân dân xã, thị trấn trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Thời gian thực hiện các công việc quy định tại các điểm a, b và c khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Uỷ ban nhân dân xã, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với trường hợp cấp giấy chứng nhận quyền sử dụng đất cho trang trại thì trước khi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này phải thực hiện rà soát hiện trạng sử dụng đất theo quy định tại Điều 50 của Nghị định này.

Điều 136. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại phường

1. Hộ gia đình, cá nhân nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác minh thực địa khi cần thiết; lấy ý kiến xác nhận của Uỷ ban nhân dân phường về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì lấy ý kiến của Uỷ ban nhân dân phường về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với những trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

b) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 137. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho tổ chức đang sử dụng đất

1. Tổ chức đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này.

Trường hợp tổ chức đang sử dụng đất chưa thực hiện việc tự rà soát hiện trạng sử dụng đất thì Sở Tài nguyên và Môi trường chỉ đạo tổ chức thực hiện theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này;

đ) Quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xử lý đất của tổ chức đó (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Căn cứ vào quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xác định diện tích đất mà tổ chức được tiếp tục sử dụng, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp tổ chức sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được uỷ quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 138. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho đơn vị vũ trang nhân dân đang sử dụng đất vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình;

c) Văn bản ủy quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh bộ đội biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị xin cấp giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất của cơ quan nhà nước có thẩm quyền hoặc giấy tờ xác minh là đất tiếp quản hoặc có tên trong sổ địa chính của xã, phường, thị trấn được Uỷ ban nhân dân xã, phường, thị trấn xác nhận đã sử dụng ổn định và không có tranh chấp.

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (chỉ đo bao ranh giới thửa đất, không đo vẽ công trình quốc phòng, an ninh, công trình kiến trúc trên khu đất), trích sao hồ sơ địa chính; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được ủy quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền;

c) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá sáu (06) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Sở Tài nguyên và Môi trường có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao giấy chứng nhận quyền sử dụng đất cho đơn vị được cấp giấy chứng nhận quyền sử dụng đất.

Điều 139. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất

1. Tổ chức đã thực hiện việc đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất có trách nhiệm nộp thay người trúng đấu giá, đấu thầu một (01) bộ hồ sơ gồm có:

a) Văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất theo quy định của pháp luật về đấu giá quyền sử dụng đất;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính;

c) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; cơ quan tài nguyên và môi trường gửi giấy chứng nhận quyền sử dụng đất đã ký cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao cho người trúng đấu giá, đấu thầu.

Điều 140. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm k và điểm l khoản 1 Điều 99 của Nghị định này

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Một trong các loại văn bản gồm biên bản về kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận xử lý nợ theo hợp đồng thế chấp, bảo lãnh; quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, trých lôc bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung; quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật;

b) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất.

Điều 141. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất đối với hộ gia đình, cá nhân hoặc đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất không vượt quá mười hai (12) tháng;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất trên mười hai (12) tháng.

Cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện xét duyệt dự án bổ sung đối với trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài. Sở Kế hoạch và Đầu tư thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất, kinh doanh phi nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài. Sở Nông nghiệp và Phát triển nông thôn thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác định nhu cầu sử dụng đất phù hợp với đơn xin gia hạn hoặc dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt; trình Uỷ ban nhân dân cùng cấp quyết định gia hạn; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 142. Trình tự, thủ tục gia hạn sử dụng đất trong khu công nghệ cao, khu kinh tế

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu tiếp tục sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với trường hợp xin gia hạn sử dụng đất trên mười hai (12) tháng.

Trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện.

Trường hợp dự án không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế thực hiện.

2. Việc gia hạn được quy định như sau:

a) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ xin gia hạn sử dụng đất, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét, quyết định gia hạn giao lại đất, gia hạn hợp đồng thuê đất; thông báo cho người được gia hạn sử dụng đất biết để thực hiện nghĩa vụ tài chính;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ sau ngày hết thời hạn sử dụng đất, người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm nộp cho cơ quan tài nguyên và môi trường có thẩm quyền chỉnh lý giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất và gửi cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

đ) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người sử dụng đất được gia hạn sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 143. Trình tự, thủ tục đăng ký biến động về sử dụng đất do đổi tên, giảm diện tích thửa đất do sạt lở tự nhiên, thay đổi về quyền, thay đổi về nghĩa vụ tài chính

1. Người sử dụng đất có nhu cầu đăng ký biến động về sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin đăng ký biến động về sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Các giấy tờ pháp lý khác có liên quan đến việc đăng ký biến động về sử dụng đất.

2. Việc đăng ký biến động sử dụng đất được quy định như sau:

a) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận vào đơn xin đăng ký biến động; làm trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất do sạt lở tự nhiên thì phải thực hiện trích đo địa chính thửa đất), trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin đăng ký biến động đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 114. Trình tự, thủ tục cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất

1. Người sử dụng đất có nhu cầu cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi.

2. Việc cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; xác nhận vào đơn xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất đến cơ quan tài nguyên và môi trường cùng cấp;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá hai mươi tám (28) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho đến ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Trường hợp xin cấp lại do mất giấy chứng nhận quyền sử dụng đất thì Văn phòng đăng ký quyền sử dụng đất được thêm thời gian không quá bốn mươi (40) ngày làm việc, trong đó mười (10) ngày để thẩm tra nội dung của giấy chứng nhận quyền sử dụng đất đã bị mất và ba mươi (30) ngày để niêm yết thông báo về giấy chứng nhận quyền sử dụng đất đã mất tại Văn phòng đăng ký quyền sử dụng đất và tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

Điều 145. Trình tự, thủ tục tách thửa hoặc hợp thửa

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp người sử dụng đất có nhu cầu khi thực hiện quyền đối với một phần thửa đất hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền khi thu hồi một phần thửa đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này khi thực hiện đối với một phần thửa đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan tài nguyên và môi trường cùng cấp;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp được uỷ quyền hoặc trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp không được uỷ quyền;

đ) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc giấy chứng nhận quyền sử dụng đất đối với thửa đất mới, trừ trường hợp Sở Tài nguyên và Môi trường được uỷ quyền;

e) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày giấy chứng nhận được ký, cơ quan tài nguyên và môi trường có trách nhiệm trao bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất mới cho người sử dụng đất; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Việc tách thửa, hợp thửa trong trường hợp Nhà nước thu hồi một phần thửa đất hoặc trong các trường hợp quy định tại điểm đ khoản 5 Điều 41 của Nghị định này được thực hiện như sau:

a) Căn cứ quyết định thu hồi đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm lập hồ sơ tách thửa, hợp thửa quy định tại khoản 1 Điều này;

b) Thực hiện việc tách thửa, hợp thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

MỤC 3
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG VIỆC THỰC HIỆN
CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 146. Hợp đồng về quyền sử dụng đất

1. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; văn bản thừa kế quyền sử dụng đất do các bên liên quan lập nhưng không trái với quy định của pháp luật về dân sự.

2. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của hộ gia đình phải được tất cả các thành viên có đủ năng lực hành vi dân sự trong hộ gia đình đó thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

3. Hợp đồng chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của nhóm người sử dụng đất phải được tất cả các thành viên trong nhóm thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

4. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký tại Văn phòng đăng ký quyền sử dụng đất. Thứ tự ưu tiên thanh toán nghĩa vụ liên quan đến quyền sử dụng đất được xác định theo thứ tự đăng ký tại Văn phòng đăng ký quyền sử dụng đất.

Hiệu lực của di chúc hoặc biên bản chia thừa kế, văn bản cam kết tặng cho quyền sử dụng đất thực hiện theo quy định của pháp luật về dân sự.

Điều 147. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Trường hợp chuyển đổi theo chủ trương chung về “dồn điền đổi thửa” thì thực hiện theo quy định sau:

a) Các hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thoả thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp; nộp văn bản thoả thuận kèm theo giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

b) Uỷ ban nhân dân xã, phường, thị trấn lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án và chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

d) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

đ) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định;

e) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất đối với các thửa đất chuyển đổi và gửi cho Phòng Tài nguyên và Môi trường.

2. Việc chuyển đổi quyền sử dụng đất nông nghiệp giữa hai hộ gia đình, cá nhân được thực hiện như sau:

a) Hộ gia đình, cá nhân có nhu cầu chuyển đổi quyền sử dụng đất nông nghiệp nộp một (01) bộ hồ sơ gồm hợp đồng chuyển đổi quyền sử dụng đất, giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

b) Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 148. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc chuyển nhượng quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính; chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho bên chuyển nhượng và bên nhận chuyển nhượng thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên chuyển nhượng và bên nhận chuyển nhượng thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất cho người nhận chuyển nhượng quyền sử dụng đất.

Điều 149. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thuê, thuê lại quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

3. Trình tự, thủ tục cho thuê, cho thuê lại đất quy định tại Điều này không áp dụng đối với trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp.

Điều 150. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Sau khi hợp đồng thuê, thuê lại quyền sử dụng đất hết hiệu lực, người đã cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận thanh lý hợp đồng thuê đất trong Hợp đồng thuê đất đã ký kết hoặc Bản thanh lý hợp đồng thuê đất;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện xoá đăng ký cho thuê, cho thuê lại trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 151. Trình tự, thủ tục thừa kế quyền sử dụng đất

1. Người nhận thừa kế nộp một (01) bộ hồ sơ gồm có:

a) Di chúc; biên bản phân chia thừa kế; bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật; đơn đề nghị của người nhận thừa kế đối với trường hợp người nhận thừa kế là người duy nhất.

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc đăng ký thừa kế được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên nhận thừa kế quyền sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên nhận thừa kế quyền sử dụng đất thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 152. Trình tự, thủ tục tặng cho quyền sử dụng đất

1. Bên được tặng cho quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho quyền sử dụng đất của tổ chức;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tặng cho quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên được tặng cho quyền sử dụng đất thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên được tặng cho thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 153. Trình tự, thủ tục đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày ký kết hợp đồng tín dụng, các bên tham gia thế chấp, bảo lãnh bằng quyền sử dụng đất phải nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, đăng ký bảo lãnh vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

3. Việc đăng ký thay đổi nội dung đã đăng ký thế chấp, đã đăng ký bảo lãnh bằng quyền sử dụng đất; sửa chữa sai sót trong nội dung đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 2 Điều này.

Điều 154. Trình tự, thủ tục đăng ký xoá đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Sau khi hoàn thành xong nghĩa vụ trả nợ, bên đã thế chấp, bên đã bảo lãnh bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ trong Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất hoặc Bản xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh; thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trình tự, thủ tục đối với việc đăng ký huỷ đăng ký thế chấp, đăng ký huỷ đăng ký bảo lãnh bằng quyền sử dụng đất; đăng ký kết quả về việc xử lý tài sản thế chấp bằng quyền sử dụng đất, đăng ký kết quả về việc xử lý tài sản bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 1 và khoản 2 Điều này.

Điều 155. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất

1. Bên góp vốn bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng góp vốn bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện đăng ký góp vốn vào hồ sơ địa chính, chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 156. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất hoặc cả hai bên nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn chỉ chỉnh lý giấy chứng nhận quyền sử dụng đất (do không thay đổi thửa đất) thì trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện xoá đăng ký góp vốn trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn đã cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới (do có thay đổi thửa đất) thì thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường thực hiện chỉnh lý giấy chứng nhận quyền sử dụng đất (đối với trường hợp không thay đổi thửa đất) hoặc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp cho pháp nhân mới (đối với trường hợp có thay đổi thửa đất); trường hợp bên góp vốn là tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì ký giấy chứng nhận quyền sử dụng đất để cấp cho bên đã góp vốn và gửi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; trường hợp bên góp vốn là hộ gia đình, cá nhân mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì gửi giấy chứng nhận quyền sử dụng đất đã thu hồi của pháp nhân mới cho Phòng Tài nguyên và Môi trường nơi có đất;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy nhận quyền sử dụng đất cho hộ gia đình, cá nhân đã góp vốn mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn;

d) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất.

4. Trường hợp thời hạn sử dụng đất kết thúc cùng lúc với chấm dứt góp vốn nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 141 và Điều 142 của Nghị định này; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 157. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất do xử lý hợp đồng thế chấp, bảo lãnh, góp vốn, kê biên bán đấu giá quyền sử dụng đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất đã thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất hoặc kê biên bán đấu giá quyền sử dụng đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất hoặc quyết định kê biên bán đấu giá quyền sử dụng đất của cơ quan thi hành án;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất.

2. Việc đăng ký nhận quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 158. Trình tự, thủ tục mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất

1. Trình tự thủ tục mua bán, cho thuê, thừa kế, tặng cho nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất được thực hiện theo trình tự chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất quy định tại các Điều 148, 149, 151, 152, 153 và 155 của Nghị định này.

2. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường và các Bộ, ngành có liên quan hướng dẫn cụ thể việc thực hiện các quyền mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất.

CHƯƠNG XII
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 159. Hoà giải tranh chấp đất đai

1. Các bên tranh chấp đất đai phải chủ động gặp gỡ để tự hoà giải, nếu không thoả thuận được thì thông qua hoà giải ở cơ sở để giải quyết tranh chấp đất đai.

2. Trường hợp các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp để hoà giải. Việc hoà giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hoà giải thành hoặc hoà giải không thành của Uỷ ban nhân dân xã, phường, thị trấn.

Biên bản hoà giải được gửi đến các bên tranh chấp, lưu tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

3. Đối với trường hợp hoà giải thành mà có thay đổi hiện trạng về ranh giới, chủ sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn gửi biên bản hoà giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Uỷ ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới giấy chứng nhận quyền sử dụng đất.

Điều 160. Thẩm quyền giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì các bên tranh chấp gửi đơn đến cơ quan hành chính để được giải quyết. Cơ quan hành chính các cấp giải quyết tranh chấp đất đai theo quy định sau:

1. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết đối với tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định giải quyết tranh chấp đất đai của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết đối với tranh chấp đất đai giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với nhau hoặc giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với hộ gia đình, cá nhân, cộng đồng dân cư.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Bộ Tài nguyên và Môi trường; quyết định giải quyết tranh chấp đất đai của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 161. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

1. Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đưa ra.

2. Ý kiến của Hội đồng tư vấn giải quyết tranh chấp đất đai của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn thành lập gồm có:

a) Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn là Chủ tịch Hội đồng;

b) Đại diện của Mặt trận Tổ quốc Việt Nam xã phường, thị trấn;

c) Tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp, bản, buôn, phum, sóc đối với khu vực nông thôn;

d) Đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó;

đ) Cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn.

3. Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương.

4. Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch sử dụng đất chi tiết đã được xét duyệt.

5. Chính sách ưu đãi người có công của Nhà nước.

6. Quy định của pháp luật về giao đất, cho thuê đất.

Điều 162. Các quyết định hành chính hoặc hành vi hành chính bị khiếu nại

1. Quyết định hành chính trong quản lý đất đai bị khiếu nại bao gồm:

a) Quyết định giao đất, cho thuê đất, thu hồi đất, trưng dụng đất, cho phép chuyển mục đích sử dụng đất;

b) Quyết định bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư;

c) Cấp hoặc thu hồi giấy chứng nhận quyền sử dụng đất;

d) Quyết định gia hạn thời hạn sử dụng đất.

2. Hành vi hành chính trong quản lý đất đai bị khiếu nại là hành vi của cán bộ, công chức nhà nước khi giải quyết công việc thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 163. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có hành vi hành chính trong khi giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 164. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Sở Tài nguyên và Môi trường, của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Sở Tài nguyên và Môi trường, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có hành vi hành chính trong giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 165. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này

Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG XIII
PHÁT HIỆN VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI
ĐỐI VỚI NGƯỜI QUẢN LÝ

MỤC 1
NGUYÊN TẮC XỬ LÝ VI PHẠM, HÌNH THỨC KỶ LUẬT VÀ BIỆN PHÁP XỬ LÝ TRÁCH NHIỆM VẬT CHẤT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 166. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính, xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý trong các trường hợp quy định tại khoản 1 Điều 3 của Nghị định này mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 167. Nguyên tắc xử lý vi phạm

1. Mọi vi phạm phải được phát hiện, đình chỉ, xử lý kịp thời. Việc xử lý kỷ luật và trách nhiệm vật chất phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm gây ra phải được khắc phục theo quy định của Nghị định này và quy định của pháp luật có liên quan.

2. Hình thức kỷ luật được áp dụng độc lập; biện pháp xử lý trách nhiệm vật chất được áp dụng kèm theo hình thức kỷ luật đối với những hành vi vi phạm có quy định biện pháp xử lý trách nhiệm vật chất được quy định trong Nghị định này.

Hình thức, mức độ kỷ luật được xác định căn cứ vào tính chất, mức độ hậu quả của hành vi vi phạm, nhân thân của người có hành vi vi phạm.

3. Các hành vi vi phạm pháp luật về đất đai của cán bộ, công chức khi thực hiện công vụ có liên quan đến quản lý đất đai mà không thuộc các trường hợp quy định tại Mục 2 của Chương này thì bị xử lý kỷ luật và trách nhiệm vật chất theo quy định của pháp luật có liên quan.

4. Việc xử lý kỷ luật và trách nhiệm vật chất phải do người có thẩm quyền quyết định.

5. Một hành vi vi phạm chỉ áp dụng một hình thức kỷ luật.

Nhiều người cùng thực hiện một hành vi vi phạm thì từng người vi phạm đều bị xử lý.

Một người cùng một lúc thực hiện nhiều hành vi vi phạm thì bị xử lý về từng hành vi vi phạm và chịu hình thức kỷ luật cao hơn một mức so với hình thức kỷ luật tương ứng với hành vi vi phạm nặng nhất.

6. Thời hạn xử lý kỷ luật trong lĩnh vực quản lý đất đai là ba (03) tháng kể từ ngày phát hiện hành vi vi phạm; trường hợp hành vi vi phạm có những tình tiết phức tạp cần có thời gian để thẩm tra, xác minh thì thời hạn được xem xét kéo dài nhưng không quá sáu (06) tháng, trừ trường hợp quy định tại khoản 4 Điều 9 của Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

Trong thời hạn xử lý kỷ luật mà cá nhân có hành vi vi phạm mới thuộc các hành vi quy định trong Nghị định này hoặc cố tình trốn tránh, cản trở việc xử lý kỷ luật thì thời hạn được tính lại kể từ ngày phát hiện hành vi vi phạm mới hoặc từ ngày chấm dứt hành vi cố tình trốn tránh, cản trở việc xử lý kỷ luật.

7. Trường hợp hành vi vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của Bộ luật Hình sự.

Điều 108. Hình thức kỷ luật, biện pháp xử lý trách nhiệm vật chất

1. Các hình thức kỷ luật bao gồm:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Các biện pháp xử lý trách nhiệm vật chất bao gồm:

a) Buộc bồi thường cho Nhà nước, cho người bị thiệt hại do hành vi vi phạm gây ra;

b) Buộc hoàn trả cho cơ quan, tổ chức khoản tiền mà cơ quan, tổ chức đã bồi thường cho người bị thiệt hại do hành vi vi phạm gây ra.

MỤC 2
HÀNH VI VI PHẠM, HÌNH THỨC XỬ LÝ VI PHẠM
ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 169. Vi phạm quy định về hồ sơ và mốc địa giới hành chính

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo, tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 170. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất

1. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không công bố hoặc chậm công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt; không công bố hoặc chậm công bố việc điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất; làm mất, làm sai lệch bản đồ quy hoạch sử dụng đất chi tiết;

b) Cắm mốc chỉ giới quy hoạch sử dụng đất chi tiết sai vị trí trên thực địa;

c) Để xảy ra việc xây dựng, đầu tư bất động sản trái quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trong khu vực đất phải thu hồi để thực hiện quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 171. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất

1. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị hạ ngạch hoặc cách chức; do cố ý thì bị cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 172. Vi phạm quy định về thu hồi đất

1. Vi phạm quy định về thu hồi đất bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 39 của Luật Đất đai; không công khai phương án bồi thường, tái định cư;

b) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường cho người có đất bị thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

c) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo, cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ ngạch; cố ý thì bị hạ ngạch hoặc cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 173. Vi phạm quy định về trưng dụng đất

1. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại khoản 1 Điều 37 của Nghị định này.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương, tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 174. Vi phạm quy định về quản lý đất được Nhà nước giao để quản lý

1. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này thì bị khiển trách hoặc cảnh cáo; tái phạm thì bị hạ bậc lương;

b) Có hành vi quy định tại điểm b khoản 1 Điều này thì bị cảnh cáo; tái phạm thì bị hạ ngạch hoặc cách chức;

c) Có hành vi quy định tại điểm c khoản 1 Điều này thì bị cảnh cáo hoặc hạ bậc lương; tái phạm thì bị hạ ngạch hoặc cách chức.

Điều 175. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất

1. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm trễ so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm đ khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm d khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

d) Có hành vi quy định tại điểm e và điểm g khoản 1 Điều này thì bị cảnh cáo hoặc hạ ngạch; tái phạm thì bị cách chức hoặc buộc thôi việc;

đ) Có hành vi quy định tại điểm h khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 176. áp dụng biện pháp xử lý trách nhiệm vật chất

Ngoài các hình thức kỷ luật quy định tại khoản 2 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này, người có các hành vi vi phạm quy định tại khoản 1 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này còn bị áp dụng biện pháp xử lý trách nhiệm vật chất quy định tại Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

MỤC 3
THẨM QUYỀN, TRÌNH TỰ XỬ LÝ KỶ LUẬT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 177. Thẩm quyền, trình tự xử lý kỷ luật

1. Thẩm quyền xử lý kỷ luật cán bộ, công chức có hành vi vi phạm được thực hiện theo quy định chung về phân cấp quản lý cán bộ.

2. Trình tự xử lý kỷ luật và trách nhiệm vật chất được thực hiện theo quy định tại Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức và Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

3. Trường hợp đã xử lý kỷ luật nhưng xét thấy để cán bộ, công chức ở vị trí công tác đã bị vi phạm không có lợi thì cơ quan có thẩm quyền bố trí cán bộ, công chức làm công việc khác.

4. Trong quá trình xem xét xử lý kỷ luật cán bộ, công chức mà phát hiện có dấu hiệu tội phạm thì người có thẩm quyền xử lý kỷ luật đề nghị cơ quan có thẩm quyền truy cứu trách nhiệm hình sự.

Điều 178. Quyền của người bị xử lý kỷ luật

1. Cán bộ, công chức bị xử lý kỷ luật có quyền khiếu nại về quyết định xử lý kỷ luật; có quyền tố cáo hành vi lợi dụng chức vụ, quyền hạn hoặc vượt quá quyền hạn của người có thẩm quyền xử lý kỷ luật quy định tại khoản 1 Điều 177 của Nghị định này.

2. Việc giải quyết khiếu nại quyết định xử lý kỷ luật, tố cáo đối với truờng hợp quy định tại khoản 1 Điều này được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Điều 179. Xử lý vi phạm pháp luật đất đai đối với người quản lý xảy ra trước ngày Nghị định này có hiệu lực thi hành

1. Các hành vi vi phạm mà đã bị xử lý trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định của Nghị định này.

2. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực thi hành mà được phát hiện và chưa bị xử lý thì xử lý theo quy định của pháp luật về cán bộ, công chức.

MỤC 4
PHÁT HIỆN, XỬ LÝ CÁC TRƯỜNG HỢP VI PHẠM PHÁP LUẬT
VỀ ĐẤT ĐAI

Điều 180. Tổ chức việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

1. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai số điện thoại riêng, hòm thư riêng, địa điểm riêng để tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai; đối với những cơ quan nhà nước có điều kiện thì tổ chức thêm việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân thông qua hình thức gửi fax, thư điện tử, trang thông tin điện tử hoặc các hình thức thông tin khác.

2. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm bố trí cán bộ tiếp nhận ý kiến phát hiện, kiến nghị của tổ chức, công dân; cán bộ tiếp nhận ý kiến phát hiện, kiến nghị có trách nhiệm ghi vào sổ theo dõi giải quyết phát hiện, kiến nghị.

3. Cơ quan nhà nước nhận được các phát hiện, kiến nghị của tổ chức, công dân mà không thuộc thẩm quyền giải quyết của mình thì có trách nhiệm chuyển phát hiện, kiến nghị đó đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

4. Tổ chức, công dân khi phát hiện các trường hợp vi phạm pháp luật về đất đai có quyền và trách nhiệm chuyển phát hiện, kiến nghị của mình đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

5. Tổ chức, công dân có thể gửi phát hiện, kiến nghị của mình đến các cơ quan thông tấn, báo chí; các cơ quan thông tấn, báo chí xem xét việc công bố công khai phát hiện, kiến nghị trên các phương tiện thông tin đại chúng và chuyển đến các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 144 của Luật Đất đai để giải quyết.

Điều 181. Giải quyết phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

Cơ quan nhà nước quy định tại khoản 1 Điều 144 của Luật Đất đai có trách nhiệm giải quyết các phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai theo quy định sau:

1. Xử lý kỷ luật theo thẩm quyền đối với cán bộ, công chức thực hiện công vụ có liên quan đến quản lý đất đai theo quy định tại Nghị định này hoặc xử phạt vi phạm hành chính theo thẩm quyền đối với các trường hợp khác theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai đối với trường hợp có hành vi vi phạm pháp luật về đất đai và thông báo cho người phát hiện, kiến nghị biết;

2. Khắc phục những hậu quả do việc vi phạm gây ra.

Điều 182. Trách nhiệm của cán bộ địa chính và Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất

1. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm thường xuyên kiểm tra tình hình sử dụng đất tại địa phương để phát hiện kịp thời những trường hợp lấn, chiếm đất đai, không sử dụng đất, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật và các trường hợp khác có vi phạm hành chính trong quản lý và sử dụng đất đai; trong thời hạn không quá một (01) ngày kể từ khi phát hiện sai phạm phải báo cáo bằng văn bản lên Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để xử lý, đồng gửi Phòng Tài nguyên và Môi trường.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm chỉ đạo thường xuyên việc kiểm tra phát hiện các hành vi lấn chiếm đất đai, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật. Trong thời hạn không quá một (01) ngày kể từ khi phát hiện vi phạm hoặc được báo cáo có vi phạm thì phải tổ chức việc kiểm tra, lập biên bản, ra quyết định đình chỉ hành vi vi phạm, xử phạt hành chính theo thẩm quyền và yêu cầu tự khôi phục lại tình trạng sử dụng đất ban đầu; nếu người có hành vi vi phạm không chấp hành quyết định đình chỉ thì ra quyết định cưỡng chế khôi phục lại tình trạng sử dụng đất ban đầu và báo cáo bằng văn bản lên Uỷ ban nhân dân cấp trên trực tiếp.

CHƯƠNG XIV
ĐIỀU KHOẢN THI HÀNH

Điều 183. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tài chính trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp và người sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 184. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng giấy chứng nhận quyền sử dụng đất

Kể từ ngày 01 tháng 01 năm 2007 người sử dụng đất phải có giấy chứng nhận quyền sử dụng đất mới được thực hiện các quyền về chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 185. Việc thành lập được Văn phòng đăng ký quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải hoàn thành việc thành lập Văn phòng đăng ký quyền sử dụng đất đủ năng lực để thực hiện các nhiệm vụ quy định tại Nghị định này trước ngày 01 tháng 7 năm 2005.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục hành chính trong quản lý và sử dụng đất đai trong thời gian Văn phòng đăng ký quyền sử dụng đất chưa được thành lập và trong trường hợp Phòng Tài nguyên và Môi trường không có Văn phòng đăng ký quyền sử dụng đất.

Điều 186. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm (15) ngày kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 64/CP ngày 27 tháng 9 năm 1993 ban hành bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp;

b) Nghị định số 88/CP ngày 17 tháng 8 năm 1994 về quản lý và sử dụng đất đô thị;

c) Nghị định số 11/CP ngày 24 tháng 01 năm 1995 quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam;

d) Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý, sử dụng đất quốc phòng, an ninh; Nghị định số 69/2000/NĐ-CP ngày 20 tháng 11 năm 2000 sửa đổi, bổ sung một số điều của Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý sử dụng đất quốc phòng, an ninh;

đ) Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất; Nghị định số 79/2001/NĐ-CP ngày 01 tháng 11 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất;

e) Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài;

g) Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp;

h) Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai; Nghị định số 66/2001/NĐ-CP ngày 28 tháng 9 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

i) Nghị định số 68/2001/NĐ-CP ngày 01 tháng 10 năm 2001 về quy hoạch, kế hoạch sử dụng đất đai.

3. Bãi bỏ các quy định về quản lý và sử dụng đất đai của các Nghị định sau đây mà trái với quy định của Nghị định này:

a) Khoản 2 Điều 1; các Điều 3, 10, 11, 12, 13, 14, 15, 16, 17 và 20; quy định về đăng ký đất ở và mẫu đăng ký đất ở tại Điều 8; quy định về nghĩa vụ đăng ký đất ở tại Điều 9 của Nghị định số 60/CP ngày 05 tháng 7 năm 1994 về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Quy định về việc cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho người mua nhà tại Điều 10 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở;

c) Quy định về đăng ký đất đai tại khoản 1 Điều 9; quy định về thẩm quyền thu hồi đất đai tại khoản 2 Điều 14 của Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 về quản lý tài sản nhà nước;

d) Các Điều 24, 25 và 26; quy định về đơn xin cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại khoản 1 Điều 15, khoản 1 Điều 16, khoản 1 Điều 18, khoản 1 Điều 21 và khoản 1 Điều 23 của Nghị định số 25/1999/NĐ-CP ngày 19 tháng 4 năm 1999 về phương thức trả nhà ở, giá cho thuê nhà ở khi chưa trả lại nhà và thủ tục xác lập quyền sở hữu nhà ở được quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991;

đ) Quy định về Nhà nước giao đất ổn định lâu dài và không thu tiền sử dụng đất đối với các cơ sở ngoài công lập tại khoản 1 Điều 7 của Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

e) Điểm d và điểm đ khoản 1, điểm d và điểm đ khoản 2 Điều 8; khoản 4 và khoản 5 Điều 25 của Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 về đăng ký giao dịch bảo đảm;

g) Quy định về việc giữ nguyên giá trị quyền sử dụng đất ghi trong giấy phép đầu tư khi cổ phần hoá doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất tại khoản 3 Điều 9 của Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần.

4. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để sửa đổi, bổ sung hoặc huỷ bỏ.

Văn phòng Chính phủ có trách nhiệm chỉ đạo các cơ quan thuộc Chính phủ rà soát các văn bản quy phạm pháp luật do cơ quan thuộc Chính phủ đã ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để Văn phòng Chính phủ sửa đổi, bổ sung hoặc huỷ bỏ.


ND 2004 - 188 phuong phap xac dinh gia dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 188/2004/NĐ-CP | Hà Nội, ngày 16 tháng 11 năm 2004

NGHỊ ĐỊNH

VỀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

CHÍNH PHỦ

Căn cứ vào Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai số 13/2003/QH11 ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH ngày 26 tháng 4 năm 2002;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

Nghị định này quy định phương pháp xác định giá đất, khung giá các loại đất và định giá các loại đất cụ thể tại địa phương.

Điều 2. Phạm vi áp dụng

1. Giá đất do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quyết định theo quy định tại Nghị định này sử dụng làm căn cứ để:

a) Tính thuế đối với việc sử dụng đất và chuyển quyền sử dụng đất theo quy định của pháp luật;

b) Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất cho các trường hợp quy định tại Điều 34 và Điều 35 của Luật Đất đai năm 2003;

c) Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất cho các tổ chức, cá nhân trong các trường hợp quy định tại Điều 33 của Luật Đất đai năm 2003;

d) Xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của doanh nghiệp nhà nước khi doanh nghiệp cổ phần hoá, lựa chọn hình thức giao đất có thu tiền sử dụng đất theo quy định tại khoản 3 Điều 59 của Luật Đất đai năm 2003;

đ) Tính giá trị quyền sử dụng đất để thu lệ phí trước bạ chuyển quyền sử dụng đất theo quy định của pháp luật;

e) Tính giá trị quyền sử dụng đất để bồi thường khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế quy định tại Điều 39, Điều 40 của Luật Đất đai năm 2003;

g) Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước theo quy định của pháp luật.

2. Trường hợp Nhà nước giao đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất, hoặc đấu thầu dự án có sử dụng đất, thì mức giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn mức giá do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định tại Nghị định này.

3. Nghị định này không áp dụng đối với trường hợp người có quyền sử dụng đất thoả thuận về giá đất khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Phân vùng đất tại nông thôn là việc phân định quỹ đất gồm các loại đất trong vùng có điều kiện đất đai, thổ nhưỡng, khí hậu tương đồng. Trên cơ sở đó phân ra các loại đất tại vùng: đồng bằng, trung du, miền núi để định giá.

2. Giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là số tiền VNĐ tính trên một đơn vị diện tích đất được hình thành từ kết quả của những giao dịch thực tế mang tính phổ biến giữa người cần chuyển nhượng và người muốn được chuyển nhượng không bị ảnh hưởng bởi các yếu tố như tăng giá do đầu cơ, do thay đổi quy hoạch, chuyển nhượng trong tình trạng bị ép buộc, quan hệ huyết thống.

3. Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương là khu đất giáp sát nhau tại đường phân địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương.

4. Đất liền kề là khu đất liền nhau, tiếp nối nhau với khu đất đã được xác định.

Chương 2:

PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

Điều 4. Phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp: là phương pháp xác định mức giá thông qua việc tiến hành phân tích các mức giá đất thực tế đã chuyển nhượng quyền sử dụng đất trên thị trường của loại đất tương tự (về loại đất, diện tích đất, thửa đất, hạng đất, loại đô thị, loại đường phố và vị trí) để so sánh, xác định giá của thửa đất, loại đất cần định giá.

2. Phương pháp thu nhập: là phương pháp xác định mức giá tính bằng thương số giữa mức thu nhập thuần tuý thu được hàng năm trên 1 đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm (tính đến thời điểm xác định giá đất) của loại tiền gửi VNĐ kỳ hạn 01 năm (12 tháng) tại Ngân hàng Thương mại Nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn.

Điều 5. Điều kiện áp dụng các phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các loại đất tương tự đã chuyển nhượng quyền sử dụng đất so sánh được với loại đất cần định giá.

Giá chuyển nhượng quyền sử dụng đất của loại đất tương tự sử dụng để phân tích, so sánh với loại đất cần định giá phải là giá chuyển nhượng quyền sử dụng sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

2. Phương pháp thu nhập chỉ áp dụng để định giá cho các loại đất xác định được các khoản thu nhập mang lại từ đất.

3. Căn cứ vào tình hình cụ thể về thị trường chuyển nhượng quyền sử dụng đất, hồ sơ về các loại đất, số liệu đã thu thập, Uỷ ban nhân dân cấp tỉnh lựa chọn phương pháp xác định giá cho phù hợp; trong trường hợp cần thiết có thể sử dụng kết hợp cả hai phương pháp xác định giá đất được quy định tại Nghị định này để kiểm tra, so sánh, đối chiếu các mức giá ước tính để quyết định mức giá cụ thể.

4. Khi định giá các loại đất cụ thể tại địa phương, nếu có một số loại đất không đủ điều kiện để áp dụng các phương pháp xác định giá đất nêu tại Điều 4 thì áp dụng các quy định tại điểm 6, điểm 7 mục a khoản 1; điểm 5, điểm 6 mục b khoản 1 và mục c khoản 1 Điều 6 của Nghị định này để định giá.

Điều 6. Khung giá các loại đất

1. Khung giá đất ban hành kèm theo Nghị định này được quy định cho các loại đất được phân loại tại Điều 13 Luật Đất đai gồm:

a) Đối với nhóm đất nông nghiệp:

Khung giá đất trồng cây hàng năm (Bảng 1).

Khung giá đất trồng cây lâu năm (Bảng 2).

Khung giá đất rừng sản xuất (Bảng 3).

Khung giá đất nuôi trồng thuỷ sản (Bảng 4).

Khung giá đất làm muối (Bảng 5).

Đối với đất rừng phòng hộ và đất rừng đặc dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất rừng sản xuất quy định tại Điều 13 Nghị định này để định mức giá phù hợp với tình hình thực tế tại địa phương.

Đối với các loại đất nông nghiệp khác theo quy định của Chính phủ, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp liền kề do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất đối với loại đất nông nghiệp liền kề quy định tại Điều 13 Nghị định này để định mức giá cho phù hợp với tình hình thực tế tại địa phương.

b) Đối với nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn (Bảng 6).

- Khung giá đất ở tại đô thị (Bảng 7).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn (Bảng 8).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại đô thị (Bảng 9).

- Đối với đất xây dựng trụ sở cơ quan và đất xây dựng công trình sự nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất ở liền kề hoặc giá đất ở tại vùng lân cận do Uỷ ban nhân dân cấp tỉnh quyết định và phương pháp định giá đất ở quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp với tình hình thực tế tại địa phương.

- Đối với đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào các mục đích công cộng theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ; Uỷ ban nhân dân cấp tỉnh căn cứ vào giá loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và căn cứ phương pháp định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất cho phù hợp với tình hình thực tế tại địa phương.

c) Đối với nhóm đát chưa sử dụng

Đối với các loại đất chưa xác định mục đích sử dụng bao gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây, khi cần phải có giá để tính tiền bồi thường đối với người có hành vi vi phạm pháp luật loại đất này, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá của các loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và phương pháp xác định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp. Khi đất chưa sử dụng được cấp có thẩm quyền cho phép đưa vào sử dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào khung giá đất cùng loại, cùng mục đích sử dụng do Chính phủ quy định để định mức giá đất cụ thể.

2. Căn cứ giá chuyển nhượng quyền sử dụng đất thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh được quyết định giá các loại đất cụ thể trong giới hạn cho phép tăng thêm không quá 20% so với mức giá tối đa và giảm không quá 20% so với mức giá tối thiểu của khung giá đất cùng loại quy định tại khoản 1 Điều này.

Điều 7. Điều chỉnh khung giá các loại đất

Khi giá chuyển nhượng quyền sử dụng đất phổ biến trên thị trường của một số hoặc tất cả các loại đất trong các bảng khung giá đất có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, trên phạm vi rộng (nhiều tỉnh, thành phố), gây nên chênh lệch giá lớn: tăng từ 30% trở lên so với giá tối đa hoặc giảm từ 30% trở lên so với giá tối thiểu trong khung giá quy định tại khoản 1 Điều 6 Nghị định này thì Bộ Tài chính có trách nhiệm chủ trì xây dựng một số hoặc tất cả khung giá đất mới trình Chính phủ điều chỉnh cho phù hợp.

Chương 3:

ĐỊNH GIÁ CÁC LOẠI ĐẤT TẠI ĐỊA PHƯƠNG

Điều 8. Nguyên tắc phân vùng đất ở nông thôn, phân hạng đất nông nghiệp để định giá đất.

1. Phân vùng đất

Đất được chia thành 3 vùng: đồng bằng, trung du và miền núi, mỗi vùng có những đặc điểm cơ bản sau:

a) Đồng bằng là vùng đất thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển. Mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi.

b) Trung du là vùng đất có độ cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi. Mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi.

c) Miền núi là vùng đất cao hơn vùng trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp. Mật độ dân số thấp; kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Các xã được công nhận là miền núi theo quy định của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc).

2. Phân hạng đất

Hạng đất để định giá đất áp dụng theo hạng đất tính thuế sử dụng đất nông nghiệp ở địa phương được cấp có thẩm quyền phê duyệt theo quy định hiện hành của Nhà nước.

Điều 9. Xác định vùng đất, hạng đất và vị trí của từng loại đất cụ thể ở nông thôn để định giá đất

1. Nhóm đất nông nghiệp

a) Đối với đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng và các loại đất nông nghiệp khác được xếp theo hạng đất và chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi.

b) Đối với đất làm muối được chia theo vị trí. Vị trí của đất làm muối được xác định căn cứ vào khoảng cách từ đồng muối đến kho muối tập trung tại khu sản xuất hoặc gần đường giao thông, theo nguyên tắc: vị trí số 1 áp dụng đối với đồng muối gần kho muối nhất hoặc gần đường giao thông nhất; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có khoảng cách xa kho muối hơn và xa đường giao thông hơn.

2. Nhóm đất phi nông nghiệp tại nông thôn

Đối với đất ở tại nông thôn, đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn và các loại đất phi nông nghiệp khác ở nông thôn như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo vị trí của từng loại đất, chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi để định giá.

Vị trí của từng loại đất trong mỗi loại xã được chia theo 3 khu vực thuộc địa giới hành chính cấp xã:

- Khu vực 1: đất có mặt tiền tiếp giáp với trục đường giao thông chính nằm tại trung tâm xã hoặc cụm xã (gần ủy ban nhân dân xã, trường học, chợ, trạm y tế); gần khu thương mại và dịch vụ, khu du lịch, khu công nghiệp, khu chế xuất; hoặc không nằm tại khu vực trung tâm xã nhưng gần đầu mối giao thông hoặc gần chợ nông thôn.

- Khu vực 2: nằm ven các trục đường giao thông liên thôn, tiếp giáp với khu vực trung tâm xã, cụm xã, khu thương mại và dịch vụ, khu du lịch, khu chế xuất.

- Khu vực 3: là những vị trí còn lại trên địa bàn xã.

Việc phân loại khu vực để xác định giá đất thực hiện theo nguyên tắc: khu vực 1 có khả năng sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; khu vực 2 và khu vực 3 có khả năng sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Vị trí của từng loại đất trong từng khu vực được xác định căn cứ và khả năng sinh lợi, khoảng cách tới mặt tiền của các trục đường giao thông và điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, kinh doanh và cung cấp dịch vụ theo nguyên tắc vị trí số 1 có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất, gần trục đường giao thông chính nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 10. Phân loại đô thị, đường phố, vị trí đất trong đô thị của từng loại đất cụ thể để định giá đất

Đối với đất ở tại đô thị, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo loại đô thị, loại đường phố và vị trí đất để định giá.

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị. Đô thị được phân thành 6 loại, gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định hiện hành của Nhà nước.

Đối với thị xã, thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V.

2. Phân loại đường phố

Loại đường phố trong từng loại đô thị được xác định căn cứ chủ yếu vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, du lịch, khoảng cách tới khu trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch.

Đường phố trong từng loại đô thị được phân thành các loại đường phố có số thứ tự từ 1 trở đi. Đường phố loại 1 áp dụng đối với đất tại trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch; có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; các loại đường phố tiếp sau đó theo thứ tự từ loại 2 trở đi áp dụng đối với đất không ở trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch có mức sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Trường hợp một đường phố gồm nhiều đoạn đường phố có khả năng sinh lợi khác nhau, có kết cấu hạ tầng khác nhau thì từng đoạn đường phố đó được xếp vào loại đường phố tương ứng.

3. Vị trí đất trong từng loại đường phố của từng loại đô thị được xác định căn cứ vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, khoảng cách so với trục đường giao thông. Vị trí đất trong từng loại đường phố của từng loại đô thị được phân thành các loại vị trí có số thứ tự từ 1 trở đi. Vị trí số 1 áp dụng đối với đất liền cạnh đường phố (mặt tiền) có mức sinh lợi cao nhất có điều kiện kết cấu hạ tầng thuận lợi nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi áp dụng đối với đất không ở liền cạnh đường phố có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 11. Thẩm quyền phân vùng, phân hạng đất, phân loại đường phố và vị trí đất cụ thể để định giá

Căn cứ vào các quy định chung tại Điều 8, Điều 9 và Điều 10 Nghị định này và căn cứ tình hình thực tế, tập quán của từng địa phương, ủy ban nhân dân cấp tỉnh quy định các tiêu thức cụ thể và quy định việc phân vùng, phân loại, quyết định số lượng vị trí cho từng loại đất; số lượng loại đường phố, số lượng vị trí đất của từng loại đường phố ứng với các loại đô thị ở địa phương để làm căn cứ định giá.

Hàng năm, Uỷ ban nhân dân cấp tỉnh phải thực hiện việc điều chỉnh lại loại đất, loại đường phố và vị trí đất khi có những thay đổi do quy hoạch, đầu tư nâng cấp hoặc xây dựng mới kết cấu hạ tầng làm thay đổi loại đất, hạng đất, loại đường phố và vị trí đất đã phân loại trước đó.

Điều 12. Khu vực đất giáp ranh

1. Khu vực đất giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Đối với đất nông nghiệp tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 500 mét.

b) Đối với đất phi nông nghiệp ở nông thôn tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 300 mét.

c) Đối với đất phi nông nghiệp ở đô thị thuộc cùng một loại đô thị thì khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 200 mét.

d) Trường hợp khu vực đất giữa các tỉnh bị ngăn cách bởi sông, hồ, kênh có chiều rộng từ 100 mét trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh theo quy định tại điểm a, b, c khoản này. Nếu chiều rộng của sông, hồ, kênh trên 100 mét thì không xếp loại đất giáp ranh.

2. Khu vực đất giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quy định cụ thể khu vực đất giáp ranh giữa các quận, huyện, thị xã trong tỉnh, thành phố cho phù hợp.

Điều 13. Định giá các loại đất cụ thể tại địa phương

1. Uỷ ban nhân dân cấp tỉnh khi định giá, điều chỉnh giá các loại đất cụ thể tại địa phương phải:

a) Thực hiện việc phân vùng, hạng đất, loại đường phố và vị trí đất theo quy định tại Điều 8, Điều 9, Điều 10 và Điều 11 Nghị định này.

b) Căn cứ vào nguyên tắc xác định giá đất quy định tại Điều 56 Luật Đất đai; phương pháp xác định giá đất và khung giá các loại đất quy định tại Điều 4, Điều 5, Điều 6; các phương pháp định giá cho từng loại đất cụ thể tại Nghị định này và giá chuyển nhượng quyền sử dụng đất thực tế phổ biến trên thị trường trong điều kiện bình thường để xây dựng bảng giá các loại đất cụ thể tại địa phương, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

2. Phương pháp định giá cụ thể cho từng loại đất

Khi định giá cho loại đất nào thì áp dụng khung giá do Chính phủ quy định đối với loại đất đó. Phương pháp định giá cụ thể cho từng loại đất theo khung giá như sau:

a) Đối với đất trồng cây hàng năm, trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ và đất rừng đặc dụng và các loại đất nông nghiệp khác:

Đất hạng 1 của từng vùng (đồng bằng, trung du, miền núi) và từng loại đất có các yếu tố chất đất, vị trí, địa hình, điều kiện khí hậu, thời tiết và các điều kiện tưới tiêu tốt nhất ứng với mức giá cao nhất, các hạng tiếp sau đó theo thứ tự từ hạng 2 trở đi có các yếu tố kém hơn ứng với các mức giá thấp hơn.

b) Đối với đất làm muối: đất ở vị trí số 1 có mức giá cao nhất, các vị trí tiếp sau đó theo thứ tự từ vị trí thứ 2 trở đi ứng với các mức giá thấp hơn.

c) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại nông thôn:

Đất tại khu vực 1 có mức giá cao nhất, các khu vực đất tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

Trong từng khu vực đất, giá đất được định theo vị trí. Đất ở vị trí số 1 thuộc khu vực 1 có mức giá cao nhất khu vực 1, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất ở vị trí số 1 thuộc khu vực 2 có mức giá cao nhất trong khu vực 2, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn; đất ở vị trí số 1 thuộc khu vực 3 có mức giá cao nhất trong khu vực 3, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

d) Đối với đất vườn, ao nằm xen kẽ trong khu vực đất ở tại nông thôn nhưng không được cấp có thẩm quyền cấp giấy chứng nhận đất ở thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời, căn cứ vào tình hình thực tế tại địa phương ủy ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng mức tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do ủy ban nhân dân cấp tỉnh quy định.

đ) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị:

Trong từng loại đô thị giá đất được định theo loại đường phố.

Đất ở đường phố loại 1 thuộc khu trung tâm đô thị, trung tâm thương mại dịch vụ có mức giá cao nhất. Đất ở các đường phố loại tiếp sau đó theo thứ tự từ loại 2 trở đi ứng với các mức giá thấp hơn.

Trong từng loại đường phố đất được định theo từng vị trí. Đất ở vị trí 1 của đường phố loại I có mức giá cao nhất của đường phố loại I; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất tại vị trí 1 của các loại đường phố tiếp sau có mức giá cao nhất theo từng loại đường phố; các vị trí tiếp sau ứng với mức giá thấp hơn theo từng loại đường phố.

Trường hợp một loại đường phố gồm nhiều đoạn đường có khả năng sinh lợi khác nhau, có giá chuyển nhượng quyền sử dụng đất thực tế khác nhau và mức độ hoàn thiện kết cấu hạ tầng khác nhau thì từng đoạn đường được xếp vào loại đường phố tương ứng để định giá cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định.

e) Đối với đất nông nghiệp nằm xen kẽ trong đô thị không được quy hoạch là đất ở hoặc đất phi nông nghiệp khác, thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời căn cứ vào tình hình thực tế tại địa phương Uỷ ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do Uỷ ban nhân dân cấp tỉnh quyết định.

g) Đối với đất ở tại nông thôn ở các vị trí ven trục đường giao thông chính (quốc lộ, tỉnh lộ), các đầu mối giao thông, khu thương mại, khu du lịch, khu công nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định giá đất tại các vị trí này cho phù hợp nhưng không vượt quá 3 lần mức giá tối đa của khung giá đất ở tại nông thôn do Chính phủ quy định tại khoản 1 Điều 6 Nghị định này.

Điều 14. Giá đất tại khu vực giáp ranh

1. Giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Khi định giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân các tỉnh có đất giáp ranh phải căn cứ vào quy định tại khoản 1 Điều 12 Nghị định này thoả thuận với nhau về giá đất, kế hoạch điều chỉnh giá đất tại khu vực giáp ranh, theo nguyên tắc:

- Đất giáp ranh thuộc loại đất nào thì áp dụng theo khung giá do Chính phủ quy định đối với loại đất đó.

- Đối với đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương như quy định tại khoản 1 Điều 12 Nghị định này nếu có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

Trường hợp đặc biệt mức giá có thể chênh lệch nhau, nhưng tỷ lệ chênh lệch tối đa không quá 20%.

b) Trường hợp các tỉnh có đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này mà không thoả thuận được với nhau để quy định mức giá, thì báo cáo với Thủ tướng Chính phủ quyết định.

2. Giá đất tại khu vực giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ quy định tại khoản 2 Điều 12 và vận dụng các nguyên tắc định giá đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này để quy định giá đất cụ thể tại khu vực đất giáp ranh cho phù hợp.

Điều 15. Điều chỉnh giá các loại đất cụ thể tại địa phương

Uỷ ban nhân dân cấp tỉnh phải điều chỉnh giá đất trong các trường hợp sau:

1. Khi giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại địa phương của những loại đất, vị trí đất nhất định có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, gây nên chênh lệch giá lớn: giảm từ 10% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá xuống; nếu tăng từ 20% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá tăng nhưng tỷ lệ điều chỉnh giá không vượt quá 20% mức giá tối đa của khung giá được quy định tại khoản 2 Điều 6 của Nghị định này.

2. Khi cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất, thay đổi mục đích sử dụng đất, thay đổi hạng đất, loại đô thị, loại đường phố và vị trí đất thì phải điều chỉnh lại giá đất tại khu vực có thay đổi theo khung giá loại đất phù hợp nhưng không được vượt quá mức giá quy định tại khoản 1 Điều này.

3. Khung giá đất của Chính phủ có điều chỉnh.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 16. Tổ chức thực hiện

1. Bộ Tài chính theo thẩm quyền chịu trách nhiệm hướng dẫn thi hành, kiểm tra việc tổ chức thực hiện Nghị định này và giải quyết các trường hợp vướng mắc phát sinh về giá đất theo đề nghị của địa phương theo thẩm quyền; tổ chức mạng lưới thống kê giá đất, điều tra và theo dõi giá đất trong phạm vi cả nước; chủ trì xây dựng trình Chính phủ điều chỉnh khung giá các loại đất; tổ chức bồi dưỡng nghiệp vụ định giá đất.

2. Các Bộ, ngành và các tổ chức, cơ quan sử dụng đất có trách nhiệm chỉ đạo và tổ chức kiểm tra, thanh tra việc thực hiện giá đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định giá đất, điều chỉnh giá đất kịp thời theo đúng quy định tại Nghị định này. Công bố công khai giá đất tại địa phương vào ngày 01 tháng 01 hàng năm và khi có điều chỉnh giá đất, tổ chức thực hiện và kiểm tra việc thực hiện giá các loại đất tại địa phương.

Trong trường hợp cần thiết khi xem xét để quyết định giá các loại đất tại địa phương, Uỷ ban nhân dân cấp tỉnh có thể thuê các đơn vị có chức năng thẩm định giá, cơ quan tư vấn về giá đất khảo sát, điều tra giá chuyển nhượng quyền sử dụng đất, tư vấn xây dựng giá các loại đất cụ thể tại địa phương.

b) Không được phân cấp hoặc uỷ quyền cho các ngành, Uỷ ban nhân dân cấp quận, huyện, thị xã, thành phố thuộc tỉnh quy định giá các loại đất .

c) Kiểm tra, xử lý và giải quyết cụ thể những vấn đề liên quan đến giá đất thuộc thẩm quyền tại địa phương.

d) Theo dõi biến động giá chuyển nhượng quyền sử dụng đất thường xuyên, tổ chức thống kê giá đất.

đ) Báo cáo Bộ Tài chính tình hình giá chuyển nhượng quyền sử dụng các loại đất tại địa phương theo định kỳ 6 tháng một lần; thời hạn gửi báo cáo trước ngày 15 tháng 6 và ngày 15 tháng 12 hàng năm.

e) Trích một khoản kinh phí từ ngân sách địa phương để thực hiện việc điều tra, khảo sát giá chuyển quyền sử dụng các loại đất, thuê tư vấn để xây dựng bảng giá đất và định giá các loại đất địa phương.

Điều 17. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 87/CP ngày 17/8/1994 của Chính phủ quy định khung giá các loại đất, Quyết định số 302/TTg ngày 13 tháng 5 năm 1996 của Thủ tướng Chính phủ về việc điều chỉnh hệ số (k) trong khung giá đất và Nghị định số 17/1998/NĐ-CP ngày 21 tháng 3 năm 1998 của Chính phủ về việc sửa đổi, bổ sung khoản 2 Điều 4 của Nghị định số 87/CP ngày 17 tháng 8 năm 1994 quy định khung giá các loại đất.

2. Uỷ ban nhân dân cấp tỉnh căn cứ vào Nghị định này để ban hành giá các loại đất cụ thể công bố công khai áp dụng từ ngày 01 tháng 01 năm 2005.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

PHỤ LỤC:
BẢNG KHUNG GIÁ ĐẤT CÁC LOẠI
(Ban hành kèm theo Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ)

BẢNG 1: KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 4,0 | 90,0 | 3,0 | 70,0 | 1,0 | 47,5

BẢNG 2: KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 5,0 | 105,0 | 3,5 | 65,0 | 0,8 | 45,0

BẢNG 3: KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1,5 | 40,0 | 0,8 | 25,5 | 0,5 | 20,0

BẢNG 4: KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 3,0 | 90,0 | 2,0 | 50,0 | 0,5 | 24,0

BẢNG 5: KHUNG GIÁ ĐẤT LÀM MUỐI

(Đơn vị tính: nghìn đồng/m2)

Mức giá | Cả nước
 | Giá tối thiểu | Giá tối đa
 | 1,5 | 41,0

BẢNG 6: KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 1.250,0 | 4,5 | 850,0 | 2,5 | 600,0

BẢNG 7: KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ

(Đơn vị tính: nghìn đồng/m2)

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1.500,0 | 67.500,0 | 400,0 | 42.500,0 | 150,0 | 30.000,0 | 120,0 | 19.500,0 | 50,0 | 13.350,0 | 30,0 | 6.700,0

BẢNG 8: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 900,0 | 4,5 | 600,0 | 2,5 | 350,0

BẢNG 9: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI ĐÔ THỊ

Đơn vị tính: Nghìn đồng/m2

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa
 | 1.000,0 | 47.810,0 | 250,0 | 29.500,0 | 100,0 | 20.000,0 | 50,0 | 13.500,0 | 40,0 | 8.500,0 | 15,0 | 4.500,0


ND 2004 - 197 boi thuong ho tro tai dinh cu

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 197/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 197/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về bồi thường , hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, mục đích phát triển kinh tế quy định tại Điều 36 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

2. Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu việc bồi thường , hỗ trợ và tái định cư theo yêu cầu của nhà tài trợ khác với quy định tại Nghị định này thì trưước khi ký kết Điều ước quốc tế, cơ quan chủ quản dự án đầu tư phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Trường hợp Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Các trường hợp không thuộc phạm vi áp dụng Nghị định này:

a) Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ;

b) Khi Nhà nước thu hồi đất không thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cộng đồng dân cưư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất).

2. Người bị thu hồi đất, bị thiệt hại tài sản gắn liền với đất bị thu hồi, được bồi thường đất, tài sản, được hỗ trợ và bố trí tái định cư theo quy định tại Nghị định này.

3. Nhà nước khuyến khích người có đất, tài sản thuộc phạm vi thu hồi đất để sử dụng vào các mục đích quy định tại khoản 1 Điều 1 của Nghị định này tự nguyện hiến, tặng một phần hoặc toàn bộ đất, tài sản cho Nhà nước.

Điều 3. Chi trả bồi thường, hỗ trợ và tái định cư

1. Nhà nước tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư và giải phóng mặt bằng:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của Nghị định này được tính vào vốn đầu tư của dự án;

b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất có trách nhiệm chi trả trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo quy định của Nghị định này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp;

c) Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam thì không phải trả tiền bồi thường hỗ trợ tái định cư; trường hợp đã chi trả thì được trừ số tiền đã trả vào tiền sử dụng đất hoặc tiền thuê đất phải nộp.

2. Chi phí bồi thường, hỗ trợ và tái định cư được xác định thành một mục riêng trong tổng vốn đầu tư của dự án.

Điều 4. Tái định cư

Người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này mà phải di chuyển chỗ ở thì được bố trí tái định cư bằng một trong các hình thức sau:

1. Bồi thường bằng nhà ở.

2. Bồi thường bằng giao đất ở mới.

3. Bồi thường bằng tiền để tự lo chỗ ở mới.

Điều 5. Bồi thường, hỗ trợ

Bồi thường, hỗ trợ cho người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này được quy định như sau:

1. Bồi thường hoặc hỗ trợ đối với toàn bộ diện tích đất Nhà nước thu hồi.

2. Bồi thường hoặc hỗ trợ về tài sản hiện có gắn liền với đất và các chi phí đầu tư vào đất bị Nhà nước thu hồi.

3. Hỗ trợ di chuyển, hỗ trợ ổn định đời sống, hỗ trợ đào tạo chuyển đổi nghề và hỗ trợ khác cho người bị thu hồi đất.

4. Hỗ trợ để ổn định sản xuất và đời sống tại khu tái định cư.

Chương 2:

BỒI THƯỜNG ĐẤT

Điều 6. Nguyên tắc bồi thường

1. Người bị Nhà nước thu hồi đất có đủ điều kiện quy định tại Điều 8 của Nghị định này thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xem xét để hỗ trợ.

2. Người bị thu hồi đất đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; trường hợp bồi thường bằng việc giao đất mới hoặc bằng nhà, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thực hiện thanh toán bằng tiền.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

Điều 7. Những trường hợp thu hồi đất mà không được bồi thường

1. Người sử dụng đất không đủ điều kiện theo quy định tại Điều 8 của Nghị định này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước; được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; đất nhận chuyển nhượng quyền sử dụng đất mà tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước.

3. Đất bị thu hồi thuộc một trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 Luật Đất đai 2003.

Việc xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với đất bị thu hồi quy định tại khoản này được thực hiện theo quy định tại khoản 3 Điều 34 và Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng.

5. Đất nông nghiệp sử dụng vì mục đích công ích của xã, phường, thị trấn.

6. Người bị Nhà nước thu hồi đất có một trong các điều kiện quy định tại Điều 8 của Nghị định này nhưng thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 8. Điều kiện để được bồi thường đất

Người bị Nhà nước thu hồi đất, có một trong các điều kiện sau đây thì được bồi thường:

1. Có giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

3. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 3 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển nhượng quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến thời điểm có quyết định thu hồi đất chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp.

5. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này, nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất đó không có tranh chấp.

7. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

8. Hộ gia đình cá nhân sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm có quyết định thu hồi đất, mà tại thời điểm sử dụng không vi phạm quy hoạch; không vi phạm hành lang bảo vệ các công trình, được cấp có thẩm quyền phê duyệt đã công bố công khai, cắm mốc; không phải là đất lấn chiếm trái phép và được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận đất đó không có tranh chấp.

9. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý, mà hộ gia đình, cá nhân đó vẫn sử dụng.

10. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, chùa, miếu, am, từ đường, nhà thờ họ được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

11. Tổ chức sử dụng đất trong các trường hợp sau đây:

a) Đất được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất nhận chuyển nhượng của người sử dụng đất hợp pháp mà tiền trả cho việc chuyển nhượng không có nguồn từ ngân sách nhà nước;

c) Đất sử dụng có nguồn gốc hợp pháp từ hộ gia đình, cá nhân.

Điều 9. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng.

2. Trường hợp thực hiện bồi thường chậm được quy định như sau:

a) Bồi thường chậm do cơ quan, tổ chức có trách nhiệm bồi thường gây ra mà giá đất tại thời điểm bồi thường do Uỷ ban nhân dân cấp tỉnh công bố cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm trả tiền bồi thường; nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi;

b) Bồi thường chậm do người bị thu hồi đất gây ra, nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm bồi thường; nếu giá đất tại thời điểm bồi thường cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi.

3. Chi phí đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng bao gồm: tiền thuê đất trả trước còn lại, chi phí san lấp mặt bằng và một số chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất, mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

Điều 10. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng quy định tại khoản 1 Điều 9 của Nghị định này.

2. Đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng mục đích sử dụng còn được hỗ trợ bằng tiền; giá tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch; trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi thì bồi thường tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi.

4. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

5. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ theo quy định sau:

a) Hỗ trợ cho hộ gia đình, cá nhân nhận giao khoán đất là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp có nguồn sống chủ yếu từ sản xuất nông nghiệp;

Mức hỗ trợ bằng tiền cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương; Uỷ ban nhân dân cấp tỉnh quyết định mức hỗ trợ cụ thể cho phù hợp với thực tế tại địa phương.

b) Trường hợp hộ gia đình, cá nhân nhận khoán không thuộc đối tượng tại điểm a khoản này, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

c) Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi, không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

6. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp, mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định này; nếu trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính là nông nghiệp thì Uỷ ban nhân dân cấp có thẩm quyền xem xét để giao đất mới phù hợp điều kiện của địa phương.

7. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

Điều 11. Bồi thường đối với đất phi nông nghiệp (trừ đất ở) của hộ gia đình, cá nhân

1. Đất làm mặt bằng xây dựng cơ sở sản xuất kinh doanh phi nông nghiệp của hộ gia đình, cá nhân có nguồn gốc là đất ở đã được giao sử dụng ổn định lâu dài hoặc có đủ điều kiện được cấp giấy chứng nhận quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo giá đất ở.

2. Hộ gia đình, cá nhân sử dụng đất phi nông nghiệp có thời hạn do nhận chuyển nhượng, nhận thừa kế, được tặng cho hoặc do Nhà nước giao có thu tiền sử dụng đất được bồi thường theo giá đất phi nông nghiệp; trường hợp sử dụng đất do Nhà nước hoặc do Uỷ ban nhân dân cấp xã cho thuê theo thẩm quyền thì khi Nhà nước thu hồi chỉ được bồi thường chi phí đầu tư vào đất còn lại.

Điều 12. Bồi thường đối với đất nông nghiệp, đất phi nông nghiệp của tổ chức

1. Tổ chức đang sử dụng đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng từ người sử dụng đất hợp pháp, mà tiền sử dụng đất đã nộp, tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được bồi thường khi Nhà nước thu hồi đất.

2. Tổ chức được Nhà nước cho thuê đất hoặc giao đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước thì không được bồi thường về đất khi Nhà nước thu hồi đất; nếu tiền chi phí đầu tư vào đất còn lại không có nguồn gốc từ ngân sách nhà nước thì tiền chi phí đầu tư này được bồi thường.

3. Cơ sở của tổ chức tôn giáo đang sử dụng đất ổn định, nếu là đất được Nhà nước giao không thu tiền sử dụng đất hoặc thuê đất thì không được bồi thường, nhưng được bồi thường chi phí đầu tư vào đất còn lại.

Điều 13. Bồi thường đối với đất phi nông nghiệp là đất ở

1. Người sử dụng đất ở khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở được bồi thường bằng giao đất ở mới, nhà ở tại khu tái định cư hoặc bồi thường bằng tiền theo đề nghị của người có đất bị thu hồi và phù hợp với thực tế ở địa phương.

2. Diện tích đất bồi thường bằng giao đất ở mới cho người có đất bị thu hồi cao nhất bằng hạn mức giao đất ở tại địa phương; trường hợp đất ở bị thu hồi có diện tích lớn hơn hạn mức giao đất ở thì Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ đất của địa phương và số nhân khẩu của hộ gia đình bị thu hồi đất, xem xét, quyết định giao thêm một phần diện tích đất ở cho người bị thu hồi đất, nhưng không vượt quá diện tích của đất bị thu hồi.

Điều 14. Xử lý một số trường hợp cụ thể về đất ở

1. Trường hợp diện tích đất ở còn lại của người sử dụng đất sau khi Nhà nước thu hồi nhỏ hơn hạn mức giao đất ở theo quy định của địa phương, thì cơ quan nhà nước có thẩm quyền phải hướng dẫn sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch điểm dân cư nông thôn; nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích đất còn lại thì cơ quan nhà nước có thẩm quyền thu hồi đất để sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

2. Người sử dụng đất ở khi Nhà nước thu hồi đất mà thuộc đối tượng không được bồi thường đất, nếu không còn nơi ở nào khác thì được Uỷ ban nhân dân cấp có thẩm quyền xem xét giải quyết cho mua, thuê nhà ở hoặc giao đất ở mới; người được thuê nhà hoặc mua nhà phải trả tiền mua nhà, thuê nhà, nộp tiền sử dụng đất theo quy định.

Điều 15. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân đang sử dụng đất chung có đồng quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo diện tích đất thuộc quyền sử dụng; nếu không có giấy tờ xác định diện tích đất thuộc quyền sử dụng riêng của tổ chức, hộ gia đình, cá nhân thì bồi thường chung cho các đối tượng có đồng quyền sử dụng đất.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc phân chia tiền bồi thường đất ở của nhà chung cư cho các đối tượng đồng quyền sử dụng tại địa phương mình.

Điều 16. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Khi Nhà nước thu hồi đất nằm trong hành lang bảo vệ an toàn xây dựng công trình công cộng có hành lang bảo vệ an toàn thì thực hiện bồi thường, hỗ trợ theo quy định tại Nghị định này.

2. Trường hợp Nhà nước không thu hồi đất thì đất nằm trong phạm vi hành lang an toàn được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất như sau:

a) Làm thay đổi mục đích sử dụng đất thì được bồi thường bằng tiền theo mức chênh lệch về giá trị quyền sử dụng đất;

b) Không làm thay đổi mục đích sử dụng đất, nhưng làm hạn chế khả năng sử dụng của đất thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường thiệt hại thực tế do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp đối với từng trường hợp cụ thể;

c) Nhà ở, công trình xây dựng khác và các tài sản khác nằm trong phạm vi hành lang an toàn bị thiệt hại do phải giải tỏa thì được bồi thường theo mức thiệt hại thực tế.

Điều 17. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường

Tổ chức bị thu hồi đất mà không được bồi thường theo quy định tại khoản 2 Điều 12 của Nghị định này; nếu phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường đất bị thu hồi do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

Chương 3:

BỒI THƯỜNG TÀI SẢN

Điều 18. Nguyên tắc bồi thường tài sản

1. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà bị thiệt hại, thì được bồi thường.

2. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà đất đó thuộc đối tượng không được bồi thường thì tùy từng trường hợp cụ thể được bồi thường hoặc hỗ trợ tài sản.

3. Nhà, công trình khác gắn liền với đất được xây dựng sau khi quy hoạch, kế hoạch sử dụng đất công bố mà không được cơ quan nhà nước có thẩm quyền cho phép xây dựng thì không được bồi thường.

4. Nhà, công trình khác gắn liền với đất được xây dựng sau ngày 01 tháng 7 năm 2004 mà tại thời điểm xây dựng đã trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất được xét duyệt thì không được bồi thường.

5. Tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi đất được công bố thì không được bồi thường.

6. Hệ thống máy móc, dây chuyền sản xuất có thể tháo dời và di chuyển được, thì chỉ được bồi thường các chi phí tháo dỡ, vận chuyển, lắp đặt và thiệt hại khi tháo dỡ, vận chuyển, lắp đặt; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với pháp luật hiện hành và thực tế ở địa phương.

Điều 19. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường theo mức sau:

Mức bồi thường nhà, công trình

=

Giá trị hiện có của nhà, công trình bị thiệt hại

+

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành.

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Uỷ ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại;

Đối với công trình kết cấu hạ tầng kỹ thuật, mức bồi thường bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

3. Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 Luật Đất đai 2003 thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 Luật Đất đai 2003 thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Điều 20. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

1. Nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện bồi thường quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này.

2. Nhà, công trình khác không được phép xây dựng thì tùy theo mức độ, tính chất hợp pháp của đất, nhà và công trình được bồi thường hoặc hỗ trợ theo quy định sau:

a) Nhà, công trình khác xây dựng trên đất có đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này;

b) Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, nhưng tại thời điểm xây dựng mà chưa có quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền công bố hoặc xây dựng phù hợp quy hoạch, kế hoạch sử dụng đất, không vi phạm hành lang bảo vệ công trình thì được hỗ trợ tối đa bằng 80% mức bồi thường quy định tại Điều 19 của Nghị định này;

c) Nhà, công trình khác được xây dựng trước ngày 01 tháng 7 năm 2004 trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố và cắm mốc hoặc vi phạm hành lang bảo vệ công trình đã được cắm mốc thì không được bồi thường; trường hợp đặc biệt, Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ cho từng trường hợp cụ thể.

3. Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng đã được cơ quan nhà nước có thẩm quyền thông báo không được phép xây dựng thì không được bồi thường, không được hỗ trợ; người có công trình xây dựng trái phép đó buộc phải tự phá dỡ và tự chịu chi phí phá dỡ trong trường hợp cơ quan có thẩm quyền thực hiện phá dỡ.

Điều 21. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu Nhà nước

1. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước (nhà thuê hoặc nhà do tổ chức tự quản) nằm trong phạm vi thu hồi đất phải phá dỡ, thì người đang thuê nhà không được bồi thường đối với diện tích nhà ở thuộc sở hữu Nhà nước và diện tích cơi nới trái phép, nhưng được bồi thường chi phí tự cải tạo, sửa chữa, nâng cấp; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định.

2. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước bị phá dỡ được thuê nhà ở tại nơi tái định cư; diện tích thuê mới tại nơi tái định cư tương đương với diện tích thuê cũ; giá thuê nhà là giá thuê nhà ở thuộc sở hữu Nhà nước; nhà thuê tại nơi tái định cư được Nhà nước bán cho người đang thuê theo quy định của Chính phủ về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê; trường hợp đặc biệt không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ bằng 60% giá trị đất và 60% giá trị nhà đang thuê.

Điều 22. Bồi thường về di chuyển mồ mả

Đối với việc di chuyển mồ mả, mức tiền bồi thường được tính cho chi phí về đất đai, đào, bốc, di chuyển, xây dựng lại và các chi phí hợp lý khác có liên quan trực tiếp. Uỷ ban nhân dân cấp tỉnh quy định mức bồi thường cụ thể cho phù hợp với tập quán và thực tế tại địa phương.

Điều 23. Bồi thường đối với công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu

Đối với các dự án khi thu hồi đất có các công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu trong trường hợp phải di chuyển thì việc bồi thường cho việc di chuyển các di tích lịch sử, công trình văn hoá, nhà thờ, đình, chùa, am, miếu do Thủ tướng Chính phủ quyết định đối với công trình do trung ương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với công trình do địa phương quản lý.

Điều 24. Bồi thường đối với cây trồng, vật nuôi

1. Mức bồi thường đối với cây hàng năm được tính bằng giá trị sản lượng của vụ thu hoạch đó. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 3 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất.

2. Mức bồi thường đối với cây lâu năm, được tính bằng giá trị hiện có của vườn cây (không bao hàm giá trị quyền sử dụng đất) theo giá ở địa phương tại thời điểm thu hồi đất.

3. Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại.

4. Cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho các tổ chức, hộ gia đình trồng, quản lý chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Đối với vật nuôi (nuôi trồng thủy sản) được bồi thường theo quy định sau:

a) Đối với vật nuôi mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế.

Điều 25. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu Nhà nước

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

Điều 26. Bồi thường cho người lao động do ngừng việc

Tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, có thuê lao động theo hợp đồng lao động, bị ngừng sản xuất kinh doanh khi Nhà nước thu hồi đất thì người lao động được áp dụng bồi thường theo chế độ trợ cấp ngừng việc quy định tại khoản 3 Điều 62 của Bộ luật Lao động; đối tượng được bồi thường là người lao động quy định tại điểm a, điểm b khoản 1 Điều 27 của Bộ luật Lao động; thời gian tính bồi thường là thời gian ngừng sản xuất kinh doanh, nhưng tối đa không quá 6 tháng.

Chương 4:

CHÍNH SÁCH HỖ TRỢ

Điều 27. Hỗ trợ di chuyển

1. Hộ gia đình khi Nhà nước thu hồi đất phải di chuyển chỗ ở trong phạm vi tỉnh, thành phố được hỗ trợ mỗi hộ cao nhất 3.000.000 đồng; di chuyển sang tỉnh khác được hỗ trợ cao nhất 5.000.000 đồng; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định.

2. Tổ chức có đủ điều kiện được bồi thường thiệt hại đất và tài sản khi bị thu hồi mà phải di chuyển cơ sở, được hỗ trợ toàn bộ chi phí thực tế về di chuyển, tháo dỡ và lắp đặt.

3. Người bị thu hồi đất ở, không còn chỗ ở khác; trong thời gian chờ tạo lập lại chỗ ở mới (bố trí tái định cư), được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở; thời gian và mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế tại địa phương.

Điều 28. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi trên 30% diện tích đất nông nghiệp được giao, được hỗ trợ ổn định đời sống trong thời gian 3 tháng nếu không phải di chuyển chỗ ở và trong thời gian 6 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 12 tháng. Mức hỗ trợ bằng tiền cho 01 nhân khẩu/01tháng tương đương 30 kg gạo tính theo thời giá trung bình tại địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ cao nhất bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm liền kề trước đó được cơ quan thuế xác nhận; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

Điều 29. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi bị thu hồi trên 30% diện tích đất sản xuất nông nghiệp thì được hỗ trợ chuyển đổi nghề nghiệp cho người trong độ tuổi lao động; mức hỗ trợ và số lao động cụ thể được hỗ trợ do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

2. Việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức cho đi học nghề tại các cơ sở dạy nghề.

Điều 30. Hỗ trợ người đang thuê nhà không thuộc sở hữu Nhà nước

1. Hộ gia đình, cá nhân đang thuê nhà ở không phải là nhà ở thuộc sở hữu Nhà nước khi Nhà nước thu hồi đất phải phá dỡ nhà ở, phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại khoản 1 Điều 27 của Nghị định này.

2. Căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quy định hỗ trợ ổn định đời sống và ổn định sản xuất cho hộ gia đình, cá nhân.

Điều 31. Hỗ trợ khi thu hồi đất công ích của xã, phường, thị trấn

Trường hợp đất thu hồi thuộc quỹ đất công ích của xã, phường, thị trấn thì được hỗ trợ; mức hỗ trợ cao nhất có thể bằng mức bồi thường; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định; tiền hỗ trợ được nộp vào ngân sách nhà nước và được đưa vào dự toán ngân sách hàng năm của xã, phường, thị trấn; tiền hỗ trợ chỉ được sử dụng để đầu tư xây dựng các công trình hạ tầng, sử dụng vào mục đích công ích của xã, phường, thị trấn.

Điều 32. Hỗ trợ khác

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 của Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

Chương 5:

TÁI ĐỊNH CƯ

Điều 33. Lập và thực hiện dự án tái định cưư

1. Căn cứ vào kế hoạch phát triển kinh tế - xã hội của địa phương; căn cứ vào quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập và thực hiện các dự án tái định cư để bảo đảm phục vụ tái định cư cho người bị thu hồi đất phải di chuyển chỗ ở.

2. Việc lập dự án và xây dựng khu tái định cư thực hiện theo quy định hiện hành về quản lý đầu tư và xây dựng.

Điều 34. Bố trí tái định cưư

1. Cơ quan (tổ chức) được Uỷ ban nhân dân cấp tỉnh giao trách nhiệm bố trí tái định cư phải thông báo cho từng hộ gia đình bị thu hồi đất, phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai phương án này tại trụ sở của đơn vị, tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi và tại nơi tái định cư trong thời gian 20 ngày trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư; nội dung thông báo gồm:

a) Địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư;

b) Dự kiến bố trí các hộ vào tái định cư.

2. Ưu tiên tái định cư tại chỗ cho người bị thu hồi đất tại nơi có dự án tái định cư, ưu tiên vị trí thuận lợi cho các hộ sớm thực hiện giải phóng mặt bằng, hộ có vị trí thuận lợi tại nơi ở cũ, hộ gia đình chính sách.

3. Tạo điều kiện cho các hộ vào khu tái định cư được xem cụ thể khu tái định cư và thảo luận công khai về dự kiến bố trí quy định tại khoản 1 Điều này.

Điều 35. Điều kiện bắt buộc đối với khu tái định cư

1. Khu tái định cư phải xây dựng phù hợp với quy hoạch, kế hoạch sử dụng đất quy hoạch xây dựng, tiêu chuẩn và quy chuẩn xây dựng.

2. Khu tái định cư phải được sử dụng chung cho nhiều dự án.

3. Trước khi bố trí đất ở cho các hộ gia đình, cá nhân, khu tái định cư phải được xây dựng cơ sở hạ tầng đồng bộ đảm bảo đủ điều kiện cho người sử dụng tốt hơn hoặc bằng nơi ở cũ.

Điều 36. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư

Căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp và mức hỗ trợ cụ thể để ổn định sản xuất và đời sống tại khu tái định cư, bao gồm:

1. Hỗ trợ giống cây trồng, giống vật nuôi cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh dịch vụ công thương nghiệp.

2. Hỗ trợ để tạo lập một số nghề tại khu tái định cư phù hợp cho những người lao động, đặc biệt là lao động nữ.

Điều 37. Quyền và nghĩa vụ của người bị thu hồi đất phải di chuyển chỗ ở

1. Quyền:

a) Đăng ký đến ở nơi tái định cư bằng văn bản;

b) Được ưu tiên đăng ký hộ khẩu cho bản thân, các thành viên khác trong gia đình về nơi ở mới và được ưu tiên chuyển trường cho các thành viên trong gia đình trong độ tuổi đi học;

c) Được từ chối vào khu tái định cư nếu khu tái định cư không đảm bảo các điều kiện như đã thông báo và niêm yết công khai;

d) Được cung cấp mẫu thiết kế nhà miễn phí.

2. Nghĩa vụ:

a) Thực hiện di chuyển vào khu tái định cư theo đúng thời gian theo quy định của cơ quan nhà nước có thẩm quyền;

b) Xây dựng nhà, công trình theo đúng quy hoạch và thực hiện các nghĩa vụ khác theo quy định của pháp luật;

c) Nộp tiền mua nhà ở hoặc tiền sử dụng đất theo quy định của pháp luật.

Điều 38. Tái định cư đối với dự án đặc biệt

Đối với dự án đầu tư do Chính phủ, Quốc hội quyết định mà phải di chuyển cả một cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế, xã hội, truyền thống văn hoá của cộng đồng thì tùy từng trường hợp cụ thể, Thủ tướng Chính phủ quyết định hoặc trình Chính phủ xem xét quyết định chính sách tái định cư đặc biệt với mức hỗ trợ cao nhất được áp dụng là hỗ trợ toàn bộ chi phí lập khu tái định cư mới, xây dựng nhà ở, cải tạo đồng ruộng, xây dựng cơ sở hạ tầng kinh tế - xã hội, hỗ trợ ổn định đời sống, sản xuất và hỗ trợ khác.

Chương 6:

TỔ CHỨC THỰC HIỆN

Điều 39. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho:

Hội đồng bồi thường, hỗ trợ và tái định cư huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Uỷ ban nhân dân làm Chủ tịch, các thành viên gồm:

Đại diện cơ quan Tài chính - Phó Chủ tịch Hội đồng;

Chủ đầu tư - ủy viên thường trực;

Đại diện cơ quan Tài nguyên và Môi trường - ủy viên;

Đại diện Uỷ ban nhân dân cấp xã có đất bị thu hồi - ủy viên;

Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

Một số thành viên khác do Chủ tịch Hội đồng bồi thường, hỗ trợ và tái định cư quyết định cho phù hợp với thực tế ở địa phương.

Điều 40. Trách nhiệm của Hội đồng bồi thường, hỗ trợ và tái định cư

1. Hội đồng bồi thường, hỗ trợ và tái định cư giúp Uỷ ban nhân dân cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và bố trí tái định cư; Hội đồng làm việc theo nguyên tắc tập thể và quyết định theo đa số; trường hợp biểu quyết ngang nhau thì thực hiện theo phía có ý kiến của Chủ tịch Hội đồng.

2. Trách nhiệm của các thành viên Hội đồng:

a) Chủ tịch Hội đồng chỉ đạo các thành viên Hội đồng lập, trình duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư;

b) Chủ đầu tư có trách nhiệm giúp Chủ tịch Hội đồng lập phương án bồi thường, hỗ trợ và tái định cư; bảo đảm đầy đủ kinh phí để chi trả kịp thời tiền bồi thường, hỗ trợ và tái định cư;

c) Đại diện những người bị thu hồi đất có trách nhiệm: phản ánh nguyện vọng của người bị thu hồi đất, người phải di chuyển chỗ ở; vận động những người bị thu hồi đất thực hiện di chuyển, giải phóng mặt bằng đúng tiến độ;

d) Các thành viên khác thực hiện các nhiệm vụ theo sự phân công và chỉ đạo của Chủ tịch Hội đồng phù hợp với trách nhiệm của ngành.

3. Hội đồng bồi thường, hỗ trợ và tái định cư chịu trách nhiệm về tính chính xác, hợp lý của số liệu kiểm kê, tính pháp lý của đất đai, tài sản được bồi thường, hỗ trợ hoặc không được bồi thường, hỗ trợ trong phương án bồi thường, hỗ trợ và tái định cư.

Điều 41. Thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án

1. Thẩm định phương án bồi thường, hỗ trợ và tái định cư đối với các trường hợp:

a) Thu hồi đất có liên quan từ 2 quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phương án bồi thường, hỗ trợ và tái định cư của dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung thẩm định gồm:

a) Việc áp dụng chính sách bồi thường, hỗ trợ của dự án;

b) Việc áp giá đất, giá tài sản để tính bồi thường;

c) Phương án bố trí tái định cư.

3. Việc thẩm định phương án bồi thường, hỗ trợ và tái định cư do Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan cho phù hợp với đặc điểm tính chất của từng dự án;

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định do Giám đốc Sở Tài chính làm Chủ tịch Hội đồng.

4. Thời gian thẩm định tối đa là 15 ngày làm việc, kể từ ngày nhận được đề nghị phương án bồi thường, hỗ trợ và tái định cư của dự án; sau thời hạn trên, nếu cơ quan thẩm định không có ý kiến thì Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền phê duyệt.

5. Những phương án bồi thường, hỗ trợ và tái định cư của dự án không thuộc quy định tại khoản 1 Điều này thì không phải thẩm định.

6. Sau khi có ý kiến của cơ quan thẩm định, chủ đầu tư giúp Hội đồng bồi thường, hỗ trợ và tái định cư hoàn thiện phương án bồi thường, hỗ trợ và tái định cư, trình cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 42. Thoả thuận bồi thường, hỗ trợ

Trường hợp người được giao đất, được thuê đất hoặc tổ chức phát triển qũy đất thoả thuận được với người bị thu hồi đất về mức bồi thường, hỗ trợ theo quy định tại Nghị định này thì thực hiện theo sự thoả thuận đó; Nhà nước không tổ chức, thực hiện bồi thường, hỗ trợ.

Điều 43. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo các sở, ban ngành và Uỷ ban nhân dân cấp huyện:

- Lập dự án tái định cư, khu tái định cư để phục vụ cho việc thu hồi đất;

- Lập phương án bồi thường, hỗ trợ và tái định cư theo thẩm quyền;

c) Phê duyệt hoặc phân cấp cho Uỷ ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Phê duyệt giá đất; ban hành bảng giá tài sản tính bồi thường, quy định các mức hỗ trợ và các biện pháp hỗ trợ theo thẩm quyền; phương án bố trí tái định cư, phương án đào tạo chuyển đổi nghề theo thẩm quyền được giao;

đ) Chỉ đạo các cơ quan có liên quan thực hiện việc giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền pháp luật quy định;

e) Bảo đảm sự khách quan, công bằng khi xem xét và quyết định việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo thẩm quyền quy định tại Nghị định này;

g) Quyết định hoặc phân cấp cho Uỷ ban nhân dân cấp huyện cưỡng chế đối với các trường hợp cố tình không thực hiện quyết định thu hồi đất của Nhà nước theo thẩm quyền;

h) Chỉ đạo kiểm tra và xử lý vi phạm trong lĩnh vực bồi thường, hỗ trợ và tái định cư.

2. Uỷ ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo Hội đồng bồi thường, hỗ trợ và tái định cư cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư; thực hiện phê duyệt phương án bồi thường, hỗ trợ và tái định cư theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

c) Phối hợp với các sở, ban, ngành, các tổ chức và chủ đầu tư thực hiện dự án đầu tư xây dựng, phương án tạo lập các khu tái định cư tại địa phương theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

d) Giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền được giao; ra quyết định cưỡng chế và tổ chức cưỡng chế đối với các trường hợp thuộc thẩm quyền; phối hợp với các cơ quan chức năng tổ chức thực hiện việc cưỡng theo quyết định của cơ quan có thẩm quyền.

3. Uỷ ban nhân dân cấp xã có trách nhiệm:

a) Tổ chức tuyên truyền về mục đích thu hồi đất, chính sách bồi thường, hỗ trợ và tái định cư của dự án;

b) Phối hợp với Hội đồng bồi thường, hỗ trợ và tái định cư thực hiện xác nhận đất đai, tài sản của người bị thu hồi;

c) Phối hợp và tạo điều kiện hỗ trợ cho việc chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư cho người bị thu hồi đất và tạo điều kiện cho việc giải phóng mặt bằng.

Điều 44. Trách nhiệm của các sở, ban, ngành cấp tỉnh

1. Sở Tài chính có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan có liên quan trình Uỷ ban nhân dân cấp tỉnh phê duyệt giá đất, bảng giá tài sản (trừ nhà và công trình xây dựng khác) để tính bồi thường, các mức hỗ trợ, biện pháp hỗ trợ và tái định cư tại địa phương trình Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chủ trì việc thẩm định theo quy định tại Điều 41 của Nghị định này;

c) Kiểm tra việc chi trả tiền bồi thường, hỗ trợ và chi phí cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư tại địa phương.

2. Sở Kế hoạch và Đầu tư có trách nhiệm: hướng dẫn, kiểm tra việc lập và thực hiện các dự án tái định cư.

3. Sở Xây dựng, Sở Quy hoạch kiến trúc có trách nhiệm:

a) Hướng dẫn việc xác định quy mô, diện tích, tính chất hợp pháp, không hợp pháp của các công trình xây dựng gắn liền với đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

b) Xác định giá nhà và các công trình xây dựng gắn liền với đất để tính bồi thường trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Chủ trì, phối hợp với các cơ quan chức năng xác định vị trí quy mô khu tái định cư cho phù hợp với quy hoạch phát triển chung của địa phương trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Hướng dẫn việc xác định diện tích đất, loại đất, hạng đất và điều kiện được bồi thường, đất không được bồi thường khi Nhà nước thu hồi đất;

b) Hướng dẫn việc xác định quy mô diện tích đất thuộc đối tượng được bồi thường hoặc không được bồi thường, mức độ bồi thường hoặc hỗ trợ cho từng người sử dụng đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

c) Chủ trì và phối hợp với Sở Kế hoạch và Đầu tư, Sở Xây dựng trình Uỷ ban nhân dân cấp tỉnh quyết định phạm vi thu hồi đất của từng dự án.

Điều 45. Trách nhiệm của tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Lập phương án bồi thường, hỗ trợ và tái định cư; tổ chức thực hiện bồi thường, hỗ trợ và tái định cư trình cấp có thẩm quyền phê duyệt theo quy định của Uỷ ban nhân dân cấp tỉnh, chịu trách nhiệm về tính chính xác, sự phù hợp chính sách của phương án bồi thường, hỗ trợ và tái định cư.

2. Hướng dẫn, giải đáp thắc mắc của người sử dụng đất về những vấn đề liên quan đến việc bồi thường, hỗ trợ và tái định cư.

3. Các nhiệm vụ khác theo quy định của pháp luật do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 46. Trách nhiệm của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng, Bộ Tài nguyên và Môi trường

1. Trách nhiệm của Bộ Tài chính:

a) Hướng dẫn, kiểm tra việc thực hiện chính sách về bồi thường, hỗ trợ và tái định cư;

b) Chủ trì phối hợp với các ngành liên quan hướng dẫn xử lý những vướng mắc về việc xác định giá đất, giá tài sản và chính sách bồi thường, hỗ trợ trong việc bồi thường, hỗ trợ và tái định cư theo đề nghị của Uỷ ban nhân dân cấp tỉnh.

2. Trách nhiệm của Bộ Kế hoạch và Đầu tư: hướng dẫn và kiểm tra việc lập và thực hiện các dự án tái định cư theo quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Trách nhiệm của Bộ Xây dựng:

a) Hướng dẫn, kiểm tra việc xác định tính hợp pháp của nhà, các công trình xây dựng khác để tính bồi thường; hướng dẫn việc lập quy hoạch xây dựng khu tái định cư, tiêu chuẩn nhà công trình xây dựng tại khu tái định cư;

b) Hướng dẫn, kiểm tra việc xác định giá nhà, công trình xây dựng khác để bồi thường, hỗ trợ và tái định cư theo phạm vi quyền hạn được giao.

4. Trách nhiệm của Bộ Tài nguyên và Môi trường:

a) Kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất cụ thể của từng dự án đầu tư; xác định người sử dụng đất thuộc đối tượng được bồi thường, được hỗ trợ hoặc không được bồi thường làm cơ sở cho việc tính bồi thường, hỗ trợ; cấp giấy chứng nhận quyền sử dụng đất cho người tái định cư;

b) Quy định và hướng dẫn về quản lý đất đai trong khu tái định cư.

Điều 47. Cưỡng chế thi hành quyết định thu hồi đất, giải phóng mặt bằng

1. Uỷ ban nhân dân các cấp phối hợp với các tổ chức chính trị, chính trị - xã hội, tổ chức đoàn thể vận động người bị thu hồi đất tự giác thực hiện quyết định thu hồi đất, giải phóng mặt bằng; trường hợp đã thực hiện đúng các quy định về bồi thường, hỗ trợ và tái định cư, người bị thu hồi đất cố tình không thực hiện quyết định thu hồi đất thì cơ quan quyết định thu hồi đất ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế theo quy định của pháp luật.

2. Căn cứ vào tình hình thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh phân cấp hoặc uỷ quyền cho Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế.

Điều 48. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa hoặc không có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Điều 49. Khiếu nại và giải quyết khiếu nại

Người bị thu hồi đất nếu chưa đồng ý với quyết định về bồi thường, hỗ trợ và tái định cư, thì được khiếu nại theo quy định của pháp luật. Trách nhiệm giải quyết khiếu nại, thời hiệu khiếu nại và trình tự giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai 2003 và Điều 162, 163, 164 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Trong khi chờ giải quyết khiếu nại, người bị thu hồi đất vẫn phải chấp hành quyết định thu hồi đất, giao đất đúng kế hoạch và thời gian đã được cơ quan nhà nước có thẩm quyền quyết định.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế cho Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về đền bù thiệt hại khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng. Các quy định trước đây về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trái với Nghị định này đều bãi bỏ.

Đối với những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư; những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định của Nghị định này.

Điều 51. Trách nhiệm thi hành

Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng hướng dẫn việc thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2004 - 198 thu sd dat

CHÍNH PHỦ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 198/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền sử dụng đất khi:

1. Nhà nước giao đất có thu tiền sử dụng đất;

2. Chuyển mục đích sử dụng đất;

3. Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

4. Cấp giấy chứng nhận quyền sử dụng đất cho các đối tượng phải nộp tiền sử dụng đất theo quy định tại Điều 2 Nghị định này.

5. Xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

c) Tổ chức kinh tế, hộ gia đình, cá nhân trong nước được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

d) Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

đ) Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định của Chính phủ;

e) Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

g) Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện dự án đầu tư.

2. Người đang sử dụng đất trong các trường hợp:

a) Đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất hoặc được thuê đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng vào mục đích đất ở hoặc đất phi nông nghiệp có thu tiền sử dụng đất, đất sử dụng để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, y tế, văn hóa, thể dục thể thao;

b) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng vào mục đích đất phi nông nghiệp có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở.

3. Hộ gia đình, cá nhân đang sử dụng đất ở mà đất đó được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất, chưa nộp tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

4. Các trường hợp khác khi có quy định của Chính phủ.

Điều 3. Đối tượng không phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai 2003.

2. Người được Nhà nước cho thuê đất và phải nộp tiền thuê đất theo quy định tại Điều 35 Luật Đất đai 2003.

3. Người sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất, khi được cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau đây:

a) Đất đã sử dụng ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 50 Luật Đất đai 2003;

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất ở trước ngày 15 tháng 10 năm 1993 theo quy định của pháp luật về đất đai.

5. Hộ gia đình, cá nhân sử dụng diện tích đất ở đối với trường hợp có vườn, ao khi được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 87 Luật Đất đai 2003 và được quy định tại Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

6. Tổ chức kinh tế nhận góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân khác hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp bằng tiền không có nguồn gốc từ ngân sách nhà nước, nay được cấp giấy chứng nhận quyền sử dụng đất.

Điều 4. Căn cứ tính thu tiền sử dụng đất

Căn cứ tính thu tiền sử dụng đất là diện tích đất, giá đất và thời hạn sử dụng đất.

1. Diện tích đất tính thu tiền sử dụng đất là diện tích đất được Nhà nước giao, được phép chuyển mục đích sử dụng, được chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

2. Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm giao đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ.

3. Giá đất tính thu tiền sử dụng đất trong trường hợp đấu giá đất hoặc đấu thầu dự án có sử dụng đất là giá đất trúng đấu giá.

4. Thời hạn sử dụng đất được xác định theo quyết định giao đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định gia hạn sử dụng đất hoặc giấy chứng nhận quyền sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ

Điều 5. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

2. Giao đất sử dụng ổn định lâu dài theo quyết định của cơ quan nhà nước có thẩm quyền không qua đấu giá quyền sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

3. Giao đất sử dụng có thời hạn theo quyết định của cơ quan nhà nước có thẩm quyền:

a) Dự án có thời hạn sử dụng đất 70 năm, thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này;

b) Dự án có thời hạn sử dụng đất dưới 70 năm, thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm.

4. Trường hợp người được giao đất thực hiện bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, thì được trừ số tiền đã bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Điều 6. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất giao sử dụng ổn định lâu dài có thu tiền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này;

b) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang giao đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

c) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

- Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

- Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp (không phải là đất ở) thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất phi nông nghiệp.

3. Chuyển mục đích sử dụng từ đất ở được giao sử dụng ổn định lâu dài sang đất làm mặt bằng sản xuất, kinh doanh thì không thu tiền sử dụng đất.

4. Chuyển mục đích sử dụng từ đất giao có thời hạn sang đất ở (thời hạn ổn định lâu dài) thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp theo giá đất của loại đất giao có thời hạn.

Điều 7. Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Giao đất sử dụng ổn định lâu dài:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng ổn định lâu dài thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này.

2. Giao đất sử dụng có thời hạn:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

3. Trường hợp đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó người sử dụng đất đã chi trả tiền bồi thường về đất và nộp trước tiền thuê đất thì được trừ chi phí bồi thường về đất theo quy định của pháp luật về bồi thường, hỗ trợ và tiền thuê đất nộp trước (của thời gian còn lại) vào tiền sử dụng đất phải nộp.

Điều 8. Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 6 Điều 50 của Luật Đất đai 2003 được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất được tính theo giá bằng 50% giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất ở do tổ chức sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước cho thuê đất, tự chuyển mục đích sử dụng đất sang làm đất ở và đã phân phối đất ở đó cho cán bộ, công nhân viên của tổ chức trong thời gian từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, khi được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

a) Thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở; quy định này chỉ được thực hiện một lần đối với hộ gia đình, cá nhân; lần giao đất sau thu 100% tiền sử dụng đất;

b) Thu tiền sử dụng đất bằng 100% tiền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

Điều 9. Thu tiền sử dụng đất đối với đất khu công nghiệp

1. Nhà nước giao đất có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng và kinh doanh hạ tầng khu công nghiệp thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất theo quy định tại khoản 2, khoản 3 Điều 5 Nghị định này;

b) Giao đất theo hình thức đấu giá hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

c) Diện tích đất sử dụng để xây dựng các công trình kết cấu hạ tầng chung theo dự án được cấp có thẩm quyền phê duyệt, không thu tiền sử dụng đất.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghiệp do Nhà nước đầu tư để làm mặt bằng sản xuất, kinh doanh thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

b) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Điều 10. Thu tiền sử dụng đất đối với đất xây dựng khu công nghệ cao, khu kinh tế

Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghệ cao, khu kinh tế làm mặt bằng sản xuất kinh doanh thì thu tiền sử dụng đất được quy định như sau:

1. Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này.

2. Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Chương 3:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 11. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất chỉ được miễn hoặc giảm một lần trong trường hợp: được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức đất ở.

3. Trong trường hợp một hộ gia đình hoặc một người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất thì được hưởng miễn tiền sử dụng đất; nếu một người thuộc đối tượng được hưởng giảm tiền sử dụng đất mà có nhiều mức giảm khác nhau thì được hưởng mức cao nhất.

4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh.

5. Miễn, giảm tiền sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Điều 12. Miễn tiền sử dụng đất

1. Miễn tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Đất giao để thực hiện dự án đầu tư xây dựng nhà ở để thực hiện chính sách nhà ở đối với người có công với cách mạng theo pháp luật người có công.

3. Đối với đất giao để xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà chung cư cao tầng cho công nhân khu công nghiệp.

4. Đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao.

5. Đất ở trong hạn mức giao đất (bao gồm giao đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất, chuyển mục đích sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

6. Hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 mà còn nợ tiền sử dụng đất.

7. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 13. Giảm tiền sử dụng đất

1. Giảm tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Giảm 50% tiền sử dụng đất đối với đất trong hạn mức đất ở được giao của hộ gia đình nghèo. Việc xác định hộ gia đình nghèo do Bộ Lao động - Thương binh và Xã hội quy định.

3. Giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch; nhưng diện tích đất được giảm tối đa không vượt quá diện tích tại địa điểm phải di dời.

4. Đất ở trong hạn mức giao đất (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

5. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Chương 4:

THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Xác định tiền sử dụng đất và các khoản thu khác

1. Hồ sơ (tài liệu) địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến là căn cứ để cơ quan thuế xác định số tiền sử dụng đất và các khoản thu khác mà tổ chức, hộ gia đình, cá nhân phải nộp.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

a) Kiểm tra hồ sơ địa chính, xác định số tiền sử dụng đất và các khoản thu khác phải nộp; trường hợp chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung;

b) Thông báo tiền sử dụng đất phải nộp và các khoản thu khác đến cơ quan gửi hồ sơ địa chính. Thông báo phải ghi rõ tên tổ chức, hộ gia đình, cá nhân phải nộp, số tiền phải nộp của từng khoản, địa điểm nộp (Kho bạc Nhà nước), thời gian nộp và các nội dung khác do Bộ Tài chính quy định.

Trong trường hợp, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi bổ sung hồ sơ địa chính thì thời hạn sau 3 ngày làm việc được tính từ ngày nhận hồ sơ bổ sung.

Điều 15. Thời hạn nộp tiền sử dụng đất và các khoản khác

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo của cơ quan thuế, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi thông báo đã nhận đến tổ chức, hộ gia đình, cá nhân có trách nhiệm thực hiện nghĩa vụ tài chính.

2. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được thông báo nộp tiền sử dụng đất và các khoản nộp khác, tổ chức, hộ gia đình, cá nhân phải nộp đủ số tiền sử dụng đất và các khoản nộp khác tại địa điểm nộp tiền theo đúng thông báo.

3. Căn cứ vào thông báo của cơ quan thuế do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi tới, cơ quan (Kho bạc) trực tiếp thu tiền sử dụng đất và các khoản nộp khác phải thu, nộp ngay vào Kho bạc Nhà nước khi tổ chức, hộ gia đình, cá nhân thực hiện nghĩa vụ nộp tiền sử dụng đất và các khoản nộp khác.

Điều 16. Trách nhiệm của cơ quan thuế, kho bạc và của người nộp tiền sử dụng đất.

1. Cơ quan thuế:

a) Tính đúng, tính đủ, thông báo nộp tiền sử dụng đất và các khoản thu khác đúng thời hạn;

b) Giải thích những thắc mắc cho người nộp tiền sử dụng đất; trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của người có trách nhiệm thực hiện nghĩa vụ tài chính phải thực hiện xem xét và điều chỉnh lại số tiền thu sử dụng đất và các khoản nộp khác và gửi thông báo đã điều chỉnh hoặc không điều chỉnh cho văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường theo thẩm quyền.

2. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất và các khoản nộp khác vào Kho bạc Nhà nước ngay trong ngày nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

c) Không được từ chối thu vì bất cứ lý do gì.

3. Trách nhiệm của người sử dụng đất.

Quá thời hạn nộp tiền sử dụng đất theo thông báo của cơ quan thuế mà không nộp đủ tiền sử dụng đất và các khoản nộp khác thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 18 Nghị định này.

Điều 17. Nộp tiền sử dụng đất đối với trường hợp còn ghi nhận nợ

1. Hộ gia đình, cá nhân đang sử dụng đất, mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất mà còn nợ tiền sử dụng đất thì phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

2. Trường hợp hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất mà đất đó được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật thì nay ngân sách nhà nước không hoàn lại.

Chương 5:

XỬ LÝ VI PHẠM, KHIẾU NẠI

Điều 18. Xử phạt

1. Chậm nộp tiền sử dụng đất vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền sử dụng đất chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền sử dụng đất, chiếm dụng, tham ô tiền sử dụng đất; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền sử dụng đất có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền sử dụng đất trong thời hạn 30 ngày, kể từ ngày nhận được thông báo nộp tiền sử dụng đất. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn việc nộp tiền sử dụng đất, hướng dẫn thủ tục hồ sơ và quy định thẩm quyền quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định này.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc xác định loại đất, diện tích đất sử dụng, các loại giấy tờ hợp pháp, hợp lệ về quyền sử dụng đất để làm căn cứ tính thu tiền sử dụng đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý, thực hiện thu tiền sử dụng đất theo quy định của Nghị định này, kiểm tra và xử lý các trường hợp sai phạm về kê khai, xác định không đúng thực tế thời gian sử dụng đất gây thiệt hại cho Nhà nước cũng như cho người nộp tiền sử dụng đất.

Điều 21. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở của Chính phủ.

3. Nghị định này thay thế Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất, khoản 1 Điều 13 Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về thu tiền sử dụng đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 22. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2005 - 142 thu tien thue dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 142/2005/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2005

NGHỊ ĐỊNH

VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất.

2. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

3. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân:

- Thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

- Có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật Đất đai 2003.

- Sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật Đất đai 2003 có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất.

- Thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; hoạt động khoáng sản; sản xuất vật liệu xây dựng, làm đồ gốm.

- Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

- Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất theo quy định tại điểm b khoản 4 Điều 82 Luật Đất đai 2003.

b) Tổ chức kinh tế thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm.

c) Doanh nghiệp nhà nước đã được nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 73 Luật Đất đai 2003.

d) Tổ chức kinh tế được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất và đã trả tiền nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả thuộc vốn ngân sách nhà nước; tổ chức kinh tế đã mua tài sản thanh lý, hoá giá, nhượng bán do phá sản, hết nhu cầu sử dụng gắn với đất chưa nộp tiền sử dụng đất được chuyển sang thuê đất.

đ) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

b) Tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai 2003 để thực hiện dự án đầu tư.

d) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 3. Đối tượng không thu tiền thuê đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai.

2. Người được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 34 Luật Đất đai.

3. Tổ chức, cá nhân sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo quy hoạch được cấp có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt và không làm ảnh hưởng đến việc sử dụng lớp đất mặt thì không thu tiền thuê đất đối với diện tích không sử dụng trên mặt đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ, thì căn cứ vào thực tế địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn đơn giá theo quy định nhưng tối đa không quá 04 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

3. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 5. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 13 Luật Đất đai 2003, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định : từ 10.000.000 đồng đến 100.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định : từ 50.000.000 đồng đến 250.000.000 đồng/km2/năm.

2. Giá thuê mặt nước của từng dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định; trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ quyết định.

3. Bộ Tài chính hướng dẫn xác định tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 6. Xác định đơn giá thuê đất cho từng dự án cụ thể

1. Căn cứ giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; căn cứ đơn giá thuê đất quy định tại Điều 4 Nghị định này; Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Căn cứ vào đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định:

a) Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài , tổ chức, cá nhân nước ngoài thuê đất.

b) Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể đối với hộ gia đình, cá nhân thuê đất.

Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê đất với cơ quan có thẩm quyền quyết định giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 7. Xác định tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước.

2. Tiền thuê đất, thuê mặt nước được thu kể từ ngày có quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất, mặt nước trên thực địa không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì thu tiền thuê đất, thuê mặt nước theo thời điểm bàn giao đất, mặt nước.

3. Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất.

Điều 8. Thời gian ổn định đơn giá thuê đất, thuê mặt nước

1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện điều chỉnh đơn giá thuê đất áp dụng cho thời hạn tiếp theo. Đơn giá thuê đất áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 4, Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo. Đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 5 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời hạn ổn định theo quy định tại khoản 1, khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Việc điều chỉnh đơn giá thuê đất, thuê mặt nước không áp dụng cho các trường hợp:

a) Tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước, chưa hết thời gian ổn định đơn giá thuê trừ trường hợp quy định tại khoản 2 Điều 9 Nghị định này.

b) Dự án trả tiền thuê đất, thuê mặt nước 01 lần cho cả thời hạn thuê mà tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước đã xác định xong đơn giá thuê đất, thuê mặt nước, đã nộp tiền thuê đất, thuê mặt nước.

Điều 9. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước từ ngày 01 tháng 01 năm 2006 thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 mà nộp tiền thuê đất, thuê mặt nước hàng năm, thì nay xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này và được áp dụng kể từ ngày 01 tháng 01 năm 2006.

3. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm, thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo, theo quy định tại Nghị định này.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê đất, thuê mặt nước 01 lần cho cả thời gian thuê đất, thuê mặt nước thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp đã được các cơ quan có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

Điều 10. Chuyển từ giao đất sang thuê đất đối với hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất theo mục đích sử dụng đất được giao, mục đích sử dụng đất khi nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 11. Chuyển từ giao đất sang thuê đất đối với tổ chức

1. Tổ chức được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước nay được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Tổ chức được giao đất không thu tiền sử dụng đất được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì nộp tiền thuê đất theo quy định tại Điều 4, Điều 6 Nghị định này.

3. Tổ chức nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất tại thời điểm chuyển sang thuê đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 12. Xác định tiền bồi thường đất, hỗ trợ đất, giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng được trừ vào tiền thuê đất

1. Tiền bồi thường đất, hỗ trợ đất được trừ vào tiền thuê đất phải nộp quy định tại khoản 3 Điều 7 Nghị định này được tính theo giá đất tính bồi thường tại thời điểm trừ tiền bồi thường đất, hỗ trợ đất của loại đất cùng mục đích sử dụng với đất đã bồi thường, hỗ trợ do Ủy ban nhân dân cấp tỉnh ban hành.

2. Giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp quy định tại Điều 10, Điều 11 Nghị định này được tính theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm chuyển từ giao đất sang thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

Chương 3:

MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 13. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Đất thuê, mặt nước thuê để thực hiện dự án đầu tư thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước thì được thực hiện theo từng dự án đầu tư.

2. Trong trường hợp đất thuê, mặt nước thuê thuộc đối tượng được hưởng cả miễn và giảm tiền thuê đất, thuê mặt nước thì chỉ được hưởng miễn tiền thuê đất, thuê mặt nước; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê đất.

4. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 14, Điều 15 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được thuê và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

5. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.

Điều 14. Miễn tiền thuê đất, thuê mặt nước

Miễn tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

2. Dự án sử dụng đất xây dựng nhà chung cư cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt bao gồm cả giá bán hoặc giá cho thuê nhà, trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền thuê đất; dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện nước, chi phí quản lý và chi phí khác có liên quan, không được tính chi phí về tiền thuê đất và khấu hao giá trị nhà; dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao, khoa học - công nghệ.

3. Trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt; trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì miễn tiền thuê theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; trường hợp không thể tính riêng được từng hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

4. Kể từ ngày xây dựng hoàn thành đưa dự án vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư; tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ.

5. Dự án đang sử dụng đất được giao khi chuyển sang thuê đất, nếu dự án đó thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước theo quy định tại khoản 1, khoản 3, khoản 4 Điều này thì được miễn tiền thuê đất cho thời gian còn lại của thời hạn được miễn tiền thuê đất.

6. Dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất, thuê mặt nước trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động theo sự xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh.

7. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

8. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 15. Giảm tiền thuê đất, thuê mặt nước

Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh đối với hợp tác xã được giảm 50% tiền thuê đất.

2. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

3. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

4. Đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

5. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 16. Thẩm quyền quyết định miễn, giảm tiền thuê đất, thuê mặt nước

Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định này để xác định số tiền thuê đất, thuê mặt nước phải nộp, số tiền thuê đất, thuê mặt nước được miễn, giảm.

Cục trưởng Cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

Chi cục trưởng Chi cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với hộ gia đình, cá nhân thuê đất.

Chương 4:

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 17. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất, thuê mặt nước mới:

a) Hồ sơ địa chính về thuê đất do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, quyết định giá cho thuê đất, thuê mặt nước của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện là căn cứ để cơ quan thuế xác định số tiền thuê đất, thuê mặt nước mà tổ chức, hộ gia đình, cá nhân phải nộp.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

- Kiểm tra hồ sơ (số liệu) địa chính, xác định số tiền thuê đất, thuê mặt nước phải nộp; viết thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp; thông báo phải ghi rõ số tiền thuê nộp một lần cho toàn bộ thời gian thuê hoặc tiền thuê nộp hàng năm, thời gian nộp và các nội dung khác theo quy định của Bộ Tài chính. Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

- Lập hồ sơ theo dõi thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định; gửi thông báo nộp tiền thuê đất, thuê mặt nước cho người có nghĩa vụ nộp tiền thuê đất, thuê mặt nước.

2. Đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định này có hiệu lực mà thuộc trường hợp thuê quy định tại khoản 2, khoản 3 Điều 9 Nghị định này; cơ quan thuế căn cứ đơn giá thuê đất hiện hành tổng hợp, báo cáo Sở Tài chính để chủ trì, phối hợp với các ngành liên quan quyết định điều chỉnh đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Căn cứ vào quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện về điều chỉnh đơn giá thuê đất, thuê mặt nước, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp và ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước.

3. Sau năm đầu tiên thuê đất, thuê mặt nước và nộp tiền thuê đất, thuê mặt nước do văn phòng đăng ký quyền sử dụng đất gửi thông báo cho người phải nộp tiền thuê đất, thuê mặt nước, các năm tiếp theo vào trước mỗi kỳ nộp tiền thuê đất, thuê mặt nước, cơ quan thuế ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp Ủy ban nhân dân cấp có thẩm quyền điều chỉnh giá đất hoặc căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

Điều 18. Xác định tiền thuê đất, thuê mặt nước phải nộp

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất phân bổ cho 01 năm trừ vào tiền thuê đất, thuê mặt nước

b) Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

c) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2 hoặc khoản 3 Điều 15 (nếu có)

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước

Tiền thuê đất, thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê đất, thuê mặt nước

x

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất

Chú ý: số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có).

Điều 19. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài có nhu cầu nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì quy đổi (hoặc quy đổi thông qua đồng tiền thứ 3 nếu không có tỷ giá trực tiếp) theo tỷ giá giao dịch bình quân của thị trường liên ngân hàng tại thời điểm nộp tiền thuê đất, thuê mặt nước.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Theo thông báo của cơ quan thuế gửi đến, cơ quan tài nguyên và môi trường gửi cho tổ chức, hộ gia đình, cá nhân thuê đất, thuê mặt nước nộp tiền thuê đất, thuê mặt nước.

b) Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm:

a) Sau năm đầu tiên nộp tiền thuê, các năm tiếp theo cơ quan thuế thông báo trực tiếp cho người nộp tiền thuê đất, thuê mặt nước.

b) Tiền thuê nộp mỗi năm 2 kỳ, kỳ thứ nhất trước ngày 01 tháng 4, kỳ thứ hai trước ngày 01 tháng 10 hàng năm.

4. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 20. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước

1. Các trường hợp đã nộp thừa tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực:

a) Trường hợp nộp thừa bằng ngoại tệ, thì quy đổi số tiền nộp thừa bằng ngoại tệ thành tiền Việt Nam (VNĐ) để chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

b) Trường hợp nộp thừa bằng tiền Việt Nam (VNĐ) thì được chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

2. Các trường hợp còn nợ tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực.

a) Trường hợp còn nợ tiền thuê bằng tiền ngoại tệ thì quy đổi ra tiền Việt Nam (VNĐ) tại thời điểm nộp tiền thuê.

b) Trường hợp còn nợ tiền thuê bằng tiền Việt Nam (VNĐ) thì nộp đủ số nợ còn lại.

3. Việc nộp hết số tiền thuê đất, thuê mặt nước còn nợ được thực hiện trong năm 2006, quá thời hạn này thì chịu phạt theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 21. Trách nhiệm của cơ quan thuế, tài nguyên và môi trường, kho bạc và của người nộp tiền thuê đất, thuê mặt nước

1. Cơ quan thuế:

a) Xác định tiền thuê đất, thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Đôn đốc, hướng dẫn, kiểm tra mọi tổ chức, cá nhân nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước theo đúng thời gian quy định tại Điều 19 Nghị định này.

c) Giải thích những thắc mắc cho người nộp tiền thuê đất, thuê mặt nước; giải quyết khiếu nại về tiền thuê đất, thuê mặt nước.

2. Cơ quan kho bạc:

- Thu đủ số tiền thuê vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước.

- Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

- Không được từ chối thu vì bất cứ lý do gì.

3. Cơ quan tài nguyên và môi trường:

a) Xác định đúng địa điểm, vị trí, diện tích, loại đất được thuê.

b) Chịu trách nhiệm về sự đầy đủ, hợp pháp của hồ sơ làm căn cứ xác định đơn giá thuê, tiền thuê đất.

c) Xác nhận và ghi đầy đủ các chỉ tiêu làm căn cứ xác định đơn giá thuê, tiền thuê đất.

4. Trách nhiệm của người thuê đất, thuê mặt nước.

a) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

b) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 22. Xử phạt

1. Chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền thuê đất, thuê mặt nước hoặc chiếm dụng, tham ô tiền thuê đất, thuê mặt nước; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Người thuê đất, thuê mặt nước vi phạm các quy định tại Nghị định này sẽ bị xử phạt hành chính.

Điều 23. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền thuê đất, thuê mặt nước có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, thuê mặt nước theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền thuê trong thời hạn 30 ngày kể từ ngày nhận được thông báo nộp tiền thuê đất, thuê mặt nước. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 5:

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc tính và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước.

2. Quy định mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định tiền thuê đất, thuê mặt nước theo nguyên tắc một đầu mối tiếp nhận hồ sơ đối với các trường hợp thuê đất mới, chuyển mục đích sử dụng đất thuê, chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

Điều 25. Bộ Tài nguyên và Môi trường có trách nhiệm

1. Hướng dẫn việc xác định loại đất, mục đích sử dụng đất, diện tích đất thuê, các loại giấy tờ liên quan khác về thuê đất, thuê mặt nước; chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

2. Thống nhất với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ cho cơ quan tài chính, cơ quan thuế các cấp để làm căn cứ xác định đơn giá thuê đất, thuê mặt nước; xác định tiền thuê đất, thuê mặt nước.

3. Hướng dẫn việc xác định vị trí, hạng đất, phân hạng đất làm căn cứ để áp dụng đơn giá thuê đất.

Điều 26. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Quyết định giá thuê mặt nước và ban hành đơn giá thuê đất làm cơ sở để Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể.

2. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

3. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

4. Quyết định giải quyết khiếu nại, tố cáo hoặc phân cấp theo thẩm quyền khiếu nại, tố cáo việc thi hành không đúng quy định về thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế các quy định về ưu đãi tiền thuê đất quy định tại Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về đơn giá thuê đất, thu tiền thuê đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 28. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 17 sua doi cac nghi dinh thi hanh luat dat dai

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 17/2006/NĐ-CP | Hà Nội, ngày 27 tháng 01 năm 2006

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH HƯỚNG DẪN THI HÀNH LUẬT ĐẤT ĐAI VÀ NGHỊ ĐỊNH SỐ 187/2004/NĐ-CP VỀ VIỆC CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2007 - 84 chung nhan quyen su dat, thu hoi tai dinh cu, khieu nai dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 84/2007/NĐ-CP | Hà Nội, ngày 25 tháng 5 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định bổ sung về một số trường hợp cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận); về một số trường hợp thực hiện quyền của người sử dụng đất; về thu hồi đất và bồi thường, hỗ trợ về đất; về trình tự, thủ tục thu hồi đất, bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế và việc giải quyết khiếu nại về đất đai.

2. Việc cấp Giấy chứng nhận, thu hồi đất, thực hiện quyền của người sử dụng đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất, giải quyết khiếu nại về đất đai mà không quy định tại Nghị định này thì thực hiện theo các quy định hiện hành.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ MỘT SỐ TRƯỜNG HỢP THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT VÀ CẤP GIẤY CHỨNG NHẬN

Điều 3. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai

1. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai là đất đáp ứng một trong các tiêu chí sau đây:

a) Đất đã được sử dụng liên tục cho một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm được cấp Giấy chứng nhận hoặc đến thời điểm có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận;

b) Trường hợp đất đã được sử dụng liên tục quy định tại điểm a khoản này mà có sự thay đổi về người sử dụng đất và sự thay đổi đó không phát sinh tranh chấp về quyền sử dụng đất.

2. Việc xác định thời điểm bắt đầu sử dụng đất ổn định được căn cứ vào ngày tháng năm sử dụng và mục đích sử dụng đất ghi trên một trong các giấy tờ sau:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Toà án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hoà giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú dài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh có ghi địa chỉ của nhà ở liên quan đến thửa đất;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan (không cần có chứng nhận của cơ quan, tổ chức);

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thì phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 4. Thời điểm xác định nghĩa vụ tài chính khi nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất, xin giao đất hoặc thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân đã được cơ quan nhà nước có thẩm quyền giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm có quyết định giao đất hoặc cho thuê đất; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất, cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm bàn giao đất thực tế.

2. Trường hợp người sử dụng đất đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 01 năm 2005 (ngày áp dụng giá đất mới theo quy định tại Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất - gọi là Nghị định số 188/2004/NĐ-CP) nhưng do cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định, do thay đổi mẫu tờ khai, thay đổi thẩm quyền cấp Giấy chứng nhận hoặc thẩm quyền cho phép chuyển mục đích sử dụng đất mà làm cho người sử dụng đất phải nộp lại hoặc nộp bổ sung hồ sơ thì nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp hồ sơ.

3. Trường hợp người sử dụng đất nộp hồ sơ xin cấp Giấy chứng nhận, hồ sơ xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền từ ngày 01 tháng 01 năm 2005 trở về sau thì giá đất áp dụng để xác định nghĩa vụ tài chính là giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm nộp đủ hồ sơ hợp lệ. Nếu cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định thì người nộp hồ sơ thực hiện quyền khiếu nại đối với hành vi hành chính gây chậm trễ trong việc xử lý hồ sơ; công chức, viên chức có hành vi gây chậm trễ trong việc xử lý hồ sơ hoặc hướng dẫn lập hồ sơ không đúng quy định thì phải bị xử lý kỷ luật theo quy định tại Điều 175 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP); nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp đủ hồ sơ hợp lệ.

4. Căn cứ vào Sổ tiếp nhận hồ sơ hoặc giấy biên nhận về tiếp nhận hồ sơ, Văn phòng đăng ký quyền sử dụng đất hoặc Ủy ban nhân dân cấp xã nơi đã tiếp nhận hồ sơ có trách nhiệm xác nhận bằng văn bản về thời điểm người sử dụng đất nộp đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và chuyển cho cơ quan thuế để làm căn cứ tính các khoản thu nghĩa vụ tài chính của người sử dụng đất.

Điều 5. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có nguyện vọng ghi nợ thì được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận sau khi có đơn đề nghị được ghi nợ kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải trả theo giá đất tại thời điểm trả nợ và được xóa “nợ tiền sử dụng đất” đã ghi trên Giấy chứng nhận.

2. Khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 17 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP) thì người sử dụng đất trả nợ tiền sử dụng đất theo giá đất tại thời điểm cấp Giấy chứng nhận; khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 của Nghị định số 17/2006/NĐ-CP đối với trường hợp đã ghi nợ trước ngày Nghị định này có hiệu lực thi hành thì người sử dụng đất trả nợ tiền sử dụng đất theo số tiền nợ đã ghi trên Giấy chứng nhận.

3. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn trình tự thủ tục ghi nợ và thanh toán nợ.

Điều 6. Bổ sung thủ tục về việc cho phép chuyển mục đích sử dụng đất đối với đất có tài sản gắn liền với đất là công sản

Đối với đất có tài sản gắn liền với đất là công sản thuộc phạm vi quản lý của các cơ quan nhà nước ở Trung ương và các doanh nghiệp nhà nước thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) chỉ được quyết định cho phép chuyển mục đích sử dụng đất sau khi có thoả thuận bằng văn bản của Bộ Tài chính về việc cho phép chuyển công năng sử dụng của công sản đó sang sử dụng vào mục đích khác.

Điều 7. Miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng khi cấp Giấy chứng nhận

Việc miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng được thực hiện theo quy định của pháp luật về ưu đãi người có công với Cách mạng.

Điều 8. Cấp Giấy chứng nhận đối với đất sản xuất nông nghiệp

1. Trường hợp đã thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp thì Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thực hiện việc thu hồi Giấy chứng nhận đã cấp trước đây cho nhiều thửa đất và cấp mới Giấy chứng nhận cho từng thửa đất phù hợp với quy định tại khoản 3 Điều 48 của Luật Đất đai.

2. Trường hợp những nơi chưa thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp, nếu hộ gia đình, cá nhân đang sử dụng đất có yêu cầu thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho các thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó; sau khi thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" thì việc cấp Giấy chứng nhận thực hiện theo quy định tại khoản 1 Điều này.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc cấp Giấy chứng nhận quy định tại khoản 2 Điều này.

Điều 9. Cấp Giấy chứng nhận trong trường hợp sử dụng đất nông nghiệp để xây dựng trang trại tại khu vực nông thôn

1. Khi được cấp Giấy chứng nhận cho đất trang trại tại khu vực nông thôn thì người sử dụng đất trang trại không phải nộp tiền sử dụng đất cho việc chuyển mục đích sử dụng từ đất sản xuất nông nghiệp, đất lâm nghiệp, đất nuôi trồng thuỷ sản, đất làm muối sang đất nông nghiệp khác trong các trường hợp sau đây:

a) Xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất;

b) Xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

c) Xây dựng cơ sở ươm tạo cây giống, con giống;

d) Xây dựng kho chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp phục vụ tại chỗ cho trang trại.

2. Khi chuyển mục đích sử dụng đất từ đất trồng cây hàng năm không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất là rừng trồng sang đất nông nghiệp khác quy định tại các điểm a, b, c và d khoản 1 Điều này hoặc chuyển từ đất chuyên trồng lúa nước sang xây dựng cơ sở ươm tạo giống lúa thì người sử dụng đất trang trại thực hiện đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Điều 10. Cấp Giấy chứng nhận đối với đất do cộng đồng dân cư, cơ sở tôn giáo sử dụng

1. Trình tự, thủ tục cấp Giấy chứng nhận đối với cộng đồng dân cư thực hiện theo trình tự, thủ tục đối với hộ gia đình, cá nhân quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trình tự, thủ tục cấp Giấy chứng nhận đối với cơ sở tôn giáo thực hiện theo trình tự, thủ tục đối với tổ chức quy định tại Điều 137 Nghị định số 181/2004/NĐ-CP.

3. Đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện và đất do cơ sở tôn giáo sử dụng quy định tại khoản 1 Điều 99 của Luật Đất đai (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp thì được cấp Giấy chứng nhận, được sử dụng theo chế độ sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân, được chuyển mục đích sử dụng đất theo quyết định của Ủy ban nhân dân cấp tỉnh; đối với đất sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện của cơ sở tôn giáo mà không phải là đất do được Nhà nước giao không thu tiền sử dụng đất thì được thực hiện các quyền chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh bằng quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 11. Cấp Giấy chứng nhận đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở (sau đây gọi là người nhận chuyển quyền) trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (không có xác nhận của cơ quan có thẩm quyền về việc chuyển quyền) thì không phải thực hiện thủ tục chuyển quyền sử dụng đất, người nhận chuyển quyền nộp hồ sơ xin cấp Giấy chứng nhận theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/ NĐ-CP.

2. Trường hợp chuyển quyền sử dụng đất, nhà ở gắn liền với đất ở mà các bên đã lập xong hợp đồng, giấy tờ về chuyển quyền nhưng người chuyển quyền sử dụng đất không nộp Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 và khoản 5 Điều 50 của Luật Đất đai (gọi là giấy tờ về quyền sử dụng đất) để làm thủ tục chuyển quyền thì thực hiện như sau:

a) Người nhận chuyển quyền nộp hồ sơ gồm đơn xin cấp Giấy chứng nhận và hợp đồng, giấy tờ về chuyển quyền sử dụng đất để được cấp Giấy chứng nhận; nơi nộp hồ sơ thực hiện theo quy định tại Điều 122 Nghị định số 181/2004/NĐ-CP;

b) Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng, giấy tờ về chuyển quyền sử dụng đất, thông báo bằng văn bản cho người chuyển quyền, niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc hủy các loại giấy tờ về quyền sử dụng đất nhưng chưa được giao cho người nhận chuyển quyền đối với trường hợp chuyển quyền toàn bộ diện tích đất; về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc chỉnh lý hoặc cấp mới Giấy chứng nhận đối với trường hợp chuyển quyền một phần diện tích đất; trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên báo địa phương ba số liên tiếp (chi phí đăng báo do người xin cấp Giấy chứng nhận trả);

c) Sau thời hạn ba mươi (30) ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên báo địa phương về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền mà không có đơn đề nghị giải quyết tranh chấp thì thủ tục cấp Giấy chứng nhận thực hiện theo quy định tại Điều 135 hoặc Điều 136 Nghị định số 181/2004/NĐ-CP hoặc theo quy định của pháp luật về nhà ở; Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định huỷ Giấy chứng nhận đã cấp cho bên chuyển quyền nếu bên chuyển quyền không nộp Giấy chứng nhận; nếu bên chuyển quyền nộp Giấy chứng nhận thì chỉnh lý hoặc cấp mới Giấy chứng nhận theo hướng dẫn của Bộ Tài nguyên và Môi trường;

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký quyền sử dụng đất hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định tại Điều 135 và Điều 136 của Luật Đất đai.

Điều 12. Cấp Giấy chứng nhận đối với trường hợp cá nhân sử dụng đất chết trước khi trao Giấy chứng nhận

Trường hợp người đứng tên nộp hồ sơ xin cấp Giấy chứng nhận chết trước khi trao Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện để hủy Giấy chứng nhận đã ký và thông báo cho người được thừa kế bổ sung hồ sơ theo quy định tại điểm a khoản 1 Điều 151 Nghị định số 181/2004/NĐ-CP để được cấp Giấy chứng nhận.

Điều 13. Giấy chứng nhận trong trường hợp người nhận thừa kế quyền sử dụng đất là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở

1. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất (trong Điều này gọi chung là quyền sử dụng đất) đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều 121 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở (trong Điều này gọi chung là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam) thì người nhận thừa kế không được cấp Giấy chứng nhận nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì trình tự, thủ tục chuyển nhượng thực hiện theo quy định tại Điều 148 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại khoản 6 Điều 113 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở; trình tự, thủ tục tặng cho thực hiện theo quy định tại Điều 152 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

2. Trường hợp trong số những người cùng nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận cho người thuộc đối tượng được cấp Giấy chứng nhận; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 1 Điều này.

3. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 1 và khoản 2 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và các quy định của pháp luật khác có liên quan.

Điều 14. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được xử lý theo quy định sau:

a) Tại thời điểm làm thủ tục cấp Giấy chứng nhận đối với đất thuộc vùng đã có quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn (gọi chung là quy hoạch) được xét duyệt mà việc sử dụng đất phù hợp với quy hoạch đó và chưa có quyết định thu hồi đất trong trường hợp đất phải thu hồi thì được cấp Giấy chứng nhận.

Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng nhưng diện tích không phải nộp tiền sử dụng đất không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Trường hợp đất có công trình xây dựng (không phải nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp.

Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều này;

b) Trường hợp tại thời điểm làm thủ tục cấp Giấy chứng nhận mà chưa có quy hoạch được xét duyệt thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

c) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và cơ quan nhà nước có thẩm quyền chưa có văn bản về chủ trương thu hồi đất theo quy định tại Điều 49 của Nghị định này thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

d) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và đã có chủ trương thu hồi đất bằng văn bản theo quy định tại Điều 49 Nghị định này thì người sử dụng đất không được cấp Giấy chứng nhận nhưng được sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất;

đ) Trường hợp quy hoạch đã được cơ quan nhà nước có thẩm quyền xét duyệt điều chỉnh mà toàn bộ hoặc một phần thửa đất phù hợp với quy hoạch điều chỉnh đó hoặc trường hợp cơ quan nhà nước có thẩm quyền quyết định hủy quy hoạch thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc nhóm đất nông nghiệp mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được cấp Giấy chứng nhận theo quy định sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP; diện tích đất nông nghiệp còn lại (nếu có) chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng.

Đối với đất nông nghiệp trên cùng thửa đất có nhà ở mà không được công nhận là đất ở thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận như trường hợp quy định tại điểm a khoản này.

3. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa cũng được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

4. Hộ gia đình, cá nhân không được cấp Giấy chứng nhận đối với phần diện tích đất được sử dụng trước ngày 15 tháng 10 năm 1993 trong trường hợp tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm sau đây (trừ trường hợp quy định tại khoản 5 Điều này):

a) Vi phạm quy hoạch chi tiết xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai;

b) Vi phạm quy hoạch chi tiết mặt bằng xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai đối với diện tích đất đã giao cho tổ chức, cộng đồng dân cư quản lý;

c) Lấn, chiếm hành lang bảo vệ an toàn công trình công cộng đã được công bố, cắm mốc;

d) Lấn, chiếm lòng đường, lề đường, vỉa hè đã có chỉ giới xây dựng;

đ) Lấn, chiếm đất sử dụng cho mục đích công cộng, đất chuyên dùng, đất của tổ chức, đất chưa sử dụng và các trường hợp vi phạm khác đã có văn bản ngăn chặn nhưng người sử dụng đất vẫn cố tình vi phạm.

5. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 4 Điều này nhưng phù hợp với quy hoạch tại thời điểm cấp Giấy chứng nhận thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức quy định tại các điểm a, b và c khoản 1 Điều 15 Nghị định này.

Điều 15. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau

1. Hộ gia đình, cá nhân đang sử dụng đất mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này, nay Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch đã được xét duyệt hoặc chưa có quy hoạch được xét duyệt tại thời điểm làm thủ tục cấp Giấy chứng nhận thì được cấp Giấy chứng nhận theo quy định sau đây:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP đối với diện tích đất ở đang sử dụng nhưng không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở thực tế ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm b khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP;

b) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có công trình xây dựng (không phải là nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại;

c) Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều 14 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà toàn bộ hoặc một phần thửa đất không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai, được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp nhưng không phù hợp với quy hoạch đã được xét duyệt đối với nơi đã có quy hoạch hoặc tại thời điểm bắt đầu sử dụng đất đã có các hành vi vi phạm được quy định tại khoản 4 Điều 14 Nghị định này thì toàn bộ thửa đất hoặc một phần thửa đất đó không được cấp Giấy chứng nhận nhưng được tạm thời sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà nước không công nhận quyền sử dụng đất, không cấp Giấy chứng nhận và thu hồi toàn bộ diện tích đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau.

Điều 16. Cấp Giấy chứng nhận trong trường hợp đất đã được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất

Đất được giao không đúng thẩm quyền nhưng người đang sử dụng đất có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận theo quy định sau đây:

1. Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì được cấp Giấy chứng nhận đối với diện tích đất đã được giao và không phải nộp tiền sử dụng đất.

2. Trường hợp đất đã được sử dụng ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thực hiện như sau:

a) Đối với diện tích đất được giao thuộc nhóm đất nông nghiệp hoặc đất phi nông nghiệp nhưng không phải đất ở thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất;

b) Đối với diện tích đất được giao làm đất ở trong hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất; đối với diện tích đất còn lại đã có nhà ở (nếu có) thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; đối với diện tích còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại khoản 2 Điều 5 Nghị định số 17/2006/NĐ-CP.

Điều 17. Quy định diện tích tối thiểu được tách thửa và việc cấp Giấy chứng nhận cho thửa đất có diện tích nhỏ hơn diện tích tối thiểu đó

1. Ủy ban nhân dân cấp tỉnh quy định diện tích tối thiểu được phép tách thửa đối với từng loại đất cho phù hợp với điều kiện cụ thể của địa phương.

2. Thửa đất đang sử dụng có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng đủ điều kiện cấp Giấy chứng nhận thì người đang sử dụng đất được cấp Giấy chứng nhận; việc xây dựng nhà ở, công trình trên thửa đất đó phải theo quy định của Ủy ban nhân dân cấp tỉnh.

3. Không cấp Giấy chứng nhận đối với trường hợp tự tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

4. Cơ quan công chứng, Ủy ban nhân dân cấp xã không được làm thủ tục công chứng, chứng thực chuyển quyền sử dụng đất đối với trường hợp tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 18. Cấp Giấy chứng nhận trong trường hợp có sự chênh lệch giữa số liệu diện tích đo đạc thực tế với số liệu diện tích đã ghi trên giấy tờ về quyền sử dụng đất

1. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất nhỏ hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo số liệu diện tích đo đạc thực tế; người sử dụng đất không được truy nhận số tiền sử dụng đất đã nộp (nếu có) đối với phần diện tích ít hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất.

2. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất lớn hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì giải quyết theo quy định sau:

a) Trường hợp ranh giới thửa đất hiện nay không thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề mà diện tích đo đạc thực tế khi cấp Giấy chứng nhận nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo diện tích đo đạc thực tế; người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích nhiều hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất;

b) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã được sử dụng ổn định và không có tranh chấp thì Giấy chứng nhận được cấp cho toàn bộ diện tích đo đạc thực tế của thửa đất và thực hiện nghĩa vụ tài chính về đất đai đối với phần diện tích chênh lệch theo quy định của pháp luật về đất đai;

c) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do lấn, chiếm thì xử lý theo quy định tại khoản 4 và khoản 5 Điều 14 hoặc khoản 2 Điều 15 Nghị định này.

Điều 19. Cấp Giấy chứng nhận trong trường hợp thực hiện tách thửa hoặc hợp thửa đối với thửa đất

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp tách thửa, hợp thửa theo yêu cầu của người sử dụng đất và trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm l khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP;

b) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm l khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP thì phải có thêm văn bản quy định tại điểm a khoản 1 Điều 140 Nghị định số 181/2004/NĐ-CP.

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người sử dụng đất có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường nếu là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường nếu là hộ gia đình, cá nhân;

b) Ngay trong ngày nhận đủ hồ sơ hợp lệ hoặc chậm nhất là ngày làm việc tiếp theo, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường (gọi chung là cơ quan Tài nguyên và Môi trường) có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Đối với trường hợp hợp thửa không phải trích đo địa chính thì ngay trong ngày nhận được hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp.

Đối với trường hợp tách thửa hoặc trường hợp hợp thửa mà phải trích đo địa chính thì trong thời hạn không quá bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích đo địa chính thửa đất mới tách hoặc mới hợp thửa, làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp;

d) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cấp huyện xem xét, ký Giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm ký Giấy chứng nhận cho thửa đất mới trong trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận cho thửa đất mới trong trường hợp không được ủy quyền;

đ) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được tờ trình, Ủy ban nhân dân cấp có thẩm quyền xem xét, ký và gửi Giấy chứng nhận cho cơ quan Tài nguyên và Môi trường trực thuộc;

e) Ngay trong ngày nhận được Giấy chứng nhận đã ký hoặc chậm nhất là ngày làm việc tiếp theo, cơ quan Tài nguyên và Môi trường có trách nhiệm trao bản chính Giấy chứng nhận đối với thửa đất mới cho người sử dụng đất; gửi bản lưu Giấy chứng nhận đã ký, bản chính Giấy chứng nhận đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì căn cứ quyết định thu hồi đất, cơ quan Tài nguyên và Môi trường có trách nhiệm thực hiện việc tách thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

Điều 20. Việc sử dụng đất và cấp Giấy chứng nhận đối với đất dự án xây dựng khu đô thị, khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Việc sử dụng đất đối với đất dự án xây dựng khu đô thị (kể cả khu dân cư đô thị), khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao được thực hiện như sau:

a) Đối với diện tích đất sử dụng cho mục đích công cộng thì Chủ dự án không phải trả tiền sử dụng đất, tiền thuê đất;

b) Đối với từng phần diện tích đất phù hợp mục đích sử dụng được xác định trong dự án đầu tư thì Chủ đầu tư dự án được lựa chọn hình thức nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP hoặc nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 về thu tiền thuê đất, thuê mặt nước.

2. Trong trường hợp diện tích đất để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn và khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau thì Giấy chứng nhận được cấp cho từng thửa đất phù hợp với quy hoạch chi tiết xây dựng đã được xét duyệt và theo quy định của pháp luật về đất đai.

Điều 21. Thu hồi Giấy chứng nhận đã cấp trái pháp luật

1. Trường hợp có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp.

2. Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra; Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại khoản 2 Điều này.

4. Việc thu hồi Giấy chứng nhận đã cấp đối với các trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP, các khoản 1, 2 và 3 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã có hiệu lực thi hành.

Chương 3:

QUY ĐỊNH CỤ THỂ VỀ XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP CÓ THAY ĐỔI VỀ QUYỀN SỬ DỤNG ĐẤT

Điều 22. Quyền cho thuê tài sản gắn liền với đất trong trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm

Tổ chức kinh tế, cá nhân thuê đất của Nhà nước trả tiền thuê đất hàng năm được cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê; người thuê tài sản phải sử dụng tài sản trên đất theo mục đích đã được xác định trong quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 23. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài

1. Trường hợp tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

2. Thời hạn thuê đất quy định tại khoản 1 Điều này được xác định như sau:

a) Trường hợp đất đã góp vào liên doanh là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm, kể từ ngày tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài;

b) Trường hợp đất đã góp vào liên doanh là đất được sử dụng có thời hạn thì thời hạn thuê đất là thời gian còn lại của thời hạn sử dụng đất đã góp vào liên doanh.

3. Bộ Tài chính hướng dẫn việc xử lý nghĩa vụ tài chính về đất đai trong trường hợp tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài.

Điều 24. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, của tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài trong trường hợp nhận chuyển nhượng dự án đầu tư

1. Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài (trong Điều này gọi chung là tổ chức kinh tế có vốn đầu tư nước ngoài) được nhận chuyển nhượng dự án có sử dụng đất của tổ chức kinh tế trong nước trong các trường hợp sau đây:

a) Dự án đầu tư kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp và khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 và khoản 2 Điều 35 Nghị định này;

b) Dự án đầu tư thuộc khu kinh tế, khu công nghệ cao;

c) Dự án đầu tư kết cấu hạ tầng khu đô thị, khu dân cư nông thôn;

d) Dự án đầu tư sản xuất, kinh doanh;

đ) Dự án đầu tư xây dựng kinh doanh nhà ở đã hoàn thành đầu tư xây dựng đồng bộ hạ tầng dùng chung của dự án.

2. Việc nhận chuyển nhượng dự án có sử dụng đất quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về kinh doanh bất động sản và theo các quy định sau:

a) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được tính chung trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước nhưng không phải trả tiền thuê đất;

b) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc đất thuê của Nhà nước hoặc đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì giá trị quyền sử dụng đất không được tính trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê;

c) Trường hợp đất của dự án đã nhận chuyển nhượng theo quy định tại điểm a khoản này có nguồn gốc là đất được sử dụng có thời hạn thì thời hạn thuê đất của tổ chức kinh tế có vốn đầu tư nước ngoài là thời gian còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng; trường hợp đất có nguồn gốc là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm kể từ ngày hợp đồng chuyển nhượng dự án được ký kết và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; tổ chức kinh tế có vốn đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn.

3. Tổ chức kinh tế có vốn đầu tư nước ngoài nhận chuyển nhượng dự án xây dựng kinh doanh nhà ở của tổ chức kinh tế trong nước đã được Nhà nước giao đất sử dụng ổn định lâu dài và đã nộp tiền sử dụng đất mà khoản tiền đã nộp không có nguồn gốc từ ngân sách nhà nước thì khi bán nhà ở không phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất quy định tại khoản 2 Điều 81 Nghị định số 181/2004/NĐ-CP; người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài.

4. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 25. Xử lý quyền sử dụng đất đối với đất do doanh nghiệp nhà nước đã góp vốn vào tổ chức kinh tế liên doanh mà doanh nghiệp đó đang thực hiện cổ phần hoá

1. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nhưng chưa trả tiền sử dụng đất hoặc tiền thuê đất, được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì không đưa giá trị quyền sử dụng đất đã góp vốn vào cổ phần hoá doanh nghiệp; giá trị quyền sử dụng đất đã góp vốn trước khi cổ phần hóa được coi như phần vốn của Nhà nước góp vào tổ chức kinh tế liên doanh.

2. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất đã góp vốn được đưa vào cổ phần hoá doanh nghiệp.

Điều 26. Xử lý quyền sử dụng đất của Hợp tác xã phi nông nghiệp do xã viên góp đất nhưng đã chuyển sang thuê đất của Nhà nước

Trường hợp Hợp tác xã phi nông nghiệp đang sử dụng đất mà đất đó do xã viên góp vào Hợp tác xã nhưng đã chuyển sang thuê đất theo Chỉ thị số 245/TTg ngày 22 tháng 4 năm 1996 của Thủ tướng Chính phủ về tổ chức thực hiện một số việc cấp bách trong quản lý, sử dụng đất của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất và Nghị định số 85/CP ngày 17 tháng 12 năm 1996 quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất thì nay không phải thuê đất của Nhà nước. Hợp tác xã có quyền và nghĩa vụ của người sử dụng đất theo quy định khoản 1 và khoản 2 Điều 110 của Luật Đất đai. Sở Tài nguyên và Môi trường có trách nhiệm huỷ hợp đồng thuê đất đã ký với Hợp tác xã và chỉnh lý Giấy chứng nhận đã cấp hoặc cấp mới Giấy chứng nhận cho Hợp tác xã.

Điều 27. Quyền lựa chọn hình thức sử dụng đất đối với trường hợp thực hiện dự án đầu tư xây dựng nhà ở để cho thuê

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, cá nhân hoặc tổ chức kinh tế có vốn đầu tư nước ngoài được lựa chọn hình thức Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

Điều 28. Quyền lựa chọn hình thức nộp tiền sử dụng đất hoặc nộp tiền thuê đất khi chuyển mục đích sử dụng đất đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư

1. Trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng thì được lựa chọn một trong hai hình thức sau:

a) Sử dụng đất dưới hình thức coi như được giao đất có thu tiền sử dụng đất. Trong trường hợp này, nhà đầu tư phải nộp tiền sử dụng đất để được chuyển mục đích sử dụng đất và có các quyền, nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 110 của Luật Đất đai;

b) Sử dụng đất dưới hình thức thuê đất của Nhà nước. Trong trường hợp này, nhà đầu tư phải trả tiền thuê đất cho Nhà nước và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; có các quyền và nghĩa vụ quy định tại Điều 110 của Luật Đất đai trong thời hạn đã trả trước tiền thuê đất quy định tại điểm b khoản 2 Điều này đối với trường hợp số tiền thuê đất đã trả trước cho thời gian từ năm (05) năm trở lên.

2. Khoản tiền nhà đầu tư thực tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xử lý như sau:

a) Được trừ vào số tiền sử dụng đất để được chuyển mục đích sử dụng đất mà nhà đầu tư phải nộp cho Nhà nước để được sử dụng đất quy định tại điểm a khoản 1 Điều này;

b) Được coi là khoản tiền thuê đất mà nhà đầu tư đã trả trước cho Nhà nước để được thuê đất quy định tại điểm b khoản 1 Điều này.

3. Khoản tiền mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 2 Điều này được xác định trên cơ sở giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường nhưng không được vượt quá số tiền phải bồi thường, hỗ trợ về đất tương ứng với trường hợp Nhà nước thu hồi đất.

4. Khoản tiền thực tế mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 3 Điều này được tính vào chi phí đầu tư dự án của nhà đầu tư.

5. Việc định giá đất đối với đất mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất và định giá đất để giao đất, cho thuê đất, bồi thường, hỗ trợ về đất được thực hiện dưới hình thức thuê dịch vụ tư vấn của các tổ chức tư vấn về giá đất được thành lập và hoạt động theo quy định của pháp luật và do Sở Tài chính thẩm định trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

6. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 29. Thời hạn sử dụng đất đối với đất phi nông nghiệp được sử dụng ổn định lâu dài theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004

Đất phi nông nghiệp được sử dụng trước ngày 01 tháng 7 năm 2004 của tổ chức kinh tế do được giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án; đất sản xuất, kinh doanh phi nông nghiệp của hộ gia đình, cá nhân không phải do Nhà nước giao, cho thuê thì nay tổ chức kinh tế, hộ gia đình, cá nhân được tiếp tục sử dụng ổn định lâu dài vào mục đích phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 30. Thời hạn sử dụng đất đối với đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất

Đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất nông nghiệp theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định số 17/2006/NĐ-CP thì được sử dụng ổn định lâu dài vào mục đích sản xuất kinh doanh phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 31. Quy định chi tiết về việc thực hiện quyền thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất

1. Bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất theo quy định của Luật Đất đai được hiểu là thế chấp bằng quyền sử dụng đất cho người thứ ba vay vốn theo quy định của Bộ luật Dân sự (sau đây gọi chung là thế chấp bằng quyền sử dụng đất).

2. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân đã được cấp Giấy chứng nhận được quy định như sau:

a) Trường hợp hồ sơ đăng ký thế chấp nộp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thì Văn phòng đăng ký quyền sử dụng đất đó có trách nhiệm thực hiện thủ tục đăng ký thế chấp ngay trong ngày nhận đủ hồ sơ hợp lệ; nếu nhận hồ sơ sau ba (03) giờ chiều thì thực hiện thủ tục đăng ký chậm nhất là ngày làm việc tiếp theo;

b) Trường hợp hồ sơ đăng ký thế chấp nộp tại Ủy ban nhân dân xã thì cán bộ địa chính xã (được ủy quyền của Văn phòng đăng ký quyền sử dụng đất cấp huyện) có trách nhiệm kiểm tra, nếu hồ sơ thế chấp hợp lệ thì làm thủ tục đăng ký thế chấp, ký xác nhận và đóng dấu của Ủy ban nhân dân xã ngay trong ngày nhận đủ hồ sơ hợp lệ, chậm nhất là ngày làm việc tiếp theo.

3. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân chưa có Giấy chứng nhận nhưng có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được thực hiện tại Văn phòng đăng ký quyền sử dụng đất cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện thủ tục đăng ký thế chấp.

4. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục đăng ký thế chấp quy định tại điểm b khoản 2 Điều này.

Điều 32. Đất có dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (trong Điều này gọi là nhà đầu tư nước ngoài) được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc cho thuê. Số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá.

2. Thời hạn thuê đất trong trường hợp quy định tại khoản 1 Điều này là bảy mươi (70) năm và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; nhà đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn. Trường hợp nhà đầu tư nước ngoài bán nhà ở thuộc dự án xây dựng, kinh doanh nhà ở thì người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài và không phải nộp khoản tiền chênh lệch giữa đất thuê và đất sử dụng ổn định lâu dài.

3. Bộ Tài nguyên và Môi trường hướng dẫn thủ tục thuê đất, thủ tục đấu giá quyền sử dụng đất và thủ tục cấp Giấy chứng nhận theo quy định tại Điều này.

Chương 4:

QUY ĐỊNH CỤ THỂ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP THU HỒI ĐẤT VÀ BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 33. Thu hồi đất tại khu vực giáp ranh giữa các đơn vị hành chính cấp tỉnh

Khi thu hồi đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương thì giá đất do Ủy ban nhân dân cấp tỉnh quy định không chỉ căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng tại khu vực giáp ranh mà còn phải căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng chung và khả năng thu hút đầu tư của từng địa phương đối với khu vực giáp ranh đó.

Điều 34. Thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng, khu dân cư, phát triển kinh tế trong khu đô thị, khu dân cư nông thôn

1. Nhà nước thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng trong các trường hợp sau đây:

a) Dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư;

b) Dự án quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Nhà nước thu hồi đất để thực hiện các dự án khu dân cư (bao gồm dự án hạ tầng khu dân cư và dự án nhà ở), trung tâm thương mại, khách sạn cao cấp trong các trường hợp sau đây:

a) Các dự án trong khu đô thị hiện có được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án;

b) Các dự án trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Các dự án trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện quy định tại khoản 1 và khoản 2 Điều này.

Điều 35. Thu hồi đất để xây dựng các khu kinh doanh tập trung có cùng chế độ sử dụng đất

1. Các khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 Điều 40 và khoản 1 Điều 90 của Luật Đất đai bao gồm:

a) Khu thương mại - dịch vụ tổng hợp với nhiều loại hình mua bán, dịch vụ và có nhiều chủ thể cùng kinh doanh;

b) Khu du lịch có mối liên kết về kết cấu hạ tầng, về loại hình kinh doanh và có nhiều chủ thể cùng kinh doanh (không bao gồm khu du lịch sinh thái);

c) Khu vui chơi giải trí ngoài trời phục vụ rộng rãi các đối tượng thuộc mọi lứa tuổi với nhiều loại hình vui chơi, giải trí có đông người tham gia và có nhiều chủ thể cùng kinh doanh;

d) Khu chăn nuôi gia súc, gia cầm tập trung theo hình thức chăn nuôi công nghiệp, có hạ tầng đồng bộ và có nhiều chủ thể đầu tư chăn nuôi.

2. Khu kinh doanh quy định tại khoản 1 Điều này phải có đủ các điều kiện sau đây:

a) Đã thể hiện trong quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Đã có chủ trương đầu tư của Thủ tướng Chính phủ hoặc đã có quyết định đầu tư của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc đã thể hiện trong quy hoạch tổng thể phát triển kinh tế - xã hội của tỉnh, thành phố trực thuộc Trung ương đã được cấp có thẩm quyền phê duyệt;

c) Không bố trí đất ở, nhà ở; không bố trí xen lẫn với đất ở, nhà ở.

3. Dự án đầu tư các khu kinh doanh quy định tại khoản 1 Điều này thuộc diện thu hồi đất để giao hoặc cho nhà đầu tư thuê đất theo quy định của pháp luật về đất đai.

4. Việc sử dụng đất đối với đất dự án xây dựng các khu kinh doanh tập trung quy định tại khoản 1 Điều này được thực hiện như đối với khu công nghiệp theo quy định tại Điều 84 Nghị định số 181/2004/NĐ-CP và khoản 7 Điều 2 Nghị định số 17/2006/NĐ-CP.

Điều 36. Thu hồi đất đối với trường hợp sử dụng đất do Ban quản lý khu công nghệ cao, khu kinh tế giao lại hoặc cho thuê

Ban quản lý khu công nghệ cao, khu kinh tế có trách nhiệm thu hồi đất đã giao lại hoặc cho thuê theo quy định tại khoản 2 Điều 91 và khoản 2 Điều 92 của Luật Đất đai trong các trường hợp sau đây:

1. Người sử dụng đất được Ban Quản lý khu công nghệ cao, khu kinh tế giao lại đất hoặc cho thuê đất mà đã hết thời hạn sử dụng đất nhưng không được gia hạn sử dụng đất.

2. Tổ chức sử dụng đất bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước.

3. Người sử dụng đất tự nguyện trả lại đất theo quy định tại khoản 8 Điều 38 của Luật Đất đai.

4. Người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai.

Điều 37. Thu hồi đất hoặc gia hạn sử dụng đất đối với trường hợp quy định tại khoản 12 Điều 38 của Luật Đất đai

1. Trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn theo quy định tại khoản 12 Điều 38 của Luật Đất đai, Ủy ban nhân dân cấp có thẩm quyền phải quyết định thu hồi đất đối với trường hợp không được gia hạn sử dụng đất theo quy định tại khoản 2 Điều này.

2. Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất, kể cả Ban quản lý khu công nghệ cao, khu kinh tế, chỉ được cho phép gia hạn sử dụng đất khi được sự chấp thuận của cơ quan nhà nước có thẩm quyền về quản lý đầu tư đối với đất đã được Nhà nước giao, cho thuê để thực hiện dự án đầu tư nhưng không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm theo quy định tại khoản 12 Điều 38 của Luật Đất đai trong trường hợp nhà đầu tư gặp khó khăn do thiên tai, tai nạn, chiến tranh, khủng hoảng kinh tế tài chính và các nguyên nhân bất khả kháng khác làm ảnh hưởng trực tiếp tới tiến độ triển khai dự án.

Điều 38. Thu hồi đất trong trường hợp đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn

Ủy ban nhân dân cấp huyện quyết định thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn để sử dụng vào mục đích phi nông nghiệp theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 39. Thu hồi đất trong trường hợp người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất

Trường hợp dự án đầu tư thuộc diện chủ đầu tư phải thỏa thuận với người đang sử dụng đất về việc chuyển nhượng, cho thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thì Nhà nước thực hiện việc thu hồi để giao hoặc cho nhà đầu tư thuê.

Điều 40. Thu hồi đất trong trường hợp đất thuộc diện Nhà nước thu hồi mà nhà đầu tư đã chủ động đề nghị và được phép thỏa thuận nhưng không đạt được sự thoả thuận với người sử dụng đất

1. Đất dự án phát triển kinh tế thuộc diện Nhà nước thu hồi mà nhà đầu tư đề nghị và được Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho thực hiện theo phương thức tự thoả thuận với những người sử dụng đất thuộc phạm vi dự án để nhận chuyển nhượng quyền sử dụng đất, thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất nhưng sau một trăm tám mươi (180) ngày, kể từ ngày có văn bản chấp thuận mà còn người sử dụng đất không đồng thuận với nhà đầu tư thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi diện tích đất mà nhà đầu tư chưa thoả thuận được với người sử dụng đất; việc bồi thường, hỗ trợ, tái định cư được thực hiện theo quy định của pháp luật. Ủy ban nhân dân cấp tỉnh quyết định giao đất hoặc cho nhà đầu tư thuê đất đối với diện tích đã thu hồi.

2. Việc giải quyết tranh chấp, khiếu nại trong các trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Tranh chấp hợp đồng thỏa thuận về quyền sử dụng đất giữa người sử dụng đất và nhà đầu tư do Tòa án nhân dân giải quyết theo quy định của pháp luật dân sự;

b) Khiếu nại của người sử dụng đất đối với quyết định hành chính hoặc hành vi hành chính trong thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo (gọi là Nghị định số 136/2006/NĐ-CP).

Điều 41. Trách nhiệm của Ủy ban nhân dân các cấp trong trường hợp nhà đầu tư thoả thuận với người sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất

1. Ủy ban nhân dân các cấp, trong phạm vi chức năng, nhiệm vụ được giao, có trách nhiệm sau đây:

a) Chỉ đạo việc cung cấp các văn bản về chính sách, pháp luật, các hồ sơ về thửa đất có liên quan đến việc thoả thuận;

b) Chủ trì việc tiến hành thoả thuận giữa nhà đầu tư và người sử dụng đất nếu có đề nghị của một hoặc các bên có liên quan;

c) Chỉ đạo việc thực hiện các thủ tục về chuyển nhượng, thuê đất, góp vốn bằng quyền sử dụng đất.

2. Ủy ban nhân dân các cấp và các cơ quan nhà nước không được ra quyết định thu hồi đất hoặc thực hiện các biện pháp không phù hợp với quy định của pháp luật để can thiệp vào việc thoả thuận giữa nhà đầu tư và người sử dụng đất trong trường hợp đất không thuộc diện thu hồi.

Điều 42. Quyền tự đầu tư trên đất đang sử dụng trong trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở

1. Trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở mà người đang sử dụng đất (hoặc nhiều người đang sử dụng đất liền kề nhau) có đơn xin đầu tư và có đủ các điều kiện sau đây thì được quyền tự đầu tư hoặc được chọn tổ chức, cá nhân để góp vốn lập dự án đầu tư:

a) Có diện tích đất đang sử dụng phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng, phù hợp với quy mô công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Có dự án đầu tư theo quy định của pháp luật về đầu tư;

c) Có đủ khả năng để thực hiện dự án đầu tư bảo đảm đạt yêu cầu và tiến độ theo dự án đã được chấp thuận.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc tự đầu tư trên đất đang sử dụng thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở.

Điều 43. Hỗ trợ đối với đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư khi Nhà nước thu hồi đất

Đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư được hỗ trợ về đất theo quy định tại khoản 2 Điều 10 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP) bao gồm các trường hợp sau:

1. Diện tích được hỗ trợ là toàn bộ diện tích đất nông nghiệp, đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn đã được xác định ranh giới theo quy hoạch được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn chưa có quy hoạch được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Đối với diện tích đất vườn, ao thực tế đang sử dụng trong cùng thửa đất có nhà ở riêng lẻ, nhà ở dọc kênh mương, nhà ở dọc tuyến đường giao thông không thuộc các khu vực quy định tại khoản 1 Điều này thì diện tích đất được tính để hỗ trợ bằng tiền của mỗi thửa không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

3. Đối với diện tích đất thuộc thửa đất nông nghiệp tiếp giáp với ranh giới các khu vực quy định tại khoản 1 Điều này thì diện tích được tính để hỗ trợ bằng tiền của mỗi thửa đất không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể diện tích đất được tính để hỗ trợ bằng tiền đối với trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Điều 44. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất. Đối với phần diện tích vượt hạn mức giao đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở (nếu có) thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp xen kẽ trong khu dân cư;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng vào mục đích nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được hỗ trợ về đất hoặc được giải quyết nhà tái định cư theo quy định của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 đã được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa mà được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp cũng được bồi thường, hỗ trợ về đất đối với đất ở theo hạn mức quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

Điều 45. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất đã sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất theo diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất và giá trị bồi thường phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Đối với phần diện tích vượt hạn mức đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải là đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất đối với diện tích đất thực tế đang sử dụng nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng thuộc nhóm đất nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được giải quyết theo quy định tại khoản 2 Điều 14 Nghị định số 197/2004/NĐ-CP.

2. Đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người có hành vi lấn, chiếm hoặc được giao đất, thuê đất không đúng thẩm quyền không được bồi thường về đất khi thu hồi đất.

Điều 46. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đối với đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận

Đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận thì việc bồi thường, hỗ trợ về đất được thực hiện theo quy định sau:

1. Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993 thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao.

2. Trường hợp sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì người đang sử dụng đất được bồi thường, hỗ trợ về đất như sau:

a) Được bồi thường, hỗ trợ về đất đối với diện tích đất được giao là đất nông nghiệp, đất phi nông nghiệp không phải là đất ở; đối với diện tích đất ở trong hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai;

b) Được bồi thường về đất đối với diện tích đất được giao là đất ở ngoài hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Điều 47. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với trường hợp diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất

Trường hợp thu hồi đất mà diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất thì được bồi thường theo quy định sau:

1. Nếu diện tích đo đạc thực tế nhỏ hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì bồi thường theo diện tích đo đạc thực tế.

2. Nếu diện tích đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất do việc đo đạc trước đây thiếu chính xác hoặc do khi kê khai đăng ký trước đây người sử dụng đất không kê khai hết diện tích nhưng toàn bộ ranh giới thửa đất đã được xác định, không có tranh chấp với những người sử dụng đất liền kề, không do lấn, chiếm thì bồi thường theo diện tích đo đạc thực tế.

3. Nếu diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất, được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã sử dụng ổn định và không có tranh chấp thì được bồi thường theo diện tích đo đạc thực tế.

4. Không bồi thường về đất đối với phần diện tích đất nhiều hơn diện tích đất ghi trên giấy tờ về quyền sử dụng đất mà diện tích đất nhiều hơn là do hành vi lấn, chiếm mà có.

Điều 48. Bồi thường bằng đất ở khi Nhà nước thu hồi đất nông nghiệp

Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp trong trường hợp không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng mà không có nguyện vọng nhận bồi thường bằng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp theo quy định tại khoản 4 Điều 4 Nghị định số 17/2006/NĐ-CP thì được bồi thường bằng giao đất ở có thu tiền sử dụng đất tại khu tái định cư hoặc tại vị trí trong khu dân cư phù hợp với quy hoạch.

Mức đất được giao do Ủy ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định.

Giá đất ở được giao bằng giá loại đất nông nghiệp tương ứng đã thu hồi cộng với chi phí đầu tư hạ tầng khu dân cư nhưng không cao hơn giá đất ở có điều kiện tương ứng tại thời điểm thu hồi đất đã được Ủy ban nhân dân cấp tỉnh quy định và công bố.

Chương 5:

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT VÀ THỰC HIỆN VIỆC BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯKHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 49. Xác định và công bố chủ trương thu hồi đất

1. Việc xác định chủ trương thu hồi đất (đối với trường hợp thu hồi đất theo quy hoạch) hoặc ra văn bản chấp thuận địa điểm đầu tư (đối với trường hợp thu hồi đất theo dự án) được thực hiện dựa vào các căn cứ sau đây:

a) Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt theo quy định của pháp luật;

b) Nhu cầu sử dụng đất thể hiện trong hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư và pháp luật về xây dựng;

Đối với dự án đầu tư sử dụng nguồn vốn từ ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo quyết định phê duyệt dự án của cơ quan có thẩm quyền; đối với dự án đầu tư sử dụng nguồn vốn ngoài ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo văn bản thẩm định nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường theo quy định tại điểm b khoản 1 Điều 30 Nghị định số 181/2004/NĐ-CP; đối với dự án xây dựng cơ sở tôn giáo thì nhu cầu sử dụng đất được xác định theo quyết định của Ủy ban nhân dân cấp tỉnh.

c) Các trường hợp thu hồi đất quy định tại các điểm a, b, c, d, e, g và h khoản 1 và các điểm a, c và d khoản 2 Điều 36 Nghị định số 181/2004/NĐ-CP, khoản 3 Điều 2 Nghị định số 17/2006/NĐ-CP, Điều 34 và Điều 35 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện ban hành văn bản về chủ trương thu hồi đất hoặc văn bản chấp thuận địa điểm đầu tư theo quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm chỉ đạo phổ biến rộng rãi chủ trương thu hồi đất, các quy định về thu hồi đất, về bồi thường, hỗ trợ và tái định cư khi thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế; Ủy ban nhân dân cấp xã nơi có đất bị thu hồi có trách nhiệm niêm yết công khai chủ trương thu hồi đất tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi, thông báo rộng rãi trên hệ thống đài truyền thanh cấp xã (ở những nơi có hệ thống truyền thanh).

Điều 50. Chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi

1. Căn cứ vào văn bản của Ủy ban nhân dân nêu tại khoản 2 Điều 49 Nghị định này, cơ quan Tài nguyên và Môi trường chỉ đạo Văn phòng đăng ký quyền sử dụng đất cùng cấp thực hiện hoặc trực tiếp thực hiện (đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) việc chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi theo quy định sau đây:

a) Chỉnh lý bản đồ địa chính cho phù hợp với hiện trạng và làm trích lục bản đồ địa chính đối với những nơi đã có bản đồ địa chính chính quy hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính chính quy;

b) Hoàn chỉnh và trích sao hồ sơ địa chính (sổ địa chính) để gửi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Lập danh sách các thửa đất bị thu hồi với các nội dung: số hiệu tờ bản đồ, số hiệu thửa đất, tên người sử dụng đất, diện tích của phần thửa đất có cùng mục đích sử dụng, mục đích sử dụng đất.

2. Đối với khu đất phải trích đo địa chính thì Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi thông báo bằng văn bản cho người sử dụng đất thuộc khu vực phải thu hồi đất về việc đo địa chính. Người sử dụng đất có trách nhiệm chấp hành, phối hợp và tạo điều kiện thuận lợi cho việc đo đạc xác định hiện trạng thửa đất.

3. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích đo địa chính, trích sao hồ sơ địa chính do chủ đầu tư dự án chi trả đối với trường hợp thu hồi đất theo dự án, do Tổ chức phát triển quỹ đất chi trả đối với trường hợp thu hồi đất theo quy hoạch.

Điều 51. Lập, thẩm định và xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư) lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án tổng thể) trên cơ sở số liệu, tài liệu hiện có do cơ quan Tài nguyên và Môi trường cung cấp và nộp một (01) bộ tại Sở Tài chính hoặc Phòng Tài chính (gọi chung là cơ quan Tài chính) để thẩm định. Phương án tổng thể có các nội dung chính sau:

a) Các căn cứ để lập phương án;

b) Số liệu tổng hợp về diện tích các loại đất, hạng đất đối với đất nông nghiệp, số tờ bản đồ, số thửa; giá trị ước tính của tài sản hiện có trên đất;

c) Số liệu tổng hợp về số hộ, số nhân khẩu, số lao động trong khu vực thu hồi đất, trong đó nêu rõ số lao động phải chuyển đổi nghề nghiệp, số hộ phải tái định cư;

d) Dự kiến mức bồi thường, hỗ trợ và dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư;

đ) Dự kiến biện pháp trợ giúp giải quyết việc làm và kế hoạch đào tạo chuyển đổi ngành nghề;

e) Danh mục các công trình và quy mô các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư phải di dời và dự kiến địa điểm để di dời;

g) Số lượng mồ mả phải di dời và dự kiến địa điểm để di dời;

h) Dự toán kinh phí thực hiện phương án;

i) Nguồn kinh phí thực hiện phương án;

k) Tiến độ thực hiện phương án.

2. Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án tổng thể, cơ quan Tài chính chủ trì phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan có liên quan tiến hành thẩm định phương án và trình Ủy ban nhân dân cùng cấp xét duyệt.

3. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận được tờ trình của cơ quan Tài chính, Ủy ban nhân dân đã có chủ trương thu hồi đất hoặc chấp thuận về địa điểm đầu tư có trách nhiệm xem xét, ký quyết định xét duyệt phương án tổng thể.

Điều 52. Thông báo về việc thu hồi đất

1. Sau khi phương án tổng thể được xét duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thông báo cho người đang sử dụng đất biết lý do thu hồi đất; dự kiến về mức bồi thường, hỗ trợ, tái định cư; biện pháp chuyển đổi ngành nghề, giải quyết việc làm; thời gian di chuyển và bàn giao đất bị thu hồi được nêu trong phương án tổng thể.

2. Người sử dụng đất có quyền căn cứ vào quy định của pháp luật để nhận xét, đề đạt hoặc yêu cầu Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giải thích về những nội dung đã được thông báo quy định tại khoản 1 Điều này.

Điều 53. Quyết định thu hồi đất

1. Việc ra quyết định thu hồi đất được thực hiện như sau:

a) Sau hai mươi (20) ngày, kể từ ngày thông báo quy định tại khoản 1 Điều 52 Nghị định này, cơ quan Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được tờ trình của cơ quan Tài nguyên và Môi trường cùng cấp, Ủy ban nhân dân có trách nhiệm xem xét, ký quyết định thu hồi đất;

c) Trường hợp khu đất bị thu hồi vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp tỉnh, vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp huyện thì Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi chung đối với toàn bộ các thửa đất trên khu đất và ra quyết định thu hồi đối với từng thửa đất thuộc thẩm quyền thu hồi của mình;

d) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được quyết định thu hồi chung của Ủy ban nhân dân cấp tỉnh quy định tại điểm c khoản này, Ủy ban nhân dân cấp huyện quyết định thu hồi từng thửa đất thuộc thẩm quyền thu hồi của mình.

2. Quyết định thu hồi đất bao gồm:

a) Quyết định của Ủy ban nhân dân cấp tỉnh ban hành về việc thu hồi chung đối với toàn bộ các thửa đất của khu đất có nội dung bao gồm tổng diện tích đất thu hồi, tên, địa chỉ của người sử dụng đất và danh sách các thửa đất bị thu hồi;

b) Quyết định của Ủy ban nhân dân cấp tỉnh hoặc của Ủy ban nhân dân cấp huyện theo thẩm quyền ban hành về việc thu hồi đất đối với từng thửa đất có nội dung bao gồm tên, địa chỉ người bị thu hồi đất; số tờ bản đồ hoặc số của bản trích đo địa chính, số thửa, loại đất, diện tích (tính theo hồ sơ địa chính hoặc số liệu diện tích chính thức được xác định lại trong quá trình lập phương án bồi thường, giải phóng mặt bằng).

3. Quyết định thu hồi đất phải được gửi đến người có đất bị thu hồi và được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất bị thu hồi trong suốt thời gian kể từ ngày Ủy ban nhân dân cấp xã nhận được quyết định đến thời điểm kết thúc việc thu hồi.

Điều 54. Giải quyết khiếu nại đối với quyết định thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 55. Kê khai, kiểm kê và xác định nguồn gốc đất đai

Sau khi có quyết định thu hồi đất, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thực hiện việc kê khai, kiểm kê đất đai, tài sản gắn liền với đất và xác định nguồn gốc đất đai theo trình tự, thủ tục sau đây:

1. Người bị thu hồi đất kê khai theo mẫu tờ khai do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phát và hướng dẫn; tờ khai phải có các nội dung chủ yếu sau:

a) Diện tích, loại đất (mục đích sử dụng đất), nguồn gốc, thời điểm bắt đầu sử dụng, loại giấy tờ về quyền sử dụng đất hiện có;

b) Số lượng nhà, loại nhà, cấp nhà, thời gian đã sử dụng và các công trình khác xây dựng trên đất; số lượng, loại cây, tuổi cây đối với cây lâu năm; diện tích, loại cây, năng suất, sản lượng đối với cây hàng năm; diện tích, năng suất, sản lượng nuôi trồng thủy sản, làm muối;

c) Số nhân khẩu (theo đăng ký thường trú, tạm trú dài hạn tại địa phương), số lao động chịu ảnh hưởng do việc thu hồi đất gây ra (đối với khu vực nông nghiệp là những người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trên thửa đất bị thu hồi; đối với khu vực phi nông nghiệp là những người có hợp đồng lao động mà người thuê lao động có đăng ký kinh doanh); nguyện vọng tái định cư, chuyển đổi nghề nghiệp (nếu có);

d) Số lượng mồ mả phải di dời.

2. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc kiểm tra xác định nội dung kê khai và thực hiện kiểm kê đất đai, tài sản gắn liền với đất, xác định nguồn gốc đất đai theo trình tự sau:

a) Kiểm tra tại hiện trường về diện tích đất đối với trường hợp có mâu thuẫn, khiếu nại về số liệu diện tích; kiểm đếm tài sản bị thiệt hại và so sánh với nội dung người sử dụng đất đã kê khai. Việc kiểm tra, kiểm đếm tại hiện trường phải có sự tham gia của đại diện của Ủy ban nhân dân cấp xã nơi có đất và người có đất bị thu hồi. Kết quả kiểm đếm phải có chữ ký của người trực tiếp thực hiện kiểm đếm tại hiện trường, người bị thu hồi đất (hoặc người được uỷ quyền theo quy định của pháp luật), người bị thiệt hại tài sản (hoặc người được ủy quyền theo quy định của pháp luật), cán bộ địa chính cấp xã, đại diện của Phòng Tài nguyên và Môi trường, đại diện của lãnh đạo Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

b) Làm việc với Văn phòng đăng ký quyền sử dụng đất và Ủy ban nhân dân cấp xã nơi có đất để xác định nguồn gốc sử dụng đất; xác định các trường hợp được bồi thường, được hỗ trợ, được tái định cư.

Điều 56. Lập, thẩm định và xét duyệt phương án bồi thường, hỗ trợ và tái định cư

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư và đại diện của những hộ có đất bị thu hồi) có trách nhiệm lập và trình phương án cụ thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án bồi thường) theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP theo trình tự, thủ tục sau đây:

1. Lập phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá sáu mươi (60) ngày, kể từ ngày hoàn thành việc đo đạc, kiểm đếm, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư;

b) Nội dung phương án bồi thường, hỗ trợ, tái định cư gồm:

- Tên, địa chỉ của người bị thu hồi đất;

- Diện tích, loại đất, hạng đất (đối với đất nông nghiệp), vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

- Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

- Số tiền bồi thường, hỗ trợ;

- Việc bố trí tái định cư;

- Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

- Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ, tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan Tài chính để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ, tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan Tài chính thẩm định.

4. Thẩm định và trình duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư, cơ quan Tài chính có trách nhiệm thẩm định và trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Trường hợp cần tiếp tục hoàn chỉnh thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm hoàn thiện phương án bồi thường và gửi lại cho cơ quan Tài chính. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận lại phương án bồi thường, cơ quan Tài chính có trách nhiệm trình Ủy ban nhân dân cùng cấp phê duyệt.

5. Phê duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được Tờ trình của cơ quan Tài chính, Ủy ban nhân dân cùng cấp xem xét, quyết định phê duyệt phương án bồi thường.

b) Trường hợp phương án bồi thường, hỗ trợ, tái định cư do Ủy ban nhân dân cấp huyện phê duyệt mà trong đó giá đất bồi thường, hỗ trợ cao hoặc thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quyết định và công bố thì Ủy ban nhân dân cấp huyện phải báo cáo Ủy ban nhân dân cấp tỉnh và chỉ được phê duyệt phương án bồi thường sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt giá đất.

Điều 57. Công khai phương án bồi thường, hỗ trợ, tái định cư

Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 58. Thực hiện chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư

1. Sau năm (05) ngày, kể từ ngày gửi văn bản thông báo về phương án bồi thường, hỗ trợ, tái định cư đến người có đất bị thu hồi, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc chi trả tiền bồi thường, hỗ trợ. Trường hợp người được bồi thường, hỗ trợ ủy quyền cho người khác nhận thay thì người được bồi thường, hỗ trợ phải làm giấy ủy quyền theo quy định của pháp luật.

2. Trường hợp bố trí tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm bàn giao nhà ở hoặc đất ở và giấy chứng nhận về quyền sử dụng đất ở, quyền sở hữu nhà ở cho người được bố trí tái định cư trước khi giải phóng mặt bằng. Trong trường hợp có thoả thuận giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người được bố trí tái định cư về việc nhận nhà ở, đất ở tái định cư sau khi giải phóng mặt bằng thì thực hiện theo văn bản thoả thuận có chữ ký của cả hai bên.

3. Trường hợp người bị thu hồi đất không nhận tiền chi trả về bồi thường, hỗ trợ, không nhận nhà hoặc đất tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển khoản tiền chi trả vào tài khoản riêng mở tại Ngân hàng và giữ nguyên nhà hoặc đất tái định cư để làm căn cứ cho việc giải quyết khiếu nại sau này (nếu có).

4. Phát sinh về giá đất thu hồi (nếu có) sau khi có quyết định phê duyệt phương án bồi thường, hỗ trợ và tái định cư được xử lý như sau:

a) Trường hợp đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP;

b) Trường hợp do chậm chi trả hoặc chậm nhận tiền bồi thường, hỗ trợ được giải quyết theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP;

c) Trường hợp đã có quyết định phê duyệt trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện chi trả bồi thường, hỗ trợ và tái định cư mà sau đó giá đất cao hơn giá đất đã phê duyệt thì thực hiện điều chỉnh giá đất theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP.

Điều 59. Thời điểm bàn giao đất đã bị thu hồi

Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 60. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 49, 50, 51, 52, 53, 54, 55, 56, 57, 58 và 59 Nghị định này;

b) Đã quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại Điều 59 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 61. Giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

Việc giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và các quy định về giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

Điều 62. Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Chương 6;

BỔ SUNG MỘT SỐ QUY ĐỊNH ĐỐI VỚI GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 63. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn không quá chín mươi (90) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp huyện có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp huyện.

2. Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Ủy ban nhân dân cấp tỉnh.

Trường hợp khiếu nại đến Ủy ban nhân dân cấp tỉnh thì Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định giải quyết lần hai, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 64. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp tỉnh có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 65. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính trong lĩnh vực đất đai không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này

Việc giải quyết khiếu nại đối với hành vi hành chính của cán bộ, công chức thuộc Ủy ban nhân dân xã, phường, thị trấn; hành vi hành chính của cán bộ, công chức thuộc Phòng Tài nguyên và Môi trường; hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định hành chính của Sở Tài nguyên và Môi trường và quyết định hành chính, hành vi hành chính về quản lý đất đai của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 66. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng Giấy chứng nhận

1. Kể từ ngày 01 tháng 01 năm 2008, người sử dụng đất phải có Giấy chứng nhận mới được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì vẫn được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất.

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định sau đây:

a) Điểm đ khoản 1 và điểm b khoản 2 Điều 36; khoản 3 Điều 42; khoản 2 Điều 48; khoản 1, khoản 2, khoản 3 và khoản 4 Điều 80; Điều 81, Điều 130, Điều 145, Điều 163, Điều 164, Điều 165 và Điều 184 Nghị định số 181/2004/NĐ-CP;

b) Khoản 6 và khoản 8 Điều 8; các Điều 41, 42, 47, 49, đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP;

c) Các dẫn chiếu Điều 145 tại khoản 3 Điều 116, điểm b và điểm c khoản 1 Điều 117 Nghị định số 181/2004/NĐ-CP được thay bằng dẫn chiếu tương ứng tại Điều 19 Nghị định này;

d) Khoản 13 và khoản 14 Điều 2, đoạn 1, đoạn 2 và đoạn 3 khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP (khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP đã được bổ sung theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP).

Điều 68. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Trong quá trình thực hiện Nghị định này, nếu có vướng mắc, Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn theo thẩm quyền hoặc trình Chính phủ sửa đổi, bổ sung./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NN (5b). A

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 44 thu su dung dat

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------
Số: 44/2008/NĐ-CP | Hà Nội, ngày 09 tháng 4 năm 2008

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất như sau:

1. Sửa đổi, bổ sung khoản 3 và bổ sung khoản 6 vào Điều 11 như sau:

“3. Trong trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

6. Các dự án đang hoạt động và đang được hưởng ưu đãi về miễn, giảm tiền sử dụng đất cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi đó cho thời gian còn lại; trường hợp mức ưu đãi về miễn, giảm tiền sử dụng đất thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.”

2. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

“1. Được miễn tiền sử dụng đất đối với dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này”.

3. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Giảm tiền sử dụng đất theo quy định của Luật Đầu tư:

a. Được giảm 50% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

- Dự án thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Dự án đầu tư thuộc diện ưu đãi đã quy định tại khoản 3 Điều 12 Nghị định này thì không áp dụng theo quy định này.

b. Được giảm 30% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

- Dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

c. Được giảm 20% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án thuộc lĩnh vực ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư, lĩnh vực ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, địa bàn có điều kiện kinh tế - xã hội khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này.”

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài chính hướng dẫn những nội dung vướng mắc trong quá trình triển khai thực hiện về miễn, giảm tiền sử dụng đất do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương kiến nghị./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh; thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NN (5b).

TM. CHÍNH PHỦ
THỦ TƯỞNG

Nguyễn Tấn Dũng


ND 2009 - 69 quy hoach, gia dat, thu hoi, bthuong

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 69/2009/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2009

NGHỊ ĐỊNH

Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất,

bồi thường, hỗ trợ và tái định cư

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định bổ sung về quy hoạch, kế hoạch sử dụng đất; thu hồi đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất; giá đất; giao đất, cho thuê đất; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và gia hạn sử dụng đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1

QUY HOẠCH SỬ DỤNG ĐẤT

Điều 3. Nội dung quy hoạch sử dụng đất cấp quốc gia

1. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Xác định diện tích đất để sử dụng vào mục đích nông nghiệp, trong đó làm rõ diện tích đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất khu bảo tồn thiên nhiên;

b) Xác định diện tích đất để sử dụng vào mục đích phi nông nghiệp, trong đó làm rõ diện tích đất quốc phòng, đất an ninh, đất đô thị, đất để xử lý, chôn lấp chất thải nguy hại, đất khu công nghiệp, đất phát triển hạ tầng có tầm quan trọng quốc gia, đất di tích danh thắng;

c) Xây dựng bản đồ quy hoạch sử dụng đất cấp quốc gia;

d) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Chính phủ trình Quốc hội quyết định các chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

Điều 4. Nội dung quy hoạch sử dụng đất của cấp tỉnh

1. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn tỉnh đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của tỉnh, bao gồm: đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản tập trung; đất xây dựng trụ sở cơ quan, công trình sự nghiệp cấp tỉnh; đất phát triển hạ tầng cấp tỉnh; đất để xử lý, chôn lấp chất thải nguy hại; đất cho hoạt động khoáng sản; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa do tỉnh quản lý; đất di tích danh thắng, đất khu du lịch;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của tỉnh;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp tỉnh trình Chính phủ xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp tỉnh.

Điều 5. Nội dung quy hoạch sử dụng đất của cấp huyện

1. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn huyện đã được phân bổ trong quy hoạch sử dụng đất của cấp tỉnh;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của cấp huyện, bao gồm: đất nuôi trồng thủy sản không tập trung; đất làm muối; đất khu dân cư nông thôn; đất trụ sở cơ quan, công trình sự nghiệp cấp huyện; đất để xử lý, chôn lấp chất thải nguy hại; đất cơ sở sản xuất kinh doanh; đất sản xuất vật liệu xây dựng gốm sứ; đất phát triển hạ tầng cấp huyện; đất có mặt nước chuyên dùng; đất nghĩa trang, nghĩa địa do huyện quản lý;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của huyện;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất của cấp huyện;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp huyện.

Điều 6. Nội dung quy hoạch sử dụng đất của cấp xã

1. Nội dung quy hoạch sử dụng đất cấp xã bao gồm:

a) Xác định diện tích các loại đất trên địa bàn xã đã được phân bổ trong quy hoạch sử dụng đất của cấp huyện;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của xã, bao gồm: đất trồng lúa nương, đất trồng cây hàng năm còn lại, đất nông nghiệp khác; đất trụ sở cơ quan, công trình sự nghiệp của xã; đất nghĩa trang, nghĩa địa do xã quản lý; đất sông suối; đất phát triển hạ tầng của xã và đất phi nông nghiệp khác;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của xã;

d) Xây dựng bản đồ quy hoạch sử dụng đất cấp xã;

đ) Giải pháp để thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân xã trình Ủy ban nhân dân huyện xét duyệt các chỉ tiêu quy hoạch sử dụng đất của xã không thuộc khu vực quy hoạch phát triển đô thị.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

Điều 7. Quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thể hiện trong quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế.

2. Bộ Xây dựng có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế quy định tại khoản 1 Điều này.

Điều 8. Tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia

a) Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm đề xuất nhu cầu sử dụng đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ, đất khu bảo tồn thiên nhiên và phân bổ đến từng tỉnh, thành phố trên cơ sở quy hoạch của ngành;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn tỉnh, thành phố;

c) Các Bộ, ngành khác có trách nhiệm đề xuất nhu cầu sử dụng đất các công trình có tầm quan trọng quốc gia phân bổ đến từng tỉnh trên cơ sở chiến lược, quy hoạch phát triển của Bộ, ngành mình;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ, ngành xác định nhu cầu sử dụng đất theo lĩnh vực của từng Bộ, ngành tại địa phương;

đ) Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trên cơ sở cân đối nhu cầu sử dụng đất quy định tại các điểm a, b, c và d khoản này và phân bổ đến từng tỉnh.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện và cấp xã.

3. Đối với các địa phương không có tổ chức Hội đồng nhân dân thì Ủy ban nhân dân có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất trình cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 9. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trình Chính phủ để trình Quốc hội quyết định chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

2. Bộ Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Sở Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện; quy hoạch, kế hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

4. Phòng Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất của các xã không thuộc khu vực phát triển đô thị.

5. Cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm tổ chức hội đồng thẩm định hoặc lấy ý kiến các tổ chức, các chuyên gia, các nhà khoa học.

Trong trường hợp cần thiết, cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng.

6. Nội dung thẩm định quy hoạch sử dụng đất

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của các phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

c) Hiệu quả kinh tế, xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất;

7. Nội dung thẩm định kế hoạch sử dụng đất

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước;

c) Tính khả thi của kế hoạch sử dụng đất.

8. Trường hợp đặc biệt phải chuyển đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác phải báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ quyết định.

9. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 10. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ trong việc bảo vệ đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc kiểm tra thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất cấp quốc gia và cấp tỉnh.

MỤC 2

GIÁ ĐẤT

Điều 11. Xác định lại giá đất trong một số trường hợp cụ thể

1. Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, cho thuê đất, phê duyệt phương án bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và trường hợp doanh nghiệp nhà nước tiến hành cổ phần hóa lựa chọn hình thức giao đất mà giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm giao đất, cho thuê đất, thời điểm quyết định thu hồi đất, thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

2. Giá đất cụ thể được xác định lại theo quy định tại khoản 1 Điều này không bị giới hạn bởi các quy định tại khoản 5 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất (sau đây gọi là Nghị định số 123/2007/NĐ-CP).

Điều 12. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% đến 2% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

2. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 13. Tiền thuê đất đối với trường hợp trả tiền thuê đất một lần cho cả thời gian thuê

Người được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Mục 3

BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Điều 14. Nguyên tắc bồi thường, hỗ trợ

1. Nhà nước thu hồi đất của người đang sử dụng có đủ điều kiện quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP) và các Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP) thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Ủy ban nhân dân cấp tỉnh xem xét để hỗ trợ.

2. Nhà nước thu hồi đất của người đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tính theo giá đất tại thời điểm quyết định thu hồi đất; trường hợp bồi thường bằng việc giao đất mới hoặc giao đất ở tái định cư hoặc nhà ở tái định cư, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thanh toán bằng tiền theo quy định sau:

a) Trường hợp tiền bồi thường, hỗ trợ lớn hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tại khu tái định cư thì người tái định cư được nhận phần chênh lệch;

b) Trường hợp tiền bồi thường, hỗ trợ nhỏ hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tái định cư thì người tái định cư phải nộp phần chênh lệch, trừ trường hợp quy định tại khoản 1 Điều 19 Nghị định này.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

4. Nhà nước điều tiết một phần lợi ích từ việc thu hồi, chuyển mục đích sử dụng đất để thực hiện các khoản hỗ trợ cho người có đất bị thu hồi quy định tại Điều 17 Nghị định này.

Điều 15. Chi trả bồi thường, hỗ trợ và tái định cư

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai nếu thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được xét duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

2. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai mà được miễn tiền sử dụng đất, tiền thuê đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo phương án đã phê duyệt được tính vào vốn đầu tư của dự án.

Điều 16. Bồi thường đất nông nghiệp

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng.

2. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

3. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

4. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

Điều 17. Hỗ trợ

Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

1. Hỗ trợ di chuyển, hỗ trợ tái định cư đối với trường hợp thu hồi đất ở;

2. Hỗ trợ ổn định đời sống và sản xuất, hỗ trợ đào tạo chuyển đổi nghề và tạo việc làm đối với trường hợp thu hồi đất nông nghiệp;

3. Hỗ trợ khi thu hồi đất nông nghiệp trong khu dân cư; đất vườn, ao không được công nhận là đất ở;

4. Hỗ trợ khác.

Điều 18. Hỗ trợ di chuyển

1. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được hỗ trợ kinh phí để di chuyển.

2. Tổ chức được Nhà nước giao đất, cho thuê đất hoặc đang sử dụng đất hợp pháp khi Nhà nước thu hồi mà phải di chuyển cơ sở sản xuất, kinh doanh thì được hỗ trợ kinh phí để tháo dỡ, di chuyển và lắp đặt.

3. Người bị thu hồi đất ở mà không còn chỗ ở khác thì trong thời gian chờ tạo lập chỗ ở mới (bố trí vào khu tái định cư) được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở.

4. Ủy ban nhân dân cấp tỉnh quy định mức hỗ trợ cụ thể quy định tại các khoản 1, 2 và 3 Điều này.

Điều 19. Hỗ trợ tái định cư

1. Nhà ở, đất ở tái định cư được thực hiện theo nhiều cấp nhà, nhiều mức diện tích khác nhau phù hợp với mức bồi thường và khả năng chi trả của người được tái định cư.

Đối với hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở mà không có chỗ ở nào khác thì được giao đất ở hoặc nhà ở tái định cư.

Hộ gia đình, cá nhân nhận đất ở, nhà ở tái định cư mà số tiền được bồi thường, hỗ trợ nhỏ hơn giá trị một suất tái định cư tối thiểu thì được hỗ trợ khoản chênh lệch đó; trường hợp không nhận đất ở, nhà ở tại khu tái định cư thì được nhận tiền tương đương với khoản chênh lệch đó.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở phải di chuyển chỗ ở mà tự lo chỗ ở thì được hỗ trợ một khoản tiền bằng suất đầu tư hạ tầng tính cho một hộ gia đình tại khu tái định cư tập trung trừ trường hợp đã được nhận khoản tiền hỗ trợ tái định cư quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể tại địa phương quy định về suất tái định cư tối thiểu và mức hỗ trợ theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp (kể cả đất vườn, ao và đất nông nghiệp quy định tại khoản 1, khoản 2 Điều 21 Nghị định này) thì được hỗ trợ ổn định đời sống theo quy định sau đây:

a) Thu hồi từ 30% đến 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 6 tháng nếu không phải di chuyển chỗ ở và trong thời gian 12 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 24 tháng;

b) Thu hồi trên 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 12 tháng nếu không phải di chuyển chỗ ở và trong thời gian 24 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 36 tháng;

c) Mức hỗ trợ cho một nhân khẩu quy định tại các điểm a và b khoản này được tính bằng tiền tương đương 30 kg gạo trong 01 tháng theo thời giá trung bình tại thời điểm hỗ trợ của địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất, kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất, kinh doanh, thì được hỗ trợ cao nhất bằng 30% một năm thu nhập sau thuế, theo mức thu nhập bình quân của ba năm liền kề trước đó được cơ quan thuế xác nhận.

3. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi mà thuộc đối tượng là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp thì được hỗ trợ bằng tiền. Mức hỗ trợ cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương.

4. Hộ gia đình, cá nhân được bồi thường bằng đất nông nghiệp thì được hỗ trợ ổn định sản xuất, bao gồm: hỗ trợ giống cây trồng, giống vật nuôi cho sản xuất nông nghiệp, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất, kinh doanh dịch vụ công thương nghiệp.

5. Ủy ban nhân dân cấp tỉnh quyết định mức hỗ trợ, thời gian hỗ trợ, định kỳ chi trả hỗ trợ quy định tại Điều này cho phù hợp với thực tế tại địa phương.

Điều 21. Hỗ trợ đối với đất nông nghiệp trong khu dân cư và đất vườn, ao không được công nhận là đất ở

1. Hộ gia đình, cá nhân khi bị thu hồi đất vườn, ao trong cùng thửa đất có nhà ở trong khu dân cư nhưng không được công nhận là đất ở; đất vườn, ao trong cùng thửa đất có nhà ở riêng lẻ; đất vườn, ao trong cùng thửa đất có nhà ở dọc kênh mương và dọc tuyến đường giao thông thì ngoài việc được bồi thường theo giá đất nông nghiệp trồng cây lâu năm còn được hỗ trợ bằng 30% - 70% giá đất ở của thửa đất đó; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

2. Hộ gia đình, cá nhân khi bị thu hồi đất nông nghiệp trong địa giới hành chính phường, trong khu dân cư thuộc thị trấn, khu dân cư nông thôn; thửa đất nông nghiệp tiếp giáp với ranh giới phường, ranh giới khu dân cư thì ngoài việc được bồi thường theo giá đất nông nghiệp còn được hỗ trợ bằng 20% - 50% giá đất ở trung bình của khu vực có đất thu hồi theo quy định trong Bảng giá đất của địa phương; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

3. Ủy ban nhân dân cấp tỉnh quy định cụ thể tỷ lệ hỗ trợ, diện tích đất được hỗ trợ và giá đất ở trung bình để tính hỗ trợ cho phù hợp với điều kiện thực tế tại địa phương.

Điều 22. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp không thuộc trường hợp quy định tại Điều 21 Nghị định này mà không có đất để bồi thường thì ngoài việc được bồi thường bằng tiền quy định tại khoản 1 Điều 16 Nghị định này còn được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo một trong các hình thức bằng tiền hoặc bằng đất ở hoặc nhà ở hoặc đất sản xuất, kinh doanh phi nông nghiệp như sau:

a) Hỗ trợ bằng tiền từ 1,5 đến 5 lần giá đất nông nghiệp đối với toàn bộ diện tích đất nông nghiệp bị thu hồi; diện tích được hỗ trợ không vượt quá hạn mức giao đất nông nghiệp tại địa phương.

b) Hỗ trợ một lần bằng một suất đất ở hoặc một căn hộ chung cư hoặc một suất đất sản xuất, kinh doanh phi nông nghiệp. Việc áp dụng theo hình thức này được thực hiện đối với các địa phương có điều kiện về quỹ đất ở, quỹ nhà ở và người được hỗ trợ có nhu cầu về đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp mà giá trị được hỗ trợ theo quy định tại điểm a khoản này lớn hơn hoặc bằng giá trị đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp; phần giá trị chênh lệch được hỗ trợ bằng tiền.

2. Ủy ban nhân dân cấp tỉnh quyết định cụ thể hình thức hỗ trợ và mức hỗ trợ quy định tại khoản 1 Điều này cho phù hợp với thực tế của địa phương.

3. Trường hợp người được hỗ trợ theo quy định tại khoản 1 Điều này có nhu cầu được đào tạo, học nghề thì được nhận vào các cơ sở đào tạo nghề và được miễn học phí đào tạo cho một khóa học đối với các đối tượng trong độ tuổi lao động.

Kinh phí hỗ trợ chuyển đổi nghề cho các đối tượng chuyển đổi nghề nằm trong phương án đào tạo, chuyển đổi nghề và được tính trong tổng kinh phí của dự án đầu tư hoặc phương án bồi thường, hỗ trợ tái định cư được duyệt.

Ủy ban nhân dân cấp tỉnh chỉ đạo lập và tổ chức thực hiện phương án đào tạo nghề, tạo việc làm cho các đối tượng bị thu hồi đất nông nghiệp.

Phương án đào tạo, chuyển đổi nghề được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ và tái định cư. Trong quá trình lập phương án đào tạo, chuyển đổi nghề phải lấy ý kiến của người bị thu hồi đất thuộc đối tượng chuyển đổi nghề.

4. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ quyết định cơ chế, chính sách giải quyết việc làm và đào tạo nghề cho người bị thu hồi đất nông nghiệp theo quy định tại Điều này.

Điều 23. Hỗ trợ khác

1. Ngoài việc hỗ trợ quy định tại các Điều 18, 19, 20, 21 và 22 Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm có chỗ ở, ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính từ sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp đang sử dụng mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất và Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP của Chính phủ quy định bổ sung về cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai thì Ủy ban nhân dân cấp có thẩm quyền xem xét hỗ trợ phù hợp với thực tế của địa phương.

Điều 24. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường như sau:

a) Mức bồi thường nhà, công trình bằng tổng giá trị hiện có của nhà, công trình bị thiệt hại và khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình;

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ quản lý chuyên ngành ban hành.

Khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Ủy ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại.

b) Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội đang sử dụng thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật cùng cấp theo tiêu chuẩn kỹ thuật do Bộ quản lý chuyên ngành ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

Trong trường hợp công trình hạ tầng thuộc dự án phải di chuyển mà chưa được xếp loại vào cấp tiêu chuẩn kỹ thuật hoặc sẽ nâng cấp tiêu chuẩn kỹ thuật thì Ủy ban nhân dân cấp tỉnh thống nhất với cơ quan có thẩm quyền quyết định đầu tư hoặc chủ đầu tư dự án để xác định cấp tiêu chuẩn kỹ thuật để bồi thường.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật Đất đai thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP).

Điều 25. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Ủy ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho Tổ chức làm nhiệm vụ bồi thường gồm:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện;

b) Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Ủy ban nhân dân cấp huyện làm Chủ tịch Hội đồng, các thành viên gồm:

a) Đại diện cơ quan Tài chính;

b) Đại diện cơ quan Tài nguyên và Môi trường;

c) Đại diện cơ quan Kế hoạch và Đầu tư;

d) Chủ đầu tư;

đ) Đại diện Ủy ban nhân dân cấp xã có đất bị thu hồi;

e) Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

g) Một số thành viên khác do Chủ tịch Hội đồng quyết định cho phù hợp với thực tế ở địa phương.

3. Thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất được thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

Điều 26. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án. Đối với các dự án thực hiện trên các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án xây dựng công trình hạ tầng theo tuyến thì tổ chức được giao thực hiện công tác bồi thường, hỗ trợ và tái định cư được lập dự toán kinh phí tổ chức bồi thường, hỗ trợ, tái định cư của dự án theo khối lượng công việc thực tế, không khống chế mức trích 2%.

Cơ quan có thẩm quyền phê duyệt phương án bồi thường quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho từng dự án theo quy định của pháp luật.

Mục 4

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 27. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất gồm:

1. Quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhu cầu sử dụng đất được thể hiện trong văn bản sau:

a) Đối với các tổ chức thì nhu cầu sử dụng đất thể hiện trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cấp giấy chứng nhận đầu tư;

Đối với các dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì phải thể hiện nhu cầu sử dụng đất trong đơn xin giao đất, thuê đất và có văn bản của Sở Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất.

b) Đối với hộ gia đình, cá nhân thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất.

Trường hợp hộ gia đình, cá nhân có nhu cầu sử dụng đất để thực hiện dự án đầu tư thì phải có văn bản của Phòng Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất;

c) Đối với cộng đồng dân cư thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất;

d) Đối với cơ sở tôn giáo thì nhu cầu sử dụng đất thể hiện trong báo cáo kinh tế kỹ thuật xây dựng công trình tôn giáo.

Điều 28. Áp dụng thủ tục thu hồi đất, giao đất, cho thuê đất đối với dự án đầu tư

1. Trình tự, thủ tục thực hiện đối với trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế:

a) Trường hợp không thực hiện theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì trình tự, thủ tục thực hiện theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Trường hợp theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì thực hiện thu hồi đất giao cho Tổ chức phát triển quỹ đất thực hiện giải phóng mặt bằng và tổ chức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất theo quy định của pháp luật.

Căn cứ vào văn bản công nhận kết quả đấu giá của cơ quan nhà nước có thẩm quyền và giấy xác nhận đã nộp đủ tiền sử dụng đất hoặc tiền thuê đất của người trúng đấu giá, cơ quan tài nguyên và môi trường làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền không phải ra quyết định giao đất, cho thuê đất.

2. Đối với dự án đầu tư sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất thì không phải làm thủ tục thu hồi đất; sau khi được giới thiệu địa điểm, chủ đầu tư và người sử dụng đất thỏa thuận theo hình thức chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất và làm thủ tục chuyển mục đích sử dụng đất đối với trường hợp thay đổi mục đích sử dụng đất.

Điều 29. Giới thiệu địa điểm và thông báo thu hồi đất

1. Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị dự án đầu tư nộp hồ sơ tại cơ quan tiếp nhận hồ sơ về đầu tư tại địa phương. Cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức lấy ý kiến các cơ quan có liên quan đến dự án đầu tư để xem xét giới thiệu địa điểm theo thẩm quyền hoặc trình Ủy ban nhân dân cấp tỉnh xem xét giới thiệu địa điểm.

2. Ủy ban nhân dân cấp tỉnh thông báo thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện thông báo thu hồi đất ngay sau khi giới thiệu địa điểm đầu tư; trường hợp thu hồi đất theo quy hoạch thì thực hiện thông báo sau khi quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và công bố.

Nội dung thông báo thu hồi đất gồm: lý do thu hồi đất, doanh thu và vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được duyệt và dự kiến về kế hoạch di chuyển.

Việc thông báo thu hồi đất được thực hiện trên phương tiện thông tin đại chúng của địa phương và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất, tại địa điểm sinh hoạt chung của khu dân cư có đất thu hồi.

3. Cho phép khảo sát lập dự án đầu tư

a) Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép chủ đầu tư tiến hành khảo sát, đo đạc lập bản đồ khu vực dự án ngay sau khi được chấp thuận chủ trương đầu tư để phục vụ việc lập và trình duyệt quy hoạch chi tiết xây dựng, thu hồi đất và lập phương án bồi thường tổng thể, hỗ trợ, tái định cư và chỉ đạo Ủy ban nhân dân cấp huyện, cấp xã triển khai thực hiện các công việc tại điểm b, điểm c khoản này;

b) Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm thành lập Hội đồng bồi thường, hỗ trợ và tái định cư để lập phương án bồi thường, hỗ trợ và tái định cư và phương án đào tạo, chuyển đổi nghề nghiệp. Đối với các địa phương đã thành lập Tổ chức phát triển quỹ đất thì Ủy ban nhân dân cấp có thẩm quyền có thể giao nhiệm vụ lập phương án bồi thường, hỗ trợ và tái định cư; phương án đào tạo, chuyển đổi nghề nghiệp cho Tổ chức phát triển quỹ đất;

c) Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với chủ đầu tư phổ biến kế hoạch khảo sát, đo đạc cho người sử dụng đất trong khu vực dự án và yêu cầu người sử dụng đất tạo điều kiện để chủ đầu tư thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất để lập dự án đầu tư.

4. Đối với dự án quan trọng quốc gia sau khi được Quốc hội quyết định chủ trương đầu tư; dự án nhóm A, dự án xây dựng hệ thống giao thông, thủy lợi, đê điều phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt thì không phải thực hiện các công việc quy định tại khoản 1 Điều này.

5. Thời hạn ra văn bản giới thiệu địa điểm đầu tư; thông báo thu hồi đất; thành lập Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 và khoản 3 Điều này không quá 30 ngày, kể từ ngày tiếp nhận hồ sơ về đầu tư hợp lệ.

6. Sau khi đã được giới thiệu địa điểm, chủ đầu tư lập dự án đầu tư theo quy định của pháp luật về đầu tư và xây dựng; lập hồ sơ xin giao đất, thuê đất theo quy định của pháp luật về đất đai. Nội dung dự án đầu tư phải thể hiện phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

Điều 30. Lập phương án bồi thường, hỗ trợ và tái định cư

Sau khi dự án đầu tư được xét duyệt hoặc chấp thuận thì Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất có trách nhiệm lập và trình phương án bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP) và theo quy định sau đây:

1. Nội dung phương án bồi thường, hỗ trợ và tái định cư gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ và tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ và tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan tài nguyên và môi trường để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ và tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan tài nguyên và môi trường thẩm định.

4. Cơ quan tài nguyên và môi trường chủ trì, phối hợp với cơ quan có liên quan thẩm định phương án bồi thường, hỗ trợ và tái định cư và chuẩn bị hồ sơ thu hồi đất theo quy định sau:

a) Sở Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài;

b) Phòng Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp huyện ra quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư.

Điều 31. Quyết định thu hồi đất, phê duyệt và thực hiện phương án bồi thường, hỗ trợ và tái định cư, giao đất, cho thuê đất

1. Thẩm quyền quyết định thu hồi đất, giao đất hoặc cho thuê đất thực hiện theo quy định tại Điều 37 và Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất và giao đất hoặc cho thuê đất thuộc thẩm quyền của một cấp thì việc thu hồi đất và giao đất hoặc cho thuê đất được thực hiện trong cùng một quyết định.

Trường hợp khu đất thu hồi có cả tổ chức, hộ gia đình, cá nhân sử dụng đất thì Ủy ban nhân dân cấp huyện quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư; trong thời hạn không quá 05 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp huyện quyết định thu hồi đất, Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài và giao đất, cho thuê đất theo dự án cho chủ đầu tư trong cùng một quyết định.

2. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày ra quyết định thu hồi đất, giao đất hoặc cho thuê đất, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt và công bố công khai phương án bồi thường, hỗ trợ và tái định cư theo quy định sau:

a) Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp thu hồi đất liên quan từ hai quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp không thuộc quy định tại điểm a khoản này;

c) Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

3. Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất thực hiện chi trả bồi thường, hỗ trợ, bố trí tái định cư.

4. Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Trường hợp việc bồi thường được thực hiện theo tiến độ thì chủ đầu tư được nhận bàn giao phần diện tích mặt bằng đã thực hiện xong việc bồi thường, hỗ trợ để triển khai dự án.

5. Trường hợp chủ đầu tư và những người bị thu hồi đất đã thỏa thuận bằng văn bản thống nhất về phương án bồi thường về đất và tài sản gắn liền với đất hoặc khu đất thu hồi không phải giải phóng mặt bằng thì Ủy ban nhân dân cấp có thẩm quyền ra quyết định thu hồi đất, giao đất hoặc cho thuê đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

Điều 32. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 27, 28, 29 và 38 Nghị định này;

b) Quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại khoản 6 Điều 29 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 33. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành.

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư phải phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình tổ chức thực hiện; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Mục 5

PHÁT TRIỂN QUỸ ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG

ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI

ĐẤT, SỬ DỤNG ĐẤT CÔNG TRÌNH NGẦM VÀ GIA HẠN

SỬ DỤNG ĐẤT

Điều 34. Quỹ phát triển đất

1. Ủy ban nhân dân cấp tỉnh được trích từ 30% đến 50% nguồn thu hàng năm từ tiền sử dụng đất, tiền thuê đất, tiền đấu giá quyền sử dụng đất để lập Quỹ phát triển đất. Quỹ phát triển đất được sử dụng vào các mục đích sau:

a) Ứng vốn cho Tổ chức phát triển quỹ đất để phát triển đất;

b) Ứng vốn để đầu tư tạo quỹ đất, quỹ nhà tái định cư theo quy hoạch;

c) Ứng vốn để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng theo quy hoạch tạo quỹ đất phục vụ phát triển kinh tế, xã hội, giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương;

d) Hỗ trợ thực hiện các đề án đào tạo nghề, chuyển đổi nghề nghiệp;

đ) Hỗ trợ xây dựng khu tái định cư; hỗ trợ xây dựng các công trình hạ tầng tại địa phương có đất bị thu hồi;

e) Hỗ trợ khoản chênh lệch cho hộ gia đình, cá nhân vào khu tái định cư quy định tại khoản 1 Điều 22 Nghị định này.

Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng Quỹ phát triển đất để hỗ trợ cho các trường hợp quy định tại các điểm d, đ và e khoản này.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường trình Thủ tướng Chính phủ giao chỉ tiêu trích nguồn thu ngân sách nhà nước từ đất đai cho các tỉnh, thành phố trực thuộc Trung ương để hình thành Quỹ phát triển đất và ban hành quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất theo các nguyên tắc sau đây:

a) Quỹ phát triển đất là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển đất có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

c) Quỹ phát triển đất được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành theo quy chế mẫu;

d) Quỹ phát triển đất được hưởng các khoản ưu đãi theo quy định hiện hành.

3. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc miễn các loại thuế và các khoản nộp ngân sách nhà nước khác theo quy định tại điểm d khoản 2 Điều này.

Điều 35. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất là đơn vị sự nghiệp có thu, do Ủy ban nhân dân cấp tỉnh quyết định thành lập ở cấp tỉnh, cấp huyện.

2. Tổ chức phát triển quỹ đất thực hiện các nhiệm vụ sau:

a) Tạo quỹ đất để đấu giá quyền sử dụng đất;

b) Tạo quỹ đất để phục vụ phát triển kinh tế, xã hội;

c) Tạo quỹ đất để phục vụ sự nghiệp giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương, ổn định thị trường bất động sản;

d) Nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

đ) Quản lý quỹ đất đã được giải phóng mặt bằng, quỹ đất nhận chuyển nhượng nhưng chưa có dự án đầu tư hoặc chưa đấu giá quyền sử dụng đất; đất thu hồi theo quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai đối với đất thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị;

e) Tổ chức thực hiện đấu giá quyền sử dụng đất theo quy định của pháp luật;

g) Chủ trì hoặc phối hợp với Hội đồng bồi thường, giải phóng mặt bằng tổ chức thực hiện bồi thường, giải phóng mặt bằng;

h) Dịch vụ bồi thường, giải phóng mặt bằng;

i) Tổ chức phát triển các khu tái định cư;

k) Tổ chức thực hiện đầu tư xây dựng kết cấu hạ tầng trên quỹ đất đã được giao quản lý để đấu giá;

l) Cung cấp thông tin về giá đất, quỹ đất cho các tổ chức, cá nhân theo yêu cầu;

m) Thực hiện các nhiệm vụ khác theo quyết định của Ủy ban nhân dân cấp tỉnh.

3. Nguồn vốn của Tổ chức phát triển quỹ đất bao gồm:

a) Ứng vốn từ Quỹ phát triển đất theo quy định tại Điều 34 của Nghị định này;

b) Ứng vốn từ ngân sách nhà nước;

c) Các hình thức huy động vốn khác theo quy định của pháp luật.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê; nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích theo quyết định giao đất, cho thuê đất, hợp đồng thuê đất thì được tiếp tục sử dụng, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp đã chuyển mục đích sử dụng đất, phù hợp với quy hoạch thì phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật trước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích thì phải chuyển sang thuê đất hoặc giao đất có thu tiền sử dụng đất và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi;

d) Đất ở thì bàn giao cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất.

Điều 37. Sử dụng đất để xây dựng công trình ngầm

Việc sử dụng đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định sau:

1. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất xây dựng công trình ngầm để sản xuất, kinh doanh phù hợp với quy định của pháp luật về đầu tư. Người được sử dụng đất để xây dựng công trình ngầm ký hợp đồng thuê đất với Sở Tài nguyên và Môi trường;

2. Đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế tại địa phương;

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với các Bộ, ngành liên quan xây dựng cơ chế quản lý, sử dụng đất để xây dựng công trình ngầm trình Thủ tướng Chính phủ quyết định.

Điều 38. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp đơn đề nghị gia hạn sử dụng đất tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án ngay sau khi dự án đầu tư được đăng ký điều chỉnh quy mô.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

b) Văn phòng Đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính, số liệu địa chính và gửi tới cơ quan có trách nhiệm xác định nghĩa vụ tài chính;

c) Người sử dụng đất nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất khi hết thời hạn sử dụng đất theo quy định tại khoản 3 Điều 132 Nghị định số 181/2004/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 39. Xử lý một số vấn đề phát sinh khi ban hành Nghị định

1. Việc lập quy hoạch sử dụng đất theo quy định tại Nghị định này được áp dụng để lập quy hoạch sử dụng đất cho giai đoạn kể từ năm 2011 trở đi. Các trường hợp điều chỉnh quy hoạch sử dụng đất giai đoạn 2001 – 2010 thực hiện theo quy định tại Nghị định số 181/2004/NĐ-CP.

Đối với khu vực đô thị hiện hữu thuộc quận, thị xã, thành phố, phường, thị trấn đã có quy hoạch xây dựng chi tiết được xét duyệt mà trong quy hoạch xây dựng chi tiết đã có nội dung về quy hoạch sử dụng đất thì sử dụng nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng chi tiết để tổng hợp vào quy hoạch sử dụng đất của cấp trên.

2. Việc xác định giá thuê đất theo quy định tại khoản 1 và khoản 2 Điều 12 Nghị định này được áp dụng đối với các trường hợp ký hợp đồng thuê đất từ ngày 01 tháng 01 năm 2010. Đối với các trường hợp đã ký hợp đồng thuê đất mà trong hợp đồng đã xác định rõ đơn giá thuê đất thì trong thời hạn ổn định năm (05) năm không xác định lại đơn giá thuê đất.

3. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ và tái định cư trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo quy định Nghị định này

4. Đối với những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định Nghị định này. Trường hợp thực hiện bồi thường chậm thì giá đất để thực hiện bồi thường, hỗ trợ thực hiện theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP.

Điều 40. Giải quyết khiếu nại về giá đất bồi thường, quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định số 84/2007/NĐ-CP và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các Luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 41. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ các quy định sau:

a) Điều 10, Điều 12, bỏ nội dung quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế quy định tại các Điều 14, 30, 52, 125, 126, 127 và Điều 141 Nghị định số 181/2004/NĐ-CP;

b) Các Điều 3, 6, 10, 19 và 27, khoản 1 Điều 28, 32, 36, 39 và 48 Nghị định số 197/2004/NĐ-CP;

c) Điều 4 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

d) Khoản 1 Điều 2, khoản 4, khoản 5 và khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

đ) Các Điều 43, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61 và Điều 62 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

e) Điểm 2 khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất.

4. Bộ Tài nguyên và Môi trường hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 88 cn quyen su dung dat

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------------
Số: 88/2009/NĐ-CP | Hà Nội, ngày 19 tháng 10 năm 2009

NGHỊ ĐỊNH

Về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở

và tài sản khác gắn liền với đất

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận); điều kiện ủy quyền cấp Giấy chứng nhận; hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước về tài nguyên và môi trường; cơ quan quản lý nhà nước về nhà ở, công trình xây dựng; cơ quan quản lý nhà nước về nông nghiệp và các cơ quan quản lý nhà nước khác có liên quan.

2. Người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất và các tổ chức, cá nhân có liên quan.

Điều 3. Nguyên tắc cấp Giấy chứng nhận

1. Giấy chứng nhận được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo từng thửa đất. Trường hợp người sử dụng đất đang sử dụng nhiều thửa đất nông nghiệp trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối tại cùng một xã, phường, thị trấn mà có yêu cầu thì được cấp một Giấy chứng nhận chung cho các thửa đất đó.

2. Thửa đất có nhiều người sử dụng đất, nhiều chủ sở hữu nhà ở, tài sản khác gắn liền với đất thì Giấy chứng nhận được cấp cho từng người sử dụng đất, từng chủ sở hữu nhà ở, tài sản khác gắn liền với đất.

3. Giấy chứng nhận được cấp cho người đề nghị cấp giấy sau khi đã hoàn thành nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận, trừ trường hợp không phải nộp hoặc được miễn hoặc được ghi nợ theo quy định của pháp luật; trường hợp Nhà nước cho thuê đất thì Giấy chứng nhận được cấp sau khi người sử dụng đất đã ký hợp đồng thuê đất và đã thực hiện nghĩa vụ tài chính theo hợp đồng đã ký.

Điều 4. Nhà ở và tài sản khác gắn liền với đất được chứng nhận quyền sở hữu

1. Việc chứng nhận quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất chỉ thực hiện đối với thửa đất thuộc trường hợp được chứng nhận quyền sử dụng theo quy định của pháp luật.

2. Nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là tài sản gắn liền với đất) thuộc quyền sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân trong nước; cộng đồng dân cư; người Việt Nam định cư ở nước ngoài; tổ chức nước ngoài, cá nhân nước ngoài được chứng nhận quyền sở hữu vào Giấy chứng nhận bao gồm nhà ở, công trình xây dựng, cây lâu năm và rừng sản xuất là rừng trồng.

Điều 5. Điều kiện ủy quyền cấp Giấy chứng nhận

Ủy ban nhân dân cấp tỉnh ủy quyền cho Sở Tài nguyên và Môi trường cấp Giấy chứng nhận cho tổ chức trong nước, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài và đóng dấu của Sở Tài nguyên và Môi trường khi có các điều kiện sau:

1. Đã thành lập Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường;

2. Văn phòng đăng ký quyền sử dụng đất có bộ máy, cán bộ chuyên môn và cơ sở vật chất, trang thiết bị kỹ thuật đáp ứng được yêu cầu nhiệm vụ cấp Giấy chứng nhận.

Điều 6. Nội dung Giấy chứng nhận

Giấy chứng nhận gồm những nội dung chính sau:

1. Quốc hiệu, Quốc huy, tên của Giấy chứng nhận “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”;

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất;

3. Thửa đất, nhà ở và tài sản khác gắn liền với đất;

4. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất;

5. Những thay đổi sau khi cấp Giấy chứng nhận.

Chương II

TRƯỜNG HỢP ĐƯỢC CẤP GIẤY CHỨNG NHẬN

Điều 7. Chứng nhận quyền sử dụng đất

Người sử dụng đất được chứng nhận quyền sử dụng đất nếu thuộc một trong các trường hợp quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8 và 9 Điều 49 của Luật Đất đai.

Điều 8. Chứng nhận quyền sở hữu nhà ở

Chủ sở hữu nhà ở được chứng nhận quyền sở hữu nhà ở nếu thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật về nhà ở và có giấy tờ chứng minh việc tạo lập hợp pháp về nhà ở theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hóa giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao hoặc tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khóa XI “về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991”, Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội “quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991”;

đ) Giấy tờ về mua bán hoặc nhận tặng cho hoặc đổi hoặc nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân theo quy định của pháp luật.

Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế hoặc thông qua hình thức khác theo quy định của pháp luật kể từ ngày Luật Nhà ở có hiệu lực thi hành thì phải có văn bản về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở.

Trường hợp nhà ở do mua của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết; trường hợp mua nhà kể từ ngày 01 tháng 7 năm 2006 (ngày Luật Nhà ở có hiệu lực thi hành) thì ngoài hợp đồng mua bán nhà ở, bên bán nhà ở còn phải có một trong các giấy tờ về dự án đầu tư xây dựng nhà ở để bán (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

e) Bản án hoặc quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu nhà ở đã có hiệu lực pháp luật;

g) Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và e khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 có chữ ký của các bên có liên quan và phải được Ủy ban nhân dân cấp xã xác nhận; trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế nhà ở đó;

h) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và e khoản này thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở đã được xây dựng trước ngày 01 tháng 7 năm 2006, nhà ở không có tranh chấp, được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch điểm dân cư nông thôn theo quy định của pháp luật; trường hợp nhà ở xây dựng từ ngày 01 tháng 7 năm 2006 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở không thuộc trường hợp phải xin giấy phép xây dựng, không có tranh chấp và đáp ứng điều kiện về quy hoạch như trường hợp nhà ở xây dựng trước ngày 01 tháng 7 năm 2006.

2. Người Việt Nam định cư ở nước ngoài phải có giấy tờ sau:

a) Giấy tờ về mua bán hoặc nhận tặng cho hoặc nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật về nhà ở;

b) Một trong các giấy tờ của bên chuyển quyền quy định tại khoản 1 và khoản 3 Điều này.

3. Tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có một trong những giấy tờ về dự án nhà ở để cho thuê (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định của pháp luật về nhà ở.

4. Trường hợp chủ sở hữu nhà ở không đồng thời là người sử dụng đất ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại các khoản 1, 2 và 3 Điều này, phải có hợp đồng thuê đất hoặc hợp đồng góp vốn hoặc hợp đồng hợp tác kinh doanh hoặc văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng nhà ở đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 9. Chứng nhận quyền sở hữu công trình xây dựng

Hộ gia đình, cá nhân trong nước, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài; cá nhân nước ngoài, tổ chức trong nước, tổ chức nước ngoài được chứng nhận quyền sở hữu công trình xây dựng theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước, cộng đồng dân cư phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng công trình đối với trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng.

b) Giấy tờ về sở hữu công trình xây dựng do cơ quan có thẩm quyền cấp qua các thời kỳ, trừ trường hợp Nhà nước đã quản lý, bố trí sử dụng;

c) Giấy tờ mua bán hoặc tặng cho hoặc thừa kế công trình xây dựng theo quy định của pháp luật đã được chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân;

d) Giấy tờ của Tòa án nhân dân hoặc cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu công trình xây dựng đã có hiệu lực pháp luật;

đ) Trường hợp người đề nghị chứng nhận quyền sở hữu công trình xây dựng có một trong những giấy tờ quy định tại các điểm a, b, c và d khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ mua bán, tặng cho, đổi, thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 (ngày Luật Xây dựng có hiệu lực thi hành) có chữ ký của các bên có liên quan và được Ủy ban nhân dân từ cấp xã trở lên xác nhận; trường hợp mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận vào đơn đề nghị cấp giấy chứng nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng đó;

e) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các điểm a, b, c và d khoản này thì phải được Ủy ban nhân dân cấp xã xác nhận công trình được xây dựng trước ngày 01 tháng 7 năm 2004, không có tranh chấp về quyền sở hữu và công trình được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch xây dựng; trường hợp công trình được xây dựng từ ngày 01 tháng 7 năm 2004 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về công trình xây dựng không thuộc trường hợp phải xin giấy phép xây dựng, không có tranh chấp và đáp ứng điều kiện về quy hoạch như trường hợp xây dựng trước ngày 01 tháng 7 năm 2004.

2. Tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp tạo lập công trình xây dựng thông qua đầu tư xây dựng mới theo quy định của pháp luật thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy phép xây dựng do cơ quan có thẩm quyền cấp và giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc hợp đồng thuê đất với người sử dụng đất có mục đích sử dụng đất phù hợp với mục đích xây dựng công trình;

b) Trường hợp tạo lập công trình xây dựng bằng một trong các hình thức mua bán, nhận tặng cho, đổi, nhận thừa kế hoặc hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định của pháp luật;

c) Trường hợp không có một trong những giấy tờ quy định tại các điểm a và b khoản này thì phải được cơ quan quản lý về xây dựng cấp tỉnh xác nhận công trình xây dựng tồn tại trước khi có quy hoạch xây dựng mà nay vẫn phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt, không có tranh chấp về quyền sở hữu công trình xây dựng.

3. Trường hợp chủ sở hữu công trình xây dựng không đồng thời là người sử dụng đất thì ngoài giấy tờ chứng minh về quyền sở hữu công trình theo quy định tại khoản 1 và khoản 2 Điều này, phải có văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng công trình đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 10. Chứng nhận quyền sở hữu rừng sản xuất là rừng trồng

Chủ sở hữu rừng sản xuất là rừng trồng được chứng nhận quyền sở hữu rừng nếu vốn để trồng rừng, nhận chuyển nhượng rừng, được giao rừng có thu tiền không có nguồn gốc từ ngân sách nhà nước và có một trong các giấy tờ sau:

1. Giấy tờ về giao rừng sản xuất là rừng trồng;

2. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với rừng sản xuất là rừng trồng đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

3. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu rừng sản xuất là rừng trồng đã có hiệu lực pháp luật;

4. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các khoản 1, 2 và 3 Điều này trồng rừng sản xuất bằng vốn của mình thì phải được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp về quyền sở hữu rừng;

5. Đối với tổ chức trong nước thực hiện dự án trồng rừng sản xuất bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

6. Đối với tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án trồng rừng sản xuất thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

7. Trường hợp chủ sở hữu rừng sản xuất là rừng trồng không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng rừng đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Chương III

HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN

MỤC 1. TIẾP NHẬN HỒ SƠ VÀ TRAO GIẤY CHỨNG NHẬN

Điều 11. Nơi nộp hồ sơ và trao Giấy chứng nhận

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh).

2. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cộng đồng dân cư tại phường nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cấp huyện (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện), trừ trường hợp quy định tại Điều 18 của Nghị định này.

Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cộng đồng dân cư tại xã, thị trấn nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc Ủy ban nhân dân xã, thị trấn nơi có đất, tài sản gắn liền với đất (trừ trường hợp quy định tại Điều 23 và Điều 24 của Nghị định này). Trong thời gian không quá hai mươi (20) ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại các Điều 14, 15, 16 và 17 của Nghị định này và chuyển hồ sơ cho Văn phòng Đăng ký quyền sử dụng đất cấp huyện.

3. Văn phòng đăng ký quyền sử dụng đất, Ủy ban nhân dân xã, thị trấn khi nhận hồ sơ có trách nhiệm viết giấy biên nhận hồ sơ cho người nộp hồ sơ, trong thời hạn không quá ba (03) ngày làm việc phải kiểm tra hồ sơ và thông báo bằng văn bản cho người nộp hồ sơ biết nếu cần phải bổ sung, hoàn thiện hồ sơ.

4. Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất ủy quyền cho người khác nộp hồ sơ đề nghị cấp Giấy chứng nhận hoặc nhận Giấy chứng nhận thì phải có văn bản ủy quyền theo quy định của pháp luật.

5. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao y bản chính (đóng dấu của Văn phòng đăng ký quyền sử dụng đất) đối với Giấy chứng nhận có nội dung chứng nhận quyền sở hữu nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng để gửi cho cơ quan quản lý nhà nước về nhà ở, công trình xây dựng, nông nghiệp để đáp ứng yêu cầu quản lý nhà nước của từng ngành.

Điều 12. Thời gian giải quyết thủ tục cấp Giấy chứng nhận

Thời gian thực hiện thủ tục cấp Giấy chứng nhận kể từ ngày nhận đủ hồ sơ hợp lệ được quy định như sau:

1. Không quá năm mươi (50) ngày làm việc đối với trường hợp cấp Giấy chứng nhận lần đầu.

2. Không quá ba mươi (30) ngày làm việc đối với trường hợp cấp đổi Giấy chứng nhận quyền sử dụng đất mà có nhu cầu bổ sung chứng nhận quyền sở hữu tài sản gắn liền với đất hoặc cấp lại Giấy chứng nhận bị mất.

3. Không quá hai mươi (20) ngày làm việc đối với trường hợp cấp đổi Giấy chứng nhận không thuộc trường hợp quy định tại khoản 2 Điều này.

4. Thời gian quy định tại các khoản 1, 2 và 3 Điều này không kể thời gian công khai kết quả thẩm tra, thời gian thực hiện nghĩa vụ tài chính, thời gian trích đo địa chính thửa đất.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể thời gian thực hiện các thủ tục cấp Giấy chứng nhận quy định tại các khoản 1, 2, 3 và 4 Điều này.

Điều 13. Việc nộp giấy tờ về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận có các giấy tờ quy định tại các Điều 7, 8, 9 và 10 của Nghị định này thì được nộp bản sao giấy tờ đó đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực.

2. Khi nhận Giấy chứng nhận, người được cấp giấy phải giao bản gốc các giấy tờ quy định tại các Điều 7, 8, 9 và 10 của Nghị định này cho cơ quan trao Giấy chứng nhận (trừ quyết định phê duyệt dự án đầu tư, quyết định đầu tư, giấy phép đầu tư, giấy chứng nhận đầu tư); trường hợp Ủy ban nhân dân xã, thị trấn trao Giấy chứng nhận thì có trách nhiệm tiếp nhận bản gốc giấy tờ trên đây và chuyển cho Văn phòng đăng ký quyền sử dụng đất cấp huyện.

MỤC 2. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN CHO HỘ GIA ĐÌNH, CÁ NHÂN, CỘNG ĐỒNG DÂN CƯ, NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI ĐƯỢC SỞ HỮU NHÀ Ở TẠI VIỆT NAM

Điều 14. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp thửa đất không có tài sản gắn liền với đất hoặc có tài sản nhưng không có nhu cầu chứng nhận quyền sở hữu hoặc có tài sản nhưng thuộc quyền sở hữu của chủ khác

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật (nếu có).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra, xác nhận vào đơn đề nghị cấp Giấy chứng nhận về tình trạng tranh chấp quyền sử dụng đất; trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì kiểm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp sử dụng đất, sự phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đã được xét duyệt.

Trường hợp chưa có bản đồ địa chính thì trước khi thực hiện các công việc tại điểm này, Ủy ban nhân dân xã, thị trấn phải thông báo cho Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện trích đo địa chính thửa đất;

b) Công bố công khai kết quả kiểm tra tại trụ sở Ủy ban nhân dân xã, thị trấn trong thời hạn 15 ngày; xem xét giải quyết các ý kiến phản ánh về nội dung công khai;

c) Gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất cấp huyện nơi có đất để thực hiện các công việc quy định tại các điểm b, c và d khoản 3 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các nội dung công việc sau:

a) Gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo yêu cầu quy định tại các điểm a và b khoản 2 Điều này đối với trường hợp nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp huyện;

b) Kiểm tra hồ sơ, xác minh thực địa trong trường hợp cần thiết; xác nhận đủ điều kiện hay không đủ điều kiện được chứng nhận về quyền sử dụng đất vào đơn đề nghị cấp Giấy chứng nhận;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (đối với nơi chưa có bản đồ địa chính) để Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận và ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Trao Giấy chứng nhận cho người được cấp giấy, trường hợp nộp hồ sơ tại xã, thị trấn thì gửi Giấy chứng nhận cho Ủy ban nhân dân xã, thị trấn để trao cho người được cấp giấy.

Điều 15. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp tài sản gắn liền với đất mà chủ sở hữu không đồng thời là người sử dụng đất

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp chứng nhận quyền sở hữu nhà ở thì nộp giấy tờ về quyền sở hữu nhà ở theo quy định tại các khoản 1, 2 và 4 Điều 8 của Nghị định này; trường hợp chứng nhận quyền sở hữu công trình xây dựng thì nộp giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại các khoản 1 và 3 Điều 9 của Nghị định này; trường hợp chứng nhận quyền sở hữu rừng sản xuất là rừng trồng thì nộp một trong các giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 4 và giấy tờ tại khoản 7 Điều 10 của Nghị định này;

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

d) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại điểm b khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra, xác nhận vào đơn đề nghị cấp Giấy chứng nhận về tình trạng tranh chấp quyền sở hữu tài sản;

b) Kiểm tra, xác nhận vào sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp sơ đồ nhà ở hoặc công trình xây dựng đã có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ);

c) Công bố công khai kết quả kiểm tra hồ sơ tại trụ sở Ủy ban nhân dân xã, thị trấn trong thời hạn 15 ngày, xem xét giải quyết các ý kiến phản ánh về nội dung công khai;

d) Gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất cấp huyện để thực hiện các công việc quy định tại các điểm b, c và d khoản 3 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các nội dung công việc sau:

a) Gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo yêu cầu quy định tại các điểm a, b và c khoản 2 Điều này đối với trường hợp nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp huyện;

b) Kiểm tra hồ sơ, xác minh thực địa trong trường hợp cần thiết; xác định đủ điều kiện hay không đủ điều kiện chứng nhận quyền sở hữu tài sản và xác nhận vào đơn đề nghị cấp Giấy chứng nhận.

Trường hợp cần xác minh thêm thông tin về điều kiện chứng nhận quyền sở hữu tài sản gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất gửi phiếu lấy ý kiến cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (nơi chưa có bản đồ địa chính) để Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận;

d) Trao Giấy chứng nhận cho người được cấp giấy, trường hợp nộp hồ sơ tại xã, thị trấn thì gửi Giấy chứng nhận cho Ủy ban nhân dân xã, thị trấn để trao cho người được cấp Giấy.

Điều 16. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu nhà ở, công trình xây dựng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Giấy tờ về quyền sở hữu nhà ở theo quy định tại khoản 1 và khoản 2 Điều 8 của Nghị định này đối với trường hợp tài sản là nhà ở;

d) Giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại khoản 1 Điều 9 của Nghị định này đối với trường hợp tài sản là công trình xây dựng;

đ) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

e) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại các điểm b, c và d khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 của Nghị định này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc theo quy định tại khoản 3 Điều 14 và khoản 3 Điều 15 của Nghị định này.

Điều 17. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận cho người sử dụng đất đồng thời là chủ sở hữu rừng sản xuất là rừng trồng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Một trong các giấy tờ về quyền sở hữu rừng cây theo quy định tại các khoản 1, 2, 3 và 4 Điều 10 của Nghị định này;

d) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 của Nghị định này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc theo quy định tại khoản 3 Điều 14 và khoản 3 Điều 15 của Nghị định này.

Điều 18. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận cho người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán

1. Tổ chức đầu tư xây dựng nhà ở, công trình xây dựng để bán thay mặt bên nhận chuyển nhượng nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường, hồ sơ gồm:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Hợp đồng mua bán nhà ở, công trình xây dựng;

c) Bản sao quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư;

d) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 của dự án (trường hợp không có bản sao quyết định phê duyệt quy hoạch này thì phải có bản sao văn bản thỏa thuận tổng mặt bằng của khu đất có nhà ở, công trình xây dựng);

đ) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận theo quy định của Nghị định này;

e) Bản sao chứng từ thực hiện nghĩa vụ tài chính của chủ đầu tư (trừ trường hợp được miễn hoặc chậm nộp theo quy định của pháp luật);

g) Bản sao chứng từ thực hiện nghĩa vụ tài chính của bên mua (nếu có);

h) Sơ đồ nhà, đất là bản vẽ mặt bằng hoàn công hoặc bản vẽ thiết kế mặt bằng phù hợp với hiện trạng nhà ở, công trình xây dựng mà không đo vẽ lại; trường hợp nhà chung cư thì có bản vẽ mặt bằng xây dựng ngôi nhà chung cư, bản vẽ mặt bằng của tầng nhà có căn hộ, trường hợp bản vẽ mặt bằng của tầng nhà không thể hiện rõ kích thước của căn hộ thì phải có bản vẽ mặt bằng của căn hộ đó;

i) Đối với địa phương đã có sàn giao dịch bất động sản thì những trường hợp chuyển nhượng từ ngày Nghị định này có hiệu lực thi hành phải có giấy tờ chứng minh việc nhận chuyển nhượng được thực hiện tại sàn giao dịch bất động sản.

Khi nộp bản sao các giấy tờ quy định các điểm a, d, e và g khoản này thì người nộp hồ sơ phải xuất trình bản gốc để cơ quan tiếp nhận hồ sơ kiểm tra, đối chiếu trừ trường hợp bản sao đã có công chứng hoặc chứng thực theo quy định của pháp luật.

Trường hợp nhà đầu tư nộp hồ sơ đề nghị cấp Giấy chứng nhận đồng thời cho nhiều chủ sở hữu nhà ở, công trình xây dựng thì chỉ nộp một (01) bản đối với các giấy tờ quy định tại các điểm c, d, đ, e và h khoản này và danh mục nhà ở, căn hộ, công trình xây dựng và các phần sở hữu riêng khác đề nghị cấp Giấy chứng nhận.

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra các giấy tờ pháp lý trong hồ sơ, trường hợp cần thiết thì gửi phiếu lấy ý kiến của cơ quan quản lý nhà nước về nhà ở, công trình xây dựng; trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý nhà ở, công trình xây dựng có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

b) Kiểm tra hiện trạng sử dụng đất, nếu phù hợp với bản vẽ quy hoạch xây dựng chi tiết của dự án đã được duyệt và bản vẽ hoàn công công trình đã được duyệt (nếu có) thì chỉnh lý bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính để cấp Giấy chứng nhận.

Trường hợp hiện trạng sử dụng đất không phù hợp với bản vẽ quy hoạch xây dựng chi tiết của dự án đã được duyệt và bản vẽ hoàn công công trình đã được duyệt (nếu có) thì gửi kết quả kiểm tra đến cơ quan quản lý nhà nước về nhà ở, công trình xây dựng để xử lý theo quy định của pháp luật;

c) Gửi hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đến Văn phòng đăng ký quyền sử dụng đất cấp huyện để cấp Giấy chứng nhận đối với trường hợp bên nhận chuyển nhượng là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài; lập hồ sơ trình Sở Tài nguyên và Môi trường để cấp Giấy chứng nhận theo ủy quyền hoặc trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận đối với trường hợp bên nhận chuyển nhượng là tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài; xác nhận thay đổi vào Giấy chứng nhận đã cấp của bên chuyển nhượng.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm lập hồ sơ để Phòng Tài nguyên và Môi trường trình cấp Giấy chứng nhận cho bên nhận chuyển nhượng là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài mua nhà ở; gửi Giấy chứng nhận cho Văn phòng đăng ký quyền sử dụng đất cấp tỉnh.

4. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm trao Giấy chứng nhận cho người được cấp giấy.

5. Trường hợp cấp Giấy chứng nhận cho người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài được nhận quyền sở hữu nhà ở tại Việt Nam thì trong thời hạn năm (05) ngày làm việc kể từ ngày trao Giấy chứng nhận, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách gửi về Bộ Tài nguyên và Môi trường, Bộ Xây dựng để đưa lên trang Web của Bộ phục vụ yêu cầu quản lý.

MỤC 3. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN CHO TỔ CHỨC TRONG NƯỚC, CƠ SỞ TÔN GIÁO, NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI THỰC HIỆN DỰ ÁN ĐẦU TƯ, TỔ CHỨC NƯỚC NGOÀI, CÁ NHÂN NƯỚC NGOÀI

Điều 19. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp không có tài sản gắn liền với đất hoặc có tài sản nhưng không có nhu cầu chứng nhận quyền sở hữu hoặc có tài sản nhưng thuộc quyền sở hữu của người khác

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 53 và 55 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP); Điều 36 của Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP);

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có).

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các nội dung công việc sau:

a) Kiểm tra hồ sơ, xác định đủ điều kiện hay không đủ điều kiện chứng nhận về quyền sử dụng đất và xác nhận vào đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp đủ điều kiện cấp Giấy chứng nhận thì trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất để Sở Tài nguyên và Môi trường ký Giấy chứng nhận đối với trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận đối với trường hợp không được ủy quyền và ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Trao Giấy chứng nhận cho người được cấp Giấy chứng nhận.

Điều 20. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp tài sản gắn liền với đất mà chủ sở hữu tài sản không đồng thời là người sử dụng đất

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp chứng nhận quyền sở hữu nhà ở thì nộp giấy tờ về quyền sở hữu nhà ở theo quy định tại khoản 3 và 4 Điều 8 của Nghị định này; trường hợp chứng nhận quyền sở hữu công trình xây dựng thì nộp giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại khoản 2 và 3 Điều 9 của Nghị định này; trường hợp chứng nhận quyền sở hữu rừng sản xuất là rừng trồng thì nộp một trong các loại giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 5, 6 và giấy tờ tại khoản 7 Điều 10 của Nghị định này;

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

d) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại điểm b khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định như sau:

a) Kiểm tra hồ sơ, xác định đủ điều kiện hay không đủ điều kiện cấp Giấy chứng nhận về quyền sở hữu tài sản gắn liền với đất vào đơn đề nghị cấp Giấy chứng nhận.

Trong trường hợp cần xác minh thêm thông tin về điều kiện chứng nhận quyền sở hữu tài sản gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất gửi phiếu lấy ý kiến cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp cấp tỉnh. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

b) Kiểm tra xác nhận vào sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp sơ đồ nhà ở hoặc công trình xây dựng đã có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ);

c) Trường hợp đủ điều kiện cấp Giấy chứng nhận thì trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính;

d) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính để Sở Tài nguyên và Môi trường ký Giấy chứng nhận đối với trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận đối với trường hợp không được ủy quyền;

đ) Trao Giấy chứng nhận cho người được cấp giấy.

Điều 21. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu nhà ở, công trình xây dựng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 53 và 55 của Nghị định số 181/2004/NĐ-CP; Điều 36 của Nghị định số 69/2009/NĐ-CP;

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Một trong các loại giấy tờ về quyền sở hữu nhà ở quy định tại khoản 3 Điều 8 của Nghị định này đối với trường hợp tài sản là nhà ở;

đ) Một trong các loại giấy tờ về quyền sở hữu công trình xây dựng quy định tại khoản 2 Điều 9 của Nghị định này đối với trường hợp tài sản là công trình xây dựng;

e) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại các điểm b, c, d và đ khoản này đã có sơ đồ nhà ở, công trình xây dựng);

g) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định tại các khoản 2 Điều 19 và khoản 2 Điều 20 của Nghị định này.

Điều 22. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu rừng sản xuất là rừng trồng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại Điều 49 và Điều 53 của Nghị định số 181/2004/NĐ-CP;

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Một trong các loại giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 5 và 6 Điều 10 của Nghị định này (nếu có);

đ) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 19 và khoản 2 Điều 20 của Nghị định này.

MỤC 4. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP ĐỔI, CẤP LẠI, XÁC NHẬN BỔ SUNG VÀO GIẤY CHỨNG NHẬN

Điều 23. Cấp đổi, xác nhận bổ sung vào Giấy chứng nhận

1. Việc cấp đổi Giấy chứng nhận đã cấp trong các trường hợp quy định tại điểm 2 khoản 3 Điều 4 của Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản; cấp đổi Giấy chứng nhận bị ố, nhòe, rách, hư hỏng hoặc do đo đạc lại được thực hiện như sau:

a) Người có nhu cầu cấp đổi Giấy chứng nhận nộp đơn đề nghị cấp đổi giấy chứng nhận kèm theo Giấy chứng nhận đã cấp tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền để cấp Giấy chứng nhận; trao Giấy chứng nhận cho người đề nghị cấp đổi Giấy chứng nhận.

2. Trường hợp cấp đổi Giấy chứng nhận đã cấp quy định tại khoản 1 Điều này mà có yêu cầu bổ sung chứng nhận quyền sở hữu tài sản gắn liền với đất thì nộp đơn đề nghị cấp đổi giấy và Giấy chứng nhận đã cấp cùng với hồ sơ chứng nhận quyền sở hữu tài sản để giải quyết theo quy định tại Điều 15, Điều 20 của Nghị định này.

3. Trường hợp người sử dụng đất đã được cấp Giấy chứng nhận theo quy định của Nghị định này mà có yêu cầu xác nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp thì nộp đơn đề nghị và Giấy chứng nhận đã cấp cùng với hồ sơ chứng nhận quyền sở hữu tài sản để giải quyết theo quy định tại Điều 15, Điều 20 của Nghị định này.

Điều 24. Cấp lại Giấy chứng nhận do bị mất

1. Người đề nghị cấp lại Giấy chứng nhận nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận;

b) Giấy tờ xác nhận việc mất Giấy chứng nhận của công an cấp xã nơi mất giấy;

c) Giấy tờ chứng minh đã đăng tin mất Giấy chứng nhận trên phương tiện thông tin đại chúng ở địa phương (trừ trường hợp mất giấy do thiên tai, hỏa hoạn) đối với tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài; trường hợp hộ gia đình và cá nhân thì chỉ cần có giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân cấp xã;

2. Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền ký quyết định hủy Giấy chứng nhận bị mất, đồng thời cấp lại Giấy chứng nhận mới; trao Giấy chứng nhận cho người đề nghị cấp lại Giấy chứng nhận.

Điều 25. Đính chính và thu hồi đối với loại Giấy chứng nhận đã cấp

1. Khi phát hiện nội dung ghi trên Giấy chứng nhận đã cấp có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh cấp, Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp.

2. Thu hồi Giấy chứng nhận đã cấp trái pháp luật thực hiện như sau:

a) Trường hợp Giấy chứng nhận đã cấp mà có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp;

b) Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra. Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp;

c) Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại điểm b khoản này.

3. Việc thu hồi Giấy chứng nhận đã cấp đối với của trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP và khoản 2 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Tòa án nhân dân đã có hiệu lực thi hành.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 26. Trách nhiệm thực hiện

1. Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn việc xác nhận thay đổi trong quá trình thực hiện các quyền, các biến động của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, việc chứng nhận quyền sở hữu cây lâu năm và các nội dung khác để thi hành Nghị định này.

2. Bộ Xây dựng, Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm chỉ đạo cơ quan quản lý nhà ở, công trình xây dựng; cơ quan quản lý nông nghiệp phối hợp với cơ quan tài nguyên và môi trường trong quá trình thực hiện việc cấp Giấy chứng nhận.

3. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn về loại cây lâu năm được chứng nhận quyền sở hữu.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa cơ quan tài nguyên và môi trường với cơ quan xây dựng, nông nghiệp và phát triển nông thôn, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc cấp Giấy chứng nhận và quản lý hồ sơ; thực hiện cải cách hành chính bảo đảm đơn giản, thuận tiện, công khai, minh bạch và theo cơ chế “một cửa liên thông”; chỉ đạo đẩy nhanh tiến độ cấp Giấy chứng nhận.

b) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng ở địa phương để đáp ứng yêu cầu công chứng hợp đồng, giao dịch về quyền sử dụng đất, quyển sở hữu nhà ở và tài sản khác gắn liền với đất; xem xét, quyết định chuyển giao việc chứng thực các hợp đồng, giao dịch mà Ủy ban nhân dân cấp huyện, cấp xã đang thực hiện sang tổ chức hành nghề công chứng ở địa bàn cấp huyện mà tổ chức hành nghề công chứng đáp ứng được yêu cầu công chứng; đối với những nơi chưa có quyết định chuyển giao của Ủy ban nhân dân cấp tỉnh thì người tham gia hợp đồng, giao dịch có quyền lựa chọn công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

5. Phòng Tài nguyên và Môi trường có trách nhiệm thực hiện các công việc của Văn phòng đăng ký quyền sử dụng đất theo quy định của Nghị định này đối với các địa phương chưa thành lập Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Điều 27. Bảo đảm các điều kiện để cấp Giấy chứng nhận

1. Ủy ban nhân dân cấp tỉnh chỉ đạo việc đo đạc lập bản đồ địa chính gắn với việc lập hồ sơ địa chính và cấp Giấy chứng nhận; tăng cường năng lực, trang thiết bị, củng cố tổ chức, thành lập Văn phòng đăng ký quyền sử dụng đất cấp huyện, bố trí đủ kinh phí bảo đảm yêu cầu cấp Giấy chứng nhận, chỉnh lý biến động hồ sơ địa chính.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường bố trí kinh phí để thực hiện việc cấp đổi đối với Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp trước ngày Nghị định này có hiệu lực thi hành.

Điều 28. Lệ phí cấp Giấy chứng nhận

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí cấp Giấy chứng nhận theo quy định của pháp luật về phí và lệ phí.

2. Miễn nộp lệ phí cấp Giấy chứng nhận đối với trường hợp đã được cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định này có hiệu lực thi hành mà có nhu cầu cấp đổi Giấy chứng nhận.

Điều 29. Hiệu lực thi hành.

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 12 năm 2009.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở và Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày Nghị định này có hiệu lực thi hành vẫn có giá trị pháp lý và được cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi có yêu cầu.

Trường hợp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Giấy chứng nhận quyền sở hữu nhà ở và Giấy chứng nhận quyền sở hữu công trình xây dựng đã nộp trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được cấp Giấy chứng nhận thì cơ quan tiếp nhận, xử lý hồ sơ chuyển giao hồ sơ cho cơ quan tài nguyên và môi trường để thực hiện việc cấp Giấy chứng nhận theo quy định của Nghị định này.

3. Bãi bỏ Điều 41; khoản 1 Điều 42; các Điều 43, 44, 56, 57, 116, 135, 136, 137, 143, 144, 148, 149, 150, 151, 152, 155, 156, 157 và Điều 158 của Nghị định số 181/2004/NĐ-CP.

Bãi bỏ quy định về nộp hồ sơ và trả kết quả đối với thủ tục cấp, cấp đổi, cấp lại Giấy chứng nhận quyền sử dụng đất và thủ tục thực hiện các quyền của người sử dụng đất quy định tại Điều 122 của Nghị định số 181/2004/NĐ-CP.

4. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 5, 46, 47, 48, 49, 51, 51, 53, 54, 55, 63, 76, 79, 83, 84, 91, 92, 97, 99, 122, 123, 124, 128, 138, 139, 140, điểm e khoản 1 Điều 147 và Điều 159 của Nghị định số 181/2004/NĐ-CP.

5. Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” sau cụm từ “Giấy chứng nhận quyền sử dụng đất” tại các Điều 6, 38, 64, 65, 111, 113, khoản 1 Điều 117; các Điều 118, 129, 131, 134, 142; điểm a khoản 1, điểm a và điểm c khoản 2 Điều 147; các Điều 153, 154, 160, 161, 162 của Nghị định số 181/2004/NĐ-CP.

6. Bãi bỏ Điều 8, các khoản 1 và 2 Điều 10, Điều 21 của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP).

Thay cụm từ “Giấy chứng nhận” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại khoản 1 Điều 5; Điều 7, Điều 9; khoản 3 Điều 10; khoản 2 Điều 11; các Điều 13, 14, 15, 16, 17, 18; các điểm d và đ khoản 2 Điều 19; Điều 20 của Nghị định số 84/2007/NĐ-CP.

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào sau cụm từ “Giấy chứng nhận” tại Điều 3; khoản 1 Điều 11; Điều 12; điểm b khoản 1 Điều 19; các Điều 26, 31, 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP.

7. Bãi bỏ Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng.

8. Bãi bỏ các Điều 42, 43, 44, 45, 46, 47, 48, 49, 51 và khoản 4 Điều 66 của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi là Nghị định số 90/2006/NĐ-CP); bãi bỏ mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở và mẫu Giấy chứng nhận quyền sở hữu nhà ở ban hành theo Nghị định số 90/2006/NĐ-CP.

9. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 16, 50, 58, 59, 65 và khoản 2 Điều 66 của Nghị định số 90/2006/NĐ-CP.

Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại Điều 17 của Nghị định số 90/2006/NĐ-CP.

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào trước cụm từ “Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở” tại khoản 2 Điều 68 của Nghị định số 90/2006/NĐ-CP.

10. Bãi bỏ nội dung về cấp Giấy chứng nhận quyền sở hữu công trình xây dựng quy định tại điểm d khoản 2 Điều 37 của Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế.

11. Bãi bỏ Điều 8 và Điều 9 của Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số Điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam.

12. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 1, 2, 3, 8, 11; khoản 5 Điều 12 và Điều 13 của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi là Nghị định số 198/2004/NĐ-CP).

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào sau cụm từ “Giấy chứng nhận quyền sử dụng đất” tại Điều 4 của Nghị định số 198/2004/NĐ-CP.

13. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại Điều 11 và Điều 46 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP).

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào trước cụm từ “Giấy chứng nhận quyền sử dụng đất” tại Điều 8 của Nghị định số 197/2004/NĐ-CP.

14. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2010 - 83 dang ky gd dam bao

CHÍNH PHỦ
--------------

Số: 83/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

Hà Nội, ngày 23 tháng 07 năm 2010

NGHỊ ĐỊNH

VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

-----------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Bộ luật Hàng hải ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Bảo vệ và Phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định trình tự, thủ tục đăng ký và cung cấp thông tin về giao dịch bảo đảm bằng tài sản (sau đây gọi chung là đăng ký giao dịch bảo đảm); tổ chức, nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm và quản lý nhà nước về đăng ký giao dịch bảo đảm.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký giao dịch bảo đảm là việc cơ quan đăng ký giao dịch bảo đảm ghi vào Sổ đăng ký giao dịch bảo đảm hoặc nhập vào Cơ sở dữ liệu về giao dịch bảo đảm việc bên bảo đảm dùng tài sản để bảo đảm thực hiện nghĩa vụ dân sự đối với bên nhận bảo đảm.

2. Sổ đăng ký giao dịch bảo đảm là sổ chuyên dùng để đăng ký giao dịch bảo đảm hoặc sổ có một phần dành để đăng ký giao dịch bảo đảm.

3. Cơ sở dữ liệu về giao dịch bảo đảm là tập hợp các thông tin về giao dịch bảo đảm đã đăng ký được lưu giữ tại cơ quan đăng ký.

4. Hồ sơ đăng ký bao gồm đơn yêu cầu đăng ký hoặc đơn yêu cầu đăng ký và các giấy tờ khác theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

5. Hồ sơ đăng ký hợp lệ là hồ sơ có đủ các giấy tờ theo quy định của pháp luật hoặc có đơn yêu cầu đăng ký hợp lệ.

6. Đơn yêu cầu đăng ký hợp lệ là đơn có đủ các nội dung thuộc diện bắt buộc phải kê khai theo mẫu.

7. Tài sản gắn liền với đất bao gồm nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, vườn cây lâu năm.

8. Giấy tờ xác định tư cách pháp lý của người yêu cầu đăng ký là văn bản của cơ quan nhà nước có thẩm quyền cấp cho cá nhân, tổ chức, gồm: chứng minh nhân dân, hộ chiếu, thẻ thường trú, văn bản cấp mã số thuế, giấy chứng nhận đăng ký kinh doanh, quyết định thành lập, giấy phép đầu tư, giấy chứng nhận nhận đầu tư hoặc giấy tờ khác cấp cho tổ chức nước ngoài theo quy định của pháp luật nước đó.

Điều 3. Đối tượng đăng ký

1. Các giao dịch bảo đảm sau đây phải đăng ký:

a) Thế chấp quyền sử dụng đất;

b) Thế chấp rừng sản xuất là rừng trồng;

c) Cầm cố tàu bay, thế chấp tàu bay;

d) Thế chấp tàu biển;

đ) Các trường hợp khác, nếu pháp luật có quy định.

2. Các giao dịch bảo đảm bằng tài sản không thuộc các trường hợp quy định tại khoản 1 Điều này được đăng ký khi cá nhân, tổ chức có yêu cầu.

Điều 4. Nguyên tắc đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Việc thế chấp quyền sử dụng đất, tài sản gắn liền với đất, cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký, các giấy tờ trong hồ sơ đăng ký và thông tin được lưu giữ tại cơ quan đăng ký.

Giao dịch bảo đảm bằng tài sản khác được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký. Nội dung kê khai trong đơn yêu cầu đăng ký phải phù hợp với thỏa thuận của các bên tham gia giao dịch bảo đảm.

2. Cơ quan đăng ký giao dịch bảo đảm thực hiện việc đăng ký theo đúng thứ tự nộp hồ sơ yêu cầu đăng ký.

3. Thông tin lưu trữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được công khai cho cá nhân, tổ chức có yêu cầu tìm hiểu.

Điều 5. Người yêu cầu đăng ký, nghĩa vụ và trách nhiệm của người yêu cầu đăng ký

1. Người yêu cầu đăng ký là bên bảo đảm, bên nhận bảo đảm hoặc Tổ trưởng tổ quản lý, thanh lý tài sản của bên nhận bảo đảm là doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản hoặc người được một trong các chủ thể này ủy quyền. Trong trường hợp thay đổi bên bảo đảm, bên nhận bảo đảm, thì bên bảo đảm mới, bên nhận bảo đảm mới cũng có thể là người yêu cầu đăng ký thay đổi đó.

2. Người yêu cầu đăng ký phải kê khai chính xác, đúng sự thật, phù hợp với nội dung của giao dịch bảo đảm đã giao kết và kê khai đầy đủ các mục thuộc diện phải kê khai trong đơn yêu cầu đăng ký; lập hồ sơ đăng ký đầy đủ và không được giả mạo giấy tờ.

3. Trong trường hợp đơn yêu cầu đăng ký có nội dung không đúng sự thật, không phù hợp với nội dung của giao dịch bảo đảm đã giao kết, hồ sơ đăng ký có giấy tờ giả mạo mà gây thiệt hại thì người yêu cầu đăng ký phải bồi thường cho người bị thiệt hại; tùy theo mức độ vi phạm có thể bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 6. Thời hạn có hiệu lực của đăng ký giao dịch bảo đảm

Việc đăng ký giao dịch bảo đảm có hiệu lực kể từ thời điểm đăng ký theo quy định tại Điều 7 của Nghị định này đến thời điểm xóa đăng ký theo đơn của người yêu cầu xóa đăng ký.

Điều 7. Thời điểm đăng ký giao dịch bảo đảm

1. Thời điểm đăng ký giao dịch bảo đảm được xác định như sau:

a) Trong trường hợp tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký hợp lệ;

b) Trong trường hợp tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm là thời điểm thông tin về giao dịch bảo đảm được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trong trường hợp tài sản bảo đảm là các tài sản khác không thuộc các trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì thời điểm đăng ký giao dịch bảo đảm là thời điểm nội dung của đơn yêu cầu đăng ký được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

2. Thời điểm đăng ký giao dịch bảo đảm trong các trường hợp dưới đây được xác định như sau:

a) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký thay đổi hợp lệ;

b) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trường hợp đăng ký thay đổi do sai sót về kê khai tài sản bảo đảm hoặc tên của bên bảo đảm, số giấy tờ xác định tư cách pháp lý của bên bảo đảm và thuộc thẩm quyền đăng ký của Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thì thời điểm đăng ký được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

Điều 8. Lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm và phí sử dụng dịch vụ khách hàng thường xuyên

1. Người yêu cầu đăng ký giao dịch bảo đảm phải nộp lệ phí đăng ký.

2. Người yêu cầu cung cấp thông tin về giao dịch bảo đảm phải nộp phí cung cấp thông tin; khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm phải nộp phí sử dụng dịch vụ khách hàng thường xuyên.

3. Bộ Tài chính phối hợp với Bộ Tư pháp hướng dẫn về mức lệ phí, phí và các trường hợp miễn, giảm lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm.

Điều 9. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm

1. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm là hệ thống dữ liệu tập trung thông tin về giao dịch bảo đảm trong phạm vi cả nước.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ Tài chính xây dựng Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 10. Đơn yêu cầu đăng ký giao dịch bảo đảm

Đơn yêu cầu đăng ký giao dịch bảo đảm phải được kê khai theo đúng mẫu do cơ quan nhà nước có thẩm quyền ban hành.

Điều 11. Từ chối đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm từ chối đăng ký khi có một trong các căn cứ sau đây:

a) Không thuộc thẩm quyền đăng ký;

b) Hồ sơ đăng ký không hợp lệ;

c) Người yêu cầu đăng ký không nộp lệ phí đăng ký hoặc không thanh toán lệ phí đúng thời hạn;

d) Yêu cầu đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót trong trường hợp đã xóa đăng ký giao dịch bảo đảm;

đ) Khi phát hiện thông tin trong hồ sơ đăng ký không phù hợp với thông tin được lưu trữ tại cơ quan đăng ký;

e) Khi phát hiện thông tin trong hồ sơ đăng ký giao dịch bảo đảm bằng tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất không đúng sự thật hoặc có giấy tờ giả mạo.

2. Trong trường hợp từ chối đăng ký thì cơ quan đăng ký phải lập thành văn bản gửi cho người yêu cầu đăng ký, trong đó nêu rõ lý do từ chối và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định của pháp luật.

3. Quy định tại điểm a khoản 1 và khoản 2 Điều này không áp dụng đối với các trường hợp đăng ký giao dịch bảo đảm trực tuyến tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp.

Điều 12. Các trường hợp đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký.

Người yêu cầu đăng ký nộp hồ sơ đăng ký thay đổi khi có một trong các căn cứ sau đây:

1. Rút bớt, bổ sung hoặc thay thế bên bảo đảm, bên nhận bảo đảm; thay đổi tên của bên bảo đảm, bên nhận bảo đảm;

2. Rút bớt tài sản bảo đảm;

3. Bổ sung tài sản bảo đảm mà không ký kết hợp đồng bảo đảm mới;

4. Tài sản bảo đảm là tài sản hình thành trong tương lai đã hình thành, trừ trường hợp tài sản bảo đảm hình thành trong tương lai là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản bảo đảm hình thành trong tương lai là phương tiện giao thông cơ giới đã ghi số khung khi đăng ký giao dịch bảo đảm;

5. Yêu cầu sửa chữa sai sót nội dung đã kê khai trong đơn yêu cầu đăng ký;

6. Thay đổi nội dung khác đã đăng ký.

Điều 13. Các trường hợp xóa đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký nộp hồ sơ xóa đăng ký khi có một trong các căn cứ sau đây:

a) Chấm dứt nghĩa vụ được bảo đảm;

b) Hủy bỏ hoặc thay thế giao dịch bảo đảm đã đăng ký bằng giao dịch bảo đảm khác;

c) Thay thế toàn bộ tài sản bảo đảm bằng tài sản khác;

d) Xử lý xong toàn bộ tài sản bảo đảm;

đ) Tài sản bảo đảm bị tiêu hủy; tài sản gắn liền với đất là tài sản bảo đảm bị phá dỡ, bị tịch thu theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Có bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật về việc hủy bỏ giao dịch bảo đảm, tuyên bố giao dịch bảo đảm vô hiệu, đơn phương chấm dứt giao dịch bảo đảm hoặc tuyên bố chấm dứt giao dịch bảo đảm trong các trường hợp khác theo quy định của pháp luật;

g) Theo thỏa thuận của các bên.

2. Trong trường hợp một tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ thì khi yêu cầu đăng ký giao dịch bảo đảm tiếp theo, người yêu cầu đăng ký không phải xóa đăng ký đối với giao dịch bảo đảm đã đăng ký trước đó.

Điều 14. Sửa chữa sai sót về đăng ký giao dịch bảo đảm do lỗi của người thực hiện đăng ký

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm sửa chữa sai sót về đăng ký giao dịch bảo đảm ngay khi phát hiện có sai sót do lỗi của người thực hiện đăng ký và thông báo về việc sửa chữa sai sót đó cho người yêu cầu đăng ký.

2. Trong trường hợp phát hiện có sai sót do lỗi của người thực hiện đăng ký thì người yêu cầu đăng ký gửi đơn yêu cầu sửa chữa sai sót đến cơ quan đã thực hiện đăng ký giao dịch bảo đảm đó.

Sau khi nhận đơn yêu cầu sửa chữa sai sót, cơ quan đăng ký giao dịch bảo đảm thực hiện việc sửa chữa sai sót trong Sổ đăng ký giao dịch bảo đảm, trong Cơ sở dữ liệu về giao dịch bảo đảm, trong văn bản chứng nhận đăng ký giao dịch bảo đảm và gửi kết quả cho người yêu cầu đăng ký hoặc thông báo bằng văn bản cho người yêu cầu sửa chữa sai sót trong trường hợp không phải sai sót do lỗi của người thực hiện đăng ký.

Điều 15. Cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký và các bên liên quan đến giao dịch bảo đảm đã đăng ký có quyền yêu cầu cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm.

2. Việc yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm được thực hiện theo một trong các phương thức quy định tại Điều 16 của Nghị định này.

3. Trong thời hạn 01 ngày làm việc, kể từ ngày nhận được yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm, cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản đó cho cá nhân, tổ chức có yêu cầu.

Chương 2.

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

MỤC 1. QUY ĐỊNH CHUNG VỀ TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 16. Phương thức nộp hồ sơ đăng ký giao dịch bảo đảm

Hồ sơ đăng ký giao dịch bảo đảm được nộp theo một trong các phương thức sau đây:

1. Nộp trực tiếp tại trụ sở của cơ quan đăng ký;

2. Gửi qua đường bưu điện;

3. Gửi qua fax hoặc gửi qua thư điện tử đối với đăng ký giao dịch bảo đảm bằng động sản tại các Trung tâm Đăng ký giao dịch, tài sản với điều kiện người yêu cầu đăng ký đã đăng ký khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

4. Gửi qua hệ thống đăng ký trực tuyến.

Điều 17. Tiếp nhận hồ sơ đăng ký giao dịch bảo đảm

1. Khi tiếp nhận hồ sơ đăng ký hợp lệ, người thực hiện đăng ký ghi thời điểm nhận hồ sơ đăng ký (giờ, phút, ngày, tháng, năm) vào Đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký theo đúng thứ tự tiếp nhận hồ sơ.

2. Trường hợp hồ sơ đăng ký được nộp trực tiếp thì người thực hiện đăng ký cấp cho người yêu cầu đăng ký phiếu hẹn trả kết quả đăng ký, trừ trường hợp giải quyết ngay sau khi nhận hồ sơ đăng ký.

Điều 18. Thời hạn giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm trong ngày nhận hồ sơ đăng ký hợp lệ; nếu nhận hồ sơ sau 15 giờ, thì hoàn thành việc đăng ký ngay trong ngày làm việc tiếp theo; trong trường hợp phải kéo dài thời gian giải quyết hồ sơ đăng ký thì cũng không quá 03 ngày làm việc.

2. Thời hạn quy định tại khoản 1 Điều này được tính từ ngày cơ quan đăng ký nhận được hồ sơ đăng ký hợp lệ.

Điều 19. Trả kết quả đăng ký giao dịch bảo đảm

Kết quả đăng ký giao dịch bảo đảm được cơ quan đăng ký giao dịch bảo đảm trả cho người yêu cầu đăng ký theo một trong các phương thức sau:

1. Trực tiếp tại cơ quan đăng ký giao dịch bảo đảm;

2. Gửi qua đường bưu điện;

3. Phương thức khác do cơ quan đăng ký giao dịch bảo đảm và người yêu cầu đăng ký thỏa thuận.

MỤC 2. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ CẦM CỐ TÀU BAY, THẾ CHẤP TÀU BAY

Điều 20. Hồ sơ, thủ tục đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Hợp đồng cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối đăng ký quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Điều 21. Hồ sơ, thủ tục đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Hợp đồng sửa đổi, bổ sung hợp đồng cầm cố tàu bay, thế chấp tàu bay hoặc văn bản chứng minh nội dung thay đổi.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam thu hồi Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp, ghi nội dung đăng ký thay đổi vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Trong trường hợp thay thế tàu bay thì người yêu cầu đăng ký phải thực hiện xóa đăng ký giao dịch bảo đảm bằng tàu bay và thực hiện thủ tục đăng ký lại như đăng ký lần đầu.

Điều 22. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

b) Văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp.

2. Đối với cầm cố tàu bay, thế chấp tàu bay đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản bảo đảm, bên nhận bảo đảm đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản bảo đảm đến tất cả các bên nhận bảo đảm khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm với Cục Hàng không Việt Nam.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung thông báo đó vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Cục Hàng không Việt Nam thông báo việc cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho bên bảo đảm và bên nhận bảo đảm khác theo địa chỉ ghi trong Sổ đăng bạ tàu bay Việt Nam.

Điều 23. Hồ sơ, thủ tục xóa đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ xóa đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu xóa đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Văn bản đồng ý xóa đăng ký cầm cố tàu bay, thế chấp tàu bay của bên nhận cầm cố tàu bay, bên nhận thế chấp tàu bay, trong trường hợp người yêu cầu xóa đăng ký là bên cầm cố, bên thế chấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi việc xóa đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận xóa đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu xóa đăng ký.

MỤC 3. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THẾ CHẤP TÀU BIỂN

Điều 24. Hồ sơ, thủ tục đăng ký thế chấp tàu biển

1. Hồ sơ đăng ký thế chấp tàu biển gồm có:

a) Đơn yêu cầu đăng ký thế chấp tàu biển;

b) Hợp đồng thế chấp tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 25. Hồ sơ, thủ tục đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng thế chấp tàu biển hoặc văn bản chứng minh nội dung thay đổi;

c) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký thay đổi vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 26. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

b) Văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp.

2. Đối với giao dịch bảo đảm bằng tàu biển đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản thế chấp, người nhận thế chấp đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản thế chấp đến tất cả các bên nhận thế chấp khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản thế chấp với Chi cục hàng hải hoặc Cảng vụ hàng hải, nơi đã đăng ký thế chấp tàu biển đó.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung thông báo đó vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển cho người yêu cầu đăng ký.

Điều 27. Hồ sơ, thủ tục xóa đăng ký thế chấp tàu biển

1. Hồ sơ xóa đăng ký thế chấp tàu biển gồm có:

a) Đơn đề nghị xóa đăng ký thế chấp tàu biển;

b) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

c) Văn bản đồng ý xóa đăng ký thế chấp tàu biển của bên nhận thế chấp tàu biển, trong trường hợp người yêu cầu xóa đăng ký là bên thế chấp.

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung xóa đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận xóa đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu xóa đăng ký.

MỤC 4. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

Điều 28. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm hoặc hợp đồng bảo đảm có công chứng hoặc chứng thực theo quy định của pháp luật;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc các Giấy chứng nhận đã cấp qua các thời kỳ;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc đăng ký vào Đơn yêu cầu đăng ký giao dịch bảo đảm;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 29. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng bảo đảm đã ký hoặc văn bản khác chứng minh nội dung thay đổi;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận đã cấp qua các thời kỳ trong trường hợp đăng ký thay đổi nội dung đã được ghi nhận trên Giấy chứng nhận đó;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Chỉnh lý nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều 28 của Nghị định này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận nội dung đăng ký thay đổi vào Đơn yêu cầu đăng ký thay đổi;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 30. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Sổ địa chính và Sổ theo dõi biến động đất đai;

b) Chứng nhận vào Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Thông báo bằng văn bản về việc xử lý tài sản bảo đảm cho các bên cùng nhận thế chấp đã đăng ký trong trường hợp quyền sử dụng đất, tài sản gắn liền với đất được dùng để bảo đảm thực hiện nhiều nghĩa vụ;

d) Lưu giữ một (01) bản Đơn yêu cầu đăng ký và trả kết quả cho người yêu cầu đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

Điều 31. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn đề nghị xóa đăng ký giao dịch bảo đảm;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận được cấp qua các thời kỳ;

c) Văn bản đồng ý xóa đăng ký giao dịch bảo đảm của người nhận bảo đảm, trong trường hợp người yêu cầu xóa đăng ký là bên bảo đảm;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau đây:

a) Xóa đăng ký trên Giấy chứng nhận và xóa đăng ký trong Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc xóa đăng ký giao dịch bảo đảm vào Đơn yêu cầu xóa đăng ký;

c) Trả kết quả cho người yêu cầu xóa đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

MỤC 5. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG ĐỘNG SẢN, TRỪ TÀU BAY, TÀU BIỂN

Điều 32. Kê khai đơn yêu cầu đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Thông tin về bên bảo đảm được kê khai như sau:

a) Họ và tên của cá nhân, tên của tổ chức; tên của tổ chức được thành lập, hoạt động theo pháp luật nước ngoài mà tên này đã được đăng ký tại cơ quan nước ngoài có thẩm quyền;

b) Số chứng minh nhân dân đối với cá nhân là công dân Việt Nam; số hộ chiếu đối với cá nhân là người nước ngoài; số thẻ thường trú đối với cá nhân là người không quốc tịch cư trú tại Việt Nam;

c) Mã số thuế đối với tổ chức được thành lập theo pháp luật Việt Nam có đăng ký kinh doanh. Nếu tổ chức không có đăng ký kinh doanh thì kê khai tên đã đăng ký tại cơ quan nhà nước có thẩm quyền.

2. Thông tin về bên nhận bảo đảm được kê khai như sau:

a) Tên, địa chỉ của bên nhận bảo đảm;

b) Mã số khách hàng thường xuyên của bên nhận bảo đảm, nếu có.

3. Việc kê khai thông tin về tài sản bảo đảm được thực hiện theo quy định tại Điều 33 của Nghị định này.

Điều 33. Mô tả tài sản bảo đảm

1. Người yêu cầu đăng ký có thể mô tả cụ thể hoặc mô tả chung về tài sản. Việc mô tả chung về tài sản không ảnh hưởng đến giá trị pháp lý của đăng ký giao dịch bảo đảm, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới đường bộ và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản hình thành trong tương lai thì người yêu cầu đăng ký mô tả chính xác số khung của phương tiện giao thông cơ giới đó.

Điều 34. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm trong trường hợp đơn yêu cầu đăng ký chỉ có chữ ký, con dấu của một trong các bên tham gia giao dịch bảo đảm;

c) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền, trừ các trường hợp sau đây:

Pháp nhân ủy quyền cho chi nhánh, văn phòng đại diện, văn phòng điều hành của pháp nhân đó yêu cầu đăng ký;

Bên bảo đảm hoặc bên nhận bảo đảm bao gồm nhiều cá nhân, tổ chức ủy quyền cho một cá nhân hoặc một tổ chức trong số đó yêu cầu đăng ký;

Người yêu cầu đăng ký là khách hàng thường xuyên của Cục Đăng ký quốc gia giao dịch bảo đảm.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 35. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định và nhập thông tin về việc đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

3. Trong trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh, thì người yêu cầu đăng ký chỉ cần nộp hồ sơ đăng ký lần đầu và không phải đăng ký thay đổi khi thay thế tài sản bảo đảm là hàng hóa cùng loại.

Điều 36. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu đăng ký có chứng nhận việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; thông báo về việc xử lý tài sản bảo đảm của bên bảo đảm cho các bên cùng nhận bảo đảm bằng tài sản của bên bảo đảm theo địa chỉ được lưu giữ trong Hệ thống dữ liệu.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 37. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu xóa đăng ký giao dịch bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu xóa đăng ký là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc xóa đăng ký giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu xóa đăng ký có chứng nhận về việc xóa đăng ký giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối xóa đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

MỤC 6. QUY ĐỊNH VỀ ĐĂNG KÝ TRỰC TUYẾN GIAO DỊCH BẢO ĐẢM

Điều 38. Yêu cầu đăng ký trực tuyến giao dịch bảo đảm

1. Cá nhân, tổ chức có quyền đăng ký giao dịch bảo đảm thông qua hệ thống đăng ký trực tuyến.

2. Đơn yêu cầu đăng ký trực tuyến là thông điệp dữ liệu điện tử và có đầy đủ các nội dung thuộc diện phải kê khai theo mẫu.

Đơn yêu cầu đăng ký trực tuyến có giá trị pháp lý như đơn giấy.

3. Việc đăng ký giao dịch bảo đảm qua hệ thống đăng ký trực tuyến không có giá trị pháp lý trong các trường hợp sau đây:

a) Đăng ký không đúng thẩm quyền của cơ quan đăng ký giao dịch bảo đảm quy định tại khoản 4 Điều 47 của Nghị định này;

b) Nội dung đăng ký vi phạm điều cấm của pháp luật hoặc trái đạo đức xã hội.

Điều 39. Tài khoản đăng ký trực tuyến giao dịch bảo đảm

1. Tài khoản đăng ký trực tuyến được dùng để truy cập vào hệ thống đăng ký trực tuyến.

2. Cơ quan quản lý hệ thống đăng ký trực tuyến có trách nhiệm cấp tài khoản đăng ký trực tuyến cho cá nhân, tổ chức, nếu có yêu cầu.

3. Cá nhân, tổ chức có tài khoản đăng ký trực tuyến phải bảo vệ và chịu trách nhiệm về việc sử dụng tài khoản của mình.

Điều 40. Hoạt động của hệ thống đăng ký trực tuyến giao dịch bảo đảm

1. Hệ thống đăng ký trực tuyến phải được vận hành liên tục, an toàn, chính xác.

2. Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Bộ Tư pháp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn trình tự, thủ tục đăng ký giao dịch bảo đảm qua hệ thống trực tuyến đối với tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất, các tài sản khác.

Chương 3.

CUNG CẤP THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM

Điều 41. Quyền tìm hiểu thông tin về giao dịch bảo đảm của các tổ chức, cá nhân

Mọi tổ chức, cá nhân đều có quyền tìm hiểu thông tin về giao dịch bảo đảm được lưu giữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 42. Các hình thức yêu cầu cung cấp thông tin về giao dịch bảo đảm

1. Người tìm hiểu thông tin về giao dịch bảo đảm nộp đơn yêu cầu đến cơ quan có thẩm quyền cung cấp thông tin về giao dịch bảo đảm theo một trong các hình thức sau đây:

a) Trực tiếp nộp đơn hoặc ủy quyền cho người khác nộp đơn yêu cầu cơ quan đăng ký cung cấp thông tin;

b) Gửi đơn yêu cầu cung cấp thông tin qua đường bưu điện;

c) Gửi đơn yêu cầu cung cấp thông tin qua hệ thống trực tuyến;

d) Gửi đơn yêu cầu cung cấp thông tin qua fax hoặc gửi qua thư điện tử.

2. Người tìm hiểu thông tin về giao dịch bảo đảm tự tra cứu thông tin trong hệ thống đăng ký trực tuyến của cơ quan đăng ký giao dịch bảo đảm.

Điều 43. Từ chối cung cấp thông tin về giao dịch bảo đảm

1. Các trường hợp từ chối cung cấp thông tin về giao dịch bảo đảm:

a) Yêu cầu cung cấp thông tin tại cơ quan không có thẩm quyền cung cấp thông tin;

b) Đơn yêu cầu cung cấp thông tin không hợp lệ;

c) Người yêu cầu cung cấp thông tin không nộp phí cung cấp thông tin.

2. Trong trường hợp từ chối cung cấp thông tin thì cơ quan nhận được đơn yêu cầu cung cấp thông tin phải lập thành văn bản gửi cho người yêu cầu cung cấp thông tin, trong đó nêu rõ lý do từ chối và hướng dẫn thực hiện theo đúng quy định của pháp luật.

Quy định này không áp dụng trong trường hợp tra cứu thông tin trong hệ thống đăng ký giao dịch bảo đảm trực tuyến.

Điều 44. Thời hạn giải quyết đơn yêu cầu cung cấp thông tin về giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm cung cấp thông tin về giao dịch bảo đảm ngay trong ngày nhận đơn yêu cầu cung cấp thông tin hợp lệ. Trong trường hợp phải kéo dài thời gian giải quyết đơn yêu cầu cung cấp thông tin thì cũng không quá 03 ngày làm việc.

Chương 4.

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

VÀ CƠ QUAN ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 45. Nội dung quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Xây dựng, chỉ đạo thực hiện chiến lược, chính sách phát triển hệ thống đăng ký giao dịch bảo đảm trong phạm vi cả nước.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm.

3. Tổ chức và quản lý hoạt động đăng ký giao dịch bảo đảm; xây dựng và quản lý các cơ quan đăng ký giao dịch bảo đảm; hướng dẫn, đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về đăng ký giao dịch bảo đảm.

4. Xây dựng và quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

5. Thống kê đăng ký giao dịch bảo đảm, tổng hợp và báo cáo cơ quan có thẩm quyền.

6. Tuyên truyền, phổ biến pháp luật về đăng ký giao dịch bảo đảm.

7. Hợp tác quốc tế về đăng ký giao dịch bảo đảm.

8. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về đăng ký giao dịch bảo đảm.

Điều 46. Nhiệm vụ, quyền hạn của các cơ quan trong quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Chính phủ thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm, có nhiệm vụ, quyền hạn sau đây:

a) Trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm;

b) Chỉ đạo và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm; tổ chức phổ biến, giáo dục pháp luật về đăng ký giao dịch bảo đảm;

c) Chủ trì, phối hợp với các Bộ có liên quan tổ chức đào tạo, cấp chứng chỉ tốt nghiệp cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

d) Hướng dẫn, chỉ đạo, bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

đ) Quản lý các Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

e) Chủ trì, phối hợp với các Bộ có liên quan ban hành, quản lý và hướng dẫn việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm;

g) Thống kê đăng ký giao dịch bảo đảm, tổng hợp và định kỳ hàng năm báo cáo Chính phủ về công tác đăng ký giao dịch bảo đảm trong phạm vi cả nước;

h) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết theo thẩm quyền các khiếu nại, tố cáo trong việc thực hiện pháp luật về đăng ký giao dịch bảo đảm;

i) Hợp tác quốc tế về đăng ký giao dịch bảo đảm theo thẩm quyền.

3. Bộ Giao thông vận tải trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

b) Chủ trì, phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu về cầm cố, thế chấp tàu bay, thế chấp tàu biển;

d) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển và quản lý cơ quan đăng ký cầm cố, thế chấp tàu bay, cơ quan đăng ký thế chấp tàu biển;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

e) Giải quyết khiếu nại, tố cáo về đăng ký cầm cố, thế chấp theo thẩm quyền.

4. Bộ Tài nguyên và Môi trường trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

b) Phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu giao dịch bảo đảm theo thẩm quyền đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Thực hiện quản lý về chuyên môn, nghiệp vụ đối với Văn phòng đăng ký quyền sử dụng đất;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo và tổ chức thực hiện việc đăng ký và quản lý đăng ký giao dịch bảo đảm đối với quyền sử dụng đất; tài sản gắn liền với đất theo quy định của Nghị định này và các văn bản quy phạm pháp luật khác có liên quan;

b) Xây dựng hệ thống đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

c) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Phối hợp với Bộ Tư pháp thực hiện kiểm tra định kỳ các Văn phòng đăng ký quyền sử dụng đất tại địa phương;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

e) Giải quyết khiếu nại, tố cáo về đăng ký giao dịch bảo đảm theo thẩm quyền.

Sở Tư pháp chịu trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về đăng ký giao dịch bảo đảm tại địa phương.

Điều 47. Cơ quan đăng ký giao dịch bảo đảm và thẩm quyền đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Cục Hàng không Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về cầm cố tàu bay, thế chấp tàu bay.

2. Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về thế chấp tàu biển.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh thực hiện đăng ký, cung cấp thông tin về giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất.

4. Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thực hiện đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển và các tài sản khác không thuộc thẩm quyền đăng ký của các cơ quan quy định tại khoản 1, 2 và 3 Điều này.

Điều 48. Nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm

1. Đăng ký giao dịch bảo đảm; đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký; đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; sửa chữa sai sót về đăng ký giao dịch bảo đảm; xóa đăng ký về giao dịch bảo đảm.

2. Chứng nhận đăng ký đối với giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất và tài sản khác; cấp Giấy chứng nhận đăng ký đối với giao dịch bảo đảm bằng tàu bay, tàu biển và cấp bản sao các văn bản có chứng nhận của cơ quan đăng ký.

3. Cung cấp thông tin về giao dịch bảo đảm.

4. Từ chối đăng ký, từ chối cung cấp thông tin trong trường hợp có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

5. Thu, nộp, quản lý và sử dụng lệ phí, phí theo quy định của pháp luật.

6. Quản lý thông tin đăng ký trực tuyến theo thẩm quyền.

7. Cập nhật thông tin về giao dịch bảo đảm vào Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

8. Lưu trữ hồ sơ, tài liệu đăng ký giao dịch bảo đảm.

Điều 49. Trách nhiệm của cơ quan đăng ký giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm gây thiệt hại cho cá nhân, tổ chức thì phải bồi thường theo quy định của pháp luật trong các trường hợp sau:

1. Đăng ký không chính xác nội dung đơn yêu cầu đăng ký;

2. Đăng ký và cung cấp thông tin về giao dịch bảo đảm không đúng thời hạn, trừ trường hợp bất khả kháng;

3. Cung cấp thông tin không đúng với thông tin được lưu giữ tại cơ quan đăng ký;

4. Từ chối đăng ký, từ chối cung cấp thông tin không có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

Điều 50. Nhiệm vụ, quyền hạn và trách nhiệm của người thực hiện đăng ký giao dịch bảo đảm

Người thực hiện đăng ký giao dịch bảo đảm là viên chức hoặc công chức của cơ quan đăng ký quy định tại Điều 47 của Nghị định này, có nhiệm vụ, quyền hạn sau đây:

1. Tiếp nhận và xử lý hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hợp lệ; trình thủ trưởng cơ quan đăng ký kết quả giải quyết hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin;

2. Từ chối tiếp nhận hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin không hợp lệ hoặc không thuộc thẩm quyền của cơ quan đăng ký; hướng dẫn người yêu cầu đăng ký hoàn thiện hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hoặc gửi văn bản, tài liệu đó đến cơ quan có thẩm quyền;

3. Không được yêu cầu người yêu cầu đăng ký, người tìm hiểu thông tin nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ theo quy định của pháp luật về đăng ký giao dịch bảo đảm;

4. Ghi thời điểm tiếp nhận hồ sơ đăng ký vào đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký; ghi nội dung của đơn yêu cầu đăng ký vào Sổ đăng ký giao dịch bảo đảm hoặc Cơ sở dữ liệu về giao dịch bảo đảm theo đúng thứ tự tiếp nhận hồ sơ đăng ký hợp lệ;

5. Người thực hiện đăng ký giao dịch bảo đảm phải thực hiện đúng nhiệm vụ, quyền hạn quy định tại Điều này; nếu vi phạm mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 51. Trách nhiệm phối hợp cung cấp thông tin về tài sản bảo đảm giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản

1. Cơ quan đăng ký giao dịch bảo đảm, tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản có trách nhiệm trao đổi, cung cấp thông tin về tình trạng pháp lý của tài sản bảo đảm.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải và Bộ Công an hướng dẫn trình tự, thủ tục trao đổi, cung cấp thông tin giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2010 và thay thế Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 của Chính phủ về đăng ký giao dịch bảo đảm.

2. Bãi bỏ các quy định sau đây:

- Điểm d khoản 1 Điều 12 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

- Các khoản 1, 2, 3, 4 và khoản 6 Điều 64, Điều 153 và Điều 154 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Quy định về thời hạn người sử dụng đất được thế chấp quyền sử dụng đất tại Điều 66 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

- Quy định về đăng ký giao dịch bảo đảm bằng rừng sản xuất là rừng trồng tại Điều 36 Nghị định số 23/2006/NĐ-CP ngày 03 tháng 3 năm 2006 của Chính phủ về thi hành Luật Bảo vệ và Phát triển rừng;

- Điều 19, 20, 21, 22, quy định cung cấp thông tin về giao dịch bảo đảm tại Điều 27, quy định sửa chữa sai sót về giao dịch bảo đảm đã đăng ký tại Điều 28 của Nghị định số 70/2007/NĐ-CP ngày 20 tháng 4 năm 2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng;

- Điều 17, 18, 19, 20 và 21 Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển.

Điều 53. Điều khoản chuyển tiếp

1. Trong trường hợp có một trong các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai thì người sử dụng đất vẫn được thực hiện quyền thế chấp.

Văn phòng đăng ký quyền sử dụng đất thực hiện đồng thời thủ tục đăng ký thế chấp với thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Thời hạn cấp Giấy chứng nhận không tính vào thời hạn đăng ký thế chấp.

2. Hộ gia đình, cá nhân có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất được cấp qua các thời kỳ và cư trú tại các xã, thị trấn ở xa huyện lỵ thì được lựa chọn đăng ký thế chấp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc đăng ký thế chấp tại Ủy ban nhân dân xã, nếu Văn phòng đăng ký quyền sử dụng đất cấp huyện ủy quyền đăng ký thế chấp.

Trình tự, thủ tục đăng ký thế chấp tại xã được thực hiện theo hướng dẫn của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Hợp đồng bảo đảm bằng tài sản được ký kết trước ngày Nghị định này có hiệu lực thi hành mà chưa đăng ký, nhưng vẫn còn thời hạn thực hiện hợp đồng thì được đăng ký theo quy định của Nghị định này.

Hợp đồng bảo đảm bằng tài sản đã được đăng ký theo quy định của pháp luật trước ngày Nghị định này có hiệu lực thi hành thì không phải đăng ký lại theo quy định tại Nghị định này.

4. Các quy định về đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được áp dụng khi hệ thống đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm đi vào hoạt động.

Điều 54. Trách nhiệm thi hành

1. Bộ Tư pháp có trách nhiệm:

a) Tổ chức thi hành Nghị định này.

b) Tổ chức, hướng dẫn việc đăng ký giao dịch bảo đảm bằng tài sản không phải là quyền sử dụng đất, tài sản gắn liền với đất, tàu bay, tàu biển.

c) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải hướng dẫn việc đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất, đăng ký cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển.

d) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải, Ngân hàng Nhà nước, Bộ Tài chính và các Bộ, ngành khác có liên quan nghiên cứu, xây dựng Đề án thí điểm đăng ký tập trung các giao dịch bảo đảm, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 120 thu sd dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 29 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CPngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi là Nghị định số 198/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP như sau:

1. Bổ sung khoản 2 và khoản 5 vào Điều 4 về căn cứ tính thu tiền sử dụng đất như sau:

"2. Giá đất tính thu tiền sử dụng đất:

a) Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là giấy chứng nhận quyền sử dụng đất) đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi chuyển mục đích sử dụng tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

c) Giá đất tính thu tiền sử dụng đất tại điểm a và điểm b khoản này là giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng đất; đất được chuyển mục đích sử dụng trong hạn mức sử dụng đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

5. Trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

Bộ Tài chính hướng dẫn cụ thể việc phân bổ tiền sử dụng đất quy định tại khoản này".

2. Sửa đổi khoản 4 Điều 5 về thu tiền sử dụng đất khi Nhà nước giao đất như sau:

"4. Trường hợp người được Nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

3. Sửa đổi khoản 3 Điều 7 về thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất như sau:

"3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã ứng trước tiền bồi thường, hỗ trợ, tái định cư, kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt và đã được cơ quan có thẩm quyền xác định số được trừ vào tiền thuê đất phải nộp nhưng chưa được trừ hết, nay chuyển sang giao đất có thu tiền sử dụng đất thì tiếp tục được trừ vào tiền sử dụng đất phải nộp; mức được trừ không vượt quá tiền sử dụng đất phải nộp, số còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án.

Trường hợp người sử dụng đất đã nộp trước tiền thuê đất thì được trừ tiền thuê đất nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp".

4. Bổ sung khoản 4 và khoản 5 vào Điều 8 về thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất như sau:

"4. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất nhưng đã phân phối (cấp) trái thẩm quyền cho hộ gia đình, cá nhân là cán bộ, công nhân viên của tổ chức làm nhà ở trước ngày 15 tháng 10 năm 1993, khi được cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng 40% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định như trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ đối với diện tích trong hạn mức giao đất ở; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

5. Hộ gia đình, cá nhân đang sử dụng đất do lấn chiếm xây dựng nhà ở, nếu phù hợp với quy hoạch khu dân cư và đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất ở theo quy định của pháp luật, khi cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993, thu tiền sử dụng đất bằng 50% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích đất trong hạn mức giao đất ở mới; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích ngoài hạn mức giao đất ở.

b) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004, thu tiền sử dụng đất bằng 100% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích trong hạn mức giao đất ở mới; đối với phần diện tích ngoài hạn mức giao đất ở thu bằng 100% tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất".

5. Sửa đổi khoản 5 và bổ sung khoản 7 vào Điều 11 về nguyên tắc thực hiện miễn, giảm tiền sử dụng đất như sau:

"5. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này và Điều 1 Nghị định số 44/2008/NĐ-CPngày 09 tháng 4 năm 2008 của Chính phủ chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Trường hợp người được hưởng miễn, giảm tiền sử dụng đất theo quy định của pháp luật được cấp có thẩm quyền cho phép chuyển nhượng dự án cho người khác theo quy định của pháp luật thì người nhận chuyển nhượng cũng được miễn, giảm tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng thuộc dự án được ưu đãi về sử dụng đất; phải nộp tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng không được ưu đãi về sử dụng đất.

Trường hợp người sử dụng đất thuộc đối tượng ưu đãi về tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được ưu đãi về tiền sử dụng đất.

7. Việc miễn, giảm tiền sử dụng đất đối với các đối tượng thuộc diện chính sách, người có công với cách mạng theo quy định tại Điều 12, Điều 13 Nghị định này cũng được áp dụng trong trường hợp các đối tượng này được Nhà nước giao đất ở hoặc bán nhà ở tái định cư".

6. Sửa đổi khoản 3 và bổ sung khoản 8, khoản 9 vào Điều 12 về miễn tiền sử dụng đất như sau:

"3. Đối với đất giao để xây dựng ký túc xá sinh viên; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất để xây dựng nhà ở cho đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà ở cho công nhân lao động tại các khu doanh nghiệp, khu chế xuất, khu kinh tế; đất xây dựng nhà ở để bán (trả tiền một lần hoặc trả góp), cho thuê, cho thuê mua đối với người có thu nhập thấp tại khu vực đô thị.

8. Miễn tiền sử dụng đất trong hạn mức đất ở khi cấp giấy chứng nhận quyền sử dụng đất lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng vào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

9. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thủy điện".

7. Sửa đổi khoản 2 Điều 13 về giảm tiền sử dụng đất như sau:

"2. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số; hộ nghèo tại các địa bàn không thuộc phạm vi tại khoản 8 Điều 12 Nghị định này khi được cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đất đai quyết định giao đất; công nhận (cấp giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng đất không phải là đất ở sang đất ở. Việc xác định hộ nghèo theo quy định của Bộ Lao động-Thương binh và Xã hội".

8. Bổ sung khoản 4, khoản 5 vào Điều 15 về thời hạn tiền sử dụng đất và các khoản thu khác như sau:

"4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Điều 6, Điều 8 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà chưa có khả năng tài chính để nộp tiền sử dụng đất có nguyện vọng ghi nợ thì được ghi "nợ tiền sử dụng đất" trên giấy chứng nhận quyền sử dụng đất sau khi có đơn đề nghị kèm theo hồ sơ xin cấp giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất và được trả nợ dần khi có khả năng về tài chính trong thời hạn tối đa là 5 năm; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm trả nợ.

Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày 01 tháng 3 năm 2011 mà chưa thanh toán nợ thì nay được áp dụng quy định về thanh toán nợ tại Nghị định này; trong thời hạn tối đa là 5 năm kể từ ngày 01 tháng 3 năm 2011, người sử dụng đất được thanh toán nợ tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm trả nợ.

5. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại khoản 4 Điều này".

9. Sửa đổi khoản 1 Điều 18 về xử phạt như sau:

"1. Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất bị phạt tính trên số tiền sử dụng đất phải nộp; việc xử phạt chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành:

1. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, mức được trừ không vượt quá số tiền sử dụng đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo quy định tại Điều 15 Nghị định số69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

2. Đối với các trường hợp đã có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo pháp luật đất đai nhưng đến ngày 01 tháng 3 năm 2011 chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan có thẩm quyền thông báo và bị phạt chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật. Số tiền xác định phải nộp thêm (nếu có) được thông báo để nhà đầu tư nộp bổ sung vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, chủ đầu tư được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn lại thiếu và bị chậm nộp như đối với trường hợp quy định tại điểm a khoản 2 Điều này.

Trường hợp đã được cơ quan nhà nước có thẩm quyền thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp đủ theo số đã thông báo vào ngân sách nhà nước sau thời gian từ 5 năm trở lên thì không phải xác định lại tiền sử dụng đất phải nộp.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và người sử dụng đất chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước nhưng không xác định được nguyên nhân của việc chậm nộp tiền vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế.

Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và được trừ số tiền ứng trước về bồi thường, hỗ trợ và tái định cư theo quy định của pháp luật về bồi thường, hỗ trợ và tái định cư tại thời điểm bàn giao đất thực tế; đồng thời phải nộp thêm khoản tiền chậm nộp đối với số tiền sử dụng đất còn phải nộp ngân sách nhà nước tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu phạt chậm nộp nghĩa vụ tài chính theo quy định của pháp luật (phù hợp với từng thời kỳ).

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan chức năng vẫn thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại điểm b khoản 2 Điều này.

3. Đối với dự án nhà ở, dự án khu đô thị mới, dự án đầu tư kết cấu hạ tầng trong khu công nghiệp thì thời điểm xác định giá đất và thu, nộp tiền sử dụng đất được tiếp tục thực hiện theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ.

Điều 4. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Bãi bỏ các quy định sau:

a) Khoản 2 Điều 8 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ;

b) Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ.

Điều 5. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 121 bs ND 142.2005 thu tien thue dat

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 121/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

----------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi là Nghị định số 142/2005/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP như sau:

1. Sửa đổi Điều 1 như sau:

"Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất phần dưới mặt đất để xây dựng công trình ngầm nhằm mục đích kinh doanh theo quy hoạch được duyệt mà không sử dụng phần mặt đất.

3. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

4. Nhà nước cho thuê mặt nước".

2. Sửa đổi điểm a, điểm c khoản 2 Điều 2 như sau:

"a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư".

3. Bổ sung Điều 5a như sau:

"Điều 5a. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất một năm tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại địa phương để quyết định mức giá cụ thể cho phù hợp.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối đa không quá hai (02) lần đơn giá thuê đất theo quy định tại khoản 1 Điều này.

3. Đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối thiểu không dưới 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Trường hợp nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Trường hợp thời hạn hoạt động của dự án ghi trên Giấy chứng nhận đầu tư (Giấy phép đầu tư) khác với thời hạn thuê đất trong trường hợp trả tiền thuê đất một lần quy định tại điểm này thì thời hạn hoạt động của dự án được điều chỉnh phù hợp với thời hạn thuê đất.

5. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá, cụ thể như sau:

a) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất một lần cho cả thời hạn thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp trong trường hợp này là đơn giá trúng đấu giá nhân (x) với diện tích đất thuê nhân (x) với thời hạn thuê đất (bằng với số tiền sử dụng đất phải nộp và tương ứng như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

b) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá; đơn giá này được ổn định trong 10 năm, hết thời gian ổn định, việc điều chỉnh đơn giá thuê đất áp dụng như trường hợp nhà nước cho thuê đất trả tiền thuê đất hàng năm không theo hình thức đấu giá nhưng mức điều chỉnh của thời kỳ ổn định 10 năm tiếp theo không vượt quá 30% đơn giá thuê đất của kỳ ổn định trước.

6. Đối với công trình kiến trúc xây dựng trên mặt nước thuộc một trong các nhóm đất quy định tại Điều 13 Luật Đất đai thì áp dụng đơn giá thuê đất quy định tại khoản 1, khoản 2, khoản 3, khoản 4, khoản 5 Điều này.

7. Đơn giá thuê đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) được xác định không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh áp dụng cho phù hợp với thực tế tại địa phương".

4. Sửa đổi khoản 1 Điều 6 như sau:

"1. Căn cứ giá đất và đơn giá thuê đất quy định tại Điều 5a Nghị định này, Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất (mức tỷ lệ % giá đất theo mục đích sử dụng đất thuê) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí hạng đất".

5. Bổ sung khoản 3 Điều 7 như sau:

"3. Trường hợp người được Nhà nước cho thuê đất thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; Mức được trừ không vượt quá số tiền thuê đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

6. Sửa đổi khoản 1 Điều 8 như sau:

"1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động không quá 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định đơn giá thuê đất cho thời hạn tiếp theo.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động từ 20% trở lên so với đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định lại và trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh cho phù hợp làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của thời hạn (05 năm) tiếp theo".

7. Sửa đổi khoản 2 Điều 9 như sau:

"2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 nộp tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

a) Dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê thì được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Dự án đầu tư không thuộc quy định tại điểm a khoản 2 Điều này thì thực hiện điều chỉnh đơn giá thuê theo quy định tại Điều 5a, Điều 5, Điều 6 Nghị định này".

8. Bổ sung Điều 12a như sau:

"Điều 12a. Xác định nghĩa vụ tài chính đối với dự án đầu tư sử dụng đất có nguồn gốc do các tổ chức kinh tế đang được nhà nước cho thuê đất trả tiền thuê đất hàng năm.

1. Tổ chức kinh tế đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, nếu được cấp có thẩm quyền cho phép đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ trên đất Nhà nước đang cho thuê thì:

a) Trường hợp tổ chức kinh tế tự thực hiện dự án đầu tư thì phải chuyển từ hình thức thuê đất trả tiền thuê đất hàng năm sang giao đất có thu tiền sử dụng đất.

b) Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép liên doanh, liên kết với tổ chức kinh tế khác (hình thành pháp nhân mới) để thực hiện dự án đầu tư thì pháp nhân mới phải thực hiện theo hình thức giao đất có thu tiền sử dụng đất (trường hợp pháp nhân mới thuộc đối tượng được giao đất có thu tiền sử dụng đất); phải chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê (trường hợp pháp nhân mới thuộc đối tượng thuê đất trả tiền thuê đất một lần cho cả thời gian thuê).

2. Trường hợp cơ quan nhà nước có thẩm quyền thu hồi đất đang cho tổ chức kinh tế thuê để giao cho tổ chức kinh tế khác đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ thì phải thực hiện giao đất thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu giá cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Việc xác định thu tiền sử dụng đất, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đối với các trường hợp quy định tại khoản 1 và trường hợp giao đất, cho thuê đất không thực hiện được bằng hình thức đấu giá theo quy định tại khoản 2 Điều này được thực hiện theo quy định của Chính phủ. Giá đất tính thu tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê do Ủy ban nhân dân cấp tỉnh quyết định sát với giá đất thực tế trên thị trường trong điều kiện bình thường".

9. Sửa đổi khoản 2 Điều 13 như sau:

"2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước thì được miễn tiền thuê đất, thuê mặt nước; hết thời hạn miễn tiền thuê đất, thuê mặt nước thì được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất còn lại; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất".

10. Sửa đổi khoản 4 Điều 14 như sau:

“4. Kể từ ngày dự án hoàn thành đưa vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư, tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ".

11. Sửa đổi khoản 1, khoản 2 Điều 18 như sau:

"1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm

Số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm như sau:

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

b) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2, khoản 3 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được quy đổi ra năm, tháng và được trừ vào thời gian phải nộp tiền thuê đất nhưng mức trừ tối đa không quá thời gian phải nộp tiền thuê đất.

- Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước.

Tiền thuê đất phải nộp

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng với cùng thời hạn

x

Diện tích đất thuê

-

Tiền thuê đất được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất (nếu có)

Tiền thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê mặt nước

x

Đơn giá thuê mặt nước

x

Diện tích mặt nước thuê

-

Số tiền thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được trừ vào tiền thuê đất phải nộp một lần nhưng mức trừ tối đa không quá số tiền thuê đất phải nộp.

- Số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có)"

12. Sửa đổi khoản 1 Điều 22 như sau:

"1. Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải chịu nộp phạt; việc xử phạt chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành;

a) Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp, mức được trừ không vượt quá số tiền thuê đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo quy định tại Điều 15 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

b) Đối với các trường hợp đã ký hợp đồng thuê đất và đã xác định đơn giá thuê đất đang thực hiện trong thời gian ổn định tiền thuê đất (05 năm) thì khi hết thời gian ổn định đó mới điều chỉnh đơn giá thuê đất theo quy định tại Nghị định này.

3. Bãi bỏ quy định sau:

Điều 12 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư.

Điều 4. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 45 le phi truoc ba

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 45/2011/NĐ-CP | Hà Nội, ngày 17 tháng 06 năm 2011

NGHỊ ĐỊNH

Về lệ phí trước bạ

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu lệ phí trước bạ, người nộp lệ phí trước bạ, các trường hợp không phải nộp lệ phí trước bạ, căn cứ tính lệ phí trước bạ, ghi nợ, miễn lệ phí trước bạ.

Điều 2. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất.

2. Súng săn, súng thể thao.

3. Tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền, kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ô tô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

8. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4, 5, 6 và khoản 7 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền.

Điều 3. Người nộp lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền, trừ các trường hợp quy định tại Điều 4 Nghị định này.

Điều 4. Các trường hợp không phải nộp lệ phí trước bạ

1. Nhà, đất là trụ sở của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại điện của tổ chức quốc tế Liên hợp quốc;

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, thành viên cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ;

c) Tổ chức, cá nhân nước ngoài không thuộc đối tượng quy định tại điểm a, b khoản này, nhưng được miễn hoặc không phải nộp lệ phí trước bạ theo các cam kết quốc tế mà Việt Nam là thành viên.

3. Đất được Nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai;

b) Thăm dò, khai thác khoáng sản; nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền;

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh. Các trường hợp này nếu chuyển nhượng thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu cho thuê hoặc tự sử dụng thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng giữa các hộ gia đình, cá nhân theo chủ trương chung về dồn điền đổi thửa.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

7. Đất thuê của Nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động.

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

11. Nhà ở của hộ gia đình, cá nhân tạo lập thông qua hình thức phát triển nhà ở riêng lẻ.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ; trường hợp công ty cho thuê tài chính mua tài sản của đơn vị có tài sản đã nộp lệ phí trước bạ sau đó cho chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

15. Nhà, đất được bồi thường (kể cả nhà, đất mua bằng tiền được bồi thường, hỗ trợ) khi Nhà nước thu hồi nhà, đất theo quy định của pháp luật.

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ cách mạng lâm thời Cộng hòa miền Nam Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận quyền sở hữu, sử dụng nay đổi giấy chứng nhận quyền sở hữu, sử dụng mới mà không thay đổi chủ sở hữu tài sản;

b) Tài sản của doanh nghiệp nhà nước được cổ phần hóa thành sở hữu công ty cổ phần hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật;

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại;

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Trường hợp khi cấp lại giấy chứng nhận quyền sử dụng đất có phát sinh chênh lệch diện tích đất tăng thêm nhưng ranh giới của thửa đất không thay đổi thì không phải nộp lệ phí trước bạ đối với phần diện tích đất tăng thêm.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp lệ phí trước bạ) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã đem tài sản của mình góp vốn vào doanh nghiệp, tổ chức tín dụng, hợp tác xã hoặc khi doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn cho tổ chức, cá nhân thành viên tài sản mà tổ chức, cá nhân thành viên đã góp trước đây;

b) Tài sản của doanh nghiệp điều động cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ được chia hay góp do chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo, kể cả đất kèm theo nhà được đăng ký sở hữu, sử dụng tên người được tặng.

21. Xe chuyên dùng: xe cứu hỏa, xe cứu thương, xe cứu hộ, xe chở rác, xe phun tưới, xe quét đường, xe chiếu chụp X-quang; xe chuyên dùng cho thương binh, bệnh binh, người tàn tật, đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách.

23. Tàu, thuyền đánh bắt thủy, hải sản.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký lại trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 5. Căn cứ tính lệ phí trước bạ

Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục ban hành giá tính lệ phí trước bạ quy định tại Điều này.

Điều 7. Mức thu lệ phí trước bạ theo tỷ lệ (%)

1. Nhà, đất mức thu là 0,5%.

2. Súng săn, súng thể thao mức thu là 2%.

3. Tàu thủy, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay mức thu là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ theo mức từ 10% đến 20%. Căn cứ quy định mức thu lệ phí trước bạ tại khoản này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể mức thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

6. Đối với vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng mức thu lệ phí trước bạ tương ứng của từng loại tài sản.

Mức thu lệ phí trước bạ đối với tài sản quy định tại Điều này khống chế tối đa là 500 triệu đồng/1 tài sản, trừ: ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

Điều 9. Miễn lệ phí trước bạ

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên.

2. Phương tiện thủy nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; phương tiện thủy nội địa có động cơ tổng công suất máy chính đến 15 mã lực; phương tiện thủy nội địa có sức chở người đến 12 người.

3. Nhà, đất của các cơ sở thực hiện xã hội hóa trong các lĩnh vực giáo dục - đào tạo, dạy nghề; y tế; văn hóa; thể dục thể thao; môi trường theo quy định của pháp luật đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động này.

4. Nhà, đất của cơ sở ngoài công lập đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hóa; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

5. Nhà, đất của doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2011 và bãi bỏ các quy định sau đây:

a) Nghị định số 176/1999/NĐ-CP ngày 21 tháng 12 năm 1999, Nghị định số 80/2008/NĐ-CP ngày 29 tháng 7 năm 2008 của Chính phủ về lệ phí trước bạ;

b) Khoản 3 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

c) Quyết định số 245/2003/QĐ-TTg ngày 18 tháng 11 năm 2003 của Thủ tướng Chính phủ về việc ghi nợ lệ phí trước bạ nhà ở, đất ở đối với hộ gia đình, cá nhân ở các xã thuộc Chương trình 135 và hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên;

d) Khoản 1 Điều 7 Nghị định số 53/2006/NĐ-CP ngày 25 tháng 5 năm 2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập;

(Quy định tại Nghị định 45/2011/NĐ-CP)

đ) Khoản 4 Điều 10 Nghị định số 80/2007/NĐ-CP ngày 19 tháng 5 năm 2007 của Chính phủ về doanh nghiệp khoa học và công nghệ;

e) Các quy định có liên quan đến lệ phí trước bạ nêu tại:

- Điều 102 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Khoản 1 Điều 7 Nghị định số 69/2008/NĐ-CP ngày 30 tháng 5 năm 2008 của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) tiếp tục áp dụng mức thu lệ phí trước bạ theo quy định hiện hành cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

Điều 11. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 23 sua doi ND45_2011 le phi truoc ba

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 23/2013/NĐ-CP | Hà Nội, ngày 25 tháng 03 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2011/NĐ-CP NGÀY 17 THÁNG 6 NĂM 2011 CỦA CHÍNH PHỦ VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CPngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ như sau:

1. Sửa đổi Khoản 10 Điều 4:

“10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

2. Sửa đổi Khoản 25 Điều 4:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh.”

3. Sửa đổi Điều 6:

“Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục, nguyên tắc ban hành giá tính lệ phí trước bạ quy định tại Điều này.”

4. Sửa đổi Khoản 5 Điều 7:

“5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

a) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

b) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Căn cứ vào loại phương tiện ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp, cơ quan thuế xác định mức thu lệ phí trước bạ đối với ô tô theo quy định tại Khoản này.”

5. Sửa đổi Điều 8:

“Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.”

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2013.

2. Kể từ ngày Nghị định này có hiệu lực thi hành:

a) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần đầu ở những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

b) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 43 thi hanh laut dat dai

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 43/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẤT ĐAI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều, khoản của Luật Đất đai số 45/2013/QH13.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết một số điều, khoản của Luật Đất đai số 45/2013/QH13 (sau đây gọi là Luật Đất đai).

2. Việc quy định chi tiết một số điều, khoản của Luật Đất đai về bồi thường, hỗ trợ, tái định cư; giá đất; thu tiền sử dụng đất; thu tiền thuê đất, thuê mặt nước; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo các Nghị định khác của Chính phủ.

Điều 2. Đối tượng áp dụng

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai.

2. Người sử dụng đất theo quy định tại Điều 5 của Luật Đất đai.

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Xác định loại đất

Việc xác định loại đất đối với trường hợp sử dụng đất không có giấy tờ quy định tại các Khoản 1, 2 và 3 Điều 11 của Luật Đất đai được thực hiện theo quy định sau đây:

1. Trường hợp đang sử dụng đất ổn định mà không phải do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì loại đất được xác định theo hiện trạng đang sử dụng.

2. Trường hợp sử dụng đất do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì căn cứ vào nguồn gốc, quá trình quản lý, sử dụng đất để xác định loại đất.

3. Trường hợp thửa đất đang sử dụng vào nhiều mục đích khác nhau (không phải là đất ở có vườn, ao trong cùng thửa đất) thì việc xác định loại đất được thực hiện theo quy định sau đây:

a) Trường hợp xác định được ranh giới sử dụng giữa các mục đích sử dụng thì tách thửa đất theo từng mục đích và xác định mục đích theo hiện trạng sử dụng của từng thửa đất đó;

b) Trường hợp không xác định được ranh giới sử dụng giữa các mục đích thì mục đích sử dụng đất chính được xác định theo loại đất hiện trạng có mức giá cao nhất trong bảng giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định; trường hợp sử dụng đất sau khi có quy hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt thì căn cứ vào quy hoạch sử dụng đất để xác định mục đích chính.

4. Trường hợp đất có nhà chung cư có mục đích hỗn hợp được xây dựng trước ngày 01 tháng 7 năm 2014, trong đó có một phần diện tích sàn nhà chung cư được sử dụng làm văn phòng, cơ sở thương mại, dịch vụ thì mục đích sử dụng chính của phần diện tích đất xây dựng nhà chung cư được xác định là đất ở.

5. Cơ quan xác định loại đất quy định tại các Khoản 1, 2, 3 và 4 Điều này là Ủy ban nhân dân cấp tỉnh đối với tổ chức, cơ sở tôn giáo, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao; Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài. Trường hợp thu hồi đất thì cơ quan có thẩm quyền xác định loại đất là cơ quan có thẩm quyền thu hồi đất theo quy định của pháp luật về đất đai.

Chương 2.

HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ TRONG QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 4. Cơ quan quản lý đất đai

1. Cơ quan quản lý đất đai ở địa phương bao gồm:

a) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương; Ủy ban nhân dân cấp huyện bố trí công chức địa chính xã, phường, thị trấn bảo đảm thực hiện nhiệm vụ.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ quy định cụ thể về chức năng, nhiệm vụ và cơ cấu tổ chức của cơ quan quản lý đất đai ở địa phương và nhiệm vụ của công chức địa chính xã, phường, thị trấn.

Điều 5. Thực hiện dịch vụ trong lĩnh vực đất đai

1. Văn phòng đăng ký đất đai:

a) Văn phòng đăng ký đất đai là đơn vị sự nghiệp công trực thuộc Sở Tài nguyên và Môi trường do Ủy ban nhân dân cấp tỉnh thành lập hoặc tổ chức lại trên cơ sở hợp nhất Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường và các Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường hiện có ở địa phương; có tư cách pháp nhân, có trụ sở, con dấu riêng và được mở tài khoản để hoạt động theo quy định của pháp luật.

Văn phòng đăng ký đất đai có chức năng thực hiện đăng ký đất đai và tài sản khác gắn liền với đất; xây dựng, quản lý, cập nhật, chỉnh lý thống nhất hồ sơ địa chính và cơ sở dữ liệu đất đai; thống kê, kiểm kê đất đai; cung cấp thông tin đất đai theo quy định cho các tổ chức, cá nhân có nhu cầu;

b) Văn phòng đăng ký đất đai có chi nhánh tại các quận, huyện, thị xã, thành phố thuộc tỉnh. Chi nhánh Văn phòng đăng ký đất đai được thực hiện chức năng, nhiệm vụ và quyền hạn của Văn phòng đăng ký đất đai theo quyết định của Ủy ban nhân dân cấp tỉnh;

c) Kinh phí hoạt động của Văn phòng đăng ký đất đai thực hiện theo quy định của pháp luật về tài chính đối với đơn vị sự nghiệp công lập.

2. Tổ chức phát triển quỹ đất:

a) Tổ chức phát triển quỹ đất là đơn vị sự nghiệp công được thành lập theo quy định của pháp luật về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập; có tư cách pháp nhân, có trụ sở, con dấu riêng và được mở tài khoản để hoạt động theo quy định của pháp luật; có chi nhánh tại các quận, huyện, thị xã, thành phố thuộc tỉnh. Đối với địa phương đã có Tổ chức phát triển quỹ đất cấp tỉnh và cấp huyện thì tổ chức lại Tổ chức phát triển quỹ đất trên cơ sở hợp nhất Tổ chức phát triển quỹ đất cấp tỉnh và cấp huyện hiện có.

Tổ chức phát triển quỹ đất có chức năng tạo lập, phát triển, quản lý, khai thác quỹ đất; tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư; nhận chuyển nhượng quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân; tổ chức thực hiện việc đấu giá quyền sử dụng đất và thực hiện các dịch vụ khác.

b) Kinh phí hoạt động của Tổ chức phát triển quỹ đất thực hiện theo quy định của pháp luật về tài chính đối với đơn vị sự nghiệp công lập.

3. Các hoạt động dịch vụ trong lĩnh vực đất đai, bao gồm:

a) Điều tra, đánh giá đất đai; cải tạo đất;

b) Lập quy hoạch, kế hoạch sử dụng đất;

c) Đo đạc, lập bản đồ địa chính, hồ sơ địa chính, xây dựng cơ sở dữ liệu đất đai, lập hồ sơ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Tư vấn xác định giá đất;

đ) Đấu giá quyền sử dụng đất;

e) Bồi thường, hỗ trợ và tái định cư.

4. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ, Bộ Tài chính quy định cụ thể về cơ cấu tổ chức, nhiệm vụ và cơ chế hoạt động của Văn phòng đăng ký đất đai, Tổ chức phát triển quỹ đất.

5. Văn phòng đăng ký đất đai và Tổ chức phát triển quỹ đất phải được thành lập hoặc tổ chức lại trước ngày 31 tháng 12 năm 2015. Trong thời gian chưa thành lập hoặc tổ chức lại các tổ chức theo quy định tại Khoản 1 và Khoản 2 Điều này thì Văn phòng đăng ký quyền sử dụng đất, Trung tâm phát triển quỹ đất đã thành lập được tiếp tục hoạt động theo chức năng, nhiệm vụ đã được giao.

Điều 6. Quỹ phát triển đất

1. Quỹ phát triển đất quy định tại Điều 111 của Luật Đất đai được thành lập theo quy định của pháp luật về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập hoặc được ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương trước ngày 01 tháng 01 năm 2015. Quỹ phát triển đất là tổ chức tài chính nhà nước, trực thuộc Ủy ban nhân dân cấp tỉnh, có tư cách pháp nhân, hạch toán độc lập, có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

Đối với Quỹ phát triển đất đã thành lập trước ngày 01 tháng 7 năm 2014 thì tiếp tục hoạt động theo quy định của Nghị định này.

2. Nguồn vốn của Quỹ phát triển đất được ngân sách nhà nước phân bổ, bố trí vào dự toán ngân sách địa phương, được cấp khi bắt đầu thành lập, bổ sung định kỳ hàng năm; huy động từ các nguồn vốn khác gồm: Vốn viện trợ, tài trợ, hỗ trợ hoặc ủy thác quản lý của các tổ chức quốc tế, tổ chức và cá nhân trong nước và ngoài nước theo chương trình hoặc dự án viện trợ, tài trợ, ủy thác theo quy định của pháp luật.

Căn cứ kế hoạch sử dụng đất hàng năm, Ủy ban nhân dân cấp tỉnh có trách nhiệm trình Hội đồng nhân dân cùng cấp quyết định mức vốn ngân sách nhà nước cấp cho Quỹ phát triển đất khi thành lập, mức trích bổ sung cho Quỹ phát triển đất cụ thể hàng năm cho phù hợp với điều kiện thực tế của địa phương.

3. Quỹ phát triển đất được sử dụng để ứng vốn cho Tổ chức phát triển quỹ đất và các tổ chức khác để thực hiện việc bồi thường, giải phóng mặt bằng và tạo quỹ đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt.

4. Bộ Tài chính trình Thủ tướng Chính phủ ban hành Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất; quy định việc cấp phát, hạch toán, thanh quyết toán kinh phí, huy động, sử dụng các nguồn vốn của Quỹ phát triển đất và cơ chế ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương đối với trường hợp không thành lập Quỹ phát triển đất theo quy định về quản lý ngân sách và quỹ tài chính của Nhà nước.

Ủy ban nhân dân cấp tỉnh căn cứ quy định tại các Khoản 1, 2 và 3 Điều này, Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất của Thủ tướng Chính phủ và các quy định khác có liên quan để quyết định thành lập hoặc điều chỉnh chức năng, nhiệm vụ của Quỹ phát triển đất đã được thành lập trước đây và quyết định cơ cấu tổ chức, nguồn vốn, cơ chế hoạt động của Quỹ phát triển đất cho phù hợp với điều kiện và tình hình thực tế tại địa phương.

Chương 3.

QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 7. Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia được quy định như sau:

a) Các Bộ, ngành xác định nhu cầu sử dụng đất và đề xuất các dự án của ngành, lĩnh vực phụ trách theo từng đơn vị hành chính cấp tỉnh; Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất của địa phương;

b) Các Bộ, ngành và Ủy ban nhân dân cấp tỉnh gửi nhu cầu sử dụng đất về Bộ Tài nguyên và Môi trường trong thời hạn 45 ngày kể từ ngày nhận được văn bản của Bộ Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất;

c) Bộ Tài nguyên và Môi trường tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp quốc gia đến từng vùng kinh tế - xã hội và đơn vị hành chính cấp tỉnh.

2. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

a) Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

Các sở, ngành xác định nhu cầu sử dụng đất và đề xuất các dự án sử dụng đất thuộc chỉ tiêu sử dụng đất cấp tỉnh theo từng đơn vị hành chính cấp huyện; Ủy ban nhân dân cấp huyện xác định nhu cầu sử dụng đất của địa phương.

Các sở, ngành và Ủy ban nhân dân cấp huyện gửi nhu cầu sử dụng đất về Sở Tài nguyên và Môi trường trong thời hạn 30 ngày kể từ ngày nhận được văn bản của Sở Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất.

Sở Tài nguyên và Môi trường dự kiến phân bổ các chỉ tiêu sử dụng đất cấp quốc gia và xác định danh mục các dự án trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia đến từng đơn vị hành chính cấp huyện; tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp tỉnh đến từng đơn vị hành chính cấp huyện.

b) Chỉ tiêu sử dụng đất trong quy hoạch sử dụng đất cấp tỉnh gồm chỉ tiêu sử dụng đất theo loại đất và chỉ tiêu sử dụng đất theo khu chức năng.

Chỉ tiêu sử dụng đất theo loại đất gồm chỉ tiêu sử dụng đất theo loại đất do quy hoạch sử dụng đất cấp quốc gia phân bổ cho cấp tỉnh và chỉ tiêu sử dụng đất theo loại đất do cấp tỉnh xác định. Chỉ tiêu sử dụng đất theo loại đất do cấp tỉnh xác định gồm đất trồng cây lâu năm; đất trồng cây hàng năm khác; đất ở tại nông thôn; đất ở tại đô thị; đất xây dựng trụ sở cơ quan; đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở ngoại giao; đất cụm công nghiệp; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất phát triển hạ tầng cấp tỉnh; đất cơ sở tôn giáo; đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng.

Chỉ tiêu sử dụng đất theo khu chức năng gồm khu sản xuất nông nghiệp; khu lâm nghiệp; khu bảo tồn thiên nhiên và đa dạng sinh học; khu phát triển công nghiệp; khu đô thị; khu thương mại - dịch vụ; khu dân cư nông thôn.

c) Trong trường hợp cần thiết mà phải thay đổi về quy mô, địa điểm và số lượng dự án, công trình trong cùng một loại đất nhưng không làm thay đổi về chỉ tiêu và khu vực sử dụng đất theo chức năng sử dụng trong quy hoạch sử dụng đất đã được phê duyệt thì Ủy ban nhân dân cấp tỉnh có trách nhiệm trình Hội đồng nhân dân cùng cấp thông qua, chỉ đạo cập nhật vào quy hoạch, kế hoạch sử dụng đất cấp huyện để tổ chức thực hiện.

3. Quy hoạch, kế hoạch sử dụng đất cấp huyện:

a) Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp huyện:

Các phòng, ban cấp huyện xác định nhu cầu sử dụng đất và đề xuất các dự án sử dụng đất thuộc danh mục chỉ tiêu sử dụng đất cấp huyện theo từng đơn vị hành chính cấp xã; Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) xác định nhu cầu sử dụng đất của địa phương.

Các phòng, ban cấp huyện và Ủy ban nhân dân cấp xã gửi nhu cầu sử dụng đất về Phòng Tài nguyên và Môi trường trong thời hạn 30 ngày kể từ ngày nhận được văn bản của Phòng Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất.

Phòng Tài nguyên và Môi trường xác định các chỉ tiêu sử dụng đất cấp tỉnh và các dự án trong quy hoạch, kế hoạch sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện đến từng đơn vị hành chính cấp xã; tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp huyện đến từng đơn vị hành chính cấp xã.

b) Chỉ tiêu sử dụng đất trong quy hoạch sử dụng đất cấp huyện gồm chỉ tiêu sử dụng đất theo loại đất và chỉ tiêu sử dụng đất theo khu chức năng.

Chỉ tiêu sử dụng đất theo loại đất gồm chỉ tiêu sử dụng đất theo loại đất do quy hoạch sử dụng đất cấp tỉnh phân bổ cho cấp huyện và chỉ tiêu sử dụng đất theo loại đất do cấp huyện, cấp xã xác định. Chỉ tiêu sử dụng đất theo loại đất do cấp huyện, cấp xã xác định gồm đất nông nghiệp khác; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất phát triển hạ tầng cấp huyện, cấp xã; đất sinh hoạt cộng đồng, khu vui chơi, giải trí công cộng; đất tín ngưỡng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất phi nông nghiệp khác.

Chỉ tiêu sử dụng đất theo khu chức năng gồm khu vực chuyên trồng lúa nước; khu vực chuyên trồng cây công nghiệp lâu năm; khu vực rừng phòng hộ, rừng đặc dụng, rừng sản xuất; khu công nghiệp, cụm công nghiệp; khu đô thị - thương mại - dịch vụ; khu du lịch; khu ở, làng nghề, sản xuất phi nông nghiệp nông thôn.

4. Trong quá trình tổ chức lập quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định vị trí, diện tích các loại đất sử dụng vào mục đích quốc phòng, an ninh quy định tại Điều 61 của Luật Đất đai tại địa phương.

5. Bộ Tài nguyên và Môi trường quy định chi tiết về trình tự, nội dung lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

Điều 8. Lấy ý kiến về quy hoạch, kế hoạch sử dụng đất

1. Hồ sơ lấy ý kiến về quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và cấp huyện gồm:

a) Báo cáo tóm tắt quy hoạch, kế hoạch sử dụng đất, trong đó có các chỉ tiêu sử dụng đất, danh mục dự án, công trình dự kiến thực hiện trong kỳ quy hoạch, kế hoạch sử dụng đất;

b) Bản đồ quy hoạch, kế hoạch sử dụng đất.

2. Báo cáo tổng hợp, tiếp thu, giải trình ý kiến của nhân dân về quy hoạch, kế hoạch sử dụng đất được công khai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Tổng cục Quản lý đất đai đối với cấp quốc gia; trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh đối với quy hoạch, kế hoạch sử dụng đất cấp tỉnh và trên trang thông tin điện tử của Ủy ban nhân dân cấp huyện đối với quy hoạch, kế hoạch sử dụng đất cấp huyện.

3. Việc lấy ý kiến Ủy ban nhân dân cấp tỉnh đối với quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Bộ Quốc phòng, Bộ Công an gửi hồ sơ lấy ý kiến về dự thảo phương án quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh cho Ủy ban nhân dân cấp tỉnh. Trong thời gian 30 ngày kể từ ngày nhận được hồ sơ, Ủy ban nhân dân cấp tỉnh có trách nhiệm góp ý kiến và gửi về Bộ Quốc phòng, Bộ Công an;

b) Bộ Quốc phòng, Bộ Công an tổng hợp, tiếp thu, giải trình ý kiến của Ủy ban nhân dân cấp tỉnh và hoàn thiện phương án quy hoạch, kế hoạch sử dụng đất trước khi trình Chính phủ phê duyệt.

Điều 9. Trình tự, thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất

1. Trình tự thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

a) Ủy ban nhân dân cấp tỉnh gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trường hợp cần thiết, trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là khu vực chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng;

d) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

đ) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến Ủy ban nhân dân cấp tỉnh;

e) Ủy ban nhân dân cấp tỉnh hoàn chỉnh hồ sơ quy hoạch, kế hoạch sử dụng đất; trình Hội đồng nhân dân cấp tỉnh thông qua; gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để trình phê duyệt;

g) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Bộ Tài nguyên và Môi trường trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

2. Trình tự thủ tục thẩm định, phê duyệt quy hoạch sử dụng đất cấp huyện:

a) Ủy ban nhân dân cấp huyện gửi hồ sơ quy hoạch sử dụng đất đến Sở Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ quy hoạch sử dụng đất đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trường hợp cần thiết, trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là khu vực chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng;

d) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường;

đ) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng để thẩm định quy hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch sử dụng đất đến Ủy ban nhân dân cấp huyện;

e) Ủy ban nhân dân cấp huyện hoàn chỉnh hồ sơ quy hoạch sử dụng đất; trình Hội đồng nhân dân cấp huyện thông qua; gửi hồ sơ quy hoạch sử dụng đất đến Sở Tài nguyên và Môi trường để trình phê duyệt;

g) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch sử dụng đất cấp huyện.

3. Trình tự thủ tục thẩm định, phê duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh thực hiện theo quy định tại Khoản 1 Điều này; thẩm định, phê duyệt điều chỉnh quy hoạch sử dụng cấp huyện thực hiện theo quy định tại Khoản 2 Điều này.

4. Trình tự thủ tục thẩm định, phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện:

a) Quý III hàng năm, Ủy ban nhân dân cấp huyện gửi hồ sơ kế hoạch sử dụng đất hàng năm của năm sau đến Sở Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ kế hoạch sử dụng đất hàng năm cấp huyện đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường;

d) Trong thời hạn không quá 05 ngày kể từ ngày kết thúc thời gian lấy ý kiến, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng để thẩm định kế hoạch sử dụng đất; gửi thông báo kết quả thẩm định kế hoạch sử dụng đất đến Ủy ban nhân dân cấp huyện để hoàn chỉnh hồ sơ;

đ) Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp danh mục dự án cần thu hồi đất quy định tại Khoản 3 Điều 62 của Luật Đất đai để báo cáo Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh thông qua đồng thời với quyết định mức vốn ngân sách nhà nước cấp cho việc bồi thường, giải phóng mặt bằng tại kỳ họp cuối năm của Hội đồng nhân dân cấp tỉnh;

e) Căn cứ vào hồ sơ kế hoạch sử dụng đất hàng năm cấp huyện đã được hoàn thiện và nghị quyết của Hội đồng nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh để phê duyệt xong trước ngày 31 tháng 12.

5. Trình tự thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh:

a) Bộ Quốc phòng, Bộ Công an gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

d) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến Bộ Quốc phòng, Bộ Công an;

đ) Bộ Quốc phòng, Bộ Công an hoàn chỉnh hồ sơ quy hoạch, kế hoạch sử dụng đất và gửi hồ sơ đến Bộ Tài nguyên và Môi trường để trình phê duyệt;

e) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Bộ Tài nguyên và Môi trường trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng; quy hoạch, kế hoạch sử dụng đất an ninh.

Điều 10. Điều kiện của tổ chức thực hiện hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức sự nghiệp, doanh nghiệp được hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất khi có đủ các điều kiện sau:

a) Có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất;

b) Có ít nhất 05 cá nhân đủ điều kiện quy định tại Khoản 2 Điều này.

2. Cá nhân được hành nghề tư vấn lập quy hoạch, kế hoạch sử dụng đất trong tổ chức có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có một trong các bằng tốt nghiệp đại học, sau đại học chuyên ngành về quản lý đất đai, địa chính và các chuyên ngành khác có liên quan đến quy hoạch, kế hoạch sử dụng đất;

c) Có thời gian công tác trong lĩnh vực quy hoạch, kế hoạch sử dụng đất và các quy hoạch chuyên ngành khác từ 24 tháng trở lên.

Điều 11. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh và cấp huyện có trách nhiệm rà soát quy hoạch, kế hoạch của ngành, lĩnh vực, địa phương có sử dụng đất bảo đảm phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

2. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ về việc bảo vệ đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

3. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ về việc kiểm tra thực hiện các chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và giám sát các địa phương, các Bộ, ngành trong việc thực hiện quy hoạch, kế hoạch sử dụng đất.

4. Trường hợp đến thời điểm kết thúc kỳ quy hoạch sử dụng đất mà các chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất chưa thực hiện hết và phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội cùng cấp đã được cơ quan nhà nước có thẩm quyền phê duyệt thì được tiếp tục thực hiện đến khi quy hoạch sử dụng đất kỳ tiếp theo được phê duyệt nhưng trong thời hạn không quá 12 tháng kể từ thời điểm kết thúc kỳ quy hoạch sử dụng đất.

Điều 12. Giải quyết một số nội dung phát sinh về quy hoạch, kế hoạch sử dụng đất sau ngày 01 tháng 7 năm 2014

1. Đối với địa phương mà quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện, cấp xã đã được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày 01 tháng 7 năm 2014 thì được sử dụng để lập kế hoạch sử dụng đất năm 2015 cấp huyện; để điều chỉnh quy hoạch sử dụng đất cấp huyện đến năm 2020 và lập kế hoạch sử dụng đất hàng năm theo quy định của Luật Đất đai.

2. Đối với địa phương mà quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt và quy hoạch, kế hoạch sử dụng đất cấp xã chưa được phê duyệt trước ngày 01 tháng 7 năm 2014 thì không lập quy hoạch, kế hoạch sử dụng đất cấp xã. Quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện và sản phẩm của dự án lập quy hoạch, kế hoạch sử dụng đất cấp xã đối với những xã đang lập quy hoạch, kế hoạch sử dụng đất được sử dụng để lập kế hoạch sử dụng đất năm 2015 cấp huyện; để điều chỉnh quy hoạch sử dụng đất đến năm 2020 và lập kế hoạch sử dụng đất hàng năm theo quy định của Luật Đất đai.

Chương 4.

THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 13. Lấy ý kiến các Bộ đối với dự án sử dụng đất tại đảo và xã, phường, thị trấn biên giới, ven biển

1. Đối với dự án có vốn đầu tư trực tiếp của nhà đầu tư nước ngoài tại đảo và xã, phường, thị trấn biên giới, ven biển không thuộc trường hợp Quốc hội, Thủ tướng Chính phủ chấp thuận, quyết định đầu tư thì trước khi xem xét chấp thuận chủ trương đầu tư, Ủy ban nhân dân cấp tỉnh gửi văn bản xin ý kiến của các Bộ theo quy định sau đây:

a) Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao đối với khu đất sử dụng tại đảo và xã, phường, thị trấn biên giới;

b) Bộ Quốc phòng đối với khu đất sử dụng tại xã, phường, thị trấn ven biển liền kề với khu đất sử dụng vào mục đích quốc phòng, trừ trường hợp đã xác định khu vực cấm theo quy định;

c) Bộ Công an đối với khu đất sử dụng tại xã, phường, thị trấn ven biển liền kề với khu đất sử dụng vào mục đích an ninh.

2. Trong thời hạn không quá 20 ngày kể từ ngày nhận được văn bản xin ý kiến, Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao có ý kiến bằng văn bản gửi Ủy ban nhân dân cấp tỉnh.

3. Trường hợp dự án quy định tại Khoản 1 Điều này có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng theo quy định tại Điểm a Khoản 1 Điều 58 của Luật Đất đai thì việc xin ý kiến các Bộ được thực hiện trước khi trình Thủ tướng Chính phủ.

Điều 14. Quy định chi tiết về điều kiện đối với người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư

1. Dự án có sử dụng đất phải áp dụng điều kiện quy định tại Khoản 3 Điều 58 của Luật Đất đai gồm:

a) Dự án đầu tư xây dựng nhà ở để bán hoặc để cho thuê hoặc để bán kết hợp cho thuê theo quy định của pháp luật về nhà ở;

b) Dự án đầu tư kinh doanh bất động sản gắn với quyền sử dụng đất theo quy định của pháp luật về kinh doanh bất động sản;

c) Dự án sản xuất, kinh doanh không sử dụng vốn từ ngân sách nhà nước.

2. Điều kiện về năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư được quy định như sau:

a) Có vốn thuộc sở hữu của mình để thực hiện dự án không thấp hơn 20% tổng mức đầu tư đối với dự án có quy mô sử dụng đất dưới 20 héc ta; không thấp hơn 15% tổng mức đầu tư đối với dự án có quy mô sử dụng đất từ 20 héc ta trở lên;

b) Có khả năng huy động vốn để thực hiện dự án từ các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các tổ chức, cá nhân khác.

3. Việc xác định người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác xác định theo các căn cứ sau đây:

a) Kết quả xử lý vi phạm pháp luật về đất đai đối với các dự án tại địa phương được lưu trữ tại Sở Tài nguyên và Môi trường;

b) Nội dung công bố về tình trạng vi phạm pháp luật đất đai và kết quả xử lý vi phạm pháp luật đất đai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Tổng cục Quản lý đất đai đối với các dự án thuộc địa phương khác.

4. Thời điểm thẩm định các điều kiện quy định tại Điều này được thực hiện đồng thời với việc thẩm định nhu cầu sử dụng đất của chủ đầu tư khi cấp Giấy chứng nhận đầu tư, thẩm định dự án đầu tư, lập báo cáo kinh tế - kỹ thuật hoặc chấp thuận đầu tư theo quy định của pháp luật về đầu tư, pháp luật về xây dựng đối với trường hợp giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất, chuyển mục đích sử dụng đất. Trường hợp đấu giá quyền sử dụng đất thì thời điểm thẩm định được thực hiện trước khi tổ chức phiên đấu giá quyền sử dụng đất.

Điều 15. Các trường hợp bất khả kháng ảnh hưởng đến tiến độ sử dụng đất của dự án đầu tư và thời điểm để tính gia hạn 24 tháng đối với trường hợp không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất

1. Các trường hợp bất khả kháng ảnh hưởng đến tiến độ sử dụng đất của dự án đầu tư đã được Nhà nước giao đất, cho thuê đất theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai, gồm:

a) Do ảnh hưởng trực tiếp của thiên tai, thảm họa môi trường;

b) Do ảnh hưởng trực tiếp của hỏa hoạn, dịch bệnh;

c) Do ảnh hưởng trực tiếp của chiến tranh;

d) Các trường hợp bất khả kháng khác do Thủ tướng Chính phủ quyết định.

2. Thời điểm để tính gia hạn 24 tháng đối với trường hợp không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm được quy định như sau:

a) Trường hợp dự án đầu tư không đưa đất vào sử dụng trong thời hạn 12 tháng liên tục kể từ khi nhận bàn giao đất trên thực địa thì cho phép chủ đầu tư được gia hạn sử dụng 24 tháng tính từ tháng thứ 13 kể từ khi nhận bàn giao đất trên thực địa;

b) Trường hợp dự án đầu tư chậm tiến độ sử dụng đất 24 tháng so với tiến độ ghi trong dự án đầu tư kể từ khi nhận bàn giao đất trên thực địa thì thời điểm để tính gia hạn sử dụng đất 24 tháng được tính từ tháng thứ 25 kể từ thời điểm phải kết thúc việc đầu tư xây dựng.

Trường hợp dự án được giao đất, cho thuê đất theo tiến độ thì việc gia hạn sử dụng đất 24 tháng được áp dụng đối với từng phần diện tích đất đó; thời điểm để tính gia hạn sử dụng đất 24 tháng được tính từ tháng thứ 25 kể từ thời điểm phải kết thúc việc đầu tư xây dựng trên phần diện tích đất đó.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức rà soát, xử lý và công bố công khai trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh các dự án đầu tư không đưa đất vào sử dụng trong thời hạn 12 tháng liên tục hoặc chậm tiến độ sử dụng đất 24 tháng so với tiến độ ghi trong dự án đầu tư; các dự án được gia hạn; các dự án chậm tiến độ sử dụng đất vì lý do bất khả kháng; cung cấp thông tin để công khai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường và Tổng cục Quản lý đất đai.

Điều 16. Sử dụng đất vào mục đích sản xuất, kinh doanh thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất

Việc sử dụng đất vào mục đích sản xuất, kinh doanh thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất phải đảm bảo các nguyên tắc sau đây:

1. Phù hợp với kế hoạch sử dụng đất hàng năm của cấp huyện đã được phê duyệt và công bố.

2. Trên địa bàn không còn quỹ đất đã được giải phóng mặt bằng để sử dụng vào mục đích sản xuất, kinh doanh phù hợp, trừ trường hợp các dự án thuộc lĩnh vực, địa bàn khuyến khích đầu tư.

3. Trường hợp chủ đầu tư thực hiện phương thức nhận chuyển nhượng quyền sử dụng đất mà phải chuyển mục đích sử dụng đất thì chỉ được thực hiện sau khi Ủy ban nhân dân cấp có thẩm quyền có văn bản cho phép chuyển mục đích sử dụng đất, cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp với việc sử dụng đất để sản xuất, kinh doanh.

4. Trường hợp diện tích đất thực hiện dự án sản xuất, kinh doanh có phần diện tích đất mà người đang sử dụng đất không có quyền chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thì chủ đầu tư được phép thỏa thuận mua tài sản gắn liền với đất của người đang sử dụng đất, Nhà nước thực hiện thu hồi đất, chuyển mục đích sử dụng đất và cho chủ đầu tư thuê đất để thực hiện dự án. Nội dung hợp đồng mua bán tài sản gắn liền với đất phải thể hiện rõ người bán tài sản tự nguyện trả lại đất để Nhà nước thu hồi đất và cho người mua tài sản thuê đất.

Điều 17. Thông báo thu hồi đất, thành phần Ban thực hiện cưỡng chế thu hồi đất, kinh phí cưỡng chế thu hồi đất, giải quyết khiếu kiện phát sinh từ việc cưỡng chế thu hồi đất

Việc thông báo thu hồi đất, thành phần Ban thực hiện cưỡng chế thu hồi đất, kinh phí cưỡng chế thu hồi đất, giải quyết khiếu kiện phát sinh từ việc cưỡng chế thu hồi đất quy định tại Điều 61 và Điều 62 của Luật Đất đai thực hiện theo quy định sau đây:

1. Cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm, gồm các nội dung sau đây:

a) Lý do thu hồi đất;

b) Diện tích, vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt; trường hợp thu hồi đất theo tiến độ thực hiện dự án thì ghi rõ tiến độ thu hồi đất;

c) Kế hoạch điều tra, khảo sát, đo đạc, kiểm đếm;

d) Dự kiến về kế hoạch di chuyển và bố trí tái định cư;

đ) Giao nhiệm vụ lập, thực hiện phương án bồi thường, hỗ trợ và tái định cư.

2. Thông báo thu hồi đất bao gồm các nội dung quy định tại các Điểm a, b, c và d Khoản 1 Điều này.

3. Thành phần Ban thực hiện cưỡng chế thu hồi đất gồm:

a) Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân cấp huyện là trưởng ban;

b) Các thành viên gồm đại diện các cơ quan tài chính, tài nguyên và môi trường, thanh tra, tư pháp, xây dựng cấp huyện; Mặt trận Tổ quốc Việt Nam cấp xã; tổ chức làm nhiệm vụ bồi thường giải phóng mặt bằng, Ủy ban nhân dân cấp xã nơi có đất và một số thành viên khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định.

4. Lực lượng Công an căn cứ vào phương án cưỡng chế thu hồi đất để xây dựng kế hoạch bảo vệ trật tự, an toàn trong quá trình tổ chức thi hành quyết định cưỡng chế thu hồi đất.

5. Khi thực hiện cưỡng chế thu hồi đất mà người bị cưỡng chế từ chối nhận tài sản theo quy định tại Điểm c Khoản 4 Điều 71 của Luật Đất đai thì Ban thực hiện cưỡng chế giao tài sản cho Ủy ban nhân dân cấp xã bảo quản tài sản theo quy định của pháp luật.

6. Người có đất thu hồi, tổ chức, cá nhân có liên quan có quyền khiếu nại về việc thu hồi đất theo quy định của pháp luật về khiếu nại.

Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng cưỡng chế nếu việc cưỡng chế chưa hoàn thành; hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có).

Đối với trường hợp việc thu hồi đất có liên quan đến quyền và lợi ích của tổ chức, cá nhân khác trong việc sử dụng đất theo quy định của pháp luật khác có liên quan thì Nhà nước tiến hành thu hồi đất, cưỡng chế thực hiện quyết định thu hồi đất theo quy định mà không phải chờ cho đến khi giải quyết xong quyền và nghĩa vụ liên quan đến việc sử dụng đất giữa người có đất thu hồi và tổ chức, cá nhân đó theo quy định của pháp luật có liên quan.

Chương 5.

ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 18. Giấy tờ khác về quyền sử dụng đất quy định tại Điểm g Khoản 1 Điều 100 của Luật Đất đai

Các giấy tờ khác lập trước ngày 15 tháng 10 năm 1993 theo quy định tại Điểm g Khoản 1 Điều 100 của Luật Đất đai có tên người sử dụng đất, bao gồm:

1. Sổ mục kê đất, sổ kiến điền lập trước ngày 18 tháng 12 năm 1980.

2. Một trong các giấy tờ được lập trong quá trình thực hiện đăng ký ruộng đất theo Chỉ thị số 299-TTg ngày 10 tháng 11 năm 1980 của Thủ tướng Chính phủ về công tác đo đạc, phân hạng và đăng ký thống kê ruộng đất trong cả nước do cơ quan nhà nước đang quản lý, bao gồm:

a) Biên bản xét duyệt của Hội đồng đăng ký ruộng đất cấp xã xác định người đang sử dụng đất là hợp pháp;

b) Bản tổng hợp các trường hợp sử dụng đất hợp pháp do Ủy ban nhân dân cấp xã hoặc Hội đồng đăng ký ruộng đất cấp xã hoặc cơ quan quản lý đất đai cấp huyện, cấp tỉnh lập;

c) Đơn xin đăng ký quyền sử dụng ruộng đất đối với trường hợp không có giấy tờ quy định tại Điểm a và Điểm b Khoản này.

3. Dự án hoặc danh sách hoặc văn bản về việc di dân đi xây dựng khu kinh tế mới, di dân tái định cư được Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

4. Giấy tờ của nông trường, lâm trường quốc doanh về việc giao đất cho người lao động trong nông trường, lâm trường để làm nhà ở (nếu có).

5. Giấy tờ có nội dung về quyền sở hữu nhà ở, công trình; về việc xây dựng, sửa chữa nhà ở, công trình được Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan quản lý nhà nước về nhà ở, xây dựng chứng nhận hoặc cho phép.

6. Giấy tờ tạm giao đất của Ủy ban nhân dân cấp huyện, cấp tỉnh; Đơn đề nghị được sử dụng đất được Ủy ban nhân dân cấp xã, hợp tác xã nông nghiệp phê duyệt, chấp thuận trước ngày 01 tháng 7 năm 1980 hoặc được Ủy ban nhân dân cấp huyện, cấp tỉnh phê duyệt, chấp thuận.

7. Giấy tờ của cơ quan nhà nước có thẩm quyền về việc giao đất cho cơ quan, tổ chức để bố trí đất cho cán bộ, công nhân viên tự làm nhà ở hoặc xây dựng nhà ở để phân (cấp) cho cán bộ, công nhân viên bằng vốn không thuộc ngân sách nhà nước hoặc do cán bộ, công nhân viên tự đóng góp xây dựng. Trường hợp xây dựng nhà ở bằng vốn ngân sách nhà nước thì phải bàn giao quỹ nhà ở đó cho cơ quan quản lý nhà ở của địa phương để quản lý, kinh doanh theo quy định của pháp luật.

8. Bản sao giấy tờ quy định tại Điều 100 của Luật Đất đai và các giấy tờ quy định tại các Khoản 2, 3, 4, 5, 6 và 7 Điều này có xác nhận của Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan quản lý chuyên ngành cấp huyện, cấp tỉnh đối với trường hợp bản gốc giấy tờ này đã bị thất lạc và cơ quan nhà nước không còn lưu giữ hồ sơ quản lý việc cấp loại giấy tờ đó.

Điều 19. Các trường hợp không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Tổ chức, cộng đồng dân cư được Nhà nước giao đất để quản lý thuộc các trường hợp quy định tại Điều 8 của Luật Đất đai.

2. Người đang quản lý, sử dụng đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn.

3. Người thuê, thuê lại đất của người sử dụng đất, trừ trường hợp thuê, thuê lại đất của nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

4. Người nhận khoán đất trong các nông trường, lâm trường, doanh nghiệp nông, lâm nghiệp, ban quản lý rừng phòng hộ, ban quản lý rừng đặc dụng.

5. Người đang sử dụng đất không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

6. Người sử dụng đất có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nhưng đã có thông báo hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

7. Tổ chức, Ủy ban nhân dân cấp xã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích xây dựng công trình công cộng gồm đường giao thông, công trình dẫn nước, dẫn xăng, dầu, khí; đường dây truyền tải điện, truyền dẫn thông tin; khu vui chơi giải trí ngoài trời; nghĩa trang, nghĩa địa không nhằm mục đích kinh doanh.

Điều 20. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đang sử dụng đất mà không có giấy tờ về quyền sử dụng đất và không vi phạm pháp luật đất đai

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (công nhận quyền sử dụng đất) cho hộ gia đình, cá nhân đang sử dụng đất ổn định từ trước ngày 01 tháng 7 năm 2004 mà không có một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai, Điều 18 của Nghị định này và không thuộc trường hợp quy định tại Khoản 1 Điều 101 của Luật Đất đai, Điều 23 của Nghị định này được thực hiện theo quy định như sau:

1. Hộ gia đình, cá nhân sử dụng đất có nhà ở, công trình xây dựng khác từ trước ngày 15 tháng 10 năm 1993; nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận không có tranh chấp sử dụng đất; việc sử dụng đất tại thời điểm nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn hoặc quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt (sau đây gọi chung là quy hoạch) hoặc không phù hợp với quy hoạch nhưng đã sử dụng đất từ trước thời điểm phê duyệt quy hoạch hoặc sử dụng đất tại nơi chưa có quy hoạch thì được công nhận quyền sử dụng đất như sau:

a) Đối với thửa đất có nhà ở mà diện tích thửa đất nhỏ hơn hoặc bằng hạn mức công nhận đất ở quy định tại Khoản 4 Điều 103 của Luật Đất đai (sau đây gọi là hạn mức công nhận đất ở) thì toàn bộ diện tích thửa đất được công nhận là đất ở.

Trường hợp thửa đất có nhà ở mà diện tích thửa đất lớn hơn hạn mức công nhận đất ở thì diện tích đất ở được công nhận bằng hạn mức công nhận đất ở; trường hợp diện tích đất xây dựng nhà ở và các công trình phục vụ đời sống lớn hơn hạn mức công nhận đất ở thì công nhận diện tích đất ở theo diện tích thực tế đã xây dựng nhà ở và các công trình phục vụ đời sống đó;

b) Đối với thửa đất có công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp thì công nhận đất cơ sở sản xuất phi nông nghiệp, đất thương mại, dịch vụ theo diện tích thực tế đã xây dựng công trình đó; hình thức sử dụng đất được công nhận như hình thức giao đất có thu tiền sử dụng đất, thời hạn sử dụng đất là ổn định lâu dài;

c) Đối với thửa đất có cả nhà ở và công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp mà diện tích thửa đất lớn hơn hạn mức công nhận đất ở thì diện tích đất ở được công nhận theo quy định tại Điểm a Khoản này; phần diện tích còn lại đã xây dựng công trình sản xuất, thương mại, dịch vụ phi nông nghiệp thì được công nhận theo quy định tại Điểm b Khoản này;

d) Đối với phần diện tích đất còn lại sau khi đã được xác định theo quy định tại các Điểm a, b và c Khoản này thì được xác định là đất nông nghiệp và được công nhận theo quy định tại Khoản 5 Điều này.

2. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng khác trong thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004; nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp sử dụng đất; phù hợp với quy hoạch hoặc không phù hợp với quy hoạch nhưng đất đã sử dụng từ trước thời điểm phê duyệt quy hoạch hoặc sử dụng đất tại nơi chưa có quy hoạch; chưa có thông báo hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp phải thu hồi thì được công nhận quyền sử dụng đất như sau:

a) Đối với thửa đất có nhà ở mà diện tích thửa đất nhỏ hơn hoặc bằng hạn mức giao đất ở quy định tại Khoản 2 Điều 143 và Khoản 4 Điều 144 của Luật Đất đai (sau đây gọi là hạn mức giao đất ở) thì toàn bộ diện tích thửa đất được công nhận là đất ở.

Trường hợp thửa đất có nhà ở mà diện tích thửa đất lớn hơn hạn mức giao đất ở thì diện tích đất ở được công nhận bằng hạn mức giao đất ở; trường hợp diện tích đất xây dựng nhà ở và các công trình phục vụ đời sống lớn hơn hạn mức giao đất ở thì công nhận diện tích đất ở theo diện tích thực tế đã xây dựng nhà ở và các công trình phục vụ đời sống đó;

b) Đối với thửa đất có công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp thì công nhận đất cơ sở sản xuất phi nông nghiệp; đất thương mại, dịch vụ theo quy định tại Điểm b Khoản 1 Điều này;

c) Đối với thửa đất có cả nhà ở và công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp mà diện tích thửa đất lớn hơn hạn mức giao đất ở thì công nhận diện tích đất ở, đất cơ sở sản xuất phi nông nghiệp; đất thương mại, dịch vụ theo quy định tại Điểm a và Điểm b Khoản này;

d) Đối với phần diện tích đất còn lại sau khi đã được xác định theo quy định tại các Điểm a, b và c Khoản này thì được xác định là đất nông nghiệp và được công nhận theo quy định tại Khoản 5 Điều này.

3. Trường hợp thửa đất có nhiều hộ gia đình, cá nhân cùng sử dụng chung thì hạn mức đất ở quy định tại Khoản 1 và Khoản 2 Điều này được tính bằng tổng hạn mức đất ở của các hộ gia đình, cá nhân đó.

Trường hợp một hộ gia đình, cá nhân sử dụng nhiều thửa đất có nhà ở có nguồn gốc của ông cha để lại hoặc nhận chuyển quyền sử dụng đất có nguồn gốc của ông cha để lại, được Ủy ban nhân dân cấp xã xác nhận là đã sử dụng đất ổn định từ trước ngày 15 tháng 10 năm 1993 và không vi phạm pháp luật đất đai thì hạn mức đất ở được xác định theo quy định đối với từng thửa đất đó.

4. Việc áp dụng quy định về hạn mức đất ở của địa phương để xác định diện tích đất ở trong các trường hợp quy định tại các Khoản 1, 2 và 3 Điều này được thực hiện theo quy định tại thời điểm người sử dụng đất nộp hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hợp lệ.

5. Hộ gia đình, cá nhân đang sử dụng đất ổn định vào mục đích thuộc nhóm đất nông nghiệp từ trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được công nhận quyền sử dụng đất như sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức Nhà nước giao đất không thu tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 129 của Luật Đất đai; diện tích đất nông nghiệp còn lại (nếu có) phải chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng; thời hạn thuê đất được thực hiện theo quy định tại Khoản 2 Điều 126 và Khoản 4 Điều 210 của Luật Đất đai;

c) Đối với đất nông nghiệp trong cùng thửa đất có nhà ở, công trình xây dựng khác mà không được công nhận là đất phi nông nghiệp quy định tại Khoản 1 và Khoản 2 Điều này thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo mục đích hiện trạng đang sử dụng như trường hợp quy định tại Điểm a Khoản này; nếu người sử dụng đất đề nghị chuyển sang sử dụng vào mục đích phi nông nghiệp thì phải làm thủ tục chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất theo quy định của pháp luật.

6. Việc thực hiện nghĩa vụ tài chính khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong các trường hợp quy định tại Điều này thực hiện theo quy định của pháp luật.

7. Hộ gia đình, cá nhân đang sử dụng đất trong các trường hợp quy định tại các Khoản 1, 2 và 5 Điều này mà không đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì được tạm thời sử dụng đất theo hiện trạng cho đến khi Nhà nước thu hồi đất và phải kê khai đăng ký đất đai theo quy định.

Điều 21. Căn cứ xác định việc sử dụng đất ổn định

1. Sử dụng đất ổn định là việc sử dụng đất liên tục vào một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc đến thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận).

2. Thời điểm bắt đầu sử dụng đất ổn định được xác định căn cứ vào thời gian và nội dung có liên quan đến mục đích sử dụng đất ghi trên một trong các giấy tờ sau đây:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Tòa án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hòa giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân cấp xã nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú dài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh, giấy tờ nộp tiền điện, nước và các khoản nộp khác có ghi địa chỉ nhà ở tại thửa đất đăng ký;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan;

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại Khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại Khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thì phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 22. Việc xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với hộ gia đình, cá nhân sử dụng đất có vi phạm pháp luật đất đai trước ngày 01 tháng 7 năm 2014

1. Trường hợp sử dụng đất lấn, chiếm hành lang bảo vệ an toàn công trình công cộng sau khi Nhà nước đã công bố, cắm mốc hành lang bảo vệ hoặc lấn, chiếm lòng đường, lề đường, vỉa hè sau khi Nhà nước đã công bố chỉ giới xây dựng hoặc lấn, chiếm đất sử dụng cho mục đích xây dựng trụ sở cơ quan, công trình sự nghiệp, công trình công cộng khác thì Nhà nước thu hồi đất để trả lại cho công trình mà không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất đã lấn, chiếm.

Trường hợp đã có điều chỉnh quy hoạch sử dụng đất, quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt mà nay diện tích đất lấn, chiếm không còn thuộc hành lang bảo vệ an toàn công trình công cộng; không thuộc chỉ giới xây dựng đường giao thông; không có mục đích sử dụng cho trụ sở cơ quan, công trình sự nghiệp và công trình công cộng khác thì người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

2. Trường hợp sử dụng đất lấn, chiếm đã được Nhà nước giao đất không thu tiền sử dụng đất cho các nông trường, lâm trường quốc doanh, Ban quản lý rừng, trung tâm, trạm, trại, công ty nông nghiệp, lâm nghiệp thì thực hiện xử lý theo quy định như sau:

a) Trường hợp đang sử dụng diện tích đất lấn, chiếm thuộc quy hoạch bảo vệ và phát triển rừng đặc dụng, rừng phòng hộ thì Ủy ban nhân dân cấp tỉnh chỉ đạo thu hồi đất đã lấn, chiếm để giao cho Ban quản lý rừng quản lý, sử dụng đất. Người đang sử dụng đất lấn, chiếm được Ban quản lý rừng xem xét giao khoán bảo vệ, phát triển rừng theo quy định của pháp luật về bảo vệ và phát triển rừng.

Trường hợp không có Ban quản lý rừng thì người đang sử dụng đất lấn, chiếm được Nhà nước giao đất để sử dụng vào mục đích bảo vệ, phát triển rừng phòng hộ và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Trường hợp đang sử dụng diện tích đất lấn, chiếm thuộc quy hoạch sử dụng đất cho mục đích xây dựng công trình hạ tầng công cộng thì Ủy ban nhân dân cấp tỉnh chỉ đạo thu hồi đất đã lấn, chiếm để giao đất cho chủ đầu tư khi triển khai xây dựng công trình đó.

Người đang sử dụng đất vi phạm được tạm thời sử dụng cho đến khi Nhà nước thu hồi đất nhưng phải giữ nguyên hiện trạng sử dụng đất và phải kê khai đăng ký đất đai theo quy định;

c) Trường hợp lấn, chiếm đất và nay đang sử dụng vào mục đích sản xuất nông nghiệp hoặc làm nhà ở và không thuộc quy hoạch bảo vệ và phát triển rừng đặc dụng, rừng phòng hộ, xây dựng công trình hạ tầng công cộng thì người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp lấn, chiếm đất kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014, đang sử dụng vào mục đích sản xuất nông nghiệp và hiện nay diện tích đất này vẫn được xác định giao cho nông trường, lâm trường quản lý, sử dụng thì Ủy ban nhân dân cấp tỉnh thu hồi đất lấn, chiếm để trả lại cho nông trường, lâm trường.

3. Trường hợp lấn, chiếm đất chưa sử dụng hoặc tự ý chuyển mục đích sử dụng đất thuộc trường hợp phải xin phép theo quy định của pháp luật về đất đai mà chưa được cơ quan nhà nước có thẩm quyền cho phép thì thực hiện xử lý như sau:

a) Trường hợp đang sử dụng đất thuộc quy hoạch sử dụng đất cho các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai thì Nhà nước thu hồi đất trước khi thực hiện dự án, công trình đó.

Người đang sử dụng đất vi phạm được tạm thời sử dụng cho đến khi Nhà nước thu hồi đất, nhưng phải giữ nguyên hiện trạng đang sử dụng đất và phải kê khai đăng ký đất đai theo quy định;

b) Trường hợp đang sử dụng đất không thuộc trường hợp quy định tại Điểm a Khoản này thì Ủy ban nhân dân cấp tỉnh chỉ đạo rà soát, điều chỉnh quy hoạch sử dụng đất; người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền duyệt, không có tranh chấp thì được Nhà nước công nhận quyền sử dụng đất theo hạn mức do Ủy ban nhân dân cấp tỉnh quy định; nếu vượt hạn mức do Ủy ban nhân dân cấp tỉnh quy định thì diện tích vượt hạn mức phải chuyển sang thuê.

5. Người đang sử dụng đất ổn định trong các trường hợp quy định tại Khoản 1, Điểm a và Điểm c Khoản 2, Điểm b Khoản 3 Điều này mà không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định như sau:

a) Trường hợp thửa đất có nhà ở thì diện tích đất ở được công nhận theo quy định tại Điểm a Khoản 2 Điều 20 của Nghị định này;

b) Trường hợp thửa đất có công trình xây dựng không phải là nhà ở thì được công nhận theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều 20 của Nghị định này;

c) Đối với phần diện tích đất đang sử dụng được xác định là đất nông nghiệp thì được công nhận quyền sử dụng đất theo chế độ như quy định đối với trường hợp tại Khoản 5 Điều 20 của Nghị định này;

d) Người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Khoản này phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Điều 23. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đã được giao không đúng thẩm quyền

1. Đất giao không đúng thẩm quyền cho hộ gia đình, cá nhân quy định tại Điều này bao gồm các trường hợp người đứng đầu điểm dân cư giao đất hoặc Ủy ban nhân dân cấp xã giao đất không đúng thẩm quyền theo quy định của pháp luật về đất đai qua các thời kỳ; tổ chức được Nhà nước giao đất, cho thuê đất để sử dụng nhưng đã tự phân phối, bố trí cho cán bộ, công nhân viên, xã viên để sử dụng làm nhà ở và các mục đích khác.

2. Trường hợp đất được giao không đúng thẩm quyền đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất đã được giao theo quy định tại Khoản 1 Điều 20 của Nghị định này.

3. Trường hợp đất được giao không đúng thẩm quyền đã được sử dụng ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2014, không có tranh chấp, phù hợp với quy hoạch thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Khoản 2 Điều 20 của Nghị định này.

Trường hợp thửa đất có vườn, ao gắn liền với nhà ở hoặc công trình xây dựng khác thì diện tích còn lại không có nhà ở, công trình xây dựng được xác định là đất nông nghiệp theo hiện trạng đang sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì phải làm thủ tục chuyển mục đích sử dụng đất.

4. Người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Khoản 2 và Khoản 3 Điều này phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

5. Nhà nước không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và thu hồi toàn bộ diện tích đất đã giao, cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2014 trở về sau.

Điều 24. Xác định diện tích đất ở khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân sử dụng đất có vườn, ao gắn liền với nhà ở

1. Đất vườn, ao quy định tại Điều 103 của Luật Đất đai áp dụng đối với trường hợp thửa đất có vườn, ao gắn liền với nhà ở, kể cả thửa đất trong và ngoài khu dân cư thuộc các trường hợp sau:

a) Thửa đất hiện đang có nhà ở và vườn, ao;

b) Thửa đất mà trên giấy tờ về quyền sử dụng đất quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này có thể hiện nhà ở và vườn, ao nhưng hiện trạng đã chuyển hết sang làm nhà ở.

2. Loại giấy tờ làm căn cứ xác định diện tích đất ở theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai là giấy tờ có thể hiện một hoặc nhiều mục đích nhưng trong đó có mục đích để làm nhà ở, đất ở hoặc thổ cư.

3. Trường hợp thửa đất có vườn, ao gắn liền với nhà ở được hình thành trước ngày 18 tháng 12 năm 1980, người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong giấy tờ đó chưa xác định rõ diện tích đất ở thì diện tích đất ở được công nhận không phải nộp tiền sử dụng đất bằng diện tích thực tế của thửa đất đối với trường hợp diện tích thửa đất nhỏ hơn 05 lần hạn mức giao đất ở, bằng 05 lần hạn mức giao đất ở đối với trường hợp diện tích thửa đất lớn hơn 05 lần hạn mức giao đất ở theo quy định của Luật Đất đai.

4. Phần diện tích đất còn lại sau khi đã xác định diện tích đất ở quy định tại Điều 103 của Luật Đất đai và Khoản 3 Điều này, hiện đang là vườn, ao mà người sử dụng đất đề nghị được công nhận là đất ở hoặc đất phi nông nghiệp khác thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo mục đích đó và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

5. Diện tích đất ở của hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao đã được cấp Giấy chứng nhận trước ngày 01 tháng 7 năm 2014 được xác định như sau:

a) Hộ gia đình, cá nhân sử dụng thửa đất có vườn, ao gắn liền với nhà ở đã được cấp Giấy chứng nhận trước ngày 01 tháng 7 năm 2014 thì diện tích đất ở được xác định là diện tích ghi trên Giấy chứng nhận đã cấp;

b) Trường hợp tại thời điểm cấp Giấy chứng nhận trước đây mà người sử dụng đất có một trong các loại giấy tờ quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này nhưng diện tích đất ở chưa được xác định theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai, Khoản 3 Điều này và chưa được xác định lại theo quy định tại Điểm b và Điểm c Khoản 1 Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai năm 2003, nay người sử dụng đất có đơn đề nghị xác định lại diện tích đất ở hoặc khi Nhà nước thu hồi đất thì diện tích đất ở được xác định lại theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai và Khoản 3 Điều này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất, được bồi thường khi Nhà nước thu hồi đất đối với diện tích đã được xác định lại là đất ở.

Điều 25. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức trong nước đang sử dụng đất không thuộc trường hợp quy định tại Điều 46 của Nghị định này

1. Tổ chức trong nước đang sử dụng đất mà chưa được cấp Giấy chứng nhận phải tự rà soát, kê khai hiện trạng sử dụng đất và báo cáo Ủy ban nhân dân cấp tỉnh nơi có đất.

2. Trên cơ sở báo cáo hiện trạng sử dụng đất của tổ chức, Ủy ban nhân dân cấp tỉnh nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý theo quy định sau đây:

a) Diện tích đất của tổ chức đang sử dụng đúng mục đích thì cơ quan nhà nước có thẩm quyền xác định hình thức sử dụng đất theo quy định của pháp luật và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp sử dụng đất không có giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì thực hiện theo hình thức sử dụng đất quy định tại các Điều 54, 55 và 56 của Luật Đất đai, đất xây dựng trụ sở của tổ chức xã hội - nghề nghiệp thực hiện theo hình thức sử dụng đất quy định tại Điều 56 của Luật Đất đai;

b) Thời hạn sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điểm a Khoản này đối với trường hợp có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì được xác định theo giấy tờ đó. Trường hợp có giấy tờ về quyền sử dụng đất mà trong giấy tờ không ghi thời hạn sử dụng đất hoặc có ghi thời hạn sử dụng đất nhưng không phù hợp với quy định của pháp luật về đất đai thì thời hạn sử dụng đất được xác định theo quy định tại Điều 126 của Luật Đất đai và được tính từ ngày 15 tháng 10 năm 1993 đối với trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993, được tính từ ngày có quyết định giao đất, cho thuê đất đối với trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 trở về sau;

c) Diện tích đất sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật; diện tích đất không được sử dụng đã quá 12 tháng hoặc tiến độ sử dụng chậm đã quá 24 tháng thì Ủy ban nhân dân cấp tỉnh quyết định xử lý theo quy định của pháp luật;

d) Diện tích đất của tổ chức đã bố trí cho hộ gia đình, cá nhân là cán bộ, công nhân viên của tổ chức làm nhà ở thì phải bàn giao cho Ủy ban nhân dân cấp huyện nơi có đất quản lý; trường hợp đất ở đang sử dụng phù hợp với quy hoạch thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người đang sử dụng và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

đ) Diện tích đất đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất theo quy định của pháp luật.

Điều 26. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất xây dựng khu đô thị, khu dân cư nông thôn, khu sản xuất kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Đất giao cho chủ đầu tư để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn mà trong dự án xác định có nhiều hạng mục công trình hoặc nhiều phần diện tích đất có mục đích sử dụng đất khác nhau theo quy định tại Điều 10 của Luật Đất đai thì phải xác định rõ vị trí, diện tích theo từng mục đích sử dụng đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định như sau:

a) Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện đối với từng thửa đất sử dụng vào mỗi mục đích, phù hợp với quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đối với phần diện tích đất sử dụng cho mục đích xây dựng công trình công cộng phục vụ cho lợi ích chung của cộng đồng trong và ngoài khu đô thị, khu dân cư nông thôn theo dự án đầu tư và quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt thì bàn giao cho địa phương quản lý mà không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Đất giao cho chủ đầu tư để thực hiện dự án sản xuất, kinh doanh gồm nhiều phần diện tích đất có mục đích sử dụng khác nhau thì cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ đầu tư đối với toàn bộ diện tích đất đó, trong đó thể hiện rõ vị trí, diện tích đất của từng mục đích sử dụng đất theo quy định tại Điều 10 của Luật Đất đai. Trường hợp chủ đầu tư có nhu cầu thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng thửa đất sử dụng vào mỗi mục đích theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 27. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân cấp tỉnh quyết định bảo vệ thực hiện theo quy định sau đây:

1. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh độc lập do cơ quan, tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân đang sử dụng thì Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho cơ quan, tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân đó.

2. Trường hợp di tích lịch sử - văn hóa, danh lam thắng cảnh là một khu vực có nhiều người sử dụng đất, có nhiều loại đất khác nhau thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng người sử dụng, từng loại đất trong khu vực đó. Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hóa, danh lam thắng cảnh.

Điều 28. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân cấp tỉnh theo các nội dung sau đây:

a) Tổng diện tích đất đang sử dụng;

b) Diện tích đất cơ sở tôn giáo phân theo từng nguồn gốc: Được cơ quan nhà nước có thẩm quyền giao; nhận chuyển nhượng; nhận tặng cho; mượn của tổ chức, hộ gia đình, cá nhân; tự tạo lập; nguồn gốc khác;

c) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

d) Diện tích đất đã bị người khác lấn, chiếm.

2. Ủy ban nhân dân cấp tỉnh nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau đây:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác theo quy định của pháp luật đất đai;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm theo quy định của pháp luật.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại Khoản 2 Điều này và có đủ điều kiện quy định tại Khoản 4 Điều 102 của Luật Đất đai thì cơ sở tôn giáo được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức giao đất không thu tiền sử dụng đất với thời hạn sử dụng đất ổn định lâu dài.

Trường hợp đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức và thời hạn sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân.

Điều 29. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp thửa đất có diện tích nhỏ hơn diện tích tối thiểu

1. Thửa đất đang sử dụng được hình thành từ trước ngày văn bản quy định của Ủy ban nhân dân cấp tỉnh về diện tích tối thiểu được tách thửa có hiệu lực thi hành mà diện tích thửa đất nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Không được công chứng, chứng thực, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không được làm thủ tục thực hiện các quyền của người sử dụng đất đối với trường hợp tự chia tách thửa đất đã đăng ký, đã được cấp Giấy chứng nhận thành hai hoặc nhiều thửa đất mà trong đó có ít nhất một thửa đất có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

3. Trường hợp người sử dụng đất xin tách thửa đất thành thửa đất có diện tích nhỏ hơn diện tích tối thiểu đồng thời với việc xin được hợp thửa đất đó với thửa đất khác liền kề để tạo thành thửa đất mới có diện tích bằng hoặc lớn hơn diện tích tối thiểu được tách thửa thì được phép tách thửa đồng thời với việc hợp thửa và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho thửa đất mới.

Điều 30. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp khu đất của một người sử dụng nằm trên nhiều đơn vị hành chính

1. Trường hợp sử dụng đất thuộc phạm vi nhiều xã, phường, thị trấn nhưng cùng thuộc thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của một cơ quan thì cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất; trong đó phải xác định từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã.

2. Trường hợp sử dụng đất thuộc phạm vi nhiều xã, phường, thị trấn thuộc thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của các cơ quan khác nhau thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo từng thửa đất thuộc thẩm quyền của từng cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 31. Chứng nhận quyền sở hữu nhà ở

Chủ sở hữu nhà ở thuộc đối tượng được sở hữu nhà ở theo quy định của pháp luật về nhà ở và có giấy tờ chứng minh việc tạo lập hợp pháp về nhà ở thì được chứng nhận quyền sở hữu theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng.

Trường hợp nhà ở đã xây dựng không đúng với giấy phép xây dựng được cấp thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy phép không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hóa giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao hoặc tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khóa XI về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991, Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991;

đ) Giấy tờ về mua bán hoặc nhận tặng cho hoặc đổi hoặc nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật.

Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế kể từ ngày 01 tháng 7 năm 2006 thì phải có văn bản về giao dịch đó theo quy định của pháp luật về nhà ở.

Trường hợp nhà ở do mua của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết;

e) Bản án hoặc quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu nhà ở đã có hiệu lực pháp luật;

g) Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 có chữ ký của các bên có liên quan và phải được Ủy ban nhân dân cấp xã xác nhận; trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế nhà ở đó.

Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này mà hiện trạng nhà ở không phù hợp với giấy tờ đó thì phần nhà ở không phù hợp với giấy tờ phải được Ủy ban nhân dân cấp xã xác nhận như quy định tại Điểm h Khoản này;

h) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở đã hoàn thành xây dựng trước ngày 01 tháng 7 năm 2006, được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch điểm dân cư nông thôn theo quy định của pháp luật. Trường hợp nhà ở hoàn thành xây dựng kể từ ngày 01 tháng 7 năm 2006 trở về sau thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở không thuộc trường hợp phải xin giấy phép xây dựng và đáp ứng điều kiện về quy hoạch như trường hợp nhà ở xây dựng trước ngày 01 tháng 7 năm 2006; trường hợp nhà ở thuộc đối tượng phải xin phép xây dựng mà không xin phép thì phải có giấy tờ của cơ quan quản lý về xây dựng cấp huyện chấp thuận cho tồn tại nhà ở đó.

2. Người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam phải có các giấy tờ sau:

a) Giấy tờ về mua bán hoặc nhận tặng cho hoặc nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật về nhà ở;

b) Một trong các giấy tờ của bên chuyển quyền quy định tại Khoản 1 và Khoản 3 Điều này.

3. Tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để kinh doanh thì phải có một trong những giấy tờ về dự án phát triển nhà ở để kinh doanh (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định của pháp luật về nhà ở;

c) Trường hợp nhà ở đã xây dựng không phù hợp với giấy tờ quy định tại Điểm a và Điểm b Khoản này thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy tờ không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt (nếu có).

4. Trường hợp chủ sở hữu nhà ở không đồng thời là người sử dụng đất ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại các Khoản 1, 2 và 3 Điều này, phải có hợp đồng thuê đất hoặc hợp đồng góp vốn hoặc hợp đồng hợp tác kinh doanh hoặc văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng nhà ở đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 32. Chứng nhận quyền sở hữu công trình xây dựng không phải là nhà ở

Chủ sở hữu công trình xây dựng không phải là nhà ở được chứng nhận quyền sở hữu theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước, cộng đồng dân cư phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng công trình đối với trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng.

Trường hợp công trình đã xây dựng không đúng với giấy phép xây dựng được cấp thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy phép không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt;

b) Giấy tờ về sở hữu công trình xây dựng do cơ quan có thẩm quyền cấp qua các thời kỳ, trừ trường hợp Nhà nước đã quản lý, bố trí sử dụng;

c) Giấy tờ mua bán hoặc tặng cho hoặc thừa kế công trình xây dựng theo quy định của pháp luật đã được công chứng hoặc chứng thực theo quy định;

d) Giấy tờ của Tòa án nhân dân hoặc cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu công trình xây dựng đã có hiệu lực pháp luật;

đ) Trường hợp người đề nghị chứng nhận quyền sở hữu công trình xây dựng có một trong những giấy tờ quy định tại các Điểm a, b, c và d Khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ mua bán, tặng cho, đổi, thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 có chữ ký của các bên có liên quan và được Ủy ban nhân dân từ cấp xã trở lên xác nhận; trường hợp mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận vào đơn đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng đó.

Trường hợp người đề nghị chứng nhận quyền sở hữu công trình có một trong những giấy tờ quy định tại các Điểm a, b, c, và d Khoản này mà hiện trạng công trình không phù hợp với giấy tờ đó thì phần công trình không phù hợp với giấy tờ phải được Ủy ban nhân dân cấp xã xác nhận như quy định tại Điểm e Khoản này;

e) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các Điểm a, b, c và d Khoản này thì phải được Ủy ban nhân dân cấp xã xác nhận công trình đã hoàn thành xây dựng trước ngày 01 tháng 7 năm 2004 và công trình được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch xây dựng.

Trường hợp công trình hoàn thành xây dựng từ ngày 01 tháng 7 năm 2004 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về công trình xây dựng không thuộc trường hợp phải xin giấy phép xây dựng và đáp ứng điều kiện về quy hoạch như trường hợp xây dựng trước ngày 01 tháng 7 năm 2004; trường hợp công trình thuộc đối tượng phải xin phép xây dựng mà không xin phép thì phải có giấy tờ của cơ quan quản lý về xây dựng cấp huyện chấp thuận cho tồn tại công trình đó.

2. Tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp tạo lập công trình xây dựng thông qua đầu tư xây dựng mới theo quy định của pháp luật thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy phép xây dựng do cơ quan nhà nước có thẩm quyền cấp và giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc hợp đồng thuê đất với người sử dụng đất có mục đích sử dụng đất phù hợp với mục đích xây dựng công trình;

b) Trường hợp tạo lập công trình xây dựng bằng một trong các hình thức mua bán, nhận tặng cho, đổi, nhận thừa kế hoặc hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định của pháp luật;

c) Trường hợp không có một trong những giấy tờ quy định tại Điểm a và Điểm b Khoản này thì phải được cơ quan quản lý về xây dựng cấp tỉnh xác nhận công trình xây dựng tồn tại trước khi có quy hoạch xây dựng mà nay vẫn phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Trường hợp công trình đã xây dựng không phù hợp với giấy tờ quy định tại các Điểm a, b và c Khoản này thì phần diện tích công trình không phù hợp với giấy tờ phải được cơ quan có thẩm quyền cấp phép xây dựng kiểm tra, xác nhận diện tích xây dựng không đúng giấy tờ không ảnh hưởng đến an toàn công trình và phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt.

3. Trường hợp chủ sở hữu công trình xây dựng không đồng thời là người sử dụng đất thì ngoài giấy tờ chứng minh về quyền sở hữu công trình theo quy định tại Khoản 1 và Khoản 2 Điều này, phải có văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng công trình đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 33. Chứng nhận quyền sở hữu rừng sản xuất là rừng trồng

Chủ sở hữu rừng sản xuất là rừng trồng mà vốn để trồng rừng, tiền đã trả cho việc nhận chuyển nhượng rừng hoặc tiền nộp cho Nhà nước khi được giao rừng có thu tiền không có nguồn gốc từ ngân sách nhà nước và có một trong các giấy tờ sau đây thì được chứng nhận quyền sở hữu:

1. Giấy chứng nhận hoặc một trong các giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong đó xác định Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất để trồng rừng sản xuất;

2. Giấy tờ về giao rừng sản xuất là rừng trồng;

3. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với rừng sản xuất là rừng trồng đã được công chứng hoặc chứng thực theo quy định của pháp luật;

4. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu rừng sản xuất là rừng trồng đã có hiệu lực pháp luật;

5. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các Khoản 1, 2, 3 và 4 Điều này mà đã trồng rừng sản xuất bằng vốn của mình thì phải được Văn phòng đăng ký đất đai xác nhận có đủ điều kiện được công nhận quyền sử dụng đất theo quy định của pháp luật đất đai;

6. Đối với tổ chức trong nước thực hiện dự án trồng rừng sản xuất bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

7. Đối với doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án trồng rừng sản xuất thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

8. Trường hợp chủ sở hữu rừng sản xuất là rừng trồng không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng rừng đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 34. Chứng nhận quyền sở hữu cây lâu năm

Chủ sở hữu cây lâu năm được chứng nhận quyền sở hữu khi có một trong các giấy tờ sau:

1. Giấy chứng nhận hoặc một trong các giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong đó xác định Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất để trồng cây lâu năm phù hợp với mục đích sử dụng đất ghi trên giấy tờ đó;

2. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với cây lâu năm đã được công chứng hoặc chứng thực theo quy định;

3. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu cây lâu năm đã có hiệu lực pháp luật;

4. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các Khoản 1, 2 và 3 Điều này thì phải được Văn phòng đăng ký đất đai xác nhận có đủ điều kiện được công nhận quyền sử dụng đất theo quy định của pháp luật đất đai;

5. Đối với tổ chức trong nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư để trồng cây lâu năm theo quy định của pháp luật về đầu tư;

6. Trường hợp chủ sở hữu cây lâu năm không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng cây lâu năm đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai;

7. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định cụ thể loại cây lâu năm được chứng nhận quyền sở hữu.

Điều 35. Tài sản gắn liền với đất không được chứng nhận quyền sở hữu khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Tài sản gắn liền với đất không được chứng nhận quyền sở hữu khi thuộc một trong các trường hợp sau:

1. Tài sản gắn liền với đất mà thửa đất có tài sản đó không đủ điều kiện được cấp Giấy chứng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật Đất đai và Nghị định này;

2. Nhà ở hoặc công trình xây dựng khác được xây dựng tạm thời trong thời gian xây dựng công trình chính hoặc xây dựng bằng vật liệu tranh tre, nứa, lá, đất; công trình phụ trợ nằm ngoài phạm vi công trình chính và để phục vụ cho việc quản lý, sử dụng, vận hành công trình chính;

3. Tài sản gắn liền với đất đã có thông báo hoặc quyết định giải tỏa, phá dỡ hoặc đã có thông báo, quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

4. Nhà ở, công trình được xây dựng sau thời điểm công bố cấm xây dựng; xây dựng lấn, chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử văn hóa đã xếp hạng; tài sản gắn liền với đất được tạo lập từ sau thời điểm quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt mà tài sản được tạo lập đó không phù hợp với quy hoạch được duyệt tại thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

5. Tài sản thuộc sở hữu của Nhà nước, trừ trường hợp tài sản đã được xác định là phần vốn của Nhà nước đóng góp vào doanh nghiệp theo hướng dẫn của Bộ Tài chính;

6. Tài sản gắn liền với đất không thuộc trường hợp được chứng nhận quyền sở hữu theo quy định tại các Điều 31, 32, 33 và 34 của Nghị định này;

7. Tài sản tạo lập do chuyển mục đích sử dụng đất trái phép.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp Nhà nước đã có quyết định quản lý đối với đất đai, tài sản gắn liền với đất nhưng chưa thực hiện

Hộ gia đình, cá nhân đang sử dụng đất, tài sản gắn liền với đất mà trước đây cơ quan nhà nước đã có quyết định quản lý đối với đất đai, tài sản đó trong quá trình thực hiện chính sách của Nhà nước nhưng thực tế Nhà nước chưa thực hiện quyết định thì người đang sử dụng đất, tài sản gắn liền với đất được tiếp tục sử dụng và được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

Điều 37. Cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi người sử dụng đất thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, cấp đổi, cấp lại Giấy chứng nhận

1. Đối với địa phương đã thành lập Văn phòng đăng ký đất đai theo quy định tại Khoản 1 Điều 5 của Nghị định này thì Sở Tài nguyên và Môi trường cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, trong các trường hợp sau:

a) Khi người sử dụng đất, chủ sở hữu tài sản thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất mà phải cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Cấp đổi, cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng.

2. Đối với địa phương chưa thành lập Văn phòng đăng ký đất đai theo quy định tại Khoản 1 Điều 5 của Nghị định này thì việc cấp Giấy chứng nhận cho các trường hợp quy định tại Khoản 1 Điều này thực hiện như sau:

a) Sở Tài nguyên và Môi trường cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài; doanh nghiệp có vốn đầu tư nước ngoài;

b) Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Bộ Tài nguyên và Môi trường quy định về các trường hợp cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi thực hiện đăng ký biến động đất đai, tài sản gắn liền với đất và việc xác nhận thay đổi vào Giấy chứng nhận đã cấp.

Chương 6.

CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

Mục 1: QUY ĐỊNH CHUNG

Điều 38. Việc sử dụng đất của tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án, đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004

1. Tổ chức kinh tế đang sử dụng đất có nguồn gốc do được Nhà nước giao đất ổn định lâu dài để tạo vốn xây dựng cơ sở hạ tầng theo quy định của pháp luật đất đai trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng đất ổn định lâu dài.

2. Tổ chức kinh tế đang sử dụng đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà không xác định thời hạn sử dụng đất thì được tiếp tục sử dụng đất ổn định lâu dài.

Điều 39. Quy định về chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất

1. Doanh nghiệp có vốn đầu tư nước ngoài được nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất của doanh nghiệp đang sử dụng đất có nguồn gốc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền một lần cho cả thời gian thuê mà giá trị quyền sử dụng đất đã được vốn hóa vào vốn của doanh nghiệp, trừ trường hợp chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất sản xuất nông nghiệp, đất lâm nghiệp.

2. Doanh nghiệp, các thành viên là chủ sở hữu doanh nghiệp khi chuyển nhượng vốn đầu tư phải xác định phần vốn là giá trị quyền sử dụng đất trong tổng giá trị vốn chuyển nhượng và phải thực hiện nghĩa vụ thuế, phí, lệ phí theo quy định của pháp luật.

Điều 40. Quy định về điều kiện chuyển nhượng, tặng cho quyền sử dụng đất của hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ

1. Hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước chỉ được chuyển nhượng, tặng cho quyền sử dụng đất sau 10 năm kể từ ngày có quyết định giao đất nếu được Ủy ban nhân dân cấp xã nơi có đất xác nhận không còn nhu cầu sử dụng do chuyển khỏi địa bàn xã, phường, thị trấn nơi cư trú để đến nơi khác hoặc do chuyển sang làm nghề khác hoặc không còn khả năng lao động.

2. Tổ chức, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất của hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước mà không thuộc trường hợp được chuyển nhượng, tặng cho quyền sử dụng đất theo quy định tại Khoản 1 Điều này.

Điều 41. Điều kiện chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê

1. Điều kiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền, bao gồm:

a) Phù hợp với kế hoạch sử dụng đất hàng năm của cấp huyện;

b) Chủ đầu tư dự án phải hoàn thành việc đầu tư xây dựng kết cấu hạ tầng gồm các công trình dịch vụ, công trình hạ tầng kỹ thuật, hạ tầng xã hội theo quy hoạch chi tiết xây dựng 1/500 đã được phê duyệt; đảm bảo kết nối với hệ thống hạ tầng chung của khu vực trước khi thực hiện việc chuyển nhượng quyền sử dụng đất cho người dân tự xây dựng nhà ở; đảm bảo cung cấp các dịch vụ thiết yếu gồm cấp điện, cấp nước, thoát nước, thu gom rác thải;

c) Chủ đầu tư phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai của dự án gồm tiền sử dụng đất, tiền thuê đất; thuế, phí, lệ phí liên quan đến đất đai (nếu có);

d) Dự án thuộc khu vực, loại đô thị được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền quy định tại Khoản 2 Điều này.

2. Chủ đầu tư dự án xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền tại các khu vực không nằm trong địa bàn các quận nội thành của các đô thị loại đặc biệt; khu vực có yêu cầu cao về kiến trúc cảnh quan, khu vực trung tâm và xung quanh các công trình là điểm nhấn kiến trúc trong đô thị; mặt tiền các tuyến đường cấp khu vực trở lên và các tuyến đường cảnh quan chính trong đô thị.

3. Hộ gia đình, cá nhân nhận chuyển nhượng quyền sử dụng đất để tự xây dựng nhà ở phải thực hiện việc xây dựng nhà ở theo đúng giấy phép xây dựng, tuân thủ quy hoạch chi tiết và thiết kế đô thị đã được phê duyệt.

4. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định chi tiết Điều này.

Điều 42. Điều kiện chuyển nhượng quyền sử dụng đất gắn với việc chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở

Việc chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện theo quy định tại Khoản 1 Điều 188 của Luật Đất đai;

2. Chủ đầu tư phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai của dự án gồm tiền sử dụng đất, tiền thuê đất; thuế, phí, lệ phí liên quan đến đất đai (nếu có);

3. Người nhận chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở phải có ngành nghề kinh doanh phù hợp, phải đáp ứng các điều kiện theo quy định tại Điều 58 của Luật Đất đai, Điều 13 và Điều 14 của Nghị định này.

Điều 43. Xử lý quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hóa

1. Doanh nghiệp nhà nước đang sử dụng đất do được Nhà nước giao, cho thuê mà thực hiện cổ phần hóa thì doanh nghiệp cổ phần hóa được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Khoản 2 và Khoản 4 Điều 55 của Luật Đất đai, cho thuê đất trả tiền thuê đất hàng năm hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Điều 56 của Luật Đất đai.

2. Việc xử lý giá trị quyền sử dụng đất khi cổ phần hóa được thực hiện theo quy định của Chính phủ về cổ phần hóa doanh nghiệp nhà nước nhưng phải đảm bảo nguyên tắc giá đất để xác định giá trị quyền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định theo quy định tại Khoản 3 và Điểm d Khoản 4 Điều 114 của Luật Đất đai.

3. Khi cổ phần hóa doanh nghiệp nhà nước, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Điều 102 của Luật Đất đai và Điều 25 của Nghị định này.

Mục 2: ĐẤT NÔNG NGHIỆP

Điều 44. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

Hạn mức nhận chuyển quyền sử dụng đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối của mỗi hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp được áp dụng đối với các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thỏa thuận trong hợp đồng thế chấp quyền sử dụng đất, cụ thể như sau:

1. Đất trồng cây hàng năm, đất nuôi trồng thủy sản và đất làm muối:

a) Không quá 30 héc ta cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long;

b) Không quá 20 héc ta cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương còn lại.

2. Đất trồng cây lâu năm:

a) Không quá 100 héc ta đối với các xã, phường, thị trấn ở đồng bằng;

b) Không quá 300 héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Đất rừng sản xuất là rừng trồng:

a) Không quá 150 héc ta đối với các xã, phường, thị trấn ở đồng bằng;

b) Không quá 300 héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

4. Trường hợp hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì tổng diện tích được nhận chuyển quyền trong hạn mức đối với mỗi loại đất (đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối) bằng hạn mức nhận chuyển quyền sử dụng đất tại tỉnh, thành phố trực thuộc Trung ương có hạn mức nhận chuyển quyền sử dụng đất cao nhất.

5. Trường hợp hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp bao gồm nhiều loại đất (đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối) thì hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân đó được xác định theo từng loại đất quy định tại các Khoản 1, 2 và 3 Điều này.

6. Hộ gia đình, cá nhân đã sử dụng đất nông nghiệp vượt hạn mức nhận chuyển quyền quy định tại các Khoản 1, 2, 3, 4 và 5 của Điều này mà đã đăng ký chuyển quyền sử dụng đất trước ngày 01 tháng 7 năm 2007 thì phần diện tích đất vượt hạn mức được tiếp tục sử dụng như đối với trường hợp đất nông nghiệp trong hạn mức nhận chuyển quyền.

7. Hộ gia đình, cá nhân đã sử dụng đất nông nghiệp vượt hạn mức nhận chuyển quyền quy định tại các Khoản 1, 2, 3, 4 và 5 của Điều này mà đã đăng ký chuyển quyền sử dụng đất từ ngày 01 tháng 7 năm 2007 đến trước ngày 01 tháng 7 năm 2014 thì hộ gia đình, cá nhân được tiếp tục sử dụng đất và chỉ phải chuyển sang thuê đất của Nhà nước đối với phần diện tích vượt hạn mức nhận chuyển quyền.

Điều 45. Đất trồng lúa

1. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải nộp một khoản tiền để thực hiện việc khai hoang, cải tạo đất; đầu tư cơ sở hạ tầng của địa phương.

2. Việc xác định và sử dụng số tiền quy định tại Khoản 1 Điều này được thực hiện theo quy định của Chính phủ về quản lý và sử dụng đất trồng lúa.

Điều 46. Quản lý, sử dụng đất của các công ty nông, lâm nghiệp sau khi được sắp xếp, đổi mới và phát triển, nâng cao hiệu quả hoạt động

1. Trong quá trình thực hiện sắp xếp, đổi mới và phát triển, nâng cao hiệu quả hoạt động, các công ty nông, lâm nghiệp đang sử dụng đất có trách nhiệm:

a) Rà soát hiện trạng sử dụng đất về vị trí, ranh giới quản lý, sử dụng đất; diện tích đất đang sử dụng đúng mục đích; diện tích đất sử dụng không đúng mục đích; diện tích đất không sử dụng; diện tích đất đang giao khoán, cho thuê, cho mượn, bị lấn, bị chiếm, liên doanh, liên kết, hợp tác đầu tư và đang có tranh chấp;

b) Căn cứ phương án sắp xếp, đổi mới và phát triển công ty nông, lâm nghiệp đã được cơ quan có thẩm quyền phê duyệt; quy hoạch sử dụng đất của địa phương và hiện trạng sử dụng đất để đề xuất phương án sử dụng đất.

Nội dung phương án sử dụng đất phải thể hiện vị trí, ranh giới sử dụng đất; diện tích đất đề nghị giữ lại sử dụng theo từng loại đất, hình thức sử dụng đất, thời hạn sử dụng đất; diện tích đất bàn giao cho địa phương;

c) Báo cáo cơ quan tài nguyên và môi trường thẩm định phương án sử dụng đất trước khi trình Ủy ban nhân dân cấp tỉnh phê duyệt;

d) Tổ chức thực hiện phương án sử dụng đất đã được phê duyệt.

2. Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt phương án sử dụng đất của công ty nông, lâm nghiệp tại địa phương; chỉ đạo thực hiện việc xác định cụ thể ranh giới, cắm mốc giới sử dụng đất theo phương án được duyệt, lập hồ sơ giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho công ty; quyết định thu hồi đất đối với phần diện tích bàn giao cho địa phương theo phương án sử dụng đất đã được phê duyệt.

3. Đối với diện tích đất công ty được giữ lại sử dụng theo phương án sử dụng đất đã được phê duyệt mà đang cho thuê, cho mượn trái pháp luật; bị lấn, chiếm; liên doanh, liên kết, hợp tác đầu tư không đúng quy định thì được xử lý theo quy định sau đây:

a) Đối với diện tích đất công ty đang cho thuê, cho mượn, liên doanh, liên kết, hợp tác đầu tư trái pháp luật thì công ty phải chấm dứt việc cho thuê, cho mượn, liên doanh, liên kết, hợp tác đầu tư và đưa đất vào sử dụng theo đúng mục đích;

b) Đối với diện tích đất đang bị lấn, chiếm sử dụng thì xử lý dứt điểm để đưa đất vào sử dụng.

4. Đối với quỹ đất bàn giao cho địa phương thì Ủy ban nhân dân cấp tỉnh lập phương án sử dụng theo thứ tự ưu tiên sau:

a) Xây dựng các công trình công cộng;

b) Giao đất, cho thuê đất cho hộ gia đình, cá nhân ở địa phương không có đất hoặc thiếu đất sản xuất;

c) Giao đất, cho thuê đất cho người đang sử dụng đất nếu người sử dụng đất có nhu cầu và việc sử dụng đất phù hợp với quy hoạch sử dụng đất của địa phương.

Điều 47. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Việc sử dụng đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương phải tuân theo quy hoạch, kế hoạch sử dụng đất và quy hoạch tài nguyên nước đã được cơ quan có thẩm quyền phê duyệt; theo quy định của pháp luật về tài nguyên nước.

2. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện cho thuê đất có mặt nước nội địa đối với tổ chức kinh tế, hộ gia đình, cá nhân để đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp hoặc nông nghiệp kết hợp với mục đích phi nông nghiệp theo thẩm quyền quy định tại Điều 59 của Luật Đất đai.

3. Người được cho thuê đất theo quy định tại Khoản 2 Điều này phải bảo vệ môi trường, cảnh quan và không được làm ảnh hưởng đến mục đích chính của công trình sử dụng đất có mặt nước nội địa.

Điều 48. Đất bãi bồi ven sông, ven biển

1. Ủy ban nhân dân cấp huyện có trách nhiệm điều tra, khảo sát, theo dõi, đánh giá quỹ đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở để có kế hoạch khai thác, sử dụng.

2. Cơ quan nhà nước có thẩm quyền xem xét, quyết định cho thuê đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở cho người có nhu cầu.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết việc sử dụng đất bãi bồi ven sông, ven biển.

Mục 3: ĐẤT PHI NÔNG NGHIỆP

Điều 49. Chế độ sử dụng đất xây dựng nhà chung cư

1. Đất xây dựng nhà chung cư, nhà chung cư có mục đích hỗn hợp để ở và làm văn phòng, cơ sở thương mại, dịch vụ (sau đây gọi chung là nhà chung cư) bao gồm đất xây dựng khối nhà chung cư, đất làm sân, trồng hoa, cây xanh xung quanh nhà chung cư, đất xây dựng các công trình hạ tầng.

2. Chủ đầu tư dự án xây dựng nhà chung cư được giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất thuộc dự án theo quy định sau đây:

a) Đối với diện tích đất xây dựng nhà chung cư và đất xây dựng công trình hạ tầng do chủ đầu tư sử dụng để kinh doanh theo dự án đầu tư và quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư được Nhà nước giao đất, cho thuê đất và phải nộp tiền sử dụng đất, tiền thuê đất; được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Đối với diện tích đất làm đường giao thông, các công trình hạ tầng khác phục vụ cho người dân ở cả trong và ngoài nhà chung cư mà chủ đầu tư không sử dụng để kinh doanh dịch vụ theo dự án đầu tư thì chủ đầu tư được Nhà nước giao đất, cho thuê đất để quản lý, xây dựng công trình và không phải nộp tiền sử dụng đất, tiền thuê đất; không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; bàn giao cho địa phương quản lý đối với diện tích đất đó sau khi đã hoàn thành xây dựng theo dự án đầu tư, quy hoạch xây dựng chi tiết và quyết định giao đất, cho thuê đất của cơ quan có thẩm quyền.

3. Quyền sử dụng đất và việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong các dự án xây dựng nhà chung cư để bán hoặc để bán kết hợp cho thuê được thực hiện theo quy định sau đây:

a) Diện tích đất thuộc quyền sử dụng chung của các chủ sở hữu căn hộ chung cư, văn phòng làm việc, cơ sở thương mại, dịch vụ trong nhà chung cư (sau đây gọi chung là căn hộ) bao gồm diện tích đất xây dựng khối nhà chung cư, làm sân, trồng hoa, cây xanh xung quanh nhà và đất xây dựng các công trình hạ tầng bên ngoài nhà chung cư nhưng để phục vụ trực tiếp cho nhà chung cư được chủ đầu tư bàn giao cho các chủ sở hữu căn hộ tự tổ chức quản lý, sử dụng theo dự án đầu tư. Chủ đầu tư có trách nhiệm xác định rõ vị trí, ranh giới, diện tích đất thuộc quyền sử dụng chung trong dự án đầu tư, quy hoạch xây dựng chi tiết và thiết kế mặt bằng công trình để trình cơ quan có thẩm quyền phê duyệt; trong các hợp đồng mua bán nhà ở và bản vẽ hoàn công công trình để làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua;

b) Quyền sử dụng đất quy định tại Điểm a Khoản này là quyền sử dụng chung theo phần không thể phân chia. Tỷ lệ phần quyền sử dụng đất được tính bằng tỷ lệ diện tích căn hộ chia cho tổng diện tích sàn của các căn hộ trong nhà chung cư. Việc sử dụng và định đoạt đối với quyền sử dụng đất khu chung cư do đa số người chiếm tỷ lệ phần quyền sử dụng đất quyết định nhưng phải phục vụ lợi ích chung của cộng đồng và phù hợp với quy định của pháp luật;

c) Chủ sở hữu căn hộ được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất sử dụng chung quy định tại Điểm a Khoản này theo thời hạn ổn định lâu dài; diện tích căn hộ được xác định theo hợp đồng mua bán căn hộ;

d) Khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua căn hộ thì Giấy chứng nhận đã cấp cho chủ đầu tư quy định tại Khoản 2 Điều này phải được chỉnh lý biến động để chuyển sang hình thức sử dụng đất chung đối với phần diện tích đất quy định tại Điểm a Khoản này.

Diện tích đất thuộc dự án phát triển nhà ở còn lại ngoài phần diện tích quy định tại Điểm b Khoản 2 và Điểm a Khoản này thuộc quyền sử dụng của chủ đầu tư; chủ đầu tư được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 50. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại Điểm c Khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi hủy vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

2. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Ủy ban nhân dân cấp tỉnh thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Ủy ban nhân dân cấp tỉnh thu hồi để giao cho người khác sử dụng.

3. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh đã được phê duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

4. Đất do các đơn vị vũ trang nhân dân đang quản lý, sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được phê duyệt thì phải bàn giao cho địa phương quản lý và xử lý như sau:

a) Đối với diện tích đất đã bố trí cho hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được phê duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

b) Đối với đất sử dụng vào mục đích sản xuất, kinh doanh phi nông nghiệp do các doanh nghiệp quốc phòng, an ninh đang sử dụng thì phải chuyển sang hình thức thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an phê duyệt;

c) Đối với diện tích đất không thuộc trường hợp quy định tại Điểm a và Điểm b Khoản này thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất để giao, cho thuê sử dụng theo quy định của pháp luật.

5. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 51. Đất khu công nghiệp, khu chế xuất, cụm công nghiệp

1. Thời hạn sử dụng đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp theo thời hạn của dự án đầu tư.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp, khu chế xuất, cụm công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá 70 năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

2. Đơn vị sự nghiệp công lập tự chủ tài chính được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, cụm công nghiệp nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng.

3. Hàng năm, doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh và công bố công khai diện tích đất chưa cho thuê, cho thuê lại trong khu công nghiệp, khu chế xuất, cụm công nghiệp trên trang thông tin điện tử của doanh nghiệp và của địa phương.

Điều 52. Đất sử dụng cho khu công nghệ cao

1. Thời hạn sử dụng đất để thực hiện dự án sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển, ứng dụng công nghệ cao và đào tạo nhân lực công nghệ cao trong khu công nghệ cao được thực hiện theo quy định tại Điều 125 và Điều 126 của Luật Đất đai.

2. Trách nhiệm quản lý đất đai của Ban Quản lý khu công nghệ cao được quy định như sau:

a) Phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện việc bồi thường, hỗ trợ, tái định cư;

b) Trình Ủy ban nhân dân cấp tỉnh quyết định tiền thuê đất; mức miễn, giảm tiền thuê đất đối với từng dự án;

c) Thu hồi đất đã cho thuê đối với trường hợp người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các Điểm a, b, c, d, e, g và i Khoản 1 Điều 64 của Luật Đất đai; người sử dụng đất chấm dứt việc sử dụng đất theo pháp luật hoặc tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai; quản lý quỹ đất đã thu hồi tại điểm này;

d) Quyết định giao lại đất không thu tiền sử dụng đất đối với người sử dụng đất trong khu công nghệ cao thuộc trường hợp quy định tại Khoản 2 và Khoản 3 Điều 54 của Luật Đất đai;

đ) Quy định trình tự, thủ tục hành chính về đất đai tại khu công nghệ cao;

e) Gửi quyết định giao lại đất, cho thuê đất, gia hạn sử dụng đất, trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đến Văn phòng đăng ký đất đai để đăng ký vào hồ sơ địa chính, cập nhật cơ sở dữ liệu đất đai và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong khu công nghệ cao được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

4. Đối với khu công nghệ cao đã được thành lập và đã được Ủy ban nhân dân cấp tỉnh quyết định giao đất trước ngày 01 tháng 7 năm 2014 thì việc quản lý, sử dụng đất thực hiện theo quy định sau đây:

a) Ban Quản lý khu công nghệ cao có trách nhiệm thực hiện theo quy định tại các Điểm a, c, d, đ và e Khoản 2 Điều này; được tiếp tục thực hiện quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Ban Quản lý khu công nghệ cao được quyết định mức thu tiền thuê đất nhưng giá đất để tính tiền thuê đất không được thấp hơn giá đất trong Bảng giá do Ủy ban nhân dân cấp tỉnh quy định; quyết định mức miễn, giảm tiền thuê đất theo từng dự án phù hợp với quy định của Chính phủ.

Điều 53. Đất sử dụng cho khu kinh tế

1. Trách nhiệm quản lý đất đai của Ban Quản lý khu kinh tế được quy định như sau:

a) Phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện việc bồi thường, hỗ trợ, tái định cư;

b) Quyết định mức thu tiền sử dụng đất, tiền thuê đất nhưng giá đất để tính tiền sử dụng đất, tiền thuê đất không được thấp hơn giá đất trong Bảng giá do Ủy ban nhân dân cấp tỉnh quy định; mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án đối với trường hợp giao lại đất, cho thuê đất phù hợp với quy định của Chính phủ;

c) Thu hồi đất đã giao lại, cho thuê đối với trường hợp người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các Điểm a, b, c, d, e, g và i Khoản 1 Điều 64 của Luật Đất đai; người sử dụng đất chấm dứt việc sử dụng đất theo pháp luật hoặc tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai; quản lý quỹ đất đã thu hồi tại điểm này;

d) Quy định trình tự, thủ tục hành chính về đất đai tại khu kinh tế;

đ) Gửi quyết định giao lại đất, cho thuê đất, gia hạn sử dụng đất, trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đến Văn phòng đăng ký đất đai để đăng ký vào hồ sơ địa chính, cập nhật cơ sở dữ liệu đất đai và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong khu kinh tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

3. Việc quản lý, sử dụng đối với đất khác không thuộc các khu chức năng của khu kinh tế và các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 54. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được phê duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Việc chuyển giao công trình và quỹ đất của dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được phê duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 55. Đất cảng hàng không, sân bay dân dụng

1. Căn cứ quy hoạch chi tiết cảng hàng không, sân bay đã được phê duyệt, Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Quốc phòng chỉ đạo việc xác định ranh giới khu vực sử dụng riêng cho hoạt động dân dụng và khu vực sử dụng chung cho hoạt động dân dụng và quân sự do dân dụng quản lý.

2. Đất sử dụng vào mục đích quy định tại Điểm a và Điểm b Khoản 1 Điều 156 của Luật Đất đai được giao sử dụng ổn định lâu dài; đất sử dụng vào mục đích quy định tại Điểm c và Điểm d Khoản 1 Điều 156 của Luật Đất đai được cho thuê với thời hạn không quá 50 năm. Khi hết thời hạn thuê đất, người đang sử dụng đất được xem xét gia hạn cho thuê đất nếu có nhu cầu tiếp tục sử dụng.

3. Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tại cảng hàng không, sân bay theo quy định của pháp luật về đất đai.

4. Cảng vụ hàng không có trách nhiệm đối với phần diện tích đất do Ủy ban nhân dân cấp tỉnh giao như sau:

a) Quản lý, sử dụng đất đúng mục đích, có hiệu quả;

b) Kiểm tra việc sử dụng đất, việc thực hiện nghĩa vụ tài chính về đất đai đối với tổ chức, cá nhân được Cảng vụ hàng không giao đất, cho thuê đất;

c) Quyết định thu hồi đất đối với trường hợp được Cảng vụ hàng không giao đất mà thuộc các trường hợp quy định tại các Điểm a, b, e, g và i Khoản 1 Điều 64 và các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai. Quyết định chấm dứt hợp đồng thuê đất đối với trường hợp vi phạm hợp đồng cho thuê đất của Cảng vụ.

5. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong đất cảng hàng không, sân bay thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

6. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định chi tiết Điều này.

Điều 56. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Ủy ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Ủy ban nhân dân cấp tỉnh nơi có công trình phê duyệt; đồng thời thông báo cho Ủy ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá 30 ngày làm việc, kể từ ngày được Ủy ban nhân dân cấp tỉnh phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Ủy ban nhân dân cấp xã nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Ủy ban nhân dân cấp xã và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Ủy ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố, tái định cư theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người có đất thu hồi được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật;

b) Trường hợp sử dụng đất không thuộc quy định tại Điểm a Khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình;

c) Đất trong hành lang an toàn công trình được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật Đất đai, trừ trường hợp đã có thông báo thu hồi đất hoặc quyết định thu hồi đất.

Người được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất chỉ được sử dụng đất theo quy định tại Điểm b Khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Ủy ban nhân dân cấp xã nơi có hành lang bảo vệ an toàn công trình xử lý.

6. Chủ tịch Ủy ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Ủy ban nhân dân các cấp phải liên đới chịu trách nhiệm theo quy định của pháp luật.

7. Việc sử dụng đất tạm thời để thi công công trình công cộng có hành lang bảo vệ an toàn do đơn vị thi công và người sử dụng đất thỏa thuận theo quy định của pháp luật về dân sự.

Điều 57. Sử dụng đất để xây dựng công trình ngầm

Căn cứ quy hoạch, kế hoạch sử dụng đất, quy hoạch không gian xây dựng ngầm đô thị và các quy hoạch khác có liên quan được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất để xây dựng công trình ngầm theo quy định sau đây:

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc thu tiền thuê đất một lần cho cả thời gian thuê đối với trường hợp sử dụng đất để xây dựng công trình ngầm nhằm mục đích kinh doanh.

2. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất đối với trường hợp sử dụng đất để xây dựng công trình ngầm không nhằm mục đích kinh doanh.

3. Trường hợp sử dụng đất để xây dựng công trình ngầm theo hình thức xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT) thì việc sử dụng đất được thực hiện theo quy định tại Điều 54 của Nghị định này.

Mục 4: QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 58. Quản lý đất chưa sử dụng

1. Đất chưa sử dụng gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

2. Hàng năm, Ủy ban nhân dân cấp xã có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện về tình hình quản lý, khai thác quỹ đất chưa sử dụng.

Điều 59. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được phê duyệt

1. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng; có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để đưa vào sử dụng.

2. Ủy ban nhân dân cấp tỉnh sử dụng nguồn kinh phí thu được từ nguồn thu khi cho phép chuyển mục đích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác và các nguồn kinh phí hợp pháp khác để phục vụ việc khai hoang, cải tạo, đưa đất chưa sử dụng vào sử dụng.

Chương 7.

TRÌNH TỰ, THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Mục 1: QUY ĐỊNH CHUNG

Điều 60. Nộp hồ sơ và trả kết quả thực hiện thủ tục hành chính về đất đai

1. Cơ quan tiếp nhận hồ sơ và trả kết quả giải quyết thủ tục giao đất, thuê đất, chuyển mục đích sử dụng đất được quy định như sau:

a) Sở Tài nguyên và Môi trường tiếp nhận hồ sơ và trả kết quả đối với trường hợp quy định tại Khoản 1 Điều 59 của Luật Đất đai;

b) Phòng Tài nguyên và Môi trường tiếp nhận hồ sơ và trả kết quả đối với trường hợp quy định tại Khoản 2 Điều 59 của Luật Đất đai.

2. Cơ quan tiếp nhận hồ sơ và trả kết quả giải quyết thủ tục đăng ký đất đai, tài sản khác gắn liền với đất; cấp, cấp đổi, cấp lại Giấy chứng nhận là Văn phòng đăng ký đất đai. Nơi chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh tiếp nhận hồ sơ đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài; Văn phòng đăng ký quyền sử dụng đất cấp huyện tiếp nhận hồ sơ đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư có nhu cầu nộp hồ sơ tại Ủy ban nhân dân cấp xã thì Ủy ban nhân dân cấp xã nơi có đất tiếp nhận hồ sơ và trả kết quả. Trường hợp đăng ký biến động đất đai, tài sản gắn liền với đất; cấp đổi, cấp lại Giấy chứng nhận thì trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân cấp xã phải chuyển hồ sơ đến Văn phòng đăng ký đất đai.

3. Địa phương đã tổ chức bộ phận một cửa để thực hiện việc tiếp nhận hồ sơ và trả kết quả thực hiện thủ tục hành chính theo quy định của Chính phủ thì các cơ quan quy định tại Khoản 1 và Khoản 2 Điều này thực hiện việc tiếp nhận hồ sơ và trả kết quả thông qua bộ phận một cửa theo Quyết định của Ủy ban nhân dân cấp tỉnh.

4. Ban Quản lý khu công nghệ cao, khu kinh tế; Cảng vụ hàng không là đầu mối nhận hồ sơ và trả kết quả thực hiện thủ tục hành chính về đất đai tại khu công nghệ cao, khu kinh tế; cảng hàng không, sân bay.

5. Việc trả kết quả giải quyết thủ tục hành chính được thực hiện như sau:

a) Kết quả giải quyết thủ tục hành chính phải trả cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất trong thời hạn không quá 03 ngày làm việc kể từ ngày có kết quả giải quyết, trừ trường hợp quy định tại Điểm b Khoản này;

b) Trường hợp phải thực hiện nghĩa vụ tài chính liên quan đến thủ tục hành chính thì việc trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện sau khi người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp chứng từ hoàn thành nghĩa vụ tài chính theo quy định; trường hợp thuê đất trả tiền hàng năm thì trả kết quả sau khi người sử dụng đất đã ký hợp đồng thuê đất; trường hợp được miễn nghĩa vụ tài chính liên quan đến thủ tục hành chính thì trả kết quả sau khi nhận được văn bản của cơ quan có thẩm quyền xác định được miễn nghĩa vụ tài chính;

c) Trường hợp hồ sơ không đủ điều kiện giải quyết thì cơ quan nhận hồ sơ có trách nhiệm trả lại hồ sơ và thông báo rõ lý do không đủ điều kiện giải quyết.

Điều 61. Thời gian thực hiện thủ tục hành chính về đất đai

1. Thời gian thực hiện thủ tục giao đất, thuê đất, chuyển mục đích sử dụng đất được quy định như sau:

a) Giao đất, thuê đất là không quá 20 ngày không kể thời gian giải phóng mặt bằng;

b) Chuyển mục đích sử dụng đất là không quá 15 ngày.

2. Thời gian thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất; cấp đổi, cấp lại Giấy chứng nhận được quy định như sau:

a) Đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là không quá 30 ngày;

b) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng là không quá 30 ngày;

c) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bổ sung đối với tài sản gắn liền với đất là không quá 20 ngày;

d) Đăng ký biến động đất đai, tài sản gắn liền với đất trong các trường hợp trúng đấu giá quyền sử dụng đất; giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp, góp vốn; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, nhóm người sử dụng đất là không quá 15 ngày;

đ) Tách thửa, hợp thửa đất; thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý là không quá 20 ngày;

e) Gia hạn sử dụng đất là không quá 15 ngày;

g) Xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất là không quá 10 ngày;

h) Đăng ký xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề là không quá 10 ngày;

i) Đăng ký biến động do đổi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc thay đổi về hình dạng, kích thước, diện tích, số hiệu, địa chỉ thửa đất hoặc thay đổi hạn chế quyền sử dụng đất hoặc thay đổi về nghĩa vụ tài chính hoặc thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký là không quá 15 ngày;

k) Chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất là không quá 30 ngày;

l) Chuyển đổi, chuyển nhượng, thừa kế, tặng cho, đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 10 ngày;

m) Xóa đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 05 ngày làm việc;

n) Đăng ký, xóa đăng ký thế chấp, cho thuê, cho thuê lại quyền sử dụng đất là không quá 03 ngày làm việc;

o) Chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng là không quá 10 ngày;

p) Cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng là không quá 10 ngày; trường hợp cấp đổi đồng loạt cho nhiều người sử dụng đất do đo vẽ lại bản đồ là không quá 50 ngày;

q) Cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng bị mất là không quá 30 ngày.

3. Thời gian thực hiện thủ tục hòa giải tranh chấp đất đai, thủ tục giải quyết tranh chấp đất đai:

a) Hòa giải tranh chấp đất đai là không quá 45 ngày;

b) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp huyện là không quá 45 ngày;

c) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp tỉnh là không quá 60 ngày;

d) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Bộ trưởng Bộ Tài nguyên và Môi trường là không quá 90 ngày;

đ) Cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, Quyết định công nhận hòa giải thành là không quá 30 ngày.

4. Thời gian quy định tại các Khoản 1, 2 và 3 Điều này được tính kể từ ngày nhận được hồ sơ hợp lệ. Thời gian này không bao gồm thời gian thực hiện nghĩa vụ tài chính của người sử dụng đất, thời gian xem xét xử lý đối với trường hợp sử dụng đất có vi phạm pháp luật, thời gian trưng cầu giám định.

Trường hợp nhận hồ sơ chưa đầy đủ, chưa hợp lệ thì trong thời gian tối đa 03 ngày, cơ quan tiếp nhận, xử lý hồ sơ phải thông báo và hướng dẫn người nộp hồ sơ bổ sung, hoàn chỉnh hồ sơ theo quy định.

Đối với các xã miền núi, hải đảo, vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội khó khăn thì thời gian thực hiện đối với từng loại thủ tục quy định tại Điều này được tăng thêm 15 ngày.

Điều 62. Trách nhiệm quy định hồ sơ, thời gian thực hiện và trình tự, thủ tục hành chính về đất đai

1. Bộ Tài nguyên và Môi trường quy định cụ thể về mẫu hồ sơ, thành phần hồ sơ thực hiện thủ tục hành chính về đất đai quy định tại Nghị định này.

2. Ủy ban nhân dân cấp tỉnh quy định cụ thể cơ quan tiếp nhận, giải quyết thủ tục; thời gian các bước thực hiện thủ tục của từng cơ quan, đơn vị có liên quan và việc giải quyết liên thông giữa các cơ quan có liên quan theo cơ chế một cửa cho phù hợp với điều kiện cụ thể tại địa phương nhưng không quá tổng thời gian quy định cho từng loại thủ tục quy định tại Nghị định này.

Điều 63. Việc xác định nghĩa vụ tài chính của người sử dụng đất trong thực hiện thủ tục hành chính về quản lý và sử dụng đất đai

1. Tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất đai và lệ phí trước bạ (sau đây gọi là nghĩa vụ tài chính) do cơ quan thuế xác định. Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường hoặc Văn phòng đăng ký đất đai cung cấp thông tin địa chính cho cơ quan thuế đối với các trường hợp đủ điều kiện và phải thực hiện nghĩa vụ tài chính theo quy định.

Giá đất để xác định nghĩa vụ tài chính do Sở Tài nguyên và Môi trường xác định; trường hợp áp dụng hệ số điều chỉnh giá đất để xác định giá đất cụ thể thì do cơ quan thuế xác định.

2. Cơ quan thuế có trách nhiệm thông báo việc thực hiện nghĩa vụ tài chính cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất theo quy định của pháp luật trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được số liệu địa chính.

Cơ quan có thẩm quyền ký Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không phải nộp, được nợ nghĩa vụ tài chính hoặc đã hoàn thành nghĩa vụ tài chính đối với trường hợp phải nộp nghĩa vụ tài chính hoặc có quyết định miễn nghĩa vụ tài chính theo quy định của pháp luật.

3. Cơ quan tiếp nhận hồ sơ xác định phí và lệ phí có liên quan đến quản lý, sử dụng đất đai, trừ lệ phí trước bạ quy định tại Khoản 1 Điều này mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất; thông báo và hướng dẫn cho người sử dụng đất nộp theo quy định của pháp luật.

Điều 64. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình phải được người có tên trên Giấy chứng nhận hoặc người được ủy quyền theo quy định của pháp luật về dân sự ký tên.

2. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất phải được tất cả các thành viên trong nhóm ký tên hoặc có văn bản ủy quyền theo quy định của pháp luật về dân sự, trừ trường hợp các chủ sở hữu căn hộ cùng sử dụng chung thửa đất trong nhà chung cư.

Mục 2: TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 65. Trình tự, thủ tục thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Trình tự, thủ tục thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất được quy định như sau:

a) Người sử dụng đất là tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất thì gửi thông báo hoặc gửi văn bản trả lại đất và Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đến cơ quan tài nguyên và môi trường;

b) Cơ quan ban hành quyết định giải thể, phá sản gửi quyết định giải thể, phá sản đến Sở Tài nguyên và Môi trường nơi có đất thu hồi đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm bị giải thể, phá sản;

c) Ủy ban nhân dân cấp xã nơi thường trú của cá nhân người sử dụng đất chết mà không có người thừa kế có trách nhiệm gửi Giấy chứng tử hoặc quyết định tuyên bố một người là đã chết theo quy định của pháp luật và văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã đến Phòng Tài nguyên và Môi trường nơi có đất thu hồi đối với trường hợp thu hồi đất của cá nhân sử dụng đất chết mà không có người thừa kế;

d) Hàng năm, cơ quan tài nguyên và môi trường tổ chức rà soát và có thông báo về những trường hợp không được gia hạn sử dụng đất đối với trường hợp sử dụng đất có thời hạn;

đ) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất; tổ chức thu hồi đất trên thực địa và bàn giao cho Tổ chức phát triển quỹ đất hoặc Ủy ban nhân dân cấp xã quản lý; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính, thu hồi Giấy chứng nhận hoặc thông báo hủy Giấy chứng nhận đối với trường hợp không thu hồi được Giấy chứng nhận.

2. Trình tự, thủ tục thu hồi đất ở trong khu vực bị ô nhiễm môi trường có nguy cơ đe dọa tính mạng con người; đất ở có nguy cơ sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người được quy định như sau:

a) Ủy ban nhân dân cấp tỉnh, cấp huyện giao cho cơ quan có thẩm quyền kiểm tra, xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người;

b) Sau khi có văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người mà cần phải thu hồi đất thì cơ quan tài nguyên và môi trường có trách nhiệm thực hiện các công việc quy định tại Điểm đ Khoản 1 Điều này;

c) Cơ quan có thẩm quyền thực hiện việc bố trí nơi ở tạm và thực hiện tái định cư đối với người phải cưỡng chế di dời đối với trường hợp thu hồi đất quy định tại Điểm đ và Điểm e Khoản 1 Điều 65 của Luật Đất đai.

3. Tổ chức cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, có nguy cơ đe dọa tính mạng con người:

a) Việc cưỡng chế phải tuân thủ các nguyên tắc thực hiện cưỡng chế quy định tại Khoản 1 Điều 70 của Luật Đất đai;

b) Sau khi có quyết định thu hồi đất, cơ quan tài nguyên và môi trường có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã và Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã vận động, thuyết phục để người có đất thu hồi bàn giao đất;

c) Sau khi vận động, thuyết phục mà người có đất thu hồi không thực hiện quyết định thu hồi đất thì cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp đã ban hành quyết định thu hồi đất ban hành quyết định cưỡng chế thực hiện quyết định thu hồi đất;

d) Tổ chức được giao thực hiện cưỡng chế có trách nhiệm xây dựng kế hoạch cưỡng chế trình Ủy ban nhân dân cấp đã ban hành quyết định cưỡng chế phê duyệt;

đ) Tổ chức được giao thực hiện cưỡng chế có trách nhiệm vận động, thuyết phục người bị cưỡng chế tự nguyện thực hiện việc bàn giao đất;

e) Ủy ban nhân dân cấp đã ban hành quyết định cưỡng chế có trách nhiệm tổ chức lực lượng thực hiện cưỡng chế thi hành quyết định cưỡng chế đối với trường hợp đã được vận động, thuyết phục theo quy định tại Điểm đ Khoản này mà cá nhân, tổ chức bị cưỡng chế không chấp nhận thi hành quyết định cưỡng chế.

4. Cơ quan tài nguyên và môi trường chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính; thu hồi Giấy chứng nhận hoặc thông báo Giấy chứng nhận không còn giá trị pháp lý đối với trường hợp người sử dụng đất không chấp hành việc nộp lại Giấy chứng nhận.

5. Trường hợp người có đất thu hồi mà có khiếu nại quyết định thu hồi đất thì việc giải quyết khiếu nại thực hiện theo quy định của pháp luật về giải quyết khiếu nại.

Điều 66. Trình tự, thủ tục thu hồi đất do vi phạm pháp luật

1. Trường hợp vi phạm pháp luật mà phải thu hồi đất, khi hết thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính thì người có thẩm quyền xử phạt có trách nhiệm lập biên bản về vi phạm hành chính để làm căn cứ quyết định thu hồi đất.

Trường hợp vi phạm pháp luật về đất đai không thuộc trường hợp bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực đất đai thì biên bản xác định hành vi vi phạm phải có đại diện của Ủy ban nhân dân cấp xã làm chứng để làm căn cứ quyết định thu hồi đất và được lập theo quy định sau đây:

a) Cơ quan tài nguyên và môi trường tổ chức kiểm tra để xác định hành vi vi phạm quy định tại các Điểm c, d và g Khoản 1 Điều 64 của Luật Đất đai; tổ chức thanh tra để xác định hành vi vi phạm quy định tại Điểm h và Điểm i Khoản 1 Điều 64 của Luật Đất đai;

b) Trong thời hạn không quá 07 ngày làm việc, kể từ ngày lập biên bản, người được giao nhiệm vụ kiểm tra, thanh tra có trách nhiệm gửi biên bản cho cơ quan có thẩm quyền thu hồi đất để chỉ đạo thu hồi đất.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết, trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất.

3. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm sau:

a) Thông báo việc thu hồi đất cho người sử dụng đất và đăng trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, cấp huyện;

b) Chỉ đạo xử lý phần giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật;

c) Tổ chức cưỡng chế thực hiện quyết định thu hồi đất theo quy định tại Khoản 3 Điều 65 của Nghị định này;

d) Bố trí kinh phí thực hiện cưỡng chế thu hồi đất.

4. Cơ quan tài nguyên và môi trường chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính; thu hồi Giấy chứng nhận hoặc thông báo Giấy chứng nhận không còn giá trị pháp lý đối với trường hợp người sử dụng đất không chấp hành việc nộp lại Giấy chứng nhận.

Điều 67. Quy định chi tiết về trình tự, thủ tục trưng dụng đất

1. Quyết định trưng dụng đất, văn bản xác nhận việc trưng dụng đất gồm các nội dung chủ yếu sau đây:

a) Họ tên, chức vụ, đơn vị công tác của người quyết định trưng dụng đất;

b) Tên, địa chỉ của người có đất trưng dụng hoặc người đang quản lý, sử dụng đất trưng dụng;

c) Tên, địa chỉ của tổ chức, họ tên và địa chỉ của người được giao sử dụng đất trưng dụng;

d) Mục đích, thời hạn trưng dụng đất;

đ) Vị trí, diện tích, loại đất, tài sản gắn liền với đất trưng dụng;

e) Thời gian bàn giao đất trưng dụng.

2. Việc hoàn trả đất trưng dụng cho người sử dụng đất khi hết thời hạn trưng dụng đất được thực hiện theo quy định sau đây:

a) Người có thẩm quyền quyết định trưng dụng đất ban hành quyết định hoàn trả đất trưng dụng và gửi cho người có đất bị trưng dụng;

b) Trường hợp người có đất trưng dụng tự nguyện tặng cho Nhà nước thì làm thủ tục tặng cho quyền sử dụng đất theo quy định của pháp luật.

3. Trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra theo quy định sau đây:

a) Chủ tịch Ủy ban nhân dân cấp huyện nơi có đất trưng dụng chịu trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra, trừ trường hợp quy định tại Điểm b Khoản này;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có đất trưng dụng chịu trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra đối với trường hợp khu đất trưng dụng thuộc địa giới hành chính của nhiều đơn vị hành chính cấp huyện.

4. Thành phần Hội đồng xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra gồm:

a) Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân là Trưởng ban;

b) Các thành viên thuộc các cơ quan tài nguyên và môi trường, tài chính và các thành viên khác có liên quan;

c) Đại diện cơ quan của người có thẩm quyền ra quyết định trưng dụng đất;

d) Đại diện Tòa án nhân dân, Viện Kiểm sát nhân dân cấp huyện nơi có đất;

đ) Các thành viên là đại diện Mặt trận Tổ quốc Việt Nam cấp xã;

e) Đại diện của người có đất trưng dụng.

Điều 68. Trình tự, thủ tục giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác

1. Trình tự, thủ tục thẩm định nhu cầu sử dụng đất, thẩm định điều kiện giao đất, thuê đất, cho phép chuyển mục đích sử dụng đất được quy định như sau:

a) Người xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất nộp hồ sơ thẩm định tại cơ quan tài nguyên và môi trường.

Đối với dự án đầu tư đã được Quốc hội quyết định chủ trương đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì không phải thực hiện thủ tục thẩm định quy định tại Khoản này;

b) Trong thời hạn không quá 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có văn bản thẩm định gửi đến chủ đầu tư để lập hồ sơ xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Thời hạn quy định tại điểm này không bao gồm thời gian làm thủ tục cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư quy định tại Khoản 2 Điều này;

c) Bộ Tài nguyên và Môi trường quy định cụ thể về thẩm định nhu cầu sử dụng đất, thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.

2. Trình tự, thủ tục cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư được quy định như sau:

a) Cơ quan tài nguyên và môi trường chịu trách nhiệm tổng hợp nhu cầu chuyển mục đích sử dụng đất trồng lúa, đất rừng đặc dụng và đất rừng phòng hộ để thực hiện dự án đầu tư trên địa bàn trình Ủy ban nhân dân cùng cấp để báo cáo Ủy ban nhân dân cấp trên hoặc Bộ Tài nguyên và Môi trường;

b) Trong thời hạn không quá 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ trì thẩm định, trình Hội đồng nhân dân cấp tỉnh thông qua trước khi Ủy ban nhân dân cấp có thẩm quyền quyết định việc chuyển mục đích sử dụng đất; Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn thẩm định trình Thủ tướng Chính phủ chấp thuận chuyển mục đích sử dụng đất trước khi Ủy ban nhân dân cấp có thẩm quyền quyết định việc chuyển mục đích sử dụng đất;

c) Sau khi Thủ tướng Chính phủ có văn bản chấp thuận chuyển mục đích sử dụng đất, Hội đồng nhân dân cấp tỉnh có Nghị quyết về việc chuyển mục đích sử dụng đất, Ủy ban nhân dân cấp có thẩm quyền thực hiện việc thu hồi đất, giao đất, cho thuê đất, chuyển mục đích sử dụng đất.

3. Trình tự, thủ tục giao đất, cho thuê đất đối với trường hợp giao đất, cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất được quy định như sau:

a) Cơ quan tài nguyên và môi trường hướng dẫn chủ đầu tư lập hồ sơ xin giao đất, thuê đất, thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trình Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất; ký hợp đồng thuê đất đối với trường hợp thuê đất;

b) Người được giao đất, cho thuê đất nộp tiền sử dụng đất đối với trường hợp giao đất có thu tiền sử dụng đất, nộp tiền thuê đất đối với trường hợp cho thuê đất;

c) Cơ quan tài nguyên và môi trường trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; tổ chức giao đất trên thực địa và trao Giấy chứng nhận cho người được giao đất, cho thuê đất; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

4. Trường hợp giao đất, cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất để thực hiện dự án quy định tại Điều 61 và Điều 62 của Luật Đất đai thì một số bước công việc chuẩn bị giao đất, cho thuê đất được thực hiện đồng thời với trình tự, thủ tục thu hồi đất theo quy định như sau:

a) Trong thời gian thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm thì chủ đầu tư được tiến hành khảo sát, đo đạc để lập dự án đầu tư theo quy định của pháp luật về đầu tư, pháp luật về xây dựng; cơ quan có thẩm quyền thực hiện thủ tục thẩm định nhu cầu sử dụng đất của chủ đầu tư, thẩm định điều kiện giao đất, cho thuê đất;

b) Trong thời gian thực hiện phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt thì chủ đầu tư được nộp hồ sơ xin giao đất, thuê đất mà không phải chờ đến khi hoàn thành việc giải phóng mặt bằng.

5. Trình tự, thủ tục giao đất, cho thuê đất đã giải phóng mặt bằng đối với trường hợp giao đất, cho thuê đất thông qua hình thức đấu giá quyền sử dụng đất được quy định như sau:

a) Căn cứ vào kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tài nguyên và môi trường chỉ đạo lập phương án đấu giá quyền sử dụng đất trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Tổ chức được lựa chọn thực hiện đấu giá theo phương án đấu giá quyền sử dụng đất đã được phê duyệt tổ chức phiên đấu giá quyền sử dụng đất;

c) Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định công nhận kết quả trúng đấu giá;

d) Sau khi người trúng đấu giá đã hoàn thành nghĩa vụ tài chính, cơ quan tài nguyên và môi trường trình cơ quan có thẩm quyền cấp Giấy chứng nhận, ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức giao đất trên thực địa và trao Giấy chứng nhận; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

Trường hợp người trúng đấu giá không nộp đủ tiền theo đúng yêu cầu thì cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền hủy quyết định công nhận kết quả trúng đấu giá.

6. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tư pháp quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất.

Điều 69. Trình tự, thủ tục cho phép chuyển mục đích sử dụng đất

1. Người sử dụng đất nộp đơn xin phép chuyển mục đích sử dụng đất kèm theo Giấy chứng nhận đến cơ quan tài nguyên và môi trường.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ; xác minh thực địa, thẩm định nhu cầu chuyển mục đích sử dụng đất; hướng dẫn người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trình Ủy ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

Đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất của người đang sử dụng đất để thực hiện dự án đầu tư thì thực hiện thủ tục chuyển nhượng quyền sử dụng đất đồng thời với thủ tục cho phép chuyển mục đích sử dụng đất.

3. Người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định.

Mục 3: TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ ĐẤT ĐAI, TÀI SẢN GẮN LIỀN VỚI ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 70. Trình tự, thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu và đăng ký bổ sung đối với tài sản gắn liền với đất

1. Người sử dụng đất nộp 01 bộ hồ sơ theo quy định để làm thủ tục đăng ký.

2. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam đề nghị đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Ủy ban nhân dân cấp xã có trách nhiệm kiểm tra hồ sơ và thực hiện các công việc như sau:

a) Trường hợp đăng ký đất đai thì xác nhận hiện trạng sử dụng đất so với nội dung kê khai đăng ký; trường hợp không có giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì xác nhận nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp sử dụng đất, sự phù hợp với quy hoạch.

Trường hợp đăng ký tài sản gắn liền với đất thì xác nhận hiện trạng tài sản gắn liền với đất so với nội dung kê khai đăng ký; trường hợp không có giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định này thì xác nhận tình trạng tranh chấp quyền sở hữu tài sản; đối với nhà ở, công trình xây dựng thì xác nhận thời điểm tạo lập tài sản, thuộc hay không thuộc trường hợp phải cấp phép xây dựng, sự phù hợp với quy hoạch được duyệt; xác nhận sơ đồ nhà ở hoặc công trình xây dựng nếu chưa có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ;

b) Trường hợp chưa có bản đồ địa chính thì trước khi thực hiện các công việc tại Điểm a Khoản này, Ủy ban nhân dân cấp xã phải thông báo cho Văn phòng đăng ký đất đai thực hiện trích đo địa chính thửa đất hoặc kiểm tra bản trích đo địa chính thửa đất do người sử dụng đất nộp (nếu có);

c) Niêm yết công khai kết quả kiểm tra hồ sơ, xác nhận hiện trạng, tình trạng tranh chấp, nguồn gốc và thời điểm sử dụng đất tại trụ sở Ủy ban nhân dân cấp xã và khu dân cư nơi có đất, tài sản gắn liền với đất trong thời hạn 15 ngày; xem xét giải quyết các ý kiến phản ánh về nội dung công khai và gửi hồ sơ đến Văn phòng đăng ký đất đai.

3. Văn phòng đăng ký đất đai thực hiện các công việc như sau:

a) Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư nộp hồ sơ tại Văn phòng đăng ký đất đai thì gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo quy định tại Khoản 2 Điều này;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất ở nơi chưa có bản đồ địa chính hoặc đã có bản đồ địa chính nhưng hiện trạng ranh giới sử dụng đất đã thay đổi hoặc kiểm tra bản trích đo địa chính thửa đất do người sử dụng đất nộp (nếu có);

c) Kiểm tra, xác nhận sơ đồ tài sản gắn liền với đất đối với tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư mà sơ đồ đó chưa có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ;

d) Kiểm tra hồ sơ đăng ký; xác minh thực địa trong trường hợp cần thiết; xác nhận đủ điều kiện hay không đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào đơn đăng ký;

đ) Trường hợp chủ sở hữu tài sản gắn liền với đất không có giấy tờ hoặc hiện trạng tài sản có thay đổi so với giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định này thì gửi phiếu lấy ý kiến cơ quan quản lý nhà nước đối với loại tài sản đó. Trong thời hạn không quá 05 ngày làm việc, cơ quan quản lý nhà nước đối với tài sản gắn liền với đất có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký đất đai;

e) Cập nhật thông tin thửa đất, tài sản gắn liền với đất, đăng ký vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có);

g) Trường hợp người sử dụng đất đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì gửi số liệu địa chính đến cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính, trừ trường hợp không thuộc đối tượng phải nộp nghĩa vụ tài chính hoặc được ghi nợ theo quy định của pháp luật; chuẩn bị hồ sơ để cơ quan tài nguyên và môi trường trình ký cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; cập nhật bổ sung việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp, trường hợp hộ gia đình, cá nhân nộp hồ sơ tại cấp xã thì gửi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Ủy ban nhân dân cấp xã để trao cho người được cấp.

4. Cơ quan tài nguyên và môi trường thực hiện các công việc sau:

a) Kiểm tra hồ sơ và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

Trường hợp thuê đất thì trình Ủy ban nhân dân cấp có thẩm quyền ký quyết định cho thuê đất; ký hợp đồng thuê đất và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định của pháp luật.

b) Chuyển hồ sơ đã giải quyết cho Văn phòng đăng ký đất đai.

5. Trường hợp người sử dụng đất đã đăng ký đất đai theo quy định của pháp luật mà nay có nhu cầu cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp đơn đề nghị cấp Giấy chứng nhận; Văn phòng đăng ký đất đai, cơ quan tài nguyên và môi trường thực hiện các công việc quy định tại Điểm g Khoản 3 và Khoản 4 Điều này.

Điều 71. Trình tự, thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý

1. Người đang được Nhà nước giao đất để quản lý quy định tại Điều 8 của Luật Đất đai mà chưa đăng ký có trách nhiệm nộp 01 bộ hồ sơ đăng ký đất đai. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hiện trạng sử dụng đất; cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

2. Trường hợp được cơ quan nhà nước có thẩm quyền giao đất để quản lý thì Văn phòng đăng ký đất đai căn cứ vào quyết định giao đất quản lý để cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

Điều 72. Trình tự, thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng trong các dự án phát triển nhà ở

1. Sau khi hoàn thành công trình, chủ đầu tư dự án phát triển nhà ở có trách nhiệm gửi Sở Tài nguyên và Môi trường các giấy tờ sau đây:

a) Quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư;

b) Quyết định phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500; giấy phép xây dựng (nếu có);

c) Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất của cơ quan có thẩm quyền; chứng từ thực hiện nghĩa vụ tài chính của chủ dự án phát triển nhà ở (trừ trường hợp được miễn hoặc chậm nộp theo quy định của pháp luật);

d) Sơ đồ nhà, đất đã xây dựng là bản vẽ mặt bằng hoàn công hoặc bản vẽ thiết kế mặt bằng có kích thước các cạnh của từng căn hộ đã bán phù hợp với hiện trạng xây dựng và hợp đồng đã ký; danh sách các căn hộ, công trình xây dựng để bán (có các thông tin số hiệu căn hộ, diện tích đất, diện tích xây dựng và diện tích sử dụng chung, riêng của từng căn hộ); trường hợp nhà chung cư thì sơ đồ phải thể hiện phạm vi (kích thước, diện tích) phần đất sử dụng chung của các chủ căn hộ, mặt bằng xây dựng nhà chung cư, mặt bằng của từng tầng, từng căn hộ;

đ) Báo cáo kết quả thực hiện dự án.

2. Trong thời gian không quá 30 ngày kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm kiểm tra hiện trạng sử dụng đất, nhà ở và công trình đã xây dựng và điều kiện chuyển nhượng quyền sử dụng đất, bán nhà ở của chủ đầu tư dự án.

Sau khi hoàn thành kiểm tra, Sở Tài nguyên và Môi trường có trách nhiệm gửi thông báo cho chủ đầu tư dự án về kết quả kiểm tra; gửi thông báo kèm theo sơ đồ nhà đất đã kiểm tra cho Văn phòng đăng ký đất đai để làm thủ tục đăng ký nhà, đất cho bên mua đối với các trường hợp đủ điều kiện theo quy định của pháp luật.

3. Chủ đầu tư dự án nhà ở có trách nhiệm nộp 01 bộ hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thay cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng hoặc cung cấp hồ sơ cho bên mua để tự đi đăng ký. Hồ sơ gồm có:

a) Đơn đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Hợp đồng về chuyển nhượng quyền sử dụng đất, mua bán nhà ở, công trình xây dựng theo quy định của pháp luật;

c) Biên bản bàn giao nhà, đất, công trình xây dựng.

4. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra các giấy tờ pháp lý trong hồ sơ; xác nhận đủ điều kiện hay không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào đơn đăng ký;

b) Gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có);

c) Cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có);

d) Chuẩn bị hồ sơ để trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điều 37 của Nghị định này;

đ) Yêu cầu chủ đầu tư dự án nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã được cấp để chỉnh lý vào hồ sơ địa chính, cơ sở dữ liệu đất đai;

e) Trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp.

5. Trường hợp chủ đầu tư dự án có vi phạm pháp luật về đất đai, pháp luật về xây dựng, pháp luật về nhà ở thì Sở Tài nguyên và Môi trường báo cáo Ủy ban nhân dân cấp tỉnh để xử lý theo quy định của pháp luật.

Điều 73. Trình tự, thủ tục đăng ký xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

1. Khi phát sinh, thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì một trong các bên nộp đơn, Giấy chứng nhận (nếu có), hợp đồng hoặc bản án, quyết định của Tòa án nhân dân cho Văn phòng đăng ký đất đai.

2. Văn phòng đăng ký đất đai kiểm tra, cập nhật vào hồ sơ địa chính, cơ sở dữ liệu đất đai và thể hiện trên Giấy chứng nhận nếu có yêu cầu.

Điều 74. Trình tự, thủ tục gia hạn sử dụng đất; xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất

1. Tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân sử dụng đất ngoài khu công nghệ cao, khu kinh tế và không thuộc trường hợp quy định tại Khoản 2 và Khoản 3 Điều này có nhu cầu gia hạn sử dụng đất thì thực hiện theo quy định sau đây:

a) Trước khi hết hạn sử dụng đất tối thiểu là 06 tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp 01 bộ hồ sơ đề nghị gia hạn sử dụng đất.

Trường hợp điều chỉnh dự án đầu tư mà có thay đổi thời hạn hoạt động của dự án thì nộp hồ sơ đề nghị gia hạn sử dụng đất sau khi có văn bản của cơ quan có thẩm quyền về việc điều chỉnh dự án đầu tư;

b) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất; trường hợp đủ điều kiện được gia hạn thì giao Văn phòng đăng ký đất đai gửi thông tin địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính; trình Ủy ban nhân dân cùng cấp quyết định gia hạn quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp thuê đất; chuyển hồ sơ cho Văn phòng đăng ký đất đai để thực hiện đăng ký.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án;

c) Người sử dụng đất nộp Giấy chứng nhận đã cấp, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Văn phòng đăng ký đất đai có trách nhiệm xác nhận gia hạn sử dụng đất vào Giấy chứng nhận đã cấp; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã;

đ) Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thông báo cho người sử dụng đất và làm thủ tục thu hồi đất theo quy định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp đang sử dụng đất nông nghiệp được Nhà nước giao, công nhận, nhận chuyển quyền sử dụng đất, khi hết thời hạn sử dụng đất thì được tiếp tục sử dụng đất theo thời hạn quy định tại Khoản 1 Điều 126 và Khoản 3 Điều 210 của Luật Đất đai mà không phải làm thủ tục điều chỉnh thời hạn sử dụng đất.

3. Trường hợp hộ gia đình, cá nhân quy định tại Khoản 2 Điều này có nhu cầu xác nhận lại thời hạn sử dụng đất trên Giấy chứng nhận thì thực hiện theo trình tự, thủ tục như sau:

a) Người sử dụng đất nộp hồ sơ đề nghị xác nhận lại thời hạn sử dụng đất;

b) Ủy ban nhân dân cấp xã nơi có đất kiểm tra hồ sơ, xác nhận hộ gia đình, cá nhân đang trực tiếp sử dụng đất để sản xuất nông nghiệp mà chưa có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền và chuyển hồ sơ đến Văn phòng đăng ký đất đai;

c) Văn phòng đăng ký đất đai kiểm tra hồ sơ; xác nhận thời hạn được tiếp tục sử dụng đất theo thời hạn quy định tại Khoản 1 Điều 126 và Khoản 3 Điều 210 của Luật Đất đai vào Giấy chứng nhận đã cấp; chỉnh lý, cập nhật vào hồ sơ địa chính, cơ sở dữ liệu đất đai và trao Giấy chứng nhận cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 75. Trình tự, thủ tục thực hiện tách thửa hoặc hợp thửa đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đề nghị tách thửa hoặc hợp thửa.

2. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Đo đạc địa chính để chia tách thửa đất;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất đối với thửa đất mới tách, hợp thửa;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp tách thửa do chuyển quyền sử dụng một phần thửa đất hoặc do giải quyết tranh chấp, khiếu nại, tố cáo, đấu giá đất hoặc do chia tách hộ gia đình, nhóm người sử dụng đất; do xử lý hợp đồng thế chấp, góp vốn, kê biên bán đấu giá quyền sử dụng đất để thi hành án (sau đây gọi là chuyển quyền) thì Văn phòng đăng ký đất đai thực hiện các công việc sau:

a) Đo đạc địa chính để chia tách thửa đất;

b) Thực hiện thủ tục đăng ký biến động theo quy định tại Nghị định này đối với phần diện tích chuyển quyền; đồng thời xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với phần diện tích còn lại của thửa đất không chuyển quyền; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

4. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì cơ quan tài nguyên và môi trường có trách nhiệm chỉ đạo Văn phòng đăng ký đất đai căn cứ quyết định thu hồi của cơ quan nhà nước có thẩm quyền thực hiện các công việc sau:

a) Đo đạc chỉnh lý bản đồ địa chính, hồ sơ địa chính và cơ sở dữ liệu đất đai;

b) Xác nhận thay đổi vào Giấy chứng nhận đã cấp và trao cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 76. Cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng

1. Việc cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp được thực hiện trong các trường hợp sau:

a) Người sử dụng đất có nhu cầu đổi Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc các loại Giấy chứng nhận đã cấp trước ngày 10 tháng 12 năm 2009 sang loại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp bị ố, nhòe, rách, hư hỏng;

c) Do thực hiện dồn điền, đổi thửa, đo đạc xác định lại diện tích, kích thước thửa đất;

d) Trường hợp quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là tài sản chung của vợ và chồng mà Giấy chứng nhận đã cấp chỉ ghi họ, tên của vợ hoặc của chồng, nay có yêu cầu cấp đổi Giấy chứng nhận để ghi cả họ, tên vợ và họ, tên chồng.

2. Người sử dụng đất nộp 01 bộ hồ sơ đề nghị cấp đổi Giấy chứng nhận.

3. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra hồ sơ, xác nhận vào đơn đề nghị về lý do cấp đổi Giấy chứng nhận;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

4. Trường hợp cấp đổi Giấy chứng nhận sau khi dồn điền đổi thửa, đo đạc lập bản đồ địa chính mà Giấy chứng nhận đã cấp đang thế chấp tại tổ chức tín dụng thì người sử dụng đất nộp bản sao hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất thay cho Giấy chứng nhận đã cấp để làm thủ tục cấp đổi giấy mới.

Văn phòng đăng ký đất đai có trách nhiệm thông báo danh sách các trường hợp làm thủ tục cấp đổi Giấy chứng nhận cho tổ chức tín dụng nơi nhận thế chấp quyền sử dụng đất, tài sản gắn liền với đất; xác nhận việc đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi được cơ quan có thẩm quyền ký cấp đổi.

5. Việc trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới cấp đổi quy định tại Khoản 4 Điều này được thực hiện đồng thời giữa ba bên gồm Văn phòng đăng ký đất đai, người sử dụng đất và tổ chức tín dụng theo quy định như sau:

a) Người sử dụng đất ký, nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới từ Văn phòng đăng ký đất đai để trao cho tổ chức tín dụng nơi đang nhận thế chấp;

b) Tổ chức tín dụng có trách nhiệm trao Giấy chứng nhận cũ đang thế chấp cho Văn phòng đăng ký đất đai để quản lý.

Điều 77. Cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do bị mất

1. Hộ gia đình và cá nhân, cộng đồng dân cư phải khai báo với Ủy ban nhân dân cấp xã nơi có đất về việc bị mất Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, Ủy ban nhân dân cấp xã có trách nhiệm niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân cấp xã, trừ trường hợp mất giấy do thiên tai, hỏa hoạn.

Tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải đăng tin mất Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trên phương tiện thông tin đại chúng ở địa phương.

2. Sau 30 ngày, kể từ ngày niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân cấp xã đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư hoặc kể từ ngày đăng tin lần đầu trên phương tiện thông tin đại chúng ở địa phương đối với trường hợp của tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài, người bị mất Giấy chứng nhận nộp 01 bộ hồ sơ đề nghị cấp lại Giấy chứng nhận.

3. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ; trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính và chưa trích đo địa chính thửa đất; lập hồ sơ trình cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Nghị định này ký quyết định hủy Giấy chứng nhận bị mất, đồng thời ký cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 78. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để thực hiện “dồn điền đổi thửa”

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thỏa thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp.

2. Ủy ban nhân dân cấp xã lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường.

3. Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án trình Ủy ban nhân dân cấp huyện phê duyệt và chỉ đạo Ủy ban nhân dân cấp xã tổ chức cho các hộ gia đình, cá nhân chuyển đổi ruộng đất theo phương án được duyệt.

4. Sở Tài nguyên và Môi trường chỉ đạo thực hiện việc đo đạc lập, chỉnh lý bản đồ địa chính.

5. Hộ gia đình, cá nhân sử dụng đất nộp hồ sơ cấp đổi Giấy chứng nhận.

6. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra hồ sơ, xác nhận nội dung thay đổi vào đơn đề nghị cấp đổi Giấy chứng nhận;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất;

c) Lập hoặc cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai; tổ chức trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất tại xã, phường, thị trấn nơi có đất.

Trường hợp người sử dụng đất đang thế chấp quyền sử dụng đất tại tổ chức tín dụng thì Văn phòng đăng ký đất đai thực hiện trao Giấy chứng nhận theo quy định tại Khoản 5 Điều 76 của Nghị định này.

Điều 79. Trình tự, thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng

1. Người sử dụng đất nộp 01 bộ hồ sơ thực hiện quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất.

Trường hợp thực hiện quyền của người sử dụng đất đối với một phần thửa đất thì người sử dụng đất đề nghị Văn phòng đăng ký đất đai thực hiện đo đạc tách thửa đối với phần diện tích cần thực hiện quyền của người sử dụng đất trước khi nộp hồ sơ thực hiện quyền của người sử dụng đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu đủ điều kiện thực hiện các quyền theo quy định thì thực hiện các công việc sau đây:

a) Gửi thông tin địa chính đến cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính theo quy định;

b) Xác nhận nội dung biến động vào Giấy chứng nhận đã cấp theo quy định của Bộ Tài nguyên và Môi trường.

Trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp người sử dụng đất tặng cho quyền sử dụng đất để xây dựng công trình công cộng thì phải lập văn bản tặng cho quyền sử dụng đất theo quy định.

Sau khi hoàn thành xây dựng công trình công cộng trên đất được tặng cho, Văn phòng đăng ký đất đai căn cứ vào văn bản tặng cho quyền sử dụng đất đã được Ủy ban nhân dân cấp xã xác nhận và hiện trạng sử dụng đất để đo đạc, chỉnh lý biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai và thông báo cho người sử dụng đất nộp Giấy chứng nhận đã cấp để xác nhận thay đổi. Trường hợp người sử dụng đất tặng cho toàn bộ diện tích đất đã cấp Giấy chứng nhận thì thu hồi Giấy chứng nhận để quản lý.

4. Trường hợp người đề nghị cấp Giấy chứng nhận đã chết trước khi được trao Giấy chứng nhận thì người được thừa kế quyền sử dụng đất theo quy định của pháp luật thừa kế nộp bổ sung giấy tờ về thừa kế theo quy định.

Văn phòng đăng ký đất đai xác nhận thừa kế vào Giấy chứng nhận đã ký hoặc lập hồ sơ để trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được thừa kế theo quy định của Bộ Tài nguyên và Môi trường. Người được thừa kế có trách nhiệm thực hiện nghĩa vụ tài chính về quyền sử dụng đất, tài sản gắn liền với đất trong trường hợp người được cấp Giấy chứng nhận đã chết phải thực hiện theo quy định của pháp luật.

5. Trường hợp người sử dụng đất thuê của Nhà nước theo hình thức thuê đất trả tiền thuê đất hàng năm mà bán hoặc góp vốn bằng tài sản gắn liền với đất thuê thì thực hiện trình tự, thủ tục theo quy định sau:

a) Thực hiện mua bán, góp vốn bằng tài sản gắn liền với đất theo quy định của pháp luật về dân sự;

b) Sau khi nhận hồ sơ bán, góp vốn bằng tài sản gắn liền với đất thuê, Văn phòng đăng ký đất đai lập hồ sơ để cho bên mua, bên nhận góp vốn bằng tài sản gắn liền với đất tiếp tục thuê đất;

c) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền quyết định việc thu hồi đất của bên bán, bên góp vốn bằng tài sản gắn liền với đất thuê để cho bên mua, bên nhận góp vốn bằng tài sản gắn liền với đất tiếp tục thuê đất; ký hợp đồng thuê đất đối với bên mua, nhận góp vốn bằng tài sản gắn liền với đất thuê; thông báo bằng văn bản cho cơ quan thuế về việc hết hiệu lực của hợp đồng thuê đất đối với người bán, người góp vốn bằng tài sản;

d) Văn phòng đăng ký đất đai gửi hợp đồng thuê đất cho người mua, người nhận góp vốn bằng tài sản gắn liền với đất thuê; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp;

đ) Trường hợp mua bán, góp vốn bằng tài sản gắn liền với một phần thửa đất thuê thì phải làm thủ tục tách thửa đất trước khi làm thủ tục thuê đất theo quy định tại Khoản này.

Điều 80. Trình tự, thủ tục xóa đăng ký cho thuê, cho thuê lại, góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Một trong các bên hoặc các bên ký hợp đồng thuê, thuê lại, hợp đồng góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nộp 01 bộ hồ sơ xóa đăng ký cho thuê, cho thuê lại; góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Xác nhận việc xóa cho thuê, cho thuê lại, xóa góp vốn vào Giấy chứng nhận theo quy định và trao cho bên cho thuê, cho thuê lại, bên góp vốn. Trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp và trường hợp góp vốn quyền sử dụng đất mà đã cấp Giấy chứng nhận cho bên thuê, thuê lại đất, bên nhận góp vốn thì thu hồi Giấy chứng nhận đã cấp; bên nhận góp vốn được cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp thời hạn sử dụng đất kết thúc cùng với thời điểm xóa cho thuê, cho thuê lại đất, xóa góp vốn bằng quyền sử dụng đất mà người sử dụng đất không có nhu cầu tiếp tục sử dụng đất hoặc không được cơ quan nhà nước có thẩm quyền gia hạn sử dụng đất thì thu hồi Giấy chứng nhận đã cấp;

b) Thực hiện việc xóa đăng ký cho thuê, cho thuê lại, xóa góp vốn vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

3. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thỏa thuận trong hợp đồng góp vốn;

c) Bị thu hồi đất theo quy định của Luật Đất đai;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố là đã chết; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thỏa thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho bên nhận góp vốn tiếp tục thuê đất nếu có nhu cầu;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp bên nhận góp vốn hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Tòa án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Tòa án nhân dân thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố là đã chết, đã chết hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thỏa thuận giữa các bên phù hợp với quy định của Luật Đất đai và các quy định khác của pháp luật có liên quan.

Điều 81. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, để thu hồi nợ

1. Bộ Tư pháp chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất.

2. Việc xử lý quyền sử dụng đất đã bảo lãnh theo quy định của Luật Đất đai năm 2003, đã thế chấp để thu hồi nợ được quy định như sau:

a) Quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thỏa thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh. Trường hợp không xử lý được theo thỏa thuận thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất mà không cần có sự đồng ý của bên thế chấp, bên bảo lãnh hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại Điểm a Khoản này được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của pháp luật về đất đai trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu đài.

Điều 82. Thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất trước ngày 01 tháng 01 năm 2008 mà đất đó chưa được cấp Giấy chứng nhận và không thuộc trường hợp quy định tại Khoản 2 Điều này thì người nhận chuyển quyền sử dụng đất thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu theo quy định của Luật Đất đai và quy định tại Nghị định này mà không phải làm thủ tục chuyển quyền sử dụng đất; cơ quan tiếp nhận hồ sơ không được bắt buộc người nhận chuyển quyền sử dụng đất nộp hợp đồng, văn bản chuyển quyền sử dụng đất theo quy định của pháp luật.

2. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 mà bên nhận chuyển quyền sử dụng đất chỉ có Giấy chứng nhận của bên chuyển quyền sử dụng đất hoặc hợp đồng, giấy tờ về chuyển quyền sử dụng đất theo quy định thì thực hiện theo quy định như sau:

a) Người nhận chuyển quyền sử dụng đất nộp đơn đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và các giấy tờ về quyền sử dụng đất hiện có;

b) Văn phòng đăng ký đất đai thông báo bằng văn bản cho bên chuyển quyền và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển quyền. Trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên phương tiện thông tin đại chúng của địa phương ba số liên tiếp (chi phí đăng tin do người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trả);

c) Sau thời hạn 30 ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên phương tiện thông tin đại chúng của địa phương mà không có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký đất đai lập hồ sơ để trình cơ quan có thẩm quyền quyết định hủy Giấy chứng nhận đã cấp đối với trường hợp không nộp Giấy chứng nhận để làm thủ tục đồng thời cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới cho bên nhận chuyển quyền.

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký đất đai hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định.

Điều 83. Thủ tục đăng ký biến động đối với trường hợp thành lập doanh nghiệp tư nhân, chuyển nhượng dự án đầu tư, chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp

1. Trường hợp hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân và sử dụng đất vào hoạt động sản xuất, kinh doanh của doanh nghiệp mà không thay đổi mục đích sử dụng đất thì doanh nghiệp tư nhân được tiếp tục sử dụng đất và có trách nhiệm làm thủ tục đăng ký biến động thay đổi tên người sử dụng đất theo quy định tại Điểm b Khoản 4 Điều 95 của Luật Đất đai và Điều 85 của Nghị định này. Trường hợp sử dụng đất được Nhà nước cho thuê thì doanh nghiệp tư nhân phải ký lại Hợp đồng thuê đất với Sở Tài nguyên và Môi trường trước khi được nhận Giấy chứng nhận.

Trường hợp hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân và sử dụng đất vào hoạt động sản xuất, kinh doanh của doanh nghiệp thuộc trường hợp phải xin phép chuyển mục đích sử dụng đất thì doanh nghiệp tư nhân phải làm thủ tục chuyển mục đích sử dụng đất. Doanh nghiệp tư nhân nộp hồ sơ xin chuyển mục đích sử dụng đất cùng với hồ sơ đăng ký đổi tên người sử dụng đất; cơ quan có thẩm quyền xem xét quyết định cho phép chuyển mục đích sử dụng đất đồng thời với việc xem xét xác nhận đổi tên người sử dụng đất.

Khi doanh nghiệp tư nhân chấm dứt hoạt động mà quyền sử dụng đất không bị xử lý theo quy định của pháp luật thì đăng ký biến động thay đổi tên người sử dụng đất cho hộ gia đình, cá nhân theo quy định tại Điểm b Khoản 4 Điều 95 của Luật Đất đai và Điều 85 của Nghị định này.

2. Trường hợp chuyển nhượng dự án đầu tư có sử dụng đất theo quy định của pháp luật thì thực hiện theo quy định như sau:

a) Trường hợp chuyển nhượng dự án mà bên chuyển nhượng được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật mà số tiền sử dụng đất, tiền thuê đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì các bên liên quan phải làm thủ tục chuyển nhượng quyền sử dụng đất theo quy định tại Điều 79 của Nghị định này. Hợp đồng chuyển nhượng dự án phải thể hiện rõ giá trị quyền sử dụng đất trong tổng giá trị chuyển nhượng dự án và có giá trị thay thế cho hợp đồng chuyển nhượng quyền sử dụng đất khi thực hiện thủ tục chuyển quyền sử dụng đất;

b) Trường hợp chuyển nhượng dự án mà bên chuyển nhượng được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm hoặc giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền thuê đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì các bên liên quan nộp hợp đồng chuyển nhượng dự án và Giấy chứng nhận đã cấp để làm thủ tục như đối với trường hợp bán tài sản gắn liền với đất.

Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với bên chuyển nhượng dự án và quyết định giao đất, cho thuê đất cho bên nhận chuyển nhượng dự án; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng dự án theo quy định của pháp luật đất đai.

3. Bộ Tài nguyên và Môi trường quy định chi tiết về việc đăng ký biến động đất đai đối với trường hợp chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp.

Điều 84. Trình tự, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất trong các trường hợp trúng đấu giá quyền sử dụng đất; giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp, góp vốn; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, nhóm người sử dụng đất

1. Người chịu trách nhiệm nộp hồ sơ được quy định như sau:

a) Người nhận quyền sử dụng đất, tài sản gắn liền với đất nộp hồ sơ đối với trường hợp nhận quyền sử dụng đất theo kết quả giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận; quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; kết quả đấu giá quyền sử dụng đất, tài sản gắn liền với đất; chia tách hộ gia đình, nhóm người sử dụng đất;

b) Tổ chức đã thực hiện việc xử lý quyền sử dụng đất, tài sản gắn liền với đất nộp hồ sơ thay người nhận quyền sử dụng đất đối với trường hợp xử lý hợp đồng thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất không theo thỏa thuận; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án theo quy định của pháp luật.

2. Việc nộp hồ sơ đăng ký nhận quyền sử dụng đất, tài sản gắn liền với đất thực hiện theo quy định tại Điều 60 và Điều 79 của Nghị định này.

3. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất hoặc nhận quyền sử dụng một phần thửa đất đã cấp Giấy chứng nhận;

b) Gửi thông tin địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính theo quy định và thông báo thu nghĩa vụ tài chính;

c) Xác nhận vào Giấy chứng nhận đã cấp; trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nếu có nhu cầu;

d) Cập nhật, chỉnh lý biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 85. Trình tự, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận; chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần cho cả thời gian thuê hoặc từ giao đất không thu tiền sử dụng đất sang hình thức thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đăng ký biến động.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất, tài sản gắn liền với đất hoặc trường hợp đã cấp Giấy chứng nhận nhưng chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất;

b) Trường hợp đăng ký thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu, cấp (hạng) nhà hoặc công trình xây dựng mà không phù hợp với giấy phép xây dựng hoặc không có giấy phép xây dựng đối với trường hợp phải xin phép thì gửi phiếu lấy ý kiến của cơ quan quản lý, cấp phép xây dựng theo quy định của pháp luật về xây dựng;

c) Gửi thông tin địa chính cho cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính đối với trường hợp phải nộp tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật;

d) Xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp phải cấp lại Giấy chứng nhận theo quy định của Bộ Tài nguyên và Môi trường; thông báo cho người sử dụng đất ký hoặc ký lại hợp đồng thuê đất với cơ quan tài nguyên và môi trường đối với trường hợp phải thuê đất;

đ) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất kết hợp với đăng ký biến động về các nội dung theo quy định tại Điều này thì thực hiện thủ tục quy định tại Khoản 1 và Khoản 2 Điều này đồng thời với thủ tục chuyển mục đích sử dụng đất.

Điều 86. Thủ tục đính chính Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót cho Văn phòng đăng ký đất đai để đính chính. Trường hợp sai sót do lỗi của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thì người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phải có đơn đề nghị để được đính chính.

Trường hợp Văn phòng đăng ký đất đai phát hiện Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót thì thông báo cho người sử dụng đất biết và yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp Giấy chứng nhận đã cấp để thực hiện đính chính.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra; lập biên bản kết luận về nội dung và nguyên nhân sai sót; lập hồ sơ trình cơ quan có thẩm quyền thực hiện đính chính vào Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót; đồng thời chỉnh lý nội dung sai sót vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

3. Trường hợp đính chính mà người được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng có yêu cầu cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Văn phòng đăng ký đất đai trình cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 87. Thủ tục thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp

1. Trường hợp Nhà nước thu hồi đất theo quy định tại Điều 61 và Điều 62 của Luật Đất đai thì người sử dụng đất có nghĩa vụ nộp Giấy chứng nhận đã cấp trước khi được nhận tiền bồi thường, hỗ trợ theo quy định của pháp luật đất đai. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thu Giấy chứng nhận đã cấp chuyển cho Văn phòng đăng ký đất đai để quản lý.

2. Trường hợp Nhà nước thu hồi đất theo quy định tại Điều 64 và Điều 65 của Luật Đất đai thì người sử dụng đất nộp Giấy chứng nhận đã cấp trước khi bàn giao đất cho Nhà nước, trừ trường hợp quy định tại Điểm b Khoản 1 Điều 65 của Luật Đất đai. Tổ chức được giao nhiệm vụ thực hiện thu hồi đất có trách nhiệm thu Giấy chứng nhận đã cấp và chuyển cho Văn phòng đăng ký đất đai để quản lý.

3. Trường hợp cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp hoặc đăng ký biến động đất đai, tài sản gắn liền với đất mà phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người sử dụng đất nộp Giấy chứng nhận đã cấp trước đây cùng với hồ sơ đề nghị cấp đổi Giấy chứng nhận, hồ sơ đăng ký biến động.

Văn phòng đăng ký đất đai quản lý Giấy chứng nhận đã nộp sau khi kết thúc thủ tục cấp đổi, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất.

4. Trường hợp thu hồi Giấy chứng nhận đã cấp không đúng quy định của pháp luật về đất đai tại Điểm d Khoản 2 Điều 106 của Luật Đất đai được thực hiện như sau:

a) Trường hợp cơ quan điều tra, cơ quan thanh tra có văn bản kết luận Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì cơ quan nhà nước có thẩm quyền có trách nhiệm xem xét, nếu kết luận đó là đúng thì quyết định thu hồi Giấy chứng nhận đã cấp; trường hợp xem xét, xác định Giấy chứng nhận đã cấp là đúng quy định của pháp luật thì phải thông báo lại cho cơ quan điều tra, cơ quan thanh tra;

b) Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì thông báo bằng văn bản cho cơ quan thanh tra cùng cấp thẩm tra; nếu kết luận là Giấy chứng nhận đã cấp không đúng quy định của pháp luật thì thông báo cho người sử dụng đất biết rõ lý do; sau 30 ngày kể từ ngày gửi thông báo cho người sử dụng đất mà không có đơn khiếu nại thì ra quyết định thu hồi Giấy chứng nhận đã cấp;

c) Trường hợp người sử dụng đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì gửi kiến nghị, phát hiện đến cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có trách nhiệm xem xét, giải quyết theo quy định tại Điểm b Khoản này;

d) Văn phòng đăng ký đất đai thực hiện việc thu hồi và quản lý Giấy chứng nhận đã thu hồi theo quyết định thu hồi Giấy chứng nhận của cơ quan có thẩm quyền;

đ) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không đồng ý với việc giải quyết của cơ quan nhà nước có thẩm quyền quy định tại các Điểm a, b và c Khoản này thì có quyền khiếu nại theo quy định của pháp luật về khiếu nại.

5. Nhà nước không thu hồi Giấy chứng nhận đã cấp trái pháp luật trong các trường hợp quy định tại Điểm d Khoản 2 Điều 106 của Luật Đất đai nếu người được cấp Giấy chứng nhận đã thực hiện thủ tục chuyển đổi, chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc chuyển mục đích sử dụng đất và đã được giải quyết theo quy định của pháp luật.

Việc xử lý thiệt hại do việc cấp Giấy chứng nhận pháp luật gây ra thực hiện theo quyết định hoặc bản án của Tòa án nhân dân. Người có hành vi vi phạm dẫn đến việc cấp Giấy chứng nhận trái pháp luật bị xử lý theo quy định tại Điều 206 và Điều 207 của Luật Đất đai.

6. Việc thu hồi Giấy chứng nhận đã cấp không thuộc trường hợp quy định tại Khoản 2 Điều 106 của Luật Đất đai chỉ được thực hiện khi có bản án hoặc quyết định của Tòa án nhân dân đã được thi hành.

7. Trường hợp thu hồi Giấy chứng nhận theo quy định tại các Khoản 1, 2, 3, 4 và 6 Điều này mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không giao nộp Giấy chứng nhận thì Văn phòng đăng ký đất đai có trách nhiệm báo cáo cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quyết định hủy Giấy chứng nhận đã cấp; chỉnh lý hồ sơ địa chính theo quy định; lập danh sách Giấy chứng nhận đã bị hủy gửi Sở Tài nguyên và Môi trường, Tổng cục Quản lý đất đai để thông báo công khai trên trang thông tin điện tử.

8. Văn phòng đăng ký đất đai có trách nhiệm trình cơ quan có thẩm quyền cấp lại Giấy chứng nhận cho người sử dụng đất theo đúng quy định của pháp luật; trường hợp Giấy chứng nhận đã cấp trái pháp luật do lỗi của người sử dụng đất hoặc do cấp không đúng đối tượng thì hướng dẫn cho người sử dụng đất làm thủ tục cấp lại Giấy chứng nhận theo quy định.

Mục 4: TRÌNH TỰ THỦ TỤC HÒA GIẢI VÀ GIẢI QUYẾT TRANH CHẤP ĐẤT ĐAI

Điều 88. Thủ tục hòa giải tranh chấp đất đai

1. Khi nhận được đơn yêu cầu giải quyết tranh chấp đất đai, Ủy ban nhân dân cấp xã có trách nhiệm thực hiện các công việc sau:

a) Thẩm tra, xác minh tìm hiểu nguyên nhân phát sinh tranh chấp, thu thập giấy tờ, tài liệu có liên quan do các bên cung cấp về nguồn gốc đất, quá trình sử dụng đất và hiện trạng sử dụng đất;

b) Thành lập Hội đồng hòa giải tranh chấp đất đai để thực hiện hòa giải. Thành phần Hội đồng gồm: Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân là Chủ tịch Hội đồng; đại diện Ủy ban Mặt trận Tổ quốc xã, phường, thị trấn; tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp đối với khu vực nông thôn; đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó; cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn. Tùy từng trường hợp cụ thể, có thể mời đại diện Hội Nông dân, Hội Phụ nữ, Hội Cựu chiến binh, Đoàn Thanh niên Cộng sản Hồ Chí Minh;

c) Tổ chức cuộc họp hòa giải có sự tham gia của các bên tranh chấp, thành viên Hội đồng hòa giải tranh chấp đất đai và người có quyền lợi, nghĩa vụ liên quan.

Việc hòa giải chỉ được tiến hành khi các bên tranh chấp đều có mặt. Trường hợp một trong các bên tranh chấp vắng mặt đến lần thứ hai thì được coi là việc hòa giải không thành.

2. Kết quả hòa giải tranh chấp đất đai phải được lập thành biên bản, gồm có các nội dung: Thời gian và địa điểm tiến hành hòa giải; thành phần tham dự hòa giải; tóm tắt nội dung tranh chấp thể hiện rõ về nguồn gốc, thời điểm sử dụng đất đang tranh chấp, nguyên nhân phát sinh tranh chấp (theo kết quả xác minh, tìm hiểu); ý kiến của Hội đồng hòa giải tranh chấp đất đai; những nội dung đã được các bên tranh chấp thỏa thuận, không thỏa thuận.

Biên bản hòa giải phải có chữ ký của Chủ tịch Hội đồng, các bên tranh chấp có mặt tại buổi hòa giải, các thành viên tham gia hòa giải và phải đóng dấu của Ủy ban nhân dân cấp xã; đồng thời phải được gửi ngay cho các bên tranh chấp và lưu tại Ủy ban nhân dân cấp xã.

3. Sau thời hạn 10 ngày kể từ ngày lập biên bản hòa giải thành mà các bên tranh chấp có ý kiến bằng văn bản về nội dung khác với nội dung đã thống nhất trong biên bản hòa giải thành thì Chủ tịch Ủy ban nhân dân cấp xã tổ chức lại cuộc họp Hội đồng hòa giải để xem xét giải quyết đối với ý kiến bổ sung và phải lập biên bản hòa giải thành hoặc không thành.

4. Trường hợp hòa giải thành mà có thay đổi hiện trạng về ranh giới sử dụng đất, chủ sử dụng đất thì Ủy ban nhân dân cấp xã gửi biên bản hòa giải thành đến cơ quan có thẩm quyền để giải quyết theo quy định tại Khoản 5 Điều 202 của Luật Đất đai.

Trường hợp hòa giải không thành hoặc sau khi hòa giải thành mà có ít nhất một trong các bên thay đổi ý kiến về kết quả hòa giải thì Ủy ban nhân dân cấp xã lập biên bản hòa giải không thành và hướng dẫn các bên tranh chấp gửi đơn đến cơ quan có thẩm quyền giải quyết tranh chấp tiếp theo.

Điều 89. Thủ tục giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp huyện, cấp tỉnh

1. Người có đơn yêu cầu giải quyết tranh chấp đất đai nộp đơn tại Ủy ban nhân dân cấp có thẩm quyền.

2. Chủ tịch Ủy ban nhân dân cấp có thẩm quyền giao trách nhiệm cơ quan tham mưu giải quyết.

3. Cơ quan tham mưu có nhiệm vụ thẩm tra, xác minh vụ việc, tổ chức hòa giải giữa các bên tranh chấp, tổ chức cuộc họp các ban, ngành có liên quan để tư vấn giải quyết tranh chấp đất đai (nếu cần thiết) và hoàn chỉnh hồ sơ trình Chủ tịch Ủy ban nhân dân cùng cấp ban hành quyết định giải quyết tranh chấp đất đai. Hồ sơ giải quyết tranh chấp đất đai bao gồm:

a) Đơn yêu cầu giải quyết tranh chấp đất đai;

b) Biên bản hòa giải tại Ủy ban nhân dân cấp xã; biên bản làm việc với các bên tranh chấp và người có liên quan; biên bản kiểm tra hiện trạng đất tranh chấp; biên bản cuộc họp các ban, ngành có liên quan để tư vấn giải quyết tranh chấp đất đai đối với trường hợp hòa giải không thành; biên bản hòa giải trong quá trình giải quyết tranh chấp;

c) Trích lục bản đồ, hồ sơ địa chính qua các thời kỳ liên quan đến diện tích đất tranh chấp và các tài liệu làm chứng cứ, chứng minh trong quá trình giải quyết tranh chấp;

d) Báo cáo đề xuất và dự thảo quyết định giải quyết tranh chấp hoặc dự thảo quyết định công nhận hòa giải thành.

4. Chủ tịch Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định giải quyết tranh chấp hoặc quyết định công nhận hòa giải thành, gửi cho các bên tranh chấp, các tổ chức, cá nhân có quyền và nghĩa vụ liên quan.

Điều 90. Thủ tục giải quyết tranh chấp đất đai thuộc thẩm quyền của Bộ trưởng Bộ Tài nguyên và Môi trường

1. Người có đơn yêu cầu giải quyết tranh chấp đất đai gửi đơn đến Bộ trưởng Bộ Tài nguyên và Môi trường.

2. Sau khi nhận được đơn yêu cầu giải quyết tranh chấp đất đai, Bộ trưởng Bộ Tài nguyên và Môi trường phân công đơn vị có chức năng tham mưu giải quyết. Đơn vị được phân công giải quyết tiến hành thu thập, nghiên cứu hồ sơ; tổ chức hòa giải giữa các bên tranh chấp; trường hợp cần thiết trình Bộ trưởng Bộ Tài nguyên và Môi trường quyết định thành lập đoàn công tác để tiến hành thẩm tra, xác minh vụ việc tại địa phương; hoàn chỉnh hồ sơ trình Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quyết định giải quyết tranh chấp đất đai.

3. Hồ sơ giải quyết tranh chấp đất đai gồm:

a) Đơn yêu cầu giải quyết tranh chấp đất đai;

b) Biên bản làm việc với các bên tranh chấp, với các tổ chức, cá nhân có liên quan; biên bản kiểm tra hiện trạng đất tranh chấp; biên bản hòa giải trong quá trình giải quyết tranh chấp;

c) Trích lục bản đồ, hồ sơ địa chính qua các thời kỳ liên quan đến diện tích đất tranh chấp, hồ sơ, tài liệu làm chứng cứ, chứng minh trong quá trình giải quyết tranh chấp đất đai tại địa phương;

d) Báo cáo đề xuất và dự thảo quyết định giải quyết tranh chấp hoặc dự thảo quyết định công nhận hòa giải thành.

4. Quyết định giải quyết tranh chấp đất đai hoặc quyết định công nhận hòa giải thành được gửi cho các bên tranh chấp, các tổ chức, cá nhân có quyền và nghĩa vụ liên quan.

Điều 91. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất; cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, quyết định công nhận hòa giải thành

1. Tranh chấp đất đai trong trường hợp các bên tranh chấp không có Giấy chứng nhận hoặc không có một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

a) Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đất đai đưa ra;

b) Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương;

c) Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Chính sách ưu đãi người có công của Nhà nước;

đ) Quy định của pháp luật về giao đất, cho thuê đất, công nhận quyền sử dụng đất.

2. Căn cứ quy định về cưỡng chế thi hành quyết định hành chính, Ủy ban nhân dân cấp tỉnh quy định chi tiết việc cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, quyết định công nhận hòa giải thành.

Chương 8.

THEO DÕI VÀ ĐÁNH GIÁ VIỆC QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 92. Chức năng của hệ thống theo dõi và đánh giá

1. Theo dõi, tổng hợp việc thi hành pháp luật về đất đai; phân tích, đánh giá hiệu quả quản lý, sử dụng đất và tác động của chính sách, pháp luật về đất đai đến kinh tế, xã hội và môi trường.

2. Tiếp nhận các ý kiến của tổ chức, công dân về quản lý, sử dụng đất; chuyển ý kiến đến các cơ quan có thẩm quyền để giải quyết.

3. Công khai các thông tin thu nhận được từ quá trình quản lý và sử dụng đất đai; kết quả giải quyết quy định tại Khoản 2 Điều này trên trang thông tin điện tử của hệ thống theo dõi và đánh giá.

4. Đề xuất việc sửa đổi, bổ sung chính sách, pháp luật về đất đai; biện pháp tổ chức thi hành chính sách, pháp luật về đất đai.

Điều 93. Nguyên tắc thiết kế, vận hành hệ thống theo dõi và đánh giá

1. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai là thành phần của hệ thống thông tin đất đai; được thiết lập thống nhất từ Trung ương tới địa phương và được công khai trên mạng thông tin quốc gia theo quy định của pháp luật.

2. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai phải phản ánh quy mô, chất lượng và hiệu quả quản lý, sử dụng đất đai; tác động của chính sách, pháp luật về đất đai; mức độ minh bạch và sự tham gia của nhân dân vào quá trình quản lý và sử dụng đất đai thông qua các chỉ số định lượng và định tính.

Điều 94. Cung cấp và phản ánh thông tin về quản lý và sử dụng đất đai

Việc cung cấp và phản ánh thông tin về quản lý và sử dụng đất đai theo quy định sau đây:

1. Cơ quan tài nguyên và môi trường có trách nhiệm báo cáo và cung cấp đầy đủ, chính xác, kịp thời, khách quan các thông tin về quản lý, sử dụng đất đai; kết quả thực hiện các đề án, dự án về quản lý đất đai cho Ủy ban nhân dân cùng cấp và cơ quan tài nguyên và môi trường cấp trên để cập nhật vào hệ thống theo dõi và đánh giá.

2. Các Bộ, ngành khác có liên quan và Ủy ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo và cung cấp đầy đủ, chính xác, kịp thời, khách quan các thông tin có liên quan về quản lý, sử dụng đất đai trong phạm vi nhiệm vụ quản lý của các Bộ, ngành, địa phương cho Bộ Tài nguyên và Môi trường.

3. Các tổ chức, cá nhân phản ánh đầy đủ, chính xác, kịp thời, khách quan các thông tin về quản lý, sử dụng đất đai cho cơ quan quản lý đất đai, Ủy ban nhân dân các cấp để cập nhật vào hệ thống theo dõi và đánh giá.

Điều 95. Trách nhiệm xây dựng và vận hành hệ thống theo dõi và đánh giá

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Thiết kế, xây dựng hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai; quản lý, tổ chức vận hành hệ thống theo dõi và đánh giá quản lý và sử dụng đất đai ở Trung ương; hướng dẫn việc quản lý và vận hành hệ thống theo dõi và đánh giá quản lý và sử dụng đất đai ở địa phương;

b) Chỉ đạo, hướng dẫn việc tổ chức thực hiện việc đánh giá hàng năm về quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai;

c) Lập báo cáo định kỳ và báo cáo đột xuất theo chuyên đề về quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai;

d) Ban hành tiêu chí, quy trình đánh giá đối với quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai; biểu, mẫu báo cáo và trách nhiệm báo cáo của hệ thống cơ quan tài nguyên và môi trường.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc xây dựng, vận hành hệ thống theo dõi và đánh giá đối với quản lý, sử dụng đất đai ở địa phương.

3. Cơ quan tài nguyên và môi trường địa phương có trách nhiệm quản lý và tổ chức vận hành hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai tại địa phương; báo cáo Ủy ban nhân dân cùng cấp và cơ quan tài nguyên và môi trường cấp trên về quản lý, sử dụng đất đai, tác động của chính sách pháp luật đất đai theo yêu cầu.

Chương 9.

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI ĐỐI VỚI NGƯỜI CÓ HÀNH VI VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI KHI THI HÀNH CÔNG VỤ TRONG LĨNH VỰC ĐẤT ĐAI

Điều 96. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu tổ chức, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý thuộc các trường hợp quy định tại Khoản 1 Điều 8 của Luật Đất đai mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 97. Hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không tổ chức lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất kịp thời theo quy định;

b) Không thực hiện đúng quy định về tổ chức lấy ý kiến nhân dân trong quá trình lập quy hoạch, kế hoạch sử dụng đất;

c) Không công bố quy hoạch, kế hoạch sử dụng đất; không công bố việc điều chỉnh hoặc hủy bỏ việc thu hồi hoặc chuyển mục đích đối với phần diện tích đất ghi trong kế hoạch sử dụng đất mà sau 03 năm chưa có quyết định thu hồi đất hoặc chưa được phép chuyển mục đích sử dụng đất; không báo cáo thực hiện quy hoạch, kế hoạch sử dụng đất.

3. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế, cảng hàng không, sân bay dân dụng không phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Vi phạm quy định về thu hồi đất, bồi thường, hỗ trợ, tái định cư bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 67 của Luật Đất đai; không công khai phương án bồi thường, hỗ trợ, tái định cư;

b) Không thực hiện đúng quy định về tổ chức lấy ý kiến đối với phương án bồi thường, hỗ trợ, tái định cư;

c) Thực hiện bồi thường, hỗ trợ, tái định cư không đúng đối tượng, diện tích, mức bồi thường, hỗ trợ, tái định cư cho người có đất thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

d) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

5. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại Khoản 1 Điều 72 của Luật Đất đai.

6. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

7. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật về đất đai đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

Điều 98. Áp dụng các quy định của pháp luật về cán bộ, công chức, viên chức để xử lý vi phạm pháp luật về đất đai đối với người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

Các quy định về nguyên tắc xử lý kỷ luật, thời hiệu, thời hạn xử lý kỷ luật, áp dụng hình thức kỷ luật, thẩm quyền xử lý kỷ luật, trình tự, thủ tục xem xét xử lý kỷ luật, các quy định khác liên quan đến xử lý kỷ luật cán bộ, công chức, viên chức được thực hiện theo quy định của pháp luật về cán bộ, công chức, viên chức.

Chương 10.

ĐIỀU KHOẢN THI HÀNH

Điều 99. Xử lý các trường hợp đang thực hiện thủ tục thu hồi đất trước ngày 01 tháng 7 năm 2014

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm rà soát các trường hợp đang thực hiện thủ tục thu hồi đất trước ngày 01 tháng 7 năm 2014 để xử lý theo quy định sau đây:

1. Trường hợp đã có văn bản chấp thuận chủ trương đầu tư, giới thiệu địa điểm hoặc thông báo thu hồi đất gửi đến từng người có đất thu hồi hoặc văn bản cho phép chủ đầu tư thỏa thuận với người sử dụng đất thuộc phạm vi dự án từ trước ngày 01 tháng 7 năm 2014 nhưng chưa có quyết định thu hồi đất thì xử lý như sau:

a) Ủy ban nhân dân cấp tỉnh cho phép tiếp tục thực hiện dự án và áp dụng hình thức thu hồi đất hoặc chủ đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất theo quy định của Luật Đất đai, nếu phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Ủy ban nhân dân cấp tỉnh có văn bản chỉ đạo các tổ chức, cá nhân liên quan phải dừng thực hiện dự án nếu không phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Trường hợp thực hiện dự án sản xuất, kinh doanh thuộc diện Nhà nước thu hồi đất nhưng cho phép chủ đầu tư thỏa thuận với người sử dụng đất thuộc phạm vi dự án mà đến ngày 01 tháng 7 năm 2014 còn diện tích đất không thỏa thuận được thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi phần diện tích đất mà chủ đầu tư và người sử dụng đất không đạt được thỏa thuận để thực hiện dự án đầu tư.

2. Trường hợp đã có quyết định cưỡng chế thực hiện quyết định thu hồi đất trước ngày 01 tháng 7 năm 2014 mà chưa tổ chức thực hiện cưỡng chế thì việc cưỡng chế thu hồi đất phải thực hiện theo quy định của Luật Đất đai.

Điều 100. Xử lý các trường hợp đất được Nhà nước giao, cho thuê trước ngày 01 tháng 7 năm 2014 mà không sử dụng đất hoặc tiến độ sử dụng đất chậm

Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các trường hợp đã được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư trước ngày 01 tháng 7 năm 2014 mà không đưa đất vào sử dụng hoặc chậm đưa đất vào sử dụng theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai và xử lý theo quy định sau đây:

1. Trường hợp đã có văn bản của cơ quan có thẩm quyền về hành vi vi phạm này trước ngày 01 tháng 7 năm 2014 nhưng chưa có quyết định thu hồi đất thì Ủy ban nhân dân cấp có thẩm quyền xử lý theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai; thời gian gia hạn được tính từ ngày 01 tháng 7 năm 2014.

2. Trường hợp đã có quyết định thu hồi đất trước ngày 01 tháng 7 năm 2014 thì thực hiện thu hồi đất theo quyết định thu hồi đất đã ban hành và xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thu hồi theo quy định của Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành.

Điều 101. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 59 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày 01 tháng 7 năm 2014.

Điều 102. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

c) Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

d) Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

đ) Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai, của Nghị định này để sửa đổi, bổ sung hoặc hủy bỏ.

Điều 103. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tư pháp, Bộ Xây dựng, Bộ Tài chính, Bộ Giao thông vận tải, Bộ Nội vụ và các Bộ, ngành khác, Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn thi hành các Điều, Khoản được giao trong Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 44 quy dinh ve gia dat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 44/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ GIÁ ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về giá đất.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định phương pháp định giá đất; xây dựng, điều chỉnh khung giá đất, bảng giá đất; định giá đất cụ thể và hoạt động tư vấn xác định giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất, định giá đất cụ thể.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Thửa đất trống là thửa đất mà tại thời điểm định giá không có nhà ở và tài sản khác gắn liền với đất.

2. Thu nhập ròng là thu nhập được xác định bằng cách lấy tổng thu nhập trừ đi tổng chi phí.

3. Giá đất phổ biến trên thị trường là mức giá xuất hiện với tần suất nhiều nhất trong các giao dịch đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất, giá đất xác định từ chi phí, thu nhập của các thửa đất có cùng mục đích sử dụng tại một khu vực và trong một khoảng thời gian nhất định.

Điều 4. Phương pháp định giá đất

1. Phương pháp so sánh trực tiếp là phương pháp định giá đất thông qua việc phân tích mức giá của các thửa đất trống tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng, diện tích, hình thể, tính pháp lý về quyền sử dụng đất (sau đây gọi là thửa đất so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất để so sánh, xác định giá của thửa đất cần định giá.

2. Phương pháp chiết trừ là phương pháp định giá đất đối với thửa đất có tài sản gắn liền với đất bằng cách loại trừ phần giá trị tài sản gắn liền với đất ra khỏi tổng giá trị bất động sản (bao gồm giá trị đất và giá trị tài sản gắn liền với đất).

3. Phương pháp thu nhập là phương pháp định giá đất tính bằng thương số giữa mức thu nhập ròng thu được bình quân một năm trên một đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng tại ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh.

4. Phương pháp thặng dư là phương pháp định giá đất đối với thửa đất có tiềm năng phát triển theo quy hoạch sử dụng đất, quy hoạch xây dựng hoặc được phép chuyển mục đích sử dụng đất để sử dụng cao nhất và tốt nhất bằng cách loại trừ tổng chi phí ước tính ra khỏi tổng doanh thu phát triển giả định của bất động sản.

5. Phương pháp hệ số điều chỉnh giá đất là phương pháp định giá đất bằng cách sử dụng hệ số điều chỉnh giá đất nhân (x) với giá đất trong bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành.

Điều 5. Áp dụng phương pháp định giá đất

1. Yêu cầu về thông tin trong áp dụng phương pháp định giá đất:

a) Các thông tin về giá đất đã chuyển nhượng trên thị trường, giá đất trúng đấu giá quyền sử dụng đất, giá đất trong cơ sở dữ liệu về đất đai, giá đất trên sàn giao dịch bất động sản, giá đất được xác định từ chi phí, thu nhập của thửa đất (sau đây gọi là giá đất thị trường) phải bảo đảm khách quan, trung thực.

Trường hợp tại khu vực định giá đất không đủ thông tin thì có thể thu thập thông tin tại khu vực lân cận với khu vực có thửa đất cần định giá;

b) Khi áp dụng các phương pháp định giá đất phải ưu tiên lựa chọn các thông tin quy định tại Điểm a Khoản này tại khu vực định giá đất và tại thời điểm gần nhất với thời điểm định giá đất.

2. Điều kiện áp dụng phương pháp định giá đất:

a) Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các thửa đất so sánh đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất;

b) Phương pháp chiết trừ được áp dụng để định giá đối với thửa đất có tài sản gắn liền với đất trong trường hợp có đủ số liệu về giá các bất động sản (gồm đất và tài sản gắn liền với đất) tương tự với thửa đất cần định giá đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất;

c) Phương pháp thu nhập được áp dụng để định giá đối với thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất;

d) Phương pháp thặng dư được áp dụng để định giá đối với thửa đất có tiềm năng phát triển do thay đổi quy hoạch hoặc chuyển mục đích sử dụng đất khi xác định được tổng doanh thu phát triển giả định và tổng chi phí ước tính;

đ) Phương pháp hệ số điều chỉnh giá đất được áp dụng để định giá đất cho các trường hợp quy định tại Khoản 2 Điều 18 của Nghị định này.

Chương 2.

XÂY DỰNG, ĐIỀU CHỈNH KHUNG GIÁ ĐẤT, BẢNG GIÁ ĐẤT, ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Mục 1: XÂY DỰNG, ĐIỀU CHỈNH KHUNG GIÁ ĐẤT

Điều 6. Căn cứ xây dựng khung giá đất

Việc xây dựng khung giá đất phải căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này; kết quả tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất.

Điều 7. Nội dung khung giá đất

1. Quy định mức giá tối thiểu, tối đa đối với các loại đất sau đây:

a) Nhóm đất nông nghiệp:

- Khung giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

- Khung giá đất trồng cây lâu năm;

- Khung giá đất rừng sản xuất;

- Khung giá đất nuôi trồng thủy sản;

- Khung giá đất làm muối.

b) Nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn;

- Khung giá đất thương mại, dịch vụ tại nông thôn;

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn;

- Khung giá đất ở tại đô thị;

- Khung giá đất thương mại, dịch vụ tại đô thị;

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

2. Khung giá đất được quy định theo các vùng kinh tế, loại đô thị sau đây:

a) Vùng kinh tế gồm: vùng Trung du và Miền núi phía Bắc, vùng Đồng bằng sông Hồng, vùng Bắc Trung bộ, vùng Duyên hải Nam Trung bộ, vùng Tây Nguyên, vùng Đông Nam bộ, vùng Đồng bằng sông Cửu Long.

Việc quy định khung giá đất nông nghiệp; đất phi nông nghiệp tại nông thôn của mỗi vùng kinh tế được xác định theo 3 loại xã đồng bằng, trung du, miền núi.

b) Các loại đô thị gồm: Đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V.

Việc quy định khung giá đất phi nông nghiệp tại đô thị được xác định theo vùng kinh tế và loại đô thị.

3. Khung giá đất được sử dụng làm căn cứ để Ủy ban nhân dân cấp tỉnh quy định bảng giá đất tại địa phương.

Điều 8. Trình tự, thủ tục xây dựng khung giá đất

1. Trình tự xây dựng khung giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vùng kinh tế, loại đô thị trong xây dựng khung giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện khung giá đất hiện hành;

d) Xây dựng khung giá đất và Tờ trình về việc ban hành khung giá đất;

đ) Tổ chức lấy ý kiến về dự thảo khung giá đất;

e) Thẩm định dự thảo khung giá đất;

g) Hoàn thiện khung giá đất trình Chính phủ ban hành.

2. Hồ sơ xây dựng khung giá đất trình Chính phủ ban hành bao gồm:

a) Tờ trình về việc ban hành khung giá đất;

b) Dự thảo khung giá đất;

c) Báo cáo thuyết minh xây dựng khung giá đất;

d) Văn bản thẩm định khung giá đất.

3. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Chính phủ ban hành khung giá đất định kỳ 05 năm một lần. Bộ Tài chính có trách nhiệm tổ chức thẩm định khung giá đất.

Điều 9. Điều chỉnh khung giá đất

1. Khi giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong khung giá đất trong khoảng thời gian từ 180 ngày trở lên thì Chính phủ điều chỉnh khung giá đất.

2. Nội dung điều chỉnh khung giá đất:

a) Điều chỉnh mức giá tối thiểu, tối đa của một loại đất hoặc một số loại đất hoặc tất cả các loại đất trong khung giá đất;

b) Điều chỉnh khung giá đất tại một vùng kinh tế hoặc một số vùng kinh tế hoặc tất cả các vùng kinh tế; tại một loại đô thị hoặc một số loại đô thị hoặc tất cả các loại đô thị.

3. Trình tự điều chỉnh khung giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vùng kinh tế, loại đô thị cần điều chỉnh khung giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện khung giá đất hiện hành;

d) Xây dựng khung giá đất điều chỉnh và Tờ trình về việc điều chỉnh khung giá đất;

đ) Tổ chức lấy ý kiến về dự thảo khung giá đất điều chỉnh;

e) Thẩm định dự thảo khung giá đất điều chỉnh;

g) Hoàn thiện khung giá đất điều chỉnh trình Chính phủ ban hành.

4. Hồ sơ khung giá đất điều chỉnh trình Chính phủ ban hành bao gồm:

a) Tờ trình về việc ban hành khung giá đất điều chỉnh;

b) Dự thảo khung giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng khung giá đất điều chỉnh;

d) Văn bản thẩm định khung giá đất điều chỉnh.

5. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Chính phủ ban hành khung giá đất điều chỉnh. Bộ Tài chính có trách nhiệm tổ chức thẩm định khung giá đất điều chỉnh.

Mục 2: XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Điều 10. Căn cứ xây dựng bảng giá đất

Việc xây dựng bảng giá đất phải căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này, khung giá đất do Chính phủ quy định; kết quả tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất.

Điều 11. Nội dung bảng giá đất

1. Quy định bảng giá đất đối với các loại đất sau đây:

a) Bảng giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

b) Bảng giá đất trồng cây lâu năm;

c) Bảng giá đất rừng sản xuất;

d) Bảng giá đất nuôi trồng thủy sản;

đ) Bảng giá đất làm muối;

e) Bảng giá đất ở tại nông thôn;

g) Bảng giá đất thương mại, dịch vụ tại nông thôn;

h) Bảng giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn;

i) Bảng giá đất ở tại đô thị;

k) Bảng giá đất thương mại, dịch vụ tại đô thị;

l) Bảng giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị;

Ngoài các bảng giá đất quy định tại Khoản này, Ủy ban nhân dân cấp tỉnh được ban hành chi tiết bảng giá các loại đất theo phân loại đất quy định tại Điều 10 của Luật Đất đai phù hợp với thực tế tại địa phương.

2. Bảng giá đất được xây dựng theo vị trí đất. Đối với địa phương đã có bản đồ địa chính và có điều kiện về nhân lực, kinh phí thì bảng giá đất được xây dựng đến từng thửa đất.

3. Quy định giá đất trong bảng giá đất:

a) Giá đất trong bảng giá đất quy định theo nguyên tắc đất thuộc loại đất nào thì áp dụng khung giá đất của loại đất đó theo quy định tại Điều 7 của Nghị định này và phải phù hợp với khung giá đất.

Đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị có khả năng sinh lợi cao, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất, kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế tại địa phương, Ủy ban nhân dân cấp tỉnh được quy định mức giá đất cao hơn nhưng không quá 30% so với mức giá tối đa của cùng loại đất trong khung giá đất; trường hợp quy định mức giá đất cao hơn 30% thì phải báo cáo Bộ Tài nguyên và Môi trường xem xét, quyết định.

Đối với đất nông nghiệp trong khu dân cư, trong địa giới hành chính phường thì căn cứ vào thực tế tại địa phương, Ủy ban nhân dân cấp tỉnh được quy định mức giá đất cao hơn nhưng không quá 50% so với mức giá tối đa của cùng loại đất trong khung giá đất;

b) Đối với đất rừng phòng hộ và đất rừng đặc dụng, Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất tại khu vực lân cận đã quy định trong bảng giá đất và căn cứ phương pháp định giá đất để quy định mức giá đất;

c) Đối với các loại đất nông nghiệp khác, Ủy ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp tại khu vực lân cận đã quy định trong bảng giá đất để quy định mức giá đất;

d) Đối với đất sử dụng vào các mục đích công cộng có mục đích kinh doanh, đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất sản xuất, kinh doanh đối với đất sử dụng vào mục đích công cộng có mục đích kinh doanh hoặc giá đất ở đối với đất trụ sở cơ quan, đất xây dựng công trình sự nghiệp tại khu vực lân cận đã quy định trong bảng giá đất để quy định mức giá đất;

đ) Đối với đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng sử dụng vào mục đích nuôi trồng thủy sản thì áp dụng khung giá đất nuôi trồng thủy sản; sử dụng vào mục đích phi nông nghiệp hoặc sử dụng vào mục đích phi nông nghiệp kết hợp với nuôi trồng thủy sản thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất phi nông nghiệp tại khu vực lân cận quy định, quyết định để quy định mức giá đất.

4. Đối với đất chưa sử dụng, khi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để đưa vào sử dụng thì Ủy ban nhân dân cấp tỉnh căn cứ phương pháp định giá đất và giá của loại đất cùng mục đích sử dụng đã được giao đất, cho thuê đất tại khu vực lân cận để quy định mức giá đất.

5. Bảng giá đất được sử dụng làm căn cứ để áp dụng trong các trường hợp quy định tại Khoản 2 Điều 114 của Luật Đất đai.

Điều 12. Trình tự, thủ tục xây dựng bảng giá đất

1. Trình tự xây dựng bảng giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vị trí đất theo xã đồng bằng, trung du, miền núi và theo loại đô thị trên địa bàn đơn vị hành chính cấp tỉnh;

b) Điều tra, tổng hợp, phân tích thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành;

d) Xây dựng bảng giá đất và Tờ trình về việc ban hành bảng giá đất; xử lý giá đất trong bảng giá đất tại khu vực giáp ranh theo quy định tại Điều 13 của Nghị định này;

đ) Tổ chức lấy ý kiến về dự thảo bảng giá đất;

e) Hoàn thiện dự thảo bảng giá đất trình Ủy ban nhân dân cấp tỉnh;

g) Thẩm định dự thảo bảng giá đất;

h) Trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất;

i) Ủy ban nhân dân cấp tỉnh quyết định ban hành bảng giá đất.

2. Hồ sơ xây dựng bảng giá đất trình Ủy ban nhân dân cấp tỉnh gồm có:

a) Tờ trình về việc ban hành bảng giá đất;

b) Dự thảo bảng giá đất;

c) Báo cáo thuyết minh xây dựng bảng giá đất;

đ) Văn bản thẩm định bảng giá đất.

3. Hồ sơ xây dựng bảng giá đất trình Hội đồng nhân dân cấp tỉnh thông qua gồm: Tờ trình của Ủy ban nhân dân cấp tỉnh; dự thảo bảng giá đất và Báo cáo thuyết minh xây dựng bảng giá đất.

4. Việc thẩm định bảng giá đất do Hội đồng thẩm định bảng giá đất thực hiện, Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định bảng giá đất bao gồm các thành phần sau:

a) Đại diện lãnh đạo Ủy ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng;

b) Đại diện lãnh đạo Sở Tài chính làm thường trực Hội đồng; đại diện lãnh đạo Sở Tài nguyên và Môi trường, Sở Tư pháp và Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện); tổ chức có chức năng tư vấn xác định giá đất hoặc chuyên gia về giá đất và các thành viên khác do Ủy ban nhân dân cấp tỉnh quyết định.

5. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành bảng giá đất tại địa phương định kỳ 05 năm một lần và công bố công khai vào ngày 01 tháng 01 của năm đầu kỳ.

Điều 13. Xử lý giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương khi xây dựng bảng giá đất

1. Khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là khu vực giáp ranh) được quy định theo các loại đất sau:

a) Đối với đất nông nghiệp tại khu vực giáp ranh được xác định từ đường địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương vào sâu địa phận mỗi tỉnh, thành phố tối đa 1.000 m;

b) Đối với đất phi nông nghiệp tại khu vực giáp ranh được xác định từ đường địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương vào sâu địa phận mỗi tỉnh, thành phố tối đa 500 m;

c) Đối với khu vực giáp ranh bị ngăn cách bởi sông, hồ, kênh có chiều rộng chủ yếu từ 100 m trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh, thành phố trực thuộc Trung ương theo quy định tại Điểm a và Điểm b Khoản này. Trường hợp chiều rộng của sông, hồ, kênh chủ yếu trên 100 m thì không xếp loại đất giáp ranh.

2. Đất tại khu vực giáp ranh có cùng mục đích sử dụng, khả năng sinh lợi, thu nhập từ việc sử dụng đất tương tự nhau thì quy định mức giá như nhau. Trường hợp có sự khác nhau về các yếu tố nêu trên thì mức giá đất tại khu vực giáp ranh có thể chênh lệch nhưng chênh lệch tối đa không quá 30%.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo bảng giá đất của địa phương cho Ủy ban nhân dân cấp tỉnh có đất giáp ranh; đăng dự thảo bảng giá đất trên Trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường.

Trường hợp chênh lệch về mức giá đất tại khu vực giáp ranh trong dự thảo bảng giá đất vượt mức quy định tại Khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải chủ động thống nhất về mức giá đất tại khu vực giáp ranh.

Trường hợp không thống nhất được thì báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 9 của năm xây dựng bảng giá đất để giải quyết. Trường hợp Ủy ban nhân dân cấp tỉnh và Bộ Tài nguyên và Môi trường không thống nhất được giá đất tại khu vực giáp ranh thì Bộ Tài nguyên và Môi trường báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp để xử lý chênh lệch về mức giá đất tại khu vực giáp ranh trong quá trình xây dựng bảng giá đất.

Điều 14. Điều chỉnh bảng giá đất

1. Các trường hợp điều chỉnh bảng giá đất:

a) Khi Chính phủ điều chỉnh khung giá đất mà mức giá đất điều chỉnh tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong bảng giá đất của loại đất tương tự;

b) Khi giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong bảng giá đất trong khoảng thời gian từ 180 ngày trở lên.

2. Nội dung điều chỉnh bảng giá đất:

a) Điều chỉnh giá của một loại đất hoặc một số loại đất hoặc tất cả các loại đất trong bảng giá đất;

b) Điều chỉnh bảng giá đất tại một vị trí đất hoặc một số vị trí đất hoặc tất cả các vị trí đất.

3. Giá đất trong bảng giá đất điều chỉnh phải phù hợp với khung giá đất và quy định về mức chênh lệch giá đất tại khu vực giáp ranh quy định tại Khoản 2 Điều 13 của Nghị định này.

4. Trình tự điều chỉnh bảng giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vị trí đất cần điều chỉnh trong bảng giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành;

d) Xây dựng bảng giá đất điều chỉnh và Tờ trình về việc ban hành bảng giá đất điều chỉnh;

đ) Tổ chức lấy ý kiến về dự thảo bảng giá đất điều chỉnh;

e) Hoàn thiện dự thảo bảng giá đất điều chỉnh trình Ủy ban nhân dân cấp tỉnh;

g) Thẩm định dự thảo bảng giá đất điều chỉnh;

h) Trình Thường trực Hội đồng nhân dân cùng cấp thông qua và báo cáo Hội đồng nhân dân tại kỳ họp gần nhất;

i) Ủy ban nhân dân cấp tỉnh quyết định ban hành bảng giá đất điều chỉnh.

5. Hồ sơ điều chỉnh bảng giá đất trình Ủy ban nhân dân cấp tỉnh gồm có:

a) Tờ trình về việc ban hành bảng giá đất điều chỉnh;

b) Dự thảo bảng giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh;

d) Văn bản thẩm định bảng giá đất điều chỉnh.

6. Hồ sơ điều chỉnh bảng giá đất trình Thường trực Hội đồng nhân dân cấp tỉnh thông qua gồm: Tờ trình của Ủy ban nhân dân cấp tỉnh; dự thảo bảng giá đất điều chỉnh và Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh.

7. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành bảng giá đất điều chỉnh tại địa phương.

Mục 3: ĐỊNH GIÁ ĐẤT CỤ THỂ

Điều 15. Xác định giá đất cụ thể

1. Căn cứ nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này và kết quả tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường, Ủy ban nhân dân cấp tỉnh quyết định giá đất cụ thể.

2. Giá đất cụ thể được sử dụng để làm căn cứ đối với các trường hợp quy định tại Khoản 4 Điều 114, Khoản 2 Điều 172 và Khoản 3 Điều 189 của Luật Đất đai; giá khởi điểm để đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền một lần cho cả thời gian thuê.

Điều 16. Trình tự, thủ tục thực hiện xác định giá đất cụ thể

1. Trình tự thực hiện xác định giá đất cụ thể quy định tại Điều 15 của Nghị định này thực hiện theo quy định sau đây:

a) Xác định mục đích định giá đất cụ thể;

b) Điều tra, tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường; áp dụng phương pháp định giá đất;

c) Xây dựng phương án giá đất trình Ủy ban nhân dân cấp tỉnh;

d) Thẩm định phương án giá đất;

đ) Hoàn thiện dự thảo phương án giá đất trình Ủy ban nhân dân cấp tỉnh quyết định;

e) Ủy ban nhân dân cấp tỉnh quyết định giá đất.

2. Hồ sơ xác định giá đất cụ thể trình Ủy ban nhân dân cấp tỉnh quyết định gồm có:

a) Tờ trình về phương án giá đất;

b) Dự thảo phương án giá đất;

c) Báo cáo thuyết minh xây dựng phương án giá đất;

d) Văn bản thẩm định phương án giá đất.

3. Việc thẩm định phương án giá đất do Hội đồng thẩm định giá đất thực hiện, Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định giá đất bao gồm các thành phần sau:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng;

b) Đại diện lãnh đạo Sở Tài chính làm thường trực Hội đồng; đại diện lãnh đạo Sở Tài nguyên và Môi trường và Ủy ban nhân dân cấp huyện nơi có đất; tổ chức có chức năng tư vấn xác định giá đất hoặc chuyên gia về giá đất và các thành viên khác do Ủy ban nhân dân cấp tỉnh quyết định.

Điều 17. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất cụ thể

1. Căn cứ vào nhu cầu định giá đất cụ thể tại địa phương, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể trình Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện kế hoạch đã được phê duyệt.

2. Việc lựa chọn tổ chức có chức năng tư vấn xác định giá đất cụ thể thực hiện theo quy định của pháp luật về đấu thầu.

Điều 18. Xác định giá đất cụ thể theo phương pháp hệ số điều chỉnh giá đất

1. Căn cứ vào giá đất phổ biến trên thị trường, điều kiện kinh tế - xã hội ở địa phương và bảng giá đất, Ủy ban nhân dân cấp tỉnh quy định, quyết định hệ số điều chỉnh giá đất để xác định giá đất cụ thể.

2. Giá đất cụ thể được xác định bằng phương pháp hệ số điều chỉnh giá đất quy định tại Khoản 5 Điều 4 của Nghị định này được áp dụng đối với các trường hợp sau đây:

a) Các trường hợp quy định tại các Điểm a, b, c và d Khoản 4 Điều 114, Khoản 2 Điều 172 và Khoản 3 Điều 189 của Luật Đất đai mà thửa đất hoặc khu đất của dự án có giá trị (tính theo giá đất trong bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại; đối với trường hợp thuê đất thu tiền hàng năm mà phải xác định lại đơn giá thuê đất để điều chỉnh cho chu kỳ tiếp theo; giá khởi điểm để đấu giá quyền sử dụng đất khi Nhà nước cho thuê đất thu tiền thuê đất hàng năm;

b) Trường hợp quy định tại Điểm đ Khoản 4 Điều 114 của Luật Đất đai đối với dự án có các thửa đất liền kề nhau, có cùng mục đích sử dụng, khả năng sinh lợi và thu nhập từ việc sử dụng đất tương tự nhau.

3. Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại Điểm a Khoản 2 Điều này.

Đối với trường hợp quy định tại Điểm b Khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất để áp dụng cho từng dự án tại thời điểm Nhà nước quyết định thu hồi đất.

4. Trách nhiệm xây dựng hệ số điều chỉnh giá đất:

a) Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường và các sở, ngành có liên quan xây dựng, trình Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất quy định tại Điểm a Khoản 2 Điều này;

b) Sở Tài nguyên và Môi trường chủ trì, phối hợp với Sở Tài chính và các sở, ngành có liên quan xây dựng, trình Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất quy định tại Điểm b Khoản 2 Điều này.

5. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tài chính hướng dẫn việc xây dựng hệ số điều chỉnh giá đất quy định tại Điều này.

Mục 4: TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Điều 19. Nguyên tắc hoạt động tư vấn xác định giá đất

Tổ chức có chức năng tư vấn xác định giá đất khi thực hiện tư vấn xác định giá đất phải tuân thủ các nguyên tắc sau đây:

1. Thực hiện đúng các nguyên tắc, phương pháp định giá đất, trình tự, nội dung khi xây dựng khung giá đất, bảng giá đất và định giá đất cụ thể;

2. Độc lập, trung thực, khách quan;

3. Thực hiện nghĩa vụ quy định tại Khoản 2 Điều 116 của Luật Đất đai.

Điều 20. Điều kiện hoạt động của tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất

1. Tổ chức được hoạt động tư vấn xác định giá đất khi có đủ các điều kiện sau đây:

a) Có chức năng tư vấn xác định giá đất hoặc thẩm định giá hoặc tư vấn định giá bất động sản;

b) Có ít nhất 03 định giá viên đủ điều kiện hành nghề tư vấn xác định giá đất quy định tại Khoản 2 Điều này.

2. Cá nhân chỉ được hành nghề tư vấn xác định giá đất trong tổ chức có chức năng tư vấn xác định giá đất và phải có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan;

c) Có trình độ từ đại học trở lên chuyên ngành về quản lý đất đai, vật giá, thẩm định giá, địa chính, kinh doanh bất động sản, kinh tế bất động sản và các chuyên ngành khác liên quan đến định giá đất;

d) Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 tháng trở lên sau khi có bằng tốt nghiệp chuyên ngành quy định tại Điểm c Khoản này;

đ) Có Thẻ thẩm định viên về giá được cấp theo quy định của pháp luật về giá hoặc có Chứng chỉ định giá bất động sản được cấp theo quy định của pháp luật về kinh doanh bất động sản hoặc Chứng chỉ định giá đất.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Tổ chức xây dựng, điều chỉnh khung giá đất trình Chính phủ ban hành;

b) Hướng dẫn phương pháp định giá đất; việc xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể theo quy định; hoạt động tư vấn xác định giá đất; xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu về giá đất trong hệ thống thông tin đất đai; lập bản đồ giá đất;

c) Thanh tra, kiểm tra, xử lý vi phạm trong việc áp dụng phương pháp định giá đất; áp dụng bảng giá đất và giá đất cụ thể, đấu giá quyền sử dụng đất và hoạt động tư vấn xác định giá đất theo quy định của pháp luật;

d) Ban hành chương trình bồi dưỡng về pháp luật đất đai và định giá đất;

đ) Xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu quốc gia về giá đất trong hệ thống thông tin đất đai.

2. Bộ Tài chính có trách nhiệm:

a) Thẩm định khung giá đất, khung giá đất điều chỉnh;

b) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung thẩm định bảng giá đất, định giá đất cụ thể của Hội đồng thẩm định bảng giá đất, Hội đồng thẩm định giá đất.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Tổ chức xây dựng, điều chỉnh, ban hành bảng giá đất; quyết định giá đất cụ thể và đề xuất điều chỉnh khung giá đất; quy định, quyết định hệ số điều chỉnh giá đất;

b) Hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về giá đất tại địa phương; giải quyết các vướng mắc phát sinh về giá đất theo thẩm quyền;

c) Thanh tra, kiểm tra và xử lý vi phạm về giá đất và hoạt động tư vấn xác định giá đất tại địa phương;

d) Tổ chức xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu về giá đất tại địa phương, lập bản đồ giá đất theo quy định của Bộ Tài nguyên và Môi trường; công bố chỉ số biến động giá đất thị trường;

đ) Hàng năm, báo cáo Bộ Tài nguyên và Môi trường về tình hình thực hiện các quy định của pháp luật về giá đất tại địa phương.

4. Kinh phí để tổ chức xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất; định giá đất cụ thể; theo dõi, cập nhật giá đất tại địa phương, công bố chỉ số biến động giá đất thị trường; xây dựng cơ sở dữ liệu về giá đất và lập bản đồ giá đất được bố trí từ ngân sách nhà nước.

Điều 22. Xử lý một số vấn đề phát sinh sau khi Nghị định này có hiệu lực thi hành

1. Giá đất cụ thể do cơ quan chức năng đề xuất trước ngày 01 tháng 7 năm 2014 mà Ủy ban nhân dân cấp tỉnh chưa quyết định thì được tiếp tục sử dụng để trình Hội đồng thẩm định giá đất xem xét trước khi Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với địa phương đã ký hợp đồng thuê tổ chức tư vấn xác định giá đất trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo hợp đồng đã ký kết; kết quả tư vấn giá đất được sử dụng để trình Hội đồng thẩm định giá đất xem xét trước khi Ủy ban nhân dân cấp tỉnh quyết định.

3. Bảng giá đất năm 2014 do Ủy ban nhân dân cấp tỉnh ban hành được áp dụng đến hết ngày 31 tháng 12 năm 2014.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất và Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP; bãi bỏ nội dung về giá đất quy định tại Khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 24. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).M240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2014 - 45 thu su dung dat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 45/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền sử dụng đất trong trường hợp:

1. Nhà nước giao đất có thu tiền sử dụng đất.

2. Nhà nước cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở hoặc đất nghĩa trang, nghĩa địa có mục đích kinh doanh thuộc trường hợp phải nộp tiền sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất.

Điều 2. Đối tượng thu tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

d) Tổ chức kinh tế được giao đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng (sau đây gọi tắt là đất nghĩa trang, nghĩa địa);

đ) Tổ chức kinh tế được giao đất để xây dựng công trình hỗn hợp cao tầng, trong đó có diện tích nhà ở để bán hoặc để bán kết hợp cho thuê.

2. Người đang sử dụng đất được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở hoặc đất nghĩa trang, nghĩa địa trong các trường hợp sau:

a) Đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được giao không thu tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa;

b) Đất nông nghiệp có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở có thu tiền sử dụng đất;

d) Đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước cho thuê đất nay chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa đồng thời với việc chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất làm nhà ở, đất phi nông nghiệp được Nhà nước công nhận có thời hạn lâu dài trước ngày 01 tháng 7 năm 2014 khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) phải thực hiện nghĩa vụ tài chính theo quy định tại Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

Điều 3. Căn cứ tính tiền sử dụng đất

Người sử dụng đất được Nhà nước giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Luật Đất đai và được xác định trên các căn cứ sau:

1. Diện tích đất được giao, được chuyển mục đích sử dụng, được công nhận quyền sử dụng đất.

2. Mục đích sử dụng đất.

3. Giá đất tính thu tiền sử dụng đất:

a) Giá đất theo Bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định áp dụng trong trường hợp hộ gia đình, cá nhân được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở trong hạn mức.

Việc xác định diện tích đất trong hạn mức tại Điểm này phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận đất ở tại địa phương nơi lựa chọn.

Hộ gia đình, cá nhân chịu trách nhiệm trước pháp luật về tính trung thực, chính xác của việc kê khai diện tích thửa đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở được áp dụng tính thu tiền sử dụng đất; nếu bị phát hiện kê khai gian lận sẽ bị truy thu nộp tiền sử dụng đất theo quy định của pháp luật đất đai và bị xử phạt theo quy định của pháp luật về thuế.

b) Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

- Xác định tiền sử dụng đất đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại trong các trường hợp: Tổ chức được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất; hộ gia đình, cá nhân được giao đất không thông qua hình thức đấu giá quyền sử dụng đất; được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

- Xác định giá khởi điểm đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất.

c) Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất áp dụng đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại áp dụng để xác định tiền sử dụng đất trong các trường hợp:

- Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất, công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước giao đất không thông qua hình thức đấu giá quyền sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại Điểm này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: THU TIỀN SỬ DỤNG ĐẤT ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ

Điều 4. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất thì tiền sử dụng đất được tính bằng diện tích đất có thu tiền sử dụng đất nhân (x) với giá đất trúng đấu giá của mục đích sử dụng đất đấu giá.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua đấu giá quyền sử dụng đất thì tiền sử dụng đất phải nộp được xác định theo công thức sau:

Tiền sử dụng đất phải nộp

=

Giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất

x

Diện tích đất phải nộp tiền sử dụng đất

-

Tiền sử dụng đất được giảm theo quy định tại Điều 12 Nghị định này (nếu có)

-

Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất (nếu có)

Trong đó:

a) Diện tích đất phải nộp tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất ghi trên quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Giá đất tính thu tiền sử dụng đất được xác định theo quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

c) Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất là tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt mà nhà đầu tư đã tự nguyện ứng cho Nhà nước.

3. Trường hợp công trình nhà ở, công trình hỗn hợp nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất ở; chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất nghĩa trang, nghĩa địa thì thu 100% tiền sử dụng đất theo giá của loại đất sau khi chuyển mục đích.

b) Chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp được Nhà nước giao đất nông nghiệp, đất phi nông nghiệp không phải là đất ở có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở theo hình thức trả tiền thuê đất hàng năm, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần của loại đất trước khi chuyển mục đích theo thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Đối với đất của các tổ chức là đơn vị sự nghiệp công lập tự chủ tài chính, doanh nghiệp có vốn nhà nước thuộc Trung ương quản lý, Ủy ban nhân dân cấp tỉnh quyết định việc chuyển mục đích sử dụng đất cùng với việc chuyển đổi công năng sử dụng của công sản theo quy định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

c) Chuyển mục đích sử dụng từ đất nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất nghĩa trang, nghĩa địa thì thu tiền sử dụng đất theo nguyên tắc quy định tại Điểm b Khoản này.

d) Chuyển mục đích sử dụng đất đối với trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất thì thu tiền sử dụng đất như sau:

- Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất sang đất ở, đất nghĩa trang, nghĩa địa thì nộp tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sau khi chuyển mục đích sử dụng đất.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền sử dụng đất phải nộp khi chuyển mục đích. Khoản tiền này được xác định theo giá đất của mục đích sử dụng đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định như sau:

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất.

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định lại theo các phương pháp này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở theo quy định tại Khoản 6 Điều 103 Luật Đất đai sang làm đất ở; chuyển từ đất có nguồn gốc là đất vườn, ao gắn liền nhà ở nhưng người sử dụng đất tách ra để chuyển quyền hoặc do đơn vị đo đạc khi đo vẽ bản đồ địa chính từ trước ngày 01 tháng 7 năm 2004 đã tự đo đạc tách thành các thửa riêng sang đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

c) Chuyển mục đích từ đất phi nông nghiệp không phải là đất ở sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp đang sử dụng đất phi nông nghiệp đã được Nhà nước công nhận quyền sử dụng đất có thời hạn sử dụng ổn định, lâu dài trước ngày 01 tháng 7 năm 2004 mà không phải là đất được Nhà nước giao hoặc cho thuê, khi chuyển mục đích sang đất ở thì không phải nộp tiền sử dụng đất.

- Trường hợp đang sử dụng đất phi nông nghiệp dưới hình thức được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì thu tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp được Nhà nước cho thuê đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp đang sử dụng đất phi nông nghiệp không phải là đất ở dưới hình thức được Nhà nước cho thuê đất trả tiền thuê hàng năm thì thu tiền sử dụng đất bằng 100% tiền sử dụng đất tính theo giá đất ở tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

d) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai của người sử dụng đất sang đất ở thì căn cứ vào nguồn gốc đất nhận chuyển nhượng để thu tiền sử dụng đất theo mức quy định tại Điểm a, Điểm b, Điểm c Khoản này.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 6. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng khác từ trước ngày 15 tháng 10 năm 1993; tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng trong hạn mức công nhận đất ở cho mỗi hộ gia đình, cá nhân; đối với diện tích đất ở vượt hạn mức công nhận đất ở (nếu có) thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức được Nhà nước giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì không phải nộp tiền sử dụng đất.

2. Hộ gia đình, cá nhân sử dụng đất để ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nhưng nay nếu được Cấp giấy chứng nhận quyền sử dụng đất ở thì phải nộp 50% tiền sử dụng đất đối với diện tích đất trong hạn mức công nhận đất ở theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất đối với diện tích đất vượt hạn mức công nhận đất ở theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 7. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất và tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; đối với diện tích đất ở vượt hạn mức (nếu có) thì phải nộp bằng 100% tiền sử dụng đất theo giá đất quy định Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân sử dụng đất ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai nhưng nay nếu được cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có), phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 8. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

1. Trường hợp sử dụng đất có nhà ở ổn định, khi được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất có nhà ở từ trước ngày 15 tháng 10 năm 1993 và có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp sử dụng đất có nhà ở ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, thì thu tiền sử dụng đất như sau:

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất theo đúng mức thu quy định của pháp luật đất đai năm 1993 thì không thu tiền sử dụng đất;

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất thấp hơn mức thu quy định của pháp luật đất đai năm 1993 thì số tiền đã nộp được quy đổi ra tỷ lệ % diện tích đã hoàn thành việc nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm đã nộp tiền; phần diện tích đất còn lại thực hiện thu tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

c) Trường hợp sử dụng đất có nhà ở ổn định trước ngày 01 tháng 7 năm 2004 và không có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, khi được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

- Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu tiền sử dụng đất bằng 40% tiền sử dụng đất theo giá đất ở đối với phần diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền; bằng 100% tiền sử dụng đất theo giá đất ở đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp đất đã được sử dụng ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với phần diện tích trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; bằng 100% tiền sử dụng đất đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Diện tích đất còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng khi cấp Giấy chứng nhận. Nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích đất ở và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất theo giá đất ở với thu tiền sử dụng đất theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 9. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền hoặc do lấn chiếm kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 mà nay được Nhà nước xét cấp Giấy chứng nhận

1. Hộ gia đình, cá nhân sử dụng đất có nguồn gốc do lấn, chiếm hoặc đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 07 năm 2014 nhưng nay phù hợp với quy hoạch sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định tại Khoản 9 Điều 210 Luật Đất đai thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Mục 2: MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 10. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất thì chỉ được miễn hoặc giảm một lần trong trường hợp: Được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp Giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức giao đất ở.

3. Trong trường hợp người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp người thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

4. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 11, Điều 12 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 4, Điều 5, Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

5. Không áp dụng miễn, giảm tiền sử dụng đất theo pháp luật về ưu đãi đầu tư đối với dự án đầu tư xây dựng nhà ở thương mại.

6. Người sử dụng đất chỉ được hưởng ưu đãi miễn, giảm tiền sử dụng đất sau khi thực hiện các thủ tục để được miễn, giảm theo quy định.

7. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà được giảm tiền sử dụng đất thì có quyền và nghĩa vụ trong phạm vi phần giá trị quyền sử dụng đất đã nộp tiền sử dụng đất theo quy định của pháp luật về đất đai.

8. Trường hợp người sử dụng đất thuộc đối tượng được miễn, giảm tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được miễn, giảm tiền sử dụng đất và có các quyền, nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với loại đất có mục đích sử dụng tương ứng.

Điều 11. Miễn tiền sử dụng đất

Miễn tiền sử dụng đất trong những trường hợp sau đây:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi sử dụng đất để thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng thuộc đối tượng được miễn tiền sử dụng đất theo quy định của pháp luật về người có công; hộ nghèo, hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới, hải đảo; sử dụng đất để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở; nhà ở cho người phải di dời do thiên tai.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi cấp Giấy chứng nhận lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng bào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

3. Miễn tiền sử dụng đất đối với diện tích đất được giao trong hạn mức giao đất ở cho các hộ dân làng chài, dân sống trên sông nước, đầm phá di chuyển đến định cư tại các khu, điểm tái định cư theo quy hoạch, kế hoạch và dự án được cấp có thẩm quyền phê duyệt.

4. Miễn tiền sử dụng đất đối với phần diện tích đất được giao trong hạn mức giao đất ở để bố trí tái định cư hoặc giao cho các hộ gia đình, cá nhân trong các cụm, tuyến dân cư vùng ngập lũ theo dự án được cấp có thẩm quyền phê duyệt.

5. Thủ tướng Chính phủ quyết định việc miễn tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 12. Giảm tiền sử dụng đất

1. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các địa bàn không thuộc phạm vi quy định tại Khoản 2 Điều 11 Nghị định này khi được cơ quan nhà nước có thẩm quyền quyết định giao đất; công nhận (cấp Giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Giảm tiền sử dụng đất đối với đất ở trong hạn mức giao đất ở (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp Giấy chứng nhận cho người đang sử dụng đất) đối với người có công với cách mạng mà thuộc diện được giảm tiền sử dụng đất theo quy định của pháp luật về người có công.

3. Thủ tướng Chính phủ quyết định việc giảm tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Thẩm quyền xác định và quyết định số tiền sử dụng đất được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 11, Điều 12 Nghị định này, cơ quan thuế xác định số tiền sử dụng đất phải nộp và số tiền sử dụng đất được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với hộ gia đình, cá nhân.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền sử dụng đất quy định tại Điều này.

Mục 3: THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất của dự án hoặc Bảng giá đất, hệ số điều chỉnh giá đất, trong thời hạn 05 ngày làm việc kể từ ngày nhận được Quyết định phê duyệt giá đất của Ủy ban nhân dân cấp tỉnh hoặc từ ngày nhận được hồ sơ địa chính của cơ quan tài nguyên và môi trường (hoặc hồ sơ kê khai; của tổ chức kinh tế), cục thuế (hoặc cơ quan được ủy quyền, phân cấp theo pháp luật về quản lý thuế) xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho tổ chức sử dụng đất.

2. Đối với hộ gia đình, cá nhân:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất hoặc Bảng giá đất, hệ số điều chỉnh giá đất và hồ sơ xin cấp Giấy chứng nhận, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân; trong thời hạn 05 ngày làm việc, cơ quan thuế xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho hộ gia đình, cá nhân.

3. Trường hợp chưa đủ cơ sở để xác định số thu tiền sử dụng đất thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan, tổ chức, cá nhân có liên quan để bổ sung hồ sơ; sau khi có đủ hồ sơ hợp lệ thì cơ quan thuế phải ra thông báo nộp tiền sử dụng đất chậm nhất sau 05 ngày làm việc tính từ ngày nhận đủ hồ sơ bổ sung. Đồng thời cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền sử dụng đất theo mẫu do Bộ Tài chính quy định.

4. Thời hạn nộp tiền sử dụng đất:

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo của cơ quan thuế, người sử dụng đất phải nộp 50% tiền sử dụng đất theo Thông báo.

b) Trong vòng 60 ngày tiếp theo, người sử dụng đất phải nộp 50% tiền sử dụng đất còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người sử dụng đất chưa nộp đủ số tiền sử dụng đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế trừ trường hợp có đơn xin ghi nợ tiền sử dụng đất đối với những trường hợp được ghi nợ.

5. Trường hợp căn cứ tính tiền sử dụng đất có thay đổi thì cơ quan thuế phải xác định lại tiền sử dụng đất phải nộp, thông báo cho người có nghĩa vụ thực hiện.

Trường hợp đang sử dụng đất đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền sử dụng đất vào ngân sách nhà nước.

6. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ và sự phối hợp giữa cơ quan thuế, tài nguyên và môi trường, tài chính, Kho bạc Nhà nước trong việc xác định, tính và thu nộp tiền sử dụng đất theo quy định tại Điều này.

Điều 15. Xử lý số tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để giao đất, người được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá hoặc không đấu giá phải nộp tiền sử dụng đất và xử lý tiền bồi thường, giải phóng mặt bằng như sau:

a) Trường hợp không được miễn, giảm tiền sử dụng đất, người được Nhà nước giao đất phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn tiền sử dụng đất hoặc được giao đất không thu tiền sử dụng đất, người được Nhà nước giao đất phải nộp toàn bộ tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản tiền này được tính vào vốn đầu tư của dự án; đối với các công trình đầu tư xây dựng kết cấu hạ tầng, công trình xây dựng khác của Nhà nước thì thực hiện theo quyết định của cấp có thẩm quyền.

c) Trường hợp được giảm tiền sử dụng đất, người được Nhà nước giao đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền sử dụng đất phải nộp. Số tiền còn lại chưa được trừ (nếu có) được tính vào vốn đầu tư của dự án.

2. Trường hợp thuộc đối tượng được Nhà nước giao đất không thông qua hình thức đấu giá và tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền sử dụng đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 16. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp trên Giấy chứng nhận sau khi có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất. Người sử dụng đất được trả nợ dần trong thời hạn tối đa là 5 năm; sau 5 năm kể từ ngày ghi nợ mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất còn lại theo giá đất tại thời điểm trả nợ. Trường hợp hộ gia đình, cá nhân thanh toán nợ trước hạn thì được hỗ trợ giảm trừ vào tiền sử dụng đất phải nộp theo mức hỗ trợ là 2%/năm của thời hạn trả nợ trước hạn và tính trên số tiền sử dụng đất trả nợ trước hạn.

2. Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành mà còn nợ tiền sử dụng đất trong thời hạn được ghi nợ thì được hưởng mức hỗ trợ thanh toán trước hạn theo quy định tại Khoản 1 Điều này.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại Khoản 1 Điều này.

Điều 17. Trách nhiệm của các cơ quan và người sử dụng đất trong việc xác định và tổ chức thu tiền sử dụng đất

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Điểm c Khoản 3 Điều 3 Nghị định này.

b) Chủ trì xác định các khoản được trừ vào số tiền sử dụng đất phải nộp.

c) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể tính thu tiền sử dụng đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Điểm b Khoản 3 Điều 3 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời điểm bàn giao đất thực tế (đối với trường hợp được giao đất trước ngày Luật Đất đai 2013 có hiệu lực thi hành) làm cơ sở để cơ quan thuế xác định tiền sử dụng đất phải nộp.

3. Cơ quan thuế:

a) Xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn hoặc giảm theo quy định tại Nghị định này và thông báo cho người sử dụng đất đúng thời hạn.

b) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu, nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất vào Kho bạc Nhà nước theo thông báo nộp tiền sử dụng đất và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Người sử dụng đất:

a) Thực hiện việc kê khai tiền sử dụng đất theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền sử dụng đất theo đúng thời hạn ghi trên thông báo của cơ quan thuế.

c) Quá thời hạn nộp tiền sử dụng đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp theo quy định tại Điều 18 Nghị định này.

Điều 18. Xử lý chậm nộp

Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 19. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền sử dụng đất thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

Điều 20. Điều khoản chuyển tiếp

1. Trường hợp tổ chức kinh tế được Nhà nước giao đất theo quy định của Luật Đất đai năm 2003 nhưng đến trước ngày Nghị định này có hiệu lực thi hành chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật, tổ chức kinh tế có trách nhiệm tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp (nếu có) theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật, số tiền xác định phải nộp thêm (nếu có) được thông báo để tổ chức kinh tế nộp bổ sung vào ngân sách nhà nước và không phải nộp tiền chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, tổ chức kinh tế được tiếp tục thực hiện nộp theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và phải nộp tiền chậm nộp như đối với trường hợp quy định tại Điểm a Khoản này.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp tiền sử dụng đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan nhà nước có thẩm quyền vẫn thông báo tiền sử dụng đất phải nộp và tổ chức kinh tế đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại Điểm b Khoản này.

đ) Thời điểm bàn giao đất thực tế được xác định như sau:

- Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

2. Xác định tiền sử dụng đất đối với hộ gia đình, cá nhân được giao đất làm nhà ở trước ngày Nghị định này có hiệu lực thi hành:

a) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ ngày 15 tháng 10 năm 1993 đến ngày 01 tháng 7 năm 2004 mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Nộp 50% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất.

- Nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất vượt hạn mức giao đất ở tại địa phương (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ sau ngày 01 tháng 7 năm 2004 đến trước ngày Nghị định này có hiệu lực thi hành mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì cơ quan thuế xác định lại đảm bảo đúng quy định của pháp luật. Hộ gia đình, cá nhân phải nộp số tiền sử dụng đất bổ sung (nếu có) vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, hộ gia đình, cá nhân được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và tiền chậm nộp tiền sử dụng đất.

Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và hộ gia đình, cá nhân chưa nộp hoặc đã nộp một phần tiền sử dụng đất thì tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm có quyết định giao đất. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định giao đất và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ hộ gia đình, cá nhân sử dụng đất thì hộ gia đình, cá nhân phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ hộ gia đình, cá nhân thì hộ gia đình, cá nhân không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp số tiền sử dụng đất được tính từ thời điểm có quyết định giao đất tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

c) Giá đất tính thu tiền sử dụng đất đối với trường hợp quy định tại Điểm a, Điểm b Khoản này là giá đất theo mục đích được giao quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định giao đất.

Không áp dụng hồi tố quy định này đối với trường hợp đã nộp tiền sử dụng đất vào ngân sách nhà nước.

3. Giá đất tính thu tiền sử dụng đất đối với hộ gia đình, cá nhân đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng nay mới xác định tiền sử dụng đất:

a) Đối với diện tích đất trong hạn mức giao đất ở tại địa phương, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất.

b) Đối với diện tích ngoài hạn mức giao đất ở tại địa phương: Trường hợp nộp hồ sơ hợp lệ trước ngày 01 tháng 3 năm 2011, giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất. Trường hợp nộp hồ sơ hợp lệ từ ngày 01 tháng 3 năm 2011 đến trước ngày Nghị định này có hiệu lực thi hành, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

4. Trường hợp tổ chức kinh tế thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì tiếp tục được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo pháp luật về thu tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành phù hợp với từng thời kỳ.

5. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc để bán kết hợp với cho thuê mà đã nộp tiền thuê đất một lần bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá theo quy định tại Luật Đất đai năm 2003, nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì không phải nộp tiền sử dụng đất.

6. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất cho cán bộ, công nhân viên mượn đất để ở trước ngày 01 tháng 7 năm 2004:

a) Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu bằng 40% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

7. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất bán thanh lý, hóa giá công trình xây dựng trên đất (không phải là nhà ở) trước ngày 01 tháng 7 năm 2004.

a) Trường hợp tiền bán thanh lý, hóa giá đã bao gồm giá trị quyền sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp tiền bán thanh lý, hóa giá chưa bao gồm giá trị quyền sử dụng đất thì khi cấp Giấy chứng nhận thực hiện thu tiền sử dụng đất như sau:

- Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì không thu tiền sử dụng đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền;

- Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

8. Hộ gia đình, cá nhân sử dụng đất ổn định trước ngày 15 tháng 10 năm 1993, không có giấy tờ theo quy định tại Khoản 1 Điều 50 Luật Đất đai năm 2003, đã được cấp Giấy chứng nhận nhưng còn nợ tiền sử dụng đất, nếu nộp hồ sơ hợp lệ xin thanh toán nợ tiền sử dụng đất kể từ ngày Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành thì khi thanh toán nợ phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 6 Nghị định này.

Điều 21. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định và nộp tiền sử dụng đất; thủ tục, hồ sơ miễn, giảm tiền sử dụng đất; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

b) Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền sử dụng đất và phân cấp việc quản lý thu nộp tiền sử dụng đất phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

c) Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền sử dụng đất theo quy định của pháp luật về giá.

d) Thanh tra, kiểm tra việc thực hiện thu tiền sử dụng đất.

đ) Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền sử dụng đất cho các đối tượng không thuộc Điều 11, Điều 12 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

e) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường, Kho bạc Nhà nước để xác định và thu nộp tiền sử dụng đất.

2. Bộ Tài nguyên và Môi trường có trách nhiệm:

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, Kho bạc Nhà nước các cấp để xác định và thu nộp tiền sử dụng đất.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, quyết định giá đất cụ thể làm cơ sở xác định tiền sử dụng đất phải nộp.

b) Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước giao đất và việc thu nộp tiền sử dụng đất theo quy định của Nghị định này.

c) Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng được Nhà nước giao đất theo quy định của Nghị định này.

d) Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền sử dụng đất.

đ) Giải quyết khiếu nại, tố cáo về việc thu tiền sử dụng đất theo quy định của pháp luật về khiếu nại, tố cáo.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Nghị định số 44/2008/NĐ-CP ngày 09 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP của Chính phủ về thu tiền sử dụng đất; Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất.

Điều 23. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 46 thu tien thu dat thue mat nuoc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 46/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền thuê đất, thuê mặt nước trong trường hợp:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất để xây dựng công trình trong lòng đất có mục đích kinh doanh mà công trình này không phải là phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền thuê đất.

4. Nhà nước gia hạn thời gian thuê đất cho các đối tượng đang thuê thuộc trường hợp phải nộp tiền thuê đất.

5. Chuyển từ hình thức được Nhà nước giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 (ngày Luật Đất đai năm 2013 có hiệu lực thi hành) sang hình thức Nhà nước cho thuê đất.

6. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng đất nông nghiệp vượt hạn mức được giao quy định tại Điều 129 của Luật Đất đai.

c) Hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất cơ sở sản xuất phi nông nghiệp.

d) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

đ) Hộ gia đình, cá nhân sử dụng đất làm muối vượt hạn mức giao đất tại địa phương để sản xuất muối và tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất muối theo quy định tại Khoản 1 Điều 138 Luật Đất đai.

e) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối được giao đất không thu tiền sử dụng đất nhưng đang sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại Điểm b Khoản 4 Điều 142 Luật Đất đai; hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại khi chuyển đổi mục đích sử dụng các loại đất mà phải chuyển sang thuê đất theo quy định tại Khoản 3 Điều 142 Luật Đất đai.

g) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê.

h) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất để đầu tư xây dựng công trình ngầm theo quy định tại Khoản 2 Điều 161 Luật Đất đai.

i) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất xây dựng công trình sự nghiệp.

k) Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong các trường hợp sau:

a) Đơn vị vũ trang nhân dân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc sản xuất nông nghiệp, lâm nghiệp nuôi trồng thủy sản, làm muối kết hợp với nhiệm vụ quốc phòng, an ninh.

b) Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất sông, ngòi, kênh rạch, suối để nuôi trồng thủy sản theo quy định tại Điểm b Khoản 1 Điều 163 Luật Đất đai.

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất sông, ngòi, kênh, rạch, suối để thực hiện dự án đầu tư nuôi trồng thủy sản theo quy định tại Điểm c Khoản 1 Điều 163 Luật Đất đai.

3. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Ban Quản lý khu công nghệ cao cho thuê đất theo quy định tại Khoản 2 Điều 150 Luật Đất đai; Ban Quản lý khu kinh tế cho thuê đất theo quy định tại Khoản 3 Điều 151 Luật Đất đai.

4. Tổ chức, cá nhân được Cảng vụ hàng không cho thuê đất để xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay và đất xây dựng công trình phục vụ kinh doanh dịch vụ phi hàng không theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai.

5. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai.

Điều 3. Căn cứ tính tiền thuê đất, thuê mặt nước

1. Người sử dụng đất được Nhà nước cho thuê đất phải nộp tiền thuê đất theo quy định của Luật Đất đai và được xác định trên các căn cứ sau:

a) Diện tích đất cho thuê.

b) Thời hạn cho thuê đất.

c) Đơn giá thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm; đơn giá thuê đất của thời hạn thuê đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Trường hợp đấu giá quyền thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá.

d) Hình thức Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

2. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai phải nộp tiền thuê mặt nước và được xác định trên các căn cứ sau:

a) Diện tích mặt nước cho thuê.

b) Mục đích sử dụng mặt nước.

c) Đơn giá thuê mặt nước.

d) Hình thức Nhà nước cho thuê mặt nước trả tiền thuê mặt nước hàng năm hoặc cho thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: XÁC ĐỊNH TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá

Đơn giá thuê đất hàng năm = Tỷ lệ phần trăm (%) nhân (x) Giá đất tính thu tiền thuê đất.

a) Tỷ lệ phần trăm (%) tính đơn giá thuê đất một năm là 1%, riêng đối với:

- Đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối đa không quá 3%.

- Đất thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của pháp luật, căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối thiểu không thấp hơn 0,5%.

Mức tỷ lệ phần trăm (%) do Ủy ban nhân dân cấp tỉnh ban hành cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất và công bố công khai trong quá trình triển khai thực hiện.

b) Giá đất để tính thu tiền thuê đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

2. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá.

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

3. Trường hợp đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn một năm.

Đơn giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm được xác định theo quy định tại Khoản 5 Điều này. Đơn giá trúng đấu giá được ổn định 10 năm, hết thời gian ổn định thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn thuê đất. Giá khởi điểm để đấu giá quyền sử dụng đất thuê được xác định theo quy định tại Khoản 4 Điều này.

4. Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đơn giá thuê đất đầu tiên; xác định đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại.

b) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

5. Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất được áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đầu tiên, xác định đơn giá thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại.

b) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm khi điều chỉnh lại đơn giá thuê đất cho chu kỳ ổn định tiếp theo.

c) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng đối với các trường hợp quy định tại Khoản này.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Xác định đơn giá thuê đất để xây dựng công trình ngầm

1. Đối với đất được Nhà nước cho thuê để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định Luật Đất đai, tiền thuê đất được xác định như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền, thuê đất hàng năm có cùng mục đích sử dụng.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, đơn giá thuê đất trả một lần cho cả thời gian thuê không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê có cùng mục đích sử dụng và thời hạn sử dụng đất.

c) Ủy ban nhân dân cấp tỉnh quyết định mức đơn giá thuê đất xây dựng công trình ngầm tại Điểm a, Điểm b Khoản này phù hợp với thực tế tại địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì số tiền thuê đất phải nộp của phần diện tích vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

Điều 6. Xác định đơn giá thuê đất đối với đất có mặt nước thuộc nhóm đất quy định tại Điều 10 Luật Đất đai

1. Đơn giá thuê đất có mặt nước được xác định như sau:

a) Đối với phần diện tích đất không có mặt nước, xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Điều 4 Nghị định này.

b) Đối với phần diện tích đất có mặt nước thì đơn giá thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thấp hơn 50% đơn giá thuê đất hàng năm hoặc đơn giá thuê đất thu một lần cho cả thời gian thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

c) Ủy ban nhân dân cấp tỉnh quy định mức thu cụ thể để tính đơn giá thuê tại Điểm b Khoản này.

2. Bộ Tài chính hướng dẫn cụ thể Điều này:

Điều 7. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai và Khoản 3 Điều này, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định: từ 20.000.000 đồng/km2/năm đến 300.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định: từ 100.000.000 đồng/km2/năm đến 750.000.000 đồng/km2/năm.

2. Căn cứ khung giá thuê mặt nước quy định tại Khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án. Trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục xác định và thu tiền thuê mặt nước và tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 8. Mục đích sử dụng đất thuê

1. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất, trường hợp không có quyết định cho thuê đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì mục đích sử dụng đất để xác định tiền thuê đất trả hàng năm theo mục đích thực tế đang sử dụng.

Điều 9. Diện tích đất cho thuê

1. Diện tích đất cho thuê là diện tích ghi trong quyết định cho thuê đất, trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Diện tích phải nộp tiền thuê đất được xác định bằng diện tích đất cho thuê trừ đi diện tích đất không phải nộp tiền thuê đất theo quy định của pháp luật.

3. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

Điều 10. Thời hạn cho thuê đất

Thời hạn cho thuê đất được xác định theo quyết định cho thuê đất, quyết định công nhận quyền sử dụng đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định cho phép chuyển từ giao đất sang cho thuê đất, quyết định gia hạn cho thuê đất của cơ quan nhà nước có thẩm quyền hoặc Giấy chứng nhận quyền sử dụng đất.

Điều 11. Cơ quan xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

1. Căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, Bảng giá đất, hệ số điều chỉnh giá đất và mức tỷ lệ phần trăm (%) để xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Cục trưởng Cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài; Chi cục trưởng Chi cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với hộ gia đình, cá nhân.

2. Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê, đất và cơ quan nhà nước có thẩm quyền xác định đơn giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 12. Xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất trả tiền thuê đất hàng năm

Tiền thuê đất thu một năm được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất quy định tại Khoản 1 Điều 4 (đối với trường hợp không qua đấu giá cho thuê đất) hoặc tại Điểm a Khoản 3 Điều 4 (đối với trường hợp đấu giá cho thuê đất) hoặc tại Điểm a Khoản 1 Điều 5 (đối với trường hợp đất xây dựng công trình ngầm) hoặc tại Khoản 1 Điều 6 (đối với trường hợp thuê đất có mặt nước) của Nghị định này.

2. Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

a) Tiền thuê đất thu một lần cho cả thời gian thuê được tính bằng diện tích đất phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

b) Tiền thuê đất có mặt nước thu một lần cho cả thời gian thuê được tính bằng diện tích đất có mặt nước phải nộp tiền thuê nhân (x) với đơn giá thuê đất có mặt nước thu một lần cho cả thời gian thuê.

3. Đối với trường hợp thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai

a) Trường hợp thuê mặt nước trả tiền thuê hàng năm thì số tiền thuê mặt nước thu hàng năm bằng diện tích mặt nước thuê nhân (x) với đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

b) Trường hợp thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê thì số tiền thuê mặt nước được tính bằng diện tích mặt nước thuê nhân (x) thời gian thuê mặt nước nhân (x) đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

4. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất theo quy định tại Điều 57, Điều 73 Luật Đất đai thì xử lý như sau:

a) Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định của pháp luật đất đai, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất nếu lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm. Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định như sau:

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất tại thời điểm có quyết định chuyển mục đích sử dụng đất.

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định theo các phương pháp này tại thời điểm có quyết định chuyển mục đích sử dụng đất.

b) Trường hợp nhận chuyển nhượng hợp pháp đất phi nông nghiệp không phải là đất ở có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất và tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước, nếu phải chuyển mục đích sử dụng đất theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai và được Nhà nước cho thuê đất thì số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê. Trường hợp tổ chức kinh tế lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định bằng số tiền thuê đất nộp một lần cho thời gian sử dụng đất còn lại theo quy định tại Nghị định này.

c) Trường hợp đất nhận chuyển nhượng có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất nhưng không phải là đất nông nghiệp hoặc nhận chuyển nhượng tài sản trên đất gắn liền với đất thuê trả tiền thuê đất hàng năm khi chuyển mục đích sử dụng đất và được cơ quan nhà nước có thẩm quyền cho thuê đất thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

d) Trường hợp nhận chuyển nhượng quyền sử dụng đất có thời hạn sử dụng ổn định lâu dài (không phải là đất nông nghiệp) đã được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền thuê đất.

5. Đối với trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất.

6. Đối với trường hợp được nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và đã nộp tiền thuê đất theo quy định của pháp luật hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp sau đó phải chuyển sang thuê đất nếu nhà đầu tư đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền thuê đất vào ngân sách nhà nước.

7. Đối với đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao có thời hạn thuê đất dài hơn 70 năm thì phải nộp tiền thuê đất như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, việc xác định và thu nộp tiền thuê đất được thực hiện tương tự như đối với tổ chức trong nước được nhà nước cho thuê đất.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, số tiền thuê đất phải nộp được xác định bằng số tiền thuê đất phải nộp một lần cho cả thời gian thuê của thời hạn thuê đất 70 năm; số năm sử dụng đất còn lại không phải nộp tiền thuê đất. Việc xác định giá đất để tính thu tiền thuê đất nộp một lần cho 70 năm được thực hiện theo quy định tại Nghị định của Chính phủ về giá đất.

8. Đối với trường hợp chủ đầu tư chậm tiến độ thực hiện dự án theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai nhưng được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất 24 tháng thì phải nộp thêm cho Nhà nước khoản tiền tương ứng với số tiền thuê đất phải nộp hàng năm trong thời gian được gia hạn và xác định theo quy định tại Khoản 1 Điều 4, Khoản 1 Điều 12 Nghị định này.

9. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không đấu giá thì tiền bồi thường, giải phóng mặt bằng được xử lý như sau:

a) Trường hợp không được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được tính vào vốn đầu tư của dự án.

c) Trường hợp được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp. Số tiền còn lại nếu có được tính vào vốn đầu tư của dự án.

2. Đối với trường hợp thuộc đối tượng thuê đất không thông qua hình thức đấu giá và người được nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền thuê đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 14. Thời gian ổn định đơn giá thuê đất, thuê mặt nước của dự án thuê trả tiền thuê hàng năm

1. Đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước trả tiền hàng năm của mỗi dự án được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê đất, cho phép chuyển mục đích sử dụng đất, chuyển từ giao đất sang thuê đất, công nhận quyền sử dụng đất. Hết thời gian ổn định, Cục trưởng Cục thuế, Chi cục trưởng Chi cục thuế điều chỉnh lại đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 4, Điều 5 và Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án trong trường hợp thuê mặt nước trả tiền thuê hàng năm được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê mặt nước. Hết thời gian ổn định, Ủy ban nhân dân cấp tỉnh điều chỉnh lại đơn giá thuê mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 7 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, đơn giá thuê đất để xây dựng công trình ngầm, đơn giá thuê đất có mặt nước, thuê mặt nước trong các trường hợp sau:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời gian ổn định theo quy định tại Khoản 1, Khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai năm 2013 thì đơn giá thuê đất để tính tiền thuê đất phải nộp hàng năm không được ổn định theo quy định tại Khoản 1 Điều này.

5. Bộ Tài chính hướng dẫn trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước khi hết thời gian ổn định quy định tại Khoản 1, Khoản 2 Điều này.

Điều 15. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước; dự án sử dụng đất của tổ chức sự nghiệp công chuyển sang thuê đất; dự án được giao đất có thu tiền sử dụng đất, được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất nhưng chưa xác định và chưa có thông báo nộp tiền thuê đất của cơ quan có thẩm quyền, từ ngày Nghị định này có hiệu lực thi hành thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất thì tiếp tục ổn định đơn giá thuê đất đến hết thời gian ổn định. Trường hợp đơn giá thuê đất của thời gian ổn định đơn giá mà cao hơn đơn giá quy định tại Nghị định này thì được điều chỉnh đơn giá theo Nghị định này kể từ ngày 01 tháng 01 năm 2015.

3. Dự án thuê đất, thuê mặt nước trả tiền thuê hàng năm không thuộc trường hợp quy định tại Khoản 7 Điều này mà thời điểm điều chỉnh đơn giá thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh thì được thực hiện điều chỉnh theo quy định tại Nghị định này cho thời gian thuê đất còn lại. Đối với thời gian đã sử dụng đất nhưng chưa thực hiện điều chỉnh đơn giá thuê đất thì thực hiện điều chỉnh theo chính sách, pháp luật của từng thời kỳ để thực hiện thanh, quyết toán tiền thuê đất.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê một lần cho cả thời gian thuê thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì phải xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo theo chính sách và giá đất tại thời điểm điều chỉnh.

6. Các trường hợp đã được cơ quan nhà nước có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

7. Đối với các dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995):

a) Trường hợp chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ được tiếp tục thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Trường hợp đã điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì mức điều chỉnh không quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định ở một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại.

Điều 16. Chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài doanh nghiệp có vốn đầu tư nước ngoài đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì phải nộp tiền thuê đất cho thời gian thuê đất còn lại. Đơn giá thuê đất trả một lần của thời hạn sử dụng đất còn lại được xác định tại thời điểm có quyết định cho phép chuyển sang thuê đất trả tiền thuê đất một lần cho thời gian thuê và xác định theo quy định tại Khoản 2 Điều 4 Nghị định này.

Điều 17. Nộp tiền thuê đất khi chuyển mục đích sử dụng đất

1. Khi chuyển mục đích sử dụng đất quy định tại các Điểm d, đ, g Khoản 1 Điều 57 của Luật Đất đai thì người sử dụng đất phải nộp tiền thuê đất theo quy định sau đây:

a) Trường hợp chuyển từ đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước cho thuê đất thì phải nộp tiền thuê đất hàng năm hoặc nộp tiền thuê đất một lần cho cả thời gian thuê theo loại đất sau khi chuyển mục đích sử dụng đất.

b) Trường hợp chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì nộp tiền thuê đất bằng mức chênh lệch giữa tiền thuê đất của loại đất sau khi chuyển mục đích sử dụng đất và tiền thuê đất của loại đất trước khi chuyển mục đích sử dụng đất tương ứng với thời gian sử dụng đất còn lại; trường hợp có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất hàng năm thì khi chuyển mục đích sử dụng đất phải nộp tiền thuê đất của loại đất sau khi chuyển mục đích theo quy định tại Nghị định này.

2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải nộp tiền thuê đất thì thực hiện nghĩa vụ tài chính đối với thời gian được gia hạn theo chính sách pháp luật tại thời điểm gia hạn.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Mục 2: MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 18. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới.

2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước, sau khi được hưởng ưu đãi miễn tiền thuê đất, thuê mặt nước thì tiếp tục được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất tiếp theo (nếu có); trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 19, Điều 20 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được Nhà nước cho thuê đất và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

4. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực thi hành.

5. Không áp dụng miễn, giảm tiền thuê đất, thuê mặt nước đối với dự án khai thác tài nguyên khoáng sản.

6. Người thuê đất, thuê mặt nước chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước sau khi làm các thủ tục để được miễn, giảm theo quy định.

7. Trường hợp người thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền cho phép miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định này nhưng trong quá trình quản lý, sử dụng đất không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất, thuê mặt nước có nguyên nhân từ phía người thuê đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật đất đai thì phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn, giảm và tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo quy định của pháp luật về quản lý thuế.

8. Trường hợp người được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và được miễn toàn bộ tiền thuê đất nhưng trong thời gian thuê có nguyện vọng nộp tiền thuê đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai và có quyền, nghĩa vụ về đất đai như đối với trường hợp không được miễn tiền thuê đất.

Điều 19. Miễn tiền thuê đất, thuê mặt nước

1. Miễn tiền thuê đất, thuê mặt nước cho cả thời hạn thuê trong các trường hợp sau:

a) Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

b) Dự án sử dụng đất xây dựng nhà ở cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt, chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

c) Dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

d) Đất sản xuất nông nghiệp đối với đồng bào dân tộc thiểu số; đất thực hiện dự án trồng rừng phòng hộ, trồng rừng lấn biển.

đ) Đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công; đất xây dựng cơ sở nghiên cứu khoa học của doanh nghiệp khoa học và công nghệ nếu đáp ứng được các điều kiện liên quan (nếu có) bao gồm: Đất xây dựng phòng thí nghiệm, đất xây dựng cơ sở ươm tạo công nghệ và ươm tạo doanh nghiệp khoa học và công nghệ, đất xây dựng cơ sở thực nghiệm, đất xây dựng cơ sở sản xuất thử nghiệm.

e) Đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không trừ đất xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không.

g) Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

h) Đất để xây dựng trạm bảo dưỡng, sửa chữa, bãi đỗ xe (bao gồm cả khu bán vé, khu quản lý điều hành, khu phục vụ công cộng) phục vụ cho hoạt động vận tải hành khách công cộng theo quy định của pháp luật về vận tải giao thông đường bộ.

i) Đất xây dựng công trình cấp nước bao gồm: Công trình khai thác, xử lý nước, đường ống và công trình trên mạng lưới đường ống cấp nước và các công trình hỗ trợ quản lý, vận hành hệ thống cấp nước (nhà hành chính, nhà quản lý, điều hành, nhà xưởng, kho bãi vật tư, thiết bị).

k) Đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất theo quy hoạch được cấp có thẩm quyền phê duyệt quy định tại Khoản 2 Điều 149 Luật Đất đai.

2. Miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất, thuê mặt nước. Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định. Việc miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản được thực hiện theo dự án gắn với việc Nhà nước cho thuê đất mới, chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất, không bao gồm các trường hợp đầu tư xây dựng cải tạo, mở rộng cơ sở sản xuất kinh doanh và tái canh vườn cây trên diện tích đất đang được Nhà nước cho thuê.

3. Miễn tiền thuê đất, thuê mặt nước sau thời gian được miễn tiền thuê đất, thuê mặt nước của thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư; đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của pháp luật về đầu tư.

Danh mục địa bàn được hưởng ưu đãi tiền thuê đất chỉ áp dụng đối với địa bàn có địa giới hành chính cụ thể.

4. Việc miễn tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

5. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc miễn tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

6. Dự án được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 đang được hưởng ưu đãi miễn tiền sử dụng đất khi chuyển sang hình thức thuê đất thì tiếp tục được miễn nộp tiền thuê đất cho thời gian sử dụng đất còn lại.

7. Việc miễn tiền thuê đất đối với dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường thực hiện theo quy định của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

8. Việc miễn tiền thuê đất đối với dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

9. Miễn tiền thuê đất đến hết năm 2020 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.

10. Thủ tướng Chính phủ xem xét, quyết định miễn tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Điều 20. Giảm tiền thuê đất, thuê mặt nước

1. Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

a) Hợp tác xã thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh được giảm 50% tiền thuê đất.

b) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối mà bị thiên tai, hỏa hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

c) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc không phải trường hợp quy định tại Khoản 2 Điều này khi bị thiên tai, hỏa hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

2. Việc giảm tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

3. Việc giảm tiền thuê đất đối với các dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

4. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc giảm tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

5. Thủ tướng Chính phủ xem xét, quyết định giảm tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 21. Thẩm quyền xác định và quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 19, Điều 20 Nghị định này, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và số tiền thuê đất, thuê mặt nước được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với hộ gia đình, cá nhân thuê đất.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều này.

Mục 3: THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 22. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Căn cứ hồ sơ địa chính (thông tin diện tích, vị trí, mục đích, hình thức thuê đất, thời hạn thuê đất) về thuê đất, thuê mặt nước; quyết định giá đất, giá đất có mặt nước, đơn giá cho thuê đất xây dựng công trình ngầm, giá cho thuê mặt nước của Ủy ban nhân dân cấp tỉnh; Bảng giá đất, mức tỷ lệ (%) và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định; cơ quan thuế tổ chức việc xác định và thu nộp tiền thuê đất, thuế mặt nước, cụ thể như sau:

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính theo quy định; cơ quan thuế thực hiện xác định đơn giá, tính số tiền thuê đất, thuê mặt nước và ra thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp.

b) Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

2. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất, thuê mặt nước trực tiếp cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

3. Sau thời kỳ ổn định đơn giá thuê đất, thuê mặt nước, cơ quan thuế thông báo cho người thuê đất thực hiện điều chỉnh lại đơn giá thuê đất, thuê mặt nước cho thời kỳ ổn định tiếp theo theo quy định của pháp luật tại thời điểm điều chỉnh.

4. Cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định.

Điều 23. Xác định tiền thuê đất, thuê mặt nước phải nộp trong trường hợp được miễn, giảm tiền thuê đất, thuê mặt nước

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định này; số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước (nếu có) theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê được giảm theo quy định tại Điều 20 Nghị định này (nếu có)

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư tiếp tục được khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất phải nộp và quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính nộp tiền thuê đất theo công thức sau:

n =

Số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

n: Số năm, tháng không phải nộp tiền thuê đất, thuê mặt nước

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê.

a) Đối với trường hợp được miễn tiền thuê đất theo quy định tại Điều 19 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định tại Điều 19 Nghị định này

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước xác định tại Điểm a Khoản này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại Điều 20 Nghị định này

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư được tiếp tục khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt vào tiền thuê đất phải nộp theo công thức sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này

-

Số tiền bồi thường, giải phóng mặt bằng đã tự nguyện ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Điều 24. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì thực hiện quy đổi sang tiền VNĐ theo quy định của pháp luật tại thời điểm nộp.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Cơ quan thuế gửi thông báo nộp tiền thuê đất, thuê mặt nước đến người thuê đất, thuê mặt nước; đồng thời gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

b) Người thuê đất, thuê mặt nước phải nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm, tiền thuê nộp mỗi năm 2 kỳ: Kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm.

4. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất, thuê mặt nước của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

b) Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp 50% tiền thuê đất, thuê mặt nước còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 25. Trách nhiệm của các cơ quan, người nộp tiền thuê đất, thuê mặt nước và cảng vụ hàng không

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Khoản 5 Điều 4 Nghị này, mức tỷ lệ phần trăm (%) cụ thể để xác định đơn giá thuê đất theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất.

b) Chủ trì xác định và trình Ủy ban nhân dân cấp tỉnh quy định mức tỷ lệ (%) để tính thu tiền thuê đối với đất xây dựng công trình ngầm, đất có mặt nước, mặt nước thuê.

c) Chủ trì xác định các khoản được trừ vào số tiền thuê đất, thuê mặt nước phải nộp.

d) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể để tính thu tiền thuê đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Khoản 4 Điều 4 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, Văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời hạn thuê đất, thuê mặt nước làm căn cứ để cơ quan thuế xác định đơn giá thuê và số tiền thuê đất, thuê mặt nước phải nộp.

3. Cơ quan thuế:

a) Xác định đơn giá thuê đất; xác định số tiền thuê đất, số tiền thuê đất để xây dựng công trình ngầm, số tiền thuê đất có mặt nước, số tiền thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Xác định đơn giá thuê đất, số tiền thuê đất và thông báo cho Cảng vụ hàng không tổ chức thực hiện thu tiền thuê đất của các tổ chức, cá nhân được thuê đất, thuê mặt nước trong khu vực cảng hàng không, sân bay.

c) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu nộp tiền thuê đất, thuê mặt nước theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền thuê đất, thuê mặt nước vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Cảng vụ hàng không:

a) Cung cấp cho cơ quan thuế hồ sơ cho thuê đất, thuê mặt nước của các tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai năm 2013.

b) Cảng vụ hàng không được ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay theo quy định của pháp luật về quản lý thuế.

c) Đôn đốc tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay nộp tiền thuê đất theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất.

6. Người thuê đất, thuê mặt nước:

a) Thực hiện kê khai tiền thuê đất, thuê mặt nước theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

c) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải nộp tiền chậm nộp theo quy định tại Điều 26 Nghị định này.

Điều 26. Xử lý chậm nộp tiền thuê đất

Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 27. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền thuê đất, thuê mặt nước thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền thông báo.

Mục 4: TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC VÀ XỬ LÝ NỘI DUNG CHUYỂN TIẾP, TỒN TẠI

Điều 28. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc xác định và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

2. Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền thuê đất theo quy định của pháp luật về giá.

4. Thanh tra, kiểm tra việc thực hiện thu tiền thuê đất, thuê mặt nước.

5. Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền thuê đất cho các đối tượng không thuộc Điều 19, Điều 20 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

6. Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 29. Bộ Tài nguyên và Môi trường có trách nhiệm

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, kho bạc nhà nước các cấp để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 30. Ủy ban nhân dân cấp tỉnh có trách nhiệm

1. Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) tính đơn giá thuê đất, mức thu đối với đất xây dựng công trình ngầm, mức thu đối với đất có mặt nước và quyết định giá đất cụ thể làm căn cứ tính tiền thuê đất; quyết định đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này đối với từng dự án cụ thể.

2. Chỉ đạo các cơ quan chức năng khẩn trương hoàn thiện hồ sơ pháp lý về đất đai đối với tổ chức, hộ gia đình, cá nhân đang sử dụng đất nhưng chưa có quyết định cho thuê đất, hợp đồng thuê đất.

3. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

4. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

5. Chỉ đạo kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

6. Giải quyết khiếu nại, tố cáo về việc thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 31. Điều khoản chuyển tiếp

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn sử dụng đất còn lại, không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định tại Khoản 1 Điều 60 Luật Đất đai thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

2. Tổ chức kinh tế, hộ gia đình, cá nhân thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013, đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất kể từ ngày Luật Đất đai năm 2013 có hiệu lực thi hành theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

4. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì thực hiện theo chính sách giao đất có thu tiền sử dụng đất.

5. Trường hợp tổ chức kinh tế đã nhận chuyển quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân đã được Nhà nước giao đất không thu tiền để thực hiện dự án đầu tư sản xuất nông nghiệp trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì nay được tiếp tục sử dụng trong thời hạn còn lại của dự án và không phải nộp tiền thuê đất trong thời gian còn lại của dự án. Khi hết thời hạn của dự án nếu tiếp tục có nhu cầu sử dụng đất thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

6. Đối với trường hợp được thuê đất và cơ quan thuế đã ban hành thông báo nộp tiền thuê đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nhưng đến thời điểm Nghị định này có hiệu lực thi hành mà người thuê đất chưa hoàn thành nghĩa vụ tài chính theo thông báo thì được xử lý như sau:

a) Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Trường hợp thuê đất trả tiền hàng năm thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo đến hết năm 2014 và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành cho thời gian chưa nộp tiền thuê đất theo Thông báo của cơ quan thuế.

7. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu kinh tế đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án, không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án nếu có nhu cầu được Ban Quản lý khu kinh tế xem xét cho thuê đất theo quy định tại Điều 151 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

8. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích nông nghiệp thi được tiếp tục sử dụng trong thời hạn giao đất còn lại. Khi hết thời hạn giao đất nếu có nhu cầu sử dụng đất, phù hợp với quy hoạch, kế hoạch sử dụng đất và không vi phạm pháp luật đất đai nếu được Nhà nước cho thuê đất theo quy định tại Điều 141 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

9. Tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành phải chuyển sang thuê đất theo quy định tại Điều 133 Luật Đất đai năm 2013 thì nộp tiền thuê đất theo quy định tại Nghị định này.

10. Hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã nhận chuyển quyền sử dụng đất hợp pháp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất theo quy định của Luật này. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

11. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng chưa khấu trừ hết vào số tiền thuê đất phải nộp hàng năm theo quy định của pháp luật từng thời kỳ thì tiếp tục được khấu trừ số tiền còn lại đã được cơ quan có thẩm quyền xác định và được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

12. Đối với các dự án được Nhà nước cho thuê đất trả tiền hàng năm thông qua hình thức đấu giá theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 10 năm, khi hết chu kỳ ổn định 10 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 121/2010/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 10 năm.

Đối với dự án thuê đất trả tiền hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 05 năm.

Điều 32. Xử lý một số vấn đề cụ thể

1. Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

2. Đối với các dự án đang thực hiện giảm tiền thuê đất đến năm 2014 theo quy định của Chính phủ và Thủ tướng Chính phủ về các giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, hết thời gian được giảm tiền thuê đất theo các chính sách này mà vẫn chưa hết thời gian ổn định đơn giá thuê đất thì được áp dụng đơn giá thuê đất theo quy định tại Nghị định này và áp dụng bắt đầu từ ngày 01 tháng 01 năm 2015.

3. Trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp trước ngày Nghị định này có hiệu lực thi hành thì được nộp tiền thuê đất theo Thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo. Kể từ ngày Nghị định này có hiệu lực thi hành, cơ quan thuế xác định số tiền thuê đất phải nộp hàng năm (không được ổn định 05 năm) trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng để thông báo cho người sử dụng đất phải nộp. Ủy ban nhân dân cấp tỉnh chỉ đạo cơ quan tài nguyên và môi trường hoàn thiện hồ sơ cho thuê đất, thuê mặt nước theo quy định của pháp luật.

4. Đối với trường hợp người sử dụng đất đã được cơ quan nhà nước có thẩm quyền cho thuê đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế trước thi thực hiện xử lý như sau:

a) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất thì được thực hiện quyết toán số tiền thuê đất theo số đã tạm nộp.

b) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất trước ngày Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 có hiệu lực thi hành và không thuộc trường hợp quy định tại Khoản 7 Điều 15 Nghị định này thì phải thực hiện điều chỉnh đơn giá thuê đất, quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp theo quy định.

c) Cơ quan thuế xác định và điều chỉnh đơn giá thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này theo quy định tại Nghị định này và áp dụng từ ngày 01 tháng 7 năm 2014.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước.

Điều 34. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được Nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 104 khung gia dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 104/2014/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KHUNG GIÁ ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về khung giá đất.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định khung giá đối với từng loại đất, theo từng vùng quy định tại Điều 113 của Luật Đất đai.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Khung giá đất

1. Nhóm đất nông nghiệp:

a) Khung giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác - Phụ lục I;

b) Khung giá đất trồng cây lâu năm - Phụ lục II;

c) Khung giá đất rừng sản xuất - Phụ lục III;

d) Khung giá đất nuôi trồng thủy sản - Phụ lục IV;

đ) Khung giá đất làm muối - Phụ lục V.

2. Nhóm đất phi nông nghiệp:

a) Khung giá đất ở tại nông thôn - Phụ lục VI;

b) Khung giá đất thương mại, dịch vụ tại nông thôn - Phụ lục VII;

c) Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn - Phụ lục VIII;

d) Khung giá đất ở tại đô thị - Phụ lục IX;

đ) Khung giá đất thương mại, dịch vụ tại đô thị - Phụ lục X;

e) Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị - Phụ lục XI.

Điều 4. Vùng kinh tế để xây dựng khung giá đất

Vùng kinh tế để xây dựng khung giá đất gồm:

1. Vùng trung du và miền núi phía Bắc gồm các tỉnh: Điện Biên, Lai Châu, Sơn La, Hòa Bình, Hà Giang, Tuyên Quang, Cao Bằng, Bắc Kạn, Lào Cai, Yên Bái, Phú Thọ, Lạng Sơn, Thái Nguyên, Bắc Giang và Quảng Ninh.

2. Vùng đồng bằng sông Hồng gồm các tỉnh, thành phố trực thuộc Trung ương: Vĩnh Phúc, Bắc Ninh, Hà Nội, Hải Phòng, Hải Dương, Hưng Yên, Hà Nam, Nam Định, Thái Bình và Ninh Bình.

3. Vùng Bắc Trung bộ gồm các tỉnh: Thanh Hóa, Nghệ An, Hà Tĩnh, Quảng Bình, Quảng Trị và Thừa Thiên Huế.

4. Vùng duyên hải Nam Trung bộ gồm các tỉnh, thành phố trực thuộc Trung ương: Đà Nẵng, Quảng Nam, Quảng Ngãi, Bình Định, Phú Yên, Khánh Hòa, Ninh Thuận và Bình Thuận.

5. Vùng Tây Nguyên gồm các tỉnh: Kon Tum, Gia Lai, Đắk Nông, Đắk Lắk và Lâm Đồng.

6. Vùng Đông Nam bộ gồm các tỉnh, thành phố trực thuộc Trung ương: Đồng Nai, Bình Dương, Bình Phước, Bà Rịa - Vũng Tàu, Tây Ninh và Thành phố Hồ Chí Minh.

7. Vùng đồng bằng sông Cửu Long gồm các tỉnh, thành phố trực thuộc Trung ương: Long An, Tiền Giang, Bến Tre, Đồng Tháp, Vĩnh Long, Trà Vinh, Cần Thơ, Hậu Giang, Sóc Trăng, An Giang, Kiên Giang, Bạc Liêu và Cà Mau.

Điều 5. Áp dụng khung giá đất

Khung giá đất được sử dụng làm căn cứ để Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xây dựng, điều chỉnh bảng giá đất tại địa phương. Giá đất trong bảng giá đất, bảng giá đất điều chỉnh thực hiện theo quy định tại Điểm a Khoản 3 Điều 11 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP).

Điều 6. Trách nhiệm thi hành

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Chỉ đạo, hướng dẫn, kiểm tra việc áp dụng khung giá đất quy định tại Nghị định này khi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng, điều chỉnh bảng giá đất tại địa phương;

b) Tổ chức điều chỉnh khung giá đất theo quy định của Luật Đất đai và Nghị định số 44/2014/NĐ-CP.

2. Bộ Tài chính có trách nhiệm thẩm định việc xây dựng, điều chỉnh khung giá đất theo quy định của pháp luật.

3. Các Bộ, ngành khác theo chức năng, nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc hướng dẫn, kiểm tra việc áp dụng khung giá đất.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào khung giá đất quy định tại Nghị định này tổ chức xây dựng, ban hành bảng giá đất, bảng giá đất điều chỉnh tại địa phương.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 29 tháng 12 năm 2014.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM GỒM ĐẤT TRỒNG LÚA VÀ ĐẤT TRỒNG CÂY HÀNG NĂM KHÁC
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 22,0 | 105,0 | 17,0 | 90,0 | 10,0 | 85,0
2. Vùng đồng bằng sông Hồng | 30,0 | 212,0 | 25,0 | 165,0 | 21,0 | 95,0
3. Vùng Bắc Trung bộ | 8,0 | 125,0 | 6,0 | 95,0 | 5,0 | 85,0
4. Vùng duyên hải Nam Trung bộ | 15,0 | 120,0 | 10,0 | 85,0 | 8,0 | 70,0
5. Vùng Tây Nguyên |  |  |  |  | 5,0 | 105,0
6. Vùng Đông Nam bộ | 15,0 | 250,0 | 12,0 | 110,0 | 10,0 | 160,0
7. Vùng đồng bằng sông Cửu Long | 15,0 | 212,0 |  |  |  |

PHỤ LỤC II

KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 25,0 | 105,0 | 20,0 | 130,0 | 10,0 | 130,0
2. Vùng đồng bằng sông Hồng | 42,0 | 250,0 | 38,0 | 190,0 | 32,0 | 160,0
3. Vùng Bắc Trung bộ | 10,0 | 125,0 | 7,0 | 95,0 | 6,0 | 85,0
4. Vùng duyên hải Nam Trung bộ | 15,0 | 135,0 | 10,0 | 90,0 | 8,0 | 85,0
5. Vùng Tây Nguyên |  |  |  |  | 5,0 | 135,0
6. Vùng Đông Nam bộ | 15,0 | 300,0 | 12,0 | 180,0 | 10,0 | 230,0
7. Vùng đồng bằng sông Cửu Long | 15,0 | 250,0 |  |  |  |

PHỤ LỤC III

KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 7,0 | 33,0 | 4,0 | 45,0 | 2,0 | 25,0
2. Vùng đồng bằng sông Hồng | 12,0 | 82,0 | 11,0 | 75,0 | 9,0 | 60,0
3. Vùng Bắc Trung bộ | 3,0 | 30,0 | 2,0 | 20,0 | 1,5 | 18,0
4. Vùng duyên hải Nam Trung bộ | 4,0 | 60,0 | 3,0 | 45,0 | 1,0 | 40,0
5. Vùng Tây Nguyên |  |  |  |  | 1,5 | 50,0
6. Vùng Đông Nam bộ | 9,0 | 190,0 | 12,0 | 110,0 | 8,0 | 150,0
7. Vùng đồng bằng sông Cửu Long | 8,0 | 142,0 |  |  |  |

PHỤ LỤC IV

KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 22,0 | 60,0 | 20,0 | 85,0 | 8,0 | 70,0
2. Vùng đồng bằng sông Hồng | 30,0 | 212,0 | 28,0 | 165,0 | 21,0 | 95,0
3. Vùng Bắc Trung bộ | 6,0 | 115,0 | 4,0 | 95,0 | 3,0 | 70,0
4. Vùng duyên hải Nam Trung bộ | 7,0 | 120,0 | 6,0 | 85,0 | 4,0 | 70,0
5. Vùng Tây Nguyên |  |  |  |  | 4,0 | 60,0
6. Vùng Đông Nam bộ | 10,0 | 250,0 | 9,0 | 110,0 | 8,0 | 160,0
7. Vùng đồng bằng sông Cửu Long | 12,0 | 250,0 |  |  |  |

PHỤ LỤC V

KHUNG GIÁ ĐẤT LÀM MUỐI
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 8,0 | 75,0
2. Vùng đồng bằng sông Hồng | 16,0 | 80,0
3. Vùng Bắc Trung bộ | 5,0 | 100,0
4. Vùng duyên hải Nam Trung bộ | 10,0 | 135,0
5. Vùng Đông Nam bộ | 18,0 | 135,0
6. Vùng đồng bằng sông Cửu Long | 12,0 | 142,0

PHỤ LỤC VI

KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 50,0 | 8.500,0 | 40,0 | 7.000,0 | 25,0 | 9.500,0
2. Vùng đồng bằng sông Hồng | 100,0 | 29.000,0 | 80,0 | 15.000,0 | 70,0 | 9.000,0
3. Vùng Bắc Trung bộ | 35,0 | 12.000,0 | 30,0 | 7.000,0 | 20,0 | 5.000,0
4. Vùng duyên hải Nam Trung bộ | 40,0 | 12.000,0 | 30,0 | 8.000,0 | 25,0 | 6.000,0
5. Vùng Tây Nguyên |  |  |  |  | 15,0 | 7.500,0
6. Vùng Đông Nam bộ | 60,0 | 18.000,0 | 50,0 | 12.000,0 | 40,0 | 9.000,0
7. Vùng đồng bằng sông Cửu Long | 40,0 | 15.000,0 |  |  |  |

PHỤ LỤC VII

KHUNG GIÁ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 40,0 | 6.800,0 | 32,0 | 5.600,0 | 20,0 | 7.600,0
2. Vùng đồng bằng sông Hồng | 80,0 | 23.200,0 | 64,0 | 12.000,0 | 56,0 | 7.200,0
3. Vùng Bắc Trung bộ | 28,0 | 9.600,0 | 24,0 | 5.600,0 | 16,0 | 4.000,0
4. Vùng duyên hải Nam Trung bộ | 32,0 | 9.600,0 | 24,0 | 6.400,0 | 20,0 | 4.800,0
5. Vùng Tây Nguyên |  |  |  |  | 12,0 | 6.000,0
6. Vùng Đông Nam bộ | 48,0 | 14.400,0 | 40,0 | 9.600,0 | 32,0 | 7.200,0
7. Vùng đồng bằng sông Cửu Long | 32,0 | 12.000,0 |  |  |  |

PHỤ LỤC VIII

KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP KHÔNG PHẢI LÀ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 30,0 | 5.100,0 | 24,0 | 4.200,0 | 15,0 | 5.700,0
2. Vùng đồng bằng sông Hồng | 60,0 | 17.400,0 | 48,0 | 9.000,0 | 42,0 | 5.400,0
3. Vùng Bắc Trung bộ | 21,0 | 7.200,0 | 18,0 | 4.200,0 | 12,0 | 3.000,0
4. Vùng duyên hải Nam Trung bộ | 24,0 | 7.200,0 | 18,0 | 4.800,0 | 15,0 | 3.600,0
5. Vùng Tây Nguyên |  |  |  |  | 9,0 | 4.500,0
6. Vùng Đông Nam bộ | 36,0 | 10.800,0 | 30,0 | 7.200,0 | 24,0 | 5.400,0
7. Vùng đồng bằng sông Cửu Long | 24,0 | 9.000,0 |  |  |  |

PHỤ LỤC IX

KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 220,0 | 65.000,0
 | II | 150,0 | 52.000,0
 | III | 100,0 | 40.000,0
 | IV | 75,0 | 25.000,0
 | V | 50,0 | 15.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 1.500,0 | 162.000,0
 | I | 1.000,0 | 76.000,0
 | II | 800,0 | 50.000,0
 | III | 400,0 | 40.000,0
 | IV | 300,0 | 30.000,0
 | V | 120,0 | 25.000,0
3. Vùng Bắc Trung bộ | I | 300,0 | 65.000,0
 | II | 200,0 | 45.000,0
 | III | 160,0 | 32.000,0
 | IV | 80,0 | 25.000,0
 | V | 40,0 | 15.000,0
4. Vùng duyên hải Nam Trung bộ | I | 400,0 | 76.000,0
 | II | 250,0 | 45.000,0
 | III | 180,0 | 25.000,0
 | IV | 100,0 | 12.000,0
 | V | 50,0 | 10.000,0
5. Vùng Tây Nguyên | I | 400,0 | 48.000,0
 | II | 300,0 | 35.000,0
 | III | 150,0 | 26.000,0
 | IV | 100,0 | 20.000,0
 | V | 50,0 | 15.000,0
6. Vùng Đông Nam bộ | ĐB | 1.500,0 | 162.000,0
 | I | 700,0 | 65.000,0
 | II | 500,0 | 45.000,0
 | III | 400,0 | 35.000,0
 | IV | 300,0 | 22.000,0
 | V | 120,0 | 15.000,0
7. Vùng đồng bằng sông Cửu Long | I | 400,0 | 65.000,0
 | II | 300,0 | 45.000,0
 | III | 150,0 | 32.000,0
 | IV | 100,0 | 25.000,0
 | V | 50,0 | 15.000,0

PHỤ LỤC X

KHUNG GIÁ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 176,0 | 52.000,0
 | II | 120,0 | 41.600,0
 | III | 80,0 | 32.000,0
 | IV | 60,0 | 20.000,0
 | V | 40,0 | 12.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 1.200,0 | 129.600,0
 | I | 800,0 | 60.800,0
 | II | 640,0 | 40.000,0
 | III | 320,0 | 32.000,0
 | IV | 240,0 | 24.000,0
 | V | 96,0 | 20.000,0
3. Vùng Bắc Trung bộ | I | 240,0 | 52.000,0
 | II | 160,0 | 36.000,0
 | III | 128,0 | 25.600,0
 | IV | 64,0 | 20.000,0
 | V | 32,0 | 12.000,0
4. Vùng duyên hải Nam Trung bộ | I | 320,0 | 60.800,0
 | II | 200,0 | 36.000,0
 | III | 144,0 | 20.000,0
 | IV | 80,0 | 9.600,0
 | V | 40,0 | 8.000,0
5. Vùng Tây Nguyên | I | 320,0 | 38.400,0
 | II | 240,0 | 28.000,0
 | III | 120,0 | 20.800,0
 | IV | 80,0 | 16.000,0
 | V | 40,0 | 12.000,0
6. Vùng Đông Nam bộ | ĐB | 1.200,0 | 129.600,0
 | I | 560,0 | 52.000,0
 | II | 400,0 | 36.000,0
 | III | 320,0 | 28.000,0
 | IV | 240,0 | 17.600,0
 | V | 96,0 | 12.000,0
7. Vùng đồng bằng sông Cửu Long | I | 320,0 | 52.000,0
 | II | 240,0 | 36.000,0
 | III | 120,0 | 25.600,0
 | IV | 80,0 | 20.000,0
 | V | 40,0 | 12.000,0

PHỤ LỤC XI

KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP KHÔNG PHẢI LÀ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 132,0 | 39.000,0
 | II | 90,0 | 31.200,0
 | III | 60,0 | 24.000,0
 | IV | 45,0 | 15.000,0
 | V | 30,0 | 9.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 900,0 | 97.200,0
 | I | 600,0 | 45.600,0
 | II | 480,0 | 30.000,0
 | III | 240,0 | 24.000,0
 | IV | 180,0 | 18.000,0
 | V | 72,0 | 15.000,0
3. Vùng Bắc Trung bộ | I | 180,0 | 39.000,0
 | II | 120,0 | 27.000,0
 | III | 96,0 | 19.200,0
 | IV | 48,0 | 15.000,0
 | V | 24,0 | 9.000,0
4. Vùng duyên hải Nam Trung bộ | I | 240,0 | 45.600,0
 | II | 150,0 | 27.000,0
 | III | 108,0 | 15.000,0
 | IV | 60,0 | 7.200,0
 | V | 30,0 | 6.000,0
5. Vùng Tây Nguyên | I | 240,0 | 28.800,0
 | II | 180,0 | 21.000,0
 | III | 90,0 | 15.600,0
 | IV | 60,0 | 12.000,0
 | V | 30,0 | 9.000,0
6. Vùng Đông Nam bộ | ĐB | 900,0 | 97.200,0
 | I | 420,0 | 39.000,0
 | II | 300,0 | 27.000,0
 | III | 240,0 | 21.000,0
 | IV | 180,0 | 13.200,0
 | V | 72,0 | 9.000,0
7. Vùng đồng bằng sông Cửu Long | I | 240,0 | 39.000,0
 | II | 180,0 | 27.000,0
 | III | 90,0 | 19.200,0
 | IV | 60,0 | 15.000,0
 | V | 30,0 | 9.000,0


ND 2015 - 35 quan ly su dung dat trong lua

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2015/NĐ-CP | Hà Nội, ngày 13 tháng 04 năm 2015

NGHỊ ĐỊNH

VỀ QUẢN LÝ, SỬ DỤNG ĐẤT TRỒNG LÚA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị quyết số 17/2011/QH13 ngày 22 tháng 11 năm 2011 của Quốc hội khóa XIII về Quy hoạch sử dụng đất đến năm 2020 và Kế hoạch sử dụng đất 5 năm (2011 - 2015) cấp Quốc gia;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn,

Chính phủ ban hành Nghị định về quản lý, sử dụng đất trồng lúa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý và sử dụng có hiệu quả đất trồng lúa; chính sách hỗ trợ địa phương trồng lúa để bảo vệ, phát triển đất trồng lúa trên cả nước.

Điều 2. Đối tượng áp dụng

Các cơ quan, tổ chức, hộ gia đình, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến quản lý, sử dụng đất trồng lúa.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Đất trồng lúa là đất có các điều kiện phù hợp để trồng lúa, bao gồm đất chuyên trồng lúa nước và đất trồng lúa khác.

2. Đất chuyên trồng lúa nước là đất trồng được hai vụ lúa nước trở lên trong năm.

3. Đất trồng lúa khác bao gồm đất trồng lúa nước còn lại và đất trồng lúa nương.

4. Đất trồng lúa nước còn lại là đất chỉ phù hợp trồng được một vụ lúa nước trong năm.

5. Gây ô nhiễm đất trồng lúa là các hoạt động đưa vào trong đất các chất độc hại, vi sinh vật và ký sinh trùng có hại làm thay đổi kết cấu, thành phần các chất của đất, làm ảnh hưởng không có lợi đến sản xuất lúa, chất lượng lúa gạo, sức khỏe của con người, động vật và môi trường.

6. Gây thoái hóa đất trồng lúa là hoạt động làm cho đất lúa bị xói mòn, rửa trôi hoặc bị chua hóa, mặn hóa, phèn hóa, khô hạn,... làm đất giảm độ phì và mất cân bằng dinh dưỡng của đất trồng lúa, dẫn đến giảm năng suất lúa.

7. Làm biến dạng mặt bằng đất trồng lúa là các hoạt động làm thay đổi mặt bằng của ruộng lúa, làm ruộng lúa không đồng đều về kết cấu, thành phần dinh dưỡng và hệ vi sinh vật dẫn đến không trồng được lúa.

8. Cây hàng năm là loại cây được gieo trồng, cho thu hoạch và kết thúc chu kỳ sản xuất trong thời gian không quá 01 (một) năm, kể cả cây hàng năm lưu gốc để thu hoạch không quá 05 (năm) năm.

9. Cây lâu năm là loại cây được gieo trồng một lần, sinh trưởng và cho thu hoạch trong nhiều năm.

10. Kết hợp nuôi trồng thủy sản trên đất trồng lúa là hình thức kết hợp giữa trồng lúa với nuôi trồng thủy sản gồm: Trồng một vụ lúa và một vụ nuôi trồng thủy sản hoặc trồng lúa đồng thời kết hợp với nuôi trồng thủy sản.

Chương II

QUẢN LÝ VÀ SỬ DỤNG ĐẤT TRỒNG LÚA

Điều 4. Chuyển đổi cơ cấu cây trồng trên đất trồng lúa

1. Điều kiện chuyển đổi từ trồng lúa sang trồng cây hàng năm hoặc trồng lúa kết hợp nuôi trồng thủy sản:

a) Không làm mất đi các điều kiện phù hợp để trồng lúa trở lại: Không làm biến dạng mặt bằng, không gây ô nhiễm, thoái hóa đất trồng lúa; không làm hư hỏng công trình giao thông, công trình thủy lợi phục vụ trồng lúa;

b) Phù hợp với kế hoạch chuyển đổi cơ cấu cây trồng từ trồng lúa sang trồng cây hàng năm hoặc trồng lúa kết hợp nuôi trồng thủy sản trên đất trồng lúa của cấp xã (sau đây gọi là kế hoạch chuyển đổi cơ cấu cây trồng trên đất trồng lúa);

c) Trường hợp trồng lúa đồng thời kết hợp với nuôi trồng thủy sản, cho phép sử dụng tối đa 20% diện tích đất trồng lúa để hạ thấp mặt bằng cho nuôi trồng thủy sản, nhưng phục hồi lại được mặt bằng khi chuyển trở lại để trồng lúa.

2. Người sử dụng đất đăng ký chuyển đổi cơ cấu cây trồng trên đất trồng lúa với Ủy ban nhân dân cấp xã. Ủy ban nhân dân cấp xã xem xét sự phù hợp với các điều kiện quy định tại Khoản 1 Điều này khi tiếp nhận bản đăng ký và thống kê theo dõi việc sử dụng đất trồng lúa.

3. Đất trồng lúa được chuyển đổi cơ cấu cây trồng đáp ứng các quy định tại Khoản 1, Khoản 2 Điều này vẫn được thống kê là đất trồng lúa, trừ diện tích đất trồng lúa được chuyển đổi hoàn toàn sang trồng cây hàng năm hoặc nuôi trồng thủy sản.

4. Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn cụ thể Điều này.

Điều 5. Chuyển đất chuyên trồng lúa nước sang sử dụng vào mục đích phi nông nghiệp

1. Người được nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải thực hiện các quy định của pháp luật về đất đai và phải nộp một khoản tiền để bảo vệ, phát triển đất trồng lúa.

2. Tùy theo điều kiện cụ thể tại địa phương, Ủy ban nhân dân cấp tỉnh quyết định mức nộp cụ thể nhưng không thấp hơn 50% số tiền được xác định theo diện tích đất chuyên trồng lúa nước phải chuyển sang đất phi nông nghiệp nhân với giá của loại đất trồng lúa tính theo Bảng giá đất tại thời điểm chuyển mục đích sử dụng đất.

3. Người được nhà nước giao đất, cho thuê đất lập bản kê khai số tiền phải nộp, tương ứng với diện tích đất chuyên trồng lúa nước được nhà nước giao, cho thuê và nộp vào ngân sách cấp tỉnh theo quy định.

Điều 6. Trách nhiệm của người sử dụng đất trồng lúa

1. Sử dụng đúng mục đích theo quy hoạch, kế hoạch sử dụng đất trồng lúa đã được cơ quan có thẩm quyền xét duyệt.

2. Sử dụng có hiệu quả, không bỏ đất hoang, không làm ô nhiễm, thoái hóa đất trồng lúa. Trường hợp vi phạm sẽ bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực đất đai.

3. Canh tác đúng kỹ thuật, thực hiện luân canh, tăng vụ để nâng cao hiệu quả sản xuất; cải tạo, làm tăng độ màu mỡ của đất trồng lúa, bảo vệ môi trường sinh thái.

4. Người sử dụng đất trồng lúa thực hiện các quyền, nghĩa vụ của mình trong thời hạn sử dụng đất theo quy định của pháp luật về đất đai và các quy định khác của pháp luật có liên quan.

5. Khi chuyển đổi cơ cấu cây trồng trên đất trồng lúa:

a) Phải đăng ký với Ủy ban nhân dân cấp xã theo quy định tại Khoản 2 Điều 4 Nghị định này;

b) Không được làm hư hỏng hệ thống thủy lợi, giao thông nội đồng và ảnh hưởng xấu tới việc sản xuất lúa ở các khu vực liền kề;

c) Trường hợp làm hư hỏng hệ thống thủy lợi, giao thông nội đồng phải có biện pháp khắc phục kịp thời và phải bồi thường nếu gây ảnh hưởng xấu tới sản xuất lúa của các hộ ở khu vực liền kề;

d) Trường hợp đất bị nhiễm mặn tạm thời trong vụ nuôi trồng thủy sản nước mặn, thì phải có biện pháp phục hồi để trồng vụ lúa ngay sau vụ nuôi trồng thủy sản.

6. Khi chuyển đổi mục đích sử dụng đất trồng lúa:

a) Phải thực hiện đúng các quy định của pháp luật về đất đai đối với điều kiện chuyển mục đích sử dụng đất trồng lúa và quy định tại Điều 5 của Nghị định này;

b) Áp dụng các biện pháp phòng, chống ô nhiễm, thoái hóa môi trường đất, nước, không làm ảnh hưởng tới sản xuất lúa của khu vực liền kề. Trường hợp gây ảnh hưởng xấu phải có biện pháp khắc phục kịp thời và phải bồi thường thiệt hại.

Chương III

CHÍNH SÁCH HỖ TRỢ ĐỂ BẢO VỆ VÀ PHÁT TRIỂN ĐẤT TRỒNG LÚA

Điều 7. Hỗ trợ địa phương sản xuất lúa

1. Căn cứ vào diện tích đất trồng lúa, ngân sách nhà nước ưu tiên hỗ trợ sản xuất lúa cho các địa phương (gồm chi đầu tư và chi thường xuyên) thông qua định mức phân bổ ngân sách nhà nước được cấp có thẩm quyền quyết định theo quy định của Luật Ngân sách nhà nước.

2. Ngoài hỗ trợ từ ngân sách nhà nước theo quy định hiện hành địa phương sản xuất lúa còn được ngân sách nhà nước hỗ trợ như sau:

a) Hỗ trợ 1.000.000 đồng/ha/năm đối với đất chuyên trồng lúa nước;

b) Hỗ trợ 500.000 đồng/ha/năm đối với đất trồng lúa khác, trừ đất lúa nương được mở rộng tự phát không theo quy hoạch, kế hoạch sử dụng đất trồng lúa.

3. Diện tích đất trồng lúa được hỗ trợ, được xác định theo số liệu thống kê đất đai của các tỉnh, thành phố trực thuộc Trung ương do Bộ Tài nguyên và Môi trường công bố của năm liền kề trước năm phân bổ ngân sách.

4. Hỗ trợ khai hoang, cải tạo đất trồng lúa:

a) Hỗ trợ 10.000.000 đồng/ha đất trồng lúa, trừ đất trồng lúa nương được khai hoang từ đất chưa sử dụng hoặc phục hóa từ đất bị bỏ hóa. Trường hợp có nhiều quy định khác nhau, thì áp dụng nguyên tắc mỗi mảnh đất chỉ được hỗ trợ 1 lần, mức hỗ trợ do Ủy ban nhân dân cấp tỉnh quyết định;

b) Hỗ trợ 5.000.000 đồng/ha đất chuyên trồng lúa nước được cải tạo từ đất trồng lúa nước một vụ hoặc đất trồng cây khác theo quy hoạch, kế hoạch sử dụng đất trồng lúa.

5. Nguồn và cơ chế hỗ trợ:

a) Đối với các địa phương nhận bổ sung cân đối từ ngân sách trung ương và tỉnh Quảng Ngãi hỗ trợ 100% kinh phí;

b) Đối với các địa phương điều tiết các khoản thu phân chia về ngân sách trung ương dưới 50% được hỗ trợ 50% kinh phí;

c) Các địa phương còn lại sử dụng ngân sách địa phương để thực hiện.

6. Ủy ban nhân dân cấp tỉnh quản lý, phân bổ nguồn ngân sách được hỗ trợ để thực hiện bảo vệ, phát triển đất trồng lúa.

Điều 8. Sử dụng kinh phí hỗ trợ

Ủy ban nhân dân các cấp sử dụng kinh phí do người được nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước nộp và nguồn kinh phí hỗ trợ theo quy định tại Khoản 2 Điều 7 của Nghị định này để thực hiện bảo vệ, phát triển đất trồng lúa phù hợp điều kiện của địa phương:

1. Quy hoạch, lập bản đồ các vùng đất chuyên trồng lúa nước có năng suất, chất lượng cao phù hợp quy hoạch, kế hoạch sử dụng đất; công bố công khai để thực hiện.

2. Phân tích chất lượng hóa, lý tính của các vùng đất chuyên trồng lúa nước có năng suất, chất lượng cao định kỳ 10 năm để sử dụng hiệu quả và có biện pháp cải tạo phù hợp.

3. Cải tạo nâng cao chất lượng đất chuyên trồng lúa nước hoặc đất trồng lúa nước còn lại: Tăng độ dày của tầng canh tác; tôn cao đất trồng lúa trũng, thấp; tăng độ bằng phẳng mặt ruộng; bón phân hữu cơ, phân hữu cơ vi sinh, bón vôi; thau chua, rửa mặn đối với đất bị nhiễm phèn, mặn và các biện pháp cải tạo đất khác.

4. Đầu tư xây dựng, duy tu bảo dưỡng các công trình hạ tầng nông nghiệp, nông thôn trên địa bàn xã, trong đó ưu tiên đầu tư hệ thống giao thông, thủy lợi trên đất trồng lúa.

5. Khai hoang, phục hóa đất chưa sử dụng thành đất chuyên trồng lúa nước hoặc đất trồng lúa nước còn lại.

6. Hỗ trợ trực tiếp cho người trồng lúa để áp dụng giống mới, tiến bộ kỹ thuật, công nghệ mới trong sản xuất lúa; hỗ trợ liên kết sản xuất, tiêu thụ sản phẩm.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Bộ Nông nghiệp và Phát triển nông thôn

1. Chỉ đạo tổ chức sản xuất lúa và chuyển đổi cơ cấu cây trồng trên đất trồng lúa theo quy định tại Nghị định này và các văn bản khác có liên quan.

2. Hướng dẫn thực hiện các nội dung quy định tại Điều 4 của Nghị định này.

3. Xây dựng đề án, chính sách hỗ trợ chuyển đổi cơ cấu cây trồng trên đất trồng lúa trình cấp có thẩm quyền phê duyệt.

Điều 10. Bộ Tài nguyên và Môi trường

1. Tổng hợp, cân đối nhu cầu sử dụng đất trồng lúa của các Bộ, ngành và của các tỉnh, thành phố trực thuộc Trung ương; dự kiến phân bổ các chỉ tiêu sử dụng đất trồng lúa cấp quốc gia đến từng vùng kinh tế - xã hội và đơn vị hành chính cấp tỉnh, trong đó xác định rõ nhu cầu sử dụng đất từ đất trồng lúa, diện tích đất trồng lúa chuyển mục đích sử dụng.

2. Hướng dẫn Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định cụ thể diện tích, ranh giới đất trồng lúa ngoài thực địa, lập bản đồ đất trồng lúa.

3. Hàng năm tổng hợp báo cáo Thủ tướng Chính phủ về tình hình quản lý và sử dụng đất trồng lúa của các địa phương.

4. Chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, ngành có liên quan thanh tra, kiểm tra việc quản lý và sử dụng đất trồng lúa tại địa phương trên cả nước.

Điều 11. Bộ Tài chính

1. Cân đối nguồn ngân sách chi thường xuyên để hỗ trợ cho các địa phương sản xuất lúa.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nông nghiệp và Phát triển nông thôn phân bổ vốn ngân sách cho các địa phương sản xuất lúa.

3. Chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn việc nộp, quản lý, phân bổ nguồn thu theo quy định tại Điều 5 và nguồn kinh phí hỗ trợ theo quy định tại Khoản 2 Điều 7 của Nghị định này.

Điều 12. Các Bộ, ngành khác

Các Bộ, ngành khác theo chức năng, nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Bộ Tài nguyên và Môi trường, Bộ Tài chính, Bộ Kế hoạch và Đầu tư thực hiện các quy định có liên quan tại Nghị định này.

Điều 13. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện các nội dung về quản lý, sử dụng đất trồng lúa của địa phương theo quy định của Nghị định này và các văn bản pháp luật khác có liên quan.

2. Tổ chức công bố công khai và quản lý chặt chẽ quy hoạch, kế hoạch sử dụng đất trồng lúa của địa phương đã được xét duyệt; xác định ranh giới, lập bản đồ diện tích đất trồng lúa, vùng đất chuyên trồng lúa nước có năng suất cao, chất lượng cao.

3. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước pháp luật và Chính phủ về việc bảo vệ diện tích, chỉ giới, chất lượng đất trồng lúa theo quy hoạch, kế hoạch sử dụng đất trồng lúa đã được phê duyệt.

4. Xác định các loại cây trồng hàng năm hoặc loại thủy sản phù hợp cho chuyển đổi cơ cấu cây trồng trên đất trồng lúa tại địa phương theo quy định tại Nghị định này. Chỉ đạo các cơ quan chuyên môn xây dựng kế hoạch và tổ chức thực hiện chuyển đổi cơ cấu cây trồng trên đất trồng lúa của địa phương.

5. Căn cứ điều kiện cụ thể của địa phương, quyết định chính sách hỗ trợ khác ngoài quy định tại Nghị định này để quản lý và sử dụng đất trồng lúa có hiệu quả.

6. Hàng năm báo cáo Bộ Tài nguyên và Môi trường về tình hình quản lý và sử dụng đất trồng lúa của địa phương; báo cáo Hội đồng nhân dân cùng cấp việc phân bổ, sử dụng nguồn kinh phí thực hiện bảo vệ, phát triển đất trồng lúa.

7. Thanh tra, kiểm tra việc thực hiện quản lý và sử dụng đất trồng lúa của địa phương.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

Chính sách hỗ trợ cho địa phương sản xuất lúa và hỗ trợ cho người sản xuất lúa theo quy định tại Điều 10, Điều 11 Nghị định số 42/2012/NĐ-CP tiếp tục được thực hiện đến hết ngày 31 tháng 12 năm 2015.

Điều 15. Điều khoản thi hành

1. Nghị định này thay thế Nghị định số 42/2012/NĐ-CP ngày 11 tháng 5 năm 2012 về quản lý và sử dụng đất trồng lúa và có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 135_2016_ND-CP-thu tien su dung dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 135/2016/NĐ-CP | Hà Nội, ngày 09 tháng 9 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT, THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 16 tháng 9 năm 2015;

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước.

Điều 1. Phạm vi điều chỉnh

Nghị định này sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất

1. Sửa đổi, bổ sung Khoản 1 và bổ sung Khoản 4 vào Điều 4 như sau:

“1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất thì tiền sử dụng đất phải nộp là số tiền trúng đấu giá. Việc xác định giá khởi điểm cụ thể như sau:

a) Giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm thường trực Hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Giá khởi điểm để đấu giá quyền sử dụng đất đối với trường hợp đấu giá quyền sử dụng đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại là giá đất cụ thể do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

c) Việc xác định giá khởi điểm đấu giá quyền sử dụng đất gắn với tài sản thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

4. Trường hợp được Nhà nước giao đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người sử dụng đất phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất được xác định như sau:

a) Trường hợp được gia hạn thời gian sử dụng đất theo quy định tại Điểm i Khoản 1 Điều 64 Luật đất đai năm 2013 thì khoản tiền tương ứng với mức tiền sử dụng đất phải nộp đối với thời gian chậm tiến độ được tính bằng với tiền thuê đất hàng năm.

b) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn theo quy định tại Khoản 1 Điều 64 Luật đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có Quyết định thu hồi đất theo quy định của pháp luật thì phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền sử dụng đất được tính bằng với tiền thuê đất hàng năm đối với khoảng thời gian từ khi được giao đất đến thời điểm có quyết định thu hồi đất.

c) Đơn giá thuê đất để xác định số tiền thuê đất phải nộp theo quy định tại Điểm a, Điểm b Khoản này được xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành”.

2. Bổ sung Khoản 9 vào Điều 10 như sau:

“9. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất đối với trường hợp người trúng đấu giá thuộc đối tượng được miễn, giảm tiền sử dụng đất. Việc miễn, giảm tiền sử dụng đất khi giao đất cho các đối tượng thuộc diện chính sách cải thiện nhà ở được thực hiện theo chính sách có liên quan và không thông qua hình thức đấu giá quyền sử dụng đất”.

3. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể điều này.

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

1. Sửa đổi, bổ sung Khoản 3 Điều 4 như sau:

“3. Trường hợp đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn một năm. Giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

Đơn giá trúng đấu giá được ổn định 10 năm, hết thời gian ổn định thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn thuê đất. Giá khởi điểm để đấu giá quyền sử dụng đất thuê được xác định như sau:

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại thì giá khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do Sở Tài nguyên và Môi trường xác định, chuyển cho Hội đồng thẩm định giá đất của địa phương do Sở Tài chính làm Thường trực hội đồng tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

- Trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất đấu giá có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại thì giá đất khởi điểm để đấu giá quyền sử dụng đất là giá đất cụ thể do cơ quan tài chính xác định theo phương pháp hệ số điều chỉnh giá đất.

c) Việc xác định giá khởi điểm đấu giá quyền sử dụng đất thuê gắn với tài sản thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước”.

2. Sửa đổi Khoản 8, bổ sung Khoản 9 và sửa Khoản 9 thành Khoản 10 Điều 12 như sau:

“8. Trường hợp được Nhà nước cho thuê đất nhưng không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất so với tiến độ ghi trong dự án đầu tư thì người thuê đất phải nộp cho Nhà nước khoản tiền tương ứng với mức tiền thuê đất phải nộp được xác định như sau:

a) Trường hợp được gia hạn thời gian sử dụng theo quy định tại Điểm i Khoản 1 Điều 64 Luật đất đai thì khoản tiền tương ứng với mức tiền thuê đất phải nộp cho thời gian chậm tiến độ được tính theo số tiền thuê đất phải nộp hàng năm.

b) Trường hợp không thuộc đối tượng được gia hạn thời gian sử dụng đất hoặc thuộc đối tượng được gia hạn thời gian sử dụng đất nhưng không làm thủ tục để được gia hạn hoặc đã hết thời gian được gia hạn theo quy định tại Khoản 1 Điều 64 Luật đất đai năm 2013 nhưng vẫn không đưa đất vào sử dụng và Nhà nước chưa có Quyết định thu hồi đất theo quy định pháp luật thì phải nộp cho Nhà nước khoản tiền được tính bằng với tiền thuê đất hàng năm đối với khoảng thời gian từ khi được giao đất đến thời điểm chính thức có quyết định thu hồi đất sau khi trừ đi thời gian xây dựng cơ bản được cơ quan nhà nước có thẩm quyền xác định khi được cho thuê đất. Thời gian xây dựng cơ bản được trừ tối đa không quá 03 năm đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 và không quá 02 năm đối với trường hợp được Nhà nước cho thuê đất kể từ ngày 01 tháng 7 năm 2014 trở về sau.

c) Đơn giá thuê đất để xác định số tiền thuê đất theo quy định tại Điểm a, Điểm b Khoản này được xác định trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ phần trăm (%) tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

9. Trường hợp hộ gia đình, cá nhân nhận chuyển nhượng quyền sử dụng đất hợp pháp để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất theo quy định tại Điều 57, Điều 73 Luật đất đai thì việc xử lý tiền nhận chuyển nhượng, tiền thuê đất được thực hiện theo quy định tại Khoản 4 Điều này.

10. Bộ Tài chính hướng dẫn cụ thể Điều này.”

3. Bổ sung Khoản 4, Khoản 5, Khoản 6, Khoản 7 vào Điều 13 như sau:

“4. Trường hợp dự án đầu tư được Nhà nước giao đất không thông qua hình thức đấu giá mà có hình thức sử dụng đất hỗn hợp: Giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất và nhà đầu tư tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì việc khấu trừ tiền bồi thường, giải phóng mặt bằng được tính theo từng loại diện tích và được phân bổ đều tiền bồi thường, giải phóng mặt bằng của phần diện tích đất sử dụng vào mục đích công cộng vào các phần diện tích đất tương ứng.

5. Trường hợp được Nhà nước cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm nhưng đã hoàn thành nghĩa vụ tài chính cho một số năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất theo quy định của pháp luật, khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì tiền bồi thường, giải phóng mặt bằng còn lại tương ứng với thời gian đã thực hiện quy đổi chưa được trừ hết tiếp tục được trừ vào thời gian để xác định số tiền thuê đất phải nộp một lần cho thời gian thuê đất còn lại theo quy định tại Điều 16 Nghị định này.

6. Trường hợp doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất được Nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất hàng năm và được quy đổi số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo quy định ra thời gian đã hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm thì trong khoảng thời gian được cơ quan có thẩm quyền xác nhận đã hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm doanh nghiệp kinh doanh kết cấu hạ tầng có quyền về đất đai như đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm.

7. Việc xác định và khấu trừ tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp đối với trường hợp quy định tại Khoản 1, Khoản 2, Khoản 4 Điều này được thực hiện tại thời điểm có quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền theo quy định của Luật đất đai”.

4. Sửa đổi, bổ sung Khoản 7, bổ sung Khoản 8 vào Điều 15 như sau:

“7. Đối với các dự án thuê đất trước ngày Nghị định này có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá thuê đất của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995):

a) Trường hợp chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì được tiếp tục thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất

b) Trường hợp đã điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc đã thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì mức điều chỉnh không quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định ở một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất của kỳ ổn định trước đó đến ngày 31 tháng 12 năm 2015 (đã được điều chỉnh theo Nghị định số 142/2005/NĐ-CP). Việc điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2016 trở đi được thực hiện theo quy định tại Khoản 8 Điều này.

8. Điều chỉnh đơn giá thuê đất đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trước ngày 01 tháng 01 năm 2006 đang sử dụng đất theo hình thức thuê đất trả tiền thuê đất hàng năm theo đúng mục đích sử dụng đã ghi tại quyết định cho thuê đất, hợp đồng cho thuê đất của cơ quan nhà nước có thẩm quyền (bao gồm cả trường hợp được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất và trường hợp đã thực hiện cổ phần hóa, chuyển đổi mô hình hoạt động trước ngày Nghị định này có hiệu lực thi hành nhưng được kế thừa toàn bộ quyền lợi, nghĩa vụ về đất đai trong đó bao gồm cả thời hạn thuê đất còn lại) được thực hiện như sau:

a) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà cả ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) không ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá thuê đất của Bộ Tài chính tại Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995 (sau đây gọi chung là nguyên tắc điều chỉnh đơn giá thuê đất) thì việc nộp tiền thuê đất được thực hiện như sau:

- Từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015 nộp tiền thuê đất hàng năm theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và thực hiện quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp đang tạm nộp tiền thuê đất theo chính sách và giá đất trước ngày 01 tháng 01 năm 2006 hoặc chưa xác định lại đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải điều chỉnh lại đơn giá thuê đất theo quy định pháp luật từng thời kỳ để truy thu số tiền thuê đất phải nộp.

- Kể từ ngày 01 tháng 01 năm 2016 đến hết thời hạn thuê đất, đơn giá thuê đất được xác định trên cơ sở đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2006 theo quy định tại Nghị định số 142/2005/NĐ-CP, số chu kỳ điều chỉnh đơn giá thuê đất từ ngày 01 tháng 01 năm 2006 đến ngày 01 tháng 01 năm 2016 (02 chu kỳ), mức điều chỉnh đơn giá thuê đất của mỗi chu kỳ tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó. Đơn giá thuê đất này được ổn định 05 năm, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì thực hiện điều chỉnh tăng 15% so với đơn giá thuê đất của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại. Trường hợp đơn giá thuê đất xác định tại thời điểm ngày 01 tháng 01 năm 2016 nêu trên cao hơn đơn giá xác định theo quy định tại Nghị định này thì được áp dụng đơn giá thuê đất theo quy định tại Điều 4 Nghị định này để làm đơn giá cho kỳ điều chỉnh từ ngày 01 tháng 01 năm 2016.

- Trường hợp kể từ ngày 01 tháng 7 năm 2014 đến trước ngày 01 tháng 01 năm 2016 đã thực hiện xử lý tiền thuê đất theo quy định tại Khoản 2 Điều 15 và Khoản 2, Khoản 4 Điều 32 Nghị định này thì đơn giá thuê đất kể từ ngày 01 tháng 01 năm 2016 được xác định lại theo quy định tại Điểm a Khoản này.

b) Trường hợp dự án đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất phải thực hiện điều chỉnh lại đơn giá thuê đất và xác định tiền thuê đất theo chính sách và giá đất theo quy định của Nghị định số 142/2005/NĐ-CP thì không phải nộp tiền thuê đất đối với phần diện tích đất xây dựng kết cấu hạ tầng dùng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất trong thời gian thuê đất còn lại kể từ ngày 01 tháng 01 năm 2016. Trường hợp thuộc đối tượng không phải điều chỉnh lại đơn giá thuê đất theo chính sách và giá đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải nộp tiền thuê đất cho toàn bộ diện tích được Nhà nước cho thuê đất theo đúng quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Việc xác định diện tích đất xây dựng kết cấu hạ tầng dùng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất được thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường”.

5. Sửa đổi, bổ sung Khoản 1, Khoản 3 và bổ sung Khoản 9, Khoản 10, Khoản 11 vào Điều 18 như sau:

“1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới trừ các trường hợp sau:

a) Nông, lâm trường quốc doanh được Nhà nước giao đất không thu tiền sử dụng đất khi chuyển sang thuê đất theo quy định pháp luật về đất đai mà thuộc đối tượng được miễn, giảm tiền thuê đất theo lĩnh vực, địa bàn ưu đãi đầu tư theo pháp luật về đầu tư.

b) Tổ chức sự nghiệp công lập được Nhà nước giao đất không thu tiền sử dụng đất khi chuyển sang thuê đất mà được miễn tiền thuê đất đối với đất xây dựng công trình sự nghiệp theo quy định của pháp luật đất đai.

c) Tổ chức, cá nhân đã có Quyết định giao đất không thu tiền sử dụng đất, Quyết định cho thuê đất hoặc Hợp đồng thuê đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2014 nay phải thuê đất, tiếp tục sử dụng đất theo nguyên trạng và thuộc đối tượng được miễn, giảm tiền thuê đất theo quy định tại các Điểm d, Điểm đ, Điểm e, Điểm g, Điểm h, Điểm i, Điểm k Khoản 1 Điều 19 và Khoản 1 Điều 20 Nghị định này.

d) Tổ chức, cá nhân đang thuê đất thuộc đối tượng được miễn, giảm tiền thuê đất theo các quy định khác của Chính phủ, Thủ tướng Chính phủ.

3. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 19, Điều 20 Nghị định này chỉ được thực hiện trực tiếp đối với đối tượng được Nhà nước cho thuê đất và tính trên số tiền thuê đất, thuê mặt nước phải nộp, trừ trường hợp quy định tại Điểm b Khoản 1 Điều 19 Nghị định này.

9. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê.

10. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và đang trong thời gian được hưởng ưu đãi về miễn, giảm tiền thuê đất nếu thực hiện chuyển nhượng tài sản thuộc sở hữu của mình trên đất gắn liền với đất thuê theo quy định của pháp luật và người mua tài sản trên đất tiếp tục được Nhà nước cho thuê đất cho thời gian thuê đất còn lại với mục đích sử dụng đất theo đúng mục đích khi nhận chuyển nhượng thì việc miễn, giảm tiền thuê đất được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Người nhận chuyển nhượng tiếp tục được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại.

Trường hợp sau khi nhận chuyển nhượng, người nhận chuyển nhượng không tiếp tục sử dụng theo đúng mục đích của đất khi nhận chuyển nhượng và chuyển sang sử dụng vào mục đích khác thì phải thực hiện nghĩa vụ tài chính theo quy định tại Khoản 4 Điều 12 Nghị định này.

11. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và đang trong thời gian được hưởng ưu đãi về miễn, giảm tiền thuê đất khi thực hiện chuyển đổi mô hình hoạt động hoặc cổ phần hóa theo quy định của pháp luật thì tổ chức kinh tế sau khi chuyển đổi hoặc cổ phần hóa tiếp tục được hưởng ưu đãi về miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại nếu tiếp tục sử dụng đất vào mục đích đã được miễn, giảm tiền thuê đất theo quy định của pháp luật trước khi chuyển đổi mô hình hoạt động hoặc cổ phần hóa”.

6. Sửa đổi, bổ sung Điểm b Khoản 1; bổ sung Điểm đ vào Khoản 3; sửa đổi, bổ sung Khoản 8; bổ sung Khoản 10 và sửa Khoản 10 thành Khoản 11 Điều 19 như sau:

“1. Miễn tiền thuê đất, thuê mặt nước cho toàn bộ thời hạn thuê trong các trường hợp sau:

...b) Dự án đầu tư xây dựng nhà ở cho công nhân của các khu công nghiệp, khu chế xuất được Nhà nước cho thuê đất hoặc thuê lại đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất để thực hiện theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt; chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

3. Miễn tiền thuê đất, thuê mặt nước sau thời gian được miễn tiền thuê đất, thuê mặt nước của thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này, cụ thể như sau:

...đ) Việc miễn tiền thuê đất đối với Dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao được thực hiện theo quy định tại Khoản 10 Điều này.

8. Việc miễn tiền thuê đất đối với dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn và được miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này.

10. Nhà đầu tư được Nhà nước cho thuê đất để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao được miễn tiền thuê đất sau thời gian được miễn tiền thuê đất của thời gian xây dựng cơ bản quy định tại Khoản 2 Điều này, cụ thể như sau:

a) 11 năm nếu đầu tư tại địa bàn cấp huyện không thuộc Danh mục địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư.

b) 15 năm nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội khó khăn theo quy định của pháp luật về đầu tư.

c) Toàn bộ thời gian thuê đất nếu đầu tư tại địa bàn cấp huyện thuộc Danh mục địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn theo quy định của pháp luật về đầu tư.

11. Thủ tướng Chính phủ xem xét, quyết định miễn tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh”.

7. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 23 như sau:

“1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định này; số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước (là thời điểm sau khi đã hết thời gian được miễn tiền thuê đất và thời gian được xác định hoàn thành nghĩa vụ tài chính về tiền thuê đất hàng năm do được khấu trừ tiền bồi thường, giải phóng mặt bằng theo phương thức quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm vào tiền thuê đất phải nộp theo quy định) được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

8. Sửa đổi, bổ sung Khoản 11 và bổ sung Khoản 13, Khoản 14, Khoản 15, Khoản 16, Khoản 17 Điều 31 như sau:

“11. Trường hợp nhà đầu tư ứng trước tiền bồi thường giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật đất đai năm 2003 đang còn trong thời hạn thuê đất nhưng chưa được khấu trừ hoặc chưa khấu trừ hết vào số tiền thuê đất phải nộp hàng năm theo quy định của pháp luật từng thời kỳ thì tiếp tục được khấu trừ số tiền còn lại đã được cơ quan có thẩm quyền xác định và được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo đơn giá thuê đất được xác định theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2015 và được xác định thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà thuộc đối tượng được xác định lại đơn giá thuê đất theo quy định tại Khoản 8 Điều 15 Nghị định này thì đơn giá thuê đất để thực hiện quy đổi ra thời gian tương ứng phải nộp tiền thuê đất là đơn giá được xác định theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.

13. Trường hợp người được nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất hàng năm tự thỏa thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất mà số tiền tự thỏa thuận bồi thường đất, hỗ trợ về đất đã được cơ quan nhà nước có thẩm quyền xác định, được trừ vào tiền thuê đất phải nộp nhưng đến ngày 01 tháng 7 năm 2014 chưa được khấu trừ hoặc đang thực hiện theo phương thức trừ dần vào tiền thuê đất phải nộp theo quy định của Luật đất đai năm 2003 (trước ngày 01 tháng 3 năm 2011) chưa khấu trừ hết thì tiếp tục được khấu trừ số tiền đã được cơ quan có thẩm quyền xác định vào tiền thuê đất phải nộp. Số tiền bồi thường, hỗ trợ về đất này được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2015.

14. Trường hợp được Nhà nước cho thuê đất theo hình thức trả tiền thuê đất hàng năm theo quy định của Luật đất đai năm 2003 nhưng thời điểm bàn giao đất thực tế sau ngày 01 tháng 7 năm 2014 thì đơn giá thuê đất được xác định theo chính sách và giá đất tại thời điểm được bàn giao đất thực tế.

15. Trường hợp được Nhà nước cho thuê đất theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định của Luật đất đai năm 2003 nhưng đến trước ngày 01 tháng 7 năm 2014 chưa hoàn thành nghĩa vụ tài chính về tiền thuê đất thì xử lý như sau:

a) Trường hợp tiền thuê đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật, tổ chức kinh tế có trách nhiệm tiếp tục nộp tiền thuê đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp (nếu có) theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền thuê đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền thuê đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật, số tiền xác định phải nộp thêm (nếu có) được thông báo để tổ chức kinh tế nộp bổ sung vào ngân sách nhà nước và không phải nộp tiền chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền thuê đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, tổ chức kinh tế được tiếp tục nộp theo số đã thông báo; trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và phải nộp tiền chậm nộp như đối với trường hợp quy định tại Điểm a Khoản này.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền thuê đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền thuê đất vào ngân sách nhà nước thì xử lý như sau:

Tiền thuê đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền thuê đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích đất còn lại phải nộp tiền thuê đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế (trường hợp được giao đất thực tế trước ngày 01 tháng 01 năm 2005 thì giá đất tính thu tiền thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2005) và xử lý việc chậm nộp tiền thuê đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền thuê đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền thuê đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền thuê đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền thuê đất.

Khoản chậm nộp tiền thuê đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan nhà nước có thẩm quyền vẫn thông báo tiền thuê đất phải nộp và tổ chức kinh tế đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại Điểm b Khoản này.

đ) Thời điểm bàn giao đất thực tế được xác định như sau:

- Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

16. Trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 nhưng sau ngày 01 tháng 7 năm 2014 mới nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản thì được miễn tiền thuê đất trong thời gian xây dựng cơ bản tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất thực tế; người thuê đất phải nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản cho cơ quan nhà nước có thẩm quyền để làm thủ tục miễn, giảm trước ngày 01 tháng 01 năm 2017, quá thời hạn này người thuê đất mới nộp hồ sơ đề nghị miễn tiền thuê đất thì chỉ được xét miễn tiền thuê đất cho thời gian còn lại (nếu có) tính từ thời điểm nộp hồ sơ theo quy định. Trường hợp đã nộp tiền thuê đất trong khoảng thời gian được miễn tiền thuê đất thì được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo.

17. Trường hợp được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2014 mà tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư được cơ quan nhà nước có thẩm quyền cấp có ghi cụ thể mức ưu đãi miễn, giảm tiền thuê đất mà mức này đã được xác định đúng quy định của pháp luật về đầu tư; hoặc không ghi cụ thể mức miễn, giảm tiền thuê đất hoặc không thuộc trường hợp phải cấp Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư nhưng thuộc đối tượng và đáp ứng đủ các điều kiện để được miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất nhưng người thuê đất chậm làm thủ tục để được miễn, giảm thì nay tiếp tục được miễn, giảm tiền thuê đất theo quy định của pháp luật tại thời điểm được Nhà nước cho thuê đất, người thuê đất phải nộp hồ sơ đề nghị miễn, giảm tiền thuê đất cho cơ quan nhà nước có thẩm quyền để làm thủ tục miễn, giảm tiền thuê đất trước ngày 01 tháng 01 năm 2017, quá thời hạn này người thuê đất mới nộp hồ sơ đề nghị miễn, giảm tiền thuê đất thì chỉ được xét miễn, giảm tiền thuê đất cho thời gian miễn, giảm tiền thuê đất còn lại (nếu có) tính từ thời điểm nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định.

Trường hợp đã được cơ quan nhà nước có thẩm quyền quyết định miễn, giảm tiền thuê đất cho thời gian còn lại đến trước ngày 01 tháng 01 năm 2017, nay được xử lý lại theo quy định tại khoản này thì số tiền đã nộp tương ứng với thời gian không được xét miễn, giảm do chậm làm thủ tục sẽ được trừ vào số tiền thuê đất phải nộp sau khi hết thời gian được miễn, giảm và được trừ vào các khoản nghĩa vụ tài chính khác phải nộp nếu đã hết thời hạn thuê đất mà vẫn chưa trừ hết.

9. Bổ sung Khoản 5, Khoản 6 vào Điều 32 như sau:

“5. Xác định nghĩa vụ tài chính của doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất được Nhà nước cho thuê đất trả tiền hàng năm nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức thuê đất thu tiền một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014.

a) Đối với trường hợp đã được Nhà nước cho thuê đất trước ngày 01 tháng 01 năm 2006 mà ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) không ghi nguyên tắc điều chỉnh đơn giá thuê đất hoặc tại một trong ba loại giấy tờ nêu trên có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã thực hiện điều chỉnh lại theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP và đã cho thuê lại đất theo hình thức thuê đất thu tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014 thì tiền thuê đất của doanh nghiệp kinh doanh kết cấu hạ tầng phải nộp theo quy định tại Khoản 2 Điều 210 Luật đất đai năm 2013 như sau:

- Xác định, thu tiền thuê đất hàng năm cho thời gian thuê đất từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015 theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc theo đơn giá thuê đất đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và được quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp đang tạm nộp tiền thuê đất theo chính sách và giá đất trước ngày 01 tháng 01 năm 2006 hoặc chưa xác định lại đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì phải điều chỉnh lại đơn giá thuê đất theo quy định pháp luật từng thời kỳ để xác định, thu nộp tiền thuê đất cho thời gian từ ngày 01 tháng 01 năm 2006 đến ngày 31 tháng 12 năm 2015.

- Xác định, thu tiền thuê đất một lần cho khoảng thời gian từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất. Số tiền này được xác định trên cơ sở diện tích đất cho thuê lại, thời gian cho thuê lại đất còn lại tính từ ngày 01 tháng 01 năm 2016, đơn giá thuê đất hàng năm xác định theo quy định của pháp luật tại thời điểm ngày 01 tháng 01 năm 2006 và cộng thêm một khoản tiền tương đương với tiền chậm nộp theo quy định của pháp luật từng thời kỳ đối với số tiền này tính từ ngày 01 tháng 01 năm 2006 đến thời điểm nộp tiền vào ngân sách nhà nước đối với trường hợp đã cho thuê lại đất trước ngày 01 tháng 01 năm 2006 hoặc tính từ thời điểm cho thuê lại đất đến thời điểm nộp tiền vào ngân sách nhà nước đối với trường hợp đã cho thuê lại đất từ sau ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014.

b) Đối với trường hợp được Nhà nước cho thuê đất trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014 và đã cho thuê lại đất theo hình thức thuê đất thu tiền một lần cho cả thời gian thuê trước ngày 01 tháng 7 năm 2014 thì tiền thuê đất của doanh nghiệp kinh doanh kết cấu hạ tầng phải nộp theo quy định tại Khoản 2 Điều 210 Luật đất đai năm 2013 như sau:

- Xác định, thu nộp tiền thuê đất hàng năm từ thời điểm được Nhà nước cho thuê đất đến ngày 31 tháng 12 năm 2015 theo đơn giá thuê đất đã được xác định theo đúng quy định hoặc theo đơn giá thuê đất đã tạm tính theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất và được quyết toán số tiền thuê đất theo số đã xác định hoặc đã tạm nộp. Trường hợp chưa xác định đơn giá thuê đất hoặc đang tạm nộp tiền thuê đất hàng năm nhưng chưa đúng chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất thì phải thực hiện xác định lại để thu nộp tiền thuê đất cho thời gian từ thời điểm được Nhà nước cho thuê đất đến ngày 31 tháng 12 năm 2015.

- Xác định, thu nộp tiền thuê đất một lần cho thời gian từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất tương ứng với diện tích đã cho thuê lại như sau:

+ Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 10 năm 2009 (ngày Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ có hiệu lực thi hành) thì số tiền thuê đất phải nộp một lần được xác định bằng tiền thuê đất hàng năm tại thời điểm cho thuê lại đất nhân (x) số năm cho thuê lại đất (tính từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất) và cộng thêm một khoản tiền tương đương với mức thu tiền chậm nộp theo quy định của pháp luật về quản lý thuế từng thời kỳ tính từ thời điểm nhà đầu tư cho thuê lại đất đến thời điểm nộp tiền vào ngân sách nhà nước.

+ Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong giai đoạn từ ngày 01 tháng 10 năm 2009 đến trước ngày 01 tháng 7 năm 2014 thì số tiền thuê đất phải nộp một lần được xác định bằng số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất (tính từ ngày 01 tháng 01 năm 2016 đến hết thời gian cho thuê lại đất) theo chính sách và giá đất tại thời điểm cho thuê lại đất.

c) Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ gồm: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trong giai đoạn từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2014 thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định theo nguyên tắc quy định tại Điểm a, Điểm b Khoản này.

d) Doanh nghiệp kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất phải hoàn thành việc nộp số tiền thuê đất được xác định theo quy định tại Điểm a, Điểm b, Điểm c Khoản này trước ngày 31 tháng 12 năm 2016. Quá thời hạn này mà doanh nghiệp chưa hoàn thành việc nộp tiền thì bị xử lý bằng các biện pháp hành chính và thu tiền nộp tiền chậm nộp tính trên số tiền chưa nộp theo quy định của pháp luật về quản lý thuế.

6. Việc xử lý đối với tiền đền bù, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt (bao gồm cả trường hợp tự thỏa thuận bồi thường hoặc tự nhận chuyển nhượng) mà người sử dụng đất đã chi trả theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 được thực hiện như sau:

a) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê nhưng chưa được cơ quan nhà nước có thẩm quyền xác định và thông báo số tiền thuê đất phải nộp theo đúng quy định của pháp luật hoặc đã xác định nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định phải xác định lại theo đúng quy định của pháp luật thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ thời gian thuê đất còn lại tương ứng với diện tích có tính thu tiền thuê đất và chưa hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp.

b) Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm đã điều chỉnh lại đơn giá thuê đất theo chính sách và giá đất quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc phải điều chỉnh lại đơn giá thuê đất và thu tiền thuê đất theo quy định tại Khoản 8 Điều 15 Nghị định này thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền thuê đất và chưa được hạch toán vào chi phí sản xuất kinh doanh) vào tiền thuê đất phải nộp và không vượt quá số tiền thuê đất phải nộp. Số tiền được trừ vào tiền thuê phải nộp được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm. Đơn giá thuê đất để thực hiện quy đổi áp dụng theo chính sách và giá đất tại thời điểm ngày 01 tháng 01 năm 2016.

c) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2004 hoặc được Nhà nước cho thuê đất trả tiền thuê đất hàng năm sau ngày 01 tháng 7 năm 2004, khi thực hiện chuyển sang giao đất có thu tiền sử dụng đất từ sau ngày 01 tháng 7 năm 2004 nhưng chưa được cơ quan nhà nước có thẩm quyền xác định và thông báo số tiền sử dụng đất phải nộp theo đúng quy định của pháp luật hoặc đã xác định nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định phải xác định lại theo đúng quy định của pháp luật thì được trừ số tiền bồi thường về đất, hỗ trợ về đất theo phương án đã được phê duyệt hoặc giá trị quyền sử dụng đất theo mục đích đất nhận chuyển nhượng hợp pháp được cơ quan nhà nước có thẩm quyền xác định và phê duyệt (đối với trường hợp tự thỏa thuận bồi thường, tự nhận chuyển nhượng) tại thời điểm tự thỏa thuận, tự nhận chuyển nhượng (phân bổ cho thời gian thuê đất còn lại tương ứng với phần diện tích có thu tiền sử dụng đất và chưa được hạch toán số tiền này vào chi phí sản xuất kinh doanh) vào tiền sử dụng đất và không vượt quá số tiền sử dụng đất phải nộp”.

10. Bộ trưởng Bộ Tài chính hướng dẫn cụ thể điều này.

Điều 4. Hiệu lực thi hành và trách nhiệm thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 11 năm 2016.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 1992 - 19 nhan no nsnn khi gop von ld

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 19-CT/TCĐN | Hà Nội, ngày 09 tháng 6 năm 1992

THÔNG TƯ

SỐ 19-CT/TCĐN NGÀY 9-6-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ NHẬN NỢ VÀ HOÀN TRẢ VỐN NGÂN SÁCH NHÀ NƯỚC CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHỆP LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH VỚI NƯỚC NGOÀI

Căn cứ vào Luật Đầu tư nước ngoài tại Việt Nam ngày 29-12-1978, Luật sửa đổi bổ sung một số điều Luật Đầu tư nước ngoài tại Việt Nam ngày 30-6-1990, Pháp lệnh ngân hàng, HTX tín dụng và Công ty tài chính ngày 24-5-1990, Nghị định số 28-HĐBT ngày 6-2-1991, của Hội đồng Bộ trưởng quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam và Nghị định số 189-HĐBT ngày 15-6-1991 của Hội đồng Bộ trưởng ban hành qui chế chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh hoạt động tại Việt Nam;
Thực hiện Nghị định số 22-HĐBT ngày 24-1-1991, của Hội đồng Bộ trưởng qui định chế độ thu về sử dụng vốn NSNN và Chỉ thị số 138-CT ngày 25-4-1991 của Chủ tịch Hội đồng Bộ trưởng về việc mở rộng trao quyền sử dụng và trách nhiệm bảo toàn vốn sản xuất kinh doanh cho các đơn vị cơ sở quốc doanh;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài như sau:

I. ĐỐI TƯỢNG THỰC HIỆN NGHĨA VỤ

1. Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN

Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN là các tổ chức sản xuất, kinh doanh dịch vụ có tư cách pháp nhân hạch toán kinh tế độc lập, bao gồm:

- Các doanh nghiệp Nhà nước, các doanh nghiệp ngoài quốc doanh (sau đây gọi tắt là doanh nghiệp) là các bên Việt Nam trong xí nghiệp liên doanh (sau đây gọi tắt là liên doanh) và các bên Việt Nam tham gia hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam được phép sử dụng vốn NSNN để góp vốn trong liên doanh hoặc trong hợp doanh.

- Các ngân hàng thương mại quốc doanh, các ngân hàng cổ phần (sau đây cũng gọi tắt là doanh nghiệp) là bên Việt Nam trong ngân hàng liên doanh (sau đây cũng gọi tắt là liên doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam và Pháp lệnh ngân hàng, HTX tín dụng và công ty tài chính được phép sử dụng vốn NSNN để góp vốn trong liên doanh.

2. Tổng số vốn doanh nghiệp nhận nợ với ngân sách nhà nước bao gồm:

a) Giá trị nhà xưởng, công trình xây dựng khác; máy móc, thiết bị, phương tiện vận tải; tài sản cố định không có hình thức vật chất như bí quyết kỹ thuật, bằng sáng chế phát minh; nguyên vật liệu; tiền Việt Nam hoặc ngoại tệ đã được NSNN cấp cho doanh nghiệp từ trước hoặc khi thành lập liên doanh để góp vốn vào liên doanh được xác định bằng đô la Mỹ hoặc quy đổi ra đô la Mỹ.

b) Tiền thuê đất, mặt nước, mặt biển là vốn NSNN mà các doanh nghiệp được phép của Uỷ ban Nhà nước về hợp tác và đầu tư thoả thuận với các bên nước ngoài tại hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh để góp vốn liên doanh hoặc hợp doanh.

II. NGUYÊN TẮC XÁC ĐỊNH VÀ THỦ TỤC GIAO NHẬN NỢ

1. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.a để góp vốn trong liên doanh phải được cơ quan chủ quản và Bộ Tài chính (nếu là doan nghiệp Trung ương) hoặc Sở Tài chính(nếu là doanh nghiệp địa phương) cho phép bằng văn bản.

2. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.b để góp vốn liên doanh và hợp doanh phải tuân thủ chế độ quản lý đất đai qui định tại Luật đất đai và được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y không phân biệt thành phần kinh tế.

3. Việc xác định phần vốn doanh nghiệp nhận nợ với NSNN để góp vốn liên doanh và hợp doanh được thông qua hội đồng giao nhận nợ. Hội đồng giao nhận nợ do Bộ Tài chính (đối với doanh nghiệp Trung ương) hoặc Sở Tài chính (đối với doanh nghiệp địa phương) ra quyết định thành lập gồm đại diện cơ quan tài chính, cơ quan thuế, cơ quan chủ quản và giám đốc doanh nghiệp. Chủ tịch hội đồng là đại diện cơ quan tài chính.

4. Hội đồng giao nhận nợ có nhiệm vụ:

a) Xác định rõ phần góp vốn của doanh nghiệp là vốn của NSNN:

- Đối với số vốn nêu tại Mục 1 điểm 2.a căn cứ vào số vốn đã góp vốn pháp định trong liên doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ sau khi đã trừ số vốn đi vay của doanh nghiệp

- Đối với số vốn NSNN nêu tại Mục 1 điểm 2.b căn cứ vào giá trị quyền sử dụng đất, mặt nước, mặt biển đã góp vốn pháp định trong liên doanh hoặc vốn kinh doanh trong hợp doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ.

b) Lập biên bản giao nhận nợ và kế hoạch hoàn trả vốn NSNN (Phụ lục số 1 đính kèm) theo các qui định dưới đây:

Hội đồng giao nhận nợ căn cứ vào luận chứng KT-KT, thời gian kinh doanh có lãi và số lợi nhuận dự kiến chia cho bên Việt Nam để xác định kế hoạch hoàn trả vốn NSNN. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.a của bên Việt Nam trong liên doanh không được chậm hơn thời điểm liên doanh có lợi nhuận chia cho các bên theo luận chứng KT-KT. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.b của bên Việt Nam trong liên doanh có thể chậm hơn nếu nguồn lợi nhuận bên Việt Nam được chia không đủ để hoàn trả cả hai loại vốn NSNN nêu tại Mục 1 điểm 2.a và Mục 1 điểm 2.b.

- Các bên Việt Nam tham gia hợp doanh phải thanh toán tiền thuê đất, mặt nước, mặt biển hàng năm cho ngân sách Nhà nước theo mức qui định tại giấy phép kể từ thời điểm góp vốn. Trường hợp doanh nghiệp được nhận nợ các khoản vốn này với Nhà nước thì hội đồng giao nhận nợ xác định kế hoạch hoàn trả vốn NSNN từ thời điểm hợp doanh bắt đầu có lợi nhuận.

III. CÁC QUI ĐỊNH VỀ HOÀN TRẢ VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Các đối tượng nêu tại Mục 1 điểm 1 có trách nhiệm hoàn trả số vốn đã nhận nợ với NSNN mỗi năm hai lần theo lịch ghi tại biên bản giao nhận nợ và hàng năm phải nộp tiền thu về sử dụng vốn NSNN.

2. Mức tiền thu về sử dụng vốn NSNN được qui định là 3% năm trên số dư tiền nhận nợ bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ và được nộp NSNN theo qui định tại Thông tư 13-CT/TCT ngày 28-2-1991 của Bộ Tài chính.

3. Trường hợp doanh nghiệp được Uỷ ban Nhà nước về hợp tác và đầu tư cho phép chuyển nhượng phần vốn góp trong liên doanh thuộc vốn NSNN đã nhận nợ cho doanh nghiệp khác bên chuyển nhượng.

- Chậm nhất trong thời hạn 3 (ba) tháng phải hoàn thành các nghĩa vụ hoàn trả số nợ thực tế phát sinh đã qui trong biên bản giao nhận nợ cho NSNN từ khi liên doanh được cấp giấy phép đến thời điểm chuyển giao.

- Chậm nhất là 1 (một) tháng kể từ khi việc chuyển nhượng được chuẩn y hai doanh nghiệp phải báo cáo hội đồng giao nhận nợ để làm thủ tục thay đổi đối tượng nhận nợ.

4. Trường hợp liên doanh thanh lý hợp đồng do hết thời hạn hoặc do giải thể trước thời hạn theo sự phê chuẩn của Uỷ ban Nhà nước về hợp tác và đầu tư thì trong vòng 6 tháng kể từ ngày có quyết định thanh lý đối tượng nhận nợ có trách nhiệm hoàn trả vốn cho NSNN bao gồm vốn thuộc Mục 1 điểm 2.a và vốn thuộc Mục 1 điểm 2.b.

Riêng thời hạn liên doanh hoặc hợp doanh phải giải thể trước thời hạn thì số vốn đã nhận nợ NSNN nêu tại Mục 1 điểm 2.b phải được hoàn trả là số nợ phát sinh từ thời điểm được cấp giấy phép đến thời điểm quyết định giải thể được chuẩn y.

5. Các doanh nghiệp không hoàn trả vốn NSNN đúng với lịch ghi tại biên bản giao nhận nợ thì người nộp khoản thu về sử dụng vốn NSNN qui định vào điểm 2 nêu trên còn phải trả lãi phạt cho số tiền nộp chậm. Mức lãi phạt chậm trả theo mức lãi do Ngân hàng Nhà nước qui định.

IV. NGUỒN HOÀN TRẢ VỐN NSNN, NỘP TIỀN VỀ SỬ DỤNG VỐN NSNN

1. Nguồn hoàn trả vốn NSNN và nộp tiền về sử dụng vốn NSNN là các khoản lợi nhuận hoặc sản phẩm hàng hoá được chia trong quá trình hoạt động của liên doanh hoặc hợp doanh, tài sản và vốn được chia khi thanh lý liên doanh hoặc hợp doanh và các nguồn hợp pháp khác. Không được hạch toán các nguồn trả nợ này vào chi phí hay giá thành của bản thân doanh nghiệp.

2. Các khoản tiền nêu trên được nộp bằng ngoại tệ tự do chuyển đổi (nếu doanh nghiệp được chia bằng ngoại tệ) hoặc bằng tiền Việt Nam (nếu doanh nghiệp được chia bằng tiền Việt Nam) theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm nộp.

V. HẠCH TOÁN CÁC KHOẢN HOÀN VỐN NSNN

1. Việc hạch toán tất cả các khoản hoàn vốn NSNN nói tại Thông tư này được thực hiện qua hệ thống kho bạc Nhà nước.

2. Đối với số vốn NSNN nêu tại Mục 1 điểm 2.a doanh nghiệp thuộc cấp quản lý nào thì trả vốn nhận nợ cho ngân sách cấp đó.

3. Số vốn NSNN nêu tại Mục 1 điểm 2.b đều được hoàn trả cho Ngân sách Trung ương.

4. Trường hợp hoàn trả ngân sách bằng ngoại tệ tự do chuyển đổi thì nộp vào quĩ ngoại tệ tập trung được thực hiện theo Thông tư số 27 TC/KBNN ngày 7-5-1991 của Bộ Tài chính qui định việc quản lý ngoại tệ Nhà nước qua hệ thống Kho bạc Nhà nước. Ngân sách Trung ương sẽ thoái trả ngân sách địa phương phần vốn nêu tại Mục 1 điểm 2.a bằng tiền Việt Nam theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm thoái trả.

5. Trường hợp hoàn ngân hàng bằng tiền Việt Nam thì hạch toán số vốn hoàn trả theo chương, loại, khoản, hạng, mục theo mục lục Ngân sách Nhà nước.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư có hiệu lực kể từ ngày ký và có giá trị thực hiện đối với tất cả các hợp đồng liên doanh và hợp doanh đã được cấp giấy phép và đang triển khai trước khi ban hành Thông tư này.

Phạm Văn Trọng

(Đã Ký)


TT 1997 - 70 nop tien thue dat gop von ld

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70-TC/QLCS | Hà Nội, ngày 07 tháng 10 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70-TC/QLCS NGÀY 7 THÁNG 10 NĂM 1997 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 85/CP NGÀY 17/12/1996 CỦA CHÍNH PHỦ

Thi hành Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất; Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước, xử lý các trường hợp đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước trước ngày 9/9/1996 (ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành) như sau:

Phần 1:

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG NỘP TIỀN THUÊ ĐẤT:

1. Đối tượng phải nộp tiền thuê đất:

1.1. Các tổ chức kinh tế trong nước phải đăng ký và nộp tiền thuê đất:

Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội; Doanh nghiệp quốc phòng, an ninh; Công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh doanh khác đang sử dụng đất vào mục đích sản xuất kinh doanh không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối đều phải nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

1.2. Một số trường hợp khác phải đăng ký và nộp tiền thuê đất:

a) Doanh nghiệp sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản và làm muối được phép sử dụng để xây dựng trụ sở (văn phòng), xưởng sửa chữa chế biến kinh doanh, dịch vụ.

b) Các tổ chức được Nhà nước giao đất không phải trả tiền sử dụng đất để sử dụng vào mục đích công cộng, nhưng có sử dụng một phần diện tích vào mục đích sản xuất kinh doanh, thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó trong thời gian sử dụng vào sản xuất kinh doanh.

c) Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân được giao đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh hoặc xây dựng các công trình thuộc các ngành và các lĩnh vực sự nghiệp kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà sử dụng 1 phần diện tích đất được giao vào mục đích sản xuất kinh doanh thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó.

d) Trường hợp công trình phúc lợi cộng cộng, nếu giao cho doanh nghiệp quản lý, khai thác, sử dụng vào mục đích sản xuất kinh doanh thì doanh nghiệp phải nộp tiền thuê đất đối với diện tích sử dụng vào mục đích sản xuất kinh doanh. Cụ thể một số trường hợp như sau:

+ Đối với bến phà, bến cảng, nhà gia, bến xe chỉ tính tiền thuê đất đối với phần diện tích đất xây dựng trụ sở của tổ chức, nhà chờ, nhà bán vé, bãi đậu xe, khu phục vụ ăn uống, các quầy bán hàng hoá, đồ lưu niệm, kho bãi... trực tiếp sử dụng vào sản xuất kinh doanh (bao gồm cả phần diện tích giao khoán cho cán bộ công nhân viên làm ki ốt, cửa hàng...).

+ Đối với các sân bay, không tính tiền thuê đất đối với đường băng cất, hạ cánh và khu vực an toàn bay (đối với các sân bay dân sự) và toàn bộ diện tích của các sân bay quân sự do Bộ Quốc phòng quản lý.

+ Các khu di tích lịch sử đã được xếp hạng, các danh lam thắng cảnh, chỉ tính tiền thuê đối với phần diện tích đất sử dụng để kinh doanh dịch vụ như quầy bán hàng lưu niệm, cửa hàng ăn uống và các dịch vụ khác.

+ Đối với các sân pa-tanh, ten-nit, nơi tập thể dục thể hình, thể dục thẩm mỹ... do chính quyền các cấp trực tiếp quản lý phục vụ cho lợi ích chung không kinh doanh thì không tính tiền thuê đất.

đ) Đối với các doanh nghiệp làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... phải nộp tiền thuê đất đối với toàn bộ phần diện tích được thuê. Khi từng phần diện tích khai thác được trả lại cho Nhà nước, thì diện tích tính tiền thuê đất cũng được thay đổi tương ứng.

Trường hợp doanh nghiệp đã và đang sử dụng đất mà chưa có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền, thì tạm thời nộp tiền thuê đất đối với phần diện tích đã khai thác (nếu chưa san lấp trả lại Nhà nước) và diện tích đang khai thác, diện tích làm nhà xưởng sản xuất kinh doanh, kho bãi để vật tư, sản phẩm, trụ sở (văn phòng)... và các công trình phục vụ khai thác.

Tổ chức được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

e) Đối với nhà nhiều tầng do nhiều đơn vị cùng sử dụng, thì tính tiền thuê đất cho từng tầng được vận dụng hệ số phân bổ theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ để tính cho phù hợp.

g) Trường hợp nhà ở của hộ gia đình kể cả nhà ở tập thể thuộc khuôn viên của tổ chức, nếu không nằm trong khu vực quy hoạch khu dân cư của Nhà nước thì tổ chức vẫn phải nộp tiền thuê đất cho phần diện tích đất có nhà ở này.

Các trường hợp hướng dẫn tại điểm 1.2 mục này, tổ chức sử dụng đất phải tự kê khai đăng ký nộp tiền thuê đất. Cơ quan Thuế kết hợp với cơ quan Địa chính kiểm tra xác định trong các trường hợp cần thiết để đảm bảo sát với thực tế.

2. Đối tượng không phải nộp tiền thuê đất:

2.1. Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất, gồm:

- Tổ chức kinh tế sử dụng đất vào mục đích xây dựng nhà ở để bán cho công dân Việt Nam hoặc cho thuê;

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gần liền với kết cấu hạ tầng đó.

2.2. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất, gồm:

- Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh; sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà không sử dụng vào sản xuất kinh doanh;

- Doanh nghiệp, Công ty sử dụng đất vào mục đích công cộng để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp, thoát nước, sông, hồ, đê, đập, trường học, cơ quan nghiên cứu khoa học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng và các công trình công cộng khác theo quy định của Chính phủ;

- Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh tế tập thể sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

2.3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh.

3. Tổ chức trong nước đang sử dụng đất được cơ quan Nhà nước có thẩm quyền đã giao đất có thu tiền sử dụng đất, tổ chức đã nộp tiền sử dụng đất đúng chế độ vào ngân sách Nhà nước trước ngày 01/01/1995 mà tiền đó không có nguồn gốc từ ngân sách Nhà nước, nay theo Nghị định số 85/CP ngày 17/12/1996 của Chính phủ, nếu thuộc đối tượng thuê đất thì phải nộp tiền thuê đất tính từ ngày 01 tháng 01 năm 1997, nếu thuộc đối tượng giao đất có thu tiền sử dụng đất thì vẫn tiếp tục nộp thuế đất theo quy định của Phép lệnh về thuế nhà đất hiện hành.

4. Tổ chức đang sử dụng đất thuộc đối tượng nộp tiền thuê đất phải kê khai đăng ký nộp tiền thuê đất với cơ quan Thuế địa phương theo mẫu đính kèm tại Thông tư này (mẫu số 1).

II. XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀO NỘP TIỀN THUÊ ĐẤT:

1. Xác định tiền thuê đất 1 năm:

Số tiền thuê đất trong 1 năm (đ/năm)

=

Diện tích đất cho thuê (mm2)

x

Đơn giá thuê đất 1 năm (đ/m2/năm)

Trong đó:

- Diện tích tính tiền thuê đất là toàn bộ khuôn viên do tổ chức đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định căn cứ vào tờ kê khai đăng ký của tổ chức, có tham khảo hồ sơ về đất đai hiện có của tổ chức: hồ sơ giao đất, hồ sơ giao cơ sở sản xuất kinh doanh có kèm theo hồ sơ giao đất sử dụng, hồ sơ thuê đất... Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất 1 năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo Nghị định số 87/CP ngày 17/8/1994 của Chính phủ

x

Hệ số tinh giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính

Tổ chức được nhà nước cho thuê đất để xây dựng kinh doanh kết cấu hạ tầng tại khu chế xuất, khu công nghiệp phải trả tiền thuê đất theo đơn giá thuê đất đối với các ngành sản xuất vật chất, xây dựng và vận tải.

Tổ chức thuê đất, ngoài việc phải trả tiền thuê đất hàng năm theo đơn giá trên đây còn phải đền bù thiệt hại cho người có đất bị thu hồi để giao cho mình thuê theo quy định của Nhà nước.

Trường hợp đất cho thuê được cơ quan Nhà nước có thẩm quyền cho phép thay đổi mục đích sử dụng thì giá đất được xác định theo bảng giá có cùng mục đích sử dụng mới kể từ ngày chuyển mục đích sử dụng, nhưng có tính đến điều kiện cụ thể của từng thửa đất để xác định giá cho thích hợp.

Trường hợp lô (thửa) đất rộng, nằm sâu so với mặt đường thì Chi cục Thuế báo cáo Cục Thuế để Cục thuế phối hợp với các ngành liên quan căn cứ vào vị trí cụ thể có thể phân thành nhiều lô nhỏ để xác định mức giá cho từng lô đất nhỏ hoặc xác định giá bình quân để tính tiền thuê đất cho phù hợp với thực tế giá đất ở địa phương.

Trường hợp lô (thửa) đất sử dụng kinh doanh nhiều ngành nghề có giá thuê đất khác nhau thì xác định diện tích sử dụng cho từng ngành nghề để tính tiền thuê đất. Nếu không xác định được diện tích sử dụng cho từng ngành nghề thì áp dụng giá tiền thuê đất của ngành nghề kinh doanh chính cho toàn bộ lô (thửa) đất đó. Nếu không xác định được ngành nghề kinh doanh chính thì áp dụng giá tiền thuê đất của ngành nghề có đơn giá thuê đất cao nhất.

Đối với phần diện tích xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao, thì sau 01 tháng kể từ ngày cơ quan Nhà nước có thẩm quyền nhận được văn bản đề nghị, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này. Cơ quan trực tiếp thu tiền thuê đất phải kiểm tra kỹ từng trường hợp cụ thể để tránh nhầm lẫn.

Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng được xác định như sau:

Số tiền thuê đất tính |  | Số tiền thuê đất tính trong 1 năm (đồng) |  | Số tháng
cho năm đầu tiên hoặc | = | ------------------------------------------------- | X | cho thuê
năm cuối cùng (đồng) |  | 12 tháng |  | thực tế

2. Thời điểm tính tiền thuê đất: được xác định theo quy định tại Điều 4 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính. Các trường hợp được tạm thời chưa phải nộp tiền thuê đất theo hướng dẫn tại Thông tư số 856 LB/ĐC-TC của Liên Bộ Tổng cục Địa chính - Bộ Tài chính, nay thuộc đối tượng nộp tiền thuê đất thì thời điểm nộp tiền thuê đất tính từ ngày 1/1/1997.

3. Nộp tiền thuê đất:

Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của tổ chức thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

Trường hợp tổ chức được Nhà nước cho thuê đất trước ngày 1/1/1996 mà chưa nộp tiền thuê đất thì phải truy thu.

Trường hợp khi nộp tiền thuê đất cho năm 1997 mà trước đó đã nộp thuế đất cho năm 1997, thì số tiền thuế đất đã nộp được tính trừ vào tiền thuê đất theo quy định tại Thông tư này.

Đất sử dụng tại địa bàn nào thì tiền thuê đất được nộp cho ngân sách Nhà nước vào kho bạc Nhà nước tại địa bàn đó. Việc nộp được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

Tiền thuê đất được nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước theo đúng Mục lục ngân sách hiện hành. Cơ quan kho bạc làm thủ tục thu tiền thuê đất theo quy định hiện hành.

Tổ chức thuê đất có nghĩa vụ nộp đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4. Miễn, giảm tiền thuê đất:

4.1. Trường hợp tổ chức thuê đất đang trong thời kỳ khảo sát xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt, chỉ phải nộp 50% tiền thuê đất hàng năm và được hạch toán vào khoản chi xây dựng cơ bản.

4.2. Trường hợp nộp tiền thuê đất 1 lần cho nhiều năm được giảm tiền thuê đất như sau:

- Nộp theo định kỳ 5 năm 1 lần, được giảm 10% số tiền phải nộp.

- Nộp theo định kỳ trên 5 năm 1 lần được giảm 10% cho 5 năm đầu và giảm thêm 2% cho mỗi năm kể từ năm thứ 6 trở đi và tính theo phương pháp luỹ tiến từng phần, nhưng mức giảm tối đa không quá 30% số tiền thuê đất phải nộp theo hợp đồng thuê đất.

Ví dụ: Một doanh nghiệp B được Nhà nước cho thuê 1 lô đất với mức tiền thuê đất cho mỗi năm là 100 triệu đồng. Doanh nghiệp nộp tiền thuê đất cho 8 năm ngay trong năm đầu. Mức tiền thuê đất được giảm tính như sau:

- Mức giảm cho 5 năm đầu: 100 triệu đ x 5 năm x 10% = 50 triệu đ

- Mức giảm cho năm thứ 6: 100 triệu đ x 1 năm x 12% = 12 triệu đ

- Mức giảm cho năm thứ 7: 100 triệu đ x 1 năm x 14% = 14 triệu đ

- Mức giảm cho năm thứ 8: 100 triệu đ x 1 năm x 16% = 16 triệu đ

Tổng số tiền thuê đất được giảm = 92 triệu đ

Tổng số tiền thuê đất nộp từ đầu cho 8 năm là:

(100 triệu đ/năm x 8 năm) - 92 triệu đ = 708 triệu đ

4.3. Đối với các khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ; nếu thực hiện nộp tiền thuê đất đủ theo mức qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tốt đa là 50% mức tiền thuê đất phải nộp theo quy định.

Việc giảm tiền thuê đất theo qui định tại điểm này do Cục trưởng Cục thuế quyết định sau khi kiểm tra quyết toán năm của tổ chức.

Phần 2:

VỀ GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

1. Đối với các tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối:

1.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước:

a) Liên doanh nhưng vẫn sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Giá trị quyền sử dụng đất góp vốn liên doanh được hạch toán là vốn ngân sách Nhà nước cấp cho bên có đất góp vốn liên doanh.

Hàng năm, bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn.

b) Liên doanh trong trường hợp chuyển mục đích sử dụng đất thì bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho ngân sách Nhà nước theo mục đích sử dụng mới tương ứng với thời hạn liên doanh, được tính như sau:

Giá trị quyền sử dụng đất góp vốn liên doanh (đồng)

=

Diện tích sử dụng để góp vốn liên doanh (m2)

x

Đơn giá thuê đất 1 năm theo mục đích sử dụng mới (đồng/m2/năm)

x

Thời hạn liên doanh (năm)

1.2. Trường hợp liên doanh với các tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 12/CP ngày 18/02/1997 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng giá cho thuê đất, mặt nước, mặt biển áp dụng đối với các hình thực đầu tư nước ngoài tại Việt Nam tính trong thời hạn được dùng giá trị quyền sử dụng đất để góp vốn liên doanh.

2. Đối với các tổ chức được Nhà nước giao đất phải trả tiền sử dụng đất:

2.1. Trường hợp liên doanh với tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp liên doanh do các bên thoả thuận nhưng không được thấp hơn số tiền sử dụng đất phải nộp vào ngân sách Nhà nước tính tại thời điểm góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành trong suốt thời hạn liên doanh.

2.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất góp vốn liên doanh cũng do các bên thoả thuận nhưng không được thấp hơn giá trị quyền sử dụng đất tính trong thời hạn liên doanh theo mức giá đất cho thuê đối với các hình thức đầu tư nước ngoài.

3. Đối với các tổ chức được Nhà nước cho thuê đất:

3.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp vốn liên doanh do các bên thoả thuận song không được thấp hơn giá trị quyền sử dụng đất được tính bằng diện tích đất dùng góp vốn liên doanh nhân (x) với đơn giá cho thuê đất đối với các tổ chức trong nước nhân (x) với thời hạn liên doanh.

3.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất để góp vốn liên doanh do các bên thoả thuận nhưng không được thấp hơn mức giá cho thuê đất do Nhà nước ban hành áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam tính trong thời hạn liên doanh.

3.3. Trường hợp tổ chức đã trả trước tiền thuê đất cho cả thời gian thuê đất sau thời điểm góp vốn liên doanh, thì số tiền trả trước được tính trừ vào tiền thuê đất phải nộp. Trường hợp bên có đất góp vốn liên doanh nhưng trước ngày 9/9/1996 đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước thì trong thời hạn liên doanh, bên có đất góp vốn liên doanh được dùng số tiền sử dụng đất đã trả tính trừ vào số tiền thuê đất phải nộp hàng năm theo quy định tại Phần III của Thông tư này.

Bên có đất góp vốn liên doanh qui định tại tiết b điểm 1.1 và điểm 1.2 Mục I, điểm 2.2 Mục 2 và Mục 3 Phần II phải trả tiền thuê đất cho Nhà nước theo quy định tại mục 4 Phần II của Thông tư này.

4. Quy định về việc hoàn trả tiền thuê đất đối với các tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với các tổ chức, cá nhân trong và ngoài nước:

4.1. Căn cứ vào quyết định cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh của cơ quan Nhà nước có thẩm quyền và theo đề nghị của các bên liên doanh, Hội đồng giao nhận nợ do Sở Tài chính tỉnh, thành phố trực thuộc TW chủ trì kết hợp với Sở Địa chính, Cục thuế, Cục Quản lý vốn và tài sản nhà nước tại doanh nghiệp (đối với doanh nghiệp Nhà nước) và ngành chủ quản để kiểm tra, xem xét xác định tổng số tiền thuê đất góp vốn liên doanh trong suốt thời hạn liên doanh. Bên có đất góp vốn liên doanh phải ký hợp đồng nhận nợ với Sở Tài chính (Theo mẫu số 2 đính kèm Thông tư này) và có kế hoạch hoàn trả tiền thuê đất ở các năm sau. Tổ chức không phải nộp tiền sử dụng vốn đối với phần vốn góp liên doanh bằng giá trị quyền sử dụng đất.

4.2. Thời điểm hoàn trả tiền thuê đất được thực hiện ngày từ khi liên doanh có lợi nhuận hoặc từ khi có lợi nhuận theo dự án được cơ quan Nhà nước có thẩm quyền phê duyệt, nhưng tối đa không được quá 5 năm kể từ thời điểm có quyết định cho thuê đất.

4.3. Số tiền thuê đất phải hoàn trả hàng năm được tính như sau:

Số tiền thuê đất |  | Giá trị quyền sử dụng đất có đem góp vốn liên doanh (đồng hoặc USD)
phải hoàn trả trong 1 năm | = | ------------------------------------------------------------
(đồng hoặc USD) |  | Thời hạn XNLD có lợi nhuận theo dự án được phê duyệt (năm)

4.4. Nơi nộp và kỳ nộp tiền thuê đất thực hiện tương tự việc nộp tiền thuê đất quy định tại Phần I của Thông tư này.

Phần 3:

QUY ĐỊNH VỀ XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP CÁC TỔ CHỨC ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT BẰNG TIỀN KHÔNG CÓ NGUỒN GỐC TỪ NGÂN SÁCH NHÀ NƯỚC, NAY THUỘC ĐỐI TƯỢNG PHẢI CHUYỂN SANG THUÊ ĐẤT

1. Đất được coi là đã nộp tiền sử dụng đất phải là đất do tổ chức sử dụng đã nộp đầy đủ, đúng chế độ và có chứng từ hợp lệ để chứng minh thuộc 1 trong các trường hợp sau:

- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Tổ chức mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Nộp tiền sử dụng đất theo quy định tại Nghị định số 89/CP ngày 17/8/1994 của Chính phủ về việc thu tiền sử dụng đất và lệ phí địa chính.

2. Tổ chức kinh tế trong nước được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27/8/1996 thì phải trả tiền thuê đất cho ngân sách Nhà nước quy định như sau:

a) Nếu chưa trả tiền sử dụng đất hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1/11/1996 theo hướng dẫn tại Thông tư này.

b) Trường hợp tổ chức đã nộp tiền sử dụng đất đầy đủ, đúng chế độ bằng tiền không có nguồn gốc từ ngân sách Nhà nước; nay thuộc đối tượng chuyển sang thuê đất (bao gồm cả tổ chức được nhà nước giao đất phải trả tiền sử dụng đất dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cả nhân nước ngoài), thì số tiền sử dụng đất đã nộp được tính trừ vào tiền thuê đất như sau:

- Trường hợp số tiền sử dụng đất đã nộp lớn hơn hoặc bằng số tiền thuế đất phải nộp thì tổ chức không phải nộp tiền thuê đất trong suốt thời hạn thuê đất;

- Trường hợp số tiền sử dụng đất đã nộp nhỏ hơn số tiền thuê đất phải nộp tính trong thời hạn thuê đất thì tiền sử dụng đất đã nộp được tính trừ cho từng năm đến khi hết thì tổ chức tiếp tục nộp tiền thuê đất theo quy định của pháp luật.

3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành.

Các trường hợp sử dụng đất khác của hộ gia đình, cá nhân thì nộp tiền thuê đất cho ngân sách Nhà nước kể từ ngày 1/1/1997 theo quy định tại Thông tư này.

Phần 4:

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1. Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9 tháng 9 năm 1996 mà kê khai không đúng phần tiền sử dụng đất đã nộp thì bị xử phạt theo quy định của Pháp lệnh về xử lý vi phạm hành chính.

2. Tổ chức được cơ quan Nhà nước có thẩm quyền cho phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với tổ chức, cá nhân trong và ngoài nước cố tình thoả thuận sai về giá trị vốn góp liên doanh và thực hiện không đúng chế độ của Nhà nước thì phải bồi thường thiệt hại cho Nhà nước.

Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh nếu không ký hợp đồng nhận nợ giá trị quyền sử dụng đất góp vốn liên doanh, thì Sở Tài chính kết hợp với các cơ quan có thẩm quyền căn cứ vào tài liệu có liên quan ấn định thời gian và số tiền phải hoàn trả hàng năm và thông báo cho tổ chức biết để thực hiện.

3. Tổ chức đang sử dụng đất thuộc đối tượng phải đăng ký nộp tiền thuê đất không thực hiện đúng việc kê khai đăng ký nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì Chi cục trưởng Chi cục thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại phần II mẫu số 1 đính kèm Thông tư này, báo cáo Sở Tài chính, Cục thuế và thông báo cho tổ chức biết để nộp tiền thuê đất.

Tổ chức nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,2% trên số tiền chậm nộp.

Nếu tổ chức thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng trích tiền từ tài khoản tiền gửi ngân hàng của tổ chức đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước.

4. Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

6. Tổ chức được thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn. Quá thời hạn trên mà chưa có ý kiến giải quyết thì người có thẩm quyền giải quyết khiếu nại phải chịu trách nhiệm về hậu quả do việc chậm xử lý gây ra.

Phần 5:

TỔ CHỨC THỰC HIỆN

1. UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính, Cục thuế, Cục Quản lý vốn và TSNN tại doanh nghiệp, UBND quận, huyện, thị xã, thành phố thuộc tỉnh; các tổ chức đang sử dụng đất trên địa bàn thực hiện đấy đủ các nội dung hướng dẫn tại Thông tư này.

2. Tổng cục Quản lý vốn và TSNN tại doanh nghiệp có trách nhiệm chỉ đạo các Cục Quản lý vốn và TSNN tại doanh nghiệp phối hợp với Sở Tài chính đôn đốc, hướng dẫn, kiểm tra các doanh nghiệp Nhà nước thuộc địa bàn địa phương thực hiện theo đúng quy định của Thông tư này.

3. Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

3.1. Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức thuê đất do Sở địa chính gửi đến, Chi cục thuế kiểm tra, tính toán đầy đủ các chỉ tiêu của tờ kê khai đăng ký và lập Bảng tổng hợp đăng ký nộp tiền thuê đất báo cáo Cục thuế để Cục thuế tổng hợp gửi Sở Tài chính địa phương. Trường hợp Sở Địa chính chưa gửi bản kê khai đó, thì Chi cục thuế có trách nhiệm hướng dẫn tổ chức kê khai đăng ký để gửi tới Chi cục thuế (mẫu số 1 đính kèm Thông tư này).

3.2. Đối với các tổ chức sử dụng đất trên địa bàn từ trước ngày 1/1/1995 mà đến nay vẫn còn tiếp tục sử dụng, Chi cục thuế phải kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký để xác định các đối tượng: thuê đất, được giao đất không phải trả tiền sử dụng đất, được giao đất phải trả tiền sử dụng đất để tổ chức thu tiền thuê đất và thu thuế đất hàng năm; xác định tiền sử dụng đất đã nộp để tính trừ dần vào tiền thuê đất đối với tổ chức thuộc đối tượng thuê đất, truy thu tiền sử dụng đất nếu là đối tượng được giao đất phải trả tiền sử dụng đất mà chưa nộp đủ theo chế độ quy định, xử lý đối với trường hợp được dùng giá trị quyền sử dụng đất góp vốn liên doanh và các vấn đề khác có liên quan.

Sau khi hoàn thành các công việc trên, Chi cục thuế có trách nhiệm báo cáo cụ thể để Cục thuế tổng hợp kết quả xác định các đối tượng thuộc diện giao đất không phải trả tiền sử dụng đất, thuộc diện giao đất phải trả tiền sử dụng đất, thuộc diện thuê đất gửi Sở Tài chính, Sở Địa chính.

Trong thời hạn 30 ngày, sau khi nhận được báo cáo của Cục thuế, Sở Địa chính và Sở Tài chính có trách nhiệm tham gia với Cục thuế xác định các đối tượng sử dụng đất như hướng dẫn ở trên. Nếu quá thời hạn này mà chưa có ý kiến tham gia thì coi như đồng ý với kết quả xác định của Cục thuế.

Căn cứ vào kết quả xác định trên đây, Cục thuế tạm thời chỉ đạo thu tiền thuê đất hàng năm và phải điều chỉnh lại sau khi có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền hoặc do phát hiện kê khai không đúng với thực tế sử dụng đất.

Các trường hợp thuê đất từ sau ngày 1/1/1995 thực hiện thu tiền thuê đất theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3.3. Tổ chức thực hiện thu tiền thuê đất đối với các tổ chức phải nộp tiền thuê đất và thực hiện miền, giảm tiền thuê đất theo quy định tại Thông tư này.

4. Sở Tài chính các tỉnh, thành phố trực thuộc TW có trách nhiệm: - Chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh; là Chủ tịch Hội đồng giao nhận nợ, thay mặt cho hội đồng ký kết Hợp đồng giao nhận nợ tiền thuê đất với tổ chức dùng giá trị quyền sử dụng đất góp vốn liên doanh;

- Căn cứ vào báo cáo của Cục thuế địa phương hướng dẫn tại điểm 3.2 Mục 3 Phần V này, có ý kiến để Cục thuế tổ chức thu tiền thuê đất; phối hợp với các ngành liên quan trình UBND cùng cấp phê duyệt các tổ chức được thuê đất, được giao đất phải trả tiền sử dụng đất làm căn cứ cho cơ quan thuế tổ chức thu tiền thuê đất, thuế nhà đất, tiền sử dụng đất.

5. UBND phường, xã, thị trấn có trách nhiệm cung cấp cho Chi cục thuế tình hình sử dụng đất của các tổ chức kể cả doanh nghiệp tư nhân thuộc địa bàn theo mẫu số 3 đính kèm Thông tư này.

6. Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế đất.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế cho phần III - Nộp tiền thuê đất của Thông tư liên bộ số 856 LB/ĐC - TC ngày 12/7/1996 của liên Bộ Tài chính - Tổng cục Địa chính và phần hướng dẫn nhận nợ và hoàn trả vốn NSNN là tiền thuê đất của Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nguyễn Sinh Hùng

(Đã Ký)

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI

ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên đơn vị đăng ký:..................

Thuộc bộ (ngành, địa phương):........

Địa chỉ (văn phòng của tổ chức):.....

Số điện thoại:.......................

Ngành nghề kinh doanh:...............

I. Phần kê khai của đơn vị đăng ký

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích (m2):

Trong đó: - Diện tích đất giao có thu tiền sử dụng đất (m2):

- Diện tích có quyết định cho thuê hoặc giao đất chưa nộp tiền sử dụng đất (m2):

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc nhóm 1 (m2):

- Diện tích đất thuộc nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Tình hình nộp tiền sử dụng đất:

- Số tiền đã nộp:........đồng.

- Chứng từ nộp số:......... ngày..../..../....

- Nguồn vốn dùng để nộp:

7. Kiến nghị của chủ sử dụng đất:

- Diện tích đất xin thuê và trả tiền thuê đất (m2):

- Diện tích đất xin trả lại Nhà nước (m2):

8- Bản kê các giấy tờ có liên quan:

- ....................

- .....................

- .....................

- .....................

Cam kết:

Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, | Ngày...tháng...năm 19...
thị trấn nơi có đất cho thuê | Thủ trưởng đơn vị
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

II. Phần tính toán của chi cục thuế:

1. Phần đất được giao có thu tiền sử dụng đất:

- Diện tích:.......m2

- Loại đất (**):

- Hạng đất:

- Tiền sử dụng đất phải nộp theo đúng chế độ:....... đồng

- Tiền sử dụng đã nộp:............đồng

+ Có nguồn gốc từ NSNN:.............. đồng

+ Không có nguồn gốc từ NSNN:........ đồng

2. Phần đất cho thuê:

- Diện tích:....... m2

- Loại đất (**):

- Hạng đất:

- Giá đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm:..........đồng

3. Phần đất trả lại Nhà nước:

Diện tích:.......... m2

Ngày...tháng....năm...
Người kiểm tra Chi cục trưởng Chi cục thuế
(Ký tên, đóng dấu)
III. Phần thẩm định về các căn cứ để xác định tiền thuê đất của Sở Tài chính:

 | Ngày...tháng....năm...
Người thẩm định | Giám đốc Sở tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Ghi chú:

- Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất quy định tại Nghị định số 87/CP ngày 17/8/94 của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê mặt đất, mặt nước ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

HỢP ĐỒNG

GIAO NHẬN NỢ GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT ĐỂ GÓP VỐN LIÊN DOANH

Căn cứ Thông tư số:....TC/QLCS ngày... tháng 10 năm 1997 của Bộ Tài chính;

Căn cứ Quyết định số......... của......... cho phép.........được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với....... sử dụng vào mục đích:...........

Căn cứ tờ kê khai và thoả thuận giữa các bên;

Sau khi kiểm tra xem xét,

Hôm nay, ngày....tháng.....năm........

Tại:......................

Hội đồng giao nhận nợ gồm:

A- BÊN GIAO NỢ:

1. Đại diện Sở Tài chính:

Ông (bà):.............Chức vụ:......., Chủ tịch HĐ

2. Đại diện Sở Địa chính:

Ông (bà):............ Chức vụ:...............

3. Đại diện Cục thuế

Ông (bà):............ Chức vụ:...............

4. Đại diện Cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

Ông (bà):............ Chức vụ:...............

B- BÊN NHẬN NỢ:

1. Đại diện cho: (tên tổ chức)..........

Ông (bà):............ Chức vụ:...............

2. Trụ sở:........................

3. Tài khoản số:..................

Mở tại Ngân hàng:.................

C. HAI BÊN NHẤT TRÍ KÝ HỢP ĐỒNG GIAO NHẬN NỢ TIỀN THUÊ ĐẤT, MẶT NƯỚC, MẶT BIỂN CỦA...................... NHƯ SAU:

1. Bên A cho bên B sử dụng giá trị quyền sử dụng đất là:....... đồng (hoặc USD) góp liên doanh với...... trong thời hạn:........năm, từ ngày.......tháng......năm......

2. Sử dụng vào mục đích:........................ ................................................

3. Vị trí thửa (lô) đất tại.....................

4. Diện tích đất:...............................

5. Tổng số tiền bên B nhận nợ với bên A là..............đồng (hoặc USD)

6. Bên B có trách nhiệm hoàn trả hết số nợ trên cho ngân sách Nhà nước từ ngày....tháng.....năm... đến ngày....tháng....năm...

7. Số tiền phải hoàn trả 1 năm..........đồng (hoặc USD)

8. Kỳ nộp và mức nộp mỗi lần trong năm theo quy định hiện hành của Nhà nước và hướng dẫn của cơ quan thu tiền thuê.

9. Hợp đồng này được lập thành 05 bản:

- 1 bản Sở Tài chính giữ.

- 1 bản Cục thuế giữ.

- 1 bản Cục Quản lý vốn và tài sản NN tại doanh nghiệp giữ.

- 1 bản Sở Địa chính giữ.

- 1 bản tổ chức thuê đất giữ.

 | Chủ tịch Hội đồng
Đại diện tổ chức | Đại diện Sở Tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)


TT 2001 - 35 gop von ld bang qsd dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 35/2001/TT-BTC | Hà Nội, ngày 25 tháng 5 năm 2001

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 35 /2001/TT-BTC NGÀY 25 THÁNG 5 NĂM 2001 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC, HỘ GIA ĐÌNH, CÁ NHÂN TRONG NƯỚC

Căn cứ Luật Đất đai, Luật Sửa đổi bổ sung một số Điều của Luật Đất đai;
Căn cứ Luật Khuyến khích đầu tư trong nước;
Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình cá nhân trong nước như sau:

Phần 1

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Các đối tượng được nhà nước cho thuê đất theo quy định tại Điều 9 Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai (gọi chung là Nghị định số 04/2000/NĐ-CP), (Phụ lục I kèm theo Thông tư này), phải nộp tiền thuê đất trên toàn bộ diện tích đất thuê.

2- Tổ chức kinh tế được giao đất sử dụng vào sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sau ngày 1/1/1999.

3- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP nếu sử dụng một phần vào mục đích sản xuất, kinh doanh, dịch vụ ngoài mục đích sử dụng đất được giao (Phụ lục I kèm theo Thông tư này), thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ.

4- Tổ chức kinh tế đã được nhà nước giao đất có thu tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất mà đã nộp tiền sử dụng đất hoặc trả tiền nhận chuyển nhượng có nguồn gốc từ ngân sách nhà nước phải chuyển sang thuê đất và nộp tiền thuê đất.

5- Tổ chức, cá nhân làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... hàng năm phải thực hiện nộp tiền thuê đối với phần diện tích đất đang thực hiện khai thác.

II- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Tổ chức, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP (Phụ lục II đính kèm Thông tư này).

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 (Phụ lục II đính kèm Thông tư này) và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh đã nói tại khoản 3 Mục I Phần I Thông tư này).

3- Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc đã được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép mà tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất và không phải nộp tiền thuê đất.

4- Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang thuê đất, không phải nộp tiền thuê đất.

5- Tổ chức nhà nước được cơ quan Nhà nước cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài.

6- Tổ chức, cá nhân được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

III- XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀ NỘP TIỀN THUÊ ĐẤT:

1- Số tiền thuê đất 1 năm (đ/năm) được tính bằng diện tích đất thuê (m2) nhân với đơn giá thuê đất 1 năm (đ/m2/năm).

- Diện tích tính tiền thuê đất là toàn bộ diện tích do tổ chức, hộ gia đình, cá nhân đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định theo hợp đồng thuê đất và bản kê khai đăng ký nộp tiền thuê đất; Trường hợp chưa có hợp đồng thuê đất thì căn cứ vào hồ sơ giao đất hoặc hồ sơ bàn giao cơ sở sản xuất kinh doanh, hồ sơ thuê đất hoặc bản tự kê khai của người sử dụng đất. Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất

một năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo khung giá các loại đất của Chính phủ

x

Hệ số tính giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính.

+ Đơn giá tiền thuê đất đối với các dự án đầu tư xây dựng kết cấu hạ tầng Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC) được tính bằng 80% đơn giá thuê đất theo cách xác định trên.

+ Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng của thời hạn thuê đất được xác định theo số tháng cho thuê thực tế.

Đối với phần diện tích đất xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức, hộ gia đình, cá nhân đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao thì sau 01 tháng kể từ ngày có biên bản chấp thuận trả lại đất giữa bên thuê đất và cơ quan Nhà nước có thẩm quyền cho thuê đất, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này.

2- Thời điểm tính tiền thuê đất: Thời điểm tính tiền thuê đất là thời điểm doanh nghiệp được bàn giao đất để sử dụng.

3- Nộp tiền thuê đất:

- Tổ chức, hộ gia đình, cá nhân thuộc đối tượng phải nộp tiền thuê đất phải nộp tờ kê khai đăng ký nộp tiền thuê đất (Mẫu số 1 đính kèm Thông tư này) và các chứng từ liên quan cho cơ quan thu tiền thuê đất chậm nhất là 1 tháng kể từ thời điểm tính tiền thuê đất.

- Đất thuê (bao gồm cả khoản thu sử dụng vốn trong trường hợp sử dụng giá trị quyền sử dụng đất góp vốn liên doanh quy định tại Phần II của Thông tư này) tại địa bàn (quận, huyện) nào thì tiền thuê đất nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước của địa bàn (quận, huyện) đó theo đúng Mục lục ngân sách nhà nước hiện hành.

Việc nộp tiền thuê đất được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

- Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của đối tượng thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm đã nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

4- Nghĩa vụ của tổ chức, hộ gia đình, cá nhân khi được nhà nước cho thuê đất:

4.1 - Tổ chức, hộ gia đình, cá nhân được nhà nước cho thuê đất phải nộp tiền thuê đất đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4.2- Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế sử dụng đất nông nghiệp hoặc thuế nhà đất.

5- Miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân trong nước được nhà nước cho thuê đất được miễn hoặc giảm tiền thuê đất trong các trường hợp sau đây:

5.1- Miễn tiền thuê đất trong thời gian dự án xây dựng cơ bản. Trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì tính miễn giảm tiền thuê đất theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; Trường hợp không thể tính riêng được theo hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng cơ bản được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

5.2- Miễn tiền thuê đất kể từ ngày xây dựng cơ bản hoàn thành để thực hiện khuyến khích ưu đãi đầu tư trong nước, (Phụ lục III đính kèm Thông tư này) theo phê duyệt dự án đầu tư của cơ quan Nhà nước có thẩm quyền.

5.3- Miễn tiền thuê đất 3 năm kể từ ngày xây dựng cơ bản hoàn thành đối với doanh nghiệp có nhà máy, xí nghiệp nằm trong nội thành phố, nội thị xã khi thực hiện quy hoạch di chuyển ra ngoại thành, ngoại thị.

5.4- Miễn, giảm tiền thuê đất cho Thương nhân hoạt động thương mại tại địa bàn miền núi, hải đảo và vùng đồng bào dân tộc theo quy định của Nghị định 20/1998/NĐ-CP ngày 31/3/1998 như sau:

- Miễn tiền thuê đất trong 5 năm đầu và được giảm 50% tiền thuê đất trong 5 năm tiếp theo cho Thương nhân kinh doanh ở khu vực II.

- Miễn tiền thuê đất xây dựng, mở rộng cơ sở kinh doanh cho Thương nhân kinh doanh ở khu vực III.

5.5- Tổ chức, hộ gia đình, cá nhân thuê đất mà trong cùng thời gian được hưởng nhiều mức miễn hoặc giảm tiền thuê đất theo quy định tại tiết 5.2, 5.3, 5.4 khoản 5 này hoặc được quy định tại các văn bản quy phạm pháp luật khác thì chỉ được hưởng một mức miễn hoặc giảm cao nhất.

Sau khi đã miễn, giảm tiền thuê đất theo quy định tại tiết 5.1, 5.2, 5.3, 5.4, khoản 5 này mà tổ chức, hộ gia đình, cá nhân nộp trước tiền thuê đất 01 lần cho nhiều năm ngay trong năm đầu, thì được giảm tiếp tiền thuê đất như sau:

Nộp cho 5 năm thì được giảm 5% số tiền thuê đất của 5 năm đó, nộp cho thời hạn thuê đất trên 5 năm, thì cứ mỗi năm tăng thêm được giảm cộng thêm 1% (nộp cho 6 năm được giảm 6%, nộp cho 7 năm được giảm 7%...), nhưng tổng mức giảm không vượt quá 25% số tiền thuê đất phải nộp của thời gian đó; Trường hợp nộp tiền thuê đất cho toàn bộ thời gian thuê đất trên ba mươi (30) năm thì được giảm 30% số tiền thuê đất phải nộp.

5.6- Đối với khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ, nếu nộp đầy đủ tiền thuê đất theo qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tối đa là 50% số tiền thuê đất phải nộp.

5.7- Đối với đất thuê để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại sản lượng đựơc xét miễn giảm tiền thuê đất tương ứng với mức miễn giảm của thuế sử dụng đất nông nghiệp cụ thể như sau:

+ Mức thiệt hại sản lượng của một năm từ 10 đến dưới 20% được giảm tiền thuê đất tương ứng với mức bị thiệt hại;

+ Mức thiệt hại sản lượng của một năm từ 20 đến dưới 30%, giảm 60% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 30 đến dưới 40%, giảm 80% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 40% trở lên, miễn nộp tiền thuê đất một năm.

Việc xác định mức thiệt hại để miễn, giảm tiền thuê đất qui định tại tiết này được áp dụng theo phương pháp xác định mức thiệt hại để giảm, miễn thuế sử dụng đất nông nghiệp

5.8- Đối với đất thuê để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng bị thiệt hại tài sản từ 20% đến dưới 50% giá trị tài sản thì được giảm 50% tiền thuê đất phải nộp trong một năm; Thiệt hại tài sản từ 50% trở lên được miễn nộp tiền thuê đất của cả năm. Tỷ lệ thiệt hại được tính bằng giá trị tài sản bị thiệt hại trên tổng giá trị tài sản hiện có tại thời điểm ngay trước khi bị thiệt hại.

5.9- Số tiền thuê đất làm căn cứ để tính miễn hoặc giảm theo quy định tại tiết 5.6, 5.7, 5.8 là số tiền thuê đất phải nộp sau khi đã trừ miễn hoặc giảm theo quy định tại tiết 5.1, 5.2, 5.3, 5.4 khoản 5 (nếu có).

5.10- Việc thực hiện miễn, giảm tiền thuê đất theo quy định tại Thông tư này được áp dụng đối với tất cả các dự án được nhà nước cho thuê đất trước và sau khi Thông tư này có hiệu lực thi hành.

- Đối với các dự án đang trong thời kỳ xây dựng cơ bản được giảm tiền thuê đất theo qui định tại Thông tư 70/TC-QLCS ngày 7/10/1997 thì nay được hưởng miễn tiền thuê đất theo qui định tại tiết 5.1 khoản 5 này cho thời gian xây dựng cơ bản còn lại.

- Đối với dự án đã đi vào hoạt động kể từ ngày xây dựng cơ bản hoàn thành cho đến thời điểm Thông tư này có hiệu lực mà vẫn còn thời gian được hưởng miễn hoặc giảm tiền thuê đất qui định tại tiết 5.2, 5.3, 5.4 khoản 5 thì được miễn hoặc giảm tiền thuê đất cho thời gian được miễn hoặc giảm tiền thuê đất còn lại.

5.11- Để được miễn giảm tiền thuê đất, tổ chức, hộ gia đình, cá nhân phải có đơn xin miễn hoặc giảm tiền thuê đất kèm theo giấy tờ cần thiết gửi đến cơ quan thuế trực tiếp quản lý thu tiền thuê đất, hồ sơ gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất; Riêng trường hợp xin giảm, miễn theo quy định tại tiết 5.7, 5.8 khoản 5 này thì phải gửi kèm các hồ sơ, giấy tờ chứng minh có thiệt hại về sản xuất, tài sản.

- Giấy phép đầu tư hoặc đăng ký kinh doanh;

- Quyết định cho thuê đất hoặc tờ khai đăng ký nộp tiền thuê đất;

- Giấy chứng nhận ưu đãi đầu tư của cơ quan nhà nước có thẩm quyền (nếu có).

Phần 2

GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT; XỬ LÝ TRƯỜNG HỢP ĐÃ NHẬN NỢ VÀ ĐÃ HOÀN TRẢ TIỀN THUÊ ĐẤT GÓP VỐN LIÊN DOANH, ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT HOẶC ĐÃ NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

I- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân trong nước.

1- Đất nông nghiệp, đất lâm nghiệp được giao khi dùng giá trị quyền sử dụng đất góp vốn liên doanh để tiếp tục sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất nông nghiệp do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

2- Góp vốn trong trường hợp được phép chuyển mục đích sử dụng từ đất nông nghiệp, đất lâm nghiệp sang sử dụng vào mục đích khác hoặc góp vốn bằng đất thuê thì giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất nộp cho ngân sách Nhà nước theo mục đích sử dụng mới trong thời hạn liên doanh.

3- Trường hợp bên có đất góp vốn liên doanh mà đất đó đã nộp tiền sử dụng đất theo quy định tại Mục IV, Phần II này thì bên có đất góp vốn liên doanh chỉ phải nộp thuế đất, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

II- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân nước ngoài: Tổ chức bên Việt Nam được Nhà nước cho phép sử dụng giá trị quyền sử dụng đất (tiền thuê đất) để góp vốn liên doanh, hợp đồng hợp tác kinh doanh với các tổ chức, cá nhân nước ngoài, thì giá thuê đất do các bên thoả thuận, nhưng không được thấp hơn đơn giá

thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam. Qui định về góp vốn bằng giá trị quyền sử dụng đất cụ thể như sau:

1- Đối với tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, tổ chức đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền đó không có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất của hộ gia đình, cá nhân có quyền sử dụng đất hợp pháp nhưng không phải là đất do Nhà nước cho thuê, khi được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh, nhưng hàng năm phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo qui định của Pháp luật hiện hành.

2- Đối với tổ chức được nhà nước cho thuê đất:

2.1- Doanh nghiệp nhà nước được Nhà nước cho thuê đất, được sử dụng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với nước ngoài, thì số tiền thuê đất góp vốn liên doanh là phần vốn của Nhà nước đầu tư cho doanh nghiệp (Bên Việt Nam) và doanh nghiệp phải nộp tiền thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước được tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh.

Trường hợp đã trả tiền thuê đất cho cả thời gian thuê đất, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh.

2.2- Tổ chức không phải là doanh nghiệp nhà nước được Nhà nước cho thuê đất đã trả tiền thuê đất cho cả thời gian thuê đất hoặc trả cho thời gian thuê đất còn lại ít nhất là 5 năm, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, tổ chức phải nộp tiền thuê đất theo bản quy định về tiền thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt nam ban hành kèm theo Quyết định 189/2000/QĐ-BTC ngày 24/11/2000 của Bộ trưởng Bộ Tài chính.

3- Các doanh nghiệp nhà nước trước đây được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài, thì nay giá trị quyền sử dụng đất (tiền thuê đất) tính trong cả thời hạn góp vốn liên doanh được chuyển thành vốn của ngân sách Nhà nước đầu tư cho doanh nghiệp và nộp tiền thu về sử dụng vốn ngân sách nhà nước. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước thực hiện theo qui định tại khoản 2.1, Mục này.

3.1- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 1 Mục này; Nếu như đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính thì số tiền thuê đất đã nộp được trừ vào số tiền thuế sử dụng đất (thuế đất) phải nộp tính từ thời điểm bàn giao đất sử dụng để góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp thuế sử dụng đất (thuế đất) cho cả thời gian còn nợ tiền thuê đất. Trường hợp đã nộp tiền thuê đất lớn hơn thuế sử dụng đất phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho tổ chức.

3.2- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 2.1, Mục này; Nếu đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính, thì số tiền thuê đất đã nộp được trừ vào số tiền thu về sử dụng vốn ngân sách nhà nước phải nộp kể từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp tiền thu về sử dụng vốn ngân sách nhà nước cho cả thời gian còn nợ tiền thuê đất; Trường hợp đặc biệt nếu đã nộp tiền thuê đất lớn hơn số tiền sử dụng vốn phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho doanh nghiệp.

III- Ghi vốn bằng giá trị quyền sử dụng đất góp vốn liên doanh:

1- Căn cứ vào đề nghị của tổ chức có đất góp vốn liên doanh và hồ sơ có liên quan bao gồm:

- Đề nghị của tổ chức có đất góp vốn liên doanh;

- Quyết định giao đất, cho thuê đất;

- Giấy phép đầu tư;

- Hợp đồng liên doanh;

- Các giấy tờ liên quan khác.

Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất do Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với Sở Địa chính kiểm tra, xem xét xác định giá trị quyền sử dụng đất góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải ký biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với Sở Tài chính - Vật giá (theo Mẫu số 2 đính kèm Thông tư này);

2- Căn cứ Biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh, Sở Tài chính -Vật giá ghi tăng vốn ngân sách nhà nước đầu tư cho doanh nghiệp bên có đất góp vốn liên doanh; Riêng đối với các doanh nghiệp do Thủ tướng Chính phủ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ lập hoặc góp vốn thì Cục Tài chính doanh nghiệp ghi tăng vốn ngân sách nhà nước.

3- Đối với các trường hợp đã ký hợp đồng nhận nợ tiền thuê đất nếu không phát sinh việc điều chỉnh giá thuê đất thì Sở Tài chính -Vật giá chủ trì phối hợp với Sở Địa chính và Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương), căn cứ hợp đồng giao nhận nợ làm việc với doanh nghiệp bên Việt nam có đất góp vốn liên doanh chuyển thành vốn ngân sách nhà nước đầu tư cho doanh nghiệp.

Trường hợp đất được phép góp vốn liên doanh là đất đã nộp tiền sử dụng đất hoặc đã trả tiền thuê đất cho cả thời gian thuê đất, thì huỷ hợp đồng giao nhận nợ tiền thuê đất trước đây. Bên có đất góp vốn liên doanh có đơn kèm theo hồ sơ, chứng từ và gửi đến Sở Tài chính-Vật giá nơi doanh nghiệp nhận nợ. Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh do Sở Tài chính- Vật giá chủ trì kiểm tra, xem xét, nếu đúng với kê khai của tổ chức thì ra thông báo xoá hợp đồng giao nhận nợ, sau đó gửi thông báo đến các cơ quan có liên quan.

IV- Đất được coi là đã nộp tiền sử dụng đất:

Đất do nhà nước giao hoặc đất nhận chuyển nhượng mà tiền sử dụng đất đã nộp ngân sách Nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất đã trả là tiền không có nguồn gốc từ ngân sách nhà nước thì đất đó là đất đã nộp tiền sử dụng đất, các trường hợp cụ thể như sau:

- Đất được giao đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Đất được giao đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Đất do mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đất do mua nhà thuộc sở hữu Nhà nước kèm theo chuyển quyền sử dụng đất theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Đất được giao đã nộp tiền sử dụng đất theo quy định của Pháp luật đất đai;

- Đất nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép;

- Đất được giao từ sử dụng quỹ đất tạo vốn xây dựng cơ sở hạ tầng là đất nhà nước giao cho tổ chức kinh tế để thanh toán giá trị công trình đã xây dựng.

Phần 3

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1- Tổ chức, hộ gia đình, cá nhân đang sử dụng đất thuộc đối tượng phải kê khai nộp tiền thuê đất không thực hiện đúng việc kê khai nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì cơ quan thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức, hộ gia đình, cá nhân do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại Phần I về nộp tiền thuê đất theo Mẫu số 1 đính kèm Thông tư này và thông báo cho tổ chức, hộ gia đình, cá nhân biết để nộp tiền thuê đất, đồng thời thông báo cho các cơ quan có liên quan biết.

Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,1% trên số tiền chậm nộp.

Trường hợp đối tượng thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng nơi đối tượng thuê đất mở tài khoản trích tiền từ tài khoản tiền gửi của tổ chức, cá nhân đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước; Không có tài khoản thì cơ quan thuế báo cáo UBND cùng cấp thực hiện biện pháp cưỡng chế hành chính theo quy định hiện hành.

2- Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

4- Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính- Vật giá địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn.

Phần 4

TỔ CHỨC THỰC HIỆN

1- UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính -Vật giá, Sở địa chính, Cục thuế, UBND các cấp; các đối tượng đang sử dụng đất thuộc đối tượng thuê đất và nộp tiền thuê đất trên địa bàn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

2- Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

2.1- Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức, hộ gia đình, cá nhân thuê đất, cơ quan thuế kiểm tra và xác định số tiền thuê đất phải nộp và thông báo cho đối tượng thuê đất để thực hiện nộp tiền thuê đất; thu tiền sử dụng vốn; xác định số tiền thuê đất đã nộp để trừ vào số tiền thu về sử dụng vốn phải nộp; xác định số tiền thuê đất còn nợ để thực hiện thu tiền sử dụng vốn đối với thời gian còn nợ tiền thuê đất.

2.2- Các trường hợp sử dụng đất trước ngày 1/1/1999, cơ quan thuế hướng dẫn kê khai đăng ký nộp tiền thuê đất và kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký và kiểm tra thực tế để xác định đối tượng thuê đất và thực hiện thu tiền thuê đất.

3- Cục Tài chính doanh nghiệp có trách nhiệm hướng dẫn xác nhận nguồn gốc tiền sử dụng đất đã nộp ngân sách nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất, giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ thành lập.

4- Sở Tài chính- Vật giá các tỉnh, thành phố trực thuộc TW có trách nhiệm:

- Là Chủ tịch Hội đồng xác định vốn NSNN bằng giá trị quyền sử dụng đất góp vốn liên doanh, chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh.

- Kiểm tra và có xác nhận về nguồn gốc tiền sử dụng đất đã nộp, đã nhận chuyển nhượng đất hợp pháp từ người khác hoặc được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước; giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp địa phương.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký thay thế Thông tư số 70 TC/QLCS ngày 7/10/1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo qui định tại Nghị định số 85/CP ngày 17/12/1996 của Chính phủ và các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên tổ chức, hộ gia đình, cá nhân thuê đất:.................. .........................

Thuộc bộ (ngành, địa phương):...............................................................

Địa chỉ:....................................................................................................

Số điện thoại:...........................................................................................

Ngành nghề kinh doanh:..........................................................................

I. Phần kê khai của tổ chức, hộ gia đình, cá nhân thuê đất.

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích đất thuê:

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 1 (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Kiến nghị của bên thuê đất:

- Diện tích đất thuê và trả tiền thuê đất (m2):

- Diện tích đất đang làm thủ tục xin trả lại Nhà nước (m2):

7- Bản kê các giấy tờ có liên quan:

- ............................................................................

- ............................................................................

- ............................................................................

- ............................................................................

Cam kết: Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, Thị trấn nơi có đất cho thuê
(Ký tên, đóng dấu)

Ngày...tháng...năm 200..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Xác nhận của cơ quan địa chính
(Áp dụng cho đối tượng nộp tiền thuê đất chưa có hợp đồng thuê đất)
(Ký tên, đóng dấu)

II. Phần tính toán của cơ quan thuế:

- Diện tích phải nộp tiền thuê đất:.......... m2

- Loại đất (**):

- Hạng hoặc vị trí đất:

- Giá đất để tính tiền thuê đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm (nếu có):..........đồng

- Số tiền thuê đất phải nộp:..............................đồng/năm

Ngày...tháng...năm...

Thủ trưởng cơ quan

(Ký tên, đóng dấu)

Ghi chú: - Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê quy định tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do- Hạnh phúc

BIÊN BẢN XÁC ĐỊNH VỐN NSNN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT GÓP VỐN LIÊN DOANH

Căn cứ Quyết định giao đất, cho thuê đất số:..............của......................

cho phép................................được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với ...................... sử dụng vào mục đích .........................................

Căn cứ giấy phép đầu tư số: ...................................................................

Căn cứ Thông tư số: 35 /2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính;

Căn cứ tờ kê khai và thoả thuận giữa......................................................

Hôm nay, ngày................tháng...........năm .............................................

Tại:...........................................................................................................

I. Cơ quan quản lý nhà nước:

1. Đại diện Sở Tài chính - Vật giá:

Ông (bà):..............................Chức vụ..........................Chủ tịch hội đồng

2. Đại diện Sở Địa chính hoặc (Sở Địa chính-Nhà đất):

Ông (bà):...................................Chức vụ...............................thành viên

II. Đại diện tổ chức (Doanh nghiệp có đất góp vốn liên doanh):....................................................................................................

Ông (bà): ............................ Chức vụ ......................................................

Trụ sở: .....................................................................................................

III. Hội nghị đã thống nhất xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh như sau:

1. Giá trị quyền sử dụng đất góp vốn liên doanh là:......đồng (hoặc USD)

2. Sử dụng vào mục đích:........................................................................

3. Vị trí thửa (lô) đất tại:.........................................................................

4. Diện tích đất:.......................................................................................

5. Giá cho thuê đất: đồng (hoặc) USD/m2/năm......................................

6. Thời hạn góp vốn liên doanh.............kể từ ngày..... tháng ..... năm...

7. Tổ chức (Doanh nghiệp có đất góp vốn liên doanh) có trách nhiệm hạch toán đầy đủ giá trị quyền sử dụng đất trên sổ sách kế toán và thực hiện nghĩa vụ nộp thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành.

8. Kỳ nộp và mức nộp tiền thu về sử dụng vốn ngân sách nhà nước cho mỗi lần trong năm thực hiện theo quy định hiện hành và hướng dẫn của cơ quan thuế.

9. Biên bản được lập thành 5 bản.

- Sở Tài chính - Vật giá 1 bản;

- Sở Địa chính hoặc (Sở Địa chính -Nhà đất) 1 bản;

- Cục thuế 1 bản;

- Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương) 1 bản

- Doanh nghiệp có đất góp vốn liên doanh 1 bản.

Đại diện tổ chức
(Ký tên, đóng dấu)

Chủ tịch hội đồng
(Ký tên, đóng dấu)

PHỤ LỤC I

ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT
(Ban hành kèm theo Thông tư 35 /2001/TT-BTC ngày 25 /5/2001
của Bộ Tài chính)

1- Các đối tượng được Nhà nước cho thuê đất quy định tại Điều 9 Nghị định 04/2000/NĐ-CP, gồm:

a- Hộ gia đình, cá nhân có nhu cầu sử dụng đất để sản xuất, kinh doanh.

b- Hộ gia đình sử dụng đất nông nghiệp vượt hạn mức theo qui định của pháp Luật về đất đai.

c- Tổ chức kinh tế sử dụng đất để sản xuất, kinh doanh.

d- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó tại Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC).

2. Các đối tượng được Nhà nước giao đất không thu tiền sử dụng đất quy định tại khoản 1 Điều 7 Nghị định 04/2000/NĐ-CP, nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ, gồm:

a- Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

b- Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã được xếp hạng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

c- Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 của Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ, gồm:

- Đất sử dụng vào mục đích công cộng quy định tại điểm 5 khoản 5 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật Đất đai bao gồm đất để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp thoát nước, sông, hồ, đê, đập, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

- Đất sử dụng để xây dựng các công trình công cộng khác bao gồm đất xây dựng nhà máy điện, trạm biến thế điện, hồ thuỷ điện, đường dây thông tin, đường dây tải điện, đường ống dẫn xăng dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, bến tàu, bến xe, bến phà, sân ga, vườn quốc gia, khu an dưỡng, khu nuôi dưỡng trẻ em có hoàn cảnh khó khăn, cơ sở huấn luyện, tập luyện thể dục, thể thao, cơ sở phục hồi chức năng cho trẻ em khuyết tật, trung tâm dạy nghề, công trình văn hoá, tượng đài, bia tưởng niệm, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, trung tâm cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm, nghĩa trang, nghĩa địa, khu xử lý chất thải, bãi rác; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

PHỤ LỤC II

ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT

(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001của Bộ Tài chính)

1- Các đối tượng được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP, gồm:

- Tổ chức kinh tế được Nhà nước giao đất để xây dựng nhà ở để bán hoặc cho thuê.

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Hộ gia đình, cá nhân được nhà nước giao đất để làm nhà ở.

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

- Theo khoản 2 Điều 7 Nghị định 04/2000/NĐ-CP gồm hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức theo quy định hiện hành.

- Theo khoản 3 Điều 7 Nghị định 04/2000/NĐ-CP gồm các tổ chức tôn giáo đang sử dụng đất.

- Theo khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

+ Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường.

+ Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao trước ngày 1/1/1999 vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

+ Cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng đất vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao; tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã xếp hạng.

+ Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ./.

PHỤ LỤC III

MIỄN TIỀN THUÊ ĐẤT ĐỂ THỰC HIỆN ƯU ĐÃI ĐẦU TƯ THEO QUY QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001
của Bộ Tài chính)

1- Các điều kiện được miễn tiền thuê đất:

a- Dự án đầu tư vào các ngành, nghề quy định tại Danh mục A (ngành, nghề thuộc các lĩnh vực được hưởng ưu đãi đầu tư), Phụ lục IV.

b- Dự án đầu tư thuộc mọi lĩnh vực, ngành, nghề sản xuất, kinh doanh mà pháp luật không cấm, có sử dụng số lao động bình quân trong năm ít nhất là: ở đô thị loại 1 và loại 2 là 100 người; ở địa bàn thuộc Danh mục B (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc Danh mục C (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) là 20 người; ở địa bàn khác là 50 người.

c- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn quy định tại Danh mục B, Phụ lục IV.

d- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Danh mục C, Phụ lục IV.

2- Miễn tiền thuê đất:

2.1 - Miễn 3 năm đối với dự án đầu tư có một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.2- Miễn 6 năm đối với dự án đầu tư có đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.3- Miễn 7 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.4- Miễn 10 năm đối với dự án đầu tư tại địa bàn qui định tại Mục I Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.5- Miễn 11 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.6- Miễn 13 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.7- Miễn 11 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.8- Miễn 15 năm đối với dự án đầu tư tại địa bàn quy định tại Mục I Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.9- Miễn nộp tiền thuê đất trong suốt thời hạn thực hiện dự án đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn qui định tại Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV./.

PHỤ LỤC IV

DANH MỤC NGÀNH, NGHỀ THUỘC LĨNH VỰC, ĐỊA BÀN KHUYẾN KHÍCH ĐẦU TƯ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25 / 5 /2001của Bộ Tài chính)

DANH MỤC A

NGÀNH, NGHỀ THUỘC CÁC LĨNH VỰC ĐƯỢC HƯỞNG ƯU ĐÃI ĐẦU TƯ:

Các dự án đầu tư vào các ngành, nghề trong từng lĩnh vực sau đây được hưởng ưu đãi:

I- Trồng rừng, khoanh nuôi tái sinh rừng; trồng cây lâu năm trên đất hoang hoá, đồi, núi trọc; khai hoang; làm muối; nuôi trồng thuỷ sản ở vùng nước chưa được khai thác

1. Trồng rừng phòng hộ (đầu nguồn, ven biển, bảo vệ môi sinh), rừng đặc dụng, rừng sản xuất, khoanh nuôi tái sinh rừng;

2. Trồng cây lâu năm (cây công nghiệp, cây ăn quả, cây dược liệu, cây khác) trên đất khai hoang, phục hóa, đồi núi trọc;

3. Làm muối từ nước biển, khai thác muối mỏ, sản xuất muối công nghiệp;

4. Nuôi trồng thuỷ sản ở các vùng nước tự nhiên chưa có đầu tư cải tạo, chưa được sử dụng;

5. Khai hoang, tận dụng đất trống vào mục đích sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp.

II- Xây dựng kết cấu hạ tầng, phát triển vận tải công cộng; phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc

1- Xây dựng kết cấu hạ tầng kỹ thuật:

- Xây dựng mới, cải tạo, mở rộng nhà máy điện, phát triển mạng lưới điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật;

- Xây dựng mới, cải tạo, nâng cấp, hiện đại hoá: cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe; mở thêm các tuyến đường sắt;

- Cải tạo và phát triển mạng lưới thông tin liên lạc;

- Xây dựng nhà máy sản xuất nước, xây dựng hệ thống cấp nước, thoát nước; xây dựng công trình bảo vệ môi trường, xử lý chất thải;

- Xây dựng hạ tầng kỹ thuật khu dân cư tập trung (ở địa bàn thuộc Danh mục B hoặc C).

2- Phát triển vận tải công cộng;

3- Phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc:

- Mở trường học dân lập, trường tư thục ở các bậc học: giáo dục mầm non, tiểu học, phổ thông cơ sở, phổ thông trung học, trung học chuyên nghiệp, cao đẳng, đại học;

- Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân; bồi dưỡng và nâng cao kiến thức quản lý, kinh doanh;

- Thành lập cơ sở y tế dân lập, cơ sở y tế tư nhân trong các lĩnh vực: khám bệnh, chữa bệnh, dưỡng lão, chăm sóc người tàn tật;

- Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sưu tầm, bảo tồn, phát triển, phổ biến văn hoá dân tộc; chế tạo nhạc cụ dân tộc.

4. Dự án đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT); hợp đồng xây dựng - chuyển giao - kinh doanh (BTO); hợp đồng xây dựng - chuyển giao (BT).

5. Đầu tư xây dựng các khu thương mại, siêu thị, các loại nhà ở phục vụ nhu cầu của nhân dân ở thành phố và đô thị.

III- Sản xuất, kinh doanh hàng xuất khẩu

Sản xuất, kinh doanh hàng hóa, dịch vụ cho xuất khẩu đạt giá trị trên 30% giá trị hàng hóa, dịch vụ sản xuất, kinh doanh của doanh nghiệp trong năm tài chính.

IV- Đánh bắt hải sản ở vùng biển xa bờ; chế biến nông sản, lâm sản, thuỷ sản; dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp

1. Đánh bắt hải sản ở vùng biển xa bờ;

2. Chế biến nông sản, lâm sản, thuỷ sản;

3. Các dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp: làm đất, tưới nước, tiêu úng, gieo trồng, thu hoạch, bảo vệ, bảo quản nông sản;

4. Các dịch vụ kỹ thuật trực tiếp phục vụ lâm nghiệp: làm đất, cung cấp hạt giống, cây con, tưới nước, bảo vệ rừng;

5. Các dịch vụ kỹ thuật trực tiếp phục vụ ngư nghiệp: kho bảo quản thuỷ sản, cứu hộ cho tàu thuyền đánh cá xa bờ;

6. Các loại dịch vụ về: bảo vệ cây trồng, vật nuôi; nhân và lai tạo giống mới; bảo quản nông sản, lâm sản, hải sản.

V- Nghiên cứu, phát triển khoa học, công nghệ, dịch vụ khoa học, công nghệ; tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, bảo hộ quyền sở hữu trí tuệ và chuyển giao công nghệ

1. Nghiên cứu triển khai công nghệ;

2. Xây dựng và khai thác các cơ sở nghiên cứu: phòng thí nghiệm, trạm thí nghiệm, trại thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất;

3. ứng dụng và phát triển công nghệ cao, chế tạo và gia công vật liệu từ nguồn nguyên liệu trong nước:

- Công nghệ thông tin: tạo ra các phần mềm máy tính dùng trong các lĩnh vực của nền kinh tế;

- Công nghệ sinh học được ứng dụng theo quy mô công nghiệp trong việc sản xuất: cây giống, con giống, thuốc chữa bệnh cho người, vật nuôi, cây trồng, thức ăn cho người và vật nuôi, kích dục tố trong sinh sản, phân bón sinh học đạt các tiêu chuẩn kinh tế - kỹ thuật tiên tiến;

- Công nghệ sản xuất vật liệu mới có tính năng đặc biệt;

- Công nghệ sử dụng lại các chất phế thải rắn, lỏng, khí;

- Công nghệ sản xuất sử dụng ít: nhiên liệu, nguyên liệu, vật liệu, năng lượng hoặc giảm lượng chất thải trên một đơn vị sản phẩm; công nghệ tạo ra các sản phẩm mà trong quá trình sử dụng, sản phẩm này tiêu thụ ít năng lượng, nhiên liệu, nguyên vật liệu hơn so với sản phẩm cùng loại;

- Công nghệ sạch, công nghệ sử dụng hoặc sản xuất ra các trang thiết bị sử dụng: năng lượng gió, năng lượng mặt trời, năng lượng địa nhiệt, năng lượng thuỷ triều hoặc năng lượng sinh học;

- Công nghệ sản xuất các sản phẩm điện tử, bán dẫn, la-de (laser).

4. Tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, chuyển giao công nghệ:

- Tư vấn đầu tư, tư vấn quản lý, tư vấn chuyển giao công nghệ; dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

- Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ;

- Chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ;

- Tiếp thị, xúc tiến thương mại.

VI- Đầu tư xây dựng dây chuyền sản xuất, mở rộng quy mô, đổi mới công nghệ; cải thiện sinh thái và môi trường, vệ sinh đô thị; di chuyển cơ sở sản xuất ra khỏi đô thị; đa dạng hoá ngành, nghề, sản phẩm

1. Đầu tư mua sắm thiết bị thi công phục vụ xây dựng công trình; đầu tư xây dựng các khu thương mại, các siêu thị, các loại nhà ở, phục vụ nhu cầu của nhân dân ở các thành phố và đô thị.

2. Đầu tư thành lập phân xưởng sản xuất mới, lắp đặt dây chuyền sản xuất mới, lắp đặt thêm máy móc vào dây chuyền sản xuất hiện có, lắp đặt máy móc thiết bị mới thay thế cho toàn bộ máy móc thiết bị của dây chuyền hiện có; ứng dụng công nghệ mới vào sản xuất;

3. Đầu tư cải thiện sinh thái và môi trường; vệ sinh đô thị;

4. Đầu tư di chuyển cơ sở sản xuất ra khỏi đô thị;

5. Đầu tư đa dạng hoá ngành, nghề, sản phẩm.

VII- Những ngành, nghề khác cần ưu tiên phát triển

1. Chăn nuôi gia súc, gia cầm tập trung có quy mô công nghiệp; chế biến thức ăn cho gia súc, thức ăn cho nuôi trồng thuỷ sản;

2. Cơ khí sản xuất và sửa chữa máy nông nghiệp, sản xuất hàng dệt, hàng da, nhựa cao cấp, dụng cụ học tập và giáo cụ học đường, đồ chơi trẻ em, các sản phẩm từ cao su tự nhiên;

3. Sản xuất, lắp ráp, sửa chữa máy móc, thiết bị để sản xuất, chế biến nông sản, lâm sản, thuỷ sản, thiết bị đo lường thí nghiệm, thiết bị và phương tiện xây dựng, khai khoáng; đóng tàu sông, biển; sản xuất đầu máy, toa xe đường sắt; thiết bị cho đường dây và biến thế điện; sản xuất linh kiện điện tử, sản xuất phần mềm vi tính;

4. Sản xuất nguyên liệu, nhiên liệu, vật liệu; sản xuất thuốc thú y, sản xuất giống cây trồng, vật nuôi; thăm dò, khai thác dầu khí và chế biến dầu khí; khai thác và chế biến than; luyện và cán thép; sản xuất kim loại màu, vật liệu xây dựng; sản xuất phân bón; sản xuất hóa chất cơ bản;

5. Các ngành nghề truyền thống: chạm trổ, khảm trai, sơn mài, khắc đá, mây, tre, trúc mỹ nghệ, thảm, lụa tơ tằm, gốm, sứ, thêu ren thủ công, đúc và gò đồng;

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng của các khu công nghiệp, khu chế xuất, khu công nghệ cao; sản xuất, dịch vụ trong các khu công nghiệp, khu chế xuất, khu công nghệ cao.

DANH MỤC B

ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

I. Các huyện thuộc tỉnh vùng núi cao

1.Tỉnh Bắc Kạn | Thị xã Bắc Kạn |  | 4. Tỉnh Lai Châu |  | Thị xã Điện Biên Phủ, Thị xã Lai Châu, Huyện Điện Biên.
2.Tỉnh Cao Bằng | Thị xã Cao Bằng. |  | 5. Tỉnh Lào Cai |  | Thị xã Cam Đường, Lào Cai, Huyện Bảo Thắng,
3. Tỉnh Hà Giang | Thị xã Hà Giang, Huyện Bắc Quang. |  | 6. Tỉnh Sơn La |  | Thị xã Sơn La, Huyện Mai Sơn, Yên Châu.
2. Các huyện thuộc tỉnh miền núi, vùng đồng bằng
1. Tỉnh Bắc Giang |  | Huyện Lục Ngạn, Lục Nam, Yên Thế. |  | 18. Tỉnh Ninh Bình | Thị xã Tam Điệp, Huyện Nho Quan.
2. Tỉnh Hoà Bình |  | Huyện Kim Bôi, Kỳ Sơn, Lạc Sơn, Lương Sơn, Lạc Thuỷ, Tân Lạc, Yên Thuỷ. |  | 19. Tỉnh Nghệ An | Huyện Anh Sơn, Nghĩa Đàn, Tân Kỳ, Thanh Chương.
3. Tỉnh Lạng Sơn |  | Huyện Bắc Sơn, Cao Lộc, Chi Lăng, Hữu Lũng, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan. |  | 20. Tỉnh Ninh Thuận | Huyện Ninh Hải.
4. Tỉnh Phú Thọ |  | Huyện Đoan Hùng, Hạ Hòa, Sông Thao, Thanh Ba, Tam Thanh. |  | 21. Tỉnh Phú Yên | Huyện Đồng Xuân, Sông Hinh.
5.Tỉnh Quảng Ninh |  | Huyện Hoành Bồ, Hải Ninh, Quảng Hà, Tiên Yên, Vân Đồn. |  | 23. Tỉnh Quảng Trị | Huyện Đak Rông.
6. Tỉnh Tuyên Quang |  | Huyện Hàm Yên, Sơn Dương, Yên Sơn. |  | 24. Tỉnh Quảng Nam | Huyện Hiệp Đức, Tiên Phước.
7. Tỉnh Thái Nguyên |  | Huyện Đồng Hỷ, Đại Từ, Huyện Định Hoá, Huyện Phú Lương. |  | 25. Tỉnh Quảng Ngãi | Huyện Minh Long.
8. Tỉnh Yên Bái |  | Huyện Trấn Yên, Văn Yên, Văn Chấn, Yên Bình. |  | 26. Tỉnh Thanh Hoá | Huyện Cẩm Thuỷ, Như Thanh, Ngọc Lạc, Thạch Thành.
9. Tỉnh Bình Phước |  | Huyện Đồng Phú, Lộc Ninh, Phước Long, Bình Long. |  | 27. Tỉnh Thừa Thiên-Huế | Huyện Nam Đông.
10. Tỉnh Đắk Lắk |  | Huyện Buôn Đôn, Cư Jút, Cư M'gar, Đắk R'Lấp, Đắk Mil, Ea H'leo, Ea Kar, Ea Súp, Krông Pắc, Krông Buk, Krông Bông, Krông Ana, Krông Năng, Huyện Lắk, M' Đrăk. |  | 28. Tỉnh An Giang | Huyện An Phú, Huyện Tri Tôn, Huyện Tịnh Biên.
11. Tỉnh Gia Lai |  | Huyện An Khê, Ayun Pa, Chư Sê, Chư Prông, Chư Pảh, Ia Grai. |  | 29. Tỉnh Bạc Liêu | Thị xã Bạc Liêu, Huyện Vĩnh Lợi.
12. Tỉnh Kon Tum |  | Thị xã Kon Tum, Huyện Đắk Hà, Ngọc Hồi. |  | 30. Tỉnh Cà Mau | Huyện Thới Bình, Trần Văn Thời.
13. Tỉnh Lâm Đồng |  | Huyện Bảo Lâm, Cát Tiên, Di Linh, Đạ Tẻh, Đơn Dương, Đức Trọng, Đạ Huoai, Lâm Hà. |  | 31. Tỉnh Đồng Nai | Huyện Định Quán, Tân Phú, Xuân Lộc, Long Khánh.
14. Tỉnh Bình Thuận |  | Huyện Bắc Bình, Đức Linh, Hàm Thuận Bắc, Tánh Linh. |  | 32. Tỉnh Kiên Giang | Huyện Châu Thành, Hòn Đất.
15. Tỉnh Bình Định |  | Huyện Hoài Ân. |  | 33. Tỉnh Khánh Hoà | Huyện Vạn Ninh, Cam Ranh.
16. Tỉnh Hải Dương |  | Huyện Chí Linh. |  | 34. Tỉnh Sóc Trăng | Thị xã Sóc Trăng, Huyện Long Phú, Mỹ Xuyên.
17. Tỉnh Hà Tĩnh |  | Huyện Hương Khê, Hương Sơn. |  | 35. Tỉnh Trà Vinh | Huyện Cầu Ngang, Cầu Kè, Tiểu Cần.

DANH MỤC C ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN
I. Các huyện thuộc tỉnh vùng núi cao, hải đảo
Tỉnh Bắc Kạn | Huyện Ba Bể, Bạch Thông, Chợ Mới, Chợ Đồn, Ngân Sơn, Na Rì | 8. Tỉnh Bà Rịa - Vũng Tàu | Huyện Côn Đảo.
2. Tỉnh Cao Bằng | Huyện Bảo Lạc, Hạ Lang, Hà Quảng, Hòa An, Nguyên Bình, Quảng Hòa, Thông Nông, Trà Lĩnh, Thạch An, Trùng Khánh. | 9. Thành phố Đà Nẵng | Huyện Đảo Hoàng Sa.
3. Tỉnh Hà Giang | Huyện Bắc Mê, Đồng Văn, Hoàng Su Phì, Mèo Vạc, Quản Bạ, Vị Xuyên, Xín Mần, Yên Minh. | 10. Thành phố Hải Phòng | Huyện Bạch Long Vĩ, Cát Hải.
4. Tỉnh Lai Châu | Huyện Mường Lay, Mường Tè, Phong Thổ, Tủa Chùa, Tuần Giáo, Sìn Hồ, Điện Biên Đông. | 11. Tỉnh Khánh Hoà | Huyện Trường Sa.
5. Tỉnh Lào Cai | Huyện Bắc Hà, Bát Sát, Mường Khương, Than Uyên, Văn Bàn, Sa Pa, Bảo Yên. | 12. Tỉnh Kiên Giang | Huyện Kiên HảI, Phú Quốc.
6. Tỉnh Sơn La | Huyện Bắc Yên, Mộc Châu, Mường La, Quỳnh Nhai, Thuận Châu, Sông Mã, Phù Yên. | 13. Tỉnh Quảng Ninh | Huyện Cô Tô
7. Tỉnh Bình Thuận | Huyện Phú Quý. | 14. Tỉnh Quảng Ngãi | Huyện Lý Sơn.
II. Các huyện thuộc tỉnh miền núi, vùng dân tộc đồng bằng
Tỉnh Bắc Giang | Huyện Sơn Động. | 16. Tỉnh Bình Định | Huyện An Lão,Vĩnh Thạnh, Vân Canh.
2. Tỉnh Hoà Bình | Huyện Đà Bắc, Mai Châu. | 17. Tỉnh Khánh Hoà | Huyện Khánh Vĩnh, Khánh Sơn.
3. Tỉnh Lạng Sơn | Huyện Bình Gia, Đình Lập. | 18. Tỉnh Ninh Thuận | Huyện Ninh Sơn.
4. Tỉnh Phú Thọ | Huyện Thanh Sơn, Yên Lập. | 19. Tỉnh Bà Rịa-Vũng Tàu | Huyện Tân Thành.
5. Tỉnh Quảng Ninh | Huyện Ba Chẽ, Bình Liêu. | 20. Tỉnh Bạc Liêu | Huyện Hồng Dân.
6. Tỉnh Tuyên Quang | Huyện Chiêm Hoá, Na Hang. | 21. Tỉnh Bình Phước | Huyện Bù Đăng.
7. Tỉnh Thái Nguyên | Huyện Võ Nhai. | 22. Tỉnh Cà Mau | Huyện U Minh.
8. Tỉnh Yên Bái | Huyện Lục Yên, Mù Căng Chải, Trạm Tấu. | 23. Tỉnh Thanh Hoá | Huyện Quan Hoá, Bá Thước, Lang Chánh, Thường Xuân, Quan Sơn, Mường Lát, Như Xuân.
9. Tỉnh Đắk Lắk | Huyện Đắk Nông, Krông Nô. | 24. Tỉnh Nghệ An | Huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu.
10. Tỉnh Gia Lai | Huyện Đức Cơ, K’Bang, Krông Pa, Kon Ch’ro, Mang Yang. | 25. Tỉnh Quảng Bình | Huyện Minh Hoá, Tuyên Hoá.
11. Tỉnh Kon Tum | Huyện Đắk Tô, Đắk Glei, Kon Plong, Sa Thầy. | 26. Tỉnh Quảng Trị | Huyện Hướng Hoá.
12. Tỉnh Lâm Đồng | Huyện Lạc Dương. | 27. Tỉnh Thừa Thiên - Huế | Huyện A Lưới.
13. Tỉnh Kiên Giang | Huyện An Biên, Gò Quao, Vĩnh Thuận. | 28. Tỉnh Quảng Nam | Huyện Hiên, Giằng, Phước Sơn, Trà My.
14. Tỉnh Sóc Trăng | Huyện Mỹ Tú, Huyện Thạnh Trị, Huyện Vĩnh Châu. | 29. Tỉnh Quảng Ngãi | Huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà.
15. Tỉnh Trà Vinh | Huyện Châu Thành, Trà Cú. | 30. Tỉnh Phú Yên | Huyện Sơn Hoà.

Nguyễn Thị Kim Ngân

(Đã ký)


TT 2004 - 116 den bu dat

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 116/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP
NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG,
HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Bộ Tài chính hướng dẫn về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

PHẦN I
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

Thông tư này hướng dẫn một số nội dung về bồi thường đất, bồi thường tài sản, các chính sách hỗ trợ, bố trí tái định cư, tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất đối với các trường hợp quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Nghị định số 197/2004/NĐ-CP).

2. Đối tượng áp dụng được quy định tại Điều 2 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức, cộng đồng dân cư, cơ sở tôn giáo; hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất) và có đủ điều kiện để được bồi thường đất, tài sản thì được bồi thường theo quy định; trường hợp sau khi bị thu hồi đất mà không còn chỗ ở thì được bố trí tái định cư.

Không chi trả bồi thường và bố trí tái định cư cho:

a) Người thuê, mượn đất của người có đất bị thu hồi;

b) Người nhận góp vốn liên doanh, liên kết nhưng chưa chuyển giao quyền sử dụng đất, quyền sở hữu tài sản sang tổ chức liên doanh, liên kết;

c) Các đối tượng khác không được Nhà nước giao đất, cho thuê đất.

Việc xử lý tiền bồi thường, hỗ trợ (nếu có) giữa người có quyền sử dụng đất hợp pháp và chủ sở hữu tài sản trên đất bị thu hồi là người thuê, mượn lại đất, nhận góp vốn liên doanh, liên kết được giải quyết theo qui định về quan hệ dân sự và hợp đồng kinh tế đã ký kết.

3. Chi trả bồi thường, hỗ trợ và tái định cư được quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

3.1. Trường hợp Nhà nước thu hồi đất để sử dụng cho các mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP thì Nhà nước phải tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

3.2. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được nhà nước giao đất có thu tiền sử dụng đất, hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Trường hợp người được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất, tiền thuê đất mà phải chi trả bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi thì tiền bồi thường, hỗ trợ và tái định cư được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp. Mức trừ cụ thể được quy định tại Nghị định của Chính phủ về thu tiền sử dụng đất và Nghị định của Chính phủ về thu tiền thuê đất.

4. Về tái định cư được quy định tại Điều 4 Nghị định số 197/2004/NĐ-CP; chỉ thực hiện đối với một trong các trường hợp sau đây:

4.1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở hoặc phần diện tích còn lại sau thu hồi thấp hơn hạn mức giao đất ở mới tại địa phương (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

4.2. Phần diện tích còn lại sau thu hồi không phù hợp quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân.

4.3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn, có nhu cầu di chuyển chỗ ở.

4.4. Các trường hợp khác do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quyết định cho phù hợp với pháp luật đất đai hiện hành và thực tế tại địa phương.

PHẦN II
BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT

1. Nguyên tắc bồi thường được quy định tại Điều 6 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 2 quy định: người bị thu hồi đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; một số trường hợp cụ thể như sau:

a) Người được sử dụng đất nông nghiệp theo quy định của pháp luật nhưng tự ý sử dụng làm đất phi nông nghiệp thì chỉ được bồi thường theo đất nông nghiệp;

b) Người được sử dụng đất phi nông nghiệp (không phải là đất ở) theo quy định của pháp luật nhưng tự ý sử dụng làm đất ở thì chỉ được bồi thường theo đất phi nông nghiệp (không phải là đất ở).

Việc bồi thường được thực hiện bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng nhà ở, hoặc bằng tiền cho phù hợp với thực tế tại địa phương.

1.2. Khoản 3 quy định trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất nhưng chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách. Nghĩa vụ tài chính bao gồm: tiền sử dụng đất phải nộp, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế thu nhập từ chuyển quyền sử dụng các thửa đất khác của người có đất bị thu hồi (nếu có), tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Trường hợp các khoản nghĩa vụ tài chính về đất đai phải nộp lớn hơn hoặc bằng tiền bồi thường đất thì số tiền được trừ tối đa bằng số tiền bồi thường đất.

1.3. Diện tích đất được bồi thường là diện tích được xác định trên thực địa - thực tế đo đạc diện tích thu hồi của từng người sử dụng đất.

2. Điều kiện để được bồi thường đất quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai nghĩa là cơ quan có thẩm quyền giao đất phải phù hợp với quy định của pháp luật đất đai tại thời điểm quyết định.

2.2. Một số loại giấy tờ quy định tại khoản 3 được hướng dẫn cụ thể như sau:

a) Điểm a quy định những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà Xã hội chủ nghĩa Việt Nam được thực hiện theo hướng dẫn của cơ quan Tài nguyên và môi trường;

b) Điểm c quy định có giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất, giấy tờ giao nhà tình nghĩa gắn liền với đất; bao gồm:

- Giấy tờ thừa kế theo quy định của pháp luật;

- Giấy tờ tặng cho nhà đất có công chứng hoặc xác nhận của Uỷ ban nhân dân cấp xã tại thời điểm tặng cho;

- Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà và có xác nhận của Uỷ ban nhân cấp xã.

c) Điểm đ quy định có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật, hướng dẫn như sau:

- Nhà ở có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở phải là nhà ở thuộc sở hữu nhà nước;

- Nhà ở thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước;

- Có giấy tờ thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994;

- Có giấy tờ mua nhà ở thuộc sở hữu nhà nước do cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước, tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

2.3. Khoản 6 quy định: hộ gia đình, cá nhân đang sử dụng đất không có giấy tờ quy định tại khoản 1, 2, 3 Điều 8 Nghị định số 197/2004/NĐ-CP, nhưng đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không phân biệt người sử dụng đất đó là người sử dụng đất trước ngày 15 tháng 10 năm 1993 hay là người sử dụng đất sau ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp khi Nhà nước thu hồi được bồi thường.

3. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại quy định tại Điều 9 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định giá đất để tính bồi thường phải là giá đất có cùng mục đích sử dụng với đất bị thu hồi tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

3.2. Khoản 3 quy định chi phí hợp lý đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất còn lại phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng tổng chi phí hợp lý tính thành tiền đầu tư vào đất trừ đi số tiền tương ứng với thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

- Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

- Các khoản chí phí san lấp mặt bằng, chi phí tôn tạo đất theo hiện trạng của đất khi được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất phi nông nghiệp hoặc đất ở mà đã được bồi thường theo giá đất phi nông nghiệp hoặc đất ở thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

- Các khoản chi phí khác có liên quan.

Uỷ ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại theo đề nghị của Sở Tài chính cho phù hợp với thực tế tại địa phương. Những chi phí không đủ hồ sơ, chứng từ, thực tế chứng minh thì không được bồi thường.

4. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 197/2004/NĐ-CP; một số nội dung của điều này được hướng dẫn cụ thể như sau:

4.1. Đất nông nghiệp quy định tại Điều 10 bao gồm: đất trồng cây hàng năm (đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất lâm nghiệp (đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng); đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác theo quy định tại khoản 4 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

4.2. Khoản 1 và khoản 3 quy định về trường hợp bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, thì tuỳ vào thực tế quỹ đất tại địa phương, mức giao đất mới cho mỗi hộ gia đình không vượt quá diện tích đất thu hồi và không vượt quá hạn mức giao đất nông nghiệp tại địa phương. Nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất nông nghiệp cùng hạng tại địa phương.

a) Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi, thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch đó; nếu diện tích thu hồi lớn hơn diện tích đất giao mới thì được bồi thường bằng tiền cho phần diện tích chênh lệch (lớn hơn);

b) Trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi, thì được bồi thường bằng việc giao đất mới với diện tích tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi và phù hợp với thực tế quỹ đất của địa phương.

4.3. Khoản 2 quy định về bồi thường đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng loại còn được hỗ trợ bằng tiền. Giá đất tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; hướng dẫn cụ thể như sau:

- Đất nông nghiệp xen kẽ trong khu dân cư phải là thửa đất nằm trong khu dân cư;

- Đất vườn ao liền kề với đất ở trong khu dân cư là thửa đất có ít nhất một mặt tiếp giáp với đất ở trong khu dân cư;

- Mức hỗ trợ cụ thể trong khoảng từ 20% đến 50% do Uỷ ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính có sự tham gia của các ngành liên quan cho phù hợp với thực tế tại địa phương.

4.4. Khoản 5 quy định về bồi thường khi thu hồi đất nông nghiệp do các hộ gia đình, cá nhân nhận khoán của các nông, lâm trường quốc doanh; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp phải là hộ nông dân, khi Nhà nước thu hồi đất không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ.

4.5. Đối với đất lâm nghiệp đã quy hoạch cho rừng sản xuất, kinh doanh và Nhà nước đã giao cho hộ gia đình, cá nhân sử dụng ổn định lâu dài, thì khi Nhà nước thu hồi được bồi thường đất. Trường hợp chưa giao sử dụng ổn định lâu dài thì khi Nhà nước thu hồi không được bồi thường đất, được bồi thường chi phí đầu tư vào đất.

Trường hợp đất lâm nghiệp đã quy hoạch cho rừng phòng hộ, rừng đặc dụng, đất thuộc rừng phòng hộ, rừng đặc dụng nhà nước giao cho các nông, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng quản lý, mà các nông trường, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng giao khoán cho các tổ chức, hộ gia đình, cá nhân khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn Ngân sách nhà nước theo hợp đồng khoán, thì khi Nhà nước thu hồi đất, hộ gia đình, cá nhân không được bồi thường về đất, nhưng được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

5. Bồi thường đối với đất phi nông nghiệp là đất ở quy định tại Điều 13 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

5.1. Đất ở được xác định theo quy định tại Điều 50, 83, 84, 87 Luật Đất đai 2003 và Điều 45, 46, 47, 48, 79, 80 Nghị định số 181/2004/NĐ-CP; khi Nhà nước thu hồi được bồi thường tính thành tiền theo giá đất ở.

Việc xác định đất là đất ở để khi Nhà nước thu hồi được bồi thường theo đất ở thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

5.2. Nếu người bị thu hồi đất ở phải di chuyển chỗ ở thì được bồi thường bằng việc giao đất ở mới, bằng nhà ở tái định cư hoặc bồi thường bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

6. Xử lý một số trường hợp cụ thể về đất ở quy định tại Điều 14 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích còn lại như hướng dẫn tại mục 4 Phần I Thông tư này thì phần diện tích này được bồi thường theo quy định tại Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

Trường hợp hộ gia đình, cá nhân bị thu hồi đất ở nhưng không đủ điều kiện được bồi thường, mà sau khi thu hồi không còn chỗ ở nào khác thì Uỷ ban nhân dân cấp tỉnh xem xét giao đất ở mới đối với hộ gia đình, cá nhân ở nông thôn; xem xét giao đất ở mới, cho mua nhà hoặc thuê nhà đối với hộ gia đình, cá nhân ở đô thị cho phù hợp thực tế tại địa phương.

7. Về Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại khoản 2 Điều 15 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Uỷ ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường đất cho những người này đảm bảo nguyên tắc người được bồi thường trực tiếp nhận tiền bồi thường và tổng số tiền bồi thường của từng tổ chức, hộ gia đình, cá nhân đang có đồng quyền sử dụng đất bằng tổng số tiền bồi thường cho toàn bộ diện tích đất đồng quyền sử dụng.

8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn quy định tại khoản 2 Điều 16 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

8.1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp (không phải là đất ở), từ đất ở sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp.

8.2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình), nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường bằng diện tích đất bị hạn chế sử dụng nhân với chênh lệch giá giữa giá đất tại thời điểm trước trừ giá đất tại thời điểm sau khi có quyết định thu hồi đất. Mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

8.3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại điểm 8.1, 8.2 mục này.

9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

9.1. Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước, thì khi Nhà nước thu hồi đất không được bồi thường, chỉ được bồi thường chi phí đầu tư vào đất còn lại theo hướng dẫn tại điểm 3.2 mục 3 Phần này (nếu tiền đầu tư đó không có nguồn gốc từ ngân sách nhà nước). Trường hợp phải di chuyển đến cơ sở mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường cho đất bị thu hồi do người được Nhà nước giao đất, cho thuê đất chi trả.

Tổ chức bị thu hồi đất được sử dụng số tiền này để đầu tư tại cơ sở mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại cơ sở mới, thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

9.2. Tổ chức không thuộc đối tượng tại điểm 9.1 mục này thì được hỗ trợ di dời theo quy hoạch do Thủ tướng Chính phủ quy định.

PHẦN III
BỒI THƯỜNG, HỖ TRỢ TÀI SẢN

1. Nguyên tắc bồi thường tài sản quy định tại Điều 18 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 1 quy định về tài sản gắn liền với đất bao gồm: nhà, công trình xây dựng đơn chiếc; nhà, công trình xây dựng theo hệ thống trong một khuôn viên đất (sau đây gọi chung là nhà, công trình), cây trồng trên đất.

1.2. Khoản 5 quy định về tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi được công bố thì không được bồi thường, bao gồm cả cây trồng trên đất.

2. Bồi thường nhà, công trình xây dựng trên đất quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định đối với tài sản là nhà, công trình xây dựng khác (không thuộc quy định tại khoản 1); được hướng dẫn như sau:

a) Việc phá dỡ nhà, công trình xây dựng làm ảnh hưởng đến công trình khác mà những công trình này không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu hoặc phải phá dỡ thì được bồi thường;

b) Việc xác định tỷ lệ (%) chất lượng còn lại của nhà, công trình bị thiệt hại do cơ quan được giao thực hiện việc bồi thường, hỗ trợ và tái định cư thực hiện với sự tham gia của các cơ quan chuyên ngành. Tỷ lệ % chất lượng còn lại của nhà, công trình được xác định theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan;

c) Đối với công trình kết cấu hạ tầng kỹ thuật mà không còn sử dụng được hoặc thực tế không sử dụng, thì khi Nhà nước thu hồi đất không được bồi thường.

2.2. Khoản 3 được hướng dẫn như sau:

Đối với nhà, công trình xây dựng bị phá dỡ một phần, mà phần còn lại không còn sử dụng được; hoặc nhà, công trình xây dựng bị phá dỡ làm ảnh hưởng đến các công trình khác trong cùng một khuôn viên đất nhưng vẫn tồn tại song không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu thì được bồi thường cho toàn bộ công trình theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định về nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện được bồi thường thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3.2. Điểm a khoản 2 quy định về nhà, công trình xây dựng khác không được phép xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường đất theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP, xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại mục 2 phần này; nếu xây dựng từ ngày 01 tháng 7 năm 2004 về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

4. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Điều 21 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

4.1. Khoản 1 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

4.2. Khoản 2 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư. Trường hợp đặc biệt không có nhà tái định cư để bố trí thì người đang sử dụng nhà ở thuộc sở hữu nhà nước được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê. Trường hợp có nhà tái định cư để bố trí nhưng người đang sử dụng nhà ở thuộc sở hữu nhà nước không thuê thì không được hỗ trợ bằng tiền.

5. Bồi thường đối với cây trồng, vật nuôi quy định tại Điều 24 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

5.1. Khoản 1 quy định mức bồi thường đối với cây trồng hàng năm bằng giá trị sản lượng thu hoạch của một vụ thu hoạch, giá trị sản lượng của vụ thu hoạch được tính cho năng suất cao nhất trong ba năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

5.2. Khoản 2 quy định về bồi thường đối với cây lâu năm; cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 Nghị định số 74/CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản, thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân với (x) giá bán 1 cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch, thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý, thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ nói tại mục này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

5.3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng, thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất, trừ đi giá trị thu hồi (nếu có).

6. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do Nhà nước giao quản lý, sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp ngân sách nhà nước.

PHẦN IV
CHÍNH SÁCH HỖ TRỢ

1. Hỗ trợ ổn định đời sống và sản xuất quy định tại khoản 2 Điều 28 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất của các tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ tối đa bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính được cơ quan thuế chấp thuận; trường hợp chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

2. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại Điều 29 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

a) Việc hỗ trợ chuyển đổi nghề cho số lao động trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ một phần chi phí học nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

b) Trường hợp ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề không muốn tham gia đào tạo nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân có hộ khẩu thường trú tại địa phương đang thuê nhà không thuộc sở hữu nhà nước, khi bị Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại Điều 27 Nghị định số 197/2004/NĐ-CP, người được hỗ trợ phải có hợp đồng thuê nhà.

4. Hỗ trợ khác quy định tại Điều 32 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 Nghị định số 197/2004/NĐ-CP; căn cứ vào thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để đảm bảo ổn định đời sống và sản xuất cho người bị thu hồi đất. Tiền hỗ trợ thêm do người được Nhà nước giao đất, thuê đất chi trả; đối với đất thu hồi theo quy hoạch, kế hoạch sử dụng đất nhưng chưa có dự án sử dụng đất, thì tổ chức sử dụng quỹ đất phải đứng ra chi trả.

PHẦN V
TÁI ĐỊNH CƯ

1. Bố trí tái định cư quy định tại Điều 34 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Công khai phương án bố trí tái định cư; tạo điều kiện cho các hộ tái định cư được xem nơi tái định cư của mình và thảo luận công khai về dự kiến bố trí các hộ vào tái định cư.

1.2. Diện tích giao đất ở mới tại nơi tái định cư cho các hộ gia đình, cá nhân không vượt quá hạn mức giao đất ở mới do địa phương quy định.

1.3. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định trên cơ sở đơn giá xây dựng và thực tế tại địa phương. Giá cho thuê nhà do Uỷ ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ, nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định.

1.4. Tổ chức được giao nhiệm vụ quản lý khu tái định cư và bố trí tái định cư có trách nhiệm thu tiền sử dụng đất, tiền mua nhà của người được bố trí tái định cư.

2. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư quy định tại khoản 1 Điều 36 Nghị định số 197/2004/NĐ-CP; gồm các hỗ trợ về giống cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, dịch vụ bảo vệ thực vật, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh công thương nghiệp thì căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hỗ trợ bằng tiền hoặc bằng vật tư cho phù hợp.

PHẦN VI
TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

1. Trình tự tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư phải triển khai việc phát tờ khai, hướng dẫn kê khai, thu tờ khai… của các đối tượng bị Nhà nước thu hồi đất để lập phương án bồi thường, hỗ trợ và tái định cư.

1.1. Người bị thu hồi đất kê khai diện tích, hạng đất, loại đất, vị trí của đất, số lượng, chất lượng tài sản hiện có trên đất bị thu hồi, số nhân khẩu, số lao động..., đề đạt nguyện vọng tái định cư (nếu có) gửi tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư.

1.2. Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư kiểm tra tờ khai và tổ chức thực hiện kiểm kê, đo đạc, xác định cụ thể diện tích đất bị thu hồi, tài sản bị thiệt hại có sự tham gia của đại diện chính quyền (Uỷ ban nhân dân cấp xã) sở tại, xác nhận của người bị thu hồi đất, bị thiệt hại tài sản. Sau khi tiến hành kiểm kê, đo đạc, xác định các căn cứ lập để dự kiến phương án bồi thường, hỗ trợ và tái định cư (phương án dự kiến), niêm yết công khai tại trụ sở làm việc của tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư, niêm yết tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi để người bị thu hồi đất và các đối tượng có liên quan tham gia ý kiến; nội dung niêm yết công khai gồm:

a) Họ tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, hạng đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ (%) chất lượng còn lại... của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như: giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội của hộ gia đình, nơi đăng ký di chuyển đến v.v...

d) Các đối tượng được hỗ trợ và bố trí tái định cư cụ thể cho từng hộ gia đình, cá nhân.

1.3. Tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư có trách nhiệm tiếp thu ý kiến tham gia, giải đáp thắc mắc… hoàn thiện phương án bồi thường, hỗ trợ và tái định cư trình Uỷ ban nhân dân cấp huyện phê duyệt hoặc gửi Sở Tài chính (Hội đồng thẩm định cấp tỉnh) thẩm định trước khi trình Uỷ ban nhân dân cấp tỉnh phê duyệt (đối với dự án thu hồi đất do Uỷ ban nhân dân cấp tỉnh phê duyệt).

1.4. Sau khi phương án bồi thường, hỗ trợ và tái định cư được Uỷ ban nhân dân cấp có thẩm quyền phê duyệt, tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm niêm yết công khai phương án tại trụ sở làm việc của đơn vị và Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi, thông báo kế hoạch và thời gian chi trả tiền bồi thường, giải quyết tái định cư và thực hiện giải phóng mặt bằng.

2. Phương án bồi thường, hỗ trợ và tái định cư được lập chia làm 2 phần

Phần I : Xác định mức bồi thường, hỗ trợ cho từng người có đất bị thu hồi.

Phần II: Phương án bố trí tái định cư, giá đất tính thu tiền sử dụng đất, giá bán nhà, giá cho thuê nhà tại khu tái định cư; số tiền người bị thu hồi đất phải nộp cho ngân sách nhà nước do chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật đất đai; số tiền sử dụng đất, tiền mua nhà tái định cư v.v…

3. Chi trả bồi thường, hỗ trợ và tái định cư

3.1. Khi chi trả tiền bồi thường cho người bị thu hồi đất, bị thiệt hại về tài sản phải lập đầy đủ chứng từ thanh toán và có ký nhận của người được bồi thường, hỗ trợ. Trường hợp người được nhận bồi thường uỷ quyền cho người khác nhận tiền bồi thường, thì người được bồi thường phải làm giấy uỷ quyền có xác nhận của Uỷ ban nhân dân cấp xã, nơi người đó cư trú.

3.2. Toàn bộ chứng từ liên quan đến việc bồi thường, hỗ trợ và tái định cư phải được tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lưu giữ và quản lý theo quy định hiện hành.

4. Phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Căn cứ vào thực tế tại địa phương, căn cứ vào tính chất, quy mô của dự án, Uỷ ban nhân dân cấp tỉnh phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Uỷ ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

PHẦN VII
CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lập bao gồm các nội dung sau:

1.1. Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và các chính sách, chế độ bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án.

1.2. Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân bị thiệt hại; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác v.v...

1.3. Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư v.v...

1.4. Chi cho việc thẩm định phương án bồi thường, hỗ trợ và phương án tái định cư (nếu có).

1.5. Kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường; chi cho công tác cưỡng chế thi hành quyết định bồi thường (nếu có).

1.6. Thuê văn phòng và trang thiết bị làm việc của tổ chức thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

1.7. Chi in ấn và văn phòng phẩm.

1.8. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Tổng dự toán chi cho công tác bồi thường, hỗ trợ và tái định cư không được vượt quá mức quy định tại khoản 2 Điều 48 Nghị định số 197/2004/NĐ-CP.

2. Mức chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư như sau:

2.1. Đối với các khoản chi đã có định mức, tiêu chuẩn của nhà nước quy định, như công tác phí, hội nghị, hội họp, đo đạc, kiểm kê xác định đất đai, tài sản thiệt hại, chi làm thêm giờ, v.v... thì thực hiện theo chế độ hiện hành.

2.2. Đối với những khoản chi Nhà nước chưa có tiêu chuẩn, định mức như điều tra, khảo sát thực tế, lập phương án bồi thường, hỗ trợ và tái định cư, thẩm định và phê duyệt phương án bồi thường v.v..., thì tuỳ theo yêu cầu công việc thực tế phải thực hiện và đặc điểm của từng dự án, Uỷ ban nhân dân cấp tỉnh quyết định mức chi cụ thể áp dụng tại địa phương cho phù hợp cho từng nội dung công việc.

2.3. Đối với tiền lương hoặc phụ cấp kiêm nhiệm của cán bộ tham gia tổ chức thực hiện bồi thường thì thực hiện theo quy định về chế độ tiền lương, phụ cấp trong các đơn vị sự nghiệp có thu.

2.4. Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ... được tính theo nhu cầu sử dụng thực tế của từng dự án.

2.5. Trong trường hợp tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải thuê và lập văn phòng làm việc thì được chi tiền thuê văn phòng, trang thiết bị... theo đơn giá trung bình thực tế tại địa phương.

Căn cứ vào dự toán được duyệt và thực tế yêu cầu nhiệm vụ bồi thường, hỗ trợ và tái định cư phải triển khai, Tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định cư được tạm ứng trước bằng tiền mặt để chi cho từng nội dung cụ thể theo thực tế phát sinh. Khi chi tiêu tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định phải lập đầy đủ chứng từ theo qui định.

3. Sau khi kết thúc công việc bồi thường, hỗ trợ và tái định cư, chậm nhất 30 ngày, tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải có báo cáo quyết toán chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với cơ quan tài chính. Báo cáo quyết toán phải phản ánh đúng những nội dung quy định trong Thông tư này và các văn bản khác có liên quan.

4. Kinh phí đảm bảo cho việc bồi thường, hỗ trợ và tái định cư được tính thống nhất cho các dự án trên địa bàn địa phương.

PHẦN VIII
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Thông tư này thay thế Thông tư số 145/1998/TT-BTC ngày 04 tháng 11 năm 1998 của Bộ Tài chính hướng dẫn thi hành Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về việc đền bù thiệt hại khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng; Thông tư liên tịch số 106/2002/TTLT/BTC-BCN ngày 22 tháng 11 năm 2002 của liên Bộ Tài chính - Bộ Công nghiệp hướng dẫn việc bồi thường, hỗ trợ để xây dựng công trình lưới điện cao áp và công văn số 4448/TC-QLCS ngày 04 tháng 9 năm 1999 của Bộ Tài chính về việc hướng dẫn xử lý một số vướng mắc trong công tác đền bù, giải phóng mặt bằng.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.


TT 2004 - 117 thu su dung dat

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 117/2004/TT-BTC | Hà Nội, ngày 07 tháng 12 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 117/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;
Bộ Tài chính hướng dẫn về thu tiền sử dụng đất như sau:

Phần A:

NHỮNG QUY ĐỊNH CHUNG

I- PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn về thu tiền sử dụng đất đối với các trường hợp quy định tại Điều 1 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP).

II- ĐỐI TƯỢNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng phải nộp tiền sử dụng đất được quy định tại Điều 2 Nghị định số 198/2004/NĐ-CP; một số trường hợp nêu tại khoản 1 điều này được hướng dẫn cụ thể như sau:

1- Đất được giao cho tổ chức kinh tế để sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê theo quy định tại điểm d, bao gồm đất để xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị, đất xây dựng kết cấu hạ tầng khác.

2- Đất được giao cho tổ chức kinh tế, hộ gia đình, cá nhân để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm đ là đất được quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định 181/2004/NĐ-CP).

3- Điểm g quy định về người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư, không bao gồm các trường hợp người Việt Nam định cư ở nước ngoài liên doanh với các tổ chức, cá nhân nước ngoài để đầu tư vào Việt Nam.

III- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng không phải nộp tiền sử dụng đất quy định tại Điều 3 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt quy định tại khoản 3 là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp mà khu công nghiệp không sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê hoặc chuyển nhượng cho người có nhu cầu sử dụng làm mặt bằng sản xuất kinh doanh.

2- Khoản 4 quy định về hộ gia đình, cá nhân đang sử dụng đất khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất; một số trường hợp cụ thể như sau:

a- Đất đang sử dụng ổn định được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, 2, 3 và 4 Điều 50 của Luật Đất đai năm 2003; trong trường hợp đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 không có tranh chấp thì không phân biệt người người xin cấp giấy chứng nhận quyền sử dụng đất là người đã sử dụng đất trước ngày 15 tháng 10 năm 1993 hoặc là người sử dụng đất sau ngày 15 tháng 10 năm 1993 (do nhận chuyển nhượng, thừa kế, hiến, tặng...) khi được cấp giấy chứng nhận quyền sử dụng đất đều không phải nộp tiền sử dụng đất;

b- Trường hợp mua thanh lý, hoá giá nhà ở (mua nhà ở) gắn liền với đất ở của các doanh nghiệp Nhà nước, hợp tác xã trước ngày 15 tháng 10 năm 1993 quy định tại tiết đ khoản 1 Điều 50 Luật Đất đai phải được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật đất đai tại thời điểm mua nhà gắn liền với đất.

IV- CĂN CỨ TÍNH THU TIỀN SỬ DỤNG ĐẤT

1- Căn cứ tính thu tiền sử dụng đất là diện tích, giá đất và thời hạn sử dụng đất theo quy định tại Điều 4 Nghị định số 198/2004/NĐ-CP.

2- Trường hợp, người nộp tiền sử dụng đất, mà trước đó phải bồi thường về đất hoặc bồi thường chi phí đầu tư vào đất (gọi chung là bồi thường về đất), hỗ trợ về đất cho người bị thu hồi đất thì được trừ tiền bồi thường, hỗ trợ về đất vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về bồi thường, hỗ trợ và tái định cư, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Phần B:

QUY ĐỊNH CỤ THỂ

I- THU TIỀN SỬ DỤNG ĐẤT KHI NHÀ NƯỚC GIAO ĐẤT

Thu tiền sử dụng đất khi Nhà nước giao đất quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về thu tiền sử dụng đất trong trường hợp giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, thì giá đất tính thu tiền sử dụng đất là giá trúng đấu giá. Diện tích tính thu tiền sử dụng đất là diện tích đất đấu giá. Khi đã đấu giá xong, không thực hiện giảm, miễn tiền sử dụng đất đối với mọi trường hợp.

Việc đấu giá quyền sử dụng đất và đấu thầu dự án có sử dụng đất thực hiện theo quy định hiện hành của pháp luật về đấu giá đất, đấu thầu dự án.

2- Khoản 2, khoản 3 quy định về thu tiền sử dụng đất trong trường hợp được giao đất theo quyết định của cơ quan nhà nước có thẩm quyền:

2.1- Diện tích tính thu tiền sử dụng đất là diện tích ghi trong quyết định giao đất; trường hợp diện tích thực tế theo biên bản bàn giao đất khác với diện tích ghi trong quyết định giao đất thì thu tiền sử dụng đất theo diện tích đất thực tế tại biên bản bàn giao được cơ quan nhà nước có thẩm quyền quyết định.

2.2- Giá đất tính thu tiền sử dụng đất như sau:

a- Trường hợp giao đất sử dụng ổn định lâu dài thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm giao đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ;

b- Trường hợp giao đất có thời hạn thì:

- Dự án có thời hạn sử dụng đất 70 năm thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của loại đất được giao do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

- Dự án có thời hạn sử dụng đất dưới 70 năm thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm. Công thức để tính thu tiền sử dụng đất trong trường hợp này như sau:

Tiền sử dụng đất của thời hạn giao đất (n năm)

=

Tiền sử dụng đất của thời hạn 70 năm

-

[

Tiền sử dụng đất của thời hạn 70 năm

x

(70 - n) x 1,2%

Trong đó: n là thời hạn giao đất tính bằng năm.

Ví dụ:

Tổ chức A được giao 2.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm. Tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh là 5 triệu đồng/m2. Tiền sử dụng đất phải nộp được xác định như sau:

- Tiền sử dụng đất của thời hạn 70 năm là:

5 triệu đồng/m2 x 2.000m2 = 10.000 triệu đồng

- Tiền sử dụng đất của thời hạn 50 năm được xác định như sau:

Tiền sử dụng đất của thời hạn giao đất 50 năm

=

10.000 triệu đồng

-

[10.000 triệu đồng x (70 - 50) x 1,2%]

=

7.600 triệu đồng

II- THU TIỀN SỬ DỤNG ĐẤT KHI CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định đối với tổ chức kinh tế; khi chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp được giao đất không thu tiền sử dụng đất sang giao đất có thu tiền sử dụng đất thì thu đủ tiền sử dụng đất theo giá đất của mục đích sử dụng mới. Trường hợp đất được chuyển mục đích sử dụng có nguồn gốc từ nhận chuyển nhượng hoặc khi được giao đất phải bồi thường, hỗ trợ về đất cho người có đất bị thu hồi, thì thu tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước đó tại thời điểm chuyển mục đích sử dụng.

2- Khoản 3 quy định về chuyển mục đích từ đất ở được giao đất sử dụng ổn định lâu dài đã nộp tiền sử dụng đất hoặc thuộc đối tượng không phải nộp tiền sử dụng đất theo quy định tại khoản 4, khoản 5 Điều 3 Nghị định số 198/2004/NĐ-CP sang đất sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền sử dụng đất.

3- Khoản 4 quy định về chuyển mục đích sử dụng đất từ đất giao có thời hạn sang đất ở thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp tính theo giá của loại đất được giao có thời hạn tại thời điểm chuyển mục đích sử dụng.

Ví dụ:

Ngày 1 tháng 8 năm 2004, tổ chức A được giao 20.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm; giá đất tính thu tiền sử dụng đất là 4 triệu đồng/m2; đã nộp tiền sử dụng đất theo quy định; đến năm 2006 được phép chuyển sang đất ở, tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh tính cho 50 năm là 5 triệu đồng/m2, giá đất ở là 6 triệu đồng/m2.

Tiền sử dụng đất tổ chức A phải nộp khi được phép chuyển 20.000m2 đất phi nông nghiệp sang đất ở được xác định như sau:

20.000m2 x (6 triệu đồng/m2 – 5 triệu đồng/m2) = 20.000 triệu đồng.

[chưa tính miễn hoặc giảm tiền sử dụng đất mà tổ chức được hưởng thụ (nếu có)]

III- CHUYỂN TỪ THUÊ ĐẤT SANG GIAO ĐẤT CÓ THU TIỀN SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất quy định tại Điều 7 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về chuyển từ thuê đất của Nhà nước sang giao đất sử dụng ổn định lâu dài (đất ở) có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm chuyển từ thuê đất sang giao đất.

2- Khoản 2 quy định về chuyển từ thuê đất sang giao đất có thời hạn có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng tại thời điểm chuyển từ thuê đất sang giao đất.

3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất mà phải bồi thường, hỗ trợ về đất; nếu số tiền bồi thường, hỗ trợ về đất chưa được trừ vào tiền thuê đất phải nộp thì được trừ vào tiền sử dụng đất phải nộp; mức bồi thường về đất được trừ được tính bằng diện tích đất thuê mà phải bồi thường về đất được chuyển sang giao đất có thu tiền sử dụng đất nhân với giá đất tính bồi thường của loại đất khi thực hiện bồi thường tại thời điểm được phép chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Tiền thuê đất của khoảng thời gian đã sử dụng đất không được trừ vào tiền sử dụng đất phải nộp. Tiền thuê đất đã nộp cho khoảng thời gian chưa sử dụng đất được trừ vào tiền sử dụng đất phải nộp và được tính theo công thức sau:

Số tiền thuê đất được trừ vào tiền sử dụng đất phải nộp

=

Diện tích đất được chuyển từ thuê sang giao

x

Đơn giá cho thuê của thời hạn 1 năm tại thời điểm chuyển từ thuê đất sang giao đất

x

Số năm đã nộp tiền thuê đất nhưng chưa sử dụng đất

IV- THU TIỀN SỬ DỤNG ĐẤT KHI CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT CHO NGƯỜI ĐANG SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP; khoản 1 điều này được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định số 198/2004/NĐ-CP.

Một số trường hợp sau đây khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất:

1- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186-HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác.

2- Đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại Thông tư số 60-TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi mua nhà thuộc sở hữu Nhà nước và mua nhà không thuộc sở hữu Nhà nước cùng với nhận quyền sử dụng đất có nhà trên đó; được giao đất để xây dựng nhà ở và công trình; được giao đất thay cho thanh toán giá trị công trình xây dựng cơ sở hạ tầng.

3- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

4- Mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó thuộc diện đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao.

Các trường hợp hướng dẫn trên đây chỉ áp dụng đối với các trường hợp không thuộc phạm vi khoản 2, khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Phần C:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

I- NGUYÊN TẮC MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Các nguyên tắc miễn, giảm tiền sử dụng đất quy định tại Điều 11 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Hộ gia đình, cá nhân thuộc đối tượng được miễn, giảm tiền sử dụng đất chỉ được miễn, giảm tiền sử dụng đất một lần thuộc một trong các trường hợp được nhà nước giao đất để làm nhà ở, được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở, được cấp giấy chứng nhận quyền sử dụng đất ở. Riêng đối với tổ chức kinh tế được miễn giảm một lần khi được giao đất, chuyển mục đích sử dụng đất theo từng dự án đầu tư.

2- Miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Chỉ xem xét và phê duyệt miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP đối với các trường hợp bắt đầu nộp tiền sử dụng đất từ ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành. Các trường hợp đã nộp tiền sử dụng đất hoặc nộp số tiền sử dụng đất còn nợ phát sinh trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành thì việc miễn giảm tiền sử dụng đất được thực hiện theo các quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành.

4- Tổ chức sử dụng đất đã được miễn giảm tiền sử dụng đất theo quy định tại khoản 1, 2, 3, 4 Điều 12; khoản 1, 3 Điều 13 Nghị định số 198/2004/NĐ-CP, nhưng sau đó chuyển nhượng quyền sử dụng đất thì phải nộp đủ tiền sử dụng đất đã được miễn hoặc giảm vào ngân sách nhà nước theo giá đất tại thời điểm chuyển nhượng quyền sử dụng đất.

II- MIỄN TIỀN SỬ DỤNG ĐẤT

Miễn tiền sử dụng đất cho các đối tượng quy định tại Điều 12 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về miễn tiền sử dụng đất theo quy định của pháp luật khuyến khích đầu tư để thực hiện:

a- Dự án đầu tư thuộc ngành, nghề, lĩnh vực ưu đãi đầu tư và được thực hiện tại địa bàn ưu đãi đầu tư theo quy định của Chính phủ;

b- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Chính phủ;

c- Các trường hợp khác theo quy định của Chính phủ.

2- Khoản 3 được hướng dẫn như sau:

a- Đất giao để thực hiện dự án xây dựng ký túc xá sinh viên bằng tiền từ ngân sách Nhà nước; đơn vị được giao quản lý sử dụng cho sinh viên ở, chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện, nước, chi phí quản lý và chi phí khác có liên quan; không được tính chi phí về tiền sử dụng đất và khấu hao giá trị nhà;

b- Đất giao để xây dựng nhà ở theo dự án phục vụ cho người di dời do thiên tai; người được giao đất ở mới theo dự án di dời được miễn nộp tiền sử dụng đất, khi đất ở tại nơi phải di dời (nơi đi) không được bồi thường, được hỗ trợ di chuyển (nếu có);

c- Đất giao để xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế xã hội đặc biệt khó khăn. Người được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế xã hội đặc biệt khó khăn nhưng chưa có đất làm nhà ở, hoặc đã có nhà ở nhưng diện tích khuôn viên chưa đủ hạn mức giao đất ở theo quy định của pháp luật đất đai;

Vùng có điều kiện kinh tế xã hội đặc biệt khó khăn theo quy định của Chính phủ.

d- Đất xây dựng nhà chung cư cao tầng cho công nhân của khu công nghiệp, đơn vị được giao đất để thực hiện dự án phải được Uỷ ban nhân dân cấp tỉnh phê duyệt dự án, phê duyệt giá bán hoặc giá cho thuê nhà; trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền sử dụng đất.

3- Khoản 5 quy định về miễn tiền sử dụng đất trong hạn mức giao đất ở gồm các trường hợp: được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất đối với các đối tượng quy định tại Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về hỗ trợ người có công với Cách mạng cải thiện nhà ở và Quyết định số 20/2000/QĐ-TTg ngày 3 tháng 2 năm 2000 của Thủ tướng Chính phủ về hỗ trợ người hoạt động Cách mạng từ trước Cách mạng tháng tám năm 1945 cải thiện nhà ở, cụ thể như sau:

a- Người gia nhập tổ chức cách mạng từ ngày 31 tháng 12 năm 1935 về trước được miễn toàn bộ tiền sử dụng đất;

b- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, được tặng thưởng Huân chương Sao Vàng hoặc Huân chương Hồ Chí Minh hoặc Huân chương Độc lập hạng nhất được miễn tiền sử dụng đất với diện tích không quá 300 mét vuông (m2);

c- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, không thuộc diện quy định tại điểm b, khoản này được miễn tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở do Uỷ ban nhân dân cấp tỉnh quy định;

d- Anh hùng lực lượng vũ trang nhân dân, Bà mẹ Việt Nam anh hùng, Anh hùng lao động; thương binh, bệnh binh, người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên; thân nhân của liệt sỹ đang hưởng tiền tuất nuôi dưỡng hàng tháng được miễn tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở;

4- Khoản 6 quy định về hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất, nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 Điều 50, Điều 87 Luật Đất đai và Điều 45 Nghị định số 181/2004/NĐ-CP mà còn ghi nợ tiền sử dụng đất thì được miễn thu tiền sử dụng đất còn nợ.

III- GIẢM TIỀN SỬ DỤNG ĐẤT

Giảm tiền sử dụng đất cho các đối tượng quy định tại Điều 13 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 3 quy định về giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch (kể cả di dời do ô nhiễm môi trường). Nhà máy, xí nghiệp di dời phải có quyết định của ủy ban nhân dân cấp tỉnh và diện tích đất được giảm chỉ áp dụng đối với diện tích đất làm nhà máy, xí nghiệp.

2- Khoản 4 quy định về giảm tiền sử dụng đất trong hạn mức giao đất ở đối với các trường hợp được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất là người có công với cách mạng theo quy định tại Quyết định số 118/TTg và Quyết định số 20/2000/QĐ-TTg mà không thuộc đối tượng được miễn tiền sử dụng đất quy định tại điểm 3 Mục II Phần này, cụ thể như sau:

- Thương binh, người hưởng chính sách như thương binh, bệnh binh bị mất sức lao động từ 61% đến 80% được giảm 90% tiền sử dụng đất phải nộp;

- Thương binh, người hưởng chính sách như thương binh bị mất sức lao động từ 41% đến 60%, cán bộ hoạt động Cách mạng tiền khởi nghĩa (người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1945 đến trước Tổng khởi nghĩa Tháng Tám năm 1945) được giảm 80% tiền sử dụng đất phải nộp;

- Thân nhân của liệt sĩ, người có công giúp đỡ cách mạng đang hưởng trợ cấp hàng tháng, thương binh và người hưởng chính sách như thương binh bị mất sức lao động từ 21% đến 40% được giảm 70% tiền sử dụng đất phải nộp;

- Người hoạt động cách mạng, làm nghĩa vụ quốc tế được tặng thưởng Huân chương Kháng chiến hạng I hoặc Huân chương Chiến thắng hạng I được giảm 65% tiền sử dụng đất phải nộp.

IV- HỒ SƠ MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Tổ chức, hộ gia đình, cá nhân khi thực hiện thủ tục để được giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, được cấp giấy chứng nhận quyền sử dụng đất; thực hiện kê khai xin miễn, giảm tiền sử dụng đất tại tờ khai nộp tiền sử dụng đất (đính kèm Thông tư này) trong hồ sơ về đất đai gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, trị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn (sau đây gọi chung là cơ quan tài nguyên và môi trường). Tờ khai nộp tiền sử dụng đất được lập thành 2 bản; một bản lưu tại cơ quan thuế, một bản gửi trả cơ quan tài nguyên và môi trường cùng với hồ sơ về đất đai để cơ quan tài nguyên và môi trường gửi cho người sử dụng đất để thực hiện nghĩa vụ tài chính.

2- Tờ khai phải kèm giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng), cụ thể như sau:

a- Đối với các trường hợp khuyến khích đầu tư phải có giấy chứng nhận ưu đãi đầu tư;

b- Đối với dự án công trình công cộng có mục đích kinh doanh; dự án xây dựng ký túc xá sinh viên, xây dựng nhà ở cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp phải kèm văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư;

c- Đối với nhà máy, xí nghiệp di dời theo quy hoạch phải có quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền do pháp luật quy định;

d- Đối với trường hợp người có công với cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại điểm 3 Mục II và điểm 2 Mục III Phần này;

đ- Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan lao động, thương binh và xã hội cấp huyện;

e- Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu).

V- THẨM QUYỀN PHÊ DUYỆT MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Mục II, III, IV Phần C Thông tư này để xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn, giảm.

Cục trưởng Cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài.

Chi cục trưởng Chi cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của hộ gia đình, cá nhân.

2- Tờ khai kèm xác định nộp tiền sử dụng đất của cơ quan thuế được lập thành 2 bản; 1 bản gửi cho cơ quan tài nguyên và môi trường để chuyển cho đối tượng nộp tiền sử dụng đất; 1 bản lưu tại cơ quan thuế.

Phần D:

THU NỘP TIỀN SỬ DỤNG ĐẤT

I- XÁC ĐỊNH TIỀN SỬ DỤNG ĐẤT PHẢI NỘP

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, cơ quan thuế căn cứ hồ sơ địa chính và tờ khai nộp tiền sử dụng đất do cơ quan tài nguyên và môi trường gửi đến xác định số tiền sử dụng đất phải nộp và các khoản thu khác (nếu có), địa điểm nộp (Kho bạc nhà nước hay cơ quan thu), thời gian nộp và các nội dung khác có liên quan và gửi đến cơ quan tài nguyên và môi trường.

2- Trường hợp hồ sơ do cơ quan tài nguyên và môi trường cung cấp mà chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung.

Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ bổ sung hợp lệ, cơ quan thuế xác định tiền sử dụng đất phải nộp và các khoản thu khác (nếu có) theo hướng dẫn tại điểm 1 mục này, viết giấy nộp tiền và thực hiện các thủ tục khác theo quy định hiện hành; sau đó, gửi trả cơ quan tài nguyên và môi trường, có kèm theo giấy nộp tiền để cơ quan tài nguyên và môi trường gửi tới người có trách nhiệm thực hiện nghĩa vụ tài chính.

II- THỦ TỤC NỘP TIỀN SỬ DỤNG ĐẤT

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ của cơ quan thuế, cơ quan tài nguyên và môi trường phải gửi tờ khai nộp tiền sử dụng đất và các khoản phải nộp khác cho tổ chức, hộ gia đình, cá nhân phải nộp tiền sử dụng đất và các khoản thu khác.

2- Tổ chức, hộ gia đình, cá nhân căn cứ vào xác định của cơ quan thuế, trực tiếp nộp tiền (tiền mặt hoặc chuyển khoản) tại địa điểm nộp tiền theo thông báo trong thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận được thông báo.

3- Cơ quan thu (Kho bạc nhà nước hoặc cơ quan thuế) khi thu tiền sử dụng đất phải lập chứng từ thu tiền vào ngân sách Nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc nhà nước.

4- Cơ quan thuế phối hợp với Kho bạc nhà nước cùng cấp để có biện pháp tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền sử dụng đất nộp vào ngân sách Nhà nước và phù hợp với quy định về luân chuyển hồ sơ đất đai quy định tại Nghị định số 181/2004/NĐ-CP; Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

III- XỬ LÝ TỒN TẠI VỀ NỘP TIỀN SỬ DỤNG ĐẤT

1- Các trường hợp đã nộp đủ tiền sử dụng đất theo quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà nay mới cấp giấy chứng nhận quyền sử dụng đất thì vẫn áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực. Trường hợp đã được giao đất nhưng chưa nộp tiền sử dụng đất thì nay nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

2- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách Nhà nước theo số tiền đã ghi nợ.

Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ và Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính. Giá đất tính thu tiền sử dụng đất là giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Việc thu nợ tiền sử dụng đất quy định tại điểm 2 Mục này và việc áp dụng Nghị định số 38/2000/NĐ-CP và Thông tư số 115/2000/TT-BTC để thu tiền sử dụng đất ghi nợ trên giấy chứng nhận quyền sử dụng đất đã cấp có hiệu lực đến 31 tháng 12 năm 2005. Từ ngày 1 tháng 1 năm 2006 trở đi nếu vẫn còn nợ thì thực hiện tính và thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Miễn, giảm tiền sử dụng đất theo quy định của Luật khuyến khích đầu tư trong trường hợp được giao đất và được cấp giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành và cơ quan thuế đã thông báo tiền sử dụng đất phải nộp và đã nộp 1 phần tiền sử dụng vào ngân sách Nhà nước thì nộp số tiền sử dụng đất còn lại vào ngân sách Nhà nước, không áp dụng theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này, nhưng thời gian nộp số tiền còn lại chậm nhất là sau 90 ngày kể từ ngày Thông tư này có hiệu lực thi hành. Sau 90 ngày mà chưa nộp đủ tiền sử dụng đất còn lại thì phải nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP.

IV- KHIẾU NẠI VÀ GIẢI QUYẾT KHIẾU NẠI

1- Người phải nộp tiền sử dụng đất mà có khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo quy định tại Điều 19 Nghị định số 198/2004/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi đã phê duyệt tiền sử dụng đất phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền sử dụng đất đã thông báo đúng thời hạn.

2- Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3- Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4- Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan đã phê duyệt tiền sử dụng đất phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5- Quyết định giải quyết khiếu nại về tiền sử dụng đất của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

V- TỔ CHỨC THỰC HIỆN

1- Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan thuế, Kho bạc nhà nước phối hợp với các cấp, các ngành ở địa phương thực hiện việc thu tiền sử dụng đất theo đúng quy định của Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này; kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách Nhà nước hoặc người nộp tiền sử dụng đất.

2- Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên và môi trường để xác định và thông báo nộp tiền sử dụng đất, các khoản thu khác (nếu có); phê duyệt miễn, giảm tiền sử dụng đất, xử lý vướng mắc về thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và Thông tư này.

3- Kho bạc nhà nước chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách Nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền vào ngân sách Nhà nước.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất; tiết a và b điểm 1 Mục I Phần B Thông tư 20/2002/TT-BTC ngày 28 tháng 2 năm 2002 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu Nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ và các văn bản hướng dẫn thi hành.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.

Huỳnh Thị Nhân

(Đã ký)

Cục thuế:..............
Chi cục thuế:.......

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN SỬ DỤNG ĐẤT

I- Phần tự khai:

1- Tên (Tổ chức, hộ gia đình, cá nhân):

2- Địa chỉ (trụ sở chính hoặc địa chỉ liên lạc):

3- Văn bản (nếu có) của cơ quan nhà nước có thẩm quyền quyết định về giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, cấp giấy chứng nhận quyền sử dụng đất: Số.... ngày.... tháng.... năm....; hoặc giấy tờ chứng minh về quyền sử dụng đất theo quy định, do............................................... (cơ quan cấp).

4- Đặc điểm lô đất:

Địa điểm:

Vị trí thửa đất:

Loại đất:

Mục đích sử dụng:

5- Diện tích nộp tiền sử dụng đất: m2

6- Miễn hoặc giảm tiền sử dụng đất (nếu có)

(Ghi rõ thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và Thông tư số 117/2004/TT-BTC ngày 07/12/2004; thời hạn hoặc tỷ lệ được miễn, giảm tiền sử dụng đất).

7- Giấy tờ kèm theo (có công chứng chứng minh thuộc đối tượng miễn, giảm):

8- Tôi xin cam đoan việc kê khai trên đây là đúng sự thật và xin nộp tiền sử dụng đất đầy đủ, đúng kỳ hạn.

Ngày.... tháng.... năm....
Người kê khai
(Ký và ghi rõ họ, tên)

Ghi chú:

1- Tờ khai lập thành 02 bản gửi kèm hồ sơ về đất đai đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc gửi tới Uỷ ban nhân dân xã, phường, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn (gọi chung là cơ quan tài nguyên và môi trường).

2- Sau khi cơ quan thuế xác định và phê duyệt thì:

- Cơ quan thuế giữ lại 1 bản;

- Gửi cơ quan tài nguyên và môi trường 1 bản để cơ quan tài nguyên và môi trường gửi tới người nộp tiền sử dụng đất.

II- Phần xác định của cơ quan thuế: (Thay thông báo nộp tiền sử dụng đất)

1- Diện tích đất được giao (chuyển mục đích sử dụng đất / chuyển từ thuê đất sang giao đất / cấp giấy chứng nhận quyền sử dụng đất):

....................................................................................................... m2

2- Loại đất:

Mục đích sử dụng:

3- Diện tích đất phải nộp tiền sử dụng đất: ...m2

Trong đó:

- Diện tích nộp tiền sử dụng đất mức 50%(chênh lệch):................... m2

-Diện tích nộp tiền sử dụng đất mức 100%:...................................... m2

4- Thời hạn giao đất:

5- Giá đất tính thu tiền sử dụng đất: ........................................ đồng/m2

6- Nghĩa vụ tài chính được trừ (nếu có): ................................. đồng/m2

7- Số tiền sử dụng đất được miễn, giảm:.................................. đồng/m2

Trong đó: Miễn:…………………………………........... đồng

Giảm:………………………………… .......... đồng

8- Tiền sử dụng đất còn phải nộp ngân sách Nhà nước:..............đồng

9- Địa điểm nộp tiền sử dụng đất:

10- Thời hạn nộp tiền sử dụng đất không quá 30 ngày làm việc khi nhận được thông báo này từ cơ quan tài nguyên và môi trường.

Ngày.... tháng.... năm.....
Người nhận thông báo
(ký ghi rõ họ, tên)

Ngày... tháng... năm....
Cán bộ kiểm tra tính thu tiền sử dụng đất
(ký ghi rõ họ, tên)

Ngày.... tháng... năm.....
Thủ trưởng cơ quan thuế
(ký, đóng dấu)


TT 2005 - 120 thu tien thue dat, mat nuoc

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 120/2005/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2005

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

--------------------

Căn cứ Luật Đất đai;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Bộ Tài chính hướng dẫn về thu tiền thuê đất, thuê mặt nước như sau:

PHẦN A

NHỮNG QUY ĐỊNH CHUNG

I. Phạm vi điều chỉnh (áp dụng)

Thông tư này hướng dẫn thực hiện thu tiền thuê đất, thuê mặt nước đối với các trường hợp thuê đất, thuê mặt nước quy định tại Điều 1 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi chung là Nghị định số 142/2005/NĐ-CP), bao gồm:

1. Nhà nước cho thuê đất theo quy định tại Điều 35 Luật Đất đai, phạm vi đất theo quy định tại Điều 13 Luật Đất đai (Phụ lục số 01).

2. Nhà nước cho phép chuyển từ hình thức giao đất sang thuê đất trong các trường hợp sau:

2.1. Chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất.

2.2. Chuyển từ giao đất có thu tiền sử dụng đất sang thuê đất.

3. Nhà nước cho thuê mặt nước, mặt biển (gọi chung là thuê mặt nước) thuộc vùng lãnh hải và thềm lục địa Việt Nam không thuộc phạm vi đất quy định tại Điều 13 Luật Đất đai.

II. Đối tượng thu tiền thuê đất, thuê mặt nước

Đối tượng thu tiền thuê đất, mặt nước quy định tại Điều 2 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định các trường hợp nhà nước cho thuê đất thu tiền thuê đất hàng năm; một số trường hợp hướng dẫn cụ thể như sau:

1.1. Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết thì được sử dụng tiếp với thời hạn bằng một phần hai (1/2) thời hạn giao đất, sau đó phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 67 của Luật Đất đai.

1.2. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại tiết b khoản 4 Điều 82 Luật Đất đai được quy định chi tiết tại khoản 1 Điều 75 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

1.3. Tổ chức kinh tế, hộ gia đình, cá nhân thuê đất làm mặt bằng cơ sở sản xuất kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm theo quy định tại khoản 1 Điều 93, khoản 1 Điều 94, khoản 1 Điều 95 Luật Đất đai; thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo quy định từ Điều 74 đến Điều 82 Luật Đất đai; thuê đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP.

1.4. Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê đất đã có hạ tầng, bao gồm xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị và các trường hợp xây dựng kết cấu hạ tầng khác.

1.5. Đơn vị sự nghiệp công được nhà nước cho thuê đất thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt phải trả tiền thuê đất theo Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

1.6. Tổ chức đã được Nhà nước giao đất không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc được Nhà nước giao đất có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng vào mục đích sản xuất kinh doanh, sử dụng đất vào xây dựng công trình công cộng có mục đích kinh doanh; nay lựa chọn hình thức thuê đất thì phải nộp tiền thuê đất.

2. Khoản 2 quy định về các trường hợp nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước; một số trường hợp được hướng dẫn cụ thể như sau:

2.1. Điểm b quy định về tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ, cơ quan hoặc tổ chức phi chính phủ; đại diện của tổ chức phi chính phủ.

2.2. Điểm c quy định về tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho phép sử dụng mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư bao gồm cả doanh nghiệp liên doanh có vốn đầu tư nước ngoài, bên Việt Nam trong hợp đồng hợp tác kinh doanh được Nhà nước cho thuê mặt nước, mặt biển để thực hiện dự án đầu tư.

2.3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ở tại đô thị để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê phải:

a) Trả tiền thuê đất hàng năm đối với dự án xây dựng nhà ở để cho thuê.

b) Trả tiền thuê đất một lần cho cả thời gian thuê đối với dự án xây dựng nhà ở để bán hoặc cho thuê; khi bán nhà ở, nhà đầu tư phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả như sau:

- Đối với nhà biệt thự thì nộp trong thời hạn một tháng kể từ ngày ký hợp đồng bán nhà.

- Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quy định tại thời điểm nộp tiền chênh lệch.

3. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, không thu tiền thuê đất nhưng có sử dụng một phần diện tích đất vào mục đích sản xuất kinh doanh hoặc công trình công cộng có mục đích kinh doanh mà không lựa chọn hình thức nộp tiền sử dụng đất thì phải nộp tiền thuê đất.

III. Đối tượng không thu tiền thuê đất

Đối tượng không thu tiền thuê đất quy định tại Điều 3 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 3 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định về người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai, bao gồm cả trường hợp giao đất không thu tiền sử dụng đất cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao theo quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 3 quy định diện tích đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp; là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt mà khu công nghiệp không trực tiếp sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê, chuyển nhượng cho người khác sử dụng làm mặt bằng sản xuất kinh doanh, làm công trình công cộng có mục đích kinh doanh hoặc làm nhà ở theo quy hoạch được cấp có thẩm quyền phê duyệt; các dự án có thuê đất thực hiện trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực không thực hiện theo quy định tại khoản 3 Điều 3 Nghị định số 142/2005/NĐ-CP.

PHẦN B

QUY ĐỊNH CỤ THỂ

I. Đơn giá thuê đất quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 quy định đơn giá thuê đất một năm được tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; trong trường hợp cho thuê đất xây dựng nhà ở để bán hoặc cho thuê lại thì giá đất xác định đơn giá thuê đất là giá đất ở.

2. Khoản 2 quy định đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ; căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn 0,5% giá đất nhưng tối đa không quá 04 lần, tức đơn giá thuê đất cao nhất bằng 2% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; một số nội dung cụ thể như sau:

- Đất có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ được xác định theo hướng dẫn tại tiết c điểm 2 Mục II Thông tư số 114/2004/TT-BTC ngày 26 tháng 11 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để xác định đất thuộc các vị trí cụ thể: Trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung.

3. Khoản 3 quy định đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì căn cứ vào điều kiện và yêu cầu khuyến khích đầu tư của từng địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn 0,5% giá đất, nhưng mức đơn giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; hướng dẫn cụ thể như sau:

- Vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để quy định đơn giá thuê đất cụ thể đối với từng vị trí, lĩnh vực đầu tư cụ thể; mức thấp nhất bằng 0,25% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành.

4. Khoản 4 quy định về đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá; trong trường hợp này, người nộp tiền thuê đất không được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp.

II. Khung giá cho thuê mặt nước:

Khung giá cho thuê mặt nước theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 về khung giá thuê mặt nước, hướng dẫn cụ thể như sau:

a) Dự án sử dụng mặt nước cố định quy định tại điểm a là mặt nước để sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại điểm b là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

2. Khoản 3 về đơn giá thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

III. Xác định đơn giá thuê đất cho từng dự án cụ thể theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Về khoản 1; căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; Uỷ ban nhân dân cấp tỉnh ban hành tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Về khoản 2; căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; căn cứ tỷ lệ % để tính đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại điểm 1 Mục này; căn cứ vào thực tế sử dụng đất của từng dự án, từng trường hợp do cơ quan tài nguyên – môi trường chuyển đến:

- Giám đốc Sở Tài chính chủ trì phối hợp với các ngành liên quan xác định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất. Trên cơ sở đó ra quyết định đơn giá thuê đất cho từng dự án, từng trường hợp cụ thể và chuyển đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp.

- Phòng Tài chính chủ trì phối hợp với các cơ quan chức năng ở cấp huyện trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất.

IV. Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1. Khoản 1 quy định "Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước"; diện tích thuê được xác định theo quyết định cho thuê của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích thực tế sử dụng khác với diện tích ghi trong quyết định của cơ quan nhà nước có thẩm quyền thì tiền thuê được tính theo diện tích thực tế sử dụng; trường hợp sử dụng đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ mà phải nộp tiền thuê đất thì diện tích tính tiền thuê là diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì diện tích mặt biển để tính tiền thuê là diện tích nhà thầu thực tế sử dụng.

Thời điểm bắt đầu tính và thu tiền thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP.

2. Khoản 3 về "Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất."; tiền bồi thường đất, hỗ trợ đất (gọi chung là tiền bồi thường đất) được trừ vào tiền thuê đất phải nộp chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

a) Trường hợp thu tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất thì nộp 01 lần phần chênh lệch này vào ngân sách nhà nước; nếu tiền thuê đất của cả thời hạn thuê đất nhỏ hơn tiền bồi thường đất thì xử lý theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại tiết b điểm 2 Mục này.

b) Trường hợp thu tiền thuê đất hàng năm thì xác định thời gian không phải nộp tiền thuê đất (tính bằng năm, viết tắt là n) do được trừ tiền bồi thường đất vào tiền thuê đất phải nộp như sau:

n

=

Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp

Tiền thuê đất phải nộp một năm

- n là số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất).

- Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp bằng (=) Giá đất của loại đất đã bồi thường tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất nhân (x) diện tích đất được trừ tiền bồi thường (= diện tích đất phải nộp tiền thuê đất).

- Tiền thuê đất phải nộp 01 năm = Đơn giá thuê đất của dự án x diện tích đất phải nộp tiền thuê.

b1- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (viết tắt là N) lớn hơn số năm được trừ tiền bồi thường đất (N > n) thì phần thời gian chênh lệch này (N – n) phải nộp tiền thuê đất hàng năm theo quy định.

b2- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (N) nhỏ hơn số năm được trừ tiền bồi thường đất (N < n: hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất) thì:

- Nếu tiếp tục thuê đất thì không phải nộp tiền thuê đất cho số năm còn lại (n – N); sau thời gian đó (từ năm n + 1) phải nộp tiền thuê đất theo quy định.

- Nếu không tiếp tục thuê đất, Nhà nước thu hồi đất thì được bồi thường như sau:

Mức bồi thường đất khi Nhà nước thu hồi đất

=

Số năm còn lại

(n – N)

x

Đơn giá thuê đất tại thời điểm thu hồi đất

x

Diện tích đất phải trả tiền thuê đất mà Nhà nước thu hồi

Số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp được xác định tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất và được ghi rõ trong giấy tờ của hồ sơ thuê đất.

c) Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường đất cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; không được trừ vào tiền thuê đất.

d) Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, mặt nước.

V. Áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 9 Nghị định số 142/2005/NĐ-CP; khoản 2, khoản 4 hướng dẫn như sau:

1. Khoản 2 về dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 thuộc đối tượng nộp tiền thuê đất, thuê mặt nước hàng năm thì nay phải xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần II Thông tư này.

2. Khoản 4 về trường hợp thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 đã có quyết định (thông báo, thoả thuận) của cơ quan nhà nước có thẩm quyền; trong trường hợp trả tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước nhưng chưa nộp tiền thuê hoặc mới nộp cho một số năm thì thời gian chưa nộp tiền thuê phải xác định lại đơn giá thuê theo quy định tại Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

VI. Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP; khoản 1 hướng dẫn cụ thể như sau:

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp khi được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì đơn giá thuê đất tính theo giá đất sản xuất kinh doanh phi nông nghiệp và được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp nhưng mức được trừ không vượt quá tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá đất nông nghiệp tại thời điểm trừ vào tiền thuê đất.

2. Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm trừ vào tiền thuê đất phải nộp.

VII. Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 hướng dẫn như sau:

1. Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất, nhưng mức được trừ không vượt quá số tiền thuê đất phải nộp (đã trừ tiền thuê đất được miễn theo quy định tại khoản 3, khoản 4, khoản 7 Điều 14 Nghị định số 142/2005/NĐ-CP).

2. Trường hợp tiền thuê đất phải nộp lớn hơn giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp thì phần chênh lệch này được nộp vào ngân sách nhà nước hàng năm trong thời hạn thuê đất. Khi nộp tiền thuê đất của năm nào thì nộp theo đơn giá thuê đất của năm đó. Trường hợp tổ chức có đề nghị được nộp 01 lần phần chênh lệch này vào ngân sách nhà nước thì được nộp ngay phần chênh lệch đã xác định. Việc xác định số năm còn phải nộp tiền thuê đất được thực hiện như sau:

Số năm còn phải nộp tiền thuê đất

=

Tiền thuê đất phải nộp cho cả thời hạn thuê đất

-

Giá trị quyền sử dụng đất

Tiền thuê đất 01 năm tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp

PHẦN C

MIỄN GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 hướng dẫn cụ thể như sau:

Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm theo quy định tại Điều 14, Điều 15 của Nghị định số 142/2005/NĐ-CP của thời hạn miễn giảm còn lại. Mức miễn, giảm và thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

II. Miễn tiền thuê đất, thuê mặt nước quy định tại Điều 14 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4 hướng dẫn cụ thể như sau:

1. Khoản 1, khoản 4 hướng dẫn như sau: dự án thuộc lĩnh vực khuyến khích đầu tư, đặc biệt khuyến khích đầu tư; địa bàn kinh tế xã hội khó khăn, đặc biệt khó khăn theo quy định của Chính phủ, bao gồm cả tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 2 hướng dẫn như sau:

a) Dự án thuê đất để xây dựng nhà chung cư cho công nhân các khu công nghiệp được miễn tiền thuê đất thì trong cơ cấu giá bán nhà, giá cho thuê nhà không có chí phí nộp tiền thuê đất và phải được Uỷ ban nhân dân cấp tỉnh phê duyệt giá bán nhà, giá cho thuê nhà.

b) Dự án thuê đất để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học - công nghệ bao gồm cả việc sử dụng đất có nguồn gốc chuyển từ giao đất không thu tiền sử dụng đất để sử dụng vào mục đích công cộng chuyển sang thuê đất để xây dựng công trình công cộng có mục đích kinh doanh thuộc các lĩnh vực trên. Danh mục các dự án thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học – công nghệ được miễn tiền thuê đất hướng dẫn tại điểm này do Bộ, ngành chuyên ngành ban hành.

Việc miễn tiền thuê đất quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 1, điểm 2 Mục này được thực hiện cho toàn bộ thời gian thuê đất tại quyết định cho thuê đất của Nhà nước.

3. Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp; nay chuyển sang thuê đất theo quy định của Luật Đất đai.

III. Giảm tiền thuê đất, thuê mặt nước quy định tại Điều 15 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4, khoản 5 hướng dẫn cụ thể như sau:

1. Khoản 1 quy định giảm 50% tiền thuê đất phải nộp cho toàn bộ thời gian thuê đối với đất làm mặt bằng sản xuất kinh doanh, dịch vụ của hợp tác xã. Đối với hợp tác xã nông nghiệp diện tích được giảm 50% tiền thuê đất quy định tại khoản 1 Điều 15 Nghị định số 142/2005/NĐ-CP không thuộc diện tích đất được giao không thu tiền sử dụng đất theo quy định tại khoản 5 Điều 33 Luật Đất đai.

2. Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

- Mức thiệt hại được xác định bằng tỷ lệ % tính trên giá trị sản phẩm thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó. Giá trị sản phẩm, sản lượng thu hoạch của mùa vụ không bị thiên tai, hoả hoạn được xác định theo số liệu báo cáo thống kê hàng năm. Trình tự, thủ tục xác định mức thiệt hại thực hiện theo quy định đối với xác định thiệt hại để miễn, giảm thuế sử dụng đất nông nghiệp.

3. Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không được diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần này và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.

4. Khoản 4, trường hợp đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại thì được giảm theo quy định tại điều ước quốc tế đã ký kết hoặc theo nguyên tắc đã thoả thuận.

PHẦN D

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Trình tự xác định tiền thuê đất, thuê mặt nước phải nộp quy định tại Điều 17 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Khoản 1, đối với trường hợp thuê đất, thuê mặt nước mới; Sở Tài chính, UBND cấp huyện gửi quyết định đơn giá thuê đất, thuê mặt nước đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước viết Thông báo gửi đến người có nghĩa vụ phải nộp. Thông báo nộp tiền thuê đất, thuê mặt nước được lập thành 02 bản; 01 bản gửi cho đối tượng nộp tiền thuê đất, thuê mặt nước; 01 bản lưu tại cơ quan thuế.

2. Khoản 2, đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành mà thuộc trường hợp phải xác định lại đơn giá thuê đất, thuê mặt nước thì căn cứ vào kết quả xác định lại đơn giá thuê do cơ quan tài chính (Uỷ ban nhân dân) cùng cấp gửi đến; cơ quan tài nguyên – môi trường điều chỉnh lại đơn giá thuê, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp theo đơn giá mới, gửi Thông báo cho người có nghĩa vụ phải nộp theo hướng dẫn tại điểm 1 Mục I Phần này.

3. Đối với dự án đang hoạt động mà vẫn được hưởng ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 5 Điều 13 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất, thuê mặt nước gửi hồ sơ kê khai xin được tiếp tục miễn, giảm tiền thuê đến cơ quan trực tiếp quản lý thu thuế.

4. Đối với trường hợp thuê đất sau ngày Nghị định số 142/2005/NĐ-CP có hiệu lực; người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê theo quy định tại Điều 14 (trừ khoản 6) của Nghị định số 142/2005/NĐ-CP; được giảm tiền thuê theo quy định tại khoản 1, khoản 4, Điều 15 Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi kèm hồ sơ về thuê đất, thuê mặt nước để văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để cơ quan này chuyển đến cơ quan thuế.

5. Người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê quy định tại khoản 6 Điều 14; được giảm tiền thuê theo quy định tại khoản 2, khoản 3 Điều 15 của Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi đến cơ quan trực tiếp quản lý thu thuế.

II. Cơ quan thuế trực tiếp quản lý đối tượng nộp thuế xác định tiền thuê đất, thuê mặt nước phải nộp theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP.

III. Thu nộp tiền thuê đất, thuê mặt nước quy định tại Điều 19 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Tổ chức, hộ gia đình, cá nhân căn cứ vào thông báo nộp tiền thuê đất, mặt nước của cơ quan thuế, nộp tiền tại địa điểm nộp tiền đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước (Theo mẫu số 03-05/TTĐ đính kèm Thông tư liên tịch số 30/TTLT/BTC-BTNMT ngày 18 tháng 4 năm 2005 Hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính). Thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận Thông báo.

2. Cơ quan thuế hoặc Kho bạc Nhà nước khi thu tiền thuê đất, thuê mặt nước phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc Nhà nước.

3. Cơ quan thuế phối hợp với Kho bạc Nhà nước cùng cấp để có biện pháp tổ chức thu tiền thuê đất, thuê mặt nước thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền thuê đất, thuê mặt nước nộp vào Ngân sách Nhà nước.

IV. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước quy định tại Điều 20 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Điểm a, khoản 1, khoản 2 hướng dẫn như sau: Tỷ giá để quy đổi ngoại tệ ra tiền đồng (VNĐ) áp dụng theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm nộp tiền.

2. Khoản 2 quy định về nộp tiền thuê đất, thuê mặt nước còn nợ: Nợ tiền thuê đất, thuê mặt nước phải nộp đủ trong năm 2006. Hết năm 2006 mà vẫn còn nợ thì từ ngày 01 tháng 01 năm 2007 mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp và cơ quan thuế báo cáo Uỷ ban nhân dân cấp có thẩm quyền xem xét không thực hiện nghĩa vụ của người sử dụng đất, sử dụng mặt nước theo quy định của pháp luật đất đai.

V. Khiếu nại và giải quyết khiếu nại quy định tại Điều 23 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Người phải nộp tiền thuê đất, mặt nước mà có khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi xác định và thông báo tiền thuê đất, mặt nước phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền thuê đất, mặt nước đã thông báo đúng thời hạn.

2. Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3. Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4. Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan xác định và thông báo tiền thuê đất, thuê mặt nước phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5. Quyết định giải quyết khiếu nại về tiền thuê đất, thuê mặt nước của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

VI. Tổ chức thực hiện.

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý phối hợp với cơ quan tài chính, cơ quan thuế, kho bạc nhà nước trên địa bàn thực hiện việc thu tiền thuê đất, mặt nước theo đúng quy định của Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này, kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách nhà nước hoặc người nộp tiền sử dụng đất.

2. Tổng cục Thuế chịu trách nhiệm:

- Chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên môi trường để xác định tiền bồi thường đất, giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp, số năm còn phải nộp tiền thuê; tiền thuê đất, thuê mặt nước nộp một lần, nộp hàng năm, ... và thông báo nộp tiền thuê đất, mặt nước, các khoản thu khác (nếu có).

- Chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước; xử lý vướng mắc về thu tiền thuê đất, mặt nước.

- Quy định tờ khai, chứng từ, mẫu sổ theo dõi việc thu nộp tiền thuê đất, thuê mặt nước; quy định mẫu tờ khai xin được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP và Thông tư này.

3. Kho bạc Nhà nước Trung ương chịu trách nhiệm chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước, theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền thuê đất, mặt nước, thuận lợi cho người nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

4. Trách nhiệm của người thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 4 Điều 21 của Nghị định số 142/2005/NĐ-CP.

5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế việc hướng dẫn thuê đất và nộp tiền thuê đất, thuê mặt nước tại Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước; điểm 1 Mục II Phần B Thông tư số 20/2002/TT-BTC ngày 28 tháng 02 năm 2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê; hướng dẫn về thu tiền thuê đất, thuê mặt nước tại Thông tư số 98/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện việc miễn thuế, giảm thuế cho các đối tượng được hưởng ưu đãi đầu tư theo Nghị định số 51/1999/NĐ-CP ngày 8 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(đã ký)

Huỳnh Thị Nhân


TT 2005 - 120 thu tien thue dat-phu luc

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước)

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Ðất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Ðất trồng cây lâu năm;

c) Ðất rừng sản xuất;

d) Ðất rừng phòng hộ;

đ) Ðất rừng đặc dụng;

e) Ðất nuôi trồng thủy sản;

g) Ðất làm muối;

h) Ðất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Ðất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Ðất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Ðất sử dụng vào mục đích quốc phòng, an ninh;

d) Ðất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Ðất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Ðất do các cơ sở tôn giáo sử dụng;

g) Ðất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Ðất làm nghĩa trang, nghĩa địa;

i) Ðất sông, ngòi, kênh rạch, suối và mặt nước chuyên dùng;

k) Ðất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.


TT 2006 - 69 boi thuong ho tro tai dinh cu

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 69/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 116/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP NGÀY 3/12/2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003; Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Thông tư số 116/2004/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 3.2 mục 3 Phần I như sau:

“3.2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã chi trả tiền bồi thường, hỗ trợ, tái định cư và tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam có thực hiện ứng trước tiền để chi trả bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP thì được trừ số tiền đã chi trả bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước. Mức được trừ không vượt quá số tiền sử dụng đất và tiền thuê đất phải nộp theo quy định”.

2. Sửa đổi, bổ sung điểm 3.1 mục 3 Phần II như sau:

“3.1. Khoản 1 quy định giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng của đất bị thu hồi được công nhận theo quy định của pháp luật tại thời điểm có quyết định thu hồi đất, đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

Sở Tài chính và các cơ quan chức năng ở địa phương áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh đã ban hành để tính bồi thường tại thời điểm có quyết định thu hồi đất. Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì báo cáo Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể để tính bồi thường cho phù hợp. Việc xác định giá đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP của Chính phủ”.

3. Sửa đổi, bổ sung mục 2 Phần IV như sau:

“2.1. Khi thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp. Nếu đất giao có nguồn gốc là đất nông nghiệp thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp của thửa đất giao (nếu diện tích thửa đất giao gồm nhiều loại, hạng đất nông nghiệp khác nhau, thì lấy theo giá bình quân gia quyền của các loại, hạng đất nông nghiệp đó) cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có); trường hợp đất giao có nguồn gốc là đất phi nông nghiệp, thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp khu vực liền kề cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có). Nhưng mức giá đất tính thu tiền sử dụng đất tối đa không được vượt quá giá đất sản xuất, kinh doanh phi nông nghiệp của Ủy ban nhân dân cấp tỉnh đã quy định và công bố theo quy định của Chính phủ.

2.2. Trường hợp các dự án không có đất để thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất, thì việc hỗ trợ chuyển đổi nghề cho những thành viên còn trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ chi phí đào tạo chuyển đổi nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể chi phí đào tạo chuyển đổi nghề do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

Nếu ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được việc đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề có nguyện vọng tự học chuyển đổi nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với mức chi phí học chuyển đổi nghề thực tế tại địa phương”.

4. Sửa đổi, bổ sung mục 3 và mục 4 Phần VII như sau:

“3. Trên cơ sở kinh phí bảo đảm cho cho việc bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; căn cứ vào điều kiện thực tế của địa phương Uỷ ban nhân dân cấp tỉnh quyết định mức kinh phí cụ thể phục vụ cho việc bồi thường, hỗ trợ và tái định cư cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án để áp dụng thống nhất trên địa bàn địa phương. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường hoặc Ban chỉ đạo cấp tỉnh để chỉ đạo công tác giải phóng mặt bằng khi Nhà nước thu hồi đất, thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định, của Ban chỉ đạo cấp tỉnh, Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, để sử dụng cho Hội đồng bồi thường, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng của tỉnh cho phù hợp.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn, thì được phép điều hòa mức kinh phí được trích giữa các dự án để sử dụng cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho phù hợp với khối lượng công việc thực tế phải thực hiện đối với từng dự án; nhưng phải bảo đảm tổng số kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án được giao thực hiện, không vượt quá tổng số kinh phí được trích theo quy định của các dự án đó.

4. Kinh phí phục vụ cho công tác bồi thường, hỗ trợ và tái định cư được sử dụng để chi cho các công việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư của dự án theo nội dung và mức chi đã được hướng dẫn tại điểm 1 và điểm 2 Phần VII Thông tư số 116/2004/TT-BTC. Nghiêm cấm việc chi khống và chi trùng ở các dự án.

Tổ chức hoặc Hội đồng được giao thực hiện việc bồi thường, hỗ trợ, tái định cư, có trách nhiệm thực hiện việc báo cáo quyết toán về kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với Sở Tài chính để phê duyệt theo quy định hiện hành. Khi xét duyệt quyết toán đối với khoản kinh phí này, Sở Tài chính được phép xử lý cho chuyển tiếp số kinh phí sử dụng không hết cho các dự án tiếp theo; trường hợp tổ chức hoặc Hội đồng bồi thường không được giao thực hiện việc bồi thường, hỗ trợ, tái định cư đối với các dự án tiếp theo, thì xử lý nộp Ngân sách nhà nước”.

5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 116/2004/TT-BTC không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế
các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: + Văn phòng
+ QLCS , TCDN .

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2006 - 70 sua doi TT117.2004 ve thu su dung dat

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 117/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03/12/2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/01/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi chung là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Thông tư số 117/2004/TT-BTC) như sau:

1- Bổ sung điểm 3 vào mục IV Phần A như sau:

“3. Giá đất tính thu tiền sử dụng đất được xác định theo khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP. Việc xác định lại giá đất khi chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường được thực hiện như sau:

Sở Tài chính chủ trì cùng các đơn vị liên quan xác định giá đất cụ thể trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là UBND cấp tỉnh) quyết định; trường hợp thuê tổ chức có chức năng thẩm định giá, tổ chức tư vấn về giá đất xác định thì Sở Tài chính có trách nhiệm thẩm định và trình UBND cấp tỉnh quyết định đảm bảo giá đất tính thu tiền sử dụng đất của thửa (lô) đất sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

Việc xác định giá đất cụ thể để tính thu tiền sử dụng đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư hướng dẫn thực hiện Nghị định này”.

2- Sửa đổi, bổ sung điểm 3 mục III Phần B như sau:

“3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất kể từ ngày Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước có hiệu lực thi hành mà người thuê đất đã ứng trước tiền để chi trả bồi thường đất, hỗ trợ đất; khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất thì được trả tiền bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp; số tiền được trừ là tiền bồi thường đất, hỗ trợ đất chưa được trừ vào tiền thuê đất của phần diện tích được chuyển từ thuê đất sang giao đất, nhưng tối đa không vượt quá số tiền sử dụng đất phải nộp”.

3- Bổ sung điểm 3 vào mục I Phần D như sau:

“3- Các tổ chức trong nước được Nhà nước giao đất có thu tiền sử dụng đất để thực hiện dự án đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất theo quy định. Tổ chức được giao đất lập kế hoạch tiến độ giao đất trình cơ quan nhà nước có thẩm quyền quyết định giao đất theo tiến độ. Cơ quan thuế căn cứ vào tiến độ giao đất để thu tiền sử dụng đất; giá đất tính thu tiền sử dụng đất được xác định theo quy định tại điểm 1 Thông tư này tại thời điểm giao đất theo tiến độ; trường hợp thời điểm giao đất không phù hợp với tiến độ trong quyết định giao đất thì tính theo thời điểm giao đất thực tế”.

4- Sửa đổi, bổ sung điểm 2 mục III Phần D như sau:

“2- Ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất và thu nợ tiền sử dụng đất:

a- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách nhà nước theo số tiền đã ghi nợ. Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo quy định của pháp luật về thu tiền sử dụng đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

b- Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất từ đất vườn, ao trong cùng thửa đất có nhà ở hoặc chuyển từ đất nông nghiệp đã được quy hoạch khu dân cư sang sử dụng vào mục đích làm nhà ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP nhưng do có khó khăn về đời sống chưa đủ khả năng nộp tiền sử dụng đất thì được ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất. Các đối tượng được ghi nợ tiền sử dụng đất: hộ nghèo theo quy định của Chính phủ; hộ có thu nhập thấp không đủ điều kiện nộp tiền sử dụng đất do UBND cấp tỉnh quy định cụ thể sau khi xin ý kiến Thường trực Hội đồng nhân dân cấp tỉnh cho phù hợp điều kiện của địa phương.

Để được ghi nợ trên giấy chứng nhận quyền sử dụng đất, hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất phải làm đơn nêu rõ lý do chưa đủ khả năng nộp tiền sử dụng đất gửi UBND xã, phường, thị trấn nơi người sử dụng đất được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất xác nhận. UBND xã, phường, thị trấn căn cứ vào quy định của UBND cấp tỉnh và thực tế đời sống khó khăn của từng trường hợp cụ thể để xác nhận và đề nghị được ghi nợ tiền sử dụng đất. Căn cứ hồ sơ hợp lệ và đơn đề nghị của hộ gia đình, cá nhân có xác nhận của UBND xã, phường, thị trấn; UBND cấp huyện quyết định việc ghi nợ tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân theo quy định của pháp luật đất đai hiện hành.

c- Giá đất để ghi nợ tiền sử dụng đất hoặc thu nợ tiền sử dụng đất là giá đất do UBND cấp tỉnh ban hành theo quy định của Chính phủ có hiệu lực thi hành tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

d- Việc nộp số tiền sử dụng đất còn nợ được thực hiện theo khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP.

e- Việc ghi nợ tiền sử dụng đất không áp dụng đối với trường hợp giao đất mới (kể cả hình thức đấu giá hoặc không đấu giá quyền sử dụng đất) theo quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP”.

5- Sửa đổi, bổ sung điểm 3 mục III Phần D như sau:

“3- Đối với các tổ chức trong nước được giao đất theo các dự án đầu tư được duyệt để xây dựng khu nhà ở, khu dân cư, khu đô thị mới, hoặc xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành, đã được UBND cấp tỉnh quyết định cho phép chậm nộp tiền sử dụng đất theo quy định tại khoản 5 điều 12 Nghị định số 38/2000/ND-CP ngày 23/8/2000 của Chính phủ thì được nộp số tiền sử dụng đất vào ngân sách nhà nước theo thời hạn chậm nộp quy định tại quyết định của UBND cấp tỉnh; sau thời hạn được phép chậm nộp tiền sử dụng đất mà chưa nộp hết tiền sử dụng đất vào ngân sách nhà nước thì số tiền sử dụng đất chưa nộp phải tính lại theo giá đất do UBND cấp tỉnh quyết định để thu tiền sử dụng đất theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

Đối với đất được giao để thực hiện các dự án trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà không thuộc loại dự án được phép chậm nộp tiền sử dụng đất nêu trên, đã được cơ quan thuế thông báo nộp tiền sử dụng đất mà chưa nộp, hoặc nộp chưa đủ tiền sử dụng đất theo quy định thì phải nộp số tiền sử dụng đất chưa nộp hoặc số tiền sử dụng đất chưa nộp đủ theo giá đất do UBND cấp tỉnh quyết định theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

6- Hiệu lực thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị UBND các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
-Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: Văn phòng , QLCS.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 141 bs TT120.2005 thue dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 141/2007/TT-BTC | Hà Nội, ngày 30 tháng 11 năm 2007

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30/12/2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi tắt là Nghị định số 181/2004/NĐ-CP);
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất (sau đây gọi tắt là Nghị định số 197/2004/NĐ-CP);
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 142/2005/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Thông tư số 120/2005/TT-BTC) như sau:

I- BỔ SUNG ĐIỂM 1 MỤC II PHẦN A NHƯ SAU:

“1- Bổ sung vào cuối tiết 1.4 nội dung:

Tổ chức kinh tế được nhà nước cho thuê đất quy định tại tiết 1.3, tiết 1.4 điểm 1 Mục này bao gồm cả tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài theo quy định tại Điều 8 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.”

2- Bổ sung thêm 01 tiết (tiết 1.7) như sau:

1.7- Kể từ ngày 01 tháng 7 năm 2007 trở đi, hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp dưới các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất; sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối phải chuyển sang thuê đất đối với phần diện tích vượt hạn mức theo quy định tại Nghị quyết số 1126/2007/NQ-UBTVQH11 ngày 21 tháng 6 năm 2007 của Ủy ban Thường vụ Quốc hội quy định về hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp.”

II- THAY THẾ MỤC IV PHẦN B NHƯ SAU:

“IV- Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1- Khoản 1 được hướng dẫn như sau:

1.1- Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích đất thuê nhân với đơn giá thuê đất, thuê mặt nước; diện tích đất thuê được xác định theo quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích đất thực tế sử dụng khác với diện tích đất ghi trong quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền thì tính theo diện tích đất thực tế sử dụng.

Trường hợp sử dụng một phần diện tích đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ thì người sử dụng đất phải nộp tiền thuê đất đối với diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

1.2- Trường hợp người được giao đất không thu tiền sử dụng đất sử dụng đất được giao vừa phục vụ nhiệm vụ chính trị của đơn vị, vừa phục vụ mục đích sản xuất kinh doanh, dịch vụ (không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ) thì tính tiền thuê đất phải nộp đối với diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ theo phương pháp phân bổ.

Số tiền thuê đất làm căn cứ để tính phân bổ là số tiền thuê đất phải nộp 01 năm được tính trên diện tích khuôn viên đất (được giao) và đơn giá thuê đất do cơ quan/người có thẩm quyền quyết định theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP. Tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ thực hiện trong năm và thực hiện theo nguyên tắc quy về một giá (giá kinh doanh) để phân bổ. Căn cứ hệ số giá của 1 hoặc 2 loại dịch vụ chiếm tỷ lệ cao nhất trong tổng doanh thu của đơn vị, cơ quan thuế cùng đơn vị thỏa thuận trên nguyên tắc đảm bảo nghĩa vụ của đơn vị đối với Ngân sách nhà nước, đồng thời tránh lạm thu. Cách tính như ví dụ sau đây:

Ví dụ: Một nhà khách của UBND tỉnh vừa thực hiện nhiệm vụ chính trị, vừa kinh doanh các dịch vụ : Phòng nghỉ, ăn uống, cho thuê phòng họp, trông giữ xe... Tiền thuê đất phải nộp 01 năm tính cho khuôn viên đất của nhà khách là 25 triệu đồng;

- Doanh thu phòng nghỉ kinh doanh là 300 triệu đồng

- Doanh thu phòng nghỉ nội bộ là 100 triệu đồng

- Doanh thu kinh doanh khác là 150 triệu đồng

- Doanh thu nội bộ khác là 50 triệu đồng

Căn cứ tổng doanh thu phòng nghỉ, đơn giá bình quân năm của phòng nghỉ kinh doanh là 150.000đ/giường/ngày đêm, phòng nghỉ nội bộ là 100.000đ/giường/ngày đêm, như vậy hệ số giá kinh doanh và giá nội bộ là 1,5 lần. Tổng doanh thu quy đổi (để tính tiền thuê đất phải nộp) như sau :

300tr + (100 tr x 1,5) + 150 tr + (50 tr x 1,5) = 675 tr.

Tiền thuê đất phải nộp = ( 25tr : 675 tr) x (300tr + 150tr) = 12.150.000đ

Hàng năm, cơ quan thuế căn cứ Báo cáo tài chính năm trước, thỏa thuận với đơn vị về mức tạm nộp tiền thuê đất trong năm. Năm sau, căn cứ báo cáo tài chính năm trước, cơ quan thuế cùng đơn vị thống nhất mức tiền thuê đất phải nộp của năm trước và điều chỉnh vào Thông báo nộp tiền thuê đất trong năm

2- Khoản 2 được hướng dẫn như sau:

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì việc xác định tiền thuê mặt nước (mặt biển) như sau:

- Diện tích để tính tiền thuê mặt nước (mặt biển) là Diện tích phát triển theo Kế hoạch Phát triển của dự án do Thủ tướng Chính phủ phê duyệt.

- Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

- Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm Kế hoạch Phát triển của dự án khai thác dầu khí có hiệu lực sau khi được Thủ tướng Chính phủ phê duyệt."

3- Việc trừ tiền đã bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP (được sửa đổi, bổ sung tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP), chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

3.1- Tổ chức, cá nhân được nhà nước cho thuê đất đã ứng trước để chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và thực hiện trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP (áp dụng cho thời gian thuê đất kể từ ngày 01 tháng 01 năm 2006 trở đi) thì được khấu trừ số tiền bồi thường đất, hỗ trợ về đất đã chi trả (có đủ chứng từ hợp lệ và theo phương án được cơ quan có thẩm quyền phê duyệt) vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp cho cả thời hạn thuê đất ghi trong quyết định cho thuê đất hoặc hợp đồng thuê đất (không tính cho thời hạn được gia hạn thuê đất tiếp theo).

Trường hợp người được nhà nước cho thuê đất tự thoả thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất (không thông qua Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại Điều 39 Nghị định số 197/2004/NĐ-CP) thì tiền bồi thường đất, hỗ trợ về đất được trừ được tính theo giá đất của mục đích sử dụng đất được giao hoặc được công nhận quyền sử dụng đất do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành.

Trường hợp tổ chức, cá nhân được nhà nước cho thuê đất trả tiền thuê đất hàng năm đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP; Năm 2005 nộp tiền thuê đất theo Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000 của Bộ trưởng Bộ Tài chính về việc ban hành Bản quy định về tiền thuê đất, thuê mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam, Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước thì không được trừ số tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp; Kể từ ngày 01 tháng 01 năm 2006 trở đi, nếu tiếp tục thuê đất và nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì được trừ số tiền bồi thường đất, hỗ trợ về đất (chưa phân bổ vào chi phí sản xuất, kinh doanh) vào tiền thuê đất phải nộp theo quy định trên.

Căn cứ phương án bồi thường, hỗ trợ về đất đã được cơ quan có thẩm quyền phê duyệt và chứng từ, tài liệu khác về số tiền bồi thường đất, hỗ trợ về đất đã chi trả, người thuê đất lập Báo cáo quyết toán về bồi thường, hỗ trợ đất (gồm số liệu tổng hợp và chi tiết), trong đó nêu rõ số liệu theo phương án đã được phê duyệt, số thực chi trả, số chưa phân bổ vào chi phí sản xuất, kinh doanh (đối với dự án đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và đã nộp tiền thuê đất năm 2005 theo các chế độ quy định trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành); gửi Sở Tài chính (đối với phương án bồi thường do UBND cấp tỉnh phê duyệt), UBND cấp huyện (đối với phương án bồi thường do UBND cấp huyện phê duyệt) xác nhận Báo cáo quyết toán. Cơ quan thuế căn cứ Báo cáo quyết toán đã được xác nhận, kiểm tra lại tính chính xác, phù hợp của số liệu (nếu thấy cần thiết), thực hiện việc khấu trừ theo quy định tại Thông tư này, lưu giữ 01 bản chính trong hồ sơ tính tiền thuê đất của người thuê đất.

3.2- Căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ đã được xác định theo quy định tại tiết 3.1 điểm này, việc trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp được thực hiện như sau:

a) Trường hợp nộp tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất, hỗ trợ về đất thì người thuê đất nộp 01 lần phần chênh lệch này vào ngân sách nhà nước ngay trong năm đầu tiên nộp tiền thuê đất.

b) Trường hợp nộp tiền thuê đất hàng năm, căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp và số tiền thuê đất phải nộp hàng năm, cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không quá số tiền thuê đất phải nộp theo quy định tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất).

Các trường hợp đã xác định “số năm (n) được trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất)” theo hướng dẫn tại tiết b điểm 2 Mục IV Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn tại Thông tư này.

3.3- Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; chi phí bồi thường, hỗ trợ và tái định cư được hạch toán vào chi phí đầu tư của dự án.

3.4- Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, thuê mặt nước.”

III- SỬA ĐỔI ĐIỂM 1 MỤC V PHẦN B NHƯ SAU:

“1- Khoản 2 được hướng dẫn như sau:

1.1- Các dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất thực hiện như sau:

Đối với các dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01/4/1990, Quyết định số 1417TC/TCĐN ngày 30/12/1994, Quyết định số 179/1998/QĐ-BTC ngày 24/02/1998, Quyết định số 189/2000/QĐ-BTC ngày 24/11/2000, Quyết định số 1357TC/QĐ-TCT ngày 30/12/1995) thì được:

- Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm.

- Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

- Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2- Các trường hợp khác (đang trả tiền thuê đất hàng năm hoặc không ghi nguyên tắc điều chỉnh đơn giá tiền thuê đất trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất) thực hiện điều chỉnh đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

- Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại tiết 1.1 trên đây bao gồm: dự án đang trả tiền thuê đất hàng năm mà tại Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê hoặc nguyên tắc điều chỉnh đơn giá tiền thuê đất, thì thực hiện điều chỉnh đơn giá thuê theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP.

- Mức giá thuê đất, thuê mặt nước để điều chỉnh thực hiện theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần B Thông tư số 120/2005/TT-BTC.”

IV- THAY THẾ MỤC VI PHẦN B NHƯ SAU:

“VI- Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP được hướng dẫn cụ thể như sau :

1- Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá đất của loại đất nông nghiệp do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển từ giao đất sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền.

2- Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất được giao, nhận chuyển nhượng vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền."

V- THAY THẾ MỤC VII PHẦN B NHƯ SAU:

“VII- Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 được hướng dẫn như sau:

Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, nay chuyển sang thuê đất thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp, được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Các trường hợp được trừ vào tiền thuê đất phải nộp quy định tại Mục VI, Mục VII Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại Mục IV, Mục V Thông tư này), cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không vượt quá số tiền thuê đất phải nộp theo quy định tại Điều 10, Điều 11 Nghị định số 142/2005/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất). Các trường hợp đã xác định “Số năm còn phải nộp tiền thuê đất” theo hướng dẫn tại điểm 2 Mục VII Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn trên đây.”

VI- THAY THẾ MỤC I PHẦN C NHƯ SAU:

“I- Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 được hướng dẫn cụ thể như sau:

1- Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì mức miễn, giảm được thực hiện theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

Dự án đang hoạt động mà được ưu đãi là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư/đã được ghi tại Giấy phép đầu tư hoặc đã được cơ quan thuế ra quyết định miễn/giảm theo quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nhưng từ ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 142/2005/NĐ-CP.

2- Dự án đang hoạt động và thực hiện nộp tiền thuê đất hàng năm, trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành không thuộc diện được miễn, giảm; nay tiếp tục trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, nếu thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại.” .

3- Trường hợp người được nhà nước cho thuê đất và thực hiện nộp tiền thuê đất hàng năm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nay phát sinh dự án đầu tư trên đất đang thuê mà thuộc đối tượng được miễn, giảm theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được áp dụng việc miễn, giảm theo quy định tại Nghị định này.”

VII- BỔ SUNG THÊM 01 ĐIỂM MỚI (ĐIỂM 3); SỬA ĐỔI VÀ THAY ĐIỂM 3 BẰNG ĐIỂM 4 MỤC II PHẦN C NHƯ SAU:

“3- Khoản 3 được hướng dẫn thêm như sau:

Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định.

4- Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.”

VIII- THAY THẾ ĐIỂM 2, ĐIỂM 3 MỤC III PHẦN C NHƯ SAU:

“2- Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó.

3- Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không thuộc diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII Thông tư này) và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.”

IX- BỔ SUNG THÊM MỤC IV PHẦN C NHƯ SAU:

“IV- Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất) đối với các trường hợp quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

1- Hồ sơ miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được nhà nước cho thuê đất (dưới đây gọi chung là người thuê đất), trong năm đầu được miễn, giảm tiền thuê đất cung cấp cho cơ quan Thuế "hồ sơ miễn, giảm tiền thuê đất" sau đây:

1.1- Đơn đề nghị miễn/giảm tiền thuê đất, ghi rõ: diện tích đất thuê (trong đó: diện tích trong hạn mức, vượt hạn mức - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này); thời hạn thuê đất; lý do miễn/giảm và thời hạn miễn/giảm tiền thuê đất.

Riêng trường hợp thuộc đối tượng được miễn tiền thuê đất theo quy định tại khoản 6 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Đối với dự án gặp khó khăn phải tạm ngừng xây dựng:

- Chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng xây dựng, người thuê đất phải gửi cho cơ quan thuế: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng XDCB, trong đó nêu rõ lý do và thời gian phải tạm ngừng xây dựng, có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

- Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng do: Lỗi của Bên giao thầu và Bên nhận thầu; do 2 bên thỏa thuận hay thuộc trường hợp bất khả kháng quy định tại khoản 6.1 Mục II Phần II Thông tư số 02/2005/TT-BXD ngày 25/2/2005 của Bộ Xây dựng hướng dẫn hợp đồng xây dựng trong hoạt động xây dựng.

b) Đối với dự án gặp khó khăn phải tạm ngừng hoạt động: người thuê đất phải gửi cho cơ quan thuế chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng hoạt động: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng hoạt động có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

1.2- Dự án đầu tư được cấp có thẩm quyền phê duyệt.

1.3- Quyết định cho thuê đất của cơ quan có thẩm quyền theo quy định của pháp luật về đất đai; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này).

1.4- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6 Điều 14 và khoản 1, 2, 3 Điều 15 của Nghị định số 142/2005/NĐ-CP).

1.5- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư (áp dụng đối với trường hợp quy định tại khoản 1, khoản 4 Điều 14 tại Nghị định số 142/2005/NĐ-CP).

1.6- Đối với trường hợp được miễn theo quy định tại khoản 3 Điều 14 của Nghị định số 142/2005/NĐ-CP, việc nộp hồ sơ chia làm 2 giai đoạn :

a) Trong thời gian đang tiến hành xây dựng cơ bản, tính từ thời điểm phải tính tiền thuê đất theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp;

- Hợp đồng xây dựng;

- Biên bản bàn giao đất trên thực địa;

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng:

Biên bản nghiệm thu, bàn giao công trình/hạng mục công trình hoàn thành, đưa vào khai thác/sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

1.7- Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền (áp dụng đối với quy định tại khoản 7 Điều 14 và khoản 4 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.8- Biên bản xác định mức độ thiệt hại theo thủ tục quy định tại Thông tư số 89/TC-TCT ngày 09/11/1993 hướng dẫn thực hiện Nghị định số 74/CP về thuế sử dụng đất nông nghiệp hoặc Biên bản xác định tình trạng, mức độ thiệt hại do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng do Ủy ban nhân xã, phường, thị trấn hoặc cơ quan quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 2 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.9- Biên bản xác định tình trạng, mức độ thiệt hại (do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng) do Ủy ban nhân xã, phường, thị trấn hoặc cơ quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.10- Quyết định của Thủ tướng Chính phủ (áp dụng đối với trường hợp quy định tại khoản 8 Điều 14 và khoản 5 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.11- Tờ khai tiền thuê đất theo mẫu số 01-05/TTĐ “Tờ khai tiền thuê đất” ban hành kèm theo Thông tư liên tịch số 30/2005/TTLT/BTC-BTNMT ngày 18/4/2005 của Liên Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính (sau đây gọi tắt là Thông tư số 30/2005/TTLT/BTC-BTNMT).

Người thuê đất thuộc trường hợp miễn, giảm tiền thuê đất quy định tại Điều, khoản nào thì cung cấp loại giấy tờ tương ứng theo quy định trên đây. Các giấy tờ nêu tại tiết 1.1, 1.8, 1.9, và 1.11 của điểm này là bản chính; các giấy tờ nêu tại tiết 1.2, 1.3, 1.4, 1.5, 1.6, 1.7, và 1.10 của điểm này là bản sao có xác nhận của công chứng nhà nước hoặc chủ cơ sở kinh doanh (người thuê đất) ký tên, ghi rõ họ tên và đóng dấu xác nhận sao y bản chính.

2- Nộp hồ sơ đề nghị miễn, giảm tiền thuê đất:

Người thuê đất nộp hồ sơ đề nghị miễn/ giảm tiền thuê đất đồng thời với việc kê khai, nộp tiền thuê đất năm đầu tiên tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường. Trường hợp việc đề nghị miễn/giảm tiền thuê đất không đồng thời với việc kê khai, nộp tiền thuê đất thì “Hồ sơ miễn/giảm tiền thuê đất” được nộp tại cơ quan thuế trực tiếp quản lý thu.

3- Thông báo và quyết định miễn, giảm tiền thuê đất:

3.1- Đối với trường hợp quy định tại khoản 1, 2, 4, 5, 6, 7, 8 Điều 14 và khoản 1, 2 Điều 15 Nghị định số 142/2005/NĐ-CP, điểm 3 Mục II và điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này), căn cứ vào "hồ sơ miễn/giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra quyết định miễn/giảm theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn/giảm, thời gian thuê đất, thời gian được miễn/giảm tiền thuê đất và số tiền thuê đất được miễn/giảm theo đơn giá thuê đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm ra quyết định miễn/giảm tiền thuê đất.

3.2- Đối với trường hợp miễn tiền thuê đất quy định tại khoản 3 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Trong năm đầu của thời hạn được miễn tiền thuê đất, căn cứ vào "hồ sơ miễn giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra thông báo tạm miễn tiền thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 01-07/TMTTĐ). Thông báo tạm miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn tạm miễn tiền thuê đất (phù hợp với thời gian xây dựng công trình ghi trong Hợp đồng xây dựng và tiến độ xây dựng).

Trường hợp trong quá trình xây dựng, dự án gặp khó khăn phải tạm ngừng xây dựng thì người thuê đất phải có đơn đề nghị (và hồ sơ) như quy định tại tiết 1.1(a) điểm 1 Mục này. Căn cứ hồ sơ, cơ quan Thuế ra thông báo kéo dài thời gian được tạm miễn tiền thuê đất trong thời gian tạm ngừng xây dựng.

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng, người thuê đất bổ sung hồ sơ quy định tại tiết 1.6 (b) điểm 1 Mục này; Căn cứ hồ sơ, cơ quan Thuế quyết toán số thực miễn theo thực tế và ra quyết định miễn, giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn miễn và số tiền thuê đất được miễn theo số đã quyết toán nêu trên.

3.3- Đối với trường hợp giảm tiền thuê đất quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP:

Căn cứ “Biên bản xác định tình trạng, mức độ thiệt hại” quy định tại tiết 1.9 điểm 1 Mục này và các giấy tờ khác theo quy định, cơ quan thuế ra thông báo tạm giảm 50% tiền thuê đất trong thời gian tạm ngừng sản xuất kinh doanh (SXKD).

Chậm nhất sau 07 ngày làm việc kể từ ngày tiếp tục hoạt động SXKD, người thuê đất phải gửi thông báo bằng văn bản cho cơ quan thuế, trong đó ghi rõ thời gian tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động và chịu trách nhiệm trước pháp luật về nội dung đã thông báo.

Căn cứ thông báo này, tùy tình hình cụ thể, cơ quan thuế có thể kiểm tra thực tế tại cơ sở SXKD, ra quyết định giảm tiền thuê đất theo thẩm quyền quy định.

3.4- Thời hạn giải quyết miễn/giảm tiền thuê đất : Cơ quan thuế ra Thông báo tạm miễn tiền thuê đất trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này.

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này, cơ quan thuế ra quyết định miễn/giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn/giảm.

Quyết định miễn/giảm tiền thuê đất thực hiện theo mẫu (Mẫu số 04-07/QĐTTĐ) ban hành kèm theo Thông tư này.

4- Luân chuyển hồ sơ và gửi thông báo/quyết định miễn/giảm tiền thuê đất:

4.1- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Tài nguyên và Môi trường thì thực hiện luân chuyển hồ sơ và gửi thông báo/quyết định miễn, giảm tiền thuê đất theo quy định tại Thông tư số 30/2005/TTLT/BTC-BTNMT.

4.2- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Thuế thì cơ quan Thuế có trách nhiệm gửi thông báo/quyết định miễn, giảm tiền thuê đất đến người thuê đất.

Người thuê đất khi nhận thông báo/quyết định miễn/giảm tiền thuê đất phải ghi rõ ngày, tháng, ký và ghi rõ họ tên vào sổ công văn của cơ quan giao thông báo/quyết định.”

X- THAY THẾ MỤC II PHẦN D NHƯ SAU:

"II- Cơ quan thuế trực tiếp quản lý xác định tiền thuê đất, thuê mặt nước phải nộp của người thuê đất theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP; tiết b khoản 1 Điều 18 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê.

Trường hợp thời gian thuê đất, thuê mặt nước của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

- Trường hợp số ngày thuê từ 15 ngày trở lên đến đủ tháng( >= 15 ngày) thì tính tròn 01 tháng.

- Trường hợp số ngày thuê dưới 15 ngày (< 15 ngày) thì không tính tiền thuê.”

XI- BỔ SUNG THÊM 01 ĐIỂM (ĐIỂM 4) VÀO MỤC III PHẦN D NHƯ SAU:

“4- Tổng hợp, báo cáo thu tiền thuê đất:

4.1- Cơ quan Thuế nơi trực tiếp thu tiền thuê đất phải mở sổ thu tiền thuê đất tại địa phương, bao gồm:

- Sổ thu tiền thuê đất hàng năm (sổ bộ) theo mẫu ban hành kèm theo Thông tư này (Mẫu số 02-07/SBTTĐ).

- Sổ theo dõi, cập nhật số thu tiền thuê đất đối với từng người thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 03-07/STTTĐ).

4.2- Định kỳ hàng tháng tổng hợp kết quả thu tiền thuê đất trên địa bàn để báo cáo cơ quan Thuế cấp trên theo chế độ báo cáo quy định.

4.3- Trước ngày 30/4 hàng năm, Cục thuế gửi về Tổng cục Thuế báo cáo quyết toán thu tiền thuê đất năm trước theo mẫu ban hành kèm theo Thông tư này (Mẫu số 05-07/QTTTĐ kèm theo) và Báo cáo bộ tiền thuê đất năm kế hoạch (theo mẫu sổ bộ quy định tại tiết 4.1 điểm này).”

XII- SỬA ĐỔI ĐIỂM 2 MỤC VI PHẦN D NHƯ SAU:

“Bãi bỏ nội dung quy định tại gạch đầu dòng thứ 3 tại điểm 2 Mục VI Phần D”.

XIII- HIỆU LỰC THI HÀNH.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Các văn bản hướng dẫn của Bộ Tài chính trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư này nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó TTCP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP TW Đảng và các ban của Đảng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 01-07/TMTTĐ

Cục Thuế: ......................... Chi cục Thuế: .................. ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc *******
Số............... | ....., ngày....... tháng ....... năm ............

THÔNG BÁO TẠM MIỄN TIỀN THUÊ ĐẤT

Căn cứ vào Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số ................../VPĐK ngày ............... tháng ............... năm 200.......... của Văn phòng đăng ký quyền sử dụng đất........, cơ quan Thuế thông báo tạm miễn tiền thuê đất như sau:

1. Tên tổ chức, hộ gia đình, cá nhân thuê đất:

- Địa chỉ gửi thông báo nộp tiền: …………………………Số điện thoại:…………………

- Ngành nghề kinh doanh:…………………………………………………………………….

2. Thửa đất số:……………………………………………. Thuộc tờ bản đồ số……….…..

3. Địa chỉ đất thuê:……………………………………………………………………………..

4. Loại đường/khu vực: Vị trí (1, 2, 3, 4...):………………….

5. Mục đích sử dụng đất thuê:…………………………………………………………….….

6. Nguồn gốc đất (Nhà nước có quyết định cho thuê/chuyển từ giao sang thuê):…......

7. Thời hạn thuê đất (năm):……………………………………………………………………

8. Diện tích đất thuê (m2):………………………………………………………………………

8.1. Diện tích phải nộp tiền thuê đất:………………………………………………………….

8.2. Diện tích không phải nộp tiền thuê đất:………………………………………………….

9. Các khoản giảm trừ tiền thuê đất (đồng):………………………………………………….

9.1. Tiền bồi thường, hồ trợ về đất được trừ: ………………………………………………..

9.2. Các khoản giảm trừ khác (nếu có):……………………………………………………….

10. Tạm miễn tiền thuê đất:…………………………………………………………………….

10.1. Lý do miễn:………………………………………………………………………………...

10.2. Thời hạn tạm miễn: ......... năm, từ tháng ...... năm.............. đến tháng..........năm ..............

10.3. Kết thúc thời hạn được tạm miễn tiền thuê đất, thực hiện quyết toán số tiền thuê đất thực miễn và thời hạn thuê đất được miễn theo quy định.

Cơ quan Thuế thông báo để người thuê đất biết và thực hiện./.

Ngày ............ tháng ............. năm 200.............. |
NGƯỜI THUÊ ĐẤT NHẬN THÔNG BÁO Ký tên, ghi rõ họ tên, đóng dấu (nếu là tổ chức) | THỦ TRƯỞNG CƠ QUAN THUẾ (Ký tên, ghi rõ họ tên, đóng dấu)

Mẫu số 02-07/SBTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THU TIỀN THUÊ ĐẤT NĂM .....

Người thuê đất |  |  | Địa chỉ đất thuê | Diện tích đất thuê | Thời hạn thuê | Đơn giá thuê | Các khoản được trừ |  | Số tiền thuê đất phải nộp
Mã số thuế (nếu có) | Họ tên cá nhân hoặc tên tổ chức thuê đất | Địa chỉ |  |  |  |  | Miễn, giảm | Bồi thườnghỗ trợ đất | Số kỳ trước chuyển sang | Số phát sinh kỳ này | Tổng số phải nộp kỳ này

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 03-07/STTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THEO DÕI THU TIỀN THUÊ ĐẤT

Năm...........

Mã số thuế người thuê đất (nếu có) | Tên người thuê đất | Số tiền thuê đất phải nộp năm ..... | Nộp lần 1 |  | Nộp lần 2
 |  |  | Số chứng từ | Số tiền | Số chứng từ | Số tiền

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 04-07/QĐTTĐ

TỔNG CỤC THUẾ/CỤC THUẾ... Cục Thuế (Chi cục Thuế )...... ***** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc *******
Số: /QĐ-CT (CCT) | ....., ngày….. tháng….năm 200...

QUYẾT ĐỊNH CỦA CỤC TRƯỞNG

CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Về việc miễn/giảm tiền thuê đất

CỤC TRƯỞNG CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Căn cứ Quyết định số ... ngày ... của .... về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Thuế trực thuộc Tổng cục Thuế/của Chi cục Thuế trực thuộc Cục Thuế;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 120/2005/TT-BTC ngày 31/12/2005 của Bộ Tài chính Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
Căn cứ Giấy phép đầu tư/Giấy chứng nhận đăng ký kinh doanh số...ngày ...của...;
Căn cứ Giấy chứng nhận đầu tư số...ngày ...của...;
Căn cứ đơn đề nghị miễn/giảm tiền thuê đất (và hồ sơ kèm theo) của...;
Xét đề nghị của Trưởng phòng.../Tổ/Đội trưởng...;

QUYẾT ĐỊNH:

Điều 1. Miễn (Giảm ) tiền thuê đất phải nộp đối với ....có trụ sở tại...; Mã số thuế ...; Theo Hợp đồng thuê đất số...ngày....; Diện tích đất thuê ...m2 tại ....;

Điều 2: Số tiền được miễn (giảm): ....đ

Thời hạn miễn/giảm...(năm/tháng)... từ ngày.../.../....đến hết ngày.../.../...

Lý do miễn/giảm: ...(ghi rõ điều khoản áp dụng, nội dung điều khoản đó)...

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày ký. Các Ông/Bà...Trưởng phòng.../Tổ/Đội trưởng...; Ông/bà ...(đại diện cho người thuê đất) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- ...(tên người thuê đất)..;
- Phòng/Tổ/Đội..;
- .........;
- Lưu: VT, tên đơn vị soạn thảo.

CỤC TRƯỞNG... /CHI CỤC TRƯỞNG...

Họ và tên


TT 2009 - 14 boi thuong ho tro tai dinh cu thu tuc thu hoi dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 14/2009/TT-BTNMT | Hà Nội, ngày 01 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất tại các Nghị định sau:

1. Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP);

2. Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP);

3. Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP);

4. Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, kế hoạch và đầu tư, xây dựng, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế (sau đây gọi chung là người bị thu hồi đất).

3. Tổ chức, cá nhân thực hiện dự án đầu tư; tổ chức và cá nhân khác có liên quan.

Chương II

BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Mục 1. BỒI THƯỜNG VỀ ĐẤT

Điều 3. Điều kiện để được bồi thường về đất

Điều kiện để người đang sử dụng đất được bồi thường về đất thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 của Nghị định số 197/2004/NĐ-CP và các Điều 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP. Một số điểm tại khoản 3 Điều 8 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất và giấy tờ giao nhà tình nghĩa gắn liền với đất quy định tại điểm c khoản 3 Điều 8 bao gồm:

a) Giấy tờ thừa kế theo quy định của pháp luật;

b) Giấy tờ tặng, cho nhà đất có công chứng hoặc xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) tại thời điểm tặng, cho;

c) Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà.

2. Giấy tờ về thanh lý, hóa giá nhà ở, mua nhà ở gắn liền với đất ở quy định tại điểm đ khoản 3 Điều 8, trường hợp này phải bảo đảm các điều kiện sau:

a) Nhà thanh lý, hóa giá, nhà bán phải thuộc sở hữu nhà nước. Nhà thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước.

b) Nhà được cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước thanh lý, hoá giá nhà ở, bán nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994 hoặc giấy tờ bán nhà ở do tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61-CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

3. Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người đang sử dụng đất quy định tại điểm e khoản 3 Điều 8 bao gồm:

a) Bằng khoán điền thổ;

b) Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ;

c) Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ;

d) Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận;

đ) Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp;

e) Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành;

g) Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ở (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) công nhận.

Điều 4. Khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện

Việc khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện vào tiền bồi thường, hỗ trợ tại khoản 3 Điều 14 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Người được bồi thường, hỗ trợ nhưng chưa thực hiện nghĩa vụ tài chính về đất đai đối với diện tích đất bị thu hồi thì phải khấu trừ vào tiền bồi thường, hỗ trợ (không khấu trừ vào tiền bồi thường tài sản; tiền hỗ trợ di chuyển, hỗ trợ tái định cư, hỗ trợ ổn định đời sống và sản xuất, hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm).

2. Nghĩa vụ tài chính về đất đai khấu trừ vào tiền bồi thường, hỗ trợ bao gồm: tiền sử dụng đất, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế chuyển quyền sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất, tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Điều 5. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường quy định tại Điều 11 của Nghị định số 69/2009/NĐ-CP là giá đất theo mục đích đang sử dụng của loại đất bị thu hồi, được Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh giao cho cơ quan chức năng xác định lại giá đất cụ thể để quyết định giá đất tính bồi thường cho phù hợp và không bị giới hạn bởi quy định về khung giá các loại đất.

2. Chi phí đầu tư vào đất còn lại quy định tại khoản 3 Điều 9 của Nghị định số 197/2004/NĐ-CP là các chi phí thực tế hợp lý mà người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng (=) tổng chi phí thực tế hợp lý tính thành tiền đã đầu tư vào đất trừ (-) đi số tiền đầu tư phân bổ cho thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

a) Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

b) Các khoản chi phí san lấp mặt bằng, chi phí tôn tạo đất được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất mà đã được bồi thường về đất thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

c) Các khoản chi phí khác có liên quan.

Ủy ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại đối với các trường hợp không có hồ sơ, chứng từ về chi phí đã đầu tư vào đất cho phù hợp với thực tế tại địa phương.

Điều 6. Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân

Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân thực hiện theo quy định tại Điều 16 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Đất nông nghiệp được bồi thường gồm: đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thuỷ sản, đất làm muối và đất nông nghiệp khác.

2. Đối với đất đã được cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch rừng phòng hộ, rừng đặc dụng mà các tổ chức, hộ gia đình, cá nhân nhận khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn ngân sách nhà nước theo hợp đồng khoán thì khi Nhà nước thu hồi đất không được bồi thường về đất, chỉ được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên tịch số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 của Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

Điều 7. Bồi thường đối với đất ở

1. Người bị thu hồi đất ở được bồi thường bằng việc giao đất ở mới hoặc bằng nhà ở tái định cư hoặc bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi đất.

Việc bồi thường bằng đất ở, nhà ở tái định cư được thực hiện khi người bị thu hồi đất ở thuộc các trường hợp quy định tại Điều 18 của Thông tư này.

2. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại Điều 15 của Nghị định số 197/2004/NĐ-CP khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Ủy ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường về đất.

Điều 8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Bồi thường thiệt hại do hạn chế khả năng sử dụng đất trong trường hợp Nhà nước không thu hồi đất quy định tại khoản 2 Điều 16 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp không phải là đất ở, từ đất ở sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng.

2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình) nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 của Nghị định số 197/2004/NĐ-CP

Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, công ty có 100% vốn nhà nước được Nhà nước cho thuê đất, giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì khi Nhà nước thu hồi đất không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại theo quy định tại khoản 2 Điều 5 của Thông tư này nếu chi phí đầu tư đó không có nguồn gốc từ ngân sách nhà nước. Trường hợp phải di chuyển đến địa điểm mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư tại địa điểm mới được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa tương đương với mức bồi thường cho diện tích đất tại địa điểm bị thu hồi.

Tổ chức bị thu hồi đất được sử dụng số tiền này để chi trả tiền bồi thường và đầu tư tại địa điểm mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại địa điểm mới thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước.

Mục 2. BỒI THƯỜNG VỀ TÀI SẢN

Điều 10. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Nhà, công trình khác được phép xây dựng theo quy định của pháp luật về xây dựng trên đất có đủ điều kiện được bồi thường về đất thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP.

2. Nhà, công trình khác không được phép xây dựng theo quy định của pháp luật về xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường về đất và xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP; nếu xây dựng từ ngày 01 tháng 7 năm 2004 trở về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt, Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

Điều 11. Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước

Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 21 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Khoản 1 Điều 21 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

2. Khoản 2 Điều 21 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư; trường hợp không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới, mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê; trường hợp có nhà tái định cư để bố trí mà người đang sử dụng nhà ở thuộc sở hữu nhà nước không có nhu cầu thuê thì không được hỗ trợ bằng tiền.

Điều 12. Bồi thường đối với cây trồng, vật nuôi

Bồi thường đối với cây trồng, vật nuôi thực hiện theo quy định tại Điều 24 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Mức bồi thường đối với cây hàng năm bằng giá trị sản lượng thu hoạch của một (01) vụ thu hoạch. Giá trị sản lượng của một (01) vụ thu hoạch được tính theo năng suất cao nhất trong ba (03) năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

2. Cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 của Nghị định số 74-CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật Thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân (x) với giá bán một (01) cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (ví dụ như cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ quy định tại khoản này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất trừ (-) đi giá trị thu hồi (nếu có).

Điều 13. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước

Việc sử dụng tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Tổ chức bị thu hồi đất có tài sản được Nhà nước giao quản lý, sử dụng bị thiệt hại và phải di dời đến địa điểm mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại địa điểm mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp vào ngân sách nhà nước.

Mục 3. CHÍNH SÁCH HỖ TRỢ

Điều 14. Hỗ trợ ổn định đời sống và sản xuất

Đối tượng, diện tích đất nông nghiệp đang sử dụng để xác định hỗ trợ ổn định đời sống và ổn định sản xuất quy định tại Điều 20 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Đối tượng được hỗ trợ ổn định đời sống và ổn định sản xuất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp và được xác định như sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp, lâm nghiệp khi thực hiện Nghị định số 64-CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 2-CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó.

2. Diện tích đất nông nghiệp mà hộ gia đình, cá nhân đang sử dụng quy định tại khoản 1 Điều 20 của Nghị định số 69/2009/NĐ-CP gồm diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất được giao để trồng rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất nông nghiệp khác và được xác định như sau:

a) Đối với đất nông nghiệp đã có giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai) thì xác định diện tích đất ghi trên giấy tờ đó;

b) Đối với đất nông nghiệp không có giấy tờ về quyền sử dụng đất nhưng được thể hiện trong phương án giao đất nông nghiệp khi thực hiện quy định tại điểm a khoản 1 Điều này thì diện tích đất nông nghiệp được xác định theo phương án đó;

c) Đối với đất nông nghiệp không có giấy tờ, phương án giao đất quy định tại điểm a và điểm b khoản này thì xác định theo hiện trạng thực tế đang sử dụng.

3. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh thì được hỗ trợ tối đa bằng 30% một (01) năm thu nhập sau thuế, theo mức thu nhập bình quân của ba (03) năm liền kề trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính đã được kiểm toán hoặc được cơ quan thuế chấp thuận; trường hợp chưa được kiểm toán hoặc chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

Điều 15. Xác định khu dân cư để tính hỗ trợ đối với đất nông nghiệp trong khu dân cư

1. Khu dân cư thuộc thị trấn, khu dân cư nông thôn quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP được xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của làng, bản, thôn, ấp, buôn, phum, sóc và các điểm dân cư tương tự.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương quy định cụ thể việc xác định ranh giới của thửa đất có nhà ở ngoài cùng quy định tại khoản 1 Điều này.

Điều 16. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

Việc hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm được thực hiện theo quy định tại Điều 22 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Hộ gia đình, cá nhân thuộc đối tượng quy định tại khoản 1 Điều 14 của Thông tư này mà bị thu hồi đất nông nghiệp nhưng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm.

2. Việc áp dụng hình thức hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm bằng một (01) suất đất ở hoặc một (01) căn hộ chung cư hoặc một (01) suất đất sản xuất, kinh doanh phi nông nghiệp chỉ thực hiện một lần khi có đủ các điều kiện sau:

a) Hộ gia đình, cá nhân được hỗ trợ có nhu cầu nhận suất đất ở hoặc căn hộ chung cư hoặc suất đất sản xuất, kinh doanh phi nông nghiệp;

b) Địa phương có điều kiện về quỹ đất ở, quỹ nhà ở;

c) Số tiền hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại điểm a khoản 1 Điều 22 của Nghị định số 69/2009/NĐ-CP phải bằng hoặc lớn hơn giá trị một (01) suất đất ở hoặc giá một (01) căn hộ chung cư hoặc giá trị một (01) suất đất sản xuất, kinh doanh phi nông nghiệp.

3. Việc lấy ý kiến của người bị thu hồi đất nông nghiệp về phương án đào tạo, chuyển đổi nghề nghiệp được thực hiện đồng thời khi lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư. Hình thức lấy ý kiến thực hiện như việc lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 Điều 30 của Nghị định số 69/2009/NĐ-CP.

Điều 17. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước

Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Hộ gia đình, cá nhân đang hợp đồng thuê nhà không thuộc sở hữu nhà nước, khi Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển theo quy định tại khoản 1 và khoản 4 Điều 18 của Nghị định số 69/2009/NĐ-CP.

Mục 4. TÁI ĐỊNH CƯ

Điều 18. Các trường hợp được bố trí tái định cư

Hộ gia đình, cá nhân khi bị Nhà nước thu hồi đất ở thì được bố trí tái định cư trong các trường hợp sau:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

2. Hộ gia đình, cá nhân bị thu hồi đất mà phần diện tích đất ở còn lại sau thu hồi không đủ điều kiện để ở theo quy định của Ủy ban nhân dân cấp tỉnh mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn phải di chuyển chỗ ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

4. Trường hợp trong hộ gia đình có nhiều thế hệ (nhiều cặp vợ chồng) cùng chung sống đủ điều kiện tách hộ hoặc có nhiều hộ gia đình có chung quyền sử dụng một (01) thửa đất ở bị thu hồi thì Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện thực tế tại địa phương để quy định diện tích đất, diện tích nhà ở để bố trí tái định cư.

Điều 19. Bố trí tái định cư

Việc bố trí tái định cư thực hiện theo quy định tại Điều 34 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Công khai phương án bố trí tái định cư; đối với dự án đã có khu tái định cư thì hộ gia đình, cá nhân được tái định cư được xem nơi dự kiến tái định cư trước khi chuyển đến.

2. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Ủy ban nhân dân cấp tỉnh quyết định trên cơ sở suất đầu tư nhà ở và thực tế tại địa phương. Giá cho thuê nhà do Ủy ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ; nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định, trừ trường hợp được hỗ trợ tái định cư quy định tại khoản 1 Điều 19 của Nghị định số 69/2009/NĐ-CP.

Mục 5. TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 20. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư là một nội dung của dự án đầu tư do nhà đầu tư lập và được phê duyệt cùng với phê duyệt dự án đầu tư; trường hợp dự án đầu tư không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì Ủy ban nhân dân cấp huyện nơi có đất có trách nhiệm xem xét, chấp thuận về phương án tổng thể về bồi thường, hỗ trợ và tái định cư. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giúp nhà đầu tư lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

2. Nội dung phương án tổng thể về bồi thường, hỗ trợ và tái định cư gồm:

a) Diện tích các loại đất dự kiến thu hồi;

b) Tổng số người sử dụng đất trong khu vực dự kiến thu hồi đất;

c) Dự kiến số tiền bồi thường, hỗ trợ;

d) Việc bố trí tái định cư (dự kiến về nhu cầu, địa điểm, hình thức tái định cư);

đ) Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng.

Điều 21. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại khoản 1 Điều 33 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ và tái định cư sau khi phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ của dự án đầu tư.

Điều 22. Thẩm định và ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Việc thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư được thực hiện theo quy định tại Điều 30 và Điều 31 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập hồ sơ bồi thường, hỗ trợ và tái định cư gồm:

a) Phương án bồi thường, hỗ trợ và tái định cư đã hoàn chỉnh theo quy định tại khoản 3 Điều 30 của Nghị định 69/2009/NĐ-CP;

b) Bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư quy định tại khoản 1 Điều này gửi đến Sở Tài nguyên và Môi trường đối với trường hợp thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên; gửi đến Phòng Tài nguyên và Môi trường đối với trường hợp thu hồi đất trong phạm vi một (01) đơn vị hành chính cấp huyện.

3. Nội dung thẩm định gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

4. Kinh phí lập và thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 26 của Nghị định số 69/2009/NĐ-CP.

5. Căn cứ vào thực tế tại địa phương và tính chất, quy mô của dự án, Ủy ban nhân dân cấp tỉnh có thể ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Ủy ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

Điều 23. Việc thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng

Việc thuê doanh nghiệp, tổ chức có chức năng thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng quy định tại khoản 3 Điều 25 của Nghị định số 69/2009/NĐ-CP được thực hiện như sau:

1. Các dịch vụ về bồi thường, giải phóng mặt bằng gồm có:

a) Đo đạc, lập bản đồ hiện trạng; trích lục bản đồ, trích sao hồ sơ địa chính (trường hợp chưa có bản đồ địa chính hoặc bản đồ địa chính đã bị biến động không còn phù hợp với hiện trạng thì trích đo, lập hồ sơ thửa đất);

b) Lập phương án về bồi thường, hỗ trợ, tái định cư;

c) Lập và thực hiện dự án xây dựng khu tái định cư;

d) Dịch vụ khác về bồi thường, hỗ trợ và tái định cư.

2. Trường hợp thành lập Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện thì việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng thực hiện theo quy định sau:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện có văn bản đề nghị Ủy ban nhân dân cấp huyện quyết định việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng;

b) Doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng phải có đủ điều kiện theo quy định của pháp luật.

Mục 6. CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ CƯỠNG CHẾ THU HỒI ĐẤT

Điều 24. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ, tái định cư và công tác cưỡng chế thu hồi đất

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập bao gồm các nội dung sau:

a) Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và quy định của pháp luật về bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án;

b) Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác;

c) Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư;

d) Chi cho việc thẩm định phương án bồi thường, hỗ trợ và tái định cư;

đ) Kiểm tra, hướng dẫn thực hiện quy định về bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường;

e) Thuê văn phòng và trang thiết bị làm việc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và cơ quan thẩm định (nếu có);

g) Chi in ấn và văn phòng phẩm;

h) Chi phí trả lương, bảo hiểm xã hội cho việc thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư;

i) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

2. Cơ quan có thẩm quyền phê duyệt phương án bồi thường thực hiện phê duyệt dự toán và quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định tại khoản 2 Điều 26 của Nghị định số 69/2009/NĐ-CP.

3. Trường hợp phải thực hiện cưỡng chế thu hồi đất thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập dự toán kinh phí tổ chức thực hiện cưỡng chế trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định. Kinh phí tổ chức thực hiện cưỡng chế thu hồi đất được tính vào vốn đầu tư của dự án.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có thể ứng trước kinh phí tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư để thực hiện nhiệm vụ được giao. Việc thanh quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật.

Chương III

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 25.Trình tự, thủ tục thực hiện thu hồi đất, giao đất, cho thuê đất

Trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất được thực hiện theo quy định tại các Điều 29, 30 và 31 của Nghị định số 69/2009/NĐ-CP; một số nội dung được quy định cụ thể tại các Điều 26, 27, 28 và 29 của Thông tư này.

Điều 26. Thông báo thu hồi đất

1. Căn cứ vào kết quả xử lý hồ sơ về đầu tư, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện (theo ủy quyền) ra thông báo thu hồi đất; trong thông báo thu hồi đất phải thể hiện các nội dung sau:

a) Các nội dung quy định tại khoản 2 Điều 29 của Nghị định số 69/2009/NĐ-CP;

b) Giao nhiệm vụ cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện bồi thường, hỗ trợ và tái định cư;

c) Cho phép nhà đầu tư được tiến hành khảo sát, lập dự án đầu tư.

2. Thông báo thu hồi đất của Ủy ban nhân dân cấp tỉnh hoặc cấp huyện là căn cứ pháp lý để Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và nhà đầu tư thực hiện các nội dung theo quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 27. Nội dung thẩm định, xác nhận nhu cầu sử dụng đất

Việc thẩm định, xác nhận về nhu cầu sử dụng đất quy định tại khoản 2 Điều 27 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Nội dung thẩm định nhu cầu sử dụng đất đối với các dự án đầu tư:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì đánh giá về sự phù hợp với quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

b) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá.

2. Nội dung xác nhận nhu cầu sử dụng đất đối với trường hợp không phải lập dự án đầu tư thực hiện theo quy định tại điểm a khoản 1 Điều này và yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương.

Điều 28. Hồ sơ giao đất, cho thuê đất

1. Tổ chức xin giao đất, thuê đất để thực hiện dự án đầu tư phải lập hồ sơ và gửi hai (02) bộ cho Sở Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Văn bản (đơn) đề nghị giao đất hoặc thuê đất;

b) Dự án đầu tư đã được xét duyệt hoặc chấp thuận;

Trường hợp thực hiện dự án thăm dò, khai thác khoáng sản, vật liệu xây dựng, gốm sứ thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp dự án đầu tư nhưng phải nộp trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư đã được thẩm định; trường hợp phương án bồi thường, hỗ trợ và tái định cư thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh thì việc thẩm định phương án bồi thường, hỗ trợ và tái định cư được tiến hành cùng với việc thẩm định hồ sơ giao đất, thuê đất.

Sở Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất để trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với trường hợp giao đất, thuê đất thuộc thẩm quyền của Ủy ban nhân dân cấp huyện thì người xin giao đất, thuê đất lập hồ sơ và gửi hai (02) bộ cho Phòng Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Đơn xin giao đất, thuê đất;

b) Văn bản xác nhận nhu cầu sử dụng đất của Ủy ban nhân dân cấp xã;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư.

Phòng Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất cùng với việc thẩm định phương án bồi thường, hỗ trợ và tái định cư để trình Ủy ban nhân dân cấp huyện quyết định.

Điều 29. Quy định về bàn giao đất

1. Khi nhận tiền bồi thường, hỗ trợ, bố trí tái định cư, người có đất bị thu hồi có trách nhiệm nộp (bản gốc) các giấy tờ về quyền sử dụng đất, giấy tờ về quyền sở hữu tài sản gắn liền với đất (nếu có) cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để chuyển cho cơ quan tài nguyên và môi trường làm thủ tục thu hồi, chỉnh lý hoặc cấp giấy chứng nhận đối với phần diện tích đất không bị thu hồi.

2. Trong thời hạn không quá hai mươi (20) ngày, kể từ ngày được thanh toán xong tiền bồi thường, hỗ trợ thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Việc bàn giao đất giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người có đất bị thu hồi phải lập thành biên bản và có xác nhận của Ủy ban nhân dân cấp xã nơi có đất bị thu hồi. Trường hợp người được nhận bồi thường ủy quyền cho người khác nhận tiền bồi thường thì phải có giấy ủy quyền theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 30. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 11 năm 2009.

2. Thông tư này thay thế các thông tư sau:

a) Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

3. Bãi bỏ Phần VII và Phần IX của Thông tư liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31 tháng 01 năm 2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa các cơ quan tài nguyên và môi trường, kế hoạch đầu tư, xây dựng, tài chính, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện bồi thường, hỗ trợ, tái định cư; trình tự thu hồi đất, giao đất, cho thuê đất để thực hiện cải cách hành chính theo cơ chế "một cửa";

b) Quy định cụ thể thời gian thực hiện các bước công việc trong việc thực hiện thủ tục thu hồi đất, giao đất, cho thuê đất cho phù hợp với thời hạn thông báo thu hồi đất quy định tại khoản 2 Điều 39 của Luật Đất đai;

c) Thành lập Tổ chức phát triển quỹ đất; trường hợp địa phương đã có các tổ chức thực hiện nhiệm vụ bồi thường, giải phóng mặt bằng mà không phải là Tổ chức phát triển quỹ đất thì chuyển đổi thành Tổ chức phát triển quỹ đất.

5. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn, kiểm tra, đôn đốc thực hiện Thông tư này.

Trong quá trình thực hiện Thông tư nếu có vướng mắc, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phản ánh kịp thời cho Bộ Tài nguyên và Môi trường để hướng dẫn giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ, Website Bộ TN&MT;
- Lưu VT, TCQLĐĐ, CSPC(5b).

BỘ TRƯỞNG

Phạm Khôi Nguyên


TT 2009 - 17 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 17/2009/TT-BTNMT | Hà Nội, ngày 21 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về mẫu Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận); thể hiện nội dung trên Giấy chứng nhận và đăng ký biến động sau khi cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất; chủ sở hữu nhà ở, tài sản khác gắn liền với đất; tổ chức và cá nhân khác có liên quan.

Chương II

MẪU GIẤY CHỨNG NHẬN VÀ THỂ HIỆN NỘI DUNG TRÊN GIẤY CHỨNG NHẬN

Điều 3. Mẫu Giấy chứng nhận

1. Giấy chứng nhận do Bộ Tài nguyên và Môi trường phát hành theo một mẫu thống nhất và được áp dụng trong phạm vi cả nước đối với mọi loại đất, nhà ở và tài sản khác gắn liền với đất. Giấy chứng nhận là một tờ có bốn trang, mỗi trang có kích thước 190mm x 265mm, có nền hoa văn trống đồng màu hồng cánh sen, gồm các nội dung sau đây:

a) Trang 1 gồm Quốc hiệu, Quốc huy và dòng chữ "Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất" in màu đỏ; mục "I. Tên người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất" và số phát hành Giấy chứng nhận gồm 2 chữ cái tiếng Việt và 6 chữ số, bắt đầu từ BA 000001, được in màu đen; dấu nổi của Bộ Tài nguyên và Môi trường;

b) Trang 2 in chữ màu đen gồm mục "II. Thửa đất, nhà ở và tài sản khác gắn liền với đất", trong đó, có các thông tin về thửa đất, nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, cây lâu năm và ghi chú; ngày tháng năm ký Giấy chứng nhận và cơ quan ký cấp Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận;

c) Trang 3 in chữ màu đen gồm mục "III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất" và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận";

d) Trang 4 in chữ màu đen gồm nội dung tiếp theo của mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận"; những vấn đề cần lưu ý đối với người được cấp Giấy chứng nhận; mã vạch.

2. Nội dung và hình thức cụ thể của Giấy chứng nhận quy định tại khoản 1 Điều này được thể hiện theo Mẫu ban hành kèm theo Thông tư này.

Điều 4. Thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại trang 1 của Giấy chứng nhận

1. Ghi thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận theo quy định sau:

a) Cá nhân trong nước thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân hoặc số giấy chứng minh quân đội nhân dân nếu có (sau đây gọi chung là giấy chứng minh nhân dân), địa chỉ thường trú;

b) Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm cấp và nơi cấp hộ chiếu;

c) Hộ gia đình thì ghi “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân (nếu có) của người đại diện hộ gia đình (là thành viên của hộ gia đình và cùng có quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình) theo quy định của pháp luật dân sự;

d) Trường hợp quyền sử dụng đất, tài sản gắn liền với đất là tài sản chung của hai vợ chồng thì ghi họ tên, năm sinh và số giấy chứng minh nhân dân (nếu có), địa chỉ thường trú của cả vợ và chồng;

đ) Tổ chức trong nước thì ghi tên tổ chức, số và ngày tháng năm quyết định thành lập hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

e) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện dự án đầu tư tại Việt Nam thì ghi tên tổ chức kinh tế là pháp nhân thực hiện dự án đầu tư, số và ngày tháng năm cấp giấy chứng nhận đầu tư hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

g) Cá nhân nước ngoài được mua nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm và nơi cấp hộ chiếu;

h) Tổ chức nước ngoài có chức năng ngoại giao thì ghi tên tổ chức, địa chỉ trụ sở chính của tổ chức;

i) Cơ sở tôn giáo thì ghi tên của cơ sở tôn giáo và địa chỉ nơi có cơ sở tôn giáo;

k) Cộng đồng dân cư thì ghi tên của cộng đồng dân cư và địa chỉ nơi sinh hoạt chung của cộng đồng dân cư.

2. Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì Giấy chứng nhận được cấp riêng cho người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất; thông tin về người được cấp Giấy chứng nhận được ghi theo quy định như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất chỉ ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều này;

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản gắn liền với đất chỉ ghi thông tin về chủ sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều này, tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê, cho mượn, nhận góp vốn)”.

3. Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (trừ trường hợp quy định tại khoản 4 Điều này) thì Giấy chứng nhận được cấp cho từng tổ chức, hộ gia đình, cá nhân sau khi đã xác định được quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của từng người.

Trên mỗi Giấy chứng nhận ghi thông tin của người được cấp theo quy định tại khoản 1 Điều này; dòng tiếp theo ghi “Cùng sử dụng đất và cùng sở hữu tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất hoặc ghi “Cùng sử dụng đất với người khác” đối với trường hợp cùng sử dụng đất hoặc ghi “Cùng sở hữu tài sản với người khác” đối với trường hợp cùng sở hữu tài sản gắn liền với đất.

Trường hợp người được cấp Giấy chứng nhận là chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất thì tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên của các tổ chức, hộ gia đình, cá nhân cho thuê, mượn, nhận góp vốn)”.

Trường hợp các tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất có thỏa thuận bằng văn bản về việc cấp một Giấy chứng nhận cho người đại diện (có công chứng, chứng thực theo quy định của pháp luật) thì ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện cho nhóm người cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất hoặc cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất) theo … (ghi tên văn bản và ngày tháng năm ký văn bản thỏa thuận cử đại diện)”.

Trường hợp nhiều người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà khi cấp Giấy chứng nhận chưa phân chia thừa kế cho từng người thì cấp một Giấy chứng nhận cho người đại diện đối với toàn bộ diện tích đất, tài sản gắn liền với đất để thừa kế. Việc cử người đại diện ghi tên vào Giấy chứng nhận phải bằng văn bản thỏa thuận của những người được thừa kế đã xác định (có công chứng, chứng thực theo quy định của pháp luật). Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện của những người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất”.

4. Trường hợp cấp Giấy chứng nhận cho chủ sở hữu căn hộ chung cư thì Giấy chứng nhận cấp cho từng chủ sở hữu căn hộ theo hình thức sử dụng chung thửa đất và sở hữu riêng đối với căn hộ chung cư; trên Giấy chứng nhận ghi tên người được cấp theo quy định tại khoản 1 Điều này.

Điều 5. Thể hiện thông tin thửa đất tại trang 2 của Giấy chứng nhận

1. Thông tin thửa đất được thể hiện trên Giấy chứng nhận đối với tất cả các trường hợp được cấp Giấy chứng nhận theo quy định như sau:

a) Thửa đất số: ghi số hiệu của thửa đất trên bản đồ địa chính theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp sử dụng bản trích đo địa chính (nơi chưa có bản đồ địa chính) để cấp Giấy chứng nhận thì ghi số hiệu thửa đất trên bản trích đo; trường hợp trích đo địa chính một thửa đất thì số hiệu thửa đất được ghi "01";

b) Tờ bản đồ số: ghi số thứ tự tờ bản đồ địa chính có thửa đất cấp Giấy chứng nhận trong phạm vi mỗi đơn vị hành chính cấp xã. Trường hợp sử dụng bản trích đo địa chính để cấp Giấy chứng nhận thì ghi số hiệu tờ trích đo thửa đất;

c) Địa chỉ thửa đất: ghi tên khu vực (xứ đồng, điểm dân cư, ...); số nhà, tên đường phố (nếu có), tên đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh;

d) Diện tích: ghi diện tích của thửa đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Ngoài ra, diện tích thửa đất còn được thể hiện bằng chữ trong ngoặc đơn và thể hiện theo hình thức sử dụng chung, sử dụng riêng như sau:

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của một cá nhân, một hộ gia đình, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một tổ chức nước ngoài, một người Việt Nam định cư ở nước ngoài thì ghi diện tích của thửa đất đó vào mục sử dụng riêng và ghi "không" vào mục sử dụng chung.

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của nhiều người sử dụng đất thì ghi diện tích đó vào mục sử dụng chung và ghi "không" vào mục sử dụng riêng.

- Trường hợp thửa đất có phần diện tích thuộc quyền sử dụng chung của nhiều người sử dụng đất và có phần diện tích thuộc quyền sử dụng riêng của từng người sử dụng đất thì ghi diện tích đất sử dụng chung vào mục sử dụng chung, diện tích đất sử dụng riêng vào mục sử dụng riêng.

- Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận nhỏ hơn diện tích cả thửa đất và có hình thức sử dụng chung, sử dụng riêng đối với từng loại đất thì lần lượt ghi từng mục đích sử dụng và diện tích sử dụng riêng kèm theo vào mục sử dụng riêng; ghi từng mục đích sử dụng và diện tích sử dụng chung kèm theo vào mục sử dụng chung (ví dụ: "riêng: Đất ở 120m2, đất trồng cây lâu năm 300m2; chung: Đất ở 50m2, đất trồng cây hàng năm 200m2");

đ) Mục đích sử dụng: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi mục đích sử dụng đất theo quyết định giao đất, cho thuê đất. Trường hợp cấp Giấy chứng nhận cho người đang sử dụng đất ổn định mà không có quyết định giao đất, cho thuê đất thì ghi mục đích sử dụng đất được Nhà nước công nhận.

Thửa đất được sử dụng chung cho nhiều mục đích thì ghi đầy đủ các mục đích đó theo quyết định giao đất, cho thuê đất.

Trường hợp thửa đất ở có vườn, ao mà một phần diện tích được công nhận là đất ở và phần còn lại được công nhận sử dụng vào mục đích thuộc nhóm đất nông nghiệp thì lần lượt ghi “Đất ở” và diện tích được công nhận là đất ở kèm theo, tiếp theo ghi lần lượt từng mục đích sử dụng đất cụ thể thuộc nhóm đất nông nghiệp và diện tích kèm theo.

Mục đích sử dụng đất ghi trên Giấy chứng nhận thống nhất với cơ sở dữ liệu địa chính và hồ sơ địa chính, bao gồm:

- Trong nhóm đất nông nghiệp có "Đất chuyên trồng lúa nước", “Đất trồng lúa nước còn lại”, “Đất trồng lúa nương”, “Đất cỏ dùng vào chăn nuôi", "Đất trồng cây hàng năm khác”, "Đất trồng cây lâu năm", "Đất rừng sản xuất", "Đất rừng phòng hộ", "Đất rừng đặc dụng", "Đất nuôi trồng thuỷ sản", "Đất làm muối", "Đất nông nghiệp khác";

- Trong nhóm đất phi nông nghiệp có "Đất ở tại nông thôn", "Đất ở tại đô thị", "Đất trụ sở cơ quan, công trình sự nghiệp của Nhà nước", "Đất trụ sở khác", "Đất quốc phòng", "Đất an ninh", "Đất khu công nghiệp", "Đất cơ sở sản xuất, kinh doanh”, “Đất cho hoạt động khoáng sản”, "Đất sản xuất vật liệu xây dựng, gốm sứ", "Đất giao thông", "Đất thủy lợi", "Đất công trình năng lượng", "Đất công trình bưu chính, viễn thông", "Đất cơ sở văn hóa", "Đất cơ sở y tế", "Đất cơ sở giáo dục - đào tạo", "Đất cơ sở thể dục - thể thao", "Đất cơ sở nghiên cứu khoa học", "Đất cơ sở dịch vụ về xã hội", "Đất chợ", "Đất có di tích, danh thắng", "Đất bãi thải, xử lý chất thải", "Đất tôn giáo", "Đất tín ngưỡng", "Đất nghĩa trang, nghĩa địa", "Đất có mặt nước chuyên dùng", "Đất phi nông nghiệp khác".

Việc xác định mục đích sử dụng đất được thực hiện theo quy định của Bộ Tài nguyên và Môi trường về việc thống kê, kiểm kê đất đai;

e) Thời hạn sử dụng đất: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi thời hạn theo quyết định giao đất, cho thuê đất; trường hợp được Nhà nước công nhận quyền sử dụng đất thì ghi thời hạn sử dụng được công nhận theo quy định của pháp luật về đất đai.

Trường hợp sử dụng đất có thời hạn thì ghi "Thời hạn sử dụng đất đến ngày …/…/… (ghi ngày tháng năm hết hạn sử dụng)"; trường hợp thời hạn sử dụng đất là ổn định lâu dài thì ghi "Lâu dài".

Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận là một phần thửa đất thì ghi “đất ở: Lâu dài; đất ... (ghi tên mục đích sử dụng theo hiện trạng thuộc nhóm đất nông nghiệp đối với phần diện tích vườn, ao không được công nhận là đất ở): sử dụng đến ngày .../.../... (ghi ngày tháng năm hết hạn sử dụng)”;

g) Nguồn gốc sử dụng:

- Trường hợp có quyết định giao đất, cho thuê đất hoặc trường hợp công nhận quyền sử dụng đất theo hình thức cho thuê đất thì ghi như sau:

+ “Nhà nước giao đất không thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất không thu tiền sử dụng đất;

+ “Nhà nước giao đất có thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất, trường hợp mua căn hộ chung cư của nhà đầu tư được Nhà nước giao đất có thu tiền sử dụng đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất). Trường hợp được miễn tiền sử dụng đất thì ghi thêm “và được miễn tiền sử dụng đất”; trường hợp được giảm tiền sử dụng đất thì ghi thêm “và được giảm tiền sử dụng đất … (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền một lần” đối với trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền thuê một lần). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền hàng năm” đối với trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền hàng năm). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

- Trường hợp được Nhà nước công nhận quyền sử dụng đất mà không chuyển sang thuê đất thì ghi như sau:

+ “Công nhận QSDĐ như giao đất có thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất có thu tiền theo quy định của pháp luật về đất đai, kể cả hộ gia đình, cá nhân sử dụng đất ở và đất sản xuất, kinh doanh phi nông nghiệp mà không phải nộp tiền sử dụng đất khi cấp Giấy chứng nhận.

Trường hợp thuộc chế độ giao đất có thu tiền mà được miễn hoặc giảm tiền sử dụng đất thì ghi thêm việc miễn hoặc giảm tiền sử dụng đất như quy định đối với trường hợp được miễn, giảm khi được Nhà nước giao đất có thu tiền;

+ “Công nhận QSDĐ như giao đất không thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất không thu tiền;

- Trường hợp cấp mới Giấy chứng nhận do tách thửa, hợp thửa hoặc nhận quyền sử dụng đất trong các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều 19 của Thông tư này mà không thay đổi mục đích sử dụng đất và trường hợp cấp lại hoặc cấp đổi giấy chứng nhận thì ghi như trên Giấy chứng nhận đã cấp lần đầu.

Trường hợp Giấy chứng nhận quyền sử dụng đất đã cấp chưa ghi nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận quyền sử dụng đất đã được xét duyệt trước đây và quy định của pháp luật đất đai tại thời điểm cấp Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

- Trường hợp chuyển mục đích sử dụng đất mà phải cấp Giấy chứng nhận thì ghi như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất (nếu người sử dụng đất nộp tiền sử dụng đất cho việc chuyển mục đích); ghi theo quy định đối với trường hợp Nhà nước cho thuê đất (nếu người sử dụng đất chuyển sang thuê đất hoặc tiếp tục thuê đất như trước khi chuyển mục đích); ghi như trước khi chuyển mục đích sử dụng đất đối với trường hợp được Nhà nước công nhận quyền sử dụng đất mà không phải nộp tiền chuyển mục đích và không phải chuyển sang thuê đất;

- Trường hợp cấp Giấy chứng nhận cho người thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao và khu kinh tế thì ghi “Thuê đất của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc khu kinh tế, khu công nghệ cao)”;

- Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt ghi từng loại nguồn gốc và diện tích có nguồn gốc đó kèm theo.

2. Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối mà có nhu cầu cấp chung một Giấy chứng nhận thì thể hiện thông tin của từng thửa đất theo các nội dung quy định tại khoản 1 Điều này vào bảng sau:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) |  | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng
 |  | Sử dụng riêng | Sử dụng chung

Trường hợp người sử dụng đất sử dụng nhiều thửa đất không thể hiện hết trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các thửa đất còn lại.

Điều 6. Thể hiện thông tin về nhà ở và tài sản khác gắn liền với đất tại trang 2 của Giấy chứng nhận

1. Tài sản gắn liền với đất thể hiện trên Giấy chứng nhận là tài sản thuộc quyền sở hữu của người đề nghị được cấp Giấy chứng nhận và đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận, trừ trường hợp quy định tại khoản 12 Điều này.

2. Thông tin về nhà ở gồm các nội dung được thể hiện như sau:

a) Địa chỉ: ghi "Như địa chỉ thửa đất"; trường hợp chứng nhận quyền sở hữu nhà ở sau khi đã cấp Giấy chứng nhận mà địa chỉ nhà ở không trùng với địa chỉ thửa đất thì thể hiện như sau:

- Đối với nhà ở riêng lẻ, nhà chung cư của một chủ sở hữu tại đô thị thì ghi số nhà, ngõ, ngách (nếu có), tên đường (phố), tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với nhà ở riêng lẻ tại nông thôn thì ghi tên xóm, thôn và tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với căn hộ chung cư thì ghi số hiệu căn hộ, số hiệu tầng có căn hộ, tên và địa chỉ của nhà chung cư;

b) Diện tích xây dựng: ghi diện tích chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Trường hợp căn hộ chung cư thì ghi bằng dấu "-/-".

c) Diện tích sàn: ghi bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì ghi diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng. Đối với căn hộ chung cư thì ghi diện tích sàn căn hộ theo hợp đồng mua bán căn hộ;

d) Kết cấu nhà ở: ghi loại vật liệu xây dựng (gạch, bê tông, gỗ...) các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường, khung, sàn bằng bê tông cốt thép; mái ngói);

đ) Cấp (hạng) nhà ở: ghi theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 02 năm 1993 của Bộ Xây dựng hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở;

e) Số tầng nhà ở: ghi tổng số tầng của nhà;

g) Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng nhà ở, nếu không rõ thì ghi bằng dấu "-/-";

h) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp tổ chức nước ngoài, cá nhân nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì ghi ngày tháng năm hết hạn được sở hữu theo quy định của pháp luật về nhà ở;

- Trường hợp chủ sở hữu có nhà ở trên đất thuê, mượn của người sử dụng đất khác hoặc nhận góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân sử dụng đất mới thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn hoặc nhận góp vốn bằng quyền sử dụng đất;

- Các trường hợp khác ghi bằng dấu "-/-".

3. Thông tin về công trình xây dựng gồm các nội dung được thể hiện như sau:

a) Tên công trình: ghi theo quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

b) Thông tin chi tiết về công trình được thể hiện dưới dạng bảng sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục chính trong quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn (hoặc công suất) được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi như quy định đối với nhà ở tại điểm c khoản 2 Điều này;

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư (ví dụ nhà máy nhiệt điện: "3.000 MW", sân vận động: "20.000 ghế", ...);

- Kết cấu: ghi loại vật liệu xây dựng các các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường gạch, khung và sàn bê tông cốt thép; mái ngói);

- Cấp công trình xây dựng: ghi theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Số tầng: ghi tổng số tầng đối với công trình dạng nhà; trường hợp công trình không phải dạng nhà thì ghi bằng dấu "-/-";

- Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng công trình, nếu không rõ thì ghi bằng dấu "-/-";

- Thời hạn được sở hữu công trình ghi như quy định tại điểm h khoản 2 Điều này.

4. Các nội dung thông tin về kết cấu, cấp (hạng) nhà ở, công trình xây dựng quy định tại khoản 2 và khoản 3 Điều này được xác định theo giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng quy định Điều 8 và Điều 9 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP); trường hợp giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng không thể hiện các thông tin trên thì nội dung kết cấu và cấp (hạng) được ghi bằng dấu "-/-".

5. Thông tin về rừng sản xuất là rừng trồng được thể hiện theo quy định như sau:

a) Diện tích có rừng: ghi diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông (m2);

b) Nguồn gốc tạo lập thể hiện như sau:

- Trường hợp rừng được nhà nước giao có thu tiền thì ghi "Được Nhà nước giao có thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì ghi "Được Nhà nước giao không thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì ghi "Rừng tự trồng";

- Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo.

6. Thông tin về cây lâu năm thực hiện theo hướng dẫn của liên Bộ Tài nguyên và Môi trường và Bộ Nông nghiệp và Phát triển nông thôn.

7. Trường hợp chứng nhận quyền sở hữu toàn bộ nhà chung cư cho một chủ sở hữu thì thể hiện thông tin về nhà chung cư theo quy định tại khoản 2 Điều này.

Trường hợp chứng nhận quyền sở hữu một phần nhà chung cư (một số căn hộ) cho một chủ sở hữu và trường hợp chứng nhận quyền sở hữu nhà có mục đích hỗn hợp theo dự án đầu tư hoặc giấy chứng nhận đầu tư hoặc quyết định giao đất, cho thuê đất, trong đó có một phần sử dụng để ở, một phần sử dụng cho các mục đích khác (như nhà hàng, kinh doanh thương mại, trụ sở làm việc, ...) thì tại điểm “2. Nhà ở” chỉ thể hiện các nội dung thông tin chung của ngôi nhà gồm địa chỉ; kết cấu; cấp (hạng); số tầng; năm hoàn thành xây dựng. Thông tin chi tiết về các căn hộ hoặc các hạng mục khác được thể hiện dưới dạng bảng như sau:

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2)

8. Trường hợp thửa đất có nhiều nhà ở, công trình xây dựng của cùng một chủ sở hữu thì lập bảng liệt kê để thể hiện từng nhà ở, công trình xây dựng theo quy định tại khoản 3 Điều này.

Trường hợp không thể hiện hết các tài sản trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các tài sản còn lại; từ Giấy chứng nhận thứ hai trở đi không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất mà tại điểm “1. Thửa đất” được ghi “Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận số ... (ghi số vào sổ cấp Giấy chứng nhận thứ nhất)”.

9. Trường hợp cấp Giấy chứng nhận đối với thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người đề nghị cấp Giấy chưa có nhu cầu chứng nhận quyền sở hữu tài sản thì ghi như sau:

“2. Nhà ở: Chưa chứng nhận quyền sở hữu.

3. Công trình xây dựng khác: Chưa chứng nhận quyền sở hữu.

4. Rừng sản xuất là rừng trồng: Chưa chứng nhận quyền sở hữu.

5. Cây lâu năm: Chưa chứng nhận quyền sở hữu.”

10. Trường hợp chứng nhận quyền sở hữu nhà ở, công trình xây dựng của hộ gia đình, cá nhân quy định tại điểm h khoản 1 Điều 8 và điểm e khoản 1 Điều 9 của Nghị định số 88/2009/NĐ-CP mà nhà ở hoàn thành trước ngày 01 tháng 7 năm 2006 (ngày Luật Nhà ở có hiệu lực thi hành), công trình xây dựng hoàn thành trước ngày 01 tháng 7 năm 2004 (ngày Luật Xây dựng có hiệu lực thi hành) hoặc nhà ở hoàn thành từ ngày 01 tháng 7 năm 2006 và công trình xây dựng hoàn thành từ ngày 01 tháng 7 năm 2004 nhưng không thuộc trường hợp phải xin phép xây dựng thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở, công trình xây dựng không có tranh chấp, được xây dựng trước khi có quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch điểm dân cư nông thôn, trường hợp xây dựng sau khi có quy hoạch được duyệt thì phải phù hợp quy hoạch.

11. Trường hợp người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán có yêu cầu tự làm thủ tục cấp Giấy chứng nhận thì bên chuyển nhượng có trách nhiệm cung cấp cho bên nhận chuyển nhượng các giấy tờ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Điều 18 của Nghị định số 88/2009/NĐ-CP.

Việc thể hiện thông tin về quyền sử dụng đất được thực hiện theo quy định tại Điều 5 của Thông tư này; thông tin về quyền sở hữu tài sản gắn liền với đất được thực hiện theo quy định tại các khoản 1, 2, 3 và 4 Điều này.

12. Những trường hợp tài sản gắn liền với đất không thể hiện trên Giấy chứng nhận gồm:

a) Nhà ở, công trình xây dựng tạm thời và các công trình phụ trợ ngoài phạm vi công trình chính (ví dụ: lán trại, tường rào, nhà để xe, sân, giếng nước, bể nước, cột điện, ...);

b) Tài sản gắn liền với đất đã có quyết định hoặc thông báo giải tỏa, phá dỡ hoặc đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

c) Nhà ở, công trình xây dựng sau thời điểm công bố cấm xây dựng hoặc thời điểm công bố quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng mà không phù hợp với quy hoạch tại thời điểm cấp Giấy chứng nhận; lấn, chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử văn hóa đã xếp hạng;

d) Tài sản gắn liền với đất mà thửa đất có tài sản đó không thuộc trường hợp được chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Tài sản thuộc sở hữu của Nhà nước;

e) Tài sản gắn liền với đất không thuộc trường hợp được chứng nhận quyền sở hữu theo quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP.

Điều 7. Thể hiện nội dung Giấy chứng nhận trong trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất của nhiều người sử dụng

1. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người, đồng thời là chủ sở hữu chung đối với nhà ở, công trình xây dựng nằm chung trên các thửa đất đó thì Giấy chứng nhận được cấp cho từng người sử dụng đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Thông tin về người được cấp Giấy chứng nhận thể hiện theo quy định tại khoản 3 Điều 4 của Thông tư này;

b) Thông tin về thửa đất thuộc quyền sử dụng riêng của người được cấp Giấy chứng nhận và toàn bộ nhà ở, công trình xây dựng thuộc sở hữu chung được thể hiện tại mục II của Giấy chứng nhận theo quy định tại Điều 5 và Điều 6 của Thông tư này và tại phần Ghi chú của Giấy chứng nhận được ghi “Nhà ở (công trình xây dựng) nằm chung trên các thửa đất số ...”.

2. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người không đồng thời là chủ sở hữu nhà ở, công trình xây dựng nằm chung trên các thửa đất thì Giấy chứng nhận được cấp cho từng người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều 4 của Thông tư này; ghi thông tin về thửa đất theo quy định tại Điều 5 của Thông tư này; thông tin về tài sản gắn liền với đất được ghi “Không chứng nhận quyền sở hữu”

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản ghi thông tin về chủ sở hữu tài sản theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này; thông tin về các thửa đất đã thuê (hoặc mượn, …) và thông tin về tài sản gắn liền với đất thuộc quyền sở hữu của người được cấp Giấy chứng nhận ghi theo quy định tại Điều 5 và Điều 6 của Thông tư này.

Điều 8. Thể hiện nội dung tại phần Ghi chú trên Giấy chứng nhận

1. Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các giấy tờ khác về quyền sử dụng đất theo quy định của pháp luật về đất đai, giấy tờ về quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP có nội dung hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi nội dung hạn chế theo quyết định, giấy tờ đó.

2. Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình đã được công bố, cắm mốc thì ghi "Thửa đất thuộc hành lang bảo vệ an toàn công trình … (ghi tên của công trình có hành lang bảo vệ)"; hoặc ghi "Thửa đất có … m2 đất thuộc hành lang bảo vệ an toàn công trình …" đối với trường hợp một phần thửa đất thuộc hành lang bảo vệ an toàn công trình.

3. Trường hợp nơi chưa có bản đồ địa chính thì ghi "Số hiệu và diện tích thửa đất chưa được xác định theo bản đồ địa chính".

Điều 9. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất trên Giấy chứng nhận

1. Sơ đồ thửa đất được thể hiện theo quy định như sau:

a) Sơ đồ thửa đất thể hiện hình thể, chiều dài các cạnh thửa, chỉ dẫn hướng Bắc - Nam; tọa độ đỉnh thửa (nếu thể hiện được); chỉ giới quy hoạch, chỉ giới hành lang bảo vệ an toàn công trình (nếu có);

b) Những trường hợp không thể hiện sơ đồ gồm:

- Cấp một Giấy chứng nhận cho nhiều thửa đất nông nghiệp;

- Đất xây dựng công trình theo tuyến (ví dụ: đường giao thông, đường dẫn điện của tổ chức đầu tư xây dựng theo hình thức BOT); hồ thủy lợi, thủy điện.

2. Sơ đồ nhà ở và tài sản khác gắn liền với đất được thể hiện theo quy định sau:

a) Sơ đồ nhà ở, tài sản khác gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa; trường hợp đường ranh giới nhà ở, tài sản khác gắn liền với đất trùng với ranh giới thửa đất thì thể hiện theo ranh giới thửa đất;

b) Sơ đồ nhà ở (trừ căn hộ chung cư), công trình xây dựng thể hiện phạm vi ranh giới xây dựng (là phạm vi chiếm đất) của nhà ở, công trình xây dựng;

c) Trường hợp căn hộ chung cư thì thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ; trong đó thể hiện vị trí, hình dáng mặt bằng của căn hộ (không thể hiện từng phòng trong căn hộ), ký hiệu (mũi tên) cửa ra vào căn hộ, kích thước các cạnh của căn hộ;

d) Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất vào Giấy chứng nhận thì thể hiện bổ sung hoặc chỉnh lý sơ đồ tài sản cho phù hợp và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất. Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất mà không thể bổ sung, chỉnh lý sơ đồ tài sản trên trang 3 của Giấy chứng nhận thì cấp đổi Giấy chứng nhận mới.

3. Căn cứ vào kích thước, diện tích thửa đất, tài sản gắn liền với đất để thể hiện sơ đồ thửa đất, tài sản gắn liền với đất cho phù hợp.

Hình thức, nội dung của sơ đồ thửa đất, tài sản gắn liền với đất được hướng dẫn cụ thể tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 10. Phần ký Giấy chứng nhận và ghi số vào sổ cấp Giấy chứng nhận

1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Uỷ ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp thẩm quyền cấp giấy)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký

c) Trường hợp Sở Tài nguyên và Môi trường được Uỷ ban nhân dân cấp tỉnh uỷ quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký

2. Số vào sổ cấp Giấy chứng nhận được ghi bằng chữ và số (là số thứ tự vào sổ cấp Giấy chứng nhận) theo quy định như sau:

a) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp huyện thì ghi chữ "CH", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng xã, bắt đầu bằng số 00001 cho Giấy chứng nhận được cấp đầu tiên theo hướng dẫn tại Thông tư này;

b) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp tỉnh thì ghi chữ "CT", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng tỉnh, thành phố trực thuộc Trung ương, bắt đầu bằng số 00001 cho Giấy chứng nhận đầu tiên được cấp theo hướng dẫn tại Thông tư này.

Điều 11. Mã vạch của Giấy chứng nhận

1. Mã vạch được in tại cuối trang 4 khi cấp Giấy chứng nhận.

2. Mã vạch được dùng để quản lý, tra cứu thông tin về Giấy chứng nhận và hồ sơ cấp Giấy chứng nhận; nội dung mã vạch thể hiện dãy số nguyên dương, có cấu trúc dưới dạng MV = MX.MN.MHS, trong đó:

a) MX là mã đơn vị hành chính cấp xã nơi có thửa đất, được thể hiện theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam; trường hợp cấp Giấy chứng nhận cho khu đất nằm trên nhiều đơn vị hành chính cấp xã thì ghi theo mã của xã có phần diện tích lớn nhất;

b) MN là mã của năm cấp Giấy chứng nhận, gồm hai chữ số sau cùng của năm ký cấp Giấy chứng nhận;

c) MHS là mã của hồ sơ gốc (hồ sơ gốc gồm các giấy tờ để thực hiện thủ tục cấp Giấy chứng nhận); có sáu chữ số, bắt đầu từ số 000001 cho hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này.

3. Đối với các địa phương chưa có điều kiện thực hiện ngay việc in mã vạch thì vẫn phải thiết lập hệ thống mã hồ sơ gốc (MHS) bắt đầu từ hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này; từ ngày 01 tháng 7 năm 2010 các địa phương này phải thực hiện việc in mã vạch trên Giấy chứng nhận.

Điều 12. Xác nhận thay đổi sau khi cấp Giấy chứng nhận

1. Ghi nội dung xác nhận thay đổi vào cột "Nội dung thay đổi và cơ sở pháp lý" như sau:

a) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên thì ghi "Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được đổi tên là … (ghi tên mới của người sử dụng đất, chủ sở hữu tài sản theo quy định tại khoản 1 Điều 4 của Thông tư này) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

b) Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi "Chuyển đổi tên người được cấp Giấy chứng nhận thành … (ghi tên doanh nghiệp sau khi thành lập hoặc chuyển đổi) do … (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)”;

c) Trường hợp doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế cho thuê, cho thuê lại đất thì trên Giấy chứng nhận của bên cho thuê được ghi "Cho … (ghi tên bên thuê, thuê lại) thuê (hoặc thuê lại) lô (hoặc thửa) đất số ... diện tích ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

d) Đối với trường hợp thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất:

- Trường hợp thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất thì ghi "Thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng quyền sử dụng đất thì ghi "Thế chấp bằng quyền sử dụng đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất thì ghi "Thế chấp bằng tài sản gắn liền với đất tại…(ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai thì ghi "Thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

đ) Trường hợp góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới thì ghi "Góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất với … (ghi tên và địa chỉ của bên nhận góp vốn) mà không hình thành pháp nhân mới, theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động) ";

e) Trường hợp xoá đăng ký thế chấp hoặc xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Đã xoá đăng ký thế chấp (hoặc góp vốn) ngày …/…/… theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

g) Trường hợp thay đổi diện tích do sạt lở tự nhiên một phần thửa đất thì ghi "Sạt lở tự nhiên ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)"; trường hợp sạt lở toàn bộ diện tích của thửa đất trên Giấy chứng nhận cấp chung cho nhiều thửa thì ghi "Sạt lở tự nhiên cả thửa đất số … theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

h) Trường hợp chuyển mục đích sử dụng đất thì ghi "Chuyển mục đích sử dụng đất thành …(ghi mục đích sử dụng mới) theo Quyết định số …, ngày …/…/… (ghi đối với trường hợp chuyển mục đích phải xin phép), hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

i) Trường hợp được phép gia hạn sử dụng đất thì ghi "Gia hạn sử dụng đất đến ngày …/…/… theo Quyết định số ..., ngày …/…/…, hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân được tiếp tục sử dụng thì ghi "Tiếp tục sử dụng đất đến ngày …/…/…";

k) Trường hợp chuyển từ hình thức được Nhà nước cho thuê đất sang giao đất có thu tiền thì ghi "Chuyển sang hình thức Nhà nước giao đất có thu tiền sử dụng đất từ ngày .../.../... theo Quyết định số ..., ngày …/…/…, hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

l) Trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì thể hiện như sau:

- Trường hợp thay đổi thông tin về diện tích xây dựng, diện tích sàn nhà, hình thức sở hữu, số tầng, kết cấu, cấp (hạng), thời hạn sở hữu; thay đổi diện tích có rừng, nguồn gốc tạo lập rừng thì ghi "... (ghi tên loại tài sản và thông tin thay đổi) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp chứng nhận bổ sung tài sản gắn liền với đất vào Giấy chứng nhận đã cấp thì ghi “Chứng nhận bổ sung quyền sở hữu ... (ghi tên tài sản chứng nhận bổ sung và thông tin về tài sản theo quy định tại Điều 6 của Thông tư này)”;

m) Trường hợp có thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì ghi "Hạn chế về… (ghi nội dung hạn chế và thông tin thay đổi) theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)";

n) Trường hợp chủ đầu tư xây dựng nhà chung cư bán căn hộ và làm thủ tục đăng ký biến động đợt đầu thì trên Giấy chứng nhận đã cấp cho chủ đầu tư được ghi “Thửa đất đã chuyển sang hình thức sử dụng chung”.

Trường hợp đã chứng nhận quyền sở hữu các căn hộ nhà chung cư cho chủ đầu tư, khi chuyển quyền sở hữu căn hộ thì trên Giấy chứng nhận của chủ đầu tư được ghi “Đã bán căn hộ số ...”;

o) Trường hợp thay đổi số thứ tự thửa đất thì ghi "Số mới của thửa đất là … do ...(ghi lý do thay đổi)"; thay đổi số thứ tự tờ bản đồ thì ghi "Số mới của tờ bản đồ là … do ... (ghi lý do thay đổi)";

p) Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì ghi "Đổi tên xã (hoặc phường, thị trấn, huyện,..) thành... (ghi tên mới của đơn vị hành chính)";

q) Trường hợp Giấy chứng nhận đã cấp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trên Giấy chứng nhận thì ghi "... (ghi nội dung sai sót) có sai sót, được đính chính là ... (ghi nội dung đúng) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

r) Trường hợp Giấy chứng nhận đã cấp cho nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất thì ghi "Thửa đất số (hoặc Các thửa đất số) … (ghi số hiệu của thửa đất chuyển quyền) đã chuyển quyền sử dụng theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp người sử dụng đất chuyển quyền một phần diện tích của thửa đất thì trên Giấy chứng nhận đã cấp của bên chuyển quyền được ghi "Thửa đất số … đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

s) Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ phải ghi lý do thu hồi và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất tại trang 1 của Giấy chứng nhận.

2. Số thứ tự của hồ sơ đăng ký biến động do Văn phòng đăng ký quyền sử dụng đất lập khi tiếp nhận hồ sơ đăng ký biến động.

Số thứ tự của hồ sơ đăng ký biến động gồm sáu chữ số được thể hiện theo quy định tại tiết b điểm 2.13 mục III của Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính (sau đây gọi là Thông tư số 09/2007/TT-BTNMT).

3. Cột Xác nhận của cơ quan có thẩm quyền: Văn phòng đăng ký quyền sử dụng đất ghi ngày tháng năm; ký và đóng dấu, ghi họ tên, chức vụ người ký.

Điều 13. Ghi nợ và xoá nợ nghĩa vụ tài chính

1. Việc ghi nợ và xoá nợ nghĩa vụ tài chính thực hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận".

2. Nội dung ghi nợ và xoá nợ nghĩa vụ tài chính thể hiện tại cột “Nội dung thay đổi và cơ sở pháp lý” như sau:

a) Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà đã xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ, số tiền nợ bằng số và chữ)".

Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà chưa xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ)";

b) Trường hợp được xoá nợ hoặc đã nộp đủ nghĩa vụ tài chính thì ghi "Đã hoàn thành nghĩa vụ tài chính".

3. Văn phòng đăng ký quyền sử dụng đất xác nhận theo quy định tại khoản 3 Điều 12 của Thông tư này.

Điều 14. Xác nhận thay đổi đối với các loại Giấy chứng nhận đã cấp theo mẫu cũ

Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày 10 tháng 12 năm 2009 (ngày Nghị định số 88/2009/NĐ-CP có hiệu lực thi hành) mà có thay đổi trong các trường hợp quy định tại khoản 2 Điều 19 của Thông tư này (trừ trường hợp đề nghị chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp) thì thực hiện xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định tại Điều 12 và Điều 13 của Thông tư này.

Điều 15. Cấp và ghi Giấy chứng nhận đối với trường hợp khu đất của một người sử dụng vào một mục đích nằm trên nhiều đơn vị hành chính

1. Trường hợp khu đất thuộc phạm vi nhiều xã, phường, thị trấn thì từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã được coi là một thửa đất có số hiệu theo tờ bản đồ địa chính của xã, phường, thị trấn có phần diện tích đất đó.

2. Việc cấp Giấy chứng nhận được thực hiện như sau:

a) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của một cơ quan có thẩm quyền thì cấp một Giấy chứng nhận đối với toàn bộ diện tích khu đất đó. Tại mục II của Giấy chứng nhận thể hiện từng thửa đất, tài sản gắn liền với đất thuộc từng xã, phường, thị trấn theo quy định tại Điều 5 và Điều 6 của Thông tư này;

b) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của nhiều cơ quan khác nhau thì phần diện tích đất, tài sản gắn liền với đất thuộc thẩm quyền của cơ quan nào, do cơ quan đó cấp.

Điều 16. Mẫu và cỡ chữ thể hiện trên Giấy chứng nhận

1. Trường hợp sử dụng máy in thì thực hiện như sau:

a) Số hiệu, tên các mục và điểm được in theo kiểu chữ ‘Times New Roman, Bold’, cỡ chữ ‘13’; riêng các điểm được in kiểu chữ và số nghiêng;

b) Nội dung thông tin của các mục I, II, III, IV trên Giấy chứng nhận in theo kiểu chữ ‘Times New Roman, Regular’, cỡ chữ tối thiểu là ‘12’; riêng tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại mục I được in kiểu chữ ‘Bold’, cỡ chữ tối thiểu 13.

2. Trường hợp viết tay theo quy định như sau:

a) Tên riêng người sử dụng đất, chủ sở hữu tài sản gắn liền với đất viết chữ nét đậm; chữ và số của các nội dung còn lại viết chữ nét thường;

b) Chữ và số trong Giấy chứng nhận có chiều cao từ 3mm tới 4mm.

3. Màu của các chữ và số thể hiện trên Giấy chứng nhận là màu đen.

Điều 17. Trách nhiệm in, viết và kiểm tra việc in, viết Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm in hoặc viết nội dung Giấy chứng nhận.

2. Cơ quan tài nguyên và môi trường có trách nhiệm kiểm tra việc in, viết Giấy chứng nhận do Văn phòng đăng ký quyền sử dụng đất thực hiện.

Điều 18. Trách nhiệm in ấn, phát hành và quản lý việc sử dụng phôi Giấy chứng nhận

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường;

b) Lập và quản lý sổ theo dõi việc phát hành phôi Giấy chứng nhận; trường hợp phát hành cho Phòng Tài nguyên và Môi trường thì phải gửi thông báo số lượng phôi giấy chứng nhận và số sêri đã phát hành cho Sở Tài nguyên và Môi trường;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở các địa phương.

2. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch sử dụng phôi Giấy chứng nhận của địa phương gửi về Tổng cục Quản lý đất đai trước ngày 31 tháng 10 hàng năm;

b) Tổ chức nhận, cấp phát phôi Giấy chứng nhận; lập sổ theo dõi việc nhận, cấp phát và sử dụng phôi Giấy chứng nhận ở địa phương;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở địa phương;

d) Tổ chức huỷ phôi Giấy chứng nhận bị hư hỏng.

3. Phòng Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch về sử dụng phôi Giấy chứng nhận của địa phương gửi về Sở Tài nguyên và Môi trường trước ngày 15 tháng 10 hàng năm;

b) Quản lý phôi Giấy chứng nhận, lập sổ theo dõi tình hình sử dụng phôi Giấy chứng nhận.

Chương III

ĐĂNG KÝ BIẾN ĐỘNG SAU KHI CẤP GIẤY CHỨNG NHẬN

Điều 19. Các trường hợp cấp Giấy chứng nhận hoặc xác nhận thay đổi sau khi đã cấp Giấy chứng nhận

1. Các trường hợp biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận:

a) Hợp nhiều thửa đất thành một thửa đất mới; hợp nhiều tài sản gắn liền với đất của nhiều chủ sở hữu thành tài sản của một chủ sở hữu;

b) Hình thành thửa đất mới trong trường hợp chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

c) Người thuê, thuê lại quyền sử dụng đất của nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao;

d) Những biến động đối với toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất trong các trường hợp giải quyết tranh chấp đất đai, tài sản gắn liền với đất theo quy định của pháp luật; chia tách hoặc sáp nhập các tổ chức có sử dụng đất; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo; thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá đất, tài sản phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất, tài sản gắn liền với đất chung của hộ gia đình hoặc của nhóm người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất;

đ) Nhận chuyển quyền sử dụng toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất bằng các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới;

e) Thay đổi thông tin thửa đất do đo đạc lập bản đồ địa chính;

g) Giấy chứng nhận đã cấp bị hư hỏng hoặc bị mất;

h) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp đổi Giấy chứng nhận đã cấp trước ngày 10 tháng 12 năm 2009;

i) Các trường hợp thay đổi theo quy định tại các điểm b, c, d, đ, e, l, m, n và o khoản 2 Điều này mà người được cấp Giấy chứng nhận đề nghị cấp Giấy chứng nhận mới.

2. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp:

a) Khi người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới đối với cả thửa đất, tài sản gắn liền với đất hoặc một phần thửa đất, tài sản gắn liền với đất;

b) Người sử dụng đất, chủ sở hữu tài sản được phép đổi tên;

c) Giảm diện tích thửa đất do sạt lở tự nhiên;

d) Người sử dụng đất đề nghị chứng nhận quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp;

đ) Thay đổi thông tin về số hiệu thửa, tên đơn vị hành chính nơi có thửa đất, tài sản gắn liền với đất;

e) Chuyển mục đích sử dụng đất; chuyển công năng sử dụng của nhà ở, công trình xây dựng;

g) Thay đổi thời hạn sử dụng đất, thời hạn sở hữu tài sản;

h) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

i) Thay đổi về hạn chế quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất;

k) Thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện;

l) Thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu, cấp (hạng) nhà, công trình;

m) Thay đổi diện tích, nguồn gốc tạo lập, hồ sơ giao rừng sản xuất là rừng trồng;

n) Đính chính nội dung ghi trên Giấy chứng nhận đã cấp có sai sót do việc in hoặc viết Giấy chứng nhận;

o) Giấy chứng nhận đã cấp có nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất.

Điều 20. Nơi nộp hồ sơ và nhận kết quả đăng ký biến động sau khi cấp Giấy chứng nhận

1. Nơi nộp hồ sơ và nhận kết quả thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 11 của Nghị định số 88/2009/NĐ-CP.

Trường hợp hộ gia đình, cá nhân nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn nơi có đất, tài sản gắn liền với đất thì trong thời hạn ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ đến Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện).

2. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam cho tổ chức trong nước, người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh).

3. Văn phòng đăng ký quyền sử dụng đất, Ủy ban nhân dân xã, thị trấn khi nhận hồ sơ có trách nhiệm viết giấy biên nhận hồ sơ cho người nộp hồ sơ; kiểm tra hồ sơ và trong thời hạn không quá ba (03) ngày làm việc phải thông báo bằng văn bản cho người nộp hồ sơ biết nếu cần phải bổ sung, hoàn thiện hồ sơ.

Điều 21. Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận

Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá mười lăm (15) ngày làm việc, không kể thời gian người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện nghĩa vụ tài chính.

Trường hợp thực hiện thủ tục đăng ký biến động mà phải trích đo địa chính thửa đất thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá hai mươi (20) ngày làm việc; trường hợp phải cấp Giấy chứng nhận thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá năm (05) ngày làm việc; trường hợp hồ sơ đăng ký biến động chưa có Giấy chứng nhận mà có một trong các giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá ba lăm (35) ngày làm việc.

Điều 22. Cơ quan thực hiện việc xác nhận thay đổi trên Giấy chứng nhận và cập nhật chỉnh lý hồ sơ địa chính

1. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý, cập nhật thay đổi vào hồ sơ địa chính và cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là tổ chức trong nước, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài.

2. Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý hồ sơ địa chính đang quản lý, cập nhật thay đổi vào cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam.

Điều 23. Trình tự, thủ tục đăng ký chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên nhận chuyển nhượng, thừa kế, nhận tặng cho nộp một bộ hồ sơ theo quy định như sau:

a) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất và tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất và quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất và Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và một trong các giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

b) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai);

c) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sở hữu tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sở hữu tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

- Trường hợp bên chuyển nhượng, tặng cho là chủ sở hữu tài sản không đồng thời là người sử dụng đất thì phải có văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp chưa được cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 24. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc bên cho thuê tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau đây:

a) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp cho thuê tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được cho thuê tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp Giấy chứng nhận ở nơi chưa có bản đồ địa chính;

b) Đăng ký việc cho thuê vào hồ sơ địa chính, cơ sở dữ liệu địa chính; thực hiện thủ tục trình cấp Giấy chứng nhận đối với trường hợp phải cấp Giấy chứng nhận; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn.

Trường hợp nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao cho thuê, cho thuê lại quyền sử dụng đất gắn với kết cấu hạ tầng thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm xác nhận việc cho thuê vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất; thực hiện thủ tục cấp Giấy chứng nhận cho bên thuê, thuê lại quyền sử dụng đất.

Điều 25. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Sau khi hợp đồng cho thuê, cho thuê lại quyền sử dụng đất hoặc hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất hoặc hợp đồng cho thuê tài sản gắn liền với đất hết hiệu lực; bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hợp đồng đã được xác nhận thanh lý hợp đồng hoặc hợp đồng và văn bản thanh lý hợp đồng kèm theo.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì xác nhận việc xoá cho thuê, cho thuê lại trong hồ sơ địa chính và cơ sở dữ liệu địa chính.

Trường hợp xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thu hồi Giấy chứng nhận của bên thuê, thuê lại quyền sử dụng đất và xác nhận việc xóa cho thuê, cho thuê lại vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất.

Điều 26. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Bên góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau:

a) Trường hợp góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp góp vốn bằng quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp góp vốn bằng tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được góp vốn bằng tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc góp vốn hình thành pháp nhân mới đối với một phần thửa đất;

b) Xác nhận thay đổi trên Giấy chứng nhận đã cấp đối với trường hợp góp vốn mà không hình thành pháp nhân mới hoặc thực hiện thủ tục trình cấp Giấy chứng nhận đối với các trường hợp còn lại;

c) Trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 27. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc cả hai bên nộp một bộ hồ sơ gồm có:

a) Hợp đồng hoặc văn bản thoả thuận chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp.

2. Trường hợp khi góp vốn đã xác nhận việc đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất vào giấy chứng nhận đã cấp quy định tại điểm b khoản 1 Điều này thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, xác nhận việc xoá góp vốn vào giấy chứng nhận và trao cho bên góp vốn hoặc thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

3. Trường hợp khi góp vốn đã cấp giấy chứng nhận quy định tại điểm b khoản 1 Điều này cho pháp nhân mới thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Kiểm tra hồ sơ, thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn;

b) Làm thủ tục trình cấp Giấy chứng nhận cho bên đã góp vốn đối với trường hợp thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Trường hợp thời hạn sử dụng đất kết thúc cùng thời điểm với việc chấm dứt góp vốn, nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 142 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai và Điều 38 của Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định số 181/2004/NĐ-CP.

Điều 28. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất, tài sản gắn liền với đất do xử lý hợp đồng thế chấp, góp vốn, kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất, tài sản gắn liền với đất đã thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc bản án hoặc quyết định thi hành án hoặc quyết định kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất của cơ quan thi hành án;

b) Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều 23 của Thông tư này;

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất, tài sản gắn liền với đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính và chưa được cấp giấy chứng nhận hoặc có giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp nhận chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 29. Trình tự, thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây

1. Người đề nghị đăng ký biến động nộp một bộ hồ sơ gồm có:

a) Đơn đề nghị đăng ký biến động;

b) Các giấy tờ theo quy định của pháp luật đối với trường hợp nội dung biến động phải được phép của cơ quan có thẩm quyền;

c) Một trong các loại giấy chứng nhận đã cấp có nội dung liên quan đến việc đăng ký biến động.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất, tài sản gắn liền với đất hoặc trường hợp chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất;

b) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà hoặc công trình xây dựng phải xin phép xây dựng nhưng trong hồ sơ đăng ký biến động không có giấy phép xây dựng thì gửi phiếu lấy ý kiến của cơ quan có thẩm quyền quản lý về nhà ở, công trình xây dựng. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

c) Xác nhận thay đổi vào giấy chứng nhận đã cấp hoặc thực hiện thủ tục cấp Giấy chứng nhận đối với trường hợp phải cấp mới Giấy chứng nhận; cập nhật biến động vào cơ sở dữ liệu địa chính; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có).

Điều 30. Việc công khai trường hợp người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài được sở hữu một nhà ở tại Việt Nam

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở đã hoàn thành thủ tục cấp Giấy chứng nhận để gửi về Bộ Xây dựng và Bộ Tài nguyên và Môi trường trong thời gian năm (05) ngày làm việc kể từ ngày trao Giấy chứng nhận cho người được cấp.

2. Tổng cục Quản lý đất đai có trách nhiệm tổng hợp, thông báo công khai danh sách người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam trên trang Web của Bộ Tài nguyên và Môi trường.

3. Văn phòng đăng ký quyền sử dụng đất và các cơ quan khác có liên quan khi làm thủ tục chứng thực, chứng nhận hợp đồng hoặc văn bản chuyển quyền sở hữu nhà ở và cấp Giấy chứng nhận cho bên nhận quyền sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thuộc đối tượng được sở hữu một nhà ở tại Việt Nam thì phải tra cứu thông tin về tình hình sở hữu nhà ở của các đối tượng này trên trang Web của Bộ Tài nguyên và Môi trường.

Điều 31. Sao Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận (kể cả trường hợp xác nhận thay đổi) trước khi trao cho người được cấp Giấy chứng nhận để lưu một bản trong hồ sơ và gửi cho cơ quan liên quan theo quy định tại khoản 5 Điều 11 của Nghị định số 88/2009/NĐ-CP.

2. Đối với những địa phương có điều kiện thì ngoài việc sao Giấy chứng nhận theo quy định tại khoản 1 Điều này, thực hiện việc quét để lưu trong cơ sở dữ liệu địa chính dạng số đối với Giấy chứng nhận đã cấp, Giấy chứng nhận đã xác nhận thay đổi.

Điều 32. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất trong cơ sở dữ liệu địa chính

1. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được xây dựng đối với tất cả các thửa đất đang có người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã đăng ký gồm các thông tin sau:

a) Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất;

b) Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất.

2. Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm mã loại đối tượng; mã người sử dụng đất và mã chủ sở hữu tài sản gắn liền với đất, được thể hiện theo quy định như sau:

a) Mã loại đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm:

- “GDC” đối với hộ gia đình, cá nhân;

- “UBS” đối với Ủy ban nhân dân cấp xã;

- “TKT” đối với tổ chức kinh tế trong nước;

- “TCN” đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân và tổ chức sự nghiệp của nhà nước;

- “TKH” đối với tổ chức khác trong nước và cơ sở tôn giáo;

- “TLD” đối với doanh nghiệp liên doanh với nước ngoài;

- “TVN” đối với doanh nghiệp 100% vốn nước ngoài;

- “TNG” đối với tổ chức nước ngoài có chức năng ngoại giao;

- “CDS” đối với cộng đồng dân cư;

b) Mã người sử dụng đất, mã chủ sở hữu tài sản gắn liền với đất được thể hiện tiếp theo mã loại đối tượng theo quy định như sau:

- "-SD" đối với đối tượng là người sử dụng đất;

- "-SH" đối với đối tượng là chủ sở hữu tài sản gắn liền với đất;

- "-SDSH" đối với đối tượng là người sử dụng đất đồng thời là chủ sở hữu tài sản gắn liền với đất.

3. Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất và các thông tin khác kèm theo được thể hiện theo quy định tại khoản 1 Điều 4 của Thông tư này.

Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về người sử dụng đất được ghi "Có quyền sử dụng đối với thửa đất". Tên chủ sở hữu tài sản gắn liền với đất thể hiện theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này.

Trường hợp thửa đất có nhiều người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất, tiếp theo ghi "Cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất".

Trường hợp thửa đất có nhiều người cùng sử dụng đất, nhiều chủ cùng sở hữu tài sản gắn liền với đất mà những người sử dụng đất và các chủ sở hữu tài sản gắn liền với đất là hai nhóm đối tượng khác nhau thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, tất cả các chủ cùng sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về từng người sử dụng đất được ghi "Cùng có quyền sử dụng đối với thửa đất". Tiếp theo thông tin về từng chủ sở hữu tài sản gắn liền với đất được ghi "Cùng có quyền sở hữu tài sản gắn liền với đất trên thửa đất ... (ghi hình thức thuê, mượn, ...) của những người có quyền sử dụng đất".

Điều 33. Dữ liệu về tài sản gắn liền với đất và ghi chú trong cơ sở dữ liệu địa chính

1. Dữ liệu về tài sản là nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng thể hiện trong cơ sở dữ liệu địa chính của thửa đất gồm các thông tin theo quy định tại Điều 6 của Thông tư này.

Trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất thì trong cơ sở dữ liệu của từng thửa đất thể hiện toàn bộ tài sản chung đó.

2. Việc thể hiện nội dung ghi chú về những hạn chế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và các ghi chú khác trong cơ sở dữ liệu địa chính được thực hiện theo quy định tại Điều 8 của Thông tư này.

Điều 34. Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và quản lý phát hành Giấy chứng nhận

Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và mẫu sổ sách, báo cáo sử dụng trong quản lý phát hành phôi Giấy chứng nhận được quy định tại Phụ lục số 02 kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 35. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2009.

2. Bãi bỏ Quyết định số 08/2006/QĐ-BTNMT ngày 21 tháng 7 năm 2006 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Quy định về Giấy chứng nhận quyền sử dụng đất.

3. Bãi bỏ các điểm 2.2; tiết b và tiết e điểm 2.6; điểm 2.9 và điểm 2.11 khoản 2 mục III của Thông tư số 09/2007/TT-BTNMT; Mẫu số 03/ĐK, Mẫu số 04/ĐK, Mẫu số 14/ĐK, Mẫu số 15/ĐK ban hành kèm theo Thông tư số 09/2007/TT-BTNMT.

Điều 36. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo việc cấp Giấy chứng nhận tại địa phương theo quy định tại Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Tổng cục Quản lý đất đai về tình hình cấp Giấy chứng nhận định kỳ 6 tháng và hàng năm, trong đó báo cáo 6 tháng đầu năm trước ngày 15 tháng 6, báo cáo cả năm trước ngày 15 tháng 12 hàng năm.

3. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm tổng hợp tình hình cấp Giấy chứng nhận trên phạm vi cả nước để báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường trước ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm.

4. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn của các địa phương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

BỘ TRƯỞNG

Phạm Khôi Nguyên

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 20 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 20/2010/TT-BTNMT | Hà Nội, ngày 22 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH BỔ SUNG VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 và Nghị định số 89/2010/NĐ-CP ngày 16 tháng 8 năm 2010 của Chính phủ về sửa đổi, bổ sung Nghị định số 25/2008/NĐ-CP.
Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận), hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 3. Trang bổ sung Giấy chứng nhận

1. Ban hành kèm theo Thông tư này Trang bổ sung Giấy chứng nhận để xác nhận thay đổi đối với Giấy chứng nhận đã cấp trong các trường hợp sau đây:

a) Thế chấp hoặc xóa thế chấp bằng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Cho thuê, cho thuê lại đất hoặc xóa cho thuê, cho thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

2. Đối với các loại Giấy chứng nhận đã cấp trước đây có quy định sử dụng Trang bổ sung thì sử dụng Trang bổ sung Giấy chứng nhận theo quy định tại Thông tư này nếu người sử dụng đất có yêu cầu.

3. Trang bổ sung Giấy chứng nhận có mầu trắng; kích thước và nội dung như trang 4 của Giấy chứng nhận; có thể hiện số hiệu thửa đất, số phát hành Giấy chứng nhận, số vào sổ cấp Giấy chứng nhận như đã thể hiện trên Giấy chứng nhận đã cấp; loại giấy sử dụng theo tiêu chuẩn của Giấy chứng nhận (giấy Offset định lượng 160g/m2 ±5%).

4. Việc ghi nội dung xác nhận và thẩm quyền xác nhận vào Trang bổ sung Giấy chứng nhận được thực hiện theo quy định tại Điều 12 và Điều 22 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT) và quy định bổ sung tại Thông tư này.

5. Khi sử dụng Trang bổ sung Giấy chứng nhận phải ghi số thứ tự Trang bổ sung và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của Văn phòng đăng ký quyền sử dụng đất có thẩm quyền xác nhận đăng ký biến động); ghi chú: “Kèm theo Giấy chứng nhận này có Trang bổ sung số: 01, …” vào cuối trang 4 của Giấy chứng nhận; ghi vào cột ghi chú của Sổ cấp Giấy chứng nhận số Trang bổ sung đã cấp.

Điều 4. Cấp Giấy chứng nhận, xác nhận thay đổi vào Giấy chứng nhận đã cấp khi chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất

1. Trường hợp chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là tài sản gắn liền với đất) dưới các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới đối với toàn bộ diện tích đất, tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì thu hồi Giấy chứng nhận của bên chuyển quyền và cấp Giấy chứng nhận mới cho bên nhận chuyển quyền.

Nếu bên nhận chuyển quyền có yêu cầu sử dụng Giấy chứng nhận của bên chuyển quyền thì Văn phòng đăng ký quyền sử dụng đất xác nhận chuyển quyền vào trang 3, 4 của Giấy chứng nhận đã cấp với nội dung: "Chuyển nhượng (hoặc Chuyển đổi, Để thừa kế,…) cho … (ghi tên và địa chỉ của bên nhận quyền) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)".

2. Trường hợp chuyển quyền một phần diện tích thửa đất, tài sản gắn liền với đất thì thu hồi Giấy chứng nhận đã cấp (nếu Giấy chứng nhận cấp cho một thửa đất); bên nhận chuyển quyền và bên chuyển quyền được cấp Giấy chứng nhận mới.

Nếu bên chuyển quyền có yêu cầu sử dụng Giấy chứng nhận đã cấp thì Văn phòng đăng ký quyền sử dụng đất xác nhận vào trang 3, 4 của Giấy chứng nhận với nội dung “Thửa đất số…đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động); diện tích không chuyển quyền là…m2 có số thửa mới là …"; trường hợp có chuyển quyền sở hữu một phần tài sản gắn liền với đất thì tiếp theo ghi các thông tin về phần tài sản còn lại không chuyển quyền.

3. Trường hợp người sử dụng đất chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất thì nội dung xác nhận thay đổi vào mục IV của Trang bổ sung Giấy chứng nhận được ghi: “Chuyển sang hình thức giao đất có thu tiền sử dụng đất từ ngày …/…/… theo hồ sơ số… (ghi số thứ tự của hồ sơ đăng ký biến động)”.

Điều 5. Viết Giấy chứng nhận trong trường hợp chủ sở hữu tài sản gắn liền với đất có phần sở hữu chung và có phần sở hữu riêng

Trường hợp người được cấp Giấy chứng nhận có một phần tài sản gắn liền với đất thuộc sở hữu riêng và một phần tài sản gắn liền với đất thuộc sở hữu chung thì Giấy chứng nhận được ghi theo quy định tại Thông tư số 17/2009/TT-BTNMT và quy định bổ sung như sau:

1. Trên trang 1 của Giấy chứng nhận, sau khi ghi thông tin về người được cấp Giấy chứng nhận theo quy định, dòng tiếp theo được ghi như sau:

a) Ghi “Cùng sử dụng đất và cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu một phần tài sản gắn liền với đất;

b) Ghi “Cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sở hữu một phần tài sản gắn liền với đất.

2. Tại điểm ghi thông tin về tài sản gắn liền với đất phải thể hiện từng phần tài sản thuộc sở hữu riêng và phần tài sản thuộc sở hữu chung như sau:

a) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các tài sản hoặc các hạng mục tài sản khác nhau thì lập bảng để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản; tại cột “Hạng mục công trình” phải ghi chú rõ “Sở hữu riêng” hoặc “Sở hữu chung” như ví dụ dưới đây:

Hạng mục hoặc căn hộ số | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu
Nhà ở 01 (Sở hữu riêng) | 50 | 120 | Bê tông cốt thép | 02 | 03 | 1995 | -/-
Cửa hàng (Sở hữu chung) | 25 | 25 | Tường gạch mái ngói | 03 | 01 | 1980 | -/-

b) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các phần khác nhau trong cùng một công trình thì thể hiện các nội dung thông tin chung của công trình đó gồm địa chỉ, diện tích xây dựng, kết cấu, cấp (hạng), số tầng, năm hoàn thành xây dựng. Thông tin về diện tích sàn sử dụng được thể hiện theo từng phần thuộc sở hữu riêng và phần sở hữu chung như ví dụ dưới đây:

“2. Nhà ở:

+ Địa chỉ: số 17 đường Đại La, phường Đồng Tâm, quận Hai Bà Trưng, thành phố Hà Nội;

+ Diện tích xây dựng: 120 m2;

+ Kết cấu: Bê tông cốt thép;

+ Cấp (hạng): 02 ; số tầng: 05 ; Năm hoàn thành xây dựng: 2001

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Thời hạn sở hữu
Căn hộ 401 (Sở hữu riêng) | 04 | 65,0 | -/-
Phòng khách 101 (Sở hữu chung) | 01 | 65,7 | -/-

Điều 6. Viết Giấy chứng nhận đối với trường hợp không chứng nhận quyền sở hữu tài sản gắn liền với đất

Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có tài sản gắn liền với đất thuộc quyền sở hữu của người khác hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên trang 2 của Giấy chứng nhận được thể hiện bằng dấu “-/-”. Ví dụ:

“2. Nhà ở: -/-

3. Công trình xây dựng khác: -/-

4. Rừng sản xuất là rừng trồng: -/-

5. Cây lâu năm: -/-”.

Điều 7. Đo vẽ sơ đồ thửa đất, tài sản gắn liền với đất khi cấp đổi, cấp lại Giấy chứng nhận hoặc đăng ký biến động quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Khi cấp đổi Giấy chứng nhận hoặc khi đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà phải cấp Giấy chứng nhận mới thì không phải đo vẽ lại sơ đồ thửa đất, tài sản gắn liền với đất. Cơ quan tiếp nhận hồ sơ không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phải tự đo vẽ sơ đồ thửa đất, sơ đồ tài sản gắn liền với đất, trừ các trường hợp nêu tại khoản 2 Điều này.

Sơ đồ, số liệu về thửa đất, tài sản gắn liền với đất trên Giấy chứng nhận mới được thể hiện theo đúng Giấy chứng nhận cũ đã cấp.

Trường hợp cấp đổi Giấy chứng nhận hoặc đăng ký biến động ở địa phương đã đo vẽ bản đồ địa chính thay thế các tài liệu, số liệu đo đạc tạm thời trước đây thì sơ đồ, số liệu của thửa đất trên Giấy chứng nhận mới phải được thể hiện thống nhất theo bản đồ địa chính mới.

2. Các trường hợp chủ sở hữu tài sản gắn liền với đất phải nộp sơ đồ tài sản gắn liền với đất khi cấp đổi Giấy chứng nhận hoặc đăng ký biến động về quyền sở hữu tài sản gắn liền với đất gồm:

a) Chuyển quyền sở hữu một phần tài sản gắn liền với đất trên Giấy chứng nhận đã cấp;

b) Có nhu cầu chứng nhận bổ sung tài sản gắn liền với đất hoặc thay đổi vị trí, ranh giới, diện tích của tài sản gắn liền với đất so với trên Giấy chứng nhận đã cấp.

Điều 8. Nội dung mã vạch Giấy chứng nhận đối với trường hợp thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Trường hợp cấp Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì ghi thêm mã của tỉnh, thành phố trực thuộc Trung ương (theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam) vào trước mã của xã, phường, thị trấn nơi có đất.

Điều 9. Trình tự thực hiện việc chuyển thông tin địa chính cho cơ quan thuế và việc trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp, trao Giấy chứng nhận

1. Việc chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất do Văn phòng đăng ký quyền sử dụng đất thực hiện sau khi hoàn thành thẩm tra hồ sơ, trừ các trường hợp sau:

a) Không đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp;

b) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng đã có đơn đề nghị ghi nợ (nộp kèm theo hồ sơ đề nghị cấp Giấy chứng nhận, hồ sơ đăng ký biến động) và thuộc đối tượng được ghi nợ theo quy định của pháp luật;

c) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng không thuộc trường hợp phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

2. Việc lập hồ sơ trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp được thực hiện sau khi chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính quy định tại khoản 1 Điều này.

3. Việc trao Giấy chứng nhận theo quy định tại khoản 3 Điều 3 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) được thực hiện như sau:

a) Trường hợp không phải thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận theo quy định của pháp luật thì Giấy chứng nhận được trao ngay sau khi cơ quan tiếp nhận hồ sơ nhận được Giấy chứng nhận đã ký;

b) Trường hợp phải thực hiện nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận (trừ trường hợp nộp tiền thuê đất hàng năm) thì Giấy chứng nhận được trao ngay sau khi người được cấp Giấy chứng nhận nộp chứng từ hoàn thành nghĩa vụ tài chính;

c) Trường hợp trả tiền thuê đất hàng năm thì Giấy chứng nhận được trao sau khi người sử dụng đất đã ký hợp đồng thuê đất với cơ quan tài nguyên và môi trường;

d) Trường hợp được miễn nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận thì Giấy chứng nhận được trao sau khi nhận được văn bản của cơ quan có thẩm quyền về việc được miễn nghĩa vụ tài chính.

Điều 10. Hình thức nộp giấy tờ khi làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất

1. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 7, 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ, đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.

Trường hợp nộp bản sao thì khi nhận Giấy chứng nhận, người được cấp Giấy phải nộp bản chính các giấy tờ quy định tại khoản này cho cơ quan trao Giấy chứng nhận.

2. Khi nộp chứng từ thực hiện nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính (đối với trường hợp có 2 bản chính).

Điều 11. Cấp lại Giấy chứng nhận bị mất

1. Trường hợp mất Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì được cấp lại bằng Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo thủ tục quy định tại Điều 24 của Nghị định số 88/2009/NĐ-CP.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất được thực hiện sau ba mươi (30) ngày, kể từ ngày đăng tin về việc mất Giấy chứng nhận trên phương tiện thông tin đại chúng ở địa phương (đối với trường hợp của tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài) hoặc kể từ ngày niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân xã, phường, thị trấn (đối với trường hợp của hộ gia đình và cá nhân trong nước).

Điều 12. Đính chính các loại Giấy chứng nhận đã cấp quy định tại Điều 25 của Nghị định số 88/2009/NĐ-CP

1. Việc đính chính nội dung sai sót trên Giấy chứng nhận đã cấp được thực hiện sau khi có đơn đề nghị hoặc phản ánh của người được cấp Giấy chứng nhận hoặc có văn bản của tổ chức, cá nhân có liên quan về việc phát hiện nội dung sai sót trên Giấy chứng nhận.

Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra, ghi nội dung đính chính trên Giấy chứng nhận theo quy định tại điểm q khoản 1 Điều 12 của Thông tư số 17/2009/TT-BTNMT để cơ quan tài nguyên và môi trường xác nhận.

2. Trường hợp đính chính mà người được cấp Giấy chứng nhận có yêu cầu cấp Giấy chứng nhận mới hoặc trường hợp có nhiều nội dung đính chính thì Văn phòng đăng ký quyền sử dụng đất trình cơ quan có thẩm quyền để cấp Giấy chứng nhận mới.

Điều 13. Cấp Giấy chứng nhận đối với trường hợp được Nhà nước giao đất, cho thuê đất

1. Trường hợp được Nhà nước giao đất, cho thuê đất trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận thì người đang sử dụng đất nộp hồ sơ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Nghị định số 88/2009/NĐ-CP.

2. Trường hợp được Nhà nước giao đất, cho thuê đất kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người được giao đất, thuê đất không phải nộp hồ sơ đề nghị cấp Giấy chứng nhận; việc cấp Giấy chứng nhận và cập nhật, chỉnh lý hồ sơ địa chính được thực hiện gắn với thủ tục giao đất, cho thuê đất mà không tách thành thủ tục riêng.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2010.

2. Bãi bỏ các quy định sau:

a) Khoản 9 Điều 6, điểm k khoản 1 Điều 12 và điểm đ khoản 1 Điều 19 của Thông tư số 17/2009/TT-BTNMT;

b) Đoạn “(Về việc niêm yết thông báo mất GCN đối với trường hợp hộ gia đình, cá nhân đề nghị cấp lại GCN bị mất)” tại mục II của mẫu Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận (Mẫu số 02/ĐK-GCN);

c) Các quy định khác đã ban hành trái với quy định tại Thông tư này.

Điều 15. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

KT. bỘ trƯỞng
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 57 dtoan sd qtoan kp to chuc thuc hien boi thuong

BỘ TÀI CHÍNH

---------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực

hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (Đã ký) Nguyễn Hữu Chí


TT 2010 - 106 le phi cap giay cn quyen sd dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 106/2010/TT-BTC | Hà Nội, ngày 26 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN LỆ PHÍ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai năm 2003;
Căn cứ Pháp lệnh phí và lệ phí năm 2001;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 quy định chi tiết thi hành Pháp lệnh phí và lệ phí và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 2000/VPCP-KTTH ngày 29/3/2010 của Văn phòng Chính phủ về lệ phí cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ở nông thôn;
Bộ Tài chính hướng dẫn lệ phí cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất, như sau:

Điều 1. Đối tượng áp dụng

Các tổ chức, hộ gia đình, cá nhân khi được cơ quan nhà nước có thẩm quyền hoặc tổ chức được uỷ quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận) phải nộp lệ phí cấp Giấy chứng nhận.

Điều 2. Mức thu lệ phí cấp Giấy chứng nhận

1. Đối với hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương; phường nội thành thuộc thành phố hoặc thị xã trực thuộc tỉnh: Mức thu tối đa không quá 100.000 đồng/giấy đối với cấp mới; tối đa không quá 50.000 đồng/lần cấp đối với cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

Trường hợp Giấy chứng nhận cấp cho hộ gia đình, cá nhân chỉ có quyền sử dụng đất (không có nhà và tài sản khác gắn liền với đất) thì áp dụng mức thu tối đa không quá 25.000 đồng/giấy cấp mới; tối đa không quá 20.000 đồng/lần cấp đối cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

2. Đối với tổ chức: Mức thu tối đa không quá 500.000 đồng/giấy. Trường hợp Giấy chứng nhận cấp cho tổ chức chỉ có quyền sử dụng đất (không có nhà và tài sản khác găn liền với đất) thì áp dụng mức thu tối đa không quá 100.000 đồng/giấy.

Trường hợp cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận: Mức thu tối đa không quá 50.000 đồng/lần cấp.

Điều 3. Miễn lệ phí

1. Miễn nộp lệ phí cấp Giấy chứng nhận đối với trường hợp đã được cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có hiệu lực thi hành (ngày 10/12/2009) mà có nhu cầu cấp đổi Giấy chứng nhận.

2. Miễn lệ phí cấp Giấy chứng nhận đối với hộ gia đình, cá nhân ở nông thôn.

Trường hợp hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương và các phường nội thành thuộc thành phố, thị xã trực thuộc tỉnh (quy định tại khoản 1 Điều 2 Thông tư này) được cấp Giấy chứng nhận ở nông thôn thì không được miễn lệ phí cấp Giấy chứng nhận.

Điều 4. Thẩm quyền

Căn cứ chính sách phát triển kinh tế - xã hội, điều kiện cụ thể của địa phương và quy định tại Điều 2, Điều 3 Thông tư này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể về: Mức thu, chế độ thu, nộp, quản lý, sử dụng lệ phí cấp Giấy chứng nhận cho phù hợp; bảo đảm quy định pháp luật về phí, lệ phí hiện hành.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ quy định về lệ phí địa chính khi: Cấp giấy chứng nhận quyền sử dụng đất, chứng nhận đăng ký biến động về đất đai, cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất, xác nhận tính pháp lý của các giấy tờ nhà đất (tại mục b3, điểm 4, phần III Thông tư số 97/2006/TT-BTC ngày 16/10/2006 của Bộ Tài chính dẫn về phí lệ phí thuộc thẩm quyền của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương) và quy định về lệ phí cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ,cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Công báo;
- Website Chính phủ;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT, CST (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 16 thu tuc hanh chinh ve dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/2011/TT-BTNMT | Hà Nội, ngày 20 tháng 05 năm 2011

THÔNG TƯ

QUY ĐỊNH SỬA ĐỔI, BỔ SUNG MỘT SỐ NỘI DUNG LIÊN QUAN ĐẾN THỦ TỤC HÀNH CHÍNH VỀ LĨNH VỰC ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị quyết số 56/NQ-CP ngày 15 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 của Chính phủ sửa đổi, bổ sung các điểm c, d, g, h và i khoản 5 Điều 2 Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường.
Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến các thủ tục hành chính về lĩnh vực đất đai như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định sửa đổi, bổ sung một số nội dung về thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận); cấp lại Giấy chứng nhận do bị mất; đăng ký biến động về sử dụng đất, tài sản gắn liền với đất; đăng ký chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại, thế chấp hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất; cấp Giấy chứng nhận trong trường hợp tách thửa, hợp thửa đất; gia hạn sử dụng đất; chuyển mục đích sử dụng đất; giao lại đất, thuê đất trong khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương 2.

NHỮNG NỘI DUNG SỬA ĐỔI, BỔ SUNG

Điều 3. Quy định bổ sung về thời gian giải quyết thủ tục cấp Giấy chứng nhận, đăng ký biến động đất đai, tài sản gắn liền với đất

1. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam như sau:

a) Thời gian thực hiện các công việc tại Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) là không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, không kể thời gian công khai kết quả thẩm tra;

b) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường là không quá mười lăm (15) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp nộp hồ sơ đề nghị cấp Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường thì thời gian thực hiện quy định tại điểm này không kể thời gian gửi hồ sơ đến Ủy ban nhân dân cấp xã để thẩm tra, xác nhận và công khai theo quy định tại điểm a khoản này;

c) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

d) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP đối với trường hợp của tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài như sau:

a) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường là không quá hai mươi (20) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

c) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) hoặc Sở Tài nguyên và Môi trường (đối với trường hợp được ủy quyền) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp thực hiện thủ tục tách thửa hoặc hợp thửa đất và trường hợp chuyển đổi quyền sử dụng đất nông nghiệp mà hồ sơ đề nghị đăng ký biến động chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì ngoài thời gian thực hiện thủ tục theo quy định tại Điều 19 của Nghị định số 84/2007/NĐ-CP và khoản 2 Điều 147 của Nghị định số 181/2004/NĐ-CP, còn được tính thêm thời gian không quá mười lăm (15) ngày làm việc để Văn phòng đăng ký quyền sử dụng đất thực hiện việc thẩm tra, xác nhận điều kiện cấp Giấy chứng nhận.

4. Trường hợp trích đo địa chính thửa đất khi thực hiện thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai ở nơi không có bản đồ địa chính hoặc do tách thửa, hợp thửa, chỉnh lý biến động ranh giới thửa đất thì thời gian thực hiện trích đo địa chính là không quá bảy (07) ngày làm việc kể từ ngày nhận hồ sơ hợp lệ. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa và trường hợp phải trích đo địa chính nhiều thửa đất thì thời gian thực hiện không quá mười (10) ngày làm việc. Việc thực hiện trích đo địa chính phải được làm đồng thời với quá trình kiểm tra, thẩm định hồ sơ ở các cấp; thời gian thực hiện công việc này không được tính vào tổng thời gian giải quyết thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai quy định tại các khoản 1, 2 và 3 Điều này và Điều 21 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT).

Điều 4. Quy định chi tiết trình tự, thủ tục cấp lại Giấy chứng nhận bị mất

1. Người đề nghị cấp lại Giấy chứng nhận nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận;

b) Giấy tờ chứng minh đã đăng tin mất Giấy chứng nhận ba (03) lần trong thời gian không quá mười (10) ngày trên một trong các phương tiện thông tin đại chúng ở địa phương đối với tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài. Đối với hộ gia đình và cá nhân thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân cấp xã trong thời gian mười lăm (15) ngày.

Trường hợp mất giấy do thiên tai, hỏa hoạn thì không phải có giấy tờ chứng minh đã đăng tin mất, giấy niêm yết thông báo mất giấy nhưng phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn đó.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất chỉ được thực hiện sau thời gian ba mươi (30) ngày kể từ ngày đăng tin lần đầu hoặc từ ngày niêm yết thông báo mất Giấy chứng nhận hoặc ngày ký giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn theo quy định tại điểm b khoản 1 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền ký quyết định hủy Giấy chứng nhận bị mất, đồng thời ký cấp lại Giấy chứng nhận mới; trao Giấy chứng nhận cho người đề nghị cấp lại Giấy chứng nhận.

Điều 5. Quy định bổ sung khi đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây quy định tại Điều 29 của Thông tư số 17/2009/TT-BTNMT

1. Loại giấy tờ tại điểm b khoản 1 Điều 29 của Thông tư số 17/2009/TT-BTNMT được quy định như sau:

a) Trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên phải có bản sao văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

b) Trường hợp hộ gia đình thay đổi người đại điện là chủ hộ gia đình phải có bản sao sổ hộ khẩu của hộ đó; trường hợp thay đổi người đại diện là thành viên khác trong hộ thì phải có văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận;

c) Trường hợp tổ chức đổi tên phải có bản sao văn bản của cơ quan có thẩm quyền cho phép hay công nhận việc đổi tên tổ chức đó;

d) Trường hợp cộng đồng dân cư đổi tên phải có văn bản thỏa thuận của cộng đồng dân cư đó, được Ủy ban nhân dân cấp xã xác nhận;

đ) Trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đó;

e) Trường hợp đã thực hiện xong nghĩa vụ tài chính ghi nợ trên Giấy chứng nhận thì phải có chứng từ về việc hoàn thành nghĩa vụ tài chính đó, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật đất đai;

g) Trường hợp thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận theo thỏa thuận giữa những người có quyền lợi liên quan phù hợp với quy định của pháp luật thì phải có văn bản thỏa thuận về việc thay đổi đó, được Ủy ban nhân dân cấp xã xác nhận;

h) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình đã ghi trên Giấy chứng nhận mà phải xin phép theo quy định của pháp luật về xây dựng thì phải có bản sao giấy phép xây dựng của cơ quan có thẩm quyền.

Trường hợp thay đổi thông tin về quyền sở hữu rừng sản xuất là rừng trồng thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã (đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư) hoặc giấy tờ quy định tại các khoản 5 và 6 Điều 10 của Nghị định số 88/2009/NĐ-CP (đối với trường hợp của tổ chức).

i) Các giấy tờ là bản sao quy định tại các điểm a, b, c và h khoản này phải có chứng thực theo quy định của pháp luật hoặc không chứng thực nhưng phải xuất trình bản gốc để cơ quan tiếp nhận hồ sơ kiểm tra, đối chiếu.

2. Trường hợp trên Trang 4 của Giấy chứng nhận đã cấp không còn chỗ để xác nhận thay đổi thì Văn phòng đăng ký quyền sử dụng đất thu hồi Giấy chứng nhận đã cấp để quản lý và viết Giấy chứng nhận mới (theo nội dung thông tin đã thay đổi) để trình cơ quan có thẩm quyền ký cấp mà không phải làm thủ tục cấp đổi Giấy chứng nhận riêng và không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thêm bất cứ thủ tục hành chính nào.

Điều 6. Quy định bổ sung việc nộp Giấy chứng nhận khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc đăng ký thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất.

Khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì phải nộp bản gốc Giấy chứng nhận đó.

Điều 7. Quy định chi tiết trình tự, thủ tục cấp Giấy chứng nhận cho người nhận quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trong trường hợp chia tách, sáp nhập tổ chức; chia tách hộ gia đình hoặc chia tách nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất quy định tại Điều 140 của Nghị định số 181/2004/NĐ-CP

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận theo quy định tại Thông tư số 17/2009/TT-BTNMT;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp hoặc một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật đất đai và giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại các điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP (nếu có nhu cấu chứng nhận quyền sở hữu tài sản gắn liền với đất);

c) Một trong các loại văn bản: quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; Sổ hộ khẩu đối với trường hợp chia tách hộ gia đình; văn bản thỏa thuận của nhóm người sử dụng đất chung, nhóm chủ sở hữu tài sản chung về việc chia tách quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất chung.

2. Trong thời gian không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận tính pháp lý của hồ sơ và điều kiện cấp Giấy chứng nhận vào đơn đề nghị cấp Giấy chứng nhận; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (đối với nơi chưa có bản đồ địa chính), trích sao hồ sơ địa chính (đối với trường hợp đã cấp Giấy chứng nhận) và in Giấy chứng nhận chuyển cho cơ quan tài nguyên và môi trường.

Trường hợp hồ sơ đề nghị cấp Giấy chứng nhận chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thời gian thực hiện các công việc của Văn phòng đăng ký quyền sử dụng đất được tính thêm không quá mười lăm (15) ngày làm việc.

3. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm ký Giấy chứng nhận (đối với trường hợp được ủy quyền) hoặc trình Ủy ban nhân dân ký Giấy chứng nhận và chuyển cho Văn phòng đăng ký quyền sử dụng đất.

4. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ kèm theo Giấy chứng nhận đã ký, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận để lưu và gửi cho cơ quan nhà nước có thẩm quyền quản lý đối với loại tài sản gắn liền với đất được chứng nhận; trao Giấy chứng nhận cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Ủy ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 8. Quy định bổ sung khi thực hiện thủ tục đăng ký hoặc xin phép chuyển mục đích sử dụng đất quy định tại Điều 133 và Điều 134 của Nghị định số 181/2004/NĐ-CP

1. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất thì phải nộp bản gốc Giấy chứng nhận đó.

2. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất có một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật Đất đai (chưa được cấp Giấy chứng nhận) thì ngoài việc thực hiện các công việc quy định tại điểm a khoản 3 Điều 133 hoặc các khoản 2 và 3 Điều 134 của Nghị định số 181/2004/NĐ-CP, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra về điều kiện cấp Giấy chứng nhận để trình cơ quan có thẩm quyền cấp Giấy chứng nhận theo mục đích sử dụng đất mới.

Điều 9. Quy định bổ sung khi thực hiện thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 của Nghị định số 181/2004/NĐ-CP

Sở Tài nguyên và Môi trường thực hiện ký Giấy chứng nhận (nếu được ủy quyền) hoặc trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận cho tổ chức được Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế giao lại đất, cho thuê đất.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2011.

2. Bãi bỏ các quy định sau:

a) Bãi bỏ nội dung xác nhận của Ủy ban nhân dân xã (phường, thị trấn) trong mẫu Đơn xin giao đất làm nhà ở (Mẫu số 02/ĐĐ) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT;

b) Bãi bỏ các mẫu Đơn xin chuyển mục đích sử dụng đất (Mẫu số 11/ĐK), mẫu Tờ khai đăng ký chuyển mục đích sử dụng đất (Mẫu số 12/ĐK) và mẫu Đơn xin gia hạn sử dụng đất (Mẫu số 13/ĐK) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT để thay thế bằng mẫu Đơn đề nghị đăng ký biến động về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (Mẫu số 03/ĐK-GCN) ban hành kèm theo Thông tư số 17/2009/TT-BTNMT, trong đó bổ sung thêm nội dung “III - Ý kiến của Cơ quan Tài nguyên và Môi trường” để sử dụng đối với trường hợp chuyển mục đích sử dụng đất phải xin phép và trường hợp gia hạn sử dụng đất;

c) Bỏ cụm từ “Trang bổ sung” tại khoản 3 Điều 4 của Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 11. Trách nhiệm thực hiện

1. Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội; Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử CP, Website Bộ TN&MT;
- Lưu VT, PC, TCQLĐĐ, CĐKTK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2011 - 93 HD Thu su dung dat

BỘ TÀI CHÍNH

____

Số: 93/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________

Hà Nội, ngày 29 tháng 06 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm

2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất

________

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (được sửa đổi, bổ sung tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi, bổ sung Mục IV Phần A (hướng dẫn khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“1. Giá đất tính thu tiền sử dụng đất:

1.1. Trường hợp tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

Thời điểm bàn giao đất thực tế được xác định như sau:

a) Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

1.2. Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án sản xuất kinh doanh hoặc dự án về nhà ở thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cấp có thẩm quyền.

1.3. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận (công nhận) quyền sử dụng đất đối với đất đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng đất tại thời điểm nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất theo quy định của cơ quan tài nguyên và môi trường.

1.4. Giá đất tính thu tiền sử dụng đất tại khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP là giá đất do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở; đất được chuyển mục đích sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất ở do Ủy ban nhân nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan tài nguyên và môi trường.

Giá đất do Uỷ ban nhân dân cấp tỉnh quy định hoặc quyết định được hướng dẫn cụ thể như sau:

a) Giá đất do Uỷ ban nhân dân cấp tỉnh quy định là giá đất tại Bảng giá đất được Uỷ ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

b) Giá đất do Uỷ ban nhân dân cấp tỉnh quyết định là giá đất cụ thể của từng thửa đất theo quy hoạch được duyệt để tính thu tiền sử dụng đất trong trường hợp giá đất tại bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền sử dụng đất được thực hiện theo quy định của Chính phủ.

1.5. Việc xác định giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường quy định tại điểm 1.4 khoản này thực hiện như sau:

1.5.1. Đối với tổ chức kinh tế:

a) Trên cơ sở hồ sơ theo quy định, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Uỷ ban nhân dân cấp tỉnh quyết định theo một trong hai hình thức sau:

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh quy định để tính thu tiền sử dụng đất.

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan liên quan xác định lại giá đất cụ thể trình Uỷ ban nhân dân cấp tỉnh quyết định.

Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định giá đất; trên cơ sở giá đất do Tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền sử dụng đất cho từng trường hợp cụ thể.

Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá hoặc giá trị lô đất nhỏ (tính theo Bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành): dưới 15 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 5 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 10 tỷ đồng đối với các tỉnh còn lại thì Sở Tài chính báo cáo Uỷ ban nhân dân tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền sử dụng đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b) Căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quyết định và thông tin địa chính của Sở Tài nguyên và Môi trường, Cục thuế xác định và thông báo tiền sử dụng đất phải nộp tới tổ chức được giao đất, được chuyển mục đích sử dụng đất để nộp tiền sử dụng đất theo quy định.

c) Trong thời hạn không quá 10 ngày làm việc kể từ ngày bàn giao đất thực tế, quyết định cho chuyển mục đích sử dụng đất; tổ chức kinh tế phải đến cơ quan nhà nước có thẩm quyền theo quy định của Uỷ ban nhân dân cấp tỉnh về Quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất (quy định tại điểm 1.3 khoản 1 Điều 9 Thông tư này) để kê khai nghĩa vụ về tiền sử dụng đất. Nếu quá thời hạn này mà tổ chức không đến kê khai thì cơ quan thuế xử phạt việc chậm kê khai theo quy định của pháp luật về quản lý thuế.

1.5.2. Đối với hộ gia đình, cá nhân:

a) Trường hợp cấp giấy chứng nhận quyền sử dụng đất ở (công nhận quyền sử dụng đất) đối với đất đang sử dụng, chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, phiếu chuyển thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân; Chi cục thuế xác định tiền sử dụng đất phải nộp như sau:

- Đối với diện tích trong hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm nộp đủ hồ sơ hợp lệ để xác định.

- Đối với diện tích vượt hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Ủy ban nhân dân cấp tỉnh quy định và hệ số điều chỉnh giá đất để xác định. Trường hợp chuyển mục đích sử dụng đất thì chênh lệch giữa tiền sử dụng đất theo mục đích mới và tiền sử dụng đất theo mục đích trước khi chuyển mục đích cũng được xác định theo hệ số điều chỉnh tương ứng với từng loại đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan xác định, trình Uỷ ban nhân dân cấp tỉnh quyết định trong trường hợp thu tiền sử dụng đất của hộ gia đình, cá nhân đối với diện tích vượt hạn mức tại cùng một khu vực có các trường hợp phải xác định giá đất thị trường để tính thu tiền sử dụng đất. Hệ số này được xác định bằng tỷ lệ giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

- Việc xác định diện tích trong hạn mức để tính tiền sử dụng đất theo quy định tại điểm này chỉ được tính cho một thửa đất; trường hợp hộ gia đình, cá nhân có nhiều thửa đất thì người sử dụng đất được lựa chọn một thửa đất để xác định diện tích trong hạn mức. Cục Thuế báo cáo Ủy ban nhân dân cấp tỉnh ban hành Quy chế hướng dẫn hộ gia đình, cá nhân tự cam kết và chịu trách nhiệm trước pháp luật về việc kê khai tiền sử dụng đất của từng lần phát sinh khi nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất.

b) Trường hợp giao đất ở mới hoặc cấp giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp, xin chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất sản xuất kinh doanh phi nông nghiệp thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân, Sở Tài chính thực hiện xác định giá đất tính thu tiền sử dụng đất áp dụng như đối với tổ chức kinh tế quy định tại điểm 1.5 (1.5.1) khoản này.

c) Trên cơ sở số tiền sử dụng đất đã xác định tại tiết a và giá đất tính thu tiền sử dụng đất được cấp có thẩm quyền quyết định tại tiết b điểm 1.5 (1.5.2) khoản này, Chi cục thuế thông báo hoặc xác định và thông báo tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định.

2. Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng được thực hiện như sau:

2.1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại điểm 2.2 khoản này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

2.2. Đối với trường hợp bán nhà thuộc sở hữu nhà nước theo Nghị định số 61/CP ngày 05 tháng 07 năm 1994 của Chính phủ thì thực hiện phân bổ tiền sử dụng đất theo quy định tại Nghị định này”.

Điều 2. Bổ sung Mục V vào Phần A (hướng dẫn khoản 2 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“V. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

1. Đối với trường hợp có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp tổ chức, cá nhân được nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả dưới hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệt vào tiền sử dụng đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền sử dụng đất phải nộp thì chỉ được trừ bằng tiền sử dụng đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền sử dụng đất phải nộp thì không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp tổ chức, cá nhân được giao đất có các thoả thuận khác với địa phương khi được giao đất (như: để lại một phần diện tích đất đã có hạ tầng cho địa phương thực hiện các chính sách xã hội hoặc nhu cầu của địa phương) thì chi phí phát sinh theo thoả thuận không được trừ vào tiền sử dụng đất phải nộp.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này)

2. Đối với trường hợp không có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp nhà đầu tư tự nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân hoặc tự thỏa thuận bồi thường, giải phóng mặt bằng; khi được cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư theo quy hoạch được duyệt thì không thực hiện khấu trừ mà nộp tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước khi chuyển mục đích sử dụng đất tại cùng thời điểm được chuyển mục đích sử dụng đất.

Giá đất theo mục đích mới và giá đất theo mục đích sử dụng trước khi chuyển mục đích để tính thu chênh lệch tiền sử dụng đất nêu trên là giá đất do Uỷ ban nhân dân cấp tỉnh quyết định; trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quyết định (cho mục đích cũ) thấp hơn giá bồi thường, hỗ trợ về đất khi nhà nước thu hồi đất tại cùng thời điểm thì được tính theo giá bồi thường, hỗ trợ về đất”.

Điều 3. Sửa đổi, bổ sung điểm 3 Mục III Phần B (hướng dẫn khoản 3 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã nộp trước tiền thuê đất thì được trừ số tiền thuê đất đã nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp theo nguyên tắc được bảo toàn số tiền đã nộp như sau:

Số tiền chưa được trừ (nêu trên) được quy đổi tương ứng ra mức tỷ lệ % đã hoàn thành việc nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước, nhưng tối đa không vượt quá tiền sử dụng đất phải nộp. Giá đất để tính tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước để tính quy đổi (tỷ lệ %) đã hoàn thành việc nộp tiền sử dụng đất phải được xác định phù hợp với mục đích sử dụng mới theo quy hoạch được duyệt khi được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Đối với tỷ lệ % diện tích đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất (còn lại) phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất theo hướng dẫn tại khoản 1 Điều 1 Thông tư này.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này)

Điều 4. Bổ sung một nội dung vào cuối Mục IV Phần B (hướng dẫn khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“Việc xác định giá đất ở do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở để tính thu tiền sử dụng đất tại khoản 4, khoản 5 Điều 8 Nghị định số 198/2004/NĐ-CP (được bổ sung theo quy định tại khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) thực hiện theo điểm 1.5 khoản 1 Điều 1 Thông tư này".

Điều 5. Sửa đổi, bổ sung điểm 4 Mục I Phần C (hướng dẫn khoản 5 Điều 11 Nghị định số 198/2004/NĐ-CP đã được sửa đổi theo quy định tại khoản 5 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“4. Người sử dụng đất đã được miễn, giảm tiền sử dụng đất theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 12; khoản 1, khoản 3 Điều 13 Nghị định số 198/2004/NĐ-CP (đã được sửa đổi, bổ sung tương ứng tại khoản 2, khoản 3 Điều 1 Nghị định số 44/2008/NĐ-CP) nhưng sau đó được cấp có thẩm quyền cho phép chuyển nhượng dự án thì nghĩa vụ tài chính được thực hiện như sau:

4.1. Đối với người chuyển nhượng:

Người chuyển nhượng không được tính số tiền sử dụng đất đã được miễn, giảm vào giá chuyển nhượng.

4.2. Đối với người nhận chuyển nhượng:

a) Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

b) Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án thì phải nộp tiền sử dụng đất theo quy định của pháp luật đất đai đối với dự án sau chuyển nhượng.

c) Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp”.

Điều 6. Bổ sung điểm 5 vào Mục II Phần C (hướng dẫn khoản 6 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“5. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thuỷ điện. Diện tích đất lòng hồ thuỷ điện trong trường hợp này là diện tích mặt nước chuyên dùng theo quy định tại điểm i khoản 2 Điều 13 Luật Đất đai năm 2003, do cơ quan tài nguyên và môi trường xác định”.

Điều 7. Bổ sung Mục IIa vào trước Mục II Phần D (hướng dẫn khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“IIa. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất.

1. Việc ghi nợ tiền sử dụng đất đối với các trường hợp quy định tại khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP (đã được bổ sung tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) được thực hiện như sau:

1.1. Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP có đơn đề nghị ghi nợ tiền sử dụng đất kèm theo hồ sơ có liên quan gửi về Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

1.2. Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thẩm định, trình Uỷ ban nhân dân cấp huyện cấp giấy chứng nhận quyền sử dụng đất, trong đó có ghi nợ nghĩa vụ tài chính (bao gồm cả tiền sử dụng đất); sau đó lập và chuyển Phiếu thông tin địa chính kèm theo bản sao một bộ hồ sơ cho Cơ quan Thuế cùng cấp để xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này và lập sổ theo dõi việc thanh toán nợ tiền sử dụng đất. Sổ theo dõi nợ được lập chi tiết theo diện tích đất ở trong hạn mức và diện tích đất ở ngoài hạn mức.

2. Việc thanh toán nợ tiền sử dụng đất được thực hiện như sau:

2.1. Khi thanh toán nợ tiền sử dụng đất, người sử dụng đất đến cơ quan thuế kê khai thanh toán nợ, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính (= tiền sử dụng đất còn nợ/tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất) nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

Giá đất tính thu tiền sử dụng đất tại thời điểm trả nợ là giá đất do Uỷ ban nhân dân cấp tỉnh quy định (đối với diện tích đất trong hạn mức giao đất ở), là giá đất do Ủy ban nhân dân cấp tỉnh quyết định (đối với diện tích vượt hạn mức).

2.2. Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, cơ quan thuế ra thông báo hoặc xác nhận để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, thì cơ quan tài nguyên và môi trường làm thủ tục tách thửa để cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế”.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này)

Điều 8. Xử lý tồn tại về nộp tiền sử dụng đất

1. Trường hợp hộ gia đình, cá nhân đã kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất đối với đất đang sử dụng hoặc xin chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 3 năm 2011 thì áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 120/2010/NĐ-CP có hiệu lực.

2. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ thì khi thanh toán nợ, hộ gia đình, cá nhân được thanh toán theo số tiền nợ đã ghi trên giấy chứng nhận.

3. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 05 năm 2007 của Chính phủ thì nay được áp dụng thanh toán nợ theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP của Chính phủ; cụ thể:

3.1. Trong thời hạn 5 năm kể từ ngày 01 tháng 3 năm 2011 (ngày Nghị định số 120/2010/NĐ-CP có hiệu lực thi hành) hộ gia đình, cá nhân đến Cơ quan thuế để kê khai và thanh toán nợ thì hộ gia đình, cá nhân được trả nợ theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất. Việc xác định tiền sử dụng đất phải trả đối với diện tích trong hạn mức, diện tích ngoài hạn mức thực hiện theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này.

3.2. Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì thực hiện việc thanh toán nợ theo như quy định tại điểm 2.1 khoản 2 Điều 7 Thông tư này.

Điều 9. Tổ chức thực hiện

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan Tài chính, Thuế, Kho bạc nhà nước phối hợp với các cơ quan có liên quan thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý theo thẩm quyền đối với các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo có liên quan đến việc xác định và thu nộp tiền sử dụng đất.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất quy định tại khoản 1 Điều 1 Thông tư này và quy trình về ghi nợ và thanh toán nợ quy định tại Điều 7 Thông tư này phù hợp với thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị và người sử dụng đất trong việc kê khai, xác định và thực hiện nghĩa vụ tài chính.

2. Thông tư này có hiệu lực từ ngày 15 tháng 08 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 03 năm 2011 được thực hiện theo quy định tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và hướng dẫn tại Thông tư này.

Bãi bỏ Thông tư số 70/2006/TT-BTC ngày 02 tháng 08 năm 2006 của Bộ Tài chính về sửa đổi, bổ sung một số nội dung của Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, KBNN, Sở TN&MT,

Cục Thuế các tỉnh, TP trực thuộc TW;

- Công báo; Website BTC ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- VP Ban chỉ đạo TW về PCTN, Kiểm toán NN,

Cổng thông tin điện tử VPCP;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 93/2011/TT-BTC ngày 29 tháng 06 năm 2011

của Bộ Tài chính)

Ví dụ 1:

Năm 2011, Công ty A ứng trước 20.000.000.000 đồng theo phương án bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng đã được duyệt để bồi thường, giải phóng mặt bằng khu đất có diện tích được giao là 20.000 m2, trong đó: diện tích đất có thu tiền sử dụng đất là 15.000m2, diện tích sử dụng vào mục đích công cộng không thu tiền sử dụng đất là 5.000m2. Giá đất để tính thu tiền sử dụng đất là 5.000.000 đồng/m2. Việc xác định tiền sử dụng đất và khấu trừ tiền bồi thường, giải phóng mặt bằng của Công ty A như sau:

- Tổng số tiền sử dụng đất phải nộp là: 15.000m2 x 5.000.000 đồng/m2 = 75.000.000.000 đồng.

- Chi phí bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp là 20.000.000.000 đồng.

Số tiền sử dụng đất phải nộp sau khi trừ tiền bồi thường, giải phóng mặt bằng là: 75.000.000.000 đồng - 20.000.000.000 đồng = 55.000.000.000 đồng.

Ví dụ 2:

Năm 2000, Công ty B được cơ quan nhà nước có thẩm quyền quyết định cho thuê 10.000 m2 đất làm cơ sở sản xuất kinh doanh với thời hạn thuê đất là 50 năm, ngay năm đầu (năm 2000) Công ty đã nộp tiền thuê đất cho cả thời gian thuê; Cùng thời điểm và cùng mục đích này thì giá đất tính thu tiền sử dụng đất là 2.500.000 đồng/m2. Đến năm 2011 (sau 11 năm sử dụng đất), Công ty B được cơ quan có thẩm quyền quyết định cho chuyển toàn bộ diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất với cùng mục đích sử dụng và có thời hạn sử dụng đất 50 năm. Giá đất tính thu tiền sử dụng đất tại thời điểm được chuyển từ thuê đất sang giao đất với thời hạn 50 năm do UBND tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là 6.000.000 đồng/m2. Số tiền thuê đất Công ty B đã nộp trước cho thời gian còn lại chưa sử dụng (39 năm) là 7.800.000.000 đồng

Việc quy đổi số tiền thuê đất đã nộp trước cho thời gian còn lại để trừ vào tiền sử dụng đất phải nộp như sau:

- Tỷ lệ (%) tính trên số tiền sử dụng đất tương ứng với trường hợp được giao đất có thu tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước = Số tiền thuê đất đã nộp cho thời gian còn lại/Số tiền sử dụng đất phải nộp tại thời điểm năm 2000 là:

[{7.800.000.000 đồng/(10.000 m2 x 2.500.000đ/m2)} x 100%] = 31,2%.

- Số tiền sử dụng đất Công ty B phải nộp khi chuyển từ thuê đất sang giao đất là: {(100% - 31,2% ) x 10.000 m2 x 6.000.000 đ/m2}= 41.280.000.000 đồng.

Lưu ý: Trường hợp Công ty B chỉ chuyển một phần diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất thì số tiền thuê đất đã nộp trước cho thời gian chưa sử dụng được phân bổ tương ứng với số diện tích được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất để quy đổi ra tỷ lệ % tính trên số tiền sử dụng đất tương ứng với trường hợp phải nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước.

Ví dụ 3:

Tháng 3 năm 2011, hộ gia đình A được Uỷ ban nhân dân huyện B cấp giấy chứng nhận quyền sử dụng đất đối với diện tích đất với diện tích là 300 m2 và được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận quyền sử dụng đất. Giả sử hạn mức giao đất ở của địa phương tại thời điểm cấp giấy là 200m2; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A nêu trên là 2.000.000 đồng/m2; giá đất (áp dụng tính theo hệ số) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 3.000.000 đồng/m2.

Trong thời hạn 5 năm kể từ ngày được cấp giấy chứng nhận quyền sử dụng đất, khi đến làm thủ tục thanh toán nợ, hộ gia đình A được thanh toán nợ theo chính sách và giá đất tại thời điểm được cấp giấy chứng nhận, cụ thể:

Số tiền sử dụng đất mà hộ gia đình A phải nộp tính tại thời điểm cấp giấy chứng nhận quyền sử dụng đất là 700.000.000 đồng, trong đó:

- Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 2.000.000 đồng/m2 = 400.000.000 đồng.

- Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: 100m2 x 3.000.000 đồng/m2 = 300.000.000 đồng.

(Trường hợp thực hiện theo hình thức trả nợ dần khi có khả năng về tài chính thì hộ gia đình A được lựa chọn trả tiền sử dụng đất cho khoản nợ tiền sử dụng đất trong hoặc ngoài hạn mức).

Giả sử trong thời hạn 5 năm (từ tháng 3/2011 đến tháng 3/2016) hộ gia đình A mới nộp được 240.000.000 đồng tiền sử dụng đất đối với diện tích đất ngoài hạn mức đất ở; tháng 5 năm 2017 hộ gia đình A mới làm thủ tục thanh toán nốt số nợ tiền sử dụng đất; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A tại thời điểm tháng 5/2017 là 3.000.000 đồng/m2; giá đất (tính theo hệ số điều chỉnh) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 4.000.000 đồng/m2. Khi đó, số tiền sử dụng đất còn lại hộ gia đình A phải nộp là 680.000.000 đồng, cụ thể:

+ Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 3.000.000 đồng/m2 = 600.000.000 đồng.

+ Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: {(100m2 x 4.000.000 đồng/m2) x (300.000.000 đồng - 240.000.000 đồng)/300.000.000 đồng} = 80.000.000 đồng.

________________


TT 2011 - 94 bs TT120.2005 thue dat, mat nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 94/2011/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30 THÁNG 12 NĂM 2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC.

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Căn cứ Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (được sửa đổi, bổ sung tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi Mục I Phần B (hướng dẫn thực hiện khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

“1. Đơn giá thuê đất trả tiền thuê đất hàng năm:

1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì tỷ lệ để tính đơn giá thuê đất một năm được tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định hoặc quyết định theo quy định tại điểm 1.6 khoản này.

1.2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất nhưng tối đa không quá hai (02) lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.3. Đối với đất thuộc vùng sâu, vùng xa, vùng núi, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn theo danh mục do Chính phủ quy định; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo danh mục do Chính phủ quy định thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất tối thiểu không dưới 0,5 lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.4. Trường hợp trong quá trình sử dụng mà có thay đổi mục đích sử dụng đất thuê ghi trong hợp đồng thuê đất thì tổ chức, hộ gia đình, cá nhân thuê đất đến cơ quan tài nguyên và môi trường đề nghị điều chỉnh hợp đồng thuê đất. Căn cứ vào hợp đồng thuê đất, cơ quan thuế xác định lại tiền thuê đất phù hợp với mục đích sử dụng đất thuê theo chế độ quy định.

1.5. Đơn giá thuê đất để xây dựng công trình ngầm thực hiện như sau:

a. Trường hợp xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất (không sử dụng phần đất trên bề mặt) thì đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng với công trình ngầm. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với thực tế tại địa phương.

b. Trường hợp xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền sử dụng đất, tiền thuê đất thì đơn giá thuê đất của phần diện tích vượt thêm này được xác định theo quy định tại tiết a điểm này.

1.6. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất để tính thu tiền thuê đất của các trường hợp tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp.

1.7. Việc xác định mục đích sử dụng đất thuê; giá đất do Ủy ban nhân dân cấp tỉnh quy định; giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này được hướng dẫn như sau:

a. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất. Trường hợp không có quyết định cho thuê đất hoặc trong quyết định cho thuê đất không ghi mục đích sử dụng đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

b. Giá đất do Ủy ban nhân dân cấp tỉnh quy định là giá đất tại bảng giá đất được Ủy ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

c. Giá đất do Ủy ban nhân dân cấp tỉnh quyết định là giá đất cụ thể đối với từng thửa đất theo quy hoạch được duyệt trong trường hợp giá đất tại bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền thuê đất thực hiện theo quy định của Chính phủ.

2. Đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

Trường hợp cho thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng số tiền sử dụng đất phải nộp như trường hợp được giao đất có thu tiền sử dụng đất có cùng vị trí, cùng mục đích sử dụng đất và thời hạn sử dụng đất.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này).

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê.

3.1. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp được tính bằng đơn giá trúng đấu giá (giá giao đất trúng đấu giá) nhân (x) với diện tích đất thuê (tương ứng với số tiền sử dụng đất phải nộp như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

Giá khởi điểm để thực hiện đấu giá quyền sử dụng đất thuê được tính bằng giá giao đất có thu tiền sử dụng đất với cùng vị trí, cùng mục đích sử dụng, cùng thời hạn sử dụng đất và được Ủy ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính nhưng không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này).

3.2. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá. Giá khởi điểm để thực hiện đấu giá là đơn giá thuê đất được tính bằng giá đất do Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định (nhưng không thấp hơn giá đất tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành) nhân (x) tỷ lệ % quy định tại điểm 1.1, 1.2 và 1.3 khoản 1 Điều này.

Đơn giá thuê đất trong trường hợp này được ổn định trong 10 năm, hết thời gian ổn định phải điều chỉnh lại giá đất để tính đơn giá thuê đất theo nguyên tắc sau:

a. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng dưới 20% so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất cho thời hạn ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng từ 20% trở lên so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này).

4. Việc xác định giá đất cụ thể để tính đơn giá thuê đất kỳ đầu trong trường hợp thuê đất trả tiền thuê đất hàng năm:

4.1. Đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Căn cứ vào hồ sơ thuê đất theo quy định, Sở Tài chính phối hợp với các cơ quan có liên quan xem xét tính phù hợp của giá đất do Ủy ban nhân dân cấp tỉnh quy định với giá đất thực tế trên thị trường trong điều kiện bình thường để xác định giá đất để tính đơn giá thuê đất trình Ủy ban nhân dân cấp tỉnh quyết định như sau:

4.1.1. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm để xác định đơn giá thuê đất.

4.1.2. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì phải xác định lại giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường để tính đơn giá thuê đất; cụ thể như sau:

a. Đối với những thửa đất có giá trị lớn (tính theo giá quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành): từ 15 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 5 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 10 tỷ đồng trở lên đối với các các tỉnh còn lại thì Ủy ban nhân dân cấp tỉnh quyết định giá đất để tính đơn giá thuê đất cho từng thửa đất cụ thể.

Việc xác định giá đất thị trường để tính đơn giá thuê đất trong trường hợp này do Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định. Trên cơ sở giá đất do tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và các cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền thuê đất cho từng trường hợp cụ thể. Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền thuê đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b. Đối với những thửa đất có giá trị nhỏ (thấp hơn các mức quy định nêu tại tiết a điểm này cho từng khu vực) thì để đơn giản thủ tục hành chính, Sở Tài chính chủ trì báo cáo Ủy ban nhân dân cấp tỉnh xem xét quyết định việc áp dụng hệ số điều chỉnh giá đất để xác định giá đất tính đơn giá thuê đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định. Hệ số này được xác định bằng tỷ lệ (%) giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại Bảng giá đất.

4.2. Đối với hộ gia đình, cá nhân:

Căn cứ vào hồ sơ thuê đất, căn cứ biến động giá đất thực tế trên thị trường so với giá đất do Ủy ban nhân dân cấp tỉnh quy định, Ủy ban nhân dân cấp huyện thực hiện như sau:

a. Quyết định áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để xác định đơn giá thuê đất đối với hộ gia đình, cá nhân trên địa bàn huyện trong trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì Ủy ban nhân dân cấp huyện báo cáo Sở Tài chính xác định giá đất tính thu tiền thuê đất đối với hộ gia đình, cá nhân theo quy định tại điểm 4.1 (4.1.2) khoản này.

5. Việc xác định giá đất cụ thể để điều chỉnh đơn giá thuê đất khi hết thời kỳ ổn định trong trường hợp thuê đất trả tiền thuê đất hàng năm:

Căn cứ hồ sơ thuê đất, thời hạn điều chỉnh đơn giá thuê đất theo quy định, căn cứ nguyên tắc điều chỉnh đơn giá thuê đất quy định tại Điều 4 Thông tư này, thực hiện như sau:

5.1. Trường hợp áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì Sở Tài chính xác định giá đất để điều chỉnh đơn giá thuê đất (đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài) theo thẩm quyền quy định tại điểm 2.1 khoản 2 Điều 2 Thông tư này; Ủy ban nhân dân cấp huyện xác định giá đất để điều chỉnh đơn giá thuê đất (đối với hộ gia đình, cá nhân) theo thẩm quyền quy định tại điểm 2.2 khoản 2 Điều 2 Thông tư này.

5.2. Trường hợp phải xác định giá đất thị trường trong điều kiện bình thường để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì không phân biệt thửa đất có giá trị lớn hay thửa đất có giá trị nhỏ đều được được áp dụng hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này để thực hiện việc xác định giá đất để điều chỉnh đơn giá thuê đất."

Điều 2. Sửa đổi Mục III Phần B (hướng dẫn thực hiện khoản 4 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1. Tỷ lệ % để tính đơn giá thuê đất trả tiền thuê đất hàng năm:

Căn cứ mục đích sử dụng đất thuê, khả năng sinh lợi, khu vực và lĩnh vực đầu tư, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 5a Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí.

2. Căn cứ vào giá đất tính thu tiền thuê đất, căn cứ tỷ lệ % để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại khoản 1 Điều này:

2.1. Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoàithuê đất.

2.2. Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất."

Điều 3. Bổ sung Mục IVa vào sau Mục III Phần B (hướng dẫn thực hiện khoản 5 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVa. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

Trường hợp tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệtvào tiền thuê đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền thuê đất phải nộp không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm."

(Ví dụ 4, Ví dụ 5 Phụ lục đính kèm Thông tư này).

Điều 4. Bổ sung Mục IVb vào trước Mục V Phần B (hướng dẫn thực hiện khoản 6 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVb. Nguyên tắc điều chỉnh đơn giá thuê đất.

Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời gian ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng dưới 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất của kỳ ổn định (05 năm) tiếp theo nhưng đảm bảo không thấp hơn đơn giá thuê đất của thời gian ổn định liền kề trước đó.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng từ 20% trở lên so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều 1 Thông tư này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (05 năm) tiếp theo.

Hết thời gian ổn định (05 năm) nhưng do nguyên nhân khách quan chưa điều chỉnh được đơn giá thuê đất thì tiếp tục áp dụng đơn giá thuê đất của kỳ ổn định trước để tạm nộp tiền thuê đất cho thời gian đó; khi cơ quan có thẩm quyền thực hiện điều chỉnh đơn giá thuê đất của từng lần điều chỉnh thì áp dụng chính sách và giá đất thu tiền thuê đất tương ứng tại từng lần điều chỉnh đồng thời truy thu tiền thuê đất nộp còn thiếu của thời gian tạm nộp (nếu có)."

Điều 5. Bổ sungđiểm 1a và điểm 1b vào Mục V Phần B (hướng dẫn thực hiện khoản 7 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1a. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 trả tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

1.1. Dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất như sau:

Đối với dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước và pháp luật có liên quan có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995) thì được:

a. Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm. Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b. Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2. Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại điểm 1.1 trên đây gồm: dự án đang trả tiền thuê đất, thuê mặt nước hàng năm mà tại Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê và nguyên tắc điều chỉnh đơn giá tiền thuê đất, nếu đang trong thời hạn ổn định tiền thuê đất không thực hiện điều chỉnh; hết thời hạn ổn định thực hiện điều chỉnh đơn giá thuê mặt nước theo quy định tại Điều 5 Nghị định 142/2005/NĐ-CP, đơn giá thuê đất theo quy định tại Điều 5a Nghị định 142/2005/NĐ-CP (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) và hướng dẫn tại Điều 1, Điều 4 Thông tư này.

1b. Trường hợp đã thực hiện điều chỉnh theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tiếp tục thực hiện theo mức đã điều chỉnh đến hết thời gian ổn định. Hết thời gian ổn định thì thực hiện điều chỉnh theo quy định tại Nghị định số 121/2010/NĐ-CP và hướng dẫn tại Thông tư này."

Điều 6. Sửa đổi tiết 1.4 điểm 1 Mục IV Phần C (được bổ sung theo quy định tại Mục IX Thông tư số 141/2007/TT-BTC ngày 30 ngày 12 năm 2007 của Bộ Tài chính) như sau:

"1.4 Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6, 8 Điều 14 và khoản 1, 2, 3, 5 Điều 15 Nghị định số 142/2005/NĐ-CP)."

Điều 7. Xử lý tồn tại

1. Đối với dự án thuê đất trả tiền thuê đất hàng năm đang thực hiện khấu trừ chi phí bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục thực hiện phương thức khấu trừ chi phí bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 142/2005/NĐ-CP (phân bổ chi phí được khấu trừ vào tiền thuê đất phải nộp theo từng năm).

2. Đối với dự án thuê đất trả tiền thuê đất hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm vào thời điểm Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ có hiệu lực thi hành thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP (với chu kỳ ổn định đơn giá thuê đất 05 năm).

Điều 8. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 3 năm 2011 được thực hiện theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ và hướng dẫn tại Thông tư này.

Bãi bỏ điểm 3 Mục II, Mục III Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 của Bộ Tài chính.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức, cá nhân phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Cổng thông tin điện tử VPCP;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính)

Ví dụ 1: Ủy ban nhân dân tỉnh A cho doanh nghiệp X (là doanh nghiệp đầu tư nước ngoài) thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê với mục đích sản xuất kinh doanh phi nông nghiệp với diện tích đất tính thu tiền thuê đất là 5.000 m2.

Tại thời điểm xác định tiền thuê đất trả một lần cho cả thời gian thuê, giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định với cùng vị trí tương ứng với thời hạn giao đất 70 năm là 10 triệu đồng/m2.

- Tiền thuê đất 50 năm được xác định như sau:

+ Tiền sử dụng đất của thời hạn 70 năm là:

10 triệu đồng/m2 x 5.000 m2 = 50.000 triệu đồng

+ Tiền sử dụng đất của thời hạn 50 năm

=

Tiền sử dụng đất của thời hạn 70 năm

- [

Tiền sử dụng đất của thời hạn 70 năm

x (70 – 50) x 1,2% ]

= 50.000 triệu đồng - [ 50.000 triệu đồng x (70 – 50) x 1,2% ] = 38.000 triệu đồng

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm là 38.000 triệu đồng.

- Trường hợp giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định nêu trên theo thời hạn giao đất là 50 năm (phù hợp với thời hạn thuê đất trả tiền thuê đất một lần là 50 năm) thì tiền thuê đất nộp một lần bằng với tiền sử dụng đất của thời hạn sử dụng 50 năm theo giá giao đất 50 năm (không tính giảm trừ 1,2% mỗi năm).

Ví dụ 2: Ủy ban nhân dân tỉnh B thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê với thời hạn 50 năm đối với lô đất X là đất sản xuất kinh doanh phi nông nghiệp có diện tích tính thu tiền thuê đất là 5.000 m2.

Giá khởi điểm của lô đất X được xác định là giá giao đất có thu tiền sử dụng đất của đất sản xuất kinh doanh phi nông nghiệp với cùng vị trí và cùng thời hạn sử dụng đất 50 năm là 10 triệu đồng/m2. Giả sử sau khi thực hiện đấu giá theo đúng quy định: Doanh nghiệp Y (là doanh nghiệp đầu tư nước ngoài) trúng đấu giá với giá trúng đấu giá là: 12 triệu đồng/m2.

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm của lô đất X là:

12 triệu đồng/m2 x 5.000 m2 = 60.000 triệu đồng.

Ví dụ 3: Ngày 01/7/2011, Ủy ban nhân dân tỉnh C thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền thuê đất hàng năm của lô đất Z với các chỉ số như sau: Diện tích đất tính thu tiền thuê đất: 5.000 m2; mục đích sử dụng đất: sản xuất kinh doanh phi nông nghiệp; thời gian thuê đất là 50 năm.

Tại thời điểm ngày 01/7/2011, tỷ lệ để tính đơn giá thuê đất là 2%; Giá đất để tính đơn giá thuê đất do UBND tỉnh quyết định là 8.000.000 đồng/m2. Đơn giá thuê đất khởi điểm để đấu giá là 160.000 đồng/m2 (= 8.000.000 đồng/m2 x 2%)

Sau khi tham gia đấu giá, doanh nghiệp K trúng đấu giá với đơn giá thuê đất là: 250.000 đồng/m2/năm. Như vậy giá đất trúng đấu giá là: (250.000 : 2%) = 12.500.000 đồng/m2

Tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ 01/7/2011 đến năm 30/6/2021) là:

250.000 đồng/m2/năm x 5.000 m2 = 1.250 triệu đồng/năm.

Hết thời hạn ổn định (01/7/2011-30/6/2021); năm 2021 điều chỉnh như sau:

1- Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước liền kề tăng dưới 20%:

Tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 14,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (14,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 116 tăng 16% nhỏ hơn 20%); Do đó, theo quy định tại tiết a điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC thì đơn giá thuê đất cho kỳ ổn định tiếp theo là: 14.500.000 đồng/m2 x 2% = 290.000 đồng/m2/năm (Đơn giá này đảm bảo nguyên tắc không vượt quá 30% đơn giá thuê đất của kỳ ổn định liền kề trước đó).

Với trường hợp này, tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(14.500.000 đồng/m2 x 2%) x 5.000 m2 = 1.450 triệu đồng/năm

2. Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước đó liền kề tăng từ 20% trở lên:

Giả sử tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 15,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (15,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 124 tăng 24% lớn hơn 20%) thì theo quy định tại tiết b điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC, Sở Tài chính chủ trì trình UBND tỉnh quyết định giá đất thị trường (thông qua hệ số điều chỉnh giá đất) lô đất Z là 16 triệu đồng/m2; khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.000.000 đồng/m2 x 2%) x 5.000 m2 = 1.600 triệu đồng/năm.

* Lưu ý: Cũng với ví dụ trên trường hợp giá đất do UBND tỉnh quy định cao hơn 30% so với giá đất tính đơn giá thuê đất của kỳ trước, cụ thể là cao hơn 12,5 triệu đồng/m2 x 130% = 16,250 triệu đồng/m2 thì tính đơn giá thuê đất của kỳ ổn định tiếp theo với mức giá đất là 16,250 triệu đồng/m2, khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.250.000 đồng/m2 x 2%) x 5.000 m2 = 1.625 triệu đồng/năm.

Trong quá trình thực hiện, trường hợp có sự thay đổi tỷ lệ để tính đơn giá thuê đất do thay đổi địa giới, địa bàn hoặc lĩnh vực đầu tư thì phải tính cả yếu tố biến động tỷ lệ này vào việc điều chỉnh đơn giá thuê đất.

Ví dụ 4: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất hàng năm.

Doanh nghiệp H được thuê đất với mục đích sản xuất kinh doanh phi nông nghiệp; tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời hạn thuê đất 50 năm (từ thời điểm bàn giao đất thực tế tháng 6/2011 đến tháng 5/2061) với hình thức thuê đất trả tiền thuê đất hàng năm;

Dự án được duyệt có thời gian xây dựng cơ bản là 02 năm.

Tại thời điểm xác định tiền thuê đất (tháng 6/2011): giá đất sản xuất kinh doanh phi nông nghiệp do UBND tỉnh quyết định là: 10 triệu đồng/m2; Tỷ lệ % để tính đơn giá thuê đất do UBND tỉnh quy định là 1,5%; Toàn bộ chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng (gọi chung là chi phí bồi thường) đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là: 3.000 triệu đồng; Dự án được miễn tiền thuê đất của thời gian xây dựng cơ bản là 02 năm..

- Tiền thuê đất một năm (xác định tại thời điểm bàn giao đất thực tế là tháng 06/2011) là:

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên

=

Giá đất tính thu tiền thuê đất

x

Tỷ lệ

(%)

x

Diện tích đất thu tiền thuê đất

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên của DN H

=

10 triệu đồng/m2

x

1,5% x 2.000m2

= 300 triệu đồng/năm

+ Chi phí bồi thường theo phương án được duyệt là 3.000 triệu đồng: số tiền này được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất kỳ đầu để xác định số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm như sau:

3.000 triệu đồng : 300 triệu đồng/năm = 10 năm.

+ Chi phí bồi thường được khấu trừ quy đổi tương ứng với 10 năm thuê đất để trừ vào số năm phải nộp tiền thuê đất.

Như vậy, số thời gian thuê đất còn lại được tiếp tục áp dụng trả tiền thuê đất hàng năm là: 50 năm trừ đi (-) 02 năm (miễn tiền thuê đất của thời gian xây dựng cơ bản) - 10 năm (quy đổi từ chi phí bồi thường được khấu trừ ra số năm, tháng nộp tiền thuê đất) = 38 năm.

Doanh nghiệp H phải nộp tiền thuê đất hàng năm cho 38 năm bắt đầu từ tháng 6/2023 đến tháng 5/2061 theo chính sách và giá đất thu tiền thuê đất tại thời điểm tháng 6/2023; Đơn giá thuê đất được giữ ổn định 5 năm từ tháng 6/2023.

Ví dụ 5: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đất.

Doanh nghiệp K là doanh nghiệp đầu tư nước ngoài thuê đất sản xuất kinh doanh phi nông nghiệp với tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời gian thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; Toàn bộ tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là:

2.000 triệu đồng. Dự án được miễn tiền thuê đất của thời gian XDCB là 02 năm và được miễn tiền thuê đất do đầu tư vào địa bàn kinh tế xã hội khó khăn theo chính sách ưu đãi đầu tư là 07 năm .

Thời gian phải nộp tiền thuê đất của doanh nghiệp K là:

50 năm - 2 năm - 7 năm = 41 năm

Tại thời điểm xác định tiền thuê đất nộp một lần cho cả thời gian thuê giá giao đất có thu tiền sử dụng đất với cùng mục đích, vị trí và thời hạn giao đất tương ứng 41 năm là 6 triệu đồng/m2. Tiền thuê đất phải nộp một lần cho thời hạn 41 năm như sau:

Tiền thuê đất phải nộp (41 năm)

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng (41 năm)

x

Diện tích đất thu tiền thuê đất

-

Tiền bồi thường, hỗ trợ tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được duyệt

= 6 triệu đồng/m2 x 2.000 m2 - 2.000 triệu đồng = 10.000 triệu đồng

* Ghi chú: Các số liệu trong các ví dụ minh họa là giả thiết; việc tính toán các ví dụ minh họa trong điều kiện giả thiết chính sách thu tiền thuê đất theo quy định tại các Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ, các Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 tháng 2005, Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 và Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính không thay đổi./.


TT 2011 - 124 le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 124/2011/TT-BTC | Hà Nội, ngày 31 tháng 8 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Bộ Tài chính hướng dẫn thực hiện về lệ phí trước bạ như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất:

a) Nhà, gồm: nhà ở; nhà làm việc; nhà sử dụng cho các mục đích khác.

b) Đất, gồm: các loại đất nông nghiệp và đất phi nông nghiệp quy định tại Khoản 1, 2 Điều 13 Luật Đất đai năm 2003 thuộc quyền quản lý sử dụng của tổ chức, hộ gia đình, cá nhân (không phân biệt đất đã xây dựng công trình hay chưa xây dựng công trình).

2. Súng săn, súng thể thao.

3. Tàu thuỷ, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền , kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ôtô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

Trường hợp các loại máy, thiết bị thuộc diện phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp nhưng không phải là ô tô theo quy định tại Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành thì không phải chịu lệ phí trước bạ.

8. Vỏ, tổng thành khung (gọi chung là khung), tổng thành máy phải chịu lệ phí trước bạ nêu tại khoản 3, 4, 5, 6 và 7 Điều này là các khung, tổng thành máy thay thế có số khung, số máy khác với số khung, số máy đã được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận sở hữu, sử dụng.

Trường hợp cải tạo, sửa chữa khung, máy, thay thân máy (blok-lốc), hoặc sửa chữa, cải tạo, chuyển mục đích sử dụng phải đăng ký kiểm tra chất lượng an toàn kỹ thuật với cơ quan nhà nước có thẩm quyền nhưng không thay đổi số khung, số máy và không thay đổi chủ sở hữu sử dụng thì không phải chịu lệ phí trước bạ.

Điều 2. Người nộp lệ phí trước bạ

Tổ chức, cá nhân (bao gồm cả tổ chức, cá nhân người nước ngoài) có các tài sản thuộc đối tượng chịu lệ phí trước bạ nêu tại Điều 1 Thông tư này, phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp không phải nộp lệ phí trước bạ nêu tại Điều 3 và được miễn lệ phí trước bạ nêu tại Điều 8 Thông tư này thì chủ tài sản phải kê khai lệ phí trước bạ với cơ quan Thuế trước khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Điều 3. Các trường hợp không phải nộp lệ phí trước bạ

Các trường hợp thuộc diện không phải nộp lệ phí trước bạ theo quy định tại Điều 4 Nghị định số 45/2011/NĐ-CP ngày 17 tháng 06 năm 2011 của Chính phủ về lệ phí trước bạ được quy định cụ thể như sau:

1. Nhà, đất là trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan ngoại giao, cơ quan lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc của nước ngoài tại Việt Nam.

Trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự là những toà nhà hoặc các bộ phận của toà nhà và phần đất trực thuộc toà nhà được sử dụng vào mục đích chính thức của cơ quan đại diện ngoại giao (bao gồm cả nhà ở và phần đất kèm theo nhà ở của người đứng đầu cơ quan), cơ quan lãnh sự theo quy định tại điểm b, Khoản 1, và điểm c, Khoản 2 Điều 4 Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam năm 1993.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan đại diện ngoại giao và cơ quan lãnh sự nước ngoài, thành viên cơ quan các tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ bao gồm vợ hoặc chồng và con chưa đủ 18 tuổi cùng sống chung trong gia đình không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam.

c) Tổ chức, cá nhân nước ngoài khác không thuộc đối tượng nêu tại điểm a, b khoản này như cơ quan đại diện của tổ chức quốc tế liên Chính phủ ngoài hệ thống Liên hiệp quốc, cơ quan đại diện của tổ chức phi Chính phủ, các đoàn của tổ chức quốc tế, thành viên của cơ quan và các tổ chức, cá nhân khác nhưng theo điều ước quốc tế mà Việt Nam là thành viên có quy định được miễn nộp hoặc không phải nộp lệ phí trước bạ (hoặc được miễn nộp hoặc không phải nộp toàn bộ các khoản thuế, phí, lệ phí) thì thực hiện theo quy định đó.

Trường hợp điều ước quốc tế mà Việt Nam là thành viên, nếu quy định không thu hoặc miễn thu phí, lệ phí (nói chung) hoặc lệ phí trước bạ (nói riêng), áp dụng đối với cả phía Việt Nam thì đơn vị trực tiếp thực hiện dự án (hoặc Ban quản lý dự án) là phía Việt Nam cũng được miễn nộp hoặc không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng đối với tài sản thuộc Chương trình, Dự án đã ký kết.

3. Đất được nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai.

b) Sử dụng thăm dò, khai thác khoáng sản, nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền.

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh.

Trường hợp này, các tổ chức, cá nhân không phải nộp lệ phí trước bạ khi được nhà nước giao đất; Nếu được sử dụng một phần diện tích đất để chuyển nhượng theo quy định của pháp luật thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu sử dụng một phần diện tích đất để cho thuê hoặc phục vụ cho hoạt động của đơn vị mình thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ đối với diện tích đất đó. Khi khai lệ phí trước bạ, tổ chức, cá nhân được giao đất phải xuất trình bản sao Quyết định giao đất của cơ quan nhà nước có thẩm quyền.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

Trường hợp này người sử dụng đất phải xuất trình bản sao quyết định của cơ quan nhà nước có thẩm quyền về việc giao đất hoặc công nhận đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng đất giữa các hộ gia đình, cá nhân theo chủ trương chung về “dồn điền đổi thửa” theo quy định của pháp luật về đất đai.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được chuyển đổi quyền sử dụng hoặc nơi cư trú của người sử dụng đất.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được khai hoang hoặc nơi cư trú của người sử dụng đất.

7. Đất thuê của nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động, bao gồm:

a) Đất có công trình là chùa, nhà thờ, thánh thất, thánh viện, tu viện, trường học, trụ sở làm việc và các cơ sở khác của tổ chức tôn giáo.

b) Đất có công trình là đình, đền, miếu, am;

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất thừa kế, hoặc là quà tặng giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

Trường hợp này, nhà, đất được miễn lệ phí trước bạ là nhà, đất có nguồn gốc là tài sản thừa kế hoặc quà tặng mà người nhận tài sản lần đầu tiên được nhận thừa kế hoặc nhận quà tặng từ vợ (hoặc chồng), từ cha đẻ (hoặc mẹ đẻ), từ cha nuôi (hoặc mẹ nuôi), từ cha vợ (hoặc mẹ vợ), từ cha chồng (hoặc mẹ chồng), từ ông nội (hoặc bà nội), từ ông ngoại (hoặc bà ngoại), từ con đẻ (hoặc con nuôi), từ con dâu (hoặc con rể) từ cháu nội (hoặc cháu ngoại), từ anh, chị, em ruột.

Ví dụ: Ông A có 3 người con là M, N, O. Khi Ông A mất đi, 3 người con được thừa kế nhà, đất. Anh M tặng phần tài sản thừa kế của mình cho cô O. Như vậy, khi cô O làm thủ tục đăng ký quyền sở hữu nhà, quyền sử dụng đất thì quy định không thu lệ phí trước bạ như trên chỉ áp dụng đối với lần đầu tiên cô O được nhận thừa kế từ ông A hoặc quà tặng từ anh M; Có nghĩa là cô O không phải nộp lệ phí trước bạ đối với phần tài sản được nhận từ ông A và anh M.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ giữa người cho và người nhận tài sản và bản tự cam kết của chủ tài sản về việc lần đầu tiên được nhận quà tặng hoặc thừa kế, nếu khai không đúng thì phải bị truy thu lệ phí trước bạ và phạt theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

11. Nhà ở của hộ gia đình, cá nhân được tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định của pháp luật.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ.

Trường hợp tài sản đã được đăng ký, nộp lệ phí trước bạ sau đó chuyển nhượng cho công ty cho thuê tài chính và được chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp trong thời hạn cho thuê tài chính, bên thuê chuyển nhượng hợp đồng thuê tài chính cho tổ chức, cá nhân khác (bên thứ ba) mà không thực hiện thủ tục thanh lý hợp đồng và công ty cho thuê tài chính không ký hợp đồng cho thuê tài chính với bên thứ ba thì bên thứ ba phải nộp lệ phí trước bạ khi kết thúc thời hạn thuê.

Trường hợp này, hoạt động cho thuê tài chính phải đảm bảo các điều kiện theo quy định về một giao dịch cho thuê tài chính và chủ tài sản phải xuất trình đầy đủ hồ sơ hợp pháp về tài sản thuê tài chính như:

- Hợp đồng cho thuê tài chính;

- Biên bản thanh lý hợp đồng;

- Giấy chứng nhận quyền sở hữu, sử dụng tài sản.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật như:

a) Các loại nhà, đất chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật;

b) Tàu thuỷ, thuyền, ôtô, xe gắn máy thuộc danh mục tài sản đặc biệt hoặc tài sản chuyên dùng vào mục đích quốc phòng, an ninh được Bộ Quốc phòng hoặc Bộ Công an cấp giấy đăng ký phương tiện.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật.

15. Nhà, đất được bồi thường (kể cả trường hợp mua nhà bằng tiền bồi thường, hỗ trợ) khi nhà nước thu hồi nhà, đất mà tổ chức, cá nhân bị thu hồi nhà, đất đã nộp lệ phí trước bạ (hoặc không phải nộp, hoặc được miễn lệ phí trước bạ hoặc đã khấu trừ lệ phí trước bạ phải nộp khi tính tiền bồi thường nhà đất bị thu hồi theo quy định của pháp luật) .

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ cách mạng lâm thời Cộng hoà miền Nam Việt Nam, nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận sở hữu, sử dụng tài sản, nay đổi giấy chứng nhận sở hữu, sử dụng mới mà không thay đổi chủ tài sản (bao gồm cả trường hợp được nhà nước cấp Giấy chứng nhận quyền sở hữu, sử dụng nhưng còn ghi nợ lệ phí trước bạ hoặc nghĩa vụ tài chính).

Trường hợp diện tích đất tăng so với Giấy chứng nhận quyền sở hữu, sử dụng đã được cấp do trước đây đo chưa chính xác, nhưng ranh giới thửa đất không thay đổi thì chủ tài sản không phải nộp lệ phí trước bạ đối với diện tích tăng thêm.

Trường hợp có thay đổi ranh giới thửa đất so với giấy chứng nhận sở hữu, sử dụng cũ dẫn đến phát sinh tăng diện tích đất thì phải nộp lệ phí trước bạ đối với phần chênh lệch tăng.

b) Tài sản của doanh nghiệp nhà nước được chuyển thành sở hữu của công ty cổ phần theo hình thức cổ phần hoá hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật thì doanh nghiệp mới không phải nộp lệ phí trước bạ.

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình, do một người trong hộ gia đình đứng tên, khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại.

Trường hợp này, khi kê khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy tờ hợp pháp chứng minh mối quan hệ với người đứng tên trên Giấy chứng nhận hoặc xác nhận của UBND xã, phường, thị trấn nơi hộ gia đình đăng ký hộ khẩu thường trú.

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Nhà, đất đã có Quyết định thu hồi theo quy hoạch của nhà nước nay do thay đổi quy hoạch, chủ tài sản đăng ký lại quyền sở hữu, sử dụng.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp theo chính sách hoặc theo quyết định của cơ quan có thẩm quyền) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã góp vốn bằng tài sản vào doanh nghiệp, tổ chức tín dụng, hợp tác xã; Doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn trả lại cho tổ chức, cá nhân bằng chính tài sản do tổ chức, cá nhân đã góp vốn trước đây.

b) Doanh nghiệp điều động tài sản cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn.

Trường hợp điều chuyển tài sản giữa doanh nghiệp với các đơn vị thành viên hạch toán kinh tế độc lập hoặc điều chuyển tài sản giữa các đơn vị thành viên hạch toán kinh tế độc lập với nhau không theo hình thức ghi tăng, ghi giảm vốn mà theo phương thức mua bán, chuyển nhượng, trao đổi hoặc điều động tài sản giữa cơ quan, đơn vị dự toán này với cơ quan, đơn vị dự toán khác (đối với hành chính sự nghiệp) thì phải nộp lệ phí trước bạ.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan nhà nước có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản, tài sản phải đăng ký lại với cơ quan nhà nước có thẩm quyền, phương tiện phải đổi biển kiểm soát thì chủ tài sản phải nộp lệ phí trước bạ.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ, phải đăng ký lại quyền sở hữu sử dụng do chuyển đến địa phương khác mà không thay đổi chủ sở hữu, sử dụng tài sản.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo tương tự theo các chủ trương quyết định của nhà nước từ cấp huyện trở lên, bao gồm cả đất kèm theo nhà được đăng ký quyền sở hữu, sử dụng mang tên người được tặng.

Trường hợp này, người nhận tài sản khi đăng ký quyền sở hữu, quyền sử dụng phải xuất trình với cơ quan thuế xác nhận của UBND cấp xã.

21. Xe chuyên dùng vào các mục đích sau đây:

a) Xe cứu hoả;

b) Xe cứu thương (kể cả xe được trang bị các thiết bị y tế chuyên dùng để khám, chữa bệnh lưu động), xe chiếu, chụp X-quang, xe cứu hộ;

c) Xe chở rác (kể cả xe chở các tạp chất khác trong xử lý vệ sinh, môi trường), xe phun tưới, xe quét đường, xe hút hầm cầu, hút bụi;

d) Xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

Xe chuyên dùng nêu tại khoản này (20) là xe có lắp đặt các thiết bị đồng bộ chuyên dùng, như: bồn chuyên dùng chứa nước hoặc hoá chất và vòi phun (đối với xe cứu hoả, xe phun tưới), băng ca, còi ủ (đối với xe cứu thương), gắn các thiết bị chụp X-quang (đối với xe chiếu, chụp X-quang), thùng ép rác hoặc các bộ phận cần cẩu, máy cẩu, xúc rác (đối với xe chở rác), xe 3 bánh gắn máy (đối với xe chuyên dùng cho thương binh, bệnh binh, người tàn tật).

Trường hợp các xe chuyên dùng này được cải tạo theo đúng quy định của pháp luật thành các loại xe: xe vận tải hàng hoá, xe vận tải hành khách, xe ô tô con, xe mô tô 2 bánh các loại, thì không phân biệt đối tượng và mục đích sử dụng, đều phải chịu lệ phí trước bạ.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách công cộng được cơ quan nhà nước có thẩm quyền cấp giấy phép.

Trường hợp sử dụng làm phương tiện giao thông cá nhân thì thuộc diện phải chịu lệ phí trước bạ.

23. Tàu thuyền đánh bắt thuỷ, hải sản.

Trường hợp này, khi khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật của cơ quan nhà nước có thẩm quyền.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản nêu tại khoản 8, Điều 1 Thông tư này phải đăng ký lại do được thay thế trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh, kể cả nhà kho, nhà ăn, nhà để xe của đơn vị.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH, CÁCH TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1- Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và tỷ lệ (%) lệ phí trước bạ.

2- Mức thu lệ phí trước bạ: số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp

(đồng)

=

Giá tính lệ phí trước bạ

(đồng)

x

Tỷ lệ lệ phí trước bạ

(%)

Mức thu lệ phí trước bạ đối với các tài sản quy định tại Điều 1 Thông tư này tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Điều 5. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành để làm căn cứ tính lệ phí trước bạ.

1- Nguyên tắc ban hành giá tính lệ phí trước bạ:

1.1- Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế của địa phương, chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xem xét, ban hành Bảng giá tính lệ phí trước bạ tài sản áp dụng tại địa phương trong từng thời kỳ, cụ thể:

- Đối với đất: giá tính thu lệ phí trước bạ là giá đất do UBND cấp tỉnh quy định theo quy định của pháp luật về đất đai .

- Đối với nhà: Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà và tỷ lệ chất lượng còn lại của nhà cho phù hợp với tình hình thực tế.

- Đối với các loại tài sản khác: Sở Tài chính chủ trì, phối hợp với Cục Thuế xây dựng giá tính lệ phí trước bạ áp dụng đối với các tài sản thuộc diện chịu lệ phí trước bạ theo nguyên tắc sau:

+ Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán;

+ Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

1.2- Trong quá trình thực hiện, cơ quan thuế có trách nhiệm phát hiện kịp thời tài sản đăng ký nộp lệ phí trước bạ nhưng chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương hoặc giá quy định trong bảng giá chưa phù hợp với quy định thì phải có ý kiến đề xuất kịp thời gửi Sở Tài chính để báo cáo Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để bổ sung, sửa đổi bảng giá tính lệ phí trước bạ cho phù hợp.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2- Căn cứ xác định giá tính lệ phí trước bạ:

2.1- Đối với đất: Căn cứ xác định giá tính lệ phí trước bạ đất là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Trong đó:

a- Diện tích đất chịu lệ phí trước bạ là toàn bộ diện tích thửa đất thuộc quyền sử dụng hợp pháp của tổ chức, cá nhân do Văn phòng đăng ký quyền sử dụng đất xác định và cung cấp cho cơ quan Thuế theo "Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính".

b- Giá đất tính lệ phí trước bạ: là giá đất do UBND cấp tỉnh quy định .

2.2- Đối với nhà: Căn cứ xác định giá tính lệ phí trước bạ nhà là diện tích nhà chịu lệ phí trước bạ và giá nhà tính lệ phí trước bạ.

Trong đó:

a- Diện tích nhà chịu lệ phí trước bạ là toàn bộ diện tích sàn nhà (kể cả diện tích công trình phụ kèm theo) thuộc quyền sở hữu hợp pháp của tổ chức, cá nhân.

b- Giá nhà tính lệ phí trước bạ: là giá do Uỷ ban nhân dân cấp tỉnh quy định.

2.3. Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao… : là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành.

Điều 6. Tỷ lệ (%) lệ phí trước bạ

1. Nhà, đất là 0,5%.

2. Súng săn, súng thể thao là 2%.

3. Tàu thuỷ, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

Đối với xe máy được kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi, chủ tài sản kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế giấy đăng ký mô tô, xe máy hoặc hồ sơ đăng ký xe do Công an cấp đăng ký trả. Địa bàn đã kê khai nộp lệ phí lần trước được xác định theo “Nơi thường trú”, “Nơi Đăng ký nhân khẩu thường trú” hoặc “Địa chỉ” ghi trong giấy đăng ký mô tô, xe máy hoặc giấy khai đăng ký xe, giấy khai sang tên, di chuyển trong hồ sơ đăng ký xe và được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ.

5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), bao gồm cả trường hợp ôtô bán tải vừa chở người, vừa chở hàng thì nộp lệ phí trước bạ theo tỷ lệ từ 10% đến 20%. Căn cứ quy định về tỷ lệ thu lệ phí trước bạ tại điểm này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể tỷ lệ thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.

6. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng tỷ lệ thu lệ phí trước bạ tương ứng với tài sản quy định tại khoản 3, 4 và 5 Điều này.

Ví dụ về việc xác định tỷ lệ nộp lệ phí trước bạ của các trường hợp kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi (trong đó địa bàn A là địa bàn trong nhóm các tỉnh, thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở; địa bàn B là các địa bàn khác) như sau:

+ Trường hợp 1: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 2: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 3: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 4: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 5: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 6: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 7: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A hoặc địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Nhà ở, đất ở của các hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Giá đất làm căn cứ tính số tiền lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà ở, quyền sử dụng đất ở của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.

Điều 8. Miễn lệ phí trước bạ

Quy định miễn lệ phí trước bạ tại Điều 9 Nghị định số 45/2011/NĐ-CP được hướng dẫn như sau:

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên. Trong đó:

- Hộ nghèo là hộ gia đình mà tại thời điểm kê khai, nộp lệ phí trước bạ có giấy chứng nhận là hộ nghèo do cơ quan có thẩm quyền cấp hoặc được Ủy ban nhân dân xã, phường, thị trấn (cấp xã) nơi cư trú xác nhận là hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

- Hộ gia đình, cá nhân đồng bào dân tộc thiểu số thuộc diện được miễn lệ phí trước bạ là các cá nhân và hộ gia đình trong đó vợ hoặc chồng là người dân tộc thiểu số.

- Vùng khó khăn được xác định theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn và các văn bản sửa đổi, bổ sung (nếu có).

Trường hợp này, các hộ gia đình, cá nhân khi kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế các giấy tờ chứng minh là người dân tộc thiểu số như: Xác nhận của UBND xã phường nơi đăng ký hộ khẩu thường trú hoặc bản sao hộ khẩu thường trú hoặc giấy tờ khác chứng minh cá nhân đăng ký quyền sở hữu nhà, quyền sử dụng đất là người dân tộc thiểu số.

2. Phương tiện thuỷ nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; Phương tiện thuỷ nội địa có động cơ tổng công suất máy chính đến 15 mã lực (CV); Phương tiện thuỷ nội địa có sức chở người đến 12 người; Vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này.

Các phương tiện nêu trên được xác định theo quy định của Luật giao thông đường thuỷ nội địa và các văn bản hướng dẫn thi hành (kể cả vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này).

3. Nhà, đất do cơ sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường đăng ký quyền sở hữu sử dụng với cơ quan nhà nước có thẩm quyền .

Các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

4. Nhà, đất do các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất vào các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em.

Các cơ sở ngoài công lập hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

5. Nhà, đất do doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho mục đích nghiên cứu khoa học, công nghệ theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/10/2011 và thay thế Thông tư số 68/2010/TT-BTCngày 26/10/2010 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 45/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,
Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, BTC;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS). Hưng

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2013 - 34 sua doi TT 124.2011 le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2013/TT-BTC | Hà Nội, ngày 28 tháng 3 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn sửa đổi, bổ sung một số điều của Thông tư số 124/2011/TT-BTC ngày 31/8/2011 hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Sửa đổi Điều 3, Chương I như sau:

1. Sửa đổi khoản 10, Điều 3 như sau:

“10. Nhà, đất thừa kế, hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người thừa kế, cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ trên.”

2. Sửa đổi Khoản 18, Điều 3 như sau:

“18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu, sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản thì chủ tài sản phải nộp lệ phí trước bạ ”.

3. Sửa đổi khoản 25, Điều 3 như sau:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh”.

Điều 2. Sửa đổi Điều 4, Chương II như sau:

“Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1. Căn cứ tính lệ phí trước bạ là giá trị tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

2. Mức thu lệ phí trước bạ:

Xác định theo tỷ lệ phần trăm trên giá trị tài sản tính lệ phí trước bạ được quy định cụ thể đối với từng loại tài sản thuộc đối tượng chịu lệ phí trước bạ tại Điều 7 Nghị định số 45/2011/NĐ-CPngày 17/6/2011 của Chính phủ về lệ phí trước bạ và sửa đổi bổ sung tại khoản 4 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ.

3. Số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp (đồng)

=

Giá trị tài sản tính lệ phí trước bạ (đồng)

X

Mức thu lệ phí trước bạ theo tỷ lệ (%)

Số tiền lệ phí trước bạ phải nộp ngân sách nhà nước tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.”

Điều 3. Sửa đổi Điều 5, Chương II như sau:

“Điều 5. Giá tính lệ phí trước bạ.

Giá tính lệ phí trước bạ là giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Sở Tài chính phối hợp với các sở, ban ngành liên quan xây dựng trình Uỷ ban nhân dân tỉnh, thành phố quyết định việc xây dựng Bảng giá tính lệ phí trước bạ theo quy định như sau:

1. Nguyên tắc ban hành bảng giá tính lệ phí trước bạ:

a) Đối với đất:

Giá đất tính lệ phí trước bạ là giá đất do UBND cấp tỉnh ban hành theo quy định của pháp luật về đất đai tại thời điểm kê khai nộp lệ phí trước bạ.

b) Đối với nhà:

Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà để xây dựng Bảng giá tính lệ phí trước bạ nhà trình Uỷ ban nhân dân cấp tỉnh ban hành và áp dụng tại địa phương.

c) Đối với tài sản khác:

Giá trị tài sản tính lệ phí trước bạ được xác định trên cơ sở phù hợp với giá chuyển nhượng tài sản thực tế trên thị trường trong nước.

Giá chuyển nhượng tài sản thực tế trên thị trường được xác định căn cứ cơ sở dữ liệu cơ quan chức năng của địa phương thu thập từ: giá bán do cơ sở sản xuất kinh doanh kê khai với cơ quan thuế; thông tin về giá từ các cơ quan quản lý nhà nước có liên quan (cơ quan Hải quan, Sở Công thương, Trung tâm thẩm định giá thuộc Sở Tài chính...); giá mua bán tài sản cùng loại tại cùng địa phương hoặc ở địa phương khác; thông tin thu thập từ người tiêu dùng; thông tin về giá các loại tài sản trên các phương tiện thông tin đại chúng như báo, tạp chí, bản tin thị trường...

Nguyên tắc xây dựng Bảng giá đối với một số trường hợp cụ thể:

- Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán.

- Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá bán theo thông báo của đơn vị sản xuất. Trường hợp tài sản tự sản xuất để tiêu dùng thì giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

- Giá trị tính lệ phí trước bạ đối với tài sản mua trực tiếp của cơ sở được phép sản xuất, lắp ráp trong nước (gọi chung là cơ sở sản xuất) bán ra là giá thực tế thanh toán (giá bán bao gồm cả thuế giá trị gia tăng, thuế tiêu thụ đặc biệt - nếu có) ghi trên hoá đơn bán hàng hợp pháp.

Tổ chức, cá nhân mua hàng của các đại lý bán hàng trực tiếp ký hợp đồng đại lý với cơ sở sản xuất và bán đúng giá của cơ sở sản xuất quy định thì cũng được coi là mua trực tiếp của cơ sở sản xuất.

- Đối với tài sản nhập khẩu mà tại thời điểm đăng ký trước bạ chưa có trong Bảng giá do Uỷ ban nhân dân cấp tỉnh quy định thì Sở Tài chính phối hợp với các sở, ban ngành liên quan cần tham khảo giá bán của các tài sản cùng loại tương đương trên thị trường trong nước và giá nhập khẩu theo giá tính thuế nhập khẩu mà cơ quan Hải quan đã xác định và các chi phí liên quan để trình Uỷ ban nhân dân cấp tỉnh ban hành kịp thời.

Uỷ ban nhân dân cấp tỉnh chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xác định và ban hành Bảng giá tính lệ phí trước bạ, phương pháp xác định giá tính lệ phí trước bạ đối với các tài sản là nhà, đất, tàu thuyền, xe ôtô, xe gắn máy, súng săn, súng thể thao áp dụng tại địa phương trong từng thời kỳ.

Trong quá trình quản lý thu lệ phí trước bạ, trường hợp cơ quan thuế phát hiện hoặc nhận được ý kiến của tổ chức, cá nhân về giá tính lệ phí trước bạ của tài sản chưa phù hợp với việc xác định giá quy định tại Thông tư này hoặc giá tài sản đó chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương thì Cục Thuế phải có ý kiến đề xuất kịp thời (chậm nhất là năm ngày làm việc) gửi Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để sửa đổi, bổ sung bảng giá tính lệ phí trước bạ.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành phải gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2. Căn cứ xác định giá trị tài sản tính lệ phí trước bạ:

a) Đối với đất:

Căn cứ xác định giá trị đất tính lệ phí trước bạ là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Đối với đất mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

b) Đối với nhà:

Căn cứ xác định giá trị nhà tính lệ phí trước bạ là diện tích nhà chịu lệ phí trước bạ và giá 01 mét vuông nhà tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

Một số trường hợp đặc biệt xác định giá tính lệ phí trước bạ nhà như sau:

- Giá tính lệ phí trước bạ nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định số 61/CP ngày 5/7/1994 của Chính phủ là giá bán thực tế ghi trên hoá đơn bán nhà theo quyết định của Uỷ ban nhân dân cấp tỉnh.

- Giá tính lệ phí trước bạ nhà tái định cư được cơ quan Nhà nước có thẩm quyền phê duyệt giá cụ thể mà giá phê duyệt đã được cân đối bù trừ giữa giá đền bù nơi bị thu hồi và giá nhà nơi tái định cư thì giá tính lệ phí trước bạ là giá nhà được cơ quan nhà nước có thẩm quyền phê duyệt.

- Đối với nhà mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

c) Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao…:

Cơ quan thuế căn cứ vào Bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh ban hành để tính lệ phí trước bạ. Trường hợp nếu giá ghi trên hoá đơn cao hơn giá do Uỷ ban nhân dân cấp tỉnh quy định thì lấy theo giá hoá đơn.

Giá trị tài sản tính lệ phí trước bạ là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành theo nguyên tắc quy định tại khoản 1 Điều này.

Trường hợp tài sản mua theo phương thức trả góp thì tính lệ phí trước bạ theo toàn bộ giá trị tài sản trả một lần quy định đối với tài sản đó (không bao gồm lãi trả góp)

Điều 4. Sửa đổi Khoản 4 và khoản 5, Điều 6, Chương II như sau:

1. Bổ sung vào cuối tiết a, khoản 4 quy định sau:

“Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.”

2. Thay thế Khoản 5, Điều 6 bằng Khoản 5 mới như sau:

“5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Cơ quan thuế xác định mức thu lệ phí trước bạ xe ô tô trên cơ sở:

- Số chỗ ngồi trên xe ôtô được xác định theo thiết kế của nhà sản xuất.

- Loại xe được xác định như sau:

Trường hợp xe nhập khẩu căn cứ xác định của cơ quan Đăng kiểm ghi tại mục “Loại phương tiện” của Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu hoặc Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp;

Trường hợp xe sản xuất, lắp ráp trong nước thì căn cứ vào mục “Loại phương tiện” ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường ô tô sản xuất, lắp ráp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới.

Trường hợp tại mục “Loại phương tiện” (loại xe) của các giấy tờ nêu trên không xác định là xe ô tô tải thì áp dụng tỷ lệ thu lệ phí trước bạ đối với xe ô tô chở người.

Cơ quan Công an cấp biển số đăng ký xe kiểm tra loại xe, nếu phát hiện Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường, Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới ghi chưa đúng loại xe ô tô tải hoặc ô tô chở người dẫn đến việc áp dụng mức thu lệ phí trước bạ xe chưa phù hợp thì thông báo kịp thời với cơ quan Đăng kiểm để xác định lại loại phương tiện trước khi cấp biển số. Trường hợp cơ quan Đăng kiểm xác định lại loại phương tiện dẫn đến phải tính lại mức thu lệ phí trước bạ thì cơ quan Công an chuyển hồ sơ kèm tài liệu xác minh sang cơ quan thuế để phát hành thông báo thu lệ phí trước bạ theo đúng quy định.”

Điều 5. Sửa đổi Điều 7, Chương III như sau:

“Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được ghi nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà, quyền sử dụng đất của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/4/2013. Các quy định khác trái với Thông tư này đều bị bãi bỏ.

2. Trường hợp xe đã đăng ký, chuyển nhượng qua nhiều người được giải quyết đăng ký xe theo quy định tại Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ Công an sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe thì hồ sơ kê khai nộp lệ phí trước bạ là hồ sơ hợp pháp để đăng ký quyền sở hữu, sử dụng xe bao gồm các giấy tờ theo quy định của Bộ Công an và giấy tờ khác theo quy định của pháp luật về quản lý thuế (trừ chứng từ nộp lệ phí trước bạ).

3. Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 23/2013/NĐ-CP và Nghị định số45/2011/NĐ-CP của Chính phủ, hướng dẫn tại Thông tư số 124/2011/TT-BTC và hướng dẫn tại Thông tư này.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu mà những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định số 23/2013/NĐ-CP.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 23 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính các cấp và các cơ quan khác có liên quan; công chức địa chính ở xã, phường, thị trấn.

2. Người sử dụng đất; chủ sở hữu nhà ở, tài sản khác gắn liền với đất; tổ chức và cá nhân khác có liên quan.

Chương II

MẪU GIẤY CHỨNG NHẬN VÀ IN ẤN, PHÁT HÀNH QUẢN LÝ PHÔI GIẤY CHỨNG NHẬN

Điều 3. Mẫu Giấy chứng nhận

1. Giấy chứng nhận do Bộ Tài nguyên và Môi trường phát hành theo một mẫu thống nhất và được áp dụng trong phạm vi cả nước đối với mọi loại đất, nhà ở và tài sản khác gắn liền với đất. Giấy chứng nhận gồm một tờ có 04 trang, in nền hoa văn trống đồng màu hồng cánh sen (được gọi là phôi Giấy chứng nhận) và Trang bổ sung nền trắng; mỗi trang có kích thước 190mm x 265mm; bao gồm các nội dung theo quy định như sau:

a) Trang 1 gồm Quốc hiệu, Quốc huy và dòng chữ "Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất" in màu đỏ; mục "I. Tên người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất" và số phát hành Giấy chứng nhận (số seri) gồm 02 chữ cái tiếng Việt và 06 chữ số, được in màu đen; dấu nổi của Bộ Tài nguyên và Môi trường;

b) Trang 2 in chữ màu đen gồm mục "II. Thửa đất, nhà ở và tài sản khác gắn liền với đất", trong đó có các thông tin về thửa đất, nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, cây lâu năm và ghi chú; ngày tháng năm ký Giấy chứng nhận và cơ quan ký cấp Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận;

c) Trang 3 in chữ màu đen gồm mục "III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất" và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận";

d) Trang 4 in chữ màu đen gồm nội dung tiếp theo của mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận"; nội dung lưu ý đối với người được cấp Giấy chứng nhận; mã vạch;

đ) Trang bổ sung Giấy chứng nhận in chữ màu đen gồm dòng chữ "Trang bổ sung Giấy chứng nhận"; số hiệu thửa đất; số phát hành Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" như trang 4 của Giấy chứng nhận;

e) Nội dung của Giấy chứng nhận quy định tại các Điểm a, b, c, d và đ Khoản này do Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) tự in, viết khi chuẩn bị hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp.

2. Nội dung và hình thức cụ thể của Giấy chứng nhận quy định tại các Điểm a, b, c, d và đ Khoản 1 Điều này được thể hiện theo Mẫu ban hành kèm theo Thông tư này.

Điều 4. In ấn, phát hành và quản lý việc sử dụng phôi Giấy chứng nhận

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp sử dụng;

b) Lập và quản lý sổ theo dõi phát hành phôi Giấy chứng nhận;

c) Kiểm tra, hướng dẫn việc quản lý, sử dụng phôi Giấy chứng nhận ở các địa phương.

2. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch sử dụng phôi Giấy chứng nhận của địa phương gửi về Tổng cục Quản lý đất đai trước ngày 31 tháng 10 hàng năm;

b) Kiểm tra, hướng dẫn việc quản lý, sử dụng phôi Giấy chứng nhận ở địa phương;

c) Tổ chức tiêu hủy phôi Giấy chứng nhận, Giấy chứng nhận đã in hoặc viết bị hư hỏng theo quy định của pháp luật về lưu trữ;

d) Báo cáo định kỳ tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận của địa phương về Tổng cục Quản lý đất đai trước ngày 25 tháng 12 hàng năm.

3. Phòng Tài nguyên và Môi trường ở nơi chưa thành lập Văn phòng đăng ký đất đai có trách nhiệm:

a) Lập kế hoạch về sử dụng phôi Giấy chứng nhận của địa phương gửi về Sở Tài nguyên và Môi trường trước ngày 20 tháng 10 hàng năm;

b) Kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận đối với Văn phòng đăng ký quyền sử dụng đất cấp huyện.

4. Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp có trách nhiệm:

a) Báo cáo cơ quan tài nguyên và môi trường về nhu cầu sử dụng phôi Giấy chứng nhận trước ngày 15 tháng 10 hàng năm;

b) Tiếp nhận, quản lý, lập sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận đã phát hành về địa phương;

c) Kiểm tra thường xuyên việc quản lý, sử dụng phôi Giấy chứng nhận trong đơn vị để bảo đảm sự thống nhất giữa sổ theo dõi và phôi Giấy chứng nhận thực tế đang quản lý, đã sử dụng;

d) Tập hợp, quản lý các phôi Giấy chứng nhận, Giấy chứng nhận đã in hoặc viết bị hư hỏng để tiêu hủy;

đ) Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận về Sở Tài nguyên và Môi trường định kỳ 06 tháng trước ngày 20 tháng 6, định kỳ hàng năm trước ngày 20 tháng 12 hàng năm.

5. Nội dung và hình thức Sổ theo dõi phát hành phôi Giấy chứng nhận; Sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận; Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Chương III

THỂ HIỆN NỘI DUNG TRÊN GIẤY CHỨNG NHẬN

Điều 5. Thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại trang 1 của Giấy chứng nhận

1. Ghi thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận theo quy định sau:

a) Cá nhân trong nước thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân (nếu có), địa chỉ thường trú. Giấy tờ nhân thân là Giấy chứng minh nhân dân thì ghi "CMND số:..."; trường hợp Giấy chứng minh quân đội nhân dân thì ghi "CMQĐ số:…"; trường hợp chưa có Giấy chứng minh nhân dân thì ghi "Giấy khai sinh số….";

b) Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cá nhân nước ngoài được sở hữu nhà ở theo quy định thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, giấy tờ nhân thân ghi "Hộ chiếu số:..., nơi cấp:..., năm cấp:..."; địa chỉ đăng ký thường trú của người đó ở Việt Nam (nếu có);

c) Hộ gia đình sử dụng đất thì ghi "Hộ ông" (hoặc "Hộ bà"), sau đó ghi họ tên, năm sinh, tên và số của giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình có chung quyền sử dụng đất của hộ gia đình.

Trường hợp chủ hộ gia đình hay người đại diện khác của hộ gia đình có vợ hoặc chồng cùng có quyền sử dụng đất chung của hộ gia đình thì ghi cả họ tên, năm sinh của người vợ hoặc chồng đó;

d) Trường hợp quyền sử dụng đất, tài sản gắn liền với đất là tài sản chung của hai vợ chồng thì ghi họ tên, năm sinh, tên và số giấy tờ nhân thân, địa chỉ thường trú của cả vợ và chồng như quy định tại Điểm a và Điểm b Khoản này;

đ) Tổ chức trong nước thì ghi tên tổ chức; tên giấy tờ, số và ngày ký, cơ quan ký giấy tờ pháp nhân (là giấy tờ về việc thành lập, công nhận tổ chức hoặc giấy chứng nhận hoặc giấy phép, về đầu tư, kinh doanh theo quy định của pháp luật); địa chỉ trụ sở chính của tổ chức;

e) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư tại Việt Nam thì ghi tên tổ chức kinh tế là pháp nhân thực hiện dự án đầu tư; tên giấy tờ, số và ngày ký, cơ quan ký giấy tờ pháp nhân (là giấy tờ về việc thành lập hoặc giấy chứng nhận, giấy phép về đầu tư, kinh doanh theo quy định của pháp luật); địa chỉ trụ sở chính của tổ chức tại Việt Nam;

g) Tổ chức nước ngoài có chức năng ngoại giao thì ghi tên tổ chức, địa chỉ trụ sở chính của tổ chức;

h) Cơ sở tôn giáo thì ghi tên của cơ sở tôn giáo và địa chỉ nơi có cơ sở tôn giáo;

i) Cộng đồng dân cư thì ghi tên của cộng đồng dân cư (do cộng đồng dân cư xác định, được Ủy ban nhân dân cấp xã xác nhận) và địa chỉ nơi sinh hoạt chung của cộng đồng dân cư.

2. Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì Giấy chứng nhận được cấp riêng cho người sử dụng đất và cấp riêng cho chủ sở hữu tài sản gắn liền với đất; thông tin về người được cấp Giấy chứng nhận được ghi theo quy định như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất chỉ ghi thông tin về người sử dụng đất theo quy định tại Khoản 1 Điều này;

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản gắn liền với đất chỉ ghi thông tin về chủ sở hữu tài sản gắn liền với đất theo quy định tại Khoản 1 Điều này, tiếp theo ghi "Sở hữu tài sản trên thửa đất... (ghi hình thức thuê, mượn,...) của... (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê, cho mượn,…)".

3. Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất, trừ trường hợp quy định tại Khoản 4 Điều này thì Giấy chứng nhận được cấp cho từng tổ chức, hộ gia đình, cá nhân sau khi đã xác định được quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của từng người.

Trên mỗi Giấy chứng nhận ghi thông tin đầy đủ về người được cấp Giấy chứng nhận theo quy định tại Khoản 1 Điều này; tiếp theo ghi "Cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (hoặc Cùng sử dụng đất hoặc Cùng sở hữu tài sản) với... (ghi lần lượt tên của những người còn lại có chung quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất)".

Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất mà có thỏa thuận bằng văn bản cấp một Giấy chứng nhận cho người đại diện (có công chứng hoặc chứng thực theo quy định của pháp luật) thì Giấy chứng nhận được cấp cho người đại diện đó. Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại Khoản 1 Điều này, dòng tiếp theo ghi "Là người đại diện cho những người cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất hoặc cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất) gồm:... (ghi lần lượt tên của những người cùng sử dụng đất, tài sản gắn liền với đất)".

Trường hợp có nhiều người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất ghi trên trang 1 không hết thì dòng cuối trang 1 ghi "và những người khác có tên tại điểm Ghi chú của Giấy chứng nhận này"; đồng thời tại điểm Ghi chú của Giấy chứng nhận được ghi: "Những người khác cùng sử dụng đất (hoặc cùng sử dụng đất và sở hữu tài sản gắn liền với đất hoặc cùng sở hữu tài sản gắn liền với đất) gồm:... (ghi lần lượt tên của những người cùng sử dụng đất, tài sản gắn liền với đất còn lại)".

4. Trường hợp nhiều người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà những người được hưởng thừa kế có văn bản thỏa thuận chưa phân chia thừa kế và đề nghị cấp một Giấy chứng nhận cho người đại diện đối với toàn bộ diện tích đất, tài sản gắn liền với đất để thừa kế thì cấp một Giấy chứng nhận cho người đại diện đó. Văn bản thỏa thuận phải được công chứng hoặc chứng thực theo quy định của pháp luật. Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại Khoản 1 Điều này, dòng tiếp theo ghi "Là người đại diện của những người được thừa kế gồm:... (ghi lần lượt tên của những người được thừa kế quyền sử dụng đất, tài sản gắn liền với đất)".

5. Trường hợp cấp Giấy chứng nhận cho chủ sở hữu căn hộ chung cư thì Giấy chứng nhận cấp cho chủ sở hữu căn hộ ghi tên chủ sở hữu theo quy định tại Khoản 1 Điều này.

Điều 6. Thể hiện thông tin về thửa đất tại trang 2 của Giấy chứng nhận

Thông tin về thửa đất được thể hiện trên Giấy chứng nhận đối với tất cả các trường hợp được cấp Giấy chứng nhận theo quy định như sau:

1. Thửa đất số: ghi số hiệu của thửa đất trên bản đồ địa chính theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp sử dụng bản trích đo địa chính (đối với nơi chưa có bản đồ địa chính) để cấp Giấy chứng nhận thì ghi số hiệu thửa đất trên bản trích đo; trường hợp trích đo địa chính một thửa đất thì số hiệu thửa đất được ghi "01".

2. Tờ bản đồ số: ghi số thứ tự tờ bản đồ địa chính có thửa đất cấp Giấy chứng nhận trong phạm vi mỗi đơn vị hành chính cấp xã. Trường hợp sử dụng bản trích đo địa chính để cấp Giấy chứng nhận thì ghi số hiệu tờ trích đo thửa đất.

3. Địa chỉ thửa đất: ghi tên khu vực (xứ đồng, điểm dân cư,...); số nhà, tên đường phố (nếu có), tên đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh, nơi có thửa đất.

4. Diện tích: ghi diện tích của thửa đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân.

Trường hợp thửa đất có nhà chung cư thì Giấy chứng nhận cấp cho chủ sở hữu căn hộ chung cư chỉ ghi diện tích đất thuộc quyền sử dụng chung của các chủ căn hộ theo quy định tại Điều 49 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP).

5. Hình thức sử dụng được ghi như sau:

a) Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của một người sử dụng đất (một cá nhân hoặc một hộ gia đình, hai vợ chồng, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một người Việt Nam định cư ở nước ngoài,...) thì ghi "Sử dụng riêng" vào mục hình thức sử dụng;

b) Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của nhiều người sử dụng đất thì ghi "Sử dụng chung" vào mục hình thức sử dụng;

c) Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận nhỏ hơn diện tích cả thửa đất và có hình thức sử dụng chung, sử dụng riêng đối với từng loại đất thì lần lượt ghi "Sử dụng riêng" và mục đích sử dụng, diện tích đất sử dụng riêng kèm theo; ghi "Sử dụng chung" và mục đích sử dụng, diện tích đất sử dụng chung kèm theo. Ví dụ: "Sử dụng riêng: Đất ở 120m2, đất trồng cây lâu năm 300m2; Sử dụng chung: Đất ở 50m2, đất trồng cây hàng năm 200m2".

6. Mục đích sử dụng đất được ghi theo quy định sau:

a) Mục đích sử dụng đất ghi thống nhất với sổ địa chính bằng tên gọi cụ thể với các loại đất như sau:

- Nhóm đất nông nghiệp gồm: "Đất chuyên trồng lúa nước", "Đất trồng lúa nước còn lại", "Đất trồng lúa nương", "Đất trồng cây hàng năm khác", "Đất trồng cây lâu năm", "Đất rừng sản xuất", "Đất rừng phòng hộ", "Đất rừng đặc dụng", "Đất nuôi trồng thủy sản", "Đất làm muối", "Đất nông nghiệp khác";

- Nhóm đất phi nông nghiệp gồm: "Đất ở tại nông thôn", "Đất ở tại đô thị", "Đất xây dựng trụ sở cơ quan", "Đất quốc phòng", "Đất an ninh", "Đất xây dựng trụ sở của tổ chức sự nghiệp", "Đất xây dựng cơ sở văn hóa", "Đất xây dựng cơ sở dịch vụ xã hội", "Đất xây dựng cơ sở y tế", "Đất xây dựng cơ sở giáo dục và đào tạo", "Đất xây dựng cơ sở thể dục thể thao", "Đất xây dựng cơ sở khoa học và công nghệ", "Đất xây dựng cơ sở ngoại giao", "Đất xây dựng công trình sự nghiệp khác", "Đất khu công nghiệp", "Đất cụm công nghiệp", "Đất khu chế xuất", "Đất thương mại, dịch vụ", "Đất cơ sở sản xuất phi nông nghiệp", "Đất sử dụng cho hoạt động khoáng sản", "Đất sản xuất vật liệu xây dựng, làm đồ gốm", "Đất giao thông", "Đất thủy lợi", "Đất có di tích lịch sử - văn hóa", "Đất có danh lam thắng cảnh", "Đất sinh hoạt cộng đồng", "Đất khu vui chơi, giải trí công cộng", "Đất công trình năng lượng", "Đất công trình bưu chính, viễn thông", "Đất chợ", "Đất bãi thải, xử lý chất thải", "Đất công trình công cộng khác", "Đất cơ sở tôn giáo", "Đất cơ sở tín ngưỡng", "Đất làm nghĩa trang, nghĩa địa" hoặc "Đất làm nghĩa trang, nghĩa địa, nhà hỏa táng" hoặc "Đất làm nhà hỏa táng" hoặc "Đất làm nhà tang lễ", "Đất có mặt nước chuyên dùng", "Đất phi nông nghiệp khác";

b) Thửa đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất cho một người sử dụng đất vào nhiều mục đích quy định tại Điểm a Khoản này thì phải ghi đầy đủ các mục đích đó.

Trường hợp thửa đất sử dụng vào nhiều mục đích mà trong đó đã xác định mục đích chính, mục đích phụ thì tiếp sau mục đích chính phải ghi "(là chính)";

c) Trường hợp thửa đất có nhiều người cùng sử dụng, có nhiều mục đích sử dụng khác nhau, trong đó mỗi người sử dụng đất vào một mục đích nhất định thì Giấy chứng nhận cấp cho từng người phải ghi mục đích sử dụng đất của người đó và ghi chú thích "thửa đất còn sử dụng vào mục đích... (ghi mục đích sử dụng đất khác còn lại) của người khác" vào điểm Ghi chú của Giấy chứng nhận;

d) Trường hợp thửa đất ở có vườn, ao mà một phần diện tích được công nhận là đất ở và phần còn lại được công nhận sử dụng vào mục đích thuộc nhóm đất nông nghiệp thì lần lượt ghi "Đất ở" và diện tích được công nhận là đất ở kèm theo, tiếp theo ghi lần lượt từng mục đích sử dụng đất cụ thể thuộc nhóm đất nông nghiệp và diện tích kèm theo;

đ) Việc xác định mục đích sử dụng đất khi cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 11 của Luật Đất đai và Điều 3 của Nghị định số 43/2014/NĐ-CP.

7. Thời hạn sử dụng đất được ghi theo quy định như sau:

a) Trường hợp được Nhà nước giao đất, cho thuê đất thì ghi thời hạn theo quyết định giao đất, cho thuê đất; trường hợp được Nhà nước công nhận quyền sử dụng đất thì ghi thời hạn sử dụng được công nhận theo quy định của pháp luật về đất đai;

b) Trường hợp sử dụng đất có thời hạn thì ghi "Thời hạn sử dụng đất đến ngày …/…/... (ghi ngày tháng năm hết hạn sử dụng)";

c) Trường hợp thời hạn sử dụng đất là ổn định lâu dài thì ghi "Lâu dài";

d) Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận là một phần thửa đất thì ghi thời hạn sử dụng đất theo từng mục đích sử dụng đất "Đất ở: Lâu dài; Đất... (ghi tên mục đích sử dụng theo hiện trạng thuộc nhóm đất nông nghiệp đối với phần diện tích vườn, ao không được công nhận là đất ở): sử dụng đến ngày …/…/... (ghi ngày tháng năm hết hạn sử dụng)".

8. Nguồn gốc sử dụng được ghi theo quy định như sau:

a) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất thì ghi "Nhà nước giao đất không thu tiền sử dụng đất";

b) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất; mua căn hộ chung cư và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước giao đất có thu tiền sử dụng đất";

c) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất và trường hợp công nhận quyền sử dụng đất theo hình thức thuê đất trả tiền thuê một lần và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước cho thuê đất trả tiền một lần";

d) Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất và trường hợp công nhận quyền sử dụng đất theo hình thức thuê đất trả tiền thuê hàng năm và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước cho thuê đất trả tiền hàng năm";

đ) Trường hợp được Nhà nước công nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất, kể cả hộ gia đình, cá nhân sử dụng đất vào mục đích phi nông nghiệp thuộc chế độ giao đất có thu tiền sử dụng đất theo quy định của pháp luật về đất đai nhưng không phải nộp tiền hoặc được miễn, giảm nghĩa vụ tài chính thì ghi "Công nhận QSDĐ như giao đất có thu tiền sử dụng đất";

e) Trường hợp được Nhà nước công nhận quyền sử dụng đất thuộc chế độ giao đất không thu tiền thì ghi "Công nhận QSDĐ như giao đất không thu tiền sử dụng đất";

g) Trường hợp cấp Giấy chứng nhận do tách thửa, hợp thửa hoặc cấp lại, cấp đổi Giấy chứng nhận mà không thay đổi mục đích sử dụng đất thì ghi nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này.

Trường hợp Giấy chứng nhận đã cấp chưa ghi nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận đã được xét duyệt trước đây và quy định của pháp luật đất đai tại thời điểm cấp Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

h) Trường hợp chuyển quyền sử dụng đất mà phải cấp Giấy chứng nhận cho bên nhận chuyển quyền thì ghi lần lượt hình thức nhận chuyển quyền (như nhận chuyển đổi; nhận chuyển nhượng; nhận thừa kế; được tặng cho; nhận góp vốn; trúng đấu giá; xử lý nợ thế chấp; giải quyết tranh chấp; do giải quyết khiếu nại, tố cáo; thực hiện quyết định (hoặc bản án) của Tòa án; thực hiện quyết định thi hành án;...); tiếp theo ghi nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này. Ví dụ: "Nhận chuyển nhượng đất được Nhà nước giao có thu tiền sử dụng đất".

Trường hợp nhận chuyển nhượng quyền sử dụng đất để sử dụng vào mục đích khác mà phải làm thủ tục chuyển mục đích sử dụng đất thì ghi nguồn gốc sử dụng đất theo hình thức quy định tại các Điểm a, b, c và d Khoản này phù hợp với hình thức thực hiện nghĩa vụ tài chính với Nhà nước sau khi được chuyển mục đích sử dụng đất;

i) Trường hợp chuyển mục đích sử dụng đất mà phải cấp Giấy chứng nhận thì ghi như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất (nếu người sử dụng đất nộp tiền sử dụng đất cho việc chuyển mục đích); ghi theo quy định đối với trường hợp Nhà nước cho thuê đất (nếu người sử dụng đất chuyển sang thuê đất hoặc tiếp tục thuê đất như trước khi chuyển mục đích); ghi như trước khi chuyển mục đích sử dụng đất đối với trường hợp được Nhà nước công nhận quyền sử dụng đất mà không phải nộp tiền chuyển mục đích và không phải chuyển sang thuê đất;

k) Trường hợp thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo hình thức trả tiền một lần thì ghi "Thuê đất trả tiền một lần của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất,…)".

Trường hợp thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo hình thức trả tiền hàng năm thì ghi "Thuê đất trả tiền hàng năm của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất,..

l) Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt ghi từng loại nguồn gốc và diện tích có nguồn gốc đó kèm theo;

m) Trường hợp được miễn, giảm nghĩa vụ tài chính theo quy định của pháp luật thì ghi miễn, giảm vào Giấy chứng nhận theo quy định tại Điều 13 của Thông tư này.

9. Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp mà có nhu cầu cấp chung một Giấy chứng nhận thì thể hiện theo quy định như sau:

a) Địa chỉ sử dụng đất: thể hiện thông tin địa chỉ chung của các thửa đất, bao gồm tên xứ đồng (nếu có) và tên đơn vị hành chính cấp xã, huyện, tỉnh;

b) Các thông tin về thửa đất số, tờ bản đồ số, diện tích, hình thức sử dụng, mục đích sử dụng, thời hạn sử dụng, nguồn gốc sử dụng đất được thể hiện theo quy định tại các Khoản 1, 2, 4, 5, 6, 7 và 8 Điều này vào bảng dưới đây:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) | Hình thức sử dụng | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

c) Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp mà không thể hiện hết trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác cho các thửa đất còn lại theo quy định tại Điểm a và Điểm b Khoản này.

Điều 7. Thể hiện thông tin về nhà ở và tài sản khác gắn liền với đất tại trang 2 của Giấy chứng nhận

1. Tài sản gắn liền với đất thể hiện trên Giấy chứng nhận là tài sản đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận và thuộc quyền sở hữu của người đề nghị được cấp Giấy chứng nhận, trừ trường hợp quy định tại Điều 35 của Nghị định số 43/2014/NĐ-CP.

2. Trường hợp tài sản là nhà ở riêng lẻ thì thể hiện các nội dung theo quy định như sau:

a) Loại nhà ở: ghi loại nhà ở cụ thể theo quy định của pháp luật về nhà ở. Ví dụ: "Nhà ở riêng lẻ"; "Nhà biệt thự";

b) Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà, bằng số Ả Rập, theo đơn vị mét vuông, được làm tròn số đến một chữ số thập phân;

c) Diện tích sàn: ghi bằng số Ả Rập theo đơn vị mét vuông, được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì ghi diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp nhà ở thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp nhà ở thuộc sở hữu chung của nhiều chủ; trường hợp nhà ở có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt từng hình thức sở hữu và diện tích kèm theo. Ví dụ: "Sở hữu riêng 50m2; sở hữu chung 20m2";

đ) Cấp (hạng) nhà ở: xác định và ghi theo quy định phân cấp nhà ở của pháp luật về nhà ở, pháp luật về xây dựng;

e) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp mua nhà ở có thời hạn theo quy định của pháp luật về nhà ở thì ghi ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Trường hợp được sở hữu nhà ở trên đất thuê, mượn của người sử dụng đất khác thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn;

- Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

3. Trường hợp tài sản là căn hộ chung cư thì thể hiện các nội dung theo quy định như sau:

a) Loại nhà ở: ghi "Căn hộ chung cư số…";

b) Tên nhà chung cư: ghi tên hoặc số hiệu của nhà chung cư, nhà hỗn hợp theo dự án đầu tư hoặc thiết kế, quy hoạch được cơ quan có thẩm quyền phê duyệt;

c) Diện tích sàn: ghi diện tích sàn sử dụng của căn hộ theo hợp đồng mua bán căn hộ;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp căn hộ thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp căn hộ thuộc sở hữu chung của nhiều chủ; trường hợp căn hộ có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt từng hình thức sở hữu và diện tích kèm theo. Ví dụ: "Sở hữu riêng 50m2; sở hữu chung 20m2";

đ) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp mua căn hộ chung cư có thời hạn theo quy định của pháp luật về nhà ở thì ghi ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-";

e) Hạng mục được sở hữu chung ngoài căn hộ: ghi tên từng hạng mục ngoài căn hộ chung cư và diện tích kèm theo (nếu có) mà chủ sở hữu căn hộ có quyền sở hữu chung với các chủ căn hộ khác theo hợp đồng mua, bán căn hộ đã ký.

4. Trường hợp tài sản là công trình xây dựng khác thì thể hiện các nội dung theo quy định như sau:

a) Loại công trình: ghi tên công trình theo dự án đầu tư hoặc quy hoạch xây dựng chi tiết được duyệt hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

b) Thông tin chi tiết về công trình được thể hiện dưới dạng bảng sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục chính trong quyết định phê duyệt dự án, phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng hoặc quyết định đầu tư hoặc giấy phép đầu tư của cấp có thẩm quyền;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình, bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn (hoặc công suất) được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi như quy định đối với nhà ở tại Điểm c Khoản 2 Điều này;

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư. Ví dụ: "Nhà máy nhiệt điện: 3.000 MW, sân vận động: 20.000 ghế";

- Hình thức sở hữu: ghi "Sở hữu riêng" đối với hạng mục công trình thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp hạng mục công trình thuộc sở hữu chung của nhiều chủ; trường hợp hạng mục công trình có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt "Sở hữu riêng", "Sở hữu chung" ở các dòng dưới kế tiếp; đồng thời ghi diện tích thuộc sở hữu riêng và diện tích thuộc sở hữu chung vào các dòng tương ứng ở các cột "Diện tích xây dựng", "Diện tích sàn hoặc công suất";

- Cấp công trình xây dựng: ghi theo quy định của pháp luật về quản lý chất lượng công trình xây dựng;

- Thời hạn được sở hữu công trình được ghi theo quy định như sau:

+ Trường hợp chủ sở hữu công trình trên đất thuê, mượn của người sử dụng đất khác thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn;

+ Trường hợp mua bán công trình có thời hạn thì ghi ngày tháng năm kết thúc theo hợp đồng mua bán công trình;

+ Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-";

c) Công trình xây dựng gắn liền với đất quy định tại Khoản này phải là loại công trình thuộc hệ thống phân loại công trình xây dựng theo quy định của pháp luật về xây dựng.

5. Trường hợp tài sản là rừng sản xuất là rừng trồng thì thể hiện các nội dung theo quy định như sau:

a) Loại rừng: ghi loại cây rừng chủ yếu được trồng;

b) Diện tích: ghi diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông;

c) Nguồn gốc tạo lập thể hiện như sau:

- Trường hợp rừng được nhà nước giao có thu tiền thì ghi "Được Nhà nước giao có thu tiền";

- Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì ghi "Được Nhà nước giao không thu tiền";

- Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì ghi "Rừng tự trồng";

- Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp rừng thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp rừng thuộc sở hữu chung của nhiều chủ; trường hợp rừng có phần diện tích thuộc sở hữu riêng và có phần diện tích thuộc sở hữu chung thì ghi "Sở hữu riêng... m2; sở hữu chung... m2";

đ) Thời hạn sở hữu: thể hiện đối với trường hợp mua bán rừng có thời hạn hoặc chủ sở hữu rừng trồng trên đất thuê, mượn của người sử dụng đất khác; thông tin thể hiện là ngày tháng năm kết thúc thời hạn mua bán, thuê, mượn. Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

6. Trường hợp tài sản là cây lâu năm thì thể hiện các nội dung theo quy định như sau:

a) Loại cây: ghi loại cây lâu năm được trồng; trường hợp trồng hỗn hợp nhiều loại cây lâu năm thì ghi lần lượt các loại cây lâu năm chủ yếu được trồng;

b) Diện tích: ghi diện tích trồng cây lâu năm thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông;

c) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp vườn cây lâu năm thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp vườn cây lâu năm thuộc sở hữu chung của nhiều chủ; trường hợp có phần diện tích thuộc sở hữu riêng và có phần diện tích thuộc sở hữu chung thì ghi "Sở hữu riêng... m2; sở hữu chung... m2";

d) Thời hạn sở hữu: thể hiện đối với trường hợp mua bán cây trồng lâu năm có thời hạn hoặc chủ sở hữu trồng cây lâu năm trên đất thuê, mượn của người sử dụng đất khác; thông tin thể hiện là ngày tháng năm kết thúc thời hạn mua bán, thuê, mượn. Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

7. Trường hợp nhà chung cư thuộc quyền sở hữu của một chủ thì cấp một Giấy chứng nhận cho toàn bộ nhà chung cư và thể hiện như quy định tại Khoản 2 Điều này, trong đó loại nhà ở được ghi "Nhà chung cư".

Trường hợp nhà chung cư có mục đích hỗn hợp, trong đó một phần là các căn hộ để ở và một phần dành cho mục đích thương mại, dịch vụ, văn phòng làm việc thuộc quyền sở hữu của một chủ thì cấp một Giấy chứng nhận cho toàn bộ nhà hỗn hợp và thể hiện như quy định tại Khoản 4 Điều này.

Trường hợp một phần nhà chung cư (một số căn hộ, văn phòng làm việc, cơ sở thương mại, dịch vụ) thuộc quyền sở hữu của một chủ thì thể hiện loại tài sản là "Nhà hỗn hợp"; tiếp theo thể hiện tên nhà chung cư và các thông tin chi tiết về từng căn hộ, cơ sở thương mại, dịch vụ, văn phòng làm việc vào bảng dưới đây:

Loại tài sản và số hiệu | Diện tích sàn (m2) | Hình thức sở hữu | Thời hạn sở hữu

8. Trường hợp thửa đất có cả nhà ở, công trình xây dựng, vườn cây lâu năm của cùng một chủ sở hữu, trong đó nhà ở, công trình xây dựng gồm nhiều hạng mục khác nhau thì thể hiện các nội dung cụ thể đối với từng tài sản theo quy định tại các Khoản 2, 4 và 6 Điều này vào bảng sau:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu

Trường hợp tài sản là cây lâu năm thì tại các cột "Diện tích sàn hoặc công suất", "Cấp, hạng" ghi bằng dấu "-/-".

Trường hợp không thể hiện hết các tài sản trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các tài sản còn lại; từ Giấy chứng nhận thứ hai trở đi không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất mà tại điểm "1. Thửa đất" được ghi "Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận có seri số... (ghi số seri của Giấy chứng nhận thứ nhất)".

9. Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có tài sản gắn liền với đất thuộc quyền sở hữu của người khác hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên trang 2 của Giấy chứng nhận được thể hiện bằng dấu "-/-". Ví dụ:

"2. Nhà ở:

3. Công trình xây dựng khác:

4. Rừng sản xuất là rừng trồng:

5. Cây lâu năm:

-/-

-/-

-/-

-/-".

Điều 8. Thể hiện nội dung Giấy chứng nhận trong trường hợp thửa đất có phần diện tích đất, tài sản gắn liền với đất của chung nhiều người và có phần diện tích đất, tài sản gắn liền với đất của riêng từng người mà không tách thành thửa đất riêng

1. Trường hợp người có quyền sử dụng riêng đối với một phần diện tích thửa đất, sở hữu riêng một phần tài sản gắn liền với đất và có quyền sử dụng chung đối với một phần diện tích khác của thửa đất, sở hữu chung đối với một phần tài sản khác thì Giấy chứng nhận cấp cho người đó được ghi như sau:

a) Thông tin về người được cấp Giấy chứng nhận được ghi trên trang 1 của Giấy chứng nhận theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Thông tin về thửa đất, tài sản gắn liền với đất được ghi trên trang 2 của Giấy chứng nhận theo quy định tại Điều 6 và các Khoản 1, 2, 3, 4, 5, 6 Điều 7 của Thông tư này, trong đó:

- Diện tích đất sử dụng: ghi tổng diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng riêng và sử dụng chung với người khác. Hình thức sử dụng đất ghi diện tích đất sử dụng riêng vào mục sử dụng riêng và ghi diện tích đất sử dụng chung vào mục sử dụng chung;

- Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): ghi tổng diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu riêng và sở hữu chung với người khác. Hình thức sở hữu tài sản ghi từng hình thức và diện tích sở hữu riêng, sở hữu chung theo quy định tại Điểm d Khoản 2, Điểm d Khoản 3, Điểm b Khoản 4, Điểm d Khoản 5 và Điểm c Khoản 6 Điều 7 của Thông tư này.

Trường hợp tài sản gắn liền với đất gồm nhiều loại hoặc nhiều hạng mục khác nhau, trong đó có phần thuộc sở hữu riêng và có phần thuộc sở hữu chung thì lập bảng như quy định tại Khoản 8 Điều 7 của Thông tư này để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản theo như ví dụ dưới đây:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu
Nhà ở | 100 | 100 150 | Riêng Chung | 3 | -/- -/-
Cửa hàng | 25 | 25 | Chung | 4 | -/-
Cây lâu năm | 500 | -/- | Chung | -/- | -/-

c) Tại điểm Ghi chú trên trang 2 của Giấy chứng nhận ghi tên những người cùng sử dụng chung đối với từng phần diện tích đất sử dụng chung; tên người cùng sở hữu chung đối với từng phần diện tích tài sản gắn liền với đất chung. Ví dụ: "Cùng sử dụng đất chung (diện tích 30m2) với ông Nguyễn Văn B và bà Nguyễn Thị C"; Cùng sử dụng đất chung (diện tích 30m2) và cùng sở hữu chung Nhà kho (diện tích 20m2 sàn) với ông Nguyễn Văn B và bà Nguyễn Thị C".

2. Trường hợp người có quyền sử dụng chung đối với một phần diện tích của thửa đất, sở hữu chung đối với một phần tài sản gắn liền với đất mà không có quyền sử dụng đất riêng, quyền sở hữu tài sản riêng thì Giấy chứng nhận cấp cho người đó được ghi như quy định tại Điều 5, Điều 6 và các Khoản 1, 2, 3, 4, 5, 6 Điều 7 của Thông tư này và quy định sau đây:

a) Diện tích đất sử dụng: chỉ ghi phần diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng chung với người khác theo hình thức sử dụng chung;

b) Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): chỉ ghi phần diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu chung với người khác theo hình thức sở hữu chung.

Điều 9. Thể hiện nội dung Giấy chứng nhận trong trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất của nhiều người sử dụng

1. Trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất thuộc quyền sử dụng đất của nhiều người mà những người sử dụng đất đồng thời là chủ sở hữu chung đối với tài sản gắn liền với các thửa đất đó thì Giấy chứng nhận được cấp cho từng người sử dụng đất và được ghi như sau:

a) Thông tin về người được cấp Giấy chứng nhận được ghi theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Thông tin về thửa đất của người được cấp Giấy chứng nhận được ghi theo quy định tại Điều 6 của Thông tư này;

c) Thông tin về toàn bộ tài sản nằm chung trên các thửa đất liền kề mà người được cấp Giấy chứng nhận có quyền sở hữu chung với người khác được ghi theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 7 của Thông tư này; trong đó diện tích tài sản gắn liền với đất ghi theo hình thức sở hữu chung.

Tại điểm Ghi chú trên trang 2 của Giấy chứng nhận được ghi "Cùng sở hữu chung... (ghi tên loại tài sản thuộc sở hữu chung) với... (ghi lần lượt tên của những người khác cùng sở hữu chung tài sản)".

2. Trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất thuộc quyền sử dụng đất của nhiều người khác nhau nhưng tài sản nằm chung trên các thửa đất đó thuộc quyền sở hữu của người khác thì được ghi như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất ghi thông tin về người sử dụng đất và thông tin về thửa đất của người đó theo quy định tại Khoản 1 Điều 5 và Điều 6 của Thông tư này; thông tin về tài sản gắn liền với đất được ghi bằng dấu "-/-";

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản ghi thông tin về chủ sở hữu tài sản theo quy định tại Điểm b Khoản 2 Điều 5 của Thông tư này.

Thông tin về các thửa đất đã thuê (hoặc mượn,...) được ghi theo quy định sau:

- Địa chỉ sử dụng đất: thể hiện thông tin địa chỉ chung của các thửa đất, bao gồm tên đơn vị hành chính cấp xã, huyện, tỉnh;

- Các thông tin về thửa đất số, tờ bản đồ số, diện tích, mục đích sử dụng, thời hạn sử dụng, nguồn gốc sử dụng đất được thể hiện theo quy định tại Điều 6 của Thông tư này vào bảng dưới đây:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

Thông tin về toàn bộ tài sản nằm chung trên các thửa đất liền kề thuộc quyền sở hữu của người được cấp Giấy chứng nhận ghi theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 7 của Thông tư này.

Điều 10. Thể hiện trên Giấy chứng nhận đối với trường hợp khu đất của một người sử dụng vào một mục đích nằm trên nhiều đơn vị hành chính

1. Trường hợp khu đất thuộc phạm vi nhiều đơn vị hành chính cấp xã thì từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã được xác định là một thửa đất để ghi vào Giấy chứng nhận.

2. Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của một cơ quan thì cấp một Giấy chứng nhận thể hiện tất cả các thửa đất quy định tại Khoản 1 Điều này như sau:

a) Thông tin từng thửa đất được ghi theo quy định tại Điều 6 của Thông tư này vào bảng sau:

Tờ bản đồ số | Thửa đất số | Địa chỉ | Diện tích (m2) | Hình thức sử dụng | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

b) Thông tin tài sản gắn liền với đất được thể hiện theo quy định tại Điều 7 của Thông tư này vào bảng sau:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu

Trong đó, tại cột "Loại tài sản" cần ghi chú thêm địa chỉ nơi có tài sản "(Thuộc xã…..)"; trường hợp hạng mục tài sản nằm trên nhiều đơn vị hành chính cấp xã thì phải xác định và thể hiện riêng từng phần diện tích của tài sản trên từng đơn vị hành chính cấp xã.

3. Trường hợp khu đất nằm trên nhiều đơn vị hành chính cấp xã thuộc thẩm quyền cấp Giấy chứng nhận của các cơ quan khác nhau thì từng thửa đất được ghi vào Giấy chứng nhận riêng và thể hiện thông tin về thửa đất, tài sản gắn liền với đất theo quy định tại Điều 6 và Điều 7 của Thông tư này.

Điều 11. Thể hiện nội dung tại điểm Ghi chú trên Giấy chứng nhận

1. Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, gia hạn sử dụng đất, hợp đồng hoặc văn bản nhận chuyển quyền sử dụng đất và các giấy tờ khác về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu tài sản gắn liền với đất quy định tại các điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP có nội dung hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi nội dung hạn chế theo giấy tờ đó.

2. Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình đã được công bố, cắm mốc thì ghi "Thửa đất thuộc hành lang bảo vệ an toàn công trình... (ghi tên của công trình có hành lang bảo vệ)"; hoặc ghi "Thửa đất có... m2 đất thuộc hành lang bảo vệ an toàn công trình..." đối với trường hợp một phần thửa đất thuộc hành lang bảo vệ an toàn công trình.

3. Trường hợp chưa có bản đồ địa chính thì ghi "Số hiệu và diện tích thửa đất chưa được xác định theo bản đồ địa chính".

4. Các nội dung ghi chú trong các trường hợp khác được ghi theo quy định tại Khoản 3 Điều 5, Điểm c Khoản 6 Điều 6, Điểm c Khoản 1 Điều 8, Điểm c Khoản 1 Điều 9 và Điều 13 của Thông tư này.

Điều 12. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất trên Giấy chứng nhận

1. Sơ đồ thửa đất được thể hiện theo quy định như sau:

a) Sơ đồ thửa đất thể hiện các thông tin gồm:

- Hình thể thửa đất, chiều dài các cạnh thửa;

- Số hiệu thửa hoặc tên công trình giáp ranh, chỉ dẫn hướng Bắc - Nam;

- Chỉ giới, mốc giới quy hoạch sử dụng đất, chỉ giới, mốc giới hành lang bảo vệ an toàn công trình trên thửa đất cấp Giấy chứng nhận được thể hiện bằng đường nét đứt xen nét chấm kèm theo ghi chú loại chỉ giới, mốc giới;

- Trường hợp thửa đất hợp nhất từ nhiều thửa khác có nguồn gốc, thời hạn sử dụng đất khác nhau hoặc có phần đất sử dụng riêng của một người và phần đất sử dụng chung của nhiều người thì thể hiện ranh giới giữa các phần đất bằng đường nét đứt xen nét chấm, kèm theo ghi chú thích theo mục đích của đường ranh giới đó.

Trường hợp đất có nhà chung cư mà diện tích đất sử dụng chung của các chủ căn hộ là một phần diện tích của thửa đất thì phải thể hiện phạm vi ranh giới phần đất sử dụng chung đó;

b) Những trường hợp không thể hiện sơ đồ gồm:

- Cấp một Giấy chứng nhận chung cho nhiều thửa đất nông nghiệp;

- Đất xây dựng công trình theo tuyến. Ví dụ: "Đường giao thông, đường dẫn điện, đường dẫn nước của tổ chức đầu tư xây dựng theo hình thức BOT".

2. Sơ đồ nhà ở và tài sản khác gắn liền với đất được thể hiện theo quy định sau:

a) Sơ đồ nhà ở, tài sản khác gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa; trường hợp đường ranh giới nhà ở, tài sản khác gắn liền với đất trùng với ranh giới thửa đất thì thể hiện theo ranh giới thửa đất;

b) Sơ đồ nhà ở (trừ căn hộ chung cư), công trình xây dựng thể hiện phạm vi ranh giới xây dựng (là phạm vi chiếm đất tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao) của nhà ở, công trình xây dựng;

c) Trường hợp căn hộ chung cư thì thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ; trong đó thể hiện vị trí, hình dáng mặt bằng theo tường bao ngoài của căn hộ (không thể hiện từng phòng trong căn hộ), ký hiệu (mũi tên) cửa ra vào căn hộ, kích thước các cạnh của căn hộ;

d) Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất vào Giấy chứng nhận thì thể hiện bổ sung hoặc chỉnh lý sơ đồ tài sản cho phù hợp và đóng dấu xác nhận của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất. Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất mà không thể bổ sung, chỉnh lý sơ đồ tài sản trên trang 3 của Giấy chứng nhận thì thể hiện vào Trang bổ sung Giấy chứng nhận hoặc cấp Giấy chứng nhận mới nếu người sử dụng đất, chủ sở hữu tài sản có nhu cầu.

3. Kích thước của sơ đồ thể hiện trên Giấy chứng nhận được thực hiện căn cứ vào kích thước, diện tích của từng thửa đất, tài sản gắn liền với đất cụ thể để thể hiện cho phù hợp.

Trường hợp thửa đất, tài sản gắn liền với đất có diện tích lớn hoặc hình dạng phức tạp, có nhiều hạng mục công trình mà một phần trang 3 không thể hiện hết sơ đồ thì sử dụng toàn bộ trang 3 để thể hiện cho phù hợp.

Hình thức, nội dung của sơ đồ thửa đất, tài sản gắn liền với đất được hướng dẫn cụ thể tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 13. Thể hiện nội dung ghi nợ, miễn, giảm nghĩa vụ tài chính

1. Việc ghi nợ, được miễn, được giảm nghĩa vụ tài chính được thể hiện tại điểm Ghi chú trên trang 2 của Giấy chứng nhận; việc chứng nhận xóa nợ nghĩa vụ tài chính được thể hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" của Giấy chứng nhận.

Trường hợp việc ghi nợ, được miễn, được giảm nghĩa vụ tài chính không thể hiện được tại điểm Ghi chú thì thể hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" của Giấy chứng nhận; Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất ghi ngày tháng năm, ký tên, đóng dấu và ghi họ tên và chức vụ của người ký vào cột "Xác nhận của cơ quan có thẩm quyền".

2. Nội dung ghi nợ, xóa nợ, được miễn, được giảm nghĩa vụ tài chính được thể hiện như sau:

a) Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà đã xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ... (ghi khoản nghĩa vụ tài chính được nợ, số tiền nợ bằng số và chữ) theo... (ghi tên, số hiệu, ngày ký, cơ quan ký giấy tờ xác định số tiền nợ)".

Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà chưa xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ... (ghi khoản nghĩa vụ tài chính được nợ)";

b) Trường hợp được xóa nợ thì ghi "Đã được xóa nợ... (ghi khoản nghĩa vụ tài chính được xóa nợ) theo... (ghi tên, số hiệu, ngày ký, cơ quan ký văn bản về việc xóa nợ)".

Trường hợp đã nộp đủ nghĩa vụ tài chính thì ghi "Đã hoàn thành nghĩa vụ tài chính theo... (ghi tên, số hiệu, ngày ký, cơ quan ký chứng từ nộp nghĩa vụ tài chính)";

c) Trường hợp Nhà nước giao đất có thu tiền sử dụng đất mà được miễn nộp tiền sử dụng đất thì ghi "Được miễn tiền sử dụng đất theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được miễn nộp tiền)".

Trường hợp được giảm nộp tiền sử dụng đất thì ghi "Được giảm tiền sử dụng đất... (ghi số tiền hoặc phần trăm được giảm) theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được giảm nộp tiền)";

d) Trường hợp được Nhà nước cho thuê đất mà được miễn nộp tiền thuê đất trong toàn bộ thời gian thuê thì ghi "Được miễn tiền thuê đất theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được miễn nộp tiền)".

Trường hợp được giảm tiền thuê đất thì ghi "Được giảm tiền thuê đất... (ghi số tiền hoặc phần trăm được giảm và số năm được giảm nếu có) theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được giảm nộp tiền)".

Điều 14. Phần ký Giấy chứng nhận và ghi số vào sổ cấp Giấy chứng nhận

1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Ủy ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. ỦY BAN NHÂN DÂN... (ghi tên đơn vị hành chính cấp thẩm quyền cấp giấy)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký;

c) Trường hợp Sở Tài nguyên và Môi trường được Ủy ban nhân dân cấp tỉnh ủy quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. ỦY BAN NHÂN DÂN... (ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký;

d) Trường hợp Sở Tài nguyên và Môi trường ký cấp Giấy chứng nhận theo thẩm quyền thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG... (ghi tên đơn vị hành chính cấp tỉnh)

GIÁM ĐỐC

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký.

2. Số vào sổ cấp Giấy chứng nhận được ghi bằng chữ và số (là số thứ tự vào sổ cấp Giấy chứng nhận) theo quy định như sau:

a) Đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp thì ghi chữ "CH", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận, gồm 5 chữ số và được ghi tiếp theo số thứ tự Giấy chứng nhận đã cấp theo Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT);

b) Đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp thì ghi chữ "CT", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng đơn vị hành chính cấp tỉnh và được ghi tiếp theo số thứ tự Giấy chứng nhận đã cấp theo Thông tư số 17/2009/TT-BTNMT.

Trường hợp Sở Tài nguyên và Môi trường cấp Giấy chứng nhận cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thì ghi chữ "CS", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo đơn vị hành chính cấp xã cùng với hệ thống số thứ tự vào sổ cấp Giấy chứng nhận cho các trường hợp do Ủy ban nhân dân cấp huyện cấp quy định tại Điểm a Khoản này.

Điều 15. Mã vạch của Giấy chứng nhận

1. Mã vạch được in tại cuối trang 4 khi cấp Giấy chứng nhận.

2. Mã vạch được dùng để quản lý, tra cứu thông tin về Giấy chứng nhận và hồ sơ cấp Giấy chứng nhận; nội dung mã vạch thể hiện dãy số nguyên dương, có cấu trúc dưới dạng MV = MX.MN.ST, trong đó:

a) MX là mã đơn vị hành chính cấp xã nơi có thửa đất, được thể hiện theo quyết định của Thủ tướng Chính phủ về danh mục và mã số các đơn vị hành chính Việt Nam; trường hợp cấp Giấy chứng nhận cho khu đất nằm trên nhiều đơn vị hành chính cấp xã thì ghi theo mã của xã có phần diện tích lớn nhất.

Trường hợp cấp Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh thì ghi thêm mã của tỉnh, thành phố trực thuộc Trung ương theo quy định vào trước mã của xã, phường, thị trấn nơi có đất;

b) MN là mã của năm cấp Giấy chứng nhận, gồm hai chữ số sau cùng của năm ký cấp Giấy chứng nhận;

c) ST là số thứ tự lưu trữ của hồ sơ thủ tục đăng ký đất đai tương ứng với Giấy chứng nhận được cấp lần đầu theo quy định về hồ sơ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp một hồ sơ đăng ký mà ghi vào một Giấy chứng nhận không hết, phải ghi vào nhiều Giấy chứng nhận để cấp theo quy định tại Điểm c Khoản 9 Điều 6 và Khoản 8 Điều 7 của Thông tư này thì các Giấy chứng nhận này được ghi chung một số thứ tự lưu trữ của hồ sơ thủ tục đăng ký đất đai đó.

Điều 16. Mẫu và cỡ chữ thể hiện trên Giấy chứng nhận

1. Kiểu, cỡ chữ thể hiện trên Giấy chứng nhận thực hiện như sau:

a) Số hiệu, tên các mục và điểm được in theo kiểu chữ 'Times New Roman, Bold', cỡ chữ '13'; riêng các điểm được in kiểu chữ và số nghiêng;

b) Nội dung thông tin của các mục I, II, III, IV trên Giấy chứng nhận in theo kiểu chữ 'Times New Roman, Regular', cỡ chữ tối thiểu là '12'; riêng tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại mục I được in kiểu chữ 'Bold', cỡ chữ tối thiểu 13.

2. Màu của các chữ và số thể hiện trên Giấy chứng nhận là màu đen.

Chương IV

XÁC NHẬN THAY ĐỔI VÀO GIẤY CHỨNG NHẬN VÀ SAO, QUÉT GIẤY CHỨNG NHẬN

Điều 17. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp khi đăng ký biến động đất đai, tài sản gắn liền với đất

1. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp để trao cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất khi đăng ký biến động đất đai, tài sản gắn liền với đất bao gồm:

a) Nhận quyền sử dụng toàn bộ diện tích đất, quyền sở hữu toàn bộ tài sản gắn liền với đất đã cấp Giấy chứng nhận trong các trường hợp chuyển đổi, chuyển nhượng, thừa kế, tặng cho, góp vốn; hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất phù hợp với quy định của pháp luật;

b) Chuyển quyền sử dụng một phần diện tích thửa đất, một phần tài sản gắn liền với đất đã cấp Giấy chứng nhận cho người khác trong các trường hợp quy định tại Điểm a Khoản này hoặc chuyển quyền sử dụng một hoặc một số thửa đất trong các thửa đất cấp chung một Giấy chứng nhận thì bên chuyển quyền được xác nhận vào Giấy chứng nhận đã cấp;

c) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành quyền sử dụng đất chung, quyền sở hữu tài sản chung của vợ và chồng;

d) Đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất đã hình thành hoặc hình thành trong tương lai;

đ) Nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao thực hiện đăng ký cho thuê, thuê lại đất; xóa đăng ký cho thuê, cho thuê lại đất;

e) Hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân hoặc ngược lại; chuyển đổi công ty; chia, tách, sáp nhập, hợp nhất doanh nghiệp không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

g) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được phép đổi tên, thay đổi thông tin về pháp nhân, nhân thân, địa chỉ;

h) Giảm diện tích thửa đất do sạt lở tự nhiên;

i) Thay đổi về hạn chế quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất;

k) Thay đổi về nghĩa vụ tài chính đã ghi trên Giấy chứng nhận;

l) Thay đổi về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận; chứng nhận bổ sung tài sản gắn liền với đất vào Giấy chứng nhận đã cấp;

m) Thay đổi thông tin về số hiệu thửa; diện tích thửa do đo đạc; tên đơn vị hành chính nơi có thửa đất;

n) Chuyển mục đích sử dụng đất;

o) Thay đổi thời hạn sử dụng đất;

p) Chuyển từ hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất theo quy định của pháp luật về đất đai;

q) Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

r) Nhà nước thu hồi một phần diện tích của thửa đất đã được cấp Giấy chứng nhận;

s) Đính chính nội dung trên Giấy chứng nhận đã cấp do có sai sót trong quá trình viết hoặc in;

t) Giấy chứng nhận đã cấp chung cho nhiều thửa đất có thửa đất được tách ra để cấp riêng một Giấy chứng nhận.

2. Các trường hợp đăng ký biến động được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bao gồm:

a) Hợp nhiều thửa đất thành một thửa đất mới; tách một thửa đất thành nhiều thửa đất mới phù hợp với quy định của pháp luật;

b) Chuyển mục đích sử dụng một phần thửa đất được cơ quan có thẩm quyền cho phép;

c) Người thuê, thuê lại quyền sử dụng đất của nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao;

d) Trường hợp nhận chuyển quyền sử dụng một phần diện tích đất, tài sản gắn liền với đất trên Giấy chứng nhận đã cấp dưới các hình thức quy định tại Điểm a Khoản này;

đ) Thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình, của vợ và chồng hoặc của nhóm người cùng sở hữu, sử dụng;

e) Chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất trên thửa đất đã được cấp Giấy chứng nhận;

g) Thay đổi toàn bộ các thông tin thửa đất do đo đạc lập bản đồ địa chính;

h) Giấy chứng nhận đã cấp bị hư hỏng hoặc bị mất;

i) Các trường hợp đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà trên trang 4 của Giấy chứng nhận đã cấp không còn dòng trống để xác nhận thay đổi;

k) Các trường hợp đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại các điểm a, b, e, g, h, l, m, n và r Khoản 1 Điều này mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp mới Giấy chứng nhận.

Điều 18. Nội dung xác nhận thay đổi vào cấp Giấy chứng nhận đã cấp

Nội dung xác nhận thay đổi được ghi vào cột "Nội dung thay đổi và cơ sở pháp lý" trên Giấy chứng nhận trong các trường hợp như sau:

1. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất được ghi theo quy định như sau:

a) Trường hợp chuyển quyền sử dụng toàn bộ diện tích đất, chuyển quyền sở hữu toàn bộ tài sản gắn liền với đất bằng một trong các hình thức quy định tại Điểm a Khoản 1 Điều 17 của Thông tư này thì lần lượt ghi: hình thức (hoặc căn cứ) chuyển quyền; tên và địa chỉ của bên nhận quyền theo quy định tại Điều 5 của Thông tư này (dưới đây gọi là tên và địa chỉ của bên nhận quyền); mã hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất theo quy định về hồ sơ địa chính của Bộ Tài nguyên và Môi trường (sau đây gọi là mã hồ sơ thủ tục đăng ký).

Ví dụ: "Chuyển nhượng cho ông Nguyễn Văn A CMND số 020908673 và vợ là bà Nguyễn Thị B, CMND số 020908675, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010656.CN.001";

- "Để thừa kế cho ông Trần Văn C, CMND số 020908683 và vợ là bà Nguyễn Thị D, CMND số 020908685, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010675.TK.002";

- "Chuyển quyền theo thỏa thuận trong hợp đồng thế chấp để xử lý nợ cho ông Nguyễn Văn A CMND số 020908673 và vợ là bà Nguyễn Thị B, CMND số 020908675, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010656.CQ.003";

b) Trường hợp chuyển quyền sử dụng một phần diện tích thửa đất, một phần tài sản gắn liền với đất trong các trường hợp quy định tại Điểm b Khoản 1 Điều 17 của Thông tư này thì trên Giấy chứng nhận của bên chuyển quyền lần lượt ghi: hình thức (hoặc lý do) chuyển quyền; loại tài sản chuyển quyền; tên và địa chỉ của bên nhận chuyển quyền; diện tích chuyển quyền và số hiệu thửa đất sau khi chia tách để chuyển quyền; mã hồ sơ thủ tục đăng ký; diện tích và số hiệu thửa đất sau khi chia tách còn lại không chuyển quyền.

Ví dụ: "Chuyển nhượng quyền sử dụng đất cho ông Nguyễn Văn A CMND số 020908673, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai quận Đống Đa, Hà Nội, diện tích 70m2, số thửa 203; theo hồ sơ số 010678.CN.001; diện tích còn lại 150m2, số thửa 204";

c) Trường hợp Giấy chứng nhận đã cấp cho nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất thì trên Giấy chứng nhận của bên chuyển quyền lần lượt ghi: hình thức (hoặc lý do) chuyển quyền; số hiệu thửa đất chuyển quyền; tên và địa chỉ của bên nhận chuyển quyền; mã hồ sơ thủ tục đăng ký.

2. Trường hợp chủ đầu tư xây dựng nhà chung cư để bán hoặc bán kết hợp với cho thuê đã được cấp Giấy chứng nhận về quyền sử dụng đất thì khi làm thủ tục chuyển quyền cho người mua căn hộ đầu tiên, Giấy chứng nhận đã cấp cho chủ đầu tư được ghi "Thửa đất chuyển sang hình thức sử dụng chung"; trường hợp khu đất làm nhà chung cư có một phần diện tích thuộc quyền sử dụng chung của người mua căn hộ và một phần thuộc quyền sử dụng của chủ đầu tư theo quy định của pháp luật thì phải đo đạc tách thành các thửa đất riêng để cấp Giấy chứng nhận.

Trường hợp trên Giấy chứng nhận của Chủ đầu tư đã chứng nhận quyền sở hữu các căn hộ chung cư thì khi chủ đầu tư chuyển quyền sở hữu căn hộ, trên Giấy chứng nhận của chủ đầu tư được ghi thêm "Đã bán căn hộ số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

3. Trường hợp xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Xóa nội dung đăng ký góp vốn ngày …/.../... (ghi ngày đã đăng ký góp vốn trước đây); theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

4. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung hai vợ chồng thì ghi "Chuyển quyền... (ghi loại tài sản chuyển quyền) của... (ghi tên người chồng hoặc vợ đã chuyển quyền) thành của chung Ông... và vợ là Bà... (ghi tên và địa chỉ của hai vợ chồng) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

5. Trường hợp đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi như sau:

a) Trường hợp thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất thì ghi "Thế chấp bằng... (ghi tên tài sản thế chấp là quyền sử dụng đất hoặc tài sản gắn liền với đất hoặc quyền sử dụng đất và tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai) tại... (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

b) Trường hợp đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Nội dung đã đăng ký thế chấp ngày .../.../... có thay đổi... (ghi cụ thể nội dung tài sản thế chấp trước và sau khi thay đổi) theo hồ sơ số... (ghi số mã hồ sơ thủ tục đăng ký)";

c) Trường hợp xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai thì ghi "Xóa nội dung đăng ký thế chấp ngày …/.../... (ghi ngày đã đăng ký thế chấp trước đây) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

6. Trường hợp doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao cho thuê, cho thuê lại đất thì trên Giấy chứng nhận của doanh nghiệp đầu tư hạ tầng được ghi "Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại) thửa (hoặc lô) đất số... diện tích... m2; theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp chấm dứt việc cho thuê, cho thuê lại đất thì thu hồi Giấy chứng nhận đã cấp cho bên thuê đất; Giấy chứng nhận của doanh nghiệp đầu tư hạ tầng được ghi: "Đã xóa đăng ký cho thuê, cho thuê lại QSDĐ ngày …/.../... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký).

7. Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên, thay đổi thông tin về giấy tờ pháp nhân, nhân thân, địa chỉ thì ghi "Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất)... (ghi cụ thể nội dung thay đổi: đổi tên, thay đổi giấy CMND, Giấy chứng nhận đầu tư,... địa chỉ) từ... thành... (ghi thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình, cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi "Người sử dụng đất (hoặc Chủ sở hữu tài sản gắn liền với đất) đổi tên thành... (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do... (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

8. Trường hợp thay đổi diện tích do sạt lở tự nhiên một phần thửa đất thì ghi "Sạt lở tự nhiên... m2 theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)"; trường hợp sạt lở toàn bộ diện tích của thửa đất trên Giấy chứng nhận cấp chung cho nhiều thửa thì ghi "Sạt lở tự nhiên cả thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

9. Trường hợp thay đổi số hiệu thửa đất thì ghi "Số thửa đất thay đổi lại là... do... (ghi lý do thay đổi)"; thay đổi số thứ tự tờ bản đồ thì ghi "Số mới của tờ bản đồ là... do... (ghi lý do thay đổi)"; thay đổi diện tích thửa đất do đo đạc lại thì ghi "Diện tích thửa đất đo đạc lại là... m2".

Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì ghi "Đổi tên xã (hoặc phường, thị trấn, huyện,...) thành... (ghi tên mới của đơn vị hành chính)".

10. Trường hợp chuyển mục đích sử dụng đất thì ghi "Chuyển mục đích sử dụng từ đất... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển) theo Quyết định số..., ngày …/…/…, hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký).

Trường hợp chuyển mục đích sử dụng một phần thửa đất thì thực hiện tách thửa và cấp Giấy chứng nhận mới cho từng thửa đất mới sau chia tách.

11. Trường hợp được gia hạn sử dụng đất thì ghi "Gia hạn sử dụng đất đến ngày …/…/…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối được tiếp tục sử dụng đất thì ghi "Tiếp tục sử dụng đất đến ngày …/…/…".

12. Trường hợp chuyển từ hình thức được Nhà nước cho thuê đất sang giao đất có thu tiền hoặc chuyển từ Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê hoặc từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất thì ghi "Chuyển hình thức sử dụng từ... sang... (ghi cụ thể hình thức sử dụng đất trước và sau khi được chuyển) từ ngày …/…/…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

13. Trường hợp xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì thể hiện như sau:

a) Trường hợp xác lập quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của bên nhận quyền sử dụng hạn chế được ghi "Được quyền... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất số... theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày .../.../…".

Trên Giấy chứng nhận của bên trao quyền sử dụng hạn chế được ghi "Người sử dụng thửa đất số... được... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất... (ghi số hiệu thửa đất của bên trao quyền sử dụng hạn chế) theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/…";

b) Trường hợp thay đổi quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của các bên liên quan được ghi "Quyền sử dụng hạn chế thửa đất liền kề đã đăng ký ngày …/…/… có thay đổi... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…";

c) Trường hợp chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của bên nhận và Giấy chứng nhận của bên trao quyền sử dụng hạn chế được ghi "Quyền sử dụng hạn chế thửa đất liền kề đăng ký ngày …/…/… đã chấm dứt... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…".

14. Trường hợp có thay đổi nội dung hạn chế về quyền sử dụng đất, tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì ghi "Hạn chế về... (ghi nội dung hạn chế có thay đổi) đã thay đổi... (ghi nội dung thay đổi hoặc bị bãi bỏ của hạn chế đó) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

15. Trường hợp thay đổi, bổ sung về tài sản gắn liền với đất thì thể hiện như sau:

a) Trường hợp thay đổi về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận (như thay đổi công năng, diện tích tài sản, hình thức sở hữu, thời hạn sở hữu,...) thì ghi "... (ghi tên tài sản đã ghi trên Giấy chứng nhận có thay đổi) đã thay đổi... (ghi nội dung thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

b) Trường hợp bổ sung thêm tài sản gắn liền với đất thì ghi "Chứng nhận bổ sung quyền sở hữu đối với... (lần lượt ghi từng thông tin về tài sản được chứng nhận bổ sung theo quy định tại Điều 7 của Thông tư này)".

16. Trường hợp Nhà nước thu hồi một phần diện tích của thửa đất đã được cấp Giấy chứng nhận thì Giấy chứng nhận đã cấp được ghi "Nhà nước thu hồi... m2, diện tích còn lại là... m2 có số hiệu thửa là..., tài sản gắn liền với đất còn lại là... (ghi đối với trường hợp đã chứng nhận quyền sở hữu tài sản gắn liền với đất), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp người sử dụng đất tự nguyện hiến một phần diện tích của thửa đất đã được cấp Giấy chứng nhận để làm đường giao thông, thủy lợi hoặc công trình công cộng khác thì Giấy chứng nhận đã cấp được ghi "Đã hiến... m2 để làm... (đường giao thông hoặc thủy lợi hoặc công trình công cộng khác) theo... (ghi tên và ngày tháng năm ký văn bản về việc hiến đất); diện tích còn lại là... m2".

17. Trường hợp Giấy chứng nhận đã cấp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trên Giấy chứng nhận thì ghi "Nội dung... (ghi nội dung có sai sót) có sai sót, được đính chính lại là... (ghi thông tin được sửa chữa lại) theo biên bản kiểm tra ngày... của…".

18. Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ phải ghi lý do thu hồi và đóng dấu xác nhận của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất tại trang 1 của Giấy chứng nhận.

Điều 19. Cơ quan thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp

1. Cơ quan thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định như sau:

a) Trường hợp thay đổi quy định tại Khoản 1 Điều 17 của Thông tư này và không thuộc trường hợp quy định tại Điểm b Khoản này do Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai xác nhận theo thẩm quyền do Ủy ban nhân dân cấp tỉnh quyết định.

Đối với nơi chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất tiếp tục thực hiện việc xác nhận vào Giấy chứng nhận đã cấp theo chức năng, nhiệm vụ đã được giao trước ngày Thông tư này có hiệu lực thi hành.

b) Trường hợp đính chính nội dung sai sót và trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 105 của Luật Đất đai và Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện.

2. Cơ quan quy định tại Khoản 1 Điều này ghi ngày tháng năm; ký tên, đóng dấu và ghi họ tên và chức vụ người ký vào cột "Xác nhận của Cơ quan có thẩm quyền".

Điều 20. Trang Giấy chứng nhận thể hiện nội dung xác nhận thay đổi

1. Trang 3 và trang 4 của Giấy chứng nhận được sử dụng để xác nhận thay đổi trong các trường hợp quy định tại Khoản 1 Điều 17 của Thông tư này, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Trang bổ sung Giấy chứng nhận quy định tại Điểm đ Khoản 1 Điều 3 của Thông tư này được sử dụng để xác nhận thay đổi trong các trường hợp sau đây:

a) Đăng ký thế chấp, thay đổi nội dung đã đăng ký hoặc xóa đăng ký thế chấp bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

b) Cho thuê, cho thuê lại đất hoặc xóa cho thuê, cho thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

c) Chuyển quyền sử dụng đất, quyền sở hữu căn hộ chung cư đối với trường hợp doanh nghiệp đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê đã được cấp Giấy chứng nhận chung cho các căn hộ chung cư khi chưa bán;

d) Thể hiện sơ đồ tài sản gắn liền với đất trong trường hợp quy định tại Điểm d Khoản 2 Điều 12 của Thông tư này.

3. Khi sử dụng Trang bổ sung Giấy chứng nhận phải ghi số thứ tự Trang bổ sung và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của cơ quan có thẩm quyền xác nhận quy định tại Điều 19 của Thông tư này); ghi chú: "Kèm theo Giấy chứng nhận này có Trang bổ sung số: 01,..." vào cuối trang 4 của Giấy chứng nhận; ghi vào cột ghi chú của Sổ cấp Giấy chứng nhận số Trang bổ sung đã cấp.

Điều 21. Xác nhận thay đổi đối với các loại Giấy chứng nhận đã cấp theo mẫu cũ

Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày 10 tháng 12 năm 2009 (ngày Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất có hiệu lực thi hành) mà có thay đổi trong các trường hợp quy định tại Khoản 1 Điều 17 của Thông tư này thì thực hiện xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định tại Điều 18, Điều 19 và Điều 20 của Thông tư này.

Điều 22. Sao, quét Giấy chứng nhận để lưu

Trước khi trao Giấy chứng nhận cho người được cấp, Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện sao, quét Giấy chứng nhận theo quy định như sau:

1. Giấy chứng nhận đã ký cấp hoặc đã xác nhận thay đổi được quét để lưu trong cơ sở dữ liệu đất đai.

2. Địa phương chưa xây dựng cơ sở dữ liệu đất đai thì phải sao một bản (theo hình thức sao y bản chính, đóng dấu của Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất để lưu trong hồ sơ địa chính.

3. Trường hợp Giấy chứng nhận có nội dung chứng nhận hoặc xác nhận thay đổi quyền sở hữu nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng mà địa phương chưa xây dựng xong cơ sở dữ liệu đất đai kết nối với các cơ quan quản lý nhà nước về xây dựng, nhà ở, nông nghiệp của địa phương thì sao thêm một bản theo quy định tại Khoản 2 Điều này gửi cho cơ quan quản lý nhà nước đối với loại tài sản đã được cấp Giấy chứng nhận để quản lý.

Điều 23. Việc công khai trường hợp người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài được sở hữu một nhà ở tại Việt Nam.

1. Văn phòng đăng ký đất đai, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở đã được cấp Giấy chứng nhận theo Phụ lục số 01 kèm theo Thông tư này gửi về Bộ Xây dựng và Bộ Tài nguyên và Môi trường trong thời gian 05 ngày làm việc kể từ ngày trao Giấy chứng nhận cho người được cấp.

2. Tổng cục Quản lý đất đai có trách nhiệm tổng hợp, thông báo công khai danh sách người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

3. Văn phòng đăng ký đất đai và các Chi nhánh trực thuộc, Văn phòng đăng ký quyền sử dụng đất và các cơ quan khác có liên quan khi làm thủ tục công chứng, chứng thực hợp đồng hoặc văn bản chuyển quyền sở hữu nhà ở và cấp Giấy chứng nhận cho bên nhận quyền sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thuộc đối tượng được sở hữu một nhà ở tại Việt Nam thì phải tra cứu thông tin về tình hình sở hữu nhà ở của các đối tượng này trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế các Thông tư: Thông tư số 17/2009/TT-BTNMT; Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Thông tư số 16/2011/TT-BTNMT ngày 20 tháng 5 năm 2011 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến thủ tục hành chính về lĩnh vực đất đai.

3. Phôi Giấy chứng nhận đã phát hành theo quy định tại Thông tư số 17/2009/TT-BTNMT được tiếp tục sử dụng để thể hiện nội dung theo quy định của Thông tư này.

4. Trường hợp đã nộp đủ hồ sơ đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận hợp lệ và đã in, viết Giấy chứng nhận trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện theo quy định tại Thông tư số 17/2009/TT-BTNMT; trường hợp chưa in, viết Giấy chứng nhận thì phải thực hiện theo quy định tại Thông tư này.

5. Việc cấp Giấy chứng nhận đối với trường hợp được giao đất không đúng thẩm quyền quy định tại Điều 23 của Nghị định số 43/2014/NĐ-CP được xem xét, quyết định đối với từng trường hợp cụ thể sau khi đã làm rõ và xử lý trách nhiệm đối với người giao đất không đúng thẩm quyền theo quy định của pháp luật. Chỉ cấp Giấy chứng nhận đối với trường hợp đã sử dụng đất ổn định, không tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp giao đất làm nhà ở thì chỉ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân đã làm nhà ở và không có chỗ ở nào khác.

Điều 25. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo và thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm triển khai việc thực hiện Thông tư này ở địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Thửa đất, nhà ở và tài sản khác gắn liền với đất

. Thửa đất:

a) Thửa đất số: ………………………., tờ bản đồ số: ................................................................................................... ,

b) Địa chỉ: ................................................................................................... ,

c) Diện tích: …………m2, (bằng chữ: ................................................................................................... ),

d) Hình thức sử dụng: ................................................................................................... ,

đ) Mục đích sử dụng: ................................................................................................... ,

e) Thời hạn sử dụng: ................................................................................................... ,

g) Nguồn gốc sử dụng: .............................................................

. Nhà ở:

a) Loại nhà ở: ................................................................................................... ,

b) Diện tích xây dựng: …………..…m2, c) Diện tích sàn: …………..m2,

d) Hình thức sở hữu: ................................................................................................... ,

đ) Cấp (Hạng): ……………………., e) Thời hạn sở hữu: ................................................................................................... .

. Công trình xây dựng khác:

Loại công trình: .........................................................................

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

. Rừng sản xuất là rừng trồng:

a) Loại rừng: …………………………, b) Diện tích: ……………………m2,

c) Nguồn gốc tạo lập: ................................................................................................... ,

d) Hình thức sở hữu: …………………………………………………….m2,

đ) Thời hạn sở hữu: ………………………

. Cây lâu năm:

a) Loại cây: …………………..………, b) Diện tích: ……………………m2,

c) Hình thức sở hữu: …………………………………………………….m2,

d) Thời hạn sở hữu: ………………………

. Ghi chú:

...., ngày….. tháng…. năm 20……

TM. ỦY BAN NHÂN DÂN…

vào sổ cấp GCN: ……………

III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất

IV. Những thay đổi sau khi cấp Giấy chứng nhận
Nội dung thay đổi và cơ sở pháp lý | Xác nhận của cơ quan có thẩm quyền

PHỤ LỤC SỐ 01

MẪU SỬ DỤNG TRONG QUẢN LÝ, PHÁT HÀNH PHÔI GIẤY CHỨNG NHẬN
(Kèm theo Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất)

STT | Ký hiệu | Tên tài liệu
1 | Mẫu số 01/ĐK-GCN | Sổ theo dõi phát hành phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
2 | Mẫu số 02/ĐK-GCN | Sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
3 | Mẫu số 03/ĐK-GCN | Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
4 | Mẫu số 04/ĐK-GCN | Danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài đã được chứng nhận quyền sở hữu nhà ở tại Việt Nam

Mẫu số: 01/ĐK-GCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI PHÁT HÀNH PHÔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

………………………………………………….

(Tên cơ quan phát hành phôi Giấy chứng nhận)

Trang Sổ theo dõi phát hành phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Phôi Giấy chứng nhận phát hành |  |  | Số hóa đơn phát hành | Ngày tháng năm phát hành | Tên cơ quan nhận | Ghi chú
Số (seri) phát hành |  | Số lượng giấy phát hành
Từ | Đến
(1) | (2) | (3) | (4) | (5) | (6) | (7)
Cộng |  |  |  |  |  |

Mẫu số: 02/ĐK-GCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI NHẬN, CẤP PHÁT VÀ SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

………………………………………………….

(Tên cơ quan lập sổ)

Trang Sổ theo dõi cấp pháp và sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

I. PHẦN THEO DÕI NHẬN PHÔI GIẤY CHỨNG NHẬN

Số thứ tự | Ngày, tháng, năm | Họ và tên người nhận | Phôi GCN đã nhận |  |  | Số biên bản giao nhận
 |  |  | Số lượng phôi GCN nhận | Số (seri) phôi GCN
 |  |  |  | Từ | Đến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

II. PHẦN THEO DÕI CẤP PHÁT, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN

Số thứ tự | Ngày, tháng, năm | Họ và tên | Số phôi GCN đã nhận | Số phôi GCN đã sử dụng | Số phôi GCN bị hỏng | Số phôi GCN trả | Số seri phôi GCN | Ký tên | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | 01/10 | Nguyễn Văn A | 100 |  |  |  | Từ BX 000001 đến BX 000100 |  |
… | … | … |  |  |  |  |  |  |
5 | 17/10 | Nguyễn Văn B | 100 |  |  |  | Từ BX 000201 đến BX 000300 |  |
… | … | … |  |  |  |  |  |  |
17 | 30/12 | Nguyễn Văn A |  | 93 |  |  |  |  |
 |  |  |  |  | 2 |  | BX 000009, BX 000020 |  |
 |  |  |  |  |  | 5 | Từ BX 000096 đến BX 000100 |  |
... | … | … |  |  |  |  |  |  |
 |  | Cộng trang: |  |  |  |  |  |  |

Hướng dẫn:

- Cột (3): Ghi họ tên người được cấp phát để sử dụng, người báo cáo tình hình sử dụng;

- Cột (8): Ghi số seri của phôi GCN khi thực hiện cấp phát cho người sử dụng, tiếp nhận lại phôi GCN hư hỏng hoặc không sử dụng hết (nếu có);

- Khi báo cáo tình hình sử dụng phôi GCN đã nhận thì ghi số lượng phôi GCN đã sử dụng ở cột (5) mà không cần liệt kê số seri ở cột (8); trường hợp có phôi GCN bị hỏng, phôi GCN còn lại chưa sử dụng phải nộp lại thì ghi số lượng và số seri phôi GCN bị hỏng, số lượng và số seri phôi GCN chưa sử dụng được nộp lại vào các cột tương ứng tại các dòng dưới kế tiếp như ví dụ nêu trên.

Mẫu số: 03/ĐK-GCN

………………………
(Cơ quan báo cáo)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

Tình hình quản lý và sử dụng phôi Giấy chứng nhận quyền sử dụng đất quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Kỳ báo cáo quý ……. năm …….

(Tính đến ngày ……. tháng ……. năm …….)

Kính gửi: …………………………………………………

I - Kết quả nhận phôi Giấy chứng nhận

Số thứ tự | Tên đơn vị nhận phôi GCN | Tổng số phôi GCN đã nhận đến trước kỳ báo cáo | Phôi GCN nhận trong kỳ báo cáo |  |  | Tổng số phôi GCN đã nhận đến ngày báo cáo
 |  |  | Số lượng phôi GCN nhận trong kỳ | Số (sêri) phôi GCN
 |  |  |  | Từ | Đến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |
 | Cộng |  |  |  |  |

II - Tình hình sử dụng phôi Giấy chứng nhận ở địa phương

Số thứ tự | Tên đơn vị sử dụng phôi GCN | Tổng số phôi GCN đã nhận đến ngày báo cáo | Tình hình sử dụng phôi GCN
 |  |  | Số lượng đã sử dụng | Số lượng chưa sử dụng | Số lượng bị hư hỏng
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |
 | Cộng |  |  |  |

Nơi nhận:
- Như trên;
- Lưu….

....., ngày……. tháng……. năm……..
Thủ trưởng cơ quan……
(Ký tên và đóng dấu)

Mẫu số: 04/ĐK-GCN

……………………………
(Đơn vị báo cáo)

DANH SÁCH NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, CÁ NHÂN NƯỚC NGOÀI ĐÃ ĐƯỢC CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM

Số thứ tự | Tên người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài | Năm sinh | Quốc tịch | Hộ chiếu |  |  | Địa chỉ nhà ở được sở hữu (xã, huyện, tỉnh) | Diện tích sàn (m2) | Số phát hành của GCN đã cấp
 |  |  |  | Số | Ngày cấp | Cơ quan cấp
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

....., ngày ……. tháng ……. năm ……..
Thủ trưởng đơn vị
(Ký, đóng dấu)

PHỤ LỤC SỐ 02

HƯỚNG DẪN SƠ ĐỒ THỬA ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT
(Kèm theo Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất)

1. Sơ đồ thửa đất thể hiện trên Giấy chứng nhận

a) Sơ đồ thửa đất được thể hiện trên cơ sở bản đồ địa chính hoặc bản trích đo địa chính hoặc tài liệu đo đạc khác đã được sử dụng để cấp Giấy chứng nhận. Nội dung sơ đồ gồm: hình thể thửa đất; chiều dài các cạnh thửa đất; số thửa hoặc tên công trình giáp ranh; chỉ dẫn hướng Bắc - Nam; chỉ giới, mốc giới quy hoạch sử dụng đất chi tiết, chỉ giới, mốc giới hành lang bảo vệ an toàn công trình có liên quan đến thửa đất.

Cạnh thửa đất thể hiện bằng đường nét liền khép kín; kích thước cạnh thửa đất thể hiện trên sơ đồ theo đơn vị mét (m), được làm tròn đến hai (02) chữ số thập phân; (Hình 1, Hình 3, Hình 4). Trường hợp thửa đất có nhiều cạnh thửa, không đủ chỗ thể hiện chiều dài các cạnh thửa trên sơ đồ thì đánh số hiệu các đỉnh thửa bằng các chữ số tự nhiên theo chiều kim đồng hồ và lập biểu thể hiện chiều dài các cạnh thửa tại vị trí thích hợp bên cạnh sơ đồ (Hình 2).

Trường hợp thửa đất có ranh giới là đường cong thì thể hiện tổng chiều dài đường cong đó và không thể hiện tọa độ đỉnh thửa (Hình 3).

b) Sơ đồ thửa đất thể hiện trên Giấy chứng nhận không theo tỷ lệ cố định. Căn cứ vào kích thước thửa đất trên bản đồ (hoặc bản trích đo địa chính) có thể phóng to hoặc thu nhỏ theo tỷ lệ đồng dạng để thể hiện cho phù hợp; bảo đảm kích thước tối thiểu của sơ đồ thể hiện trên Giấy chứng nhận không nhỏ hơn 05cm2.

Trường hợp thửa đất có kích thước của chiều dài lớn hơn nhiều lần kích thước của chiều rộng mà khi thu nhỏ theo tỷ lệ đồng dạng, làm cho chiều rộng của thửa đất bị thu hẹp đến mức không đủ chỗ để thể hiện thông tin thì thể hiện chiều dài của thửa đất theo tỷ lệ khác với chiều rộng nhưng phải đảm bảo không làm thay đổi dạng hình học của thửa đất (Hình 4).

c) Chỉ giới quy hoạch sử dụng đất được thể hiện bằng đường nét chấm liên tục và mũi tên chỉ hướng phạm vi quy hoạch; chỉ giới hành lang bảo vệ an toàn công trình được thể hiện bằng đường nét 3 chấm xen kẽ nét đứt và mũi tên chỉ hướng phạm vi hành lang an toàn. Mốc giới quy hoạch, mốc giới hành lang an toàn được thể hiện bằng dấu chấm đậm. Ghi chú tên của đường chỉ giới quy hoạch, chỉ giới hành lang an toàn tại vị trí thích hợp trên sơ đồ. (Hình 1).

Hình 1. Sơ đồ thửa đất có hạn chế quyền sử dụng đất

Hình 2. Sơ đồ thửa đất có nhiều cạnh thửa

Hình 3. Sơ đồ thửa đất có cạnh là đường cong

Hình 4. Sơ đồ thửa đất có chiều dài gấp nhiều lần chiều rộng phải thể hiện không đồng nhất tỷ lệ giữa chiều dài và chiều rộng

2. Sơ đồ tài sản gắn liền với đất thể hiện trên Giấy chứng nhận

a) Sơ đồ tài sản gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa.

Trường hợp ranh giới tài sản gắn liền với đất trùng với ranh giới thửa đất thì ưu tiên thể hiện ranh giới thửa đất (Hình 5 và Hình 6).

b) Sơ đồ nhà ở, công trình xây dựng (trừ căn hộ chung cư) thể hiện phạm vi chiếm đất của nhà ở và công trình xây dựng như sau:

- Đối với nhà ở và các loại nhà khác thì sơ đồ nhà ở thể hiện vị trí, hình dáng, kích thước mặt bằng xây dựng của tầng 1 (tầng trệt) tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà; không thể hiện sơ đồ chi tiết bên trong nhà đó (Hình 5 và Hình 6). Trường hợp nhà chung tường, nhờ tường thì thể hiện sơ đồ theo ranh giới thửa đất; có ký hiệu bằng mũi tên một chiều đối với trường hợp nhờ tường hoặc bằng mũi tên hai chiều đối với trường hợp chung tường (Hình 5);

- Đối với các loại công trình xây dựng khác thể hiện vị trí, hình dáng, kích thước mặt bằng của công trình tại phần tiếp xúc với mặt đất theo mép ngoài của công trình.

c) Sơ đồ căn hộ chung cư thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ (gồm hình dáng mặt bằng, vị trí cầu thang, hành lang); vị trí, hình dáng mặt bằng của căn hộ bằng đường nét liền, đậm (không thể hiện sơ đồ chi tiết bên trong căn hộ), mũi tên ký hiệu cửa ra vào, kích thước các cạnh của căn hộ cấp Giấy chứng nhận (Hình 7).

d) Ranh giới và các thông tin về thửa đất thể hiện theo quy định tại điểm 1 của Hướng dẫn này.

Kích thước các cạnh của đường ranh giới tài sản gắn liền với đất thể hiện theo đơn vị mét (m), được làm tròn đến hai (02) chữ số thập phân.

Tên loại tài sản gắn liền với đất (nhà ở, nhà xưởng, trụ sở, kho, cửa hàng,...) được ghi chú ở khoảng giữa của sơ đồ tài sản thống nhất với Ký hiệu bản đồ địa chính.

Hình 5. Sơ đồ thửa đất có nhà ở riêng lẻ chung tường và nhờ tường

Hình 6. Sơ đồ thửa đất có công trình xây dựng

Hình 7. Sơ đồ thửa đất có căn hộ chung cư

3. Sơ đồ tài sản gắn liền với đất trong hồ sơ đề nghị cấp giấy chứng nhận

a) Sơ đồ nhà ở và tài sản khác gắn liền với đất trong hồ sơ đề nghị cấp giấy chứng nhận được thể hiện theo hướng dẫn tại khoản 1, 2 của phụ lục này.

b) Đối với nhà ở và các loại nhà khác có nhiều tầng mà diện tích mặt bằng của các tầng không giống nhau thì thể hiện theo hướng dẫn tại khoản 1, 2 của phụ lục này và hướng dẫn bổ sung như sau:

- Thể hiện sơ đồ mặt bằng của tầng 1 trên sơ đồ thửa đất tại vị trí tương ứng với thực địa;

- Thể hiện sơ đồ của các tầng có hình dáng và diện tích mặt bằng khác với tầng 1 bằng nét đứt và sơ đồ của tầng 1 bằng đường nét chấm;

- Trường hợp nhiều tầng có hình dáng và diện tích mặt bằng giống nhau thì thể hiện chung trong một sơ đồ và ghi chú số hiệu của các tầng đó.

Hình 9. Sơ đồ nhà 5 tầng có diện tích sàn tầng 1 khác diện tích sàn tầng 2, 3, 4; diện tích sàn tầng 5 khác với các tầng dưới


TT 2014 - 24 ho so dia chinh

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ ĐỊA CHÍNH

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về hồ sơ địa chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thành phần hồ sơ địa chính; hồ sơ nộp khi thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; nội dung hồ sơ địa chính; việc lập hồ sơ địa chính và lộ trình chuyển đổi hồ sơ địa chính từ dạng giấy sang dạng số; việc cập nhật, chỉnh lý, quản lý hồ sơ địa chính.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp; Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất đối với nơi chưa thành lập Văn phòng đăng ký đất đai, công chức địa chính ở xã, phường, thị trấn (sau đây gọi là công chức địa chính cấp xã).

2. Người sử dụng đất, người được Nhà nước giao quản lý đất, chủ sở hữu tài sản gắn liền với đất và các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hồ sơ địa chính là tập hợp tài liệu thể hiện thông tin chi tiết về hiện trạng và tình trạng pháp lý của việc quản lý, sử dụng các thửa đất, tài sản gắn liền với đất để phục vụ yêu cầu quản lý nhà nước về đất đai và nhu cầu thông tin của các tổ chức, cá nhân có liên quan.

2. Đăng ký đất đai, tài sản gắn liền với đất lần đầu (sau đây gọi là đăng ký lần đầu) là việc thực hiện thủ tục lần đầu để ghi nhận tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất và quyền quản lý đất đối với một thửa đất vào hồ sơ địa chính.

3. Đăng ký biến động đất đai, tài sản gắn liền với đất (sau đây gọi là đăng ký biến động) là việc thực hiện thủ tục để ghi nhận sự thay đổi về một hoặc một số thông tin đã đăng ký vào hồ sơ địa chính theo quy định của pháp luật.

4. Giấy chứng nhận là tên gọi chung của các loại giấy chứng nhận về quyền sử dụng đất, bao gồm: Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, pháp luật về nhà ở.

Điều 4. Thành phần hồ sơ địa chính

1. Địa phương xây dựng, vận hành cơ sở dữ liệu địa chính, hồ sơ địa chính được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai, gồm có các tài liệu sau đây:

a) Tài liệu điều tra đo đạc địa chính gồm bản đồ địa chính và sổ mục kê đất đai;

b) Sổ địa chính;

c) Bản lưu Giấy chứng nhận.

2. Địa phương chưa xây dựng cơ sở dữ liệu địa chính, hồ sơ địa chính gồm có:

a) Các tài liệu quy định tại Điểm a và Điểm c Khoản 1 Điều này lập dưới dạng giấy và dạng số (nếu có);

b) Tài liệu quy định tại Điểm b Khoản 1 Điều này được lập dưới dạng giấy hoặc dạng số;

c) Sổ theo dõi biến động đất đai lập dưới dạng giấy.

Điều 5. Nguyên tắc lập, cập nhật, chỉnh lý hồ sơ địa chính

1. Hồ sơ địa chính được lập theo từng đơn vị hành chính xã, phường, thị trấn.

2. Việc lập, cập nhật, chỉnh lý hồ sơ địa chính phải theo đúng trình tự, thủ tục hành chính theo quy định của pháp luật đất đai.

3. Nội dung thông tin trong hồ sơ địa chính phải bảo đảm thống nhất với Giấy chứng nhận được cấp (nếu có) và phù hợp với hiện trạng quản lý, sử dụng đất.

Điều 6. Trách nhiệm lập, cập nhật, chỉnh lý hồ sơ địa chính

1. Sở Tài nguyên và Môi trường có trách nhiệm thực hiện các công việc sau:

a) Tổ chức thực hiện việc đo đạc lập bản đồ địa chính, sổ mục kê đất đai;

b) Chỉ đạo thực hiện chỉnh lý, cập nhật biến động bản đồ địa chính, sổ mục kê đất đai; lập, cập nhật và chỉnh lý biến động thường xuyên sổ địa chính và các tài liệu khác của hồ sơ địa chính ở địa phương.

2. Văn phòng đăng ký đất đai chịu trách nhiệm thực hiện các công việc sau:

a) Thực hiện chỉnh lý biến động thường xuyên đối với bản đồ địa chính, sổ mục kê đất đai:

b) Tổ chức lập, cập nhật, chỉnh lý biến động hồ sơ địa chính ngoài các tài liệu quy định tại Điểm a Khoản này;

c) Cung cấp bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai (dạng số hoặc dạng giấy) cho Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) sử dụng.

3. Chi nhánh Văn phòng đăng ký đất đai thực hiện các công việc quy định tại Khoản 2 Điều này đối với các đối tượng sử dụng đất, được Nhà nước giao quản lý đất, sở hữu tài sản gắn liền với đất thuộc thẩm quyền giải quyết thủ tục đăng ký.

4. Địa phương chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất các cấp thực hiện các công việc theo quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh) chủ trì tổ chức việc lập sổ địa chính; cung cấp tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai cho Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện); thực hiện cập nhật, chỉnh lý các tài liệu hồ sơ địa chính quy định tại Điểm a và Điểm b Khoản 2 Điều này đối với các thửa đất của các tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

b) Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện cập nhật, chỉnh lý các tài liệu hồ sơ địa chính quy định tại Điểm a và Điểm b Khoản 2 Điều này đối với các thửa đất của các hộ gia đình, cá nhân, cộng đồng dân cư và người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam; cung cấp bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai cho Ủy ban nhân dân cấp xã sử dụng.

5. Ủy ban nhân dân cấp xã cập nhật, chỉnh lý bản sao tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai đang quản lý theo quy định tại Thông tư này để sử dụng phục vụ cho yêu cầu quản lý đất đai ở địa phương.

Điều 7. Giá trị pháp lý của hồ sơ địa chính

1. Hồ sơ địa chính làm cơ sở để xác định quyền và nghĩa vụ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, xác định quyền và nghĩa vụ của người được Nhà nước giao quản lý đất theo quy định của pháp luật đất đai.

2. Hồ sơ địa chính dạng giấy, dạng số đều có giá trị pháp lý như nhau.

3. Trường hợp có sự không thống nhất thông tin giữa các tài liệu của hồ sơ địa chính thì phải thực hiện kiểm tra, đối chiếu các tài liệu trong hồ sơ địa chính và hồ sơ thủ tục đăng ký để xác định thông tin có giá trị pháp lý làm cơ sở chỉnh lý thống nhất hồ sơ địa chính.

4. Trường hợp thành lập bản đồ địa chính mới thay thế tài liệu, số liệu đo đạc đã sử dụng để đăng ký trước đây thì xác định giá trị pháp lý của thông tin như sau:

a) Trường hợp đã cấp đổi Giấy chứng nhận theo bản đồ địa chính mới thì xác định giá trị pháp lý thông tin theo kết quả cấp đổi Giấy chứng nhận;

b) Trường hợp chưa cấp đổi Giấy chứng nhận theo bản đồ địa chính mới thì xác định như sau:

- Các thông tin về người sử dụng đất, thông tin về quyền sử dụng đất được xác định theo Giấy chứng nhận đã cấp; trường hợp Giấy chứng nhận đã cấp không thể hiện thông tin thì xác định theo sổ địa chính và hồ sơ thủ tục đăng ký, cấp Giấy chứng nhận;

- Các thông tin về đường ranh giới (hình thể, kích thước cạnh thửa, tọa độ đỉnh thửa), diện tích của thửa đất được xác định theo bản đồ địa chính mới; trường hợp đường ranh giới thực tế của thửa đất trên bản đồ địa chính mới đã có biến động so với ranh giới thể hiện trên Giấy chứng nhận đã cấp thì thông tin pháp lý về đường ranh giới và diện tích sử dụng đất được xác định theo Giấy chứng nhận đã cấp.

Chương II

HỒ SƠ NỘP KHI THỰC HIỆN THỦ TỤC ĐĂNG KÝ ĐẤT ĐAI,
TÀI SẢN GẮN LIỀN VỚI ĐẤT, CẤP GIẤY CHỨNG NHẬN

Điều 8. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu

1. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04/ĐK;

b) Một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) đối với trường hợp đăng ký về quyền sử dụng đất;

c) Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP đối với trường hợp đăng ký về quyền sở hữu tài sản gắn liền với đất.

Trường hợp đăng ký về quyền sở hữu nhà ở hoặc công trình xây dựng thì phải có sơ đồ nhà ở, công trình xây dựng (trừ trường hợp trong giấy tờ về quyền sở hữu nhà ở, công trình xây dựng đã có sơ đồ phù hợp với hiện trạng nhà ở, công trình đã xây dựng);

d) Báo cáo kết quả rà soát hiện trạng sử dụng đất đối với trường hợp tổ chức trong nước, cơ sở tôn giáo đang sử dụng đất từ trước ngày 01 tháng 7 năm 2004 theo Mẫu số 08/ĐK;

đ) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có);

e) Đối với đơn vị lực lượng vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ngoài giấy tờ quy định tại các Điểm a, b và d Khoản này phải có quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình; bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh Bộ đội Biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị đề nghị cấp Giấy chứng nhận;

g) Trường hợp có đăng ký quyền sử dụng hạn chế đối với thửa đất liền kề phải có hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập quyền sử dụng hạn chế thửa đất liền kề, kèm theo sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế.

2. Trường hợp người sử dụng đất thực hiện thủ tục đăng ký đất đai mà chưa có nhu cầu được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp hồ sơ gồm các giấy tờ theo quy định tại các Điểm a, d, e, g và bản sao giấy tờ quy định tại các Điểm b, c và đ Khoản 1 Điều này.

Trường hợp người sử dụng đất đã đăng ký đất đai mà nay có nhu cầu được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp đơn đề nghị cấp Giấy chứng nhận theo Mẫu số 04/ĐK.

3. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu đối với tài sản gắn liền với đất mà chủ sở hữu không đồng thời là người sử dụng đất; đăng ký bổ sung đối với tài sản gắn liền với đất của người sử dụng đất đã được cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04/ĐK;

b) Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP;

c) Sơ đồ về tài sản gắn liền với đất (trừ trường hợp trong giấy tờ về quyền sở hữu tài sản gắn liền với đất đã có sơ đồ tài sản phù hợp với hiện trạng);

d) Giấy chứng nhận đã cấp đối với trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất;

đ) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về tài sản gắn liền với đất (nếu có).

4. Hồ sơ nộp khi thực hiện thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý gồm có:

a) Đơn đăng ký theo Mẫu số 04/ĐK;

b) Văn bản của cơ quan nhà nước có thẩm quyền về việc giao đất để quản lý (nếu có);

c) Sơ đồ hoặc trích đo địa chính thửa đất, khu đất được giao quản lý (nếu có).

5. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán được thực hiện theo quy định tại Khoản 3 Điều 72 của Nghị định số 43/2014/NĐ-CP.

Điều 9. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất

1. Hồ sơ chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để thực hiện “dồn điền đổi thửa” được nộp chung cho các hộ gia đình, cá nhân chuyển đổi đất nông nghiệp gồm có:

a) Đơn đề nghị cấp đổi Giấy chứng nhận theo Mẫu số 10/ĐK của từng hộ gia đình, cá nhân;

b) Bản gốc Giấy chứng nhận đã cấp hoặc bản sao hợp đồng thế chấp quyền sử dụng đất đối với trường hợp đất đang thế chấp tại tổ chức tín dụng;

c) Văn bản thỏa thuận về việc chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

d) Phương án chuyển đổi quyền sử dụng đất nông nghiệp của Ủy ban nhân dân cấp xã đã được Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt;

đ) Biên bản giao nhận ruộng đất theo phương án “dồn điền đổi thửa” (nếu có).

2. Hồ sơ nộp khi thực hiện thủ tục chuyển đổi quyền sử dụng đất nông nghiệp mà không thuộc trường hợp “dồn điền đổi thửa”; chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng gồm có:

a) Hợp đồng, văn bản về việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng theo quy định.

Trường hợp người thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là người duy nhất thì phải có đơn đề nghị được đăng ký thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của người thừa kế;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản chấp thuận của cơ quan Nhà nước có thẩm quyền đối với tổ chức kinh tế nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư;

d) Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho, cho thuê, góp vốn tài sản gắn liền với đất đối với trường hợp chuyển nhượng, tặng cho, cho thuê, góp vốn bằng tài sản gắn liền với đất mà chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất.

3. Hồ sơ nộp khi thực hiện thủ tục xóa đăng ký cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất gồm có:

a) Văn bản thanh lý hợp đồng cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc hợp đồng cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất có xác nhận đã được thanh lý hợp đồng;

b) Bản gốc Giấy chứng nhận đã cấp đối với trường hợp cho thuê, cho thuê lại quyền sử dụng đất của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và trường hợp góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

4. Hồ sơ nộp khi thực hiện thủ tục cấp Giấy chứng nhận đối với trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trước ngày 01 tháng 7 năm 2014 mà bên chuyển quyền đã được cấp Giấy chứng nhận nhưng chưa thực hiện thủ tục chuyển quyền theo quy định:

a) Trường hợp nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất, tài sản gắn liền với đất mà có hợp đồng hoặc văn bản về chuyển quyền theo quy định nhưng bên chuyển quyền không trao Giấy chứng nhận cho bên nhận chuyển quyền, hồ sơ gồm:

- Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

- Hợp đồng hoặc văn bản về chuyển quyền đã lập theo quy định;

b) Trường hợp nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất nhưng không lập hợp đồng, văn bản chuyển quyền theo quy định, hồ sơ gồm có:

- Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

- Bản gốc Giấy chứng nhận đã cấp;

- Giấy tờ về việc chuyển quyền sử dụng đất, tài sản gắn liền với đất có đủ chữ ký của bên chuyển quyền và bên nhận chuyển quyền.

5. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trong các trường hợp giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý nợ hợp đồng thế chấp, góp vốn; kê biên, đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, của nhóm người sử dụng đất, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Một trong các loại giấy tờ gồm: Biên bản hòa giải thành (trường hợp hòa giải thành mà có thay đổi ranh giới thửa đất thì có thêm quyết định công nhận của Ủy ban nhân dân cấp có thẩm quyền) hoặc quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp, khiếu nại, tố cáo về đất đai theo quy định của pháp luật; văn bản thỏa thuận hoặc hợp đồng thế chấp, góp vốn có nội dung thỏa thuận về xử lý tài sản thế chấp, góp vốn và văn bản bàn giao tài sản thế chấp, góp vốn theo thỏa thuận; quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành có nội dung xác định người có quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; văn bản kết quả đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu của người sử dụng đất, chủ sở hữu tài sản hoặc yêu cầu của Tòa án nhân dân, cơ quan thi hành án đã được thi hành; hợp đồng hoặc văn bản thỏa thuận phân chia hoặc hợp nhất hoặc chuyển giao quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức trong trường hợp chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; hợp đồng hoặc văn bản thỏa thuận phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình hoặc của vợ và chồng hoặc của nhóm người sử dụng đất chung, nhóm chủ sở hữu chung tài sản gắn liền với đất;

d) Trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức phải có văn bản chia, tách, hợp nhất, sáp nhập tổ chức theo quy định của pháp luật; trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình phải có sổ hộ khẩu kèm theo; trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ và chồng phải có sổ hộ khẩu hoặc giấy chứng nhận kết hôn hoặc ly hôn kèm theo.

6. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận (đổi tên hoặc giấy tờ pháp nhân, giấy tờ nhân thân, địa chỉ); giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Một trong các giấy tờ liên quan đến nội dung biến động:

- Văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đối với trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên;

- Bản sao sổ hộ khẩu đối với trường hợp thay đổi người đại diện là chủ hộ gia đình; văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp thay đổi người đại diện là thành viên khác trong hộ;

- Bản sao giấy chứng minh nhân dân hoặc giấy chứng minh quân đội và sổ hộ khẩu hoặc giấy tờ khác chứng minh thay đổi nhân thân đối với trường hợp thay đổi thông tin về nhân thân của người có tên trên Giấy chứng nhận;

- Văn bản của cơ quan có thẩm quyền cho phép hoặc công nhận việc thay đổi thông tin pháp nhân đối với trường hợp thay đổi thông tin về pháp nhân của tổ chức đã ghi trên Giấy chứng nhận;

- Văn bản thỏa thuận của cộng đồng dân cư được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp cộng đồng dân cư đổi tên;

- Văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đối với trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên;

- Chứng từ về việc nộp nghĩa vụ tài chính đối với trường hợp Giấy chứng nhận đã cấp có ghi nợ hoặc chậm nộp nghĩa vụ tài chính, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật;

- Quyết định của cơ quan nhà nước có thẩm quyền về việc thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận đối với trường hợp có hạn chế theo quyết định giao đất, cho thuê đất, công nhận quyền sử dụng đất; trường hợp có thay đổi hạn chế theo văn bản chuyển quyền sử dụng đất thì phải có văn bản chấp thuận thay đổi hạn chế của người có quyền lợi liên quan, được Ủy ban nhân dân cấp xã xác nhận;

- Bản sao một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP thể hiện nội dung thay đổi đối với trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận.

7. Hồ sơ nộp khi thực hiện thủ tục đối với trường hợp chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần hoặc từ giao đất không thu tiền sử dụng đất sang thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Hợp đồng thuê đất đã lập;

d) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có).

8. Hồ sơ nộp khi thực hiện thủ tục đăng ký xác lập quyền sử dụng hạn chế thửa đất liền kề sau khi được cấp Giấy chứng nhận lần đầu và đăng ký thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp của một bên hoặc các bên liên quan;

c) Hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

d) Sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế.

9. Hồ sơ nộp khi thực hiện thủ tục gia hạn sử dụng đất ngoài khu công nghệ cao, khu kinh tế gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Bản sao Quyết định đầu tư bổ sung hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư có thể hiện thời hạn hoặc điều chỉnh thời hạn thực hiện dự án phù hợp thời gian xin gia hạn sử dụng đất đối với trường hợp sử dụng đất của tổ chức, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

d) Chứng từ đã thực hiện xong nghĩa vụ tài chính (nếu có).

10. Hồ sơ nộp khi thực hiện thủ tục xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất đối với trường hợp có nhu cầu gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

11. Hồ sơ nộp khi thực hiện thủ tục tách thửa hoặc hợp thửa đất:

a) Đơn đề nghị tách thửa hoặc hợp thửa theo Mẫu số 11/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

12. Hồ sơ nộp khi thực hiện đăng ký thế chấp, xóa đăng ký thế chấp thực hiện theo quy định về đăng ký giao dịch đảm bảo.

Trường hợp thuê, thuê lại đất của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thuê được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và người sử dụng đất thuê, thuê lại đã trả tiền thuê đất một lần trước ngày 01 tháng 7 năm 2014 thì hồ sơ đăng ký thế chấp phải có giấy tờ chứng minh chủ đầu tư đã nộp vào ngân sách số tiền thuê đất mà bên thuê, thuê lại đất đã trả một lần.

Điều 10. Hồ sơ nộp khi thực hiện thủ tục cấp đổi, cấp lại, đính chính, thu hồi Giấy chứng nhận

1. Hồ sơ nộp khi thực hiện thủ tục cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng gồm có:

a) Đơn đề nghị cấp đổi Giấy chứng nhận theo Mẫu số 10/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Bản sao hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất thay cho bản gốc Giấy chứng nhận đã cấp đối với trường hợp cấp đổi Giấy chứng nhận sau khi dồn điền đổi thửa, đo đạc lập bản đồ địa chính mà Giấy chứng nhận đã cấp đang thế chấp tại tổ chức tín dụng.

2. Hồ sơ nộp khi thực hiện thủ tục cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do bị mất gồm có:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 10/ĐK;

b) Giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy trong thời gian 15 ngày đối với hộ gia đình và cá nhân; giấy tờ chứng minh đã đăng tin 03 lần trên phương tiện thông tin đại chúng ở địa phương về việc mất Giấy chứng nhận đối với tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư; trường hợp mất Giấy chứng nhận do thiên tai, hỏa hoạn phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn đó.

3. Hồ sơ nộp khi thực hiện thủ tục đính chính Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp gồm có:

a) Đơn đề nghị đính chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản phát hiện sai sót trên Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp;

b) Bản gốc Giấy chứng nhận đã cấp.

4. Hồ sơ nộp khi thực hiện thủ tục thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp không đúng quy định của pháp luật đất đai tại Điểm d Khoản 2 Điều 106 của Luật Đất đai theo quy định như sau:

a) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phát hiện nội dung Giấy chứng nhận đã cấp không đúng quy định thì nộp hồ sơ gồm:

- Đơn phản ánh việc cấp Giấy chứng nhận không đúng quy định;

- Bản gốc Giấy chứng nhận đã cấp;

b) Trường hợp cơ quan nhà nước phát hiện Giấy chứng nhận đã cấp không đúng quy định thì người được cấp Giấy chứng nhận nộp Giấy chứng nhận đã cấp theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 11. Việc nộp giấy tờ khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Cơ quan tiếp nhận hồ sơ thực hiện thủ tục đăng ký, cấp Giấy chứng nhận không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp thêm các giấy tờ khác ngoài các giấy tờ phải nộp theo quy định tại các Điều 9 và 10 của Thông tư này.

2. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại Điều 100 của Luật Đất đai, các Điều 18, 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP (nếu có) để làm thủ tục đăng ký lần đầu hoặc đăng ký biến động theo quy định tại các Điều 8, 9 và 10 của Thông tư này thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ đã có công chứng hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.

3. Trường hợp nộp bản sao giấy tờ quy định tại Điểm a và Điểm b Khoản 2 Điều này thì khi nhận Giấy chứng nhận, người được cấp Giấy chứng nhận phải nộp bản chính các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất cho cơ quan trao Giấy chứng nhận để chuyển lưu trữ theo quy định của Thông tư này; trừ các giấy tờ là giấy phép xây dựng; quyết định phê duyệt dự án đầu tư, quyết định đầu tư, giấy phép đầu tư, giấy chứng nhận đầu tư.

4. Khi nộp chứng từ thực hiện nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao đã có công chứng hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính (đối với trường hợp có 2 bản chính).

Điều 12. Mẫu giấy tờ thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu

1. Mẫu sổ sử dụng trong đăng ký gồm có:

a) Sổ địa chính (điện tử): Mẫu số 01/ĐK;

b) Sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 02/ĐK;

c) Sổ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 03/ĐK.

2. Mẫu giấy tờ thực hiện thủ tục đăng ký lần đầu gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 04a/ĐK;

b) Danh sách người sử dụng chung thửa đất, chủ sở hữu chung tài sản gắn liền với đất (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04b/ĐK;

c) Danh sách các thửa đất nông nghiệp của cùng một người sử dụng, người được quản lý (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04c/ĐK;

d) Danh sách tài sản gắn liền với đất trên cùng một thửa đất (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04d/ĐK;

đ) Phiếu lấy ý kiến của khu dân cư về nguồn gốc và thời điểm sử dụng đất: Mẫu số 05/ĐK;

e) Danh sách công khai kết quả kiểm tra hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 06/ĐK;

g) Phiếu lấy ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất: Mẫu số 07/ĐK;

h) Báo cáo kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo và bản thống kê các thửa đất: Mẫu số 08/ĐK.

3. Mẫu giấy tờ thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định kèm theo Thông tư này gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất: Mẫu số 09/ĐK;

b) Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 10/ĐK;

c) Đơn đề nghị tách thửa đất, hợp thửa đất: Mẫu số 11/ĐK;

d) Thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính: Mẫu số 12/ĐK;

đ) Quyết định về việc gia hạn sử dụng đất của Ủy ban nhân dân: Mẫu số 13/ĐK.

4. Nội dung, hình thức các mẫu sổ, văn bản, giấy tờ quy định tại các Khoản 1, 2 và 3 Điều này được quy định chi tiết tại Phụ lục số 01 ban hành kèm theo Thông tư này.

5. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được sử dụng các mẫu quy định tại Khoản 2 và Khoản 3 Điều này trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường hoặc Tổng cục Quản lý đất đai để lập hồ sơ thực hiện thủ tục đăng ký.

Chương III

NỘI DUNG HỒ SƠ ĐỊA CHÍNH

Điều 13. Nhóm dữ liệu về thửa đất

Nhóm dữ liệu về thửa đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu số hiệu thửa đất gồm có:

a) Số tờ bản đồ là số thứ tự của tờ bản đồ địa chính hoặc bản trích đo địa chính trong phạm vi từng đơn vị hành chính cấp xã;

b) Số thửa đất là số thứ tự của thửa đất trên mỗi tờ bản đồ hoặc bản trích đo địa chính có thửa đất đó; trường hợp bản trích đo địa chính có một thửa đất thì số hiệu thửa đất được ghi “01”.

2. Dữ liệu địa chỉ thửa đất gồm: Số nhà, tên đường phố (nếu có); tên điểm dân cư (thôn, làng, ấp, bản, tổ dân phố,...) hoặc tên khu vực, xứ đồng (đối với thửa đất ngoài khu dân cư); tên đơn vị hành chính các cấp xã, huyện, tỉnh nơi có thửa đất.

3. Dữ liệu ranh giới thửa đất được thể hiện trên bản đồ địa chính gồm: Hình dạng, kích thước các cạnh thửa và tọa độ đỉnh thửa; đối với bản trích đo địa chính thì tối thiểu phải thể hiện hình dạng và kích thước các cạnh thửa đất.

Việc xác định và thể hiện ranh giới thửa đất thực hiện theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

4. Dữ liệu diện tích thửa đất: Được xác định và thể hiện trên hồ sơ địa chính theo đơn vị mét vuông (m²), làm tròn đến một chữ số thập phân.

5. Dữ liệu về tài liệu đo đạc gồm: Tên tài liệu đo đạc đã sử dụng (bản đồ địa chính hoặc bản trích đo địa chính,...), ngày hoàn thành đo đạc.

Điều 14. Nhóm dữ liệu về đối tượng chiếm đất không tạo thành thửa đất

Nhóm dữ liệu về đối tượng chiếm đất không tạo thành thửa đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu tên gọi đối tượng chiếm đất không tạo thành thửa đất được xác định và thể hiện theo tên thường gọi ở địa phương (nếu có). Ví dụ: “Kênh Ba bò”, "Sông Sét".

2. Dữ liệu số hiệu đối tượng chiếm đất nhưng không tạo thành thửa đất gồm:

a) Số tờ bản đồ có đối tượng chiếm đất không tạo thành thửa đất;

b) Số hiệu của đối tượng chiếm đất trên từng tờ bản đồ, được đánh số theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Dữ liệu ranh giới của đối tượng được xác định và thể hiện trên bản đồ theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

4. Dữ liệu diện tích được xác định và thể hiện cho từng đối tượng trên từng tờ bản đồ theo đơn vị m².

Điều 15. Nhóm dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất

Nhóm dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu mã đối tượng sử dụng đất, đối tượng sở hữu tài sản gắn liền với đất, đối tượng được Nhà nước giao quản lý đất được thể hiện trên sổ mục kê đất đai theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường.

2. Dữ liệu tên người sử dụng đất, tên chủ sở hữu tài sản gắn liền với đất, tên người quản lý đất được xác định và thể hiện theo quy định như sau:

a) Đối với cá nhân thể hiện các thông tin: “Ông” hoặc “Bà”; họ và tên, năm sinh được ghi theo Giấy chứng minh nhân dân hoặc Giấy chứng minh quân đội nhân dân hoặc giấy tờ tùy thân khác của người đó; trường hợp không có giấy chứng minh hoặc giấy tờ tùy thân khác thì xác định theo sổ hộ khẩu hoặc giấy khai sinh của người đó.

Cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài (kể cả trường hợp nhận thừa kế, tặng cho nhà, đất nhưng không thuộc đối tượng được mua nhà ở tại Việt Nam) phải ghi “Ông” (hoặc “Bà”), sau đó ghi họ tên, năm sinh, quốc tịch theo hộ chiếu của người đó;

b) Đối với hộ gia đình sử dụng đất thể hiện các thông tin “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình và cùng có quyền sử dụng đất chung của hộ gia đình.

Trường hợp chủ hộ gia đình hoặc người đại diện khác của hộ gia đình có vợ hoặc chồng cùng có quyền sử dụng đất chung của hộ gia đình thì ghi cả họ tên, năm sinh của người vợ hoặc chồng đó;

c) Đối với hai vợ chồng có chung tài sản là quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện các thông tin: Họ và tên, năm sinh của cả vợ và chồng và quan hệ hôn nhân giữa hai người.

Trường hợp có văn bản thỏa thuận của hai vợ chồng chỉ ghi tên vợ hoặc tên chồng (có chứng thực của Ủy ban nhân dân cấp xã nơi đăng ký thường trú) thì ghi tên một người theo văn bản thỏa thuận đó;

d) Đối với tổ chức trong nước thì thể hiện tên gọi đầy đủ của tổ chức theo giấy tờ về việc thành lập, công nhận hoặc đăng ký kinh doanh của tổ chức (nếu có);

đ) Đối với doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam thì thể hiện tên gọi đầy đủ của pháp nhân thực hiện dự án đầu tư theo giấy phép đầu tư hoặc giấy đăng ký kinh doanh của pháp nhân đó;

e) Đối với tổ chức nước ngoài có chức năng ngoại giao thì thể hiện tên gọi đầy đủ của tổ chức theo văn bản của cơ quan nhà nước có thẩm quyền về việc giao đất, cho thuê đất hoặc về việc thành lập, cho phép hoạt động của tổ chức hoặc theo văn bản đã ký kết giữa hai Chính phủ;

g) Đối với cơ sở tôn giáo thì thể hiện tên gọi đầy đủ mà cơ sở tôn giáo đã đăng ký hoạt động được Ủy ban nhân dân cấp xã hoặc cơ quan quản lý nhà nước về tôn giáo của địa phương xác nhận;

h) Đối với cộng đồng dân cư thì thể hiện tên gọi do cộng đồng dân cư xác định, được Ủy ban nhân dân cấp xã xác nhận;

i) Đối với trường hợp có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (gọi chung là nhóm người sử dụng đất, sở hữu tài sản gắn liền với đất) thì thể hiện tên của từng tổ chức, hộ gia đình, cá nhân theo quy định tại các Điểm a, b, c, d, đ, e, g và h Khoản này.

Trường hợp nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất có văn bản thỏa thuận (được công chứng hoặc chứng thực theo quy định của pháp luật) cử người đại diện đứng tên thì thể hiện tên của người đại diện theo quy định tại các Điểm a, b, c, d, đ, e, g và h Khoản này; sau đó ghi thêm “là đại diện cho nhóm người sử dụng đất” hoặc “là đại diện cho nhóm chủ sở hữu tài sản gắn liền với đất” theo văn bản thỏa thuận đó;

k) Trường hợp có nhiều người được thừa kế theo pháp luật nhưng chưa xác định được đầy đủ những người đó thì thể hiện tên của những người được nhận thừa kế đã được xác định; tiếp theo phải thể hiện “và một số người thừa kế khác chưa được xác định”;

l) Trường hợp nhà chung cư để bán hoặc bán kết hợp cho thuê thì khi đăng ký chuyển nhượng căn hộ đầu tiên phải thể hiện thêm “Cùng với các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

Trường hợp chủ đầu tư đã bán hết diện tích nhà chung cư thì thể hiện “Của các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

3. Dữ liệu giấy tờ pháp nhân (đối với tổ chức) hoặc giấy tờ nhân thân (đối với cá nhân, người đại diện hộ gia đình) được thể hiện theo quy định như sau:

a) Đối với cá nhân, người đại diện hộ gia đình và vợ hoặc chồng của người đó phải thể hiện các thông tin về giấy chứng minh nhân dân hoặc giấy chứng minh quân đội nhân dân (nếu có) gồm: Tên giấy chứng minh (được viết tắt là GCMND hoặc GCMQĐ) và số của giấy chứng minh; trường hợp chưa có giấy chứng minh thì thể hiện thông tin về giấy khai sinh (tên và số giấy khai sinh);

b) Đối với cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài (mang quốc tịch nước ngoài) sở hữu nhà ở tại Việt Nam thì phải thể hiện các thông tin: Tên giấy tờ (hộ chiếu); số, ngày cấp hộ chiếu và quốc tịch của người đó. Trường hợp người Việt Nam định cư ở nước ngoài vừa có quốc tịch Việt Nam vừa có quốc tịch nước ngoài thì được lựa chọn thể hiện thông tin theo hộ chiếu hoặc theo quy định tại Điểm a Khoản này;

c) Đối với tổ chức trong nước phải thể hiện các thông tin: Loại giấy tờ; số, ngày ký, cơ quan ký giấy tờ làm cơ sở xác định tên gọi của tổ chức đó (như quyết định thành lập, quyết định công nhận hoặc giấy đăng ký kinh doanh của tổ chức - nếu có);

d) Đối với tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư thì thể hiện các thông tin: Tên giấy tờ pháp nhân (văn bản thành lập hoặc giấy phép hoạt động tại Việt Nam hoặc giấy phép đầu tư hoặc giấy đăng ký kinh doanh); số, ngày ký, cơ quan ký giấy tờ đó.

4. Dữ liệu địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất được thể hiện theo quy định như sau:

a) Dữ liệu địa chỉ được thể hiện gồm có: Số nhà hoặc số căn hộ (nếu có); tên ngõ, phố hoặc tên tổ dân phố, thôn, xóm, làng, ấp, bản; tên đơn vị hành chính các cấp xã, huyện, tỉnh;

b) Đối với cá nhân, hộ gia đình thể hiện địa chỉ theo nơi đăng ký thường trú;

c) Đối với tổ chức thể hiện địa chỉ theo trụ sở chính mà tổ chức đó đăng ký;

d) Đối với cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thể hiện theo địa chỉ tạm trú của người đó ở Việt Nam;

đ) Đối với cộng đồng dân cư thể hiện địa chỉ nơi sinh hoạt chung của cộng đồng dân cư đó.

5. Trường hợp người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất nhưng không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam theo quy định của pháp luật về nhà ở thì phải thể hiện hạn chế quyền sử dụng đất theo quy định tại Khoản 6 Điều 16 của Thông tư này.

Điều 16. Nhóm dữ liệu về quyền sử dụng đất, quyền quản lý đất

Nhóm dữ liệu về quyền sử dụng đất bao gồm các loại dữ liệu được xác định và thể hiện như sau:

1. Dữ liệu hình thức sử dụng đất riêng, chung được thể hiện theo quy định như sau:

a) Hình thức sử dụng đất riêng thể hiện đối với trường hợp thửa đất thuộc quyền sử dụng của một người sử dụng đất (là một cá nhân hoặc một hộ gia đình, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một tổ chức nước ngoài, một người Việt Nam định cư ở nước ngoài), kể cả trường hợp quyền sử dụng đất chung của vợ và chồng;

b) Hình thức sử dụng đất chung thể hiện đối với trường hợp thửa đất thuộc quyền sử dụng chung của nhiều người sử dụng đất (gồm nhiều cá nhân không cùng một hộ gia đình hoặc nhiều hộ gia đình hoặc nhiều cặp vợ chồng hoặc nhiều tổ chức hoặc của cả cá nhân, hộ gia đình, tổ chức);

c) Trường hợp thửa đất có phần diện tích thuộc quyền sử dụng chung của nhiều người sử dụng đất và có phần diện tích thuộc quyền sử dụng riêng của từng người sử dụng đất thì phải xác định, thể hiện từng phần diện tích đất sử dụng chung và thể hiện tên những người sử dụng đất chung đó kèm theo; ghi từng phần diện tích đất sử dụng riêng và ghi tên của người có quyền sử dụng đất riêng kèm theo.

2. Dữ liệu loại đất bao gồm tên gọi loại đất và mã (ký hiệu) của loại đất, được thể hiện theo quy định như sau:

a) Loại đất được xác định và thể hiện bằng tên gọi trên sổ địa chính và bằng mã trên bản đồ địa chính và sổ mục kê đất đai cho từng thửa đất, đối tượng chiếm đất nhưng không tạo thành thửa đất;

b) Loại đất thể hiện trên sổ địa chính theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất. Trường hợp đăng ký đất đai lần đầu mà chưa được Nhà nước công nhận quyền sử dụng đất thì xác định và thể hiện theo loại đất hiện trạng đang sử dụng tại thời điểm đăng ký. Các loại đất thể hiện bao gồm:

- Nhóm đất nông nghiệp gồm các loại: Đất chuyên trồng lúa nước; đất trồng lúa nước còn lại; đất trồng lúa nương; đất trồng cây hàng năm khác; đất trồng cây lâu năm; đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng; đất nuôi trồng thủy sản; đất làm muối; đất nông nghiệp khác;

- Nhóm đất phi nông nghiệp gồm các loại: Đất ở tại nông thôn; đất ở tại đô thị; đất xây dựng trụ sở cơ quan; đất quốc phòng; đất an ninh; đất xây dựng trụ sở tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa; đất xây dựng cơ sở y tế; đất xây dựng cơ sở giáo dục và đào tạo; đất xây dựng cơ sở thể dục thể thao; đất xây dựng cơ sở khoa học và công nghệ; đất xây dựng cơ sở dịch vụ xã hội; đất xây dựng cơ sở ngoại giao; đất xây dựng công trình sự nghiệp khác; đất khu công nghiệp; đất cụm công nghiệp; đất khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất giao thông; đất thủy lợi; đất có di tích lịch sử - văn hóa; đất có danh lam thắng cảnh; đất sinh hoạt cộng đồng; đất khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải; đất công trình công cộng khác; đất cơ sở tôn giáo; đất cơ sở tín ngưỡng; đất làm nghĩa trang, nghĩa địa hoặc đất làm nghĩa trang, nghĩa địa, nhà hỏa táng hoặc đất làm nhà hỏa táng hoặc đất làm nhà tang lễ; đất sông, ngòi, kênh, rạch, suối; đất có mặt nước chuyên dùng; đất phi nông nghiệp khác;

- Nhóm đất chưa sử dụng thể hiện đối với trường hợp đăng ký đất được Nhà nước giao quản lý, gồm các loại: Đất bằng chưa sử dụng; đất đồi núi chưa sử dụng; núi đá không có rừng cây;

c) Trường hợp loại đất hiện trạng sử dụng khác với loại đất theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất thì thể hiện cả loại đất theo hiện trạng và loại đất được Nhà nước giao, cho thuê, công nhận, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất vào sổ mục kê đất đai và bản đồ địa chính;

d) Mã loại đất thể hiện trên sổ mục kê đất đai và bản đồ địa chính thực hiện theo quy định về bản đồ địa chính và được giải thích theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường;

đ) Trường hợp thửa đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất đồng thời vào nhiều mục đích khác nhau mà không phân biệt ranh giới sử dụng giữa các mục đích thì thể hiện tất cả các mục đích sử dụng đất đó. Trường hợp thửa đất sử dụng vào nhiều mục đích mà trong đó có mục đích chính, mục đích phụ thì phải ghi chú thêm chữ “(là chính)” hoặc chữ “(là phụ)” sau từng mục đích. Ví dụ: “Đất trồng lúa (là chính); đất nuôi trồng thủy sản (là phụ)".

Thửa đất có vườn ao gắn liền với nhà ở trong khu dân cư mà không được công nhận toàn bộ thửa đất là đất ở thì phải xác định diện tích theo từng mục đích: Đất ở và đất nông nghiệp theo hiện trạng đang sử dụng (là đất trồng cây hàng năm khác hoặc đất trồng cây lâu năm, đất nuôi trồng thủy sản).

3. Dữ liệu thời hạn sử dụng đất được thể hiện như sau:

a) Dữ liệu thời hạn sử dụng đất được xác định và thể hiện thống nhất với Giấy chứng nhận;

b) Trường hợp sử dụng đất có thời hạn thì thể hiện các thông tin: Ngày tháng năm hết hạn sử dụng đất;

c) Trường hợp sử dụng đất ổn định lâu dài thì thể hiện là “Lâu dài”;

d) Trường hợp thửa đất được Nhà nước giao, cho thuê hoặc công nhận quyền sử dụng đất đồng thời vào nhiều mục đích mà từng mục đích sử dụng có thời hạn khác nhau thì thể hiện lần lượt thời hạn sử dụng tương ứng với từng mục đích;

đ) Trường hợp thửa đất có vườn, ao gắn liền với nhà ở thuộc khu dân cư và diện tích đất ở được công nhận nhỏ hơn diện tích thửa đất thì thời hạn sử dụng đất đối với đất ở là “Lâu dài”; thời hạn sử dụng đối với đất vườn, ao không được công nhận là đất ở được xác định thời hạn theo quy định của Luật Đất đai đối với loại đất nông nghiệp hiện đang sử dụng;

e) Trường hợp đăng ký đất đai mà chưa có nhu cầu cấp Giấy chứng nhận nhưng có giấy tờ về quyền sử dụng đất thì xác định và ghi thời hạn sử dụng đất theo giấy tờ đó; trường hợp không có giấy tờ hoặc có giấy tờ về quyền sử dụng đất nhưng chưa xác định thời hạn thì thể hiện là “Chưa xác định”. Trường hợp đăng ký đất đai mà không đủ điều kiện cấp Giấy chứng nhận thì thể hiện là “Tạm sử dụng”;

g) Trường hợp thửa đất có nhiều phần diện tích có thời hạn sử dụng đất khác nhau thì phải xác định và thể hiện thời hạn sử dụng tương ứng với từng phần diện tích đó;

h) Trường hợp đăng ký đất được Nhà nước giao quản lý thì thể hiện theo văn bản giao quản lý đất; trường hợp không có văn bản giao quản lý đất hoặc văn bản giao quản lý đất không thể hiện thời hạn thì thể hiện là "Không xác định”.

4. Dữ liệu nguồn gốc sử dụng đất được xác định, thể hiện bằng tên gọi và bằng mã theo quy định như sau:

a) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất thì thể hiện tên gọi “Nhà nước giao đất không thu tiền sử dụng đất” và bằng mã “DG-KTT”;

b) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất, trường hợp mua căn hộ chung cư của nhà đầu tư được Nhà nước giao đất có thu tiền sử dụng đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất) thì thể hiện tên gọi “Nhà nước giao đất có thu tiền sử dụng đất” và bằng mã “DG-CTT”;

c) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất hoặc được Nhà nước công nhận quyền sử dụng đất theo hình thức thuê đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền thuê một lần) thì thể hiện tên gọi “Nhà nước cho thuê đất trả tiền một lần” và bằng mã “DT-TML”;

d) Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất hoặc được Nhà nước công nhận quyền sử dụng đất theo hình thức thuê đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền hàng năm) thì thể hiện tên gọi “Nhà nước cho thuê đất trả tiền hàng năm” và bằng mã “DT-THN”;

đ) Trường hợp được Nhà nước công nhận quyền sử dụng đất theo chế độ giao đất có thu tiền sử dụng đất (kể cả trường hợp hộ gia đình, cá nhân sử dụng đất ở và đất sản xuất, kinh doanh phi nông nghiệp mà không phải nộp tiền sử dụng đất khi cấp Giấy chứng nhận) thì thể hiện tên gọi “Công nhận quyền như giao đất có thu tiền sử dụng đất” và bằng mã “CNQ-CTT”;

e) Trường hợp được Nhà nước công nhận quyền sử dụng đất theo chế độ giao đất không thu tiền thì thể hiện tên gọi “Công nhận quyền như giao đất không thu tiền sử dụng đất” và bằng mã “CNQ-KTT”;

g) Trường hợp tách thửa, hợp thửa, cấp lại hoặc cấp đổi Giấy chứng nhận thì thể hiện nguồn gốc sử dụng đất như đã đăng ký, cấp Giấy chứng nhận lần đầu và được thể hiện theo quy định tại các Điểm a, b, c, d, đ và e Khoản này.

Trường hợp đã đăng ký đất đai, cấp Giấy chứng nhận nhưng chưa thể hiện nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận trước đây và quy định của pháp luật đất đai tại thời điểm đăng ký biến động, cấp đổi cấp lại Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

h) Trường hợp nhận chuyển quyền sử dụng đất thì lần lượt thể hiện hình thức nhận chuyển quyền (đối với trường hợp nhận chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn) hoặc thể hiện “Nhận chuyển quyền” và căn cứ nhận chuyển quyền (đối với trường hợp trúng đấu giá, xử lý nợ thế chấp, giải quyết tranh chấp, giải quyết khiếu nại hoặc tố cáo, thực hiện quyết định hoặc bản án của Tòa án nhân dân, thực hiện quyết định thi hành án,...); tiếp theo thể hiện nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này. Các trường hợp nhận chuyển quyền được thể hiện mã chung “NCQ” kèm theo mã nguồn gốc như trên Giấy chứng nhận đã cấp lần đầu. Ví dụ: “Nhận chuyển nhượng đất Nhà nước giao không thu tiền sử dụng đất (NCQ-DG-KTT)”; “Nhận chuyển quyền do giải quyết tranh chấp đất Nhà nước giao có thu tiền (NCQ-DG-CTT)”.

Trường hợp nhận chuyển nhượng quyền sử dụng đất để sử dụng vào mục đích khác mà phải làm thủ tục chuyển mục đích sử dụng đất thì thể hiện nguồn gốc sử dụng đất theo hình thức thực hiện nghĩa vụ tài chính với Nhà nước sau khi được chuyển mục đích sử dụng đất;

i) Trường hợp chuyển mục đích sử dụng đất mà phải nộp tiền sử dụng đất thì thể hiện như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất; trường hợp chuyển mục đích sử dụng đất mà phải nộp tiền thuê đất thì thể hiện như quy định đối với trường hợp Nhà nước cho thuê đất; trường hợp chuyển mục đích sử dụng đất mà không phải nộp tiền sử dụng đất và không phải chuyển sang thuê đất thì thể hiện như đã đăng ký, cấp Giấy chứng nhận trước khi chuyển mục đích sử dụng đất;

k) Trường hợp thuê đất, thuê lại đất trả tiền thuê một lần của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế thì thể hiện “Thuê đất khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất...) trả tiền một lần” và bằng mã “DT-KCN-TML”.

Trường hợp thuê đất, thuê lại đất trả tiền thuê hàng năm của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế thì thể hiện “Thuê đất khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất) trả tiền hàng năm” và bằng mã “DT-KCN-THN”;

l) Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích đất theo nguồn gốc đó;

m) Trường hợp đăng ký đối với đất đang sử dụng mà người sử dụng đất không có giấy tờ pháp lý về nguồn gốc sử dụng đất và không có nhu cầu cấp Giấy chứng nhận hoặc không đủ điều kiện cấp Giấy chứng nhận thì thể hiện nguồn gốc theo thực tế sử dụng gồm các thông tin: Thời điểm bắt đầu sử dụng đất vào mục đích đăng ký và lý do có đất sử dụng. Ví dụ: “Sử dụng đất từ năm 1984, do tự khai phá (hoặc do Ông cha để lại, do nhận chuyển nhượng, được Nhà nước giao không thu tiền...)”;

n) Trường hợp đăng ký đất được Nhà nước giao để quản lý thì thể hiện “Nhà nước giao đất để quản lý” và bằng mã “DG-QL”.

5. Dữ liệu nghĩa vụ tài chính được thể hiện theo quy định như sau:

a) Dữ liệu nghĩa vụ tài chính thể hiện đối với các loại nghĩa vụ tài chính phải nộp gồm tiền sử dụng đất, tiền thuê đất, thuế thu nhập từ chuyển quyền sử dụng đất, lệ phí trước bạ;

b) Nội dung dữ liệu được thể hiện trong các trường hợp như sau:

- Trường hợp đã thực hiện nghĩa vụ tài chính thể hiện thông tin gồm: Loại nghĩa vụ tài chính phải nộp; số tiền phải nộp, số tiền đã nộp và ngày tháng năm nộp. Trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm thì chỉ thể hiện: “Nộp tiền thuê đất hàng năm”;

- Trường hợp được miễn nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính phải nộp; số tiền phải nộp (nếu đã xác định); tiếp theo thể hiện “được miễn nộp tiền theo... (ghi tên và số hiệu, ngày ký và cơ quan ký văn bản miễn nộp tiền);

- Trường hợp không phải thực hiện nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính không phải nộp; tiếp theo thể hiện “theo quy định tại... (ghi tên và số hiệu văn bản quy định);

- Trường hợp được giảm nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính phải nộp; số tiền phải nộp; số tiền (hoặc mức % hoặc số năm) được giảm và căn cứ pháp lý (tên và số hiệu, ngày ký và cơ quan ký văn bản giảm nghĩa vụ tài chính); số tiền đã nộp, ngày tháng năm nộp (trừ trường hợp nộp tiền thuê đất hàng năm);

c) Nội dung dữ liệu đối với trường hợp được nợ nghĩa vụ tài chính với Nhà nước cần thể hiện gồm: Loại nghĩa vụ tài chính được nợ; số tiền nợ (bằng số và chữ) và văn bản pháp lý xác định số tiền nợ (tên văn bản, ngày ký, cơ quan thẩm quyền ký) đối với trường hợp đã được cơ quan có thẩm quyền thu nghĩa vụ tài chính xác định (nếu có). Ví dụ: “Nợ tiền sử dụng đất” hoặc “Nợ tiền sử dụng đất, số tiền: 200.000.000 đồng (Hai trăm triệu đồng) theo Thông báo số 15/TB-CCT ngày 20/10/2013 của Chi cục thuế”.

Trường hợp số tiền ghi nợ đã được xóa nợ theo quy định của pháp luật hoặc theo quyết định của cơ quan có thẩm quyền thu nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính được xóa nợ; số tiền nợ được xóa (nếu xóa một phần số tiền nợ); cơ sở pháp lý về việc xóa nợ (tên và số hiệu, ngày ký, cơ quan thẩm quyền ký văn bản).

Trường hợp người sử dụng đất đã nộp đủ số tiền ghi nợ thì thể hiện loại nghĩa vụ tài chính đã hoàn thành; số tiền đã nộp; chứng từ nộp tiền (tên và số hiệu, ngày ký chứng từ nộp tiền). Ví dụ: “Đã nộp xong tiền sử dụng đất ghi nợ, số tiền nộp: 200.000.000 đồng (Hai trăm triệu đồng), theo Giấy nộp tiền số 006523 ngày 23/5/1998”;

d) Trường hợp đăng ký đất đai mà chưa đề nghị cấp Giấy chứng nhận hoặc không đủ điều kiện được cấp Giấy chứng nhận thì thể hiện là “Chưa xác định”;

đ) Trường hợp đăng ký đất được Nhà nước giao quản lý thì thể hiện “Không xác định”.

6. Dữ liệu về hạn chế quyền sử dụng đất được thể hiện phạm vi đất bị hạn chế và nội dung hạn chế quyền sử dụng đất như sau:

a) Dữ liệu về hạn chế quyền sử dụng đất thể hiện đối với các trường hợp gồm: Thửa đất thuộc hành lang bảo vệ an toàn công trình; trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất hoặc giấy tờ về nhận chuyển quyền sử dụng có nội dung hạn chế quyền sử dụng đất so với quy định của pháp luật; trường hợp đăng ký đất đai nhưng không được Nhà nước công nhận quyền sử dụng đất; trường hợp người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nhưng không thuộc đối tượng được sở hữu nhà ở tại Việt Nam;

b) Phạm vi đất bị hạn chế quyền sử dụng đất cần thể hiện rõ là toàn bộ thửa đất hay một phần thửa đất. Trường hợp hạn chế quyền sử dụng trên một phần thửa đất thì ngoài việc thể hiện diện tích đất có hạn chế trong sổ địa chính, còn phải thể hiện vị trí, ranh giới phần đất có hạn chế trên bản đồ, sơ đồ thửa đất;

c) Nội dung hạn chế quyền sử dụng đất thể hiện đối với các trường hợp như sau:

- Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất hoặc các giấy tờ nhận chuyển quyền sử dụng đất có nội dung hạn chế quyền sử dụng đất thì thể hiện: “Thửa đất (hoặc Thửa đất có... m² (nếu một phần thửa có hạn chế))... (ghi nội dung hạn chế theo giấy tờ hiện có) theo... (ghi tên giấy tờ có nội dung hạn chế)”;

- Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình thì thể hiện: “Thửa đất (hoặc Thửa đất có... m² (nếu một phần thửa có hạn chế)) thuộc hành lang bảo vệ an toàn công trình... (ghi tên của công trình có hành lang bảo vệ)”;

- Trường hợp đăng ký đất đai mà không được Nhà nước công nhận quyền sử dụng đất thì thể hiện “Phải giữ nguyên hiện trạng sử dụng đất cho đến khi Nhà nước có quyết định xử lý”;

- Trường hợp cá nhân hoặc hai vợ chồng hoặc một trong hai người (vợ hoặc chồng) là người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nhưng không thuộc đối tượng được sở hữu nhà ở tại Việt Nam và người đó chưa chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì khi đăng ký đất cho người đó phải thể hiện hạn chế (ghi tên người không thuộc đối tượng được sở hữu nhà ở) là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được sở hữu nhà ở tại Việt Nam”;

- Trường hợp thửa đất không có hạn chế thì thể hiện:

7. Dữ liệu quyền sử dụng hạn chế đối với thửa đất liền kề được thể hiện đối với cả thửa đất được hưởng quyền sử dụng hạn chế và thửa đất cung cấp quyền sử dụng hạn chế như sau:

a) Phần đăng ký của thửa đất được quyền sử dụng hạn chế trên thửa đất khác phải thể hiện “Được quyền... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất số... theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/..”;

b) Phần đăng ký của thửa đất bị hạn chế quyền sử dụng phải thể hiện: “Cho người sử dụng thửa đất số... được... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất... (ghi số hiệu thửa đất của bên bị hạn chế quyền sử dụng) theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/…”;

c) Trường hợp có giới hạn quyền sử dụng hạn chế trên một phần diện tích thửa đất thì ngoài việc thể hiện nội dung hạn chế trên sổ địa chính còn phải thể hiện vị trí, diện tích được quyền sử dụng hạn chế trên bản đồ, sơ đồ thửa đất;

d) Trường hợp thửa đất không có hạn chế đối với thửa đất liền kề thì thể hiện: “-/-”.

Điều 17. Nhóm dữ liệu về tài sản gắn liền với đất

Nhóm dữ liệu về tài sản gắn liền với đất được xác định và thể hiện bao gồm:

1. Loại tài sản, được thể hiện như sau:

a) Trường hợp nhà ở thì thể hiện loại nhà: Nhà ở riêng lẻ, Nhà chung cư, …;

b) Trường hợp công trình xây dựng thì thể hiện tên công trình theo dự án đầu tư hoặc quy hoạch xây dựng chi tiết hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền.

Trường hợp công trình có nhiều hạng mục khác nhau thì lần lượt thể hiện tên từng hạng mục chính của công trình theo quyết định phê duyệt dự án, phê duyệt quy hoạch xây dựng chi tiết hoặc giấy phép xây dựng hoặc quyết định đầu tư hoặc giấy phép đầu tư;

c) Trường hợp rừng sản xuất là rừng trồng thì thể hiện “Rừng sản xuất là rừng trồng”;

d) Trường hợp tài sản là cây lâu năm thì thể hiện “Cây lâu năm”.

2. Đặc điểm của tài sản, được thể hiện như sau:

a) Đối với nhà ở riêng lẻ thì thể hiện các thông tin gồm:

- Diện tích xây dựng: Thể hiện diện tích mặt bằng chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân;

- Số tầng: Thể hiện tổng số tầng của nhà;

- Diện tích sàn: Thể hiện bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì thể hiện diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì thể hiện tổng diện tích mặt bằng sàn xây dựng của các tầng;

- Kết cấu nhà ở: Thể hiện loại vật liệu xây dựng (gạch, bê tông, gỗ...), các kết cấu chủ yếu là tường, khung, sàn, mái. Ví dụ: “Tường, khung, sàn bằng bê tông cốt thép; mái ngói”;

- Cấp hạng: Xác định và thể hiện theo quy định phân cấp nhà ở của pháp luật về nhà ở, pháp luật về xây dựng;

b) Đối với nhà chung cư, nhà hỗn hợp của một chủ sở hữu đăng ký khi chưa bán căn hộ thì thể hiện như nhà ở riêng lẻ quy định tại Điểm a Khoản này, trong đó diện tích sàn thể hiện tổng diện tích sàn xây dựng của nhà chung cư.

Trường hợp chủ đầu tư đăng ký để cấp Giấy chứng nhận cho riêng từng căn hộ thì đăng ký cho từng căn hộ vào phần đăng ký căn hộ chung cư theo quy định tại Khoản 6 Điều này; tại phần đăng ký thửa đất làm nhà chung cư chỉ thể hiện phần diện tích sàn mà chủ đầu tư giữ lại sử dụng và diện tích các hạng mục mà chủ đầu tư có quyền sử dụng chung với các chủ căn hộ;

c) Đối với công trình xây dựng khác không phải là nhà ở thì thể hiện các thông tin theo từng hạng mục công trình chính như sau:

- Diện tích xây dựng: Thể hiện diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân. Đối với công trình ngầm thì thể hiện diện tích mặt bằng xây dựng của công trình;

- Diện tích sàn (hoặc công suất) được thể hiện theo quy định như sau:

+ Đối với công trình dạng nhà thì thể hiện như quy định đối với nhà ở riêng lẻ tại Điểm a Khoản này;

+ Đối với công trình kiến trúc khác thì thể hiện công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư. Ví dụ: “Nhà máy nhiệt điện: 3.000 MW, sân vận động: 20.000 ghế”;

- Kết cấu: Thể hiện loại vật liệu xây dựng các kết cấu chủ yếu là tường, khung, sàn, mái. Ví dụ: “Tường gạch; khung và sàn bê tông cốt thép; mái tôn”;

- Số tầng: Thể hiện tổng số tầng đối với công trình dạng nhà; trường hợp công trình không phải dạng nhà thì thể hiện bằng dấu “-/-”;

d) Đối với rừng sản xuất là rừng trồng thể hiện như sau:

- Loại cây rừng: Thể hiện loại cây rừng được trồng chủ yếu; trường hợp trồng hỗn hợp nhiều loại cây thì ghi lần lượt từng loại cây chủ yếu;

- Diện tích có rừng: Thể hiện diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị m²;

- Nguồn gốc tạo lập thể hiện như sau:

+ Trường hợp rừng được Nhà nước giao có thu tiền thì thể hiện “Được Nhà nước giao có thu tiền, theo hồ sơ giao rừng số... (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp - nếu có)”;

+ Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì thể hiện “Được Nhà nước giao không thu tiền, theo hồ sơ giao rừng số... (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp - nếu có)”;

+ Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì thể hiện “Rừng tự trồng”;

+ Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo;

đ) Đối với tài sản là cây lâu năm thể hiện như sau:

- Loại cây trồng: Thể hiện loại cây lâu năm được trồng; trường hợp trồng hỗn hợp nhiều loại cây lâu năm thì thể hiện lần lượt các loại cây lâu năm chủ yếu;

- Diện tích: Thể hiện diện tích trồng cây lâu năm thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị m².

3. Chủ sở hữu: Thể hiện các thông tin về chủ sở hữu tài sản gắn liền với đất như quy định tại Điều 15 của Thông tư này.

4. Hình thức sở hữu được thể hiện như sau:

Thể hiện hình thức “Sở hữu riêng” đối với trường hợp tài sản thuộc sở hữu của một chủ; thể hiện hình thức “Sở hữu chung” đối với trường hợp tài sản thuộc sở hữu chung của nhiều chủ; trường hợp tài sản có phần sở hữu riêng và có phần sở hữu chung thì thể hiện lần lượt từng hình thức sở hữu và diện tích tương ứng với từng hình thức sở hữu đó. Ví dụ: “Sở hữu riêng 250,5m²; sở hữu chung 80,5m²”; trường hợp tài sản có nhiều phần sở hữu chung của các chủ khác nhau thì thể hiện tên của các chủ sở hữu kèm theo từng phần diện tích sở hữu chung.

5. Thời hạn sở hữu được thể hiện như sau:

a) Trường hợp mua nhà ở hoặc tài sản khác có thời hạn theo quy định của pháp luật thì thể hiện ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

b) Trường hợp sở hữu tài sản gắn liền với đất trên đất thuê, mượn của người sử dụng đất khác thì thể hiện ngày tháng năm kết thúc thời hạn thuê, mượn;

c) Các trường hợp khác không xác định thời hạn sở hữu tài sản thì thể hiện: “-/-”.

6. Đối với tài sản là căn hộ, văn phòng, cơ sở dịch vụ - thương mại trong nhà chung cư, nhà hỗn hợp được bán cho bên mua thì thể hiện như sau:

a) Tên tài sản:

- Trường hợp tài sản là căn hộ chung cư thì thể hiện “Căn hộ chung cư số …”;

- Trường hợp tài sản là văn phòng, cơ sở thương mại, dịch vụ trong nhà chung cư, nhà ở hỗn hợp thì thể hiện tên gọi theo mục đích sử dụng thực tế ghi trong hợp đồng mua bán. Ví dụ: “Trung tâm thương mại”, “Văn phòng làm việc”;

b) Thuộc nhà chung cư: Thể hiện tên của nhà chung cư, nhà hỗn hợp và địa chỉ (số nhà, tên đường phố (nếu có); và tên đơn vị hành chính các cấp xã, huyện, tỉnh) nơi có nhà chung cư, nhà hỗn hợp…;

c) Chủ sở hữu: Thể hiện các thông tin về chủ sở hữu căn hộ như quy định tại Điều 15 của Thông tư này;

d) Diện tích sàn căn hộ: Thể hiện diện tích sàn của căn hộ, văn phòng, cơ sở dịch vụ, thương mại (gọi chung là căn hộ) theo hợp đồng mua bán đã ký hoặc bản vẽ hoàn công đối với trường hợp của chủ đầu tư; đơn vị thể hiện bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân;

đ) Hình thức sở hữu căn hộ: Thể hiện hình thức “Sở hữu riêng” đối với trường hợp căn hộ thuộc sở hữu của một chủ; thể hiện hình thức “Sở hữu chung” đối với trường hợp căn hộ thuộc sở hữu chung của nhiều chủ; trường hợp căn hộ có phần sở hữu riêng và có phần sở hữu chung thì thể hiện như sau: “Sở hữu riêng:... m² (ghi diện tích sàn căn hộ và tên chủ có quyền sở hữu riêng kèm theo), sở hữu chung:... m² (ghi diện tích sàn căn hộ thuộc sở hữu chung)”;

e) Hạng mục sở hữu chung ngoài căn hộ: Thể hiện lần lượt từng hạng mục mà chủ căn hộ được sở hữu chung với các chủ căn hộ khác và diện tích kèm theo từng hạng mục (nếu có) theo hợp đồng mua bán căn hộ chung cư. Ví dụ: “Hành lang chung 120m², phòng họp cộng đồng 100m², cầu thang máy”;

g) Thời hạn sở hữu:

- Thể hiện đối với trường hợp mua nhà ở có thời hạn theo quy định của pháp luật về nhà ở, thông tin thể hiện là ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Các trường hợp khác còn lại thì thể hiện: “-/-”.

Điều 18. Nhóm dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất

Nhóm dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất được xác định và thể hiện, bao gồm:

1. Dữ liệu về tình hình đăng ký thể hiện các thông tin như sau:

a) Thời điểm nhận hồ sơ đăng ký: Thể hiện ngày tháng năm cơ quan có thẩm quyền tiếp nhận hồ sơ đăng ký đã hợp lệ;

b) Thời điểm đăng ký vào sổ địa chính: Thể hiện ngày tháng năm Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp (sau đây gọi là cơ quan đăng ký đất đai) ghi nội dung đăng ký vào sổ địa chính;

c) Số thứ tự của hồ sơ thủ tục đăng ký theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư này.

2. Dữ liệu giấy tờ pháp lý về nguồn gốc và sự thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thể hiện các thông tin như sau:

a) Các loại giấy tờ pháp lý gồm:

- Giấy tờ pháp lý về nguồn gốc sử dụng đất gồm quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, gia hạn sử dụng đất; quyết định giao quản lý đất hoặc giấy tờ pháp lý khác quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP;

- Giấy tờ pháp lý về nguồn gốc sở hữu tài sản gắn liền với đất quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP;

- Hợp đồng hoặc văn bản về chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định của pháp luật;

- Văn bản về việc giải quyết tranh chấp, khiếu nại về đất đai, tài sản gắn liền với đất của cơ quan có thẩm quyền đã có hiệu lực thi hành; văn bản về trúng đấu giá quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

- Hợp đồng hoặc văn bản thỏa thuận về quyền sử dụng hạn chế thửa đất liền kề;

- Giấy chứng nhận cũ đã cấp đối với trường hợp cấp đổi Giấy chứng nhận;

b) Dữ liệu về giấy tờ pháp lý gồm tên loại giấy tờ; số, ký hiệu và ngày ký, tên cơ quan ký đối với giấy tờ do cơ quan nhà nước cấp hoặc một trong các bên liên quan là cơ quan nhà nước ký;

c) Trường hợp đăng ký có nhiều loại giấy tờ pháp lý về nguồn gốc sử dụng đất và sở hữu tài sản gắn liền với đất thì thể hiện loại tài liệu làm căn cứ trực tiếp để đăng ký, cấp Giấy chứng nhận hoặc đăng ký biến động;

d) Trường hợp không có giấy tờ pháp lý về nguồn gốc sử dụng đất thì thể hiện “Không có giấy tờ pháp lý về nguồn gốc”.

3. Dữ liệu Giấy chứng nhận được thể hiện theo quy định như sau:

a) Dữ liệu về Giấy chứng nhận được thể hiện đối với Giấy chứng nhận đã cấp cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, trừ trường hợp Giấy chứng nhận đã thu hồi.

Trường hợp cấp đổi, cấp lại Giấy chứng nhận thì thể hiện theo Giấy chứng nhận mới cấp đổi, cấp lại. Giấy chứng nhận cũ đã cấp sẽ được cập nhật vào loại dữ liệu quy định tại Điểm a và Điểm b Khoản 2 Điều này;

b) Nội dung dữ liệu gồm số phát hành (số seri của Giấy chứng nhận) và số vào Sổ cấp Giấy chứng nhận;

c) Trường hợp không được cấp Giấy chứng nhận thì thể hiện: “Không đủ điều kiện cấp giấy”. Trường hợp người sử dụng đất chưa có nhu cầu cấp Giấy chứng nhận thì thể hiện: “Chưa đề nghị cấp giấy”.

Trường hợp đất được giao quản lý thì thể hiện: “Không thuộc trường hợp cấp Giấy chứng nhận”.

Điều 19. Nhóm dữ liệu về sự thay đổi trong quá trình sử dụng đất và sở hữu tài sản gắn liền với đất

Nhóm dữ liệu về sự thay đổi trong quá trình sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu thời điểm đăng ký biến động thể hiện: Ngày tháng năm cập nhật, chỉnh lý biến động vào sổ địa chính.

2. Dữ liệu nội dung biến động thể hiện đối với từng trường hợp như sau:

a) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại)... m² đất, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp cho thuê tài sản gắn liền với đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê) thuê... m² (ghi tên loại tài sản gắn liền với đất cho thuê và diện tích cho thuê nếu có), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cho thuê, thuê lại quyền sử dụng đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại) thửa đất (hoặc lô) số..., diện tích... m², được cấp GCN số seri... và số vào sổ cấp GCN..., theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp xóa đăng ký cho thuê, cho thuê lại quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện: “Đã xóa nội dung đăng ký cho thuê, cho thuê lại... (ghi tài sản cho thuê) ngày …/…/… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

b) Trường hợp đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Thế chấp bằng... (ghi tên tài sản thế chấp là quyền sử dụng đất hoặc tài sản gắn liền với đất hoặc quyền sử dụng đất và tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai) tại... (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đăng ký thay đổi nội dung đã đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Nội dung đăng ký thế chấp ngày có thay đổi... (ghi cụ thể nội dung trước và sau khi có thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Xóa nội dung đăng ký thế chấp ngày …/…/... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

c) Trường hợp chuyển quyền sử dụng đất, tài sản gắn liền với đất bằng hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho, góp vốn đối với toàn bộ thửa đất thì thể hiện: “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) của... (ghi tên và địa chỉ của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

d) Trường hợp chuyển quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất đối với toàn bộ thửa đất thì thể hiện: “Nhận chuyển quyền theo... (ghi căn cứ như: Thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định giải quyết tranh chấp đất đai,...) của... (ghi tên và địa chỉ của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

đ) Trường hợp chuyển quyền sử dụng một phần thửa đất, một phần tài sản gắn liền với đất trong các trường hợp quy định tại Điểm c và Điểm d Khoản này mà tạo thành các thửa đất mới thì tại phần đăng ký của bên chuyển quyền thể hiện thông tin: “Đã tách thành các thửa đất số... (ghi lần lượt số thửa đất mới) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Các thửa đất mới tách được đăng ký vào các trang sổ mới. Tại phần ghi sự thay đổi trên trang đăng ký đối với thửa đất mới của bên chuyển quyền được ghi: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại phần ghi sự thay đổi trên trang đăng ký đối với thửa đất mới của bên nhận chuyển quyền thể hiện: “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) ... (ghi quyền sử dụng đất hoặc loại tài sản chuyển quyền) của... (ghi tên và địa chỉ của bên chuyển quyền), tách ra từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp chuyển quyền sử dụng một phần thửa đất, một phần tài sản gắn liền với đất mà phần diện tích còn lại không thay đổi số hiệu thửa đất thì tại phần ghi sự thay đổi trên trang đăng ký của bên chuyển quyền thể hiện: “Chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...)... (ghi loại tài sản chuyển quyền), cho... (ghi tên và địa chỉ của người nhận chuyển quyền), diện tích... m² (đối với tài sản là nhà thì ghi diện tích xây dựng và diện tích sàn sử dụng), có số thửa mới là ...(ghi số thửa đất mới tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký); diện tích còn lại là... m², có số thửa là...”;

e) Trường hợp xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Xóa nội dung đăng ký góp vốn ngày .../.../… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

g) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung vợ và chồng thì thể hiện: “Chuyển quyền... (ghi tên tài sản chuyển quyền) của... (ghi tên người đã chuyển quyền) thành của chung hai vợ chồng ông... và bà... (ghi tên của hai vợ chồng) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký”;

h) Trường hợp phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình cho thành viên hộ gia đình hoặc của nhóm người cùng sở hữu, sử dụng cho thành viên nhóm người đó theo thỏa thuận hoặc theo quy định của pháp luật thì tại trang đăng ký của thửa đất trước khi phân chia thể hiện: “Phân chia... (ghi tên tài sản phân chia) cho... (ghi tên và địa chỉ của người được phân chia), thửa đất số... (ghi số hiệu thửa đất được chia tách), diện tích... m² (ghi diện tích tài sản được phân chia); diện tích còn lại là... m², số thửa là... (nếu có thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp tạo thành các thửa đất mới sau khi phân chia thì tại trang đăng ký của các thửa đất mới thể hiện: “Được phân chia... (ghi tên tài sản phân chia) của... (ghi tên hộ gia đình hoặc nhóm người sử dụng đất trước khi phân chia), tách ra từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

i) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên hoặc thay đổi thông tin về giấy tờ pháp nhân, nhân thân hoặc địa chỉ thì thể hiện: “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất) ... (ghi nội dung thay đổi: Đổi tên, thay đổi giấy CMND, Giấy đăng ký kinh doanh,... địa chỉ) từ... thành... (ghi thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

k) Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành doanh nghiệp tư nhân của hộ gia đình, cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện: “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất) đổi tên từ... thành... (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do... (ghi hình thức thành lập hoặc chuyển đổi loại hình doanh nghiệp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

l) Trường hợp chủ đầu tư xây dựng nhà chung cư để bán, để bán kết hợp cho thuê và đã được cấp Giấy chứng nhận đối với đất thì khi đăng ký chuyển nhượng căn hộ đầu tiên, tại trang đăng ký của chủ đầu tư thể hiện: “Thửa đất có... m² (ghi phần diện tích thuộc quyền sử dụng chung của các chủ căn hộ theo quy định của pháp luật) đã chuyển sang hình thức sử dụng chung”.

Trường hợp chủ đầu tư xây dựng nhà chung cư đã đăng ký cấp Giấy chứng nhận chung cho các căn hộ thì mỗi lần đăng ký bán căn hộ thể hiện: “Đã bán căn hộ số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

m) Trường hợp thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì thể hiện như sau:

- Trường hợp thay đổi quyền sử dụng hạn chế thửa đất liền kề thì tại trang đăng ký của thửa đất thuộc bên trao và bên nhận quyền sử dụng hạn chế được ghi “Quyền sử dụng hạn chế thửa đất liền kề đã đăng ký ngày .../.../… có thay đổi... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…”;

- Trường hợp chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì tại trang đăng ký của thửa đất thuộc bên trao và bên nhận quyền sử dụng hạn chế được ghi “Quyền sử dụng hạn chế thửa đất liền kề đăng ký ngày …/…/… đã chấm dứt... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…”;

n) Trường hợp thay đổi diện tích do sạt lở tự nhiên toàn bộ thửa đất thì ghi “Sạt lở tự nhiên cả thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp sạt lở tự nhiên một phần thửa đất thì thể hiện: “Sạt lở tự nhiên... m² theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

o) Trường hợp chuyển mục đích sử dụng đất thì thể hiện: “Chuyển mục đích sử dụng từ đất... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển); nguồn gốc sử dụng đất chuyển thành...; thời hạn sử dụng đến...(ghi nguồn gốc và thời hạn sau khi chuyển mục đích có thay đổi nếu có) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp chuyển mục đích sử dụng một phần thửa đất dẫn đến tách thửa thì thể hiện: “Thửa đất đã tách thành các thửa... (ghi số hiệu các thửa đất mới hình thành), chuyển mục đích sử dụng thửa đất số... diện tích... m² (ghi số hiệu và diện tích thửa đất chuyển mục đích sử dụng) thành đất... (ghi mục đích sử dụng sau khi được chuyển), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành nhưng không chuyển mục đích sử dụng đất thì thể hiện: “Được tách từ thửa đất số... (ghi số thửa đất trước khi tách) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành mà chuyển mục đích sử dụng đất thì thể hiện: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách), chuyển mục đích sử dụng từ... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

p) Trường hợp gia hạn sử dụng đất thì thể hiện: “Gia hạn sử dụng đất đến ngày theo Quyết định số... ngày theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân được tiếp tục sử dụng thì thể hiện: “Tiếp tục sử dụng đất đến ngày …/.../… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

q) Trường hợp người sử dụng đất chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất hoặc chuyển từ hình thức thuê đất trả tiền hàng năm sang hình thức thuê đất trả tiền một lần hoặc chuyển từ hình thức Nhà nước giao đất không thu tiền sang hình thức giao đất có thu tiền hay thuê đất thì thể hiện: “Chuyển hình thức sử dụng từ... sang hình thức ... (ghi hình thức sử dụng đất cụ thể trước và sau khi được chuyển) từ ngày .../…/... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

r) Trường hợp thay đổi thông tin về tài sản gắn liền với đất đã đăng ký thì thể hiện: “… (ghi tên tài sản thay đổi) đã thay đổi... (ghi nội dung thông tin trước khi thay đổi và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đăng ký bổ sung tài sản gắn liền với đất thì thể hiện “Chứng nhận bổ sung quyền sở hữu... (ghi tên tài sản chứng nhận bổ sung) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

s) Trường hợp thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Hạn chế về... (ghi nội dung hạn chế có thay đổi) đã thay đổi... (ghi nội dung thay đổi hoặc bị bãi bỏ của hạn chế đó) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

t) Trường hợp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trong hồ sơ địa chính, Giấy chứng nhận thì thể hiện: “Nội dung... (ghi nội dung có sai sót) có sai sót, được đính chính lại là... (ghi thông tin được sửa chữa lại) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

u) Trường hợp thu hồi đất thì thể hiện: “Nhà nước thu hồi đất theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp Nhà nước thu hồi một phần thửa đất thì thể hiện: “Nhà nước thu hồi... m², diện tích còn lại là... m² có số hiệu thửa là…, tài sản gắn liền với đất còn lại là…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

v) Trường hợp hợp thửa thì thể hiện: “Hợp với các thửa đất số... (ghi số thứ tự các thửa đất cũ hợp thành thửa đất mới) thành thửa đất số... (ghi số thứ tự thửa đất mới hợp thành) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại trang đăng ký của thửa đất mới thì thể hiện: “Hợp từ các thửa đất số... (ghi số thứ tự các thửa đất cũ hợp thành thửa đất mới) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp tách thửa thì thể hiện: “Tách thành các thửa đất số... (ghi lần lượt số thứ tự thửa đất được tách ra từ thửa đất cũ), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại trang đăng ký của thửa đất mới được tách thì thể hiện: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

y) Trường hợp cấp đổi Giấy chứng nhận thì thể hiện: “Cấp đổi từ GCN cũ số... (ghi số phát hành và số vào sổ của giấy chứng nhận cũ), số vào sổ... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

z) Trường hợp cấp lại Giấy chứng nhận bị mất thì thể hiện như sau:

- Khi người sử dụng khai báo mất Giấy chứng nhận thì thể hiện: “Khai báo mất Giấy chứng nhận ngày …/…/…”;

- Khi cấp lại Giấy chứng nhận bị mất thì thể hiện: “Cấp lại GCN từ GCN bị mất số... (ghi số phát hành và số vào sổ của giấy chứng nhận cũ), số vào sổ... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

w) Trường hợp đo đạc lại cho riêng thửa đất mà có thay đổi số thửa, diện tích thửa đất thì thể hiện: “... (ghi loại thông tin có thay đổi) thay đổi từ... (ghi thông tin trước khi thay đổi) thành... (thể hiện lần lượt các thông tin có thay đổi) do đo đạc lại ngày... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Ví dụ: Trường hợp đo đạc mà có thay đổi số thửa 30 thành số 115, diện tích thửa đất thay đổi từ 600m² thành 650m² thì ghi: “Số thửa đất thay đổi từ số 30 thành số 115; diện tích thay đổi từ 600m² thành 650m² do đo đạc lại ngày 15 tháng 10 năm 2013”.

Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì thể hiện: “Đổi tên... (ghi tên đơn vị hành chính trước thay đổi) thành... (ghi tên mới của đơn vị hành chính)”.

Ví dụ: Trường hợp thay đổi tên đơn vị hành chính huyện Từ Liêm thành quận Bắc Từ Liêm thì ghi: “Tên huyện thay đổi từ huyện Từ Liêm thành quận Bắc Từ Liêm”.

3. Dữ liệu mã hồ sơ thủ tục đăng ký là mã để tra cứu hồ sơ thủ tục đăng ký biến động, thể hiện bằng 03 bộ mã số đặt liên tiếp nhau có dấu “chấm” ngăn cách dưới dạng (ST.MB.TB), trong đó:

- ST là số thứ tự của hồ sơ thủ tục đăng ký theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư này;

- MB là mã của loại hình biến động được thể hiện bằng ký hiệu theo quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

- TB là số thứ tự đăng ký biến động của mỗi hồ sơ thủ tục đăng ký đã lập theo quy định tại Khoản 2 Điều 23, được thể hiện bằng 03 chữ số, bắt đầu từ số 001.

Chương IV

LẬP HỒ SƠ ĐỊA CHÍNH

Điều 20. Lập bản đồ địa chính và sổ mục kê đất đai

1. Bản đồ địa chính là thành phần của hồ sơ địa chính; thể hiện vị trí, ranh giới, diện tích các thửa đất và các đối tượng chiếm đất không tạo thành thửa đất; được lập để đăng ký đất đai, cấp Giấy chứng nhận và các nội dung khác của quản lý nhà nước về đất đai.

2. Sổ mục kê đất đai là sản phẩm của việc điều tra, đo đạc địa chính, để tổng hợp các thông tin thuộc tính của thửa đất và các đối tượng chiếm đất không tạo thành thửa đất gồm: Số hiệu tờ bản đồ, số hiệu thửa đất, diện tích, loại đất, tên người sử dụng đất và người được giao quản lý đất để phục vụ yêu cầu quản lý đất đai.

3. Bản đồ địa chính, sổ mục kê đất đai được lập dưới dạng số và được lưu giữ trong cơ sở dữ liệu địa chính để sử dụng cho quản lý đất đai ở các cấp; được in ra giấy để sử dụng ở những nơi chưa hoàn thành việc xây dựng cơ sở dữ liệu địa chính hoặc chưa có điều kiện để khai thác sử dụng bản đồ địa chính, sổ mục kê đất đai dạng số.

4. Việc đo đạc lập, chỉnh lý bản đồ địa chính, sổ mục kê đất đai được thực hiện theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

5. Trường hợp chưa đo đạc lập bản đồ địa chính thì được sử dụng các loại tài liệu đo đạc khác để thực hiện đăng ký đất đai theo quy định như sau:

a) Nơi có bản đồ giải thửa thì phải kiểm tra, đo đạc chỉnh lý biến động ranh giới thửa đất, loại đất cho phù hợp hiện trạng sử dụng và quy định về loại đất, loại đối tượng sử dụng đất theo Thông tư này để sử dụng;

b) Nơi có bản đồ quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn thì phải kiểm tra, chỉnh lý cho phù hợp hiện trạng sử dụng đất và biên tập lại nội dung theo quy định về bản đồ địa chính để sử dụng;

c) Trường hợp không có bản đồ giải thửa hoặc bản đồ quy hoạch xây dựng chi tiết thì thực hiện trích đo địa chính để sử dụng theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Điều 21. Lập Sổ địa chính

1. Sổ địa chính được lập để ghi nhận kết quả đăng ký, làm cơ sở để xác định tình trạng pháp lý và giám sát, bảo hộ các quyền và nghĩa vụ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người được Nhà nước giao quản lý đất theo quy định của pháp luật đất đai.

2. Nội dung sổ địa chính bao gồm các dữ liệu sau:

a) Dữ liệu về số hiệu, địa chỉ, diện tích của thửa đất hoặc đối tượng chiếm đất không tạo thành thửa đất;

b) Dữ liệu về người sử dụng đất, người được Nhà nước giao quản lý đất;

c) Dữ liệu về quyền sử dụng đất, quyền quản lý đất;

d) Dữ liệu về tài sản gắn liền với đất (gồm cả dữ liệu về chủ sở hữu tài sản gắn liền với đất);

đ) Dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất, quyền quản lý đất;

e) Dữ liệu về sự thay đổi trong quá trình sử dụng đất, sở hữu tài sản gắn liền với đất.

3. Sổ địa chính được lập ở dạng số, được Thủ trưởng cơ quan đăng ký đất đai ký duyệt bằng chữ ký điện tử theo quy định và được lưu giữ trong cơ sở dữ liệu địa chính theo Mẫu số 01/ĐK ban hành kèm theo Thông tư này.

4. Địa phương chưa xây dựng cơ sở dữ liệu địa chính và chưa có điều kiện lập sổ địa chính dạng số theo quy định tại Thông tư này thì tiếp tục cập nhật vào sổ địa chính dạng giấy đang sử dụng theo quy định tại Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính; nội dung thông tin ghi vào sổ theo hướng dẫn sửa đổi, bổ sung tại Phụ lục số 03 ban hành kèm theo Thông tư này.

Điều 22. Bản lưu Giấy chứng nhận

1. Bản lưu Giấy chứng nhận dạng số được quét từ bản gốc Giấy chứng nhận trước khi trao cho người sử dụng đất để lưu trong cơ sở dữ liệu địa chính.

2. Địa phương chưa xây dựng cơ sở dữ liệu địa chính thì lập hệ thống bản lưu Giấy chứng nhận ở dạng giấy, bao gồm:

a) Giấy chứng nhận quyền sử dụng đất (bản màu trắng) được cơ quan có thẩm quyền ký để lưu theo quy định tại Quyết định số 24/2004/QĐ-BTNMT ngày 01 tháng 11 năm 2004 và Quyết định số 08/2006/QĐ-BTNMT ngày 21 tháng 7 năm 2006 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quy định về Giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (bản màu xanh) được cơ quan có thẩm quyền ký để lưu theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được sao để lưu theo quy định tại Thông tư số 17/2009/TT-BTNMT và Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do người sử dụng đất nộp khi thực hiện thủ tục đăng ký biến động được sao theo hình thức sao y bản chính, đóng dấu của cơ quan đăng ký đất đai tại trang 1 của bản sao Giấy chứng nhận để lưu.

3. Khi xây dựng cơ sở dữ liệu địa chính mà chưa quét bản gốc Giấy chứng nhận thì quét bản lưu Giấy chứng nhận quy định tại Khoản 2 Điều này; khi thực hiện đăng ký biến động thì quét bản gốc Giấy chứng nhận để thay thế.

Điều 23. Hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất

1. Hồ sơ thủ tục đăng ký được tập hợp để lưu trữ và tra cứu khi cần thiết bao gồm:

a) Các giấy tờ do người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp khi đăng ký lần đầu và đăng ký biến động;

b) Các giấy tờ do các cơ quan có thẩm quyền lập trong quá trình thực hiện các công việc của thủ tục: Kiểm tra hồ sơ; công khai hồ sơ và thẩm tra, xác minh theo ý kiến phản ánh đối với nội dung công khai (đối với trường hợp đăng ký lần đầu); xác định và thu nghĩa vụ tài chính liên quan đến đăng ký lần đầu và đăng ký biến động theo quy định.

2. Hồ sơ quy định tại Khoản 1 Điều này ở dạng giấy được tập hợp thành hồ sơ thủ tục đăng ký cho từng thửa đất (kể cả hồ sơ đăng ký tài sản gắn liền với đất của chủ sở hữu không đồng thời là người sử dụng đất), từng căn hộ chung cư.

Trường hợp đăng ký lần đầu mà người sử dụng đất đề nghị cấp chung một Giấy chứng nhận cho nhiều thửa đất theo quy định thì lập một hồ sơ thủ tục đăng ký chung cho các thửa đất đó.

Trường hợp đăng ký chung cho nhiều thửa đất mà không cấp Giấy chứng nhận thì lập một hồ sơ thủ tục đăng ký chung cho các thửa đất đó.

Trường hợp thực hiện thủ tục đăng ký biến động mà chia tách thửa để tạo thành nhiều thửa đất mới thì lập riêng hồ sơ thủ tục đăng ký cho từng thửa đất mới tách.

Trường hợp đăng ký hợp thửa đất thì lập hồ sơ thủ tục đăng ký cho thửa đất mới hợp trên cơ sở hợp nhất các hồ sơ thủ tục đăng ký của các thửa đất trước khi hợp thửa.

3. Địa phương đã triển khai thực hiện đăng ký điện tử thì hồ sơ thủ tục đăng ký quy định tại Khoản 1 Điều này được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai.

4. Địa phương đã xây dựng cơ sở dữ liệu đất đai nhưng chưa thực hiện việc tiếp nhận hồ sơ đăng ký dạng số thì các giấy tờ quy định tại Điểm b Khoản 1 Điều này được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai.

5. Địa phương xây dựng cơ sở dữ liệu đất đai trên cơ sở số hóa hồ sơ địa chính dạng giấy thì thực hiện quét, lưu trong cơ sở dữ liệu địa chính đối với các giấy tờ sau đây:

a) Giấy tờ pháp lý về nguồn gốc và sự thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại Khoản 2 Điều 18 của Thông tư này;

b) Trích lục bản đồ địa chính;

c) Chứng từ thực hiện nghĩa vụ tài chính và các giấy tờ của cơ quan có thẩm quyền về việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất.

Điều 24. Lộ trình xây dựng, chuyển đổi hồ sơ địa chính sang dạng số

1. Đối với địa phương đã xây dựng cơ sở dữ liệu địa chính thì hoàn thiện hồ sơ địa chính dạng số theo quy định tại Thông tư này xong trước năm 2016.

2. Lộ trình chuyển đổi hồ sơ địa chính dạng giấy sang hồ sơ địa chính dạng số thực hiện theo quy định về lộ trình xây dựng cơ sở dữ liệu địa chính của Bộ Tài nguyên và Môi trường.

Chương V

CẬP NHẬT, CHỈNH LÝ HỒ SƠ ĐỊA CHÍNH

Điều 25. Tài liệu hồ sơ địa chính phải cập nhật, chỉnh lý biến động và căn cứ cập nhật, chỉnh lý

Các tài liệu hồ sơ địa chính phải cập nhật, chỉnh lý biến động và căn cứ cập nhật, chỉnh lý trong các trường hợp biến động được thực hiện theo quy định như sau:

STT

Trường hợp cập nhật, chỉnh lý

Tài liệu phải cập nhật, chỉnh lý

Căn cứ để cập nhật, chỉnh lý

1

Đăng ký quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất lần đầu

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Hồ sơ thủ tục đăng ký đất đai lần đầu đã được kiểm tra thẩm định ở các cấp;

- Giấy chứng nhận đã cấp;

- Hồ sơ giao đất, cho thuê đất; đấu giá quyền sử dụng đất.

2

Đăng ký đất đai được Nhà nước giao quản lý

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Hồ sơ thủ tục đăng ký đất đai lần đầu đã được kiểm tra thẩm định ở các cấp;

- Hồ sơ giao đất để quản lý

3

Đăng ký biến động trừ trường hợp quy định tại các Điểm 4, 5, 6 và 9 của Bảng này

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận đã cấp hoặc xác nhận thay đổi;

- Hồ sơ thủ tục đăng ký biến động đã được kiểm tra đủ điều kiện quy định

4

Đăng ký cho thuê, cho thuê lại quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

- Sổ địa chính

- Hồ sơ thủ tục đăng ký cho thuê, cho thuê lại đã kiểm tra đủ điều kiện quy định

5

Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

- Sổ địa chính

- Hồ sơ về việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

- Giấy chứng nhận đã xác nhận việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

6

Đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

- Sổ địa chính

- Giấy chứng nhận đã xác nhận đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp;

- Hồ sơ thủ tục đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp đã kiểm tra đủ điều kiện quy định

7

Cấp lại, cấp đổi Giấy chứng nhận (trừ trường hợp quy định tại Điểm 8 của Bảng này)

- Sổ địa chính

- Giấy chứng nhận đã cấp lại;

- Hồ sơ thủ tục đăng ký cấp lại Giấy chứng nhận bị mất đã kiểm tra đủ điều kiện quy định

8

Trường hợp cấp đổi Giấy chứng nhận do đo đạc lại, dồn điền đổi thửa

- Sổ địa chính;

- Bản đồ địa chính và sổ mục kê đất đai

- Giấy chứng nhận cấp đổi;

- Hồ sơ thủ tục đăng ký cấp đổi Giấy chứng nhận bị mất đã kiểm tra đủ điều kiện quy định

9

Nhà nước thu hồi đất

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận thu hồi hoặc đã chỉnh lý diện tích thu hồi;

- Hồ sơ thu hồi đất

10

Đính chính nội dung Giấy chứng nhận

- Sổ địa chính

- Giấy chứng nhận đã được đính chính;

- Biên bản kiểm tra xác định nội dung sai sót trên Giấy chứng nhận đã cấp

11

Thu hồi Giấy chứng nhận đã cấp (trừ trường hợp Nhà nước thu hồi đất)

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận đã cấp (nếu có);

- Quyết định thu hồi Giấy chứng nhận đã cấp, quyết định hủy Giấy chứng nhận đã cấp;

- Hồ sơ thực hiện thủ tục thu hồi Giấy chứng nhận đã kiểm tra đủ điều kiện quy định

12

Thay đổi mục đích sử dụng đất hiện trạng mà chưa đăng ký biến động theo quy định

- Bản đồ địa chính và sổ mục kê đất đai

- Hồ sơ thanh tra, kiểm tra sử dụng đất hàng năm;

- Tài liệu điều tra, kiểm kê đất đai đã được nghiệm thu công nhận

13

Thay đổi thông tin thửa đất do đo đạc lập bản đồ địa chính mà người sử dụng đất không cấp đổi Giấy chứng nhận

- Sổ địa chính

- Bản đồ địa chính và sổ mục kê đất đai đã được kiểm tra nghiệm thu

Điều 26. Trình tự, thời gian cập nhật, chỉnh lý biến động hồ sơ địa chính

1. Trường hợp đăng ký đất đai, tài sản gắn liền với đất thường xuyên, kể cả đăng ký lần đầu và đăng ký biến động, được cập nhật, chỉnh lý hồ sơ địa chính như sau:

a) Nơi đã xây dựng cơ sở dữ liệu địa chính thì cập nhật, chỉnh lý hồ sơ địa chính số gắn với quá trình thực hiện thủ tục đăng ký theo trình tự:

- Cập nhật thông tin đăng ký và quét giấy tờ pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất (nếu có) sau khi tiếp nhận hồ sơ hợp lệ;

- Cập nhật kết quả chỉnh lý bản đồ địa chính hoặc trích đo địa chính thửa đất và sổ mục kê đất đai đối với trường hợp phải đo đạc địa chính;

- Cập nhật kết quả kiểm tra hồ sơ sau khi hoàn thành kiểm tra theo thẩm quyền;

- Cập nhật thông tin về thực hiện nghĩa vụ tài chính của người sử dụng đất sau khi nhận được chứng từ nộp nghĩa vụ tài chính hoặc văn bản của cơ quan thẩm quyền về việc ghi nợ hoặc miễn, giảm nghĩa vụ tài chính theo quy định;

- Quét và nhập bổ sung thông tin vào hồ sơ địa chính về Giấy chứng nhận đã ký cấp hoặc đã xác nhận thay đổi; trường hợp đăng ký lần đầu và không có nhu cầu hoặc không đủ điều kiện hoặc không thuộc trường hợp cấp Giấy chứng nhận thì nhập bổ sung thông tin theo quy định đối với trường hợp không cấp Giấy chứng nhận;

- Kiểm tra việc cập nhật, chỉnh lý; trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập hoặc chỉnh lý;

b) Nơi chưa xây dựng cơ sở dữ liệu địa chính thì thực hiện cập nhật, chỉnh lý hồ sơ địa chính theo quy định như sau:

- Trường hợp đăng ký, cấp Giấy chứng nhận lần đầu hoặc đăng ký biến động thì cập nhật, chỉnh lý hồ sơ địa chính và sao Giấy chứng nhận để lưu trước khi trao Giấy chứng nhận cho người được cấp;

- Trường hợp đăng ký đất đai lần đầu mà không đủ điều kiện được cấp Giấy chứng nhận thì cập nhật, chỉnh lý hồ sơ địa chính sau khi nhận được ý kiến bằng văn bản của cơ quan có thẩm quyền về trường hợp không đủ điều kiện cấp Giấy chứng nhận;

- Trường hợp đăng ký đất đai lần đầu mà người sử dụng đất không có nhu cầu cấp Giấy chứng nhận, đăng ký đất được Nhà nước giao quản lý thì cập nhật, chỉnh lý hồ sơ địa chính sau khi hoàn thành việc kiểm tra hồ sơ theo thẩm quyền.

2. Trường hợp thu hồi đất thì căn cứ vào hồ sơ thu hồi đất đã được thực hiện (đã bàn giao đất trên thực địa) để thực hiện chỉnh lý hồ sơ địa chính theo trình tự như sau:

a) Chỉnh lý bản đồ địa chính hoặc bản trích đo địa chính thửa đất và chỉnh lý sổ mục kê đất đối với trường hợp thu hồi một phần thửa đất theo diện tích đất đã bàn giao trên thực địa;

b) Xác nhận việc thu hồi vào Giấy chứng nhận đã cấp để lưu; trường hợp thu hồi một phần thửa đất thì quét hoặc sao Giấy chứng nhận đã xác nhận thu hồi đất để lưu;

c) Cập nhật, chỉnh lý sổ địa chính. Nơi đã xây dựng cơ sở dữ liệu địa chính thì kiểm tra việc cập nhật thông tin; trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã chỉnh lý.

3. Trường hợp được giao đất, cho thuê đất (kể cả thông qua đấu giá quyền sử dụng đất) thì cập nhật, chỉnh lý hồ sơ địa chính sau khi đã bàn giao đất trên thực địa theo trình tự:

a) Kiểm tra, chỉnh lý bản đồ địa chính hoặc bản trích đo địa chính thửa đất và sổ mục kê đất đai cho thống nhất với hiện trạng bàn giao đất trên thực địa;

b) Cập nhật thông tin đăng ký từ hồ sơ giao đất, cho thuê đất, đấu giá quyền sử dụng đất đã thực hiện vào sổ địa chính;

c) Quét hoặc sao và nhập bổ sung thông tin vào hồ sơ địa chính về Giấy chứng nhận đã ký để lưu trước khi trao cho người được cấp;

d) Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập đối với nơi đã xây dựng cơ sở dữ liệu địa chính.

4. Trường hợp cấp lại Giấy chứng nhận bị mất thì thực hiện cập nhật, chỉnh lý hồ sơ địa chính gắn với quá trình thực hiện thủ tục theo trình tự:

a) Cập nhật thông tin về tình trạng mất Giấy chứng nhận vào sổ địa chính sau khi tiếp nhận đơn đề nghị cấp lại Giấy chứng nhận bị mất;

b) Quét hoặc sao và nhập bổ sung thông tin vào hồ sơ địa chính về quyết định hủy Giấy chứng nhận bị mất và cấp lại Giấy chứng nhận trước khi trao cho người được cấp;

c) Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã chỉnh lý đối với nơi đã xây dựng cơ sở dữ liệu địa chính.

5. Trường hợp cấp đổi Giấy chứng nhận hoặc đính chính Giấy chứng nhận đã cấp thì cập nhật, chỉnh lý hồ sơ địa chính theo trình tự:

a) Nơi đã xây dựng cơ sở dữ liệu địa chính thì thực hiện cập nhật, chỉnh lý vào hồ sơ địa chính gắn với quá trình thực hiện thủ tục theo trình tự:

- Nhập thông tin đăng ký cấp đổi Giấy chứng nhận hoặc đính chính Giấy chứng nhận; quét Giấy chứng nhận đã cấp sau khi tiếp nhận hồ sơ hợp lệ đối với trường hợp chưa quét;

- Nhập kết quả kiểm tra hồ sơ sau khi hoàn thành kiểm tra theo thẩm quyền;

- Quét và nhập bổ sung thông tin cấp đổi Giấy chứng nhận, Giấy chứng nhận đã được đính chính trước khi trao cho người được cấp;

- Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập đối với nơi đã xây dựng cơ sở dữ liệu địa chính;

b) Nơi chưa xây dựng cơ sở dữ liệu địa chính thì thực hiện các công việc quy định tại Điểm a Khoản này sau khi đã được cơ quan có thẩm quyền ký cấp đổi Giấy chứng nhận hoặc đính chính vào Giấy chứng nhận trước khi trao cho người được cấp.

6. Việc cập nhật, chỉnh lý hồ sơ địa chính đối với trường hợp quy định tại các Khoản 1, 3, 4 và 5 Điều này phải hoàn thành trước khi trao Giấy chứng nhận cho người được cấp và trong thời gian không quá 03 ngày làm việc kể từ ngày ký cấp Giấy chứng nhận hoặc ngày xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc ngày hoàn thành việc kiểm tra hồ sơ đăng ký đối với trường hợp không có nhu cầu cấp Giấy chứng nhận hoặc đăng ký đất được giao quản lý; đối với trường hợp quy định tại Khoản 2 Điều này phải hoàn thành trong thời gian không quá 05 ngày làm việc kể từ ngày bàn giao đất trên thực địa.

Điều 27. Đồng bộ hóa dữ liệu hồ sơ địa chính ở các cấp

1. Địa phương lập hồ sơ địa chính dạng số thì việc đồng bộ hóa dữ liệu của hồ sơ địa chính ở các cấp được thực hiện gắn với đồng bộ hóa cơ sở dữ liệu địa chính theo quy định của Bộ Tài nguyên và Môi trường về xây dựng cơ sở dữ liệu đất đai.

Sau khi cập nhật đồng bộ cơ sở dữ liệu địa chính đã tiếp nhận, cơ quan đăng ký đất đai phải thực hiện việc chiết xuất vào hồ sơ địa chính dạng số các dữ liệu đăng ký lần đầu bổ sung; dữ liệu đăng ký biến động từ cơ sở dữ liệu địa chính đã được cập nhật.

2. Đồng bộ hóa dữ liệu của bản sao hồ sơ địa chính của cấp xã được thực hiện theo quy định như sau:

a) Đối với đơn vị hành chính cấp xã sử dụng trực tiếp hồ sơ địa chính dạng số thông qua bằng đường truyền kết nối với cơ sở dữ liệu địa chính của tỉnh, huyện thì công chức địa chính cấp xã không phải thực hiện việc đồng bộ hóa dữ liệu.

Trường hợp địa phương đã lập hồ sơ địa chính dạng số nhưng đơn vị hành chính cấp xã chưa khai thác sử dụng trực tiếp hồ sơ địa chính dạng số từ cơ sở dữ liệu địa chính của tỉnh, huyện thì Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện định kỳ việc chiết xuất, sao vào thiết bị nhớ các dữ liệu mới cập nhật, chỉnh lý trong kỳ gửi cho công chức địa chính cấp xã để cập nhật vào bản sao hồ sơ địa chính dạng số của xã.

Thời gian định kỳ thực hiện việc chiết xuất, gửi dữ liệu cho cấp xã do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện quy định cho phù hợp điều kiện từng xã nhưng không quá 15 ngày một lần.

Công chức địa chính cấp xã phải thực hiện việc nhập dữ liệu mới cập nhật, chỉnh lý trong kỳ do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện gửi đến vào bản sao hồ sơ địa chính dạng số của xã trong thời gian không quá 02 ngày làm việc kể từ ngày tiếp nhận để quản lý, sử dụng;

b) Đối với những đơn vị hành chính cấp xã còn sử dụng hồ sơ địa chính dạng giấy thì trong thời hạn không quá 03 ngày làm việc, kể từ ngày cập nhật, chỉnh lý hồ sơ địa chính đối với trường hợp biến động đã giải quyết, cơ quan đăng ký đất đai phải gửi thông báo cho công chức địa chính cấp xã cập nhật, chỉnh lý bản sao hồ sơ địa chính.

Sau khi nhận được thông báo cập nhật, chỉnh lý hồ sơ địa chính, công chức địa chính cấp xã thực hiện việc cập nhật chỉnh lý vào bản sao hồ sơ địa chính đang quản lý để sử dụng trong thời hạn không quá 03 ngày làm việc.

Chương VI

QUẢN LÝ HỒ SƠ ĐỊA CHÍNH

Điều 28. Kiểm tra việc lập, chỉnh lý hồ sơ địa chính

1. Kiểm tra hồ sơ địa chính bao gồm:

a) Kiểm tra sau khi xây dựng ban đầu trước khi đưa vào sử dụng;

b) Kiểm tra trong quá trình cập nhật, chỉnh lý biến động.

2. Nội dung kiểm tra hồ sơ địa chính bao gồm:

a) Kiểm tra hình thức trình bày tài liệu hồ sơ địa chính;

b) Kiểm tra tính thống nhất của từng thông tin giữa các tài liệu bao gồm:

- Sự thống nhất của thông tin số hiệu thửa, diện tích, loại đất giữa tài liệu đo đạc sử dụng để đăng ký và sổ mục kê đất đai;

- Sự thống nhất của thông tin mục đích sử dụng đất theo quy hoạch giữa sổ mục kê đất đai với bản đồ quy hoạch sử dụng đất;

- Sự thống nhất của thông tin số hiệu thửa, diện tích, loại đất giữa sổ địa chính và sổ mục kê đất đai;

- Sự thống nhất của các thông tin đăng ký lần đầu giữa sổ địa chính với hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất và bản lưu Giấy chứng nhận hoặc bản quét Giấy chứng nhận lưu trong cơ sở dữ liệu địa chính (nếu có);

- Sự thống nhất của các thông tin đăng ký biến động giữa hồ sơ thủ tục đăng ký biến động với sổ địa chính, bản lưu (hoặc bản quét) Giấy chứng nhận, tài liệu đo đạc sử dụng, sổ mục kê đất đai;

- Sự thống nhất của việc chỉnh lý ranh giới, diện tích thửa đất giữa hồ sơ thủ tục đăng ký biến động đất đai với bản đồ địa chính (hoặc tài liệu đo đạc khác đã sử dụng để đăng ký);

c) Kiểm tra tính đầy đủ nội dung của từng tài liệu hồ sơ bao gồm:

- Kiểm tra số lượng thửa đất đã vào sổ mục kê đất đai;

- Kiểm tra số lượng hồ sơ thủ tục đăng ký ban đầu, hồ sơ thủ tục đăng ký biến động về đất đai, tài sản gắn liền với đất đã được cập nhật, chỉnh lý vào sổ địa chính;

- Kiểm tra số lượng bản quét của Giấy chứng nhận và các giấy tờ pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất lưu trong cơ sở dữ liệu địa chính so với số lượng giấy tờ cùng loại hiện có;

d) Nội dung kiểm tra việc đo đạc, thành lập bản đồ địa chính, sổ mục kê đất đai thực hiện theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Trách nhiệm và mức độ kiểm tra hồ sơ địa chính quy định như sau:

a) Sở Tài nguyên và Môi trường kiểm tra, nghiệm thu chất lượng hồ sơ địa chính được lập ban đầu trước khi đưa vào sử dụng trừ trường hợp quy định tại Điểm c Khoản này.

Mức độ kiểm tra thực hiện theo quy định của Bộ Tài nguyên và Môi trường về kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm địa chính;

b) Cơ quan đăng ký đất đai có trách nhiệm:

- Kiểm tra việc đo đạc chỉnh lý, chia tách thửa đất trên bản đồ địa chính; kiểm tra bản trích đo địa chính thửa đất hoặc các loại bản đồ khác hiện có dạng giấy, dạng số đối với nơi chưa có bản đồ địa chính trước khi sử dụng để đăng ký, cấp Giấy chứng nhận đối với các trường hợp thuộc thẩm quyền;

- Tổ chức kiểm tra thường xuyên việc cập nhật, chỉnh lý hồ sơ địa chính dạng số đã thực hiện.

Địa phương chưa xây dựng hồ sơ địa chính dạng số thì tổ chức kiểm tra thường xuyên việc cập nhật, chỉnh lý hồ sơ địa chính đối với tất cả các trường hợp đã đăng ký;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm kiểm tra định kỳ việc cập nhật, chỉnh lý hồ sơ địa chính do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện. Mức độ kiểm tra tối thiểu là 20% số trường hợp đã cập nhật, chỉnh lý;

d) Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm kiểm tra tối thiểu 6 tháng một lần việc cập nhật, chỉnh lý bản sao hồ sơ địa chính do công chức địa chính cấp xã thực hiện.

Điều 29. Phân cấp quản lý hồ sơ địa chính

1. Quản lý hồ sơ địa chính dạng số:

a) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh chịu trách nhiệm quản lý hồ sơ địa chính dạng số của tỉnh, thành phố trực thuộc Trung ương;

b) Đối với huyện, quận, thị xã, thành phố thuộc tỉnh xây dựng cơ sở dữ liệu địa chính mà chưa kết nối với cơ sở dữ liệu địa chính của tỉnh, thành phố trực thuộc Trung ương thì Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện chịu trách nhiệm quản lý hồ sơ địa chính dạng số của địa phương.

2. Phân cấp quản lý hồ sơ địa chính dạng giấy:

a) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh quản lý các tài liệu gồm:

- Bản lưu Giấy chứng nhận; sổ cấp Giấy chứng nhận đối với tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

- Hệ thống hồ sơ thủ tục đăng ký của các đối tượng thuộc thẩm quyền tiếp nhận, thực hiện đăng ký đất đai;

- Bản đồ địa chính và các loại bản đồ, tài liệu đo đạc khác đang sử dụng để đăng ký, cấp Giấy chứng nhận;

- Hệ thống sổ địa chính đang sử dụng, được lập cho các đối tượng đăng ký thuộc thẩm quyền;

- Hồ sơ địa chính đã lập qua các thời kỳ không sử dụng thường xuyên trong quản lý đất đai;

b) Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện quản lý các tài liệu gồm:

- Bản lưu Giấy chứng nhận; sổ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam;

- Hệ thống hồ sơ thủ tục đăng ký của các đối tượng thuộc thẩm quyền tiếp nhận, thực hiện đăng ký đất đai;

- Bản đồ địa chính và các loại bản đồ, tài liệu đo đạc khác sử dụng trong đăng ký, cấp Giấy chứng nhận;

- Sổ địa chính được lập cho các đối tượng thuộc thẩm quyền đăng ký và sổ mục kê đất đai đang sử dụng trong quản lý đất đai đối với nơi chưa xây dựng cơ sở dữ liệu địa chính;

c) Ủy ban nhân dân cấp xã (trực tiếp là công chức địa chính) quản lý bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai, sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với các trường hợp nộp hồ sơ đăng ký tại Ủy ban nhân dân cấp xã.

3) Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường, Ủy ban nhân dân cấp xã chịu trách nhiệm bảo đảm các điều kiện cho việc bảo quản hồ sơ địa chính thuộc thẩm quyền quản lý của địa phương theo phân cấp.

Điều 30. Bảo quản hồ sơ địa chính

1. Hồ sơ địa chính dạng số được quản lý, bảo đảm an toàn cùng với việc quản lý bảo đảm an toàn cơ sở dữ liệu địa chính theo quy định của Bộ Tài nguyên và Môi trường về xây dựng cơ sở dữ liệu đất đai.

2. Hồ sơ địa chính dạng giấy được bảo quản theo quy định như sau:

a) Hồ sơ địa chính được phân nhóm tài liệu để bảo quản bao gồm:

- Bản đồ địa chính; bản trích đo địa chính thửa đất; tài liệu đo đạc khác sử dụng để đăng ký đất đai;

- Bản lưu Giấy chứng nhận;

- Hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất;

- Sổ địa chính, sổ mục kê đất đai, sổ cấp Giấy chứng nhận;

- Các tài liệu khác;

b) Hệ thống hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất quy định tại Khoản 2 Điều 23 của Thông tư này được sắp xếp và đánh số thứ tự theo thứ tự thời gian ghi vào sổ địa chính của hồ sơ thủ tục đăng ký lần đầu; số thứ tự hồ sơ gồm 06 chữ số và được đánh tiếp theo số thứ tự của các hồ sơ đã lập trước ngày Thông tư này có hiệu lực thi hành.

3. Thời hạn bảo quản hồ sơ địa chính được quy định như sau:

a) Bảo quản vĩnh viễn đối với các hồ sơ địa chính dạng số và thiết bị nhớ chứa hồ sơ địa chính số; các tài liệu dạng giấy đã lập bao gồm: Tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai, sổ cấp Giấy chứng nhận, bản lưu Giấy chứng nhận; hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất quy định tại Điều 23 của Thông tư này, trừ trường hợp quy định tại Điểm b Khoản này;

b) Bảo quản trong thời hạn 5 năm đối với hồ sơ thủ tục đăng ký cho thuê, cho thuê lại, đăng ký thế chấp bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất đã đăng ký xóa cho thuê, cho thuê lại, xóa thế chấp; giấy tờ thông báo công khai kết quả thẩm tra hồ sơ thủ tục đăng ký, cấp Giấy chứng nhận; thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính và các giấy tờ khác kèm theo.

4. Việc quản lý, bảo đảm an toàn cho hồ sơ địa chính dạng giấy và thiết bị nhớ được thực hiện theo quy định của pháp luật về lưu trữ quốc gia.

Điều 31. Bảo mật hồ sơ địa chính

1. Dữ liệu địa chính cần bảo mật gồm:

- Thông tin về người sử dụng đất và thông tin thuộc tính thửa đất của các đơn vị quốc phòng, an ninh;

- Thông tin về cá nhân của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất mà người đó có yêu cầu bảo mật phù hợp với quy định của pháp luật;

- Các thông tin khác theo quy định của pháp luật về bảo vệ bí mật Nhà nước.

2. Các tài liệu hồ sơ địa chính có chứa thông tin cần bảo mật quy định tại Khoản 1 Điều này được quản lý theo chế độ mật.

3. Việc quản lý, vận chuyển, giao nhận, truyền dẫn các tài liệu, dữ liệu hồ sơ địa chính có chứa thông tin mật và việc in, sao, chụp, khai thác, cung cấp thông tin mật từ các tài liệu hồ sơ địa chính phải tuân theo quy định của pháp luật về bảo vệ bí mật Nhà nước.

4. Cơ quan có thẩm quyền cung cấp thông tin và các cơ quan có liên quan đến việc khai thác, sử dụng thông tin phục vụ yêu cầu thực hiện nhiệm vụ được giao có trách nhiệm quản lý, bảo mật thông tin của hồ sơ địa chính theo quy định của pháp luật.

Điều 32. Bàn giao hồ sơ địa chính

1. Việc bàn giao hồ sơ địa chính giữa các đơn vị, giữa các cấp để sử dụng phải được thể hiện bằng biên bản.

2. Hồ sơ địa chính đã xây dựng được bàn giao sau khi kiểm tra, nghiệm thu theo quy định.

Trường hợp bàn giao sản phẩm theo từng công đoạn hoặc theo tiến độ thực hiện dự án thì thực hiện theo thỏa thuận bằng văn bản giữa chủ đầu tư và đơn vị thực hiện.

3. Cơ quan chủ trì bàn giao hồ sơ địa chính quy định như sau:

a) Sở Tài nguyên và Môi trường chủ trì việc bàn giao hồ sơ địa chính giữa đơn vị tư vấn xây dựng hồ sơ địa chính với Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh; giữa Văn phòng đăng ký quyền sử dụng đất cấp tỉnh và Văn phòng đăng ký quyền sử dụng đất cấp huyện; giữa các Văn phòng đăng ký quyền sử dụng đất cấp huyện trong trường hợp có điều chuyển, sáp nhập, điều chỉnh địa giới hành chính giữa các huyện; giữa Văn phòng đăng ký quyền sử dụng đất cấp huyện và Văn phòng đăng ký đất đai;

b) Văn phòng đăng ký đất đai chủ trì việc bàn giao hồ sơ địa chính cho Chi nhánh Văn phòng đăng ký đất đai; giữa các Chi nhánh Văn phòng đăng ký đất đai;

c) Phòng Tài nguyên và Môi trường chủ trì việc bàn giao bản sao hồ sơ địa chính giữa Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện với Ủy ban nhân dân cấp xã; giữa các xã do điều chuyển, sáp nhập, điều chỉnh địa giới hành chính cấp xã thuộc cùng một đơn vị hành chính cấp huyện;

d) Chủ tịch Ủy ban nhân dân cấp xã phối hợp với Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện chủ trì bàn giao bản sao hồ sơ địa chính khi thay đổi công chức địa chính cấp xã.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 33. Thực hiện chuyển tiếp

1. Địa phương đã xây dựng cơ sở dữ liệu địa chính thì tiếp tục sử dụng và có kế hoạch, thực hiện việc chuẩn hóa nội dung dữ liệu, bổ sung hoặc chuyển đổi tài liệu của hồ sơ địa chính dạng số thống nhất theo quy định tại Thông tư này.

2. Địa phương đang triển khai xây dựng cơ sở dữ liệu đất đai mà chưa được Chủ đầu tư nghiệm thu thì phải xây dựng hồ sơ địa chính dạng số theo quy định tại Thông tư này.

3. Địa phương đang triển khai xây dựng hồ sơ địa chính dạng giấy thì phải thực hiện theo quy định tại Thông tư này, trừ các tài liệu đã lập trước ngày Thông tư này có hiệu lực thi hành.

4. Địa phương chưa xây dựng cơ sở dữ liệu địa chính thì được tiếp tục sử dụng sổ mục kê đất đai, sổ địa chính, sổ theo dõi biến động đất đai, sổ cấp Giấy chứng nhận dạng giấy đã lập trước ngày Thông tư này có hiệu lực thi hành để cập nhật, chỉnh lý biến động thường xuyên theo quy định đối với từng loại sổ và hướng dẫn bổ sung ban hành kèm theo Thông tư này.

5. Trường hợp đã nộp hồ sơ thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện mà không phải nộp lại hồ sơ theo quy định tại Thông tư này.

Điều 34. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính.

Điều 35. Tổ chức thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo và bố trí kinh phí để thực hiện Thông tư này tại địa phương.

3. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức triển khai thực hiện, kiểm tra, hướng dẫn trong quá trình thực hiện Thông tư này tại địa phương và báo cáo tình hình, kết quả thực hiện theo định kỳ hàng năm (trước ngày 15 tháng 12) về Bộ Tài nguyên và Môi trường.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC SỐ 01

DANH MỤC MẪU SỔ VÀ VĂN BẢN, GIẤY TỜ ÁP DỤNG TRONG VIỆC THỰC HIỆN THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính)

STT | Ký hiệu | Tên mẫu
I. Mẫu sổ
1 | Mẫu số 01/ĐK | Sổ địa chính (điện tử)
2 | Mẫu số 02/ĐK | Sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
3 | Mẫu số 03/ĐK | Sổ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
II. Mẫu văn bản, giấy tờ áp dụng trong thực hiện thủ tục đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu
4 | Mẫu số 04a/ĐK | Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
5 | Mẫu số 04b/ĐK | Danh sách người sử dụng chung thửa đất, chủ sở hữu chung tài sản gắn liền với đất
6 | Mẫu số 04c/ĐK | Danh sách các thửa đất nông nghiệp của cùng một người sử dụng, người được giao quản lý đất
7 | Mẫu số 04d/ĐK | Danh sách tài sản gắn liền với đất trên cùng một thửa đất
8 | Mẫu số 05/ĐK | Phiếu lấy ý kiến của khu dân cư về nguồn gốc và thời điểm sử dụng đất
9 | Mẫu số 06/ĐK | Danh sách công khai kết quả kiểm tra hồ sơ đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
10 | Mẫu số 07/ĐK | Phiếu lấy ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất
11 | Mẫu số 08a/ĐK | Báo cáo kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo
12 | Mẫu số 08b/ĐK | Thống kê các thửa đất (kèm theo Báo cáo rà soát hiện trạng quản lý, sử dụng đất)
III. Mẫu văn bản, giấy tờ áp dụng trong việc thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất
13 | Mẫu số 09/ĐK | Đơn đăng ký biến động đất đai, tài sản gắn liền với đất
14 | Mẫu số 10/ĐK | Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
15 | Mẫu số 11/ĐK | Đơn đề nghị tách thửa đất, hợp thửa đất
16 | Mẫu số 12/ĐK | Thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính
17 | Mẫu số 13/ĐK | Quyết định về việc gia hạn sử dụng đất của Ủy ban nhân dân

Mẫu số 01/ĐK

SỔ ĐỊA CHÍNH (ĐIỆN TỬ)

PHẦN ĐĂNG KÝ THỬA ĐẤT

Chữ ký điện tử

I - Thửa đất |  |  |  |
1.1 | Số thửa: |  | 1.2 | Số tờ bản đồ:
1.3 | Địa chỉ thửa đất: |  |  |
1.4 | Diện tích (m²): |  |  |
1.5 | Tài liệu đo đạc sử dụng: |  |  |
II - Người sử dụng đất/Người được Nhà nước giao quản lý đất
2.1 | Người thứ nhất
 | - Tên:
 | - Giấy tờ pháp nhân hoặc nhân thân:
 | - Địa chỉ:
2.2 | Người thứ hai (ghi đối với trường hợp có nhiều người cùng sử dụng đất):
III - Quyền sử dụng đất/Quyền quản lý đất
3.1 | Hình thức sử dụng:
3.2 | Loại đất:
3.3 | Thời hạn sử dụng:
3.4 | Nguồn gốc sử dụng: Mã:
3.5 | Nghĩa vụ tài chính:
3.6 | Hạn chế sử dụng:
3.7 | Quyền sử dụng hạn chế đối với thửa đất liền kề:
IV - Tài sản gắn liền với đất
4.1 | Tài sản thứ nhất:
a) | Đặc điểm của tài sản:
b) | Chủ sở hữu:
 | Hình thức sở hữu:
 | Thời hạn sở hữu:
c) | Chủ sở hữu thứ hai:
4.2 | Tài sản thứ hai (ghi đối với trường hợp có nhiều tài sản):
V - Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất
5.1 | Thời điểm nhận hồ sơ đăng ký lần đầu: ngày …/.../…
5.2 | Thời điểm đăng ký vào sổ địa chính: ngày …/.../…
5.3 | Giấy tờ về nguồn gốc sử dụng, sở hữu:
5.4 | Giấy chứng nhận: Số seri: , Số vào sổ cấp GCN:
5.5 | Hồ sơ thủ tục đăng ký số:
VI - Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất
Thời điểm đăng ký |  | Nội dung thay đổi và cơ sở pháp lý

SỔ ĐỊA CHÍNH (ĐIỆN TỬ)

PHẦN ĐĂNG KÝ CĂN HỘ, VĂN PHÒNG, CƠ SỞ DỊCH VỤ - THƯƠNG MẠI TRONG NHÀ CHUNG CƯ, NHÀ HỖN HỢP

Chữ ký điện tử

I - Tên tài sản:
II - Thuộc nhà chung cư:
III - Chủ sở hữu:
3.1 | Chủ sở hữu thứ nhất:
 | - Tên:
 | - Giấy tờ pháp nhân hoặc nhân thân:
 | - Địa chỉ:
3.2 | Chủ sở hữu thứ hai:
IV - Diện tích sàn căn hộ:
V - Hình thức sở hữu căn hộ:
VI - Hạng mục được sở hữu chung ngoài căn hộ:
VII - Thời hạn sở hữu:
VIII - Quyền sử dụng đất chung:
8.1 | Số thứ tự thửa:
8.2 | Số thứ tự tờ bản đồ:
8.3 | Diện tích đất sử dụng chung:
IX - Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất
9.1 | Thời điểm đăng ký lần đầu: ngày …/.../…
9.2 | Thời điểm đăng ký vào sổ địa chính: ngày …/.../…
9.3 | Giấy chứng nhận: Số seri: , Số vào sổ cấp GCN:
9.4 | Giấy tờ về nguồn gốc sử dụng, sở hữu:
 | Hồ sơ đăng ký số:
X - Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất
Thời điểm đăng ký |  | Nội dung thay đổi và cơ sở pháp lý

HƯỚNG DẪN THỂ HIỆN THÔNG TIN TRÊN SỔ ĐỊA CHÍNH ĐIỆN TỬ

I. Nguyên tắc chung

1. Sổ được lập theo từng xã, phường, thị trấn; thể hiện kết quả đăng ký đất đai, tài sản gắn liền với đất theo từng thửa đất và từng đối tượng chiếm đất không tạo thành thửa đất (sau đây gọi chung là thửa đất); thông tin của mỗi thửa đất được thể hiện vào 01 trang sổ riêng.

2. Thửa đất có nhà chung cư thì ngoài việc thể hiện thông tin về thửa đất và nhà chung cư theo quy định tại điểm 1 mục này; còn phải thể hiện kết quả đăng ký theo từng căn hộ, từng văn phòng làm việc, cơ sở thương mại, dịch vụ (sau đây gọi chung là căn hộ chung cư) trong từng nhà chung cư; mỗi căn hộ chung cư được thể hiện vào 01 trang riêng.

3. Việc chỉnh lý biến động trên sổ địa chính chỉ được thực hiện đối với các trường hợp đã hoàn thành thủ tục đăng ký biến động và có đủ điều kiện theo quy định của pháp luật đất đai.

4. Trường hợp đăng ký biến động mà có thay đổi một trong các thông tin đã đăng ký trên sổ địa chính nhưng không hình thành thửa đất mới hoặc căn hộ mới thì cập nhật thông tin mới thay đổi vào trang đăng ký của thửa đất, căn hộ chung cư đó để thay thế thông tin cũ đã thay đổi; thông tin cũ trước khi biến động sẽ được chuyển thành thông tin lịch sử để tra cứu khi cần thiết.

Trường hợp đăng ký biến động mà hình thành thửa đất mới thì lập trang sổ địa chính mới để đăng ký cho thửa đất mới tách và thể hiện thông tin lịch sử hình thành thửa đất trên trang đăng ký của thửa mới đó.

5. Sau khi cập nhật, chỉnh lý sổ địa chính cho mỗi trường hợp đăng ký, Giám đốc Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất nơi chưa thành lập văn phòng đăng ký đất đai (sau đây gọi là cơ quan đăng ký đất đai) thực hiện việc ký (điện tử) vào góc trên bên phải của trang sổ địa chính theo thẩm quyền.

II- Đăng ký thửa đất

1. Thửa đất: để thể hiện thông tin cơ bản của thửa đất bao gồm:

1.1. Số thửa: thể hiện như quy định tại Điểm a Khoản 1 Điều 13; Điểm a Khoản 2 Điều 14 của Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính (sau đây gọi là Thông tư số 24/2014/TT-BTNMT).

1.2. Số tờ bản đồ: thể hiện như quy định tại Điểm b Khoản 1 Điều 13 và Điểm b Khoản 2 Điều 14 của Thông tư số 24/2014/TT-BTNMT.

1.3. Địa chỉ thửa đất: thể hiện như quy định tại Khoản 2 Điều 13 của Thông tư số 24/2014/TT-BTNMT.

1.4. Diện tích: thể hiện như quy định tại Khoản 4 Điều 13 và Khoản 4 Điều 14 của Thông tư số 24/2014/TT-BTNMT.

1.5. Tài liệu đo đạc sử dụng: thể hiện như quy định tại Khoản 5 Điều 13 của Thông tư số 24/2014/TT-BTNMT.

2. Người sử dụng đất/Người quản lý đất: Lựa chọn loại đối tượng đăng ký để thể hiện, nếu là người sử dụng đất đăng ký thì thể hiện “Người sử dụng đất”; nếu là người quản lý đất thì thể hiện “Người quản lý đất”.

2.1. Người thứ nhất:

Nội dung thông tin lần lượt thể hiện tên, giấy tờ pháp nhân hoặc nhân thân và địa chỉ của người đó theo quy định tại các khoản 2, 3 và 4 Điều 15 của Thông tư số 24/2014/TT-BTNMT.

2.2. Người thứ hai: được ghi đối với trường hợp thửa đất có nhiều người cùng sử dụng chung thửa đất với người sử dụng đất tại Điểm 2.1 Mục này.

Nội dung thể hiện lần lượt từng người sử dụng đất (“Người thứ hai:”; “Người thứ ba:”;...) và các thông tin về từng người như quy định đối với người sử dụng đất thứ nhất tại Điểm 2.1 Mục này.

Trường hợp thửa đất có nhiều người cùng sử dụng đất mà chưa xác định được hết tên người cùng sử dụng thì thể hiện thông tin của những người đã xác định và tại cuối của điểm này thể hiện: “Còn một số người cùng sử dụng đất chưa xác định”.

3. Quyền sử dụng đất/quyền quản lý đất: lựa chọn một trong hai loại quyền để thể hiện tương ứng với loại đối tượng đăng ký tại Mục 2; nếu đăng ký cho người sử dụng đất thì thể hiện “Quyền sử dụng đất”, nếu đăng ký cho người được Nhà nước giao quản lý đất thì thể hiện “Quyền quản lý đất”.

3.1. Hình thức sử dụng

Hình thức sử dụng đất được thể hiện theo quy định tại Khoản 1 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Trường hợp thửa đất có 100m², trong đó có 40m² thuộc quyền sử dụng chung của ông A và bà B; có 30m² thuộc quyền sử dụng chung của ông A và bà C; có 30m² thuộc quyền sử dụng riêng của ông A thì ghi: “40m² sử dụng chung của ông A và bà B; 30m² sử dụng chung của ông A và bà C; 30m² sử dụng riêng của ông A”.

3.2. Loại đất:

Thể hiện theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý; trường hợp đăng ký quyền sử dụng đất mà không có nhu cầu cấp Giấy chứng nhận hoặc không đủ điều kiện cấp Giấy chứng nhận thì thể hiện loại đất theo mục đích sử dụng hiện trạng tại thời điểm đăng ký.

Loại đất được thể hiện bằng tên theo quy định tại Điểm b Khoản 2 Điều 16 của Thông tư số 24/2014/TT-BTNMT. Ví dụ: Đất chuyên trồng lúa nước.

Trường hợp thửa đất sử dụng đồng thời vào nhiều mục đích khác nhau (không phân biệt ranh giới sử dụng giữa các mục đích) thì thể hiện lần lượt các mục đích sử dụng đó. Ví dụ: Đất chuyên trồng lúa nước; Đất nuôi trồng thủy sản.

Trường hợp thửa đất sử dụng đồng thời vào nhiều mục đích mà trong đó có mục đích chính, mục đích phụ theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất hoặc theo đăng ký của người sử dụng đất thì phải ghi chú thêm “là chính” hoặc “là phụ)” trong ngoặc đơn ( ) sau từng mục đích. Ví dụ: Đất chuyên trồng lúa nước (là chính); Đất nuôi trồng thủy sản (là phụ).

Trường hợp thửa đất có nhiều mục đích sử dụng khác nhau mà xác định được diện tích theo từng mục đích sử dụng thì thể hiện từng mục đích sử dụng và diện tích kèm theo. Ví dụ: Đất ở đô thị 200m²; Đất trồng cây lâu năm 300m².

3.3. Thời hạn sử dụng/quản lý:

Nội dung thông tin thể hiện theo quy định tại Khoản 3 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

3.4. Nguồn gốc sử dụng:

Nguồn gốc sử dụng đất được thể hiện bằng tên gọi và mã (ký hiệu) đối với từng loại nguồn gốc trong các trường hợp như quy định tại Khoản 4 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

3.5. Nghĩa vụ tài chính:

Nội dung thông tin về tình hình thực hiện nghĩa vụ tài chính về đất đai thể hiện theo quy định tại Khoản 5 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ:

- Trường hợp đã thực hiện một phần nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất phải nộp 350.000.000 đồng, đã nộp 200.000.000 đồng ngày 25/5/2010;

- Trường hợp được miễn nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất được miễn nộp theo Quyết định số 250/QĐ-UBND ngày 15/10/2011 của UBND tỉnh;

- Trường hợp không phải thực hiện nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất không phải nộp theo quy định tại Khoản 1 Điều 100 của Luật Đất đai 2013;

- Trường hợp được giảm nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất là 300.000.000 đồng, được giảm 50% theo Quyết định số 250/QĐ-UBND ngày 15/10/2011 của UBND tỉnh, đã nộp 100.000.000 đồng ngày 15/10/2012, số tiền còn phải nộp: 500.000.000 đồng;

- Trường hợp được nợ nghĩa vụ tài chính thì thể hiện: Nợ tiền sử dụng đất 200.000.000 đồng theo Thông báo số 156/TB-CCT ngày 23/5/2015 của Chi cục thuế quận Bắc Từ Liêm.

- Trường hợp được xóa nợ thì thể hiện: Đã được xóa nợ tiền sử dụng đất theo Quyết định số 299/QĐ-UBND ngày 15/10/2012 của UBND tỉnh Lào Cai;

- Trường hợp đã nộp đủ số tiền sử dụng đất ghi nợ thì thể hiện: Đã nộp xong tiền sử dụng đất theo Giấy nộp tiền số 006523 ngày 23/5/2013; trường hợp ghi nợ nhưng chưa xác định số tiền nợ thì khi hoàn thành nghĩa vụ tài chính thể hiện: Đã nộp xong tiền sử dụng đất số tiền nộp: 200.000.000 đồng (Hai trăm triệu đồng), theo Giấy nộp tiền số 006523 ngày 23/5/1998.

3.6. Hạn chế sử dụng:

Nội dung thông tin về hạn chế quyền sử dụng đất thể hiện theo quy định tại Khoản 6 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Trường hợp trong giấy tờ về nhận thừa kế quyền sử dụng đất có nội dung hạn chế về việc không được chuyển nhượng quyền sử dụng đất: Thửa đất chỉ được sử dụng mà không được chuyển nhượng theo văn bản thừa kế ngày 15 tháng 5 năm 2013.

Trường hợp toàn bộ thửa đất thuộc hành lang bảo vệ an toàn Quốc lộ 1A: Thửa đất thuộc hành lang bảo vệ an toàn công trình Quốc lộ 1A.

3.7. Quyền sử dụng hạn chế đối với thửa đất liền kề:

Nội dung quyền sử dụng hạn chế đối với thửa đất liền kề thể hiện theo quy định tại Khoản 7 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

4. Tài sản gắn liền với đất

4.1. Tài sản thứ nhất

a) Tên loại tài sản

- Trường hợp nhà ở thì thể hiện loại nhà: Nhà ở riêng lẻ; Nhà chung cư;

- Trường hợp công trình xây dựng thì thể hiện tên công trình theo quyết định giao đất hoặc quy hoạch xây dựng chi tiết hoặc dự án đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

Trường hợp công trình có nhiều hạng mục khác nhau thì lần lượt thể hiện tên từng hạng mục chính của công trình theo quyết định giao đất hoặc quyết định phê duyệt quy hoạch xây dựng chi tiết hoặc dự án đầu tư được duyệt.

Ví dụ: Nhà làm việc A1;

Nhà xưởng chế biến gỗ.

- Trường hợp rừng sản xuất là rừng trồng thì thể hiện “Rừng sản xuất là rừng trồng”;

- Trường hợp tài sản là cây lâu năm thì thể hiện tên loại “Cây lâu năm”.

b) Đặc điểm của tài sản

Đặc điểm của tài sản thể hiện theo quy định tại Khoản 2 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

c) Chủ sở hữu tài sản thứ nhất:

- Nội dung thông tin chủ sở hữu tài sản lần lượt thể hiện tên, giấy tờ pháp nhân hoặc nhân thân và địa chỉ của người đó theo quy định tại các Khoản 2, 3 và 4 Điều 15 của Thông tư số 24/2014/TT-BTNMT;

Trường hợp chủ sở hữu tài sản đồng thời là người sử dụng đất thì thể hiện thêm: “Đồng thời là người sử dụng đất”.

Trường hợp nhà chung cư để bán hoặc bán kết hợp cho thuê thì khi đăng ký bán căn hộ đầu tiên phải thể hiện thêm: “Của các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

- Hình thức sở hữu thể hiện thông tin theo quy định tại Khoản 3 Điều 17 của Thông tư số 24/2014/TT-BTNMT;

- Thời hạn được sở hữu thể hiện thông tin theo quy định tại Khoản 4 Điều 17 của Thông tư số 24/2014/TT-BTNMT;

d) Chủ sở hữu tài sản thứ hai

- Chỉ thể hiện đối với trường hợp tài sản tại điểm 4.1 của bản Hướng dẫn này có nhiều chủ cùng sở hữu;

- Nội dung thông tin của các chủ sở hữu được thể hiện lần lượt như đối với chủ sở hữu thứ nhất tại Tiết c Điểm này;

- Trường hợp tài sản có nhiều chủ cùng sở hữu mà chưa xác định được hết tên người cùng sở hữu thì thể hiện thông tin của những người đã xác định được; tại điểm cuối cùng của điểm 4.1 thể hiện: “Còn một số người khác cùng sở hữu tài sản nhưng chưa xác định được”.

4.2. Tài sản thứ hai

Thể hiện đối với trường hợp có nhiều tài sản và các thông tin được thể hiện như tài sản thứ nhất tại điểm 4.1 của bản Hướng dẫn này.

Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên được thể hiện bằng dấu “-/-”. Ví dụ: “Tài sản thứ 1: -/-”.

5. Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

5.1. Thời điểm nhận hồ sơ đăng ký lần đầu: thể hiện ngày tháng năm cơ quan có thẩm quyền tiếp nhận hồ sơ đăng ký đất đai, tài sản gắn liền với đất lần đầu hợp lệ;

5.2. Thời điểm đăng ký vào sổ địa chính: thể hiện ngày tháng năm cơ quan đăng ký nhập thông tin đăng ký đất đai, tài sản gắn liền với đất vào sổ địa chính;

5.3. Giấy tờ về nguồn gốc sử dụng, sở hữu: thể hiện theo quy định tại Khoản 2 Điều 18 của Thông tư số 24/2014/TT-BTNMT.

Các loại giấy tờ pháp lý thể hiện phải được liên kết (có đường dẫn) với hồ sơ quét.

5.4. Giấy chứng nhận: thể hiện theo quy định tại Khoản 3 Điều 18 của Thông tư số 24/2014/TT-BTNMT.

Số seri phát hành của Giấy chứng nhận phải được liên kết (có đường dẫn) với bản lưu Giấy chứng nhận (bản quét).

5.5. Hồ sơ thủ tục đăng ký số: thể hiện số thứ tự của hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư số 24/2014/TT-BTNMT.

Số hồ sơ đăng ký phải được liên kết (có đường dẫn) với hồ sơ quét quy định tại Khoản 4 Điều 23 của Thông tư số 24/2014/TT-BTNMT.

6. Cập nhật, chỉnh lý biến động sổ địa chính được thực hiện như sau

6.1. Trường hợp biến động tách thửa để tạo thành các thửa đất mới thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của trang đăng ký thửa đất trước khi tách ghi “Tách thành các thửa đất số ... (ghi lần lượt số thứ tự thửa đất được tách ra từ thửa đất cũ), theo hồ sơ số ... (ghi mã hồ sơ thủ tục đăng ký)”; lập trang sổ mới để đăng ký cho các thửa đất mới tách theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này và tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của các trang sổ địa chính mới thể hiện “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp tách thửa đồng thời với chuyển quyền sử dụng đất thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” trên trang đăng ký đối với thửa đất mới tách ghi “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) của... (ghi tên và địa chỉ của bên chuyển quyền); tách từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

6.2. Trường hợp hợp thửa để tạo thành thửa đất mới thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của trang đăng ký các thửa đất trước khi hợp thửa ghi “Hợp với thửa đất số …, ..., ..., thành thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”; lập trang sổ mới để đăng ký cho thửa đất mới hợp theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này và tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” thể hiện “Hợp từ các thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp nhận chuyển quyền sử dụng đất hoặc hợp nhất quyền sử dụng đất đồng thời với hợp thửa đất thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” trên trang đăng ký đối với thửa đất mới hợp thành ghi “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế, ... hoặc hợp nhất quyền sử dụng đất) và hợp nhất thửa đất từ các thửa số ... của... (ghi lần lượt số thửa và tên của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

6.3. Trường hợp đăng ký biến động mà không tạo thành thửa đất mới thì cập nhật thông tin mới thay đổi vào nội dung tương ứng trên trang đăng ký của thửa đất có biến động để thay thế các thông tin cũ theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này; tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” thể hiện như sau:

a) Thời điểm đăng ký: thể hiện thông tin ngày tháng năm cập nhật, chỉnh lý biến động vào sổ địa chính.

b) Nội dung thay đổi và cơ sở pháp lý: thể hiện theo quy định tại Khoản 2 Điều 19 của Thông tư số 24/2014/TT-BTNMT.

III. Đăng ký căn hộ, văn phòng làm việc, cơ sở thương mại, dịch vụ trong nhà chung cư

1. Tên tài sản: Thể hiện các thông tin như quy định tại Điểm a Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

2. Thuộc nhà chung cư (nhà hỗn hợp): Thể hiện các thông tin như quy định tại Điểm b Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

3. Chủ sở hữu: Thể hiện các thông tin như quy định tại Tiết 4.1 Mục IV của Hướng dẫn này.

4. Diện tích sàn căn hộ: Thể hiện như quy định tại Điểm d Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

5. Hình thức sở hữu căn hộ: Thể hiện như quy định tại Điểm đ Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

6. Hạng mục được sở hữu chung ngoài căn hộ: Thể hiện như quy định tại Điểm e Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Hành lang tầng 12; lối đi tầng 1; Phòng họp cộng đồng số 203 (100 m²), cầu thang máy và các hạng mục khác theo quy định của Luật Nhà ở

7. Thời hạn sở hữu: Thể hiện như quy định tại Điểm g Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

8. Quyền sử dụng đất chung:

8.1. Số thửa: thể hiện số hiệu của thửa đất có tòa nhà chung cư.

8.2. Số tờ bản đồ: thể hiện số hiệu tờ bản đồ địa chính nơi có thửa đất làm nhà chung cư;

8.3. Diện tích đất sử dụng chung: Thể hiện diện tích phần đất thuộc quyền sử dụng chung của các chủ sở hữu căn hộ theo quy định của pháp luật và được ghi trong hợp đồng mua bán nhà ở; đơn vị thể hiện là mét vuông (m²) làm tròn số đến một (01) chữ số thập phân.

9. Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất: Thể hiện các thông tin như hướng dẫn tại Khoản 5 Mục II của Hướng dẫn này.

10. Cập nhật, chỉnh lý biến động sổ địa chính được thực hiện như quy định đối với trường hợp thay đổi về quyền sử dụng đất tại Khoản 6 Mục II của Hướng dẫn này.

Mẫu số 02/ĐK

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ TIẾP NHẬN VÀ TRẢ KẾT QUẢ

ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT,QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

TỈNH: …………………………………………. Mã:

HUYỆN: ……………………………………. Mã:

XÃ: …………………………………………… Mã:

Quyển số:

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU TIẾP NHẬN VÀ TRẢ KẾT QUẢ
ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN

Số: ……..…/Liên 1

I. PHẦN TIẾP NHẬN

Ngày ….. tháng ….. năm ……,………………………………………………………………..

Nhận hồ sơ của: …………………………………… ĐT: ……………………………………

Địa chỉ: ………………………………………………………………………………………….

Hồ sơ thủ tục: ………………………………………………………………………………….

Gồm các giấy tờ: ………………………………………………………………………………

…………………………………………………………………………………………………..

…………………………………………………………………………………………………..

Ngày hẹn trả: ………………………………………………………………………………….

II. PHẦN TRẢ KẾT QUẢ

Ngày ….. tháng ….. năm …………………………………………………………………….

Trả kết quả cho: ……………………………………………………………………………….

Địa chỉ: ………………………………………………………………………………………….

Giấy chứng nhận: Số seri: ……………………… Số vào sổ cấp: …………………………

Người nhận kết quả đã nộp giấy tờ (bản gốc) gồm:

……………………………………………………………………………………………………

Người nộp hồ sơ
(Ký tên và ghi tên)

Người nhận kết quả
(Ký tên và ghi tên)

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU TIẾP NHẬN VÀ TRẢ KẾT QUẢ
ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN

Số: …………/Liên 2

I. PHẦN TIẾP NHẬN

Ngày ….. tháng ….. năm ……,………………………………………………………………..

Nhận hồ sơ của: …………………………………… ĐT: ……………………………………

Địa chỉ: ………………………………………………………………………………………….

Hồ sơ thủ tục: ………………………………………………………………………………….

Gồm các giấy tờ: ………………………………………………………………………………

…………………………………………………………………………………………………..

…………………………………………………………………………………………………..

Ngày hẹn trả: ………………………………………………………………………………….

II. PHẦN TRẢ KẾT QUẢ

Ngày ….. tháng ….. năm …………………………………………………………………….

Trả kết quả cho: ……………………………………………………………………………….

Địa chỉ: ………………………………………………………………………………………….

Giấy chứng nhận: Số seri: ……………………… Số vào sổ cấp: …………………………

Người nhận kết quả đã nộp giấy tờ (bản gốc) gồm:

……………………………………………………………………………………………………

Lưu ý: Khi nhận kết quả, phải nộp lại Phiếu này cho cơ quan tiếp nhận hồ sơ.

Người nộp hồ sơ
(Ký tên và ghi tên)

Người nhận kết quả
(Ký tên và ghi tên)

Hướng dẫn viết sổ:

1. Khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm ghi đầy đủ thông tin vào Phần tiếp nhận hồ sơ của Phiếu và ký vào phần người nhận hồ sơ tại Liên 2 trước khi trao cho người nộp hồ sơ; người nộp hồ sơ ký vào Phần người nộp hồ sơ tại Liên 1.

2. Khi trả kết quả, cơ quan tiếp nhận hồ sơ có trách nhiệm ghi đầy đủ thông tin vào Phần Trả kết quả của Phiếu và ký vào phần người trả kết quả tại Liên 2; người nhận kết quả ký vào Phần người nhận kết quả tại Liên 1 và nộp lại Liên 2 cho cơ quan trả kết quả.

3. Sau khi trả kết quả, cơ quan tiếp nhận hồ sơ và trả kết quả có trách nhiệm lưu giữ Liên 1 và chuyển Liên 2 cùng toàn bộ giấy tờ gốc đã nhận của người sử dụng đất, chủ sở hữu tài sản cho cơ quan đăng ký đất đai để lưu.

4. Cơ quan tiếp nhận hồ sơ phải đóng dấu treo tại phần tên cơ quan tiếp nhận và đóng dấu giáp lai vào giữa hai liên.

Mẫu số 03/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

TỈNH: …………………………………………. Mã:

HUYỆN:………………………………………. Mã:

XÃ: …………………………………………… Mã:

Quyển số:

HƯỚNG DẪN LẬP SỔ CẤP GIẤY CHỨNG NHẬN

Sổ cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là sổ cấp GCN) được lập để theo dõi, quản lý việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là GCN) như sau:

1. Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh lập và quản lý sổ cấp GCN đối với các tổ chức, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam.

Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện lập và quản lý sổ cấp GCN đối với các hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư tại nước ngoài được sở hữu nhà ở tại Việt Nam.

2. Sổ cấp GCN đối với các hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư tại nước ngoài được sở hữu nhà ở tại Việt Nam được lập theo đơn vị hành chính cấp xã; sổ cấp GCN đối với các tổ chức, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam được lập theo đơn vị hành chính cấp tỉnh.

3. Giấy chứng nhận đã ký được vào sổ cấp GCN theo thứ tự liên tiếp tương ứng với thứ tự ký cấp GCN; nội dung thông tin của hai GCN liên tiếp được chia cách bằng một đường thẳng gạch ngang bằng mực đen.

4. Các trang nội dung sổ được ghi như sau:

4.1. Cột Số thứ tự: ghi số thứ tự GCN được cấp tiếp theo số thứ tự của GCN đã cấp theo quy định tại Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4.2. Cột Tên và địa chỉ của người được cấp GCN được ghi như trên giấy đã cấp. Trường hợp có nhiều người cùng sử dụng chung thửa đất, sở hữu chung tài sản gắn liền đất và được cấp mỗi người một Giấy thì lần lượt ghi tên và địa chỉ của từng người vào các dòng dưới kế tiếp.

4.3. Cột Số phát hành GCN: ghi mã và số thứ tự phát hành in ở góc dưới bên phải trang 1 của GCN.

4.4. Cột Ngày ký GCN: ghi ngày tháng năm ký GCN ở dạng “…/…/…”.

4.5. Cột Ngày giao GCN: ghi ngày tháng năm giao GCN cho người được cấp GCN hoặc đại diện cơ quan nhận hồ sơ và trả kết quả; hình thức thể hiện: “…/…/…”.

4.6. Cột Họ tên, chữ ký của người nhận GCN: Người nhận GCN là đại diện cơ quan nhận hồ sơ và trả kết quả hoặc người đại diện của tổ chức ký, ghi rõ họ tên và chức danh của người ký.

4.7. Cột Ghi chú để ghi chú thích đối với những trường hợp sau:

a) Trường hợp thu hồi GCN do Nhà nước thu hồi đất hoặc cấp GCN trái pháp luật thì gạch bằng mực đỏ vào dòng ghi thông tin về GCN đã hoặc thu hồi và ghi “Thu hồi GCN do... (ghi lý do thu hồi)” vào cột Ghi chú;

b) Trường hợp thu hồi GCN do tách thửa, hợp thửa, cấp đổi GCN; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và các trường hợp khác phù hợp quy định của pháp luật ghi “Thu hồi GCN do... (ghi lý do thu hồi), Cấp GCN mới số:... (ghi số vào sổ cấp GCN)” vào cột Ghi chú;

c) Trường hợp mất GCN và cấp lại GCN mới thì gạch bằng mực đỏ vào dòng ghi thông tin về GCN đã mất và ghi “Mất GCN, cấp lại GCN mới số:... (ghi số vào sổ cấp GCN)” vào cột Ghi chú;

d) Nhiều người cùng sử dụng đất thì ghi “Đồng quyền sử dụng đất”; trường hợp nhiều chủ cùng sở hữu tài sản gắn liền với đất thì ghi “Đồng sở hữu tài sản”;

đ) Trường hợp cấp giấy cho chủ sở hữu căn hộ chung cư thì ghi tên của nhà chung cư;

e) Trường hợp người nhận GCN là người được ủy quyền thì phải có giấy tờ ủy quyền và ghi chú “Được ủy quyền theo văn bản số…, ngày …/…/…”.

Mẫu trang sổ cấp Giấy chứng nhận

Trang số: …….

Số thứ tự | Tên và địa chỉ của người được cấp GCN | Số phát hành GCN | Ngày ký GCN | Ngày giao GCN | Họ tên, chữ ký của người nhận GCN | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
01 | Hộ ông Nguyễn Văn An Số 121-Đại La, Đồng Tâm, Hai Bà Trưng | BA000130 | 12/11/2009 | 15/11/2009 |  |
02 | Ông Triệu Việt Hải Số 132-Đại La, Đồng Tâm, Hai Bà Trưng | BA000131 | 12/11/2009 | 15/11/2009 |  | Thu hồi GCN do Nhà nước thu hồi đất
03 | - Ông Nguyễn Văn Thích Số 153-Đại La, Đồng Tâm, Hai Bà Trưng | BA000147 | 12/11/2009 | 16/11/2009 |  | Đồng quyền sử dụng đất
 | - Ông Nguyễn Văn Thịnh Số 153-Đại La, Đồng Tâm, Hai Bà Trưng | BA000148 | 12/11/2009 | 16/11/2009 |
 | - Bà Nguyễn Thị Hảo Số 132-Đại La, Đồng Tâm, Hai Bà Trưng | BA000149 | 12/11/2009 | 16/11/2009 |
04 | Bà Nguyễn Thị Nga Số 153 đường Đại La, phường Đồng Tâm, Quận Hai Bà Trưng | BA000251 | 12/11/2009 | 16/11/2009 |  | Nhà chung cư A15

Mẫu số 04a/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- ĐƠN ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT Kính gửi: …………………………………………… |  |  |  | Mẫu số 04a/ĐK
 |  |  |  | PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình. Vào sổ tiếp nhận hồ sơ số: ….. Quyển ….. Ngày …../…../….. Người nhận hồ sơ (Ký và ghi rõ họ, tên)
I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ (Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)
1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất 1.1. Tên (viết chữ in hoa): …………………………………………………………………………… ………………………………………………………………………………………………………….. 1.2. Địa chỉ thường trú(1): ……………………………………………………………………………
2. Đề nghị: | - Đăng ký QSDĐ £ - Cấp GCN đối với đất £ | Đăng ký quyền quản lý đất £ Cấp GCN đối với tài sản trên đất £ |  |  | (Đánh dấu √ vào ô trống lựa chọn)
3. Thửa đất đăng ký (2) ……………………………………………………………………………. 3.1. Thửa đất số: …………………………; 3.2. Tờ bản đồ số: …………………………………; 3.3. Địa chỉ tại: ………………………………………………………………………………………; 3.4. Diện tích: …………… m²; sử dụng chung: …………… m²; sử dụng riêng: …………. m²; 3.5. Sử dụng vào mục đích: ………………………………. , từ thời điểm: ……………………..; 3.6. Thời hạn đề nghị được sử dụng đất: ………………………………………………………..; 3.7. Nguồn gốc sử dụng(3): …………………………………………………………………………; 3.8. Có quyền sử dụng hạn chế đối với thửa đất số ……., của ……………….., nội dung quyền sử dụng ………………………………………………………………………………………..;
4. Tài sản gắn liền với đất (Chỉ kê khai nếu có nhu cầu được chứng nhận quyền sở hữu tài sản)
4.1. Nhà ở, công trình xây dựng khác: a) Loại nhà ở, công trình(4): …………………………………………………………………………; b) Diện tích xây dựng: …………………….. (m²); c) Diện tích sàn (đối với nhà) hoặc công suất (đối với công trình khác): ………………………; d) Sở hữu chung: ……………………………..m², sở hữu riêng: ……………………………..m²; đ) Kết cấu: ……………………………………..; e) Số tầng: ………………………………………; g) Thời hạn sở hữu đến: …………………………………………………………………………… (Trường hợp có nhiều nhà ở, công trình xây dựng khác thì chỉ kê khai các thông tin chung và tổng diện tích của các nhà ở, công trình xây dựng; đồng thời lập danh sách nhà ở, công trình kèm theo đơn)
4.2. Rừng sản xuất là rừng trồng: |  |  | 4.3. Cây lâu năm:
a) Loại cây chủ yếu: ………………………. b) Diện tích: ………………………….. m²; c) Nguồn gốc tạo lập: - Tự trồng rừng: £ - Nhà nước giao không thu tiền: £ - Nhà nước giao có thu tiền: £ - Nhận chuyển quyền: £ - Nguồn vốn trồng, nhận quyền: …….. £ d) Sở hữu chung: ….m², Sở hữu riêng: ....m2; đ) Thời hạn sở hữu đến: ……………………… |  |  | a) Loại cây chủ yếu: ……………….; b) Diện tích: …………………………m²; c) Sở hữu chung: …………………..m², Sở hữu riêng: ………………………m²; d) Thời hạn sở hữu đến: …………………
5. Những giấy tờ nộp kèm theo: ………………………………………………………………….. …………………………………………………………………………………………………………… ……………………………………………………………………………………………………………
6. Có nhu cầu ghi nợ đối với loại nghĩa vụ tài chính: ………………………………………… Đề nghị khác: …………………………………………………………………………………………..

Tôi xin cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký, ghi rõ họ tên và đóng dấu nếu có)

II. XÁC NHẬN CỦA ỦY BAN NHÂN DÂN XÃ, PHƯỜNG, THỊ TRẤN5

(Xác nhận đối với trường hợp hộ gia đình cá nhân, cộng đồng dân cư; người Việt Nam định cư ở nước ngoài sở hữu nhà ở, trừ trường hợp mua nhà, đất của tổ chức đầu tư xây dựng nhà ở để bán)

1. Nội dung kê khai so với hiện trạng: ……………………………………………………………..

2. Nguồn gốc sử dụng đất: ………………………………………………………………………….

3. Thời điểm sử dụng đất vào mục đích đăng ký: ………………………………………………..

4. Thời điểm tạo lập tài sản gắn liền với đất: ……………………………………………………….

5. Tình trạng tranh chấp đất đai, tài sản gắn liền với đất: ………………………………………

6. Sự phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng: ……………………………….

7. Nội dung khác: ………………………………………………………………………………………

Ngày …… tháng …… năm ……
Công chức địa chính
(Ký, ghi rõ họ, tên)

Ngày …… tháng …… năm ……
TM. Ủy ban nhân dân
Chủ tịch
(Ký tên, đóng dấu)

(Trường hợp có giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì không xác nhận các nội dung tại các Điểm 2, 3, 4, 5, 6 và 7 Mục này; đăng ký riêng về đất thì không xác nhận nội dung Điểm 4; đăng ký riêng tài sản thì không xác nhận nội dung Điểm 2 và Điểm 3 Mục này)

III. Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

(Phải nêu rõ có đủ hay không đủ điều kiện cấp GCN, lý do và căn cứ pháp lý áp dụng; trường hợp thửa đất có vườn, ao gắn liền nhà ở thì phải xác định rõ diện tích đất ở được công nhận và căn cứ pháp lý)

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ, tên và chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

Hướng dẫn:

(1) Cá nhân ghi họ tên, năm sinh, số giấy CMND; hộ gia đình ghi chữ “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân (nếu có) của hai vợ chồng chủ hộ (người có chung quyền sử dụng đất của hộ). Tổ chức ghi tên và quyết định thành lập hoặc giấy đăng ký kinh doanh, giấy phép đầu tư (gồm tên và số, ngày ký, cơ quan ký văn bản). Cá nhân nước ngoài và người Việt Nam định cư ở nước ngoài ghi họ tên, năm sinh, quốc tịch, số và ngày cấp, nơi cấp hộ chiếu. Trường hợp nhiều chủ cùng sử dụng đất, cùng sở hữu tài sản thì kê khai tên các chủ đó vào danh sách kèm theo).

(2) Trường hợp đăng ký nhiều thửa đất nông nghiệp mà không đề nghị cấp giấy hoặc đề nghị cấp chung một GCN nhiều thửa đất nông nghiệp thì tại dòng đầu của điểm 3 mục I chỉ ghi tổng số thửa và kê khai từng thửa vào danh sách kèm theo (Mẫu 04c/ĐK).

(3) Ghi cụ thể: được Nhà nước giao có thu tiền hay giao không thu tiền hay cho thuê trả tiền một lần hay thuê trả tiền hàng năm hoặc nguồn gốc khác.

(4) Ghi cụ thể: Nhà ở riêng lẻ, căn hộ chung cư, văn phòng, nhà xưởng, nhà kho,…

Mẫu số 04b/ĐK

DANH SÁCH NGƯỜI SỬ DỤNG CHUNG THỬA ĐẤT,CHỦ SỞ HỮU CHUNG TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: …………………………………………….)

Sử dụng chung thửa đất £; Sở hữu chung tài sản gắn liền với đất £ (đánh dấu vào ô trống lựa chọn)

Tại thửa đất số: ………. Tờ bản đồ số: ……. Thuộc xã: ………… huyện ……….. tỉnh …………

Số thứ tự | Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất | Năm sinh | Giấy tờ pháp nhân, nhân thân của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất |  |  |  | Địa chỉ | Ghi chú | Ký tên
 |  |  | Loại giấy tờ | Số | Ngày, tháng, năm cấp | Cơ quan cấp
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Hướng dẫn:

- Mẫu này áp dụng đối với trường hợp thửa đất, tài sản gắn liền với đất của chung nhiều tổ chức hoặc nhiều hộ gia đình, cá nhân hoặc gồm cả tổ chức, hộ gia đình, cá nhân; trừ trường hợp đất làm nhà chung cư.

- Tên người sử dụng đất, tài sản gắn liền với đất được ghi đầy đủ theo giấy CMND, hộ chiếu, Quyết định thành lập hoặc Giấy đăng ký kinh doanh, GCN đầu tư; hộ gia đình phải ghi tên hai vợ chồng người đại diện

- Các cột 4, 5, 6 và 7: Ghi thông tin về Giấy CMND hoặc Hộ chiếu (đối với hộ gia đình, cá nhân); Quyết định thành lập hoặc Giấy đăng ký kinh doanh, GCN đầu tư (đối với tổ chức);

- Trường hợp xác định được tỷ lệ (%) hoặc diện tích thuộc quyền sử dụng, sở hữu của từng người thì ghi tỷ lệ (%) hoặc diện tích của từng người vào cột “Ghi chú”.

Mẫu số 04c/ĐK

DANH SÁCH CÁC THỬA ĐẤT CỦA CÙNG MỘT NGƯỜI SỬ DỤNG, NGƯỜI ĐƯỢC GIAO QUẢN LÝ

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: …………………………………………)

Xã ……………… huyện …………... tỉnh …………….

Số thứ tự | Thửa đất số | Tờ bản đồ số | Địa chỉ thửa đất | Diện tích (m²) | Mục đích sử dụng đất | Thời hạn sử dụng đất | Nguồn gốc sử dụng đất
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ghi chú: Mẫu này sử dụng cho trường hợp người sử dụng nhiều thửa đất nông nghiệp có nhu cầu cấp chung 01 GCN và trường hợp người được nhà nước giao quản lý đất đăng ký nhiều thửa đất.

………, ngày ….. tháng ….. năm .....
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu - nếu có)

Mẫu số 04d/ĐK

DANH SÁCH TÀI SẢN GẮN LIỀN VỚI ĐẤT TRÊN CÙNG MỘT THỬA ĐẤT

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: ………………………………………………)
Tại thửa đất số: ………. Tờ bản đồ số: ……….. Thuộc xã: ………. huyện ………. tỉnh ………..

Tên tài sản gắn liền với đất | Diện tích xây dựng hoặc diện tích chiếm đất (m²) | Diện tích sàn (m²) hoặc công suất công trình | Hình thức sở hữu (chung, riêng) | Đặc điểm của tài sản (số tầng, cấp (hạng), kết cấu đối với nhà ở, công trình xây dựng; loại cây chủ yếu đối với rừng sản xuất và cây lâu năm) | Thời hạn sở hữu
(1) | (2) | (3) | (4) | (5) | (6)

Người kê khai
(Ký, ghi họ tên, đóng dấu - nếu có)

Mẫu số 05/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

PHIẾU LẤY Ý KIẾN CỦA KHU DÂN CƯ

Về nguồn gốc và thời điểm sử dụng đất

Hôm nay, ngày ... tháng ... năm ... khu dân cư ……………………………………………………..

……………………………………………………………………………………………………………

(ghi tên thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố; tên xã, phường, thị trấn; tên quận, huyện, thị xã, thành phố thuộc tỉnh) đã họp để xác định nguồn gốc và thời điểm sử dụng đất đối với thửa đất số ... tờ bản đồ số ….. tại địa chỉ ……………………………… (ghi tên địa danh nơi có đất) của ………………………………………… (ghi tên và địa chỉ của người sử dụng đất cần xác định).

Thành phần cuộc họp gồm có:

1. Chủ trì cuộc họp: Ông (Bà). ………………....Trưởng (hoặc Phó) thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố;

2. Ông (Bà) …………………………… Đại diện Ủy ban nhân dân xã, phường, thị trấn;

3. Ông (Bà) …………………………………………………………………………………………….;

và ………………………………… người (có tên dưới đây) đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện nay của thửa đất nói trên.

Cuộc họp đã thống nhất xác định:

1. Nguồn gốc sử dụng thửa đất: ………………………………………………………………………

…………………………………………………………………………………………………………….

(ghi cụ thể: tự khai phá, bao chiếm hoặc nhận chuyển nhượng, nhận thừa kế, được tặng cho, ... từ người sử dụng đất nào, vào thời gian nào)

2. Thời điểm bắt đầu sử dụng vào mục đích đăng ký, đề nghị cấp Giấy chứng nhận từ ngày ... tháng .... năm …...

3. Tình trạng tranh chấp đất đai: ………………………………………………………………………

…………………………………………………………………………………………………………….

(ghi rõ không tranh chấp hay đang tranh chấp sử dụng đất với người sử dụng đất nào)

Những người tham gia cuộc họp cùng thống nhất ký tên dưới đây:

STT | Họ và tên | Địa chỉ thường trú | Ký tên
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

Ngày ……. tháng …… năm ……
Xác nhận của UBND xã, phường, thị trấn
(Ký, ghi rõ họ tên và đóng dấu)

Chủ trì cuộc họp
(Ký, ghi rõ họ tên và chức danh
của người chủ trì cuộc họp)

Mẫu số 06/ĐK

……………………… ……………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /DSTB- |

DANH SÁCH CÔNG KHAI

Kết quả kiểm tra hồ sơ đăng ký, cấp Giấy chứng nhận QSDĐ, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Tại xã: ………………., huyện: …………………, tỉnh: ……………………..

Số TT | Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất | Địa chỉ thường trú | Tờ bản đồ số | Thửa đất số | Diện tích đất (m²) | Mục đích sử dụng đất | Thời điểm sử dụng đất | Nguồn gốc sử dụng đất | Tài sản gắn liền với đất | Tình trạng tranh chấp

Danh sách này được công khai trong thời gian 15 ngày, kể từ ngày .../…/…, đến ngày .../.../.... Tại địa điểm: …………………………

Người không đồng ý với kết quả thẩm tra trên đây thì gửi đơn đến UBND xã, phường, thị trấn để giải quyết; sau thời gian trên Nhà nước sẽ không xem xét giải quyết./

Xác nhận của đại diện những người sử dụng đất
về việc đã công khai danh sách này
(Ký, ghi rõ họ, tên và địa chỉ)

……….., ngày ….. tháng .... năm …….
TM. ỦY BAN NHÂN DÂN
(Ký tên, đóng dấu)

VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI ……………… --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- | Mẫu số 07/ĐK
Số: ……….. | ……….., ngày ... tháng … năm 20 ….. |

PHIẾU LẤY Ý KIẾN

Về việc chứng nhận quyền sở hữu tài sản gắn liền với đất

Kính gửi: …………………………………………………………………..

Văn phòng đăng ký đất đai ……………………………………………………………………………

Đề nghị Quý cơ quan có ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất đối với trường hợp sau đây:

I- Thông tin về chủ sở hữu và tài sản gắn liền với đất đề nghị chứng nhận quyền sở hữu

1. Tên chủ sở hữu tài sản gắn liền với đất: ………………………………………………………..

……………………………………………………………………………………………………………

Địa chỉ thường trú: ……………………………………………………………………………………

2. Tài sản gắn liền với đất do chủ sở hữu kê khai như sau:

2.1. Tên tài sản: …………………………………………………………………………………………

2.2. Địa chỉ: ……………………………………………………………………………………………..

2.3. ………………………………………………………………………………………………………

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

3. Giấy tờ về quyền sở hữu tài sản gắn liền với đất gửi kèm theo gồm:

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

II- Nội dung đề nghị có ý kiến

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

Giám đốc
(Ký tên, đóng dấu)

III- Ý KIẾN CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI TÀI SẢN GẮN LIỀN VỚI ĐẤT

1. Tên cơ quan: ………………………………………………………………………………………..

2. Nội dung ý kiến: ……………………………………………………………………………………

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

………., ngày ... tháng ... năm …
Thủ trưởng cơ quan
(Ký tên, đóng dấu)

Tên tổ chức báo cáo: ….. Địa chỉ: …………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- | Mẫu số 08a/ĐK
Số: /BC | ……….., ngày ... tháng … năm 20 ….. |

BÁO CÁO

Kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo

Kính gửi: Ủy ban nhân dân ………………………..

I. HIỆN TRẠNG QUẢN LÝ, SỬ DỤNG ĐẤT

1. Tên tổ chức sử dụng đất: …………………………………………………………………………

…………………………………………………………………………………………………………..

2. Địa chỉ khu đất (ghi số tờ bản đồ, số thửa đất và tên đơn vị hành chính nơi có đất): ……….

……………………………………………………………………………………………………………

(Trường hợp khu đất có nhiều thửa đất thì lập danh sách từng thửa đất kèm theo)

3. Tổng diện tích đất đang quản lý, sử dụng: …………………………….. m²; trong đó:

3.1. Diện tích đất sử dụng đúng mục đích: ……………………………….. m²

3.2. Diện tích đất đang liên doanh liên kết sử dụng: …………………….. m²

3.3. Diện tích đất đang cho thuê, cho mượn sử dụng: …………………… m²

3.4. Diện tích đất đang bị lấn, bị chiếm: ……………………………………. m²

3.5. Diện tích đất đang có tranh chấp sử dụng: ……………………………. m²

3.6. Diện tích đất đã bố trí làm nhà ở cho hộ gia đình cán bộ, công nhân viên của đơn vị đang làm việc hoặc đã nghỉ hưu, nghỉ việc theo chế độ: ………………………… m²

3.7. Diện tích đất chưa sử dụng: …………………………………………….. m²

3.8. Diện tích khác: ……………………………………………………………. m²

4. Mục đích sử dụng đất:

4.1. Mục đích theo Quyết định giao đất, cho thuê đất: ……………………………………

4.2. Mục đích thực tế đang sử dụng:

- : …………………………… m²

- : …………………………… m²

5. Tài sản gắn liền với đất (đối với trường hợp của tổ chức):

Loại tài sản | Diện tích XD hoặc diện tích chiếm đất (m²) | Diện tích sàn (công suất) | Hình thức sở hữu chung, riêng | Đặc điểm của tài sản (số tầng, kết cấu, cấp hạng công trình; loại cây rừng, cây lâu năm) | Thời hạn sở hữu

II. THỜI HẠN SỬ DỤNG ĐẤT

Sử dụng từ ngày .... tháng ….. năm ……. Thời hạn sử dụng đến ngày .... tháng ….. năm …..

III. NGUỒN GỐC SỬ DỤNG ĐẤT

1. Diện tích đất được Nhà nước giao không thu tiền sử dụng đất: …………………. m²

2. Diện tích đất được Nhà nước giao có thu tiền sử dụng đất: ……………………… m²

3. Diện tích đất được Nhà nước cho thuê trả tiền thuê một lần: …………………….. m²

4. Diện tích đất được Nhà nước cho thuê trả tiền thuê nhiều lần: …………………… m²

5. Diện tích đất được Nhà nước cho thuê trả tiền thuê hàng năm: ………………….. m²

6. Diện tích đất nhận chuyển nhượng quyền sử dụng đất: …………………………….m²

7. Diện tích đất có nguồn gốc khác (ghi cụ thể): ……………………………………….. m²

IV. TÌNH HÌNH THỰC HIỆN NGHĨA VỤ TÀI CHÍNH VỀ ĐẤT ĐAI

1. Loại nghĩa vụ tài chính về đất đai đã thực hiện hoặc chưa thực hiện

1.1. Tiền sử dụng đất đã nộp: ………………..đ; Số tiền còn nợ: ………………….. đ

1.2. Tiền thuê đất đã nộp: …………………….đ, tính đến ngày .../…/…,

1.3. Thuế chuyển quyền SDĐ đã nộp: ………đ; Số tiền còn nợ: …………………..đ

1.4. Lệ phí trước bạ đã nộp: ………………….đ; Số tiền còn nợ: …………………..đ

Cộng tổng số tiền đã nộp: …………………… đ; Số tiền còn nợ: …………………..đ

2. Số tiền đã thanh toán có nguồn gốc từ ngân sách nhà nước: ………………….. đ

(Bằng chữ: ……………………………………………………………………………………………)

V. GIẤY TỜ VỀ QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU TÀI SẢN GẮN LIỀN VỚI ĐẤT HIỆN CÓ

1. ......................................................................................................................................

2. ......................................................................................................................................

3. ......................................................................................................................................

VI. KIẾN NGHỊ

1. Diện tích đất đề nghị được tiếp tục sử dụng: ……………………………… m²

2. Diện tích đất bàn giao cho địa phương quản lý: …………………………... m²

3. Hình thức sử dụng đất lựa chọn (đối với đơn vị sự nghiệp, doanh nghiệp): …………………

(Chọn một trong các hình thức: giao đất có thu tiền, thuê đất trả tiền một lần, thuê đất trả tiền hàng năm theo quy định của pháp luật).

4. Kiến nghị giải pháp xử lý đối với diện tích đất bị lấn, bị chiếm; đang cho thuê, cho mượn trái phép, tranh chấp; diện tích đất đã bố trí làm nhà ở cho cán bộ và nhân viên: .…………

…………………………………………………………………………………………………………

Cam đoan nội dung báo cáo trên đây là đúng và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung đã báo cáo.

Kèm theo báo cáo có các giấy tờ sau đây:

- Trích lục bản đồ địa chính (hoặc bản trích đo địa chính khu đất quản lý, sử dụng);

- Thống kê các thửa đất đang sử dụng (nếu có nhiều thửa đất);

- Giấy tờ về quyền sử dụng đất hiện có (bản sao hoặc bản gốc).

Đại diện của tổ chức sử dụng đất
(Ký tên, ghi rõ họ tên và đóng dấu nếu có)

Mẫu số 08b/ĐK

Đơn vị báo cáo: …..…..
………….…………………
-------

THỐNG KÊ CÁC THỬA ĐẤT

(Kèm theo báo cáo rà soát hiện trạng quản lý sử dụng đất số …… ngày ….. tháng ….. năm …..)

Số tờ bản đồ | Số thửa đất | Diện tích (m2) | Mục đích sử dụng | Tên tổ chức, hộ gia đình, cá nhân khác đang sử dụng (nếu có) | Nguồn gốc sử dụng | Tài sản gắn liền với đất (ghi loại tài sản, diện tích XD, số tầng, kết cấu, đặc điểm khác)
(1) | (2) | (3) | (4) | (5) | (6) | (7)

Ghi chú: Mẫu này lập cho toàn bộ diện tích đất của tổ chức và lập theo thứ tự từng tờ bản đồ, từng thửa đất;

Cột 5: ghi tên người đang sử dụng do thuê, mượn đất, lấn chiếm đất, được phân làm nhà ở;

Cột 6: ghi rõ hình thức “Thuê đất” hoặc “Mượn đất, lấn chiếm đất, được phân làm nhà ở,...”.

Cội 8: đối với công trình xây dựng thì ghi diện tích xây dựng; đối với cây rừng và cây lâu năm thì ghi diện tích có cây và loại cây chủ yếu

Người lập
(Ký, ghi rõ họ tên)

Đại diện của tổ chức sử dụng đất
(Ký, ghi rõ họ tên và đóng dấu nếu có)

Mẫu số 09/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ BIẾN ĐỘNG ĐẤT ĐAI, TÀI SẢN GẮN LIỀN VỚI ĐẤT

Kính gửi: ………………………………………………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ

(Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất

1.1. Tên (viết chữ in hoa): ……………………………………………………………………………

……………………………………………………………………………………………………………

1.2. Địa chỉ(1): …………………………………………………………………………………………..

2. Giấy chứng nhận đã cấp

2.1. Số vào sổ cấp GCN: …………………………; 2.2. Số phát hành GCN: …………………….;

2.3. Ngày cấp GCN …/…/…… …….;

3. Nội dung biến động về: …………………………………………………………………………..

3.1. Nội dung trên GCN trước khi biến động:

- ……………………………………………………;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

3.2. Nội dung sau khi biến động:

- …………………………………………;

…………………………………..………;

………..…………………………………;

…………………………………………..;

…………………………………………..;

…………………………………………..;

4. Lý do biến động

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

5. Tình hình thực hiện nghĩa vụ tài chính về đất đai đối với thửa đất đăng ký biến động

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

6. Giấy tờ liên quan đến nội dung thay đổi nộp kèm theo đơn này gồm có:

- Giấy chứng nhận đã cấp:

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II- XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP XÃ

(Đối với hộ gia đình, cá nhân đề nghị được tiếp tục sử dụng đất nông nghiệp khi hết hạn sử dụng)

....................................................................................................................................................

....................................................................................................................................................

....................................................................................................................................................

Ngày …… tháng …… năm ……
Công chức địa chính
(Ký, ghi rõ họ, tên)

Ngày …… tháng …… năm ……
TM. Ủy ban nhân dân
Chủ tịch
(Ký tên, đóng dấu)

III- Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

IV- Ý KIẾN CỦA CƠ QUAN TÀI NGUYÊN VÀ MÔI TRƯỜNG

(Chỉ ghi ý kiến đối với trường hợp gia hạn sử dụng đất)

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Thủ trưởng cơ quan
(Ký tên, đóng dấu)

(1) Kê khai theo đúng tên và địa chỉ như trên GCN đã cấp, trường hợp có thay đổi tên thì ghi cả thông tin trước và sau khi thay đổi và nộp giấy tờ chứng minh sự thay đổi.

Chú ý: Mẫu đơn này sử dụng trong các trường hợp: chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần hoặc từ giao đất không thu tiền sử dụng đất sang hình thức thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất; từ hình thức thuê đất trả tiền một lần sang hình thức thuê đất trả tiền hàng năm; chuyển mục đích sử dụng đất; gia hạn sử dụng đất; đổi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc thông tin về giấy tờ pháp nhân, giấy tờ nhân thân; thay đổi địa chỉ; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi hạn chế quyền; thay đổi về nghĩa vụ tài chính về đất đai; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp giấy chứng nhận, đính chính giấy chứng nhận.

Mẫu số 10/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP LẠI, CẤP ĐỔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi: ………………………………………………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ

(Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất

1.1. Tên (viết chữ in hoa): ……………………………………………………………………………

……………………………………………………………………………………………………………

1.2. Địa chỉ(1): …………………………………………………………………………………………..

……………………………………………………………………………………………………………

2. Giấy chứng nhận đã cấp đề nghị được cấp lại, cấp đổi

2.1. Số vào sổ cấp GCN: …………………………; 2.2. Số phát hành GCN: …………………….;

2.3. Ngày cấp GCN …/…/……

3. Lý do đề nghị cấp lại, cấp đổi Giấy chứng nhận: …………………………………………..

…………………………………………………………………………………………………………….

4. Thông tin thửa đất có thay đổi do đo đạc lại (kê khai theo bản đồ địa chính mới)

Tờ bản đồ số

Thửa đất số

Diện tích (m2)

Nội dung thay đổi khác

4.1. Thông tin thửa đất theo GCN đã cấp:

- Thửa đất số: ………………………………….;

- Tờ bản đồ số: ………………………………...;

- Diện tích: ……………………………….… m2

- ………………………………………………….

- ………………………………………………….

4.2. Thông tin thửa đất mới thay đổi:

- Thửa đất số: …………………………….;

- Tờ bản đồ số: …………………………...;

- Diện tích: ………..……….…………… m2

- …………………………………………….

- …………………………………………….

5. Thông tin tài sản gắn liền với đất đã cấp GCN có thay đổi (kê khai theo thông tin đã thay đổi - nếu có)

Loại tài sản

Nội dung thay đổi

5.1. Thông tin trên GCN đã cấp:

- Loại tài sản: ………………………………….;

- Diện tích XD (chiếm đất): ………………… m2;

- ………………………………………………….

………………………………………………….

………………………………………………….

5.2. Thông tin có thay đổi:

- Loại tài sản: ……………………………….;

- Diện tích XD (chiếm đất): …………… m2;

- …………………………………………….

……………………………………………….

……………………………………………….

6. Những giấy tờ liên quan đến nội dung thay đổi nộp kèm theo

- Giấy chứng nhận đã cấp;

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi xin cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II. XÁC NHẬN CỦA ỦY BAN NHÂN DÂN XÃ, PHƯỜNG, THỊ TRẤN (Đối với trường hợp cấp đổi GCN do đo vẽ lại bản đồ địa chính)
Sự thay đổi đường ranh giới thửa đất kể từ khi cấp GCN đến nay: ……………………………… …………………………………………………………………………………………………………….
Ngày …… tháng …… năm …… Công chức địa chính (Ký, ghi rõ họ, tên) | Ngày …… tháng …… năm …… TM. Ủy ban nhân dân Chủ tịch (Ký tên, đóng dấu)
III. Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI
…………………………………………………………………………………………………………… …………………………………………………………………………………………………………… …………………………………………………………………………………………………………… …………………………………………………………………………………………………………… (Nêu rõ kết quả kiểm tra hồ sơ và ý kiến đồng ý hay không đồng ý với đề nghị cấp đổi, cấp lại GCN; lý do).
Ngày …… tháng …… năm …… Người kiểm tra (Ký, ghi rõ họ, tên và chức vụ) | Ngày …… tháng …… năm …… Giám đốc (Ký tên, đóng dấu)

(1) Kê khai theo đúng tên và địa chỉ như trên GCN đã cấp, trường hợp có thay đổi tên thì ghi cả thông tin trước và sau khi thay đổi và nộp giấy tờ chứng minh sự thay đổi kèm theo.

Mẫu số 11/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ TÁCH THỬA ĐẤT, HỢP THỬA ĐẤT

Kính gửi: ………………………………………………
…………………………………………………………………..

Mẫu số 11/ĐK

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I- KÊ KHAI CỦA NGƯỜI SỬ DỤNG ĐẤT

(Xem kỹ hướng dẫn ở cuối đơn này trước khi viết đơn; không tẩy xóa, sửa chữa nội dung đã viết)

1. Người sử dụng đất:

1.1. Tên người sử dụng đất (Viết chữ in hoa): ………………………………………………………

1.2. Địa chỉ …………………………………………………………………………………………….

……………………………………………………………………………………………………………

2. Đề nghị tách, hợp thửa đất như sau:

2.1. Đề nghị tách thành …………. thửa đất đối với thửa đất dưới đây:

a) Thửa đất số: …………………………………..; b) Tờ bản đồ số: ……………………………….;

c) Địa chỉ thửa đất: ……………………………………………………………………………………..

d) Số phát hành Giấy chứng nhận: …………………………………………………………………..

Số vào sổ cấp Giấy chứng nhận: ……………………..; ngày cấp …/…/…….

đ) Diện tích sau khi tách thửa: Thửa thứ nhất: … m2; Thửa thứ hai: … m2;

2.2. Đề nghị hợp các thửa đất dưới đây thành một thửa đất:

Thửa đất số

Tờ bản đồ số

Địa chỉ thửa đất

Số phát hành Giấy chứng nhận

Số vào sổ cấp giấy chứng nhận

3. Lý do tách, hợp thửa đất: ………………………………………………………………………..

4. Giấy tờ nộp kèm theo đơn này gồm có:

- Giấy chứng nhận về quyền sử dụng đất của thửa đất trên;

- Sơ đồ dự kiến phân chia các thửa đất trong trường hợp tách thửa (nếu có): ………………..

……………………………………………………………………………………………………………

Tôi cam đoan nội dung kê khai trên đơn là đúng.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II- Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

Hướng dẫn viết đơn:

- Đơn này dùng trong trường hợp người sử dụng đất đề nghị tách một thửa đất thành nhiều thửa đất mới hoặc đề nghị hợp nhiều thửa đất thành một thửa đất;

- Đề gửi đơn: Hộ gia đình, cá nhân, cộng đồng dân cư thì đề gửi Ủy ban nhân dân cấp huyện nơi có đất; tổ chức, cơ sở tôn giáo, tổ chức và cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thì đề gửi Ủy ban nhân dân cấp tỉnh nơi có đất;

- Điểm 1 ghi tên và địa chỉ của người sử dụng đất như trên giấy chứng nhận về quyền sử dụng đất gồm các thông tin như sau: đối với cá nhân ghi rõ họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND; đối với người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài ghi họ, tên, năm sinh, số hộ chiếu, ngày và nơi cấp hộ chiếu, quốc tịch; đối với hộ gia đình ghi chữ “Hộ ông/bà” và ghi họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND của cả vợ và chồng người đại diện cùng sử dụng đất; trường hợp quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND của vợ và của chồng; đối với tổ chức thì ghi tên tổ chức, ngày tháng năm thành lập, số và ngày, cơ quan ký quyết định thành lập hoặc số giấy đăng ký kinh doanh, giấy phép đầu tư của cơ quan nhà nước có thẩm quyền cấp;

- Điểm 2 ghi các thông tin về thửa đất như trên giấy chứng nhận về quyền sử dụng đất;

- Người viết đơn ký và ghi rõ họ tên ở cuối “Phần khai của người sử dụng đất trường hợp ủy quyền viết đơn thì người được ủy quyền ký, ghi rõ họ tên và ghi (được ủy quyền); đối với tổ chức sử dụng đất phải ghi họ tên, chức vụ người viết đơn và đóng dấu của tổ chức.

Mẫu số 12/ĐK

SỞ (PHÒNG) TÀI NGUYÊN VÀ MÔI TRƯỜNG VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../TB-VPĐKĐĐ | …………., ngày … tháng … năm ………

THÔNG BÁO

Về việc cập nhật, chỉnh lý hồ sơ địa chính

Kính gửi: ………………………………………………………………

Văn phòng đăng ký đất đai thông báo việc chỉnh lý bản sao hồ sơ địa chính của xã …………………………………………………… như sau:

1. Thửa đất biến động:

Trước khi biến động |  |  | Sau khi biến động
Thửa đất số | Tờ bản đồ số | Diện tích (m2) | Thửa đất số | Tờ bản đồ số | Diện tích (m²) | Nội dung biến động

3. Lý do thay đổi: ………………………………………………………………………………………

…………………………………………………………………………………………………………….

4. Các tài liệu của hồ sơ địa chính cần được cập nhật, chỉnh lý gồm: …………………….

…………………………………………………………………………………………………………….

5. Kèm theo Thông báo này có các giấy tờ sau đây:

- Bản sao trích lục bản đồ địa chính hoặc trích đo địa chính thể hiện đường ranh giới khu vực thửa đất có thay đổi (nếu có).

- ………………………………………………………………………………………………………….

- ………………………………………………………………………………………………………….

Đề nghị …………………………………………………. cập nhật, chỉnh lý hồ sơ địa chính theo đúng quy định của Bộ Tài nguyên và Môi trường./.

Giám đốc
(Ký tên, đóng dấu)

Mẫu số 13/ĐK

ỦY BAN NHÂN DÂN ………………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/QĐ-UBND | …………., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc gia hạn sử dụng đất

ỦY BAN NHÂN DÂN ……………

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết một số điều của Luật Đất đai;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại …… số ….. ngày ….. tháng ….. năm …..,

QUYẾT ĐỊNH:

Điều 1. Cho phép ……….. (ghi tên và địa chỉ của người sử dụng đất) đang sử dụng thửa đất số ...... thuộc tờ bản đồ địa chính (hoặc tờ trích đo địa chính) số ………. tại xã (phường, thị trấn) …….. , huyện (quận, thị xã, thành phố thuộc tỉnh) ……….., tỉnh (thành phố trực thuộc Trung ương) ………. mục đích sử dụng ……………

Được gia hạn sử dụng đất đến ngày ….. tháng ….. năm ……..;

Điều 2. Căn cứ vào Điều 1 của Quyết định này, Sở (Phòng) Tài nguyên và Môi trường có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Ký hợp đồng thuê đất bổ sung với người sử dụng đất (đối với trường hợp thuê đất),

2. Chỉ đạo cơ quan đăng ký đất đai chỉnh lý và trao giấy chứng nhận cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định; chỉnh lý hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 3. Chánh Văn phòng Ủy ban nhân dân..., Giám đốc Sở (Trưởng phòng) Tài nguyên và Môi trường, ... và người sử dụng đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
-
- Lưu VT …

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 02

MÃ CỦA LOẠI HÌNH BIẾN ĐỘNG
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

STT | Trường hợp biến động | Mã
1 | Cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế), tài sản gắn liền với đất | CT
2 | Doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cho thuê, cho thuê lại đất | TL
3 | Xóa đăng ký cho thuê, cho thuê lại đất tài sản gắn liền với đất | XT
4 | Thế chấp hoặc thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, thế chấp tài sản gắn liền với đất hình thành trong tương lai | TC
5 | Xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, thế chấp tài sản gắn liền với đất hình thành trong tương lai | XC
6 | Chuyển đổi quyền sử dụng đất | CD
7 | Chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | CN
8 | Thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | TK
9 | Tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | TA
10 | Góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất | GP
11 | Xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất | XV
12 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận xử lý nợ thế chấp | XN
13 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo kết quả giải quyết tranh chấp đất đai | GT
14 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo quyết định giải quyết khiếu nại, tố cáo về đất đai | GK
15 | Chuyển quyền sử dụng cả thửa đất, tài sản gắn liền với đất theo bản án, quyết định của tòa án, quyết định của cơ quan thi hành án | GA
16 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo kết quả đấu giá đất | DG
17 | Hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung hai vợ, chồng | VC
18 | Hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình cho thành viên hộ gia đình hoặc của nhóm người cùng sở hữu, sử dụng cho thành viên nhóm người đó theo thỏa thuận hoặc theo quy định của pháp luật | TQ
19 | Trường hợp chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp | CP
20 | Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên, thay đổi thông tin về giấy tờ pháp nhân, nhân thân hoặc địa chỉ | DT
21 | Chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình cá nhân đó mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | DC
22 | Chủ đầu tư xây dựng nhà chung cư bán căn hộ và làm thủ tục đăng ký biến động đợt đầu | BN
23 | Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề | LK
24 | Thay đổi diện tích do sạt lở tự nhiên một phần thửa đất | SA
25 | Chuyển mục đích sử dụng đất | CM
26 | Gia hạn sử dụng đất (kể cả trường hợp tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân) | GH
27 | Chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất hoặc chuyển từ hình thức thuê đất trả tiền hàng năm sang hình thức thuê đất trả tiền một lần hoặc chuyển từ hình thức Nhà nước giao đất không thu tiền sang hình thức giao đất có thu tiền hay thuê đất | TG
28 | Thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận hoặc đã thể hiện trong cơ sở dữ liệu | TS
29 | Có thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất | HC
30 | Phát hiện có sai sót, nhầm lẫn về nội dung thông tin trong hồ sơ địa chính và trên Giấy chứng nhận | SN
31 | Thu hồi quyền sử dụng đất | TH
32 | Tách thửa hoặc hợp thửa đất | TN
33 | Cấp đổi hoặc cấp lại Giấy chứng nhận bị mất | CL
34 | Trường hợp đo đạc lại thửa đất mà có thay đổi diện tích, số hiệu thửa đất, số hiệu tờ bản đồ | TD
35 | Thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền; | DH

PHỤ LỤC SỐ 03

HƯỚNG DẪN BỔ SUNG MỘT SỐ NỘI DUNG VIẾT SỔ ĐỊA CHÍNH (DẠNG GIẤY ĐANG SỬ DỤNG THEO CÁC QUY ĐỊNH TRƯỚC NGÀY 05/7/2014)
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

1. Trường hợp thửa đất có nhiều người cùng sử dụng đất, nhiều chủ cùng sở hữu tài sản gắn liền với đất trên 1 thửa đất thì từng người sử dụng đất, từng chủ sở hữu tài sản gắn liền với đất được đăng ký vào một trang sổ riêng. Trong đó, trường hợp chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất thì phải ghi “Chủ sở hữu tài sản gắn liền với đất:”, sau đó mới ghi tên và địa chỉ của chủ sở hữu tài sản tại Mục 1- Người sử dụng đất.

Sau khi ghi tên và địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, tại dòng cuối Mục 1- Người sử dụng đất ghi thông tin: “Cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất) với... người khác đăng ký tại trang…, quyển số...”.

2. Loại đất ghi vào sổ địa chính tại cột Mục đích sử dụng đất thể hiện các loại đất theo quy định tại các Điểm b và c Khoản 2 Điều 16 của Thông tư số 24/2014/TT-BTNMT và ghi bằng mã đối với từng loại đất theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Nguồn gốc sử dụng đất ghi vào cột Nguồn gốc sử dụng đất thể hiện bằng mã đối với từng loại nguồn gốc theo quy định tại Khoản 4 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

4. Số vào sổ cấp Giấy chứng nhận ghi vào cột Số vào sổ cấp GCN ghi bằng chữ số Ả Rập gồm 5 chữ số theo số thứ tự vào sổ cấp Giấy chứng nhận ban hành kèm theo Thông tư số 24/2014/TT-BTNMT và trước số thứ tự đó được ghi thêm chữ “CH” đối với trường hợp thuộc thẩm quyền cấp GCN của Ủy ban nhân dân cấp huyện; ghi thêm chữ “CT” đối với trường hợp cấp GCN thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh; ghi thêm chữ “CS” đối với trường hợp Sở Tài nguyên và Môi trường cấp GCN cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam.

5. Việc ghi tài sản gắn liền với đất được ghi vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú theo quy định như sau:

- Thông tin về tài sản gắn liền với đất được ghi vào trang đăng ký của người sử dụng thửa đất có tài sản đó, được ghi theo quy định tại Điều 17 của Thông tư số 24/2014/TT-BTNMT. Trường hợp có nhiều tài sản thì lần lượt ghi từng tài sản theo quy định.

Ví dụ: Nhà ở riêng lẻ, diện tích xây dựng: 50m²; diện tích sàn: 250m²; kết cấu: khung, sàn, trần bê tông, tường gạch; tổng số tầng: 5 tầng; cấp hạng: cấp II; chủ sở hữu: là người sử dụng đất; hình thức sở hữu: riêng; thời hạn được sở hữu: -/-; thuộc thửa đất số 35; tờ bản đồ số 15.

- Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì ghi thông tin về chủ sở hữu tài sản gắn liền với đất và tài sản của người đó vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú thuộc trang đăng ký của người sử dụng thửa đất có tài sản đó theo quy định tại Điều 15 và Điều 17 của Thông tư số 24/2014/TT-BTNMT; tiếp theo ghi hình thức thuê hoặc mượn đất để tạo lập tài sản.

Ví dụ: Nhà ở riêng lẻ, diện tích xây dựng: 50m²; diện tích sàn: 250m²; kết cấu: khung, sàn, trần bê tông, tường gạch; tổng số tầng: 5 tầng; cấp hạng: cấp II; thuộc quyền sở hữu của: ông Nguyễn Văn B, CMND số: 012345678999, địa chỉ thường trú: thôn Đoài, xã Hồng Lĩnh, huyện Duyên Hải, tỉnh Quảng Ninh; hình thức sở hữu: riêng; thời hạn được sở hữu: -/-; sở hữu tài sản trên thửa đất số 35, tờ bản đồ số 15, thuê của người sử dụng đất.

6. Trường hợp đăng ký đất được Nhà nước giao quản lý thì ghi thông tin về người được Nhà nước giao quản lý đất; thông tin về số thứ tự thửa đất, số thứ tự bản đồ, diện tích thửa đất, loại đất, nguồn gốc theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT.

7. Trường hợp người sử dụng đất đăng ký mà không có nhu cầu cấp GCN thì ghi nội dung thông tin theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT; trong đó thời hạn sử dụng đất ghi “Chưa xác định”; nguồn gốc sử dụng đất ghi thời điểm bắt đầu sử dụng và lý do có đất sử dụng đất; số vào sổ cấp GCN ghi “Không đề nghị cấp GCN”; ghi “Nghĩa vụ tài chính: chưa xác định” vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú.

8. Trường hợp đăng ký đất mà không đủ điều kiện cấp GCN thì ghi nội dung thông tin theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT; trong đó thời hạn sử dụng đất ghi “Tạm sử dụng”; nguồn gốc sử dụng đất ghi thời điểm bắt đầu sử dụng và lý do có đất sử dụng đất; số vào sổ cấp GCN ghi “Không đủ điều kiện cấp GCN”.

9. Trường hợp đăng ký quyền sử dụng hạn chế thửa đất liền kề thì ghi vào Mục III- Những thay đổi trong quá trình sử dụng đất và ghi chú của trang Sổ Địa chính của các thửa đất liên quan theo quy định tại Khoản 7 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

10. Trường hợp đăng ký biến động thì thực hiện chỉnh lý biến động vào Sổ Địa chính theo quy định của Bộ Tài nguyên và Môi trường đối với loại sổ đã lập; trong đó phần “Nội dung ghi chú hoặc biến động và căn cứ pháp lý” tại Mục III của trang Sổ Địa chính được ghi nội dung đối với từng trường hợp biến động theo quy định tại Điều 19 của Thông tư số 24/2014/TT-BTNMT.


TT 2014 - 25 ban do dia chinh

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 25/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ BẢN ĐỒ ĐỊA CHÍNH

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về bản đồ địa chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định các yêu cầu kỹ thuật cơ bản của việc lập, chỉnh lý, quản lý, sử dụng bản đồ địa chính và trích đo địa chính thửa đất.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân có liên quan đến hoạt động lập, chỉnh lý, quản lý, sử dụng bản đồ địa chính và trích đo địa chính thửa đất.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Loại đất là tên gọi đặc trưng cho mục đích sử dụng đất theo quy định của Luật Đất đai.

2. Số thứ tự thửa đất là số tự nhiên dùng để thể hiện số thứ tự của thửa đất trên mảnh bản đồ địa chính, mảnh trích đo địa chính và được xác định là duy nhất đối với mỗi thửa đất trong phạm vi một mảnh bản đồ địa chính và mảnh trích đo địa chính đó.

3. Nhãn thửa là tên gọi chung của các thông tin của thửa đất gồm: số thứ tự thửa đất, diện tích thửa đất, loại đất.

4. Diện tích thửa đất, đối tượng chiếm đất không tạo thành thửa đất là diện tích của hình chiếu thửa đất, đối tượng chiếm đất không tạo thành thửa đất trên mặt phẳng ngang, đơn vị tính là mét vuông (m2), được làm tròn số đến một chữ số thập phân.

5. Trích đo địa chính thửa đất là việc đo đạc địa chính riêng đối với thửa đất tại nơi chưa có bản đồ địa chính để phục vụ yêu cầu quản lý đất đai.

6. Mảnh trích đo địa chính là bản vẽ thể hiện kết quả trích đo địa chính thửa đất.

7. Đối tượng bản đồ địa chính là thửa đất và đối tượng chiếm đất không tạo thành thửa đất được biểu thị trên bản đồ bằng các yếu tố hình học (điểm, đường, vùng), dạng ký hiệu và ghi chú thuyết minh.

Điều 4. Từ ngữ viết tắt

1. GNSS (Global Navigation Satellite System): Hệ thống dẫn đường bằng vệ tinh toàn cầu.

2. VN-2000: Hệ quy chiếu và hệ tọa độ quốc gia hiện hành của Việt Nam được thống nhất áp dụng trong cả nước theo Quyết định số 83/2000/QĐ-TTg ngày 12 tháng 7 năm 2000 của Thủ tướng Chính phủ.

3. UTM (Universal Transverse Mercator): Lưới chiếu hình trụ ngang đồng góc.

4. PDOP (Position Dilution of Precision): Độ suy giảm độ chính xác vị trí điểm.

5. RINEX (Receiver INdependent EXchange format): Chuẩn dữ liệu trị đo GNSS theo khuôn dạng dữ liệu ASCII được sử dụng để thuận tiện cho việc xử lý không phụ thuộc máy thu hoặc phần mềm.

6. Giấy chứng nhận: Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định của pháp luật về đất đai, pháp luật về nhà ở.

7. Giấy tờ pháp lý về quyền sử dụng đất: Giấy chứng nhận, giấy tờ quy định tại Điều 100 của Luật Đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

8. Đơn vị hành chính cấp xã: Đơn vị hành chính xã, phường, thị trấn.

9. Ủy ban nhân dân cấp xã: Ủy ban nhân dân xã, phường, thị trấn.

10. Công chức địa chính cấp xã: Công chức địa chính xã, phường, thị trấn.

Chương II

LẬP BẢN ĐỒ ĐỊA CHÍNH

Điều 5. Cơ sở toán học

1. Bản đồ địa chính được lập ở các tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000; trên mặt phẳng chiếu hình, ở múi chiếu 3 độ, kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương, hệ quy chiếu và hệ tọa độ quốc gia VN-2000 và hệ độ cao quốc gia hiện hành.

Kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương quy định tại Phụ lục số 02 kèm theo Thông tư này.

2. Khung trong mở rộng của mảnh bản đồ địa chính là khung trong của mảnh bản đồ địa chính được thiết lập mở rộng thêm khi cần thể hiện các yếu tố nội dung bản đồ vượt ra ngoài phạm vi thể hiện của khung trong tiêu chuẩn. Phạm vi mở rộng khung trong của mảnh bản đồ địa chính mỗi chiều là 10 xen ti mét (cm) hoặc 20 cm so với khung trong tiêu chuẩn.

3. Lưới tọa độ vuông góc trên bản đồ địa chính được thiết lập với khoảng cách 10 cm trên mảnh bản đồ địa chính tạo thành các giao điểm, được thể hiện bằng các dấu chữ thập (+).

4. Các thông số của file chuẩn bản đồ

4.1. Thông số hệ quy chiếu và hệ tọa độ

Thông số hệ quy chiếu và hệ tọa độ để lập bản đồ địa chính thực hiện theo quy định tại Thông tư số 973/2001/TT-TCĐC ngày 20 tháng 6 năm 2001 của Tổng cục Địa chính hướng dẫn áp dụng hệ quy chiếu và hệ tọa độ quốc gia VN-2000.

4.2. Thông số đơn vị đo (Working Units) gồm:

a) Đơn vị làm việc chính (Master Units): mét (m);

b) Đơn vị làm việc phụ (Sub Units): mi li mét (mm);

c) Độ phân giải (Resolution): 1000;

d) Tọa độ điểm trung tâm làm việc (Storage Center Point/Global Origin): X: 500000 m, Y: 1000000 m.

5. Chia mảnh, đánh số hiệu mảnh bản đồ địa chính

5.1. Bản đồ địa chính tỷ lệ 1:10000

Mảnh bản đồ địa chính, tỷ lệ 1:10000 được xác định như sau:

Chia mặt phẳng chiếu hình thành các ô vuông, mỗi ô vuông có kích thước thực tế là 6 x 6 ki lô mét (km) tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:10000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:10000 là 60 x 60 cm, tương ứng với diện tích là 3600 héc ta (ha) ngoài thực địa.

Số hiệu của mảnh bản đồ địa chính tỷ lệ 1:10000 gồm 08 chữ số: 02 số đầu là 10, tiếp sau là dấu gạch nối (-), 03 số tiếp là 03 số chẵn km của tọa độ X, 03 chữ số sau là 03 số chẵn km của tọa độ Y của điểm góc trái phía trên khung trong tiêu chuẩn của mảnh bản đồ địa chính.

5.2. Bản đồ địa chính tỷ lệ 1:5000

Chia mảnh bản đồ địa chính tỷ lệ 1:10000 thành 04 ô vuông, mỗi ô vuông có kích thước thực tế là 3 x 3 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:5000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:5000 là 60 x 60 cm, tương ứng với diện tích là 900 ha ngoài thực địa.

Số hiệu của mảnh bản đồ địa chính tỷ lệ 1:5000 gồm 06 chữ số: 03 số đầu là 03 số chẵn km của tọa độ X, 03 chữ số sau là 03 số chẵn km của tọa độ Y của điểm góc trái phía trên khung trong tiêu chuẩn của mảnh bản đồ địa chính.

5.3. Bản đồ địa chính tỷ lệ 1:2000

Chia mảnh bản đồ địa chính, tỷ lệ 1:5000 thành 09 ô vuông, mỗi ô vuông có kích thước thực tế 1 x 1 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:2000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:2000 là 50 x 50 cm, tương ứng với diện tích 100 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 9 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu của mảnh bản đồ địa chính tỷ lệ 1:2000 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:5000, gạch nối (-) và số thứ tự ô vuông.

5.4. Bản đồ địa chính tỷ lệ 1:1000

Chia mảnh, bản đồ địa chính tỷ lệ 1:2000 thành 04 ô vuông, mỗi ô vuông có kích thước thực tế 0,5 x 0,5 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:1000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:1000 là 50 x 50 cm, tương ứng với diện tích 25 ha ngoài thực địa.

Các ô vuông được đánh thứ tự bằng chữ cái a, b, c, d theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:1000 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông.

5.5. Bản đồ tỷ lệ 1:500

Chia mảnh bản đồ địa chính tỷ lệ 1:2000 thành 16 ô vuông, mỗi ô vuông có kích thước thực tế 0,25 x 0,25 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:500. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:500 là 50 x 50 cm, tương ứng với diện tích 6,25 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 16 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:500 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông trong ngoặc đơn.

5.6. Bản đồ tỷ lệ 1:200

Chia mảnh bản đồ địa chính 1:2000 thành 100 ô vuông, mỗi ô vuông có kích thước thực tế 0,10 x 0,10 km, tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:200. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:200 là 50 x 50 cm, tương ứng với diện tích 1,00 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 100 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:200 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông.

Mẫu sơ đồ chia mảnh và đánh số hiệu mảnh bản đồ địa chính quy định tại Phụ lục số 03 kèm theo Thông tư này.

6. Tên gọi của mảnh bản đồ địa chính

Tên gọi của mảnh bản đồ địa chính gồm tên của đơn vị hành chính cấp tỉnh, huyện, xã đo vẽ bản đồ; mã hiệu mảnh bản đồ địa chính và số thứ tự của mảnh bản đồ địa chính trong phạm vi một đơn vị hành chính cấp xã (sau đây gọi là số thứ tự tờ bản đồ).

Số thứ tự tờ bản đồ được đánh bằng số Ả Rập liên tục từ 01 đến hết trong phạm vi từng xã, phường, thị trấn; thứ tự đánh số theo nguyên tắc từ trái sang phải, từ trên xuống dưới, các tờ bản đồ tỷ lệ nhỏ đánh số trước, các tờ bản đồ tỷ lệ lớn đánh số sau tiếp theo số thứ tự của tờ bản đồ nhỏ.

Trường hợp phát sinh các tờ bản đồ mới trong quá trình sử dụng thì được đánh số tiếp theo số thứ tự tờ bản đồ địa chính có số thứ tự lớn nhất trong đơn vị hành chính cấp xã đó.

7. Tên gọi mảnh trích đo địa chính

Tên gọi của mảnh, trích đo địa chính bao gồm tên của đơn vị hành chính cấp tỉnh, huyện, xã thực hiện trích đo địa chính; hệ tọa độ thực hiện trích đo (VN-2000, tự do); khu vực thực hiện trích đo (địa chỉ thửa đất: số nhà, xứ đồng, thôn, xóm...) và số liệu của mảnh trích đo địa chính.

Số hiệu của mảnh trích đo địa chính gồm số thứ tự mảnh (được đánh bằng số Ả Rập liên tục từ 01 đến hết trong một năm thuộc phạm vi một đơn vị hành chính cấp xã); năm thực hiện trích, đo địa chính thửa đất; ví dụ: TĐ03-2014.

8. Mật độ điểm khống chế tọa độ

8.1. Để đo vẽ lập bản đồ địa chính bằng phương pháp đo vẽ trực tiếp ở thực địa thì mật độ điểm khống chế tọa độ quy định như sau:

a) Bản đồ tỷ lệ 1:5000, 1:10000: Trung bình 500 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

b) Bản đồ tỷ lệ 1:500, 1:1000, 1:2000: Trung bình từ 100 ha đến 150 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

c) Bản đồ địa chính tỷ lệ 1:200: Trung bình 30 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

d) Trường hợp khu vực đo vẽ có dạng hình tuyến thì bình quân 1,5 km chiều dài được bố trí 01 điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên.

Trường hợp đặc biệt, khi đo vẽ lập bản đồ địa chính mà diện tích khu đo nhỏ hơn 30 ha thì điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên mật độ không quá 2 điểm.

8.2. Để đo vẽ lập bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000 bằng phương pháp ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa thì trung bình 2500 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên.

Điều 6. Lựa chọn tỷ lệ và phương pháp đo vẽ bản đồ địa chính, trích đo địa chính thửa đất

1. Tỷ lệ đo vẽ bản đồ địa chính được xác định trên cơ sở loại đất và mật độ thửa đất trung bình trên 01 ha. Mật độ thửa đất trung bình trên 01 ha gọi tắt là Mt, được xác định bằng số lượng thửa đất chia cho tổng diện tích (ha) của các thửa đất.

1.1. Tỷ lệ 1:200 được áp dụng đối với đất thuộc nội thị của đô thị loại đặc biệt có Mt ³ 60.

1.2. Tỷ lệ 1:500 được áp dụng đối với khu vực có Mt ³ 25 thuộc đất đô thị, đất khu đô thị, đất khu dân cư nông môn có dạng đô thị; Mt ³ 30 thuộc đất khu dân cư còn lại.

1.3. Tỷ lệ 1:1000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt ³ 10 thuộc đất khu dân cư;

b) Khu vực có Mt ³ 20 thuộc đất nông nghiệp có dạng thửa hẹp, kéo dài; đất nông nghiệp trong phường, thị trấn, xã thuộc các huyện tiếp giáp quận và các xã thuộc thị xã, thành phố trực thuộc tỉnh;

c) Khu vực đất nông nghiệp tập trung có Mt ³ 40.

1.4. Tỷ lệ 1:2000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt ³ 5 thuộc khu vực đất nông nghiệp;

b) Khu vực có Mt < 10 thuộc đất khu dân cư.

1.5. Tỷ lệ 1:5000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt £ 1 thuộc khu vực đất sản xuất nông nghiệp, đất nuôi trồng thủy sản, đất làm muối, đất nông nghiệp khác;

b) Khu vực có Mt ³ 0,2 thuộc khu vực đất lâm nghiệp.

1.6. Tỷ lệ 1:10000 được áp dụng đối với các trường hợp sau:

a) Đất lâm nghiệp có Mt < 0,2;

b) Đất chưa sử dụng, đất có mặt nước có diện tích lớn trong trường hợp cần thiết đo vẽ để khép kín phạm vi địa giới hành chính.

1.7. Các thửa đất nhỏ, hẹp, đơn lẻ thuộc các loại đất khác nhau phân bố xen kẽ trong các khu vực quy định tại các điểm 1.1, 1.2, 1.3 và 1.4 khoản 1 Điều này được lựa chọn đo vẽ cùng tỷ lệ với loại đất các khu vực tương ứng.

2. Lựa chọn phương pháp đo vẽ bản đồ địa chính

2.1. Bản đồ địa chính được lập bằng phương pháp đo vẽ trực tiếp ở thực địa bằng máy toàn đạc điện tử, phương pháp sử dụng công nghệ GNSS đo tương đối hoặc phương pháp sử dụng ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa.

2.2. Phương pháp lập bản đồ địa chính bằng công nghệ GNSS đo tương đối chỉ được áp dụng để lập bản đồ địa chính tỷ lệ 1:1000 ở khu vực đất nông nghiệp và bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000, nhưng phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2.3. Phương pháp lập bản đồ địa chính sử dụng ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa chỉ được áp dụng để lập bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000, nhưng phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2.4. Bản đồ địa chính tỷ lệ 1:200, 1:500 chỉ được sử dụng phương pháp đo vẽ trực tiếp ở thực địa bằng máy toàn đạc điện tử, máy kinh vĩ điện tử để lập.

Điều 7. Độ chính xác bản đồ địa chính

1. Sai số trung phương vị trí mặt phẳng của điểm khống chế đo vẽ, điểm trạm đo so với điểm khởi tính sau bình sai không vượt quá 0,1 mm tính theo tỷ lệ bản đồ cần lập.

2. Sai số biểu thị điểm góc khung bản đồ, giao điểm của lưới km, các điểm tọa độ quốc gia, các điểm địa chính, các điểm có tọa độ khác lên bản đồ địa chính dạng số được quy định là bằng không (không có sai số).

3. Đối với bản đồ địa chính, dạng giấy, sai số độ dài cạnh khung bản đồ không vượt quá 0,2 mm, đường chéo bản đồ không vượt quá 0,3 mm, khoảng cách giữa điểm tọa độ và điểm góc khung bản đồ (hoặc giao điểm của lưới km) không vượt quá 0,2 mm so với giá trị lý thuyết.

4. Sai số vị trí của điểm bất kỳ trên ranh giới thửa đất biểu thị trên bản đồ địa chính dạng số so với vị trí của các điểm khống chế đo vẽ gần nhất không được vượt quá:

a) 5 cm đối với bản đồ địa chính tỷ lệ 1:200;

b) 7 cm đối với bản đồ địa chính tỷ lệ 1:500;

c) 15 cm đối với bản đồ địa chính tỷ lệ 1:1000;

d) 30 cm đối với bản đồ địa chính tỷ lệ 1:2000;

đ) 150 cm đối với bản đồ địa chính tỷ lệ 1:5000;

e) 300 cm đối với bản đồ địa chính tỷ lệ 1:10000.

g) Đối với đất nông nghiệp đo vẽ bản đồ địa chính ở tỷ lệ 1:1000,1:2000 thì sai số vị trí điểm nêu tại điểm c và d khoản 4 Điều này được phép tăng 1,5 lần.

5. Sai số tương hỗ vị trí điểm của 2 điểm bất kỳ trên ranh giới thửa đất biểu thị trên bản đồ địa chính dạng số so với khoảng cách trên thực địa được đo trực tiếp hoặc đo gián tiếp từ cùng một trạm máy không vượt quá 0,2 mm theo tỷ lệ bản đồ cần lập, nhưng không vượt quá 4 cm trên thực địa đối với các cạnh thửa đất có chiều dài dưới 5 m.

Đối với đất nông nghiệp đo vẽ bản đồ địa chính ở tỷ lệ 1:1000, 1:2000 thì sai số tương hỗ vị trí điểm của 2 điểm bất nêu trên được phép tăng 1,5 lần.

6. Vị trí các điểm mốc địa giới hành chính được xác định với độ chính xác của điểm khống chế đo vẽ.

7. Khi kiểm tra sai số phải kiểm tra đồng thời cả sai số vị trí điểm so với điểm khống chế gần nhất và sai số tương hỗ vị trí điểm. Trị tuyệt đối sai số lớn nhất khi kiểm tra không được vượt quá trị tuyệt đối sai số cho phép, số lượng sai số kiểm tra có giá trị bằng hoặc gần bằng (từ 90% đến 100%) trị tuyệt đối sai số lớn nhất cho phép không quá 10% tổng số các trường hợp kiểm tra. Trong mọi trường hợp các sai số nêu trên không được mang tính hệ thống.

Điều 8. Nội dung bản đồ địa chính

1. Các yếu tố nội dung chính thể hiện trên bản đồ địa chính gồm:

1.1. Khung bản đồ;

1.2. Điểm khống chế tọa độ, độ cao Quốc gia các hạng, điểm địa chính, điểm khống chế ảnh ngoại nghiệp, điểm khống chế đo vẽ có chôn mốc ổn định;

1.3. Mốc địa giới hành chính, đường địa giới hành chính các cấp;

1.4. Mốc giới quy hoạch; chi giới hành lang bảo vệ an toàn giao thông, thủy lợi, đê điều, hệ thống dẫn điện và các công trình công cộng khác có hành lang bảo vệ an toàn;

1.5. Ranh giới thửa đất, loại đất, số thứ tự thửa đất, diện tích thửa đất;

1.6. Nhà ở và công trình xây dựng khác: chi thể hiện trên bản đồ các công trình xây dựng chính phù hợp với mục đích sử dụng của thửa đất, trừ các công trình xây dựng tạm thời. Các công trình ngầm khi có yêu cầu thể hiện trên bản đồ địa chính phải được nêu cụ thể trong thiết kế kỹ thuật - dự toán công trình;

1.7. Các đối tượng chiếm đất không tạo thành thửa đất như đường giao thông, công trình thủy lợi, đê điều, sông, suối, kênh, rạch và các yếu tố chiếm đất khác theo tuyến;

1.8. Địa vật, công trình có giá trị về lịch sử, văn hóa, xã hội và ý nghĩa định hướng cao;

1.9. Dáng đất hoặc điểm ghi chú độ cao (khi có yêu cầu thể hiện phải được nêu cụ thể trong thiết kế kỹ thuật - dự toán công trình);

1.10. Ghi chú thuyết minh.

Khi ghi chú các yếu tố nội dung bản đồ địa chính phải tuân theo các quy định về ký hiệu bản đồ địa chính quy định tại mục II và điểm 12 mục III của Phụ lục số 01 kèm theo Thông tư này.

2. Thể hiện nội dung bản đồ địa chính

2.1. Mốc địa giới hành chính, đường địa giới hành chính các cấp:

a) Biên giới Quốc gia và cột mốc chủ quyền Quốc gia thể hiện trên bản đồ địa chính, phải phù hợp với Hiệp ước, Hiệp định đã được ký kết giữa Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam với các nước tiếp giáp; ở khu vực chưa có Hiệp ước, Hiệp định thì thể hiện theo quy định của Bộ Ngoại giao;

b) Địa giới hành chính các cấp biểu thị trên bản đồ địa chính phải phù hợp với hồ sơ địa giới hành chính; các văn bản pháp lý có liên quan đến việc điều chỉnh địa giới hành chính các cấp;

c) Đối với các đơn vị hành chính tiếp giáp biển thì bản đồ địa chính được đo đạc, thể hiện tới đường mép nước biển triều kiệt trung bình tối thiểu trong 05 năm. Trường hợp chưa xác định được đường mép nước biển triều kiệt thì trên bản đồ địa chính thể hiện ranh giới sử dụng đất đến tiếp giáp với mép nước biển ở thời điểm đo vẽ bản đồ địa chính;

d) Khi phát hiện có sự mâu thuẫn giữa địa giới hành chính thể hiện trên hồ sơ địa giới hành chính, và đường địa giới các cấp thực tế đang quản lý hoặc có tranh chấp về đường địa giới hành chính thì đơn vị thi công phải báo cáo bằng văn bản cho cơ quan tài nguyên và môi trường cấp huyện và cấp tỉnh để trình cơ quan có thẩm quyền giải quyết. Trên bản đồ địa chính thể hiện đường địa giới hành chính theo hồ sơ địa giới hành chính (ký hiệu bằng màu đen) và đường địa giới hành chính thực tế quản lý (ký hiệu bằng màu đỏ) và phần có tranh chấp.

Trường hợp đường địa giới hành chính các cấp trùng nhau thì biểu thị đường địa giới hành chính cấp cao nhất;

đ) Sau khi đo vẽ bản đồ địa chính phải lập Biên bản xác nhận thể hiện địa giới hành chính giữa các đơn vị hành chính có liên quan theo mẫu quy định tại Phụ lục số 09 kèm theo Thông tư này. Trường hợp có sự khác biệt giữa hồ sơ địa giới hành chính và thực tế quản lý thì phải lập biên bản xác nhận giữa các đơn vị hành chính có liên quan.

2.2. Mốc giới quy hoạch; chỉ giới hành lang bảo vệ an toàn giao thông, thủy lợi, đê điều, hệ thống dẫn điện và các công trình công cộng khác có hành lang bảo vệ an toàn: các loại mốc giới, chỉ giới này chỉ thể hiện trong trường hợp đã cắm mốc giới trên thực địa hoặc có đầy đủ tài liệu có giá trị pháp lý đảm bảo độ chính xác vị trí điểm chi tiết của bản đồ địa chính.

2.3. Đối tượng thửa đất

a) Thửa đất được xác định theo phạm vi quản lý, sử dụng của một người sử dụng đất hoặc của một nhóm người cùng sử dụng đất hoặc của một người được nhà nước giao quản lý đất; có cùng mục đích sử dụng theo quy định của pháp luật về đất đai;

b) Đỉnh thửa đất là các điểm gấp khúc trên đường ranh giới thửa đất; đối với các đoạn cong trên đường ranh giới, đỉnh thửa đất trên thực địa được xác định đảm bảo khoảng cách từ cạnh, nối hai điểm chi tiết liên tiếp đến đỉnh cong tương ứng không lớn hơn 0,2 mm theo tỷ lệ bản đồ cần lập;

c) Cạnh thửa đất trên bản đồ được xác định bằng đoạn thẳng nối giữa hai đỉnh liên tiếp của thửa đất;

d) Ranh giới thửa đất là đường gấp khúc tạo bởi các cạnh thửa nối liền, bao khép kín phần diện tích thuộc thửa đất đó;

đ) Trường hợp đất có vườn, ao gắn liền với nhà ở thì ranh, giới thửa đất được xác định là đường bao của toàn bộ diện tích đất có vườn, ao gắn liền với nhà ở đó;

e) Đối với ruộng bậc thang thì ranh giới thửa đất được xác định là đường bao ngoài cùng, bao gồm các bậc thang liền kề có cùng mục đích sử dụng đất, thuộc phạm vi sử dụng của một người sử dụng đất hoặc một nhóm người cùng sử dụng đất (không phân biệt theo các đường bờ chia cắt bậc thang bên trong khu đất tại thực địa);

g) Trường hợp ranh giới thửa đất nông nghiệp, đất chưa sử dụng là bờ thửa, đường rãnh nước dùng chung không thuộc thửa đất có độ rộng dưới 0,5m thì ranh giới thửa đất được xác định theo đường tâm của đường bờ thửa, đường rãnh nước. Trường hợp độ rộng đường bờ thửa, đường rãnh nước bằng hoặc lớn hơn 0,5m thì ranh giới thửa đất được xác định theo mép của đường bờ thửa, đường rãnh nước.

2.4. Loại đất

a) Loại đất thể hiện trên bản đồ địa chính bằng ký hiệu quy định tại điểm 13 mục III của Phụ lục số 01 kèm theo Thông tư này.

b) Loại đất thể hiện trên bản đồ địa chính phải đúng theo hiện trạng sử dụng đất. Trường hợp có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất vào mục đích khác với hiện trạng mà việc đưa đất vào sử dụng theo quyết định đó còn trong thời hạn quy định tại điểm h và i khoản 1 Điều 64 của Luật Đất đai thì thể hiện loại đất trên bản đồ địa chính theo quyết định, giao đất, cho thuê đất, chuyển mục đích sử dụng đất đó.

Trường hợp loại đất hiện trạng khác với loại đất ghi trên giấy tờ pháp lý về quyền sử dụng đất và đã quá thời hạn đưa đất vào sử dụng quy định tại điểm h và i khoản 1 Điều 64 của Luật Đất đai thì ngoài việc thể hiện loại đất theo hiện trạng còn phải thể hiện thêm loại đất theo giấy tờ đó trên một lớp (level) khác; đơn vị đo đạc có trách nhiệm tổng hợp và báo cáo cơ quan tài nguyên và môi trường cấp có thẩm quyền cấp Giấy chứng nhận về những trường hợp thửa đất có loại đất theo hiện trạng khác với loại đất trên giấy tờ tại thời điểm đo đạc.

Trường hợp thửa đất sử dụng vào nhiều mục đích thì phải thể hiện các mục đích sử dụng đất đó. Trường hợp thửa đất có vườn, ao gắn liền với nhà ở đã được Nhà nước công nhận (cấp Giấy chứng nhận) toàn bộ diện tích thửa đất là đất ở thì thể hiện loại đất là đất ở.

2.5. Các đối tượng nhân tạo, tự nhiên có trên đất

a) Ranh giới chiếm đất của nhà ở và các công trình xây dựng trên mặt đất được xác định theo mép ngoài cùng của tường bao nơi tiếp giáp với mặt đất, mép ngoài cùng của hình chiếu thẳng đứng lên mặt đất của các kết cấu xây dựng trên cột, các kết cấu không tiếp giáp mặt đất vượt ra ngoài phạm vi của tường bao tiếp giáp mặt đất (không bao gồm phần ban công, các chi tiết phụ trên tường nhà, mái che).

Ranh giới chiếm đất của các công trình ngầm được xác định theo mép ngoài cùng của hình chiếu thẳng đứng lên mặt đất của công trình đó.

b) Hệ thống giao thông biểu thị phạm vi chiếm đất của đường sắt, đường bộ (kể cả đường trong khu dân cư, đường trong khu vực đất nông nghiệp, lâm nghiệp phục vụ mục đích công cộng) và các công trình có liên quan đến đường giao thông như cầu, cống, hè phố, lề đường, chỉ giới đường, phần đắp cao, xẻ sâu.

c) Hệ thống thủy văn biểu thị phạm vi chiếm đất của sông, ngòi, suối, kênh, mương, máng và hệ thống rãnh nước. Đối với hệ thống thủy văn tự nhiên phải thể hiện đường bờ ổn định và đường mép nước ở thời điểm đo vẽ hoặc thời điểm điều vẽ ảnh. Đối với hệ thống thủy văn nhân tạo thì thể hiện ranh giới theo phạm vi chiếm đất của công trình.

Điều 9. Lưới địa chính

1. Lưới địa chính được xây dựng trên cơ sở lưới tọa độ và độ cao Quốc gia để tăng dày mật độ điểm khống chế, làm cơ sở phát triển lưới khống chế đo vẽ và đo vẽ chi tiết.

2. Lưới địa chính được thiết kế trên bản đồ địa hình tỷ lệ lớn hoặc bản đồ địa chính. Khi thiết kế lưới phải đảm bảo các điểm được phân bố đều trên khu đo, trong đó ưu tiên tăng dày cho khu vực bị che khuất nhiều, địa hình phức tạp; các điểm khống chế tọa độ từ địa chính cấp II (trước đây) trở lên, điểm độ cao Quốc gia từ hạng IV trở lên đã có trong khu đo phải được đưa vào lưới mới thiết kế.

3. Lưới địa chính phải được đo nối tọa độ với ít nhất 03 điểm khống chế tọa độ có độ chính xác tương đương điểm tọa độ Quốc gia hạng III trở lên, trường hợp đặc biệt được phép đo nối với 02 điểm nhưng phải quy định cụ thể trong thiết kế kỹ thuật - dự toán công trình.

Trường hợp lập lưới địa chính bằng công nghệ GNSS phải đo nối độ cao với ít nhất 02 điểm khống chế độ cao có độ chính xác tương đương điểm độ cao Quốc gia hạng IV trở lên.

4. Khi lập lưới địa chính bằng công nghệ GNSS phải xác định đồng thời tọa độ và độ cao. Trường hợp lập lưới địa chính bằng phương pháp khác thì không xác định độ cao điểm địa chính.

5. Điểm tọa độ địa chính phải được chọn ở các vị trí có nền đất vững chắc, ổn định, quang đãng, nằm ngoài chỉ giới quy hoạch công trình; đảm bảo khả năng tồn tại lâu dài trên thực địa; thuận lợi cho việc đo ngắm và phát triển lưới cấp thấp.

6. Khi lập lưới bằng công nghệ GNSS thì các điểm phải đảm bảo có góc mở lên bầu trời lớn hơn 120 độ; ở xa các trạm thu phát sóng tối thiểu 500m; xa các trạm biến thế, đường dây điện cao thế, trạm điện cao áp tối thiểu 50m.

7. Dấu mốc được làm bằng sứ hoặc kim loại không gỉ, có vạch khắc chữ thập ở tâm mốc. Trên mặt mốc ghi số hiệu điểm (số hiệu điểm được ghi chìm so với mặt mốc, chữ viết và số quay về hướng Bắc).

8. Mốc phải được xây tường vây để bảo vệ; trên mặt tường vây ghi các thông tin về cơ quan quản lý mốc, số hiệu điểm, thời gian (tháng, năm) chôn mốc ở 2 cạnh Bắc, Nam. Thông tin về cơ quan quản lý mốc và số hiệu điểm địa chính ghi ở cạnh phía Bắc của tường vây, thông tin về thời gian chôn mốc ghi ở cạnh phía Đông của tường vây. Chữ viết và số ghi trên mặt mốc và tường vây quay về hướng Bắc.

9. Mốc và tường vây phải được làm bằng bê tông đạt mác 200 (theo tiêu chuẩn Việt Nam TCVN 4453-1995) trở lên. Quy cách mốc, tường vây điểm địa chính quy định tại Phụ lục số 06 kèm theo Thông tư này.

10. Trường hợp sử dụng lại các mốc địa chính cấp I, II phải ghi số hiệu của điểm cũ trên mặt tường vây, số hiệu mới của điểm đó trong lưới mới được ghi trong hồ sơ kỹ thuật của lưới mới kèm với ghi chú về số hiệu cũ.

11. Ở những khu vực không ổn định, khu vực có nền đất yếu không thể chôn mốc bê tông thì được phép cắm mốc địa chính bằng cọc gỗ nhưng phải quy định cụ thể trong thiết kế kỹ thuật - dự toán công trình.

12. Số hiệu mốc được đánh liên tục theo tên khu đo từ 01 đến hết theo nguyên tắc từ trái qua phải, từ trên xuống dưới theo đường lưới tọa độ ô vuông trên bản đồ thiết kế lưới khu đo. Số hiệu điểm địa chính không được trùng tên nhau trong phạm vi một khu đo, các khu đo không được trùng tên nhau trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

13. Trước khi chôn, gắn mốc, đơn vị thi công phải lập Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường vây bảo vệ mốc địa chính với người sử dụng đất theo mẫu quy định tại Phụ lục số 04 kèm theo Thông tư này. Trường hợp chôn, gắn mốc ở khu vực không có người sử dụng đất phải thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính bằng văn bản cho Ủy ban nhân dân cấp xã nơi chôn mốc theo mẫu quy định tại Phụ lục số 05 kèm theo Thông tư này. Khi hoàn thành việc chôn mốc tại thực địa phải lập Ghi chú điểm tọa độ địa chính theo mẫu quy định tại Phụ lục số 07 kèm theo Thông tư này. Sau khi hoàn thành công trình phải lập Biên bản bàn giao mốc địa chính cho Ủy ban nhân dân cấp xã nơi chôn mốc theo mẫu quy định tại Phụ lục số 08 kèm theo Thông tư này để quản lý và bảo vệ.

14. Tất cả các thiết bị trước khi sử dụng để đo đạc lưới địa chính phải được kiểm tra theo quy định cho từng loại thiết bị. Tài liệu kiểm tra phải lưu kèm theo kết quả đo đạc lưới địa chính.

15. Khi tính toán và trong kết quả cuối cùng giá trị góc lấy chẵn đến giây, giá trị tọa độ và độ cao lấy chẵn đến mm.

16. Lưới địa chính được xây dựng chủ yếu bằng công nghệ GNSS hoặc phương pháp đường chuyền, phương pháp lưới đa giác.

17. Khi lập lưới khống chế đo vẽ hoặc đo vẽ chi tiết bằng công nghệ GNSS thì không lập lưới địa chính. Trường hợp khu đo không đủ mật độ điểm tọa độ Quốc gia, điểm địa chính cơ sở làm điểm gốc để phát triển lưới khống chế đo vẽ hoặc đo vẽ chi tiết thì được bổ sung điểm địa chính nhưng phải trình bày rõ trong thiết kế kỹ thuật - dự toán công trình.

18. Yêu cầu kỹ thuật cơ bản của lưới địa chính

18.1. Chi tiêu kỹ thuật cơ bản chung của lưới địa chính quy định như sau:

Bảng 01

STT | Tiêu chí đánh giá chất lượng lưới địa chính | Chỉ tiêu kỹ thuật
1 | Trị tuyệt đối của sai số trung phương vị trí điểm sau bình sai | £ 5 cm
2 | Sai số trung phương tương đối cạnh sau bình sai | £ 1:50000
3 | Trị tuyệt đối sai số trung phương tuyệt đối cạnh dưới 400 m sau bình sai | £ 1,2 cm
4 | Trị tuyệt đối sai số trung phương phương vị cạnh sau bình sai: - Đối với cạnh lớn hơn hoặc bằng 400 m - Đối với cạnh nhỏ hơn 400 m | £ 5 giây £ 10 giây
5 | Trị tuyệt đối sai số trung phương độ cao sau bình sai: - Vùng đồng bằng - Vùng núi | £ 10 cm £ 12 cm

18.2. Yêu cầu kỹ thuật cơ bản khi lập lưới địa chính bằng công nghệ GNSS và thành quả đo đạc, tính toán, bình sai

a) Chỉ tiêu kỹ thuật cơ bản của lưới địa chính khi lập bằng công nghệ GNSS quy định như sau:

Bảng 02

STT | Tiêu chí đánh giá chất lượng lưới địa chính đo bằng công nghệ GNSS | Chỉ tiêu kỹ thuật
1 | Phương pháp đo | Đo tĩnh
2 | Sử dụng máy thu có trị tuyệt đối của sai số đo cạnh | £ 10 mm + 2.D mm (D: tính bằng km)
3 | Số vệ tinh khỏe liên tục | ³ 4
4 | PDOP lớn nhất | £ 4
5 | Góc ngưỡng cao (elevation mask) cài đặt trong máy thu | ³ 15° (15 độ)
6 | Thời gian đo ngắm đồng thời | ³ 60 phút
7 | - Trị tuyệt đối sai số khép hình giới hạn tương đối khi xử lý sơ bộ cạnh (fs/[S]): Khi [S] < 5 km: - Trị tuyệt đối sai số khép độ cao dH | £ 1:100000 £ 5 cm £ 30 [image] mm ([S]: tính bằng km)
8 | Khoảng cách tối đa từ một điểm bất kỳ trong lưới đến điểm cấp cao gần nhất | £ 10 km
9 | Số hướng đo nối tại 1 điểm | ³ 3
10 | Số cạnh độc lập tại 1 điểm | ³ 2

Trong đó:

;

Các giá trị dX, dY, dZ là các giá trị nhận được từ việc giải các cạnh (baselines) tham gia vào vòng khép, n là số cạnh khép hình.

b) Phải sử dụng ăng ten, máy thu tín hiệu vệ tinh và phần mềm đi kèm theo máy thu, do nhà sản xuất cung cấp và tuân thủ các yêu cầu quy định tại Thông tư này để thu tín hiệu, tính toán xác định tọa độ và độ cao.

Trước khi sử dụng phải kiểm tra hoạt động của máy thu và các thiết bị kèm theo, khi hoạt động bình thường mới được đưa vào sử dụng. Đối với máy thu đang sử dụng cần kiểm tra sự hoạt động của các phím chức năng, kiểm tra sự ổn định của quá trình thu tín hiệu thông qua việc đo thử, kiểm tra việc truyền dữ liệu từ máy thu sang máy tính. Đối với các máy mới, trước khi sử dụng phải tiến hành đo thử nghiệm trên bãi chuẩn (đối với loại máy thu 1 tần số) hoặc trên các điểm cấp 0 (đối với loại máy thu 2 tần số) và so sánh kết quả đo với số liệu đã có.

c) Trước khi đo phải lập lịch đo. Khi lập lịch đo được phép sử dụng lịch vệ tinh quảng bá không có nhiễu cố ý SA (Selective Availabitily) để lập nhưng lịch đó không được cũ quá 01 tháng tính đến thời điểm lập lịch đo. Các tham số cần khai báo vào phần mềm lập lịch đo gồm ngày lập lịch đo; vị trí địa lý khu đo (tọa độ địa lý xác định trên bản đồ, lấy theo trung tâm khu đo, giá trị B, L xác định đến phút); số vệ tinh tối thiểu cần quan sát là 4; PDOP lớn nhất cho phép quan sát là 4; khoảng thời gian tối thiểu của ca đo là 60 phút; góc ngưỡng 15 độ.

d) Trong quá trình đo lưới tọa độ ở thực địa điểm đánh dấu trên ăng ten phải được đặt quay về hướng Bắc với sai lệch không quá 10 độ; chiều cao ăng ten được tính trung bình từ 03 lần đo độc lập vào các thời điểm bắt đầu đo, giữa khi đo và trước khi tắt máy thu, đọc số đến mm, giữa các lần đo không lệch quá 2 mm.

đ) Khi sử dụng các máy thu tín hiệu vệ tinh nhiều chủng loại, nhiều hãng sản xuất khác nhau để lập cùng một lưới phải chuyển file dữ liệu đo ở từng máy sang dạng RINEX.

e) Sử dụng các phần mềm (modul) phù hợp với loại máy thu tín hiệu vệ tinh để giải tự động véc tơ cạnh, khi tính khái lược véc tơ cạnh phải đảm bảo các chỉ tiêu sau:

- Lời giải được chấp nhận: Fixed;

- Chỉ số Ratio: > 1,5 (chỉ xem xét đến khi lời giải là Fixed);

- Sai số trung phương khoảng cách: (RMS) < 20 mm + 4.D mm (D tính bằng km).

Việc bình sai lưới chỉ được thực hiện sau khi tính khái lược cạnh và sai số khép cho toàn bộ mạng lưới đạt chỉ tiêu kỹ thuật.

g) Khi tính khái lược cạnh nếu có chỉ tiêu kỹ thuật không đạt yêu cầu thì được phép tính lại bằng cách thay thế điểm gốc xuất phát, lập các vòng khép khác hoặc không sử dụng điểm khống chế cấp cao để phát triển lưới địa chính nếu số điểm khống chế cấp cao còn lại trong lưới vẫn đảm bảo theo quy định. Trong trường hợp không sử dụng điểm khống chế cấp cao đó làm điểm gốc phát triển lưới thì vẫn đưa vào bình sai như một điểm trong lưới và phải nêu rõ trong Báo cáo Tổng kết kỹ thuật, số liệu chỉ được đưa vào bình sai chính thức bằng phương pháp bình sai chặt chẽ khi đã giải quyết các tồn tại phát hiện trong quá trình tính khái lược.

h) Thành quả đo đạc, tính toán và bình sai khi lập lưới địa chính bằng công nghệ GNSS gồm:

- Bảng trị đo và số cải chính sau bình sai;

- Bảng sai số khép hình;

- Bảng chiều dài cạnh, phương vị, chênh cao và các sai số sau bình sai (sai số trung phương vị trí điểm tọa độ, sai số trung phương tương đối cạnh, sai số trung phương phương vị cạnh và sai số trung phương độ cao);

- Bảng tọa độ vuông góc không gian X, Y, Z;

- Bảng tọa độ và độ cao trắc địa B, L, H;

- Bảng tọa độ vuông góc phẳng và độ cao thủy chuẩn sau bình sai;

- Sơ đồ lưới địa chính sau thi công.

18.3. Yêu cầu kỹ thuật cơ bản khi lập lưới địa chính bằng phương pháp đường chuyền và thành quả đo đạc, tính toán, bình, sai

a) Chỉ tiêu kỹ thuật cơ bản của lưới địa chính khi lập bằng phương pháp đường chuyền được quy định như sau:

Bảng 03

STT | Các yếu tố của lưới đường chuyền | Chỉ tiêu kỹ thuật
1 | Góc ngoặt của đường chuyền | ³ 30° (30 độ)
2 | Số cạnh trong đường chuyền | £ 15
3 | Chiều dài đường chuyền: - Nối 2 điểm cấp cao - Từ điểm khởi tính đến điểm nút hoặc giữa hai điểm nút - Chu vi vòng khép | £ 8 km £ 5 km £ 20 km
4 | Chiều dài cạnh đường chuyền - Cạnh dài nhất - Cạnh ngắn nhất - Chiều dài trung bình một cạnh | £ 1.400 m ³ 200 m 500 - 700 m
5 | Trị tuyệt đối sai số trung phương đo góc | £ 5 giây
6 | Trị tuyệt đối sai số giới hạn khép góc đường chuyền hoặc vòng khép (n: là số góc trong đường chuyền hoặc vòng khép) | £ 5 [image] giây
7 | Sai số khép giới hạn tương đối fs/[s] | £ 1:25000

b) Cạnh đường chuyền được đo bằng máy đo dài có trị tuyệt đối sai số trung phương đo dài lý thuyết theo lý lịch của máy đo (ms) không vượt quá 10 mm + D mm (D là chiều dài tính bằng km), được đo 3 lần riêng biệt, mỗi lần đo phải ngắm chuẩn lại mục tiêu, số chênh giữa các lần đo không vượt quá 10mm.

c) Góc ngang trong đường chuyền được đo bằng máy đo góc có trị tuyệt đối sai số trung phương đo góc lý thuyết theo lý lịch của máy đo không vượt quá 5 giây, đo theo phương pháp toàn vòng khi trạm đo có 3 hướng trở lên hoặc theo hướng đơn (không khép về hướng mở đầu). Số lần đo quy định như sau:

Bảng 04

STT | Loại máy | Số lần đo
1 | Máy có độ chính xác đo góc 1-2 giây | ³ 4
2 | Máy có độ chính xác đo góc 3-5 giây | ³ 6

Khi đo góc, vị trí bàn độ ngang trong các lần đo phải thay đổi một góc tính theo công thức:

Trong đó: n là số lần đo.

Các hạn sai khi đo góc (quy định chung cho các máy đo có độ chính xác đo góc từ 1 - 5 giây) không lớn hơn giá trị quy định ở bảng sau:

Bảng 05

TT | Các yếu tố trong đo góc | Hạn sai (giây)
1 | Số chênh trị giá góc giữa các lần đo | 8
2 | Số chênh trị giá góc giữa các nửa lần đo | 8
3 | Dao động 2C trong 1 lần đo (đối với máy không có bộ phận tự cân bằng) | 12
4 | Sai số khép về hướng mở đầu | 8
5 | Chênh giá trị hướng các lần đo đã quy “0” (quy không) | 8

d) Kết quả đo đường chuyền được tính chuyển lên mặt Ellipsoid, được tính toán khái lược bằng phương pháp bình sai gần đúng, khi các sai số khép góc hoặc sai số khép vòng, sai số khép giới hạn tương đối đường chuyền nằm trong giới hạn cho phép thì kết quả đo mới được sử dụng để bình sai bằng phương pháp bình sai chặt chẽ; kết quả cuối cùng góc lấy chẵn đến giây, tọa độ và độ cao lấy chẵn đến mm.

đ) Thành quả đo đạc, tính toán và bình sai khi lập lưới địa chính bằng phương pháp đường chuyền gồm:

- Sổ đo góc bằng, đo cạnh đường chuyền;

- Bảng chiều dài cạnh, phương vị cạnh và các sai số sau bình sai;

- Bảng tọa độ vuông góc phẳng sau bình sai;

- Sơ đồ lưới địa chính sau thi công.

Điều 10. Lưới khống chế đo vẽ

1. Lưới khống chế đo vẽ được lập nhằm tăng dày thêm các điểm tọa độ để đảm bảo cho việc lập bản đồ địa chính bằng phương pháp đo vẽ trực tiếp tại thực địa hoặc tăng dày điểm khống chế ảnh để đo vẽ bổ sung ngoài thực địa khi lập bản đồ địa chính bằng phương pháp ảnh hàng không kết hợp đo vẽ trực tiếp ngoài thực địa.

2. Lưới khống chế đo vẽ bao gồm: lưới khống chế đo vẽ cấp 1 và cấp 2 đo vẽ bằng máy toàn đạc điện tử, kinh vĩ điện tử và lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh, đo tĩnh nhanh hoặc đo động.

2.1. Lưới khống chế đo vẽ cấp 1 được phát triển dựa trên tối thiểu 2 điểm, tọa độ có độ chính xác tương đương điểm địa chính trở lên. Lưới khống chế đo vẽ cấp 2 được phát triển dựa trên tối thiểu 2 điểm tọa độ có độ chính xác tương đương điểm khống chế đo vẽ cấp 1 trở lên. Lưới khống chế đo vẽ đo bằng công nghệ GNSS được phát triển dựa trên tối thiểu 3 điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên.

2.2. Để đo vẽ bản đồ địa chính tỷ lệ 1:200 chỉ được lập lưới khống chế đo vẽ 1 cấp (cấp 1) hoặc lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh (nếu diều kiện cho phép). Trong trường hợp đặc biệt cho phép lưới khống chế đo vẽ cấp 1 treo không quá 4 điểm nhưng phải đo đi và đo về ở 2 vị trí bàn độ thuận, nghịch.

2.3. Để đo vẽ bản đồ địa chính, tỷ lệ 1:500 được lập lưới khống chế đo vẽ 2 cấp (cấp 1 và cấp 2) hoặc lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh (nếu điều kiện cho phép). Trong trường hợp đặc biệt cho phép lập lưới khống chế đo vẽ cấp 2 treo không quá 4 điểm nhưng phải đo đi và đo về ở 2 vị trí bàn độ thuận, nghịch.

2.4. Để đo vẽ bản đồ địa chính tỷ lệ 1:1000, 1:2000, 1:5000, 1:10000 được lập thêm các điểm trạm đo từ lưới khống chế đo vẽ để đo hết khu vực đo vẽ, nhưng sai số trung phương vị trí điểm sau bình sai không quá 0,1 mm theo tỷ lệ bản đồ cần lập so với điểm gốc.

3. Khi lập lưới khống chế đo vẽ bằng phương pháp đường chuyền, căn cứ vào mật độ điểm khởi tính có thể thiết kế dưới dạng đường chuyền đơn hoặc thành mạng lưới có một hay nhiều điểm nút tùy thuộc tỷ lệ bản đồ địa chính cần đo vẽ và điều kiện địa hình.

4. Khi thiết kế lưới khống chế đo vẽ phải quy định các chỉ tiêu kỹ thuật chính của lưới trong thiết kế kỹ thuật - dự toán hoặc phương án thi công, gồm: chiều dài lớn nhất của đường chuyền; chiều dài lớn nhất giữa điểm gốc và điểm nút, giữa hai điểm nút; chiều dài lớn nhất, nhỏ nhất cạnh đường chuyền; số lần đo góc, số lần đo cạnh; sai số khép góc trong của đường chuyền; sai số trung phương đo góc; sai số khép tương đối giới hạn của đường chuyền.

5. Các điểm khống chế đo vẽ tùy theo yêu cầu cụ thể có thể chôn mốc tạm thời hoặc cố định, lâu dài ở thực địa. Nếu chôn mốc cố định, lâu dài ở thực địa thì quy cách mốc thực hiện theo quy định tại Phụ lục số 06 kèm theo Thông tư này và phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình. Nếu chôn mốc tạm thời thì mốc phải đảm bảo để tồn tại đến khi kết thúc công trình (sau kiểm tra, nghiệm thu bản đồ địa chính).

6. Cạnh lưới khống chế đo vẽ được đo bằng máy đo dài có trị tuyệt đối sai số trung phương đo dài lý thuyết theo lý lịch của máy đo không vượt quá 20 mm + D mm (D là chiều dài tính bằng km); góc ngoặt đường chuyền đo bằng máy đo góc có trị tuyệt đối sai số trung phương đo góc lý thuyết theo lý lịch của máy đo không quá 10 giây.

7. Chỉ tiêu kỹ thuật cơ bản chung của lưới khống chế đo vẽ quy định như sau:

Bảng 06

STT | Tiêu chí đánh giá chất Iượng lưới khống chế đo vẽ | Chỉ tiêu kỹ thuật
 |  | Lưới KC đo vẽ cấp 1 | Lưới KC đo vẽ cấp 2
1 | Sai số trung phương vị trí điểm sau bình sai so với điểm gốc | £ 5 cm | £ 7 cm
2 | Sai số trung phương tương đối cạnh sau bình sai | £ 1/25.000 | £ 1/10000
3 | Sai số khép tương đối giới hạn | £ 1/10000 | £ 1/5.000

8. Khi lập lưới khống chế đo vẽ bằng công nghệ GNSS thì thời gian đo ngắm đồng thời 4 vệ tinh trở lên tối thiểu là 15 phút; ngoài ra, tùy tỷ lệ bản đồ địa chính cần đo vẽ, khi thiết kế lưới trong thiết kế kỹ thuật - dự toán công trình phải quy định các tiêu chí đánh giá chất lượng khác của lưới gồm: số vệ tinh khỏe liên tục tối thiểu; PDOP lớn nhất khi đo; góc mở lên bầu trời; các chỉ tiêu tính khái lược lưới.

9. Lưới khống chế đo vẽ được phép bình sai gần đúng. Khi tính toán và trong kết quả cuối cùng sau bình sai giá trị góc lấy đến chẵn giây; giá trị cạnh, giá trị tọa độ lấy đến cm (0,01m).

10. Thành quả đo đạc, tính toán và bình sai khi lập lưới đo vẽ gồm: bảng tọa độ vuông góc phẳng; sơ đồ lưới.

Điều 11. Xác định ranh giới thửa đất, lập bản mô tả ranh giới, mốc giới thửa đất

1. Xác định ranh giới thửa đất

1.1. Trước khi đo vẽ chi tiết, cán bộ đo đạc phải phối hợp với người dẫn đạc (là công chức địa chính cấp xã hoặc cán bộ thôn, xóm, ấp, tổ dân phố... để được hỗ trợ, hướng dẫn việc xác định hiện trạng, ranh giới sử dụng đất), cùng với người sử dụng, quản lý đất liên quan tiến hành xác định ranh giới, mốc giới thửa đất trên thực địa, đánh dấu các đỉnh thửa đất bằng đinh sắt, vạch sơn, cọc bê tông, cọc gỗ và lập Bản mô tả ranh giới, mốc giới thửa đất để làm căn cứ thực hiện đo đạc ranh giới thửa đất; đồng thời, yêu cầu người sử dụng đất xuất trình các giấy tờ liên quan đến thửa đất (có thể cung cấp bản sao các giấy tờ đó không cần công chứng, chứng thực).

1.2. Ranh, giới thửa đất được xác định theo hiện trạng đang sử dụng, quản lý và chỉnh lý theo kết quả cấp Giấy chứng nhận, bản án của tòa án có hiệu lực thi hành, kết quả giải quyết tranh chấp của cấp có thẩm quyền, các quyết định hành chính của cấp có thẩm quyền có liên quan đến ranh giới thửa đất.

Trường hợp đang có tranh chấp về ranh giới thửa đất thì đơn vị đo đạc có trách nhiệm báo cáo bằng văn bản cho Ủy ban nhân dân cấp xã nơi có thửa đất để giải quyết. Trường hợp tranh chấp chưa giải quyết xong trong thời gian đo đạc ở địa phương mà xác định được ranh giới thực tế đang sử dụng, quản lý thì đo đạc theo ranh giới thực tế đang sử dụng, quản lý đó; nếu không thể xác định được ranh giới thực tế đang sử dụng, quản lý thi được phép đo vẽ khoanh bao các thửa đất tranh chấp; đơn vị đo đạc có trách nhiệm lập bản mô tả thực trạng phần đất đang tranh chấp thành 02 bản, một bản lưu hồ sơ đo đạc, một bản gửi Ủy ban nhân dân cấp xã để thực hiện các bước giải quyết tranh chấp tiếp theo theo thẩm quyền.

2. Bản mô tả ranh giới, mốc giới thửa đất

2.1. Bản mô tả ranh giới, mốc giới thửa đất được lập theo mẫu quy định tại Phụ lục số 11 kèm theo Thông tư này cho tất cả các thửa đất trừ các trường hợp sau đây:

a) Thửa đất có giấy tờ thỏa thuận hoặc văn bản xác định ranh giới, mốc giới sử dụng đất có bản vẽ thể hiện rõ ranh giới sử dụng đất mà ranh giới hiện trạng của thửa đất không thay đổi so với bản vẽ trên giấy tờ đó;

b) Thửa đất có giấy tờ pháp lý về quyền sử dụng đất mà trong giấy tờ đó thể hiện rõ đường ranh giới chung của thửa đất với các thửa đất liền kề và hiện trạng ranh giới của thửa đất không thay đổi so với giấy tờ hiện có;

c) Đối với thửa đất sản xuất nông nghiệp, đất lâm nghiệp, đất làm muối, đất nuôi trồng thủy sản có bờ thửa hoặc cọc mốc cố định, rõ ràng trên thực địa thì không phải lập Bản mô tả ranh giới, mốc giới sử dụng đất nhưng sau khi có bản đồ thể hiện hiện trạng sử dụng đất phải công bố công khai tại trụ sở Ủy ban nhân dân cấp xã và khu dân cư trong thời gian tối thiểu là 10 ngày liên tục, đồng thời phải thông báo rộng rãi cho người sử dụng đất biết để kiểm tra, đối chiếu; hết thời gian công khai phải lập Biên bản xác nhận việc công khai bản đồ địa chính theo mẫu quy định tại Phụ lục số 14 kèm theo Thông tư này;

2.2. Trường hợp trên giấy tờ pháp lý về quyền sử dụng đất có sơ đồ thể hiện ranh giới thửa đất nhưng khác với ranh giới thửa đất theo hiện trạng khi đo vẽ thì trên Bản mô tả ranh giới, mốc giới thửa đất phải thể hiện ranh giới theo hiện trạng và ranh giới theo giấy tờ đó.

2.3. Trường hợp ranh giới thửa đất đang có tranh chấp thì trên Bản mô tả ranh giới, mốc giới thửa đất thể hiện đồng thời theo hiện trạng đang sử dụng, quản lý và theo ý kiến của các bên liên quan.

2.4. Trường hợp người sử dụng đất, người sử dụng đất liền kề vắng mặt trong suốt thời gian đo đạc thì ranh giới thửa đất được xác định theo bản mô tả đã được các bên liên quan còn lại và người dẫn đạc xác nhận. Đơn vị đo đạc có trách nhiệm chuyển Bản mô tả ranh giới, mốc giới thửa đất cho Ủy ban nhân dân cấp xã để thông báo (hoặc gửi) cho người sử dụng đất vắng mặt ký sau đó.

Điều 12. Đo vẽ chi tiết

1. Khi đo vẽ chi tiết, tùy theo yêu cầu độ chính xác bản đo cần lập và phương pháp đo vẽ lập bản đồ địa chính mà lựa chọn loại máy đo, độ chính xác lý thuyết theo lý lịch của máy đo cho phù hợp và phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2. Đo vẽ đường địa giới hành chính

2.1. Trước khi đo vẽ chi tiết, cán bộ đo đạc phải phối hợp với công chức địa chính cấp xã và người dẫn đạc xác định đường địa giới hành chính trên thực địa theo thực tế đang quản lý và thông tin trên hồ sơ địa giới hành chính.

2.2. Việc đo vẽ chi tiết đường địa giới hành chính được thực hiện theo đường ranh giới thực tế đang quản lý tại thực địa với độ chính xác tương đương điểm đo vẽ chi tiết.

Trường hợp đường địa giới hành chính được mô tả nằm trên đối tượng giao thông, thủy hệ và đối tượng chiếm đất không tạo thành thửa đất có dạng hình tuyến khác có độ rộng trên thực địa từ 0,5 m trở lên thì đo vẽ chi tiết 2 bên mép đối tượng đó và tính nội suy đường địa giới hành chính.

Trường hợp đường địa giới hành chính có tranh chấp thì phải đo đạc và thể hiện đường địa giới có tranh chấp theo ý kiến của các bên liên quan.

Trường hợp bản đồ địa chính có cùng tỷ lệ hoặc tỷ lệ nhỏ hơn tỷ lệ bản đồ địa giới hành chính dạng số đã có thi được chuyển vẽ đường địa giới hành chính từ bản đồ địa giới hành chính, có đối chiếu với thực địa.

3. Đo vẽ ranh giới thửa đất

3.1. Việc đo vẽ chi tiết ranh giới thửa đất được thực hiện theo hiện trạng thực tế đang sử dụng, quản lý đã được xác định theo quy định tại Điều 11 của Thông tư này.

Trường hợp có giấy tờ pháp lý về quyền sử dụng đất thể hiện rõ ranh giới thửa đất (có kích thước cạnh hoặc tọa độ đỉnh thửa đất) nhưng ranh giới thửa đất trên thực địa đã thay đổi so với giấy tờ đó thì trên bản đồ địa chính phải thể hiện cả đường ranh giới thửa đất theo giấy tờ đó (bằng nét đứt) và ranh giới thửa đất theo hiện trạng (bằng nét liền). Đơn vị đo đạc phải thể hiện sự thay đổi về ranh giới thửa đất trong Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất lập theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này; đồng thời lập danh sách các trường hợp thay đổi ranh giới thửa đất gửi Ủy ban nhân dân cấp xã, Phòng Tài nguyên và Môi trường và Sở Tài nguyên và Môi trường (đối với thửa đất do tổ chức sử dụng) nơi có thửa đất để xử lý theo thẩm quyền.

Trong quá trình đo vẽ chi tiết, tại mỗi trạm máy phải bố trí các điểm chi tiết làm điểm kiểm tra với các trạm đo kề nhau. Số lượng điểm kiểm tra phụ thuộc vào khu vực đo và không dưới 2 điểm với mỗi trạm đo kề nhau. Trường hợp sai số vị trí điểm kiểm tra giữa hai lần đo từ hai trạm máy bằng hoặc nhỏ hơn sai số quy định tại Điều 7 của Thông tư này thì vị trí điểm kiểm tra được xác định bằng tọa độ trung bình giữa hai lần đo. Trường hợp sai số nói trên vượt quá sai số quy định tại Điều 7 của Thông tư này thì phải kiểm tra, xác định rõ nguyên nhân để khắc phục.

Đối với khu đo cùng thời điểm đo vẽ có nhiều tỷ lệ khác nhau thì phải đánh dấu các điểm chi tiết chung của hai tỷ lệ để đo tiếp biên. Các điểm đo tiếp biên phải được đo đạc theo chỉ tiêu kỹ thuật của tỷ lệ bản đồ lớn hơn.

3.2. Sau khi bản đồ địa chính được nghiệm thu cấp đơn vị thi công, đơn vị đo đạc in Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này và giao cho người sử dụng đất để kiểm tra, xác nhận, kê khai đăng ký đất đai theo quy định và nộp lại cùng hồ sơ đăng ký đất đai để làm cơ sở nghiệm thu bản đồ địa chính. Trường hợp phát hiện trong kết quả đo đạc địa chính thửa đất có sai sót thì người sử dụng đất báo cho đơn vị đo đạc kiểm tra, chỉnh sửa, bổ sung.

4. Đo vẽ nhà ở, công trình xây dựng khác và đối tượng chiếm đất không tạo thành thửa đất

Việc đo vẽ chi tiết nhà ở, công trình xây dựng khác và đối tượng chiếm đất không tạo thành thửa đất thực hiện theo đường ranh giới thực tế đang sử dụng, quản lý tại thực địa với độ chính xác tương đương điểm đo vẽ chi tiết.

Điều 13. Kiểm tra, kiểm nghiệm máy đo đạc

1. Máy đo đạc phải được kiểm tra, kiểm nghiệm, hiệu chỉnh trước và sau mùa đo, đợt đo hoặc khi phát hiện có biến động có ảnh hưởng đến độ chính xác của máy.

2. Phải lập hồ sơ kiểm nghiệm và giao nộp cùng với các tài liệu đo.

3. Các chỉ tiêu sai số của máy đo đạc phải nêu trong hồ sơ kiểm nghiệm; chỉ đưa vào sử dụng máy đo đạc khi các sai số lý thuyết theo lý lịch, của máy đo và sai số xác định trong kiểm nghiệm đạt các tiêu chuẩn sau:

a) Máy đo chiều dài cạnh đường chuyền có trị tuyệt đối sai số trung phương đo dài không vượt quá 20 mm + D mm (D là chiều dài tính bằng km).

b) Máy đo góc đường chuyền có trị tuyệt đối sai số trung phương đo góc không quá 10 giây.

c) Sai số 2C không quá 12 giây.

d) Sai số MO không quá 5 giây.

đ) Sai số bọt nước dài không quá 2 giây.

e) Sai số dọi tâm quang học không quá 2 mm.

Điều 14. Quy định ghi sổ đo

Khi đo lưới địa chính, lưới độ cao, lưới khống chế đo vẽ, đo vẽ chi tiết bản đồ địa chính phải ghi sổ đo đầy đủ thông tin đo đạc và lập Sổ nhật ký trạm đo theo mẫu quy định tại Phụ lục số 10 kèm theo Thông tư này, trừ trường hợp sử dụng các máy đo ghi được đầy đủ các thông tin đó. Các loại số đo và các biểu mẫu tính toán xây dựng lưới địa chính khác không quy định tại Thông tư này thì thực hiện theo mẫu quy định cho lưới tọa độ quốc gia hạng III và độ cao quốc gia hạng IV quy định tại Thông tư số 06/2009/TT-BTNMT ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về quy chuẩn kỹ thuật quốc gia về xây dựng lưới tọa độ và Quyết định số 11/2008/QĐ-BTNMT ngày 18 tháng 12 năm 2008 của Bô trưởng Bộ Tài nguyên và Môi trường ban hành quy chuẩn kỹ thuật quốc gia về xây dựng lưới độ cao.

Điều 15. Tiếp biên và xử lý tiếp biên

Bản đồ địa chính phải tiếp biên giữa các mảnh tiếp giáp nhau trong cùng đơn vị hành chính cấp xã và giữa các mảnh tiếp giáp nhau khác đơn vị hành chính, cấp xã trong một tỉnh. Hạn sai khi tiếp biên bản đồ địa chính được xác định như sau:

Trong đó: Dl là độ lệch giữa đối tượng tiếp biên; m1, m2 là sai số tương ứng với từng loại tỷ lệ bản đồ quy định tại khoản 4 và 5 Điều 7 của Thông tư này.

Nếu Dl nằm trong hạn sai cho phép nêu trên thì chỉnh sửa như sau: đối với bản đồ địa chính cùng tỷ lệ thì chỉnh sửa dữ liệu ở bản đồ địa chính lập mới; đối với bản đồ địa chính khác tỷ lệ đo vẽ thì chỉnh sửa dữ liệu ở bản đồ địa chính tỷ lệ nhỏ theo dữ liệu ở bản đồ địa chính tỷ lệ lớn.

Nếu Dl lớn hơn hạn sai cho phép nêu trên thì phải kiểm tra lại việc đo vẽ và biên tập bản đồ địa chính để xử lý.

Đối với bản đồ địa chính khác thời gian đo vẽ nếu phát hiện có sự sai lệch, chồng, hở mà DI vượt quá hạn sai cho phép nêu trên thì phải kiểm tra lại và phải đảm bảo chất lượng sản phẩm do mình làm ra. Đơn vị thi công không được tự ý chỉnh sửa trên sản phẩm của mình cũng như trên tài liệu cũ để tiếp biên mà phải báo cáo Sở Tài nguyên và Môi trường bằng văn bản các sai lệch, chồng, hở để quyết định.

Điều 16. Biên tập bản đồ địa chính, tính diện tích

1. Khung và trình bày khung bản đồ địa chính thực hiện theo mẫu quy định tại điểm 1 và 2 mục III của Phụ lục số 01 kèm theo Thông tư này. Khung trong tiêu chuẩn, khung trong mở rộng của mảnh bản đồ địa chính và lưới tọa độ ô vuông được xác định theo giá trị lý thuyết, không có sai số.

2. Bản đồ địa chính được biên tập theo đơn vị hành chính cấp xã. Phạm vi thể hiện của một mảnh bản đồ địa chính được giới hạn trong khung trong tiêu chuẩn.

3. Các đối tượng trên bản đồ địa chính được biểu thị bằng các yếu tố hình học dạng điểm, dạng đường (đoạn thẳng, đường gấp khúc), dạng vùng, ký hiệu và ghi chú.

Các đối tượng dạng đường trên bản đồ phải được thể hiện bằng các dạng polyline, linestring, chain hoặc complexchain... tùy theo phần mềm biên tập bản đồ; thể hiện liên tục, không đứt đoạn và phải có điểm nút ở những chỗ giao nhau giữa các đường thể hiện các đối tượng cùng kiểu.

Các đối tượng cần tính diện tích phải được xác lập dưới dạng vùng. Các đối tượng dạng vùng (trừ thửa đất) không khép kín trong phạm vi thể hiện của một mảnh bản đồ địa chính hoặc phạm vi khu đo hoặc phạm vi địa giới hành chính thì được khép vùng giả theo khung trong tiêu chuẩn của mảnh bản đồ địa chính hoặc phạm vi khu đo hoặc phạm vi địa giới hành chính.

4. Các thửa đất không thể hiện được trọn trong phạm vi khung trong tiêu chuẩn của một mảnh bản đồ địa chính hoặc trường hợp phải mở rộng khung để thể hiện hết các yếu tố nội dung bản đồ vượt ra ngoài phạm vi khung trong tiêu chuẩn để hạn chế số mảnh bản đồ địa chính tăng thêm ở ranh giới của khu đo hay đường địa giới hành chính thì được mở rộng khung theo quy định tại khoản 2 Điều 5 của Thông tư này để biên tập trọn thửa và thể hiện hết các yếu tố nội dung bản đồ vượt ra ngoài phạm vi khung trong tiêu chuẩn.

Trường hợp khi mở rộng khung trong bản đồ mà vẫn không thể hiện được trọn thửa đất thì giữ nguyên khung trong tiêu chuẩn của mảnh bản đồ địa chính, phần ngoài khung được biên tập vào mảnh bản đồ địa chính tiếp giáp bên cạnh; số thửa, diện tích và loại đất được thể hiện trên tờ bản đồ chiếm diện tích phần lớn hơn của thửa đất, còn phần nhỏ hơn của thửa đất chỉ thể hiện loại đất.

5. Các yếu tố hình học, đối tượng bản đồ địa chính phải được xác định đúng phân lớp thông tin bản đồ (level), đúng phân loại, đúng thông tin thuộc tính theo quy định tại Phụ lục số 18, đúng ký hiệu theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

6. Nhãn thửa, đánh số thứ tự thửa đất và thể hiện các thông tin thửa đất trên bản đồ địa chính

6.1. Trên bản đồ địa chính các thông tin về số thứ tự thửa đất, diện tích thửa đất, loại đất được thể hiện bằng ký hiệu dạng hỗn số quy định tại Phụ lục số 01 kèm theo Thông tư này.

6.2. Số thứ tự thửa đất được đánh số hiệu bằng số Ả Rập theo thứ tự từ 01 đến hết trên 01 mảnh bản đồ địa chính, bắt đầu từ thửa đất cực Bắc của mảnh bản đồ địa chính, từ trái sang phải, từ trên xuống dưới theo đường zích zắc.

Đối với đối tượng chiếm đất không tạo thành thửa đất việc khép vùng được thực hiện cho từng khu vực theo ranh giới khu đo, theo đường địa giới hành chính hoặc theo khung trong tiêu chuẩn của tờ bản đồ và được đánh số thứ tự cùng với các thửa đất.

6.3. Khi biên tập bản đồ địa chính được phép tận dụng các lớp (level) bản đồ số còn bỏ trống để thể hiện yếu tố thuộc tính khác của thửa đất (tên chủ, địa chỉ...).

7. Ghi chú và ký hiệu

Các ghi chú phải được bố trí vào vị trí thích hợp đảm bảo dễ nhận biết đối tượng được ghi chú, dễ đọc, tính mỹ quan của bản đồ. Trường hợp các ghi chú và các yếu tố khác trùng, đè lên nhau thì ưu tiên thể hiện đúng vị trí các đối tượng theo thứ tự ưu tiên như sau: các ký hiệu dạng điểm, nhãn thửa, các ghi chú khác.

8. Định dạng tệp tin bản đồ địa chính dạng số

Bản đồ địa chính dạng số có thể được xây dựng bằng nhiều phần mềm ứng dụng khác nhau nhưng tệp tin sản phẩm hoàn thành phải được chuyển về định dạng file *.dgn và nhập đầy đủ các thông tin mô tả về dữ liệu (siêu dữ liệu, metadata) theo quy định kỹ thuật về chuẩn dữ liệu địa chính của Bộ Tài nguyên và Môi trường kèm theo từng mảnh bản đồ địa chính.

9. Biên tập để in bản đồ địa chính

9.1. Việc biên tập để in bản đồ địa chính được thực hiện trên bản sao của các mảnh bản đồ địa chính dạng số thể hiện hiện trạng khi đo vẽ bản đồ.

9.2. Biên tập đường địa giới hành chính khi đường địa giới hành chính trùng nhau hoặc trùng đối tượng khác

a) Trường hợp đường địa giới hành chính các cấp trùng nhau thì thể hiện đường địa giới hành chính cấp cao nhất.

b) Trường hợp đường địa giới hành chính trùng với các yếu tố hình tuyến có dạng đường một nét thì thể hiện đường địa giới hành chính so le hai bên yếu tố đó.

c) Trường hợp đường địa giới hành chính nằm giữa yếu tố hình tuyến hai nét thì thể hiện đường địa giới hành chính vào tâm của yếu tố đó khi khoảng sáng giữa ký hiệu đường địa giới hành chính với các nét của yếu tố đó không nhỏ hơn 0,2 mm trên bản đồ; trường hợp còn lại vẽ so le hai bên như trường hợp đường địa giới hành chính trùng với các yếu tố hình tuyến có dạng đường một nét.

9.3. Biên tập đường ranh giới chiếm đất khi đường ranh giới chiếm đất của các đối tượng trùng nhau

a) Trường hợp ranh giới giữa 2 đối tượng dạng vùng khác loại thì đường ranh giới được biên tập trong lớp (level) lớn hơn.

b) Trường hợp các đối tượng giao cắt nhau không cùng mức thì đối tượng ở phía trên được thể hiện liên tục không đứt đoạn qua vùng giao cắt. Ranh giới khép vùng của các đối tượng ở dưới được thể hiện theo đường tiếp giáp của hình chiếu thẳng đứng lên mặt đất của đối tượng đó với hình chiếu thẳng đứng lên mặt đất cửa đối tượng ở trên.

9.4. Khi thửa đất hoặc một phần thửa đất không thể thể hiện dưới dạng vùng theo tỷ lệ trên bản đồ thì thửa đất đó được trích vẽ phi tỷ lệ và thể hiện ở vị trí thích hợp ở trong hoặc ngoài khung bản đồ. Đối với các đối tượng giao thông, thủy văn hình tuyến có độ rộng trên bản đồ dưới 0,2 mm thì thể hiện theo đường tâm và ghi chú độ rộng của đối tượng đó.

9.5. Biên tập các ghi chú, ký hiệu khi các ghi chú, ký hiệu chồng đè với các yếu tố khác

a) Các ghi chú, ký hiệu phải được bố trí vào vị trí thích hợp đảm bảo dễ nhận biết đối tượng được ghi chú, dễ đọc, tính mỹ quan của bản đồ. Thể hiện vị trí các yếu tố theo thứ tự ưu tiên: các ký hiệu dạng điểm, nhãn thửa, các yếu tố khác;

b) Nhãn thửa đất thể hiện theo thông tin hiện trạng. Các thửa đất nhỏ, hẹp không thể trình bày nhãn thửa vào bên trong thửa đất thì trình bày nhãn thửa tại vị trí thích hợp ngoài thửa đất; nếu không thể trình bày nhãn thửa ở bên ngoài thửa đất thì chỉ trình bày số thứ tự thửa đất ở bên trong hoặc bên ngoài thửa đất, đồng thời lập bảng liệt kê các thửa đất nhỏ, hẹp ở dưới khung nam của mảnh bản đồ địa chính. Khi phải trình bày nhãn thửa hoặc số thứ tự thửa đất bên ngoài phạm vi thửa đất thì đánh mũi tên chỉ vào thửa đất đó.

9.6. Bản đồ địa chính dạng giấy được in màu trên giấy in vẽ bản đồ khổ giấy A0, có định lượng 120g/m2 trở lên, bằng máy chuyên dụng in bản đồ, chế độ in đạt độ phân giải tối thiểu 1200 x 600 dpi, mực in chất lượng cao, phù hợp với tiêu chuẩn kỹ thuật máy.

10. Tính diện tích

10.1. Việc tính diện tích được thực hiện trên bản đồ dạng số cho tất cả các thửa đất và đối tượng chiếm đất không tạo thành thửa đất bằng phương pháp giải tích.

Trường hợp các đối tượng dạng vùng cùng kiểu (cùng kiểu đối tượng giao thông hoặc cùng kiểu đối tượng thủy văn...) giao cắt cùng mức thì chiếm đất chung của đối tượng được tính theo đường ranh giới chiếm đất ngoài cùng.

Trường hợp các đối tượng dạng vùng không cùng kiểu (không cùng kiểu đối tượng giao thông hoặc không cùng kiểu đối tượng thủy văn) hoặc cùng kiểu nhưng giao cắt không cùng mức thì diện tích phần giao nhau của hình chiếu thẳng đứng của các đối tượng đó trên mặt đất được tính cho đối tượng nằm trực tiếp trên mặt đất.

10.2. Khi có sự chênh lệch giữa tổng diện tích của tất cả các đối tượng chiếm đất so với diện tích tính vùng bao trùm tất cả các đối tượng chiếm đất đó trong một mảnh bản đồ địa chính thì phải kiểm tra phát hiện nguyên nhân và xử lý các trường hợp đối tượng chiếm đất bị tính trùng hoặc bỏ sót.

11. Diện tích và các thông tin thuộc tính của thửa đất, đối tượng chiếm đất không tạo thành thửa đất được thể hiện và thống kê trên phạm vi từng mảnh bản đồ địa chính và phạm vi đơn vị hành chính cấp xã vào Sổ mục kê đất đai theo mẫu quy định tại Phụ lục số 15 và Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý đất theo hiện trạng đo đạc lập bản đồ địa chính theo mẫu quy định tại Phụ lục số 16 kèm theo Thông tư này; đồng thời được tổng hợp vào biểu thống kê hiện trạng sử dụng đất của đơn vị hành chính cấp xã theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường (Biểu 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ).

12. Trường hợp chi đo vẽ chi tiết bản đồ địa chính một phần diện tích cần thiết mà không đo vẽ khép kín đơn vị hành chính cấp xã và phần diện tích đo vẽ chi tiết bản đồ địa chính lớn hơn 50% diện tích tự nhiên thì phải biên tập thêm bản đồ tỷ lệ phù hợp từ các loại bản đồ khác để tính diện tích khép kín địa giới hành chính (tính diện tích dựa vào tài liệu bản đồ khác sử dụng để khoanh bao khu vực này).

Điều 17. Đo đạc chỉnh lý, bổ sung, đo vẽ lại bản đồ địa chính

1. Chỉnh lý bản đồ địa chính

1.1. Việc chỉnh lý bản đồ địa chính thực hiện trong các trường hợp sau:

a) Xuất hiện thửa đất và các đối tượng chiếm đất mới (trừ các đối tượng là công trình, xây dựng và tài sản trên đất);

b) Thay đổi ranh giới thửa đất và các đối tượng chiếm đất (trừ các đối tượng là công trình xây dựng và tài sản trên đất);

c) Thay đổi diện tích thửa đất;

d) Thay đổi mục đích sử dụng đất;

đ) Thay đổi thông tin về tình trạng pháp lý của thửa đất;

e) Thay đổi về mốc giới và đường địa giới hành chính các cấp;

g) Thay đổi về điểm tọa độ địa chính và điểm tọa độ Quốc gia;

h) Thay đổi về mốc giới và hành lang an toàn công trình;

i) Thay đổi về địa danh và các ghi chú trên bản đồ.

1.2. Cơ sở để quyết định thực hiện chỉnh lý bản đồ địa chính

a) Các thay đổi về ranh giới thửa đất, diện tích thửa đất, mục đích sử dụng đất được thực hiện trong các trường hợp: có quyết định giao đất, cho thuê đất, công nhận quyền sử dụng đất, thu hồi đất của cấp có thẩm quyền; quyết định của Ủy ban nhân dân các cấp, bản án của Tòa án nhân dân các cấp về việc giải quyết tranh chấp đất đai; kết quả cấp, chỉnh lý Giấy chứng nhận trong các trường hợp chuyển nhượng, chuyển đổi, thừa kế có liên quan đến thay đổi ranh giới, mục đích sử dụng đất; quyết định cho phép chuyển mục đích sử dụng đất; có thay đổi ranh giới thửa đất do sạt lở, sụt đất tự nhiên; người sử dụng đất, cơ quan quản lý đất đai các cấp phát hiện có sai sót trong đo vẽ bản đồ địa chính;

b) Mốc giới, đường địa giới hành chính trên bản đồ được chỉnh lý, bổ sung trong các trường hợp có quyết định thay đổi địa giới hành chính, lập đơn vị hành chính mới, đã lập hồ sơ địa giới, cắm mốc địa giới trên thực địa;

c) Mốc tọa độ, mốc quy hoạch, hành lang an toàn công trình trên bản đồ được chỉnh lý, bổ sung trong các trường hợp mốc giới mới được cắm trên thực địa và có thông báo của cơ quan nhà nước có thẩm quyền;

d) Việc chỉnh lý, bổ sung thông tin về địa danh, địa vật định hướng và các thông tin thuộc tính khác do cơ quan quản lý đất đai các cấp tự quyết định khi phát hiện có thay đổi.

1.3. Khi chỉnh lý các thay đổi về ranh giới thửa đất thì việc thể hiện nội dung và lưu thông tin chỉnh lý thực hiện như sau:

a) Đường ranh giới mới của thửa đất được thể hiện trên bản đồ địa chính bằng màu đỏ; đường ranh giới cũ được chuyển thành lớp riêng trên bản đồ địa chính dạng số, được gạch bỏ bằng mực đỏ đối với nơi sử dụng bản đồ địa chính dạng giấy;

b) Việc chỉnh lý bản đồ địa chính phải thực hiện đồng bộ với việc chỉnh lý thông tin trong số mục kê đất đai và các tài liệu liên quan khác.

1.4. Khi đo đạc chỉnh lý bản đồ địa chính được phép thực hiện bằng các phương pháp đo đạc đơn giản như: giao hộ cạnh, dóng thẳng hàng, đo bằng thước dây, chuyển vẽ từ bản đồ quy hoạch... và sử dụng các điểm khởi tính gồm: các điểm tọa độ từ lưới khống chế đo vẽ, lưới điểm trạm đo cũ trở lên; các điểm góc thửa đất, góc công trình xây dựng chính có trên bản đồ và hiện còn tồn tại ở thực địa; độ chính xác chỉnh lý thực hiện theo quy định về độ chính xác của bản đồ địa chính.

1.5. Việc chỉnh lý số thứ tự thửa đất được quy định như sau:

a) Trường hợp thửa đất mới phát sinh do tách thửa, hợp thửa thì hủy bỏ số thứ tự thửa đất cũ, số thửa mới được đánh số tiếp theo số thứ tự thửa đất có số hiệu lớn nhất trong tờ bản đồ; đồng thời phải lập “Bảng các thửa đất chỉnh lý” ở vị trí thích hợp trong hoặc ngoài khung bản đồ, trừ trường hợp chỉnh lý bản đồ địa chính trong cơ sở dữ liệu địa chính. Nội dung “Bảng các thửa đất chỉnh lý” phải thể hiện số thứ tự, mã loại đất và diện tích thửa đất tách, hợp đã được chỉnh lý và số thứ tự thửa, mã loại đất và diện tích mới của thửa đất đó sau chỉnh lý;

b) Trường hợp nhà nước thu hồi một phần thửa đất mà phần thu hồi không tạo thành thửa đất mới và phần diện tích còn lại không bị chia cắt thành nhiều thửa đất thì phần diện tích còn lại không thu hồi vẫn giữ nguyên số thứ tự thửa đất cũ.

2. Đo vẽ bổ sung bản đồ địa chính

Việc đo vẽ bổ sung bản đồ địa chính được thực hiện đối với đơn vị hành chính cấp xã đã có bản đồ địa chính nhưng chưa đo vẽ khép kín đơn vị hành chính, kể cả khu vực đã đo vẽ khoanh bao trên bản đồ địa chính nhưng chưa đo vẽ chi tiết đến từng thửa đất.

3. Đo vẽ lại bản đồ địa chính

Việc đo vẽ lại bản đồ địa chính được thực hiện đối với khu vực đã có bản đồ địa chính nhưng có biến động trong các trường hợp sau đây:

3.1. Khu vực đất nông nghiệp đã thực hiện quy hoạch lại đồng ruộng và “dồn điền đổi thửa” làm thay đổi toàn bộ các bờ vùng, bờ thửa;

3.2. Khu vực thực hiện quy hoạch sử dụng đất để hình thành các khu trung tâm hành chính, khu đô thị, khu dân cư, khu kinh tế, khu công nghệ cao, khu công nghiệp, khu chế xuất, cụm công nghiệp;

3.3. Khu vực chỉ có bản đồ địa chính dạng giấy đã rách nát, hư hỏng không thể khôi phục và không thể sử dụng để số hóa;

3.4. Khu vực đã có bản đồ địa chính được lập bằng phương pháp ảnh hàng không, phương pháp bàn đạc bằng máy kinh vĩ quang cơ trước ngày Thông tư này có hiệu lực thi hành, có tỷ lệ nhỏ hơn so với tỷ lệ cần phải đo vẽ theo quy định tại Thông tư này.

4. Mảnh bản đồ địa chính được biên tập để in lại trong các trường hợp sau:

4.1. Thay đổi đường địa giới hành chính liên quan đến mảnh bản đồ địa chính;

4.2. Số lượng thửa đất có biến động do đo vẽ bổ sung, chỉnh lý biến động trên bản đồ về ranh giới, số hiệu thửa, loại đất, diện tích chiếm trên 40% số lượng thửa đất trên mảnh bản đồ in trước đó.

Điều 18. Trích đo địa chính

1. Trích đo địa chính thửa đất được thực hiện ở các tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000. Việc xác định tỷ lệ trích đo địa chính thửa đất được thực hiện theo quy định tại khoản 1 Điều 6 của Thông tư này và được phép lựa chọn tỷ lệ bản đồ lớn hơn một bậc so với quy định cho phù hợp với quy mô diện tích thửa đất.

2. Trích đo địa chính thửa đất được thực hiện trong hệ tọa độ quốc gia VN-2000; trường hợp tách đo địa chính cho hộ gia đình, cá nhân thì thực hiện trong hệ tọa độ quốc gia VN-2000 hoặc hệ tọa độ tự do.

3. Khi trích đo địa chính thửa đất phục vụ cấp Giấy chứng nhận phải đồng thời lập Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này.

4. Mảnh trích đo địa chính biên tập ở dạng hình vuông hoặc hình chữ nhật để thể hiện thửa đất tích đo. Khung và trình bày khung mảnh trích đo địa chính thực hiện theo mẫu quy định tại điểm 3 mục III của Phụ lục số 01 kèm theo Thông tư này. Trường hợp trích đo địa chính phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì khung và trình bày khung mảnh trích đo địa chính thực hiện theo mẫu quy định tại điểm 4 mục III của Phụ lục số 01 kèm theo Thông tư này.

Mảnh trích đo địa chính được đánh số thứ tự mảnh bằng số Ả rập từ 01 đến hết trong một năm trong phạm vi đơn vị hành chính cấp xã.

5. Việc thực hiện trích đo và trình bày, chỉnh lý thửa đất trong mảnh trích đo thực hiện như đối với đối tượng là thửa đất trên bản đồ địa chính quy định tại Thông tư này. Khi trích đo địa chính từ hai thửa đất trở lên trong cùng một thời điểm mà có thể thể hiện trong phạm vi của cùng một mảnh trích đo địa chính thì phải thể hiện trong một mảnh, trích đo đó.

6. Mảnh trích đo địa chính dạng số có thể được xây dựng bằng nhiều phần mềm ứng dụng khác nhau nhưng tệp tin sản phẩm hoàn thành phải được chuyển về khuôn dạng file *.dgn. Ngoài ra, khi thực hiện trích đo địa chính trong hệ tọa độ quốc gia VN-2000 còn phải nhập đầy đủ các thông tin mô tả về dữ liệu (siêu dữ liệu, metadata) theo quy định kỹ thuật về chuẩn dữ liệu địa chính của Bộ Tài nguyên và Môi trường kèm theo từng mảnh trích đo địa chính.

7. Mảnh trích đo địa chính dạng giấy được in trên khổ giấy từ A4 đến A0 tùy theo quy mô diện tích thửa đất trích đo và tỷ lệ trích đo để thể hiện được trọn vẹn thửa đất trích đo và đủ vị trí để trình bày khung theo quy định. Giấy in phải có định lượng 120g/m2 trở lên, bằng máy chuyên dụng in bản đồ, chế độ in đạt độ phân giải tối thiểu 1200 x 600 dpi, mực in chất lượng cao, phù hợp với tiêu chuẩn kỹ thuật máy.

Điều 19. Ký hiệu bản đồ địa chính

1. Ký hiệu bản đồ địa chính quy định tại Phụ lục số 01 kèm theo Thông tư này được sử dụng chung để thể hiện các yếu tố nội dung bản đồ địa chính, mảnh trích đo địa chính tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000 dạng số và dạng giấy. Những trường hợp đặc biệt chỉ áp dụng cho bản đồ số hoặc bản đồ giấy hoặc một loại nội dung bản đồ hay một loại tỷ lệ bản đồ sẽ có quy định riêng trong ký hiệu và giải thích ký hiệu.

2. Ký hiệu chia làm 3 loại:

2.1. Ký hiệu vẽ theo tỷ lệ: vẽ đúng theo hình dạng, kích thước của địa vật tính theo tỷ lệ bản đồ.

2.2. Ký hiệu vẽ nửa theo tỷ lệ: ký hiệu có một chiều tỷ lệ với kích thước thực của địa vật, chiều kia biểu thị quy ước không theo tỷ lệ bản đồ.

2.3. Ký hiệu không theo tỷ lệ là ký hiệu vẽ quy ước, không theo đúng tỷ lệ kích thước của địa vật, các ký hiệu này dùng trong trường hợp địa vật không vẽ được theo tỷ lệ bản đồ và một số trường hợp địa vật vẽ được theo tỷ lệ nhưng cần sử dụng thêm ký hiệu quy ước đặt vào vị trí quy định để tăng thêm khả năng đọc, khả năng định hướng của bản đồ.

3. Tâm của ký hiệu không theo tỷ lệ bản đồ được bố trí trùng với tâm của đối tượng bản đồ.

3.1. Ký hiệu có dạng hình học: hình tròn, hình vuông, hình tam giác, hình chữ nhật... thì tâm của hình hình học là tâm của ký hiệu.

3.2. Ký hiệu tượng hình có chân là vòng tròn ở chân: trường học, trạm biến thế... thì tâm của vòng tròn là tâm của ký hiệu.

3.3. Ký hiệu tượng hình có chân dạng đường đáy: đình, chùa, tháp, đài phun nước... thì điểm giữa của đường đáy là tâm của ký hiệu.

4. Ghi chú gồm ghi chú định danh thể hiện địa danh, tên các đối tượng bản đồ và ghi chú thuyết minh thể hiện thông tin thuộc tính của địa vật.

4.1. Ghi chú được thể hiện bằng tiếng Việt; địa danh bằng tiếng dân tộc ít người phải được phiên âm sang tiếng Việt.

4.2. Chỉ được sử dụng ký hiệu, phông chữ, chữ số đúng với quy định tại Thông tư này để thể hiện nội dung ghi chú.

4.3. Ghi chú được sắp xếp song song với khung phía Nam của mảnh bản đồ địa chính, trừ ghi chú địa vật hình tuyến và ghi chú thửa đất hẹp thi sắp xếp ghi chú theo hướng địa vật, đầu các ghi chú hướng lên phía khung Bắc.

5. Khi thể hiện các công trình xây dựng bằng ký hiệu tượng trưng và ghi chú mà đối tượng đó nằm gọn trong ranh giới thửa đất thì phải thể hiện đầy đủ thông tin của thửa đất chứa đối tượng đó.

Các công trình xây dựng có kích thước nhỏ, hẹp tại các khu vực thửa nhỏ và dày đặc, khi thể hiện có thể gây khó đọc và rối nội dung bản đồ thì được phép chỉ chọn lọc một số công trình có giá trị lịch sử, văn hóa và ý nghĩa định hướng cao để thể thể hiện.

6. Các đối tượng bản đồ có ý nghĩa định hướng cao mà không ghi chú được vào bên trong đối tượng thì ghi chú ra ngoài và đánh mũi tên chỉ vào đối tượng.

Điều 20. Sổ mục kê đất đai

1. Sổ mục kê đất đai được lập để liệt kê các thửa đất và đối tượng chiếm đất không tạo thành thửa đất theo kết quả đo vẽ lập, chỉnh lý bản đồ địa chính, trích đo địa chính thửa đất trong phạm vi đơn vị hành chính cấp xã.

2. Nội dung sổ mục kê đất đai gồm số thứ tự tờ bản đồ địa chính, mảnh trích đo địa chính; số thứ tự thửa đất, đối tượng chiếm đất không tạo thành thửa đất; tên người sử dụng, quản lý đất; mã đối tượng sử dụng, quản lý đất; diện tích; loại đất (bao gồm loại đất theo hiện trạng, loại đất theo giấy tờ pháp lý về quyền sử dụng đất, loại đất theo quy hoạch sử dụng đất đã được phê duyệt).

3. Sổ mục kê đất đai được lập dưới dạng số, lưu giữ trong cơ sở dữ liệu đất đai, được in cùng với bản đồ địa chính để lưu trữ và được sao để sử dụng đối với nơi chưa có điều kiện khai thác, sử dụng cơ sở dữ liệu đất đai.

Việc lập sổ mục kê đất đai được thực hiện sau khi hoàn thành việc biên tập mảnh bản đồ địa chính, mảnh trích đo địa chính.

4. Nội dung, hình thức quy định chi tiết lập sổ mục kê đất đai thực hiện theo mẫu quy định tại Phụ lục số 15 kèm theo Thông tư này.

Chương III

QUẢN LÝ, SỬ DỤNG BẢN ĐỒ ĐỊA CHÍNH

Điều 21. Lập thiết kế kỹ thuật - dự toán công trình đo đạc bản đồ địa chính

1. Khi thực hiện đo đạc bản đồ địa chính phải lập, thẩm định, phê duyệt thiết kế kỹ thuật - dự toán theo quy định của Bộ Tài nguyên và Môi trường về quản lý dự án, công trình trong lĩnh vực quản lý đất đai.

Các thiết kế kỹ thuật - dự toán đo đạc bản đồ địa chính phục vụ lập hồ sơ địa chính, cấp Giấy chứng nhận và xây dựng cơ sở dữ liệu sau khi được cấp có thẩm quyền phê duyệt phải nộp về Bộ Tài nguyên và Môi trường (Tổng cục Quản lý đất đai) kèm theo Quyết định phê duyệt để kiểm tra việc thực hiện và theo dõi, giám sát.

2. Phải lập báo cáo khảo sát trên cơ sở kết quả khảo sát, thu thập, phân tích, đánh giá các tư liệu, tài liệu có liên quan trước khi lập thiết kế kỹ thuật - dự toán.

3. Khi lập thiết kế kỹ thuật - dự toán nếu áp dụng chỉ tiêu kỹ thuật khác quy định tại Thông tư này thì phải báo cáo Bộ Tài nguyên và Môi trường và phải được Bộ Tài nguyên và Môi trường chấp thuận bằng văn bản mới được thi công.

4. Thiết kế kỹ thuật - dự toán bao gồm các nội dung chính sau:

4.1. Sự cần thiết phải đo đạc lập bản đồ địa chính;

4.2. Cơ sở pháp lý;

4.3. Mục tiêu, yêu cầu, phạm vi nhiệm vụ, khối lượng công việc;

4.4. Đặc điểm tình hình tự nhiên, kinh tế, xã hội, hiện trạng sử dụng đất của địa phương nơi thực hiện dự án, công trình đo đạc lập bản đồ địa chính;

4.5. Tình hình công tác đo đạc lập bản đồ địa chính của địa phương; hiện trạng và khả năng sử dụng tư liệu, tài liệu đo đạc, bản đồ địa chính, bản đồ địa hình, bản đồ địa giới hành chính, các tư liệu ảnh và các loại tài liệu, bản đồ khác;

4.6. Thực trạng nguồn nhân lực, trang thiết bị kỹ thuật, năng lực thực hiện dự án, công trình đo đạc bản đồ địa chính của các đơn vị thuộc cơ quan quản lý đất đai của địa phương;

4.7. Thiết kế và giải pháp kỹ thuật;

4.8. Tổ chức thực hiện;

4.9. Dự toán kinh phí;

4.10. Đánh giá tính khả thi và rủi ro thực hiện dự án, công trình.

5. Trường hợp và trích đo địa chính thửa đất thì không phải lập thiết kế kỹ thuật - dự toán, nhưng phải lập phương án thi công và được cơ quan quyết định, đầu tư phê duyệt.

Trường hợp trích đo địa chính thửa đất để thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận đối với các trường hợp đơn lẻ, thường xuyên hàng năm thì phải lập kế hoạch thực hiện hàng năm trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt.

Trường hợp trích đo địa chính thửa đất theo nhu cầu của người sử dụng đất không sử dụng ngân sách nhà nước thì thực hiện theo hợp đồng dịch vụ, không phải lập phương án thi công.

Nội dung chính của phương án thi công bao gồm:

5.1. Căn cứ lập phương án;

5.2. Tóm tắt mục tiêu, yêu cầu, phạm vi nhiệm vụ, khối lượng công việc;

5.3. Tóm tắt giải pháp kỹ thuật và tổ chức thực hiện;

5.4. Kinh phí thực hiện.

Điều 22. Quy định giám sát, kiểm tra, nghiệm thu, xác nhận sản phẩm

1. Các công đoạn, sản phẩm đo đạc bản đồ địa chính phải được giám sát, kiểm tra, nghiệm thu về chất lượng sản phẩm, khối lượng thực hiện.

2. Việc giám sát, kiểm tra, nghiệm thu thực hiện theo quy định của Bộ Tài nguyên và Môi trường về giám sát, kiểm tra, thẩm định, nghiệm thu sản phẩm đối với công tác đo đạc bản đồ địa chính.

3. Cơ sở để giám sát, kiểm tra, nghiệm thu là các quy định tại Thông tư này và trong thiết kế kỹ thuật - dự toán công trình, các văn bản kỹ thuật của khu đo đã được cấp có thẩm quyền phê duyệt.

4. Nội dung giám sát, kiểm tra, nghiệm thu bao gồm:

4.1. Nhân lực, máy móc trang thiết bị đo đạc sử dụng trong thi công;

4.2. Sự tuân thủ quy trình, tiến độ thực hiện;

4.3. Chất lượng, khối lượng sản phẩm công đoạn công trình, hoàn thành công trình và giao nộp sản phẩm.

5. Nội dung chi tiết và mức độ giám sát, kiểm tra thực hiện theo quy định của Bộ Tài nguyên và Môi trường về giám sát, kiểm tra, thẩm định, nghiệm thu sản phẩm đối với công tác đo đạc bản đồ địa chính.

6. Xác nhận bản đồ địa chính

6.1. Bản đồ địa chính phải được đơn vị thi công ký xác nhận sản phẩm; đơn vị kiểm tra ký xác nhận chất lượng sản phẩm; Ủy ban nhân dân cấp xã ký xác nhận đo vẽ phù hợp hiện trạng quản lý, sử dụng; Sở Tài nguyên và Môi trường ký duyệt nghiệm thu chất lượng sản phẩm đủ điều kiện đưa vào sử dụng tại vị trí phần ngoài khung bản đồ theo mẫu quy định tại điểm 1 mục III của Phụ lục số 01 kèm theo Thông tư này.

6.2. Bản đồ địa chính được biên tập in lại phải được đơn vị thực hiện biên tập xác nhận sản phẩm, đơn vị kiểm tra ký xác nhận chất lượng sản phẩm; Sở Tài nguyên và Môi trường ký duyệt tại vị trí phần ngoài khung bản đồ theo mẫu quy định tại điểm 2 mục III của Phụ lục số 01 kèm theo Thông tư này.

7. Xác nhận mảnh trích đo địa chính

7.1. Trường hợp trích đo địa chính thửa đất do Văn phòng đăng ký đất đai hoặc chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất ở nơi chưa lập Văn phòng đăng ký đất đai (sau đây gọi chung là Văn phòng đăng ký đất đai) để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký của người thực hiện đo đạc, người kiểm tra và Giám đốc Văn phòng đăng ký đất đai ký duyệt tại vị trí phần ngoài khung mảnh trích đo địa chính theo mẫu quy định tại điểm 3 mục III của Phụ lục số 01 kèm theo Thông tư này.

Trường hợp trích đo địa chính thửa đất do đơn vị có chức năng hành nghề đo đạc bản đồ địa chính khác thực hiện để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký và dấu của đơn vị đo đạc; người kiểm tra trực thuộc Văn phòng đăng ký đất đai; Giám đốc Văn phòng đăng ký đất đai ký duyệt.

7.2. Trường hợp trích đo địa chính thửa đất phục vụ bồi thường, giải phóng mặt bằng, thu hồi đất, đấu giá quyền sử dụng đất và mục đích quản lý đất đai khác thì việc xác nhận mảnh trích đo địa chính được thực hiện như quy định đối với việc xác nhận bản đồ địa chính quy định tại điểm 6.1 khoản 6 Điều này.

Điều 23. Đóng gói, giao nộp sản phẩm

1. Đóng gói sản phẩm đo đạc bản đồ địa chính

Bản đồ địa chính và các tài liệu có liên quan sau khi được kiểm tra, nghiệm thu phải được xác nhận đầy đủ theo các mẫu biểu quy định và đóng gói thành từng hộp, cặp, túi hay đóng thành từng tập có ghi chú, có mục lục để tra cứu và được kiểm tra lần cuối trước khi giao nộp.

2. Giao nộp sản phẩm đo đạc lập bản đồ địa chính

2.1. Đơn vị thi công giao nộp sản phẩm đo đạc lập bản đồ địa chính cho cơ quan chủ đầu tư để sử dụng ở các cấp theo quy định như sau:

a) Ủy ban nhân dân cấp xã gồm có:

- Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường bảo vệ mốc địa chính; Ghi chú điểm tọa độ địa chính; Biên bản bàn giao mốc địa chính; Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo vẽ bản đồ địa chính: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ.

b) Phòng Tài nguyên và Môi trường gồm có:

- Bản Ghi chú điểm tọa độ địa chính; Bảng tọa độ lưới địa chính, lưới khống chế đo vẽ: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thừa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo đạc bản đồ địa chính: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ.

c) Sở Tài nguyên và Môi trường gồm có:

- Sơ đồ lưới địa chính, lưới đo vẽ sau thi công trên nền bản đồ địa hình dạng giấy và dạng số: 01 bộ;

- Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường bảo vệ mốc địa chính; Ghi chú điểm tọa độ địa chính; Biên bản bàn giao mốc địa chính; Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính: 01 bộ;

- Bản mô tả ranh giới, mốc giới thửa đất (01 bộ);

- Các loại sổ đo, các tài liệu liên quan khác (nếu có);

- Tài liệu kiểm tra, kiểm nghiệm máy móc và dụng cụ đo đạc: 01 bộ;

- Tài liệu tính toán, bình sai lưới địa chính, lưới khống chế đo vẽ: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo đạc bản đồ địa chính: 01 bộ;

- Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ;

- Hồ sơ giám sát, kiểm tra, nghiệm thu: 01 bộ.

d) Tổng cục Quản lý đất đai gồm có:

- Thiết kế kỹ thuật - dự toán công trình và Quyết định phê duyệt: dạng giấy 01 bộ, dạng số 01 bộ;

- Bản đồ địa chính và bản đồ thể hiện khép kín ranh giới hành chính cấp xã (khi không đo đạc khép kín đơn vị hành chính cấp xã) dạng số: 01 bộ;

- Biên bản nghiệm thu và Bản xác nhận chất lượng, khối lượng công trình hoàn thành dạng giấy: 01 bộ.

2.2. Việc giao nộp sản phẩm giữa đơn vị thi công với chủ đầu tư, giữa chủ đầu tư với các cấp sử dụng phải lập thành biên bản theo mẫu quy định tại Phụ lục số 17 kèm theo Thông tư này.

2.3. Ngoài số lượng sản phẩm, hồ sơ nghiệm thu giao nộp theo quy định tại điểm 2.1 khoản 2 Điều này, cơ quan chủ đầu tư quyết định số lượng sản phẩm, hồ sơ nghiệm thu theo quy định về quản lý dự án, công trình đo đạc bản đồ địa chính và phải nêu rõ trong thiết kế kỹ thuật - dự toán công tình.

2.4. Việc xác nhận hoàn thành và thực hiện quyết toán công trình đo đạc lập bản đồ địa chính chỉ được thực hiện sau khi có đầy đủ hồ sơ nghiệm thu và các sản phẩm quy định tại điểm 2.1 khoản 2 Điều này đã được bàn giao và lưu trữ.

3. Trường hợp trích đo địa chính thửa đất để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì sản phẩm đo đạc do Văn phòng đăng ký đất đai quản lý.

Trường hợp trích đo địa chính thửa đất phục vụ các mục đích quản lý đất đai khác thì sản phẩm giao nộp và lưu tại cơ quan, đơn vị sử dụng mảnh trích đo địa chính theo mục đích đo đạc và tại Văn phòng đăng ký đất đai để cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu địa chính.

4. Toàn bộ sản phẩm đo đạc bản đồ địa chính phải được lưu trữ theo quy định lưu trữ tài liệu của Nhà nước, không được hủy bỏ các tài liệu cũ ngay cả trong trường hợp đã có tài liệu mới cập nhật, thay thế.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 24. Quy định chuyển tiếp

Đối với các dự án, công trình đo đạc bản đồ địa chính đã được duyệt, thực hiện trước ngày Thông tư này có hiệu lực thi hành mà chưa hoàn thành thì thực hiện như sau:

1. Các nội dung công việc đã thực hiện và sản phẩm đã được nghiệm thu cấp đơn vị thi công thì tiếp tục thực hiện nội dung công việc đó theo Dự án, Thiết kế kỹ thuật - dự toán công trình, Phương án thi công được duyệt, trừ các nội dung công việc quy định tại khoản 2 Điều này.

2. Các nội dung công việc về biên tập, trình bày, xác nhận bản đồ địa chính, trích đo địa chính thửa đất, lập sổ mục kê đất đai và tổng hợp số liệu thống kê đất đai mà chưa được chủ đầu tư nghiệm thu thì phải thực hiện theo quy định tại Thông tư này.

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 55/2013/TT-BTNMT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thành lập bản đồ địa chính.

Điều 26. Tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này ở địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC

(Ban hành kèm theo Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Bản đồ địa chính)

Gồm các Phụ lục sau:

1. Phụ lục số 01: Ký hiệu bản đồ địa chính

2. Phụ lục số 02: Kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương

3. Phụ lục số 03: Sơ đồ chia mảnh và đánh số hiệu mảnh bản đồ địa chính

4. Phụ lục số 04: Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường vây bảo vệ mốc địa chính

5. Phụ lục số 05: Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính

6. Phụ lục số 06: Quy cách mốc, tường vây điểm địa chính

7. Phụ lục số 07: Ghi chú điểm tọa độ địa chính

8. Phụ lục số 08: Biên bản bàn giao mốc địa chính

9. Phụ lục số 09: Biên bản xác nhận thể hiện địa giới hành chính

10. Phụ lục số 10: Mẫu Sổ nhật ký trạm đo

11. Phụ lục số 11: Bản mô tả ranh giới, mốc giới thửa đất

12. Phụ lục số 12: Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất

13. Phụ lục số 13: Mẫu trích lục bản đồ địa chính

14. Phụ lục số 14: Biên bản xác nhận việc công khai bản đồ địa chính

15. Phụ lục số 15: Mẫu Sổ mục kê đất đai

16. Phụ lục số 16: Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý đất theo hiện trạng đo đạc lập bản đồ địa chính

17. Phụ lục số 17: Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính

18. Phụ lục số 18: Bảng phân lớp, phân loại đối tượng bản đồ địa chính

PHỤ LỤC SỐ 01

KÝ HIỆU BẢN ĐỒ ĐỊA CHÍNH

I. GIẢI THÍCH KÝ HIỆU

1. Mỗi ký hiệu được đánh số thứ tự gọi là mã số ký hiệu. Số thứ tự của phần giải thích ký hiệu trùng với mã số của ký hiệu đó.

2. Kích thước, lực nét vẽ bên cạnh ký hiệu tính bằng mi li mét. Ký hiệu không có ghi chú lực nét thì dùng lực nét 0,15 mm để vẽ. Ký hiệu không chỉ dẫn kích thước thì vẽ theo hình dạng ký hiệu mẫu.

3. Ký hiệu thể hiện ranh giới thửa đất, nhà, công trình xây dựng và đối tượng chiếm đất không tạo thành thửa đất, đường bình độ và các đối tượng ghi chú theo quy định như sau:

3.1. Ranh giới thửa đất, ranh giới nhà, công trình xây dựng vẽ liên tục, khép kín; ranh giới đối tượng chiếm đất không tạo thành thửa đất vẽ liên tục.

3.2. Thể hiện màu đối tượng bản đồ trên bản đồ dạng số như sau:

a) Thể hiện bằng màu đen, mã màu = 0, có chỉ số màu đồng thời Red = 255, Green = 255, Blue = 255 đối với ranh giới thửa đất theo hiện trạng sử dụng, ranh giới nhà và công trình xây dựng, ranh giới đối tượng chiếm đất không tạo thành thửa đất là đường giao thông bộ, đê điều và địa vật; địa giới hành chính; khung bản đồ; điểm khống chế và ghi chú;

b) Thể hiện bằng màu xanh, mã màu = 5, có chỉ số màu đồng thời Red = 0, Green = 255, Blue = 0 đối với ranh giới đối tượng chiếm đất không tạo thành thửa đất là sông, suối, kênh, rạch và đối tượng thủy hệ khác và tên đối tượng;

c) Thể hiện bằng màu nâu, mã màu = 38, có chỉ số màu đồng thời Red = 255, Green = 117, Blue = 0 đối với đối tượng đường bình độ và ghi chú độ cao;

d) Thể hiện bằng màu đỏ mã màu = 3, có chỉ số màu đồng thời Red = 255, Green = 0, Blue = 0 đối với ranh giới thửa đất theo giấy tờ pháp lý, ranh giới thửa đất theo quy hoạch và ranh giới chỉnh lý.

3.3. Ký hiệu giao điểm lưới ki lô mét bằng ký hiệu dấu (+). Khi giao điểm lưới ki lô mét đè lên yếu tố nội dung quan trọng khác dẫn tới khó đọc hoặc nhầm lẫn nội dung thì được phép không thể hiện.

4. Thể hiện ký hiệu nhà

4.1. Ranh giới nhà vẽ bằng các nét gạch đứt, ghi chú loại nhà, số tầng. Khi tường nhà nằm trùng với ranh giới thửa đất thì vẽ nét liền của ranh giới thửa đất. Đối với vị trí tường tiếp giáp mặt đất thì đường nét đứt thể hiện bằng các đoạn thẳng ngắn; đối với hình chiếu thẳng đứng của các kết cấu vượt ra ngoài phạm vi tường nhà tiếp giáp mặt đất, hình chiếu của các kết cấu nhà nằm trên cột thì đường nét đứt được thể hiện bằng các điểm chấm.

4.2. Các ký hiệu phân loại nhà theo vật liệu xây dựng được quy định như sau:

b - là nhà có kết cầu chịu lực bằng bê tông;

s - là nhà có kết cầu chịu lực bằng sắt thép;

k - là nhà bằng kính (trong sản xuất nông nghiệp);

g - là nhà có kết cầu chịu lực bằng gạch, đá;

go - là nhà có kết cầu chịu lực bằng gỗ.

Số tầng của nhà thể hiện bằng các chữ số ghi kèm theo loại nhà đối với nhà từ 2 tầng trở lên (nhà 1 tầng không cần ghi chú số 1).

Vật liệu để phân biệt loại nhà bê tông, gạch đá, tre gỗ là vật liệu dùng để làm tường, không phân biệt bằng vật liệu dùng để lợp mái.

Khi nhà nằm trên cột chìa ra ngoài mặt nước hoặc có một phần nổi trên mặt nước thì phần chìa ra ngoài hoặc nổi trên mặt nước vẽ phân biệt bằng nét đứt, đường bờ và đường mép nước vẽ liên tục cắt qua nhà theo đúng thực tế.

5. Thể hiện ranh giới thửa đất

Ranh giới thửa đất theo hiện trạng được vẽ bằng nét liền liên tục, ranh giới thửa đất theo giấy tờ pháp lý về quyền sử dụng đất (thể hiện được) khác với hiện trạng thể hiện bằng nét đứt.

Trong trường hợp ranh giới thửa trùng với các đối tượng dạng đường của thủy hệ, đường giao thông, các đối tượng hình tuyến khác thì không vẽ ranh giới thửa đất mà coi các đối tượng đó là ranh giới thửa đất và phải giải thích ký hiệu sông, suối, đường giao thông.

6. Thể hiện đường giao thông và các đối tượng liên quan

6.1. Đường sắt: hành lang đường sắt vẽ theo tỷ lệ như quy định vẽ thửa đất. Vẽ ký hiệu quy ước của đường sắt bằng nét đứt đặt vào trục tâm của vị trí đường ray.

6.2. Đường bộ, đê: giới hạn sử dụng của đường vẽ theo tỷ lệ như quy định vẽ thửa đất. Phần lòng đường (mặt đường, vỉa hè hoặc phần có trải mặt) khi vẽ được theo tỷ lệ thì vẽ bằng ký hiệu nét đứt. Khi độ rộng giới hạn sử dụng của đường nhỏ hơn 1,5 mm trên bản đồ thì được phép không vẽ phần lòng đường.

Đường có độ rộng tại thực địa từ 0,5 m trở lên trên bản đồ phải vẽ bằng 2 nét (vẽ theo tỷ lệ). Nếu đường nằm trong thửa đất lớn và thuộc phạm vi khuôn viên của thửa đất đó (ví dụ: đường nội bộ trong khuôn viên khu triển lãm, khu công viên...) vẽ bằng nét đứt và chỉ vẽ phần mặt đường. Đường ô tô và đường phố trong mọi trường hợp đều phải ghi chú; đường ô tô phải ghi tên đường, chất liệu rải mặt; đường phố phải ghi tên phố. Nếu đường không có trải mặt, đường phố không có tên thì phải ghi chú chữ “đường” vào phạm vi đối tượng để dễ phân biệt nội dung theo nguyên tắc: khi lòng đường đủ rộng thì ghi chú vào bên trong, khi không đủ rộng thì bố trí ghi chú ra ngoài, bên cạnh ký hiệu sao cho dễ đọc và không nhầm lẫn. Khi ghi chú, tùy theo độ rộng, chiều dài của đường mà dùng cỡ chữ và phân bố chữ cho thích hợp theo phạm vi của đối tượng, đường kéo dài trên bản đồ phải dùng ghi chú lặp lại cách nhau từ 20 - 25 cm để dễ phân biệt và không nhầm lẫn.

6.3. Cầu: thể hiện bằng ký hiệu nửa theo tỷ lệ hoặc không tùy theo tỷ lệ bản đồ và phải ghi chú tên riêng (không phân biệt vật liệu xây dựng hay cấu trúc).

6.4. Bến cảng, cầu tầu, bến phà, bến đò: đối tượng nằm hoàn toàn trong thửa mà không ảnh hưởng tới nội dung khác của thửa đất, khi đó vẽ đầy đủ cả hình dạng mặt bằng và thể hiện ký hiệu quy ước.

6.5. Đê: được thể hiện bằng ký hiệu 2 nét vẽ theo tỷ lệ hoặc nửa theo tỷ lệ kèm theo ghi chú “đê” để phân biệt với các loại đường giao thông khác. Khi đê là đường ô tô phải ghi chú như đường ô tô.

7. Thể hiện thủy hệ và đối tượng có liên quan

7.1. Đường mép nước, đường bờ và dòng chảy ổn định, kênh, mương... có độ rộng lớn hơn 0,5 m trên thực địa thì thể hiện bằng 2 nét theo tỷ lệ, có độ rộng nhỏ hơn 0,5 m trên thực địa được thể hiện bằng 1 nét trùng với vị trí trục chính của yếu tố. Khi thể hiện đối tượng thủy hệ không được ngắt tại vị trí cầu, cống trên bản đồ.

Đối tượng thủy hệ có dòng chảy đều phải vẽ mũi tên chỉ hướng nước chảy, đối tượng thủy hệ kéo dài trên bản đồ phải vẽ nhắc lại khoảng 15 cm một lần để dễ xác định và không nhầm lẫn.

7.2. Cống, đập trên sông, hồ, kênh, mương...: thể hiện cống, đập quan trọng có ý nghĩa định hướng trên bản đồ và ghi chú tên riêng nếu khoảng hở trên bản đồ cho phép (không phân biệt loại vật liệu xây dựng).

8. Thể hiện dáng đất và đối tượng có liên quan

8.1. Điểm độ cao, đường bình độ: các trường hợp dáng đất được đo vẽ hoặc chuyển vẽ chính xác thì dùng các ký hiệu đường bình độ chính xác để thể hiện. Trường hợp đo vẽ không chính xác hay chuyển vẽ dáng đất từ bản đồ địa hình hoặc các tài liệu khác lên bản đồ địa chính mà độ chính xác không cao thì dùng đường bình độ vẽ nháp để thể hiện.

8.2. Sườn đất dốc: ký hiệu này dùng chung để thể hiện các sườn đất dốc có độ dài từ 1 cm trên bản đồ trở lên mà không thể hiện được bằng đường bình độ, không phân biệt sườn dốc tự nhiên hay nhân tạo.

8.3. Bãi cát, đầm lầy: thể hiện các bãi cát tự nhiên và các bãi lầy, đầm lầy không phân biệt lầy ngọt hay lầy mặn khi chúng có diện tích từ 16 mi li mét vuông trở lên trên bản đồ.

9. Khung bản đồ địa chính

9.1. Phần bảng chắp mảnh ngoài khung bản đồ địa chính thể hiện 9 mảnh theo nguyên tắc thể hiện mảnh chính là mảnh chứa đựng nội dung bản đồ ở giữa và 8 mảnh xung quanh. Cách vẽ và đánh số mảnh theo mẫu khung quy định cho bản đồ địa chính.

9.2. Khi chỉnh lý biến động cho bản đồ địa chính cần lập “Bảng các thửa đất chỉnh lý". Bảng này có thể bố trí vào các vị trí trống thích hợp bên ngoài hoặc bên trong khung bản đồ địa chính.

Cột TT: Đánh theo thứ tự từ 1 đến hết các thửa đất mới xuất hiện và thửa đất bị bỏ đi trên mảnh bản đồ địa chính do biến động.

Cột Số thứ tự thửa đất thêm: Ghi theo số thứ tự thửa đất mới xuất hiện trên mảnh bản đồ địa chính do biến động theo thứ tự từ nhỏ đến lớn.

Số thứ tự thửa đất lân cận: Ghi theo số thứ tự thửa đất kề cạnh các thửa đất biến động thêm để dễ tìm vị trí thửa đất biến động trên bản đồ.

Số thứ tự thửa đất bỏ: Ghi số thứ tự thửa đất bị bỏ đi trên mảnh bản đồ địa chính để theo dõi.

II. GHI CHÚ TẮT TRÊN BẢN ĐỒ

Các ghi chú tắt trên bản đồ chỉ dùng trong trường hợp trên tờ bản đồ không cho phép ghi đầy đủ hoặc nếu ghi đầy đủ thì chữ ghi chú ảnh hưởng đến nội dung và khả năng đọc của bản đồ. Những ghi chú không có quy định viết tắt nêu trong bảng dưới đây thì không được viết tắt.

Nội dung ghi chú | Viết tắt | Nội dung ghi chú | Viết tắt | Nội dung ghi chú | Viết tắt
Sông * | Sg. | Núi * | N. | Bệnh viện * | Bv.
Suối * | S. | Khu tập thể | KTT | Trường học * | Trg.
Kênh * | K. | Khách sạn | Ks. | Nông trường * | Nt.
Ngòi * | Ng. | Khu vực cấm | Cấm | Lâm trường * | Lt.
Rạch * | R. | Trại, Nhà điều dưỡng | Đ.dưỡng | Công trường * | Ct.
Lạch * | L. | Nhà văn hóa | NVH | Công ty * | Cty.
Cửa sông * | C. | Thị xã * | TX. | Trại chăn nuôi | Chăn nuôi
Vịnh * | V. | Thị trấn * | TT. | Nhà thờ | N.thờ
Vụng, vũng * | Vg. | Huyện * | H. | Công viên | C.viên
Đảo * | Đ. | Bản, Buôn * | B. | Bưu điện | BĐ
Quần đảo * | Qđ. | Thôn * | Th. | Câu lạc bộ | CLB
Bán đảo * | Bđ. | Làng * | Lg. | Doanh trại quân đội | Q.đội
Mũi đất * | M. | Mường * | Mg. | Hợp tác xã | HTX
Hang * | Hg. | Xóm * | X. |  |
Động * | Đg. | Ủy ban nhân dân | UB |  |

Các từ viết tắt có đánh dấu (*) chỉ dùng trong trường hợp chữ viết tắt là danh từ chung của đối tượng có tên riêng đi kèm. Trường hợp không có tên riêng phải viết đầy đủ cả chữ, không viết tắt.

III. KÝ HIỆU BẢN ĐỒ ĐỊA CHÍNH

1. Mẫu khung và trình bày khung bản đồ địa chính

2. Mẫu khung và trình bày khung bản đồ địa chính biên tập in lại

3. Mẫu khung và trình bày khung mảnh trích đo địa chính

4. Mẫu khung và trình bày khung mảnh trích đo địa chính phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm

5. Điểm khống chế đo đạc

6. Đối tượng thửa đất, nhà và công trình xây dựng

7. Đối tượng kinh tế, văn hóa, xã hội

8. Đường giao thông và các đối tượng liên quan

9. Thủy hệ và các đối tượng liên quan

10. Dáng đất và chất đất

11. Địa giới hành chính

12. Ghi chú thuyết minh

13. Ký hiệu đất thể hiện trên bản đồ địa chính, mảnh trích đo địa chính

STT | Loại đất | Mã
I | NHÓM ĐẤT NÔNG NGHIÊP |
1 | Đất chuyên trồng lúa nước | LUC
2 | Đất trồng lúa nước còn lại | LUK
3 | Đất lúa nương | LUN
4 | Đất bằng trồng cây hàng năm khác | BHK
5 | Đất nương rẫy trồng cây hàng năm khác | NHK
6 | Đất trồng cây lâu năm | CLN
7 | Đất rừng sản xuất | RSX
8 | Đất rừng phòng hộ | RPH
9 | Đất rừng đặc dụng | RDD
10 | Đất nuôi trồng thủy sản | NTS
11 | Đất làm muối | LMU
12 | Đất nông nghiệp khác | NKH
II | NHÓM ĐẤT PHI NÔNG NGHIỆP |
1 | Đất ở tại nông thôn | ONT
2 | Đất ở tại đô thị | ODT
3 | Đất xây dựng trụ sở cơ quan | TSC
4 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS
5 | Đất xây dựng cơ sở văn hóa | DVH
6 | Đất xây dựng cơ sở y tế | DYT
7 | Đất xây dựng cơ sở giáo dục và đào tạo | DGD
8 | Đất xây dựng cơ sở thể dục thể thao | DTT
9 | Đất xây dựng cơ sở khoa học và công nghệ | DKH
10 | Đất xây dựng cơ sở dịch vụ xã hội | DXH
11 | Đất xây dựng cơ sở ngoại giao | DNG
12 | Đất xây dựng công trình sự nghiệp khác | DSK
13 | Đất quốc phòng | CQP
14 | Đất an ninh | CAN
15 | Đất khu công nghiệp | SKK
16 | Đất khu chế xuất | SKT
17 | Đất cụm công nghiệp | SKN
18 | Đất cơ sở sản xuất phi nông nghiệp | SKC
19 | Đất thương mại, dịch vụ | TMD
20 | Đất sử dụng cho hoạt động khoáng sản | SKS
21 | Đất sản xuất vật liệu xây dựng, làm đồ gốm | SKX
22 | Đất giao thông | DGT
23. | Đất thủy lợi | DTL
24 | Đất công trình năng lượng | DNL
25 | Đất công trình bưu chính, viễn thông | DBV
26 | Đất sinh hoạt cộng đồng | DSH
27 | Đất khu vui chơi, giải trí công cộng | DKV
28 | Đất chợ | DCH
29 | Đất có di tích lịch sử - văn hóa | DDT
30 | Đất danh lam thắng cảnh | DDL
31 | Đất bãi thải, xử lý chất thải | DRA
32 | Đất công trình công cộng khác | DCK
33 | Đất cơ sở tôn giáo | TON
34 | Đất cơ sở tín ngưỡng | TIN
35 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD
36 | Đất sông, ngòi, kênh, rạch, suối | SON
37 | Đất có mặt nước chuyên dùng | MNC
38 | Đất phi nông nghiệp khác | PNK
III | NHÓM ĐẤT CHƯA SỬ DỤNG |
1 | Đất bằng chưa sử dụng | BCS
2 | Đất đồi núi chưa sử dụng | DCS
3 | Núi đá không có rừng cây | NCS

PHỤ LỤC SỐ 02

KINH TUYẾN TRỤC
THEO TỪNG TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

STT | Tỉnh, Thành phố | Kinh độ | STT | Tỉnh, Thành phố | Kinh độ
1 | Lai Châu | 103°00' | 33 | Tiền Giang | 105°45'
2 | Điện Biên | 103°00' | 34 | Bến Tre | 105°45'
3 | Sơn La | 104°00' | 35 | TP. Hải Phòng | 105°45'
4 | Kiên Giang | 104°30' | 36 | TP. Hồ Chí Minh | 105°45'
5 | Cà Mau | 104°30' | 37 | Bình Dương | 105°45'
6 | Lào Cai | 104°45' | 38 | Tuyên Quang | 106°00'
7 | Yên Bái | 104°45' | 39 | Hòa Bình | 106°00'
8 | Nghệ An | 104°45' | 40 | Quảng Bình | 106°00'
9 | Phú Thọ | 104°45' | 41 | Quảng Trị | 106°15'
10 | An Giang | 104°45' | 42 | Bình Phước | 106°15'
11 | Thanh Hóa | 105°00' | 43 | Bắc Cạn | 106°30'
12 | Vĩnh Phúc | 105°00' | 44 | Thái Nguyên | 106°30'
13 | Đồng Tháp | 105°00' | 45 | Bắc Giang | 107°00'
14 | TP. Cần Thơ | 105°00' | 46 | Thừa Thiên - Huế | 107°00'
15 | Bạc Liêu | 105°00' | 47 | Lạng Sơn | 107°15'
16 | Hậu Giang | 105°00' | 48 | Kon Tum | 107°30'
17 | TP. Hà Nội | 105°00' | 49 | Quảng Ninh | 107°45'
18 | Ninh Bình | 105°00' | 50 | Đồng Nai | 107°45'
19 | Hà Nam | 105°00' | 51 | Bà Rịa - Vũng Tàu | 107°45'
20 | Hà Giang | 105°30' | 52 | Quảng Nam | 107°45'
21 | Hải Dương | 105°30' | 53 | Lâm Đồng | 107°45'
22 | Hà Tĩnh | 105°30' | 54 | TP. Đà Nẵng | 107°45'
23 | Bắc Ninh | 105°30' | 55 | Quảng Ngãi | 108°00'
24 | Hưng Yên | 105°30' | 56 | Ninh Thuận | 108°15'
25 | Thái Bình | 105°30' | 57 | Khánh Hòa | 108°15'
26 | Nam Định | 105°30' | 58 | Bình Định | 108°15'
27 | Tây Ninh | 105°30' | 59 | Đắk Lắk | 108°30'
28 | Vĩnh Long | 105°30' | 60 | Đắc Nông | 108°30'
29 | Sóc Trăng | 105°30' | 61 | Phú Yên | 108°30'
30 | Trà Vinh | 105°30' | 62 | Gia Lai | 108°30'
31 | Cao Bằng | 105°45' | 63 | Bình Thuận | 108°30'
32 | Long An | 105°45' |  |  |

PHỤ LỤC SỐ 03

SƠ ĐỒ CHIA MẢNH VÀ ĐÁNH SỐ HIỆU MẢNH BẢN ĐỒ ĐỊA CHÍNH

1. Mảnh bản đồ địa chính tỷ lệ 1:10000, tỷ lệ 1:5000 có số hiệu tương ứng là 10 - 728 494, 725 497

Ghi chú:

- Trục tọa độ X tính từ Xích đạo (0 Km)

- Trục tọa độ Y có giá trị 500 km trùng với kinh tuyến trục của tỉnh

- Ranh giới hành chính của tỉnh

2. Mảnh bản đồ địa chính tỷ lệ 1:2000 có số hiệu là 725 500 - 6

3. Mảnh bản đồ địa chính tỷ lệ 1:1000 có số hiệu là 725 500 - 6 - d

4. Mảnh bản đồ địa chính tỷ lệ 1:500 có số hiệu là 725 500 - 6 - (11)

5. Mảnh bản đồ địa chính tỷ lệ 1:200 có số hiệu là 725 500 - 6 - 25

PHỤ LỤC SỐ 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN THOẢ THUẬN SỬ DỤNG ĐẤT
ĐỂ CHÔN MỐC, XÂY TƯỜNG BẢO VỆ MỐC ĐỊA CHÍNH

Do nhu cầu của công tác đo đạc địa chính, các bên dưới đây thỏa thuận việc sử dụng đất để chôn mốc, cắm mốc, xây tường bảo vệ mốc địa chính như sau:

Đơn vị đo đạc: (tên đơn vị đo đạc, địa chỉ trụ sở chính)

Chủ sử dụng đất/chủ sở hữu công trình: (tên cơ quan hoặc người sử dụng đất, chủ sở hữu công trình; địa chỉ trụ sở chính hoặc nơi cư trú)

1. Bên (tên chủ sử dụng đất/chủ sở hữu công trình) đồng ý cho (tên đơn vị đo đạc) sử dụng ………m2 đất hoặc ……….. m2 trên (tên vật gắn mốc) ở (địa chỉ thửa đất) để chôn (hoặc gắn mốc), xây tường bảo vệ mốc địa chính.

2. (tên Đơn vị đo đạc) trả cho (tên Chủ sử dụng đất/chủ sở hữu công trình) một khoản tiền đền bù hoa màu hoặc các thiệt hại khác (nếu có) là... đồng (bằng chữ... đồng).

3. Khi đơn vị đo đạc (hoặc cá nhân, tổ chức được phép đo đạc) có nhu cầu sử dụng mốc địa chính thì phải báo cho (Chủ sử dụng đất/chủ sở hữu công trình) biết. (Chủ sử dụng đất/chủ sở hữu công trình) có trách nhiệm tạo điều kiện thuận lợi cho đơn vị sử dụng mốc địa chính thực hiện nhiệm vụ. Trong quá trình đo đạc nếu làm thiệt hại hoa màu, lợi ích khác của (Chủ sử dụng đất/chủ sở hữu công trình) thì cơ quan sử dụng mốc địa chính phải đền bù cho (Chủ sử dụng đất/chủ sở hữu công trình) theo thỏa thuận.

4. Khi (Chủ sử dụng đất/chủ sở hữu công trình) có nhu cầu sử dụng đất, công trình mà ảnh hưởng đến khả năng sử dụng hoặc phải hủy bỏ mốc địa chính thì phải báo cho Sở Tài nguyên và Môi trường thông qua Ủy ban nhân dân cấp xã (tên phường, thị trấn) trước 30 ngày.

5. Các thỏa thuận khác (nếu có).

6. Sơ đồ thửa đất và vị trí chôn, gắn mốc

(Ghi chú: giải thích vị trí mốc trên thửa đất)

Biên bản này được lập thành 03 bản có giá trị pháp lý như nhau, đơn vị đo đạc giữ 02 bản (01 bản giao nộp Ủy ban nhân dân xã, phường, thị trấn..., 01 bản giao nộp Sở Tài nguyên và Môi trường), Chủ sử dụng đất (Chủ sở hữu công trình) giữ 01 bản.

Biên bản làm tại ………………………………., ngày ….. tháng ….. năm …….

Chủ sử dụng đất/
Chủ sở hữu công trình
(Ký, ghi rõ họ và tên)

Thủ trưởng đơn vị đo đạc
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC CHÔN MÓC, XÂY TƯỜNG VÂY BẢO VỆ MỐC ĐỊA CHÍNH

Kính gửi: UBND xã (phường, thị trấn) …………………………….

(Tên đơn vị đo đạc) ……………… thông báo cho UBND xã (phường, thị trấn) …………. biết, ngày …… tháng …. năm ……… (tên đơn vị đo đạc) …………….đã chôn (gắn)……… (số lượng mốc) mốc địa chính và tường vây số hiệu …………… tại ……….. phục vụ cho công tác đo đạc bản đồ địa chính.

Số mốc địa chính và tường vây trên sẽ được bàn giao cho UBND xã (phường, thị trấn) và công chức địa chính xã (phường, thị trấn) khi công trình hoàn thành./.

Nơi nhận:
- Như trên;
- Lưu hồ sơ nghiệm thu.

ĐƠN VỊ ĐO ĐẠC
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 06

QUY CÁCH MỐC, TƯỜNG VÂY ĐIỂM ĐỊA CHÍNH

Hình 1: Mốc địa chính, tường vây điểm địa chính ở ven nội thành và khu vực nông thôn (đơn vị cm)

Chữ ghi trên mặt mốc là chữ in hoa với kích thước:

Cao: 3, rộng: 2, lực nét: 0,3, sâu 0,5

Hình 2: Mốc địa chính chôn trên hè phố, trên đường nhựa (Đơn vị cm)

Chữ ghi trên mặt mốc là chữ in hoa với kích thước:

Cao: 3, rộng: 2, lực nét: 0,3, sâu 0,5

Mặt trên mốc

Hình 4: Mốc điểm lưới khống chế đo vẽ chôn trên đường nhựa

Hình 3: Mốc địa chính gắn trên nhà mái bằng

Chữ ghi trên mốc là chữ in hoa với kích thước

Cao: 3, rộng 2, lực nét: 0,3, sâu 0,5

Hình 5: Mốc điểm lưới khống chế đo vẽ, điểm khống chế ảnh

PHỤ LỤC SỐ 07

ỦY BAN NHÂN DÂN TỈNH (THÀNH PHỒ)...

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG TỈNH (THÀNH PHỐ) ...
----------------------------

GHI CHÚ ĐIỂM ĐỊA CHÍNH

SỐ HIỆU:……………………

NĂM ………..

GHI CHÚ ĐIỂM ĐỊA CHÍNH

Số hiệu điểm: ....................................................................................................................

Mảnh bản đồ thể hiện điểm địa chính: ..............................................................................

Tọa độ khái lược ...............................................................................................................

Phương pháp đo ...............................................................................................................

Loại mốc ...........................................................................................................................

Nơi chôn, gắn mốc: ..........................................................................................................

Địa chỉ: .............................................................................................................................

Người chọn: …………………………………. Đơn vị chọn: ..........................................

Đường đi tới điểm gần nhất: ……………………….. Khoảng cách tới điểm ……………. Km

Người làm ghi chú
(Ký, ghi rõ và họ tên)

……… (Địa danh), ngày …… tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ và tên)

Sơ đồ vị trí điểm và vật chuẩn:

- Điểm thông hướng: (Tên, số hiệu, cấp hạng điểm liên quan mà từ mặt đất điểm trạm đo nhìn thông suốt tới điểm liên quan)

- Điểm ……….:

HƯỚNG DẪN LẬP GHI CHÚ ĐIỂM TOẠ ĐỘ

1. Số hiệu điểm: Ghi số hiệu điểm địa chính theo quy định trong thiết kế kỹ thuật - dự toán công trình đã được cấp có thẩm quyền phê duyệt.

2. Mảnh bản đồ thể hiện điểm địa chính: Ghi phiên hiệu, tên gọi, tỷ lệ mảnh bản đồ thiết kế lưới.

3. Tọa độ khái lược: Ghi khái lược kinh độ, vĩ độ và độ cao (lấy trên bản đồ thiết kế lưới); kinh, vĩ độ đến 0,1 phút; độ cao lấy đến mét.

4. Phương pháp đo: Theo quy định trong thiết kế kỹ thuật - dự toán công trình đã được cấp có thẩm quyền phê duyệt (ví dụ: Công nghệ GNSS, đường chuyền...) và thực tế thi công.

5. Loại mốc: Ghi điểm này tận dụng mốc cũ... (tên mốc cũ), làm mới..., mốc gắn trên công trình (ghi mốc chôn, mốc gắn trên núi đá, nền đá, mốc gắn trên vật kiến trúc..

6. Nơi chôn, gắn mốc: Ghi hình thức sử dụng đất, chất đất (hình thức sử dụng đất chung hay riêng, chất đất theo thực tế). Nếu gắn trên vật kiến trúc, trên đá thì ghi rõ gắn trên (tháp nước, nhà mái bằng, nền đá…).

7. Địa chỉ: Ghi họ và tên người sử dụng đất, tên riêng khu vực, công trình chôn, gắn mốc, tên đường phố; địa chỉ hiện tại nơi chôn mốc (thôn, bản, làng, xã...).

8. Đường đi tới điểm gần nhất: Ghi rõ đi từ địa điểm cụ thể nào, đi bằng phương tiện gì. Nếu đi bộ qua rừng, núi thì phải ghi khoảng thời gian đi.

9. Sơ đồ vị trí điểm và vật chuẩn: kích thước ô thể hiện 10 x 10 cm. Chọn tỷ lệ thích hợp để vẽ được 3 vật chuẩn nằm trong khung sơ đồ. Chỉ vẽ các yếu tố chính có liên quan đến tìm điểm. Vật chuẩn được chọn phải là địa vật cố định, ổn định lâu dài ở thực địa.

PHỤ LỤC SỐ 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN BÀN GIAO MỐC ĐỊA CHÍNH

Tại xã (phường, thị trấn) ... huyện (quận, thị xã, thành phố) ... tỉnh (thành phố) ...

Ngày ... tháng ... năm ... tại xã (phường, thị trấn), chúng tôi gồm:

Ông (Bà):......………………. Chức vụ:………… đại diện Sở Tài nguyên và Môi trường tỉnh ……..

Ông (Bà): …………….. Chức vụ: ……… đại diện (tên đơn vị đo đạc), đơn vị thực hiện nhiệm vụ chôn (gắn) mốc địa chính tại xã (phường, thị trấn)...

Ông (bà): …………… Chức vụ: …………. đại diện UBND xã (phường, thị trấn) …… huyện (quận, thị xã, thành phố) ... tỉnh (thành phố) …... là địa phương có vị trí chôn (gắn) mốc.

Xác nhận việc giao, nhận và sử dụng mốc địa chính và các tài liệu liên quan như sau:

1. Đơn vị đo đạc đã giao vị trí chôn (gắn) mốc địa chính và tường bảo vệ mốc, gồm ... mốc có số hiệu …….. và các tài liệu kèm theo gồm:

+ Bản sao Ghi chú điểm địa chính;

+ Bản sao Biên bản thỏa thuận sử dụng đất để chôn mốc, làm tường bảo vệ mốc địa chính ...

cho ông (bà) ………………. đại diện UBND xã (phường, thị trấn) …………..

2. UBND xã (phường, thị trấn) ………… đã cử ông (bà) …………… công chức địa chính của xã (phường, thị trấn) đến nơi chôn mốc để nhận vị trí và hiện trạng của các mốc địa chính tại thực địa.

3. UBND xã (phường, thị trấn) …………… đã tiếp nhận đầy đủ số lượng mốc địa chính đã chôn (gắn) trên địa bàn xã (phường, thị trấn) …….., các tài liệu kèm theo.

4. Mốc địa chính là tài sản Quốc gia, mọi tổ chức, công dân đều có quyền sử dụng mốc vào mục đích đo đạc và có trách nhiệm bảo vệ theo quy định của pháp luật. Khi tổ chức, công dân muốn được sử dụng mốc vào mục đích đo đạc phải được phép của cơ quan tài nguyên và môi trường và phải báo trước cho UBND biết.

Biên bản này được lập thành 02 bản có giá trị pháp lý như nhau, 01 bản giao nộp cho Ủy ban nhân dân xã (phường, thị trấn), 01 bản giao nộp cho Sở Tài nguyên và Môi trường./.

 |  | (Địa danh) …. ngày … tháng … năm …
Đơn vị đo đạc (Ký, ghi rõ họ và tên, đóng dấu) | Đại diện Sở Tài nguyên và Môi trường (Ký, ghi rõ họ và tên) | Công chức địa chính xã (phường, thị trấn) (Ký, ghi rõ họ và tên) | Đại diện UBND xã (phường, thị trấn) (Ký, ghi rõ họ và tên đóng dấu)

PHỤ LỤC SỐ 09

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN THỂ HIỆN ĐỊA GIỚI HÀNH CHÍNH

Tuyến địa giới hành chính giữa:

Xã (phường, thị trấn) …………. Huyện (quận, thị xã, thành phố) ………. Tỉnh (thành phố) ………… và

Xã (phường, thị trấn) ………………… Huyện (quận, thị xã, thành phố) ……………….. Tỉnh (thành phố) ……………………. Chúng tôi gồm:

1. Ông (bà) ………………………. chức vụ ………. đại diện UBND xã (phường, thị trấn)……..

2. Ông (bà) ………………………. chức vụ ………. đại diện UBND xã (phường, thị trấn)……...

3. Ông (bà) …………………….… chức vụ ………. đại diện UBND xã (phường, thị trấn) ……..

Với sự chứng kiến của các:

1. Ông (bà) ………………………. chức vụ …………………..……. đại diện …………………….

2. …………………………………………………………………………………………………………

Sau khi đã cùng nhau xem xét trên bản đồ địa chính và đi kiểm tra, đối soát ở thực địa, dọc theo tuyến địa giới hành chính, chúng tôi thống nhất xác nhận tuyến địa giới hành chính giữa xã (phường, thị trấn) ………………. và xã (phường, thị trấn) …………. đã được (tên đơn vị đo đạc) đo vẽ và biểu thị trên các mảnh bản đồ địa chính …………… là đúng với thực địa và phù hợp với hồ sơ địa giới hành chính đang quản lý ở địa phương (hoặc ý kiến khác nếu có).

Biên bản này được lập thành ... bản có giá trị pháp lý như nhau, mỗi UBND xã (phường, thị trấn) giữ 01 bản, ... bản giao nộp Phòng Tài nguyên và Môi trường huyện (quận, thị xã, thành phố), ... bản giao nộp Sở Tài nguyên và Môi trường tỉnh (thành phố).

Biên bản này làm tại ………………….…………… ngày ……… tháng ……. năm ……..

Chủ tịch UBDN xã
(phường, thị trấn)…..
(Ký, ghi rõ họ và tên, đóng dấu)

Chủ tịch UBND xã
(phường, thị trấn)….
(Ký, ghi rõ họ và tên, đóng dấu)

Đơn vị đo đạc

(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 10

MẪU SỔ NHẬT KÝ TRẠM ĐO

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG
----------------------

(Mẫu trang bìa ngoài)

SỔ NHẬT KÝ TRẠM ĐO

Khu đo: ……………………………..

Cơ quan chủ đầu tư: ……………………………………………………..

Đơn vị thi công:……………………………………………………………

(Ghi chú: Mẫu số này được sử dụng chung cho các cấp hạng đo:
Lưới địa chính, lưới khống chế đo vẽ, đo vẽ chi tiết.
Trang sổ này có kích thước khổ giấy A5)

Năm ……..

(Mẫu trang bìa trong)

HƯỚNG DẪN GHI SỔ

1. Sổ nhật ký trạm đo được sử dụng khi đo đạc lưới địa chính hoặc đo đạc lưới khống chế đo vẽ hoặc đo vẽ chi tiết bản đồ địa chính bằng các thiết bị đo có chức năng ghi trị đo dưới dạng file dạng số nhưng không ghi đầy đủ được các thông tin của trạm đo theo quy định tại các trang nội dung của sổ này.

2. Cách ghi sổ:

- Cấp hạng đo: Ghi cấp lưới (địa chính, lưới đo vẽ đường chuyền kinh vĩ 1, 2...) hoặc đo vẽ chi tiết.

- Phương pháp đo: GPS, đường chuyền; toàn đạc, GPS động (đối với đo vẽ chi tiết)...

- Chiều cao máy: Ghi chiều cao ăng ten trong trường hợp đo bằng GPS.

(Mẫu trang nội dung)

Sổ này có ……. trang, từ trang……. đến trang……

TRẠM ĐO: ……………………..

1. Ngày đo: ………./ ………/ ………………..; Từ .... giờ .... đến ……… giờ ............

2. Cấp hạng đo: ...............................................................................................................

3. Phương pháp đo: ……………………………………….; Loại máy: .........................

4. Người đo: ...................................................................................................................

5. Người dựng gương:

- …………………………………………………………………….

- …………………………………………………………………….

- …………………………………………………………………….

6. Chiều cao máy: ………….. m …......; Chiều cao gương 1: ….... m ………;

Chiều cao gương 2: ........... m …………; Chiều cao gương 3: ........ m …..…..;

7. Thời tiết: .....................................................................................................................

8. Nhiệt độ: ……………………………………..; Áp suất: ...........................................

__________________

TRẠM ĐO: ………………………

1. Ngày đo: ………./ ………/ ………………..; Từ .... giờ .... đến ……… giờ ............

2. Cấp hạng đo: ...............................................................................................................

3. Phương pháp đo: ……………………………………….; Loại máy: .........................

4. Người đo: ...................................................................................................................

5. Người dựng gương: - …………………………………………………………………….

- …………………………………………………………………….

- …………………………………………………………………….

6. Chiều cao máy: ………….. m ……...; Chiều cao gương 1: ……. m ………;

Chiều cao gương 2: …........ m …………; Chiều cao gương 3: …..... m …..…..;

7. Thời tiết: ............................................................................................................................

8. Nhiệt độ: ……………………………………..; Áp suất: .................................................

__________________

(Mẫu trang cuối của sổ nhật ký trạm đo)

Sổ này đã sử dụng ………………. trang, từ trang ………….. đến trang …………....

Tổng số trạm đo:…………………………………………………………………………..

Đo từ ngày ………/ …..…/ ……………. đến ngày ……./ ………/…………

…….., ngày …. tháng …. năm ….
Tổ trưởng tổ đo
(Ký, ghi rõ họ và tên)

Ý kiến kiểm tra của đơn vị đo đạc:

.........................................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

…….., ngày …. tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ và tên)

Ý kiến kiểm tra của Cơ quan chủ đầu tư:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

…….., ngày …. tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ tên và tên)

PHỤ LỤC SỐ 11

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN MÔ TẢ

RANH GIỚI, MỐC GIỚI THỬA ĐẤT

Ngày.... tháng.... năm ……., đơn vị đo đạc đã tiến hành xác định ranh giới, mốc giới thửa đất tại thực địa của (ông, bà, đơn vị) ………………………………………….. đang sử dụng đất tại ……………………… (số nhà, đường phố, phường, quận hoặc thôn, xóm, xã, huyện...). Sau khi xem xét hiện trạng về sử dụng đất và ý kiến thống nhất của những người sử dụng đất liền kề, đơn vị đo đạc đã xác định ranh giới, mốc giới sử dụng đất và lập bản mô tả ranh giới, mốc giới sử dụng đất như sau:

SƠ HỌA RANH GIỚI, MỐC GIỚI THỬA ĐẤT

(Sơ họa thửa đất được vẽ trực tiếp tại thực địa khi xác định ranh giới sử dụng đất của thửa đất. Bản vẽ thửa đất chính xác sẽ được cung cấp sau khi đo vẽ)

MÔ TẢ CHI TIẾT MỐC GIỚI, RANH GIỚI THỬA ĐẤT

- Từ điểm 1 đến điểm 2: ……… (Ví dụ: Điểm 1 là dấu sơn; ranh giới theo tim tường, mép tường...)

- Từ điểm 2 đến điểm 3:... (Ví dụ: Điểm 2, 3 là cọc tre, ranh giới theo mép bờ trong rãnh nước)

- Từ điểm 3 đến điểm 4: ... (Ví dụ: Điểm 4 là góc ngoài tường, ranh giới theo mép sân, tường nhà);

- Từ điểm 4 đến điểm 5: ………………………………………………………………………………

Người sử dụng đất hoặc chủ quản lý đất liền kề ký xác nhận ranh giới, mốc giới sử dụng đất:

STT | Tên người sử dụng đất, chủ quản lý đất liền kề(1) | Đồng ý (Ký tên) | Không đồng ý
 |  |  | Lý do không đồng ý | Ký tên
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
…. |  |  |  |

TÌNH HÌNH BIẾN ĐỘNG RANH GIỚI THỬA ĐẤT TỪ KHI CẤP GCN (NẾU CÓ)

.........................................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

Người sử dụng đất
(Ký, ghi rõ họ và tên)

Người dẫn đạt(2)
(Ký, ghi rõ họ và tên)

Cán bộ đo đạc
(Ký, ghi rõ họ và tên)

Ghi chú:

(1) Ghi họ và tên cá nhân hoặc họ và tên người đại diện hộ gia đình hoặc tên tổ chức, tên cộng đồng dân cư, họ và tên người đại diện trong trường hợp đồng sử dụng đất;

Chủ quản lý đất chỉ ký trong trường hợp đất do tổ chức phát triển quỹ đất quản lý.

(2) Người dẫn đạc là công chức địa chính cấp xã hoặc cán bộ thôn, xóm, tổ dân phố trực tiếp tham gia việc xác định ranh giới, mốc giới thửa đất.

PHỤ LỤC SỐ 12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……………., ngày …… tháng ….. năm ……..

PHIẾU XÁC NHẬN KẾT QUẢ ĐO ĐẠC HIỆN TRẠNG THỬA ĐẤT

1. Thửa đất số: …………………………….; Tờ bản đồ địa chính số: ...........................

2. Đo đạc theo dự án (công trình); ..................................................................................

3. Đơn vị thi công: ..........................................................................................................

4. Địa chỉ thửa đất: ..........................................................................................................

5. Diện tích: …………………………….. m2; Mục đích sử dụng đất: ...........................

6. Tên người sử dụng đất: ...............................................................................................

7. Địa chỉ thường trú: ......................................................................................................

8. Hình thức sử dụng: chung £ riêng £

9. Giấy tờ pháp lý về quyền sử dụng đất:

- Loại giấy tờ hiện có: ……………..; Diện tích trên giấy tờ: …………….m2

- Tình hình thay đổi ranh giới thửa đất so với khi có giấy tờ: .........................................

.........................................................................................................................................

10. Tình hình tranh chấp sử dụng đất: ............................................................................

11. Sơ đồ thửa đất:

12. Tọa độ và chiều dài cạnh thửa

TT | Chiều dài (m)
1 - 2 |
2 - 3 |
3 - 4 |
… |
5 - 1 |

……, ngày ….. tháng …. năm …
Cán bộ đo đạc
(Ký, ghi rõ họ và tên)

……….., ngày ….. tháng …. năm …
Người sử dụng đất (*)
Tôi ký tên dưới đây xác nhận các thông tin về thửa đất nêu ở Phiếu này là đúng với hiện trạng sử dụng đất
(Ký, ghi rõ họ và tên)

Ghi chú:

(*) Người sử dụng đất kiểm tra các thông tin về thửa đất trên đây nếu phát hiện có sai sót thì báo ngay cho đơn vị đo đạc để kiểm tra, chỉnh sửa, bổ sung. Trường hợp không phát hiện sai sót thì ký xác nhận và nộp lại cho đơn vị đo đạc bản để lưu hồ sơ nghiệm thu (trường hợp người sử dụng đất có nhu cầu sử dụng Phiếu này để lấy thông tin kê khai thì được cung cấp thêm 01 bản).

PHỤ LỤC SỐ 13

MẪU TRÍCH LỤC BẢN ĐỒ ĐỊA CHÍNH, TRÍCH LỤC BẢN TRÍCH ĐO ĐỊA CHÍNH

TRÍCH LỤC BẢN ĐỒ ĐỊA CHÍNH

1. Số thứ tự thửa đất: ………………………………….; Tờ bản đồ số: …………………………...

xã (phường, thị trấn): ……………………….. huyện (quận, thị xã, thành phố): …………………

tỉnh (thành phố): ………………………….;

2. Diện tích: ………………………………………………… m2;

3. Mục đích sử dụng đất: ………………………………………………………………………..……;

4. Tên người sử dụng đất: …………………………….; Địa chỉ thường trú: ……………………..;

5. Các thay đổi của thửa đất so với giấy tờ pháp lý về quyền sử dụng đất

6. Bản vẽ thửa đất:

6.1. Sơ đồ thửa đất

6.2. Chiều dài cạnh thửa

Cạnh | Chiều dài (m)
1 - 2 |
2 - 3 |
3 - 4 |
… |
… |
5 - 1 |

Người trích lục
(Ký, ghi rõ họ và tên)

………, ngày …… tháng ….. năm ….
Giám đốc
Văn phòng đăng ký quyền sử dụng đất…..
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 14

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN

XÁC NHẬN VIỆC CÔNG KHAI BẢN ĐỒ ĐỊA CHÍNH

Trong thời gian từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm …., ………………. (tên đơn vị đo đạc) đã phối hợp với UBND xã (phường, thị trấn) ………………… (tên đơn vị hành chính cấp xã) và …………………………… (tên thôn, bản, làng) đã công khai (treo) tờ bản đồ số ………… (tên gọi, số hiệu mảnh BĐĐC) tại ……………………. (địa điểm treo tờ bản đồ). Trên tờ bản đồ này có các thửa đất từ …… đến …… Trong thời gian công bố công khai tờ bản đồ này ……………….. (tên đơn vị đo đạc) đã nhận được các ý kiến phản ánh về ranh giới, mốc giới thửa đất thể hiện trên bản đồ ………………………. (thống kê các ý kiến phản ánh). Các ý kiến phản ánh đã được ……………… (tên đơn vị đo đạc) nghiên cứu, xem xét và chỉnh sửa trên bản đồ theo quy định của pháp luật (nêu cụ thể việc giải quyết các ý kiến phản ánh).

Biên bản này được lập thành 04 bản, các bản có giá trị pháp lý như nhau, đơn vị đo đạc giữ 02 bản (01 bản giao nộp Phòng Tài và Môi trường, 01 bản giao nộp Sở Tài nguyên và Môi trường), UBND xã (phường, thị trấn) giữ 01 bản, đại diện thôn ………………… giữ 01 bản./.

(Trường hợp nếu không có ý kiến phản ánh vẫn phải lập biên bản này và nêu rõ không có ý kiến phản hồi).

 | (Địa danh), ngày ….. tháng …. năm …..
Đơn vị đo đạc (Ký, ghi rõ họ và tên, đóng dấu) | Đại diện thôn, bản …… (Ký, ghi rõ họ và tên) | Chủ tịch UBND xã (phường thị trấn) (Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 15

MẪU SỔ MỤC KÊ ĐẤT ĐAI

(Mẫu các trang đầu)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

SỔ MỤC KÊ ĐẤT ĐAI

TỈNH: …………………………………… Mã:

HUYỆN: ……………………………….. Mã:

XÃ: ……………………………………... Mã:

Quyển số:

…………. ngày ……. tháng …… năm ……..
GIÁM ĐỐC
VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI
(VĂN PHÒNG ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT)
(Ký, đóng dấu)

………, ngày ….. tháng …… năm…..
GIÁM ĐỐC
SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG
(Ký, đóng dấu)

HƯỚNG DẪN GHI SỔ MỤC KÊ ĐẤT ĐAI

1. Cách ghi nội dung sổ mục kê đất đai (thực hiện trên sổ mục kê đất đai dạng số)

1.1. Cột Tờ bản đồ số: ghi số thứ tự của tờ bản đồ địa chính, mảnh trích đo địa chính trong phạm vi đơn vị hành chính cấp xã.

1.2. Cột Thửa đất số: ghi số thứ tự của thửa đất, đối tượng chiếm đất không tạo thành thửa đất từ số 1 đến hết theo từng tờ bản đồ địa chính, từng mảnh trích đo địa chính.

1.3. Cột Tên người sử dụng, quản lý đất: ghi "Ông (hoặc Bà)", sau đó ghi họ và tên người đối với cá nhân, người Việt Nam định cư ở nước ngoài; ghi “Hộ ông (hoặc Hộ bà)”, sau đó ghi họ và tên chủ hộ đối với hộ gia đình; ghi tên tổ chức theo giấy tờ về việc thành lập, công nhận hoặc đăng ký kinh doanh, đầu tư; ghi tên thường gọi đối với cơ sở tôn giáo, cộng đồng dân cư. Trường hợp có nhiều người sử dụng đất cùng sử dụng chung thửa đất (kể cả trường hợp hai vợ chồng, trừ đất có nhà chung cư) thì ghi lần lượt tên của từng người sử dụng chung vào các dòng dưới kế tiếp.

1.4. Cột Đối tượng sử dụng, quản lý đất: ghi loại đối tượng sử dụng đất loại đối tượng quản lý đất bằng mã (ký hiệu) theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường.

1.5. Cột Diện tích (cột 5 và cột 7): ghi diện tích của thửa đất theo đơn vị mét vuông (m2) làm tròn đến một (01) chữ số thập phân; trường hợp thửa đất do nhiều người sử dụng nhưng xác định được diện tích sử dụng riêng của mỗi người thì ghi diện tích sử dụng riêng đó vào dòng tương ứng với tên người sử dụng đất đã ghi ở cột Tên người sử dụng, quản lý. Trường hợp đất ở và đất nông nghiệp (vườn, ao) trong cùng một thửa thì ghi diện tích vào dòng dưới kế tiếp theo từng loại đất và ghi loại đất tương ứng vào cột Loại đất.

Diện tích thửa đất được đo vẽ theo hiện trạng sử dụng thì ghi vào cột 5; diện tích thửa đất ghi trên Giấy tờ pháp lý về quyền sử dụng đất (là Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất hoặc giấy tờ pháp lý khác về quyền sử dụng đất theo quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP) được ghi vào cột 7.

1.6. Cột Loại đất: ghi loại đất theo hiện trạng sử dụng bằng mã quy định điểm 13, mục III của Phụ lục số 1 ban hành kèm theo Thông tư quy định về bản đồ địa chính vào cột 6; ghi loại đất theo Giấy tờ pháp lý về quyền sử dụng đất bằng mã theo quy định tại Thông tư quy định về hồ sơ địa chính vào cột 8. Trường hợp thửa đất sử dụng vào nhiều mục đích thì ghi lần lượt từng mục đích, mỗi mục đích ghi một dòng; trường hợp xác định được mục đích chính thì ghi thêm mã “-C” tiếp theo mã của mục đích chính; mục đích phụ được ghi thêm mã “-P” tiếp theo mã của mục đích phụ. Thửa đất thuộc khu dân cư nông thôn được đánh thêm dấu sao "*" vào góc trên bên phải của mã loại đất tại cột 8.

1.7. Cột Ghi chú: ghi chú thích trong các trường hợp sau:

- Trường hợp thửa đất có nhiều người cùng sử dụng thì ghi “Đồng sử dụng đất”;

- Trường hợp thửa đất sử dụng tài liệu đo đạc không phải là bản đồ địa chính thì ghi tên của loại bản đồ, sơ đồ sử dụng;

- Trường hợp thửa đất có biến động thi ghi chú nội dung biến động theo quy định tại Mục 2 của hướng dẫn này.

2. Cách chỉnh lý sổ mục kê đất đai

2.1. Trường hợp thửa đất có thay đổi tên người sử dụng, quản lý; thay đổi loại đối tượng sử dụng, quản lý; thay đổi loại đất mà không tạo thành thửa đất mới (mang số thửa mới) thì xóa nội dung thay đổi và ghi lại nội dung mới (sau khi thay đổi) vào cột tương ứng theo quy định tại Mục 1 của hướng dẫn này. Tại cột Ghi chú ghi chú thích nội dung có thay đổi. Ví dụ: “thửa đất số 15 nhận chuyển nhượng của ông Nguyễn Văn A”; “thửa đất số 16 chuyển mục đích sử dụng từ CLN”.

2.2. Trường hợp tách thửa thì gạch ngang bằng màu đỏ vào toàn bộ dòng ghi thửa đất cũ. Tại cột Ghi chú ghi "Tách thành các thửa số…". Các thửa mới tách được ghi tiếp theo vào các dòng cuối của phần sổ mục kê đất đai dành cho tờ bản đồ có thửa đất đó.

2.3. Trường hợp chỉnh lý hợp thửa đất thì gạch ngang bằng màu đỏ vào toàn bộ dòng ghi các thửa đất cũ; ghi "Hợp thửa:". Tại cột Ghi chú ghi “Hợp thành thửa đất số...”. Thửa đất mới hợp thành được ghi vào dòng cuối của phần sổ mục kê đất đai dành cho tờ bản đồ có thửa đất đó.

(Mẫu các trang nội dung sổ mục kê đất đai)

Trang số ……

Tờ bản đồ số | Thửa đất số | Tên người sử dụng, quản lý đất | Mã đối tượng sử dụng, quản lý đất | Hiện trạng sử dụng đất |  | Giấy tờ pháp lý về QSDĐ |  | Ghi chú
 |  |  |  | Diện tích (m2) | Loại đất | Diện tích (m2) | Loại đất
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
 |  |  |  |  |  |  |  | — —

PHỤ LỤC SỐ 16

BẢNG TỔNG HỢP

SỐ THỬA, DIỆN TÍCH, SỔ CHỦ SỬ DỤNG, QUẢN LÝ ĐẤT
THEO HIỆN TRẠNG ĐO ĐẠC LẬP BẢN ĐỒ ĐỊA CHÍNH

Xã (phường, thị trấn) ……

Huyện (quận, thị xã, thành phố)…………

Tỉnh (thành phố)………

STT | Tờ bản đồ | Tổng số thửa | Tổng số chủ sử dụng đất | Tổng số chủ quản lý đất | Diện tích (m2) | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
… |  |  |  |  |  |
Tổng |  |  |  |  |  |

Ngày … tháng … năm …
Người lập
(Ký, ghi rõ họ và tên)

Ngày … tháng … năm …
Thủ trưởng
đơn vị đo đạc
(Ký, ghi rõ họ và tên đóng dấu)

Ngày …. tháng …. năm …
Công chức địa chính cấp xã
(Ký, ghi rõ họ và tên)

Ngày …. tháng …. năm …
Chủ tịch
UBND cấp xã
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 17

UBND TỈNH…..
SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………., ngày …… tháng …. năm ….

BIÊN BẢN BÀN GIAO

SẢN PHẨM ĐO ĐẠC LẬP BẢN ĐỒ ĐỊA CHÍNH

Xã (phường, thị trấn) …………., huyện (quận, thị xã, thành phố) ……………………, tỉnh (thành phố) ………..

Ngày ...... tháng ….. năm …… tại (tên địa điểm bàn giao), các bên liên quan tổ chức giao, nhận sản phẩm đo đạc lập bản đồ địa chính của (tên xã, phường, thị trấn)... gồm:

1. Các bên giao, nhận gồm:

a) Bên giao:

- Ông (bà) ………………………………, đại diện cơ quan chủ đầu tư công trình (ghi tên cơ quan chủ đầu tư công trình);

- Ông (bà) ………………………………., đại diện đơn vị đo đạc (tên đơn vị đo đạc).

b) Bên nhận:

- Ông (bà) ………………………………. Đại diện UBND xã (phường, thị trấn) ……………..

- Ông (bà) ……………………………… Công chức địa chính xã (phường, thị trấn) ……………

- Ông (bà) ………………………………. Đại diện Phòng Tài nguyên và Môi trường huyện (quận, thị xã, thành phố) …………………..

- Ông (bà) …………………………….., đại diện Sở Tài nguyên và Môi trường tỉnh (thành phố) ……………;

2. Nội dung giao, nhận gồm:

2.1. Địa giới hành chính cấp xã

a) Đường địa giới hành chính được xác định đầy đủ, đúng hiện trạng quản lý của ……….. (tên xã, phường, thị trấn), trong đó:

- Tiếp giáp với …………….…. (tên xã, phường, thị trấn) có ... (ghi số lượng mốc), từ các mốc số ……… đến số ………….

- Tiếp giáp với ………………… (tên xã, phường, thị trấn) có ... (ghi số lượng mốc), từ các mốc số ………. đến số …………

Trong đó, địa giới hành chính xã (phường, thị trấn) …………….. trùng với địa giới hành chính huyện (quận, thị xã, thành phố) ……….., địa giới hành chính xã (phường, thị trấn) ……… trùng địa giới hành chính tỉnh (thành phố) …….. (mô tả cụ thể nếu có).

b) Đường địa giới hành chính tiếp giáp với xã (phường, thị trấn) có ……. đoạn còn có tranh chấp (mô tả cụ thể nếu có). Các đoạn có tranh chấp đã đo đạc thể hiện địa giới hành chính theo thực tế đang quản lý (ghi các văn bản thể hiện địa giới hành chính thực tế đang quản lý nếu có) và thể hiện theo ý kiến của các bên liên quan (ghi các văn bản thể hiện địa giới hành chính chồng lấn, tranh chấp nếu có).

2.2. Mốc địa chính

Tổng số có ……… điểm địa chính (có biên bản bàn giao mốc địa chính và ghi chú điểm tọa độ địa chính kèm theo).

2.3. Bản đồ địa chính

a) Bản đồ địa chính dạng giấy và dạng số: 01 bộ (... tờ và ... đĩa CD)., gồm: tỷ lệ ... có ... tờ; tỷ lệ ... có ... tờ; tỷ lệ ... có ... tờ.

Tổng số có ….. thửa, được thể hiện thống nhất trên bản đồ và sổ mục kê đất đai.

b) Bản đồ phụ (bản đồ khu vực trích đo địa chính thửa đất, bản đồ vùng biên tập khép kín địa giới hành chính xã) dạng giấy và dạng số: 01 bộ (... tờ và ... đĩa CD), gồm tỷ lệ ... có ... tờ, tỷ lệ ... có tờ.

c) Diện tích theo kết quả đo đạc bản đồ địa chính

Tổng diện tích tự nhiên toàn xã: ………………………………………… ha, trong đó (ghi các loại đất chính):

a. Đất nông nghiệp: ……………………………………ha

b. Đất phi nông nghiệp: ………………………………ha

c. Đất chưa sử dụng: …………………………………ha

(Chi tiết có Biểu thống kê hiện trạng sử dụng đất kèm theo).

2.4. Sổ mục kê đất đai

Sổ mục kê đất đai đồng bộ với bản đồ địa chính dạng giấy và dạng số: 01 bộ (gồm ... quyển, ... đĩa CD).

2.5. Các tài liệu khác

…………………………………………………………………………………………………………….

Biên bản này được lập thành 06 bản có giá trị pháp lý như nhau, UBND xã (phường, thị trấn) giữ 01 bản; Phòng Tài nguyên và Môi trường giữ 01 bản; Chủ đầu tư công trình giữ 01 bản (đưa vào hồ sơ quyết toán công trình); Sở Tài nguyên và Môi trường giữ 02 bản (một bản tập hợp báo cáo kế hoạch hàng năm, một bản lưu hồ sơ gốc)./.

Cơ quan chủ đầu tư
(Ký, ghi rõ họ và tên, đóng dấu)

Đơn vị đo đạc
(Ký, ghi rõ họ và tên, đóng dấu)

Chủ tịch UBND cấp xã
(Ký, ghi rõ họ và tên, đóng dấu)

Phòng Tài nguyên và Môi trường huyện …
(Ký, ghi rõ họ và tên, đóng dấu)

Sở Tài nguyên và Môi trường …
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 18

BẢNG PHÂN LỚP, PHÂN LOẠI ĐỐI TƯỢNG BẢN ĐỒ ĐỊA CHÍNH

I. BẢNG PHÂN LỚP ĐỐI TƯỢNG BẢN ĐỒ ĐỊA CHÍNH

Phân nhóm chính | Lớp đối tượng | Đối tượng | Mã địa hình | Mã | Lớp (level) | Dữ liệu thuộc tính | Quan hệ giữa các đối tượng
Địa hình | Yếu tố địa hình | Đường bình độ cơ bản | 301 | DH1 | 1 | Độ cao |
 |  | Đường bình độ cái | 302 | DH2 | 1 | Độ cao |
 |  | Đường bình độ nửa khoảng cao đều | 303 | DH3 | 1 | Độ cao |
 |  | Ghi chú độ cao | 181 | DH4 | 3 | Độ cao |
 |  | Ghi chú bình độ | 306 | DH5 | 3 |  |
 |  | Tỷ sâu, tỷ cao | 308 | DH6 | 5 |  |
Điểm khống chế trắc địa K | Điểm Nhà nước KN | Điểm thiên văn | 112 | KN1 | 6 | Tên, độ cao |
 |  | Điểm tọa độ Quốc gia | 113 | KN2 | 6 | Số hiệu điểm, độ cao |
 |  | Điểm độ cao Quốc gia | 114 | KN3 | 6 | Độ cao |
 | Điểm khống chế do vẽ KT | Điểm độ cao kỹ thuật | 114-5 | KT1 | 7 | Độ cao |
 |  | Điểm tọa độ địa chính |  | KT2 | 8 | Số hiệu điểm, độ cao |
 |  | Điểm khống chế đo vẽ, điểm trạm đo | 115 | KT3 | 8 |  |
 |  | Ghi chú số hiệu điểm, độ cao | 114-6 | KT4 | 9 |  |
Thửa đất T | Ranh giới thửa đất TD | Đường ranh giới thửa đất |  | TD1 | 10 | Độ rộng bờ thửa |
 |  | Điểm nhãn thửa (tâm thửa) |  | TD2 | 11 | Tọa độ nhãn thửa | Nằm trong đường bao thửa
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng |  | TD3 | 12 |  | Bắt điểm đầu hoặc cuối của cạnh thửa, song song với cạnh thửa
 |  | Ghi chú về thửa đất |  | TD4 | 13 | Ghi chú về thửa đất |
 |  | Loại đất hiện trạng |  | TD5 | 2 | Loại đất hiện trạng | Nằm trong đường bao thửa
 |  | Diện tích thửa đất |  | TD6 | 4 | Diện tích thửa đất hiện trạng | Nằm trong đường bao thửa
 |  | Loại đất pháp lý |  | TD7 | 29 | Loại đất theo giấy tờ pháp lý | Nằm trong đường bao thửa
 |  | Thông tin lịch sử |  | TD8 | 49 | Loại đất trước chỉnh lý | Nằm trong đường bao thửa
Nhà, khối nhà N | Ranh giới thửa đất TD | Tường nhà |  | NH1 | 14 |  |
 |  | Điểm nhãn nhà |  | NH2 | 15 | Vật liệu, số tầng, tọa độ nhãn, kiểu nhà (*1) | Nằm trong đường bao nhà
 |  | Ký hiệu tường chung, riêng, nhờ tường |  | NH3 | 16 |  |
 |  | Ghi chú về nhà |  | NH4 | 16 |  |
Các đối tượng điểm quan trọng Q |  | Đối tượng điểm có tính kinh tế (*2) | 516 | QA1 | 17 |  |
 |  | Đối tượng điểm có tính văn hóa (*2) | 514 | QA2 | 18 |  |
 |  | Đối tượng điểm có tính xã hội (*2) | 513 | QA3 | 19 |  |
Giao thông G | Đường sắt GS Đường ô tô, phố GB | Đường ray | 401 | GS1 | 20 | Độ rộng đường |
 |  | Chỉ giới đường |  | GS2 | 21 |  | Là ranh giới thửa
 |  | Phần trải mặt, lòng đường, chỗ thay đổi chất liệu rải mặt | 415 | GB1 | 22 |  |
 |  | Chỉ giới đường |  | GB2 | 23 |  | Là ranh giới thửa
 |  | Chỉ giới đường nằm trong thửa |  | GB3 | 24 |  | Không là ranh giới thửa
 |  | Đường theo nửa tỷ lệ (1 nét) | 423 | GB4 | 25 |  | Nối với lề đường
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng | 429 | GB5 | 26 |  | Bắt điểm đầu hoặc cuối của lề đường, song song với lề đường
 |  | Cầu | 435 | GB6 | 27 |  | Nối với lề đường
 |  | Tên đường, tên phố, tính chất đường | 456 | GB7 | 28 |  |
Thủy hệ T | Đường nước TV | Đường mép nước | 211 | TV1 | 30 |  | Cố định hoặc không cố định
 |  | Đường bờ | 203 | TV2 | 31 |  | Là ranh giới thửa
 |  | Kênh, mương, rãnh thoát nước | 239 | TV3 | 32 |  | Là ranh giới thửa
 |  | Đường giới hạn các đối tượng thủy văn nằm trong thửa |  | TV4 | 33 |  | Không tham gia vào tọa thửa
 |  | Suối, kênh, mương nửa tỷ lệ (1 nét) | 201 | TV5 | 34 | Độ rộng | Nối với đường bờ, kênh, mương
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng, hướng dòng chảy | 218 | TV6 | 35 |  |
 |  | Cống, đập | 243 | TV7 | 36 |  | Nằm nang qua kênh mương
 | Đê TD | Đường mật đê | 244 | TD1 | 37 |  |
 |  | Đường giới hạn chân đê |  | TD2 | 38 |  | Là ranh giới thửa
Địa giới D | Ghi chú thủy hệ TG Biên giới Quốc gia DQ | Tên sông, hồ, ao, suối, kênh, mương | 245 | TG1 | 39 |  |
 |  | Biên giới Quốc gia xác định | 601 | DQ1 | 40 |  |
 |  | Biên giới Quốc gia chưa xác định | 602 | DQ2 | 40 |  |
 |  | Mốc biên giới quốc gia, số hiệu mốc | 603 | DQ3 | 41 | Tên mốc | Liên quan đến đường B.G
 | Địa giới tính DT | Địa giới tỉnh xác định | 604 | DT1 | 42 |  | Có thể lấy từ ĐG Quốc gia
 |  | Địa giới tỉnh chưa xác định | 605 | DT2 | 42 |  | Có thể lấy từ ĐG Quốc gia
 |  | Mốc địa giới tỉnh, số hiệu | 606 | DT4 | 43 | Tên mốc | Liên quan với đường ĐG tỉnh
 | Địa giới huyện DH | Địa giới huyện xác định | 607 | DH1 | 44 |  | Có thể lấy từ ĐGQG, tỉnh
 |  | Địa giới huyện chưa xác định | 608 | DH2 | 44 |  | Cỏ thể lấy từ ĐGQG, tỉnh
 |  | Mốc địa giới huyện, số hiệu | 609 | DH3 | 45 | Tên mốc | Liên quan với đường địa giới huyện
 | Địa giới xã DX Ghi chú địa danh DG | Địa giới xã xác định | 610 | DX1 | 46 |  | Có thể lấy từ đường địa giới QG, tỉnh, huyện.
 |  | Địa giới xã chưa xác định | 611 | DX2 | 46 |  | Có thể lấy từ đường địa giới QG, tỉnh, huyện.
 |  | Mốc địa giới xã, số hiệu | 612 | DX3 | 47 | Tên mốc | Liện quan với đường ĐG xã
 |  | Tên địa danh, cụm dân cư | 549 | DG1 | 48 |  |
Quy hoạch Q |  | Chỉ giới đường quy hoạch, hành lang giao thông |  | QH1 | 50 |  |
 |  | Mốc giới quy hoạch |  | QH2 | 51 |  |
Sơ đồ phân vùng V |  | Phân vùng địa danh |  | VQ1 | 52 |  |
 |  | Phân vùng chất lượng |  | VQ2 | 53 |  |
 |  | Phân mảnh bản đồ |  | VQ3 | 54 | Hệ tọa độ, tỷ tệ, số hiệu mảnh |
Cơ sở hạ tầng |  | Mạng lưới điện |  | CS1 | 55 |  |
 |  | Mạng thoát nước thải |  | CS2 | 56 |  |
 |  | Mạng viễn thông, liên lạc |  | CS3 | 57 |  |
(Tùy chọn) C |  | Mạng cung cấp nước |  | CS4 | 58 |  |
 |  | Ranh giới hành lang lưới điện |  | CS5 | 59 |  |
Trình bày khung |  | Tên mảnh bản đồ, phiên hiệu mảnh | 101 |  | 63 |  |
 |  | Khung trong, lưới km | 105 |  | 63 |  |
 |  | Khung ngoài | 107 |  | 63 |  |
 |  | Bảng chắp | 109 |  | 63 |  |
 |  | Ghi chú ngoài khung |  |  | 63 |  |

(*1) Bảng các kiểu, loại nhà (sử dụng trong trường kiểu Nhà trong bảng thuộc tính của đối tượng kiểu Nhà):

Đối tượng | Phân loại | Tên kiểu nhà | Mã kiểu nhà
Nhà, khối nhà N | Nhà tư NH1 | Nhà tư | NH11
 | Nhà có tính kinh tế NH2 | Chợ | NH11
 |  | Ngân hàng | NH22
 | Nhà công cộng NH3 | Trường học | NH31
 |  | Bệnh viện | NH32
 | Nhà xã hội NH4 | Nhà UBND | NH41
 |  | Doanh trại bộ đội | NH42

(*2) Bảng phân loại kiểu đối tượng điểm. Mỗi một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation:

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Điểm kinh tế QA1 | Ống khói nhà máy | QA1NM
 | Trạm biến thế | QA1BT
 | Chợ, doanh nghiệp kinh doanh | QA1PN
 | Các đối tượng khác | QA1KH
Điểm văn hóa QA2 | Đền, miếu | QA2DM
 | Tháp cổ | QA2TC
 | Tượng đài | QA2TD
 | Bia mộ, mộ cổ | QA2MC
 | Các đối tượng khác | QA2KH
Điểm xã hội QA3 | Nghĩa địa | QA3ND
 | Trạm xá, bệnh viện | QA3TX
 | Trường học | QA3TH
 | Các đối tượng khác | QA3KH

II. BẢNG PHÂN LOẠI ĐỐI TƯỢNG GHI CHÚ

(Một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation)

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Ghi chú tường | Tường chung là ranh giới thửa | NH3
 | Tường riêng, ranh giới là mép tường | NH3R
Ghi chú cầu, cống | Cầu hai nét | GB6
 | Cầu nửa theo tỷ lệ | GB7
 | Cầu phi tỷ lệ | GB8
 | Cống theo tỷ lệ | TV7
 | Cống phi tỷ lệ | TV8

III. BẢNG PHÂN LOẠI ĐỐI TƯỢNG ĐIỂM

(Mỗi một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation)

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Điểm khống chế đo đạc | Điểm thiên văn | KN1
 | Điểm tọa độ Quốc gia | KN2
 | Điểm độ cao Quốc gia | KN3
 | Điểm độ cao kỹ thuật | KT1
 | Điểm địa chính | KT2
 | Điểm khống chế đo vẽ | KT3
 | Điểm chi tiết, điểm giao lưới tọa độ | KT5
Điểm kinh tế QA1 | Ống khói nhà máy | QA1NM
 | Trạm biến thế | QA1BT
 | Cột điện | QA1CD
 | Các đối tượng khác | QA1KH
Điểm văn hóa QA2 | Tháp cổ | QA2TC
 | Đình, chùa, miếu | QA2DM
 | Nhà thờ | QA2NT
 | Tượng đài, bia kỷ niệm | QA2TD
 | Lăng tẩm, nhà mồ | QA2MC
 | Chòi cao, tháp cao | QA2TC
Điểm xã hội QA3 | Nghĩa địa | QA3ND
 | Trạm xá, bệnh viện | QA3TX
 | Trường học | QA3TH
 | Các đối tượng khác | QA3KH
Điểm địa giới, ranh giới | Mốc biên giới quốc gia | DQ3
 | Mốc địa giới cấp tỉnh | DT3
 | Mốc địa giới cấp huyện | DH3
 | Mốc địa giới cấp xã | DX3


TT 2014 - 29 lap dieu chinh quy hoach ke hoach sd dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VIỆC LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định chi tiết việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh (gồm tỉnh, thành phố trực thuộc Trung ương), cấp huyện (gồm huyện, quận, thị xã, thành phố thuộc tỉnh); lập quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

2. Thông tư này áp dụng đối với cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, các tổ chức, cá nhân có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đất phát triển hạ tầng cấp quốc gia gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng và công trình bưu chính, viễn thông do Trung ương quản lý.

2. Đất phát triển hạ tầng cấp tỉnh gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng, công trình bưu chính, viễn thông và chợ do cấp tỉnh quản lý.

3. Đất phát triển hạ tầng cấp huyện, cấp xã gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng, công trình bưu chính, viễn thông và chợ do cấp huyện, cấp xã quản lý.

4. Khu chức năng sử dụng đất là khu vực đất có một hoặc nhiều loại đất được khoanh định theo không gian sử dụng để ưu tiên sử dụng vào một hoặc một số mục đích chủ yếu đã được xác định theo quy hoạch.

5. Chỉ tiêu được phân bổ là chỉ tiêu sử dụng đất được phân bổ từ quy hoạch, kế hoạch sử dụng đất của cấp trên trực tiếp.

6. Chỉ tiêu được xác định là chỉ tiêu sử dụng đất mà quy hoạch, kế hoạch sử dụng đất của từng cấp phải xác định.

7. Chỉ tiêu được xác định bổ sung là chỉ tiêu sử dụng đất được cấp trên trực tiếp phân bổ nhưng địa phương được xác định thêm.

Điều 3. Hệ thống chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất

1. Chỉ tiêu sử dụng đất, mã ký hiệu trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia:

STT | Chỉ tiêu sử dụng đất | Mã
1 | Đất nông nghiệp | NNP
 | Trong đó: |
1.1 | Đất trồng lúa | LUA
 | Trong đó: Đất chuyên trồng lúa nước | LUC
1.2 | Đất rừng phòng hộ | RPH
1.3 | Đất rừng đặc dụng | RDD
1.4 | Đất rừng sản xuất | RSX
1.5 | Đất nuôi trồng thủy sản | NTS
1.6 | Đất làm muối | LMU
2 | Đất phi nông nghiệp | PNN
 | Trong đó: |
2.1 | Đất quốc phòng | CQP
2.2 | Đất an ninh | CAN
2.3 | Đất khu công nghiệp | SKK
STT | Chỉ tiêu sử dụng đất | Mã
2.4 | Đất khu chế xuất | SKT
2.5 | Đất phát triển hạ tầng cấp quốc gia | DHT
2.6 | Đất có di tích lịch sử - văn hóa | DDT
2.7 | Đất danh lam thắng cảnh | DDL
2.8 | Đất bãi thải, xử lý chất thải | DRA
3 | Đất chưa sử dụng | CSD
4 | Đất khu công nghệ cao* | KCN
5 | Đất khu kinh tế* | KKT
6 | Đất đô thị* | KDT

Trong đó, *: không tổng hợp khi tính tổng diện tích tự nhiên.

2. Chỉ tiêu sử dụng đất, mã ký hiệu, loại đất được phân bổ, được xác định, được xác định bổ sung trong quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

STT | Chỉ tiêu sử dụng đất | Mã | Chỉ tiêu được phân bổ | Chỉ tiêu được xác định | Chỉ tiêu được xác định bổ sung
I | Loại đất |  |  |  |
1 | Đất nông nghiệp | NNP | x | 0 | x
 | Trong đó: |  |  |  |
1.1 | Đất trồng lúa | LUA | x | 0 | x
 | Trong đó: Đất chuyên trồng lúa nước | LUC | x | 0 | x
1.2 | Đất trồng cây hàng năm khác | HNK | 0 | x | 0
1.3 | Đất trồng cây lâu năm | CLN | 0 | x | 0
1.4 | Đất rừng phòng hộ | RPH | x | 0 | x
1.5 | Đất rừng đặc dụng | RDD | x | 0 | x
1.6 | Đất rừng sản xuất | RSX | x | 0 | x
1.7 | Đất nuôi trồng thủy sản | NTS | x | 0 | x
1.8 | Đất làm muối | LMU | x | 0 | x
2 | Đất phi nông nghiệp | PNN | x | 0 | 0
 | Trong đó: |  |  |  |
2.1 | Đất quốc phòng | CQP | x | 0 | 0
2.2 | Đất an ninh | CAN | x | 0 | 0
2.3 | Đất khu công nghiệp | SKK | x | 0 | 0
2.4 | Đất khu chế xuất | SKT | x | 0 | 0
2.5 | Đất cụm công nghiệp | SKN | 0 | x | 0
2.6 | Đất thương mại, dịch vụ | TMD | 0 | x | 0
2.7 | Đất cơ sở sản xuất phi nông nghiệp | SKC | 0 | x | 0
2.8 | Đất sử dụng cho hoạt động khoáng sản | SKS | 0 | x | 0
2.9 | Đất phát triển hạ tầng cấp quốc gia, cấp tỉnh | DHT | x | x | 0
2.10 | Đất có di tích lịch sử - văn hóa | DDT | x | x | 0
2.11 | Đất danh lam thắng cảnh | DDL | x | 0 | x
2.12 | Đất bãi thải, xử lý chất thải | DRA | x | 0 | x
2.13 | Đất ở tại nông thôn | ONT | 0 | x | 0
2.14 | Đất ở tại đô thị | ODT | 0 | x | 0
2.15 | Đất xây dựng trụ sở cơ quan | TSC | 0 | x | 0
2.16 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS | 0 | x | 0
2.17 | Đất xây dựng cơ sở ngoại giao | DNG | 0 | x | 0
2.18 | Đất cơ sở tôn giáo | TON | 0 | x | 0
2.19 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD | 0 | x | 0
3 | Đất chưa sử dụng | CSD | x | 0 | 0
4 | Đất khu công nghệ cao* | KCN | x | 0 | 0
5 | Đất khu kinh tế* | KKT | x | 0 | 0
6 | Đất đô thị* | KDT | x | 0 | 0
II | Khu chức năng* |  |  |  |
1 | Khu sản xuất nông nghiệp | KNN | 0 | x | 0
2 | Khu lâm nghiệp | KLN | 0 | x | 0
3 | Khu bảo tồn thiên nhiên và đa dạng sinh học | KBT | 0 | x | 0
4 | Khu phát triển công nghiệp | KPC | 0 | x | 0
5 | Khu đô thị | DTC | 0 | x | 0
6 | Khu thương mại - dịch vụ | KTM | 0 | x | 0
7 | Khu dân cư nông thôn | DNT | 0 | x | 0

Trong đó, x: được phân bổ, được xác định, được xác định bổ sung.

0: không được phân bổ, không được xác định, không được xác định bổ sung.

*: không tổng hợp khi tính tổng diện tích tự nhiên.

3. Chỉ tiêu sử dụng đất, mã ký hiệu, loại đất được phân bổ, được xác định, được xác định bổ sung trong quy hoạch, kế hoạch sử dụng đất cấp huyện:

STT | Chỉ tiêu sử dụng đất | Mã | Chỉ tiêu được phân bổ | Chỉ tiêu được xác định | Chỉ tiêu được xác định bổ sung
I | Loại đất |  |  |  |
1 | Đất nông nghiệp | NNP | x | 0 | x
1.1 | Đất trồng lúa | LUA | x | 0 | x
 | Trong đó: Đất chuyên trồng lúa nước | LUC | x | 0 | x
1.2 | Đất trồng cây hàng năm khác | HNK | x | 0 | x
1.3 | Đất trồng cây lâu năm | CLN | x | 0 | x
1.4 | Đất rừng phòng hộ | RPH | x | 0 | x
1.5 | Đất rừng đặc dụng | RDD | x | 0 | x
1.6 | Đất rừng sản xuất | RSX | x | 0 | x
1.7 | Đất nuôi trồng thủy sản | NTS | x | 0 | x
1.8 | Đất làm muối | LMU | x | 0 | x
1.9 | Đất nông nghiệp khác | NKH | 0 | x | 0
2 | Đất phi nông nghiệp | PNN | x | 0 | 0
2.1 | Đất quốc phòng | CQP | x | 0 | 0
2.2 | Đất an ninh | CAN | x | 0 | 0
2.3 | Đất khu công nghiệp | SKK | x | 0 | 0
2.4 | Đất khu chế xuất | SKT | x | 0 | 0
2.5 | Đất cụm công nghiệp | SKN | x | 0 | 0
2.6 | Đất thương mại, dịch vụ | TMD | x | 0 | x
2.7 | Đất cơ sở sản xuất phi nông nghiệp | SKC | x | 0 | X
2.8 | Đất sử dụng cho hoạt động khoáng sản | SKS | x | 0 | x
2.9 | Đất phát triển hạ tầng cấp quốc gia, cấp tỉnh, cấp huyện, cấp xã | DHT | x | x | 0
2.10 | Đất có di tích lịch sử - văn hóa | DDT | x | 0 | 0
2.11 | Đất danh lam thắng cảnh | DDL | x | 0 | x
2.12 | Đất bãi thải, xử lý chất thải | DRA | x | 0 | x
2.13 | Đất ở tại nông thôn | ONT | x | 0 | x
2.14 | Đất ở tại đô thị | ODT | x | 0 | 0
2.15 | Đất xây dựng trụ sở cơ quan | TSC | x | 0 | x
2.16 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS | x | 0 | x
2.17 | Đất xây dựng cơ sở ngoại giao | DNG | x | 0 | 0
2.18 | Đất cơ sở tôn giáo | TON | x | 0 | 0
2.19 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD | x | 0 | x
2.20 | Đất sản xuất vật liệu xây dựng, làm đồ gốm | SKX | 0 | x | 0
2.21 | Đất sinh hoạt cộng đồng | DSH | 0 | x | 0
2.22 | Đất khu vui chơi, giải trí công cộng | DKV | 0 | x | 0
2.23 | Đất cơ sở tín ngưỡng | TIN | 0 | x | 0
2.24 | Đất sông, ngòi, kênh, rạch, suối | SON | 0 | x | 0
2.25 | Đất có mặt nước chuyên dùng | MNC | 0 | x | 0
2.26 | Đất phi nông nghiệp khác | PNK | 0 | x | 0
3 | Đất chưa sử dụng | CSD | x | 0 | 0
4 | Đất khu công nghệ cao* | KCN | x | 0 | 0
5 | Đất khu kinh tế* | KKT | x | 0 | 0
6 | Đất đô thị* | KDT | x | 0 | 0
II | Khu chức năng* |  |  |  |
1 | Khu vực chuyên trồng lúa nước | KVL | 0 | x | 0
2 | Khu vực chuyên trồng cây công nghiệp lâu năm | KVN | 0 | x | 0
3 | Khu vực rừng phòng hộ | KPH | 0 | x | 0
4 | Khu vực rừng đặc dụng | KDD | 0 | x | 0
5 | Khu vực rừng sản xuất | KSX | 0 | x | 0
6 | Khu công nghiệp, cụm công nghiệp | KKN | 0 | x | 0
7 | Khu đô thị - thương mại - dịch vụ | KDV | 0 | x | 0
8 | Khu du lịch | KDL | 0 | x | 0
9 | Khu ở, làng nghề, sản xuất phi nông nghiệp nông thôn | KON | 0 | x | 0

Trong đó, x: được phân bổ, được xác định, được xác định bổ sung.

0: không được phân bổ, không được xác định, không được xác định bổ sung.

*: không tổng hợp khi tính tổng diện tích tự nhiên.

Điều 4. Hồ sơ, biểu, mẫu về quy hoạch, kế hoạch sử dụng đất

1. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất hoặc bản đồ điều chỉnh quy hoạch sử dụng đất;

đ) Bản đồ chuyên đề (nếu có).

2. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất kỳ cuối cấp quốc gia gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

3. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp tỉnh về việc thông qua quy hoạch, kế hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất hoặc bản đồ điều chỉnh quy hoạch sử dụng đất;

đ) Bản đồ kế hoạch sử dụng đất;

e) Bản đồ chuyên đề (nếu có).

4. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất kỳ cuối; điều chỉnh kế hoạch sử dụng đất cấp tỉnh gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp tỉnh về việc thông qua kế hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ kế hoạch sử dụng đất.

5. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp huyện về việc thông qua quy hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất;

đ) Bản đồ kế hoạch sử dụng đất năm đầu;

e) Bản đồ chuyên đề (nếu có).

6. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ kế hoạch sử dụng đất hàng năm.

7. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

8. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

9. Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia theo Phụ lục số 01 ban hành kèm theo Thông tư này;

b) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh theo Phụ lục số 02 ban hành kèm theo Thông tư này;

c) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp huyện theo Phụ lục số 03 ban hành kèm theo Thông tư này;

d) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh theo Phụ lục số 04 ban hành kèm theo Thông tư này.

10. Hệ thống mẫu văn bản trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Mẫu báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 05 ban hành kèm theo Thông tư này;

b) Mẫu tờ trình phê duyệt quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 06 ban hành kèm theo Thông tư này;

c) Mẫu quyết định phê duyệt quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 07 ban hành kèm theo Thông tư này;

d) Mẫu báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất hàng năm theo Phụ lục số 08 ban hành kèm theo Thông tư này.

Điều 5. Các ký hiệu và hình thức thể hiện trên bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất và bản đồ kế hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất phục vụ việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất (sau đây gọi là bản đồ hiện trạng sử dụng đất) thể hiện các loại đất tương ứng với từng cấp hành chính theo quy định tại Điều 3 của Thông tư này và được xây dựng theo quy định sau:

a) Trường hợp lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, điều chỉnh quy hoạch sử dụng đất cùng với lập kế hoạch sử dụng đất kỳ cuối hoặc lập kế hoạch sử dụng đất kỳ cuối mà không phải điều chỉnh quy hoạch sử dụng đất thì sử dụng bản đồ hiện trạng sử dụng đất được lập từ kết quả kiểm kê đất đai;

b) Trường hợp điều chỉnh quy hoạch, kế hoạch sử dụng đất mà thời điểm điều chỉnh không trùng với thời điểm kiểm kê đất đai thì được xây dựng trên cơ sở bản đồ hiện trạng sử dụng đất đã được lập từ kết quả kiểm kê đất đai và kết quả điều tra bổ sung tại thời điểm điều chỉnh.

2. Ký hiệu thể hiện loại đất, thông số màu loại đất theo chỉ tiêu sử dụng đất quy định tại Điều 3 của Thông tư này, ký hiệu thủy hệ và các đối tượng liên quan trên bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất và bản đồ kế hoạch sử dụng đất thực hiện theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất (sau đây gọi là Thông tư số 28/2014/TT-BTNMT) và Phụ lục số 09 ban hành kèm theo Thông tư này.

3. Ký hiệu đường biên giới quốc gia, đường địa giới hành chính các cấp, ranh giới khoanh đất; ký hiệu đối tượng kinh tế, văn hóa, xã hội; ký hiệu đường giao thông và các đối tượng liên quan; dáng đất; ghi chú được quy định như sau:

a) Đối với ký hiệu hiện trạng được thể hiện theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT;

b) Đối với ký hiệu quy hoạch được thể hiện hình dáng, kích thước theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT với các thông số màu quy định như sau: Số màu 203, Red 255, Green 0, Blue 0.

4. Bố cục bản đồ, biểu đồ cơ cấu sử dụng đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT.

5. Mẫu xác nhận và ký duyệt được quy định tại Phụ lục số 09 ban hành kèm theo Thông tư này.

Điều 6. Công bố công khai quy hoạch, kế hoạch sử dụng đất

1. Việc công bố công khai quy hoạch, kế hoạch sử dụng đất thực hiện theo quy định tại Điều 48 của Luật Đất đai.

2. Tài liệu công bố công khai quy hoạch, kế hoạch sử dụng đất gồm:

a) Nghị quyết hoặc Quyết định phê duyệt;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ quy hoạch, kế hoạch sử dụng đất.

Điều 7. Lưu trữ hồ sơ quy hoạch, kế hoạch sử dụng đất

1. Cơ quan lưu trữ hồ sơ quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp quốc gia được lưu trữ 01 bộ tại Văn phòng Quốc hội, 01 bộ tại Văn phòng Chính phủ, 02 bộ tại Bộ Tài nguyên và Môi trường;

b) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp tỉnh được lưu trữ 01 bộ tại Văn phòng Chính phủ, 02 bộ tại Bộ Tài nguyên và Môi trường, 01 bộ tại Ủy ban nhân dân cấp tỉnh, 01 bộ tại Sở Tài nguyên và Môi trường;

c) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp huyện được lưu trữ 01 bộ tại Ủy ban nhân dân cấp tỉnh, 01 bộ tại Sở Tài nguyên và Môi trường, 01 bộ tại Ủy ban nhân dân cấp huyện, 01 bộ tại Phòng Tài nguyên và Môi trường.

2. Hồ sơ quy hoạch, kế hoạch sử dụng đất để lưu trữ phải gồm bản in trên giấy và bản dạng số của các tài liệu sau:

a) Nghị quyết hoặc Quyết định phê duyệt;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch, kế hoạch sử dụng đất;

đ) Bản đồ chuyên đề (nếu có).

Phần II

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Chương I

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP QUỐC GIA

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia

Điều 8. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất;

3. Phân tích, đánh giá tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

4. Xây dựng phương án quy hoạch sử dụng đất;

5. Lập kế hoạch sử dụng đất kỳ đầu;

6. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

7. Thẩm định, phê duyệt và công bố công khai.

Điều 9. Điều tra, thu thập thông tin, tài liệu

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Phân loại và đánh giá các thông tin, tài liệu thu thập được.

2. Điều tra, khảo sát thực địa:

a) Xác định những nội dung cần điều tra khảo sát thực địa; xây dựng kế hoạch khảo sát thực địa;

b) Điều tra, khảo sát thực địa;

c) Chỉnh lý bổ sung thông tin, tài liệu trên cơ sở kết quả điều tra, khảo sát thực địa.

3. Tổng hợp, xử lý các thông tin, tài liệu.

4. Lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

5. Hội thảo thống nhất kết quả điều tra, thông tin, tài liệu thu thập.

6. Đánh giá, nghiệm thu.

Điều 10. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

1. Phân tích, đánh giá điều kiện tự nhiên, các nguồn tài nguyên và môi trường:

a) Phân tích đặc điểm điều kiện tự nhiên;

b) Phân tích đặc điểm các nguồn tài nguyên;

c) Phân tích hiện trạng môi trường;

d) Đánh giá chung.

2. Phân tích, đánh giá thực trạng phát triển kinh tế - xã hội:

a) Phân tích khái quát thực trạng phát triển kinh tế - xã hội;

b) Phân tích thực trạng phát triển các ngành, lĩnh vực;

c) Phân tích tình hình dân số, lao động, việc làm và thu nhập, tập quán có liên quan đến sử dụng đất;

d) Phân tích thực trạng phát triển đô thị và phát triển nông thôn;

đ) Đánh giá chung.

3. Phân tích, đánh giá về biến đổi khí hậu tác động đến việc sử dụng đất:

a) Nước biển dâng, xâm nhập mặn;

b) Sa mạc hóa, xói mòn, sạt lở đất.

4. Lập bản đồ chuyên đề (nếu có).

5. Xây dựng các báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo, bản đồ chuyên đề sau hội thảo.

7. Đánh giá, nghiệm thu.

Điều 11. Phân tích, đánh giá tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

1. Phân tích, đánh giá tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến việc thực hiện quy hoạch, kế hoạch sử dụng đất:

a) Tình hình thực hiện;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

2. Phân tích, đánh giá hiện trạng và biến động sử dụng đất:

a) Hiện trạng sử dụng đất theo từng loại đất;

b) Biến động sử dụng đất theo từng loại đất trong kỳ quy hoạch trước;

c) Phân tích, đánh giá hiệu quả kinh tế, xã hội, môi trường trong việc sử dụng đất;

d) Phân tích, đánh giá những tồn tại và nguyên nhân.

3. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước:

a) Kết quả thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

4. Phân tích, đánh giá tiềm năng đất đai:

a) Phân tích, đánh giá tiềm năng đất đai cho lĩnh vực nông nghiệp;

b) Phân tích, đánh giá tiềm năng đất đai cho lĩnh vực phi nông nghiệp.

5. Lập bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 12. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất đến từng vùng kinh tế - xã hội, theo các chỉ tiêu sử dụng đất nông nghiệp, đất khu công nghiệp, đất khu kinh tế, đất đô thị, đất phát triển hạ tầng cấp quốc gia.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch sử dụng đất đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực quốc gia;

c) Đánh giá tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất đến việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Phân kỳ quy hoạch sử dụng đất:

a) Xác định nhu cầu sử dụng các loại đất trong mỗi kỳ kế hoạch sử dụng đất 05 năm theo phương án quy hoạch sử dụng đất;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất cho từng kỳ kế hoạch sử dụng đất 05 năm theo từng loại đất.

5. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Lập bản đồ chuyên đề (nếu có).

8. Lập bản đồ quy hoạch sử dụng đất cấp quốc gia gồm:

a) Bản đồ quy hoạch sử dụng đất cả nước;

b) Bản đồ quy hoạch sử dụng đất các vùng kinh tế - xã hội.

9. Xây dựng các báo cáo chuyên đề.

10. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

11. Đánh giá, nghiệm thu.

Điều 13. Lập kế hoạch sử dụng đất kỳ đầu

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản 4 Điều 12 của Thông tư này đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

đ) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 14. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý nhân dân về quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện phương án quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

9. Báo cáo Chính phủ quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 15. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trước khi trình Chính phủ.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu để trình cơ quan nhà nước có thẩm quyền quyết định.

3. Công bố công khai quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia.

4. Đánh giá, nghiệm thu.

5. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Điều 16. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung các thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước;

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất;

3. Lập kế hoạch sử dụng đất kỳ cuối;

4. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

5. Thẩm định, phê duyệt và công bố công khai.

Điều 17. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước

1. Thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các công trình, dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá bổ sung tình hình quản lý, sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến việc điều chỉnh quy hoạch, kế hoạch sử dụng đất;

b) Phân tích, đánh giá hiện trạng, biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước:

a) Kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân.

6. Lập bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 18. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

1. Điều chỉnh định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất đến từng vùng kinh tế - xã hội, theo các chỉ tiêu sử dụng đất nông nghiệp, đất khu công nghiệp, đất khu kinh tế, đất đô thị, đất phát triển hạ tầng cấp quốc gia.

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội.

3. Đánh giá bổ sung tác động của phương án điều chỉnh quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường.

4. Xác định bổ sung các giải pháp thực hiện điều chỉnh quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ điều chỉnh quy hoạch sử dụng đất cấp quốc gia gồm:

a) Bản đồ điều chỉnh quy hoạch sử dụng đất cả nước;

b) Bản đồ điều chỉnh quy hoạch sử dụng đất các vùng kinh tế - xã hội.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 19. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Xác định các chỉ tiêu sử dụng đất kỳ cuối theo phương án điều chỉnh quy hoạch sử dụng đất nêu tại Khoản 2 Điều 18 của Thông tư này, phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch

đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

đ) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 20. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 14 của Thông tư này.

Điều 21. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 15 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Điều 22. Trình tự lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Việc lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia đối với trường hợp không điều chỉnh quy hoạch sử dụng đất được thực hiện theo trình tự sau:

1. Điều tra, thu thập các thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

2. Lập kế hoạch sử dụng đất kỳ cuối;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt và công bố công khai.

Điều 23. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất và các công trình, dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

3. Phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá tình hình thực hiện một số nội dung quản lý nhà nước về đất đai;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 24. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Tổng hợp các chỉ tiêu sử dụng đất của kế hoạch sử dụng đất kỳ đầu chưa thực hiện để xem xét đưa vào kế hoạch sử dụng đất kỳ cuối;

b) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm a Khoản này và Điểm b Khoản 4 Điều 12 của Thông tư này đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

đ) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 25. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hội thảo.

4. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ sau hội thảo.

5. Lấy ý kiến góp ý nhân dân về kế hoạch sử dụng đất kỳ cuối:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của kế hoạch sử dụng đất kỳ cuối trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện kế hoạch sử dụng đất kỳ cuối sau khi lấy ý kiến góp ý của nhân dân.

6. Dự thảo các văn bản trình duyệt kế hoạch sử dụng đất kỳ cuối.

7. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất kỳ cuối.

8. Báo cáo Chính phủ kế hoạch sử dụng đất kỳ cuối; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

9. Đánh giá, nghiệm thu.

Điều 26. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai kế hoạch sử dụng đất kỳ cuối cấp quốc gia được thực hiện theo trình tự quy định tại Điều 15 của Thông tư này.

Chương II

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP TỈNH

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh

Điều 27. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh được thực hiện theo trình tự quy định tại Điều 8 của Thông tư này.

Điều 28. Điều tra, thu thập thông tin, tài liệu

Việc điều tra, thu thập thông tin, tài liệu được thực hiện theo trình tự quy định tại Điều 9 của Thông tư này.

Điều 29. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

Việc phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất được thực hiện theo trình tự quy định tại Điều 10 của Thông tư này.

Điều 30. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

Việc phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai được thực hiện theo trình tự quy định tại Điều 11 của Thông tư này.

Điều 31. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định các chỉ tiêu sử dụng đất cấp quốc gia đã được phân bổ cho cấp tỉnh trong kỳ quy hoạch và phân bổ đến từng đơn vị hành chính cấp huyện;

c) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp huyện;

d) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất nêu tại Điểm b và Điểm c Khoản này phân bổ đến từng đơn vị hành chính cấp huyện;

đ) Xác định các chỉ tiêu sử dụng đất theo khu chức năng.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực;

c) Đánh giá tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Phân kỳ quy hoạch sử dụng đất:

a) Xác định nhu cầu sử dụng các loại đất trong mỗi kỳ kế hoạch sử dụng đất 5 năm theo phương án quy hoạch sử dụng đất;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất cho từng kỳ kế hoạch sử dụng đất 5 năm theo từng loại đất.

5. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Lập bản đồ quy hoạch sử dụng đất.

8. Lập bản đồ chuyên đề (nếu có).

9. Xây dựng các báo cáo chuyên đề.

10. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

11. Đánh giá, nghiệm thu.

Điều 32. Lập kế hoạch sử dụng đất kỳ đầu

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản 4 Điều 31 của Thông tư này đến từng đơn vị hành chính cấp huyện;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

đ) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 33. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện phương án quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

9. Báo cáo Ủy ban nhân dân cấp tỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 34. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, trình Hội đồng nhân dân cấp tỉnh thông qua.

3. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, trình Chính phủ phê duyệt.

4. Công bố công khai quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh.

5. Đánh giá, nghiệm thu.

6. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Điều 35. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh được thực hiện theo trình tự quy định tại Điều 16 của Thông tư này.

Điều 36. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất, kế hoạch sử dụng đất kỳ trước

Việc điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất, kế hoạch sử dụng đất kỳ trước được thực hiện theo trình tự quy định tại Điều 17 của Thông tư này.

Điều 37. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

1. Điều chỉnh định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ điều chỉnh quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ điều chỉnh quy hoạch đến đơn vị hành chính cấp huyện;

c) Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản này và phân bổ đến từng đơn vị hành chính cấp huyện.

3. Đánh giá bổ sung tác động đến kinh tế, xã hội, môi trường của phương án điều chỉnh quy hoạch sử dụng đất.

4. Xác định bổ sung các giải pháp thực hiện phương án điều chỉnh quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ điều chỉnh quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 38. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Xác định các chỉ tiêu sử dụng đất kỳ cuối theo phương án điều chỉnh quy hoạch sử dụng đất nêu tại Khoản 2 Điều 37 của Thông tư này và phân bổ đến từng đơn vị hành chính cấp huyện;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

đ) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 39. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 33 của Thông tư này.

Điều 40. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Điều 41. Trình tự lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Việc lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh đối với trường hợp không điều chỉnh quy hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 22 của Thông tư này.

Điều 42. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước

Việc điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước được thực hiện theo trình tự quy định tại Điều 23 của Thông tư này.

Điều 43. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Tổng hợp các chỉ tiêu sử dụng đất của kế hoạch sử dụng đất kỳ đầu chưa thực hiện để xem xét đưa vào kế hoạch sử dụng đất kỳ cuối;

b) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm a Khoản này và Điểm b Khoản 4 Điều 31 của Thông tư này đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

đ) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

e) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

g) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 44. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ kế hoạch sử dụng đất kỳ cuối.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ kế hoạch sử dụng đất kỳ cuối sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về kế hoạch sử dụng đất kỳ cuối:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của kế hoạch sử dụng đất kỳ cuối trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện kế hoạch sử dụng đất kỳ cuối sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt kế hoạch sử dụng đất kỳ cuối.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất kỳ cuối.

9. Báo cáo Ủy ban nhân dân cấp tỉnh kế hoạch sử dụng đất kỳ cuối; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 45. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Mục 4. Quy trình điều chỉnh kế hoạch sử dụng đất cấp tỉnh

Điều 46. Trình tự điều chỉnh kế hoạch sử dụng đất cấp tỉnh

Việc điều chỉnh kế hoạch sử dụng đất cấp tỉnh được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất;

2. Điều chỉnh kế hoạch sử dụng đất;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt và công bố công khai.

Điều 47. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất

1. Thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện kế hoạch sử dụng đất;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất trong kế hoạch sử dụng đất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp huyện xác định;

d) Khảo sát thực địa, điều tra bổ sung thông tin, tài liệu.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá bổ sung tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai có liên quan đến việc điều chỉnh kế hoạch sử dụng đất;

b) Phân tích, đánh giá bổ sung hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa, hoàn thiện báo cáo chuyên đề sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 48. Điều chỉnh kế hoạch sử dụng đất

Việc điều chỉnh kế hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 32 của Thông tư này.

Điều 49. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh kế hoạch sử dụng đất, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 44 của Thông tư này.

Điều 50. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh kế hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Chương III

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP HUYỆN

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện

Điều 51. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất;

3. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

4. Xây dựng phương án quy hoạch sử dụng đất;

5. Lập kế hoạch sử dụng đất năm đầu;

6. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

7. Thẩm định, phê duyệt và công bố công khai.

Điều 52. Điều tra, thu thập thông tin, tài liệu

Việc điều tra, thu thập thông tin, tài liệu được thực hiện theo trình tự quy định tại Điều 9 của Thông tư này.

Điều 53. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

Việc phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất được thực hiện theo trình tự quy định tại Điều 10 của Thông tư này.

Điều 54. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

Việc phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai được thực hiện theo trình tự quy định tại Điều 11 của Thông tư này.

Điều 55. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định các chỉ tiêu sử dụng đất đã được phân bổ từ quy hoạch sử dụng đất của cấp tỉnh cho cấp huyện trong kỳ quy hoạch và phân bổ đến từng đơn vị hành chính cấp xã;

c) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp xã;

d) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất nêu tại Điểm b và Điểm c Khoản này phân bổ đến từng đơn vị hành chính cấp xã;

đ) Xác định các chỉ tiêu sử dụng đất theo khu chức năng.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực;

c) Đánh tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ quy hoạch sử dụng đất, gồm:

a) Bản đồ quy hoạch sử dụng đất cấp huyện;

b) Bản đồ chi tiết đến từng đơn vị hành chính cấp xã các khu vực quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai.

7. Lập bản đồ chuyên đề (nếu có).

8. Xây dựng các báo cáo chuyên đề.

9. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

10. Đánh giá, nghiệm thu.

Điều 56. Lập kế hoạch sử dụng đất năm đầu

1. Xác định các chỉ tiêu sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

2. Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã, gồm:

a) Chỉ tiêu sử dụng đất trong kế hoạch sử dụng đất năm trước chưa thực hiện hết nhưng phải phù hợp với kinh tế - xã hội trên địa bàn cấp huyện;

b) Nhu cầu sử dụng đất của các tổ chức, hộ gia đình, cá nhân trên địa bàn cấp huyện.

3. Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

4. Xác định diện tích các loại đất cần chuyển mục đích quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

5. Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

6. Xác định quy mô, địa điểm công trình, dự án; vị trí, diện tích khu vực sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện thu hồi đất trong năm kế hoạch, bao gồm:

a) Các dự án quy định tại Điều 61 và Khoản 1, 2 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch;

b) Các dự án quy định tại Khoản 3 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch đối với các dự án thực hiện bằng ngân sách nhà nước; có văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền đối với các dự án còn lại;

c) Vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh trong năm kế hoạch đã có chủ trương bằng văn bản của cơ quan nhà nước có thẩm quyền.

7. Xác định diện tích đất cần phải chuyển mục đích sử dụng đất để thực hiện việc nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất trong năm kế hoạch trên cơ sở xem xét đơn đề nghị của người sử dụng đất.

8. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư trong năm kế hoạch sử dụng đất.

9. Xác định các giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

10. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

11. Lập bản đồ kế hoạch sử dụng đất năm đầu cấp huyện gồm:

a) Bản đồ kế hoạch sử dụng đất hàng năm cấp huyện thể hiện các khu vực dự kiến chuyển mục đích sử dụng đất, khu vực dự kiến Nhà nước thu hồi đất trong năm kế hoạch trên nền bản đồ quy hoạch sử dụng đất cấp huyện;

b) Bản vẽ vị trí, ranh giới, diện tích các công trình, dự án trong kế hoạch sử dụng đất hàng năm, được sử dụng một trong các loại tài liệu sau đây để thể hiện trên nền bản đồ địa chính hoặc bản đồ hiện trạng sử dụng đất cấp xã:

Đối với các công trình, dự án xây dựng tập trung thì sử dụng hồ sơ, bản vẽ trong quá trình lập, phê duyệt dự án đầu tư, cấp giấy chứng nhận đầu tư, chấp thuận đầu tư, chủ trương đầu tư;

Đối với các khu vực tạo quỹ đất sạch phục vụ đấu giá quyền sử dụng đất, các khu vực nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất mà có chuyển mục đích sử dụng đất được trích từ bản đồ quy hoạch sử dụng đất cấp huyện;

Đối với các công trình, dự án theo tuyến thì sử dụng các bản đồ định hướng quy hoạch hệ thống hạ tầng kỹ thuật theo hướng tuyến.

12. Xây dựng dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm.

13. Báo cáo Ủy ban nhân dân cấp huyện về dự thảo kế hoạch sử dụng đất hàng năm của cấp huyện; chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất trình cấp có thẩm quyền thẩm định.

14. Đánh giá, nghiệm thu.

Điều 57. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan.

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về quy hoạch, kế hoạch sử dụng đất:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên cổng thông tin điện tử của Ủy ban nhân dân cấp huyện;

c) Tổ chức hội nghị lấy ý kiến trực tiếp về nội dung của quy hoạch, kế hoạch sử dụng đất tại Ủy ban nhân dân cấp xã;

d) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

đ) Chỉnh sửa, hoàn thiện quy hoạch, kế hoạch sử dụng đất sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch, kế hoạch sử dụng đất.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch, kế hoạch sử dụng đất.

9. Báo cáo Ủy ban nhân dân cấp huyện quy hoạch, kế hoạch sử dụng đất; chỉnh sửa, hoàn thiện hồ sơ, tài liệu và trình thẩm định.

10. Đánh giá, nghiệm thu.

Điều 58. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất và trình Hội đồng nhân dân cấp huyện thông qua quy hoạch sử dụng đất.

3. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất và trình Ủy ban nhân dân cấp tỉnh phê duyệt.

4. Công bố công khai quy hoạch, kế hoạch sử dụng đất.

5. Đánh giá, nghiệm thu.

6. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Điều 59. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất;

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất;

3. Lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện;

4. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

5. Thẩm định, phê duyệt và công bố công khai.

Điều 60. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất

1. Điều tra, thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch sử dụng đất và tiềm năng đất đai;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp xã xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến điều chỉnh quy hoạch, kế hoạch sử dụng đất;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện quy hoạch sử dụng đất.

6. Lập bản đồ hiện trạng sử dụng đất phục vụ điều chỉnh quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 61. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

Việc xây dựng phương án điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 55 của Thông tư này.

Điều 62. Lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Việc lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 56 của Thông tư này.

Điều 63. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 57 của Thông tư này.

Điều 64. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 58 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất hàng năm cấp huyện

Điều 65. Trình tự lập kế hoạch sử dụng đất hàng năm cấp huyện

Việc lập kế hoạch sử dụng đất hàng năm cấp huyện đối với các năm còn lại được thực hiện theo trình tự sau:

1. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước;

2. Lập kế hoạch sử dụng đất hàng năm cấp huyện;

3. Thẩm định, phê duyệt và công bố công khai.

Điều 66. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước

1. Thu thập các thông tin, tài liệu liên quan đến việc lập kế hoạch sử dụng đất hàng năm cấp huyện.

2. Phân tích, đánh giá các thông tin, tài liệu liên quan đến việc lập kế hoạch sử dụng đất hàng năm cấp huyện.

3. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước.

4. Xây dựng báo cáo chuyên đề.

5. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

6. Đánh giá, nghiệm thu.

Điều 67. Lập kế hoạch sử dụng đất hàng năm cấp huyện

1. Xác định các chỉ tiêu sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

2. Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã gồm:

a) Chỉ tiêu sử dụng đất trong kế hoạch sử dụng đất năm trước chưa thực hiện hết nhưng phải phù hợp với kinh tế - xã hội trên địa bàn cấp huyện;

b) Nhu cầu sử dụng đất của các tổ chức, hộ gia đình, cá nhân trên địa bàn cấp huyện.

3. Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

4. Xác định diện tích các loại đất cần chuyển mục đích quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

5. Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

6. Xác định quy mô, địa điểm công trình, dự án; vị trí, diện tích khu vực sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện thu hồi đất trong năm kế hoạch, bao gồm:

a) Các dự án quy định tại Điều 61 và Khoản 1, 2 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch;

b) Các dự án quy định tại Khoản 3 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch đối với các dự án thực hiện bằng ngân sách nhà nước; có văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền đối với các dự án còn lại;

c) Vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh trong năm kế hoạch đã có chủ trương bằng văn bản của cơ quan nhà nước có thẩm quyền.

7. Xác định diện tích đất cần phải chuyển mục đích sử dụng đất để thực hiện việc nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất trong năm kế hoạch trên cơ sở xem xét đơn đề nghị của người sử dụng đất.

8. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư trong năm kế hoạch sử dụng đất.

9. Xác định các giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

10. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

11. Lập bản đồ kế hoạch sử dụng đất hàng năm cấp huyện được thực hiện theo quy định tại Khoản 11 Điều 56 của Thông tư này.

12. Xây dựng dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm.

13. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất hàng năm.

14. Báo cáo Ủy ban nhân dân cấp huyện về dự thảo kế hoạch sử dụng đất hàng năm của cấp huyện; chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất trình cấp có thẩm quyền thẩm định.

15. Đánh giá, nghiệm thu.

Điều 68. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định kế hoạch sử dụng đất hàng năm.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất hàng năm và trình Ủy ban nhân dân cấp tỉnh phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện.

3. Công bố công khai kế hoạch sử dụng đất hàng năm cấp huyện.

4. Đánh giá, nghiệm thu.

Điều 69. Quy trình lập kế hoạch sử dụng đất hàng năm các quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt

Quy trình lập kế hoạch sử dụng đất hàng năm các quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt được thực hiện như sau:

1. Trường hợp các chỉ tiêu sử dụng đất trong quy hoạch đô thị phù hợp với các chỉ tiêu sử dụng đất của quận được phân bổ từ quy hoạch sử dụng đất cấp tỉnh thì tổ chức việc lập kế hoạch sử dụng đất hàng năm của quận theo trình tự quy định tại các điều 56, 57 và 58 của Thông tư này;

2. Trường hợp các chỉ tiêu sử dụng đất trong quy hoạch đô thị không phù hợp với các chỉ tiêu sử dụng đất của quận được phân bổ từ quy hoạch sử dụng đất cấp tỉnh thì phải điều chỉnh quy hoạch đô thị cho phù hợp với quy hoạch sử dụng đất cấp tỉnh; trên cơ sở đó tổ chức việc lập kế hoạch sử dụng đất hàng năm của quận theo trình tự quy định tại các điều 56, 57 và 58 của Thông tư này.

Chương IV

QUY TRÌNH LẬP QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT QUỐC PHÒNG, ĐẤT AN NINH

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

Điều 70. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

3. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh;

4. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu;

5. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

6. Thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

Điều 71. Điều tra, thu thập thông tin, tài liệu

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất quốc phòng, đất an ninh; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện quy hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất quốc phòng, đất an ninh;

c) Phân loại và đánh giá các thông tin, tài liệu thu thập được.

2. Điều tra, khảo sát thực địa:

a) Xác định những nội dung cần điều tra khảo sát thực địa; xây dựng kế hoạch khảo sát thực địa;

b) Điều tra, khảo sát thực địa;

c) Chỉnh lý bổ sung thông tin, tài liệu trên cơ sở kết quả điều tra, khảo sát thực địa.

3. Tổng hợp, xử lý các thông tin, tài liệu.

4. Lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

5. Hội thảo thống nhất về các thông tin, tài liệu điều tra.

6. Đánh giá, nghiệm thu.

Điều 72. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước

1. Phân tích điều kiện tự nhiên, kinh tế - xã hội và môi trường:

a) Phân tích đặc điểm điều kiện tự nhiên và hiện trạng môi trường;

b) Phân tích thực trạng phát triển kinh tế - xã hội;

c) Đánh giá chung.

2. Phân tích, đánh giá tình hình thực hiện quản lý nhà nước về đất quốc phòng, đất an ninh.

3. Phân tích, đánh giá hiện trạng và biến động sử dụng đất quốc phòng, đất an ninh theo chu kỳ 10 năm.

4. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước:

a) Kết quả thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

5. Xây dựng các báo cáo chuyên đề, các bảng, biểu số liệu, sơ đồ, biểu đồ.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

7. Đánh giá, nghiệm thu.

Điều 73. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh

1. Xác định định hướng sử dụng đất quốc phòng, đất an ninh:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh;

b) Xây dựng quan điểm sử dụng đất quốc phòng, đất an ninh;

c) Xác định định hướng sử dụng đất quốc phòng, đất an ninh đến từng vùng kinh tế - xã hội.

2. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch;

b) Xác định nhu cầu sử dụng đất quốc phòng, đất an ninh cho từng mục đích sử dụng quy định tại Điều 61 của Luật Đất đai trong kỳ quy hoạch phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của quốc gia;

c) Cân đối và phân bổ các chỉ tiêu sử dụng đất quốc phòng, đất an ninh đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Xác định vị trí, diện tích đất quốc phòng, đất an ninh để giao lại cho địa phương quản lý, sử dụng vào mục đích phát triển kinh tế - xã hội.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất quốc phòng, đất an ninh đến kinh tế, xã hội, môi trường.

4. Phân kỳ quy hoạch sử dụng đất quốc phòng, đất an ninh:

a) Xác định nhu cầu sử dụng đất quốc phòng, an ninh trong mỗi kỳ kế hoạch sử dụng 05 năm theo phương án quy hoạch sử dụng đất quốc phòng, đất an ninh;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất quốc phòng, đất an ninh cho từng kỳ kế hoạch 05 năm.

5. Giải pháp thực hiện quy hoạch sử dụng đất quốc phòng, đất an ninh.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 74. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

1. Xác định chỉ tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu:

a) Xác định khu vực, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch đã được phân bổ tại Điểm b Khoản 5 Điều 73 của Thông tư này cụ thể đến từng năm và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định cụ thể vị trí, diện tích đất quốc phòng, đất an ninh bàn giao lại cho địa phương quản lý trong kỳ kế hoạch và phân bổ đến từng vùng kinh tế - xã hội và từng đơn vị hành chính cấp tỉnh;

c) Xác định diện tích các loại đất chuyển sang sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch và phân bổ đến từng vùng kinh tế - xã hội, từng đơn vị hành chính cấp tỉnh;

d) Xác định danh mục công trình, dự án sử dụng đất vào mục đích quốc phòng, an ninh để thực hiện trong kỳ kế hoạch cụ thể đến từng năm;

đ) Xác định các giải thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh.

3. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

4. Xây dựng báo cáo chuyên đề.

5. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

6. Đánh giá, nghiệm thu.

Điều 75. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hội thảo.

4. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ sau hội thảo.

5. Lấy ý kiến góp ý của Ủy ban nhân dân cấp tỉnh về quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

6. Dự thảo các văn bản trình duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

7. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

8. Đánh giá, nghiệm thu.

Điều 76. Thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh

1. Thẩm định quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh; chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh sau thẩm định.

2. Trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

3. Đánh giá, nghiệm thu.

4. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Điều 77. Trình tự lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

2. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối.

Điều 78. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước

1. Điều tra, thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh, biến động sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

b) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu; lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

3. Phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá điều kiện tự nhiên, môi trường;

b) Phân tích, đánh giá điều kiện kinh tế - xã hội.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất quốc phòng, đất an ninh:

a) Phân tích, đánh giá tình hình quản lý, sử dụng đất quốc phòng, đất an ninh;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất quốc phòng, đất an ninh.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 79. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự quy định tại Điều 74 của Thông tư này.

Điều 80. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 75 của Thông tư này.

Điều 81. Thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự quy định tại Điều 76 của Thông tư này.

Phần III

ĐIỀU KHOẢN THI HÀNH

Điều 82. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế các Thông tư: Thông tư số 19/2009/TT-BTNMT ngày 02 tháng 11 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc lập, điều chỉnh và thẩm định quy hoạch, kế hoạch sử dụng đất; Thông tư số 13/2011/TT-BTNMT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về ký hiệu bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất và bản đồ quy hoạch sử dụng đất.

Điều 83. Trách nhiệm tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này tại địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Website Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, TCQLĐĐ(CQHĐĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 30 giao cho thue dieu chinh thu hoi dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT, THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường; tổ chức, hộ gia đình, cá nhân trong nước; cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài; tổ chức nước ngoài có chức năng ngoại giao; doanh nghiệp có vốn đầu tư nước ngoài và các tổ chức, cá nhân khác có liên quan đến việc thực hiện giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Chương II

HỒ SƠ GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 3. Hồ sơ giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất đối với trường hợp thuộc thẩm quyền giao đất, cho thuê đất của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ đối với dự án phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc phải cấp giấy chứng nhận đầu tư gồm:

a) Đơn xin giao đất, cho thuê đất theo Mẫu số 01 ban hành kèm theo Thông tư này;

b) Bản sao giấy chứng nhận đầu tư hoặc văn bản chấp thuận đầu tư kèm theo bản thuyết minh dự án đầu tư.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp kèm bản sao bản thuyết minh dự án đầu tư nhưng phải nộp bản sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an.

Trường hợp dự án sử dụng đất cho hoạt động khoáng sản thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

c) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) đã lập khi cấp giấy chứng nhận đầu tư hoặc thẩm định dự án đầu tư hoặc xét duyệt dự án;

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất.

Cơ quan tài nguyên và môi trường có trách nhiệm cung cấp trích lục bản đồ địa chính thửa đất đối với những nơi đã có bản đồ địa chính hoặc thực hiện trích đo địa chính thửa đất theo yêu cầu của người xin giao đất, thuê đất.

2. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt; dự án không phải cấp giấy chứng nhận đầu tư; trường hợp không phải lập dự án đầu tư xây dựng công trình gồm:

a) Giấy tờ quy định tại Điểm a và Điểm d Khoản 1 Điều này;

b) Bản sao bản thuyết minh dự án đầu tư đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, dự án không phải cấp giấy chứng nhận đầu tư;

c) Bản sao báo cáo kinh tế - kỹ thuật đối với trường hợp không phải lập dự án đầu tư xây dựng công trình.

Trường hợp xin giao đất cho cơ sở tôn giáo thì phải có báo cáo kinh tế - kỹ thuật xây dựng công trình tôn giáo.

3. Hồ sơ trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) quyết định giao đất, cho thuê đất do Sở Tài nguyên và Môi trường lập gồm:

a) Các giấy tờ quy định tại Khoản 1, Khoản 2 Điều này.

Trường hợp dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản chấp thuận cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ hoặc Nghị quyết của Hội đồng nhân dân cấp tỉnh cho phép chuyển mục đích sử dụng đất theo quy định tại Khoản 1 Điều 58 của Luật Đất đai và Khoản 2 Điều 68 của Nghị định số 43/2014/NĐ-CP.

Trường hợp dự án có vốn đầu tư trực tiếp của nhà đầu tư nước ngoài tại đảo và xã, phường, thị trấn biên giới, ven biển mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản của Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao theo quy định tại Khoản 2 Điều 58 của Luật Đất đai và Điều 13 của Nghị định số 43/2014/NĐ-CP;

b) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt; dự án không phải cấp giấy chứng nhận đầu tư; trường hợp không phải lập dự án đầu tư xây dựng công trình;

c) Tờ trình kèm theo dự thảo quyết định giao đất (Mẫu số 02) hoặc dự thảo quyết định cho thuê đất (Mẫu số 03) ban hành kèm theo Thông tư này.

Điều 4. Hồ sơ giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất đối với trường hợp thuộc thẩm quyền giao đất, cho thuê đất của Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ các giấy tờ quy định tại Điểm a và Điểm d Khoản 1 Điều 3 của Thông tư này;

2. Hồ sơ trình Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) quyết định giao đất, cho thuê đất do Phòng Tài nguyên và Môi trường lập gồm:

a) Các giấy tờ quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP;

c) Tờ trình kèm theo dự thảo quyết định giao đất (Mẫu số 02) hoặc dự thảo quyết định cho thuê đất (Mẫu số 03) ban hành kèm theo Thông tư này.

Điều 5. Hồ sơ trình ban hành quyết định hủy quyết định công nhận kết quả đấu giá quyền sử dụng đất đối với trường hợp giao đất, cho thuê đất thông qua đấu giá quyền sử dụng đất

Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền gồm:

1. Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

2. Báo cáo của cơ quan tài nguyên và môi trường về việc người trúng đấu giá không nộp đủ tiền theo đúng yêu cầu.

3. Tờ trình kèm theo dự thảo quyết định hủy quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

Điều 6. Hồ sơ xin chuyển mục đích sử dụng đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đối với trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền; hồ sơ gồm:

a) Đơn xin chuyển mục đích sử dụng đất theo Mẫu số 01 ban hành kèm theo Thông tư này;

b) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất gồm:

a) Các giấy tờ quy định tại Khoản 1 Điều này;

b) Biên bản xác minh thực địa;

c) Bản sao bản thuyết minh dự án đầu tư đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, dự án không phải cấp giấy chứng nhận đầu tư; bản sao báo cáo kinh tế - kỹ thuật của tổ chức sử dụng đất đối với trường hợp không phải lập dự án đầu tư xây dựng công trình; văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đã lập khi cấp giấy chứng nhận đầu tư hoặc thẩm định dự án đầu tư hoặc xét duyệt dự án đối với dự án phải trình cơ quan nhà nước có thẩm quyền xét duyệt, phải cấp giấy chứng nhận đầu tư;

d) Văn bản thẩm định nhu cầu sử dụng đất, thẩm định điều kiện cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, không phải cấp giấy chứng nhận đầu tư và trường hợp không phải lập dự án đầu tư xây dựng công trình.

Trường hợp hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nông nghiệp để sử dụng vào mục đích thương mại, dịch vụ với diện tích từ 0,5 héc ta trở lên thì phải bổ sung văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh theo quy định tại Điểm a Khoản 2 Điều 59 của Luật Đất đai;

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định cho phép chuyển mục đích sử dụng đất theo Mẫu số 05 ban hành kèm theo Thông tư này.

Điều 7. Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các Điều 3, 4 và 6 của Thông tư này được lập trên cơ sở hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và ý kiến tại cuộc họp thẩm định hoặc ý kiến bằng văn bản của các cơ quan, tổ chức, cá nhân có liên quan hoặc kết quả kiểm tra thực địa.

2. Nội dung văn bản thẩm định nhu cầu sử dụng đất gồm:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đánh giá về sự phù hợp với quy hoạch chuyên ngành đã được cơ quan nhà nước có thẩm quyền phê duyệt có liên quan đến dự án (nếu có);

c) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá;

d) Đánh giá về khả năng sử dụng đất đảm bảo hiệu quả thông qua việc đánh giá về năng lực thực hiện dự án của chủ đầu tư; tác động môi trường do sử dụng đất; mức độ phù hợp với kết cấu hạ tầng kỹ thuật, hạ tầng xã hội; hệ số, mật độ xây dựng, độ cao, độ sâu trong lòng đất đối với dự án xây dựng công trình; mức độ ảnh hưởng đến vấn đề quốc phòng, an ninh (nếu có);

đ) Yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương đối với trường hợp không phải lập dự án đầu tư.

3. Nội dung văn bản thẩm định về điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai gồm:

a) Xác định loại dự án đầu tư và đối tượng phải áp dụng điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

b) Đánh giá về mức độ đáp ứng điều kiện ký quỹ, điều kiện về năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư, điều kiện về không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác.

Điều 8. Hồ sơ giao đất trên thực địa

Hồ sơ giao đất trên thực địa gồm:

1. Biên bản giao đất trên thực địa theo Mẫu số 06 ban hành kèm theo Thông tư này;

2. Biên bản giao giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (nếu có).

Chương III

HỒ SƠ THU HỒI ĐẤT

Mục 1. HỒ SƠ THU HỒI ĐẤT VÌ MỤC ĐÍCH QUỐC PHÒNG, AN NINH; PHÁT TRIỂN KINH TẾ - XÃ HỘI VÌ LỢI ÍCH QUỐC GIA, CÔNG CỘNG

Điều 9. Hồ sơ trình ban hành thông báo thu hồi đất

Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành thông báo thu hồi đất gồm:

1. Tờ trình kèm theo dự thảo thông báo thu hồi đất để thực hiện dự án theo Mẫu số 07 ban hành kèm theo Thông tư này.

Trường hợp dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản chấp thuận cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ hoặc Nghị quyết của Hội đồng nhân dân cấp tỉnh cho phép chuyển mục đích sử dụng đất theo quy định tại Khoản 1 Điều 58 của Luật Đất đai và Khoản 2 Điều 68 của Nghị định số 43/2014/NĐ-CP;

2. Bản vẽ vị trí, ranh giới, diện tích khu đất thu hồi để thực hiện dự án (đã có trong kế hoạch sử dụng đất hàng năm cấp huyện);

3. Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất đối với các thửa đất nằm trong ranh giới khu đất thu hồi để thực hiện dự án.

Điều 10. Hồ sơ trình ban hành quyết định kiểm đếm bắt buộc, quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

1. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định kiểm đếm bắt buộc do Phòng Tài nguyên và Môi trường lập gồm:

a) Thông báo thu hồi đất;

b) Văn bản đề nghị kiểm đếm bắt buộc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Báo cáo của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) nơi có đất thu hồi về quá trình vận động, thuyết phục người sử dụng đất theo quy định để thực hiện điều tra, khảo sát, đo đạc, kiểm đếm;

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có khi lập hồ sơ trình ban hành thông báo thu hồi đất);

đ) Tờ trình kèm theo dự thảo quyết định kiểm đếm bắt buộc theo Mẫu số 08 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc do Phòng Tài nguyên và Môi trường lập gồm:

a) Quyết định kiểm đếm bắt buộc;

b) Văn bản đề nghị cưỡng chế kiểm đếm bắt buộc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Tờ trình kèm theo dự thảo quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc theo Mẫu số 09 ban hành kèm theo Thông tư này.

Điều 11. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất

1. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định thu hồi đất gồm:

a) Thông báo thu hồi đất;

b) Dự thảo phương án bồi thường, hỗ trợ, tái định cư đã được thẩm định và bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi;

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có khi lập hồ sơ trình ban hành thông báo thu hồi đất);

đ) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thu hồi đất do Phòng Tài nguyên và Môi trường lập gồm:

a) Quyết định thu hồi đất;

b) Văn bản đề nghị cưỡng chế thu hồi đất của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Báo cáo của Ủy ban nhân dân cấp xã nơi có đất thu hồi về quá trình vận động, thuyết phục người có đất thu hồi theo quy định nhưng không chấp hành việc bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

d) Tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi đất theo Mẫu số 11 ban hành kèm theo Thông tư này.

Mục 2. HỒ SƠ THU HỒI ĐẤT DO VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI, DO CHẤM DỨT VIỆC SỬ DỤNG ĐẤT THEO PHÁP LUẬT, TỰ NGUYỆN TRẢ LẠI ĐẤT, CÓ NGUY CƠ ĐE DỌA TÍNH MẠNG CON NGƯỜI

Điều 12. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất do vi phạm pháp luật về đất đai

1. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định thu hồi đất gồm:

a) Biên bản về vi phạm hành chính đối với hành vi vi phạm thuộc trường hợp quy định tại các Điểm a, b, đ và e Khoản 1 Điều 64 của Luật Đất đai (đã có khi xử phạt vi phạm hành chính);

b) Biên bản làm việc để xác định hành vi vi phạm thuộc trường hợp quy định tại các Điểm c, d, g, h và i Khoản 1 Điều 64 của Luật Đất đai (đã có khi thực hiện kiểm tra, thanh tra xác định vi phạm hành chính);

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Biên bản xác minh thực địa do cơ quan tài nguyên và môi trường lập (nếu có);

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định cưỡng chế thu hồi đất gồm:

a) Quyết định thu hồi đất;

b) Báo cáo của cơ quan tài nguyên và môi trường về quá trình vận động, thuyết phục người có đất thu hồi nhưng không chấp hành quyết định thu hồi đất;

c) Tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi đất theo Mẫu số 11 ban hành kèm theo Thông tư này.

Điều 13. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm a Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản thông báo hoặc văn bản trả lại đất đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

b) Quyết định giải thể, phá sản đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm bị giải thể, phá sản;

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Biên bản xác minh thực địa do cơ quan tài nguyên và môi trường lập (nếu có);

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm b Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Giấy chứng tử hoặc quyết định tuyên bố cá nhân sử dụng đất là đã chết theo quy định của pháp luật;

b) Văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã nơi thường trú của cá nhân sử dụng đất đã chết;

c) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

3. Hồ sơ trình ban hành quyết định thu hồi đất do người sử dụng đất tự nguyện trả lại đất được quy định tại Điểm c Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản trả lại đất của người sử dụng đất hoặc văn bản của Ủy ban nhân dân cấp xã nơi có đất xác nhận về việc trả lại đất của người sử dụng đất;

b) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

4. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm d Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Quyết định giao đất hoặc quyết định cho thuê đất, hợp đồng thuê đất;

b) Văn bản thông báo cho người sử dụng đất biết không được gia hạn sử dụng đất;

c) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

5. Hồ sơ trình ban hành quyết định thu hồi đất do có nguy cơ đe dọa tính mạng con người theo quy định tại Điểm đ và Điểm e Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người;

b) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

6. Hồ sơ trình ban hành quyết định cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, có nguy cơ đe dọa tính mạng con người gồm các giấy tờ theo quy định tại Khoản 2 Điều 12 của Thông tư này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 14/2009/TT-BTNMT ngày 01 tháng 10 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất.

3. Đối với hồ sơ giao đất, thuê đất, chuyển mục đích sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận nhưng đến trước ngày 01 tháng 7 năm 2014 chưa có quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì giải quyết theo quy định sau đây:

a) Người xin giao đất, thuê đất, chuyển mục đích sử dụng đất không phải làm lại hồ sơ đã nộp, trừ trường hợp quy định tại Điểm b Khoản này. Các cơ quan nhà nước có thẩm quyền thực hiện theo trình tự, thủ tục giao đất, cho thuê đất, chuyển mục đích sử dụng đất của Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành;

b) Trường hợp hồ sơ đã nộp không phù hợp về hình thức giao đất, thuê đất; về đối tượng xin giao đất, thuê đất, chuyển mục đích sử dụng đất; về trường hợp chuyển mục đích sử dụng đất phải xin phép so với quy định của Luật Đất đai năm 2013 và Nghị định số 43/2014/NĐ-CP thì cơ quan đã tiếp nhận hồ sơ hướng dẫn cho người nộp hồ sơ hoàn thiện hồ sơ để được tiếp tục giải quyết theo quy định của Luật Đất đai năm 2013 và các văn bản hướng dẫn thi hành.

Điều 15. Trách nhiệm của Ủy ban nhân dân các cấp và cơ quan tài nguyên và môi trường

1. Tổng cục trưởng Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

2. Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

3. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, TCQLĐĐ(CQHĐĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Mẫu số 01. Đơn xin giao đất/cho thuê đất/cho phép chuyển mục đích sử dụng đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

..., ngày..... tháng .....năm ....

ĐƠN 1….

Kính gửi: Ủy ban nhân dân 2 ...................

1. Người xin giao đất/cho thuê đất/cho phép chuyển mục đích sử dụng đất 3 …………..

.....................................................................................................................................

2. Địa chỉ/trụ sở chính:................................................................................................

3. Địa chỉ liên hệ:.................................................................….................

……………………………………………………………………………….

4. Địa điểm khu đất:......................................................................................

5. Diện tích (m2):..........................................................................................

6. Để sử dụng vào mục đích: 4..................................................................................

7. Thời hạn sử dụng:………………………………………..........…………..

8. Cam kết sử dụng đất đúng mục đích, chấp hành đúng các quy định của pháp luật đất đai, nộp tiền sử dụng đất/tiền thuê đất (nếu có) đầy đủ, đúng hạn;

Các cam kết khác (nếu có)...........................................................................................

.....................................................................................................................................

Người làm đơn

(ký và ghi rõ họ tên)

-------------------------------

1 Ghi rõ đơn xin giao đất hoặc xin thuê đất hoặc xin chuyển mục đích sử dụng đất

2 Ghi rõ tên UBND cấp có thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

3 Ghi rõ họ, tên cá nhân xin sử dụng đất/cá nhân đại diện cho hộ gia đình/cá nhân đại diện cho tổ chức; ghi thông tin về cá nhân (số, ngày/tháng/năm, cơ quan cấp Chứng minh nhân dân hoặc Hộ chiếu…); ghi thông tin về tổ chức (Quyết định thành lập cơ quan, tổ chức sự nghiệp/văn bản công nhận tổ chức tôn giáo/đăng ký kinh doanh/Giấy chứng nhận đầu tư đối với doanh nghiệp/tổ chức kinh tế…)

4 Trường hợp đã được cấp giấy chứng nhận đầu tư hoặc văn bản chấp thuận đầu tư thì ghi rõ mục đích sử dụng đất để thực hiện dự án đầu tư theo giấy chứng nhận đầu tư hoặc cấp văn bản chấp thuận đầu tư

Mẫu số 02. Quyết định giao đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... ... | , ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc giao đất ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1: Giao cho … (ghi tên và địa chỉ của người được giao đất) …m2 đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh..., tỉnh/thành phố trực thuộc Trung ương ... để sử dụng vào mục đích ....

Thời hạn sử dụng đất là ... , kể từ ngày… tháng … năm … (1)

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... lập ngày … tháng … năm ... và đã được .... thẩm định.

Hình thức giao đất (2) :……………………………………….

Giá đất, tiền sử dụng đất phải nộp ……….…(đối với trường hợp giao đất có thu tiền sử dụng đất).(3)

Những hạn chế về quyền của người sử dụng đất (nếu có): ………....…………

Điều 2: Giao …………………….tổ chức thực hiện các công việc sau đây:

1. Thông báo cho người được giao đất nộp tiền sử dụng đất, phí và lệ phí theo quy định của pháp luật;

2. Xác định cụ thể mốc giới và giao đất trên thực địa;

3. Trao Giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

4. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Chánh Văn phòng Ủy ban nhân dân ……….. ... và người được giao đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này.

Văn phòng Ủy ban nhân dân………………. chịu trách nhiệm đưa Quyết định này lên Cổng thông tin điện tử của ….../.

Nơi nhận:

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên, đóng dấu)

--------------------------------

(1) Ghi: đến ngày… tháng … năm …đối với trường hợp giao đất có thời hạn.

(2) Ghi rõ các trường hợp giao đất không thu tiền sử dụng đất/giao đất có thu tiền sử dụng đất/chuyển từ thuê đất sang giao đất/chuyển từ giao đất không thu tiền sử dụng đất sang giao đất có thu tiền sử dụng đất….

(3) Đối với trường hợp không ban hành riêng quyết định phê duyệt giá đất cụ thể.

Mẫu số 03. Quyết định cho thuê đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cho thuê đất ...

ỦY BAN NHÂN DÂN ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1: Cho … (ghi tên và địa chỉ của người được thuê đất) thuê ….m2 đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh..., tỉnh/thành phố trực thuộc Trung ương ... để sử dụng vào mục đích ....

Thời hạn sử dụng đất là ..., kể từ ngày… tháng … năm …đến ngày… tháng … năm …

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... ……lập ngày … tháng … năm ... và đã được .... thẩm định.

Hình thức thuê đất: (1)....

Giá đất, tiền thuê đất phải nộp …………………………….

Những hạn chế về quyền của người sử dụng đất (nếu có): ………....…………

Điều 2: Giao…………………………………………… có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Thông báo cho người được thuê đất nộp tiền thuê đất, phí và lệ phí theo quy định của pháp luật;

2. Ký hợp đồng thuê đất với……………………….

3. Xác định cụ thể mốc giới và giao đất trên thực địa;

4. Trao giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

5. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Chánh Văn phòng Ủy ban nhân dân ………….... và người được thuê đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này.

Văn phòng Ủy ban nhân dân ………….. chịu trách nhiệm đưa Quyết định này lên Cổng thông tin điện tử của …………….../.

Nơi nhận:

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên, đóng dấu)

--------------------------------

(1) Ghi rõ: Trả tiền thuê đất hàng năm hay trả tiền thuê đất một lần cho cả thời gian thuê; chuyển từ giao đất sang thuê đất….

Mẫu số 04. Hợp đồng cho thuê đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

HỢP ĐỒNG THUÊ ĐẤT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

HỢP ĐỒNG THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số………….ngày…tháng …năm…của Ủy ban nhân dân……..về việc cho thuê đất……………..1

Hôm nay, ngày ... tháng ... năm ... tại ……………………………., chúng tôi gồm:

I. Bên cho thuê đất:

……………………………………………………………………………..

……………………………………………………………………………..

II. Bên thuê đất là: ..................................................................................

(Đối với hộ gia đình thì ghi tên chủ hộ, địa chỉ nơi đăng ký hộ khẩu thường trú; đối với cá nhân thì ghi tên cá nhân, địa chỉ nơi đăng ký hộ khẩu thường trú, số chứng minh nhân dân, tài khoản (nếu có); đối với tổ chức thì ghi tên tổ chức, địa chỉ trụ sở chính, họ tên và chức vụ người đại diện, số tài khoản…..).

III. Hai Bên thỏa thuận ký hợp đồng thuê đất với các điều, khoản sau đây:

Điều 1. Bên cho thuê đất cho Bên thuê đất thuê khu đất như sau:

1. Diện tích đất .............. m2 (ghi rõ bằng số và bằng chữ, đơn vị là mét vuông)

Tại ... (ghi tên xã/phường/thị trấn; huyện/quận/thị xã/thành phố thuộc tỉnh; tỉnh/thành phố trực thuộc Trung ương nơi có đất cho thuê).

2. Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ …….. do ... .......lập ngày … tháng … năm ... đã được ... thẩm định.

3. Thời hạn thuê đất ... (ghi rõ số năm hoặc số tháng thuê đất bằng số và bằng chữ phù hợp với thời hạn thuê đất), kể từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...

4. Mục đích sử dụng đất thuê:.......................................

Điều 2. Bên thuê đất có trách nhiệm trả tiền thuê đất theo quy định sau:

1. Giá đất tính tiền thuê đất là ... đồng/m2/năm, (ghi bằng số và bằng chữ).

2. Tiền thuê đất được tính từ ngày ... tháng ... năm...............................

3. Phương thức nộp tiền thuê đất: ...........................

4. Nơi nộp tiền thuê đất: .......................................

5. Việc cho thuê đất không làm mất quyền của Nhà nước là đại diện chủ sở hữu đất đai và mọi tài nguyên nằm trong lòng đất.

Điều 3. Việc sử dụng đất trên khu đất thuê phải phù hợp với mục đích sử dụng đất đã ghi tại Điều 1 của Hợp đồng này 2.....

Điều 4. Quyền và nghĩa vụ của các bên

1. Bên cho thuê đất bảo đảm việc sử dụng đất của Bên thuê đất trong thời gian thực hiện hợp đồng, không được chuyển giao quyền sử dụng khu đất trên cho bên thứ ba, chấp hành quyết định thu hồi đất theo quy định của pháp luật về đất đai;

2. Trong thời gian thực hiện hợp đồng, Bên thuê đất có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai.

Trường hợp Bên thuê đất bị thay đổi do chia tách, sáp nhập, chuyển đổi doanh nghiệp, bán tài sản gắn liền với đất thuê............................ thì tổ chức, cá nhân được hình thành hợp pháp sau khi Bên thuê đất bị thay đổi sẽ thực hiện tiếp quyền và nghĩa vụ của Bên thuê đất trong thời gian còn lại của Hợp đồng này.

3. Trong thời hạn hợp đồng còn hiệu lực thi hành, nếu Bên thuê đất trả lại toàn bộ hoặc một phần khu đất thuê trước thời hạn thì phải thông báo cho Bên cho thuê đất biết trước ít nhất là 6 tháng. Bên cho thuê đất trả lời cho Bên thuê đất trong thời gian 03 tháng, kể từ ngày nhận được đề nghị của Bên thuê đất. Thời điểm kết thúc hợp đồng tính đến ngày bàn giao mặt bằng.

4. Các quyền và nghĩa vụ khác theo thoả thuận của các Bên (nếu có) 3

..................................................................................................................

Điều 5. Hợp đồng thuê đất chấm dứt trong các trường hợp sau:

1. Hết thời hạn thuê đất mà không được gia hạn thuê tiếp;

2. Do đề nghị của một bên hoặc các bên tham gia hợp đồng và được cơ quan nhà nước có thẩm quyền cho thuê đất chấp thuận;

3. Bên thuê đất bị phá sản hoặc bị phát mại tài sản hoặc giải thể;

4. Bên thuê đất bị cơ quan nhà nước có thẩm quyền thu hồi đất theo quy định của pháp luật về đất đai.

Điều 6. Việc giải quyết tài sản gắn liền với đất sau khi kết thúc Hợp đồng này được thực hiện theo quy định của pháp luật.

Điều 7. Hai Bên cam kết thực hiện đúng quy định của hợp đồng này, nếu Bên nào không thực hiện thì phải bồi thường cho việc vi phạm hợp đồng gây ra theo quy định của pháp luật.

Cam kết khác (nếu có) 4...............................................

.....................................................................................................................

Điều 8. Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi Bên giữ 01 bản và gửi đến cơ quan thuế, kho bạc nhà nước nơi thu tiền thuê đất.

Hợp đồng này có hiệu lực kể từ ngày……………………………….../.

Bên thuê đất

(Ký, ghi rõ họ, tên, đóng dấu (nếu có)

Bên cho thuê đất

(Ký, ghi rõ họ, tên và đóng dấu)

--------------------------------

1 Ghi thêm văn bản công nhận kết quả đấu thầu; Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất; Giấy chứng nhận đầu tư ….

2 Ghi thêm theo Giấy chứng nhận đầu tư….đối với trường hợp bên thuê đất có Giấy chứng nhận đầu tư

3 Phải đảm bảo phù hợp với quy định của pháp luật về đất đai và pháp luật khác có liên quan

4 Phải đảm bảo phù hợp với quy định của pháp luật về đất đai và pháp luật khác có liên quan

Mẫu số 05. Quyết định cho phép chuyển mục đích sử dụng đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cho phép chuyển mục đích sử dụng đất

UỶ BAN NHÂN DÂN …………….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1. Cho phép … (ghi tên và địa chỉ của người được giao đất) …được chuyển mục đích sử dụng đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh……., tỉnh/thành phố trực thuộc Trung ương …... để sử dụng vào mục đích ....

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... …………lập ngày … tháng … năm ...và đã được ... thẩm định.

Thời hạn sử dụng đất:............................................

Giá đất tính tiền sử dụng đất/tiền thuê đất phải nộp:1 ………………

Hạn chế trong việc sử dụng đất sau khi chuyển mục đích sử dụng đất……………………..

Điều 2: Giao……………………………………………….có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Hướng dẫn……..người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định;

2. Xác định cụ thể mốc giới và giao đất trên thực địa;

3. Trao Giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

4. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày…tháng… năm…

Chánh Văn phòng Ủy ban nhân dân …….,... và người được sử dụng đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

---------------------------------

1 Ghi: Đối với trường hợp không ban hành riêng quyết định phê duyệt giá đất cụ thể.

Mẫu số 06. Biên bản giao đất trên thực địa

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

BIÊN BẢN GIAO ĐẤT TRÊN THỰC ĐỊA

Thực hiện Quyết định số ……………..ngày ......tháng.....năm của Ủy ban nhân dân..........về việc giao đất/thuê đất, hôm nay ngày ..... , tại .........., thành phần gồm:

I. Đại diện cơ quan tài nguyên và môi trường:

………………………………………………………………….

II. Đại diện Ủy ban nhân dân xã/phường/thị trấn....

……………………………………………………………………….

III. Bên được nhận đất trên thực địa:

……………………………………………………………………..

IV. Các bên tiến hành giao đất, cụ thể như sau:

1. Giao nhận thửa đất số……tờ bản đồ số…………tại ………………cho (tên người sử dụng đất) để sử dụng vào mục đích …………...

2. Giao nhận đất theo các mốc giới, ranh giới thửa đất, diện tích...m2 trên thực địa xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số…., tỷ lệ… do ... …….. lập ngày …tháng…năm….và đã được ... thẩm định, gồm:

………………………………………………………………………….;

…………………………………………………………………………..

3- Biên bản lập hồi.... giờ... phút cùng ngày, đã đọc cho các bên tham dự cùng nghe, nhất trí thông qua ký tên dưới đây.

Biên bản này lập thành ... bản có giá trị như nhau, gửi ...................../.

ĐẠI DIỆN CQTNMT

(ký, ghi họ tên, đóng dấu)

ĐẠI DIỆN UBND ……

(ký, ghi họ tên, đóng dấu)

BÊN NHẬN ĐẤT

(ký, ghi họ tên, đóng dấu- nếu có)

Mẫu số 07. Thông báo thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ..., ngày..... tháng .....năm ....

THÔNG BÁO THU HỒI ĐẤT

để thực hiện dự án…………………….

Căn cứ 1 ... .......................................................Luật Đất đai

Căn cứ vào Kế hoạch sử dụng đất hàng năm của ………. đã được Ủy ban nhân dân………. phê duyệt ngày…. tháng … năm …;

Căn cứ tiến độ sử dụng đất thực hiện dự án 2…………………………………

Xét đề nghị của Sở Tài nguyên và Môi trường (hoặc của Phòng Tài nguyên và Môi trường) tại Tờ trình số ............... ngày …..tháng ……năm.....

Ủy ban nhân dân ………………………. thông báo như sau:

1. Thu hồi đất của ............. (ghi tên người có đất thu hồi)

- Địa chỉ thường trú …………………………………………………………….

- Diện tích đất dự kiến thu hồi……………………………………………

- Thửa đất số ..., thuộc tờ bản đồ số ... tại xã .......................................

…………………………………………………………………………………..

- Loại đất đang sử dụng3…………………………………………………….

…………………………………………………………………………………..

2. Lý do thu hồi đất: ……………………………………..

…………………………………………………………………………………..

3. Thời gian điều tra, khảo sát, đo đạc, kiểm đếm:

Trong thời gian bắt đầu từ ngày….tháng … năm ….đến ngày….tháng …năm 4

4. Dự kiến kế hoạch di chuyển, bố trí tái định cư:

..............................................................................................................................

Ông/bà.....................có trách nhiệm phối hợp với5 ..................................thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất để lập phương án bồi thường, hỗ trợ, tái định cư. Trường hợp tổ chức, hộ gia đình, cá nhân không chấp hành việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất thì Nhà nước triển

khai kiểm đếm bắt buộc theo quy định của pháp luật./.

Nơi nhận
- Như mục 4;
- Lưu: …..

TM. UỶ BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

1 Ghi rõ điểm, khoản nào của Điều 61/62 của Luật Đất đai;

2 Ghi rõ tên, địa chỉ dự án ghi trong Kế hoạch sử dụng đất hàng năm ...

3 Một loại hoặc nhiêu loại đất

4 Trường hợp thu hồi theo từng giai đoạn thực hiện dự án thì ghi rõ thời gian thực hiện từng giai đoạn.

5 Ghi rõ tổ chức làm nhiệm vụ …

Mẫu số 08. Quyết định kiếm đếm bắt buộc

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc kiểm đếm bắt buộc

CHỦ TỊCH UỶ BAN NHÂN DÂN …

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Thông báo số ngày…tháng …năm ... của …….. về việc thông báo thu hồi đất………………………..;

Xét đề nghị của Phòng Tài nguyên và Môi trường tại Tờ trình số ...........ngày … tháng … năm …

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp kiểm đếm bắt buộc đối với …………đang sử dụng thửa đất số ..., thuộc tờ bản đồ số ...... tại xã/phường/thị trấn.............................................………................................do ………………….. địa chỉ …………..……………………………………………….

Thời gian thực hiện kiểm đếm bắt buộc từ ngày …..tháng ……năm….đến ngày …..tháng…….năm ……

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 1……………… triển khai thực hiện kiểm đếm bắt buộc theo quy định của pháp luật.

4. Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 2………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 4 Điều 2;
- Thanh tra huyện, Công an huyện…
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

------------------------------

1 Ghi tên cơ quan, tổ chức được giao nhiệm vụ

2 Ghi rõ tên người sử dụng đất

Mẫu số 09. Quyết định cưỡng chế kiếm đếm bắt buộc

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

CHỦ TỊCH UỶ BAN NHÂN DÂN 1…….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số …… ngày … tháng … năm… của Chủ tịch Ủy ban nhân dân ……. về việc kiểm đếm bắt buộc;

Xét đề nghị của Phòng Tài nguyên và Môi trường tại Tờ trình số ..........ngày … tháng … năm……..,

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế kiểm đếm bắt buộc đối với …………đang sử dụng thửa đất số ..., thuộc tờ bản đồ số …………...... tại xã………................................ do …………………..................................................... địa chỉ ………….......................

Thời gian thực hiện cưỡng chế kiểm đếm bắt buộc từ ngày …..tháng ……năm….đến ngày …..tháng…….năm …

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 2……………… triển khai thực hiện kiểm đếm bắt buộc theo quy định của pháp luật.

4. Kinh phí phục vụ thực hiện cưỡng chế:…………………………………

…………………………………………………………………….

5. Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 3………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 5 Điều 2;
- Thanh tra huyện, VKSND, CA huyện……
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

-------------------------------

1 Ghi tên UBND cấp huyện….

2 Ghi tên cơ quan, tổ chức được giao nhiệm vụ

3 Ghi rõ tên người sử dụng đất

Mẫu số 10. Quyết định thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc thu hồi đất 1…………………..

ỦY BAN NHÂN DÂN ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ ……….2

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số... ……..ngày ... tháng ... năm ...,

QUYẾT ĐỊNH:

Điều 1. Thu hồi ... m2 đất của ... (ghi tên người có đất bị thu hồi), thuộc thửa đất số ... (một phần hoặc toàn bộ thửa đất), thuộc tờ bản đồ số ... tại ...........................................................

Lý do thu hồi đất:……3

Điều 2. Giao nhiệm vụ cho các cơ quan, tổ chức thực hiện việc thu hồi đất, cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân xã/phường/thị trấn …. có trách nhiệm giao quyết định này cho Ông (bà) …; trường hợp Ông (bà) … không nhận quyết định này hoặc vắng mặt thì phải lập biên bản; niêm yết quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn …, tại nơi sinh hoạt chung của cộng đồng dân cư….

2. Sở (Phòng) Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân … thành lập hội đồng định giá hoặc tổ chức đấu giá để xác định phần giá trị còn lại trên đất thu hồi (đối với trường hợp thu hồi đất quy định tại Điểm c, g, h Khoản 1 Điều 64 Luật Đất đai); trình Ủy ban nhân dân phê duyệt kết quả xác định phần giá trị còn lại trên đất thu hồi.

3. Văn phòng Ủy ban nhân dân …. có trách nhiệm đăng Quyết định này trên trang thông tin điện tử của …………………..

4. Giao .... ........................hoặc giao để quản lý chặt chẽ quỹ đất đã thu hồi.

Điều 3.

1. Quyết định này có hiệu lực kể từ ngày….. tháng….. năm……

2. Cơ quan, cá nhân có tên tại Điều 2 nêu trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận
- Như Điều 3;
- Cơ quan thanh tra;
- Lưu: …..

TM. UỶ BAN NHÂN DÂN

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

--------------------------------

1 Ghi rõ mục đích thu hồi đất ….(theo Điều 61/62/64/65 của Luật Đất đai)

2 Ghi rõ căn cứ thu hồi đất: Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………; Biên bản, văn bản của…..ngày…tháng …..năm ....

3 Ghi rõ mục đích thu hồi đất như (1)

Mẫu số 11. Quyết định cưỡng chế thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cưỡng chế thu hồi đất

CHỦ TỊCH UỶ BAN NHÂN DÂN ….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số ……….. ngày … tháng … năm của Ủy ban nhân dân ………về việc thu hồi đất………..;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ……… ngày … tháng … năm …

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế thu hồi đất đối với ……………….…đang sử dụng thửa đất số ..., thuộc tờ bản đồ số ...... tại xã………................................do ...........................................………………… địa chỉ …………..……………………………………………….

Thời gian thực hiện cưỡng chế thu hồi đất từ ngày …..tháng ……năm….đến ngày …..tháng…….năm ……………………….

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 1 …………… triển khai thực hiện cưỡng chế thu hồi đất theo quy định của pháp luật.

4. Kinh phí phục vụ thực hiện cưỡng chế:…………………………………

…………………………………………………………………….

5. Sở/Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 2 ………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 5 Điều 2;
- Thanh tra huyện, VKSND, CA huyện…
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

--------------------------------

1 Ghi rõ tên cơ quan, tổ chức được giao nhiệm vụ

2 Ghi rõ tên người sử dụng đất


TT 2014 - 34 xay dung quan ly khai thac thong tin dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ XÂY DỰNG, QUẢN LÝ, KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành Luật Đất đai;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về xây dựng, quản lý, khai thác hệ thống thông tin đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về xây dựng, quản lý, khai thác hệ thống thông tin đất đai; điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hệ thống thông tin đất đai.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước về tài nguyên và môi trường; cơ quan chuyên môn về tài nguyên và môi trường; công chức địa chính xã, phường, thị trấn.

2. Các tổ chức, cá nhân khác có liên quan đến việc xây dựng, quản lý, khai thác hệ thống thông tin đất đai.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Dữ liệu đất đai là thông tin đất đai dưới dạng số được thể hiện bằng hình thức ký hiệu, chữ viết, chữ số, hình ảnh, âm thanh hoặc dạng tương tự.

2. Chia sẻ dữ liệu đất đai là việc cung cấp tệp dữ liệu hoặc chuyển dữ liệu giữa hệ thống thông tin đất đai với hệ thống thông tin khác.

3. Cổng thông tin đất đai là điểm truy cập duy nhất của cơ quan quản lý đất đai trên môi trường mạng, liên kết, tích hợp các kênh thông tin, các dịch vụ và các ứng dụng về đất đai mà qua đó người dùng có thể truy cập, khai thác thông tin về đất đai.

Điều 4. Nguyên tắc xây dựng, quản lý, khai thác hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai được xây dựng theo các nguyên tắc sau:

a) Xây dựng theo một hệ thống thiết kế thống nhất, đồng bộ trên phạm vi cả nước; cung cấp dữ liệu đất đai cho nhiều đối tượng sử dụng và phục vụ cho nhiều mục đích sử dụng;

b) Bảo đảm tính an toàn, bảo mật và hoạt động thường xuyên;

c) Bảo đảm tính mở, cho phép chia sẻ với hệ thống thông tin và cơ sở dữ liệu của các ngành, các cấp có liên quan.

2. Việc quản lý, khai thác hệ thống thông tin đất đai theo các nguyên tắc sau:

a) Phục vụ kịp thời công tác quản lý nhà nước và đáp ứng yêu cầu phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh;

b) Bảo đảm tính chính xác, trung thực, khách quan;

c) Bảo đảm tính khoa học, thuận tiện cho khai thác và sử dụng;

d) Bảo đảm tính cập nhật, đầy đủ và có hệ thống;

đ) Sử dụng dữ liệu đúng mục đích;

e) Khai thác và sử dụng dữ liệu phải thực hiện nghĩa vụ tài chính;

g) Tuân theo các quy định của pháp luật về bảo vệ bí mật nhà nước.

Chương II

XÂY DỰNG, QUẢN LÝ VÀ KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Mục 1. XÂY DỰNG HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 5. Mô hình tổng thể hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai là một thành phần của hệ thống thông tin tài nguyên và môi trường.

2. Hệ thống thông tin đất đai được xây dựng, kết nối, đồng bộ, chia sẻ dữ liệu, quản lý và vận hành tại cấp Trung ương và cấp tỉnh theo quy định sau đây:

a) Tại Trung ương là cơ sở dữ liệu đất đai quốc gia do Trung tâm Dữ liệu và Thông tin đất đai thuộc Tổng cục Quản lý đất đai, Bộ Tài nguyên và Môi trường quản lý và vận hành.

Cơ sở dữ liệu đất đai quốc gia được kết nối và chia sẻ dữ liệu với các cơ sở dữ liệu quốc gia khác và cơ sở dữ liệu của các bộ ngành có liên quan đến sử dụng đất.

b) Tại địa phương là cơ sở dữ liệu đất đai tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là cơ sở dữ liệu đất đai cấp tỉnh) do Văn phòng đăng ký đất đai quản lý, vận hành và cập nhật biến động.

Cơ sở dữ liệu đất đai cấp tỉnh được tập hợp từ cơ sở dữ liệu đất đai của các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cơ sở dữ liệu đất đai cấp huyện).

Cơ sở dữ liệu đất đai cấp huyện được xây dựng trên cơ sở tổng hợp dữ liệu đất đai của xã, phường, thị trấn.

Cơ sở dữ liệu đất đai cấp tỉnh được kết nối và chia sẻ dữ liệu với các cơ sở dữ liệu của các ban ngành khác tại tỉnh.

Cơ sở dữ liệu đất đai cấp tỉnh được kết nối và đồng bộ với cơ sở dữ liệu đất đai quốc gia qua mạng chuyên dụng.

c) Các đơn vị thuộc Sở Tài nguyên và Môi trường; Phòng Tài nguyên và Môi trường; công chức địa chính xã, phường, thị trấn được truy cập vào cơ sở dữ liệu đất đai cấp tỉnh thông qua mạng cục bộ (LAN) hoặc mạng diện rộng (WAN) để khai thác, cập nhật thông tin đối với các trường hợp thuộc thẩm quyền.

3. Thiết kế tổng thể hệ thống thông tin đất đai để áp dụng thống nhất trên phạm vi cả nước phải được Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt.

Điều 6. Xây dựng hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai gồm hạ tầng kỹ thuật công nghệ thông tin đất đai; hệ thống phần mềm hệ điều hành, phần mềm hệ thống, phần mềm ứng dụng và cơ sở dữ liệu đất đai quốc gia.

2. Hạ tầng kỹ thuật công nghệ thông tin đất đai phải bảo đảm vận hành theo mô hình tại Điều 5 của Thông tư này và quy định sau đây:

a) Hạ tầng kỹ thuật công nghệ thông tin đất đai bao gồm hệ thống các máy chủ, hệ thống lưu trữ, thiết bị mạng, máy trạm, thiết bị ngoại vi và các thiết bị hỗ trợ khác;

b) Hạ tầng mạng kết nối sử dụng mạng truyền số liệu chuyên dùng của các cơ quan Đảng, Nhà nước, mạng diện rộng ngành tài nguyên và môi trường hoặc mạng truyền số liệu do các nhà dịch vụ cung cấp; trong đó ưu tiên sử dụng mạng truyền số liệu chuyên dùng của các cơ quan Đảng, Nhà nước.

3. Hệ thống phần mềm phải bảo đảm theo thiết kế tổng thể của hệ thống thông tin đất đai được Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt và đáp ứng các yêu cầu sau:

a) Bảo đảm nhập liệu, quản lý, cập nhật được thuận tiện đối với toàn bộ dữ liệu đất đai;

b) Bảo đảm yêu cầu bảo mật thông tin và an toàn dữ liệu trong việc cập nhật, chỉnh lý dữ liệu đất đai; bảo đảm việc phân cấp chặt chẽ đối với quyền truy cập thông tin trong cơ sở dữ liệu;

c) Thể hiện thông tin đất đai theo hiện trạng và lưu giữ được thông tin biến động về sử dụng đất trong lịch sử;

d) Thuận tiện, nhanh chóng, chính xác trong việc khai thác các thông tin đất đai.

4. Cơ sở dữ liệu đất đai quốc gia phải bảo đảm theo thiết kế tổng thể của hệ thống thông tin đất đai và chuẩn dữ liệu do Bộ trưởng Bộ Tài nguyên và Môi trường ban hành.

a) Cơ sở dữ liệu đất đai quốc gia tại Trung ương được xây dựng từ các nguồn dữ liệu về đất đai được lưu trữ tại Trung ương; tích hợp và đồng bộ từ cơ sở dữ liệu đất đai của các địa phương; tích hợp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai do các Bộ, ngành cung cấp; các văn bản quy phạm pháp luật về đất đai;

b) Cơ sở dữ liệu đất đai tại địa phương được xây dựng từ kết quả đo đạc, lập bản đồ địa chính; đăng ký đất đai, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; thống kê, kiểm kê đất đai; lập quy hoạch, kế hoạch sử dụng đất; giá đất và bản đồ giá đất; điều tra cơ bản về đất đai; thanh tra, kiểm tra, giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; các văn bản quy phạm pháp luật về đất đai.

5. Các thành phần của hệ thống thông tin đất đai được cơ quan nhà nước xây dựng hoặc thuê các nhà cung cấp dịch vụ.

Điều 7. Chuẩn kỹ thuật của hệ thống thông tin đất đai

1. Hạ tầng kỹ thuật công nghệ thông tin đất đai phải tuân thủ các chuẩn kỹ thuật về hạ tầng công nghệ thông tin theo quy định của Bộ trưởng Bộ Thông tin và Truyền thông.

2. Hệ thống phần mềm, nội dung, cấu trúc và kiểu thông tin cơ sở dữ liệu đất đai phải tuân thủ các chuẩn kỹ thuật về phần mềm, cơ sở dữ liệu đất đai do Bộ trưởng Bộ Tài nguyên và Môi trường ban hành.

Mục 2. QUẢN LÝ, KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 8. Quản lý hệ thống thông tin đất đai

1. Tổng cục Quản lý đất đai có trách nhiệm giúp Bộ Tài nguyên và Môi trường quản lý hệ thống thông tin đất đai theo quy định sau đây:

a) Xây dựng, quản lý, vận hành và khai thác hệ thống thông tin đất đai, cơ sở dữ liệu đất đai quốc gia và thực hiện dịch vụ công điện tử trong lĩnh vực đất đai;

b) Tích hợp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai do các Bộ, ngành, cơ quan có liên quan cung cấp;

c) Hướng dẫn, kiểm tra, giám sát việc xây dựng, quản lý, cập nhật và khai thác hệ thống thông tin đất đai và thực hiện dịch vụ công điện tử trong lĩnh vực đất đai tại địa phương;

d) Xây dựng, trình Bộ trưởng ban hành quy định về phân quyền truy cập vào hệ thống thông tin đất đai; quản lý việc kết nối, chia sẻ và cung cấp dữ liệu với cơ sở dữ liệu của các Bộ, ngành, cơ quan Trung ương và địa phương;

đ) Chủ trì, phối hợp với các cơ quan có liên quan thẩm định, trình Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt phần mềm trong hệ thống thông tin đất đai.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo thực hiện và kiểm tra việc xây dựng, quản lý, cập nhật và khai thác hệ thống thông tin đất đai tại địa phương.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện các công việc sau đây:

a) Lập kế hoạch xây dựng hệ thống thông tin đất đai trong phạm vi toàn tỉnh trình Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Chỉ đạo Văn phòng đăng ký đất đai cập nhật, khai thác cơ sở dữ liệu đất đai tại địa phương; Trung tâm công nghệ thông tin quản lý hạ tầng kỹ thuật công nghệ thông tin, bảo đảm an toàn, an ninh, bảo mật cơ sở dữ liệu của địa phương;

c) Chỉ đạo việc xây dựng, quản lý, khai thác và cập nhật cơ sở dữ liệu đất đai trên địa bàn tỉnh.

Điều 9. Các hình thức khai thác thông tin đất đai

1. Khai thác thông tin đất đai qua mạng internet, cổng thông tin đất đai, dịch vụ tin nhắn SMS.

2. Khai thác thông tin đất đai thông qua phiếu yêu cầu hoặc văn bản tại cơ quan có thẩm quyền cung cấp dữ liệu đất đai.

3. Việc khai thác thông tin đất đai phải trả phí khai thác và sử dụng tài liệu đất đai theo quy định của pháp luật, trừ các trường hợp quy định tại Khoản 4, Khoản 5 Điều này và các trường hợp sau đây:

a) Danh mục dữ liệu có trong cơ sở dữ liệu đất đai;

b) Thông tin về quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

c) Khung giá đất, bảng giá đất đã công bố;

d) Thông tin về các thủ tục hành chính trong lĩnh vực đất đai;

đ) Các văn bản quy phạm pháp luật về đất đai.

4. Trường hợp cung cấp dữ liệu đất đai để phục vụ cho các mục đích quốc phòng và an ninh, phục vụ yêu cầu trực tiếp của lãnh đạo Đảng và Nhà nước hoặc trong tình trạng khẩn cấp, cơ quan cung cấp dữ liệu đất đai có trách nhiệm tổ chức thực hiện theo chỉ đạo của Thủ trưởng cơ quan, không thu phí khai thác và sử dụng tài liệu đất đai.

5. Bộ Tài nguyên và Môi trường, cơ quan tài nguyên và môi trường ở địa phương, Ủy ban nhân dân các cấp được cung cấp dữ liệu đất đai không phải trả phí khai thác và sử dụng tài liệu đất đai để thực hiện nhiệm vụ quản lý nhà nước về đất đai.

Điều 10. Khai thác dữ liệu trên mạng internet, cổng thông tin đất đai, dịch vụ tin nhắn SMS

1. Tổ chức, cá nhân khi khai thác dữ liệu đất đai trên mạng internet, cổng thông tin đất đai phải đăng ký và được cấp quyền truy cập, khai thác dữ liệu từ hệ thống thông tin đất đai.

2. Tổ chức, cá nhân được cấp quyền truy cập có trách nhiệm:

a) Truy cập đúng địa chỉ, mã khóa; không được làm lộ địa chỉ, mã khóa truy cập đã được cấp;

b) Khai thác dữ liệu trong phạm vi được cấp, sử dụng dữ liệu đúng mục đích, không xâm nhập trái phép cơ sở dữ liệu đất đai;

c) Quản lý nội dung các dữ liệu đã khai thác, không được cung cấp cho tổ chức, cá nhân khác trừ trường hợp đã được thỏa thuận, cho phép bằng văn bản của cơ quan cung cấp dữ liệu đất đai;

d) Không được thay đổi, xóa, hủy, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ dữ liệu; không được tạo ra hoặc phát tán chương trình phần mềm làm rối loạn, thay đổi, phá hoại hệ thống thông tin đất đai; thông báo kịp thời cho cơ quan cung cấp dữ liệu đất đai về những sai sót của dữ liệu đã cung cấp.

3. Cơ quan cung cấp dữ liệu đất đai có trách nhiệm:

a) Bảo đảm cho tổ chức, cá nhân truy cập thuận tiện; có công cụ tìm kiếm dữ liệu dễ sử dụng và cho kết quả đúng nội dung cần tìm kiếm;

b) Bảo đảm khuôn dạng dữ liệu theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để dễ dàng tải xuống, hiển thị nhanh chóng và in ấn bằng các phương tiện điện tử phổ biến;

c) Hỗ trợ tổ chức, cá nhân truy cập hệ thống thông tin đất đai;

d) Bảo đảm tính chính xác, thống nhất về nội dung, cập nhật thường xuyên và kịp thời của dữ liệu trong hệ thống thông tin đất đai;

đ) Quy định rõ thời hạn tồn tại trực tuyến của từng loại thông tin;

e) Thực hiện quy định của pháp luật về bảo vệ bí mật nhà nước.

4. Trường hợp tạm ngừng cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng, cơ quan cung cấp dữ liệu đất đai có trách nhiệm:

a) Thông báo công khai chậm nhất là 07 ngày làm việc trước khi chủ động tạm ngừng cung cấp dữ liệu, dịch vụ có liên quan trên mạng để sửa chữa, khắc phục các sự cố hoặc nâng cấp, mở rộng cơ sở hạ tầng thông tin; nội dung thông báo phải nêu rõ khoảng thời gian dự kiến phục hồi các hoạt động cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng, trừ trường hợp bất khả kháng;

b) Tiến hành các biện pháp khắc phục sự cố ngay sau khi hệ thống thông tin đất đai bị lỗi trong quá trình hoạt động làm ảnh hưởng nghiêm trọng hoặc gây ngừng cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng.

Điều 11. Khai thác dữ liệu thông qua phiếu yêu cầu hoặc văn bản yêu cầu

1. Tổ chức, cá nhân có nhu cầu khai thác dữ liệu đất đai nộp phiếu yêu cầu hoặc gửi văn bản yêu cầu cho các cơ quan cung cấp dữ liệu đất đai theo Mẫu số 01/PYC được ban hành kèm theo Thông tư này.

2. Khi nhận được phiếu yêu cầu, văn bản yêu cầu hợp lệ của tổ chức, cá nhân, cơ quan cung cấp dữ liệu đất đai thực hiện việc cung cấp dữ liệu cho tổ chức, cá nhân có yêu cầu khai thác dữ liệu. Trường hợp từ chối cung cấp dữ liệu thì phải có văn bản trả lời nêu rõ lý do.

3. Việc khai thác dữ liệu thông qua phiếu yêu cầu hoặc văn bản yêu cầu được thực hiện theo các quy định của pháp luật.

Điều 12. Trình tự, thủ tục cung cấp dữ liệu đất đai

1. Việc nộp văn bản, phiếu yêu cầu cung cấp dữ liệu đất đai được thực hiện theo một trong các phương thức sau:

a) Nộp trực tiếp tại cơ quan cung cấp dữ liệu đất đai;

b) Gửi qua đường công văn, fax, bưu điện;

c) Gửi qua thư điện tử hoặc qua cổng thông tin đất đai.

2. Cơ quan cung cấp dữ liệu đất đai tiếp nhận, xử lý và thông báo nghĩa vụ tài chính (trường hợp phải thực hiện nghĩa vụ tài chính) cho tổ chức, cá nhân. Trường hợp từ chối cung cấp dữ liệu thì phải nêu rõ lý do và trả lời cho tổ chức, cá nhân biết.

3. Sau khi tổ chức, cá nhân thực hiện xong nghĩa vụ tài chính, cơ quan cung cấp dữ liệu đất đai thực hiện cung cấp dữ liệu đất đai theo yêu cầu.

4. Thời hạn cung cấp dữ liệu đất đai thực hiện theo quy định sau:

a) Trường hợp nhận được yêu cầu trước 15 giờ thì phải cung cấp ngay trong ngày; trường hợp nhận được yêu cầu sau 15 giờ thì cung cấp dữ liệu đất đai được thực hiện vào ngày làm việc tiếp theo;

b) Trường hợp yêu cầu cung cấp dữ liệu đất đai dưới hình thức tổng hợp thông tin thì thời hạn cung cấp dữ liệu đất đai được xác định theo thỏa thuận giữa cơ quan cung cấp dữ liệu đất đai và người có yêu cầu bằng hình thức hợp đồng.

Điều 13. Những trường hợp không cung cấp dữ liệu

1. Văn bản, phiếu yêu cầu cung cấp dữ liệu mà nội dung không rõ ràng, cụ thể; yêu cầu cung cấp dữ liệu thuộc phạm vi bí mật nhà nước không đúng quy định.

2. Văn bản yêu cầu không có chữ ký của người có thẩm quyền và đóng dấu xác nhận đối với tổ chức; phiếu yêu cầu không có chữ ký, tên và địa chỉ cụ thể của cá nhân yêu cầu cung cấp dữ liệu.

3. Mục đích sử dụng dữ liệu không phù hợp theo quy định của pháp luật.

4. Không thực hiện nghĩa vụ tài chính theo quy định.

Điều 14. Khai thác dữ liệu bằng hình thức hợp đồng

Đối với các trường hợp khai thác dữ liệu cần phải tổng hợp, xử lý trước khi cung cấp cho tổ chức, cá nhân thì phải thực hiện bằng hình thức hợp đồng theo quy định của Bộ luật dân sự giữa cơ quan cung cấp dữ liệu đất đai và tổ chức, cá nhân có nhu cầu khai thác dữ liệu. Mẫu hợp đồng cung cấp, khai thác dữ liệu đất đai theo Mẫu số 02 ban hành kèm theo Thông tư này.

Điều 15. Cơ quan cung cấp dữ liệu đất đai

1. Cơ quan cung cấp dữ liệu đất đai ở Trung ương là Trung tâm Dữ liệu và Thông tin đất đai thuộc Tổng cục Quản lý đất đai, Bộ Tài nguyên và Môi trường.

2. Cơ quan cung cấp dữ liệu đất đai ở địa phương là Văn phòng đăng ký đất đai.

Đối với địa phương chưa xây dựng cơ sở dữ liệu đất đai, Văn phòng đăng ký đất đai, Ủy ban nhân dân cấp xã có trách nhiệm cung cấp dữ liệu đất đai từ hồ sơ địa chính theo phân cấp quản lý hồ sơ địa chính.

Điều 16. Phí và chi phí phải trả cho việc cung cấp dữ liệu đất đai

1. Phí và chi phí phải trả để được cung cấp dữ liệu đất đai bao gồm các khoản sau:

a) Phí khai thác và sử dụng tài liệu đất đai;

b) Chi phí in ấn, sao chụp hồ sơ, tài liệu;

c) Chi phí gửi tài liệu (nếu có).

2. Tổng cục Quản lý đất đai xây dựng, trình Bộ trưởng Bộ Tài nguyên và Môi trường để cấp có thẩm quyền ban hành mức thu phí khai thác và sử dụng tài liệu đất đai.

3. Sở Tài nguyên và Môi trường xây dựng, trình Ủy ban nhân dân cấp tỉnh để trình Hội đồng nhân dân thông qua mức thu phí khai thác và sử dụng tài liệu đất đai.

Điều 17. Chia sẻ dữ liệu đất đai giữa các Bộ, ngành và Ủy ban nhân dân cấp tỉnh

Việc chia sẻ dữ liệu đất đai được thực hiện theo quy định sau:

1. Bộ, ngành, cơ quan có liên quan có trách nhiệm cung cấp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai cho Tổng cục Quản lý đất đai để cập nhật vào cơ sở dữ liệu đất đai quốc gia, hệ thống thông tin đất đai.

2. Tổng cục Quản lý đất đai cung cấp cho các Bộ, ngành, địa phương quyền truy cập để sử dụng dữ liệu từ hệ thống thông tin đất đai.

3. Sở Tài nguyên và Môi trường cung cấp cho các Sở, ban, ngành và Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã quyền truy cập để sử dụng dữ liệu từ hệ thống thông tin đất đai.

4. Các cơ quan quản lý cơ sở dữ liệu, cơ quan được chia sẻ dữ liệu có trách nhiệm áp dụng các biện pháp nghiệp vụ - kỹ thuật cần thiết bảo đảm sự chia sẻ dữ liệu an toàn, chính xác, kịp thời.

Điều 18. Bảo đảm an toàn dữ liệu đất đai

1. Cơ quan quản lý hệ thống thông tin đất đai phải có các biện pháp quản lý, nghiệp vụ và kỹ thuật nhằm bảo đảm an toàn, bảo mật dữ liệu, an toàn máy tính và an ninh mạng theo các quy định sau:

a) Bảo đảm tính sẵn sàng, ổn định và hoạt động hiệu quả của các thiết bị lưu trữ thông tin như ổ cứng máy tính, băng từ, đĩa từ và các phương tiện điện tử khác;

b) Số liệu cần đảm bảo an toàn theo đúng các nguyên tắc, định dạng các hệ cơ sở dữ liệu, tránh các hiện tượng cố tình làm hỏng cấu trúc và nội dung dữ liệu;

c) Bảo đảm an toàn thông tin, chống truy cập trái phép và chống thất thoát thông tin từ hệ thống thông tin đất đai bằng hệ thống tường lửa, phần mềm chống vi rút.

2. Hệ thống thông tin đất đai phải có hệ thống dự phòng để bảo đảm hoạt động ổn định, liên tục trong điều kiện có sự cố về thiên tai, hỏa hoạn và các sự cố khác. Việc xây dựng hệ thống dự phòng theo quy định của pháp luật về công nghệ thông tin.

3. Cơ sở dữ liệu đất đai phải được sao lưu vào các thiết bị lưu trữ dữ liệu để lưu theo định kỳ hàng tuần, hàng tháng, hàng năm nhằm phòng tránh trường hợp sai hỏng, mất dữ liệu trong quá trình quản lý, sử dụng.

Dữ liệu sao lưu hàng tuần phải được lưu giữ tối thiểu trong 03 tháng; sao lưu hàng tháng phải được lưu giữ tối thiểu trong 01 năm; sao lưu hàng năm phải được lưu giữ vĩnh viễn và dữ liệu sao lưu được lưu trữ ít nhất tại hai địa điểm.

Điều 19. Chế độ bảo mật dữ liệu đất đai

1. Việc in, sao, vận chuyển, giao nhận, truyền dữ liệu, lưu giữ, bảo quản, cung cấp dữ liệu và các hoạt động khác có liên quan đến dữ liệu thuộc phạm vi bí mật nhà nước phải tuân theo quy định về bảo vệ bí mật nhà nước.

2. Cơ quan cung cấp dữ liệu đất đai chủ trì, phối hợp với các đơn vị có liên quan theo dõi, phát hiện những dữ liệu không an toàn bảo mật để kịp thời xử lý.

3. Cán bộ, công chức, nhân viên thực hiện cập nhật, khai thác cơ sở dữ liệu đất đai được cấp quyền truy cập và cập nhật trong từng thành phần dữ liệu, bảo đảm việc quản lý chặt chẽ đối với quyền truy cập, cập nhật thông tin trong cơ sở dữ liệu đất đai.

4. Danh mục tài liệu mật về đất đai thuộc danh mục tài liệu bí mật nhà nước được quy định tại Quyết định của Thủ tướng Chính phủ về danh mục bí mật nhà nước độ Tối mật trong lĩnh vực tài nguyên và môi trường và Quyết định của Bộ trưởng Bộ Công an về danh mục bí mật nhà nước độ Mật trong lĩnh vực tài nguyên và môi trường.

Mục 3. ĐIỀU KIỆN CỦA TỔ CHỨC, CÁ NHÂN HOẠT ĐỘNG TƯ VẤN VỀ HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 20. Điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm

Điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm của hệ thống thông tin đất đai được thực hiện theo quy định của pháp luật về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 21. Phạm vi hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

Phạm vi hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai bao gồm:

1. Tư vấn xây dựng cơ sở dữ liệu đất đai cấp huyện.

2. Tư vấn xây dựng cơ sở dữ liệu đất đai cấp tỉnh.

3. Tư vấn xây dựng cơ sở dữ liệu đất đai quốc gia.

Điều 22. Điều kiện của tổ chức hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

1. Có chức năng tư vấn xây dựng cơ sở dữ liệu đất đai.

2. Có các cá nhân đủ điều kiện hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai theo quy định tại Điều 23 của Thông tư này như sau:

a) Có ít nhất 10 cá nhân đối với tư vấn xây dựng cơ sở dữ liệu đất đai cấp huyện;

b) Có ít nhất 15 cá nhân đối với tư vấn xây dựng cơ sở dữ liệu đất đai cấp tỉnh, cơ sở dữ liệu đất đai quốc gia.

Điều 23. Điều kiện của cá nhân hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

Cá nhân được hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai trong tổ chức có chức năng tư vấn xây dựng cơ sở dữ liệu đất đai khi có đủ các điều kiện sau đây:

1. Có năng lực hành vi dân sự.

2. Có bằng tốt nghiệp từ đại học trở lên về chuyên ngành công nghệ thông tin, quản lý đất đai, địa chính, trắc địa bản đồ và có kinh nghiệm xây dựng cơ sở dữ liệu đất đai tối thiểu 03 năm.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 25. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo, thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm triển khai việc thực hiện Thông tư này ở địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Mẫu số 01/PYC

(Kèm theo Thông tư số 34/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày ….. tháng ….. năm ………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Vào sổ tiếp nhận hồ sơ: ……… Giờ … phút, ngày …/…/… Quyển số …….. Số thứ tự ……………

Người nhận hồ sơ
(Ký, ghi rõ họ tên)

PHIẾU YÊU CẦU CUNG CẤP DỮ LIỆU ĐẤT ĐAI

Kính gửi: …………………………………………………………..

1. Tên tổ chức, cá nhân yêu cầu cung cấp dữ liệu:

..................................................................................................................................

Đại diện là ông (bà) ……………………………. Số CMTND/Hộ chiếu .....................

cấp ngày …../…../……. tại ……………………; Quốc tịch ........................................

2. Địa chỉ: .................................................................................................................

..................................................................................................................................

3. Số điện thoại ……………………; fax …………………; E-mail: ............................ ;

4. Danh mục và nội dung dữ liệu cần cung cấp của Thửa đất số ………………………………, địa chỉ

Đánh dấu "X" vào nội dung cần cung cấp thông tin):

□ Thửa đất 1

□ Người sử dụng đất 2

□ Quyền sử dụng đất

□ Tài sản gắn liều với đất

□ Tình trạng pháp lý

□ Lịch sử biến động

□ Quy hoạch sử dụng đất

□ Trích lục bản đồ

□ Trích sao GCNQSDĐ

□ Giao dịch đảm bảo

□ Hạn chế về quyền

□ Giá đất

□ Tất cả thông tin trên

5. Mục đích sử dụng dữ liệu:

.......................................................................................................................................

6. Hình thức khai thác, sử dụng và phương thức nhận kết quả: ....................................... bộ

□ Bản giấy sao chụp

□ Gửi EMS theo địa chỉ

□ Nhận tại nơi cung cấp

□ Fax

□ Lưu trữ điện tử USB, CD

□ Email

7. Cam kết sử dụng dữ liệu: Tôi cam đoan không sử dụng dữ liệu được cung cấp trái với quy định của pháp luật và không cung cấp cho bất kỳ bên thứ ba nào khác.

NGƯỜI YÊU CẦU
(Ký, ghi rõ họ tên
và đóng dấu nếu là cơ quan, tổ chức)

1 Dữ liệu Thửa đất bao gồm: Số hiệu thửa đất, số tờ BĐĐC, diện tích, địa chỉ.

2 Dữ liệu Người sử dụng đất bao gồm: Họ tên vợ chồng, năm sinh, CMND, địa chỉ.

Mẫu số 02

HỢP ĐỒNG CUNG CẤP DỮ LIỆU ĐẤT ĐAI

(Kèm theo Thông tư số 34/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

…………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /HĐCCTT | …………., ngày tháng năm ……….

HỢP ĐỒNG

CUNG CẤP DỮ LIỆU ĐẤT ĐAI

- Căn cứ Bộ luật dân sự;

- Căn cứ vào nhu cầu và khả năng của hai bên,

Hôn nay, ngày ….. tháng ….. năm ….., tại ……………., chúng tôi gồm:

1. Bên cung cấp dữ liệu (Bên A):

Cơ sở dữ liệu ………………………….. thuộc .........................................................

Đại diện ...................................................................................................................

Chức vụ: ..................................................................................................................

Địa chỉ: .....................................................................................................................

Điện thoại ……………………….., Fax: ………………….. Email: .............................

2. Bên yêu cầu cung cấp dữ liệu đất đai (Bên B):

Tên tổ chức, cá nhân: ..............................................................................................

Đại diện: ...................................................................................................................

Chức vụ: ..................................................................................................................

Địa chỉ: .....................................................................................................................

Điện thoại ………………………, Fax: ………….........….. Email: .............................

Số tài khoản: ...........................................................................................................

Hai bên nhất trí thỏa thuận ký hợp đồng cung cấp dữ liệu đất đai như sau:

Điều 1. Nội dung hợp đồng:

(về việc cung cấp, khai thác, sử dụng dữ liệu)

..................................................................................................................................

..................................................................................................................................

Điều 2. Thời gian thực hiện:

………………… ngày, kể từ ngày ………. tháng …….. năm ...................................

Điều 3. Hình thức khai thác, sử dụng và phương thức nhận kết quả:

- Hình thức khai thác, sử dụng: ................................................................................

- Khai thác sử dụng thông qua việc truy cập:............................................................

- Nhận trực tiếp tại cơ quan cung cấp dữ liệu: .........................................................

- Nhận gửi qua đường bưu điện: .............................................................................

Điều 4. Giá trị hợp đồng và phương thức thanh toán:

Phí và chi phí phải trả cho việc cung cấp dữ liệu đất đai là: .......................... đồng.

(Bằng chữ: ..................................................................................................... đồng)

Trong đó: Phí khai thác và sử dụng tài liệu đất đai là: .................................... đồng

Phí dịch vụ cung cấp dữ liệu là: ...................................................................... đồng

Số tiền đặt trước: ............................................................................................ đồng

Hình thức thanh toán (tiền mặt, chuyển khoản): .......................................................

Điều 5. Trách nhiệm và quyền hạn của hai bên:

...................................................................................................................................

...................................................................................................................................

Điều 6. Bổ sung, sửa đổi và chấm dứt hợp đồng và xử lý tranh chấp:

...................................................................................................................................

...................................................................................................................................

Điều 7. Điều khoản chung

1. Hợp đồng này được làm thành …………. Bản, có giá trị pháp lý ngang nhau, bên A giữ ……… bản, bên B giữ ……… bản.

2. Hợp đồng này có hiệu lực kể từ ngày ............................................................................

BÊN B
(Ký tên, đóng dấu đối với tổ chức, ghi họ tên đối với cá nhân)

BÊN A
(Ký tên, đóng dấu)


TT 2014 - 35 dieu tra danh gia dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 35/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH VIỆC ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Khoa học và Công nghệ, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định việc điều tra, đánh giá đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về hoạt động, nội dung, trách nhiệm tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai theo quy định của Luật Đất đai, bao gồm:

a) Điều tra, đánh giá về chất lượng, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp;

b) Điều tra, đánh giá đất đai theo chuyên đề;

c) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất.

2. Thông tư này không quy định việc thống kê, kiểm kê đất đai; điều tra thống kê giá đất, theo dõi biến động giá đất.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, các tổ chức, cá nhân có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Chất lượng đất là thuộc tính của đất có ảnh hưởng tới tính bền vững đối với mục đích sử dụng đất cụ thể.

2. Tiềm năng đất đai là khả năng về số lượng, chất lượng đất cho mục đích sử dụng đất.

3. Đất bị thoái hóa là đất bị thay đổi những đặc tính và tính chất vốn có ban đầu (theo chiều hướng xấu) do tác động của điều kiện tự nhiên và con người.

4. Ô nhiễm đất là sự gia tăng hàm lượng của một số chất, hợp chất so với tiêu chuẩn Việt Nam (TCVN), quy chuẩn Việt Nam (QCVN) cho phép làm nhiễm bẩn đất.

5. Phân hạng đất nông nghiệp là phân chia đất nông nghiệp thành các hạng đất phù hợp với từng mục đích sử dụng cụ thể.

6. Bản đồ chất lượng đất là bản đồ thể hiện vị trí, quy mô và ranh giới không gian của từng khoanh đất theo chất lượng đất.

7. Bản đồ tiềm năng đất đai là bản đồ thể hiện vị trí, quy mô và ranh giới không gian của từng khoanh đất ứng với từng mức tiềm năng cụ thể.

8. Bản đồ ô nhiễm đất là bản đồ thể hiện vị trí, quy mô và ranh giới không gian các khoanh đất hoặc các điểm bị ô nhiễm đất.

9. Bản đồ phân hạng đất nông nghiệp là bản đồ thể hiện sự phân bố các khoanh đất theo các hạng đất.

10. Quan trắc tài nguyên đất là quá trình thu thập thông tin, lấy mẫu, phân tích đất theo các chỉ tiêu đánh giá chất lượng đất, thoái hóa đất, ô nhiễm đất tại các vị trí cố định, vào thời điểm nhất định trong năm.

11. Điều tra, đánh giá đất đai theo chuyên đề là hoạt động điều tra, đánh giá về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp đối với loại đất cụ thể theo yêu cầu quản lý nhà nước về đất đai ở Trung ương tại một thời điểm xác định.

Chương II

HOẠT ĐỘNG, NỘI DUNG ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Điều 4. Hoạt động điều tra, đánh giá đất đai

1. Điều tra, đánh giá đất đai của cả nước, các vùng kinh tế - xã hội (cấp vùng) gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra thoái hóa đất;

b) Quan trắc giám sát tài nguyên đất;

c) Điều tra, đánh giá đất đai theo chuyên đề.

2. Điều tra, đánh giá đất đai của các tỉnh, thành phố trực thuộc Trung ương (cấp tỉnh) gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra thoái hóa đất;

b) Điều tra, đánh giá ô nhiễm đất được thực hiện ở những khu vực có nguồn gây ô nhiễm ở địa phương;

c) Điều tra, phân hạng đất nông nghiệp được thực hiện đối với nhóm đất nông nghiệp trừ đất nông nghiệp khác.

3. Hoạt động điều tra, đánh giá đất đai được thực hiện theo định kỳ hoặc thực hiện đột xuất theo nhiệm vụ, cụ thể như sau:

a) Các hoạt động quy định tại Điểm a Khoản 1, Điểm a, b, c Khoản 2 Điều này được thực hiện định kỳ 5 năm một lần, điều tra toàn diện lần đầu và rà soát, điều chỉnh, bổ sung cho những lần tiếp theo;

b) Hoạt động quan trắc giám sát tài nguyên đất được thực hiện hàng năm;

c) Hoạt động điều tra, đánh giá đất đai theo chuyên đề được thực hiện đột xuất theo yêu cầu quản lý nhà nước về đất đai khi có quyết; định phê duyệt nhiệm vụ của cơ quan có thẩm quyền.

Điều 5. Nội dung điều tra, đánh giá đất đai của cả nước, cấp vùng

1. Nội dung điều tra, đánh giá đất đai lần đầu, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ;

b) Lập kế hoạch và điều tra, lấy mẫu đất tại thực địa;

c) Tổng hợp, xử lý thông tin tài liệu nội và ngoại nghiệp;

d) Xây dựng bản đồ chất lượng đất, tiềm năng đất đai; bản đồ thoái hóa đất;

đ) Phân tích thực trạng chất lượng đất, tiềm năng đất đai; thoái hóa đất;

e) Đề xuất các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

g) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai; thoái hóa đất.

2. Nội dung điều tra, đánh giá đất đai lần tiếp theo, gồm:

a) Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ, khảo sát thực địa và xử lý tài liệu điều tra;

b) Xây dựng bản đồ chất lượng đất, tiềm năng đất đai; bản đồ thoái hóa đất;

c) Phân tích, đánh giá những thay đổi về chất lượng đất, tiềm năng đất đai; thoái hóa đất so với kỳ trước và đề xuất bổ sung các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

d) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai; thoái hóa đất.

3. Nội dung quan trắc giám sát tài nguyên đất hàng năm, gồm:

a) Lập kế hoạch và lấy mẫu quan trắc tài nguyên đất;

b) Tổng hợp số liệu quan trắc, phân tích, đánh giá các chỉ tiêu về chất lượng đất; thoái hóa đất; ô nhiễm đất và cảnh báo sớm các khu vực đất bị thoái hóa, ô nhiễm mạnh cần giám sát;

c) Xây dựng báo cáo quan trắc giám sát tài nguyên đất.

4. Nội dung điều tra, đánh giá đất đai theo chuyên đề, gồm:

a) Xác định địa bàn điều tra, đánh giá đất đai theo chuyên đề;

b) Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ, khảo sát thực địa và xử lý tài liệu điều tra;

c) Xây dựng các bản đồ chất lượng đất, tiềm năng đất đai và thoái hóa đất của loại đất theo chuyên đề;

d) Phân tích, đánh giá những thay đổi về chất lượng đất, tiềm năng đất đai; thoái hóa đất của loại đất theo chuyên đề điều tra và đề xuất bổ sung các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

đ) Xây dựng báo cáo đánh giá kết quả điều tra, đánh giá đất đai theo chuyên đề.

Điều 6. Nội dung điều tra, đánh giá đất đai cấp tỉnh

1. Nội dung điều tra, đánh giá chất lượng đất, tiềm năng đất đai; thoái hóa đất được thực hiện theo quy định sau đây:

a) Điều tra, đánh giá lần đầu thực hiện theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Điều tra, đánh giá lần tiếp theo thực hiện theo quy định tại Khoản 2 Điều 5 của Thông tư này.

2. Nội dung điều tra, đánh giá ô nhiễm đất, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ để xác định các nguồn gây ô nhiễm đất, các khu vực có nguy cơ ô nhiễm đất;

b) Lập kế hoạch và điều tra lấy mẫu đất tại thực địa;

c) Phân tích mẫu đất, tổng hợp số liệu và cảnh báo các khu vực đất bị ô nhiễm và có nguy cơ ô nhiễm (cận ô nhiễm);

d) Xây dựng bản đồ các khu vực đất bị ô nhiễm;

đ) Đề xuất các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

e) Xây dựng báo cáo đánh giá về thực trạng ô nhiễm đất.

3. Nội dung điều tra, phân hạng đất nông nghiệp, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ;

b) Lập kế hoạch và điều tra thực địa hiệu quả sử dụng đất;

c) Tổng hợp, xử lý thông tin tài liệu nội nghiệp và ngoại nghiệp;

d) Xây dựng bản đồ phân hạng đất nông nghiệp;

đ) Xây dựng báo cáo kết quả phân hạng đất nông nghiệp.

Chương III

TỔ CHỨC THỰC HIỆN ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Điều 7. Trách nhiệm thực hiện, công bố kết quả điều tra, đánh giá đất đai

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Xây dựng kế hoạch thực hiện điều tra, đánh giá đất đai trên phạm vi cả nước;

b) Triển khai thực hiện điều tra, đánh giá đất đai của cả nước, cấp vùng;

c) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất theo mô hình thống nhất, tổ chức thực hiện việc quan trắc giám sát tài nguyên đất;

d) Triển khai thực hiện điều tra, đánh giá đất đai theo chuyên đề phục vụ yêu cầu quản lý nhà nước về đất đai;

đ) Đôn đốc, kiểm tra việc thực hiện điều tra, đánh giá đất đai của cấp tỉnh;

e) Tổng hợp, hoàn chỉnh hồ sơ và trình Bộ Tài nguyên và Môi trường phê duyệt kế hoạch thực hiện; kết quả điều tra, đánh giá đất đai của cả nước, cấp vùng; kết quả điều tra, đánh giá đất đai theo chuyên đề và công bố kết quả trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phê duyệt kế hoạch thực hiện, kết quả điều tra, đánh giá đất đai tại địa phương và công bố trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

b) Báo cáo kết quả điều tra, đánh giá đất đai về Bộ Tài nguyên và Môi trường.

3. Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Xây dựng kế hoạch điều tra, đánh giá đất đai tại địa phương;

b) Triển khai thực hiện điều tra, đánh giá đất đai tại địa phương;

c) Tổng hợp, hoàn chỉnh hồ sơ và trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt kế hoạch thực hiện; kết quả điều tra, đánh giá đất đai tại địa phương và công bố trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh.

Điều 8. Hồ sơ trình phê duyệt kết quả điều tra, đánh giá đất đai

1. Tờ trình phê duyệt kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; quan trắc giám sát tài nguyên đất; điều tra, đánh giá đất đai theo chuyên đề.

2. Báo cáo tổng hợp kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; điều tra, đánh giá đất đai theo chuyên đề; báo cáo kết quả quan trắc giám sát tài nguyên đất.

3. Bản đồ chất lượng đất, tiềm năng đất đai; thoái hóa đất, ô nhiễm đất; phân hạng đất nông nghiệp.

Điều 9. Tài liệu công bố kết quả điều tra, đánh giá đất đai

1. Quyết định phê duyệt kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; quan trắc giám sát tài nguyên đất.

2. Báo cáo tổng hợp kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; báo cáo kết quả quan trắc giám sát tài nguyên đất.

3. Bản đồ chất lượng đất, tiềm năng đất đai; thoái hóa đất, ô nhiễm đất; phân hạng đất nông nghiệp.

Điều 10. Thời điểm báo cáo, công bố kết quả điều tra, đánh giá đất đai

1. Thời điểm nộp báo cáo kết quả điều tra, đánh giá đất đai trước ngày 15 tháng 3 các năm có số cuối là số 5 và số 0.

Đối với kết quả điều tra, đánh giá thoái hóa đất lần đầu nộp báo cáo trước ngày 15 tháng 3 năm 2015.

Đối với kết quả điều tra, đánh giá chất lượng đất, tiềm năng đất đai, ô nhiễm đất và phân hạng đất nông nghiệp lần đầu nộp báo cáo trước ngày 15 tháng 3 năm 2020.

2. Thời điểm nộp báo cáo kết quả quan trắc giám sát tài nguyên đất trước ngày 15 tháng 3 hàng năm, bắt đầu từ năm 2020, trừ những năm thực hiện công bố kết quả điều tra, đánh giá đất đai theo quy định tại Khoản 1 Điều này.

3. Thời điểm nộp báo cáo kết quả điều tra, đánh giá đất đai theo chuyên đề được thực hiện theo yêu cầu của dự án nhiệm vụ.

4. Kết quả điều tra, đánh giá đất đai được công bố công khai chậm nhất là 30 ngày kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

Điều 11. Lưu trữ kết quả điều tra, đánh giá đất đai

1. Kết quả điều tra, đánh giá đất đai của cả nước, các vùng kinh tế - xã hội và kết quả điều tra, đánh giá đất đai theo chuyên đề được lưu trữ 02 bộ (bản giấy và bản số) tại Bộ Tài nguyên và Môi trường.

2. Kết quả điều tra, đánh giá đất đai cấp tỉnh được lưu trữ 01 bộ (bản giấy và bản số) tại Bộ Tài nguyên và Môi trường, 01 bộ (bản giấy và bản số) tại Ủy ban nhân dân cấp tỉnh, 01 bộ (bản giấy và bản số) tại Sở Tài nguyên và Môi trường.

3. Hồ sơ lưu trữ kết quả điều tra, đánh giá đất đai bao gồm các tài liệu theo quy định tại Điều 9 Thông tư này.

Điều 12. Điều kiện năng lực của đơn vị thực hiện điều tra, đánh giá đất đai

1. Tổ chức sự nghiệp, doanh nghiệp được thực hiện điều tra, đánh giá đất đai khi có đủ các điều kiện sau:

a) Có chức năng thực hiện điều tra, đánh giá đất đai;

b) Có ít nhất 05 cá nhân đủ điều kiện theo quy định tại Khoản 2 Điều này;

c) Có đủ trang thiết bị và công nghệ phù hợp với phương pháp thực hiện theo quy định kỹ thuật về điều tra, đánh giá đất đai của Bộ Tài nguyên và Môi trường.

2. Cá nhân thực hiện điều tra, đánh giá đất đai trong tổ chức có chức năng tư vấn điều tra, đánh giá đất đai khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có một trong các bằng tốt nghiệp đại học, sau đại học chuyên ngành về quản lý đất đai, địa chính, khoa học đất, thổ nhưỡng, môi trường và các chuyên ngành khác có liên quan đến điều tra, đánh giá đất đai;

c) Có thời gian công tác trong lĩnh vực điều tra, đánh giá đất đai theo quy định tại Điều 4 của Thông tư này hoặc các điều tra, đánh giá đất trong lĩnh vực nông nghiệp từ 36 tháng trở lên.

3. Các đơn vị thực hiện phân tích mẫu đất phải có phòng phân tích đất được cấp có thẩm quyền cấp chứng nhận.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 14. Trách nhiệm thi hành

Tổng cục trưởng Tổng cục Quản lý đất đai, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Giám đốc Sở Tài nguyên và Môi trường cấp tỉnh, Thủ trưởng các đơn vị thuộc Bộ Tài nguyên và Môi trường và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- UBND, Sở TN&MT các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, TCQLĐĐ, KHCN, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2014 - 36 phuong phap xac dinh gia dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 36/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT PHƯƠNG PHÁP ĐỊNH GIÁ ĐẤT; XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT; ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định bảng giá đất, định giá đất cụ thể.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Chương II

PHƯƠNG PHÁP ĐỊNH GIÁ ĐẤT

Điều 3. Phương pháp so sánh trực tiếp

Trình tự, nội dung xác định giá đất theo phương pháp so sánh trực tiếp thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát thực địa để thu thập thông tin về thửa đất cần định giá.

b) Khảo sát, thu thập thông tin của tối thiểu 03 thửa đất có đặc điểm tương tự với thửa đất cần định giá về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất (sau đây gọi là thửa đất so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá đất. Nội dung thông tin thu thập bao gồm:

- Giá đất;

- Mục đích sử dụng đất, vị trí, diện tích, kích thước, hình thể, các yếu tố về hạ tầng kỹ thuật và hạ tầng xã hội, tình trạng pháp lý về quyền sử dụng đất, thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất và các thông tin khác có ảnh hưởng đến giá đất.

c) Thông tin về giá đất của thửa đất so sánh được thu thập từ các nguồn sau đây:

- Giá đất trúng đấu giá quyền sử dụng đất;

- Giá đất thị trường trong cơ sở dữ liệu về đất đai;

- Giá đất giao dịch thành công trên sàn giao dịch bất động sản;

- Giá đất đã giao dịch thành công trên thị trường do người chuyển nhượng hoặc người nhận chuyển nhượng quyền sử dụng đất cung cấp thông qua phỏng vấn trực tiếp.

Giao dịch thành công là giao dịch mà bên nhận chuyển nhượng đã thanh toán cho bên chuyển nhượng theo thỏa thuận và đã nhận quyền sử dụng đất.

d) Khi khảo sát, thu thập thông tin về giá đất ưu tiên lựa chọn các thông tin về giá trúng đấu giá quyền sử dụng đất, giá đất giao dịch thành công trên sàn giao dịch bất động sản, giá đất thị trường trong cơ sở dữ liệu về đất đai, các thông tin phát sinh gần nhất với thời điểm định giá đất và tại khu vực định giá đất. Trường hợp tại khu vực định giá không đủ thông tin về giá đất thì thu thập thông tin tại khu vực lân cận có điều kiện tương tự về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội với khu vực có thửa đất cần định giá.

Trong quá trình khảo sát, thu thập thông tin, không điều tra đối với thửa đất sẽ được chuyển mục đích sử dụng đất theo kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt và thửa đất không đủ điều kiện chuyển nhượng theo quy định của pháp luật về đất đai.

2. Phân tích, so sánh, điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

a) Phân tích, so sánh để xác định các yếu tố giống nhau và khác biệt của thửa đất so sánh với thửa đất cần định giá.

b) Điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

Căn cứ vào các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá để điều chỉnh mức giá của thửa đất so sánh theo giá trị tuyệt đối hoặc tỷ lệ phần trăm (%).

Việc điều chỉnh mức giá của thửa đất so sánh thực hiện theo nguyên tắc lấy thửa đất cần định giá làm chuẩn; thực hiện điều chỉnh theo giá trị tuyệt đối trước, điều chỉnh theo tỷ lệ phần trăm (%) sau; các yếu tố của thửa đất so sánh kém hơn so với thửa đất cần định giá thì điều chỉnh tăng (cộng) mức giá của thửa đất so sánh; các yếu tố của thửa đất so sánh tốt hơn so với thửa đất cần định giá thì điều chỉnh giảm (trừ) mức giá của thửa đất so sánh.

3. Ước tính giá đất của thửa đất cần định giá

Giá đất ước tính của thửa đất cần định giá được xác định bằng cách điều chỉnh giá đất của từng thửa đất so sánh do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá theo công thức sau:

Giá đất ước tính của thửa đất cần định giá theo từng thửa đất so sánh

=

Giá đất của từng thửa đất so sánh

±

Mức điều chỉnh về giá do các yếu tố khác biệt của từng thửa đất so sánh với thửa đất

Đối với trường hợp giá đất thị trường có biến động trong khoảng thời gian từ thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất của thửa đất so sánh đến thời điểm xác định giá đất thì phải thực hiện điều chỉnh mức giá đất của thửa đất so sánh về thời điểm xác định giá đất theo chỉ số biến động giá đất thị trường do Sở Tài nguyên và Môi trường công bố. Trường hợp Sở Tài nguyên và Môi trường chưa công bố thì chỉ số biến động giá đất thị trường của từng loại đất được tính toán trên cơ sở các thông tin về giá đất phổ biến trên thị trường đã thu thập được theo thời gian hoặc số liệu thống kê của cơ quan thống kê (nếu có).

4. Xác định giá đất của thửa đất cần định giá

Xác định giá của thửa đất cần định giá bằng cách lấy bình quân số học đối với các mức giá ước tính của thửa đất cần định giá đã xác định tại Khoản 3 Điều này; giá đất của thửa đất cần định giá đã xác định phải bảo đảm chênh lệch với từng mức giá đất ước tính không quá 10%.

Ví dụ về việc áp dụng phương pháp so sánh trực tiếp để xác định giá đất tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 4. Phương pháp chiết trừ

Trình tự, nội dung xác định giá đất theo phương pháp chiết trừ thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát thực địa để thu thập thông tin về thửa đất có tài sản gắn liền với đất (sau đây gọi là bất động sản) cần định giá.

b) Khảo sát, thu thập thông tin của tối thiểu 03 bất động sản có đặc điểm tương tự với thửa đất cần định giá về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất (sau đây gọi là bất động sản so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá đất. Nội dung thông tin thu thập bao gồm:

- Giá đất;

- Mục đích sử dụng đất, vị trí, diện tích, kích thước, hình thể, các yếu tố về hạ tầng kỹ thuật và hạ tầng xã hội, tình trạng pháp lý về quyền sử dụng đất, thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất và các thông tin khác có ảnh hưởng đến giá đất;

- Thông tin về tài sản gắn liền với đất.

c) Nguồn thông tin thu thập thực hiện theo quy định tại Điểm c Khoản 1 Điều 3 của Thông tư này.

d) Trong quá trình khảo sát, thu thập giá đất thị trường, người điều tra thực hiện theo quy định tại Điểm d Khoản 1 Điều 3 của Thông tư này.

2. Xác định giá trị hiện tại của tài sản gắn liền với đất của các bất động sản so sánh

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh được xác định theo công thức sau:

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh

=

Giá trị xây dựng mới tại thời điểm định giá đất

-

Giá trị hao mòn

Trong đó:

- Giá trị xây dựng mới tại thời điểm định giá đất là chi phí thay thế để đầu tư xây dựng mới tài sản có tiêu chuẩn kỹ thuật tương đương hoặc chi phí tái tạo tài sản gắn liền với đất đó. Giá trị xây dựng mới bao gồm các khoản chi phí trực tiếp, chi phí gián tiếp, lợi nhuận hợp lý cho người đầu tư xây dựng và các khoản thuế, phí phải nộp theo quy định của pháp luật.

- Giá trị hao mòn của tài sản gắn liền với đất bao gồm: hao mòn hữu hình và hao mòn vô hình (bao gồm hao mòn về mặt vật lý do hư hao dần trong quá trình khai thác sử dụng; hao mòn do lạc hậu về chức năng; thay đổi quy hoạch, suy thoái kinh tế và do tác động của các yếu tố bên ngoài).

Phương pháp tính giá trị xây dựng mới và giá trị hao mòn của tài sản gắn liền với đất thực hiện theo quy định của pháp luật chuyên ngành. Trường hợp chưa có quy định hoặc hướng dẫn về phương pháp tính giá trị xây dựng mới và giá trị hao mòn thì việc tính toán thực hiện căn cứ vào thông tin, số liệu thực tế thu thập được trên thị trường.

3. Ước tính giá đất của bất động sản so sánh

Giá trị đất của bất động sản so sánh thực hiện theo công thức sau:

Giá trị đất của bất động sản so sánh

=

Giá trị bất động sản so sánh

-

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh

Việc ước tính giá đất của bất động sản so sánh thực hiện theo công thức sau:

Giá đất của bất động sản so sánh

=

Giá trị của bất động sản so sánh

Diện tích thửa đất của bất động sản so sánh

4. Xác định giá đất của bất động sản cần định giá

Việc xác định giá đất của bất động sản cần định giá thực hiện theo quy định tại các Khoản 2, 3 và 4 Điều 3 của Thông tư này.

Ví dụ về việc áp dụng phương pháp chiết trừ để xác định giá đất tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 5. Phương pháp thu nhập

Trình tự, nội dung xác định giá đất theo phương pháp thu nhập thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin về thu nhập của thửa đất cần định giá

a) Đối với đất phi nông nghiệp thì thu nhập bình quân một năm của thửa đất cần định giá là số tiền bình quân thu được từ hoạt động sản xuất, kinh doanh hoặc cho thuê trong 05 năm liên tục tính đến thời điểm định giá.

b) Đối với đất nông nghiệp thì thu nhập bình quân một năm của thửa đất cần định giá được tính như sau:

- Đối với đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối thì thu nhập bình quân một năm là số tiền bình quân thu được từ hoạt động sản xuất trong 03 năm liên tục tính đến thời điểm định giá;

- Đối với đất trồng cây lâu năm, đất rừng sản xuất thì thu nhập bình quân một năm được tính căn cứ vào doanh thu hàng năm, doanh thu theo giai đoạn, doanh thu một lần.

c) Trường hợp không xác định được thu nhập của thửa đất cần định giá thì thu thập thông tin về thu nhập bình quân của tối thiểu 03 thửa đất tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất hoặc căn cứ vào các thông tin, số liệu thực tế thu thập được trên thị trường.

2. Khảo sát, thu thập thông tin về chi phí để hình thành thu nhập của thửa đất cần định giá

a) Chi phí bình quân một năm được tính căn cứ vào các khoản thuế liên quan đến sử dụng đất; chi phí đầu tư cải tạo đất; chi phí duy tu, bảo dưỡng công trình xây dựng gắn liền với đất; chi phí sản xuất.

b) Các khoản chi phí quy định tại Điểm a Khoản này được tính theo định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành. Trường hợp không có định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành thì thu thập thông tin về chi phí của thửa đất tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất hoặc căn cứ vào các thông tin, số liệu thực tế thu thập được trên thị trường.

3. Xác định thu nhập ròng bình quân một năm theo công thức sau:

Thu nhập ròng bình quân một năm

=

Thu nhập bình quân một năm

-

Chi phí bình quân một năm

4. Xác định giá trị của thửa đất cần định giá theo công thức sau:

Giá trị của thửa đất cần định giá

=

Thu nhập ròng bình quân một năm

Lãi suất tiền gửi tiết kiệm bình quân một năm

Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất (xác định tại thời điểm định giá đất) trên địa bàn cấp tỉnh.

Riêng đối với đất sản xuất, kinh doanh phi nông nghiệp sử dụng có thời hạn thì lãi suất tiền gửi tiết kiệm bình quân một năm được điều chỉnh theo công thức sau:

Lãi suất điều chỉnh theo thời hạn =

r x (1 + r)n

(1+r)n - 1

Trong đó: n là thời hạn sử dụng đất còn lại của thửa đất cần định giá (tính theo năm).

Đối với trường hợp thửa đất cần định giá đã được đầu tư, xây dựng các tài sản gắn liền với đất để đưa vào sản xuất, kinh doanh thì sau khi xác định giá trị của thửa đất và tài sản gắn liền với đất, thực hiện chiết trừ giá trị hiện tại của tài sản gắn liền với đất để xác định giá trị của thửa đất cần định giá.

Việc xác định giá trị hiện tại của tài sản gắn liền với đất thực hiện theo quy định tại Khoản 2 Điều 4 của Thông tư này.

5. Xác định giá đất của thửa đất cần định giá theo công thức sau:

Giá đất của thửa đất cần định giá

=

Giá trị của thửa đất cần định giá

Diện tích thửa đất cần định giá

Ví dụ về việc áp dụng phương pháp thu nhập để xác định giá đất tại Phụ lục số 03 ban hành kèm theo Thông tư này.

Điều 6. Phương pháp thặng dư

Trình tự, nội dung xác định giá đất theo phương pháp thặng dư thực hiện theo quy định sau đây:

1. Khảo sát, thu thập các thông tin về thửa đất cần định giá; các thông tin về quy hoạch sử dụng đất, quy hoạch xây dựng, được phép chuyển mục đích sử dụng đất và các quy định về xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt để xác định hiệu quả sử dụng đất cao nhất và tốt nhất.

2. Ước tính tổng doanh thu phát triển giả định của bất động sản

Tổng doanh thu phát triển giả định của bất động sản được ước tính trên cơ sở điều tra khảo sát, thu thập các thông tin về giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu của các dự án có đặc điểm tương tự với dự án dự kiến đầu tư xây dựng tại khu vực định giá hoặc khu vực lân cận gần nhất có khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội tương đương; có tính đến xu hướng và mức độ biến động của giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu.

3. Ước tính tổng chi phí phát triển giả định của bất động sản

a) Các khoản chi phí phát triển bao gồm:

- Chi phí xây dựng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, xây dựng nhà ở, công trình xây dựng khác theo đúng quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt; xây dựng công trình tạm, công trình phụ trợ phục vụ thi công;

- Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị; chi phí chuyển giao công nghệ; chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

- Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

- Chi phí quản lý dự án;

- Chi phí kinh doanh bao gồm: chi phí quảng cáo, bán hàng, quản lý; lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh và chi phí vốn;

- Chi phí dự phòng cho khối lượng công việc phát sinh và yếu tố trượt giá trong thời gian thực hiện dự án;

- Các chi phí khác theo quy định của pháp luật.

Tổng chi phí phát triển giả định không bao gồm kinh phí bồi thường, hỗ trợ và tái định cư theo phương án đã được cấp có thẩm quyền phê duyệt.

b) Việc ước tính tổng chi phí phát triển thực hiện như sau:

Tổng chi phí phát triển được ước tính trên cơ sở các chi phí quy định tại Điểm a Khoản này và căn cứ vào định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành. Trường hợp chưa có định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành thì thu thập thông tin về chi phí thực tế phổ biến của các dự án tương tự tại khu vực định giá hoặc khu vực lân cận gần nhất có mức sinh lợi, điều kiện kết cấu hạ tầng tương đương.

4. Trường hợp dự án đầu tư phát triển bất động sản kéo dài trong nhiều năm, nhiều giai đoạn thì ước tính các khoản doanh thu, chi phí thực hiện theo từng năm và phải chiết khấu về giá trị hiện tại tại thời điểm định giá đất. Việc ước tính tổng doanh thu phát triển, tổng chi phí phát triển của bất động sản thực hiện theo công thức sau:

Tổng doanh thu phát triển =

Tổng chi phí phát triển =

Trong đó:

- TRi là doanh thu năm thứ i của dự án

- Ci là chi phí năm thứ i của dự án

- r là tỷ lệ chiết khấu (tính theo lãi suất cho vay trung hạn bình quân tại thời điểm định giá đất của loại tiền vay VNĐ của các ngân hàng thương mại nhà nước trên địa bàn cấp tỉnh để thực hiện dự án đầu tư phát triển bất động sản).

- n là số năm thực hiện dự án

5. Xác định giá đất của thửa đất cần định giá

Giá trị của thửa đất cần định giá được xác định theo công thức sau:

Giá trị của thửa đất cần định giá

=

Tổng doanh thu phát triển

-

Tổng chi phí phát triển

Giá đất của thửa đất cần định giá được xác định theo công thức sau:

Giá đất của thửa đất cần định giá

=

Giá trị của thửa đất cần định giá

Diện tích thửa đất cần định giá

Ví dụ về việc áp dụng phương pháp thặng dư để xác định giá đất tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Điều 7. Phương pháp hệ số điều chỉnh giá đất

Trình tự, nội dung xác định giá đất theo phương pháp hệ số điều chỉnh giá đất thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát, thu thập thông tin về giá đất của tối thiểu 03 thửa đất đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

Trường hợp tại khu vực định giá đất không đủ thông tin về giá đất thì thu thập thông tin tại khu vực lân cận có điều kiện tương tự về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội với khu vực định giá đất.

Trong quá trình khảo sát, thu thập giá đất thị trường, người điều tra thực hiện theo quy định tại Điểm d Khoản 1 Điều 3 của Thông tư này.

b) Đối với trường hợp thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất thì thu thập thông tin về thu nhập, chi phí từ việc sử dụng đất của tối thiểu 03 thửa đất để xác định giá đất theo phương pháp thu nhập tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

c) Thu thập thông tin về điều kiện kinh tế - xã hội tại địa phương.

2. Xác định giá đất phổ biến trên thị trường của từng vị trí đất

a) Thống kê giá đất thị trường theo từng vị trí đất đối với các thông tin đã thu thập được theo quy định tại Điểm a và Điểm b Khoản 1 Điều này.

b) Việc xác định giá đất phổ biến trên thị trường của từng vị trí đất thực hiện theo quy định tại Khoản 3 Điều 3 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP). Đối với trường hợp giá đất trên thị trường tập trung vào một khoảng giá thì giá đất phổ biến trên thị trường của từng vị trí đất được xác định bằng cách lấy bình quân số học của các mức giá đất tại vị trí đất đó.

3. Xác định hệ số điều chỉnh giá đất

Hệ số điều chỉnh giá đất được xác định căn cứ vào giá đất phổ biến trên thị trường, điều kiện kinh tế - xã hội cụ thể tại địa phương và giá đất trong bảng giá đất.

4. Xác định giá đất của thửa đất cần định giá

Giá trị của thửa đất cần định giá

=

Giá đất trong bảng giá đất

x

Hệ số điều chỉnh giá đất

Điều 8. Lựa chọn phương pháp định giá đất

Căn cứ vào các thông tin đã thu thập được, điều kiện áp dụng các phương pháp định giá đất quy định tại Khoản 2 Điều 5 của Nghị định số 44/2014/NĐ-CP để lựa chọn phương pháp định giá đất phù hợp. Trường hợp cần thiết có thể áp dụng kết hợp các phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP để kiểm tra, so sánh, đối chiếu và quyết định giá đất.

Chương III

XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Mục 1: XÂY DỰNG BẢNG GIÁ ĐẤT

Điều 9. Nội dung bảng giá đất

1. Căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai; phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trình Hội đồng nhân dân cùng cấp thông qua trước khi quyết định ban hành bảng giá đất đối với các loại đất quy định tại Khoản 1 Điều 11 của Nghị định số 44/2014/NĐ-CP.

Ngoài các bảng giá đất quy định tại Khoản này, đối với địa phương có khu công nghệ cao thì Ủy ban nhân dân cấp tỉnh ban hành chi tiết bảng giá đối với các loại đất trong khu công nghệ cao.

2. Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương để quy định tăng hoặc giảm giá đối với thửa đất ở có các yếu tố thuận lợi hơn hoặc kém thuận lợi hơn về kích thước, hình thể, khả năng sinh lợi và các yếu tố khác ảnh hưởng đến giá đất so với các thửa đất ở có cùng vị trí đất trong bảng giá đất.

3. Trong kỳ ban hành bảng giá đất mà cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất; thay đổi mục đích sử dụng đất và bổ sung các đường, phố chưa có tên trong bảng giá đất hiện hành nhưng không thuộc trường hợp quy định tại Khoản 1 Điều 14 của Nghị định số 44/2014/NĐ-CP thì Ủy ban nhân dân cấp tỉnh căn cứ giá đất trong bảng giá đất hiện hành để quy định bổ sung giá đất trong bảng giá đất và trình Thường trực Hội đồng nhân dân cùng cấp thông qua trước khi quyết định ban hành. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh trong việc quy định bổ sung giá đất trong bảng giá đất và báo cáo Bộ Tài nguyên và Môi trường trong thời hạn không quá 15 ngày kể từ ngày quyết định bổ sung giá đất trong bảng giá đất.

4. Đối với trường hợp bảng giá đất đã được ban hành mà quy định giá đất theo vị trí đất, nếu có điều kiện về nhân lực, kinh phí thì Ủy ban nhân dân cấp tỉnh giao Sở Tài nguyên và Môi trường tổ chức thực hiện việc chuyển giá đất theo vị trí đất trong bảng giá đất đến từng thửa đất đối với khu vực có bản đồ địa chính gắn với xây dựng cơ sở dữ liệu về giá đất.

Điều 10. Lập dự án xây dựng bảng giá đất

1. Lập dự án xây dựng bảng giá đất bao gồm các nội dung sau: loại đất điều tra, khảo sát; số lượng phiếu điều tra giá đất thị trường; số lượng xã, phường, thị trấn điều tra (sau đây gọi là điểm điều tra); nguồn nhân lực, trang thiết bị, thời gian, kế hoạch và dự toán kinh phí thực hiện dự án xây dựng bảng giá đất.

2. Trình tự lập dự án xây dựng bảng giá đất thực hiện như sau:

a) Thu thập thông tin, tài liệu chung phục vụ việc xây dựng dự án bao gồm: vị trí địa lý, địa hình, địa mạo; tình hình kinh tế - xã hội, quản lý và sử dụng đất ảnh hưởng đến giá đất và bảng giá đất hiện hành;

b) Xác định số lượng điểm điều tra: điểm điều tra phải tập trung vào khu vực có biến động về giá đất và phải đạt tối thiểu 50% trong tổng số xã, phường, thị trấn (sau đây gọi là cấp xã) của mỗi huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện); điểm điều tra phải đại diện cho loại đất điều tra và được phân bố đều trên địa bàn cấp huyện;

c) Xác định số lượng thửa đất cần điều tra

Số lượng thửa đất cần điều tra đối với từng loại đất tại mỗi điểm điều tra phải đạt tối thiểu 50% trong tổng số thửa đất của loại đất đó đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm điều tra nhưng không ít hơn 03 thửa đất.

Đối với trường hợp thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất thì số lượng thửa đất cần điều tra, khảo sát thông tin để xác định giá đất theo phương pháp thu nhập phải đạt tối thiểu 03 thửa đất tại mỗi điểm điều tra.

3. Trách nhiệm lập và phê duyệt dự án

a) Sở Tài nguyên và Môi trường có trách nhiệm lập dự án xây dựng bảng giá đất và trình Ủy ban nhân dân cấp tỉnh phê duyệt trước ngày 01 tháng 4 của năm xây dựng bảng giá đất.

Hồ sơ dự án xây dựng bảng giá đất gồm: dự án xây dựng bảng giá đất; tờ trình về việc phê duyệt dự án; dự thảo Quyết định của Ủy ban nhân dân cấp tỉnh về việc phê duyệt dự án.

b) Ủy ban nhân dân cấp tỉnh phê duyệt dự án xây dựng bảng giá đất trước ngày 15 tháng 4 của năm xây dựng bảng giá đất.

Điều 11. Chuẩn bị xây dựng bảng giá đất

1. Thành lập Ban chỉ đạo

Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban chỉ đạo thực hiện dự án xây dựng bảng giá đất đã phê duyệt. Thành phần Ban chỉ đạo bao gồm:

a) Đại diện lãnh đạo Ủy ban nhân dân cấp tỉnh là Trưởng Ban;

b) Giám đốc Sở Tài nguyên và Môi trường là Phó trưởng Ban;

c) Các thành viên của Ban chỉ đạo là đại diện lãnh đạo của các Sở: Tài chính, Tư pháp, Kế hoạch và Đầu tư, Nông nghiệp và Phát triển nông thôn, Xây dựng; đại diện lãnh đạo Ủy ban nhân dân các huyện, quận, thị xã, thành phố thuộc tỉnh; đại diện lãnh đạo Ban quản lý khu công nghệ cao, khu kinh tế (nếu có);

Ban chỉ đạo có nhiệm vụ giúp Ủy ban nhân dân cấp tỉnh chỉ đạo các cấp, các ngành có liên quan tổ chức thực hiện dự án xây dựng bảng giá đất tại địa phương.

2. Trưởng Ban chỉ đạo quyết định thành lập các Tổ công tác để giúp việc cho Ban chỉ đạo.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ban chỉ đạo tổ chức thực hiện dự án xây dựng bảng giá đất:

a) Lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc điều tra giá đất thị trường, xây dựng bảng giá đất;

b) Giúp Ban chỉ đạo xây dựng bảng giá đất tổ chức tập huấn chuyên môn, nghiệp vụ cho Tổ công tác; chỉ đạo Tổ công tác thực hiện việc kiểm tra, nghiệm thu kết quả điều tra giá đất thị trường, kết quả tổng hợp giá đất thị trường tại cấp tỉnh, dự thảo bảng giá đất và thực hiện nhiệm vụ khác do Trưởng Ban chỉ đạo phân công.

Điều 12. Xác định loại xã trong xây dựng bảng giá đất

1. Việc xác định loại xã trong xây dựng bảng giá đất đối với đất nông nghiệp; đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn được thực hiện theo 3 loại xã: đồng bằng, trung du, miền núi; mỗi loại xã có các đặc điểm cơ bản sau đây:

a) Xã đồng bằng là xã có địa hình thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển; mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi;

b) Xã trung du là xã có địa hình cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi; mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi;

c) Xã miền núi là xã có địa hình cao hơn xã trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp; mật độ dân số thấp, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Xã miền núi được xác định theo các đặc điểm quy định tại Điểm này và hướng dẫn của Ủy ban Dân tộc.

2. Ủy ban nhân dân cấp tỉnh lập danh mục xã đồng bằng, xã trung du và xã miền núi trên địa bàn cấp tỉnh theo quy định tại Khoản 1 Điều này.

Điều 13. Xác định loại đô thị trong xây dựng bảng giá đất

Việc xác định loại đô thị trong xây dựng bảng giá đất đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị; đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng và đất phi nông nghiệp khác tại đô thị được thực hiện theo quy định sau:

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị;

2. Đô thị được phân thành 6 loại bao gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định của pháp luật. Đối với thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V;

3. Ủy ban nhân dân cấp tỉnh căn cứ vào quyết định thành lập và xếp loại đô thị do cơ quan nhà nước có thẩm quyền phê duyệt đối với các đô thị thuộc địa bàn tỉnh để áp dụng khung giá đất cho phù hợp.

Điều 14. Xác định khu vực trong xây dựng bảng giá đất

Việc xác định khu vực trong xây dựng bảng giá đất đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng và đất phi nông nghiệp khác tại nông thôn theo từng xã và thực hiện theo quy định sau:

1. Khu vực 1: là khu vực có khả năng sinh lợi cao nhất và điều kiện kết cấu hạ tầng thuận lợi nhất;

2. Các khu vực tiếp theo: là khu vực có khả năng sinh lợi thấp hơn và kết cấu hạ tầng kém thuận lợi hơn so với khu vực liền kề trước đó.

Điều 15. Xác định vị trí đất trong xây dựng bảng giá đất

1. Đối với đất trồng cây hàng năm gồm đất trồng lúa nước và đất trồng cây hàng năm khác; đất trồng cây lâu năm; đất rừng sản xuất; đất nuôi trồng thủy sản; đất làm muối thì việc xác định vị trí đất theo từng đơn vị hành chính cấp xã hoặc đơn vị hành chính cấp huyện căn cứ vào năng suất cây trồng, điều kiện kết cấu hạ tầng, các lợi thế cho sản xuất, kinh doanh khác (đối với đất trồng cây hàng năm, đất trồng cây lâu năm); căn cứ vào điều kiện kết cấu hạ tầng, các lợi thế cho sản xuất, kinh doanh khác, khoảng cách từ nơi cư trú của cộng đồng người sử dụng đất đến nơi sản xuất, khoảng cách từ nơi sản xuất đến thị trường tiêu thụ tập trung sản phẩm (đối với đất nuôi trồng thủy sản, đất làm muối) và thực hiện theo quy định sau:

a) Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

b) Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

2. Đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn thì việc xác định vị trí đất theo từng đường, đoạn đường hoặc khu vực căn cứ vào điều kiện kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, các lợi thế cho sản xuất, kinh doanh trong khu vực; khoảng cách đến trung tâm chính trị, kinh tế, thương mại trong khu vực và thực hiện theo quy định sau:

- Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

- Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

3. Đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị thì việc xác định vị trí đất theo từng đường, phố; đoạn đường, đoạn phố căn cứ vào điều kiện kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, các lợi thế cho sản xuất, kinh doanh trong khu vực; khoảng cách đến trung tâm chính trị, kinh tế, thương mại trong khu vực và thực hiện theo quy định sau:

a) Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

b) Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

4. Ủy ban nhân dân cấp tỉnh căn cứ quy định tại các Khoản 1, 2 và 3 Điều này, giá đất thị trường và tình hình thực tế tại địa phương quy định tiêu chí cụ thể để xác định vị trí đối với từng loại đất; số lượng vị trí đất và mức giá của từng vị trí đất phù hợp với khung giá đất.

Điều 16. Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra

1. Việc điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra được thực hiện từ ngày 01 tháng 5 đến trước ngày 01 tháng 7 của năm xây dựng bảng giá đất và theo quy định sau:

a) Điều tra khảo sát, thu thập thông tin về giá đất thị trường của tối thiểu 03 thửa đất đại diện cho mỗi vị trí đất tại điểm điều tra đối với từng loại đất theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này.

Ngoài các nội dung điều tra, khảo sát quy định tại Điểm này, Ủy ban nhân dân cấp tỉnh có thể bổ sung các thông tin khác vào phiếu điều tra để đáp ứng yêu cầu xây dựng bảng giá đất tại địa phương;

b) Điều tra khảo sát, thu thập thông tin về các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra theo Mẫu số 06 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Kết thúc việc điều tra khảo sát, thu thập thông tin giá đất thị trường tại mỗi điểm điều tra phải kiểm tra, rà soát toàn bộ phiếu điều tra và xác định mức giá của các vị trí đất. Mức giá của vị trí đất được xác định bằng bình quân số học mức giá của các thửa đất đã điều tra, khảo sát tại từng vị trí đất.

Đối với các vị trí đất không có thông tin về giá đất thị trường thì căn cứ vào giá đất trong bảng giá đất hiện hành, mức giá của các vị trí đất đã được xác định, áp dụng phương pháp so sánh trực tiếp quy định tại Khoản 1 Điều 4 của Nghị định số 44/2014/NĐ-CP và Điều 3 của Thông tư này để xác định mức giá của các vị trí đất còn lại.

3. Việc thống kê giá đất thị trường tại điểm điều tra thực hiện theo Mẫu số 07 của Phụ lục số 05 ban hành kèm theo Thông tư này và xây dựng báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá tổng quan về điểm điều tra;

b) Đánh giá tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra; tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành;

c) Đề xuất mức giá của các vị trí đất tại điểm điều tra.

4. Hồ sơ kết quả điều tra khảo sát, thu thập thông tin giá đất thị trường tại điểm điều tra phải hoàn thiện trước ngày 10 tháng 7 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Phiếu thu thập thông tin về điểm điều tra;

b) Phiếu thu thập thông tin về thửa đất;

c) Bảng thống kê phiếu thu thập thông tin về thửa đất;

d) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra.

Điều 17. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện

1. Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện thực hiện theo mẫu biểu từ Mẫu số 08 đến Mẫu số 11 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Xây dựng báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá về các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất trên địa bàn cấp huyện;

b) Đánh giá tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường; tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành tại cấp huyện;

c) Đề xuất mức giá của các vị trí đất trên địa bàn cấp huyện.

3. Hồ sơ tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện phải hoàn thiện trước ngày 20 tháng 7 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Bảng tổng hợp giá đất trên địa bàn cấp huyện;

b) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện.

Điều 18. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành

1. Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh thực hiện theo mẫu biểu từ Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này và phải hoàn thiện trước ngày 01 tháng 8 của năm xây dựng bảng giá đất.

2. Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành

a) Đánh giá tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành.

b) Đánh giá các quy định trong bảng giá đất hiện hành.

Điều 19. Xây dựng bảng giá đất

1. Bảng giá đất được xây dựng theo vị trí đất thực hiện theo mẫu biểu từ Mẫu số 15 đến Mẫu số 19 của Phụ lục số 05 ban hành kèm theo Thông tư này. Trường hợp bảng giá đất được xây dựng đến từng thửa đất thì thực hiện theo Mẫu số 20 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Xử lý giá đất tại khu vực giáp ranh

a) Ủy ban nhân dân cấp tỉnh căn cứ quy định tại Khoản 1 Điều 13 của Nghị định số 44/2014/NĐ-CP để quy định khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là khu vực giáp ranh).

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo bảng giá đất của địa phương cho Ủy ban nhân dân cấp tỉnh có đất giáp ranh để lấy ý kiến; đăng dự thảo bảng giá đất liên tục trên Trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường. Trong thời gian không quá 15 ngày kể từ ngày nhận được dự thảo bảng giá đất, Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải có văn bản trả lời.

Trường hợp chênh lệch về mức giá đất tại khu vực giáp ranh trong dự thảo bảng giá đất vượt mức quy định tại Khoản 2 Điều 13 của Nghị định số 44/2014/NĐ-CP thì Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải thống nhất với nhau về mức giá đất dự kiến ban hành tại khu vực giáp ranh.

Trường hợp không thống nhất được thì báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 9 của năm xây dựng bảng giá đất để giải quyết. Trường hợp Ủy ban nhân dân cấp tỉnh và Bộ Tài nguyên và Môi trường không thống nhất được giá đất tại khu vực giáp ranh thì Bộ Tài nguyên và Môi trường báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Xây dựng báo cáo thuyết minh xây dựng bảng giá đất. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá về điều kiện tự nhiên, kinh tế - xã hội, tình hình quản lý và sử dụng đất đai ảnh hưởng đến giá đất trên địa bàn cấp tỉnh;

b) Đánh giá tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường trên địa bàn cấp tỉnh; kết quả thực hiện bảng giá đất hiện hành;

c) Đánh giá sự phù hợp hoặc chưa phù hợp của giá đất trong dự thảo bảng giá đất so với khung giá đất; kết quả điều tra giá đất thị trường; giá đất trong dự thảo bảng giá đất của các tỉnh, thành phố trực thuộc Trung ương có đất giáp ranh (nếu có);

d) Việc quy định vị trí đất; áp dụng các phương pháp định giá đất và mức giá các loại đất trong dự thảo bảng giá đất; các phương án giá các loại đất (nếu có);

đ) Đánh giá tác động của dự thảo bảng giá đất đến tình hình kinh tế - xã hội, môi trường đầu tư, việc thực hiện chính sách tài chính về đất đai và thu nhập, đời sống của hộ gia đình, cá nhân, tổ chức sử dụng đất.

4. Xây dựng Tờ trình về việc ban hành bảng giá đất.

5. Tổ chức lấy ý kiến các cơ quan, tổ chức, cá nhân có liên quan về dự thảo bảng giá đất và hoàn thiện dự thảo bảng giá đất.

Điều 20. Thẩm định dự thảo bảng giá đất

1. Sở Tài nguyên và Môi trường gửi Hội đồng thẩm định bảng giá đất hồ sơ thẩm định dự thảo bảng giá đất trước ngày 15 tháng 10 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Tờ trình về việc ban hành bảng giá đất;

b) Dự thảo bảng giá đất;

c) Báo cáo thuyết minh xây dựng bảng giá đất (bao gồm Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này).

2. Nội dung thẩm định bảng giá đất của Hội đồng thẩm định bảng giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 21. Hoàn thiện dự thảo bảng giá đất; trình Hội đồng nhân dân cấp tỉnh thông qua; quyết định ban hành bảng giá đất

1. Căn cứ văn bản thẩm định của Hội đồng thẩm định bảng giá đất, Sở Tài nguyên và Môi trường tổ chức chỉnh sửa, hoàn thiện dự thảo bảng giá đất và trình Ủy ban nhân dân cấp tỉnh. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 2 Điều 12 của Nghị định số 44/2014/NĐ-CP.

2. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Hồ sơ trình Hội đồng nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 3 Điều 12 của Nghị định số 44/2014/NĐ-CP.

3. Sau khi nhận được Nghị quyết của Hội đồng nhân dân cấp tỉnh, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường tổ chức hoàn thiện hồ sơ xây dựng bảng giá đất; quyết định ban hành và công bố công khai bảng giá đất tại địa phương vào ngày 01 tháng 01 của năm đầu kỳ.

4. Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Bộ Tài nguyên và Môi trường về kết quả xây dựng bảng giá đất trước ngày 15 tháng 01 của năm đầu kỳ để tổng hợp và báo cáo Thủ tướng Chính phủ. Kết quả xây dựng bảng giá đất gồm có:

a) Quyết định ban hành bảng giá đất;

b) Báo cáo thuyết minh xây dựng bảng giá đất;

c) Bảng tổng hợp giá đất đối với từng loại đất trên địa bàn cấp tỉnh.

Mục 2: ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Điều 22. Chuẩn bị điều chỉnh bảng giá đất

Căn cứ các trường hợp điều chỉnh bảng giá đất quy định tại Khoản 1 Điều 14 của Nghị định số 44/2014/NĐ-CP, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức thực hiện các nội dung sau:

1. Lập dự án điều chỉnh bảng giá đất được thực hiện theo quy định tại Điều 10 của Thông tư này, trong đó chỉ tập trung điều tra, khảo sát giá đất thị trường đối với loại đất, vị trí đất, khu vực có biến động giá đất;

2. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện dự án điều chỉnh bảng giá đất theo quy định của pháp luật.

Điều 23. Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra

1. Việc điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều 16 của Thông tư này.

2. Hồ sơ kết quả điều tra khảo sát, thu thập thông tin giá đất thị trường tại điểm điều tra gồm có:

a) Phiếu thu thập thông tin về điểm điều tra;

b) Phiếu thu thập thông tin về thửa đất;

c) Bảng thống kê phiếu thu thập thông tin về thửa đất;

d) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra.

Điều 24. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường và đánh giá kết quả thực hiện bảng giá đất hiện hành

1. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện

a) Việc tổng hợp, xây dựng báo cáo về tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 17 của Thông tư này.

b) Hồ sơ tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện gồm có:

- Bảng tổng hợp giá đất trên địa bàn cấp huyện;

- Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện.

2. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành.

Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành thực hiện theo quy định tại Điều 18 của Thông tư này.

Điều 25. Xây dựng bảng giá đất điều chỉnh

1. Việc xây dựng bảng giá đất điều chỉnh của một loại đất, một số loại đất hoặc tất cả các loại đất trong bảng giá đất; điều chỉnh giá đất tại một vị trí đất, một số vị trí đất hoặc tất cả các vị trí đất thực hiện theo quy định tại Khoản 1 Điều 19 của Thông tư này.

2. Xử lý giá đất trong bảng giá đất tại khu vực giáp ranh (nếu có).

3. Xây dựng báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh.

4. Xây dựng Tờ trình về việc ban hành bảng giá đất điều chỉnh.

5. Tổ chức lấy ý kiến các cơ quan, tổ chức, cá nhân có liên quan về dự thảo bảng giá đất điều chỉnh và hoàn thiện dự thảo bảng giá đất điều chỉnh.

Điều 26. Thẩm định dự thảo bảng giá đất điều chỉnh

1. Sở Tài nguyên và Môi trường gửi Hội đồng thẩm định bảng giá đất hồ sơ thẩm định bảng giá đất điều chỉnh. Hồ sơ gồm có:

a) Tờ trình về việc ban hành bảng giá đất điều chỉnh;

b) Dự thảo bảng giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh (bao gồm Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này).

2. Nội dung thẩm định bảng giá đất điều chỉnh của Hội đồng thẩm định bảng giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 27. Hoàn thiện dự thảo bảng giá đất điều chỉnh; trình Thường trực Hội đồng nhân dân cấp tỉnh thông qua và quyết định ban hành bảng giá đất điều chỉnh

1. Căn cứ văn bản thẩm định của Hội đồng thẩm định bảng giá đất, Sở Tài nguyên và Môi trường tổ chức chỉnh sửa, hoàn thiện dự thảo bảng giá đất điều chỉnh và trình Ủy ban nhân dân cấp tỉnh. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 5 Điều 14 của Nghị định số 44/2014/NĐ-CP.

2. Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân cùng cấp. Hồ sơ trình Thường trực Hội đồng nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 6 Điều 14 của Nghị định số 44/2014/NĐ-CP.

3. Sau khi nhận được Văn bản của Thường trực Hội đồng nhân dân cấp tỉnh, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường tổ chức hoàn thiện hồ sơ điều chỉnh bảng giá đất; quyết định ban hành và công bố công khai bảng giá đất điều chỉnh tại địa phương và báo cáo Hội đồng nhân dân cùng cấp tại kỳ họp gần nhất.

4. Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Bộ Tài nguyên và Môi trường về kết quả xây dựng bảng giá đất điều chỉnh trong thời hạn không quá 15 ngày kể từ ngày ký quyết định ban hành để tổng hợp và báo cáo Thủ tướng Chính phủ. Kết quả xây dựng bảng giá đất điều chỉnh gồm có:

a) Quyết định ban hành bảng giá đất điều chỉnh;

b) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh;

c) Bảng tổng hợp giá đất thị trường đối với từng loại đất trên địa bàn cấp tỉnh.

Chương IV

ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Điều 28. Lập kế hoạch định giá đất cụ thể

1. Căn cứ kế hoạch sử dụng đất hàng năm của cấp huyện, kế hoạch cổ phần hóa doanh nghiệp nhà nước, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể của năm tiếp theo trình Ủy ban nhân dân cấp tỉnh trước ngày 30 tháng 6 hàng năm.

2. Kế hoạch định giá đất cụ thể gồm các nội dung chính sau:

a) Dự kiến các trường hợp cần định giá đất cụ thể;

b) Dự kiến trường hợp phải thuê tổ chức có chức năng tư vấn xác định giá đất và số lượng tổ chức có chức năng tư vấn xác định giá đất;

c) Dự kiến thời gian và kinh phí thực hiện định giá đất.

Điều 29. Chuẩn bị thực hiện định giá đất cụ thể

Căn cứ vào kế hoạch định giá đất cụ thể đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Tài nguyên và Môi trường chuẩn bị thực hiện định giá đất cụ thể bao gồm các nội dung sau:

1. Xác định mục đích định giá đất, thời gian thực hiện và dự toán kinh phí.

2. Chuẩn bị hồ sơ thửa đất cần định giá bao gồm:

a) Vị trí, diện tích, loại đất và thời hạn sử dụng của thửa đất cần định giá;

b) Các thông tin về quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định khác có liên quan đến việc quản lý, sử dụng của thửa đất cần định giá.

3. Lựa chọn, ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất đối với trường hợp thuê tư vấn xác định giá đất.

Điều 30. Điều tra, tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường; áp dụng phương pháp định giá đất và xây dựng phương án giá đất

1. Việc điều tra, tổng hợp thông tin về thửa đất, giá đất thị trường thực hiện theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Căn cứ các thông tin đã thu thập được, áp dụng các phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP và quy định tại các Điều 3, 4, 5 và 6 của Thông tư này để xác định giá đất.

Đối với trường hợp thuê tổ chức có chức năng tư vấn xác định giá đất thì tổ chức có chức năng tư vấn xác định giá đất phải xây dựng Chứng thư định giá đất theo Mẫu số 21 của Phụ lục số 05 ban hành kèm theo Thông tư này.

3. Xây dựng phương án giá đất kèm theo báo cáo thuyết minh xây dựng phương án giá đất theo các nội dung chủ yếu sau:

a) Mục đích định giá đất và các thông tin về thửa đất cần định giá;

b) Đánh giá tình hình và kết quả điều tra, tổng hợp thông tin về giá đất thị trường;

c) Việc áp dụng phương pháp định giá đất;

d) Kết quả xác định giá đất và đề xuất các phương án giá đất;

đ) Đánh giá tác động về kinh tế - xã hội của các phương án giá đất.

4. Sở Tài nguyên và Môi trường kiểm tra, đánh giá kết quả việc xác định giá đất và phương án giá đất; xây dựng Tờ trình về việc quyết định giá đất.

Điều 31. Thẩm định phương án giá đất

1. Sở Tài nguyên và Môi trường trình Hội đồng thẩm định giá đất hồ sơ phương án giá đất. Hồ sơ gồm có:

a) Tờ trình về việc quyết định giá đất;

b) Dự thảo phương án giá đất;

c) Dự thảo báo cáo thuyết minh xây dựng phương án giá đất.

2. Nội dung thẩm định phương án giá đất của Hội đồng thẩm định giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 32. Hoàn thiện dự thảo phương án giá đất, trình Ủy ban nhân dân cấp tỉnh quyết định giá đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được văn bản thẩm định của Hội đồng thẩm định giá đất, Sở Tài nguyên và Môi trường hoàn thiện dự thảo phương án giá đất trình Ủy ban nhân dân cấp tỉnh quyết định. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 2 Điều 16 của Nghị định số 44/2014/NĐ-CP.

2. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được văn bản đề xuất của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh có trách nhiệm quyết định giá đất.

3. Sở Tài nguyên và Môi trường có trách nhiệm lưu trữ toàn bộ kết quả định giá đất cụ thể tại địa phương; thống kê, tổng hợp và báo cáo Bộ Tài nguyên và Môi trường về kết quả định giá đất cụ thể tại địa phương trước ngày 15 tháng 01 hàng năm.

Điều 33. Xác định giá đất cụ thể theo phương pháp hệ số điều chỉnh giá đất đối với trường hợp quy định tại Điểm b Khoản 2 Điều 18 của Nghị định số 44/2014/NĐ-CP

1. Việc điều tra, tổng hợp thông tin về thửa đất, giá đất thị trường thực hiện theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này; thu thập thông tin về điều kiện kinh tế - xã hội tại địa phương.

2. Căn cứ các thông tin đã thu thập được, áp dụng phương pháp hệ số điều chỉnh giá đất quy định tại Khoản 5 Điều 4 của Nghị định số 44/2014/NĐ-CP và Điều 7 của Thông tư này để xây dựng hệ số điều chỉnh giá đất.

3. Xây dựng phương án hệ số điều chỉnh giá đất kèm theo báo cáo thuyết minh xây dựng hệ số điều chỉnh giá đất theo các nội dung chủ yếu sau:

a) Mục đích định giá đất và các thông tin về thửa đất cần định giá;

b) Đánh giá tình hình và kết quả điều tra, tổng hợp thông tin về giá đất thị trường; điều kiện kinh tế - xã hội ảnh hưởng đến giá đất ở địa phương;

c) Việc áp dụng phương pháp hệ số điều chỉnh giá đất;

d) Kết quả xây dựng hệ số điều chỉnh giá đất và đề xuất các phương án hệ số điều chỉnh giá đất;

đ) Đánh giá tác động về kinh tế - xã hội của các phương án hệ số điều chỉnh giá đất.

4. Sở Tài nguyên và Môi trường kiểm tra, đánh giá kết quả việc xây dựng hệ số điều chỉnh giá đất và phương án hệ số điều chỉnh giá đất; xây dựng Tờ trình về việc quyết định hệ số điều chỉnh giá đất.

5. Việc thẩm định dự thảo phương án hệ số điều chỉnh giá đất; hoàn thiện dự thảo phương án hệ số điều chỉnh giá đất và trình Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất thực hiện theo quy định tại Điều 31 và Điều 32 của Thông tư này.

6. Ủy ban nhân dân cấp tỉnh căn cứ quy định tại Điểm b Khoản 2 Điều 18 của Nghị định số 44/2014/NĐ-CP và thực tế tại địa phương để quyết định trường hợp áp dụng hệ số điều chỉnh giá đất quy định tại Điều này.

Điều 34. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất

1. Căn cứ vào kế hoạch định giá đất cụ thể và hồ sơ thửa đất cần định giá, Sở Tài nguyên và Môi trường thực hiện việc lựa chọn tổ chức có chức năng tư vấn xác định giá đất theo quy định của pháp luật về đấu thầu.

2. Trường hợp áp dụng phương thức đấu thầu rộng rãi, Sở Tài nguyên và Môi trường thực hiện như sau:

a) Thành lập tổ tư vấn đấu thầu và xây dựng tiêu chí, phương pháp đánh giá hồ sơ dự thầu;

b) Thông báo nội dung và hồ sơ mời thầu được thực hiện công khai trên các phương tiện thông tin đại chúng theo quy định của pháp luật về đấu thầu rộng rãi;

c) Việc đánh giá hồ sơ dự thầu thực hiện theo nguyên tắc khách quan, trung thực trên cơ sở tiêu chí đánh giá cụ thể được quy định tại hồ sơ mời thầu;

d) Quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc định giá đất cụ thể.

3. Đối với trường hợp áp dụng phương thức chỉ định thầu theo quy định của pháp luật về đấu thầu thì Sở Tài nguyên và Môi trường thực hiện đánh giá năng lực và quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc định giá đất cụ thể.

Điều 35. Ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất

1. Căn cứ quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất, Sở Tài nguyên và Môi trường ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất.

2. Hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất gồm các nội dung chính như sau:

a) Tên, địa chỉ của Sở Tài nguyên và Môi trường; tổ chức có chức năng tư vấn xác định giá đất;

b) Mục đích định giá đất;

c) Các thông tin về thửa đất cần định giá: vị trí, diện tích, loại đất và thời hạn sử dụng của thửa đất cần định giá;

d) Thời gian thực hiện việc xác định giá đất;

đ) Kết quả định giá đất gồm: Phiếu thu thập thông tin giá đất thị trường; kết quả tổng hợp giá đất thị trường; Chứng thư định giá đất và báo cáo thuyết minh xây dựng phương án giá đất, hệ số điều chỉnh giá đất;

e) Chi phí định giá đất và phương thức thanh toán;

g) Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

Điều 36. Trình tự, thủ tục cấp Chứng chỉ định giá đất

1. Người xin cấp Chứng chỉ định giá đất nộp hồ sơ đăng ký cấp Chứng chỉ định giá đất tại Tổng cục Quản lý đất đai. Hồ sơ gồm có:

a) Đơn xin cấp Chứng chỉ định giá đất (theo Mẫu số 22 của Phụ lục số 05 ban hành kèm theo Thông tư này);

b) Bản sao Giấy chứng nhận đã hoàn thành khóa bồi dưỡng về định giá đất theo chương trình bồi dưỡng do Bộ Tài nguyên và Môi trường ban hành;

c) Bản sao bằng tốt nghiệp đại học hoặc sau đại học, giấy xác nhận của cơ quan, tổ chức nơi công tác về thời gian công tác quy định tại Điểm c và Điểm d Khoản 2 Điều 20 của Nghị định số 44/2014/NĐ-CP;

d) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp Chứng chỉ định giá đất.

2. Tổng cục Quản lý đất đai có trách nhiệm tiếp nhận, kiểm tra hồ sơ và cấp Chứng chỉ định giá đất trong thời hạn không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 13 tháng 8 năm 2014.

2. Thông tư này thay thế Thông tư số 145/2007/TT-BTC ngày 06 tháng 12 năm 2007 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất và Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP; Thông tư liên tịch số 02/2010/TTLT-BTNMT-BTC ngày 08 tháng 01 năm 2010 của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính hướng dẫn xây dựng, thẩm định, ban hành bảng giá đất và điều chỉnh bảng giá đất thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 38. Trách nhiệm thi hành

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện Thông tư này tại địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT; Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ(CKTPTQĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP SO SÁNH TRỰC TIẾP

Thửa đất cần định giá là thửa đất ở tại đô thị loại IV, giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư, có diện tích 100m2 (kí hiệu là thửa đất A), đường nhựa, mặt cắt (bao gồm cả vỉa hè) 15m. Việc xác định giá của thửa đất A theo phương pháp so sánh trực tiếp thực hiện như sau:

1. Khảo sát, thu thập thông tin

Thời điểm xác định giá đất: tháng 6 năm 2014.

Khảo sát thị trường, thu thập được thông tin về giá đất của 03 thửa đất ở (kí hiệu là thửa đất B, C và D) tại cùng đô thị trên đã chuyển nhượng thành công trong khoảng thời gian 2 năm đến thời điểm xác định giá, có đặc điểm tương tự với thửa đất A. Giả sử trong thời gian từ tháng 3 năm 2013 đến tháng 6 năm 2014, giá đất ở phổ biến trên thị trường tại đô thị loại IV không có biến động.

Tiến hành thu thập các thông tin của 03 thửa đất so sánh B, C, D:

TT | Yếu tố so sánh | Thửa đất A | Thửa đất B | Thửa đất C | Thửa đất D
1 | Mục đích sử dụng | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV
2 | Vị trí | Tiếp giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư | Tiếp giáp mặt đường Nguyễn Văn B, cách thửa đất A khoảng 600m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn C, cách thửa đất A khoảng 300m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn A và Nguyễn Văn D, cách thửa đất A khoảng 100m, gần chợ, trường học, bệnh viện
3 | Giao thông | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 10m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Hai đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m và 6m
4 | Thời điểm chuyển nhượng |  | Tháng 3 năm 2013 | Tháng 5 năm 2013 | Tháng 6 năm 2013
5 | Diện tích, kích thước |  |  |  |
 | - Diện tích | 100 m2 | 150 m2 | 70 m2 | 90 m2
 | - Mặt tiền | 10 m | 10 m | 7 m | 6 m
 | - Chiều sâu | 10 m | 15 m | 10 m | 15 m
6 | Tài sản gắn liền với đất | Không | Không | Không | Không
7 | Tình trạng pháp lý về quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất
8 | Các yếu tố hạ tầng khác |  |  |  |
 | Cấp nước sạch | Tốt | Kém ổn định | Kém ổn định | Tốt
9 | Giá trị đất chuyển nhượng |  | 4.500 triệu đồng | 2.240 triệu đồng | 3.060 triệu đồng
10 | Giá đất chuyển nhượng |  | 30 triệu đồng/m2 | 32 triệu đồng/m2 | 34 triệu đồng/m2

Khảo sát thị trường, thu thập được các thông tin:

- Thửa đất tiếp giáp mặt đường Nguyễn Văn A hơn thửa đất tiếp giáp mặt đường Nguyễn Văn B là 4%; hơn thửa đất tiếp giáp mặt đường Nguyễn Văn C là 2%.

- Thửa đất tiếp giáp với đường có mặt cắt rộng 15m hơn thửa đất tiếp giáp với đường có mặt cắt rộng 10m là 5%; kém hơn thửa đất tiếp giáp với 2 đường có mặt cắt rộng 15m và 6m là 10%.

- Thửa đất có kích thước mặt tiền 10m hơn thửa đất có mặt tiền 7m là 5%, hơn thửa đất có mặt tiền 6m là 6%.

- Thửa đất có chiều sâu 10m hơn thửa đất có chiều sâu 15m là 2%.

- Thửa đất thuộc khu vực cấp nước sạch tốt hơn thửa đất thuộc khu vực cấp nước sạch kém ổn định là 2%.

2. Phân tích, so sánh, điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

a) Phân tích, so sánh để lựa chọn các yếu tố giống nhau và khác biệt giữa các thửa đất so sánh với thửa đất cần định giá.

Kết quả phân tích cho thấy thửa đất cần định giá và 03 thửa đất so sánh có 03 yếu tố giống nhau (mục đích sử dụng, không có tài sản gắn liền với đất, có giấy chứng nhận quyền sử dụng đất), 05 yếu tố khác biệt (vị trí; giao thông; diện tích, kích thước; các yếu tố hạ tầng khác).

b) Điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá.

- Điều chỉnh mức giá do yếu tố khác biệt về vị trí: thửa đất A bằng thửa đất D (tiếp giáp mặt đường Nguyễn Văn A), hơn thửa đất B (tiếp giáp mặt đường Nguyễn Văn B) là 4%, hơn thửa đất C (tiếp giáp mặt đường Nguyễn Văn C) là 2%.

Giá đất của thửa đất cần định giá A và thửa đất D là 100% thì giá đất của thửa đất B là 96%, giá đất của thửa đất C là 98%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 96%

= 4,17%

96%

Tỷ lệ điều chỉnh của thửa đất C là:

100% - 98%

= 2,04%

98%

- Điều chỉnh mức giá do yếu tố khác biệt về giao thông: thửa đất A bằng thửa đất C (cùng tiếp giáp với đường có mặt cắt rộng 15m), hơn thửa đất B (tiếp giáp với đường có mặt cắt rộng 10m) là 5%, kém hơn thửa đất D (tiếp giáp với 2 đường có mặt cắt rộng 15m và 6m) là 10%.

Giá đất của thửa đất cần định giá A và thửa đất C là 100% thì giá đất của thửa đất B là 95%, giá đất của thửa đất D là 110%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 95%

= 5,26%

95%

Tỷ lệ điều chỉnh của thửa đất D là:

100% - 110%

= -9,09%

110%

- Điều chỉnh mức giá do yếu tố khác biệt về diện tích, kích thước: thửa đất A bằng thửa đất B (cùng có kích thước mặt tiền 10m), hơn thửa đất C (có kích thước mặt tiền 7m) là 5%, hơn thửa đất D (có kích thước mặt tiền 6m) là 6%.

Thửa đất A và thửa đất C (có chiều sâu 10m) hơn thửa đất B và thửa đất D (có chiều sâu 15m) là 2%.

Giá đất của thửa đất cần định giá A là 100% thì giá đất của thửa đất B là 98%, giá đất của thửa đất C là 95%, giá đất của thửa đất D là 92%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 98%

= 2,04%

98%

Tỷ lệ điều chỉnh của thửa đất C là:

100% - 95%

= 5,26%

95%

Tỷ lệ điều chỉnh của thửa đất D là:

100% - 92%

= 8,70%

92%

- Điều chỉnh mức giá do yếu tố khác biệt về hạ tầng khác:

Cấp nước sạch: thửa đất A bằng thửa đất D (thuộc khu vực cấp nước tốt) hơn thửa đất B và thửa đất C (thuộc khu vực cấp nước kém ổn định) là 2%.

Giá đất của thửa đất cần định giá A và thửa đất D là 100% thì giá đất của thửa đất B và thửa đất C là 98%.

Tỷ lệ điều chỉnh của thửa đất B và thửa đất C là:

100% - 98%

= 2,04%

98%

3. Ước tính giá của thửa đất cần định giá:

TT | Yếu tố so sánh | Thửa đất A | Thửa đất B | Thửa đất C | Thửa đất D
1 | Diện tích | 100 m2 | 150 m2 | 70 m2 | 90 m2
2 | Giá trị đất chuyển nhượng |  | 4.500 triệu đồng | 2.240 triệu đồng | 3.060 triệu đồng
3 | Giá đất chuyển nhượng |  | 30 triệu đồng/m2 | 32 triệu đồng/m2 | 34 triệu đồng/m2
4 | Điều chỉnh theo các yếu tố so sánh |  |  |  |
4.1 | Vị trí | Tiếp giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư | Tiếp giáp mặt đường Nguyễn Văn B, cách thửa đất A khoảng 600m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn C, cách thửa đất A khoảng 300m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn A và Nguyễn Văn D, cách thửa đất A khoảng 100m, gần chợ, trường học, bệnh viện
 | Tỷ lệ | 100% | 96% | 98% | 100%
 | Tỷ lệ điều chỉnh |  | 4,17% | 2,04% | 0%
 | Mức điều chỉnh |  | 1,25 triệu đồng/m2 | 0,65 triệu đồng/m2 | 0 triệu đồng/m2
4.2 | Giao thông | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 10m | Đường nhựa, mặt cắt (bao gồm cả 2.96 vỉa hè) rộng 15m | Hai đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m và 6m
 | Tỷ lệ | 100% | 95% | 100% | 110%
 | Tỷ lệ điều chỉnh |  | 5,26% | 0% | -9,09%
 | Mức điều chỉnh |  | 1,58 triệu đồng/m2 | 0 triệu đồng/m2 | -3,09 triệu đồng/m2
4.3 | Diện tích, kích thước |  |  |  |
 | - Mặt tiền | 10 m | 10 m | 7 m | 6 m
 | - Chiều sâu | 10 m | 15 m | 10 m | 15 m
 | Tỷ lệ | 100% | 98% | 95% | 92%
 | Tỷ lệ điều chỉnh |  | 2,04% | 5,26% | 8,70%
 | Mức điều chỉnh |  | 0,61 triệu đồng/m2 | 1,68 triệu đồng/m2 | 2,96 triệu đồng/m2
4.4 | Các yếu tố hạ tầng |  |  |  |
 | Cấp nước sạch | Tốt | Kém ổn định | Kém ổn định | Tốt
 | Tỷ lệ | 100% | 98% | 98% | 100%
 | Tỷ lệ điều chỉnh |  | 2,04% | 2,04% | 0%
 | Mức điều chỉnh |  | 0,61 triệu đồng/m2 | 0,65 triệu đồng/m2 | 0 triệu đồng/m2
5 | Giá đất ước tính của thửa đất cần định giá theo từng thửa đất so sánh |  | 34,05 triệu đồng/m2 | 34,99 triệu đồng/m2 | 33,87 triệu đồng/m2

4. Xác định giá đất của thửa đất cần định giá

Giá của thửa đất cần định giá A

=

34,05 + 34,99 + 33,87

=

34,30 triệu đồng/m2

3

Tỷ lệ chênh lệch giữa giá đất của thửa đất cần định giá A với giá đất ước tính theo thửa đất so sánh B là:

Tỷ lệ chênh lệch A/B

=

34,30 - 34,05

x 100% =

0,73%

34,05

Tương tự có tỷ lệ chênh lệch giữa giá đất của thửa đất cần định giá A với giá đất ước tính theo thửa đất C và thửa đất D lần lượt là -1,97% và 1,27%.

Do đó, giá đất của thửa đất cần định giá A bảo đảm chênh lệch với các giá đất ước tính không quá 10%.

Kết luận: Giá đất của thửa đất cần định giá A là 34,30 triệu đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP CHIẾT TRỪ

Thửa đất cần định giá là một thửa đất ở tại thành phố A, giáp mặt đường nội bộ rộng 8m trong một khu đô thị mới, có diện tích 90m2 (mặt tiền 5m x chiều sâu 18m), trên thửa đất đã xây dựng nhà 3 tầng hoàn chỉnh. Việc xác định giá của thửa đất trên theo phương pháp chiết trừ thực hiện như sau:

1. Khảo sát, thu thập thông tin

Khảo sát thị trường, thu thập được thông tin về 03 bất động sản có đặc điểm tương tự với bất động sản cần định giá trong cùng khu đô thị trên. Để đơn giản, trong ví dụ này chỉ thực hiện ước tính giá đất của 01 bất động sản so sánh trong số 03 bất động sản đã giao dịch thành công.

Các thông tin thu thập được của bất động sản so sánh đó là một ngôi nhà có diện tích mặt bằng là 100m2 (nhà 03 tầng, diện tích xây dựng mỗi tầng 75m2; mặt tiền 5m) nằm tiếp giáp đường nội bộ khác rộng 8m; giá bán bất động sản (nhà và đất) giao dịch thành công là 7.200 triệu đồng, thời điểm chuyển nhượng cách thời điểm hiện tại 6 tháng, trong thời gian này giá đất trên thị trường tương đối ổn định.

Khi phân tích, so sánh mức giá do các yếu tố khác biệt giữa thửa đất của bất động sản so sánh với thửa đất của bất động sản cần định giá, xác định được tỷ lệ điều chỉnh mức giá là 6%.

Khảo sát thực địa và thị trường thu thập được số liệu sau:

- Đơn giá xây dựng ngôi nhà có tiêu chuẩn kỹ thuật tương đương theo giá thị trường hiện tại là 7 triệu đồng/m2 sàn (đơn giá trọn gói).

- Ngôi nhà đã được sử dụng 12 năm; tuổi đời kinh tế dự kiến là 40 năm.

2. Xác định giá trị hiện tại của tài sản gắn liền với đất của các bất động sản so sánh

- Tổng diện tích sàn xây dựng của ngôi nhà: 75m2/tầng x 3 tầng = 225 m2.

- Chi phí thay thế xây dựng mới ngôi nhà có diện tích và tiêu chuẩn kỹ thuật tương đương:

7 triệu đồng/m2 x 225 m2 = 1.575 triệu đồng.

- Xác định giá trị hao mòn:

+ Tỷ lệ hao mòn: áp dụng phương pháp xác định tỷ lệ hao mòn theo tuổi đời kinh tế:

Tỷ lệ hao mòn của ngôi nhà | = 1 | - | Số năm sử dụng còn lại
 |  |  | Tuổi đời kinh tế
 | = 1 - | 28 | = 0,30 hoặc 30%
 |  | 40

+ Giá trị hao mòn: 1.575 triệu đồng x 30% = 472,5 triệu đồng

- Giá trị hiện tại của ngôi nhà:

1.575 triệu đồng - 472,5 triệu đồng = 1.102,5 triệu đồng

3. Ước tính giá đất của bất động sản so sánh

Giá trị đất của bất động sản so sánh là:

7.200 triệu đồng - 1.102,5 triệu đồng = 6.097,5 triệu đồng

Giá đất của bất động sản so sánh là:

6.097,5 triệu đồng/100m2 = 60,975 triệu đồng/m2

4. Ước tính giá đất của bất động sản cần định giá

Tỷ lệ điều chỉnh mức giá do các yếu tố khác biệt giữa thửa đất của bất động sản so sánh với thửa đất của bất động sản cần định giá là 6%. Do đó giá đất ước tính của bất động sản cần định giá là:

60,975 triệu đồng + (60,975 triệu đồng x 6%) = 64,634 triệu đồng/m2

Làm tròn: 64,6 triệu đồng/m2

Giả định có 02 bất động sản so sánh khác, áp dụng phương pháp xác định giá trị hiện tại của tài sản gắn liền với đất, xác định được giá đất lần lượt là: 58 triệu đồng/m2 và 65 triệu đồng/m2. Sau khi phân tích, so sánh mức giá do các yếu tố khác biệt giữa 02 thửa đất của 02 bất động sản so sánh này với thửa đất của bất động sản cần định giá, xác định được tỷ lệ điều chỉnh mức giá lần lượt là 7% và -2%.

Từ đó, giá đất ước tính của bất động sản cần định giá theo giá đất của 02 bất động sản so sánh nêu trên là:

58,0 triệu đồng + (58,0 triệu đồng x 7%) = 62,06 triệu đồng/m2

65,0 triệu đồng + [65,0 triệu đồng x (-2%)] = 63,70 triệu đồng/m2

5. Xác định giá đất của bất động sản cần định giá

Giá đất của bất động sản cần định giá

=

64,6 + 62,06 + 63,70

3

=

63,45 triệu đồng/m2

Tỷ lệ chênh lệch giữa giá đất của bất động sản cần định giá với giá đất ước tính theo các bất động sản so sánh lần lượt là: -1,78% ; 2,24% và -0,39%.

Do đó, giá đất của bất động sản cần định giá bảo đảm chênh lệch với các giá đất ước tính không quá 10%.

Kết luận: Giá đất của bất động sản cần định giá là 63,45 triệu đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 03

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMTngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP THU NHẬP

Ví dụ 1:

Áp dụng phương pháp thu nhập để xác định giá đất nông nghiệp trồng cây hàng năm tại xã A (là xã đồng bằng) của huyện B, tỉnh C thuộc vùng Đồng bằng sông Cửu Long. Thửa đất cần định giá có diện tích 4.000 m2, một năm trồng 03 vụ lúa tẻ thường.

Kết quả, khảo sát, thu thập thông tin của thửa đất cần định giá trong 3 năm liên tục tính đến thời điểm định giá như sau:

Nội dung | Đơn vị tính | 2011 | 2012 | 2013
Sản lượng lúa thu hoạch cả năm | Kg | 7.200 | 7.000 | 6.800
Giá bán bình quân các năm | đồng/kg | 4.300 | 4.700 | 4.600
Tổng thu nhập | đồng | 30.960.000 | 32.900.000 | 31.280.000
Chi phí sản xuất | đồng | 21.000.000 | 20.000.000 | 18.500.000
Lãi suất tiền gửi tiết kiệm của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh. | %/năm | 12 | 9 | 8,5

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập bình quân một năm:

30.960.000 + 32.900.000 + 31.280.000

=

31.713.333 đồng

3

- Chi phí bình quân một năm:

21.000.000 + 20.000.000 + 18.500.000

=

19.833.333 đồng

3

- Thu nhập ròng bình quân một năm:

31.713.333 đồng - 19.833.333 đồng = 11.880.000 đồng

- Lãi suất tiền gửi tiết kiệm bình quân một năm là:

12% + 9% + 8,5%

=

9,83%

3

- Giá trị của thửa đất cần định giá là:

Giá trị của thửa đất cần định giá

=

11.880.000 đồng

x 100

= 120.854.527 đồng

9,83

- Giá đất của thửa đất cần định giá là:

Giá đất của thửa đất cần định giá

=

120.854.527 đồng

= 30.214 đồng/m2

4.000m2

Làm tròn: 30.000 đồng/m2

Kết luận: Giá đất của thửa đất cần định giá là 30.000 đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

Ví dụ 2:

Áp dụng phương pháp thu nhập để xác định giá đất nông nghiệp trồng cây cà phê (cây lâu năm) tại xã B của huyện C, tỉnh D thuộc khu vực Tây Nguyên. Thửa đất cần định giá có diện tích 10 ha, đất đỏ bazan, mật độ trồng 1.110 cây/ha. Đến thời điểm xác định giá đã hoàn thành 03 năm kiến thiết cơ bản (trồng mới và chăm sóc), bắt đầu đưa vào khai thác, thời gian khai thác bắt đầu từ năm thứ tư. Kết quả khảo sát, thu thập thông tin của thửa đất cần định giá như sau:

STT | Khoản mục chi phí | Đơn vị | Kiến thiết cơ bản (trồng mới và chăm sóc) | Chăm sóc, thu hoạch, 01 năm (thời kỳ khai thác)
1 | Vật tư, dụng cụ Bao gồm: Cây giống, phân bón, thuốc bảo vệ thực vật, vật tư; dụng cụ khác | đồng/ha | 47.500.000 | 22.500.000
2 | Nhân công Bình quân nhân công bậc 3 | đồng/ha | 90.000.000 | 60.000.000
3 | Máy Bao gồm: máy cày, máy bừa, máy khoan, phương tiện vận chuyển.. | đồng/ha | 8.500.000 | 3.500.000
4 | Chi phí khác (quản lý, thuế sử dụng đất...) | đồng/ha | 7.300.000 | 4.300.000
 | Cộng | đồng/ha | 153.300.000 | 90.300.000

Sản lượng hạt cà phê nhân xô thu hoạch bình quân trong một năm: 3,5 tấn/ha/năm.

Giá bán trên thị trường là: 40.000.000 đồng/tấn.

Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh là: r = 9,83%/năm (năm 2011 là: 12%; năm 2012 là 9%; năm 2013 là 8,5%).

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập bình quân một năm từ bán hạt cà phê nhân xô là:

40.000 đồng/tấn x 3,5 tấn/ha x 10 ha = 1.400.000.000 đồng/năm

- Chi phí bình quân một năm:

90.300.000đồng/ha x 10 ha = 903.000.000 đồng/năm

- Thu nhập ròng một năm từ bán hạt cà phê nhân xô:

1.400.000 đồng - 903.000.000 đồng = 497.000.000 đồng/năm

- Giá trị thửa đất và vườn cây cần định giá:

Giá trị của thửa đất và vườn cây

=

497.000.000 đồng/năm

x 100

=

5.055.951.170 đồng

9,83

- Giá trị thửa đất cần định giá:

5.055.951.170 đồng - (153.300.000 đồng/ha x 10ha) = 3.522.951.170 đồng.

- Giá đất của thửa đất cần định giá:

Giá đất của thửa đất cần định giá

=

3.522.951.170 đồng/năm

=

35.230 đồng/m2

100.000 m2

Kết luận: Giá đất của thửa đất cần định giá làm tròn là 35.000 đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

Ví dụ 3:

Xác định giá của một thửa đất sản xuất, kinh doanh phi nông nghiệp tại đường A, quận B, thành phố C. Trên thửa đất có công trình xây dựng, bao gồm 01 tòa nhà văn phòng cho thuê và các hạng mục phụ trợ với các thông tin như sau:

- Diện tích thửa đất: 6.000m2, thời hạn sử dụng đất còn lại là 40 năm.

- Tòa nhà văn phòng: diện tích xây dựng 3.000m2, cao 10 tầng, tổng diện tích sàn xây dựng sàn 30.000m2; Diện tích sử dụng cho thuê làm văn phòng 22.000m2.

- Tổng giá trị công trình trên đất (tòa nhà chính và các hạng mục phụ trợ) tại thời điểm xác định giá là: 315.000 triệu đồng.

- Giá trị thu hồi của công trình sau khi hết thời hạn sử dụng đất là không đáng kể.

- Giá thuê văn phòng qua khảo sát từ 03 tòa văn phòng cho thuê tương tự trên cùng địa bàn. Sau khi điều chỉnh các yếu tố khác biệt, mức giá bình quân cho thuê trên thị trường tại thời điểm xác định giá là: 0,23 triệu đồng/m2/tháng (chưa gồm thuế giá trị gia tăng); tỉ lệ cho thuê được (tỉ lệ lấp đầy) là 80%. Tiền thuê được thanh toán hàng năm, lần thanh toán đầu tiên sau thời điểm định giá là một năm.

- Chi phí quản lý, vận hành tòa nhà văn phòng (chi phí điện, nước, an ninh, vệ sinh, nhân, công quản lý, sửa chữa bảo dưỡng...) theo thống kê trên địa bàn bằng 15% doanh thu.

- Tiền thuế sử dụng đất hàng năm là 30 triệu đồng.

- Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh là: r = 9,83%/năm (năm 2011 là: 12%; năm 2012 là 9%; năm 2013 là 8,5%).

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập một năm từ cho thuê văn phòng là:

0,23 triệu đồng/m2/tháng x 22.000m2 x 80% x 12 tháng = 48.576 triệu đồng.

- Chi phí quản lý, vận hành một năm là:

48.576 triệu đồng x 15% = 7.286 triệu đồng.

- Tiền thuế sử dụng đất hàng năm là: 30 triệu đồng.

- Thu nhập ròng một năm từ cho thuê văn phòng là:

48.576 triệu đồng - 7.286 triệu đồng - 30 triệu đồng = 41.260 triệu đồng.

- Do khu đất có thời hạn sử dụng còn lại là 40 năm, nên lãi suất được điều chỉnh như sau:

R= | r x (1 + r)n | = | 9,83 % x (1 + 9,83 %)40 | = 10,07%
 | (1 + r)n - 1 |  | (1 + 9,83 %)40 - 1

- Giá trị của bất động sản là:

Giá đất của bất động sản

=

41.260 triệu đồng

x 100

= 409.7280 triệu đồng

10,07%

- Giá trị của thửa đất là:

409.728 triệu đồng - 315.000 triệu đồng = 94.728 triệu đồng.

- Giá đất của thửa đất cần định giá:

Giá đất của thửa đất cần định giá

=

94.728 triệu đồng

= 15,788 triệu đồng/m2

6.000m2

Kết luận: Giá đất của thửa đất cần định giá làm tròn là 15,8 triệu đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 04

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP THẶNG DƯ

Năm 2014, Ủy ban nhân dân Thành phố A dự kiến giao một khu đất có diện tích 20.000m2 cho một Công ty B kinh doanh nhà ở đô thị để thực hiện dự án đầu tư xây dựng nhà chung cư và tòa nhà văn phòng cho thuê. Hiện tại lô đất đã hoàn thành việc bồi thường, giải phóng mặt bằng. Trong đó phương án hiệu quả sử dụng đất cao nhất và tốt nhất:

- 7.000m2 đất để xây dựng nhà chung cư, diện tích xây dựng 4.000m2, cao 20 tầng; hình thức sử dụng đất: giao đất ở có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất.

- 9.000m2 đất để xây dựng tòa nhà văn phòng cho thuê, diện tích xây dựng 4.000m2, cao 15 tầng; hình thức sử dụng đất: thuê đất trả tiền thuê đất 01 lần cho cả thời gian thuê, thời hạn thuê đất là 50 năm.

- 4.000m2 đất đường giao thông nội bộ sử dụng chung; hình thức sử dụng đất: giao đất không thu tiền sử dụng đất.

Giả định dự án này sẽ hoàn thành trong vòng 02 năm và dự kiến đầu tư quyết toán làm 02 lần vào cuối năm thứ nhất và cuối năm thứ hai. Kế hoạch thực hiện dự án như sau:

1. Các khoản chi phí để thực hiện dự án (chưa gồm thuế giá trị gia tăng):

- Chi phí tư vấn đầu tư xây dựng bằng 15.000 triệu đồng (trong đó chi phí tư vấn nhà chung cư là 8.000 triệu đồng).

- Chi phí xây dựng hạ tầng: 0,8 triệu đồng/m2;

- Chi phí xây dựng nhà chung cư 20 tầng: 10,2 triệu đồng/m2;

- Chi phí xây dựng tòa nhà văn phòng 15 tầng: 9 triệu đồng/m2;

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng là: 70.000 triệu đồng (trong đó dự phòng của nhà chung cư là 42.000 triệu đồng).

- Chi phí quản lý dự án (dùng để tổ chức thực hiện các công việc: lập dự án, thẩm định dự án, thẩm định thiết kế, lựa chọn nhà thầu, giám sát thi công xây dựng, quản lý chất lượng và các công việc khác có liên quan của chủ đầu tư công trình...) bằng 2% tổng chi phí xây dựng và thiết bị của dự án.

- Chi phí quảng cáo, bán hàng, quản lý bằng 1% tổng doanh thu.

- Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn bằng 15% tổng chi phí đầu tư xây dựng và giá trị khu đất của dự án.

- Biết mức lãi suất cho vay trung hạn bình quân tại thời điểm định giá đất của loại tiền vay VNĐ của các ngân hàng thương mại nhà nước trên địa bàn để thực hiện dự án đầu tư phát triển bất động sản là 12%/năm.

Các khoản chi đầu tư cơ sở hạ tầng và tư vấn đầu tư xây dựng thực hiện trong năm đầu; Các khoản chi xây dựng các tòa nhà; chi phí dự phòng, năm đầu thực hiện 50% khối lượng; chi phí quản lý dự án thực hiện theo chi phí xây dựng và thiết bị của từng năm.

2. Giá bán căn hộ và cho thuê văn phòng (chưa gồm thuế giá trị gia tăng):

- Giá bán căn hộ chung cư bình quân 20 triệu đồng/m2, tổng diện tích sàn thương phẩm căn hộ chiếm 80% tổng diện tích sàn xây dựng nhà chung cư. Sau khi ký Hợp đồng chuyển nhượng, khách hàng nộp 50% giá trị căn hộ (Hợp đồng được 02 bên ký vào cuối năm thứ nhất). Cuối năm thứ hai khách hàng nộp số tiền còn lại.

- Tổng diện tích sàn thương phẩm khu văn phòng bằng 75% tổng diện tích sàn xây dựng tòa nhà văn phòng; Giá cho thuê bình quân các văn phòng tương tự trong cùng khu vực là 0,3 triệu đồng/m2/tháng (Giả sử trong thời gian thực hiện dự án, giá cho thuê văn phòng không thay đổi); tỉ lệ cho thuê được (tỉ lệ lấp đầy) là 80%. Chi phí quản lý, vận hành tòa nhà văn phòng (chi phí điện, nước, bảo vệ, vệ sinh, nhân công quản lý...) bằng 15% doanh thu. Công trình khai thác vận hành sau 02 năm xây dựng.

Việc áp dụng phương pháp thặng dư để định giá khu đất thực hiện như sau:

I. Xác định giá đất của khu đất xây dựng nhà chung cư

1. Ước tính doanh thu phát triển nhà chung cư

- Năm thứ nhất:

(4.000m2/tầng x 20 tầng x 80%) x 20 triệu đồng/m2 x 50%

= 640.000 triệu đồng

- Năm thứ hai:

(4.000m2/tầng x 20 tầng x 80%) x 20 triệu đồng/m2 x 50%

= 640.000 triệu đồng

- Doanh thu phát triển nhà tòa chung cư quy đổi về giá trị hiện tại

640.000 triệu đồng | + | 640.000 triệu đồng | = 1.081.632,65 triệu đồng
(1+12%)1 |  | (1+12%)2

2. Ước tính chi phí phát triển nhà chung cư

a) Chi phí đầu tư xây dựng

Năm thứ nhất:

- Chi phí tư vấn đầu tư xây dựng nhà chung cư: 8.000 triệu đồng

- Chi phí đầu tư hạ tầng:

20.000m2 x 0,8 triệu đồng/m2 x 7.000m2/(7.000m2+ 9.000m2)

= 7.000 triệu đồng.

- Chi phí xây dựng tòa chung cư:

4.000m2/tầng x 20 tầng x 10,2 triệu đồng/m2 x 50%

= 408.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng: 42.000 triệu đồng x 50% = 21.000 triệu đồng

- Chi phí quản lý dự án:

(7.000 triệu đồng + 408.000 triệu đồng) x 2% = 8.300 triệu đồng

- Tổng chi phí năm thứ nhất:

8.000 + 7.000 + 408.000 +21.000 + 8.300 = 452.300 triệu đồng.

Năm thứ hai:

- Chi phí xây dựng nhà chung cư:

4.000m2/tầng x 20 tầng x 10,2 triệu đồng/m2 x 50%

= 408.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng: 42.000 triệu đồng x 50% = 21.000 triệu đồng

- Chi phí quản lý dự án:

408.000 triệu đồng x 2% = 8.160 triệu đồng

- Tổng chi phí năm thứ hai:

408.000 + 21.000 + 8.160 = 437.160 triệu đồng.

Tổng chi phí đầu tư xây dựng nhà chung cư quy đổi về hiện tại:

452.300 triệu đồng | + | 437.160 triệu đồng | = 752.340,56 triệu đồng
(1+12%)1 |  | (1+12%)2

b) Chi phí quảng cáo, bán hàng, quản lý

1% x 1.081.632,65 triệu đồng = 10.816,33 triệu đồng

c) Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn:

15% x (Vcc + 752.340,56 triệu đồng)

Trong đó: Vcc là giá trị khu đất xây dựng nhà chung cư

d) Tổng chi phí phát triển của nhà chung cư

752.340,56 triệu đồng + 10.816,33 triệu đồng+ 15% x(Vcc + 752.340,56 triệu đồng)

= 876.007,97 + 0,15Vcc (triệu đồng)

3. Xác định giá trị của khu đất nhà chung cư:

Vcc= 1.081.632,65 triệu đồng - (876.007,97 + 0,15Vcc) triệu đồng

Vcc = 178.804,07 triệu đồng

4. Xác định giá đất của khu đất nhà chung cư:

178.804,07 triệu đồng /7.000m2 = 25,54 triệu đồng/m2.

II. Xác định giá đất của tòa nhà văn phòng cho thuê

1. Ước tính tổng doanh thu phát triển tòa nhà văn phòng cho thuê:

- Thu nhập từ cho thuê văn phòng một năm là:

0,3 triệu đồng/tháng x (4.000m2/tầng x 15 tầng x 75%) x 80% x 12 tháng

= 129.600 triệu đồng.

- Chi phí quản lý, vận hành một năm (bằng 15% doanh thu) là:

129.600 triệu đồng x 15% = 19.440 triệu đồng

- Thu nhập ròng một năm từ cho thuê văn phòng là:

129.600 triệu đồng - 19.440 triệu đồng = 110.160 triệu đồng

- Doanh thu từ tòa nhà văn phòng quy về thời điểm hiện tại (2 năm đầu xây dựng không phát sinh doanh thu):

DTvp= | 0 | + | 0 | + | = 728.647,53 triệu đồng
 | (1 + 12%)1 |  | (1 + 12%)2

Trong đó:

DTvp là doanh thu phát triển tòa nhà văn phòng.

Thời gian thực hiện dự án tương ứng thời gian được thuê đất (50 năm).

2. Ước tính chi phí phát triển tòa nhà văn phòng cho thuê.

a) Chi phí đầu tư xây dựng.

Năm thứ nhất:

- Chi phí tư vấn đầu tư xây dựng tòa văn phòng:

15.000 triệu đồng - 8.000 triệu đồng = 7.000 triệu đồng

- Chi phí đầu tư hạ tầng:

20.000m2 x 0,8 triệu đồng/m2 x 9.000m2 /(7.000m2 + 9.000m2)

= 9.000 triệu đồng.

- Chi phí xây dựng tòa nhà văn phòng:

4.000m2/tầng x 15 tầng x 9 triệu đồng/m2 x 50%

= 270.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng:

(70.000 - 42.000) x 50% = 14.000 triệu đồng

- Chi phí quản lý dự án:

(9.000 triệu đồng + 270.000 triệu đồng) x 2% = 5.580 triệu đồng.

- Tổng chi phí năm thứ nhất:

7.000 + 9.000 + 270.000 + 14.000 + 5.580 = 305.580 triệu đồng.

Năm thứ hai:

- Chi phí xây dựng tòa nhà văn phòng:

4.000m2/tầng x 15 tầng x 9 triệu đồng/m2 x 50%

= 270.000 triệu đồng.

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng:

(70.000 - 42.000) x 50% = 14.000 triệu đồng

- Chi phí quản lý dự án: 270.000 triệu đồng x 2% = 5.400 triệu đồng.

- Tổng chi phí năm thứ hai:

270.000 + 14.000 + 5.400 = 289.400 triệu đồng.

Tổng chi phí đầu tư xây dựng quy đổi về hiện tại:

305.580 triệu đồng | + | 289.400 triệu đồng | = 503.547,19 triệu đồng
(1+12%)1 |  | (1+12%)2

b) Chi phí quảng cáo, bán hàng, quản lý quy đổi về hiện tại.

1% x 728.647,53 triệu đồng = 7.286,48 triệu đồng.

c) Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn:

15% x (Vvp + 503.547,19) triệu đồng

Trong đó: Vvp là giá trị khu đất tòa nhà văn phòng cho thuê

d) Tổng chi phí phát triển tòa văn phòng

503.547,19 triệu đồng + 7.286,48 triệu đồng + 15% x(Vvp+503.547,19)triệu đồng

= 586.365,75 + 0,15Vvp (triệu đồng)

3. Xác định giá trị của khu đất tòa nhà văn phòng cho thuê

Vvp = 728.647,53 triệu đồng - (586.365,75 + 0.15Vvp) triệu đồng

Vvp = 123.723,29 triệu đồng

4. Xác định giá đất của khu đất tòa nhà văn phòng cho thuê

123.723,29 triệu đồng/ 9.000m2 = 13,75 triệu đồng/m2.

III. Tổng giá trị của khu đất có diện tích 20.000m2 cần định giá

178.804,07 triệu đồng + 123.723,29 triệu đồng = 302.527,36 triệu đồng

- Giá trị của khu đất nhà chung cư là 178.804,07 triệu đồng; Giá đất của khu đất nhà chung cư là 25,54 triệu đồng/m2.

- Giá trị của khu đất tòa nhà văn phòng cho thuê là 123.723,29 triệu đồng; Giá đất của khu đất tòa nhà văn phòng cho thuê là 13,75 triệu đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 05

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

STT | Mẫu số | Tên mẫu
1 | Mẫu số 01 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất nông nghiệp)
2 | Mẫu số 02 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất ở nông thôn)
3 | Mẫu số 03 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)
4 | Mẫu số 04 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất ở đô thị)
5 | Mẫu số 05 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)
6 | Mẫu số 06 | Phiếu thu thập thông tin về điểm điều tra
7 | Mẫu số 07 | Bảng thống kê phiếu thu thập thông tin về thửa đất
8 | Mẫu số 08 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất nông nghiệp)
9 | Mẫu số 09 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất phi nông nghiệp tại nông thôn)
10 | Mẫu số 10 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất phi nông nghiệp tại đô thị)
11 | Mẫu số 11 | Bảng tổng hợp giá đất (Áp dụng đối với các loại đất trong khu công nghệ cao)
12 | Mẫu số 12 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất nông nghiệp)
13 | Mẫu số 13 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất phi nông nghiệp tại nông thôn)
14 | Mẫu số 14 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất phi nông nghiệp tại đô thị)
15 | Mẫu số 15 | Bảng giá đất (Áp dụng đối với trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản)
16 | Mẫu số 16 | Bảng giá đất làm muối
17 | Mẫu số 17 | Bảng giá đất (Áp dụng đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)
18 | Mẫu số 18 | Bảng giá đất (Áp dụng đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)
19 | Mẫu số 19 | Bảng giá đất (Áp dụng đối với các loại đất trong khu công nghệ cao)
20 | Mẫu số 20 | Bảng giá đất chi tiết đến từng thửa đất
21 | Mẫu số 21 | Chứng thư định giá đất
22 | Mẫu số 22 | Đơn xin cấp Chứng chỉ định giá đất

Phiếu số…

Mẫu số 01

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất nông nghiệp

Tên xã (phường, thị trấn): ..........................................................................................

Tên người được điều tra: ............................................................................................

Địa chỉ (1)………………………………; thời điểm chuyển nhượng (2): ........................

Giá bất động sản chuyển nhượng: ............................................ triệu đồng/bất động sản

Giá đất chuyển nhượng: …………………………triệu đồng/thửa hoặc........... đồng/m2

Nguồn thông tin: ............................................................................................................

1. Các thông tin về thửa đất

- Tờ bản đồ số: ……………; thử đất số: ………………; diện tích: ......................... m2

- Địa chỉ thửa đất(3): ......................................................................................................

-Vị trí đất: .......................................................................................................................

Chi tiết: Tiếp giáp quốc lộ □, tiếp giáp tỉnh lộ □, tiếp giáp huyện lộ □, tiếp giáp xã lộ □, Không tiếp giáp lộ □.

- Mục đích sử dụng: .......................................................................................................

- Thông tin khác (nếu có): ..............................................................................................

2. Các thông tin về tài sản gắn liền với đất

- Loại cây trồng (thủy sản nuôi trồng): ……………………; Năm trồng (nuôi trồng):...

- Công trình xây dựng phục vụ sản xuất nông nghiệp: Loại công trình:........................ ;

năm xây dựng: ……………; giá trị của công trình xây dựng: ………………triệu đồng.

- Tài sản khác (nếu có): ..................................................................................................

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm:........................................................................ đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập:.............................................. đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế):................................ đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày……tháng……năm……
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản, buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên xứ đồng.

Phiếu số…

Mẫu số 02

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất ở tại nông thôn)

Tên xã: ………………………………………………………………………………………………….

Tên người được điều tra: …………………………………………………………………………...

Địa chỉ(1): ………………………………………; thời điểm chuyển nhượng(2): ……………………

Giá bất động sản chuyển nhượng: ………………………………………triệu đồng/bất động sản

Giá đất chuyển nhượng: …………………triệu đồng/thửa hoặc…………………………đồng/m2

Nguồn thông tin: ……………………….………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: …………………; thửa đất số: …………………; diện tích: ……….…………m2.

- Địa chỉ thửa đất(3): ……………………………………………………………………………………

- Kích thước mặt tiền: ………………m; kích thước chiều sâu thửa đất: ………………………m

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Khu vực: ……………………………………………………………………………………………

- Vị trí đất: ……………………………………………………………………………………………

- Khoảng cách từ thửa đất đến:

* Trục giao thông chính của khu dân cư:…………m; | * Trung tâm xã: ……………………m;
* Đường giao thông liên thôn: ……………………..m; | * Huyện lộ: ……………m;
* Tỉnh lộ: ………………m; | * Quốc lộ: ……………m

- Các yếu tố về hạ tầng kỹ thuật: ………………………………………………………………………

…………………………………………………………………………………………………………….

- Các yếu tố về hạ tầng xã hội: ……………………………………………………………………….

…………………………………………………………………………………………………………….

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): …………………………………………

……………………………………………………………………………………………………………

2. Các thông tin về tài sản gắn liền với đất

- Nhà ở: Loại nhà: …………………; cấp nhà: …………………………; năm xây dựng: ………..

- Diện tích xây dựng: ………………m2; số tầng: …………; diện tích sàn sử dụng: …………m2

- Tài sản khác (nếu có): ………………………………………………………………………………

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản, buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên đường, tên thôn, ấp, bản, buôn, phum, sóc.

Phiếu số…

Mẫu số 03

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)

Tên xã:……………………………………………………………………………………………………

Tên người được điều tra: ……………………………………………………………………………

Địa chỉ(1): …………………………………; thời điểm chuyển nhượng (2): …………………………

Giá bất động sản chuyển nhượng: ………………………………………triệu đồng/bất động sản

Giá đất chuyển nhượng: ……………………triệu đồng/thửa hoặc………………………đồng/m2

Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: ………………; thửa đất số: …………………; diện tích: …………………m2

- Địa chỉ thửa đất (3): ………………………………………………………………………………

- Kích thước mặt tiền: …………………m; kích thước chiều sâu thửa đất: …………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □ , hình vuông □ , hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Khu vực: ………………………………………………………………………………………………

- Vị trí đất: ………………………………………………………………………………………………

- Khoảng cách từ thửa đất đến:

* Trục giao thông chính của khu dân cư:…………m; | * Trung tâm xã: ……………m;
* Đường giao thông liên thôn: ………………………m; | * Huyện lộ: …………………m;
* Tỉnh lộ: ………m; | * Quốc lộ: …………………m

- Mục đích sử dụng: ………………………………………………………………………………….

- Các yếu tố về hạ tầng kỹ thuật: …………………………………………………………………….

…………………………………………………………………………………………………………..

- Các yếu tố về hạ tầng xã hội: ……………………………………………………………………..

…………………………………………………………………………………………………………..

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): ……………………………………….

………………………………………………………………………………………………………….

- Thời hạn sử dụng đất: ………………năm (từ năm: ………………đến năm: ……………).

2. Các thông tin về tài sản gắn liền với đất

- Loại tài sản: ………………………………………………………………………………………

- Năm xây dựng: ………………………………………; diện tích xây dựng: ………………m2

-Tài sản khác (nếu có): …………………………………………………………………………

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm: ………………………………………………….………đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập: ………………………………………đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế): ……………………………đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản. buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên đường, tên thôn, ấp, bản, buôn, phum, sóc.

Phiếu số…

Mẫu số 04

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất ở tại đô thị)

Tên phường (thị trấn): ………………………………………………………………………………

Tên người được điều tra: …………………………………………………………………………..

- Địa chỉ(1): ……………………………..…; thời điểm chuyển nhượng(2): …………………………

- Giá bất động sản chuyển nhượng: ……………………………………triệu đồng/bất động sản

- Giá đất chuyển nhượng: ………………………triệu đồng/thửa hoặc…………………đồng/m2

- Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: ………………………; thửa đất số: ……………; diện tích: ………………m2.

- Địa chỉ thửa đất (3): ………………………………………………………………………………

- Kích thước mặt tiền: ……………m; kích thước chiều sâu thửa đất: ………………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Vị trí đất: ……………………………………………………………………………………………

Tên địa danh | Khoảng cách đến đường (phố) hoặc đến ngõ (hẻm) cấp liền kề trước nó
Đường (phố): ……………………………… |
Ngõ (hẻm) cấp 1: …………………………… |
Ngõ (hẻm) cấp 2: …………………………… |
Ngõ (hẻm) cấp 3: …………………………… |
Ngõ (hẻm) cấp 4: …………………………… |

- Các yếu tố về hạ tầng kỹ thuật: …………………………………………………………………

…………………………………………………………………………………………………………

Các yếu tố về hạ tầng xã hội: ………………………………………………………………………

…………………………………………………………………………………………………………

Các thông tin khác có ảnh hưởng đến giá đất (nếu có): ……..…………………………………

…………………………………………………………………………………………………………

2. Các thông tin về tài sản gắn liền với đất

- Nhà ở: Loại nhà: ………………………; cấp nhà: ………………; năm xây dựng: ……………

- Diện tích xây dựng: …………m2; số tầng: ……………; diện tích sàn sử dụng: ……………m2;

Giấy phép xây dựng: có □, không có □.

- Tài sản khác (nếu có): ………………………………………………………………………………

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) (3) ghi rõ tên tổ, cụm, đường phố, phố.

- (2) hoặc thời điểm trúng đấu giá.

Phiếu số…

Mẫu số 05

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất sản xuất, kinh doanh phi nông nghiệp tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)

Tên phường (thị trấn): ………………………………………………………………………………

Tên người được điều tra: ………………………………………………………………..…………

- Địa chỉ (1): ……………………………; thời điểm chuyển nhượng(2): ……………………………

- Giá bất động sản chuyển nhượng: ……………………………………triệu đồng/bất động sản

- Giá đất chuyển nhượng: ………………………triệu đồng/thửa hoặc…………………đồng/m2

- Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: …………………; thửa đất số: …………………; diện tích: …………………m2.

- Địa chỉ thửa đất(3): ……………………………………………………………………………………

- Kích thước mặt tiền: ………m; kích thước chiều sâu thửa đất: ………………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □ , hình thang ngược □, hình đa giác □, hình chữ L □.

Tên địa danh | Khoảng cách đến đường (phố) hoặc đến ngõ (hẻm) cấp liền kề trước nó
Đường (phố): ………………………………… |
Ngõ (hẻm) cấp 1: …………………………… |
Ngõ (hẻm) cấp 2: …………………………… |
…………………… |

- Mục đích sử dụng: ……………………………………………………………………………………

- Các yếu tố về hạ tầng kỹ thuật: ……………………………………………………………………

……………………………………………………………………………………………………………

- Các yếu tố về hạ tầng xã hội: ………………………………………………………………………

……………………………………………………………………………………………………………

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): …………………………………………

……………………………………………………………………………………………………………

- Thời hạn sử dụng đất: …………………năm (từ năm: ………………đến năm: ………………).

2. Các thông tin về tài sản gắn liền với đất

- Loại tài sản: ……………………………………………………………………………………………

- Năm xây dựng: ………………………………; giấy phép xây dựng: có □, không có □.

- Diện tích xây dựng: ……………………m2.

- Tài sản khác (nếu có): ………………………………………………………………………………

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm: ……………………………………………………………đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập: ………………………………………..đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế): ………………………………đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) (3) ghi rõ tên tổ, cụm, đường phố, phố.

- (2) hoặc thời điểm trúng đấu giá.

Phiếu số…

Mẫu số 06

PHIẾU THU THẬP THÔNG TIN VỀ ĐIỂM ĐIỀU TRA

Tên xã (phường, thị trấn): ……………………………………………………………………………

1. Thuộc vùng: đồng bằng □ trung du □ miền núi □

2. Các thông tin về kinh tế - xã hội

- Giá trị tổng sản phẩm bình quân: …………đồng/ha, so với mức bình quân chung của tỉnh: cao □, trung bình □, thấp □.

- Thu nhập bình quân năm: ……………đồng/người, so với mức bình quân chung của tỉnh: cao □, trung bình □, thấp □.

- Dân số: ……………người, mật độ dân số: ……………người/km2, so với mật độ dân số của tỉnh: cao □, trung bình □, thấp □.

3. Các thông tin về kết cấu hạ tầng (so với điều kiện chung của tỉnh)

- Giao thông: Tốt □, trung bình □, kém □;

- Cấp, thoát nước: Tốt □, trung bình □, kém □;

- Thủy lợi: Tốt □, trung bình □, kém □;

- Điện: Tốt □, trung bình □, kém □;

- Cơ sở giáo dục: Tốt □, trung bình □, kém □;

- Cơ sở y tế: Tốt □, trung bình □, kém □.

4. Các thông tin về cung cấp dịch vụ (so với điều kiện chung của tỉnh)

- Dịch vụ vật tư, kỹ thuật nông nghiệp: Thuận lợi □, trung bình □, kém □.

- Dịch vụ tài chính, tín dụng: Thuận lợi □, trung bình □, kém □.

- Dịch vụ thông tin liên lạc: Tốt □, trung bình □, kém □.

- Thương mại: Thuận lợi □, trung bình □, kém □.

5. Các thông tin khác

- Quy hoạch xây dựng chi tiết: đã được duyệt □, chưa được xét duyệt □.

- Số thửa đất đã được xác định lại giá đất, đã trúng đấu giá trong năm điều tra: …………thửa.

Ngày......tháng......năm......
Người điều tra
(Ký và ghi rõ họ tên)

Xã (phường, thị trấn):....
Huyện (Quận, TX, TP): ….
Tỉnh(TP).....

Mẫu số 07

BẢNG THỐNG KÊ PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT
(Áp dụng đối với đất: ……………………………………)(1)

Phiếu số | Tên người sử dụng đất | Thửa đất số | Tờ BĐ số | Diện tích (m2) | Tên Đường, phố | Khu vực | Vị Trí đất | Thời điểm chuyển nhượng | Giá bán BĐS (1.000đ/m2) | Giá đất chuyển nhượng (1.000đ/m2) | Giá đất trong bảng giá đất hiện hành (1.000đ/m2) | So sánh (11)/(12) (%)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  | ' |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |  |  |  |

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, n gày…………tháng…………năm
Người lập biểu
(Ký và ghi rõ họ tên)

Ghi chú: (1)Áp dụng để thống kê phiếu điều tra đối với tất cả các loại đất. Cột (6) chỉ ghi thông tin khi thống kê đất ở tại đô thị, đất thương mại, dịch vụ tại đô thị và đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị; cột (7) chỉ ghi thông tin khi thống kê đất ở tại nông thôn, đất thương mại, dịch vụ tại nông thôn và đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 08

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất nông nghiệp: ……………………………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- …… |  |  |  |  |  |  |  |  |
2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ………… |  |  |  |  |  |  |  |  |
3. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ………… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản và đất làm muối.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 09

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại nông thôn: ……………………………………)(1)

ĐVT: 1. 000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Xã: …………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Khu vực 2 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Khu vực 3 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
2. Xã: …………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại nông thôn; giá đất thương mại, dịch vụ tại nông thôn; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 10

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại đô thị: ……………………………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |
2. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |
3. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại đô thị; giá đất thương mại, dịch vụ tại đô thị; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Khu CNC: ……………
Tỉnh (TP): ……………

Mẫu số 11

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với các loại đất trong khu công nghệ cao)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã hoặc loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (1) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Đất... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |
2. Đất... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |
3. Đất ... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |

Xác nhận của Ban quản lý Khu Công nghệ cao
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú: (1) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 12

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất nông nghiệp:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Huyện (Q, TX, TP): |  |  |  |  |  |  |  |  |
1.1. Xã (P, TT): ……… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
1.2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |
2. Huyện (Q, TX, TP): |  |  |  |  |  |  |  |  |
2.1. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
2.2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(Ký, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản và đất làm muối.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 13

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại nông thôn:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Huyện (TX, TP): ……… |  |  |  |  |  |  |  |  |
1.1.Xã: ……………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |
- Khu vực 2 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
1.2. Xã: ………… |  |  |  |  |  |  |  |  |
2. Huyện (TX, TP): ……… |  |  |  |  |  |  |  |  |
2.1. Xã: ………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại nông thôn; giá đất thương mại, dịch vụ tại nông thôn; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 14

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại đô thị:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Quận (TX, TP, H): .... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
2. Quận (TX, TP, H): .... |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại đô thị; giá đất thương mại, dịch vụ tại đô thị; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này

Tỉnh (TP): ……………

Mẫu số 15

BẢNG GIÁ ĐẤT NÔNG NGHIỆP (1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | Xã đồng bằng |  |  |  | Xã trung du |  |  |  | Xã miền núi
 |  | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | ...
1 | Huyện (Q, TX, TP) …… |  |  |  |  |  |  |  |  |  |  |  |
1.1 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
1.2 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
… | Xã (phường, thị trấn) ... |  |  |  |  |  |  |  |  |  |  |  |
2 | Huyện (Q, TX, TP) …… |  |  |  |  |  |  |  |  |  |  |  |
2.1 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
2.2 | Xã (phường, thị trấn) .... |  |  |  |  |  |  |  |  |  |  |  |
… | Xã (phường, thị trấn)... |  |  |  |  |  |  |  |  |  |  |  |
… | ……………………… |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản.

Tỉnh (TP): ……………

Mẫu số 16

BẢNG GIÁ ĐẤT LÀM MUỐI

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | VT1 | VT2 | VT3 | ………
1 | Huyện (Q, TX, TP) ……… |  |  |  |
1.1 | Xã (phường, thị trấn) …… |  |  |  |
1.2 | Xã (phường, thị trấn) …… |  |  |  |
… | Xã (phường, thị trấn) …… |  |  |  |
2 | Huyện (Q, TX, TP) …… |  |  |  |
2.1 | Xã (phường, thị trấn) …… |  |  |  |
2.2 | Xã (phường, thị trấn) …… |  |  |  |
.... | Xã (phường, thị trấn) ... |  |  |  |
.... | …………………… |  |  |  |

Tỉnh (TP): ……………

Mẫu số 17

BẢNG GIÁ ĐẤT PHI NÔNG NGHIỆP TẠI NÔNG THÔN(1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | Xã đồng bằng |  |  |  | Xã trung du |  |  |  | Xã miền núi
 |  | VT1 | VT2 | VT3 | … | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | …
1 | Huyện (TX, TP): …… |  |  |  |  |  |  |  |  |  |  |  |
1.1 | Xã…… |  |  |  |  |  |  |  |  |  |  |  |
 | Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |  |  |  |  |  |
1.2 | Xã…… |  |  |  |  |  |  |  |  |  |  |  |
2 | Huyện (TX, TP) :…… |  |  |  |  |  |  |  |  |  |  |  |
2.1 | Xã……… |  |  |  |  |  |  |  |  |  |  |  |
 | Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

Tỉnh (TP): ……………

Mẫu số 18

BẢNG GIÁ ĐẤT PHI NÔNG NGHIỆP TẠI ĐÔ THỊ(1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Loại đô thị | Đoạn đường |  | Giá đất
 |  |  | Từ | Đến | VT1 | VT2 | VT3 | ....
1 | Quận (H, TX, TP): …… |  |  |  |  |  |  |
1.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
1.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |
2 | Quận (H, TX, TP): ……… |  |  |  |  |  |  |
2.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
2.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |
… | Quận (H, TX, TP): ………… |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

Tỉnh (TP): ……………

Mẫu số 19

BẢNG GIÁ CÁC LOẠI ĐẤT TRONG KHU CÔNG NGHỆ CAO

(Ban hành kèm theo Quyết định số .../QĐ-UBND ngày.. tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên khu công nghệ cao | Loại xã hoặc loại đô thị | Đoạn đường |  | Giá đất
 |  |  | Từ | Đến | VT1 | VT2 | VT3 | …..
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Đất... |  |  |  |  |  |  |
1.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
1.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |
2 | Đất... |  |  |  |  |  |  |
2.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
2.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |
3 | Đất... |  |  |  |  |  |  |
3.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
3.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |

Tỉnh (TP): ……………

Mẫu số 20

BẢNG GIÁ ĐẤT …………………………(1)

(Ban hành kèm theo Quyết định số .../QĐ-UBND ngày.. tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Địa chỉ thửa đất | Tờ bản đồ | Số thửa | Giá đất | Ghi chú
I | Huyện (TX, Q, TP): …… |  |  |  |
1 | Xã (P, TT): ……… |  |  |  |
1.1 | Đường phố/xứ đồng/thôn, xóm.... | 01 | 11, 12, 13, 14,... | 5.000 |
1.2 | Đường phố/xứ đồng/thôn, xóm.... | 02 | 17, 18,... | 4.000 |
... | ……… |  |  |  |
2 | Xã (P, TT): ………… |  |  |  |
 | Đường phố/xứ đồng/thôn, xóm.... | 05 | 22, 23,... | 1.000 |
 | ………… | ... | ... | ... |
II | Huyện (TX, Q, TP): …… |  |  |  |
1 | Xã (P, TT): ……… |  |  |  |
 | ………… |  |  |  |
2 | Xã (P, TT): …………… |  |  |  |
 | …………… |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá các loại đất chi tiết đến từng thửa đất.

Mẫu số 21

Tên tổ chức tư vấn xác định giá đất ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số /CT-ĐGĐ | ……, ngày …tháng …năm ……

CHỨNG THƯ ĐỊNH GIÁ ĐẤT

Kính gửi: …………………………………………………………………

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất;

Căn cứ Hợp đồng số………

1. Mục đích định giá đất

Xác định giá đất phục vụ mục đích ....

2. Thời điểm định giá đất

Tại thời điểm định giá đất (ngày ... tháng .... năm....).

3. Cơ sở định giá đất

- Hồ sơ, giấy tờ pháp lý của thửa đất cần định giá.

- Giấy phép xây dựng, bản vẽ hoàn công, hồ sơ quyết toán công trình (nếu có).

- Các căn cứ pháp lý khác.

4. Thực trạng đất, tài sản gắn liền với đất

4.1. Đất:

- Vị trí: mô tả cụ thể vị trí địa lý; địa chỉ thửa đất; số tờ bản đồ; số thửa đất.

- Diện tích (tổng diện tích, diện tích từng phần); hình thể; kích thước.

- Mục đích và thời hạn sử dụng đất.

4.2. Nhà:

- Mô tả chung: loại nhà, cấp nhà, diện tích xây dựng, diện tích sử dụng, số tầng, số phòng.

- Kết cấu: kết cấu tổng thể toàn bộ nhà và từng bộ phận (móng, tường, mái...).

- Thực trạng: mô tả loại vật liệu, thiết bị được sử dụng, tình trạng thực tế từng bộ phận.

4.3. Tài sản khác gắn liền với đất:

- Các thông số kỹ thuật, thực trạng của tài sản.

- Tình trạng pháp lý của tài sản.

5. Phương pháp định giá đất

Áp dụng phương pháp định giá đất………

6. Kết quả xác định giá đất

- Tổng giá trị thửa đất và tài sản gắn liền với đất: ……………(đồng)

- Giá trị nhà: ……………(đồng)

- Giá trị tài sản khác gắn liền với đất: ……………(đồng)

- Giá trị thửa đất: …………(đồng)

- Giá đất: …………… (đồng/m2)

(Viết bằng chữ: ……………………………………………đồng/m2)

Định giá viên
(Ký và ghi rõ họ, tên)

Giám đốc
(Ký tên, đóng dấu)

Mẫu số 22

Ảnh
4x6cm
(đóng dấu
giáp lai)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày ……tháng ……năm ……

ĐƠN XIN CẤP CHỨNG CHỈ ĐỊNH GIÁ ĐẤT

Kính gửi: Tổng cục Quản lý đất đai - Bộ Tài nguyên và Môi trường

1. Họ và tên: ……………………………………Nam/Nữ……………

2. Ngày, tháng, năm sinh: ……………………………………………………………………………

3. Quê quán:……………………………………………………………………………………………

4. Quốc tịch: ……………………………………………………………………………………………

5. Số chứng minh thư (hoặc hộ chiếu): ………………Ngày cấp: ……………Nơi cấp: ………..

6. Địa chỉ thường trú:.…………………………………………………………………………………

7. Đơn vị công tác: ……………………………………………………………………………………

8. Trình độ chuyên môn (ghi rõ chuyên ngành đào tạo):

* Văn bằng, Chứng chỉ đã được cấp: ………………………………………………………………

* Chứng nhận hoàn thành khóa bồi dưỡng về định giá đất do…………tổ chức…………… (bản sao).

Tôi xin chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết hành nghề tư vấn xác định giá đất theo đúng Chứng chỉ được cấp và tuân thủ các quy định của pháp luật./.

Xác nhận của cơ quan, tổ chức nơi công tác
hoặc UBND xã, phường, thị trấn nơi cư trú
(Ký, họ tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)


TT 2014 - 37 boi thuong ho tro tai dinh cu

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan chuyên môn về tài nguyên và môi trường; tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

2. Người sử dụng đất theo quy định tại Điều 5 của Luật Đất đai khi Nhà nước thu hồi đất.

3. Tổ chức, cá nhân khác có liên quan đến việc bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Chương II

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 3. Xác định chi phí đầu tư vào đất còn lại

Việc xác định chi phí đầu tư vào đất còn lại quy định tại Điều 3 của Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 47/2014/NĐ-CP) thực hiện theo quy định sau:

1. Hồ sơ, chứng từ chứng minh đã đầu tư vào đất chỉ làm căn cứ để chứng minh về việc người sử dụng đất đã đầu tư vào đất.

2. Hồ sơ, chứng từ chứng minh đã đầu tư vào đất gồm các giấy tờ sau đây:

a) Văn bản, hợp đồng thuê, khoán san lấp mặt bằng, tôn tạo đất đối với đất được Nhà nước giao hoặc cho thuê, cải tạo đất, chống xói mòn, chống xâm thực, xây dựng, gia cố nền đất làm mặt bằng sản xuất kinh doanh;

b) Văn bản, thanh lý hợp đồng; hóa đơn, chứng từ thanh toán đối với từng khoản chi phí đã đầu tư vào đất quy định tại Điểm a Khoản này;

c) Văn bản, hợp đồng khác có liên quan đến việc đầu tư vào đất được xác lập tại thời điểm đầu tư.

3. Người có đất thu hồi không có một trong các loại giấy tờ quy định tại Khoản 2 Điều này nhưng thực tế đã có đầu tư vào đất thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) căn cứ tình hình cụ thể tại địa phương quyết định việc xác định chi phí đầu tư vào đất còn lại.

4. Công thức tính chi phí đầu tư vào đất còn lại quy định tại Khoản 4 Điều 3 của Nghị định số 47/2014/NĐ-CP thực hiện như sau:

a) Việc xác định giá trị các khoản chi phí đầu tư vào đất còn lại phải căn cứ vào đơn giá, định mức kinh tế kỹ thuật do cơ quan nhà nước có thẩm quyền quy định;

b) Đối với khoản chi phí đầu tư vào đất mà việc đầu tư thực hiện trong nhiều lần, nhiều năm thì khi xác định chi phí đầu tư vào đất còn lại được cộng dồn chi phí của tất cả các lần, các năm đó.

Điều 4. Tái định cư trên diện tích đất còn lại của thửa đất có nhà ở khi Nhà nước thu hồi đất

Việc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở để tái định cư trong trường hợp thửa đất có nhà ở bị thu hồi còn diện tích đất nông nghiệp không được công nhận là đất ở quy định tại Khoản 5 Điều 6 của Nghị định số 47/2014/NĐ-CP được thực hiện theo quy định sau đây:

1. Việc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở để tái định cư trong trường hợp thửa đất có nhà ở bị thu hồi còn diện tích đất nông nghiệp không được công nhận là đất ở chỉ được thực hiện khi phần diện tích còn lại của thửa đất thu hồi đủ điều kiện được tách thửa theo quy định của Ủy ban nhân dân cấp tỉnh nơi có đất thu hồi.

2. Trường hợp phần diện tích còn lại của thửa đất có nhà ở bị thu hồi không đủ điều kiện được tách thửa theo quy định của Ủy ban nhân dân cấp tỉnh nơi có đất thu hồi thì cơ quan nhà nước có thẩm quyền quyết định thu hồi hoặc người sử dụng đất được tiếp tục sử dụng phần diện tích đất còn lại theo quy hoạch, kế hoạch sử dụng đất.

3. Kinh phí bồi thường, hỗ trợ, tái định cư đối với phần diện tích đất còn lại trong thửa đất có nhà ở không đủ điều kiện được phép tách thửa khi Nhà nước thu hồi đất phải được thể hiện trong phương án bồi thường, hỗ trợ, tái định cư.

Điều 5. Xác định diện tích đất nông nghiệp để tính hỗ trợ ổn định đời sống khi Nhà nước thu hồi đất

1. Diện tích đất nông nghiệp thu hồi để tính hỗ trợ ổn định đời sống quy định tại Điểm b Khoản 3 Điều 19 của Nghị định số 47/2014/NĐ-CP được xác định theo từng quyết định thu hồi đất của Ủy ban nhân dân cấp có thẩm quyền, không cộng dồn diện tích đất nông nghiệp đã thu hồi của các quyết định thu hồi đất trước đó.

2. Diện tích đất nông nghiệp được hỗ trợ ổn định đời sống quy định tại Điểm a Khoản 3 Điều 19 của Nghị định số 47/2014/NĐ-CP là diện tích đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng trong phạm vi xã, phường, thị trấn nơi có đất thu hồi tại thời điểm có quyết định thu hồi đất, bao gồm:

a) Đất nông nghiệp có nguồn gốc được Nhà nước giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi thực hiện Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; giao đất lâm nghiệp khi thực hiện Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng mà hộ gia đình, cá nhân đó thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định của pháp luật về đất đai nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó;

c) Đất nông nghiệp do hộ gia đình, cá nhân nhận giao khoán đất của nông, lâm trường quốc doanh để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ), khi Nhà nước thu hồi mà thuộc đối tượng đang trực tiếp sản xuất nông nghiệp, lâm nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó.

3. Trường hợp hộ gia đình, cá nhân sử dụng đất quy định tại Khoản 2 Điều này bị thu hồi dưới 30% diện tích đất nông nghiệp đang sử dụng mà việc thu hồi đất ảnh hưởng đến đời sống, sản xuất của người thu hồi đất thì Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quyết định biện pháp hỗ trợ khác quy định tại Điều 25 của Nghị định số 47/2014/NĐ-CP cho phù hợp.

Điều 6. Bồi thường, hỗ trợ khi Nhà nước thu hồi đất nông nghiệp do cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) đang sử dụng đất

1. Cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) không thuộc đối tượng quy định tại Điểm d Khoản 1 Điều 19 của Nghị định số 47/2014/NĐ-CP nhưng đang sử dụng đất nông nghiệp do nhận chuyển quyền sử dụng đất nông nghiệp theo quy định của pháp luật, khi Nhà nước thu hồi đất thì được bồi thường về đất nhưng không được hỗ trợ ổn định đời sống và sản xuất, không được hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm.

2. Hộ gia đình vừa có nhân khẩu là cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) vừa có nhân khẩu không phải là cán bộ, công chức, viên chức nhưng đang sử dụng đất nông nghiệp vào mục đích sản xuất nông nghiệp, khi Nhà nước thu hồi đất nông nghiệp của hộ gia đình đó thì nhân khẩu không phải là cán bộ, công chức, viên chức được hỗ trợ ổn định đời sống và sản xuất; được hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm. Ủy ban nhân dân cấp tỉnh căn cứ điều kiện cụ thể tại địa phương quy định mức hỗ trợ cho phù hợp.

Điều 7. Giấy tờ xác định về việc đã nộp tiền để được sử dụng đất đối với trường hợp đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

1. Việc xác định đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất đối với trường hợp đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 quy định tại Điều 11 của Nghị định số 47/2014/NĐ-CP phải căn cứ vào một trong các loại giấy tờ sau đây:

a) Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác;

b) Biên lai, phiếu thu, hóa đơn thu tiền theo quy định của Bộ Tài chính tại thời điểm thu tiền;

c) Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác do Ủy ban nhân dân cấp xã hoặc cơ quan, tổ chức giao đất không đúng thẩm quyền xác lập tại thời điểm thu tiền;

d) Giấy tờ biên nhận thu tiền của Ủy ban nhân dân cấp xã, hợp tác xã hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền đã được các cơ quan, tổ chức (hoặc người đại diện) cấp cho hộ gia đình, cá nhân tại thời điểm thu tiền.

2. Trường hợp đất được giao không đúng thẩm quyền và người được giao đất đã nộp tiền để được sử dụng đất mà giấy tờ chỉ còn lưu tại cơ quan, tổ chức đã thu tiền hoặc cơ quan, tổ chức khác có liên quan thì cơ quan, tổ chức đang lưu giữ giấy tờ đó có trách nhiệm cung cấp giấy tờ đang lưu giữ cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng hoặc cho người sử dụng đất để tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng hoàn thiện phương án bồi thường, hỗ trợ, tái định cư.

Điều 8. Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại Khoản 1 Điều 29 của Nghị định số 47/2014/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ, tái định cư sau khi cơ quan nhà nước có thẩm quyền phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ thực hiện dự án đầu tư.

Điều 9. Việc thẩm tra Khung chính sách về bồi thường, hỗ trợ, tái định cư

Việc thẩm tra Khung chính sách về bồi thường, hỗ trợ, tái định cư (sau đây gọi là Khung chính sách) quy định tại Khoản 2 Điều 17 của Nghị định số 47/2014/NĐ-CP được thực hiện theo quy định sau đây:

1. Trước khi trình Thủ tướng Chính phủ xem xét quyết định Khung chính sách, Bộ, ngành có dự án đầu tư có trách nhiệm gửi hồ sơ Khung chính sách đến Bộ Tài nguyên và Môi trường để thẩm tra. Hồ sơ gồm các tài liệu chủ yếu sau đây:

a) Văn bản đề nghị thẩm tra Khung chính sách;

b) Dự thảo Tờ trình Thủ tướng Chính phủ;

c) Dự thảo Khung chính sách;

d) Quyết định, chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền.

2. Trong thời hạn không quá 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định, Bộ Tài nguyên và Môi trường có ý kiến thẩm tra bằng văn bản gửi cho Bộ, ngành có dự án đầu tư.

Điều 10. Nội dung phương án bồi thường, hỗ trợ, tái định cư do Bộ, ngành có dự án đầu tư lập, thẩm định và phê duyệt

Phương án bồi thường, hỗ trợ, tái định cư do Bộ, ngành có dự án đầu tư lập, thẩm định và phê duyệt quy định tại Khoản 3 Điều 17 của Nghị định số 47/2014/NĐ-CP gồm các nội dung chủ yếu sau đây:

1. Diện tích từng loại đất dự kiến thu hồi.

2. Dự kiến số tổ chức, hộ gia đình, cá nhân sử dụng đất trong khu vực thu hồi đất.

3. Dự kiến số tiền bồi thường, hỗ trợ, tái định cư.

4. Dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư.

5. Dự toán kinh phí và nguồn kinh phí thực hiện phương án bồi thường, hỗ trợ, tái định cư.

6. Dự kiến tiến độ thực hiện phương án bồi thường, hỗ trợ, tái định cư.

7. Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng cho dự án.

Phương án bồi thường, hỗ trợ, tái định cư phải thể hiện các nội dung nêu trên cho toàn bộ dự án và chi tiết đến từng địa phương (nếu có). Trường hợp thu hồi đất thực hiện dự án đầu tư mà phải xây dựng khu tái định cư tập trung thì trong các nội dung quy định tại Điều này phải bao gồm cả khu vực thu hồi đất để xây dựng khu tái định cư tập trung đó.

Điều 11. Việc di chuyển các công trình gắn liền với đất do tổ chức, cộng đồng dân cư, cơ sở tôn giáo đang quản lý sử dụng khi Nhà nước thu hồi đất

Ủy ban nhân dân cấp có thẩm quyền thu hồi đất tại nơi có đất thu hồi có trách nhiệm thông báo thời gian, tiến độ thu hồi đất cho tổ chức, cộng đồng dân cư, cơ sở tôn giáo đang quản lý sử dụng công trình biết để di chuyển đến địa điểm khác; thời điểm thông báo di chuyển công trình đồng thời với thời điểm thông báo thu hồi đất. Người đang quản lý sử dụng công trình có trách nhiệm di chuyển công trình, bàn giao mặt bằng đúng tiến độ.

Điều 12. Xử lý trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường về đất

1. Khi Nhà nước thu hồi đất của tổ chức mà bị thiệt hại về tài sản do Nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

2. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã nộp có nguồn sốc từ ngân sách nhà nước; tổ chức được Nhà nước giao đất không thu tiền tiền sử dụng đất, cho thuê đất trả tiền thuê đất hàng năm khi Nhà nước thu hồi đất không được bồi thường về đất. Trường hợp tổ chức phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường về đất đối với đất thu hồi và do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

Điều 13. Thẩm định phương án bồi thường, hỗ trợ, tái định cư

Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với các cơ quan có liên quan thực hiện thẩm định phương án bồi thường, hỗ trợ, tái định cư trước khi trình Ủy ban nhân dân cùng cấp phê duyệt.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

1. Đối với dự án đầu tư đã có quyết định thu hồi đất và quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư của cơ quan nhà nước có thẩm quyền nhưng đến trước ngày 01 tháng 7 năm 2014 chưa thực hiện chi trả tiền bồi thường thì việc xử lý bồi thường chậm thực hiện theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014.

2. Đối với dự án đầu tư đã được Thủ tướng Chính phủ phê duyệt Khung chính sách bồi thường, hỗ trợ, tái định cư nhưng đến ngày 01 tháng 7 năm 2014 phương án bồi thường, hỗ trợ, tái định cư đối với toàn bộ dự án chưa được phê duyệt thì Bộ, ngành có dự án đầu tư có trách nhiệm rà soát phương án bồi thường, hỗ trợ, tái định cư trình Thủ tướng Chính phủ quyết định.

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 16. Trách nhiệm tổ chức thực hiện

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức, thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài nguyên và Môi trường để xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở TNMT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TNMT, Cổng TTĐT Bộ TNMT;
- Lưu VT, PC, TCQLĐĐ (CKTPTQĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2014 - 42 dinh muc thong ke kiem ke lap ban do dat dai

BỘ TÀI NGUYÊN VÀ
MÔI TRƯỜNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 42/2014/TT-BTNMT

Hà Nội, ngày 29 tháng 07 năm 2014

THÔNG TƯ

BAN HÀNH ĐỊNH MỨC KINH TẾ - KỸ THUẬT THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Kế hoạch, Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 1. Ban hành kèm theo thông tư này Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 11 tháng 9 năm 2014.

Thông tư này thay thế Quyết định số 20/2007/QĐ-BTNMT ngày 07 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các đơn vị thuộc Bộ Tài nguyên và Môi trường và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, KH, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

ĐỊNH MỨC KINH TẾ - KỸ THUẬT

THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT
(Ban hành kèm theo Thông tư số 42/2014/TT-BTNMT ngày 29 tháng 7 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

Phần I

QUY ĐỊNH CHUNG

1. Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất áp dụng cho các công việc sau:

a) Thống kê đất đai định kỳ hàng năm;

b) Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất định kỳ 5 năm.

2. Định mức này được xây dựng trên cơ sở nội dung, phương pháp và trình tự thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất theo Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

3. Định mức này được sử dụng để tính đơn giá sản phẩm thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất; làm căn cứ giao dự toán và quyết toán giá trị sản phẩm thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cả nước; tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là cấp huyện); xã, phường, thị trấn (gọi chung là cấp xã).

Các công việc xây dựng dự án, hội nghị triển khai tập huấn, công tác chỉ đạo, hướng dẫn, đôn đốc, kiểm tra, nghiệm thu, thông tin tuyên truyền về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của các cấp được tính theo quy định của Thông tư liên tịch hướng dẫn lập dự toán kinh phí giữa Bộ Tài chính và Bộ Tài nguyên và Môi trường.

4. Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất gồm các định mức thành phần sau:

4.1. Định mức lao động công nghệ (sau đây gọi là định mức lao động): Là thời gian lao động trực tiếp để sản xuất ra một sản phẩm (thực hiện một bước công việc). Nội dung của định mức lao động bao gồm:

a) Nội dung công việc: Quy định các thao tác cơ bản, thao tác chính để thực hiện bước công việc.

b) Định biên: Quy định số lượng lao động kỹ thuật; loại và cấp bậc lao động kỹ thuật thực hiện công việc theo tiêu chuẩn nghiệp vụ các ngạch công chức - viên chức ngành tài nguyên và môi trường.

c) Định mức: Quy định thời gian lao động trực tiếp sản xuất một đơn vị sản phẩm (thực hiện bước công việc); đơn vị tính là công cá nhân hoặc công nhóm/đơn vị sản phẩm; ngày công (ca) tính bằng 8 giờ làm việc.

Các mức ngoại nghiệp thể hiện dưới dạng phân số, trong đó:

- Tử số là mức lao động kỹ thuật (tính theo công nhóm, công cá nhân);

- Mẫu số là mức lao động phổ thông, tính theo công cá nhân.

Lao động phổ thông là cán bộ các thôn, bản, ấp, tổ dân phố, những người am hiểu tình hình đất đai ở địa bàn được thuê mướn để thực hiện các công việc giản đơn trong công tác thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

4.2. Định mức vật tư và thiết bị

a) Định mức vật tư và thiết bị bao gồm định mức sử dụng vật liệu và định mức sử dụng dụng cụ (công cụ, dụng cụ), thiết bị (máy móc).

Định mức sử dụng vật liệu là số lượng vật liệu cần thiết để sản xuất ra một đơn vị sản phẩm (thực hiện một công việc).

Định mức sử dụng dụng cụ, thiết bị là số ca người lao động trực tiếp sử dụng dụng cụ, thiết bị cần thiết để sản xuất ra một đơn vị sản phẩm (thực hiện một bước công việc).

b) Thời hạn sử dụng dụng cụ, thiết bị là thời gian dự kiến sử dụng dụng cụ, thiết bị vào hoạt động sản xuất trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của dụng cụ, thiết bị.

Thời hạn sử dụng dụng cụ: Đơn vị tính là tháng.

Thời hạn sử dụng thiết bị thực hiện theo quy định tại Thông tư liên tịch hướng dẫn lập dự toán kinh phí giữa Bộ Tài chính và Bộ Tài nguyên và Môi trường.

c) Điện năng tiêu thụ của các dụng cụ, thiết bị dùng điện được tính trên cơ sở công suất của dụng cụ, thiết bị, 8 giờ làm việc trong 1 ngày công (ca) và định mức sử dụng dụng cụ, thiết bị.

Mức điện năng trong các bảng định mức đã được tính theo công thức sau:

Mức điện = (Công suất thiết bị/giờ x 8 giờ x số ca sử dụng thiết bị) + 5% hao hụt.

d) Mức cho các dụng cụ nhỏ, phụ được tính bằng 5% mức dụng cụ tại bảng định mức dụng cụ.

đ) Mức vật liệu nhỏ và hao hụt được tính bằng 8% mức vật liệu tại bảng định mức vật liệu.

5. Khi áp dụng định mức kinh tế - kỹ thuật này, nếu có vướng mắc hoặc phát hiện bất hợp lý thì phản ánh về Bộ Tài nguyên và Môi trường để tổng hợp, điều chỉnh.

6. Từ ngữ viết tắt

Nội dung viết tắt

Viết tắt

Hiện trạng sử dụng đất

HTSDĐ

Bản đồ địa chính

BĐĐC

Biến động đất đai

BĐĐĐ

Thống kê đất đai

TKĐĐ

Kiểm kê đất đai

KKĐĐ

Định mức kinh tế - kỹ thuật

Định mức KTKT

Phần II

ĐỊNH MỨC LAO ĐỘNG

Chương I

THỐNG KÊ ĐẤT ĐAI

I. THỐNG KÊ ĐẤT ĐAI CẤP XÃ

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Thu thập bản đồ, tài liệu, số liệu

Thu thập tài liệu có liên quan phục vụ cho công tác thống kê đất đai gồm kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, hồ sơ đăng ký biến động đất đai và hồ sơ thanh tra đất đai, biên bản kiểm tra sử dụng đất đã lập ở các cấp trong kỳ.

b) Phân tích, đánh giá và điều chỉnh thống nhất số liệu

Phân tích, đánh giá số lượng, chất lượng, khả năng sử dụng của bản đồ, tài liệu, số liệu và các hồ sơ khác có liên quan; đối chiếu điều chỉnh thống nhất số liệu trong các tài liệu phục vụ thống kê đất đai.

c) Chuẩn bị biểu mẫu TKĐĐ.

1.2. Xác định và tổng hợp biến động sử dụng đất trong năm

a) Rà soát, xác định và tổng hợp biển động sử dụng đất trong năm, thống kê vào biểu liệt kê các khoanh đất, bao gồm:

- Đối với nơi đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật chỉnh lý biến động đầy đủ, thường xuyên thì rà soát, tổng hợp những biến động sử dụng đất trong năm từ hồ sơ địa chính, cơ sở dữ liệu địa chính;

- Đối với nơi chưa có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính hoặc chưa được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì rà soát, tổng hợp những biến động sử dụng đất trong năm từ hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các hồ sơ khác có liên quan.

b) Xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế.

c) Cập nhật những thay đổi vào Sổ mục kê đối với những nơi có bản đồ địa chính.

1.3. Tổng hợp số liệu thống kê và lập hệ thống biểu TKĐĐ theo quy định

1.4. Phân tích đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1.7. In, sao, lưu trữ, giao nộp sản phẩm TKĐĐ

2. Định mức

Bảng 1

STT

Nội dung công việc

Định biên

Định mức công/xã

1

Công tác chuẩn bị

1.1

Thu thập bản đồ, tài liệu, số liệu

1KTV4

1,00

1.2

Phân tích, đánh giá, điều chỉnh thống nhất số liệu

1KTV4

1,00

1.3

Chuẩn bị biểu mẫu TKĐĐ

1KTV4

1,00

2

Xác định và tổng hợp biến động sử dụng đất trong năm

2.1

Rà soát, xác định và tổng hợp biến động sử dụng đất trong năm, thống kê vào biểu liệt kê các khoanh đất

1KTV4

5,00

2.2

Xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế

1KTV4

3,00

2.3

Cập nhật những thay đổi vào Sổ mục kê đất đai đối với những nơi có bản đồ địa chính

1KTV4

1,00

3

Tổng hợp số liệu, và lập hệ thống biểu TKĐĐ theo quy định

1KTV4

5,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất

1KTV4

2,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai

1KTV4

1,00

5

Xây dựng báo cáo kết quả TKĐĐ

1KTV4

4,00

6

Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1KTV4

1,00

7

In, sao, lưu trữ, giao nộp sản phẩm TKĐĐ

1KTV4

1,00

Ghi chú:

(1) Định mức tại Bảng 1 nêu trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha). Khi tính mức cho từng xã cụ thể thì căn cứ vào diện tích tự nhiên và mức độ khó khăn thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Kdtx x Kkv

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Kdtx hệ số quy mô diện tích cấp xã (được xác định theo Bảng 2);

- Kkv là hệ số điều chỉnh khu vực (được xác định theo Bảng 3).

Bảng hệ số quy mô diện tích cấp xã (Kdtx)

Bảng 2

STT

Diện tích tự nhiên (ha)

Hệ số (Kdtx)

1

≤ 1.000

1,00

2

> 1.000 - < 2.000

1,10

3

2.000 - < 5.000

1,20

4

5.000 - < 10.000

1,30

5

≥ 10.000

1,40

Bảng hệ số điều chỉnh khu vực (Kkv)

Bảng 3

Khu vực

Hệ số (Kkv)

Các xã khu vực miền núi

0,90

Các xã khu vực đồng bằng

1,00

Thị trấn và các xã nằm trong khu vực phát triển đô thị

1,10

Các phường thuộc thị xã, thành phố thuộc tỉnh

1,20

Các phường thuộc quận

1,30

(2) Đối với xã đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì mức được tính bằng 0,8 lần định mức quy định tại Bảng 1 (MX = Mtbx x Kdtx x Kkv x 0,8).

II. THỐNG KÊ ĐẤT ĐAI CẤP HUYỆN

1. Nội dung công việc

1.1. Công tác chuẩn bị

Thu thập kết quả thống kê đất đai năm trước và kết quả kiểm kê đất đai của kỳ gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất, cho thuê đất, thu hồi đất, đăng ký biến động đất đai, thanh tra, kiểm tra sử dụng đất), chuyển cho cấp xã đối với các trường hợp chưa gửi thông báo cập nhật, chỉnh lý biến động.

1.2. Kiểm tra, tiếp nhận kết quả TKĐĐ của cấp xã giao nộp

a) Kiểm tra kết quả TKĐĐ cấp xã;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận hồ sơ TKĐĐ đã hoàn thiện của cấp xã giao nộp.

1.3. Tổng hợp số liệu TKĐĐ cấp huyện

a) Nhập số liệu TKĐĐ cấp xã (Import dữ liệu);

b) Rà soát xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ cấp huyện;

d) Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng và cơ cấu sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai;

c) Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm của huyện.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1.7. In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2. Định mức

Bảng 4

STT

Nội dung công việc

Định biên

Định mức Công nhóm/ huyện

1

Công tác chuẩn bị

1KTV6

7,50

2

Kiểm tra, tiếp nhận kết quả TKĐĐ của cấp xã giao nộp

2.1

Kiểm tra kết quả TKĐĐ cấp xã

1KS3

5,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

1KS3

2,00

2.3

Tiếp nhận hồ sơ TKĐĐ đã hoàn thiện của cấp xã giao nộp

1KTV6

2,00

3

Tổng hợp số liệu TKĐĐ cấp huyện

3.1

Nhập số liệu thống kê đất đai cấp xã (Import dữ liệu)

1KS3

3,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

3,00

3.3

Tổng hợp số liệu thống kê đất đai cấp huyện

1KS3

5,00

3.4

Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số

1KS3

1,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng và cơ cấu sử dụng đất

2KS3

2,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai

2KS3

2,00

4.3

Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm của huyện

2KS3

2,00

5

Xây dựng báo cáo kết quả TKĐĐ

2KS3

8,00

6

Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1KS3

1,00

7

In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2KTV6

2,00

Ghi chú: Định mức tại Bảng 4 nêu trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 xã); khi tính mức cho từng huyện cụ thể thì căn cứ vào số lượng đơn vị cấp xã thực tế của huyện để tính theo công thức sau:

MH = Mtbh x [1 + 0,04 x (Kslx - 15)]

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Kslx là số lượng đơn vị cấp xã thuộc huyện.

III. THỐNG KÊ ĐẤT ĐAI CẤP TỈNH

1. Nội dung công việc

1.1. Công tác chuẩn bị

Thu thập kết quả thống kê đất đai năm trước và kết quả kiểm kê đất đai của kỳ gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất cho thuê đất, thu hồi đất, đăng ký biến động đất đai, hồ sơ thanh tra, biên bản kiểm tra sử dụng đất), chuyển cho cấp huyện đối với các trường hợp chưa gửi thông báo cập nhật, chỉnh lý biến động.

1.2. Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh

a) Kiểm tra kết quả TKĐĐ cấp huyện;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận hồ sơ TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh.

1.3. Tổng hợp số liệu TKĐĐ cấp tỉnh

a) Nhập số liệu TKĐĐ cấp huyện (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ cấp tỉnh;

d) Rà soát đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất;

c) Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1.7. In sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2. Định mức

Bảng 5

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/ tỉnh

1

Công tác chuẩn bị

1KS3

5,00

2

Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp huyện kết quả thống kê đất quốc phòng, đất an ninh

2.1

Kiểm tra kết quả TKĐĐ cấp huyện

1KS3

10,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

1KS3

3,00

2.3

Tiếp nhận hồ sơ TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh

1KTV6

2,00

3

Tổng hợp số liệu TKĐĐ cấp tỉnh

3.1

Nhập số liệu TKĐĐ cấp huyện (Inport dữ liệu)

1KS3

5,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

2,00

3.3

Tổng hợp số liệu TKĐĐ cấp tỉnh

1KS3

5,00

3.4

Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy, dạng số

2KS3

5,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng sử dụng đất

1KS3

4,00

4.2

Phân tích, đánh giá biến động sử dụng đất

1KS3

3,00

4.3

Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm

1KS3

4,00

5

Xây dựng báo cáo kết quả TKĐĐ

2KS3

10,00

6

Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1KS3

2,00

7

In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2KTV6

2,00

Ghi chú: Định mức tại Bảng 5 nêu trên tính cho tỉnh trung bình (tỉnh có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cho từng tỉnh cụ thể thì căn cứ vào số lượng huyện thực tế của tỉnh để tính theo công thức sau:

MT = Mtbt x [1 + 0,05 x (Kslh - 10)]

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbt là mức lao động của tỉnh trung bình;

- Kslh là số lượng đơn vị cấp huyện thuộc tỉnh.

IV. THỐNG KÊ ĐẤT ĐAI CẢ NƯỚC

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Thu thập kết quả thống kê đất đai kỳ trước và kết quả kiểm kê đất đai của kỳ gần nhất; thu thập và tổng hợp số liệu kế hoạch sử dụng đất của các tỉnh và cả nước trong năm thống kê;

b) Rà soát, xác định những vấn đề cần chỉ đạo, hướng dẫn các địa phương thực hiện.

1.2. Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

a) Kiểm tra kết quả TKĐĐ cấp tỉnh;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận kết quả thống kê đất đai của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh.

1.3. Tổng hợp số liệu TKĐĐ vùng và cả nước

a) Nhập số liệu TKĐĐ của cấp tỉnh (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ vùng và cả nước;

d) Rà soát, đối chiếu, thống nhất số liệu thống kê đất quốc phòng và đất an ninh của Bộ Quốc phòng và Bộ Công an với số liệu TKĐĐ của cấp tỉnh; giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất vùng và cả nước

a) Phân tích, đánh giá hiện trạng sử dụng đất vùng và cả nước;

b) Phân tích, đánh giá biến động sử dụng đất đai qua 1 năm của các vùng và cả nước;

c) Phân tích, đánh giá tình hình tranh chấp địa giới hành chính các cấp xã, huyện, tỉnh trong cả nước;

d) Phân tích, đối chiếu tình hình thực hiện kế hoạch sử dụng đất trong năm của các vùng và cả nước.

1.5. Xây dựng báo cáo kết quả TKĐĐ cả nước

a) Tổng hợp từ báo cáo kết quả thống kê của cấp tỉnh về tình hình tổ chức thực hiện, phương pháp thu thập số liệu TKĐĐ, nguồn gốc số liệu thu thập, độ tin cậy của số liệu thu thập và số liệu tổng hợp, các thông tin khác có liên quan đến số liệu;

b) Nghiên cứu, đánh giá tác động của việc quản lý, sử dụng đất đai đến tình hình phát triển kinh tế xã hội và môi trường của cả nước;

c) Xây dựng báo cáo TKĐĐ cả nước.

1.6. Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1.7. In, sao, công bố và giao nộp lưu trữ sản phẩm TKĐĐ

a) Công bố kết quả TKĐĐ cả nước;

b) In, sao kết quả TKĐĐ cả nước;

c) Giao nộp và lưu trữ kết quả TKĐĐ cả nước.

2. Định mức

Bảng 6

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/ Cả nước

1

Công tác chuẩn bị

Nhóm 2 (1KS4+1KS5)

20,00

2

Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

2.1

Kiểm tra kết quả TKĐĐ cấp tỉnh

Nhóm 2 (1KS4+1KS5)

21,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

Nhóm 2 (1KS4+1KS5)

10,00

2.3

Tiếp nhận kết quả thống kê đất đai của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

Nhóm 2 (1KS4+1KS5)

6,00

3

Tổng hợp số liệu TKĐĐ vùng và cả nước

3.1

Nhập số liệu TKĐĐ của cấp tỉnh (Inport dữ liệu)

1KS4

32,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS5

32,00

3.3

Tổng hợp số liệu TKĐĐ vùng và cả nước

2KS5

30,00

3.4

Rà soát, đối chiếu, thống nhất số liệu thống kê đất quốc phòng và đất an ninh của Bộ Quốc phòng và Bộ Công an với số liệu TKĐĐ của cấp tỉnh; giữa các biểu, giữa dạng giấy và dạng số

2KS5

26,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất vùng và cả nước

4.1

Phân tích, đánh giá hiện trạng sử dụng đất của các vùng và cả nước

2KS5

50,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai qua 1 năm của các vùng và cả nước

2KS5

50,00

4.3

Phân tích, đánh giá tình hình tranh chấp địa giới hành chính các cấp xã, huyện, tỉnh trong cả nước

2KS5

16,00

4.4

Phân tích, đối chiếu tình hình thực hiện kế hoạch sử dụng đất trong năm của cả nước

2KS5

10,00

5

Xây dựng báo cáo kết quả TKĐĐ cả nước

5.1

Tổng hợp từ báo cáo kết quả thống kê của cấp tỉnh về tình hình tổ chức thực hiện, phương pháp thu thập số liệu TKĐĐ, nguồn gốc số liệu thu thập, độ tin cậy của số liệu thu thập và số liệu tổng hợp, các thông tin khác có liên quan đến số liệu

3KS5

32,00

5.2

Nghiên cứu, đánh giá các tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế xã hội và môi trường của cả nước

3KS5

30,00

5.3

Xây dựng báo cáo TKĐĐ cả nước

3KS5

15,00

6

Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1KS3

5,00

7

In, sao, công bố và giao nộp lưu trữ sản phẩm TKĐĐ

7.1

Công bố kết quả TKĐĐ cả nước

2KS3

2,00

7.2

In, sao kết quả TKĐĐ cả nước

2KS3

5,00

7.3

Giao nộp và lưu trữ kết quả TKĐĐ cả nước

2KS3

2,00

Chương II

KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

I. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP XÃ

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị kỹ thuật;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai, bao gồm:

- Bản đồ địa chính, bản trích đo địa chính; bản đồ ảnh (bình đồ ảnh đã được điều vẽ); bản đồ hiện trạng sử dụng đất kỳ trước và tài liệu, bản đồ khác (hồ sơ địa giới hành chính; bản đồ địa hình...);

- Cơ sở dữ liệu đất đai; hồ sơ địa chính; hồ sơ đăng ký biến động đất đai, hồ sơ giao đất, cho thuê đất, thu hồi đất, quy hoạch, kế hoạch sử dụng đất đã được duyệt, thống kê đất đai hàng năm trong kỳ kiểm kê đất đai, kiểm kê đất đai hai kỳ trước đó và các hồ sơ khác có liên quan.

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu số liệu sử dụng cho kiểm kê; xác định đường địa giới hành chính cấp xã (trường hợp đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa thì làm việc với Ủy ban nhân dân của các đơn vị cấp xã liên quan để thống nhất xác định phạm vi kiểm kê);

d) In bản đồ, biểu mẫu để điều tra kiểm kê.

1.2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

a) Rà soát, cập nhật, chỉnh lý, khoanh đất, yếu tố nền địa lý và đường địa giới hành chính trên bản đồ điều tra kiểm kê từ các nguồn tài liệu, bao gồm:

- Rà soát, cập nhật, chỉnh lý khoanh đất gồm: rà soát, cập nhật, chỉnh lý khoanh đất theo loại đất và đối tượng sử dụng, quản lý đất, các khu vực đặc thù;

- Rà soát, cập nhật, chỉnh Iý các thay đổi yếu tố nền địa lý và đường địa giới hành chính.

b) Lập kế hoạch điều tra, khoanh vẽ thực địa, gồm: xác định khu vực có biến động về loại đất, đối tượng sử dụng, quản lý đất; vạch tuyến đối soát, điều tra thực địa, xác định khu vực phải khoanh vẽ tại thực địa và lập kế hoạch để thực hiện;

c) Điều tra, khoanh vẽ thực địa, bao gồm:

- Đối soát thực địa; xác định các khoanh đất theo loại đất, mục đích chính mục đích phụ; đối tượng sử dụng quản lý đất; tình trạng pháp lý; các khu vực đặc thù... và xác định các khoanh đất cần khoanh vẽ, chỉnh lý về ranh giới;

- Khoanh vẽ, chỉnh lý ranh giới khoanh đất;

- Khoanh vẽ bổ sung, chỉnh lý các yếu tố nền địa lý và đường địa giới hành chính tại thực địa,...;

- Chỉnh lý, cập nhật các thay đổi về loại đất, đối tượng sử dụng, quản lý đất lên bản đồ điều tra kiểm kê.

d) Chuyển vẽ và biên tập bản đồ kết quả điều tra kiểm kê, tính diện tích, bao gồm:

- Chuyển vẽ kết quả điều tra, khoanh vẽ thực địa lên bản đồ phiên bản dạng số;

- Ghép mảnh bản đồ điều tra kiểm kê theo phạm vi đơn vị hành chính;

- Tích hợp tiếp biên, biên tập bản đồ kết quả điều tra kiểm kê; đóng vùng, tính diện tích các khoanh đất; trình bày, hoàn thiện bản đồ kết quả điều tra kiểm kê.

đ) Lập biểu liệt kê các khoanh đất theo từng loại đất, từng loại đối tượng sử dụng, quản lý đất (theo hiện trạng và thời điểm kiểm kê kỳ trước); theo khu vực đặc thù, bao gồm:

- Chiết xuất biểu liệt kê các khoanh đất từ bản đồ kết quả điều tra kiểm kê dạng số;

- Nhập bổ sung thông tin về loại đất cũ; loại đối tượng sử dụng, quản lý đất cũ và mới từ sổ dã ngoại.

1.3. Lập bản đồ hiện trạng sử dụng đất

a) Tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê;

b) Biên tập, trình bày bản đồ hiện trạng sử dụng đất cấp xã, chuẩn bị định dạng để phục vụ in bản đồ;

c) Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất;

d) Hoàn thiện và in bản đồ hiện trạng sử dụng đất.

1.4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai

1.5. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng sử dụng đất (tình hình quản lý, sử dụng đất) phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất qua 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh, đánh giá hiện trạng sử dụng đất.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 7

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/xã

1

Chuẩn bị nhân lực, vật tư, trang thiết bị kỹ thuật

1KTV4

3,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

1KTV4

2,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng cho kiểm kê; xác định đường địa giới hành chính cấp xã

Nhóm 2 (1KTV4+1KTV6)

2,00

4

In bản đồ, biểu mẫu để điều tra kiểm kê

Nhóm 2 (1KTV6+1KS3)

1,00

2.2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

Bảng 8

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/xã

1

Rà soát, cập nhật, chỉnh lý khoanh đất, yếu tố nền địa lý và đường địa giới hành chính trên bản đồ điều tra kiểm kê từ các nguồn tài liệu

1.1

Rà soát, cập nhật, chỉnh lý khoanh đất

Nhóm 2 (1KTV6+1KS3)

5,00

1.2

Rà soát, cập nhật, chỉnh lý các thay đổi yếu tố nền địa lý và đường địa giới hành chính

Nhóm 2 (1KTV6+1KS3)

2,00

2

Lập kế hoạch điều tra, khoanh vẽ thực địa

Nhóm 2 (1KTV6+1KS3)

1,00

3

Điều tra, khoanh vẽ thực địa

3.1

Đối soát thực địa; xác định các khoanh đất theo loại đất, mục đích chính, mục đích phụ; đối tượng sử dụng, quản lý đất; tình trạng pháp lý; các khu vực đặc thù... và xác định các khoanh đất cần khoanh vẽ, chỉnh lý về ranh giới

-

Trường hợp sử dụng bản đồ địa chính

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ ảnh

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

Nhóm 2 (1KTV6+1KS3)

3.2

Khoanh vẽ, chỉnh lý ranh giới khoanh đất

-

Trường hợp sử dụng bản đồ địa chính

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ ảnh

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

Nhóm 2 (1KTV6+1KS3)

3.3

Khoanh vẽ bổ sung, chỉnh lý các yếu tố nền địa lý và đường địa giới hành chính tại thực địa

Nhóm 2 (1KTV6+1KS3)

3.4

Chỉnh lý, cập nhật các thay đổi về loại đất, đối tượng sử dụng, quản lý đất lên bản đồ điều tra kiểm kê

-

Trường hợp sử dụng bản đồ địa chính

1 KS3

10,00

-

Trường hợp sử dụng bản đồ ảnh

1 KS3

12,00

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

1 KS3

14,00

4

Chuyển vẽ và biên tập bản đồ kết quả điều tra kiểm kê, tính diện tích

4.1

Chuyển vẽ kết quả điều tra, khoanh vẽ thực địa lên bản đồ phiên bản dạng số

1KS3

10,00

4.2

Ghép mảnh bản đồ điều tra kiểm kê theo phạm vi đơn vị hành chính cấp xã

1KS3

2,00

4.3

Tích hợp, tiếp biên, biên tập bản đồ kết quả điều tra kiểm kê; đóng vùng, tính diện tích các khoanh đất; trình bày, hoàn thiện bản đồ kết quả điều tra kiểm kê

1KS3

12,00

5

Lập biểu liệt kê các khoanh đất theo từng loại đất, từng loại đối tượng sử dụng, quản lý đất (theo hiện trạng và thời điểm kiểm kê kỳ trước); theo khu vực đặc thù

Nhóm 2 (1KTV6+1KS3)

5,00

Ghi chú:

1) Trường hợp phải số hóa, chuyển hệ tọa độ thì định mức quy định tại Điểm 4.2 của Bảng 8 nêu trên được tính thêm mức cho các nội dung công việc phải thực hiện và được áp dụng định mức quy định tại Mục III, Chương I, Phần II và Mục III, Chương I, Phần III của Định mức kinh tế kỹ thuật đo đạc địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ban hành kèm theo Thông tư số 50/2013/TT-BTNMT ngày 27 tháng 12 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường;

2) Định mức tại Bảng 8 nêu trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha). Khi tính mức cho từng xã cụ thể thì căn cứ vào diện tích tự nhiên và mức độ khó khăn thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Kdtx x Kkv

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Kdtx là hệ số quy mô diện tích cấp xã (được xác định theo Bảng 2);

- Kkv là hệ số điều chỉnh khu vực (được xác định theo Bảng 3).

3) Mức tại các Điểm 3.1, 3.2, và 3.3 tại Bảng 8 nêu trên là mức công lao động ngoại nghiệp.

2.3. Lập bản đồ hiện trạng sử dụng đất

Bảng 9

STT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/xã

1/1000

1/2000

1/5000

1/10000

1

Tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê đất

1KS3

6,00

7,00

8,00

10,00

2

Biên tập, trình bày bản đồ hiện trạng sử dụng đất cấp xã, chuẩn bị định dạng để phục vụ in bản đồ

1KS3

4,00

5,00

6,00

7,00

3

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS3

5,00

5,00

5,00

5,00

4

Hoàn thiện và in bản đồ hiện trạng sử dụng đất

1KS2

2,00

2,00

2,00

2,00

Ghi chú: Định mức tại Bảng 9 nêu trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/1000, 1/2000, 1/5000, 1/10000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; bằng 300 ha, 1.000 ha, 5.000 ha)). Khi tính mức cho từng xã cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất và diện tích tự nhiên thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Ktlx

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Ktlx là hệ số tỷ lệ bản đồ cấp xã (được xác định theo Bảng 10).

Bảng hệ số tỷ lệ bản đồ cấp xã (Ktlx)

Bảng 10

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlx

1

1/1000

≤ 100

1,00

> 100 - < 120

1,15

2

1/2000

120 - < 300

0,95

300

1,00

> 300 - < 400

1,15

400 - ≤ 500

1,25

3

1/5000

> 500 - < 1.000

0,95

1.000

1,00

> 1.000 - < 2.000

1,15

2.000 - ≤ 3.000

1,25

4

1/10000

> 3.000 - < 5.000

0,95

5.000

1,00

> 5.000 - < 20.000

1,15

20.000 - ≤ 50.000

1,25

> 50.000

1,35

2.4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất; xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

Bảng 11

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/xã

1

Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai theo qui định

Nhóm 2

(1KTV4+ KTV6)

10,00

2

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1

Phân tích, đánh giá hiện trạng sử dụng đất (tình hình quản lý, sử dụng đất), phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất

Nhóm 2

(1KTV4+ KTV6)

3,00

2.2

Phân tích, đánh giá biến động sử dụng đất qua 10 năm, 05 năm

Nhóm 2

(1KTV4+ KTV6)

3,00

2.3

Xây dựng báo cáo thuyết minh, đánh giá hiện trạng sử dụng đất

Nhóm 2

(1KTV4+ KTV6)

4,00

3

Xây dựng báo cáo kết quả kiểm kê đất đai

Nhóm 2

(1KTV4+ KTV6)

10,00

4

Phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai

1KTV4

2,00

5

In, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

1KTV4

3,00

II. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP HUYỆN

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị, tài chính;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp phải tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê).

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp xã;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp xã giao nộp.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp xã (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai cấp huyện và gửi lại cho cấp xã những biểu do cấp huyện tổng hợp;

d) Kiểm tra, đối chiếu thông tin, dữ liệu dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các xã trong huyện và với các huyện khác,… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất.

1.5. Lập bản đồ hiện trạng sử dụng đất cấp huyện

a) Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp huyện từ bản đồ hiện trạng sử dụng đất cấp xã, bao gồm:

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp xã;

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất;

- Biên tập và trình bày bản đồ hiện trạng sử dụng đất;

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

c) Hoàn chỉnh và in bản đồ hiện trạng sử dụng đất.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 12

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ huyện

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

1KS2

2,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

2KS2

7,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS3

3,00

4

Rà soát xác định phạm vi kiểm kê

2KS3

5,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 13

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ huyện

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai và bản đồ hiện trạng sử dụng đất của cấp xã

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp xã

2KS3

7,50

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS3

5,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp xã giao nộp

2KS2

3,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp xã (Import dữ liệu)

1KS3

7,50

2.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

5,00

2.3

Tổng hợp số liệu kiểm kê đất đai cấp huyện và gửi lại cho cấp xã những biểu do cấp huyện tổng hợp

1KS3

5,00

2.4

Kiểm tra, đối chiếu thông tin, dữ liệu dạng giấy và dạng số

2KS2

2,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các xã trong huyện và với các huyện khác,… đánh giá chỉ số bình quân tình hình sử dụng đất

2KS3

10,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm

2KS3

15,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất

2KS3

5,00

Ghi chú: Định mức tại Bảng 13 nêu trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 đơn vị cấp xã); khi tính mức cho từng huyện cụ thể thì căn cứ vào số lượng xã thực tế của huyện để tính theo công thức sau:

MH = Mtbh x [1 + 0,04 x (Kslx - 15)]

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Kslx là số lượng đơn vị cấp xã trực thuộc huyện.

2.3. Lập bản đồ hiện trạng sử dụng đất cấp huyện

Bảng 14

S TT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/huyện

1/5000

1/10000

1/25000

1

Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất

1KS4

3,00

4,00

5,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp huyện từ bản đồ hiện trạng sử dụng đất cấp xã

2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp xã

1KS4

7,00

9,00

11,00

2.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2KS4

35,00

42,00

50,00

2.3

Biên tập và trình bày bản đồ hiện trạng sử dụng đất

1KS4

10,00

12,00

14,00

2.4

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS4

5,00

5,00

5,00

3

Hoàn chỉnh và in bản đồ hiện trạng sử dụng đất

1KS3

4,00

4,00

4,00

Ghi chú: Định mức tại Bảng 14 nêu trên tính cho huyện trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/5000, 1/10000, 1/25000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; bằng 7.000 ha, 20.000 ha) và có từ 15 đơn vị cấp xã trực thuộc trở xuống). Khi tính mức cho từng huyện cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất, diện tích tự nhiên và số đơn vị cấp xã trực thuộc của huyện để tính theo công thức sau:

MH = Mtbh x Ktlh x Ksx

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Ktlh là hệ số tỷ lệ bản đồ cấp huyện (được xác định theo Bảng 15);

- Ksx là hệ số số lượng đơn vị cấp xã trực thuộc huyện (được xác định theo Bảng 16).

Bảng hệ số tỷ lệ bản đồ cấp huyện (Ktlh)

Bảng 15

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlh

1

1/5000

≤ 2.000

1,00

> 2.000 - < 3.000

1,15

2

1/10000

3.000 - < 7.000

0,95

7000

1,00

> 7.000 - < 10.000

1,15

10.000 - ≤ 12.000

1,25

3

1/25000

> 12.000 - < 20.000

0,95

20.000

1,00

> 20.000 - < 50.000

1,15

50.000 - ≤ 100.000

1,25

> 100.000

1,35

Bảng hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx)

Bảng 16

STT

Số lượng đơn vị cấp xã trực thuộc huyện

Ksx

1

≤ 15

1,00

2

16 - 20

1,06

3

21 - 30

1,11

4

31 - 40

1,15

5

> 40

1,18

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai, phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 17

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/huyện

1

Xây dựng báo cáo kết quả kiểm kê đất đai

2KS3

15,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

3,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2KTV6

2,00

III. KIỂM KÊ ĐẤT ĐAI CẤP TỈNH

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp phải tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê);

đ) Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp huyện;

b) Hướng dẫn cấp huyện chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp huyện.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp huyện (Import dữ liệu);

b) Rà soát, xử lý số liệu của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai cấp tỉnh;

d) Đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các huyện trong tỉnh và với các tỉnh khác… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

d) Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của tỉnh.

1.5. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

a) Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất cấp tỉnh;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp tỉnh từ bản đồ hiện trạng sử dụng đất cấp huyện, bao gồm:

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp huyện;

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất;

- Biên tập và trình bày bản đồ hiện trạng sử dụng đất;

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

c) Hoàn thiện và in bản đồ hiện trạng sử dụng đất cấp tỉnh.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 18

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

1KS3

5,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

2KS3

3,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS3

6,00

4

Rà soát xác định phạm vi kiểm kê

2KS3

5,00

5

Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1KS3

8,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 19

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp huyện

2KS3

15,00

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS3

10,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp huyện

2KS2

5,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp huyện (Import dữ liệu)

1KS3

10,00

2.2

Rà soát, xử lý số liệu của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

10,00

2.3

Tổng hợp số liệu kiểm kê đất đai cấp tỉnh

1KS3

5,00

2.4

Đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an

1KS3

5,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các huyện trong tỉnh và với các tỉnh khác,… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất

2KS3

10,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm

2KS3

15,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất

2KS3

6,00

3.4

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của tỉnh

2KS3

10,00

Ghi chú: Định mức tại Bảng 19 nêu trên tính cho tỉnh trung bình (có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cho tỉnh cụ thể thì căn cứ vào số lượng đơn vị cấp huyện của tỉnh để tính theo công thức sau:

MT = Mtbt x [1 + 0,04 x (Kslh - 10)]

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbh là mức lao động của tỉnh trung bình;

- Kslh là số lượng đơn vị cấp huyện trực thuộc tỉnh.

2.3. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

Bảng 20

STT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/tỉnh

1/25000

1/50000

1/100000

1

Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất cấp tỉnh

1KS5

3,00

4,00

5,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp tỉnh từ bản đồ hiện trạng sử dụng đất cấp huyện

2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp huyện

1KS4

7,00

9,00

11,00

2.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2KS5

35,00

42,00

50,00

2.3

Biên tập và trình bày bản đồ hiện trạng sử dụng đất

1KS5

10,00

12,00

14,00

2.4

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS4

5,00

5,00

5,00

3

Hoàn thiện và in bản đồ hiện trạng sử dụng đất cấp tỉnh

1KS4

5,00

5,00

5,00

Ghi chú: Mức tại Bảng 20 nêu trên tính cho tỉnh trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/25000, 1/50000, 1/100000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; bằng 200.000 ha, 500.000 ha) và có từ 10 đơn vị hành chính cấp huyện trực thuộc trở xuống). Khi tính mức cho tỉnh cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất, diện tích tự nhiên và số đơn vị cấp huyện trực thuộc tế của tỉnh để tính theo công thức sau:

MT = Mtbt x Ktlt x Ksh

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbt là mức lao động của tỉnh trung bình;

- Ktlt là hệ số theo tỷ lệ bản đồ cấp tỉnh (được xác định theo Bảng 21);

- Ksh là hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (được xác định theo Bảng 22).

Bảng hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt)

Bảng 21

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlt

1

1/25000

≤ 50.000

1,00

> 50.000 - < 100.000

1,15

2

1/50000

100.000 - < 200.000

0,95

200.000

1,00

> 200.000 - < 250.000

1,10

250.000 - ≤ 350.000

1,25

3

1/100000

> 350.000 - < 500.000

0,95

500.000

1,00

> 500.000 - < 800.000

1,15

800.000 - ≤ 1.200.000

1,25

> 1.200.000

1,35

Bảng hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh)

Bảng 22

STT

Số lượng đơn vị cấp huyện trực thuộc tỉnh

Ksh

1

≤ 10

1,00

2

11 - 15

1,06

3

16 - 20

1,11

4

21 - 30

1,15

5

> 30

1,18

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 23

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Xây dựng báo cáo kết quả kiểm kê đất đai

2KS3

10,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

5,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

1KS3

2,00

IV. KIỂM KÊ ĐẤT ĐAI CẢ NƯỚC

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp; tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê);

đ) Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp tỉnh;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp tỉnh giao nộp.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp tỉnh (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai

- Tổng hợp số liệu kiểm kê đất đai các vùng;

- Tổng hợp số liệu kiểm kê đất đai cả nước.

d) Tiếp nhận, đối soát và thống nhất số liệu kiểm kê đất đai của Bộ Quốc phòng và Bộ Công an.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất:

- Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất các vùng;

- Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất của cả nước.

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm:

- Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm của các vùng;

- Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm của cả nước.

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất các vùng và cả nước;

d) Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội:

- Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội các vùng;

- Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của cả nước.

1.5. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

a) Lập kế hoạch biên tập bản đồ;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất vùng và cả nước từ bản đồ hiện trạng sử dụng đất cấp tỉnh, bao gồm:

- Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất gồm:

+ Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất cấp tỉnh về kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng;

+ Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng về kinh tuyến trục bản đồ hiện trạng sử dụng đất cả nước.

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất và chuẩn hóa cơ sở toán học

+ Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất của các vùng;

+ Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất của cả nước.

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

+ Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất của các vùng;

+ Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất của cả nước.

- Biên tập, trình bày bản đồ hiện trạng sử dụng đất

+ Biên tập, trình bày bản đồ hiện trạng sử dụng đất các vùng;

+ Biên tập, trình bày bản đồ hiện trạng sử dụng đất cả nước.

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

+ Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất các vùng;

+ Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất cả nước.

c) Hoàn thiện và in bản đồ hiện trạng sử dụng đất các vùng và cả nước.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất

2. Định mức

2.1. Công tác chuẩn bị

Bảng 24

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

2KS3

20,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

3KS4

30,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS5

30,00

4

Rà soát xác định phạm vi kiểm kê

2KS5

30,00

5

Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

2KS3

20,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 25

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai và bản đồ hiện trạng sử dụng đất của cấp tỉnh

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp tỉnh

4KS4

189

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS5

63,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp tỉnh giao nộp

6KS3

63,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp tỉnh (Import dữ liệu)

2KS3

63,00

2.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS4

63,00

2.3

Tổng hợp số liệu kiểm kê diện tích đất đai

2.3.1

Tổng hợp số liệu kiểm kê đất đai các vùng

2KS4

180,00

2.3.2

Tổng hợp số liệu kiểm kê đất đai cả nước

2KS4

30,00

2.4

Tiếp nhận, đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an.

2KS5

40,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất

3.1.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất các vùng

2KS5

150,00

3.1.2

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất của cả nước

2KS5

43,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm

3.2.1

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm của các vùng

2KS5

150,00

3.2.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm cả nước

2KS5

43,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất các vùng và cả nước

2KS5

25,00

3.4

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội

3.4.1

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội các vùng

2KS5

150,00

3.4.2

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của cả nước

2KS5

43,00

Ghi chú: Định mức các công việc ở bước 2.3.1, 3.1.1, 3.2.1, 3.4.1 Bảng 25 được tính cho 6 vùng tự nhiên kinh tế xã hội, trường hợp có quy định khác về các vùng tự nhiên kinh tế xã hội thì được xác định lại theo tỷ lệ tương ứng.

2.3. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

Bảng 26

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Lập kế hoạch biên tập bản đồ

Nhóm 4

(3KS5+1KTV5)

50,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất vùng và cả nước từ bản đồ hiện trạng sử dụng đất cấp tỉnh

2.1

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục

2.1.1

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất cấp tỉnh về kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

480,00

2.1.2

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng về kinh tuyến trục bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(3KS5+1KTV5)

170,00

2.2

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất và chuẩn hóa cơ sở toán học

2.2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất các vùng

4KS5

180,00

2.2.2

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất cả nước

4KS5

80,00

2.3

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2.3.1

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

720,00

2.3.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(3KS5+1KTV5)

190,00

2.4

Biên tập, trình bày bản đồ hiện trạng sử dụng đất vùng và cả nước

2.4.1

Biên tập, trình bày bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

300,00

2.4.2

Biên tập, trình bày bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(4KS5+1KTV5)

90,00

2.5

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất vùng và cả nước

2.5.1

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất các vùng

2KS5

90,00

2.5.2

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất cả nước

2KS5

40,00

3

Hoàn thiện và in bản đồ hiện trạng sử dụng đất các vùng và cả nước

2KS5

65,00

Ghi chú: Định mức các công việc ở bước 2.1.1, 2.2.1, 2.3.1, 2.4.1 và 2.5.1 của Bảng 26 được tính cho 6 vùng tự nhiên kinh tế xã hội, trường hợp có quy định khác về các vùng tự nhiên kinh tế xã hội thì được xác định lại theo tỷ lệ tương ứng.

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước; phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 27

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/cả nước

1

Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước

3KS5

135,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

30,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2KS3

20,00

Phần III

ĐỊNH MỨC VẬT TƯ VÀ THIẾT BỊ

Chương I

THỐNG KÊ ĐẤT ĐAI

I. THỐNG KÊ ĐẤT ĐAI CẤP XÃ

1. Dụng cụ

Bảng 28

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

19,20

2

Ghế văn phòng

Cái

96

19,20

3

Tủ để tài liệu

Cái

96

19,20

4

Ổn áp dùng chung 10A

Cái

60

6,00

5

Quạt thông gió 0,04 kW

Cái

36

8,70

6

Quạt trần 0,1 kW

Cái

36

8,70

7

Đèn neon 0,04 kW

Bộ

30

19,20

8

Bàn dập ghim

Cái

24

0,54

9

Máy tính bấm số

Cái

36

6,00

10

Gọt bút chì

Cái

9

0,40

11

Thước nhựa 40 cm

Cái

24

1,00

12

Kéo

Cái

9

0,50

13

Điện năng

kW

16,68

2. Thiết bị

Bảng 29

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kw/h)

Định mức (Ca/xã)

1

Máy in khổ A4

Cái

0,5

1,00

2

Máy in khổ A3

Cái

0,5

1,00

3

Máy vi tính

Cái

0,4

6,00

4

Máy điều hòa nhiệt độ

Cái

2,2

2,00

5

Máy photocopy A3

Cái

1,5

1,00

6

Điện năng

kW

41,16

3. Vật liệu

Bảng 30

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Đĩa CD

Cái

2,00

2

Bút chì

Chiếc

5,00

3

Tẩy chì

Chiếc

2,00

4

Mực in A4 Laser

Hộp

0,05

5

Mực in A3 Laser

Hộp

0,05

6

Mực photocopy

Hộp

0,15

7

Bút bi

Chiếc

6,00

8

Sổ ghi chép

Quyển

2,00

9

Cặp 3 dây

Chiếc

3,00

10

Giấy A4

Ram

1,00

11

Giấy A3

Ram

0,20

12

Ghim dập

Hộp

1,00

13

Bìa A4

Ram

0,20

Ghi chú:

- Định mức dụng cụ, thiết bị trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp xã.

- Đối với xã đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì định mức dụng cụ, thiết bị trên được tính bằng 0,8 lần định mức quy định tại Bảng 28, 29.

II. THỐNG KÊ ĐẤT ĐAI CẤP HUYỆN

1. Dụng cụ

Bảng 31

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

51,60

2

Ghế văn phòng

Cái

96

51,60

3

Tủ để tài liệu

Cái

96

51,60

4

Ổn áp dùng chung 10A

Cái

60

13,90

5

Lưu điện

Cái

60

31,60

6

Máy hút ẩm 2kW

Cái

60

3,97

7

Máy hút bụi 1,5kW

Cái

60

0,50

8

Quạt thông gió 0,04 kW

Cái

36

14,25

9

Quạt trần 0,1 kW

Cái

36

14,25

10

USB (1GB)

Cái

12

1,00

11

Ổ ghi CD 0,4 kW

Cái

36

0,90

12

Đèn neon 0,04 kW

Bộ

30

51,60

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

7,00

15

Gọt bút chì

Cái

9

0,88

16

Kéo

Cái

9

0,88

17

Đồng hồ treo tường

Cái

36

64,50

18

Điện năng

kW

105,34

2. Thiết bị

Bảng 32

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A4

Cái

0,5

1,50

2

Máy in khổ A3

Cái

0,5

2,50

3

Máy vi tính

Cái

0,4

40,00

4

Máy điều hòa nhiệt độ

Cái

2,2

10,00

5

Máy photocopy A3

Cái

1,5

2,12

6

Điện năng

kW

362,71

3. Vật liệu

Bảng 33

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

5,00

2

Mực in A4 Laser

Hộp

0,20

3

Mực in A3 Laser

Hộp

0,25

4

Mực photocopy

Hộp

0,50

5

Bút bi

Chiếc

10,00

6

Sổ ghi chép

Quyển

4,00

7

Cặp 3 dây

Chiếc

5,00

8

Giấy A4

Ram

2,00

9

Giấy A3

Ram

1,00

10

Ghim dập

Hộp

2,00

11

Ghim vòng

Hộp

2,00

12

Bìa A4

Ram

0,50

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 xã); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp huyện.

III. THỐNG KÊ ĐẤT ĐAI CẤP TỈNH

1. Dụng cụ

Bảng 34

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

64,80

2

Ghế văn phòng

Cái

96

64,80

3

Tủ để tài liệu

Cái

96

64,80

4

Ổn áp dùng chung 10A

Cái

60

16,20

5

Lưu điện

Cái

60

32,40

6

Máy hút ẩm 2kW

Cái

60

4,00

7

Máy hút bụi 1,5kW

Cái

60

1,00

8

Quạt thông gió 0,04 kW

Cái

36

18,60

9

Quạt trần 0,1 kW

Cái

36

18,60

10

USB (1 GB)

Cái

12

1,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,40

12

Đèn neon 0,04 kW

Bộ

30

64,80

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

9,00

15

Gọt bút chì

Cái

9

1,03

16

Kéo

Cái

9

1,03

17

Đồng hồ treo tường

Cái

36

21,60

18

Điện năng

kW

128,15

2. Thiết bị

Bảng 35

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A4

Cái

0,5

2,00

2

Máy in khổ A3

Cái

0,5

4,00

3

Máy vi tính

Cái

0,4

35,00

4

Máy điều hòa nhiệt độ

Cái

2,2

11,67

5

Máy photocopy A3

Cái

1,5

3,00

6

Điện năng

kW

396,20

3. Vật liệu

Bảng 36

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

10,00

2

Mực in A4 Laser

Hộp

0,50

3

Mực in A3 Laser

Hộp

0,50

4

Mực photocopy

Hộp

0,80

5

Bút bi

Chiếc

15,00

6

Sổ ghi chép

Quyển

4,00

7

Cặp 3 dây

Chiếc

15,00

8

Giấy A4

Ram

5,00

9

Giấy A3

Ram

2,00

10

Ghim dập

Hộp

2,00

11

Ghim vòng

Hộp

2,00

12

Bìa A4

Ram

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (tỉnh có ít hơn hoặc bằng 10 huyện); khi tính mức cho từng tỉnh cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp tỉnh.

IV. THỐNG KÊ ĐẤT ĐAI CẢ NƯỚC

1. Dụng cụ

Bảng 37

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức

(Ca/cả nước)

1

Bàn làm việc

Cái

96

662,40

2

Ghế văn phòng

Cái

96

662,40

3

Tủ để tài liệu

Cái

96

662,40

4

Ổn áp dùng chung 10A

Cái

60

174,00

5

Lưu điện

Cái

60

232,00

6

Máy hút ẩm 2kW

Cái

60

35,00

7

Máy hút bụi 1,5kW

Cái

60

5,00

8

Quạt thông gió 0,04 kW

Cái

36

124,50

9

Quạt trần 0,1 kW

Cái

36

124,50

10

USB (1 GB)

Cái

12

139,20

11

Ổ ghi CD 0,4 kW

Cái

36

15,00

12

Đèn neon 0,04 kW

Bộ

30

662,40

13

Bàn dập ghim

Cái

24

17,10

14

Máy tính bấm số

Cái

36

20,00

15

Gọt bút chì

Cái

9

8,55

16

Kéo

Cái

9

8,55

17

Đồng hồ treo tường

Cái

36

207,50

18

Điện năng

kW

1071,79

2. Thiết bị

Bảng 38

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A4

Cái

0,5

8,50

2

Máy in khổ A3

Cái

0,5

30,00

3

Máy vi tính

Cái

0,4

300,00

4

Máy điều hòa nhiệt độ

Cái

2,2

75,00

5

Máy photocopy A3

Cái

1,5

30,50

6

Điện năng

kW

2940,00

3. Vật liệu

Bảng 39

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

20,00

2

Mực in A4 Laser

Hộp

1,50

3

Mực in A3 Laser

Hộp

1,00

4

Mực photocopy

Hộp

8,00

5

Bút bi

Chiếc

20,00

6

Sổ ghi chép

Quyển

10,00

7

Cặp 3 dây

Chiếc

20,00

8

Giấy A4

Ram

40,00

9

Giấy A3

Ram

12,00

10

Ghim dập

Hộp

5,00

11

Ghim vòng

Hộp

5,00

12

Bìa A4

Ram

5,00

Chương II

KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ

HIỆN TRẠNG SỬ DỤNG ĐẤT

I. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP XÃ

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 40

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

8,80

2

Ghế văn phòng

Cái

96

8,80

3

Tủ để tài liệu

Cái

96

8,80

4

Ổn áp dùng chung 10A

Cái

60

1,80

5

Lưu điện

Cái

60

2,40

6

Quạt thông gió 0,04 kW

Cái

36

2,57

7

Quạt trần 0,1 kW

Cái

36

2,57

8

USB (4GB)

Cái

12

1,00

9

Đèn neon 0,04 kW

Bộ

30

8,80

10

Bàn dập ghim

Cái

24

0,51

11

Máy tính bấm số

Cái

36

0,36

12

Thước nhựa 40cm

Cái

24

0,48

13

Thước nhựa 120cm

Cái

24

0,48

14

Cặp đựng tài liệu

Cái

24

2,00

15

Gọt bút chì

Cái

9

0,29

16

Kéo

Cái

9

0,60

17

Điện năng

kW

12,56

1.2. Thiết bị

Bảng 41

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/xã)

1

Máy in khổ A3

Cái

0,5

1,75

2

Máy vi tính

Cái

0,4

3,50

3

Máy điều hòa nhiệt độ

Cái

2,2

1,17

4

Máy photocopy A3

Cái

1,5

1,75

5

Điện năng

kW

62,72

1.3. Vật liệu

Bảng 42

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Băng dính to

Cuộn

1,00

2

Bút dạ màu

Bộ

1,00

3

Bút chì

Chiếc

3,00

4

Tẩy chì

Chiếc

1,00

5

Túi ni lông bọc tài liệu

Cái

3,00

6

Mực in A3 Laser

Hộp

0,10

7

Mực photocopy

Hộp

0,10

8

Bút bi

Chiếc

3,00

9

Sổ ghi chép

Quyển

2,00

10

Cặp 3 dây

Chiếc

2,00

11

Giấy A4

Ram

1,00

12

Giấy A3

Ram

0,20

13

Ghim dập

Hộp

0,50

14

Ghim vòng

Hộp

0,40

15

Bìa A4

Ram

0,05

2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

2.1. Dụng cụ

Bảng 43

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

31,20

2

Ghế văn phòng

Cái

96

31,20

3

Giá để tài liệu

Cái

60

10,40

4

Ổn áp dùng chung 10A

Cái

60

7,80

5

Lưu điện

Cái

60

10,40

6

Quạt thông gió 0,04 kW

Cái

36

1,20

7

Quạt trần 0,1 kW

Cái

36

6,26

8

Đèn neon 0,04 kW

Bộ

30

31,20

9

Bàn dập ghim

Cái

24

1,30

10

Máy tính bấm số

Cái

36

4,64

11

Quần áo bảo hộ lao động

Bộ

18

49,60

12

Giầy bảo hộ

Đôi

12

49,60

13

Tất

Đôi

6

49,60

14

Mũ cứng

Cái

12

49,60

15

Quần áo mưa

Bộ

6

49,60

16

Bình đựng nước uống

Cái

12

49,60

17

Ba lô

Cái

36

49,60

18

Thước Eke loại TB

Cái

24

29,18

19

Com pa

Cái

24

29,18

20

La bàn

Cái

36

29,18

21

Ống nhòm

Cái

24

29,18

22

Ống đựng bản đồ

Cái

12

29,18

23

Thước cuộn vải 50 m

Cái

12

29,18

24

Cặp đựng tài liệu

Cái

24

17,51

25

Gọt bút chì

Cái

9

0,88

26

Kéo

Cái

9

1,03

27

Đồng hồ treo tường

Cái

36

15,60

28

Điện năng

kW

16,14

Ghi chú: Các mức dụng cụ từ 11 đến 26 dùng cho công tác ngoại nghiệp.

2.2. Thiết bị

Bảng 44

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/xã)

1

Máy quét (scan) A0

Cái

2,5

0,98

2

Máy vi tính

Cái

0,4

20,71

3

Máy điều hoà nhiệt độ

Cái

2,2

8,50

4

Máy in Plotter

Cái

0,4

1,65

5

Điện năng

kW

252,83

2.3. Vật liệu

Bảng 45

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Đĩa CD

Cái

0,13

2

Bút chì

Chiếc

0,10

3

Tẩy chì

Chiếc

0,10

4

Mực in Plotter

Hộp

0,03

5

Hồ dán khô

Hộp

0,25

6

Bút bi

Chiếc

0,20

7

Sổ ghi chép

Quyển

0,20

8

Cặp 3 dây

Chiếc

0,50

9

Giấy in A0

Tờ

2,50

10

Ghim dập

Hộp

0,10

11

Ghim vòng

Hộp

0,10

Ghi chú:

- Định mức dụng cụ, thiết bị trên tính cho cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã.

- Định mức dụng cụ, thiết bị trên tính cho xã sử dụng bản đồ địa chính để thực hiện điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê; trường hợp sử dụng bản đồ ảnh thì định mức dụng cụ, thiết bị trên được nhân với hệ số 1,1; trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước thì định mức dụng cụ, thiết bị trên được nhân với hệ số 1,2.

3. Lập bản đồ hiện trạng sử dụng đất

3.1. Dụng cụ

Bảng 46

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1/1000

1/2000

1/5000

1/10000

1

Bàn làm việc

Cái

96

13,60

14,28

14,99

15,74

2

Ghế văn phòng

Cái

96

13,60

14,28

14,99

15,74

3

Giá để tài liệu

Cái

60

4,53

4,76

5,00

5,25

4

Ổn áp dùng chung 10A

Cái

60

3,40

3,57

3,75

3,94

5

Lưu điện

Cái

60

4,53

4,76

5,00

5,25

6

Quạt thông gió 0,04 kW

Cái

36

4,53

4,76

5,00

5,25

7

Quạt trần 0,1 kW

Cái

36

4,53

4,76

5,00

5,25

8

Đèn neon 0,04 kW

Bộ

30

13,60

14,28

14,99

15,74

9

Bàn dập ghim

Cái

24

1,50

1,58

1,65

1,74

10

Máy tính bấm số

Cái

36

3,90

4,10

4,30

4,51

11

Cặp đựng tài liệu

Cái

24

3,00

3,15

3,31

3,47

12

Gọt bút chì

Cái

9

0,50

0,53

0,55

0,58

13

Kéo

Cái

9

0,50

0,53

0,55

0,58

14

Đồng hồ treo tường

Cái

36

6,00

6,30

6,62

6,95

15

Điện năng

kW

9,90

10,40

10,92

11,46

3.2. Thiết bị

Bảng 47

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/xã)

1/1000

1/2000

1/5000

1/10000

1

Máy quét (scan) A0

Cái

2,5

0,75

0,82

0,89

0,97

2

Máy vi tính

Cái

0,4

13,60

14,82

16,16

17,61

3

Máy điều hoà nhiệt độ

Cái

2,2

4,53

4,94

5,39

5,87

4

Máy in Plotter

Cái

0,4

0,50

0,55

0,59

0,65

5

Điện năng

kW

146,90

160,12

174,53

190,24

3.3. Vật liệu

Bảng 48

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 xã)

1/1000

1/2000

1/5000

1/10000

1

Đĩa CD

Cái

0,25

0,25

0,25

0,25

2

Bút chì

Chiếc

0,20

0,20

0,20

0,20

3

Tẩy chì

Chiếc

0,20

0,20

0,20

0,20

4

Mực in Plotter

Hộp

0,05

0,05

0,05

0,05

5

Hồ dán khô

Hộp

0,50

0,50

0,50

0,50

6

Bút bi

Chiếc

0,40

0,40

0,40

0,40

7

Sổ ghi chép

Quyển

0,40

0,40

0,40

0,40

8

Cặp 3 dây

Chiếc

1,00

1,00

1,00

1,00

9

Giấy in A0

Tờ

5,00

5,00

5,00

5,00

10

Ghim dập

Hộp

0,20

0,20

0,20

0,20

11

Ghim vòng

Hộp

0,20

0,20

0,20

0,20

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/1000, 1/2000, 1/5000, 1/10000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; bằng 300 ha, 1.000 ha, 5.000 ha)); khi tính mức cụ thể cho từng xã thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã

4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất; xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 49

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức

(Ca/xã)

1

Bàn làm việc

Cái

96

52,00

2

Ghế văn phòng

Cái

96

52,00

3

Tủ để tài liệu

Cái

96

52,00

4

Ổn áp dùng chung 10A

Cái

60

13,00

5

Lưu điện

Cái

60

17,33

6

Quạt thông gió 0,04 kW

Cái

36

11,67

7

Quạt trần 0,1 kW

Cái

36

11,67

8

USB (4 GB)

Cái

12

5,00

9

Đèn neon 0,04 kW

Bộ

30

52,00

10

Bàn dập ghim

Cái

24

2,68

11

Máy tính bấm số

Cái

36

5,00

12

Thước nhựa 40cm

Cái

24

4,00

13

Thước nhựa 120cm

Cái

24

1,80

14

Cặp đựng tài liệu

Cái

24

10,40

15

Gọt bút chì

Cái

9

0,85

16

Kéo

Cái

9

0,75

17

Điện năng

kW

66,47

4.2. Thiết bị

Bảng 50

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/xã)

1

Máy in khổ A3

Cái

0,5

3,40

2

Máy vi tính

Cái

0,4

39,00

3

Máy điều hòa nhiệt độ

Cái

2,2

7,00

4

Máy photocopy A3

Cái

1,5

1,00

5

Điện năng

kW

287,28

4.3. Vật liệu

Bảng 51

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Băng dính to

Cuộn

1,50

2

Bút dạ màu

Bộ

1,00

3

Bút chì

Chiếc

2,00

4

Tẩy chì

Chiếc

1,00

5

Túi ni lông bọc tài liệu

Cái

1,00

6

Mực in A3 Laser

Hộp

0,09

7

Mực photocopy

Hộp

0,12

8

Bút bi

Chiếc

2,00

9

Sổ ghi chép

Quyển

2,00

10

Cặp 3 dây

Chiếc

3,00

11

Giấy A4

Ram

1,00

12

Giấy A3

Ram

0,30

13

Ghim dập

Hộp

0,50

14

Ghim vòng

Hộp

0,50

15

Bìa A4

Ram

0,15

II. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP HUYỆN

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 52

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

25,60

2

Ghế văn phòng

Cái

96

25,60

3

Tủ để tài liệu

Cái

96

25,60

4

Ổn áp dùng chung 10A

Cái

60

6,40

5

Lưu điện

Cái

60

8,53

6

Máy hút ẩm 2kW

Cái

60

2,30

7

Máy hút bụi 1,5kW

Cái

60

0,88

8

Quạt thông gió 0,04 kW

Cái

36

10,20

9

Quạt trần 0,1 kW

Cái

36

10,20

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

0,87

12

Đèn neon 0,04 kW

Bộ

30

25,60

13

Bàn dập ghim

Cái

24

2,90

14

Máy tính bấm số

Cái

36

3,00

15

Gọt bút chì

Cái

9

1,50

16

Kéo

Cái

9

1,50

17

Đồng hồ treo tường

Cái

36

17,00

18

Điện năng

kW

73,25

1.2. Thiết bị

Bảng 53

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

1,50

2

Máy vi tính

Cái

0,4

3,60

3

Máy điều hòa nhiệt độ

Cái

2,2

1,20

4

Máy photocopy A3

Cái

1,5

2,00

5

Điện năng

kW

65,77

1.3. Vật liệu

Bảng 54

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

1,00

2

Mực in A3 Laser

Hộp

0,10

3

Mực photocopy

Hộp

0,20

4

Bút bi

Chiếc

4,00

5

Sổ ghi chép

Quyển

4,00

6

Cặp 3 dây

Chiếc

2,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,30

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,10

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 55

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

94,00

2

Ghế văn phòng

Cái

96

94,00

3

Tủ để tài liệu

Cái

96

94,00

4

Ổn áp dùng chung 10A

Cái

60

23,50

5

Lưu điện

Cái

60

31,33

6

Máy hút ẩm 2kW

Cái

60

3,75

7

Máy hút bụi 1,5kW

Cái

60

1,20

8

Quạt thông gió 0,04 kW

Cái

36

21,67

9

Quạt trần 0,1 kW

Cái

36

21,67

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

94,00

13

Bàn dập ghim

Cái

24

1,50

14

Máy tính bấm số

Cái

36

4,00

15

Gọt bút chì

Cái

9

0,30

16

Kéo

Cái

9

0,50

17

Đồng hồ treo tường

Cái

36

32,50

18

Điện năng

kW

139,22

2.2. Thiết bị

Bảng 56

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

3,00

2

Máy vi tính

Cái

0,4

82,25

3

Máy điều hòa nhiệt độ

Cái

2,2

19,50

4

Máy photocopy A3

Cái

1,5

2,00

5

Điện năng

kW

674,52

2.3. Vật liệu

Bảng 57

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

5,00

2

Mực in A3 Laser

Hộp

0,10

3

Mực photocopy

Hộp

0,10

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

3,00

6

Cặp 3 dây

Chiếc

3,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,30

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,30

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 đơn vị cấp xã); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện.

3. Lập bản đồ hiện trạng sử dụng đất cấp huyện

3.1. Dụng cụ

Bảng 58

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1/5000

1/10000

1/25000

1

Bàn làm việc

Cái

96

79,20

94,25

112,16

2

Ghế văn phòng

Cái

96

79,20

94,25

112,16

3

Giá để tài liệu

Cái

60

23,60

28,08

33,42

4

Ổn áp dùng chung 10A

Cái

60

19,80

23,56

28,04

5

Lưu điện

Cái

60

26,40

31,42

37,39

6

Máy hút ẩm 2 kW

Cái

60

3,50

4,17

4,96

7

Máy hút bụi 1,5 kW

Cái

60

0,85

1,01

1,20

8

Quạt thông gió 0,04 kW

Cái

36

21,33

25,39

30,21

9

Quạt trần 0,1 kW

Cái

36

21,33

25,39

30,21

10

USB (4GB)

Cái

12

5,00

5,95

7,08

11

Ổ ghi CD 0,4 kW

Cái

36

1,48

1,76

2,10

12

Đèn neon 0,04kW

Bộ

30

79,20

94,25

112,16

13

Bàn dập ghim

Cái

24

2,95

3,51

4,18

14

Máy tính bấm số

Cái

36

5,00

5,95

7,08

15

Hòm đựng tài liệu

Cái

60

18,60

22,13

26,34

16

Cặp đựng tài liệu

Cái

24

18,60

22,13

26,34

17

Gọt bút chì

Cái

9

1,18

1,40

1,67

18

Kéo

Cái

9

1,18

1,40

1,67

19

Ống đựng bản đồ

Cái

12

2,95

3,51

4,18

20

Thước nhựa 120 cm

Cái

24

4,85

5,77

6,87

21

Đồng hồ treo tường

Cái

36

23,60

28,08

33,42

22

Điện năng

kW

126,18

150,16

178,69

3.2. Thiết bị

Bảng 59

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/huyện)

1/5000

1/10000

1/25000

1

Máy vi tính

Cái

0,4

79,20

94,25

112,16

2

Máy điều hoà nhiệt độ

Cái

2,2

19,20

22,85

27,19

3

Máy chiếu

Cái

0,5

2,00

2,38

2,83

4

Máy tính xách tay

Cái

0,5

2,00

2,38

2,83

5

Máy in Plotter

Cái

0,4

1,00

1,19

1,42

6

Điện năng

kW

641,09

762,89

907,84

3.3. Vật liệu

Bảng 60

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 huyện)

1/5000

1/10000

1/25000

1

Đĩa CD

Cái

0,40

0,40

0,40

2

Băng dính to

Cuộn

0,30

0,30

0,30

3

Mực in Plotter

Hộp

0,05

0,05

0,05

4

Hồ dán khô

Hộp

0,50

0,50

0,50

5

Bút bi

Chiếc

0,40

0,40

0,40

6

Sổ ghi chép

Quyển

0,50

0,50

0,50

7

Cặp 3 dây

Chiếc

0,50

0,50

0,50

8

Giấy in A0

Tờ

5,00

5,00

5,00

9

Ghim dập

Hộp

0,20

0,20

0,20

10

Ghim vòng

Hộp

0,20

0,20

0,20

11

Túi nylông đựng tài liệu

Chiếc

1,00

1,00

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/5000, 1/10000, 1/25000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; bằng 7.000 ha, 20.000 ha) và có từ 15 đơn vị cấp xã trực thuộc trở xuống); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp huyện” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện.

4. Xây dựng báo cáo kết quả kiểm kê đất đai, phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 61

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

32,00

2

Ghế văn phòng

Cái

96

32,00

3

Tủ để tài liệu

Cái

96

32,00

4

Ổn áp dùng chung 10A

Cái

60

8,00

5

Lưu điện

Cái

60

10,67

6

Máy hút ẩm 2kW

Cái

60

3,75

7

Máy hút bụi 1,5kW

Cái

60

1,20

8

Quạt thông gió 0,04 kW

Cái

36

6,67

9

Quạt trần 0,1 kW

Cái

36

6,67

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

2,00

12

Đèn neon 0,04 kW

Bộ

30

32,00

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,20

16

Kéo

Cái

9

1,10

17

Đồng hồ treo tường

Cái

36

20,00

18

Điện năng

kW

103,43

4.2. Thiết bị

Bảng 62

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

1,50

2

Máy vi tính

Cái

0,4

20,00

3

Máy điều hòa nhiệt độ

Cái

2,2

6,67

4

Máy photocopy A3

Cái

1,5

1,50

5

Điện năng

kW

215,60

4.3. Vật liệu

Bảng 63

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

10,00

2

Mực in A3 Laser

Hộp

0,12

3

Mực photocopy

Hộp

0,28

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

1,50

6

Cặp 3 dây

Chiếc

7,50

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,50

9

Ghim dập

Hộp

0,50

10

Ghim vòng

Hộp

0,50

11

Bìa A4

Ram

0,15

III. KIỂM KÊ ĐẤT ĐAI CẤP TỈNH

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 64

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

36,80

2

Ghế văn phòng

Cái

96

36,80

3

Tủ để tài liệu

Cái

96

36,80

4

Ổn áp dùng chung 10A

Cái

60

9,20

5

Lưu điện

Cái

60

12,27

6

Máy hút ẩm 2kW

Cái

60

5,25

7

Máy hút bụi 1,5kW

Cái

60

2,50

8

Quạt thông gió 0,04 kW

Cái

36

9,33

9

Quạt trần 0,1 kW

Cái

36

9,33

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,00

12

Đèn neon 0,04 kW

Bộ

30

36,80

13

Bàn dập ghim

Cái

24

5,20

14

Máy tính bấm số

Cái

36

5,50

15

Gọt bút chì

Cái

9

1,60

16

Kéo

Cái

9

1,20

17

Đồng hồ treo tường

Cái

36

18,40

18

Điện năng

kW

146,40

1.2. Thiết bị

Bảng 65

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

3,00

2

Máy vi tính

Cái

0,4

0,00

3

Máy điều hòa nhiệt độ

Cái

2,2

4,20

4

Máy chiếu (Slide)

Cái

0,5

0,50

5

Máy photocopy A3

Cái

1,5

2,00

6

Điện năng

kW

117,52

1.3. Vật liệu

Bảng 66

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

3,00

2

Mực in A3 Laser

Hộp

0,20

3

Mực photocopy

Hộp

0,15

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

2,00

6

Cặp 3 dây

Chiếc

5,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,20

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,10

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 67

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

145,60

2

Ghế văn phòng

Cái

96

145,60

3

Tủ để tài liệu

Cái

96

145,60

4

Ổn áp dùng chung 10A

Cái

60

36,40

5

Lưu điện

Cái

60

32,00

6

Máy hút ẩm 2kW

Cái

60

5,00

7

Máy hút bụi 1,5kW

Cái

60

2,50

8

Quạt thông gió 0,04 kW

Cái

36

33,67

9

Quạt trần 0,1 kW

Cái

36

33,67

10

USB (4GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

145,60

13

Bàn dập ghim

Cái

24

3,20

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,50

16

Kéo

Cái

9

1,50

17

Đồng hồ treo tường

Cái

36

72,80

18

Điện năng

kW

208,05

2.2. Thiết bị

Bảng 68

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

4,00

2

Máy vi tính

Cái

0,4

109,20

3

Máy điều hòa nhiệt độ

Cái

2,2

30,30

4

Máy chiếu (Slide)

Cái

0,5

4,00

5

Máy photocopy A3

Cái

1,5

2,00

6

Điện năng

kW

985,66

2.3. Vật liệu

Bảng 69

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

5,00

2

Mực in A3 Laser

Hộp

0,09

3

Mực photocopy

Hộp

0,16

4

Bút bi

Chiếc

2,50

5

Sổ ghi chép

Quyển

0,75

6

Cặp 3 dây

Chiếc

3,75

7

Giấy A4

Ram

0,75

8

Giấy A3

Ram

0,25

9

Ghim dập

Hộp

0,25

10

Ghim vòng

Hộp

0,25

11

Bìa A4

Ram

0,10

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cụ thể cho từng tỉnh thì tính tương tứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh.

3. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

3.1. Dụng cụ

Bảng 70

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1/25000

1/50000

1/100000

1

Bàn làm việc

Cái

96

80,00

94,40

111,39

2

Ghế văn phòng

Cái

96

80,00

94,40

111,39

3

Giá để tài liệu

Cái

60

25,00

29,50

34,81

4

Ổn áp dùng chung 10A

Cái

60

20,00

23,60

27,85

5

Lưu điện

Cái

60

26,67

31,47

37,13

6

Máy hút ẩm 2 kW

Cái

60

4,00

4,72

5,57

7

Máy hút bụi 1,5 kW

Cái

60

1,00

1,18

1,39

8

Quạt thông gió 0,04 kW

Cái

36

21,67

25,57

30,17

9

Quạt trần 0,1 kW

Cái

36

21,67

25,57

30,17

10

USB (4GB)

Cái

12

2,50

2,95

3,48

11

Ổ ghi CD 0,4 kW

Cái

36

1,44

1,70

2,01

12

Đèn neon 0,04kW

Bộ

30

80,00

94,40

111,39

13

Bàn dập ghim

Cái

24

2,88

3,40

4,01

14

Máy tính bấm số

Cái

36

5,00

5,90

6,96

15

Hòm đựng tài liệu

Cái

60

15,00

17,70

20,89

16

Cặp đựng tài liệu

Cái

24

15,00

17,70

20,89

17

Gọt bút chì

Cái

9

1,44

1,70

2,01

18

Kéo

Cái

9

1,44

1,70

2,01

19

Ống đựng bản đồ

Cái

12

4,00

4,72

5,57

20

Thước nhựa 120 cm

Cái

24

3,63

4,28

5,05

21

Đồng hồ treo tường

Cái

36

40,00

47,20

55,70

22

Điện năng

kW

137,00

161,66

190,76

3.2. Thiết bị

Bảng 71

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/tỉnh)

1/25000

1/50000

1/100000

1

Máy vi tính

Cái

0,4

80,00

94,40

111,39

2

Máy điều hoà nhiệt độ

Cái

2,2

19,50

23,01

27,15

3

Máy chiếu

Cái

0,5

2,00

2,00

2,00

4

Máy tính xách tay

Cái

0,5

2,00

2,00

2,00

5

Máy in Plotter

Cái

0,4

1,00

1,00

1,00

6

Điện năng

kW

649,32

762,57

896,20

3.3. Vật liệu

Bảng 72

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 tỉnh)

1/25000

1/50000

1/100000

1

Đĩa CD

Cái

0,40

0,40

0,40

2

Băng dính to

Cuộn

0,30

0,30

0,30

3

Mực in Plotter

Hộp

0,05

0,05

0,05

4

Hồ dán khô

Hộp

0,50

0,50

0,50

5

Bút bi

Chiếc

0,40

0,40

0,40

6

Sổ ghi chép

Quyển

0,50

0,50

0,50

7

Cặp 3 dây

Chiếc

0,50

0,50

0,50

8

Giấy in A0

Tờ

5,00

5,00

5,00

9

Ghim dập

Hộp

0,20

0,20

0,20

10

Ghim vòng

Hộp

0,20

0,20

0,20

11

Túi nylông đựng tài liệu

Chiếc

1,00

1,00

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/25000, 1/50000, 1/100000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; bằng 200.000 ha, 500.000 ha) và có từ 10 đơn vị hành chính cấp huyện trực thuộc trở xuống); khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp tỉnh” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh

4. Xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 73

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

25,60

2

Ghế văn phòng

Cái

96

25,60

3

Tủ để tài liệu

Cái

96

25,60

4

Ổn áp dùng chung 10A

Cái

60

6,40

5

Lưu điện

Cái

60

8,53

6

Máy hút ẩm 2kW

Cái

60

3,00

7

Máy hút bụi 1,5kW

Cái

60

1,50

8

Quạt thông gió 0,04 kW

Cái

36

5,67

9

Quạt trần 0,1 kW

Cái

36

5,67

10

USB (4GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

25,60

13

Bàn dập ghim

Cái

24

3,20

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,20

16

Kéo

Cái

9

1,30

17

Đồng hồ treo tường

Cái

36

12,80

18

Điện năng

kW

88,60

4.2. Thiết bị

Bảng 74

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

4,00

2

Máy vi tính

Cái

0,4

20,80

3

Máy điều hòa nhiệt độ

Cái

2,2

5,10

4

Máy chiếu (Slide)

Cái

0,5

3,00

5

Máy photocopy A3

Cái

1,5

3,00

6

Điện năng

kW

231,34

4.3. Vật liệu

Bảng 75

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

7,00

2

Mực in A3 Laser

Hộp

0,12

3

Mực photocopy

Hộp

0,21

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

4,00

6

Cặp 3 dây

Chiếc

5,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,50

9

Ghim dập

Hộp

0,40

10

Ghim vòng

Hộp

0,50

11

Bìa A4

Ram

0,20

IV. KIỂM KÊ ĐẤT ĐAI CẢ NƯỚC

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 76

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

232,00

2

Ghế văn phòng

Cái

96

232,00

3

Tủ để tài liệu

Cái

96

232,00

4

Ổn áp dùng chung 10A

Cái

60

43,50

5

Lưu điện

Cái

60

58,00

6

Máy hút ẩm 2kW

Cái

60

12,00

7

Máy hút bụi 1,5kW

Cái

60

12,27

8

Quạt thông gió 0,04 kW

Cái

36

39,00

9

Quạt trần 0,1 kW

Cái

36

39,00

10

USB (4GB)

Cái

12

8,00

11

Ổ ghi CD 0,4 kW

Cái

36

6,00

12

Đèn neon 0,04 kW

Bộ

30

232,00

13

Bàn dập ghim

Cái

24

10,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

4,00

16

Kéo

Cái

9

4,00

17

Đồng hồ treo tường

Cái

36

104,00

18

Điện năng

kW

480,69

1.2. Thiết bị

Bảng 77

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

6,00

2

Máy vi tính

Cái

0,4

58,00

3

Máy điều hòa nhiệt độ

Cái

2,2

7,80

4

Máy chiếu (Slide)

Cái

0,5

6,00

5

Máy photocopy A3

Cái

1,5

4,00

6

Điện năng

kW

439,82

1.3. Vật liệu

Bảng 78

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

12,00

2

Mực in A3 Laser

Hộp

2,00

3

Mực photocopy

Hộp

2,00

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

12,00

7

Giấy A4

Ram

20,00

8

Giấy A3

Ram

5,00

9

Ghim dập

Hộp

1,00

10

Ghim vòng

Hộp

1,00

11

Bìa A4

Ram

0,20

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 79

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

2.576,00

2

Ghế văn phòng

Cái

96

2.576,00

3

Tủ để tài liệu

Cái

96

2.576,00

4

Ổn áp dùng chung 10A

Cái

60

1.425,90

5

Lưu điện

Cái

60

2.281,44

6

Máy hút ẩm 2kW

Cái

60

142,59

7

Máy hút bụi 1,5kW

Cái

60

50,00

8

Quạt thông gió 0,04 kW

Cái

36

427,50

9

Quạt trần 0,1 kW

Cái

36

427,50

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

6,00

12

Đèn neon 0,04 kW

Bộ

30

2.576,00

13

Bàn dập ghim

Cái

24

12,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

6,00

16

Kéo

Cái

9

5,00

17

Đồng hồ treo tường

Cái

36

1.140,00

18

Điện năng

kW

4.506,62

2.2. Thiết bị

Bảng 80

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

8,00

2

Máy vi tính

Cái

0,4

2444,40

3

Máy điều hòa nhiệt độ

Cái

2,2

427,50

4

Máy chiếu (Slide)

Cái

0,5

10,00

5

Máy photocopy A3

Cái

1,5

6,00

6

Điện năng

kW

16.264,58

2.3. Vật liệu

Bảng 81

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

10,00

2

Mực in A3 Laser

Hộp

10,00

3

Mực photocopy

Hộp

3,00

4

Bút bi

Chiếc

30,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

20,00

7

Giấy A4

Ram

70,00

8

Giấy A3

Ram

20,00

9

Ghim dập

Hộp

10,00

10

Ghim vòng

Hộp

10,00

11

Bìa A4

Ram

0,50

3. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

3.1. Dụng cụ

Bảng 82

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

7.544,00

2

Ghế văn phòng

Cái

96

7.544,00

3

Giá để tài liệu

Cái

60

1.886,00

4

Ổn áp dùng chung 10A

Cái

60

3.772,00

5

Lưu điện

Cái

60

6.035,20

6

Máy hút ẩm 2 kW

Cái

60

502,93

7

Máy hút bụi 1,5 kW

Cái

60

65,00

8

Quạt thông gió 0,04 kW

Cái

36

736,50

9

Quạt trần 0,1 kW

Cái

36

736,50

10

USB (4GB)

Cái

12

15,00

11

Ổ ghi CD 0,4 kW

Cái

36

8,00

12

Đèn neon 0,04kW

Bộ

30

7.544,00

13

Bàn dập ghim

Cái

24

10,00

14

Máy tính bấm số

Cái

36

30,00

15

Hòm đựng tài liệu

Cái

60

628,67

16

Cặp đựng tài liệu

Cái

24

314,33

17

Gọt bút chì

Cái

9

12,00

18

Kéo

Cái

9

15,00

19

Thước nhựa 120 cm

Cái

24

51,50

20

Đồng hồ treo tường

Cái

36

1.227,50

21

Điện năng

kW

12.696,07

3.2. Thiết bị

Bảng 83

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/cả nước)

1

Máy chủ (Server)

Cái

1

1.350,25

2

Máy vi tính

Cái

0,4

5.186,50

3

Máy điều hoà nhiệt độ

Cái

2,2

736,50

4

Máy chiếu

Cái

0,5

10,00

5

Máy tính xách tay

Cái

0,5

10,00

6

Máy in Plotter

Cái

0,4

7,00

7

Điện năng

kW

42.486,78

3.3. Vật liệu

Bảng 84

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

75,00

2

Băng dính to

Cuộn

15,00

3

Mực in Plotter

Hộp

6,00

4

Hồ dán khô

Hộp

15,00

5

Bút bi

Chiếc

30,00

6

Sổ ghi chép

Quyển

20,00

7

Cặp 3 dây

Chiếc

25,00

8

Giấy in A0

Cuộn

10,00

9

Ghim dập

Hộp

2,00

10

Ghim vòng

Hộp

2,00

11

Ống đựng bản đồ

Chiếc

72,00

4. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước; phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 85

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

353,50

2

Ghế văn phòng

Cái

96

353,50

3

Tủ để tài liệu

Cái

96

353,50

4

Ổn áp dùng chung 10A

Cái

60

176,75

5

Lưu điện

Cái

60

282,80

6

Máy hút ẩm 2kW

Cái

60

17,68

7

Máy hút bụi 1,5kW

Cái

60

5,00

8

Quạt thông gió 0,04 kW

Cái

36

55,50

9

Quạt trần 0,1 kW

Cái

36

55,50

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

10,00

12

Đèn neon 0,04 kW

Bộ

30

353,50

13

Bàn dập ghim

Cái

24

20,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

12,00

16

Kéo

Cái

9

12,00

17

Đồng hồ treo tường

Cái

36

148,00

18

Điện năng

kW

577,58

4.2. Thiết bị

Bảng 86

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

15,00

2

Máy vi tính

Cái

0,4

277,75

3

Máy điều hòa nhiệt độ

Cái

2,2

69,44

4

Máy chiếu (Slide)

Cái

0,5

10,00

5

Máy photocopy A3

Cái

1,5

7,00

6

Điện năng

kW

2409,65

4.3. Vật liệu

Bảng 87

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

25,00

2

Mực in A3 Laser

Hộp

5,00

3

Mực photocopy

Hộp

5,00

4

Bút bi

Chiếc

30,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

25,00

7

Giấy A4

Ram

50,00

8

Giấy A3

Ram

10,00

9

Ghim dập

Hộp

2,00

10

Ghim vòng

Hộp

1,00

11

Bìa A4

Ram

5,00


TT 2014 - 76 thu su dung dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền sử dụng đất; miễn, giảm tiền sử dụng đất; ghi nợ, thanh toán nợ tiền sử dụng đất; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất (sau đây gọi tắt là Nghị định số 45/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài (sau đây gọi tắt là tổ chức kinh tế, hộ gia đình, cá nhân) được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất theo quy định của Luật Đất đai và Nghị định số 45/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN SỬ DỤNG ĐẤT

Điều 3. Xác định tiền sử dụng đất khi được Nhà nước giao đất có thu tiền sử dụng đất

Việc xác định tiền sử dụng đất phải nộp khi được Nhà nước giao đất có thu tiền sử dụng đất được thực hiện theo quy định tại Điều 4 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá thì tiền sử dụng đất phải nộp được xác định bằng giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất nhân (x) với diện tích phải nộp tiền sử dụng đất, trong đó:

1.1. Về giá đất tính thu tiền sử dụng đất:

a) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất được xác định bằng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

1.2. Diện tích tính thu tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất được ghi tại quyết định giao đất.

2. Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền sử dụng đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền sử dụng đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

Điều 4. Xác định tiền sử dụng đất khi được Nhà nước cho phép chuyển mục đích sử dụng đất đối với tổ chức kinh tế

Khi chuyển mục đích sử dụng đất, tổ chức kinh tế phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Khoản này được hướng dẫn cụ thể như sau:

1. Trường hợp chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước cho thuê đất, giao đất có thu tiền sử dụng đất sang đất ở để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê thì phải nộp tiền sử dụng đất như sau:

1.1. Trường hợp đang được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê, khi được chuyển mục đích sử dụng đất cùng với chuyển từ thuê đất sang giao đất phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền thuê đất nộp một lần cho thời gian thuê đất còn lại

=

Tiền thuê đất nộp một lần của cả thời gian thuê đất

x

Số năm thuê đất còn lại

Tổng thời gian thuê đất

1.2. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2014, khi được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở thì tổ chức kinh tế phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất

x

Số năm sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử dụng đất

1.3. Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại Điểm 1.1 Khoản này và tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại quy định tại Điểm 1.2 Khoản này được xác định theo giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất; cụ thể:

a) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng là giá đất cụ thể được xác định theo các phương pháp nêu trên tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định trường hợp xác định giá đất tính thu tiền sử dụng đất theo phương pháp hệ số điều chỉnh giá đất hoặc theo các phương pháp định giá khác được thực hiện theo quy định tại Khoản 1 Điều 3 Thông tư này.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng hợp pháp quyền sử dụng đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp của các hộ gia đình, cá nhân; đất nông nghiệp, đất phi nông nghiệp được giao có thời hạn (mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất) để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê hoặc dự án xây dựng hạ tầng nghĩa trang, nghĩa địa thì tiền sử dụng đất phải nộp được xác định như sau:

2.1. Trường hợp sử dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất khi chuyển mục đích sử dụng đất:

a) Căn cứ vào hồ sơ địa chính, giá đất tại Bảng giá đất và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất do cơ quan tài chính xác định, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định số tiền sử dụng đất theo loại đất sau khi chuyển mục đích của dự án tại thời điểm có quyết định chuyển mục đích và số tiền sử dụng đất phải nộp sau khi trừ (-) đi số tiền nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế.

b) Số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi về thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo công thức sau:

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất chuyển mục đích sử dụng đất | x | Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất tương ứng với thời hạn sử dụng đất | x | Hệ số điều chỉnh giá đất | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất chuyển mục đích sử dụng đất

x

Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

Căn cứ thông tin về số tiền bồi thường, giải phóng mặt bằng của dự án tương ứng với trường hợp được Nhà nước thu hồi đất do Ủy ban nhân dân cấp có thẩm quyền hoặc Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển đến; số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi theo công thức nêu trên, cơ quan tài chính thực hiện xác định số tiền cụ thể mà tổ chức kinh tế được khấu trừ vào tiền sử dụng đất phải nộp theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP và chuyển cho cơ quan thuế thực hiện.

Quy trình và thời gian luân chuyển hồ sơ để xác định nghĩa vụ tài chính về tiền sử dụng đất giữa cơ quan tài nguyên và môi trường, cơ quan thuế và cơ quan tài chính thực hiện theo Thông tư hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

2.2. Trường hợp sử dụng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất:

Căn cứ giá đất cụ thể của loại đất sau khi chuyển mục đích sử dụng đất và giá đất cụ thể của loại đất trước khi chuyển mục đích sử dụng đất của thời hạn sử dụng đất còn lại do Uỷ ban nhân dân cấp tỉnh quyết định; căn cứ số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất phải nộp do cơ quan tài chính xác định theo công thức dưới đây và theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định và thông báo số tiền sử dụng đất phải nộp.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất được chuyển mục đích sử dụng đất | x | Giá đất cụ thể của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất do UBND cấp tỉnh quyết định | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất được chuyển mục đích sử dụng đất

x

Giá đất cụ thể của loại đất trước khi chuyển mục đích do UBND cấp tỉnh quyết định

3. Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở theo quy định tại Khoản 1, Khoản 2 Điều này thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

4. Trường hợp thời gian sử dụng đất còn lại được xác định theo công thức quy định tại Điểm 1.1, Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 Điều này không tròn năm thì tính theo tháng; thời gian không tròn tháng thì thời gian từ 15 ngày trở lên được tính tròn 01 tháng, dưới 15 ngày thì không tính tiền sử dụng đất.

Điều 5. Xác định tiền sử dụng đất khi hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang đất ở thì phải nộp tiền sử dụng đất theo quy định tại Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại khoản này được hướng dẫn như sau:

1. Trường hợp hộ gia đình, cá nhân được Nhà nước cho thuê đất phi nông nghiệp (không phải là đất ở) dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) đi tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn thuê đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo quy định tại Điểm c Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP, cụ thể:

Tiền thuê đất nộp một lần của thời hạn thuê đất còn lại được xác định theo công thức quy định tại Điểm 1.1 Khoản 1 Điều 4 Thông tư này. Giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp hệ số điều chỉnh giá đất nếu diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất ở trong Bảng giá đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại. Đối với trường hợp thửa đất hoặc khu đất có mức giá trị quyền sử dụng đất của diện tích tính thu tiền sử dụng đất cao hơn các mức giá trị nêu trên thì giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

2. Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

a) Đất có nguồn gốc là đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

b) Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp được giao trong hạn mức sử dụng đất nông nghiệp của hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

c) Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp có thu tiền sử dụng đất thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại.

Số tiền sử dụng đất phi nông nghiệp của thời gian sử dụng đất còn lại quy định tại Điểm này được xác định theo công thức quy định tại Điểm 1.2 Khoản 1 Điều 4 Thông tư này.

3. Giá đất tính thu tiền sử dụng đất đối với các trường hợp quy định tại Khoản 1, Khoản 2 Điều này là giá đất tại thời điểm có quyết định cho phép chuyển mục đích của cơ quan nhà nước có thẩm quyền, cụ thể:

a) Đối với diện tích đất trong hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất quy định tại Bảng giá đất tương ứng với từng mục đích.

b) Đối với diện tích đất vượt hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất tương ứng với từng mục đích và từng trường hợp áp dụng các phương pháp định giá đất quy định tại Điểm 1.1 Khoản 1 Điều 3 Thông tư này.

c) Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

Điều 6. Phân bổ tiền sử dụng đất cho các đối tượng sử dụng tại công trình hỗn hợp có nhà ở

Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng quy định tại Khoản 3 Điều 4 Nghị định số 45/2014/NĐ-CP được thực hiện như sau:

1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại Khoản 2 Điều này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu chung của các đối tượng sinh sống trong toà nhà thì diện tích các tầng hầm được phân bổ đều cho các đối tượng sử dụng nhà.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu của chủ đầu tư thì diện tích các tầng hầm được phân bổ để tính thu tiền sử dụng đất cho đối tượng là chủ đầu tư.

2. Đối với trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê thì thực hiện phân bổ tiền sử dụng đất theo quy định của pháp luật về bán nhà ở thuộc sở hữu nhà nước.

Điều 7. Xác định hạn mức giao đất ở để tính thu tiền sử dụng đất của hộ gia đình, cá nhân khi được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất

Hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8 Nghị định số 45/2014/NĐ-CP; diện tích đất ở được xác định trong hạn mức để tính thu tiền sử dụng đất được hướng dẫn như sau:

1. Việc xác định diện tích đất trong hạn mức phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc Trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở tại địa phương nơi lựa chọn đầu tiên.

Ví dụ 1:

Ông A đang sử dụng 02 thửa đất; thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 100 Luật Đất đai năm 2013, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 60 m2 ở quận X, thành phố Z; thửa đất thứ hai 1.640 m2 ở huyện Y, thành phố Z là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương. Hạn mức công nhận quyền sử dụng đất tại quận X, thành phố Z là 100m2; Hạn mức công nhận quyền sử dụng đất tại huyện Y là 150 m2. Thành phố Z là thành phố trực thuộc Trung ương.

Năm 2015, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại thửa đất thứ nhất và cho phép chuyển mục đích sử dụng đất của thửa đất thứ hai sang đất ở. Ông A lựa chọn thửa đất thứ nhất để xác định diện tích đất trong hạn mức.

Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất thì 60 m2 đất nêu trên được xác định là diện tích đất trong hạn mức và ông A phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất.

Tiếp đó, ông A làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 40 m2 (= 100 m2 - 60 m2), diện tích 40 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 1.600 m2 (= 1.640 m2 - 40 m2). Giả sử giá đất của thửa đất thứ hai tính theo giá đất ở trong Bảng giá đất của thành phố Z là 20.000.000 đồng/m2 thì giá trị của thửa đất thứ hai tính trên diện tích vượt hạn mức này (theo giá đất ở trong Bảng giá đất) là:

1.600 m2 x 20.000.000 đồng/m2 = 32.000.000.000 đồng

Do diện tích đất vượt hạn mức có giá trị trên 30 tỷ đồng nên tiền sử dụng đất khi chuyển mục đích sử dụng đất của diện tích đất vượt hạn mức nêu trên được tính theo giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư và do Ủy ban nhân dân cấp tỉnh quyết định.

2. Trường hợp hộ gia đình, cá nhân đồng sở hữu quyền sử dụng đất của 01 thửa đất, diện tích trong hạn mức giao đất ở được xác định như sau:

a) Trường hợp các hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất cho mỗi hộ thì việc xác định diện tích trong hạn mức để tính thu tiền sử dụng đất được tính theo từng thửa đất khi làm thủ tục cấp Giấy chứng nhận và theo nguyên tắc mỗi hộ gia đình, cá nhân được tách thửa chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

b) Trường hợp các hộ gia đình, cá nhân không thực hiện hoặc không được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất thì việc xác định diện tích trong hạn mức giao đất ở được tính theo tiêu chuẩn xác định hạn mức của hộ gia đình hoặc cá nhân được cử là đại diện các đồng sở hữu làm thủ tục cấp Giấy chứng nhận.

Ví dụ 2:

Ông A, ông B, và bà C được bố mẹ để lại thừa kế 01 thửa đất 210 m2 tại huyện X, tỉnh Y có nguồn gốc là đất không có giấy tờ theo khoản 1 Điều 100 Luật Đất đai năm 2013, có nhà ở và sử dụng ổn định trong khoảng thời gian từ ngày 15/10/1993 đến trước ngày 01/7/2004, không tranh chấp, phù hợp với quy hoạch sử dụng đất ở tại địa phương. Ông A, ông B chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất lần nào; Bà C đã được xác định đủ diện tích trong hạn mức để tính thu tiền sử dụng đất đối với thửa đất khác. Hạn mức sử dụng đất tại huyện X là 100 m2. Năm 2016, thửa đất trên được cơ quan nhà nước có thẩm quyền cho phép cấp Giấy chứng nhận, tiền sử dụng đất được xác định như sau:

- Trường hợp ông A, ông B và bà C thống nhất và hoàn thành việc tách thửa đất làm 03 thửa, mỗi thửa 70 m2 thì:

+ Ông A và ông B được cấp Giấy chứng nhận với mỗi phần diện tích 70 m2 đã tách thửa của mình và được xác định là diện tích đất trong hạn mức, và ông A và ông B phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành đối với thửa đất được cấp Giấy chứng nhận.

+ Thửa đất 70 m2 của bà C được xác định là diện tích đất vượt hạn mức và bà C phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất.

- Trường hợp ông A, ông B và bà C cử ông B làm đại diện thực hiện thủ tục xin cấp Giấy chứng nhận cho toàn bộ thửa đất 210 m2 (trong trường hợp không được phép tách thửa) thì phải nộp 50% tiền sử dụng đất đối với diện tích 100 m2 trong hạn mức công nhận đất ở tại địa phương theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất tại địa phương đối với diện tích đất 110 m2 vượt hạn mức.

3. Trường hợp hộ gia đình, cá nhân nhận thừa kế quyền sử dụng đất mà không phải nộp tiền sử dụng đất; nhận chuyển nhượng quyền sử dụng đất hợp pháp mà không phải nộp tiền sử dụng đất hoặc có giấy tờ hợp lệ về quyền sử dụng đất, nay được cấp đổi Giấy chứng nhận thì không được tính là một lần đã xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

Ví dụ 3:

Năm 2012, ông A được bố mẹ thừa kế cho một thửa đất 250 m2, đã được cấp Giấy chứng nhận và nộp đủ tiền sử dụng đất nên ông A chỉ làm thủ tục chuyển tên trên Giấy chứng nhận mà không phải nộp tiền sử dụng đất. Ngoài ra, ông A chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất của thửa đất nào.

Năm 2015, ông A làm thủ tục xin chuyển mục đích sử dụng đất đối với 200 m2 đất nông nghiệp, có nguồn gốc được Nhà nước giao đất năm 2004 theo quy định của pháp luật về đất đai sang đất ở và được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất thì ông A được xác định diện tích đất trong hạn mức để xác định giá đất tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất đối với thửa đất trên.

4. Căn cứ phiếu chuyển thông tin địa chính do cơ quan tài nguyên môi trường cung cấp, trong đó có xác định diện tích đất trong hạn mức, diện tích đất vượt hạn mức theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP; cơ quan thuế tính và ra thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

5. Việc cộng dồn thửa đất để xác định hạn mức tính thu tiền sử dụng đất quy định tại Khoản 1 Điều này được áp dụng cho những trường hợp hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được công nhận quyền sử dụng đất kể từ ngày 01 tháng 7 năm 2014. Trường hợp trước ngày 01 tháng 7 năm 2014, hộ gia đình, cá nhân đã được cấp Giấy chứng nhận đối với thửa đất đã lựa chọn hạn mức nhưng thửa đất được cấp Giấy chứng nhận có diện tích đất nhỏ hơn hạn mức công nhận hoặc hạn mức giao đất ở tại địa phương, sau ngày 01 tháng 7 năm 2014 hộ gia đình, cá nhân đó nộp hồ sơ xin cấp Giấy chứng nhận đối với thửa đất thứ hai thì phần diện tích đất trong hạn mức còn thiếu của thửa đất thứ nhất đã lựa chọn nêu trên sẽ được sử dụng để tính cho thửa đất thứ hai khi xác định diện tích trong và ngoài hạn mức để tính thu tiền sử dụng đất.

Ví dụ 4:

Ông A đang sử dụng 02 thửa đất: Thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 50 Luật Đất đai năm 2003, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 70 m2 ở huyện X, tỉnh K; thửa đất thứ hai có diện tích 120 m2 ở huyện Y, tỉnh K là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương.

Năm 2012, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại khu đất thứ nhất. Hạn mức công nhận quyền sử dụng đất tại huyện X, tỉnh K là 100 m2. Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất, toàn bộ diện tích 70 m2 đất được xác định là diện tích đất ở trong hạn mức.

Năm 2015, ông A tiếp tục làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 30 m2 (= 100 m2 - 70 m2), diện tích 30 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 90 m2 (= 120 m2 - 30 m2), diện tích này sẽ được áp giá đất tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất để tính thu tiền sử dụng đất.

Điều 8. Xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

Việc xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 được thực hiện theo quy định tại Điều 8 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn như sau:

Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất khi xác định tiền sử dụng đất quy định tại Điểm a, Điểm b Khoản 1 Điều 8 Nghị định số 45/2014/NĐ-CP; bao gồm:

1. Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

2. Biên lai, phiếu thu, hóa đơn thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình.

3. Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác chứng minh đã nộp tiền để được sử dụng đất của Ủy ban nhân dân các cấp hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền.

Điều 9. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế

a) Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất: căn cứ hệ số điều chỉnh giá đất và bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp, cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

b) Trường hợp áp dụng các phương pháp so sánh, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất: trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp; giá đất tính thu tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với tổ chức kinh tế theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Đối với hộ gia đình, cá nhân:

a) Trường hợp được Nhà nước giao đất ở mới, được chuyển mục đích sử dụng đất sang đất ở, được công nhận quyền sử dụng đất (cấp Giấy chứng nhận) mà giá đất tính thu tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất:

Hộ gia đình, cá nhân nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất).

Căn cứ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định và diện tích đất tính thu tiền sử dụng đất để xác định tiền sử dụng đất phải nộp và thông báo cho hộ gia đình, cá nhân.

Trường hợp chưa đủ cơ sở để xác định tiền sử dụng đất phải nộp thì trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để bổ sung hồ sơ.

b) Trường hợp giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất mà giá đất tính thu tiền sử dụng đất được xác định theo các phương pháp thu nhập, thặng dư, chiết trừ, so sánh: căn cứ hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, trong thời hạn 05 ngày làm việc, cơ quan thuế xác định và thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với hộ gia đình, cá nhân theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

3. Quy trình và thời gian luân chuyển hồ sơ giữa cơ quan tài nguyên và môi trường, cơ quan thuế, cơ quan tài chính trong việc xác định giá đất để tính, thu nộp tiền sử dụng đất quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện theo hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

Điều 10. Thu tiền sử dụng đất khi thay đổi quy hoạch xây dựng chi tiết

1. Trường hợp tổ chức kinh tế được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, được chuyển mục đích sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì xử lý như sau:

1.1. Trường hợp tổ chức kinh tế đề nghị và được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết (mật độ, chiều cao của công trình) dẫn đến tăng hệ số sử dụng đất thì phải nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc:

a) Trường hợp giá đất tính tiền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá đất tính tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

1.2. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ, chiều cao của công trình) dẫn đến giảm tiền sử dụng đất thì tổ chức kinh tế được hoàn trả tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Điểm 1.1 Khoản này.

Việc hoàn trả tiền sử dụng đất quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức kinh tế với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

2. Trường hợp tổ chức kinh tế được giao đất thông qua hình thức đấu giá quyền sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì phải xác định và nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc quy định tại Khoản 1 Điều này; cụ thể:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì căn cứ Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

3. Xác định tiền sử dụng đất trong trường hợp thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết đối với các trường hợp đã được giao đất, được chuyển mục đích sử dụng đất và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 7 năm 2014.

a) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ, chiều cao của công trình xây dựng), khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch của dự án thì phải xác định lại và thu chênh lệch tiền sử dụng đất (nếu có) theo quy định của pháp luật tại thời điểm được cấp có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu chênh lệch tiền sử dụng đất (nếu có).

Điều 11. Xử lý tiền bồi thường, giải phóng mặt bằng

Việc xử lý tiền bồi thường, giải phóng mặt bằng thực hiện theo quy định tại Điều 15 Nghị định số 45/2014/NĐ-CP, một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Đối với trường hợp giao đất thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

2. Đối với trường hợp giao đất không thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng cho ngân sách nhà nước do người được giao đất thực hiện và được nộp vào ngân sách nhà nước. Số tiền này, người sử dụng đất được trừ vào số tiền sử dụng đất phải nộp (nếu có) hoặc được tính vào vốn đầu tư của dự án (trong trường hợp người sử dụng đất không phải nộp tiền sử dụng đất).

3. Trường hợp người sử dụng đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 15 Nghị định số 45/2014/NĐ-CP thì cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 12. Ghi nợ và thanh toán nợ tiền sử dụng đất

Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư; hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất nộp về Văn phòng đăng ký quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

b) Căn cứ hồ sơ địa chính, trong đó có đơn xin ghi nợ tiền sử dụng đất của hộ gia đình, cá nhân do Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) chuyển đến, cơ quan thuế xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định và lập hồ sơ theo dõi nợ tiền sử dụng đất (sổ theo dõi nợ được lập chi tiết theo diện tích đất trong hạn mức và ngoài hạn mức); đồng thời chuyển thông tin về số tiền sử dụng đất phải nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

c) Căn cứ vào số tiền sử dụng đất do cơ quan thuế xác định, Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) trình Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận. Trường hợp sau khi nhận Thông báo nộp tiền sử dụng đất, hộ gia đình, cá nhân mới có đơn đề nghị được ghi nợ tiền sử dụng đất và Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất chuyển thông tin về ghi nợ tiền sử dụng đất đến cơ quan thuế cùng cấp để lập sổ theo dõi nợ và thanh toán nợ tiền sử dụng đất theo quy định.

2. Thanh toán nợ tiền sử dụng đất:

a) Khi thanh toán nợ tiền sử dụng đất, hộ gia đình, cá nhân đến cơ quan thuế kê khai thanh toán nợ theo mẫu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm kể từ ngày ghi nợ trên Giấy chứng nhận, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính và hộ gia đình, cá nhân phải nộp tiền sử dụng đất với phần diện tích này như sau:

Tiền sử dụng đất phải nộp bằng (=) tiền sử dụng đất còn nợ chia (:) cho tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp Giấy chứng nhận nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

b) Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, căn cứ sổ theo dõi nợ, cơ quan thuế xác nhận theo Mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên Giấy chứng nhận.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, trên cơ sở hồ sơ cho phép tách thửa, cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần diện tích chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế.

Mục 2. MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 13. Miễn tiền sử dụng đất

Việc miễn tiền sử dụng đất được thực hiện theo quy định tại Điều 11 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở trong trường hợp được Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất cho người có công với Cách mạng được thực hiện theo quy định của pháp luật về người có công. Việc miễn tiền sử dụng đất đối với người có công với Cách mạng chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép miễn tiền sử dụng đất theo pháp luật về người có công.

2. Hộ nghèo, hộ đồng bào dân tộc thiểu số được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; vùng biên giới, hải đảo theo quy định của pháp luật về Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo.

3. Người được giao đất ở mới theo dự án di dời do thiên tai được miễn nộp tiền sử dụng đất khi không được bồi thường về đất tại nơi phải di dời (nơi đi).

Điều 14. Giảm tiền sử dụng đất

Việc giảm tiền sử dụng đất được thực hiện theo quy định tại Điều 12 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Hộ nghèo, hộ đồng bào dân tộc thiểu số không thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo và không thuộc đối tượng được miễn tiền sử dụng đất theo quy định tại Khoản 2 Điều 11 Nghị định số 45/2014/NĐ-CP khi được cơ quan nhà nước có thẩm quyền quyết định giao đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) lần đầu hoặc cho phép chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) sang đất ở thì được giảm 50% tiền sử dụng đất trong hạn mức giao đất ở. Hộ gia đình nghèo, hộ đồng bào dân tộc thiểu số được giảm tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương nơi có đất được cấp Giấy chứng nhận, được công nhận quyền sử dụng đất, được chuyển mục đích sử dụng đất.

2. Việc giảm tiền sử dụng đất đối với người có công với Cách mạng theo quy định tại Khoản 2 Điều 12 Nghị định số 45/2014/NĐ-CP chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép giảm tiền sử dụng đất theo quy định của pháp luật về người có công (Ủy ban nhân dân cấp tỉnh hoặc cơ quan được ủy quyền hay phân cấp).

Điều 15. Hồ sơ đề nghị và nơi tiếp nhận hồ sơ miễn, giảm tiền sử dụng đất

1. Hồ sơ đề nghị miễn, giảm tiền sử dụng đất gồm:

1.1. Đơn đề nghị được miễn, giảm tiền sử dụng đất; trong đó ghi rõ: diện tích, lý do miễn, giảm;

1.2. Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có chứng thực), cụ thể:

a) Trường hợp người có công với Cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại Khoản 1 Điều 13 và Khoản 2 Điều 14 Thông tư này;

b) Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động - Thương binh và Xã hội;

c) Đối với hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn, vùng biên giới hải đảo phải có hộ khẩu thường trú hoặc xác nhận của Uỷ ban nhân dân cấp xã;

d) Đối với dự án xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở phải có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về phê duyệt dự án và quyết định về việc miễn tiền sử dụng đất;

đ) Đối với đất xây dựng nhà ở cho người phải di dời do thiên tai phải có xác nhận của cơ quan có thẩm quyền không được bồi thường, hỗ trợ di chuyển tại nơi phải di dời.

1.3. Các giấy tờ có liên quan về thửa đất (nếu có).

2. Người sử dụng đất nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất như sau:

a) Đối với tổ chức kinh tế: Trong thời hạn tối đa là 15 ngày làm việc kể từ ngày nhận được quyết định giao đất, cho phép chuyển mục đích sử dụng đất, tổ chức kinh tế nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất đến cơ quan thuế nơi có đất.

b) Đối với hộ gia đình, cá nhân: Việc nộp hồ sơ xin miễn, giảm tiền sử dụng đất được thực hiện cùng với hồ sơ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

Điều 16. Trình tự, thủ tục miễn, giảm tiền sử dụng đất

Căn cứ hồ sơ đề nghị miễn, giảm tiền sử dụng đất nhận được từ tổ chức kinh tế hoặc từ cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 15 ngày làm việc, cơ quan thuế xác định và ban hành Quyết định miễn, giảm tiền sử dụng đất, cụ thể như sau:

1. Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất; đồng thời tại Quyết định miễn, giảm tiền sử dụng đất ghi rõ nội dung: “Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng”.

2. Trường hợp thuộc đối tượng xác định giá đất tính thu tiền sử dụng đất là giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 17. Xử lý chuyển tiếp một số vấn đề phát sinh khi Thông tư có hiệu lực thi hành

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 93/2011/TT-BTC ngày 29 tháng 4 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định giá đất tính thu tiền sử dụng đất.

2. Đối với các hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân cấp huyện hoặc đã chuyển cho cơ quan thuế trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm nộp đủ hồ sơ hợp lệ.

Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của tổ chức kinh tế đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc đã chuyển cho cơ quan thuế, cơ quan tài chính trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm có quyết định giao đất, cho phép chuyển mục đích sử dụng đất hoặc thời điểm bàn giao đất thực tế theo quy định của pháp luật về thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014.

4. Đối với dự án nhà ở, dự án khu đô thị mới đã có quyết định của cơ quan nhà nước có thẩm quyền cho phép thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ và hướng dẫn tại Thông tư số 192/2009/TT-BTC ngày 01 tháng 10 năm 2009 của Bộ Tài chính hướng dẫn thí điểm việc nộp tiền sử dụng đất đối với dự án khu đô thị mới, dự án nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp tại Nghị quyết số 33/2008/NQ-CP trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo các quy định này. Kể từ ngày 01 tháng 7 năm 2014 trở về sau, những dự án nhà ở, dự án khu đô thị mới chưa thực hiện xác định giá đất và thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ thì thực hiện xác định và thu, nộp tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

5. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) kể từ ngày 01 tháng 7 năm 2014 trở về sau thì thực hiện nộp tiền sử dụng đất tại thời điểm có quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp hộ gia đình, cá nhân đã nộp hồ sơ hợp lệ xin chuyển mục đích sử dụng đất, xin cấp Giấy chứng nhận nhưng do cơ quan nhà nước có thẩm quyền chậm ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất thì nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân được xác định theo chính sách và giá đất tại thời điểm chậm nhất theo thời hạn mà cơ quan nhà nước có thẩm quyền phải ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất theo quy định tại Thông tư của Liên Bộ Tài chính và Tài nguyên và Môi trường hướng dẫn về việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất.

Điều 18. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan của địa phương thực hiện xây dựng hệ số điều chỉnh giá đất để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên và môi trường phối hợp với các cơ quan có liên quan khác ở địa phương thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính về thu tiền sử dụng đất quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu nộp tiền sử dụng đất.

2. Tổng cục Thuế có trách nhiệm chỉ đạo việc tổ chức thực hiện xác định và thu nộp tiền sử dụng đất theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước có trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất, thuận lợi cho người nộp tiền sử dụng đất vào ngân sách nhà nước.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh nghĩa vụ về tiền sử dụng đất kể từ ngày 01 tháng 7 năm 2014 được thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và hướng dẫn tại Thông tư này.

3. Bãi bỏ Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004; Thông tư số 93/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính về sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004.

4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TKTH-SDDPNN, Mẫu số 02/TSDĐ, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 23/QTr-KK ban hành kèm theo Quy trình kê khai số 1864/QĐ-TCT ngày 21 tháng 12 năm 2011 quy định về việc ban hành quy trình quản lý, khai thuế, nộp thuế và kế toán thuế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT, THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT, THÔNG BÁO VIỆC HOÀN THÀNH NGHĨA VỤ TÀI CHÍNH VỀ THU TIỀN SỬ DỤNG ĐẤT, SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT
(Kèm theo Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất, số liệu xác định của Sở Tài chính về tiền bồi thường, hỗ trợ tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có), cơ quan Thuế xác định và thông báo nộp tiền sử dụng đất như sau:

1. Tên người nộp tiền sử dụng đất:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

2. Đại lý thuế hoặc người được uỷ quyền (nếu có)

- Mã số thuế

- Địa chỉ

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Tên đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất (Nhà nước giao/chuyển từ thuê sang giao…):

8. Thời hạn giao đất (năm):

9.Diện tích đất (m2):

9.1. Diện tích phải nộp tiền sử dụng đất:

9.1.1. Đất ở:

- Trong hạn mức giao đất ở

- Ngoài hạn mức giao đất ở

9.1.2. Đất nghĩa trang, nghĩa địa:

9.1.3. Trường hợp khác:

9.2. Diện tích không phải nộp tiền sử dụng đất:

10. Hình thức sử dụng đất:

11. Giá đất tính tiền sử dụng đất (đồng/m2)

12. Giá của loại đất trước khi chuyển mục đích sử dụng:

13 . Người sử dụng đất nộp tiền sử dụng đất theo mức:

13.1. Chênh lệch giữa giá 2 loại đất khi chuyển mục đích:

13.2. bằng 50% chênh lệch giữa giá 2 loại đất:

13.3. bằng 50% giá đất quy định tính thu tiền sử dụng đất:

13.4. bằng 100% tiền sử dụng đất

13.5. Trường hợp khác:

14. Tổng số tiền sử dụng đất phải nộp (đồng):

15. Tiền bồi thường, giải phóng mặt bằng (nếu có):

15.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

15.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền sử dụng đất:

16. Miễn, giảm tiền sử dụng đất:

16.1. Miễn tiền sử dụng đất

16.1.1. Lý do miễn:

16.1.2. Thời gian miễn:

16.1.3. Số tiền miễn (đồng):

16.2. Giảm tiền sử dụng đất

16.2.1. Lý do giảm:

16.2.2. Số tiền giảm (đồng):

17. Số tiền thuê đất hoặc nhận chuyển nhượng QSDĐ đã trả được trừ vào tiền sử dụng đất phải nộp (đồng):

18. Số tiền còn phải nộp ngân sách nhà nước (đồng): (18 = 14 – 16 -15 hoặc 17)

(Viết bằng chữ: )

19. Số tiền sử dụng đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng và được khấu trừ vào tiền sử dụng đất phải nộp:

(Viết bằng chữ: )

20. Địa điểm nộp:

21. Thời hạn nộp tiền:

Trong thời hạn 30 ngày kể từ ngày ký Thông báo này, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp.

Trong vòng 60 ngày tiếp theo, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp còn lại

Quá ngày phải nộp theo quy định mà người nộp tiền sử dụng đất chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp tiền sử dụng đất liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp tiền sử dụng đất được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN SỬ DỤNG ĐẤT (nếu có):

1. Số ngày chậm nộp tiền sử dụng đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền sử dụng đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-........... | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền sử dụng đất đối với ...(tên tổ chức kinh tế, hộ gia đình, cá nhân)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản (đơn) đề nghị miễn, giảm tiền sử dụng đất số ...... ngày ... tháng... năm... kèm theo hồ sơ về đất .......;

Theo đề nghị của ......;

QUYẾT ĐỊNH

Điều 1. Miễn (giảm) tiền sử dụng đất cho .....(tên tổ chức, hộ gia đình, cá nhân)...... tại địa chỉ khu đất .... có diện tích........m2 đất, với tổng số tiền sử dụng đất được miễn (giảm) là: ............................................đồng (Bằng chữ: .........................................................), trong đó:

Lý do được miễn (giảm) tiền sử dụng đất:

Điều 2. Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tổ chức, hộ gia đình, cá nhân)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........ /TB-CCT | .........., ngày........ tháng ....... năm ......

THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT

Căn cứ đề nghị của hộ gia đình, cá nhân về việc thanh toán nợ tiền sử dụng đất, Cơ quan Thuế xác nhận việc thanh toán nợ tiền sử dụng đất như sau:

1. Tên người sử dụng đất:

- Ngày tháng năm sinh:

- Số chứng minh thư: Ngày cấp: Nơi cấp:

- Địa chỉ nơi cư trú:

- Điện thoại: Email:

2. Thửa đất đang được ghi nợ tiền sử dụng đất

2.1. Địa chỉ thửa đất:

2.2. Loại đường/khu vực:

2.3. Diện tích tính thu tiền sử dụng đất (m2):

2.4. Loại đất tính thu tiền sử dụng đất:

2.5. Giá đất tính tiền sử dụng đất:

2.6. Số tiền sử dụng đất được giảm (nếu có):

2.7. Số tiền sử dụng đất phải nộp:

2.8. Số tiền sử dụng đất được ghi nợ:

- Số tiền được ghi nợ đối với đất trong hạn mức:

- Số tiền được ghi nợ đối với đất vượt hạn mức:

3. Thanh toán nợ

3.1. Số tiền sử dụng đất ghi nợ đã thanh toán:

- Số tiền sử dụng đất ghi nợ đã thanh toán trong hạn mức:

- Số tiền sử dụng đất ghi nợ đã thanh toán ngoài hạn mức:

3.2. Số tiền sử dụng đất đang còn ghi nợ:

- Số tiền sử dụng đất đang còn ghi nợ trong hạn mức:

- Số tiền sử dụng đất đang còn ghi nợ ngoài hạn mức:

3.3. Số tiền sử dụng đất đề nghị thanh toán nợ:

- Số tiền ghi nợ đối với đất trong hạn mức:

- Số tiền ghi nợ đối với đất vượt hạn mức:

3.4. Số tiền sử dụng đất ghi nợ còn lại (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại trong hạn mức (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại ngoài hạn mức (nếu có):

NGƯỜI THANH TOÁN NỢ

Ngày ..…. tháng ..…. năm .....…

(Ký, ghi rõ họ tên)

THỦ TRƯỞNG CƠ QUAN THUẾ

XÁC NHẬN

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........….... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Căn cứ số liệu về nghĩa vụ về tiền sử dụng đất phải nộp của hộ gia đình, cá nhân do cơ quan thuế đang theo dõi, quản lý trên sổ theo dõi nợ tiền sử dụng đất và tình hình thanh toán nợ của người sử dụng đất.

(1) Cục Thuế/ Chi cục Thuế < Tên cơ quan thuế> xác nhận <tên người sử dụng đất> đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất tại Cục Thuế/ Chi cục Thuế <Tên cơ quan thuế> đến ngày ..... tháng ...... năm .....

Hoặc: (2) Cơ quan thuế không xác nhận việc hoàn thành nghĩa vụ thuế theo yêu của <người sử dụng đất> do số liệu của người sử dụng đất không khớp đúng với số liệu cơ quan thuế đang quản lý. Đề nghị người sử dụng đất liên hệ với cơ quan thuế để đối chiếu số liệu trước khi xác nhận.

Người sử dụng đất cần biết thêm chi tiết, xin vui lòng liên hệ với cơ quan thuế theo địa chỉ: <Tên cơ quan thuế, bộ phận phòng, ban có thể liên hệ>

Địa chỉ: < số nhà, đường phố...>

Số điện thoại: E-mail:

Cơ quan thuế thông báo để người sử dụng đất biết, thực hiện./.

Nơi nhận:
- <Tên, địa chỉ của người sử dụng đất>;
- Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường nơi có đất;
- <Tên các bộ phận có liên quan>;
- Lưu: VT; KK&KTT.

<THỦ TRƯỞNG CƠ QUAN THUẾ HOẶC TUQ>

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Cục Thuế:………………
Chi cục Thuế:…………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT

Năm:...........

STT | Tên người sử dụng đất | Mã số thuế | Thông báo nộp tiền sử dụng đất |  |  |  | Theo dõi thu nộp |  |  |  | Ghi chú
 |  |  | Số | Ngày, tháng | Thời hạn nộp | Số tiền phải nộp | Số chứng từ | Ngày, tháng | Số tiền đã nộp | Số còn phải nộp |

Người lập biểu

(Họ và tên)

.... ngày ... tháng ... năm....

Thủ trưởng cơ quan Thuế

(Ký, đóng dấu, ghi rõ họ và tên)


TT 2014 - 77 thu tien thue dat thue mat nuoc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 77/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 46/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền thuê đất, thuê mặt nước; miễn, giảm tiền thuê đất, thuê mặt nước; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 46/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính (đơn vị sự nghiệp công lập tự bảo đảm toàn bộ chi phí hoạt động thường xuyên), đơn vị vũ trang nhân dân, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài, hộ gia đình, cá nhân được Nhà nước cho thuê đất, thuê mặt nước; công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền thuê đất theo quy định của Luật Đất đai và Nghị định số 46/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN THUÊ ĐẤT

Điều 3. Xác định đơn giá thuê đất

1. Trường hợp trả tiền thuê đất hàng năm không thông qua đấu giá

Đơn giá thuê đất hàng năm được xác định bằng mức tỷ lệ (%) nhân (x) với giá đất tính thu tiền thuê đất, trong đó:

a) Mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất theo quy định tại Điểm a Khoản 1 Điều 4 Nghị định số 46/2014/NĐ-CP và được công bố công khai trong quá trình tổ chức thực hiện.

b) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

c) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất được tính theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

d) Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền thuê đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền thuê đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất được xác định theo thời hạn sử dụng đất tương ứng với thời gian thuê đất, trong đó:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất theo quy định tại Điểm d Khoản 1 Điều này.

c) Trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất quy định tại Bảng giá đất thì giá đất để xác định đơn giá thuê đất được xác định theo công thức sau:

Giá đất của thời hạn thuê đất

=

Giá đất tại Bảng giá đất

x

Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

3. Trường hợp xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê

a) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền hàng năm, đơn giá khởi điểm để thực hiện đấu giá là giá đất được xác định theo mục đích sử dụng đất thuê tương ứng với thời hạn thuê đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê, giá đất để xác định đơn giá khởi điểm để thực hiện đấu giá được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư.

4. Trường hợp điều chỉnh đơn giá thuê đất

Đối với trường hợp thuê đất trả tiền hàng năm, khi hết thời gian ổn định đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP, đơn giá thuê đất áp dụng cho chu kỳ ổn định tiếp theo được xác định bằng giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất.

5. Trường hợp xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp khi cổ phần hóa mà doanh nghiệp cổ phần hóa lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê được xác định theo quy định tại Khoản 2 Điều này.

6. Trách nhiệm xác định đơn giá thuê đất

a) Cơ quan thuế theo thẩm quyền quy định tại Khoản 1 Điều 11 Nghị định số 46/2014/NĐ-CP thực hiện xác định đơn giá thuê đất đối với trường hợp quy định tại Khoản 1, Khoản 2, Khoản 4 Điều này.

b) Cơ quan tài chính thực hiện xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê, giá trị quyền sử dụng đất thuê để tính vào giá trị doanh nghiệp khi cổ phần hóa quy định tại Khoản 3, Khoản 5 Điều này.

Điều 4. Diện tích phải nộp tiền thuê đất

1. Diện tích phải nộp tiền thuê đất là diện tích đất có thu tiền thuê đất ghi trong quyết định cho thuê đất. Trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

3. Trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất, cụ thể như sau:

a) Trường hợp tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì diện tích phải nộp tiền thuê đất là diện tích đất thực tế sử dụng vào mục đích sản xuất kinh doanh, dịch vụ.

b) Trường hợp không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì việc tính tiền thuê đất được thực hiện theo phương pháp phân bổ. Số tiền thuê đất phải nộp được tính theo diện tích đất, diện tích công trình, nhà xưởng sử dụng vào mục đích sản xuất kinh doanh, dịch vụ. Trường hợp không phân bổ được theo diện tích nêu trên thì tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ của hoạt động sản xuất kinh doanh, dịch vụ so với tổng doanh thu của cơ quan, đơn vị thực hiện trong năm.

c) Cơ quan thuế chủ trì phối hợp với các cơ quan liên quan xác định, tính và thu tiền thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này.

Điều 5. Xác định tiền thuê đất

1. Việc xác định tiền thuê đất trả tiền thuê đất hàng năm, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thực hiện theo quy định tại Khoản 1, Khoản 2 Điều 12 Nghị định số 46/2014/NĐ-CP. Số tiền thuê đất phải nộp ngân sách nhà nước được xác định sau khi đã được trừ (-) đi số tiền thuê đất được miễn, giảm (nếu có) và tiền bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 46/2014/NĐ-CP.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định tại Điểm a Khoản 4 Điều 12 Nghị định số 46/2014/NĐ-CP để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất thì được trừ số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp; số tiền được trừ vào tiền thuê đất phải nộp được xác định theo giá đất của mục đích đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền phải bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất, cụ thể:

a) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất. Việc quy đổi số tiền này ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất trong trường hợp lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm được thực hiện theo công thức sau:

n

=

Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất

Tiền thuê đất phải nộp một năm

Trong đó:

- n: Số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất

- Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân được xác định theo giá đất của mục đích nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất và theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

- Tiền thuê đất phải nộp một năm được xác định bằng đơn giá thuê đất hàng năm tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhân (x) với diện tích đất phải nộp tiền thuê đất.

3. Trường hợp nhận chuyển nhượng hợp pháp quyền sử dụng đất đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ; sau đó chuyển mục đích sử dụng đất sang đất thương mại, dịch vụ theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai thì số tiền đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê. Trường hợp người được Nhà nước cho thuê đất lựa chọn hình thức thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền thuê đất phải nộp hoặc quy đổi ra thời gian hoàn thành nghĩa vụ nộp tiền thuê đất và được xác định như sau:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định bằng số tiền thuê đất theo mục đích sử dụng đất phải nộp một lần cho thời gian sử dụng đất còn lại trước khi chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ khi Nhà nước thu hồi đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Đối với trường hợp thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất theo công thức quy định tại Điểm b Khoản 2 Điều này.

4. Trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh, doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp. Giá trị quyền sử dụng đất nông nghiệp trừ vào tiền thuê đất phải nộp được xác định như sau:

a) Nếu giá đất để xác định đơn giá thuê đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất nông nghiệp cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất để xác định đơn giá thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất nông nghiệp cũng được xác định theo giá đất cụ thể tương ứng và do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

5. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá và đã nộp tiền thuê đất theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

6. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thông qua hình thức đấu giá và đã nộp tiền trúng đấu giá theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

7. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) dẫn đến giảm tiền thuê đất đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì tổ chức được hoàn trả chênh lệch giữa tiền thuê đất xác định theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Khoản 5, Khoản 6 Điều này.

Việc hoàn trả tiền thuê đất theo quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

8. Trường hợp người sử dụng đất nhận chuyển nhượng quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án đầu tư với thời hạn thuê đất dài hơn thời gian sử dụng đất còn lại của đất nhận chuyển nhượng thì phải nộp tiền thuê đất theo mục đích sử dụng đất mới tại thời điểm chuyển từ giao đất sang thuê đất và được trừ đi số tiền đã nhận chuyển nhượng.

Số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất theo quy định tại Khoản này được xác định theo công thức sau:

Số tiền nhận chuyển nhượng được trừ

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất tại thời điểm chuyển từ giao đất sang thuê đất

x

Thời hạn sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử sụng đất

9. Mẫu Thông báo số tiền thuê đất phải nộp được thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

Điều 6. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không thông qua hình thức đấu giá và không thuộc trường hợp được miễn, giảm tiền thuê đất thì người được Nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Trường hợp không cân đối được ngân sách để thực hiện bồi thường, giải phóng mặt bằng, khi cho thuê đất theo hình thức trả tiền thuê đất hàng năm, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc người được Nhà nước cho thuê đất trả trước tiền thuê đất tương ứng với số tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt và số tiền này được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm.

2. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất và thuộc trường hợp được miễn, giảm tiền thuê đất thì việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện như sau:

a) Trường hợp thuộc đối tượng được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản chi phí này được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp thuộc đối tượng được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Trường hợp người được Nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được phê duyệt.

Trường hợp số tiền ứng trước về bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào vốn đầu tư của dự án.

Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm thì số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

5. Cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng mà người được Nhà nước cho thuê đất đã tự nguyện ứng trước được trừ vào tiền thuê đất, thuê mặt nước phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 7. Trình tự, thủ tục xác định đơn giá thuê đất và thu nộp tiền thuê đất

1. Đối với trường hợp cho thuê đất mới

a) Căn cứ quyết định cho thuê đất, hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, cơ quan thuế xác định đơn giá thuê đất như sau:

- Trường hợp áp dụng phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất cho kỳ ổn định đơn giá thuê đất đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

- Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất: căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất của chu kỳ ổn định đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường để làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

b) Căn cứ vào đơn giá thuê đất xác định tại Điểm a Khoản này và diện tích phải nộp tiền thuê đất; số tiền bồi thường, giải phóng mặt bằng và tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất do cơ quan tài chính xác định và chuyển đến (nếu có), cơ quan thuế xác định và ban hành Thông báo số tiền thuê đất phải nộp và mở sổ theo dõi việc thu, nộp tiền thuê đất.

c) Cơ quan tài chính xác định các khoản được trừ về tiền bồi thường, giải phóng mặt bằng, tiền nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp (nếu có) theo quy định tại Nghị định số 46/2014/NĐ-CP, hướng dẫn tại Thông tư này và chuyển cho cơ quan thuế làm cơ sở xác định tiền thuê đất phải nộp.

2. Đối với trường hợp điều chỉnh đơn giá thuê đất khi hết chu kỳ ổn định đơn giá thuê đất

Khi đến thời điểm phải điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP; căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định lại đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm của chu kỳ ổn định tiếp theo cho người thuê đất.

3. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất trực tiếp cho người phải nộp tiền thuê đất. Trường hợp căn cứ tính tiền thuê đất có thay đổi thì phải xác định lại tiền thuê đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này, gửi thông báo cho người thuê đất thực hiện.

Năm nộp tiền thuê đất tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, năm kết thúc thuê đất không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê. Trường hợp thời gian thuê đất của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

a) Nếu số ngày thuê đất từ 15 ngày trở lên đến đủ tháng ( >= 15 ngày) thì tính tròn 01 tháng.

b) Nếu số ngày thuê đất dưới 15 ngày (< 15 ngày) thì không tính tiền thuê đất.

4. Người thuê đất căn cứ vào thông báo nộp tiền thuê đất nộp tiền tại địa điểm đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước trong thời hạn quy định, cụ thể:

a) Đối với thuê đất, thuê mặt nước trả tiền hàng năm

- Việc nộp tiền mỗi năm được chia làm 2 kỳ: kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm. Đối với trường hợp thuê đất mới mà thời điểm xác định nghĩa vụ tài chính về tiền thuê đất phải nộp của năm đầu tiên sau ngày ngày 31 tháng 10 thì cơ quan thuế ra Thông báo nộp tiền thuê đất cho thời gian còn lại của năm.

- Quá thời hạn nộp tiền thuê đất mỗi kỳ nộp tiền ghi trên Thông báo của cơ quan thuế, người thuê đất phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

b) Đối với trường hợp nộp tiền thuê đất một lần cho cả thời gian thuê

- Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

- Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp đủ tiền thuê đất còn lại theo Thông báo.

- Quá thời hạn quy định nêu trên, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền thuê đất chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Kho bạc nhà nước, ngân hàng thương mại được ủy nhiệm phối hợp thu ngân sách nhà nước hoặc cơ quan thuế khi thu tiền thuê đất phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định về hướng dẫn tập trung, quản lý các khoản thu ngân sách nhà nước qua kho bạc nhà nước.

6. Việc ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay cho Cảng vụ hàng không thực hiện theo quy định của pháp luật về quản lý thuế.

7. Cơ quan thuế phải mở sổ thu nộp tiền thuê đất tại địa phương theo quy định của pháp luật về quản lý thuế.

Điều 8. Áp dụng đơn giá thuê đất

1. Dự án thuê đất trả tiền thuê đất hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất nhưng đơn giá thuê đất đang nộp cao hơn đơn giá thuê đất quy định tại Nghị định này thì được thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP nếu người thuê đất có đề nghị bằng văn bản. Cơ quan thuế chủ trì phối hợp với các cơ quan có liên quan để xác định lại đơn giá thuê đất đối với trường hợp nêu trên; thời điểm xác định lại và bắt đầu ổn định đơn giá thuê đất được áp dụng kể từ ngày 01 tháng 01 năm 2015.

2. Dự án thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất thì việc điều chỉnh đơn giá thuê đất được thực hiện như sau:

a) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC-TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357/TC/QĐ-TCT ngày 30 tháng 12 năm 1995) hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi; đến ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ và không thuộc trường hợp quy định tại điểm a khoản 1 Điều 18 Thông tư này thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm tăng 15% so với chu kỳ trước đó.

b) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính như Điểm a Khoản này nhưng đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi và đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP, khi đến các kỳ điều chỉnh đơn giá thuê đất tiếp theo thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết mức điều chỉnh đơn giá thuê đất nhưng không vượt quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định tại một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất đã được điều chỉnh của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại theo đề nghị bằng văn bản của người thuê đất.

Mục 2. XÁC ĐỊNH, THU NỘP TIỀN THUÊ ĐẤT XÂY DỰNG CÔNG TRÌNH NGẦM, TIỀN THUÊ ĐẤT CÓ MẶT NƯỚC, THUÊ MẶT NƯỚC

Điều 9. Xác định, thu nộp tiền thuê đất xây dựng công trình ngầm

1. Căn cứ quy định tại Khoản 1 Điều 5 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành quy định mức đơn giá đất xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất có mục đích kinh doanh phù hợp với điều kiện kinh tế xã hội của địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì đơn giá thuê đất của phần diện tích xây dựng công trình ngầm vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

3. Căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất phải nộp đối với trường hợp quy định tại Khoản 1, Khoản 2 Điều này và thông báo cho người thuê đất để thực hiện nộp tiền thuê đất theo quy định của pháp luật.

4. Đơn giá thuê đất trong trường hợp thuê đất trả tiền thuê đất hàng năm để xây dựng công trình ngầm được ổn định 05 năm. Hết chu kỳ ổn định đơn giá thuê đất, cơ quan thuế thực hiện điều chỉnh lại đơn giá thuê đất xây dựng công trình ngầm theo chính sách và giá đất tại thời điểm điều chỉnh.

Điều 10. Xác định, thu nộp tiền thuê đất có mặt nước

1. Căn cứ quy định tại Điểm b, Điểm c Khoản 1 Điều 6 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành mức thu đối với phần diện tích đất có mặt nước, trong đó:

a) Đối với trường hợp thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; phần diện tích đất có mặt nước sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất có mặt nước sử dụng làm mặt bằng sản xuất, kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì đơn giá thuê đất có mặt nước được xác định bằng 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

b) Đối với trường hợp không thuộc phạm vi quy định tại điểm a khoản này, đơn giá thuê đất có mặt nước được xác định không thấp hơn 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

2. Đối với trường hợp tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất có mặt nước để thực hiện dự án đầu tư, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật. Số tiền thuê đất có mặt nước phải nộp được xác định bằng số tiền thuê đất của phần diện tích không có mặt nước cộng với số tiền thuê của phần diện tích mặt nước.

3. Đối với trường hợp hộ gia đình, cá nhân thuê đất có mặt nước để sản xuất kinh doanh, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Chi cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật tương tự đối với trường hợp quy định tại Khoản 2 Điều này.

4. Trường hợp do biến động thường xuyên của mức nước mà không thể xác định được chính xác phần diện tích đất, phần diện tích mặt nước tại thời điểm được Nhà nước cho thuê thì phần diện tích mặt nước được xác định theo mức bình quân trong năm làm cơ sở tính tiền thuê đối với phần diện tích này.

Điều 11. Xác định, thu nộp tiền thuê mặt nước

1. Căn cứ vào khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP, Sở Tài chính chủ trì, phối hợp với các cơ quan có liên quan trình Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án cụ thể (trừ các dự án thuộc Khoản 2 Điều này), trong đó:

a) Dự án sử dụng mặt nước cố định quy định tại Điểm a Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại Điểm b Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

c) Diện tích mặt nước thuê để tính tiền thuê mặt nước là diện tích được cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

d) Thời điểm tính tiền thuê mặt nước là thời điểm cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

e) Số tiền thuê mặt nước phải nộp được xác định theo quy định tại Khoản 3 Điều 12 Nghị định số 46/2014/NĐ-CP.

2. Riêng đối với dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam, việc xác định tiền thuê mặt nước (mặt biển) được thực hiện như sau:

a) Diện tích để tính tiền thuê mặt nước (mặt biển) là diện tích được giao để thăm dò, khai thác dầu khí.

b) Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/ 2014/NĐ-CP và được ổn định 05 năm theo quy định tại Khoản 2 Điều 14 Nghị định số 46/2014/NĐ-CP hoặc theo các cam kết riêng của Chính phủ Việt Nam với Chính phủ hoặc tổ chức nước ngoài theo các Hiệp định đã ký kết. Đối với dự án khai thác dầu khí đang thuê mặt nước và đơn giá thuê mặt nước đang áp dụng theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục được áp dụng đơn giá thuê mặt nước đó cho thời gian thuê còn lại của dự án; hết thời hạn thuê mặt nước của dự án, đơn giá thuê mặt nước áp dụng theo quy định tại khoản 1, khoản 2 Điều 7 Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

c) Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm được giao mặt nước để thăm dò, khai thác dầu khí.

d) Đối với dự án khai thác dầu khí theo cơ chế chia sản phẩm theo quy định tại Nghị định số 33/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về ban hành Hợp đồng mẫu của Hợp đồng chia sản phẩm dầu khí thì nhà thầu nước ngoài không phải nộp tiền thuê mặt nước (mặt biển) theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Căn cứ đơn giá thuê mặt nước và diện tích mặt nước thuê, cơ quan thuế xác định, thông báo số tiền thuê mặt nước phải nộp và tổ chức thực hiện thu nộp theo quy định của pháp luật.

Mục 3. MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 12. Áp dụng miễn, giảm tiền thuê đất, thuê mặt nước

1. Dự án đầu tư có sử dụng đất được xét miễn, giảm tiền thuê đất, thuê mặt nước là dự án được lập, thẩm định, phê duyệt theo quy định của pháp luật.

2. Dự án đầu tư được miễn, giảm tiền thuê đất gắn với việc cho thuê đất mới áp dụng trong trường hợp chủ đầu tư được Nhà nước cho thuê đất lần đầu trên diện tích đất thực hiện dự án hoặc được gia hạn thuê đất khi hết thời hạn thuê đất theo quy định của pháp luật về đất đai.

3. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi (miễn, giảm thấp hơn) quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì được áp dụng mức miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm tiền thuê đất còn lại tính theo thời gian quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP trừ (-) đi thời gian đã được miễn, giảm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư (đã được ghi tại Giấy phép đầu tư) hoặc đã được cơ quan thuế ra quyết định miễn, giảm theo quy định của pháp luật trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành.

Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 46/2014/NĐ-CP.

4. Dự án đang hoạt động và thực hiện nộp tiền thuê đất, thuê mặt nước hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành không thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước, nay thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước theo Nghị định số 46/2014/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại theo đề nghị của chủ đầu tư.

5. Người được Nhà nước cho thuê đất chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất sau khi làm các thủ tục để được miễn, giảm tiền thuê đất theo quy định. Trường hợp thuộc đối tượng được miễn, giảm tiền thuê đất nhưng người được Nhà nước cho thuê đất không làm thủ tục để được miễn, giảm tiền thuê đất thì phải nộp tiền thuê đất theo quy định của pháp luật. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

Trường hợp khi nộp hồ sơ xin miễn, giảm tiền thuê đất đã hết thời gian được miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì người được Nhà nước cho thuê đất không được xét miễn, giảm tiền thuê đất; nếu đang trong thời gian được miễn, giảm tiền thuê đất theo quy định thì chỉ được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại tính từ thời điểm nộp đủ hồ sơ hợp lệ xin miễn, giảm tiền thuê đất.

6. Trong quá trình quản lý, theo dõi, nếu các cơ quan nhà nước có thẩm quyền phát hiện người sử dụng đất đã được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP nhưng không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất có nguyên nhân từ phía người sử dụng đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan thuế xác định, báo cáo Ủy ban nhân dân cấp tỉnh (đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài) hoặc báo cáo Ủy ban nhân dân cấp huyện (đối với hộ gia đình, cá nhân) quyết định thu hồi số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo mức quy định của pháp luật về quản lý thuế.

7. Trường hợp người được Nhà nước cho thuê đất đã được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP nhưng sau đó được cơ quan nhà nước có thẩm quyền cho phép chuyển nhượng dự án theo quy định của pháp luật thì nghĩa vụ tài chính được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Đối với người nhận chuyển nhượng

- Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền thuê đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

- Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án theo mục đích khi nhận chuyển nhượng mà chuyển sang sử dụng vào mục đích khác thì phải nộp tiền thuê đất theo quy định của pháp luật.

- Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp.

c) Trường hợp người chuyển nhượng đang được trừ tiền bồi thường, giải phóng mặt bằng vào số tiền thuê đất phải nộp theo quy định của pháp luật thì người nhận chuyển nhượng được kế thừa và tiếp tục được trừ số tiền bồi thường, giải phóng mặt bằng còn lại vào số tiền thuê đất phải nộp; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án.

Điều 13. Giảm tiền thuê đất, thuê mặt nước trong một số trường hợp

1. Việc giảm tiền thuê đất đối với hợp tác xã quy định tại Điểm a Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được áp dụng cho toàn bộ thời gian thuê đất.

2. Việc giảm tiền thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại theo quy định tại Điểm b Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được thực hiện như sau:

a) Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

b) Nếu thiệt hại từ 40% sản lượng trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó và do cơ quan nhà nước có thẩm quyền xác định.

Điều 14. Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước

1. Hồ sơ miễn, giảm tiền thuê đất thực hiện theo quy định của pháp luật về quản lý thuế.

2. Người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

Điều 15. Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước

1. Trong thời hạn tối đa là 10 ngày làm việc kể từ ngày nhận được quyết định cho thuê đất, người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

2. Căn cứ vào Hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế ban hành quyết định miễn, giảm tiền thuê đất cho thời gian được miễn, giảm theo thẩm quyền quy định tại Khoản 1 Điều 21 Nghị định số 46/2014/NĐ-CP, cụ thể:

a) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền miễn, giảm được xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất nhân (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

b) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất được miễn xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn cho cả thời hạn thuê đất đất được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

c) Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn, giảm; thời gian thuê đất; thời gian được miễn, giảm tiền thuê đất và số tiền thuê đất được miễn, giảm và phải ghi rõ nội dung: “Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm”.

3. Đối với trường hợp miễn tiền thuê đất trong thời gian xây dựng cơ bản quy định tại Khoản 2 Điều 19 Nghị định số 46/2014/NĐ-CP; căn cứ vào hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, thẩm định, xác định thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất đối với từng dự án đầu tư nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất.

4. Đối với trường hợp bị thiên tai, hoả hoạn, tai nạn bất khả kháng, căn cứ Biên bản xác định mức độ thiệt hại và các giấy tờ khác có liên quan, cơ quan thuế ra thông báo giảm tiền thuê đất theo quy định tại Điểm b, Điểm c Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP.

5. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan thuế ra quyết định miễn, giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn, giảm. Quyết định miễn, giảm tiền thuê đất thực hiện theo mẫu quy định tại Phụ lục số ban hành kèm theo Thông tư này.

Điều 16. Xác định tiền thuê đất trong trường hợp được miễn, giảm tiền thuê đất

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất, thuê mặt nước được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước 01 năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

Đơn giá thuê đất, thuê mặt nước được xác định theo chính sách và giá đất tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước. Chu kỳ ổn định đơn giá thuê đất, thuê mặt nước được tính từ thời điểm phải nộp tiền thuê đất, thuê mặt nước.

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

x

Diện tích phải nộp tiền đất thuê đất, thuê mặt nước

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

=

Y/N

x

(N-n)

Trong đó:

- Y: Đơn giá thuê đất thu một lần cho cả thời gian thuê

- N: Số năm thuê đất

- n: Số năm được miễn tiền thuê đất

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê được xác định theo quy định tại Khoản 2, Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP và Điều 3 Thông tư này.

Mục 4. XỬ LÝ CHUYỂN TIẾP VÀ MỘT SỐ VẤN ĐỀ CỤ THỂ

Điều 17. Xử lý một số nội dung chuyển tiếp

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định đơn giá thuê đất.

2. Đối với các hồ sơ đề nghị xác định tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Trường hợp được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại theo quy định tại Khoản 2 Điều 31 Nghị định số 46/2014/NĐ-CP. Trường hợp khi chuyển sang thuê đất mà thời gian thuê đất dài hơn thời hạn sử dụng đất còn lại trước khi chuyển sang thuê đất thì phải nộp tiền thuê đất cho khoảng thời gian kéo dài.

4. Trường hợp đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, khi chuyển sang thuê đất theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP.

5. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng đang trừ dần số tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp hàng năm hoặc đang trong thời gian ưu đãi miễn tiền thuê đất thì số tiền bồi thường, giải phóng mặt bằng còn lại được quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính về tiền thuê đất theo đơn giá thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2015 theo quy định tại Nghị định số 46/2014/NĐ-CP và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

6. Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 07 năm 2014, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ xây dựng, chiều cao của công trình) thì phải xác định và thu chênh lệch tiền thuê đất (nếu có) theo quy định của pháp luật tại thời điểm được cơ quan nhà nước có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch kiến trúc của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu tiền thuê đất bổ sung (nếu có).

Điều 18. Xử lý một số vấn đề cụ thể

1. Xử lý nộp tiền thuê đất đối với nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất

a) Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

Ví dụ: Năm 1999, Công ty đầu tư xây dựng kinh doanh kết cấu hạ tầng (A) được nhà nước cho thuê đất trả tiền thuê đất hàng năm với thời hạn 50 năm. Năm 2004, Công ty A ký hợp đồng cho Công ty B thuê lại đất theo phương thức thu tiền một lần cho cả thời gian thuê với thời gian thuê đất là 45 năm. Tại thời điểm ký hợp đồng cho thuê lại đất (năm 2004), số tiền thuê đất hàng năm Công ty A phải nộp là 100 triệu đồng. Ngày 01/01/2015, Công ty A làm thủ tục để nộp số tiền thuê đất cho nhà nước đối với phần diện tích đất đã cho thuê lại theo phương thức thu tiền một lần cho cả thời gian thuê. Số tiền thuê đất mà Công ty A phải nộp cho nhà nước theo quy định tại khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP trong trường hợp này được xác định như sau:

- Chu kỳ cho thuê lại thứ nhất từ năm 2004 đến năm 2009 (n1) = 100 triệu đồng x 5 năm = 500 triệu đồng

- Chu kỳ cho thuê lại thứ hai (n2) = n1 x (1 +15%) = 575 triệu đồng

- Chu kỳ cho thuê lại thứ ba (n3) = n2 x (1+15%) = 661,25 triệu đồng

- Chu kỳ cho thuê lại thứ tư (n4) = n3 x (1+15%) = 760,44 triệu đồng

- Chu kỳ cho thuê lại thứ năm (n5) = n4 x (1+15%) = 874,50 triệu đồng

- Chu kỳ cho thuê lại thứ sáu (n6) = n5 x (1+15%) = 1.005,68 triệu đồng

- Chu kỳ cho thuê lại thứ bảy (n7) = n6 x (1+15%) = 1.156,53 triệu đồng

- Chu kỳ cho thuê lại thứ tám (n8) = n7 x (1+15%) = 1.330,01 triệu đồng

- Chu kỳ cho thuê lại thứ chín (n9) = n8 x (1+15%) = 1.529,51 triệu đồng

Số tiền thuê đất hàng năm Công ty A đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (năm 2004 đến hết năm 2014) là: 100 triệu x 5 năm + 100 triệu (1+15%) x 5 năm = 1,075 tỷ đồng.

Tổng số tiền Công ty A phải nộp (N) = (n1 + n2 + n3 + n4 + n5 + n6 + n7 + n8 + n9) – 1,075 tỷ đồng = 7,325 tỷ đồng.

b) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này nhưng khi thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tổ chức cũng được áp dụng việc nộp tiền thuê đất cho Nhà nước theo số năm đã thu tiền thuê đất một lần của nhà đầu tư thứ cấp đối với phần diện tích đã cho thuê lại theo quy định tại Khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP như Điểm a Khoản 1 Điều này.

2. Đối với trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp theo quy định tại Khoản 3 Điều 32 Nghị định số 46/2014/NĐ-CP thì xử lý như sau:

a) Cơ quan thuế phối hợp với các cơ quan có liên quan thực hiện rà soát, tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh quyết định thu tiền thuê đất theo số tiền mà người sử dụng đất phải nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo.

b) Căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng, cơ quan thuế phối hợp với các cơ quan có liên quan theo chức năng, nhiệm vụ được phân công thực hiện xác định đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm kể từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Người sử dụng đất không được ổn định đơn giá thuê đất theo chu kỳ 05 năm quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP cho đến khi hoàn tất thủ tục và được cơ quan nhà nước có thẩm quyền quyết định cho thuê đất.

3. Đối với trường hợp đã có quyết định cho thuê đất, hợp đồng thuê đất trước Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, Nghị định số 121/2010/NĐ-CP và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế quy định tại Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP thì:

a) Cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết định cho phép thu tiền thuê đất theo số mà người sử dụng đất đã tạm nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo đối với trường hợp quy định tại Điểm a Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP.

b) Cơ quan thuế phối hợp với các cơ quan có liên quan báo cáo Ủy ban nhân dân cấp tỉnh việc thực hiện điều chỉnh đơn giá thuê đất theo quy định của pháp luật từng thời kỳ đối với trường hợp quy định tại Điểm b Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP. Trên cơ sở đó, cơ quan thuế quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp bổ sung (nếu có).

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thực hiện xây dựng mức tỷ lệ (%) cụ thể để xác định đơn giá thuê đất, hệ số điều chỉnh giá đất để áp dụng chậm nhất tính từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên môi trường phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức xác định và thu nộp tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước chịu trách nhiệm tổ chức thu tiền thuê đất, mặt nước theo đúng quy trình thu ngân sách nhà nước và tạo thuận lợi cho người nộp tiền thuê đất, thuê mặt nước.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh kể từ ngày 01 tháng 07 năm 2014 được thực hiện theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước và hướng dẫn tại Thông tư này.

3. Thông tư này thay thế Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; bãi bỏ Mẫu số 01/TMĐN, Mẫu số 02/TMĐN, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN THUÊ ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC
(Kèm theo Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc nộp tiền thuê đất, thuê mặt nước

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất ..............................................., cơ quan Thuế thông báo nộp tiền thuê đất, thuê mặt nước như sau:

A. ĐỐI VỚI THUÊ ĐẤT

1. Tên người nộp thuế:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Loại đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất,(Nhà nước cho thuê/chuyển từ giao sang thuê…):

8. Thời hạn thuê đất (năm):

9.Diện tích đất thuê (m2):

9.1. Diện tích phải nộp tiền thuê :

9.2. Diện tích không phải nộp tiền thuê :

10. Hình thức thuê đất (trả tiền một lần/trả tiền hàng năm)

11. Giá đất tính tiền thuê đất tại thời điểm phải nộp tiền thuê đất

11.1. Giá đất tính tiền thuê đất trả tiền thuê đất hàng năm (đồng/m2/năm):

11.2. Giá đất tính tiền thuê đất trả một lần cho cả thời gian thuê (đồng/m2):

12. Mức tỷ lệ (%) giá đất tính thu tiền thuê đất:

13. Tổng số tiền thuê đất phải nộp

13.1. Số tiền thuê đất phải nộp một năm tại thời điểm phải nộp tiền thuê đất:

13.2. Số tiền thuê đất phải nộp một lần cho cả thời gian thuê:

14. Tiền bồi thường, giải phóng mặt bằng:

14.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

14.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền thuê đất:

15. Miễn, giảm tiền thuê đất:

15.1. Miễn tiền thuê đất

15.1.1. Lý do miễn:

15.1.2. Thời gian miễn:

15.1.3. Số tiền miễn (đồng):

15.2. Giảm tiền thuê đất

15.2.1. Lý do giảm:

15.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

16.1. Số tiền còn phải nộp trong trường hợp không được miễn, giảm

16.1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.1.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

16.2. Số tiền còn phải nộp trong trường hợp được miễn toàn bộ tiền thuê đất:

16.3. Số tiền còn phải nộp trong trường hợp được giảm một phần tiền thuê đất

16.3.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.3.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

17. Số tiền thuê đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng:

17.1. Trường hợp thuê đất trả tiền hàng năm:

17.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

18. Địa điểm nộp:

19. Thời hạn nộp tiền: Chậm nhất là ngày...tháng...năm...

B. ĐỐI VỚI THUÊ MẶT NƯỚC

1. Tên người thuê mặt nước:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Vị trí mặt nước

4. Mục đích sử dụng mặt nước:

5. Thời hạn thuê mặt nước (năm):

6. Diện tích mặt nước thuê (m2):

7. Hình thức thuê mặt nước (trả tiền thuê một lần/trả tiền thuê hàng năm)

8. Đơn giá thuê mặt nước:

8.1. Đối với trường hợp thuê trả tiền hàng năm (đồng/m2/năm):

8.2. Đối với trường hợp thuê trả tiền một lần (đồng/m2/thời gian thuê):

9. Số tiền thuê mặt nước phải nộp

9.1. Số tiền thuê mặt nước phải nộp một năm:

9.2. Số tiền thuê mặt nước phải nộp một lần cho cả thời gian thuê:

10. Miễn, giảm tiền thuê mặt nước:

10.1. Miễn tiền thuê mặt nước:

10.1.1. Lý do miễn:

10.1.2. Thời gian miễn:

10.1.3. Số tiền miễn (đồng):

10.2. Giảm tiền thuê mặt nước:

10.2.1. Lý do giảm:

10.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

(Viết bằng chữ: )

Quá ngày phải nộp theo quy định mà người thuê đất, thuê mặt nước chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo mức quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp thuế liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp thuế được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN THUÊ ĐẤT (nếu có):

1. Số ngày chậm nộp tiền thuê đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền thuê đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-.............. | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền thuê đất, thuê mặt nước cho....(tên người nộp thuế)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản đề nghị miễn, giảm tiền thuê đất, thuê mặt nước số ...... ngày ... tháng... năm... (đối với tổ chức) hoặc đơn đề nghị (đối với hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài) kèm theo hồ sơ của .....(tên người nộp thuế, mã số thuế, địa chỉ)....;

Theo đề nghị của ......;

QUYẾT ĐỊNH:

Điều 1. Miễn (giảm) tiền thuê đất, thuê mặt nước cho .....(tên người nộp thuế, mã số thuế)......, trong thời gian....... năm, với tổng số tiền thuê đất, thuê mặt nước được miễn (giảm) là............................đồng (Bằng chữ: ..................................................).

Điều 2. Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tên người nộp thuế)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)


TT 2014- 28 thong ke kiem ke lap ban do dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Căn cứ Luật Thống kê ngày 26 tháng 6 năm 2003;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 40/2004/NĐ-CP ngày 13 tháng 02 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thống kê;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thời gian thực hiện, chỉ tiêu, biểu mẫu, nội dung, phương pháp, trình tự thực hiện, kiểm tra, giao nộp, lưu trữ kết quả thống kê, kiểm kê đất đai định kỳ và lập bản đồ hiện trạng sử dụng đất của cả nước; tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn.

2. Việc kiểm kê đất đai theo chuyên đề để phục vụ yêu cầu quản lý nhà nước được thực hiện theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài nguyên và Môi trường.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp; công chức địa chính ở xã, phường, thị trấn (sau đây gọi chung là công chức địa chính cấp xã).

2. Người sử dụng đất, người được Nhà nước giao quản lý đất và các tổ chức, cá nhân khác có liên quan đến việc thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 3. Mục đích thống kê, kiểm kê đất đai

1. Đánh giá hiện trạng sử dụng đất và làm cơ sở để quản lý, sử dụng đất đạt hiệu quả.

2. Cung cấp thông tin, số liệu, tài liệu làm căn cứ để lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

3. Làm cơ sở đề xuất việc điều chỉnh chính sách, pháp luật về đất đai.

4. Cung cấp số liệu để xây dựng niên giám thống kê các cấp và phục vụ nhu cầu thông tin đất đai cho các hoạt động kinh tế - xã hội, quốc phòng, an ninh, nghiên cứu khoa học, giáo dục và đào tạo và các nhu cầu khác của Nhà nước và xã hội.

Điều 4. Nguyên tắc thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1. Loại đất, đối tượng sử dụng đất, đối tượng quản lý đất được thống kê, kiểm kê theo hiện trạng sử dụng tại thời điểm thống kê, kiểm kê.

Trường hợp đã có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất nhưng tại thời điểm thống kê, kiểm kê chưa thực hiện theo các quyết định này thì thống kê, kiểm kê theo hiện trạng đang sử dụng; đồng thời phải thống kê, kiểm kê riêng theo quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất nhưng chưa thực hiện để theo dõi, quản lý.

Trường hợp mục đích sử dụng đất hiện trạng đã thay đổi khác với mục đích sử dụng đất trên hồ sơ địa chính thì kiểm kê theo hiện trạng đang sử dụng, đồng thời kiểm kê thêm các trường hợp tự chuyển mục đích sử dụng đất đó.

2. Trường hợp đất đang sử dụng vào nhiều mục đích thì ngoài việc thống kê, kiểm kê theo mục đích sử dụng chính, còn phải thống kê, kiểm kê thêm các trường hợp sử dụng đất kết hợp vào các mục đích khác. Mục đích sử dụng đất chính được xác định theo quy định tại Điều 11 của Luật Đất đai và Điều 3 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

3. Số liệu kiểm kê đất đai và bản đồ hiện trạng sử dụng đất được tổng hợp thống nhất từ bản đồ đã sử dụng để điều tra, khoanh vẽ đối với từng loại đất của từng loại đối tượng sử dụng đất, đối tượng được Nhà nước giao quản lý đất (sau đây gọi là bản đồ kết quả điều tra kiểm kê) theo quy định tại Thông tư này.

Số liệu thống kê đất đai được thực hiện trên cơ sở tổng hợp các trường hợp biến động về sử dụng đất trong năm thống kê từ hồ sơ địa chính và các hồ sơ, tài liệu khác về đất đai liên quan, có liên hệ với thực tế sử dụng đất, để chỉnh lý số liệu thống kê, kiểm kê của năm trước.

4. Diện tích các khoanh đất tính trên bản đồ kết quả điều tra kiểm kê đất đai cấp xã theo đơn vị mét vuông (m2); số liệu diện tích trên các biểu thống kê, kiểm kê đất đai thể hiện theo đơn vị hécta (ha); được làm tròn số đến hai chữ số thập phân sau dấu phẩy (0,01ha) đối với cấp xã; làm tròn số đến một chữ số thập phân sau dấu phẩy (0,1ha) đối với cấp huyện và làm tròn số đến 01ha đối với cấp tỉnh và cả nước.

Điều 5. Thời điểm thực hiện và nộp báo cáo kết quả thống kê đất đai

1. Thời điểm thống kê đất đai định kỳ hàng năm được tính đến hết ngày 31 tháng 12 hàng năm (trừ năm thực hiện kiểm kê đất đai).

2. Thời điểm hoàn thành và nộp báo cáo kết quả thống kê đất đai định kỳ hàng năm được quy định như sau:

a) Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện) trước ngày 01 tháng 02 năm sau;

b) Ủy ban nhân dân cấp huyện hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trước ngày 16 tháng 02 năm sau;

c) Ủy ban nhân dân cấp tỉnh hoàn thành và nộp báo cáo kết quả về Bộ Tài nguyên và Môi trường trước ngày 01 tháng 3 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và báo cáo kết quả lên Thủ tướng Chính phủ trước ngày 31 tháng 3 năm sau.

Điều 6. Thời điểm thực hiện và nộp báo cáo kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thời điểm kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất định kỳ 05 năm được tính đến hết ngày 31 tháng 12 của năm có chữ số tận cùng là 4 và 9.

2. Thời điểm hoàn thành và nộp báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất định kỳ 05 năm được quy định như sau:

a) Ủy ban nhân dân cấp xã hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân cấp huyện trước ngày 01 tháng 6 của năm sau;

b) Ủy ban nhân dân cấp huyện hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân cấp tỉnh trước ngày 15 tháng 7 của năm sau;

c) Ủy ban nhân dân cấp tỉnh hoàn thành và nộp báo cáo kết quả về Bộ Tài nguyên và Môi trường trước ngày 01 tháng 9 của năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả lên Thủ tướng Chính phủ trước ngày 01 tháng 11 của năm sau.

Điều 7. Trách nhiệm thực hiện, thẩm quyền phê duyệt và công bố kết quả thống kê đất đai

1. Thống kê đất đai của cấp xã do Ủy ban nhân dân cấp xã tổ chức thực hiện; công chức địa chính cấp xã có trách nhiệm giúp Ủy ban nhân dân cấp xã thực hiện và ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp xã phê duyệt các biểu thống kê và báo cáo kết quả thống kê đất đai gửi Ủy ban nhân dân cấp huyện.

2. Thống kê đất đai của cấp huyện do Phòng Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp huyện thực hiện; Trưởng phòng Tài nguyên và Môi trường ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt biểu thống kê số 01/TKĐĐ và ký báo cáo kết quả thống kê đất đai gửi Ủy ban nhân dân cấp tỉnh.

3. Thống kê đất đai của cấp tỉnh do Sở Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp tỉnh tổ chức thực hiện; Giám đốc Sở Tài nguyên và Môi trường ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt biểu thống kê số 01/TKĐĐ và báo cáo kết quả thống kê đất đai gửi Bộ Tài nguyên và Môi trường.

4. Thống kê đất đai của cả nước do Tổng cục Quản lý đất đai giúp Bộ trưởng Bộ Tài nguyên và Môi trường thực hiện; Tổng cục trưởng Tổng cục Quản lý đất đai ký xác nhận các biểu thống kê đất đai; Bộ trưởng Bộ Tài nguyên và Môi trường ký báo cáo kết quả thống kê gửi Thủ tướng Chính phủ, quyết định công bố kết quả thống kê đất đai của cả nước.

Điều 8. Trách nhiệm thực hiện, thẩm quyền phê duyệt và công bố kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp xã do Ủy ban nhân dân cấp xã tổ chức thực hiện; công chức địa chính cấp xã có trách nhiệm giúp Ủy ban nhân dân cấp xã thực hiện và ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp xã phê duyệt các biểu kiểm kê, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Ủy ban nhân dân cấp huyện.

2. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp huyện do Phòng Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp huyện thực hiện; Trưởng phòng Tài nguyên và Môi trường ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp huyện ký duyệt biểu kiểm kê đất đai số 01/TKĐĐ, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Ủy ban nhân cấp tỉnh.

3. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp tỉnh do Sở Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp tỉnh tổ chức thực hiện; Giám đốc Sở Tài nguyên và Môi trường ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp tỉnh ký duyệt biểu kiểm kê đất đai số 01/TKĐĐ, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Bộ Tài nguyên và Môi trường.

4. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cả nước do Tổng cục Quản lý đất đai giúp Bộ trưởng Bộ Tài nguyên và Môi trường thực hiện; Tổng cục trưởng Tổng cục Quản lý đất đai ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Bộ trưởng Bộ Tài nguyên và Môi trường ký báo cáo kết quả kiểm kê đất đai trình Thủ tướng Chính phủ, ký quyết định công bố kết quả kiểm kê đất đai của cả nước.

5. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế của địa phương để quyết định việc thuê đơn vị tư vấn thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất trên phạm vi toàn tỉnh hoặc từng đơn vị hành chính cấp huyện nhằm bảo đảm yêu cầu chất lượng và thời gian thực hiện ở địa phương theo quy định tại Thông tư này. Tổng cục Quản lý đất đai được thuê đơn vị tư vấn thực hiện một số công việc cụ thể trong quá trình thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất.

Chương II

HỆ THỐNG CHỈ TIÊU, BIỂU THỐNG KÊ VÀ KIỂM KÊ ĐẤT ĐAI

Điều 9. Chỉ tiêu thống kê, kiểm kê đất đai về loại đất

Chỉ tiêu loại đất thống kê, kiểm kê được phân loại theo mục đích sử dụng đất và được phân chia từ khái quát đến chi tiết theo quy định như sau:

1. Nhóm đất nông nghiệp, bao gồm:

a) Đất sản xuất nông nghiệp gồm đất trồng cây hàng năm và đất trồng cây lâu năm;

Trong đất trồng cây hàng năm gồm các loại: Đất trồng lúa (gồm đất chuyên trồng lúa nước, đất trồng lúa nước còn lại và đất trồng lúa nương); đất trồng cây hàng năm khác (gồm đất bằng trồng cây hàng năm khác và đất nương rẫy trồng cây hàng năm khác).

b) Đất lâm nghiệp gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thủy sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

2. Nhóm đất phi nông nghiệp, bao gồm:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan;

c) Đất quốc phòng;

d) Đất an ninh;

đ) Đất xây dựng công trình sự nghiệp gồm đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa; đất xây dựng cơ sở dịch vụ xã hội; đất xây dựng cơ sở y tế; đất xây dựng cơ sở giáo dục và đào tạo; đất xây dựng cơ sở thể dục thể thao; đất xây dựng cơ sở khoa học và công nghệ; đất xây dựng cơ sở ngoại giao và đất xây dựng công trình sự nghiệp khác;

e) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất khu công nghiệp; đất cụm công nghiệp; đất khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

g) Đất sử dụng vào mục đích công cộng gồm đất giao thông; đất thủy lợi; đất có di tích lịch sử - văn hóa; đất danh lam thắng cảnh; đất sinh hoạt cộng đồng; đất khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải; đất công trình công cộng khác;

h) Đất cơ sở tôn giáo;

i) Đất cơ sở tín ngưỡng;

k) Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

l) Đất sông, ngòi, kênh, rạch, suối;

m) Đất có mặt nước chuyên dùng;

n) Đất phi nông nghiệp khác.

3. Nhóm đất chưa sử dụng gồm đất bằng chưa sử dụng; đất đồi núi chưa sử dụng; núi đá không có rừng cây.

4. Việc giải thích cách xác định đối với từng loại đất được thực hiện theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

Điều 10. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng sử dụng đất; loại đối tượng được Nhà nước giao quản lý đất

1. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng sử dụng đất bao gồm:

a) Hộ gia đình, cá nhân trong nước;

b) Tổ chức trong nước gồm:

- Tổ chức kinh tế gồm các doanh nghiệp và các hợp tác xã;

- Cơ quan, đơn vị của Nhà nước gồm cơ quan nhà nước (kể cả Ủy ban nhân dân cấp xã); tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị quốc phòng, an ninh;

- Tổ chức sự nghiệp công lập gồm các đơn vị sự nghiệp do cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công theo quy định của pháp luật;

- Tổ chức khác gồm tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức khác (không phải là cơ quan, đơn vị của Nhà nước, tổ chức sự nghiệp công lập, tổ chức kinh tế);

c) Tổ chức nước ngoài gồm:

- Doanh nghiệp có vốn đầu tư nước ngoài gồm doanh nghiệp 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh, doanh nghiệp Việt Nam mà nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại theo quy định của pháp luật về đầu tư;

- Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ;

d) Người Việt Nam định cư ở nước ngoài gồm người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở; doanh nghiệp của người Việt Nam định cư ở nước ngoài hoặc doanh nghiệp liên doanh giữa người Việt Nam định cư ở nước ngoài với tổ chức kinh tế, cá nhân trong nước hoặc doanh nghiệp người Việt Nam định cư ở nước ngoài nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân trong nước sử dụng đất để thực hiện dự án đầu tư tại Việt Nam;

đ) Cộng đồng dân cư và cơ sở tôn giáo gồm:

- Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố và điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất hoặc công nhận quyền sử dụng đất, nhận thừa kế, nhận tặng cho quyền sử dụng đất để sử dụng nhằm bảo tồn bản sắc dân tộc, như đất làm đình, đền, miếu, am, từ đường, nhà thờ họ;

- Cơ sở tôn giáo gồm chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và cơ sở khác của tôn giáo.

2. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng được Nhà nước giao quản lý đất bao gồm:

a) Ủy ban nhân dân cấp xã được Nhà nước giao quản lý đất gồm các loại: Đất chưa giao, chưa cho thuê sử dụng; đất xây dựng các công trình công cộng do Ủy ban nhân dân cấp xã trực tiếp quản lý (công trình giao thông nông thôn, thủy lợi nội đồng; quảng trường, tượng đài, bia tưởng niệm của cấp xã); đất sông, suối trong nội bộ xã; đất mặt nước chuyên dùng không có người sử dụng; đất nông nghiệp do Nhà nước thu hồi ở khu vực nông thôn trong các trường hợp quy định tại Khoản 1 Điều 64, các Điểm a, b, c và d tại Khoản 1 Điều 65 của Luật Đất đai;

b) Tổ chức phát triển quỹ đất được Nhà nước giao quản lý đất do Nhà nước thu hồi theo quy định của pháp luật đất đai;

c) Cộng đồng dân cư và tổ chức khác được Nhà nước giao quản lý đất bao gồm:

- Cộng đồng dân cư được Nhà nước giao quản lý đối với đất lâm nghiệp để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng;

- Tổ chức được Nhà nước giao quản lý đối với đất có công trình công cộng gồm đường giao thông, cầu, cống từ liên xã trở lên; đường giao, hệ thống thoát nước, đất có mặt nước chuyên dùng trong đô thị; hệ thống công trình thủy lợi, đê, đập, sông, suối liên xã trở lên; quảng trường, tượng đài, bia tưởng niệm do các cấp huyện, tỉnh quản lý; các đảo chưa có người ở; tổ chức được Nhà nước giao đất để thực hiện dự án đầu tư theo hình thức xây dựng - chuyển giao (BT).

3. Việc giải thích cách xác định đối với từng loại đối tượng sử dụng đất, đối tượng được Nhà nước giao quản lý đất được thực hiện theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

Điều 11. Chỉ tiêu thống kê, kiểm kê đất đai theo khu vực tổng hợp

1. Đất khu dân cư nông thôn: Gồm các loại đất thuộc khu vực được xác định sử dụng chủ yếu để xây dựng nhà ở, xây dựng các công trình công cộng phục vụ đời sống, sinh hoạt của người dân; đất vườn, ao gắn liền với nhà ở và các loại đất khác thuộc phạm vi ranh giới khu dân cư nông thôn trong địa giới hành chính các xã, trừ khu đô thị mới trong trường hợp quy định tại Khoản 2 Điều này.

Ranh giới của khu dân cư nông thôn được xác định theo quy hoạch sử dụng đất hoặc quy hoạch xây dựng khu dân cư nông thôn đã được cơ quan có thẩm quyền phê duyệt; trường hợp khu dân cư nông thôn chưa có quy hoạch được duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của thôn, làng, ấp, bản, buôn, phum, sóc, các điểm dân cư tương tự hiện có.

Đối với trường hợp dân cư sinh sống dọc theo kênh, mương, đường giao thông hoặc dân cư ở riêng lẻ ở nơi chưa có quy hoạch hoặc nằm ngoài phạm vi quy hoạch khu dân cư nông thôn được duyệt thì chỉ thống kê diện tích thửa đất có nhà ở và vườn, ao gắn liền với nhà ở; trường hợp không xác định được phạm vi ranh giới phần đất ở và vườn, ao gắn liền thì chỉ thống kê diện tích đất ở đã được công nhận, trường hợp thửa đất chưa được cấp giấy chứng nhận về quyền sử dụng đất thì diện tích đất ở được xác định tạm thời bằng hạn mức giao đất ở mới do Ủy ban nhân dân cấp tỉnh quy định.

2. Đất đô thị: Gồm các loại đất được xác định thuộc phạm vi địa giới hành chính các phường, thị trấn; các khu đô thị mới đã hình thành trên thực tế thuộc phạm vi quy hoạch phát triển của các quận, thị xã, thành phố thuộc tỉnh đã được cơ quan có thẩm quyền phê duyệt.

3. Đất khu công nghệ cao: Gồm các loại đất thuộc khu công nghệ cao được thành lập theo quyết định của Thủ tướng Chính phủ để sử dụng cho các mục đích phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao, nghiên cứu và ứng dụng công nghệ cao và đào tạo nhân lực công nghệ cao.

4. Đất khu kinh tế: Gồm các loại đất thuộc khu kinh tế, khu kinh tế cửa khẩu được thành lập theo quyết định của Thủ tướng Chính phủ để sử dụng cho các mục đích xây dựng các khu phi thuế quan, khu báo thuế, khu chế xuất, khu công nghiệp, khu giải trí, khu du lịch, khu đô thị, khu dân cư, khu hành chính và các khu chức năng khác phù hợp với đặc điểm của từng khu kinh tế.

5. Đất khu bảo tồn thiên nhiên: Được xác định sử dụng vào các mục đích theo quy định của Luật Đất đai và đồng thời để bảo tồn thiên nhiên và đa dạng sinh học; khu bảo tồn thiên nhiên đã được xác lập theo quyết định của Thủ tướng Chính phủ bao gồm vườn quốc gia, khu dự trữ thiên nhiên, khu bảo tồn loài - sinh cảnh, khu bảo vệ cảnh quan.

6. Đất cơ sở bảo tồn đa dạng sinh học: Được xác định sử dụng cho mục đích chăm sóc, nuôi dưỡng, cứu hộ, nhân giống loài hoang dã, cây trồng, vật nuôi, vi sinh vật và nấm đặc hữu, có giá trị; lưu giữ, bảo quản nguồn gen và mẫu vật di truyền phục vụ mục đích bảo tồn và phát triển đa dạng sinh học.

7. Đất có mặt nước ven biển: Là khu vực đất có mặt nước biển ngoài đường mép nước triều kiệt trung bình trong nhiều năm, không thuộc địa giới của các đơn vị hành chính cấp tỉnh và đang được sử dụng vào các mục đích, bao gồm các loại: đất mặt nước ven biển nuôi trồng thuỷ sản; đất mặt nước ven biển có rừng, đất mặt nước ven biển sử dụng vào mục đích khác.

Điều 12. Chỉ tiêu thống kê, kiểm kê tổng diện tích đất của đơn vị hành chính

1. Chỉ tiêu tổng diện tích đất của đơn vị hành chính được xác định bao gồm toàn bộ diện tích các loại đất trong phạm vi đường địa giới của từng đơn vị hành chính đã được xác định theo quy định của pháp luật.

2. Đối với các đơn vị hành chính tiếp giáp với biển thì diện tích của đơn vị hành chính đó bao gồm diện tích các loại đất của phần đất liền và các đảo trên biển (nếu có); được tính đến đường mép nước biển triều kiệt trung bình trong nhiều năm (gọi chung là đường mép nước biển); trường hợp chưa xác định được đường mép nước biển triều kiệt trung bình trong nhiều năm thì xác định theo đường mép nước biển triều kiệt tại thời điểm kiểm kê. Đất mặt nước ven biển ngoài đường mép nước biển đang sử dụng thì được thống kê riêng, không tổng hợp vào diện tích của đơn vị hành chính đó.

3. Đối với các khu vực có tranh chấp hoặc không thống nhất về địa giới hành chính thì thực hiện thống kê, kiểm kê theo nguyên tắc sau:

a) Trường hợp đường địa giới hành chính đang quản lý ngoài thực địa không thống nhất với đường địa giới hành chính thể hiện trên bản đồ địa giới hành chính đã xác định thì tổng diện tích đất của đơn vị hành chính được thống kê theo đường địa giới hành chính đang quản lý thực tế;

b) Trường hợp có tranh chấp địa giới hành chính thì thực hiện như sau:

- Việc thống kê, kiểm kê đất đai đối với khu vực tranh chấp địa giới hành chính do địa phương đang tạm thời quản lý đất khu vực tranh chấp đó thực hiện; trường hợp không xác định được bên nào đang quản lý khu vực tranh chấp thì các bên cùng thống kê, kiểm kê đối với khu vực tranh chấp.

Khu vực tranh chấp địa giới hành chính được thống kê, kiểm kê để xác định vị trí, diện tích theo từng loại đất, từng loại đối tượng sử dụng đất, loại đối tượng được nhà nước giao quản lý đất vào biểu riêng, đồng thời được thể hiện rõ trong Báo cáo kết quả thống kê, kiểm kê đất đai và bản đồ hiện trạng sử dụng đất;

- Diện tích khu vực tranh chấp địa giới hành chính không được thống kê, kiểm kê vào tổng diện tích đất của các đơn vị hành chính đang có tranh chấp nhưng phải được tổng hợp vào tổng diện tích đất của đơn vị hành chính cấp trên trực tiếp của các đơn vị hành chính đang có tranh chấp địa giới đó.

Điều 13. Hệ thống biểu thống kê, kiểm kê đất đai

1. Hệ thống biểu thống kê, kiểm kê đất đai bao gồm:

a) Biểu 01/TKĐĐ - Thống kê, kiểm kê diện tích đất đai: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp chung đối với các loại đất thuộc nhóm đất nông nghiệp, nhóm đất phi nông nghiệp, nhóm đất chưa sử dụng và đất có mặt nước ven biển đang sử dụng vào các mục đích;

b) Biểu 02/TKĐĐ - Thống kê, kiểm kê diện tích đất nông nghiệp: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp đối với các loại đất chi tiết thuộc nhóm đất nông nghiệp; trường hợp đất đang sử dụng vào nhiều mục đích thì biểu này chỉ tổng hợp theo mục đích sử dụng đất chính;

c) Biểu 03/TKĐĐ - Thống kê, kiểm kê diện tích đất phi nông nghiệp: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp đối với các loại đất chi tiết thuộc nhóm đất phi nông nghiệp; trường hợp đất đang sử dụng vào nhiều mục đích thì biểu này chỉ tổng hợp theo mục đích sử dụng đất chính;

d) Biểu 04/TKĐĐ - Thống kê, kiểm kê diện tích đất theo từng đơn vị hành chính: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp số liệu diện tích đất đai theo từng đơn vị hành chính cấp dưới trực tiếp của cấp thực hiện thống kê, kiểm kê (gồm cấp huyện, cấp tỉnh, vùng và cả nước);

đ) Biểu 05a/TKĐĐ - Thống kê, kiểm kê diện tích đất theo mục đích được giao, được thuê, được chuyển mục đích sử dụng đất nhưng chưa thực hiện: Áp dụng trong thống kê, kiểm kê đất đai để tổng hợp đối với các trường hợp đã có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, nhưng tại thời điểm thống kê, kiểm kê chưa sử dụng đất theo mục đích mới. Mục đích sử dụng đất trong biểu này được tổng hợp theo mục đích sử dụng đất được Nhà nước giao, cho thuê, cho phép chuyển mục đích sử dụng đất.

Biểu 05b/TKĐĐ - Tổng hợp các trường hợp được giao, được thuê, được chuyển mục đích sử dụng đất nhưng chưa thực hiện: Áp dụng trong thống kê, kiểm kê đất đai để liệt kê danh sách các trường hợp được giao, được thuê, được chuyển mục đích nhưng chưa thực hiện;

e) Biểu 06a/TKĐĐ - Kiểm kê diện tích đất đã chuyển mục đích sử dụng đất khác với hồ sơ địa chính: Áp dụng trong kiểm kê đất đai để tổng hợp đối với các trường hợp mục đích sử dụng đất hiện trạng đã có biến động so với giấy tờ về quyền sử dụng đất hiện có và hồ sơ địa chính đang quản lý, kể cả trường hợp đã xác định hoặc chưa xác định được tình trạng pháp lý của việc chuyển mục đích sử dụng đất.

Biểu 06b/TKĐĐ - Danh sách các trường hợp đã chuyển mục đích sử dụng đất khác với hồ sơ địa chính: Áp dụng trong kiểm kê đất đai để liệt kê danh sách các trường hợp mục đích sử dụng đất hiện trạng đã có biến động so với giấy tờ về quyền sử dụng đất hiện có và hồ sơ địa chính đang quản lý, kể cả trường hợp đã xác định hoặc chưa xác định được tình trạng pháp lý của việc chuyển mục đích sử dụng đất;

g) Biểu 07/TKĐĐ - Kiểm kê diện tích đất đai có sử dụng kết hợp vào mục đích khác: Áp dụng trong kiểm kê đất đai để tổng hợp đối với các thửa đất sử dụng vào các mục đích chính (gồm đất trồng lúa, đất trồng cây lâu năm, đất lâm nghiệp, đất ở, đất quốc phòng, đất an ninh, đất thủy lợi, đất công trình năng lượng, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng) có sử dụng kết hợp vào mục đích khác (sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản hoặc sản xuất, kinh doanh phi nông nghiệp);

h) Biểu 08/TKĐĐ - Kiểm kê diện tích đất khu bảo tồn thiên nhiên và đa dạng sinh học: Áp dụng trong kiểm kê đất đai để tổng hợp theo các loại đất và loại đối tượng sử đất thuộc khu bảo tồn thiên nhiên và cơ sở bảo tồn đa dạng sinh học;

i) Biểu 09/TKĐĐ - Kiểm kê diện tích đất trong các khu vực tổng hợp: Áp dụng trong kiểm kê đất đai để tổng hợp diện tích theo các loại đất có trong các khu vực tổng hợp;

k) Biểu 10/TKĐĐ - Phân tích nguyên nhân tăng, giảm diện tích của các loại đất: Áp dụng để phân tích nguyên nhân tăng, giảm diện tích đất theo mục đích sử dụng trong kỳ thống kê, kiểm kê đất đai;

l) Biểu 11/TKĐĐ - Cơ cấu diện tích theo mục đích sử dụng đất và đối tượng sử dụng, quản lý đất: Áp dụng để tính toán cơ cấu diện tích theo mục đích sử dụng đất và đối tượng sử dụng, quản lý đất của Biểu 03/TKĐĐ;

m) Biểu 12/TKĐĐ - Biến động diện tích theo mục đích sử dụng đất: Áp dụng trong thống kê, kiểm kê đất đai để tính toán sự tăng, giảm diện tích các loại đất do chuyển mục đích sử dụng đất trên cơ sở tổng hợp số liệu từ Biểu 10/TKĐĐ. Đối với số liệu thống kê thì so sánh với số liệu của kỳ thống kê trước và kỳ kiểm kê gần nhất; đối với số liệu kiểm kê thì so sánh với với số liệu của 02 kỳ kiểm kê gần nhất;

n) Biểu 13/TKĐĐ - So sánh hiện trạng sử dụng đất và kế hoạch sử dụng đất trong kỳ quy hoạch: Áp dụng trong thống kê, kiểm kê đất đai để so sánh hiện trạng sử dụng đất tại thời điểm thống kê, kiểm kê đất đai với kế hoạch sử dụng đất của năm thống kê, kiểm kê;

o) Biểu 14/TKĐĐ - Thống kê, kiểm kê diện tích đất quốc phòng, đất an ninh: Áp dụng trong thống kê, kiểm kê đất đai để tổng hợp các loại đất đang sử dụng trong khu vực đất quốc phòng, đất an ninh.

2. Nội dung, mã ký hiệu chỉ tiêu, hình thức các mẫu biểu thống kê, kiểm kê đất đai thực hiện theo quy định tại Phụ lục số 02 kèm theo Thông tư này.

3. Các Biểu 01/TKĐĐ, 02/TKĐĐ và 03/TKĐĐ quy định tại Khoản 1 Điều này ngoài việc sử dụng để thống kê, kiểm kê toàn bộ diện tích trong phạm vi địa giới hành chính, còn được sử dụng để thống kê, kiểm kê và báo cáo diện tích đất của riêng khu vực tranh chấp địa giới hành chính quy định tại Điểm b Khoản 3 Điều 12 của Thông tư này.

Chương III

NỘI DUNG THỰC HIỆN THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Điều 14. Nội dung thực hiện thống kê đất đai hàng năm

1. Thu thập các hồ sơ, tài liệu, số liệu liên quan đến biến động đất đai trong kỳ thống kê; số liệu kiểm kê đất đai hoặc số liệu thống kê đất đai được thực hiện trong năm trước.

2. Xử lý, tổng hợp số liệu và lập các biểu thống kê đất đai ở các cấp theo quy định.

3. Phân tích, đánh giá, hiện trạng sử dụng đất, biến động đất đai, đề xuất các giải pháp tăng cường về quản lý nâng cao hiệu quả sử dụng đất.

4. Xây dựng báo cáo thống kê đất đai.

Điều 15. Nội dung thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thu thập các hồ sơ, tài liệu bản đồ, số liệu về quản lý đất đai thực hiện trong kỳ kiểm kê; hồ sơ kết quả kiểm kê đất đai kỳ trước và kết quả thống kê hàng năm trong kỳ kiểm kê; chuẩn bị bản đồ phục vụ cho điều tra kiểm kê.

2. Điều tra, khoanh vẽ hoặc chỉnh lý các khoanh đất theo các tiêu chí kiểm kê lên bản đồ điều tra kiểm kê; tính diện tích các khoanh đất và lập Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai. Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai thực hiện theo quy định tại Phụ lục số 03 kèm theo Thông tư này.

3. Xử lý, tổng hợp số liệu và lập các biểu kiểm kê đất đai theo quy định cho từng đơn vị hành chính các cấp; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất.

4. Lập bản đồ hiện trạng sử dụng đất các cấp; xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

5. Phân tích, đánh giá hiện trạng sử dụng đất, tình hình biến động đất đai trong kỳ kiểm kê; đề xuất các giải pháp tăng cường về quản lý nâng cao hiệu quả sử dụng đất.

6. Xây dựng báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 16. Bản đồ hiện trạng sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập để thể hiện sự phân bố các loại đất tại thời điểm kiểm kê đất đai, được lập theo từng đơn vị hành chính các cấp.

2. Tỷ lệ bản đồ hiện trạng sử dụng đất các cấp được lập theo quy định như sau:

Đơn vị hành chính | Diện tích tự nhiên (ha) | Tỷ lệ bản đồ
Cấp xã | Dưới 120 | 1: 1000
 | Từ 120 đến 500 | 1: 2000
 | Trên 500 đến 3.000 | 1: 5000
 | Trên 3.000 | 1: 10000
Cấp huyện | Dưới 3.000 | 1: 5000
 | Từ 3.000 đến 12.000 | 1: 10000
 | Trên 12.000 | 1: 25000
Cấp tỉnh | Dưới 100.000 | 1: 25000
 | Từ 100.000 đến 350.000 | 1: 50000
 | Trên 350.000 | 1: 100000
Cấp vùng |  | 1: 250000
Cả nước |  | 1: 1000000

Trường hợp đơn vị hành chính thành lập bản đồ hiện trạng sử dụng đất có hình dạng đặc thù (chiều dài quá lớn so với chiều rộng) thì được phép lựa chọn tỷ lệ bản đồ lớn hơn hoặc nhỏ hơn một bậc so với quy định trên đây.

3. Nội dung thể hiện trên bản đồ hiện trạng sử dụng đất gồm:

a) Cơ sở toán học gồm khung bản đồ, lưới kilômét, lưới kinh vĩ tuyến, chú dẫn, trình bày ngoài khung và các nội dung có liên quan;

b) Biên giới quốc gia và đường địa giới hành chính các cấp: Đối với bản đồ hiện trạng sử dụng đất của vùng kinh tế - xã hội dạng giấy chỉ thể hiện đến địa giới hành chính cấp huyện; bản đồ hiện trạng sử dụng đất của cả nước dạng giấy chỉ thể hiện đến địa giới hành chính cấp tỉnh. Khi đường địa giới hành chính các cấp trùng nhau thì biểu thị đường địa giới hành chính cấp cao nhất.

Trường hợp không thống nhất đường địa giới hành chính giữa thực tế đang quản lý với hồ sơ địa giới hành chính thì trên bản đồ hiện trạng sử dụng đất phải thể hiện đường địa giới hành chính thực tế đang quản lý. Trường hợp đang có tranh chấp về địa giới hành chính thì trên bản đồ hiện trạng sử dụng đất phải thể hiện đường địa giới hành chính khu vực đang tranh chấp theo ý kiến của các bên liên quan;

c) Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp xã thể hiện ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê đất đai. Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp huyện, cấp tỉnh, các vùng kinh tế - xã hội và cả nước thể hiện theo các chỉ tiêu tổng hợp; được tổng hợp, khái quát hóa theo quy định biên tập bản đồ hiện trạng sử dụng các cấp;

d) Địa hình: Thể hiện đặc trưng địa hình của khu vực (không bao gồm phần địa hình đáy biển, các khu vực núi đá và bãi cát nhân tạo) và được biểu thị bằng đường bình độ, điểm độ cao và ghi chú độ cao. Khu vực núi cao có độ dốc lớn chỉ biểu thị đường bình độ cái và điểm độ cao đặc trưng;

đ) Thủy hệ và các đối tượng có liên quan phải thể hiện gồm biển, hồ, ao, đầm, phá, thùng đào, sông, ngòi, kênh, rạch, suối. Đối với biển thể hiện theo đường mép nước biển triều kiệt trung bình trong nhiều năm; trường hợp chưa xác định được đường mép nước biển triều kiệt trung bình trong nhiều năm thì xác định theo đường mép nước biển triều kiệt tại thời điểm kiểm kê để thể hiện. Các yếu tố thủy hệ khác có bờ bao thì thể hiện theo chân phía ngoài đường bờ bao (phía đối diện với thủy hệ); trường hợp thủy hệ tiếp giáp với có đê hoặc đường giao thông thì thể hiện theo chân mái đắp của đê, đường phía tiếp giáp với thủy hệ; trường hợp thủy hệ không có bờ bao và không tiếp giáp đê hoặc đường giao thì thể hiện theo mép đỉnh của mái trượt của thủy hệ;

e) Giao thông và các đối tượng có liên quan thể hiện phạm vi chiếm đất của đường sắt, đường bộ và các công trình giao thông trên hệ thống đường đó theo yêu cầu sau:

- Bản đồ hiện trạng sử dụng đất cấp xã thể hiện tất cả các loại đường giao thông các cấp, kể cả đường trục chính trong khu dân cư, đường nội đồng, đường mòn tại các xã miền núi, trung du;

- Bản đồ hiện trạng sử dụng đất cấp huyện đường bộ biểu thị từ đường liên xã trở lên; khu vực miền núi phải biểu thị cả đường đất nhỏ;

- Bản đồ hiện trạng sử dụng đất cấp tỉnh biểu thị từ đường liên huyện trở lên;

- Trên bản đồ hiện trạng sử dụng đất vùng kinh tế - xã hội và cả nước biểu thị từ đường tỉnh lộ trở lên, khu vực miền núi phải biểu thị cả đường liên huyện;

g) Các yếu tố kinh tế, xã hội;

h) Các ghi chú, thuyết minh.

4. Hình thức thể hiện nội dung bản đồ hiện trạng các cấp thực hiện theo quy định tại Phụ lục số 04 kèm theo Thông tư này.

5. Báo cáo thuyết minh bản đồ hiện trạng sử dụng đất gồm các nội dung:

a) Căn cứ pháp lý; mục đích, yêu cầu của việc thành lập bản đồ hiện trạng sử dụng đất;

b) Khái quát điều kiện tự nhiên, kinh tế - xã hội của đơn vị hành chính;

c) Thời điểm xây dựng và hoàn thành việc thành lập bản đồ hiện trạng sử dụng đất;

d) Các nguồn tài liệu được sử dụng và phương pháp, công nghệ thành lập bản đồ hiện trạng sử dụng đất;

đ) Đánh giá chất lượng bản đồ hiện trạng sử dụng đất về mức độ đầy đủ, chi tiết và độ chính xác của các yếu tố nội dung;

e) Những vấn đề còn tồn tại, hạn chế của bản đồ hiện trạng sử dụng đất;

g) Kết luận, kiến nghị biện pháp khắc phục hạn chế, tồn tại.

Điều 17. Báo cáo kết quả thống kê, kiểm kê đất đai

1. Nội dung Báo cáo kết quả thống kê đất đai bao gồm:

a) Tình hình tổ chức thực hiện, nguồn số liệu, tài liệu sử dụng để tổng hợp thống kê đất đai tại cấp xã và đánh giá độ tin cậy của tài liệu, số liệu thu thập;

b) Đánh giá hiện trạng sử dụng đất; đánh giá tình hình biến động và phân tích nguyên nhân biến động về sử dụng đất giữa năm thống kê với số liệu thống kê năm trước và số liệu kiểm kê năm gần nhất; tình hình sử dụng đất theo quyết định được giao đất, được thuê đất, được chuyển mục đích sử dụng đất nhưng chưa thực hiện; đánh giá tình hình thực hiện kế hoạch sử dụng đất hàng năm;

c) Đề xuất, kiến nghị biện pháp tăng cường quản lý sử dụng đất đai.

2. Nội dung Báo cáo kết quả kiểm kê đất đai bao gồm:

a) Tình hình tổ chức thực hiện; phương pháp điều tra, thu thập số liệu kiểm kê đất đai, nguồn gốc số liệu thu thập tại cấp xã và đánh giá độ tin cậy của số liệu thu thập và số liệu tổng hợp; các thông tin khác có liên quan đến số liệu; nguồn tài liệu và phương pháp lập bản đồ hiện trạng sử dụng đất;

b) Phân tích, đánh giá hiện trạng sử dụng đất theo các chỉ tiêu kiểm kê; đánh giá tình hình biến động và phân tích nguyên nhân biến động về sử dụng đất giữa năm kiểm kê với 02 kỳ kiểm kê gần nhất; đánh giá tình hình thực hiện kế hoạch chuyển mục đích sử dụng đất trong kỳ kiểm kê đất; tình hình sử dụng đất theo quyết định được giao đất, được thuê đất, được chuyển mục đích sử dụng đất; tình hình chuyển mục đích sử dụng đất khác với hồ sơ địa chính; tình hình tranh chấp địa giới hành chính (nếu có);

c) Đề xuất, kiến nghị biện pháp tăng cường quản lý, sử dụng đất đai.

Chương IV

PHƯƠNG PHÁP, TRÌNH TỰ THỰC HIỆN THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Điều 18. Phương pháp thực hiện thống kê đất đai

1. Phương pháp thực hiện thống kê đất đai ở cấp xã như sau:

a) Việc thống kê đất đai ở cấp xã được thực hiện trên cơ sở tổng hợp các trường hợp biến động đất đai trong kỳ thống kê để làm căn cứ chỉnh lý số liệu thống kê, kiểm kê đất đai của năm trước.

Kết quả tổng hợp các trường hợp biến động đất đai phải được cập nhật vào Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai của từng xã;

b) Đối với các xã, phường, thị trấn đã lập hồ sơ địa chính hoặc cơ sở dữ liệu đất đai và đã được cập nhật đầy đủ, thường xuyên đối với các trường hợp được giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất và đăng ký chuyển quyền sử dụng đất thì việc tổng hợp các trường hợp biến động đất đai được thực hiện căn cứ vào hồ sơ địa chính, có liên hệ với tình hình thực tế sử dụng đất để tổng hợp; ngoài ra cần căn cứ vào các hồ sơ thanh tra, biên bản kiểm tra sử dụng đất của các cấp đã thực hiện trong kỳ, có liên hệ thực tế việc chấp hành các kết luận thanh tra, kiểm tra để tổng hợp bổ sung các trường hợp đã biến động chưa làm thủ tục hành chính về đất đai theo quy định;

c) Đối với các xã, phường, thị trấn đã có hồ sơ địa chính hoặc cơ sở dữ liệu đất đai nhưng chưa được cập nhật, chỉnh lý đầy đủ, thường xuyên đối với các trường hợp giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất và đăng ký biến động chuyển quyền sử dụng đất trong kỳ thống kê thì việc tổng hợp các trường hợp biến động đất đai được thực hiện căn cứ vào hồ sơ địa chính và các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, hồ sơ thanh tra, hồ sơ giải quyết tranh chấp đất đai, biên bản kiểm tra sử dụng đất của các cấp trong kỳ có liên hệ tình hình sử dụng đất trên thực tế tại thời điểm thống kê để tổng hợp số liệu.

2. Phương pháp tổng hợp số liệu thống kê đất đai ở các cấp, các vùng kinh tế - xã hội và cả nước được thực hiện trên máy tính điện tử bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Đối với các xã chưa có điều kiện tổng hợp số liệu thống kê đất đai bằng phần mềm thì Phòng Tài nguyên và Môi trường thực hiện tổng hợp lại bằng phần mềm để kiểm tra và giao nộp sản phẩm.

Điều 19. Phương pháp thực hiện kiểm kê đất đai

1. Phương pháp thu thập thông tin hiện trạng sử dụng đất phục vụ tổng hợp số liệu kiểm kê đất đai cấp xã thực hiện như sau:

a) Thông tin hiện trạng sử dụng đất để tổng hợp số liệu kiểm kê đất đai cấp xã được thu thập bằng phương pháp điều tra, khoanh vẽ từ hồ sơ địa chính và các hồ sơ thủ tục hành chính về đất đai, hồ sơ thanh tra, kiểm tra sử dụng đất đã thực hiện ở các cấp trong kỳ, kết hợp điều tra thực địa để rà soát chỉnh lý khu vực biến động và khoanh vẽ bổ sung các trường hợp sử dụng đất chưa thể hiện trên tài liệu bản đồ sử dụng để điều tra kiểm kê.

Kết quả điều tra, khoanh vẽ phải thể hiện được các khoanh đất theo các chỉ tiêu kiểm kê quy định tại Điều 9 và Điều 10 của Thông tư này lên bản đồ điều tra kiểm kê (mỗi khoanh đất phải đồng nhất một loại đất, do một loại đối tượng sử dụng hoặc đối tượng được Nhà nước giao quản lý cần kiểm kê) để tính toán diện tích và tổng hợp vào Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai làm cơ sở để tổng hợp số liệu kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất;

b) Bản đồ sử dụng để điều tra kiểm kê ở cấp xã được quy định như sau:

- Địa phương có bản đồ địa chính hoặc bản đồ địa chính cơ sở hoặc bản đồ giải thửa (cũ) thì phải được sử dụng cho điều tra kiểm kê. Trước khi sử dụng loại bản đồ này phải kiểm tra, rà soát, chỉnh lý thống nhất với hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất đã thực hiện ở địa phương; được tổng hợp theo các khoanh đất kiểm kê. Trường hợp địa phương có bản đồ địa chính ở nhiều loại tỷ lệ khác nhau thì có thể thu về cùng một tỷ lệ thống nhất để phục vụ điều tra thực địa;

- Khu vực không có bản đồ địa chính, bản đồ địa chính cơ sở mà có ảnh vệ tinh hoặc ảnh hàng không mới chụp (trước thời điểm kiểm kê không quá 2 năm) có độ chính xác tương đương hoặc cao hơn độ chính xác bản đồ hiện trạng sử dụng đất cấp xã cần thành lập thì sử dụng bình đồ ảnh vệ tinh đã được nắn chỉnh về cơ sở toán học của bản đồ hiện trạng cần thành lập; điều vẽ nội nghiệp đối với những nội dung có hình ảnh rõ nét theo yêu cầu của bản đồ kết quả điều tra kiểm kê, cập nhật chỉnh lý các yếu tố nền địa lý, đường địa giới hành chính và các yếu tố khoanh đất trên bản đồ hiện trạng sử dụng đất đã lập tại thời điểm gần nhất với thời điểm kiểm kê, trường hợp có sai khác giữa hình ảnh trên ảnh vệ tinh, ảnh máy bay với bản đồ hiện trạng thì chỉnh lý theo hình ảnh của ảnh vệ tinh, ảnh máy bay, giữ nguyên các yếu tố nền ảnh ở dạng raster để phục vụ điều tra, khoanh vẽ;

- Khu vực không có bản đồ địa chính, bản đồ địa chính cơ sở, ảnh vệ tinh hoặc ảnh hàng không mới chụp thì sử dụng bản đồ hiện trạng sử dụng đất kỳ trước để điều tra kiểm kê.

Trước khi sử dụng bản đồ hiện trạng sử dụng đất phải đối chiếu nội dung các mảnh bản đồ, lập sơ đồ bảng chắp các mảnh bản đồ nhằm chỉ thị việc sử dụng và tích hợp và ghép biên các mảnh bản đồ cụ thể cho điều tra kiểm kê;

- Địa phương có bản đồ địa hình hoặc bản đồ nền địa chính ở tỷ lệ tương đương hoặc lớn hơn bản đồ hiện trạng cần thành lập, bản đồ kiểm kê rừng của ngành nông nghiệp thì được kết hợp sử dụng phục vụ cho điều tra, khoanh vẽ các khoanh đất và các đối tượng hình tuyến;

- Các loại bản đồ sử dụng cho điều tra kiểm kê quy định trên đây phải được chuyển đổi về cơ sở toán học của bản đồ hiện trạng cần thành lập. Trường hợp bản đồ lựa chọn điều tra kiểm kê còn ở dạng giấy thì thực hiện số hóa để phục vụ cho biên tập bản đồ kết quả điều tra kiểm kê. Độ phân giải khi quét bản đồ tối thiểu phải đạt 150 dpi; bản đồ chỉ được số hóa sau khi đã nắn ảnh quét đạt các hạn sai theo quy định;

c) Việc khoanh vẽ ranh giới các khoanh đất được thực hiện theo thứ tự:

- Khoanh vẽ nội nghiệp các khoanh đất từ các sơ đồ, bản đồ của hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất, hồ sơ thanh tra, kiểm tra sử dụng đất ở các cấp; hồ sơ kiểm kê rừng của ngành nông nghiệp đã thực hiện (nếu có);

- Việc khoanh vẽ khoanh đất trên thực địa được thực hiện theo phương pháp quan sát trực tiếp, căn cứ vào các địa vật rõ nét có sẵn trên bản đồ và trên thực địa để xác định vị trí các khoanh đất và khoanh vẽ lên bản đồ.

Trường hợp xác định được kích thước, diện tích đối tượng cần khoanh vẽ thì kết quả khoanh vẽ khoanh đất phải đảm bảo phù hợp với diện tích, kích thước đối tượng đã xác định.

Trường hợp không xác định được vị trí ranh giới khoanh đất tương ứng với yếu tố hình tuyến trên bản đồ và thực địa thì áp dụng phương pháp giao hội cạnh hoặc tọa độ vuông góc từ các điểm chi tiết rõ nét trên thực địa đã được biểu thị trên bản đồ để thể hiện các điểm góc đường ranh giới khoanh đất lên bản đồ; việc xác định chiều dài cạnh giao hội hoặc cạnh vuông góc có thể được đo bằng thước dây hoặc các dụng cụ đo khác có độ chính xác tương đương.

2. Phương pháp lập bản đồ kết quả điều tra kiểm kê của đơn vị hành chính cấp xã thực hiện theo quy định sau đây:

a) Bản đồ kết quả điều tra kiểm kê được lập cho từng đơn vị hành chính cấp xã dưới dạng số trong hệ tọa độ VN-2000, múi chiếu 30, kinh tuyến trục của từng tỉnh, thành phố trực thuộc Trung ương, trên cơ sở tích hợp, tiếp biên các tài liệu bản đồ đã được sử dụng để điều tra khoanh vẽ thực địa; được sử dụng làm tài liệu phục vụ tính toán, tổng hợp số liệu kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã;

b) Nội dung bản đồ kết quả điều tra kiểm kê cần thể hiện bao gồm:

- Ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê;

- Biên giới quốc gia và đường địa giới hành chính các cấp;

- Thủy hệ và các đối tượng có liên quan;

- Giao thông và các đối tượng có liên quan;

- Cơ sở toán học gồm khung bản đồ, lưới tọa độ vuông góc, yếu tố địa hình (dáng đất, điểm độ cao và ghi chú độ cao) và các nội dung khác (trừ ranh giới thửa đất) của bản đồ đã sử dụng để điều tra kiểm kê (nếu có);

- Các yếu tố kinh tế, xã hội;

- Các ghi chú, thuyết minh.

c) Ranh giới các khoanh đất thể hiện trên bản đồ kết quả điều tra kiểm kê được phản ánh đúng theo trạng thái đã được xác định trong quá trình khoanh vẽ, không tổng hợp, không khái quát hóa, đảm bảo thể hiện vị trí, diện tích các khoanh đất với độ chính xác cao nhất theo kết quả điều tra thực địa.

Khoanh đất trên bản đồ kết quả điều tra kiểm kê phải thể hiện nhãn khoanh đất gồm số thứ tự khoanh đất; diện tích khoanh đất; mã loại đất; mã loại đối tượng sử dụng đất hoặc đối tượng quản lý đất theo hình thức như sau:

Mã loại đất | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có mục đích chính và mục đích phụ thì thể hiện mục đích chính trước và thể hiện mục đích phụ sau trong ngoặc đơn:

Mã loại đất chính (Mã loại đất phụ) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có nhiều mục đích sử dụng mà không phân biệt mục đích sử dụng chính, mục đích sử dụng phụ thì thể hiện:

Mã loại đất 1 + Mã loại đất 2 | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

Nhãn khoanh đất được tạo dưới dạng cell. Mã ký hiệu loại đất, loại đối tượng sử dụng, đối tượng quản lý đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Số thứ tự khoanh đất được thể hiện bằng số Ả Rập, từ 01 đến hết trong phạm vi toàn xã, thứ tự đánh số từ trên xuống dưới, từ trái sang phải, theo đường zích zắc (ziczac). Đối với các yếu tố chiếm đất không tạo thành thửa đất được khép vùng theo đường địa giới hành chính và được đánh số thứ tự như thửa đất;

d) Trường hợp bản đồ sử dụng để điều tra kiểm kê có bản gốc dạng số thì thực hiện tích hợp, ghép biên các mảnh bản đồ dạng số; đối chiếu ranh giới khoanh đất trên bản đồ tài liệu đã được sử dụng để điều tra khoanh vẽ với nội dung bản đồ số để xác định và thể hiện ranh giới khoanh đất trên bản đồ tích hợp dạng số.

Trường hợp ranh giới khoanh đất được xác định bằng phương pháp giao hội hoặc tọa độ vuông góc thì có thể chuyển vẽ lên bản đồ số đã tích hợp bằng một trong các phương pháp: Quét, số hóa các yếu tố nội dung đã khoanh vẽ ngoài thực địa cần chuyển vẽ lên bản đồ kết quả điều tra kiểm kê hoặc tính tọa độ các đỉnh của khoanh đất và đưa lên bản đồ bằng cách nạp tọa độ các điểm hoặc thực hiện dựng hình bằng phương pháp giao hội hoặc tọa độ vuông góc;

đ) Trường hợp bản đồ sử dụng để điều tra kiểm kê không có bản gốc dạng số thì thực hiện quét, số hóa các yếu tố nội dung của bản đồ kết quả điều tra kiểm kê, tích hợp và xử lý tiếp biên trên bản đồ kết quả điều tra kiểm kê dạng số;

e) Thông tin bản đồ được tổ chức theo các lớp, trong đó ranh giới các khoanh đất trong cùng một hệ thống chỉ tiêu được xác định cùng lớp thông tin bản đồ. Việc phân lớp thông tin bản đồ kết quả điều tra thực hiện theo quy định về phân lớp bản đồ hiện trạng tại Phụ lục số 04 kèm theo Thông tư này;

g) Độ chính xác số hóa, chuyển vẽ, khoanh vẽ các yếu tố nội dung của bản đồ kết quả điều tra kiểm kê thực hiện như sau:

- Bản đồ số hóa phải bảo đảm sai số kích thước các cạnh khung trong của bản đồ sau khi nắn so với kích thước lý thuyết không vượt quá 0,2 mm và đường chéo không vượt quá 0,3 mm tính theo tỷ lệ bản đồ;

- Sai số tương hỗ chuyển vẽ các khoanh đất không vượt quá ± 0,5 mm tính theo tỷ lệ bản đồ hiện trạng;

- Sai số chuyển vẽ vị trí các yếu tố nội dung hiện trạng sử dụng đất không được vượt quá ± 0,3 mm tính theo tỷ lệ bản đồ hiện trạng;

3. Tính diện tích các khoanh đất theo quy định như sau:

Trên bản đồ kết quả điều tra kiểm kê, các đối tượng cần tính diện tích (các khoanh đất, đối tượng chiếm đất không tạo thành thửa đất) phải được khép vùng, xác định quan hệ không gian (topology);

Trường hợp các đối tượng dạng vùng cùng kiểu (cùng kiểu đối tượng giao thông hoặc cùng kiểu đối tượng thủy văn…), giao cắt cùng mức thì đối tượng được tính theo đường ranh giới chiếm đất ngoài cùng. Trường hợp các đối tượng dạng vùng không cùng kiểu (không cùng kiểu đối tượng giao thông hoặc không cùng kiểu đối tượng thủy văn) hoặc cùng kiểu nhưng giao cắt không cùng mức thì diện tích phần giao nhau của hình chiếu thẳng đứng của các đối tượng đó trên mặt đất được tính cho đối tượng nằm trực tiếp trên mặt đất;

Diện tích các khoanh đất được tính bằng phương pháp giải tích trên bản đồ dạng số;

Kết quả tính diện tích các khoanh đất được lập thành Bảng liệt kê các khoanh đất thể hiện các thông tin: Mã số khoanh đất, diện tích khoanh đất, thuộc tính khoanh đất tương ứng với chỉ tiêu kiểm kê cụ thể.

4. Phương pháp tổng hợp số liệu kiểm kê thực hiện như sau:

a) Số liệu kiểm kê cấp xã được tổng hợp từ Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Đối với các chỉ tiêu kiểm kê bằng các phương pháp phiếu điều tra trực tiếp hoặc chỉ tiêu kiểm kê theo chuyên sâu khác thực hiện gắn với kiểm kê định kỳ mà không tổng hợp được bằng phần mềm thì sử dụng công cụ tính toán truyền thống để tổng hợp và được quy định cụ thể trong từng kỳ kiểm kê;

b) Số liệu kiểm kê cấp huyện, tỉnh, vùng kinh tế - xã hội và cả nước được tổng hợp từ số liệu kiểm kê của của đơn vị hành chính trực thuộc bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Điều 20. Lập bản đồ hiện trạng sử dụng đất

1. Cơ sở toán học của bản đồ hiện trạng sử dụng đất quy định như sau:

a) Bản đồ hiện trạng sử dụng đất cấp xã, cấp huyện, cấp tỉnh được thành lập trên mặt phẳng chiếu hình, múi chiếu 30 có hệ số điều chỉnh tỷ lệ biến dạng chiều dài ko = 0,9999. Kinh tuyến trục của từng tỉnh, thành phố trực thuộc Trung ương quy định tại Phụ lục số 04 kèm theo Thông tư này;

b) Bản đồ hiện trạng sử dụng đất cấp vùng kinh tế - xã hội sử dụng lưới chiếu hình trụ ngang đồng góc với múi chiếu 60, có hệ số điều chỉnh tỷ lệ biến dạng chiều dài: ko = 0,9996;

c) Bản đồ hiện trạng sử dụng đất cả nước sử dụng lưới chiếu hình nón đồng góc với hai vĩ tuyến chuẩn 110 và 210, vĩ tuyến gốc là 40, kinh tuyến Trung ương là 1080 cho toàn lãnh thổ Việt Nam;

d) Khung bản đồ hiện trạng sử dụng đất được trình bày như sau:

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:1000, 1:2000, 1:5000 và 1:10000 chỉ biểu thị lưới kilômét, với kích thước ô vuông lưới kilômét là 10cm x 10cm;

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:25000 biểu thị lưới kilômét, với kích thước ô vuông lưới kilômét là 8cm x 8cm;

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:50000, 1:100000, 1:250000 và 1:1000000 chỉ biểu thị lưới kinh tuyến, vĩ tuyến. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:50000 là 5’ x 5’. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:100000 là 10’ x 10’. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:250000 là 20’ x 20'. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:1000000 là 10 x 10;

đ) Các thông số của file chuẩn của bản đồ hiện trạng sử dụng đất như sau:

- Hệ tọa độ bản đồ hiện trạng sử dụng đất theo hệ tọa độ quốc gia VN-2000;

- Đơn vị làm việc (Working Units) gồm đơn vị làm việc chính (Master Units) là mét (m); đơn vị làm việc phụ (Sub Units) là milimét (mm); độ phân giải (Resolution) là 1000.

2. Bản đồ hiện trạng sử dụng đất cấp xã được thành lập trên cơ sở biên tập, tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê đất. Bản đồ hiện trạng sử dụng đất cấp huyện và tỉnh được lập trên cơ sở tích hợp, tiếp biên, tổng hợp, khái quát hóa nội dung từ bản đồ hiện trạng sử dụng đất của các đơn vị trực thuộc. Bản đồ hiện trạng sử dụng đất các vùng kinh tế - xã hội và cả nước được lập trên cơ sở tích hợp, tiếp biên, tổng hợp, khái quát nội dung từ bản đồ hiện trạng sử dụng đất của các đơn vị hành chính cấp tỉnh và các vùng.

Địa phương có các bản đồ địa hình, bản đồ kiểm kê rừng của ngành nông nghiệp và bản đồ nền địa chính thì sử dụng thêm các bản đồ này để tham khảo hoặc bổ sung các yếu tố nội dung cần thiết ngoài ranh giới các khoanh đất mà bản đồ kết quả điều tra kiểm kê đất chưa có.

3. Việc tổng hợp, khái quát hóa nội dung bản đồ hiện trạng sử dụng đất của từng cấp bảo đảm yêu cầu sau:

a) Mức độ tổng hợp, khái quát hóa nội dung bản đồ hiện trạng sử dụng đất của từng cấp phải tương ứng với tỷ lệ bản đồ dạng giấy được in ra. Ranh giới khoanh đất và các yếu tố hình tuyến được khái quát hóa, làm trơn;

b) Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp xã thể hiện ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê đất đai. Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp huyện, cấp tỉnh, các vùng kinh tế - xã hội và cả nước thể hiện theo các chỉ tiêu tổng hợp quy định tại Phụ lục số 04 kèm theo Thông tư này.

- Nhãn khoanh đất trên bản đồ hiện trạng sử dụng đất các cấp chỉ thể hiện mã loại đất;

c) Các khoanh đất thể hiện trên bản đồ hiện trạng khi có diện tích theo quy định như sau:

Tỷ lệ bản đồ | Diện tích khoanh đất trên bản đồ
Từ 1:1000 đến 1:10000 | ≥ 16 mm2
Từ 1:25000 đến 1:100000 | ≥ 9 mm2
Từ 1:250000 đến 1:1000000 | ≥ 4 mm2

Trường hợp khoanh đất có diện tích nhỏ hơn theo quy định trên đây thì được ghép vào các khoanh đất lớn hơn liền kề. Riêng đối với các đảo có diện tích nhỏ hơn quy định trên đây thì vẫn phải được thể hiện trên bản đồ hiện trạng kèm theo ghi chú tên đảo (nếu có) mà không thực hiện tổng quát hóa;

d) Các yếu tố hình tuyến (sông, suối, kênh mương…) có chiều dài dưới 2 cm trên bản đồ thì được phép loại bỏ; yếu tố hình tuyến có độ rộng dưới 0,5mm trên bản đồ được biên tập thành 1 nét theo tâm của yếu tố hình tuyến đó.

Trường hợp đường sắt và đường ô tô đi sát nhau cho phép dịch chuyển vị trí đường ô tô để đảm bảo giữ vị trí đúng cho đường sắt;

Các yếu tố thuỷ hệ hình tuyến khi tổng hợp phải xem xét giữ được tính chất đặc trưng của đối tượng để đảm bảo phản ánh đúng mật độ, kiểu phân bố, đặc điểm sử dụng và phải giữ vị trí đầu nguồn, không được bỏ dòng chảy đặc biệt như suối nước nóng, nước khoáng;

đ) Đối với đường bờ biển khi tổng quát hóa phải bảo đảm giữ được hình dáng đặc trưng của từng kiểu bờ. Đối với khu vực có nhiều cửa sông, bờ biển có dạng hình cong tròn được phép gộp 2 hoặc 3 khúc uốn nhỏ nhưng phải giữ lại các cửa sông, dòng chảy đổ ra biển và các bãi bồi;

e) Các yếu tố địa hình, địa vật, ghi chú thuyết minh khác được lựa chọn, bổ sung hoặc loại bỏ đảm bảo phù hợp về mật độ thông tin, khả năng đọc và tính mỹ quan của bản đồ;

4. Khi sử dụng phần mềm để biên tập bản đồ hiện trạng sử dụng đất dạng số thì ngoài việc thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều này, còn phải thực hiện theo các yêu cầu:

a) Tệp tin bản đồ phải ở dạng mở, cho phép chỉnh sửa, cập nhật thông tin khi cần thiết và có khả năng chuyển đổi khuôn dạng;

b) Các ký hiệu dạng điểm trên bản đồ phải thể hiện bằng các ký hiệu dạng cell được thiết kế sẵn trong các tệp *.cell;

c) Các đối tượng dạng đường (là một trong các dạng LineString, Chain, Complex Chain hoặc Polyline, … theo phần mềm biên tập) phải thể hiện liên tục, không đứt đoạn và chỉ được dừng tại các điểm nút giao nhau giữa các đường thể hiện các đối tượng cùng kiểu;

d) Những đối tượng dạng vùng (polygon) phải được vẽ ở dạng pattern, shape, complex shape hoặc fill color. Những đối tượng dạng vùng phải là các vùng khép kín;

đ) Các đối tượng trên bản đồ phải thể hiện đúng lớp, màu sắc, lực nét và các thông số kèm theo như quy định tại bảng phân lớp đối tượng. Đối với các đối tượng tham gia đóng vùng khoanh đất vẽ nửa theo tỷ lệ (như đường giao thông, địa giới …) thì sao lưu nguyên trạng phần tham gia đóng vùng và chuyển về lớp riêng để tham gia đóng vùng. Mỗi khoanh đất phải có một mã loại đất, khi biên tập lược bỏ để in không được xóa mà phải chuyển về lớp riêng để lưu trữ. Sản phẩm phải có ghi chú lý lịch kèm theo;

e) Tệp tin bản đồ hiện trạng sử dụng đất dạng số hoàn thành phải ở định dạng file *.dgn của phần mềm Microstation, kèm theo file nguồn ký hiệu và lý lịch bản đồ; file phải ở dạng mở, cho phép chỉnh sửa, cập nhật thông tin khi cần thiết và có khả năng chuyển đổi khuôn dạng; fonts chữ, số tiếng Việt, bảng mã Unicode; thư viện các ký hiệu độc lập được tạo sẵn trong thư viện “HT” cho các dãy tỷ lệ có tên tương ứng là ht1-5.cell, ht10-25.cell, ht50-100.cell, ht250-1tr.cell,…; thư viện các ký hiệu hình tuyến theo dãy tỷ lệ có tên tương ứng là ht1-5.rsc, ht10-25.rsc, ht50-100.rsc, ht250-1tr.rsc…; bảng màu có tên là ht.tbl.

Điều 21. Trình tự thực hiện thống kê đất đai hàng năm

1. Công tác chuẩn bị ở các cấp như sau:

a) Tổng cục Quản lý đất đai thực hiện các công việc sau:

- Ban hành văn bản chỉ đạo thực hiện thống kê đất đai định kỳ trong trường hợp cần thiết trước thời điểm thực hiện thống kê 03 tháng;

- Thu thập tài liệu kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất của cả nước; kế hoạch sử dụng đất của năm thống kê;

b) Ủy ban nhân dân cấp tỉnh, cấp huyện chỉ đạo, thực hiện các công việc sau:

- Ban hành văn bản chỉ đạo, đôn đốc thực hiện thống kê đất đai định kỳ trong trường hợp cần thiết trước thời điểm thống kê 01 tháng;

- Thu thập kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; hồ sơ kế hoạch sử dụng đất của năm thống kê; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, đăng ký biến động, thanh tra, kiểm tra sử dụng đất) chuyển cho cấp xã tổng hợp đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã theo quy định về chỉnh lý hồ sơ địa chính;

c) Ủy ban nhân dân cấp xã thực hiện các công việc sau:

- Thu thập, đánh giá, lựa chọn tài liệu có liên quan phục vụ cho công tác thống kê đất đai gồm kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; hồ sơ kế hoạch sử dụng đất của năm thống kê; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, hồ sơ đăng ký biến động và hồ sơ thanh tra, biên bản kiểm tra sử dụng đất đã lập ở các cấp trong kỳ;

- Chuẩn bị biểu mẫu phục vụ thống kê.

2. Tổ chức thực hiện thống kê đất đai ở các cấp như sau:

a) Ủy ban nhân dân cấp xã thực hiện các công việc sau:

- Xác định và tổng hợp các trường hợp biến động sử dụng đất trong năm thống kê, lập bảng liệt kê danh sách các trường hợp biến động vào mẫu Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai; xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế; cập nhật các trường hợp thay đổi vào sổ mục kê đất đối với nơi có bản đồ địa chính;

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất cấp xã gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 05a/TKĐĐ và 05b/TKĐĐ;

- Phân tích số liệu thống kê hiện trạng dụng đất và tình hình biến động đất đai của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ và 12/TKĐĐ;

- Xây dựng báo cáo kết quả thống kê đất đai;

- Kiểm tra, hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả thống kê đất đai cấp xã về cấp huyện;

b) Ủy ban nhân dân cấp huyện, cấp tỉnh chỉ đạo, thực hiện các công việc sau:

- Tiếp nhận và kiểm tra số liệu thống kê đất đai của cấp dưới trực tiếp giao nộp. Chỉ đạo cấp dưới trực tiếp chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả thống kê đất đai (nếu có);

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất cấp huyện, cấp tỉnh gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ và 05a/TKĐĐ;

- Phân tích số liệu thống kê, đánh giá hiện trạng sử dụng đất và tình hình biến động sử dụng đất của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ; 12/TKĐĐ và 13/TKĐĐ;

- Xây dựng báo cáo kết quả thống kê đất đai cấp huyện, cấp tỉnh;

- Kiểm tra, hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả thống kê đất đai của địa phương lên cơ quan cấp trên trực tiếp theo quy định tại Điều 5 của Thông tư này;

c) Tổng cục Quản lý đất đai chỉ đạo, thực hiện các công việc sau:

- Tiếp nhận và kiểm tra, xử lý số liệu, báo cáo kết quả thống kê đất đai của cấp tỉnh; chỉ đạo cấp tỉnh chỉnh sửa, hoàn thiện số liệu, báo cáo (nếu có);

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất của các vùng và cả nước gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ và 05a/TKĐĐ;

- Phân tích số liệu thống kê, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai các vùng và cả nước, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ; 12/TKĐĐ và 13/TKĐĐ;

- Xây dựng Báo cáo kết quả thống kê đất đai của cả nước;

- Kiểm tra, hoàn thiện, trình duyệt, in sao, gửi báo cáo Thủ tướng Chính phủ kết quả thống kê đất đai của các vùng và cả nước;

- Trình Bộ trưởng quyết định công bố kết quả thống kê đất đai của cả nước.

Điều 22. Trình tự thực hiện kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1. Công tác chuẩn bị ở các cấp như sau:

a) Tổng cục Quản lý đất đai thực hiện các công việc sau:

- Trước thời điểm kiểm kê đất đai 18 tháng phải hoàn thành việc xây dựng kế hoạch thực hiện trình Bộ trưởng;

- Trước thời điểm kiểm kê đất đai 06 tháng phải hoàn thành việc xây dựng dự án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất trình Bộ trưởng để trình Chính phủ phê duyệt;

- Trước thời điểm kiểm kê đất đai 04 tháng phải hoàn thành việc xây dựng các văn bản hướng dẫn, chỉ đạo thực hiện;

- Trước thời điểm kiểm kê đất đai 02 tháng phải hoàn thành việc tập huấn;

- Thu thập tài liệu quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó;

b) Ủy ban nhân dân cấp tỉnh tổ chức, chỉ đạo thực hiện các công việc sau:

- Trước thời điểm kiểm kê đất đai 05 tháng phải hoàn thành việc xây dựng phương án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của các cấp hành chính tại địa phương;

- Trước thời điểm kiểm kê đất đai 03 tháng phải thành lập Ban chỉ đạo kiểm kê đất đai; hoàn thành việc xây dựng các văn bản chỉ đạo, hướng dẫn thực hiện kiểm kê đất đai (nếu có);

- Trước thời điểm kiểm kê đất đai 01 tháng phải hoàn thành việc chuẩn bị nhân lực, thiết bị kỹ thuật, tài chính theo quy định và tổ chức tập huấn cho các cấp xã, huyện;

- Trước thời điểm kiểm kê đất đai 01 tháng phải hoàn thành việc thu thập, đánh giá, lựa chọn loại các tài liệu đất đai có liên quan phục vụ cho điều tra kiểm kê gồm hồ sơ quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ kiểm kê ở cấp tỉnh chuyển cho cấp xã đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã;

- Chuẩn bị bản đồ dạng số phục vụ cho điều tra kiểm kê, lập bản đồ hiện trạng sử dụng đất ở các cấp theo phương án được duyệt chuyển cho các cấp xã, huyện thực hiện;

- Rà soát phạm vi địa giới hành chính; xác định các trường hợp đường địa giới hành chính cấp tỉnh đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa; làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê và chỉ đạo cho các cấp huyện, xã thực hiện;

- Phổ biến, quán triệt nhiệm vụ đến các ngành, các cấp và tuyên truyền cho người dân về chủ trương, kế hoạch kiểm kê;

c) Ủy ban nhân dân cấp huyện tổ chức, chỉ đạo thực hiện các công việc sau:

- Xây dựng kế hoạch, phương án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất và tổ chức chỉ đạo thực hiện trên địa bàn cấp huyện;

- Chuẩn bị nhân lực, thiết bị kỹ thuật, tài chính theo quy định để phục vụ cho kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất;

- Thu thập, đánh giá, lựa chọn các tài liệu đất đai có liên quan phục vụ kiểm kê đất đai gồm hồ sơ quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ kiểm kê chuyển cho cấp xã đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã;

- Phổ biến, quán triệt nhiệm vụ đến các ngành, các cấp và tuyên truyền cho người dân về chủ trương, kế hoạch thực hiện kiểm kê đất đai;

- Rà soát phạm vi địa giới hành chính; xác định các trường hợp đang có tranh chấp địa giới hoặc không thống nhất giữa hồ sơ địa giới với thực địa; làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê và chỉ đạo các xã thực hiện;

d) Ủy ban nhân dân cấp xã tổ chức thực hiện các công việc sau:

- Xây dựng kế hoạch, phương án kiểm kê đất đai trên địa bàn xã;

- Chuẩn bị nhân lực, thiết bị kỹ thuật phục vụ cho kiểm kê đất đai;

- Thu thập các tài liệu, số liệu về đất đai hiện có phục vụ cho kiểm kê gồm các loại bản đồ phục vụ cho điều tra khoanh vẽ hiện trạng; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, hồ sơ đăng ký biến động đất đai, hồ sơ thanh tra, kiểm tra sử dụng đất; hồ sơ quy hoạch sử dụng đất; kết quả thống kê đất đai của 05 năm gần nhất, kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó và các hồ sơ, tài liệu đất đai khác có liên quan;

- Rà soát, đối chiếu, đánh giá khả năng sử dụng, lựa chọn các tài liệu, số liệu, bản đồ thu thập để sử dụng cho kiểm kê;

- In ấn bản đồ, biểu mẫu phục vụ cho điều tra, kiểm kê;

- Rà soát phạm vi địa giới hành chính; trường hợp đường địa giới hành chính cấp xã đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa thì làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê;

- Phổ biến, quán triệt nhiệm vụ đến các cán bộ và tuyên truyền cho người dân về chủ trương, kế hoạch kiểm kê;

- Rà soát, chỉnh lý, cập nhật thông tin hiện trạng sử dụng đất từ hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất, hồ sơ thanh tra, kiểm tra trong kỳ kiểm kê đất đai vào bản đồ sử dụng để điều tra kiểm kê;

- Rà soát, thu thập ý kiến để xác định các khu vực có biến động trên thực địa trong kỳ kiểm kê cần chỉnh lý bản đồ, cần điều tra bổ sung, khoanh vẽ ngoại nghiệp.

2. Tổ chức thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất ở các cấp như sau:

a) Ủy ban nhân dân cấp xã tổ chức thực hiện các công việc sau:

- Điều tra, khoanh vẽ thực địa để bổ sung, chỉnh lý các khoanh đất theo các chỉ tiêu kiểm kê quy định tại các Điều 9, 10 và 11 của Thông tư này;

- Chuyển vẽ, xử lý tiếp biên, đóng vùng các khoanh đất lên bản đồ kết quả điều tra kiểm kê dạng số và đóng vùng các khoanh đất theo yêu cầu của kiểm kê chuyên sâu; tính diện tích các khoanh đất;

- Lập Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai từ kết quả điều tra thực địa;

- Tổng hợp số liệu hiện trạng sử dụng đất cấp xã gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 05b/TKĐĐ, 06b/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ và 12/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất cấp xã, xây dựng báo cáo thuyết minh;

- Xây dựng báo cáo kết quả kiểm kê đất đai;

- Kiểm tra, nghiệm thu kết quả kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp xã;

- Hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất về cấp huyện;

b) Ủy ban nhân dân cấp huyện, cấp tỉnh tổ chức, chỉ đạo, thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của từng cấp gồm các công việc sau:

- Kiểm tra, giám sát, đôn đốc, hướng dẫn, chỉ đạo thực hiện ở các cấp;

- Tiếp nhận và kiểm tra thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp dưới giao nộp. Chỉ đạo chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất (nếu có);

- Tổng hợp số liệu hiện trạng sử dụng đất của cấp huyện, cấp tỉnh gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ, 12/TKĐĐ và 13/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh và xây dựng báo cáo thuyết minh;

- Xây dựng Báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh;

- Kiểm tra, nghiệm thu kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh;

- Hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả kiểm kê đất đai lên cấp trên trực tiếp;

c) Tổng cục Quản lý đất đai chỉ đạo, thực hiện các công việc sau:

- Kiểm tra, giám sát, đôn đốc, hướng dẫn, chỉ đạo thực hiện ở các địa phương;

- Tiếp nhận và kiểm tra thẩm định, xử lý kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cấp tỉnh giao nộp; chỉ đạo cấp tỉnh chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai và thành lập bản đồ hiện trạng sử dụng đất của địa phương (nếu có);

- Tổng hợp số liệu hiện trạng sử dụng đất các vùng và cả nước, gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai của cả nước; lập các Biểu: 10/TKĐĐ, 11/TKĐĐ, 12/TKĐĐ và 13/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất vùng, cả nước; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Xây dựng Báo cáo kết quả kiểm kê đất đai của cả nước trình Bộ trưởng phê duyệt;

- Nghiệm thu kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của các vùng và cả nước;

- Hoàn thiện, trình duyệt, in sao và gửi báo cáo Thủ tướng Chính phủ kết quả kiểm kê đất đai của các vùng và cả nước;

- Trình Bộ trưởng quyết định công bố kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cả nước.

Điều 23. Thống kê, kiểm kê định kỳ đất quốc phòng, an ninh.

1. Việc thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh do Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện.

2. Ủy ban nhân dân các cấp có trách nhiệm phối hợp với Bộ Quốc phòng, Bộ Công an rà soát các địa điểm và diện tích sử dụng đất vào mục đích quốc phòng, an ninh; thống nhất về số liệu thống kê, kiểm kê đất quốc phòng, đất an ninh ở địa phương.

3. Chỉ tiêu thống kê, kiểm kê đất đai định kỳ đất quốc phòng, đất an ninh bao gồm các loại đất theo quy định tại Điều 61 của Luật Đất đai.

Biểu thống kê, kiểm kê đất quốc phòng, đất an ninh thực hiện theo mẫu Biểu 14/TKĐĐ quy định tại Phụ lục số 02 kèm theo Thông tư này.

4. Việc nộp kết quả thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh quy định như sau:

a) Bộ Quốc phòng, Bộ Công an có trách nhiệm gửi kết quả thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh ở từng địa phương cho Ủy ban nhân dân cấp tỉnh để tổng hợp; gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh trên phạm vi cả nước về Bộ Tài nguyên và Môi trường để tổng hợp báo cáo Thủ tướng Chính phủ;

b) Kết quả thống kê định kỳ đất quốc phòng, đất an ninh bao gồm:

- Biểu số liệu hiện trạng sử dụng đất quốc phòng, đất an ninh;

- Báo cáo kết quả thống kê định kỳ đất quốc phòng, đất an ninh;

c) Kết quả kiểm kê định kỳ đất quốc phòng, đất an ninh bao gồm:

- Biểu số liệu hiện trạng sử dụng đất quốc phòng, đất an ninh;

- Bản đồ hiện trạng sử dụng đất quốc quốc phòng, đất an ninh;

- Báo cáo kết quả kiểm kê, lập bản đồ hiện trạng sử dụng đất quốc phòng, đất an ninh;

d) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh cho Ủy ban nhân dân cấp tỉnh thực hiện theo thời gian gửi kết quả thống kê, kiểm kê đất đai của Ủy ban nhân dân cấp huyện quy định tại Điểm b Khoản 2 Điều 5 và Điểm b Khoản 2 Điều 6 của Thông tư này;

đ) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh về Bộ Tài nguyên và Môi trường như sau:

- Kết quả thống kê định kỳ: Trước ngày 15 tháng 3 của năm thực hiện thống kê đất đai;

- Kết quả kiểm kê định kỳ: Trước ngày 01 tháng 9 của năm thực hiện kiểm kê đất đai.

Chương V

KIỂM TRA, THẨM ĐỊNH KẾT QUẢ THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 24. Kiểm tra kết quả thống kê đất đai định kỳ

1. Nội dung kiểm tra bao gồm:

a) Mức độ đầy đủ của tài liệu, số liệu và tính pháp lý của hồ sơ thống kê đất đai;

b) Mức độ đầy đủ, chính xác của kết quả thu thập về các trường hợp biến động đất đai trong Bảng liệt kê các trường hợp biến động ở cấp xã;

c) Tính chính xác trong việc tổng hợp số liệu trong các biểu thống kê;

d) Tính thống nhất số liệu giữa các biểu số liệu kiểm kê của từng cấp; giữa biểu số liệu với báo cáo kết quả thống kê đất đai;

đ) Chất lượng báo cáo kết quả thống kê đất đai về mức độ đầy đủ nội dung; chất lượng phân tích để phản ánh hiện trạng sử dụng đất; chất lượng nội dung đề xuất giải pháp quản lý, sử dụng đất.

2. Trách nhiệm kiểm tra kết quả thống kê đất đai quy định như sau:

a) Đơn vị, cá nhân trực tiếp thực hiện thống kê đất đai có trách nhiệm tự kiểm tra kết quả trong suốt quá trình thực hiện thống kê;

b) Phòng Tài nguyên và Môi trường kiểm tra kết quả thống kê đất đai của cấp xã trước khi tiếp nhận; kiểm tra kết quả thống kê đất đai của cấp huyện trước khi trình Ủy ban nhân dân cấp huyện ký duyệt;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả thống kê đất đai của cấp huyện trước khi tiếp nhận;

d) Sở Tài nguyên và Môi trường kiểm tra kết quả thống kê đất đai của cấp tỉnh trước khi trình Ủy ban nhân dân cấp tỉnh ký duyệt;

đ) Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra kết quả thống kê đất đai của các tỉnh và cả nước trước khi trình Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d, và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.

Điều 25. Kiểm tra, thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất định kỳ

1. Nội dung kiểm tra, thẩm định gồm:

a) Mức độ đầy đủ của tài liệu, số liệu và tính pháp lý của hồ sơ kiểm kê đất đai;

b) Tính chính xác của việc xác định loại đất, loại đối tượng sử dụng, quản lý đất và việc khoanh vẽ trên bản đồ kết quả điều tra kiểm kê của cấp xã;

c) Tính chính xác trong việc tổng hợp số liệu trong các biểu;

d) Tính thống nhất số liệu giữa biểu số liệu cấp xã với bản đồ kết quả điều tra kiểm kê của cấp xã; giữa các biểu số liệu kiểm kê của từng cấp; giữa biểu số liệu với bản đồ hiện trạng sử dụng đất của từng cấp; giữa biểu số liệu với báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất;

đ) Chất lượng báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất về mức độ đầy đủ nội dung; chất lượng phân tích để phản ánh hiện trạng sử dụng đất; chất lượng nội dung đề xuất giải pháp quản lý, sử dụng đất;

e) Chất lượng bản đồ hiện trạng sử dụng đất về hình thức, mức độ đầy đủ của nội dung; sự thống nhất giữa màu và ký kiệu loại đất; mức độ chính xác các khoanh đất trên bản đồ; mức độ sai lệch diện tích các loại đất giữa bản đồ hiện trạng với số liệu kiểm kê.

2. Trách nhiệm kiểm tra, thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất quy định như sau:

a) Đơn vị, cá nhân trực tiếp thực hiện từng nhiệm vụ về kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất có trách nhiệm tự kiểm tra kết quả trong suốt quá trình thực hiện;

b) Phòng Tài nguyên và Môi trường kiểm tra, thẩm định kết quả của cấp xã trước khi tiếp nhận; kiểm tra kết quả của cấp huyện trước khi trình Ủy ban nhân dân cấp huyện ký duyệt;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả thống kê đất đai của cấp huyện trước khi tiếp nhận;

d) Sở Tài nguyên và Môi trường kiểm tra, thẩm định kết quả của cấp tỉnh trước khi trình Ủy ban nhân dân cấp tỉnh ký duyệt;

đ) Tổng cục Quản lý đất đai kiểm tra, thẩm định kết quả của cấp tỉnh; kiểm tra kết quả của Bộ Quốc phòng, Bộ Công an trước khi tiếp nhận; kiểm tra, thẩm định kết quả của cả nước trước khi trình Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d, đ và e Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.

Điều 26. Hồ sơ giao nộp

1. Hồ sơ giao nộp kết quả thống kê đất đai quy định như sau:

a) Hồ sơ của cấp xã giao nộp gồm:

- Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai (danh sách các trường hợp biến động - 01 bộ giấy hoặc dạng số);

- Biểu số liệu thống kê đất đai (02 bộ giấy và 01 bộ số - nếu có);

- Báo cáo kết quả thống kê đất đai (01 bộ giấy);

b) Hồ sơ của cấp huyện giao nộp gồm:

- Biểu số liệu thống kê đất đai cấp xã (01 bộ số);

- Biểu số liệu thống kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả thống kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

c) Hồ sơ của cấp tỉnh giao nộp gồm:

- Biểu số liệu thống kê đất đai cấp xã, huyện (01 bộ số);

- Biểu số liệu thống kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả thống kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

d) Hồ sơ kết quả thống kê đất đai của các vùng và cả nước gửi Thủ tướng Chính phủ gồm:

- Biểu số liệu thống kê đất đai (dạng giấy);

- Báo cáo kết quả thống kê đất đai (dạng giấy).

2. Hồ sơ giao nộp kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất quy định như sau:

a) Hồ sơ của cấp xã giao nộp gồm:

- Bản đồ kết quả điều tra kiểm kê file diện tích tạo vùng *.POL kết nối cơ sở dữ liệu của bản đồ và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai (02 bộ giấy và 01 bộ số - nếu có);

- Bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số khuôn dạng *.DGN; file diện tích tạo vùng *.POL và báo cáo thuyết minh bản đồ hiện trạng sử dụng đất);

- Báo cáo kết quả kiểm kê đất đai (01 bộ giấy);

b) Hồ sơ của cấp huyện gồm:

- Bản đồ kết quả điều tra kiểm kê và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai cấp xã (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất cấp xã (01 bộ số);

- Biểu số liệu kiểm kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả kiểm kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo thuyết minh hiện trạng sử dụng đất, thuyết minh bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số);

c) Hồ sơ của cấp tỉnh gồm:

- Bản đồ kết quả điều tra kiểm kê và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai và bản đồ hiện trạng sử dụng đất cấp huyện (01 bộ số);

- Biểu số liệu kiểm kê đất đai các tỉnh (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất các cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả kiểm kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo thuyết minh hiện trạng sử dụng đất, thuyết minh bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số);

d) Hồ sơ của các vùng, cả nước gửi Thủ tướng Chính phủ gồm:

- Biểu số liệu kiểm kê đất đai của cả nước và các vùng có chi tiết tới từng tỉnh (01 bộ giấy);

- Báo cáo kết quả kiểm kê đất đai của cả nước (01 bộ giấy);

- Bản đồ hiện trạng sử dụng đất cả nước (01 bộ giấy).

Điều 27. Lưu trữ, quản lý và cung cấp dữ liệu thống kê, kiểm kê đất đai

1. Tài liệu kết quả thống kê, kiểm kê đất đai của các cấp xã, huyện, tỉnh và cả nước (dạng giấy và dạng số) nêu tại Khoản 1 Điều 26 được quản lý, lưu trữ lâu dài.

2. Tài liệu thống kê, kiểm kê đất đai của xã được lưu tại Ủy ban nhân dân cấp xã và Phòng Tài nguyên và Môi trường. Bản đồ kết quả điều tra kiểm kê cấp xã được lưu tại các cấp xã, huyện, tỉnh và Bộ Tài nguyên và Môi trường.

3. Tài liệu thống kê, kiểm kê đất đai của cấp huyện được lưu tại Phòng Tài nguyên và Môi trường và Sở Tài nguyên và Môi trường.

4. Tài liệu thống kê, kiểm kê đất đai của cấp tỉnh được lưu tại Sở Tài nguyên và Môi trường và Bộ Tài nguyên và Môi trường.

5. Tài liệu thống kê, kiểm kê đất đai của vùng và cả nước được lưu tại Bộ Tài nguyên và Môi trường.

6. Việc quản lý và cung cấp dữ liệu thống kê, kiểm kê đất đai và bản đồ hiện trạng sử dụng đất được thực hiện theo quy định về quản lý và cung cấp dữ liệu hồ sơ địa chính của Bộ Tài nguyên và Môi trường.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 28. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 08/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc hướng dẫn thực hiện thống kê, kiểm kê đất đai và xây dựng bản đồ hiện trạng sử dụng đất; Quyết định số 22/2007/QĐ-BTNMT ngày 17 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành quy định về thành lập bản đồ hiện trạng sử dụng đất và Quyết định số 23/2007/QĐ-BTNMT ngày 17 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành ký hiệu bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất.

Điều 29. Tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này tại địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2015 - 02 hd ND4.2014 thi hanh luat dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2015/TT-BTNMT | Hà Nội, ngày 27 tháng 01 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 43/2014/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 44/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Kế hoạch và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết một số điều của Nghị định số 43/2014/NĐ-CP và Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc quản lý, sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển; việc sử dụng đất đối với trường hợp chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp; việc xử lý đối với một số trường hợp liên quan đến giao đất, cho thuê đất, chuyển mục đích sử dụng đất, đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bản đồ địa chính, thống kê, kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất và giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp, Văn phòng đăng ký đất đai, công chức địa chính ở xã, phường, thị trấn.

2. Người sử dụng đất, người được Nhà nước giao quản lý đất, chủ sở hữu tài sản gắn liền với đất và các tổ chức, cá nhân khác có liên quan.

Chương II

QUẢN LÝ, SỬ DỤNG ĐẤT BÃI BỒI VEN SÔNG, ĐẤT BÃI BỒI VEN BIỂN, ĐẤT CÓ MẶT NƯỚC VEN BIỂN

Điều 3. Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đối với đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Đối với các địa phương mà quy hoạch, kế hoạch sử dụng đất chưa thể hiện nội dung sử dụng đối với đất bãi bồi ven sông, đất bãi bồi ven biển thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện) có trách nhiệm tổ chức việc rà soát để điều chỉnh, bổ sung vào quy hoạch, kế hoạch sử dụng đất.

2. Quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh); quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) có biển phải thể hiện nội dung sử dụng đối với đất có mặt nước ven biển theo quy định của pháp luật về đất đai.

Điều 4. Giao, cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Đất bãi bồi ven sông, đất bãi bồi ven biển chưa sử dụng được Ủy ban nhân dân cấp có thẩm quyền giao, cho thuê; đất có mặt nước ven biển chưa sử dụng được Ủy ban nhân dân cấp có thẩm quyền cho thuê để sử dụng vào mục đích nào thì chế độ sử dụng đất được thực hiện theo quy định của pháp luật về đất đai đối với mục đích đó.

2. Việc cho thuê đất có mặt nước ven biển thực hiện theo quy định tại Điều 52 và Điều 58 của Luật Đất đai, Điều 13 và Điều 14 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP).

3. Ủy ban nhân dân cấp có thẩm quyền quyết định cho thuê đất, thu hồi đất có mặt nước ven biển theo quy định tại Điều 59 của Luật Đất đai. Trường hợp dự án đầu tư sử dụng mặt nước biển trong khu vực biển từ 03 hải lý trở ra tính từ đường mép nước biển thấp nhất tính trung bình nhiều năm thì thẩm quyền cho thuê mặt biển thực hiện theo quy định của pháp luật về biển.

Điều 5. Thời hạn cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển

1. Thời hạn cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do cơ quan nhà nước có thẩm quyền cho thuê đất quyết định căn cứ vào nhu cầu sử dụng đất của người thuê đất thể hiện trong dự án đầu tư, đơn xin thuê đất nhưng phải đảm bảo phù hợp với tiến độ thực hiện quy hoạch, kế hoạch phát triển kinh tế - xã hội; quy hoạch, kế hoạch sử dụng đất của địa phương và quy hoạch ngành có liên quan (nếu có) đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Thời hạn cho thuê đất quy định tại Khoản 1 Điều này không quá 50 năm. Đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn cho thuê đất không quá 70 năm.

3. Khi hết thời hạn thuê đất, người sử dụng đất nếu có nhu cầu tiếp tục sử dụng thì được Nhà nước xem xét gia hạn sử dụng đất nhưng không quá thời hạn thuê đất quy định tại Khoản 2 Điều này.

Điều 6. Đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển đã sử dụng vào mục đích nông nghiệp trước ngày 01 tháng 7 năm 2014

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp được tiếp tục sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển trong thời hạn giao đất còn lại đối với đất được giao theo phương án giao đất của địa phương khi thực hiện Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Khi hết thời hạn giao đất, nếu người sử dụng đất có nhu cầu thì được tiếp tục sử dụng đất theo hình thức giao đất không thu tiền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển để sử dụng vào mục đích nông nghiệp không thuộc trường hợp quy định tại Khoản 1 Điều này thì thực hiện theo quy định sau đây:

a) Được tiếp tục sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển trong thời hạn giao đất còn lại đối với trường hợp được Nhà nước giao đất.

Khi hết thời hạn giao đất, nếu người sử dụng đất có nhu cầu tiếp tục sử dụng mà việc sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì được Nhà nước xem xét tiếp tục cho thuê đất;

b) Được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại đối với đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do nhận chuyển nhượng, nhận tặng cho, được thừa kế quyền sử dụng đất từ đất có nguồn gốc do được Nhà nước giao đất; phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2014 đối với phần diện tích đất vượt hạn mức nhận chuyển quyền sử dụng đất nông nghiệp.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cho thuê đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển thực hiện theo quy định như sau:

a) Được tiếp tục sử dụng đất trong thời hạn thuê đất còn lại;

b) Khi hết thời hạn thuê đất, nếu người sử dụng đất có nhu cầu sử dụng mà việc sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt và không vi phạm pháp luật về đất đai thì được Nhà nước xem xét tiếp tục cho thuê đất.

4. Tổ chức kinh tế, hộ gia đình, cá nhân đang sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển do tự khai hoang mà chưa được Nhà nước giao đất, cho thuê đất thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền xem xét cho thuê đất.

Điều 7. Lập hồ sơ quản lý đất có mặt nước ven biển

Việc lập, cập nhật, chỉnh lý hồ sơ địa chính đối với đất có mặt nước ven biển thực hiện theo quy định tại Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính (sau đây gọi là Thông tư số 24/2014/TT-BTNMT). Văn phòng đăng ký đất đai có trách nhiệm lập hồ sơ địa chính đối với đất có mặt nước ven biển.

Chương III

VIỆC SỬ DỤNG ĐẤT ĐỐI VỚI TRƯỜNG HỢP CHUYỂN ĐỔI CÔNG TY, CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP DOANH NGHIỆP

Điều 8. Việc sử dụng đất đối với trường hợp chuyển đổi công ty

Trường hợp chuyển đổi từ công ty trách nhiệm hữu hạn sang công ty cổ phần hoặc ngược lại; từ công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc chuyển đổi ngược lại thì việc sử dụng đất được thực hiện theo quy định sau đây:

1. Trường hợp chuyển đổi công ty mà không thay đổi mục đích sử dụng đất thì xử lý như sau:

a) Trường hợp công ty trước khi chuyển đổi đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất đối với công ty sau khi chuyển đổi theo quy định của pháp luật về đất đai.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm Nhà nước giao đất, cho thuê đất đối với công ty sau khi chuyển đổi;

b) Trường hợp công ty trước khi chuyển đổi đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty sau khi chuyển đổi có trách nhiệm đăng ký biến động đất đai, tài sản gắn liền với đất theo thủ tục quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty sau khi chuyển đổi thuê đất trả tiền thuê hàng năm là giá đất đã quyết định để tính tiền thuê đất đối với công ty trước khi chuyển đổi nếu thời điểm chuyển đổi công ty thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất và mặt nước (sau đây gọi là Nghị định số 46/2014/NĐ-CP) khi hết chu kỳ 05 năm ổn định tiền thuê đất.

2. Trường hợp chuyển đổi công ty đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục giao đất, cho thuê đất hoặc thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 1 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 9. Việc sử dụng đất đối với trường hợp chia, tách doanh nghiệp

Trường hợp doanh nghiệp đang sử dụng đất thực hiện chia, tách doanh nghiệp theo quy định của pháp luật về doanh nghiệp thì việc sử dụng đất được thực hiện theo quy định sau đây:

1. Quyết định chia, tách doanh nghiệp phải xác định rõ từng doanh nghiệp được sử dụng đất sau khi chia, tách; quyền và nghĩa vụ sử dụng đất của từng doanh nghiệp sau khi chia, tách.

Trường hợp việc phân chia quyền sử dụng đất cho các doanh nghiệp sau khi chia, tách dẫn đến việc chia, tách thửa đất thì việc chia, tách thửa đất đó phải phù hợp với quy hoạch, kế hoạch sử dụng đất; quy hoạch chi tiết xây dựng đô thị; quy hoạch điểm dân cư nông thôn; quy hoạch nông thôn mới.

2. Đối với trường hợp chia, tách doanh nghiệp mà có phân chia quyền sử dụng đất cho các doanh nghiệp sau khi chia, tách và không thay đổi mục đích sử dụng đất thì xử lý như sau:

a) Trường hợp công ty bị chia, tách đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất của công ty bị chia, tách để giao đất, cho thuê đất đối với công ty sau khi chia, tách theo quy định của pháp luật về đất đai.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm Nhà nước giao đất, cho thuê đất đối với công ty sau khi chia, tách;

b) Trường hợp công ty bị chia, tách đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty sử dụng đất sau khi chia, tách được kế thừa các quyền, nghĩa vụ liên quan đến quyền sử dụng đất của công ty bị chia, tách và có trách nhiệm thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất theo quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty sau khi chia, tách thuê đất trả tiền thuê hàng năm là giá đất đã xác định để tính tiền thuê đất đối với doanh nghiệp bị chia, tách nếu thời điểm chia, tách doanh nghiệp thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP khi hết chu kỳ 05 năm ổn định tiền thuê đất.

3. Trường hợp chia, tách doanh nghiệp đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục thu hồi đất, giao đất, cho thuê đất, đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 2 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 10. Việc sử dụng đất đối với trường hợp hợp nhất, sáp nhập doanh nghiệp

1. Trường hợp công ty bị hợp nhất hoặc công ty bị sáp nhập đã được Nhà nước giao đất không thu tiền sử dụng đất hoặc được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả có nguồn từ ngân sách nhà nước thì Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh thu hồi đất của công ty bị hợp nhất hoặc công ty bị sáp nhập để giao đất, cho thuê đất đối với công ty hợp nhất hoặc công ty nhận sáp nhập.

Giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh xác định tại thời điểm được Nhà nước giao đất, cho thuê đất.

2. Trường hợp công ty bị hợp nhất hoặc công ty bị sáp nhập đã được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc giao đất có thu tiền sử dụng đất, được Nhà nước cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền thuê đất đã nộp, tiền nhận chuyển quyền sử dụng đất đã trả không có nguồn từ ngân sách nhà nước thì công ty hợp nhất hoặc công ty nhận sáp nhập có trách nhiệm đăng ký biến động đất đai, tài sản gắn liền với đất theo thủ tục quy định tại Điều 85 của Nghị định số 43/2014/NĐ-CP; ký lại hợp đồng thuê đất với Sở Tài nguyên và Môi trường đối với trường hợp thuê đất mà không phải ban hành lại quyết định cho thuê đất.

Giá đất để tính thu tiền thuê đất đối với trường hợp công ty hợp nhất hoặc công ty nhận sáp nhập thuê đất trả tiền thuê hàng năm là giá đất đã xác định để tính tiền thuê đất đối với công ty trước khi hợp nhất hoặc sáp nhập nếu thời điểm hợp nhất, sáp nhập doanh nghiệp thuộc chu kỳ 05 năm ổn định tiền thuê đất và phải xác định lại theo quy định tại Nghị định số 46/2014/NĐ-CP khi hết chu kỳ 05 năm ổn định tiền thuê đất.

3. Trường hợp hợp nhất hoặc sáp nhập doanh nghiệp đồng thời với việc chuyển mục đích sử dụng đất thì thực hiện thủ tục chuyển mục đích sử dụng đất theo quy định đồng thời với thủ tục thu hồi đất, giao đất, cho thuê đất hoặc thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định tại Khoản 1 và Khoản 2 Điều này.

Đối với trường hợp chuyển mục đích sử dụng đất phải xin phép cơ quan nhà nước có thẩm quyền thì giá đất để tính thu tiền sử dụng đất, tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm có quyết định chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Chương IV

QUY ĐỊNH XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP LIÊN QUAN ĐẾN GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT, ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT, BẢN ĐỒ ĐỊA CHÍNH, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT, GIÁ ĐẤT

Điều 11. Đăng ký chuyển mục đích sử dụng đất

1. Các trường hợp chuyển mục đích sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền nhưng phải đăng ký biến động, bao gồm:

a) Chuyển đất trồng cây hàng năm sang xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

b) Chuyển đất ở sang đất phi nông nghiệp không phải là đất ở.

2. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp 01 bộ hồ sơ, gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK ban hành kèm Thông tư số 24/2014/TT-BTNMT;

b) Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận).

3. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất không phải xin phép cơ quan nhà nước có thẩm quyền như sau:

a) Người sử dụng đất nộp hồ sơ tại nơi tiếp nhận hồ sơ quy định tại các Khoản 2, 3, 4 và 5 Điều 60 của Nghị định số 43/2014/NĐ-CP;

b) Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ; xác minh thực địa trong trường hợp cần thiết; xác nhận vào Đơn đăng ký; xác nhận mục đích sử dụng đất vào Giấy chứng nhận; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có); trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đổi với trường hợp nộp hồ sơ tại cấp xã.

Điều 12. Việc lồng ghép thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận

Trường hợp cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng mà phải thực hiện việc đo đạc xác định lại diện tích, kích thước thửa đất thì thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá tổng thời gian thực hiện thủ tục cấp đổi Giấy chứng nhận và thủ tục đăng ký biến động quy định tại Điểm i và Điểm p Khoản 2 Điều 61 của Nghị định số 43/2014/NĐ-CP.

Điều 13. Trình tự, thủ tục chuyển nhượng giá trị quyền sử dụng đất theo quy định tại Điểm b Khoản 1 Điều 169 của Luật Đất đai và Điều 39 của Nghị định số 43/2014/NĐ-CP

1. Người sử dụng đất nộp 01 bộ hồ sơ thực hiện quyền của người sử dụng đất.

Trường hợp chuyển nhượng giá trị quyền sử dụng đất đối với một phần thửa đất thì đề nghị Văn phòng đăng ký đất đai đo đạc tách thửa đối với phần diện tích cần thực hiện quyền của người sử dụng đất trước khi nộp hồ sơ thực hiện quyền của người sử dụng đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu đủ điều kiện thực hiện việc chuyển nhượng giá trị quyền sử dụng đất theo quy định thì thực hiện các công việc sau đây:

a) Gửi thông tin địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính;

b) Xác nhận nội dung biến động vào Giấy chứng nhận đã cấp theo quy định.

Trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận cho người sử dụng đất;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người sử dụng đất.

3. Hồ sơ thực hiện thủ tục quy định tại Khoản 1 Điều này, gồm:

a) Văn bản về chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất theo quy định của pháp luật;

b) Trích đo địa chính thửa đất đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất của một phần thửa đất;

c) Bản gốc Giấy chứng nhận đã cấp.

Điều 14. Quy định bổ sung về nộp hồ sơ, thủ tục khi đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất đối với trường hợp hộ gia đình chuyển quyền sử dụng đất của hộ gia đình vào doanh nghiệp tư nhân, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK ban hành kèm Thông tư số 24/2014/TT-BTNMT;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản của các thành viên trong hộ gia đình sử dụng đất đồng ý đưa quyền sử dụng đất của hộ gia đình vào doanh nghiệp đã được công chứng hoặc chứng thực theo quy định của pháp luật.

2. Hồ sơ nộp khi thực hiện thủ tục cấp lại Giấy chứng nhận bị mất của cộng đồng dân cư được thực hiện như trường hợp cấp lại Giấy chứng nhận bị mất đối với hộ gia đình, cá nhân quy định tại Khoản 2 Điều 10 của Thông tư số 24/2014/TT-BTNMT.

3. Trường hợp chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp, tổ chức thì người chịu trách nhiệm nộp hồ sơ đăng ký biến động đất đai, tài sản gắn liền với đất là người sử dụng đất sau khi chuyển đổi công ty, chia, tách, hợp nhất, sáp nhập doanh nghiệp.

4. Đối với giao dịch về quyền sử dụng đất được đăng ký tại Văn phòng đăng ký quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 thì thời điểm có hiệu lực của việc đăng ký là thời điểm có ghi ngày tháng năm sớm nhất thể hiện trong văn bản có ghi thời điểm tiếp nhận hồ sơ hợp lệ hoặc trong số địa chính hoặc số theo dõi biến động đất đai.

5. Người có tên trên Giấy chứng nhận hoặc người được ủy quyền theo quy định của pháp luật về dân sự quy định tại Khoản 1 Điều 64 của Nghị định số 43/2014/NĐ-CP chỉ được thực hiện việc ký hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất khi đã được các thành viên trong hộ gia đình sử dụng đất đồng ý bằng văn bản và văn bản đó đã được công chứng hoặc chứng thực theo quy định của pháp luật.

6. Trường hợp Giấy chứng nhận đã in, viết hoặc đã được cơ quan có thẩm quyền ký trước ngày 01 tháng 7 năm 2014 mà người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép ghi nợ hoặc được miễn, giảm nghĩa vụ tài chính theo quy định thì Văn phòng đăng ký đất đai có trách nhiệm thể hiện nội dung ghi nợ, miễn, giảm nghĩa vụ tài chính vào Giấy chứng nhận theo quy định tại Điều 13 của Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 23/2014/TT-BTNMT).

Điều 15. Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất

Giấy tờ về quyền sử dụng đất do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất quy định tại Điểm e Khoản 1 Điều 100 của Luật Đất đai bao gồm:

1. Bằng khoán điền thổ.

2. Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ.

3. Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ.

4. Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận.

5. Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp.

6. Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành.

7. Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân cấp tỉnh nơi có đất ở công nhận.

Điều 16. Cấp lại Trang bổ sung của Giấy chứng nhận bị mất

Trường hợp Trang bổ sung của Giấy chứng nhận bị mất mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp lại thì việc cấp lại Trang bổ sung thực hiện theo quy định tại Điều 77 của Nghị định số 43/2014/NĐ-CP; Văn phòng đăng ký đất đai ghi “Trang bổ sung này thay thế cho Trang bổ sung số... (ghi số thứ tự của Trang bổ sung bị mất) ” vào dòng đầu tiên của Trang bổ sung cấp lại.

Điều 17. Xác định thời hạn sử dụng đất

1. Trường hợp tổ chức trong nước đang sử dụng đất quy định tại Khoản 2 Điều 25 của Nghị định số 43/2014/NĐ-CP mà tổ chức đó không có giấy tờ về việc giao đất, cho thuê đất, giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP thì thời hạn sử dụng đất được xác định theo quy định tại Điều 126 của Luật Đất đai và được tính từ ngày cấp Giấy chứng nhận.

2. Thời hạn giao đất, cho thuê đất đối với trường hợp đấu giá quyền sử dụng đất được tính từ thời điểm có hiệu lực của quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

Điều 18. Sửa đổi, bổ sung quy định của Thông tư số 23/2014/TT-BTNMT

1. Sửa đổi, bổ sung Điểm b Khoản 1 Điều 19 của Thông tư số 23/2014/TT-BTNMT như sau:

“b) Trường hợp đính chính nội dung sai sót vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 105 của Luật Đất đai và Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện. Trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện.”

2. Sửa đổi, bổ sung Khoản 5 Điều 24 của Thông tư số 23/2014/TT-BTNMT như sau:

“5. Việc cấp Giấy chứng nhận đối với trường hợp được giao đất không đúng thẩm quyền từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 theo quy định tại Điều 23 của Nghị định số 43/2014/NĐ-CP được thực hiện như sau:

a) Làm rõ và xử lý trách nhiệm đối với người giao đất không đúng thẩm quyền theo quy định của pháp luật;

b) Xem xét, quyết định đối với từng trường hợp cụ thể và chỉ cấp Giấy chứng nhận đối với trường hợp đã sử dụng đất ổn định, không có tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp giao đất làm nhà ở thì chỉ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân không có đất ở, nhà ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất ở được giao không đúng thẩm quyền.”

Điều 19. Sửa đổi, bổ sung quy định của Thông tư số 24/2014/TT-BTNMT

Sửa đổi, bổ sung một số nội dung của Thông tư số 24/2014/TT-BTNMT như sau:

1. Sửa đổi đoạn dẫn Khoản 6 Điều 9 như sau:

“6. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận (đổi tên hoặc giấy tờ pháp nhân, giấy tờ nhân thân, địa chỉ); giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi do xác định lại diện tích đất ở trong thửa đất có vườn, ao gắn liền với nhà ở; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận gồm có:”

2. Bổ sung Khoản 5 và Khoản 6 vào Điều 11 của Thông tư số 24/2014/TT-BTNMT như sau:

“5. Trường hợp Văn phòng đăng ký đất đai đã trang bị máy quét (scan) thì việc nộp hồ sơ khi thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện theo quy định sau đây:

a) Người làm thủ tục đăng ký đất đai, cấp Giấy chứng nhận lần đầu xuất trình bản chính các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại Điều 100 của Luật Đất đai và các Điều 18, 31, 32, 33, 34 của Nghị định số 43/2014/NĐ-CP (nếu có) để quét (scan) trực tiếp tại Văn phòng đăng ký đất đai.

Chi phí cho việc quét (scan) các giấy tờ nêu trên do người làm thủ tục đăng ký đất đai, cấp Giấy chứng nhận chi trả theo mức thu do Ủy ban nhân dân cấp tỉnh quyết định sau khi được Hội đồng nhân dân cùng cấp thông qua;

b) Văn phòng đăng ký đất đai đóng dấu xác nhận “Đã cấp Giấy chứng nhận” vào bản chính giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và trả bản chính giấy tờ cho người làm thủ tục khi trao Giấy chứng nhận.

Trường hợp giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất còn giá trị để cấp Giấy chứng nhận (như giấy tờ thừa kế cho nhiều người mà mới cấp Giấy chứng nhận cho một hoặc một số người và còn một hoặc một số người chưa cấp Giấy chứng nhận,...) thì sau mỗi lần cấp Giấy chứng nhận, Văn phòng đăng ký đất đai đóng dấu xác nhận “Đã cấp Giấy chứng nhận cho ... (ghi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã được cấp Giấy chứng nhận)”; khi giấy tờ đã hết giá trị để cấp Giấy chứng nhận (đã cấp Giấy chứng nhận cho tất cả người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được nhận quyền thể hiện trên giấy tờ) thì đóng dấu xác nhận “Đã cấp Giấy chứng nhận”.

6. Kể từ ngày 01 tháng 01 năm 2016, việc nộp hồ sơ khi thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện thống nhất theo hình thức quy định tại Khoản 5 Điều này.”

3. Sửa đổi cụm từ “Người nộp hồ sơ” thành cụm từ “Người nhận hồ sơ” và cụm từ “Người nhận kết quả” thành cụm từ “Người trả kết quả” tại phần ký tên của Liên 2 Mẫu số 02/ĐK thuộc Phụ lục số 01 ban hành kèm theo Thông tư số 24/2014/TT-BTNMT.

Điều 20. Sửa đổi, bổ sung quy định của Thông tư số 25/2014/TT-BTNMT

Sửa đổi, bổ sung một số nội dung của Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về bản đồ địa chính như sau:

1. Sửa đổi cụm từ “Khu vực có Mt ≤ 1” tại Tiết a Điểm 1.5 Khoản 1 Điều 6 thành cụm từ “Khu vực có Mt < 5”.

2. Sửa đổi Khoản 2 Điều 20 như sau:

“2. Nội dung sổ mục kê đất đai gồm số thứ tự tờ bản đồ địa chính, mảnh trích đo địa chính; số thứ tự thửa đất, đối tượng chiếm đất không tạo thành thửa đất; tên người sử dụng, quản lý đất; mã đối tượng sử dụng, quản lý đất; diện tích; loại đất (bao gồm loại đất theo hiện trạng, loại đất theo giấy tờ pháp lý về quyền sử dụng đất).”.

3. Sửa đổi Điểm 7.1 Khoản 7 Điều 22 như sau:

“7.1. Trường hợp trích đo địa chính thửa đất do Văn phòng đăng ký đất đai hoặc chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất đối với nơi chưa lập Văn phòng đăng ký đất đai (sau đây gọi chung là Văn phòng đăng ký đất đai) để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký của người thực hiện đo đạc, người kiểm tra và ký duyệt của Giám đốc Văn phòng đăng ký đất đai tại vị trí phần ngoài khung mảnh trích đo địa chính theo mẫu quy định tại Điểm 4 Mục III của Phụ lục số 01 kèm theo Thông tư này.”.

4. Sửa đổi Điểm d Khoản 3.2 Mục I của Phụ lục số 01 như sau:

“d) Thể hiện bằng màu đỏ mã màu = 3, có chỉ số màu đồng thời Red = 255, Green = 0, Blue = 0 đối với ranh giới thửa đất theo quy hoạch và ranh giới chỉnh lý.”.

5. Sửa đổi cụm từ “Tọa độ và chiều dài cạnh thửa” tại Mục 12 của Phụ lục số 12 thành cụm từ “Chiều dài cạnh thửa đất”.

6. Sửa đổi dòng thứ 4 từ trên xuống của Mục “Thửa đất T” thuộc “I. Bảng phân lớp đối tượng bản đồ địa chính” của Phụ lục số 18 như sau:

Tại cột “Đối tượng” sửa đổi cụm từ “Ghi chú về thửa đất” thành cụm từ “Số thứ tự thửa đất”; bỏ cụm từ “Ghi chú về thửa đất” tại cột “Dữ liệu thuộc tính”.

Điều 21. Sửa đổi, bổ sung quy định của Thông tư số 28/2014/TT-BTNMT

Sửa đổi, bổ sung một số quy định của Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất như sau:

1. Sửa đổi, bổ sung Điểm c Khoản 2 Điều 19 như sau:

“c) Ranh giới các khoanh đất thể hiện trên bản đồ kết quả điều tra kiểm kê được phản ánh đúng theo trạng thái đã được xác định trong quá trình khoanh vẽ, không tổng hợp, không khái quát hóa, đảm bảo thể hiện vị trí, diện tích các khoanh đất với độ chính xác cao nhất theo kết quả điều tra thực địa.

Khoanh đất trên bản đồ kết quả điều tra kiểm kê phải thể hiện nhãn khoanh đất gồm số thứ tự khoanh đất; diện tích khoanh đất; mã loại đất; mã loại đối tượng sử dụng đất hoặc đối tượng quản lý đất theo hình thức như sau:

Mã loại đất | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có mục đích chính và mục đích phụ thì thể hiện mục đích chính trước và thể hiện mục đích phụ sau trong ngoặc đơn:

Mã loại đất chính (Mã loại đất phụ) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có nhiều mục đích sử dụng mà xác định được diện tích sử dụng riêng vào từng mục đích thì thể hiện:

Mã loại đất 1 (diện tích loại đất 1); Mã loại đất 2 (diện tích loại đất 2) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

Nhãn khoanh đất được tạo dưới dạng cell. Mã ký hiệu loại đất, loại đối tượng sử dụng, đối tượng quản lý đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Số thứ tự khoanh đất được thể hiện bằng số Ả Rập, từ 01 đến hết trong phạm vi toàn xã, thứ tự đánh số từ trên xuống dưới, từ trái sang phải, theo đường zích zắc (ziczac). Đối với các yếu tố chiếm đất không tạo thành thửa đất được khép vùng theo đường địa giới hành chính và được đánh số thứ tự như thửa đất;"

2. Sửa đổi Điểm d Khoản 4 Điều 23 như sau:

“d) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh cho Ủy ban nhân dân cấp tỉnh thực hiện theo thời gian gửi kết quả thống kê, kiểm kê đất đai của Ủy ban nhân dân cấp xã quy định tại Điểm a Khoản 2 Điều 5 và Điểm a Khoản 2 Điều 6 của Thông tư này;”.

3. Sửa đổi Khoản 3 Điều 24 như sau:

"3. Kết quả kiểm tra quy định tại các Điểm b, c, d, và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.".

4. Sửa đổi Điểm c Khoản 2 Điều 25 như sau:

“c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả của cấp huyện trước khi tiếp nhận;”.

5. Sửa đổi Khoản 3 Điều 25 như sau:

“3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả từng nội dung quy định tại Khoản 1 Điều này.”

6. Sửa đổi Điểm 1.1.1 của Phụ lục số 01 như sau:

"Đất trồng cây hàng năm là đất sử dụng vào mục đích trồng các loại cây được gieo trồng, cho thu hoạch và kết thúc chu kỳ sản xuất trong thời gian không quá một (01) năm, kể cả đất trồng cây hàng năm được lưu gốc để thu hoạch không quá năm (05) năm, đất sử dụng theo chế độ canh tác không thường xuyên theo chu kỳ. Đất trồng cây hàng năm bao gồm đất trồng lúa và đất trồng cây hàng năm khác.”

7. Sửa đổi Điểm 1.1.2 của Phụ lục số 01 như sau:

"Đất trồng cây lâu năm là đất sử dụng vào mục đích trồng các loại cây được gieo trồng một lần, sinh trưởng và cho thu hoạch trong nhiều năm.

Các loại cây lâu năm bao gồm:

- Cây công nghiệp lâu năm: Gồm các cây lâu năm có sản phẩm thu hoạch không phải là gỗ, được dùng để làm nguyên liệu cho sản xuất công nghiệp hoặc phải qua chế biến mới sử dụng được như chè, cà phê, cao su, hồ tiêu, điều, ca cao, dừa, v.v;

- Cây ăn quả lâu năm: Gồm các cây lâu năm có sản phẩm thu hoạch là quả để ăn tươi hoặc kết hợp chế biến (kể cả chuối);

- Vườn tạp là vườn trồng xen lẫn nhiều loại cây lâu năm hoặc cây lâu năm xen lẫn cây hàng năm mà không được công nhận là đất ở;

- Các loại cây lâu năm khác không phải đất trồng cây công nghiệp lâu năm và cây ăn quả lâu năm, chủ yếu là cây lấy gỗ, lấy bóng mát, tạo cảnh quan trong các đô thị, khu dân cư nông thôn.

Trường hợp đất trồng cây lâu năm có kết hợp nuôi trồng thủy sản, kinh doanh dịch vụ thì ngoài việc thống kê theo mục đích trồng cây lâu năm còn phải thống kê thêm theo các mục đích khác là nuôi trồng thủy sản, sản xuất, kinh doanh phi nông nghiệp (trường hợp sử dụng đồng thời vào cả hai mục đích khác thì thống kê theo cả hai mục đích đó)."

8. Sửa đổi Điểm 2.1.2 của Phụ lục số 01 như sau:

"Đất ở tại đô thị là đất ở thuộc phạm vi địa giới hành chính các phường, thị trấn, kể cả đất ở tại các khu đô thị mới đã thực hiện theo quy hoạch phát triển các quận, thành phố, thị xã nhưng hiện tại vẫn do xã quản lý."

9. Sửa đổi Điểm 2.2.4.1 của Phụ lục số 01 như sau:

"Đất xây dựng trụ sở của tổ chức sự nghiệp là đất xây dựng trụ sở hoặc văn phòng đại diện của các đơn vị sự nghiệp trực thuộc cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp; trụ sở của tổ chức xã hội, tổ chức xã hội - nghề nghiệp (trừ các cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội)."

Điều 22. Sửa đổi, bổ sung quy định của Thông tư số 36/2014/TT-BTNMT

Sửa đổi, bổ sung Khoản 1 Điều 28 của Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất như sau:

“1. Căn cứ dự thảo kế hoạch sử dụng đất hàng năm cấp huyện, kế hoạch cổ phần hóa doanh nghiệp nhà nước, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể của năm tiếp theo trình Ủy ban nhân dân cấp tỉnh đồng thời với kế hoạch sử dụng đất hàng năm cấp huyện; việc lựa chọn tổ chức có chức năng tư vấn giá đất thực hiện kế hoạch định giá đất cụ thể phải hoàn thành trước ngày 31 tháng 3 hàng năm.”

Điều 23. Sửa đổi, bổ sung một số nội dung của Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

Sửa đổi, bổ sung một số nội dung của Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất ban hành kèm theo Thông tư số 42/2014/TT-BTNMT ngày 29 tháng 7 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường như sau:

1. Sửa đổi cụm từ "xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1000 ha” thành cụm từ "xã đồng bằng có diện tích bằng 1.000 ha” tại các điểm gồm: đoạn thứ nhất của Điểm (1) thuộc phần Ghi chú cuối Bảng 1 quy định tại Khoản 2 Mục I Chương I Phần II; đoạn thứ nhất của Điểm (2) thuộc phần Ghi chú cuối Bảng 8 Điểm 2.2 Khoản 2 Mục I Chương II Phần II và đoạn thứ nhất của nội dung ghi chú cuối Bảng 30 Khoản 3 Mục I Chương I Phần III.

2. Sửa đổi Bảng 2: hệ số quy mô diện tích cấp xã (Kdtx) quy định tại Khoản 2 Mục I Chương I Phần II như sau:

“Bảng hệ số quy mô diện tích cấp xã (Kdtx)

Bảng 2

STT | Diện tích tự nhiên (ha) | Hệ số (Kdtx) | Hệ số cụ thể được xác định bằng công thức tính nội suy
1 | ≤ 100 - 1.000 | 0,5 - 1,00 | Hệ số của xã cần tính = 0,5+((1,0-0,5)/(1000- 100))x(diện tích của xã cần tính -100)
2 | > 1.000 - 2.000 | 1,01 - 1,10 | Hệ số của xã cần tính = 1,01+((1,1-1,01)/(2000- 1000))x(diện tích của xã cần tính -1000)
3 | > 2.000 - 5.000 | 1,11 - 1,20 | Hệ số của xã cần tính = 1,11+((1,2-1,11)/(5.000- 2000))x(diện tích của xã cần tính -2000)
4 | > 5.000 - 10.000 | 1,21 - 1,30 | Hệ số của xã cần tính = 1,21+((1,3-1,21)/(10.000- 5000))x(diện tích của xã cần tính -5000)
5 | > 10.000 - 150.000 | 1,31 - 1,40 | Hệ số của xã cần tính = 1,31+((1,4-1,31)/(150.000- 10.000))x(diện tích của xã cần tính -10.000)

3. Thay thế cụm từ "huyện có ít hơn hoặc bằng 15 đơn vị cấp xã” bằng cụm từ “có 15 đơn vị hành chính cấp xã” tại đoạn đầu nội dung ghi chú cuối Bảng 4 Khoản 2 Mục II Chương I Phần II; đoạn đầu nội dung ghi chú cuối Bảng 13 và Bảng 14 Khoản 2 Mục II Chương II Phần II và nội dung ghi chú cuối Bảng 33 Khoản 3 Mục II Chương I Phần III.

4. Thay thế cụm từ "tỉnh có ít hơn hoặc bằng 10 đơn vị cấp huyện” bằng cụm từ “có 10 đơn vị hành chính cấp huyện” tại đoạn đầu nội dung ghi chú cuối Bảng 5 Khoản 2 Mục III Chương I Phần II; đoạn đầu nội dung ghi chú cuối Bảng 19 và Bảng 20 Khoản 2 Mục III Chương II Phần II và nội dung ghi chú cuối Bảng 36 Khoản 3 Mục III Chương I Phần III.

5. Sửa đổi Bảng 10 hệ số tỷ lệ bản đồ cấp xã (Ktlx) ở nội dung ghi chú cuối Bảng 9 quy định tại Khoản 2 Mục I Chương II Phần II như sau:

Bảng hệ số tỷ lệ bản đồ cấp xã (Ktlx):

Bảng 10

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlx | Hệ số (Ktlx) cụ thể được xác định bằng công thức tính nội suy
1 | 1/1000 | ≤ 100 | 1,00 | Hệ số của xã cần tính =1,0
 |  | > 100 - 120 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(120-100))x(diện tích của xã cần tính -100)
2 | 1/2000 | > 120 - 300 | 0,95 - 1,00 | Ktlx của xã cần tính = 0,95+((1,0-0,95)/(300-120))x(diện tích của xã cần tính -120)
 |  | > 300 - 400 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(400-300))x(diện tích của xã cần tính -300)
 |  | > 400 - 500 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25-1,16)/(500-400))x(diện tích của xã cần tính-400)
3 | 1/5000 | > 500 - 1.000 | 0,95 - 1,00 | Ktlx của xã cần tính =0,95+((1,0-0,95)/(1.000-500))x(diện tích của xã cần tính -500)
 |  | > 1.000 - 2.000 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15-1,01)/(2.000-1.000))x(diện tích của xã cần tính -1.000)
 |  | > 2.000 - 3.000 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25- 1,16)/(3.000-2.000))x(diện tích của xã cần tính -2.000)
4 | 1/10000 | > 3.000 - 5.000 | 0,95 - 1,00 | Ktlx của xã cần tính =0,95+((1,0-0,95)/(5.000-3.000))x(diện tích của xã cần tính -3.000)
 |  | > 5.000 - 20.000 | 1,01 - 1,15 | Ktlx của xã cần tính =1,01+((1,15- 1,01)/(20.000-5.000))x(diện tích của xã cần tính -5.000)
 |  | > 20.000 - 50.000 | 1,16 - 1,25 | Ktlx của xã cần tính =1,16+((1,25- 1,16)/(50.000-20.000))x(diện tích của xã cần tính -20.000)
 |  | > 50.000 - 150.000 | 1,26 - 1,35 | Ktlx của xã cần tính =1,26+((1,35-1,26)/(150.000-50.000))x(diện tích của xã cần tính -50.000)

6. Sửa đổi Bảng 15 hệ số tỷ lệ bản đồ cấp huyện (Ktlh) và Bảng 16 hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx) ở nội dung ghi chú cuối Bảng 14 quy định tại Khoản 2 Mục II Chương II Phần II như sau:

Bảng hệ số tỷ lệ bản đồ cấp huyện (Ktlh):

Bảng 15

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlh | Hệ số (Ktlh) cụ thể được xác định bằng công thức tính nội suy
1 | 1/5000 | ≤ 2.000 | 1,00 | Hệ số Ktlh của huyện cần tính =1,0
 |  | > 2.000 - 3.000 | 1,01 - 1,15 | Ktlh của huyện cần tính =1,01+((1,15- 1,01)/(3.000-2.000))x(diện tích của huyện cần tính -2.000)
2 | 1/10000 | > 3.000 - 7.000 | 0,95 - 1,00 | Ktlh của huyện cần tính =0,95+((1,0- 0,95)/(7.000-3.000))x(diện tích của huyện cần tính -3.000)
 |  | > 7.000 - 10.000 | 1,01 - 1,15 | Ktlh của huyện cần tính =1,01+((1,15- 1,01)/(10.000-7.000))x(diện tích của huyện cần tính -7.000)
 |  | > 10.000 - 12.000 | 1,16 - 1,25 | Ktlh của huyện cần tính =1,16+((1,25- 1,16)/(12.000-10.000))x(diện tích của xã cần tính -10.000)
3 | 1/25000 | > 12.000 - 20.000 | 0,95 - 1,00 | Ktlh của huyện cần tính =0,95+((1,0- 0,95)/(20.000-12.000))x(diện tích của xã cần tính -12.000)
 |  | > 20.000 - 50.000 | 1,01 - 1,15 | Ktlh của huyện cần tính = 1,01+((1,15- 1,01)/(50.000-20.000))x(diện tích của xã cần tính -20.000)
 |  | > 50.000 - 100.000 | 1,16 - 1,25 | Ktlh của huyện cần tính =1,16+((1,25- 1,16)/(100.000-50.000))x(diện tích của xã cần tính -50.000)
 |  | > 100.000 - 350.000 | 1,26 - 1,35 | Ktlh của huyện cần tính =1,26+((1,35- 1,26)/(350.000-100.000))x(diện tích của xã cần tính -100.000)

Bảng hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx):

Bảng 16

STT | Số lượng đơn vị cấp xã trực thuộc huyện | Ksx | Hệ số (Ksx) cụ thể được xác định bằng công thức tính nội suy
1 | 15 | 1,00 | Ksx của huyện cần tính =1,0; Trường hợp số xã của huyện nhỏ hơn 15 xã thì tính công thức =1+(0,04x(Số xã của huyện cần tính -15))
2 | 16 - 20 | 1,01 - 1,06 | Ksx của huyện cần tính = 1,01 +((1,06-1,01)/(20- 16))x(Số xã của huyện cần tính -16)
3 | 21 - 30 | 1,07 - 1,11 | Ksx của huyện cần tính =1,07+((1,1-1,07)/(30- 21))x(Số xã của huyện cần tính -21)
4 | 31 - 40 | 1,12 - 1,15 | Ksx của huyện cần tính =1,12+((1,15-1,12)/(40-31))x(Số xã của huyện cần tính -31)
5 | 41 - 50 | 1,16 - 1,18 | Ksx của huyện cần tính =1,16+((1,18-1,16)/(50- 41))x(Số xã của huyện cần tính -41)

7. Sửa đổi Bảng 21 hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt) và Bảng 22 hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh) ở nội dung ghi chú cuối Bảng 20 quy định tại Khoản 2 Mục III Chương II Phần II như sau:

Bảng hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt):

Bảng 21

STT | Tỷ lệ bản đồ | Diện tích tự nhiên (ha) | Ktlt | Hệ số (Ktlt) cụ thể được xác định bằng công thức tính nội suy
1 | 1/25000 | ≤ 50.000 | 1,00 | Hệ số Ktlt của tỉnh cần tính =1,0
 |  | > 50.000 - 100.000 | 1,01 - 1,15 | Ktlt của tỉnh cần tính =1,01+((1,15- 1,01)/(100.000-50.000))x(diện tích của tỉnh cần tính -50.000)
2 | 1/50000 | > 100.000 - 200.000 | 0,95 - 1,00 | Ktlt của tỉnh cần tính =0,95+((1,0- 0,95)/(200.000-100.000))x(diện tích của tỉnh cần tính -100.000)
 |  | > 200.000 - 250.000 | 1,01 - 1,10 | Ktlt của tỉnh cần tính = 1,01+((1,1- 1,01)/(250.000-200.000))x(diện tích của tỉnh cần tính -200.000)
 |  | > 250.000 - 350.000 | 1,11 - 1,25 | Ktlt của tỉnh cần tính =1,11+((1,25-1,11)/(350.000-250.000))x(diện tích của tỉnh cần tính -250.000)
3 | 1/100000 | > 350.000 - 500.000 | 0,95 - 1,00 | Ktlt của tỉnh cần tính =0,95+((1,0- 0,95)/(500.000-350.000))x(diện tích của tỉnh cần tính -350.000)
 |  | > 500.000 - 800.000 | 1,01 - 1,15 | Ktlt của tỉnh cần tính =1,01+((1,15- 1,01)/(800.000-500.000))x(diện tích của tỉnh cần tính -500.000)
 |  | > 800.000 - 1.200.000 | 1,16 - 1,25 | Ktlt của tỉnh cần tính =1,16+((1,25- 1,16)/(1.200.000-800.000))x(diện tích của tỉnh cần tính -800.000)
 |  | > 1.200.000 - 1.600.000 | 1,26 - 1,35 | Ktlt của tỉnh cần tính =1,26+((1,35- 1,26)/(1.600.000-1.200.000))x(diện tích của tỉnh cần tính -1.200.000)

Bảng hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh):

Bảng 22

STT | Số lượng đơn vị cấp huyện trực thuộc tỉnh | Ksh | Hệ số (Ksh) cụ thể được xác định bằng công thức tính nội suy
1 | 10 | 1,00 | Ksh của tỉnh cần tính =1,0; Trường hợp số huyện của tỉnh nhỏ hơn 10 huyện thì tính công thức = 1+(0,04x(Số huyện của tỉnh cần tính -10))
2 | 11 - 15 | 1,01 - 1,06 | Ksh của tỉnh cần tính =1,01+((1,06-1,01)/(15- 11))x(Số lượng huyện của tỉnh cần tính -11)
3 | 16 - 20 | 1,07 - 1,11 | Ksh của tỉnh cần tính =1,07+((1,11-1,07)/(20- 16))x(Số lượng huyện của tỉnh cần tính -16)
4 | 21 - 30 | 1,12 - 1,15 | Ksh của tỉnh cần tính =1,12+((1,15-1,12)/(30- 21))x(Số lượng huyện của tỉnh cần tính -21)
5 | 31 - 50 | 1,16 - 1,18 | Ksh của tỉnh cần tính =1,16+((1,18-1,16)/(50- 31))x(Số lượng huyện của tỉnh cần tính -31)

8. Sửa đổi cụm từ “kiểm tra kết quả TKĐĐ” tại các điểm: Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục II Chương I Phần II; Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục III Chương I Phần II; Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 của Mục IV Chương I Phần II thành cụm từ “kiểm đếm hồ sơ kết quả TKĐĐ”.

9. Sửa đổi cụm từ “kiểm tra thẩm định kết quả kiểm kê đất đai” tại các điểm: Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục II Chương II Phần II; Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục III Chương II Phần II; Điểm 1.2 Khoản 1 và Điểm 2.2 Khoản 2 của Mục IV Chương II Phần II thành cụm từ “kiểm đếm hồ sơ kết quả kiểm kê đất đai".

10. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 45 Điểm 2.3 Khoản 2 Mục I Chương II Phần III như sau:

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (xã đồng bằng có diện tích bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã, được điều chỉnh hệ số quy mô diện tích cấp xã (Kdtx) quy định tại Bảng 2 và hệ số điều chỉnh khu vực (Kkv) quy định tại Bảng 3 của Khoản 2 Mục I Chương I.

11. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 48 Điểm 3.3 Khoản 3 Mục I Chương II Phần III như sau:

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở tỷ lệ 1/1000 tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; tỷ lệ 1/2000 tương ứng với quy mô diện tích bằng 300 ha; tỷ lệ 1/5000 tương ứng với quy mô diện tích bằng 1.000 ha; tỷ lệ 1/10000 tương ứng với quy mô diện tích bằng 5.000 ha); khi tính mức cụ thể cho từng xã thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã, được điều chỉnh hệ số tỷ lệ bản đồ cấp xã (Ktlx) quy định tại Bảng 10 Khoản 2 Mục I Chương II Phần II.

12. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 57 Điểm 2.3 Khoản 2 Mục II Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình có 15 đơn vị hành chính cấp xã; khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm đếm hồ sơ kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện, thực hiện điều chỉnh theo công thức: MH = Mtbh x [1 + 0,04 x (Kslx - 15)].

13. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 60 Điểm 3.3 Khoản 3 Mục II Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình có 15 đơn vị hành chính cấp xã (lập bản đồ hiện trạng sử dụng đất ở tỷ lệ 1/5000 với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; tỷ lệ 1/10000 với quy mô diện tích bằng 7.000 ha; tỷ lệ 1/25000 với quy mô diện tích bằng 20.000 ha); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp huyện” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện, được điều chỉnh hệ số hệ số tỷ lệ bản đồ cấp huyện (Ktlh) Bảng 15 và hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx) Bảng 16 Khoản 2 Mục II Chương II Phần II.

14. Sửa đổi mức hao phí thiết bị đối với danh mục thiết bị “Máy vi tính” tại cột “Định mức” của Bảng 65 Điểm 1.2 Khoản 1 Mục III Chương II Phần III từ “0,00” thành “0,01”.

15. Sửa đổi, bổ sung nội dung ghi chú cuối Bảng 69 Điểm 2.3 Khoản 2 Mục III Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình có 10 đơn vị hành chính cấp huyện; khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm đếm kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh, thực hiện điều chỉnh theo công thức: MT = Mtbt x [1 + 0,04 x (Kslh - 10)].

16. Sửa đổi nội dung ghi chú cuối Bảng 72 Khoản 3 Mục III Chương II Phần III như sau:

"Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình có 10 đơn vị hành chính cấp huyện (tỷ lệ 1/25000 với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; tỷ lệ 1/50000 với quy mô diện tích bằng 200.000 ha; tỷ lệ 1/100000 với quy mô diện tích bằng 500.000 ha); khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp tỉnh” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh, được điều chỉnh hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt) Bảng 21 và hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh) Bảng 22 Khoản 2 Mục III Chương II Phần II.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 3 năm 2015.

2. Thông tư này thay thế các Thông tư sau đây:

a) Thông tư số 01/2005/TT-BTNMT ngày 13 tháng 4 năm 2005 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Thông tư số 06/2007/TT-BTNMT ngày 15 tháng 6 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

c) Thông tư số 09/2013/TT-BTNMT ngày 28 tháng 5 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về quản lý, sử dụng đất bãi bồi ven sông, đất bãi bồi ven biển, đất có mặt nước ven biển.

Điều 25. Xử lý chuyển tiếp một số trường hợp liên quan đến giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để làm nghĩa trang, nghĩa địa theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014 thì được tiếp tục sử dụng đất mà không phải chuyển sang hình thức giao đất có thu tiền sử dụng đất.

2. Trường hợp nhà đầu tư đã nhận chuyển nhượng quyền sử dụng đất và đã chuyển mục đích sử dụng đất theo quy định của pháp luật để thực hiện dự án đầu tư sản xuất, kinh doanh trước ngày 01 tháng 7 năm 2014 mà đã lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền gia hạn thì phải chuyển sang thuê đất.

3. Trường hợp tổ chức kinh tế được tiếp tục sử dụng đất theo quy định tại Khoản 4 Điều 60 của Luật Đất đai năm 2013 thì Văn phòng đăng ký đất đai thực hiện chỉnh lý thời hạn sử dụng đất vào hồ sơ địa chính theo thời hạn còn lại của dự án đã được phê duyệt.

Điều 26. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện Thông tư này ở địa phương.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTU Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi Trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, Vụ KH, TCQLĐĐ (CSPC)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Hồng Hà


TT 2015 - 14 dau gia quyen su dung dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG - BỘ TƯ PHÁP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 14/2015/TTLT-BTNMT-BTP | Hà Nội, ngày 04 tháng 04 năm 2015

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VIỆC TỔ CHỨC THỰC HIỆN ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT ĐỂ GIAO ĐẤT CÓ THU TIỀN SỬ DỤNG ĐẤT HOẶC CHO THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng Bộ Tư pháp ban hành Thông tư liên tịch quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất.

Điều 2. Đối tượng áp dụng

Cơ quan quản lý nhà nước về đất đai, bán đấu giá tài sản, thu tiền sử dụng đất và tiền thuê đất; các đơn vị tổ chức thực hiện việc đấu giá, đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất và các tổ chức, cá nhân khác có liên quan đến việc đấu giá quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất là Tổ chức phát triển quỹ đất hoặc cơ quan, tổ chức có chức năng được Ủy ban nhân dân cấp có thẩm quyền giao tổ chức thực hiện việc đấu giá quyền sử dụng đất.

2. Đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất là tổ chức có chức năng bán đấu giá tài sản theo quy định của pháp luật về đất đai, pháp luật về đấu giá tài sản và quy định của pháp luật khác có liên quan hoặc Hội đồng đấu giá quyền sử dụng đất được Ủy ban nhân dân cấp có thẩm quyền quyết định thành lập trong trường hợp đặc biệt.

Điều 4. Quỹ đất được sử dụng để đấu giá quyền sử dụng đất

Quỹ đất được sử dụng để đấu giá quyền sử dụng đất bao gồm:

1. Đất Nhà nước thu hồi để phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng theo quy định tại Điều 62 của Luật Đất đai; thu hồi do vi phạm pháp luật về đất đai theo quy định tại Khoản 1 Điều 64 của Luật Đất đai; thu hồi do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai;

2. Đất Nhà nước thu hồi do sắp xếp lại, xử lý trụ sở làm việc, cơ sở hoạt động sự nghiệp, cơ sở sản xuất, kinh doanh mà tài sản gắn liền với đất thuộc sở hữu nhà nước;

3. Đất do Ủy ban nhân dân xã, phường, thị trấn; Tổ chức phát triển quỹ đất được giao quản lý mà Nhà nước chưa giao hoặc cho thuê để sử dụng theo quy định của pháp luật;

4. Đất do các tổ chức được giao để quản lý theo quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đất đai được cơ quan nhà nước có thẩm quyền quyết định giao, cho thuê để sử dụng theo quy định của pháp luật.

Điều 5. Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt

1. Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt được thành lập để thực hiện bán đấu giá quyền sử dụng đất đối với các trường hợp sau đây:

a) Thực hiện giao đất, cho thuê đất đối với đất để thực hiện dự án có giá trị lớn khi giá trị quyền sử dụng đất của toàn bộ thửa đất tính theo giá đất trong bảng giá đất từ 1.000 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 300 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 500 tỷ đồng trở lên đối với các tỉnh còn lại;

b) Thực hiện giao đất, cho thuê đất đối với tổ chức, hộ gia đình, cá nhân để thực hiện dự án đầu tư hoặc giao đất ở cho các hộ gia đình, cá nhân tại xã thuộc địa bàn miền núi cách trung tâm tỉnh lỵ từ 60 km trở lên mà tại địa bàn huyện nơi giao đất, cho thuê đất không có tổ chức có chức năng bán đấu giá theo quy định của pháp luật.

2. Ủy ban nhân dân cấp có thẩm quyền giao đất, cho thuê đất theo quy định của Luật Đất đai, quyết định thành lập Hội đồng đấu giá quyền sử dụng đất đối với các trường hợp đặc biệt quy định tại Khoản 1 Điều này cho từng trường hợp cụ thể.

3. Thành phần Hội đồng đấu giá quyền sử dụng đất đối với các trường hợp quy định tại Khoản 1 Điều này gồm đại diện lãnh đạo Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất hoặc người được ủy quyền theo quy định của pháp luật làm Chủ tịch Hội đồng; đại diện các cơ quan tài nguyên và môi trường, tư pháp, tài chính, xây dựng cùng cấp và cơ quan, tổ chức khác có liên quan là ủy viên.

Chương II

TRÌNH TỰ, THỦ TỤC TỔ CHỨC THỰC HIỆN ĐẤU GIÁ QUYỀN SỬ DỤNG ĐẤT

Điều 6. Lập phương án đấu giá quyền sử dụng đất

1. Căn cứ kế hoạch sử dụng đất hàng năm của cấp huyện đã được phê duyệt và đề xuất của các đơn vị về việc đấu giá quỹ đất hiện có, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường báo cáo Ủy ban nhân dân cùng cấp chỉ đạo các đơn vị đang được giao quản lý quỹ đất quy định tại Điều 4 của Thông tư này lập phương án đấu giá quyền sử dụng đất trình Ủy ban nhân dân cùng cấp phê duyệt.

2. Phương án đấu giá quyền sử dụng đất bao gồm những nội dung chính sau đây:

a) Danh mục loại đất, vị trí, diện tích và hạ tầng kỹ thuật, tài sản gắn liền với các thửa đất đấu giá (nếu có);

b) Mục đích, hình thức (giao đất hoặc cho thuê đất), thời hạn sử dụng của các thửa đất khi đấu giá quyền sử dụng đất;

c) Dự kiến thời gian tổ chức thực hiện đấu giá các thửa đất;

d) Đối tượng và điều kiện được tham gia đấu giá; mức phí tham gia đấu giá và khoản tiền đặt trước phải nộp khi tham gia đấu giá;

đ) Hình thức đấu giá được áp dụng khi thực hiện cuộc bán đấu giá;

e) Kinh phí, nguồn chi phí tổ chức thực hiện việc đấu giá;

g) Dự kiến giá trị thu được và đề xuất việc sử dụng nguồn thu từ kết quả đấu giá;

h) Phương thức lựa chọn đơn vị thực hiện cuộc bán đấu giá (đấu thầu rộng rãi hoặc giao đơn vị cụ thể thực hiện) hoặc đề xuất thành lập Hội đồng đấu giá quyền sử dụng đất trong trường hợp đặc biệt (đối với trường hợp được thành lập Hội đồng đấu giá đặc biệt theo quy định);

i) Đề xuất đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng đất.

Điều 7. Chuẩn bị hồ sơ đấu giá quyền sử dụng đất

1. Căn cứ phương án đấu giá quyền sử dụng đất đã được phê duyệt, đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm chuẩn bị hồ sơ của các thửa đất đấu giá, gửi đến cơ quan tài nguyên và môi trường để thẩm định trước khi trình Ủy ban nhân dân cấp có thẩm quyền quyết định đấu giá quyền sử dụng đất.

2. Hồ sơ thửa đất đấu giá bao gồm:

a) Tờ trình và dự thảo quyết định đấu giá quyền sử dụng đất;

b) Giấy tờ liên quan đến hiện trạng quản lý, sử dụng thửa đất đấu giá và hạ tầng kỹ thuật, tài sản gắn liền với thửa đất đấu giá (nếu có) của cơ quan có thẩm quyền;

c) Thông tin về quy hoạch, kế hoạch sử dụng đất và quy hoạch xây dựng chi tiết liên quan đến thửa đất đấu giá đất được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đấu giá trong trường hợp chưa có bản đồ địa chính;

đ) Tên, địa chỉ của đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng thửa đất.

Điều 8. Quyết định đấu giá quyền sử dụng đất

1. Căn cứ hồ sơ thửa đất đấu giá do đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất chuẩn bị và ý kiến thẩm định của cơ quan tài nguyên và môi trường, Ủy ban nhân dân cấp có thẩm quyền quyết định đấu giá quyền sử dụng đất.

2. Quyết định đấu giá quyền sử dụng đất được thể hiện bằng văn bản và có những nội dung chính sau đây:

a) Căn cứ pháp lý để ban hành quyết định;

b) Danh mục, vị trí, diện tích thửa đất, hạ tầng kỹ thuật, tài sản gắn liền với thửa đất (nếu có), mục đích, hình thức và thời hạn sử dụng đất được quyết định đấu giá;

c) Các thông tin về quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định khác có liên quan đến việc quản lý, sử dụng thửa đất được quyết định đấu giá;

d) Tên, địa chỉ của đơn vị được giao tổ chức thực hiện việc đấu giá quyền sử dụng thửa đất.

Điều 9. Xác định và phê duyệt giá khởi điểm của thửa đất đấu giá

1. Căn cứ quyết định đấu giá quyền sử dụng đất, Sở Tài nguyên và Môi trường tổ chức thực hiện việc xác định giá khởi điểm của thửa đất đấu giá (gồm giá đất, hạ tầng kỹ thuật, tài sản gắn liền với đất nếu có) theo quy định của pháp luật và trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) phê duyệt.

2. Hồ sơ trình phê duyệt giá khởi điểm của thửa đất đấu giá bao gồm:

a) Tờ trình về phương án giá khởi điểm của thửa đất được đấu giá, giá hạ tầng kỹ thuật, tài sản trên đất (nếu có);

b) Dự thảo phương án giá khởi điểm;

c) Báo cáo thuyết minh xây dựng phương án giá khởi điểm;

d) Văn bản thẩm định phương án giá khởi điểm.

3. Căn cứ hồ sơ trình của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh thực hiện phê duyệt giá khởi điểm của thửa đất đấu giá. Giá khởi điểm của thửa đất đấu giá đã được phê duyệt là căn cứ để thực hiện việc bán đấu giá quyền sử dụng đất.

Điều 10. Lựa chọn và ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất

1. Căn cứ phương thức lựa chọn đơn vị thực hiện cuộc bán đấu giá trong phương án đấu giá quyền sử dụng đất đã được phê duyệt; đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm tổ chức lựa chọn và ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất theo quy định.

2. Việc tổ chức đấu thầu rộng rãi để lựa chọn đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất được thực hiện theo phương án đã được phê duyệt. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất phải trình Ủy ban nhân dân cấp có thẩm quyền quyết định thành lập Tổ tư vấn đấu thầu để xây dựng và đánh giá hồ sơ mời thầu; thực hiện thông báo nội dung và hồ sơ mời thầu trên phương tiện thông tin đại chúng ít nhất 02 lần; thực hiện đánh giá hồ sơ dự thầu theo nguyên tắc khách quan, trung thực và xác định đơn vị trúng thầu theo thang điểm, tiêu chí quy định của pháp luật về đấu thầu và quy định cụ thể tại địa phương (nếu có).

Đối với trường hợp đấu thầu rộng rãi, khi hết thời gian mời thầu mà chỉ có một đơn vị đăng ký dự thầu thì đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất báo cáo cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền, quyết định giao cho một đơn vị cụ thể có chức năng bán đấu giá tài sản theo quy định của pháp luật để thực hiện cuộc bán đấu giá hoặc tiếp tục tổ chức lại việc đấu thầu rộng rãi để lựa chọn đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất theo quy định.

3. Hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất gồm những nội dung chính như sau:

a) Tên, địa chỉ của đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất; của đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất;

b) Vị trí, diện tích thửa đất đấu giá (trường hợp nhiều thửa đất thì lập phụ lục hồ sơ chi tiết đính kèm);

c) Giá khởi điểm bán đấu giá;

d) Thời gian, địa điểm thực hiện cuộc bán đấu giá;

đ) Đối tượng, điều kiện được tham gia đấu giá theo phương án đã được phê duyệt;

e) Hình thức đấu giá được áp dụng khi thực hiện cuộc bán đấu giá theo phương án đã được phê duyệt;

g) Mức thu phí đăng ký tham gia đấu giá và khoản tiền đặt trước theo phương án đã được phê duyệt;

h) Phương thức thu và xử lý tiền đăng ký tham gia đấu giá, tiền đặt trước; phương thức, mức thanh toán và giải quyết chi phí thực hiện cuộc bán đấu giá;

i) Thời hạn, địa điểm và phương thức bàn giao hồ sơ và Biên bản kết quả thực hiện cuộc bán đấu giá;

k) Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

4. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất được thực hiện ký hợp đồng thuê đơn vị thực hiện cuộc bán đấu giá trong trường hợp phương án đấu giá quyền sử dụng đất có phương thức giao đơn vị cụ thể thực hiện cuộc bán đấu giá hoặc trong trường hợp có báo cáo của cơ quan tài nguyên và môi trường đề xuất giao đơn vị cụ thể thực hiện cuộc bán đấu giá theo quy định tại Khoản 2 Điều này.

Điều 11. Giám sát thực hiện cuộc bán đấu giá quyền sử dụng đất

1. Đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất có trách nhiệm thực hiện cuộc bán đấu giá quyền sử dụng đất đúng với trình tự, thủ tục quy định của pháp luật về đấu giá tài sản và nội dung cụ thể tại hợp đồng thuê thực hiện cuộc bán đấu giá quyền sử dụng đất.

2. Đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất có trách nhiệm cử đại diện tham dự, giám sát việc thực hiện cuộc bán đấu giá quyền sử dụng đất. Tùy từng trường hợp cụ thể, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất phối hợp với đơn vị thực hiện cuộc bán đấu giá mời đại diện cơ quan tài nguyên và môi trường, tư pháp, tài chính, chính quyền địa phương nơi có đất bán đấu giá và đại diện tổ chức, cá nhân khác có liên quan đến tham dự, giám sát thực hiện cuộc bán đấu giá quyền sử dụng đất.

Điều 12. Phê duyệt kết quả đấu giá quyền sử dụng đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận bàn giao hồ sơ và Biên bản kết quả thực hiện cuộc bán đấu giá quyền sử dụng đất từ đơn vị thực hiện cuộc bán đấu giá quyền sử dụng đất, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất lập hồ sơ gửi cơ quan tài nguyên và môi trường để trình Ủy ban nhân dân cấp có thẩm quyền đã quyết định đấu giá quyền sử dụng đất, ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

2. Hồ sơ trình ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất, bao gồm:

a) Dự thảo quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất;

b) Quyết định đấu giá quyền sử dụng đất của Ủy ban nhân dân cấp có thẩm quyền;

c) Hồ sơ thửa đất đấu giá;

d) Hợp đồng thuê tổ chức thực hiện cuộc bán đấu giá quyền sử dụng đất;

đ) Báo cáo về việc tổ chức thực hiện cuộc bán đấu giá và Biên bản kết quả bán đấu giá thành công quyền sử dụng đất.

3. Ủy ban nhân dân cấp có thẩm quyền ký ban hành quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất đã bán đấu giá thành công để gửi cho cơ quan tài nguyên và môi trường, đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất, cơ quan thuế và người đã trúng đấu giá quyền sử dụng đất. Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất bao gồm các nội dung sau:

a) Căn cứ pháp lý để ban hành quyết định;

b) Vị trí, diện tích, mục đích, hình thức, thời hạn sử dụng đất và hạ tầng kỹ thuật, tài sản gắn liền với thửa đất (nếu có);

c) Tên, địa chỉ của người trúng đấu giá quyền sử dụng đất;

d) Số tiền trúng đấu giá quyền sử dụng đất và hạ tầng kỹ thuật, tài sản gắn liền với đất (nếu có); phương thức, địa điểm, thời gian phải nộp tiền trúng đấu giá;

đ) Đơn vị thực hiện ký hợp đồng thuê đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trúng đấu giá;

e) Trách nhiệm của các cơ quan, đơn vị có liên quan.

Điều 13. Nộp tiền sử dụng đất, tiền thuê đất sau khi có quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được quyết định công nhận kết quả trúng đấu giá của Ủy ban nhân dân cấp có thẩm quyền, cơ quan thuế gửi thông báo nộp tiền sử dụng đất hoặc tiền thuê đất bằng văn bản cho người đã trúng đấu giá.

2. Thông báo nộp tiền sử dụng đất hoặc tiền thuê đất bao gồm các nội dung sau:

a) Số tiền sử dụng đất hoặc tiền thuê đất phải nộp và phương thức, địa điểm, thời gian phải nộp theo kết quả trúng đấu giá đã được Ủy ban nhân dân cấp có thẩm quyền quyết định công nhận;

b) Tên, địa chỉ và số tài khoản tại Kho bạc nhà nước để nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá;

c) Thời hạn yêu cầu nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá;

d) Thời hạn chuyển giao chứng từ đã nộp tiền sử dụng đất hoặc tiền thuê đất trúng đấu giá cho cơ quan tài nguyên và môi trường.

3. Người trúng đấu giá quyền sử dụng đất có trách nhiệm nộp tiền sử dụng đất vào Kho bạc nhà nước và chuyển chứng từ đã nộp tiền cho cơ quan tài nguyên và môi trường để làm thủ tục ký hợp đồng thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định.

Điều 14. Cấp giấy chứng nhận quyền sử dụng đất, giao đất trên thực địa cho người trúng đấu giá

1. Sau khi đã nhận được chứng từ nộp đủ tiền trúng đấu giá quyền sử dụng đất của người trúng đấu giá, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; ký hợp đồng thuê đất đối với trường hợp thuê đất theo quy định tại Điểm d Khoản 5 Điều 68 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

2. Trong thời hạn không quá 05 ngày làm việc kể từ ngày Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trúng đấu giá, cơ quan tài nguyên và môi trường chủ trì, phối hợp với đơn vị tổ chức thực hiện việc đấu giá quyền sử dụng đất và Ủy ban nhân dân xã, phường, thị trấn nơi có đất đấu giá, tổ chức thực hiện bàn giao đất trên thực địa và trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cá nhân đã trúng đấu giá quyền sử dụng đất; chỉ đạo đơn vị có liên quan thực hiện cập nhật, chỉnh lý cơ sở dữ liệu địa chính, hồ sơ địa chính theo quy định hiện hành.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2015.

Điều 16. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất tại địa phương theo hướng dẫn tại Thông tư này.

2. Sở Tài nguyên và Môi trường và Sở Tư pháp có trách nhiệm hướng dẫn, kiểm tra việc tổ chức thực hiện việc đấu giá quyền sử dụng đất theo quy định tại Thông tư này; định kỳ 6 tháng và hàng năm báo cáo Bộ Tài nguyên và Môi trường, Bộ Tư pháp về tình hình thực hiện đấu giá quyền sử dụng đất tại địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài nguyên và Môi trường, Bộ Tư pháp để xem xét, quyết định./.

KT. BỘ TRƯỞNG
BỘ TƯ PHÁP
THỨ TRƯỞNG

Nguyễn Thúy Hiền

KT. BỘ TRƯỞNG
BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG
THỨ TRƯỞNG

Trần Hồng Hà

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBTƯ Mặt trận tổ quốc Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Các Sở: Tài nguyên và Môi trường, Tư pháp, Tài chính; Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Công báo; Cổng thông tin điện tử Chính phủ, Cổng thông tin điện tử của Bộ Tài nguyên và Môi trường và Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường, Bộ Tư pháp;
- Lưu: VT BTNMT và BTP, PC, TCQLĐĐ, CKTPTQĐ.300b.


TT 2015 - 15 nhiem vu quyen han cua vp dang ky dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG - BỘ NỘI VỤ - BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2015/TTLT-BTNMT-BNV-BTC | Hà Nội, ngày 04 tháng 04 năm 2015

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN, CƠ CẤU TỔ CHỨC VÀ CƠ CHẾ HOẠT ĐỘNG CỦA VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI TRỰC THUỘC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 58/2014/NĐ-CP ngày 16 tháng 6 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Tài nguyên và Môi trường, Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế hoạt động của Văn phòng đăng ký đất đai trực thuộc Sở Tài nguyên và Môi trường.

Điều 1. Vị trí, chức năng

1. Văn phòng đăng ký đất đai là đơn vị sự nghiệp công lập trực thuộc Sở Tài nguyên và Môi trường, có chức năng thực hiện đăng ký đất đai, nhà ở và tài sản khác gắn liền với đất; xây dựng, quản lý, cập nhật, chỉnh lý thống nhất hồ sơ địa chính và cơ sở dữ liệu đất đai; thống kê, kiểm kê đất đai và cung cấp thông tin đất đai cho tổ chức, cá nhân theo quy định của pháp luật.

2. Văn phòng đăng ký đất đai có tư cách pháp nhân, có con dấu riêng; được Nhà nước bố trí văn phòng, trang thiết bị làm việc và mở tài khoản theo quy định của pháp luật.

Điều 2. Nhiệm vụ, quyền hạn

1. Thực hiện việc đăng ký đất được Nhà nước giao quản lý, đăng ký quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Thực hiện việc cấp lần đầu, cấp đổi, cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận).

3. Thực hiện việc đăng ký biến động đối với đất được Nhà nước giao quản lý, quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Lập, chỉnh lý, cập nhật, lưu trữ và quản lý hồ sơ địa chính; tiếp nhận, quản lý việc sử dụng phôi Giấy chứng nhận theo quy định của pháp luật.

5. Cập nhật, chỉnh lý, đồng bộ hóa, khai thác dữ liệu đất đai; xây dựng, quản lý hệ thống thông tin đất đai theo quy định của pháp luật.

6. Thực hiện việc thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất; chỉnh lý bản đồ địa chính; trích lục bản đồ địa chính.

7. Kiểm tra bản trích đo địa chính thửa đất; kiểm tra, xác nhận sơ đồ nhà ở và tài sản khác gắn liền với đất do tổ chức, cá nhân cung cấp phục vụ đăng ký, cấp Giấy chứng nhận.

8. Thực hiện đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

9. Cung cấp hồ sơ, bản đồ, thông tin, số liệu đất đai, nhà ở và tài sản khác gắn liền với đất cho các tổ chức, cá nhân theo quy định của pháp luật.

10. Thực hiện việc thu phí, lệ phí theo quy định của pháp luật.

11. Thực hiện các dịch vụ trên cơ sở chức năng, nhiệm vụ phù hợp với năng lực theo quy định của pháp luật.

12. Quản lý viên chức, người lao động, tài chính và tài sản thuộc Văn phòng đăng ký đất đai theo quy định của pháp luật; thực hiện chế độ báo cáo theo quy định hiện hành và tình hình thực hiện nhiệm vụ về các lĩnh vực công tác được giao.

Điều 3. Cơ cấu tổ chức

1. Lãnh đạo Văn phòng đăng ký đất đai

Văn phòng đăng ký đất đai có Giám đốc và không quá 02 Phó Giám đốc. Việc bổ nhiệm, miễn nhiệm Giám đốc và Phó Giám đốc Văn phòng đăng ký đất đai thực hiện theo quy định của pháp luật và phân cấp của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh), phù hợp với tiêu chuẩn chức danh theo quy định.

2. Cơ cấu tổ chức

a) Phòng Hành chính - Tổng hợp;

b) Phòng Kế hoạch - Tài chính (Ủy ban nhân dân cấp tỉnh xem xét quyết định thành lập đối với Văn phòng đăng ký đất đai có từ 15 Chi nhánh trở lên);

c) Phòng Đăng ký và cấp giấy chứng nhận;

d) Phòng Thông tin - Lưu trữ;

đ) Phòng Kỹ thuật địa chính;

e) Các Chi nhánh Văn phòng đăng ký đất đai.

Chi nhánh Văn phòng đăng ký đất đai tại các quận, huyện, thị xã, thành phố thuộc tỉnh là đơn vị hạch toán phụ thuộc; có con dấu riêng và được Nhà nước bố trí văn phòng, trang thiết bị làm việc theo quy định của pháp luật. Chi nhánh có Giám đốc, không quá 02 Phó Giám đốc và các bộ phận chuyên môn. Ủy ban nhân dân cấp tỉnh quyết định số lượng Chi nhánh Văn phòng đăng ký đất đai.

Giám đốc Sở Tài nguyên và Môi trường quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Văn phòng đăng ký đất đai và các Chi nhánh trực thuộc Văn phòng đăng ký đất đai; thực hiện bổ nhiệm, miễn nhiệm Trưởng phòng, Phó Trưởng phòng của Văn phòng đăng ký đất đai và Giám đốc, Phó Giám đốc Chi nhánh Văn phòng đăng ký đất đai theo quy định của pháp luật và phân cấp quản lý cán bộ của Ủy ban nhân dân cấp tỉnh, phù hợp với tiêu chuẩn chức danh theo quy định.

3. Biên chế, số lượng người làm việc của Văn phòng đăng ký đất đai được giao trên cơ sở đề án vị trí việc làm gắn với chức năng, nhiệm vụ, phạm vi hoạt động và nằm trong tổng biên chế, số lượng người làm việc của tỉnh, thành phố trực thuộc Trung ương được cấp có thẩm quyền phê duyệt.

Điều 4. Cơ chế hoạt động

1. Văn phòng đăng ký đất đai thực hiện cơ chế tự chủ đối với đơn vị sự nghiệp công lập.

2. Nguồn kinh phí của Văn phòng đăng ký đất đai

a) Kinh phí do ngân sách địa phương đảm bảo, gồm:

- Kinh phí đảm bảo hoạt động thường xuyên thực hiện chức năng, nhiệm vụ của Văn phòng đăng ký đất đai (sau khi đã cân đối với nguồn thu sự nghiệp) theo quy định hiện hành;

- Kinh phí thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng, nhiệm vụ đột xuất được cấp có thẩm quyền giao;

- Vốn đầu tư xây dựng cơ bản, kinh phí mua sắm trang thiết bị, sửa chữa lớn tài sản cố định phục vụ hoạt động sự nghiệp của đơn vị theo dự án được cấp có thẩm quyền phê duyệt;

- Kinh phí khác.

b) Nguồn thu sự nghiệp, gồm:

- Phần tiền thu phí, lệ phí được để lại cho đơn vị sử dụng theo quy định của Nhà nước;

- Thu từ hoạt động dịch vụ phù hợp với lĩnh vực chuyên môn và khả năng của đơn vị;

- Thu khác (nếu có).

c) Nội dung chi, gồm:

- Chi thường xuyên, gồm: chi hoạt động thường xuyên theo chức năng, nhiệm vụ được cấp có thẩm quyền giao, chi hoạt động thường xuyên phục vụ cho công tác thu phí, lệ phí của đơn vị, gồm: tiền lương; tiền công; các khoản phụ cấp lương; các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn theo quy định hiện hành; dịch vụ công cộng; văn phòng phẩm; các khoản chi nghiệp vụ chuyên môn; sửa chữa thường xuyên tài sản cố định và các khoản chi khác theo chế độ quy định;

- Chi hoạt động dịch vụ, gồm: tiền lương; tiền công; các khoản phụ cấp lương; các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn theo quy định hiện hành; nguyên, nhiên, vật liệu; khấu hao tài sản cố định; sửa chữa tài sản cố định; chi các khoản thuế phải nộp theo quy định của pháp luật; các khoản chi khác (nếu có);

- Chi không thường xuyên, gồm:

+ Chi thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng, nhiệm vụ đột xuất được cấp có thẩm quyền giao. Đối với nhiệm vụ có định mức kinh tế kỹ thuật, đơn giá được cấp có thẩm quyền ban hành thực hiện theo đơn giá đã được quy định và khối lượng thực tế thực hiện. Đối với nhiệm vụ chưa có định mức kinh tế kỹ thuật, đơn giá dự toán, thực hiện theo chế độ chi tiêu tài chính hiện hành của Nhà nước và được cấp có thẩm quyền phê duyệt;

+ Chi đầu tư xây dựng cơ bản, mua sắm trang thiết bị, sửa chữa lớn tài sản cố định phục vụ hoạt động sự nghiệp của đơn vị theo dự án được cấp có thẩm quyền phê duyệt;

+ Chi khác.

Điều 5. Cơ chế phối hợp

1. Việc phối hợp giữa Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai với Phòng Tài nguyên và Môi trường, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện), cơ quan tài chính, cơ quan thuế và các cơ quan, đơn vị khác có liên quan trong việc thực hiện chức năng, nhiệm vụ, quyền hạn của Văn phòng đăng ký đất đai theo các nguyên tắc sau:

a) Bảo đảm thực hiện đồng bộ, thống nhất, chặt chẽ, kịp thời, công khai, minh bạch;

b) Xác định rõ cơ quan, đơn vị chủ trì, phối hợp; trách nhiệm, quyền hạn của người đứng đầu cơ quan, đơn vị; nội dung, thời hạn, cách thức thực hiện; chế độ thông tin, báo cáo;

c) Tuân thủ các quy định của pháp luật hiện hành; phù hợp với chức năng, nhiệm vụ, quyền hạn, quy chế tổ chức hoạt động của từng cơ quan, đơn vị.

2. Cơ chế phối hợp giữa Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai với Phòng Tài nguyên và Môi trường, Ủy ban nhân dân cấp huyện, cơ quan tài chính, cơ quan thuế và các cơ quan, đơn vị khác có liên quan thực hiện theo Quy chế phối hợp do Ủy ban nhân dân cấp tỉnh ban hành đảm bảo nguyên tắc theo quy định tại khoản 1 Điều này và hướng dẫn của liên Bộ: Tài chính, Tài nguyên và Môi trường quy định về hồ sơ và trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ của người sử dụng đất khi thực hiện nghĩa vụ tài chính về đất đai.

Điều 6. Hiệu lực và trách nhiệm thi hành

1. Thông tư liên tịch này có hiệu lực thi hành từ ngày 19 tháng 5 năm 2015 và thay thế Thông tư liên tịch số 05/2010/TTLT-BTNMT-BNV-BTC ngày 15 tháng 3 năm 2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn, tổ chức, biên chế và cơ chế tài chính của Văn phòng đăng ký quyền sử dụng đất.

Các quy định tại Điều 4 của Thông tư này được thực hiện đến khi có quy định mới về cơ chế tự chủ đối với đơn vị sự nghiệp công lập trong lĩnh vực sự nghiệp kinh tế và sự nghiệp khác.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Quyết định thành lập Văn phòng đăng ký đất đai trên cơ sở hợp nhất Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường và các Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường hiện có ở địa phương, bảo đảm không tăng biên chế; chuyển nguyên trạng kế hoạch, nhiệm vụ, kinh phí ngân sách nhà nước cấp và các nguồn vốn khác, tài sản, văn phòng làm việc, trang thiết bị, hồ sơ, tài liệu và thông tin dữ liệu có liên quan của Văn phòng đăng ký quyền sử dụng đất cấp huyện về Văn phòng đăng ký đất đai;

b) Căn cứ hướng dẫn tại Thông tư liên tịch này chỉ đạo việc thành lập, kiện toàn Văn phòng đăng ký đất đai phù hợp với yêu cầu công tác và đặc thù của địa phương.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện Thông tư liên tịch này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các địa phương phản ánh về Bộ Tài nguyên và Môi trường để thống nhất với Bộ Nội vụ và Bộ Tài chính xem xét, giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ TÀI CHÍNH

Nguyễn Hữu Chí

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ NỘI VỤ

Trần Anh Tuấn

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Trần Hồng Hà

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;
- Sở Tài nguyên và Môi trường, Sở Nội vụ, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- Các đơn vị trực thuộc Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính;
- Công báo; Cổng TTĐTCP;
- Cổng TTĐT: Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính;
- Lưu: VT, TCCB, PC, TCQLĐĐ, Bộ Tài nguyên và Môi trường (4b);
VT, TCBC, PC Bộ Nội vụ (3b);
VT, QLCS, PC Bộ Tài chính (3b).


TT 140_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 140/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 03 tháng 09 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Quyết định số 13/2015/QĐ-TTg ngày 5 tháng 5 năm 2015 của Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển vận tải hành khách công cộng bằng xe buýt;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 124/2011/TT-BTC ngày 31/8/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Bổ sung khoản 7 vào Điều 8 Thông tư số 124/2011/TT-BTC ngày 31/8/2011 như sau:

“7. Miễn lệ phí trước bạ đối với phương tiện vận tải hành khách công cộng bằng xe buýt sử dụng năng lượng sạch.

Xe buýt sử dụng năng lượng sạch thuộc đối tượng được miễn lệ phí trước bạ là xe buýt sử dụng khí hóa lỏng, khí thiên nhiên, điện thay thế xăng, dầu đáp ứng được các tiêu chí kỹ thuật của Bộ Giao thông vận tải quy định.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20/10/2015.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn Phòng chính phủ;
- Viện Kiểm sát NDTC;
- Ban Nội chính;
- Tòa án NDTC;

- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 75_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 75/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 5 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 2 ĐIỀU 1 THÔNG TƯ SỐ 34/2013/TT-BTC NGÀY 28/3/2013 SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế; và các Nghị định của Chính phủ quy định chi Tiết thi hành Luật Quản lý thuế số 78/2006/QH11 và Luật số 21/2012/QH13 sửa đổi, bổ sung một số Điều của Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số Điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Khoản 2 Điều 1 Thông tư số 34/2013/TT-BTC ngày 28/3/2013 sửa đổi, bổ sung một số Điều của Thông tư số 124/2011/TT-BTC ngày 31/8/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Điều 1. Khoản 2 Điều 1 Thông tư số 34/2013/TT-BTC ngày 28 tháng 3 năm 2013 được sửa đổi, bổ sung như sau:

“18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu, sử dụng do việc chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản thì chủ tài sản phải nộp lệ phí trước bạ, bao gồm:

a) Đổi tên và thay đổi toàn bộ cổ đông sáng lập (đối với công ty cổ phần có cổ đông sáng lập) hoặc thay đổi toàn bộ cổ đông sở hữu vốn Điều lệ lần đầu (đối với công ty cổ phần không có cổ đông sáng lập) hoặc toàn bộ thành viên công ty (đối với loại hình doanh nghiệp khác) hoặc chủ doanh nghiệp tư nhân (đối với trường hợp bán doanh nghiệp theo quy định tại Điều 187 của Luật doanh nghiệp số 68/2014/QH13 ngày 26/11/2014).

b) Đổi tên và chuyển đổi loại hình doanh nghiệp quy định tại: Điểm c Khoản 1 Điều 196 (Công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần theo phương thức bán toàn bộ vốn góp cho một hoặc một số tổ chức, cá nhân khác); Điểm b Khoản 1 Điều 197 (Công ty cổ phần chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo phương thức một tổ chức hoặc cá nhân không phải là cổ đông nhận chuyển nhượng toàn bộ số cổ phần của tất cả cổ đông của công ty); Điểm c Khoản 1 Điều 198 (Công ty cổ phần chuyển đổi thành công ty trách nhiệm hữu hạn theo phương thức chuyển nhượng toàn bộ cho tổ chức, cá nhân khác góp vốn); Điều 199 của Luật doanh nghiệp, trừ trường hợp chuyển đổi từ doanh nghiệp tư nhân thành công ty TNHH một thành viên do cá nhân đã là chủ doanh nghiệp tư nhân được chuyển đổi làm chủ.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/7/2016.

2. Trong quá trình thực hiện, nếu văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Trường hợp có vướng mắc đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện Kiểm sát NDTC;
- Ban Nội chính trung ương;
- Tòa án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


VB 2015 - 7810 mien giam tien thue dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 7810/BTC-QLCS V/v hướng dẫn một số nội dung về miễn, giảm tiền thuê đất | Hà Nội, ngày 12 tháng 06 năm 2015

Kính gửi: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương

Triển khai thực hiện Luật Đất đai năm 2013 và Nghị định số 46/2014/NĐ-CP ngày 15/5/2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước; Bộ Tài chính đã ban hành Thông tư số 77/2014/TT-BTC ngày 16/6/2014 hướng dẫn một số Điều của Nghị định số 46/2014/NĐ-CP ngày 15/5/2014 của Chính phủ. Nhằm tháo gỡ vướng mắc còn tồn tại trong quá trình thực hiện chính sách, pháp luật; Bộ Tài chính hướng dẫn một số nội dung về miễn, giảm tiền thuê đất như sau:

1. Về miễn tiền thuê đất trong thời gian xây dựng cơ bản (không bao gồm hoạt động khai thác khoáng sản)

1.1. Đối với trường hợp được Nhà nước cho thuê đất kể từ ngày 01/7/2014 trở đi theo Luật Đất đai năm 2013; căn cứ đơn đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản, dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư và tiến độ thực hiện dự án tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư hoặc Đăng ký đầu tư; cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất theo quy định của pháp luật, tối đa không quá 03 năm.

1.2. Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014

a) Trường hợp dự án được Nhà nước cho thuê đất, đã nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định và cơ quan thuế đã ban hành Thông báo tạm miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định tại điểm 3.2 mục 3 Phần IX Thông tư số 141/2007/TT-BTC ngày 30/11/2007 của Bộ Tài chính trước ngày 01/7/2014, khi hoạt động XDCB kết thúc thì người thuê đất hoàn tất thủ tục theo quy định tại Thông tư số 156/2013/TT-BTC để quyết toán số tiền thuê đất được miễn.

b) Trường hợp dự án được Nhà nước cho thuê đất trước ngày 01/7/2014 nhưng sau ngày 01/7/2014 mới nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản; căn cứ đơn đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản, dự án đầu tư được phê duyệt theo quy định của pháp luật về đầu tư và tiến độ thực hiện dự án tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư hoặc Đăng ký đầu tư, cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, xác định cụ thể thời gian được miễn tiền thuê đất trong thời gian xây dựng cơ bản nhưng tối đa không quá 03 năm kể từ ngày có Quyết định thuê đất hoặc thời điểm được bàn giao đất thực tế. Trường hợp đã nộp tiền thuê đất trong khoảng thời gian được miễn tiền thuê đất thì được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo. Người được Nhà nước cho thuê đất phải làm thủ tục, nộp đủ hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản theo quy định nêu trên trước ngày 30/6/2016; quá thời hạn này mà không nộp hồ sơ đề nghị miễn tiền thuê đất trong thời gian xây dựng cơ bản thì chỉ được xét miễn tiền thuê đất cho thời gian còn lại (nếu có) tính từ thời điểm nộp hồ sơ theo quy định.

2. Về miễn, giảm tiền thuê đất theo pháp luật về ưu đãi đầu tư (không bao gồm hoạt động khai thác khoáng sản)

a) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 mà tại Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư có ghi cụ thể mức miễn, giảm tiền thuê đất theo đúng quy định của pháp luật tại thời điểm cấp nhưng chưa làm thủ tục để được miễn, giảm tiền thuê đất thì nay được hợp thức hóa cho phép các trường hợp này vẫn được hưởng ưu đãi về tiền thuê đất theo quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư đã được cơ quan nhà nước có thẩm quyền cấp. Người được Nhà nước cho thuê đất phải làm thủ tục, nộp đủ hồ sơ đề nghị miễn, giảm tiền thuê để được hưởng ưu đãi về tiền thuê đất theo quy định nêu trên trước ngày 30/6/2016; quá thời hạn này mà không nộp hồ sơ đề nghị miễn, giảm tiền thuê đất thì chỉ được xét miễn, giảm tiền thuê đất cho thời gian miễn, giảm tiền thuê đất còn lại (nếu có) tính từ thời điểm nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định.

Trường hợp đã nộp tiền thuê đất theo Thông báo của cơ quan thuế trong khoảng thời gian được ưu đãi về tiền thuê đất quy định tại Giấy chứng nhận ưu đãi đầu tư, Giấy phép đầu tư thì số tiền đã nộp được trừ vào số tiền thuê đất phải nộp của những năm tiếp theo.

b) Đối với trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 mà tại Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư không ghi mức miễn, giảm tiền thuê đất hoặc ghi nguyên tắc là được hưởng ưu đãi tiền thuê đất theo quy định của pháp luật về đất đai; trường hợp được Nhà nước cho thuê đất trước ngày 01/7/2014 không thuộc trường hợp phải cấp Giấy chứng nhận ưu đãi đầu tư hoặc Giấy phép đầu tư nhưng thuộc đối tượng, đáp ứng đủ các điều kiện để được miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất nhưng chậm làm thủ tục miễn, giảm (nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014) thì được hợp thức hóa cho phép các trường hợp này vẫn được hưởng ưu đãi miễn, giảm tiền thuê đất theo quy định pháp luật tại thời điểm được Nhà nước cho thuê đất. Việc nộp hồ sơ và thời hạn giải quyết việc miễn, giảm tiền thuê đất thực hiện như đối với trường hợp tại điểm a nêu trên.

3. Về miễn, giảm tiền thuê đất đối với hoạt động khai thác khoáng sản

a) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất theo quy định trước ngày 01/7/2014 thì được miễn, giảm tiền thuê đất theo quy định của pháp luật tại thời điểm được Nhà nước cho thuê đất.

b) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất, đã bàn giao đất thực tế trước ngày 01/7/2014 nhưng chậm làm thủ tục, nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014 thì cũng được hưởng ưu đãi miễn, giảm tiền thuê đất như đối với trường hợp tại điểm a nêu trên.

c) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất trước ngày 01/7/2014 nhưng được bàn giao đất thực tế và nộp hồ sơ đề nghị miễn, giảm tiền thuê đất sau ngày 01/7/2014 thì không được miễn, giảm tiền thuê đất theo quy định tại Luật Đất đai năm 2013 và Nghị định số 46/2014/NĐ-CP.

d) Đối với dự án khai thác khoáng sản được Nhà nước cho thuê đất mà có các phần diện tích được bàn giao thực tế trước và sau ngày 01/7/2014 thì việc ưu đãi miễn, giảm tiền thuê đất được thực hiện tương ứng với từng phần diện tích bàn giao đất thực tế theo hướng dẫn tại các điểm a, b và c nêu trên.

4. Về miễn tiền thuê đất đối với diện tích đất nông nghiệp trong hạn mức

Việc miễn tiền thuê đất đối với diện tích đất nông nghiệp trong hạn mức đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai theo quy định tại khoản 9 Điều 19 Nghị định số 46/2014/NĐ-CP được áp dụng từ ngày 01/01/2011 đến hết ngày 31/12/2020.

Ngoài ra, để cải cách thủ tục hành chính, việc nộp hồ sơ miễn, giảm tiền thuê đất đối với các trường hợp nêu trên có thể được thực hiện thông qua Hệ thống giao dịch điện tử trong lĩnh vực thuế.

Đề nghị Cục Thuế các tỉnh, thành phố trực thuộc Trung ương báo cáo Ủy ban nhân dân cấp tỉnh chỉ đạo tổ chức thực hiện./.

Nơi nhận:
- Như trên;
- UBND các tỉnh, tp trực thuộc TW;
- STC các tỉnh, tp trực thuộc TW;
- TCT;
- Các vụ: PC, CST;
- Lưu: VT, QLCS.(200)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


Luat Kinh doanh BDS

Luật Kinh doanh Bất động sản

è Luật

è Nghị định

è Thông tư


L 2006 - 63 Luat KD bat dong san

LUẬT

KINH DOANH BẤT ĐỘNG SẢN

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 63/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động kinh doanh bất động sản.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động kinh doanh bất động sản; quyền, nghĩa vụ của tổ chức, cá nhân hoạt động kinh doanh bất động sản và giao dịch bất động sản có liên quan đến kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân hoạt động kinh doanh bất động sản tại Việt Nam.

2. Tổ chức, cá nhân có liên quan đến hoạt động kinh doanh bất động sản tại Việt Nam.

Điều 3. Áp dụng pháp luật

1. Hoạt động kinh doanh bất động sản và quản lý hoạt động kinh doanh bất động sản phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù về hoạt động kinh doanh bất động sản quy định tại luật khác thì áp dụng quy định của luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động kinh doanh bất động sản bao gồm kinh doanh bất động sản và kinh doanh dịch vụ bất động sản.

2. Kinh doanh bất động sản là việc bỏ vốn đầu tư tạo lập, mua, nhận chuyển nhượng, thuê, thuê mua bất động sản để bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua nhằm mục đích sinh lợi.

3. Kinh doanh dịch vụ bất động sản là các hoạt động hỗ trợ kinh doanh bất động sản và thị trường bất động sản, bao gồm các dịch vụ môi giới bất động sản, định giá bất động sản, sàn giao dịch bất động sản, tư vấn bất động sản, đấu giá bất động sản, quảng cáo bất động sản, quản lý bất động sản.

4. Giao dịch bất động sản có liên quan đến kinh doanh bất động sản là việc mua bán, chuyển nhượng, thuê, thuê mua bất động sản giữa tổ chức, cá nhân không kinh doanh bất động sản với tổ chức, cá nhân kinh doanh bất động sản.

5. Sàn giao dịch bất động sản là nơi diễn ra các giao dịch bất động sản và cung cấp các dịch vụ cho kinh doanh bất động sản.

6. Đấu giá bất động sản là việc bán, chuyển nhượng bất động sản công khai để chọn người mua, nhận chuyển nhượng bất động sản trả giá cao nhất theo thủ tục đấu giá tài sản.

7. Mua bán, chuyển nhượng bất động sản trả chậm, trả dần là việc mua bán, chuyển nhượng bất động sản mà bên mua, bên nhận chuyển nhượng được trả chậm hoặc trả dần tiền mua, tiền chuyển nhượng bất động sản trong thời hạn thỏa thuận trong hợp đồng.

8. Mua bán nhà, công trình xây dựng hình thành trong tương lai là việc mua bán nhà, công trình xây dựng mà tại thời điểm ký hợp đồng, nhà, công trình xây dựng đó chưa hình thành hoặc đang hình thành theo hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ cụ thể.

9. Định giá bất động sản là hoạt động tư vấn, xác định giá của một bất động sản cụ thể tại một thời điểm xác định.

10. Chứng thư định giá bất động sản là văn bản thể hiện kết quả định giá bất động sản do tổ chức, cá nhân kinh doanh dịch vụ định giá bất động sản lập khi có yêu cầu của khách hàng.

11. Dịch vụ quản lý bất động sản là hoạt động của tổ chức, cá nhân kinh doanh dịch vụ bất động sản được chủ sở hữu hoặc chủ sử dụng bất động sản uỷ quyền thực hiện việc bảo quản, giữ gìn, trông coi, vận hành và khai thác bất động sản theo hợp đồng quản lý bất động sản.

12. Thuê mua nhà, công trình xây dựng là hình thức kinh doanh bất động sản, theo đó bên thuê mua trở thành chủ sở hữu nhà, công trình xây dựng đang thuê mua sau khi trả hết tiền thuê mua theo hợp đồng thuê mua.

Điều 5. Nguyên tắc hoạt động kinh doanh bất động sản

1. Tổ chức, cá nhân hoạt động kinh doanh bất động sản bình đẳng trước pháp luật; tự do thỏa thuận trên cơ sở tôn trọng quyền và lợi ích hợp pháp của các bên tham gia hoạt động kinh doanh bất động sản thông qua hợp đồng, không trái với quy định của pháp luật.

2. Bất động sản đưa vào kinh doanh phải có đủ điều kiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Hoạt động kinh doanh bất động sản phải công khai, minh bạch.

Điều 6. Các loại bất động sản được đưa vào kinh doanh

1. Các loại bất động sản được đưa vào kinh doanh bao gồm:

a) Các loại nhà, công trình xây dựng theo quy định của pháp luật về xây dựng;

b) Quyền sử dụng đất được tham gia thị trường bất động sản theo quy định của pháp luật về đất đai;

c) Các loại bất động sản khác theo quy định của pháp luật.

2. Căn cứ vào tình hình phát triển kinh tế - xã hội, thị trường bất động sản và lộ trình hội nhập kinh tế quốc tế, Chính phủ quy định cụ thể danh mục các loại bất động sản quy định tại khoản 1 Điều này được đưa vào kinh doanh.

Điều 7. Điều kiện đối với bất động sản đưa vào kinh doanh

1. Nhà, công trình xây dựng đưa vào kinh doanh phải có các điều kiện sau đây:

a) Thuộc đối tượng được phép kinh doanh;

b) Đối với nhà, công trình xây dựng mới phải bảo đảm chất lượng theo quy định của pháp luật về xây dựng; đối với nhà, công trình xây dựng đã qua sử dụng thì yêu cầu về chất lượng do các bên thỏa thuận trong hợp đồng;

c) Không có tranh chấp về quyền sở hữu;

d) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

đ) Không nằm trong khu vực cấm xây dựng theo quy định của pháp luật về xây dựng;

e) Có hồ sơ bao gồm giấy chứng nhận quyền sở hữu nhà, công trình xây dựng và quyền sử dụng đất hoặc giấy tờ hợp pháp chứng minh quyền sở hữu, quyền sử dụng theo quy định của pháp luật đối với nhà, công trình xây dựng đã có sẵn; giấy phép xây dựng hoặc hồ sơ dự án và thiết kế bản vẽ thi công đã được phê duyệt đối với nhà, công trình đang xây dựng; thiết kế bản vẽ thi công, hồ sơ hoàn công và biên bản nghiệm thu bàn giao đưa vào sử dụng đối với nhà, công trình xây dựng thuộc dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp chưa có giấy chứng nhận quyền sở hữu, quyền sử dụng; hồ sơ dự án, thiết kế bản vẽ thi công và tiến độ xây dựng nhà, công trình xây dựng đã được phê duyệt đối với nhà, công trình xây dựng hình thành trong tương lai.

2. Quyền sử dụng đất đưa vào kinh doanh phải có các điều kiện sau đây:

a) Thuộc đối tượng được phép kinh doanh;

b) Có giấy tờ hợp pháp chứng minh quyền sử dụng đất theo quy định của pháp luật;

c) Không có tranh chấp;

d) Trong thời hạn sử dụng đất;

đ) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

e) Trường hợp chuyển nhượng, cho thuê quyền sử dụng đất thuộc dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp thì phải có các công trình hạ tầng tương ứng với nội dung và tiến độ của dự án đã được phê duyệt.

3. Các bất động sản khác theo quy định tại điểm c khoản 1 Điều 6 của Luật này được đưa vào kinh doanh phải có đủ điều kiện theo quy định của Chính phủ.

Điều 8. Điều kiện đối với tổ chức, cá nhân hoạt động kinh doanh bất động sản

1. Tổ chức, cá nhân khi kinh doanh bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã, phải có vốn pháp định và đăng ký kinh doanh bất động sản theo quy định của pháp luật.

2. Tổ chức, cá nhân khi kinh doanh dịch vụ bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã, đăng ký kinh doanh dịch vụ bất động sản theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

Tổ chức, cá nhân khi kinh doanh dịch vụ môi giới bất động sản phải có ít nhất một người có chứng chỉ môi giới bất động sản; khi kinh doanh dịch vụ định giá bất động sản phải có ít nhất hai người có chứng chỉ định giá bất động sản; khi kinh doanh dịch vụ sàn giao dịch bất động sản phải có ít nhất hai người có chứng chỉ môi giới bất động sản, nếu có dịch vụ định giá bất động sản thì phải có ít nhất hai người có chứng chỉ định giá bất động sản.

3. Cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập phải đăng ký kinh doanh theo quy định của pháp luật và có chứng chỉ môi giới bất động sản.

Điều 9. Phạm vi hoạt động kinh doanh bất động sản của tổ chức, cá nhân trong nước

1. Tổ chức, cá nhân trong nước được kinh doanh bất động sản trong phạm vi sau đây:

a) Đầu tư tạo lập nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Mua nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

c) Thuê nhà, công trình xây dựng để cho thuê lại;

d) Đầu tư cải tạo đất và đầu tư các công trình hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng;

đ) Nhận chuyển nhượng quyền sử dụng đất, đầu tư công trình hạ tầng để chuyển nhượng, cho thuê; thuê quyền sử dụng đất đã có hạ tầng để cho thuê lại.

2. Tổ chức, cá nhân trong nước được kinh doanh dịch vụ bất động sản trong phạm vi sau đây:

a) Dịch vụ môi giới bất động sản;

b) Dịch vụ định giá bất động sản;

c) Dịch vụ sàn giao dịch bất động sản;

d) Dịch vụ tư vấn bất động sản;

đ) Dịch vụ đấu giá bất động sản;

e) Dịch vụ quảng cáo bất động sản;

g) Dịch vụ quản lý bất động sản.

Điều 10. Phạm vi hoạt động kinh doanh bất động sản của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài được kinh doanh bất động sản và kinh doanh dịch vụ bất động sản trong phạm vi sau đây:

a) Đầu tư tạo lập nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Đầu tư cải tạo đất và đầu tư các công trình hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng;

c) Kinh doanh dịch vụ bất động sản theo quy định tại khoản 2 Điều 9 của Luật này.

2. Ngoài phạm vi quy định tại khoản 1 Điều này, căn cứ vào quy định của Luật này, Luật Đất đai, Luật Nhà ở, Luật Đầu tư và các văn bản pháp luật có liên quan, Chính phủ quy định các hoạt động khác về kinh doanh bất động sản của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phù hợp với điều kiện kinh tế - xã hội từng thời kỳ và lộ trình hội nhập kinh tế quốc tế.

Điều 11. Công khai thông tin về bất động sản đưa vào kinh doanh

1. Tổ chức, cá nhân kinh doanh bất động sản có trách nhiệm công khai thông tin về bất động sản đưa vào kinh doanh.

2. Thông tin về bất động sản được công khai tại sàn giao dịch bất động sản và trên các phương tiện thông tin đại chúng.

3. Nội dung thông tin về bất động sản bao gồm:

a) Loại bất động sản;

b) Vị trí bất động sản;

c) Thông tin về quy hoạch có liên quan đến bất động sản;

d) Quy mô, diện tích của bất động sản;

đ) Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản;

e) Thực trạng các công trình hạ tầng, các dịch vụ về kỹ thuật và xã hội có liên quan đến bất động sản;

g) Tình trạng pháp lý của bất động sản bao gồm hồ sơ, giấy tờ về quyền sở hữu, quyền sử dụng bất động sản và giấy tờ có liên quan đến việc tạo lập bất động sản; lịch sử về sở hữu, sử dụng bất động sản;

h) Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có);

i) Giá bán, chuyển nhượng, thuê, thuê mua bất động sản;

k) Quyền và lợi ích của người thứ ba có liên quan;

l) Các thông tin khác.

Điều 12. Chính sách đầu tư kinh doanh bất động sản

1. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư kinh doanh bất động sản phù hợp với các mục tiêu phát triển kinh tế - xã hội của đất nước trong từng thời kỳ và từng địa bàn.

2. Nhà nước khuyến khích và có chính sách hỗ trợ tổ chức, cá nhân kinh doanh bất động sản đầu tư tạo lập quỹ nhà ở để bán trả chậm, trả dần, cho thuê, cho thuê mua đối với người có công, người nghèo, người có thu nhập thấp; đầu tư hạ tầng các khu công nghiệp để cho thuê mặt bằng phục vụ sản xuất.

3. Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào của dự án; công trình hạ tầng xã hội và trụ sở cơ quan nhà nước nằm trong phạm vi dự án; hỗ trợ đầu tư xây dựng công trình kỹ thuật trong hàng rào đối với các dự án được ưu đãi đầu tư.

4. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư dự án dịch vụ công ích đô thị có liên quan đến dự án đầu tư kinh doanh bất động sản.

5. Uỷ ban nhân dân nơi có dự án đầu tư kinh doanh bất động sản có trách nhiệm tạo điều kiện cho chủ đầu tư dự án thực hiện giải phóng mặt bằng.

6. Nhà nước miễn, giảm tiền sử dụng đất, tiền thuê đất đối với diện tích đất xây dựng công trình hạ tầng có chuyển giao cho Nhà nước, công trình hạ tầng không kinh doanh, nhà chung cư phục vụ cho các đối tượng chính sách.

7. Tổ chức tín dụng nhà nước cho vay ưu đãi đầu tư đối với các dự án xây dựng nhà ở để cho thuê, cho thuê mua, bán cho người có công, người nghèo, người có thu nhập thấp, sinh viên, công nhân làm việc trong các khu công nghiệp, khu chế xuất.

8. Nhà nước có cơ chế, chính sách bình ổn thị trường bất động sản khi có biến động, bảo đảm lợi ích cho nhà đầu tư và khách hàng.

Điều 13. Trách nhiệm quản lý nhà nước về hoạt động kinh doanh bất động sản

1. Chính phủ thống nhất quản lý nhà nước về hoạt động kinh doanh bất động sản.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản theo phân công của Chính phủ.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản trên địa bàn theo phân cấp của Chính phủ.

Điều 14. Mua bán, chuyển nhượng bất động sản theo hình thức ứng tiền trước, trả chậm, trả dần

1. Chủ đầu tư dự án kinh doanh bất động sản và khách hàng được thỏa thuận trong hợp đồng về việc mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước và phải bảo đảm các nguyên tắc sau đây:

a) Việc ứng tiền trước được thực hiện nhiều lần, lần đầu chỉ được thực hiện khi chủ đầu tư đã xây dựng cơ sở hạ tầng phục vụ cho bất động sản theo nội dung, tiến độ của dự án đã được phê duyệt, các lần huy động tiếp theo phù hợp với tiến độ thực hiện đầu tư tạo lập bất động sản;

b) Chủ đầu tư phải sử dụng đúng mục đích tiền ứng trước của khách hàng để đầu tư tạo lập bất động sản;

c) Khách hàng ứng tiền trước được hưởng giá mua, giá chuyển nhượng bất động sản tại thời điểm ký hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

d) Trường hợp chủ đầu tư giao bất động sản chậm tiến độ ghi trong hợp đồng thì phải chịu trách nhiệm với khách hàng theo hợp đồng và phải trả cho khách hàng một khoản tiền lãi của phần tiền ứng trước tính theo lãi suất vay ngân hàng thương mại tại thời điểm giao bất động sản tương ứng với thời gian chậm tiến độ;

đ) Trường hợp khách hàng không thực hiện đúng cam kết về việc ứng tiền trước trong hợp đồng thì phải chịu trách nhiệm với chủ đầu tư theo hợp đồng và phải trả cho chủ đầu tư một khoản tiền lãi của số tiền chậm trả tính theo lãi suất vay ngân hàng thương mại tại thời điểm trả tiền tương ứng với thời gian chậm trả;

e) Việc chọn lãi suất vay ngân hàng thương mại quy định tại điểm d và điểm đ của khoản này phải được thỏa thuận trong hợp đồng.

2. Các bên được thỏa thuận trong hợp đồng về việc mua bán, chuyển nhượng bất động sản theo hình thức trả chậm, trả dần và phải bảo đảm các nguyên tắc sau đây:

a) Số tiền trả chậm, trả dần; thời gian trả chậm, trả dần phải được thỏa thuận trong hợp đồng;

b) Bên bán, bên chuyển nhượng được bảo lưu quyền sở hữu, quyền sử dụng bất động sản cho đến khi bên mua, bên nhận chuyển nhượng đã trả đủ tiền và thực hiện các nghĩa vụ khác trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

c) Bên mua, bên nhận chuyển nhượng bất động sản được sử dụng bất động sản, có quyền sở hữu, quyền sử dụng bất động sản sau khi đã trả hết tiền và thực hiện các nghĩa vụ khác trong hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

Điều 15. Hiệp hội bất động sản

1. Hiệp hội bất động sản được thành lập trên cơ sở tự nguyện của các tổ chức, cá nhân hoạt động kinh doanh bất động sản. Hiệp hội bất động sản bảo vệ quyền, lợi ích hợp pháp của các hội viên, tham gia xây dựng, tuyên truyền, phổ biến pháp luật về kinh doanh bất động sản, góp phần phát triển thị trường bất động sản lành mạnh.

2. Tổ chức và hoạt động của hiệp hội bất động sản được thực hiện theo quy định của pháp luật về hội.

Điều 16. Các hành vi bị cấm

1. Hoạt động kinh doanh bất động sản không đăng ký kinh doanh; môi giới bất động sản, định giá bất động sản không có chứng chỉ theo quy định của Luật này.

2. Cung cấp thông tin về bất động sản không trung thực.

3. Gian lận, lừa dối trong hoạt động kinh doanh bất động sản.

4. Huy động hoặc chiếm dụng trái phép vốn của bên mua, bên thuê, bên thuê mua bất động sản hoặc bên góp vốn đầu tư kinh doanh bất động sản.

5. Không thực hiện các nghĩa vụ tài chính đối với Nhà nước.

6. Lợi dụng chính sách ưu đãi của Nhà nước để thực hiện kinh doanh bất động sản trái pháp luật.

7. Cấp chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản không đúng quy định của Luật này.

8. Thu phí, lệ phí và các khoản tiền liên quan đến hoạt động kinh doanh bất động sản trái quy định của pháp luật.

9. Lợi dụng chức vụ, quyền hạn để vụ lợi hoặc can thiệp trái phép vào hoạt động kinh doanh bất động sản.

10. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 17. Xử lý vi phạm

1. Tổ chức, cá nhân vi phạm quy định của Luật này thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức, cá nhân hoạt động kinh doanh bất động sản không có Giấy chứng nhận đăng ký kinh doanh thì bị đình chỉ hoạt động, xử phạt hành chính và truy thu thuế theo quy định của pháp luật.

3. Cá nhân không có chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản mà thực hiện môi giới bất động sản, định giá bất động sản thì bị đình chỉ hoạt động, xử phạt hành chính và không được cấp chứng chỉ trong thời hạn ba năm, kể từ ngày ra quyết định xử phạt.

4. Cá nhân được cấp chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản không thực hiện đúng nội dung chứng chỉ thì bị xử phạt hành chính bằng hình thức cảnh cáo hoặc phạt tiền; nếu tái phạm lần đầu thì còn bị đình chỉ hoạt động một năm, nếu tái phạm lần thứ hai thì còn bị thu hồi chứng chỉ và không được cấp lại trong thời hạn năm năm, kể từ ngày ra quyết định xử phạt.

5. Chính phủ quy định cụ thể việc xử phạt hành chính trong hoạt động kinh doanh bất động sản.

CHƯƠNG II
KINH DOANH NHÀ, CÔNG TRÌNH XÂY DỰNG

MỤC 1
ĐẦU TƯ TẠO LẬP NHÀ, CÔNG TRÌNH XÂY DỰNG ĐỂ KINH DOANH

Điều 18. Đầu tư tạo lập nhà, công trình xây dựng để kinh doanh

1. Tổ chức, cá nhân kinh doanh bất động sản được đầu tư tạo lập nhà, công trình xây dựng để kinh doanh theo các hình thức sau đây:

a) Đầu tư xây dựng mới nhà, công trình xây dựng;

b) Đầu tư cải tạo, sửa chữa nhà, công trình xây dựng có sẵn.

2. Tổ chức, cá nhân đầu tư tạo lập nhà, công trình xây dựng để kinh doanh phải phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Tổ chức, cá nhân đầu tư xây dựng khu đô thị mới, khu nhà ở, hạ tầng kỹ thuật khu công nghiệp phải có dự án đầu tư. Việc lựa chọn chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về đấu thầu. Chủ đầu tư dự án phải có năng lực tài chính để thực hiện dự án.

Điều 19. Quyền của chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Đề xuất dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp với cơ quan nhà nước có thẩm quyền cho phép đầu tư xây dựng để kinh doanh.

2. Đầu tư xây dựng các công trình hạ tầng kỹ thuật, các công trình xây dựng và nhà ở theo đúng quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Tham gia đấu giá quyền sử dụng đất, đấu thầu thực hiện các dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp.

4. Giới thiệu, quảng bá thông tin về dự án do mình làm chủ đầu tư để thu hút, kêu gọi các chủ đầu tư khác tham gia đầu tư vào dự án.

5. Bán, cho thuê, cho thuê mua nhà, công trình xây dựng và chuyển nhượng, cho thuê quyền sử dụng đất đã có hạ tầng theo dự án đã được phê duyệt; trường hợp chuyển nhượng toàn bộ dự án cho chủ đầu tư khác thì phải thực hiện theo quy định tại Điều 21 của Luật này.

6. Được miễn, giảm hoặc chậm nộp tiền sử dụng đất theo tiến độ của dự án và tính chất của nhà, công trình xây dựng theo quy định của pháp luật.

7. Quản lý, giám sát các chủ đầu tư khác tham gia đầu tư vào dự án thực hiện đầu tư xây dựng đúng dự án đã được phê duyệt và các quy định của pháp luật về xây dựng.

8. Liên doanh, hợp tác kinh doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài để thực hiện dự án.

9. Huy động vốn theo quy định của pháp luật.

10. Các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án và trình cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật về xây dựng.

2. Trực tiếp đầu tư xây dựng hệ thống công trình hạ tầng kỹ thuật đồng bộ và khớp nối với hệ thống hạ tầng khu vực xung quanh theo tiến độ thực hiện dự án; đầu tư xây dựng nhà, công trình xây dựng theo quy hoạch và nội dung của dự án đã được phê duyệt.

3. Bảo đảm nguồn tài chính để thực hiện dự án theo đúng tiến độ đã được phê duyệt; trường hợp huy động tiền ứng trước của khách hàng phải thực hiện theo quy định tại khoản 1 Điều 14 của Luật này.

4. Quản lý việc xây dựng nhà, công trình xây dựng trong dự án do mình đầu tư và do các chủ đầu tư khác tham gia đầu tư theo đúng quy hoạch chi tiết xây dựng tỷ lệ 1/500 và các nội dung khác của dự án đã được phê duyệt.

5. Chịu trách nhiệm về chất lượng nhà, công trình xây dựng theo quy định của pháp luật về xây dựng.

6. Bán, cho thuê, cho thuê mua nhà, công trình xây dựng, chuyển nhượng, cho thuê quyền sử dụng đất đã có hạ tầng theo đúng dự án đã được phê duyệt.

7. Làm thủ tục xác lập về quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng đã bán, chuyển nhượng cho khách hàng; làm thủ tục chuyển giao các công trình hạ tầng kỹ thuật theo dự án đã được phê duyệt.

8. Lưu trữ và nộp lưu trữ hồ sơ dự án, hồ sơ thiết kế và hồ sơ hoàn công nhà, công trình xây dựng theo quy định của pháp luật.

9. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

10. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Việc chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được cơ quan nhà nước có thẩm quyền đồng ý bằng văn bản.

2. Chủ đầu tư nhận chuyển nhượng phải là tổ chức, cá nhân kinh doanh bất động sản có các điều kiện quy định tại khoản 1 Điều 8 của Luật này. Chủ đầu tư nhận chuyển nhượng có trách nhiệm thực hiện đầy đủ các nghĩa vụ của chủ đầu tư đã chuyển nhượng.

3. Việc chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải được lập thành hợp đồng bằng văn bản.

4. Chính phủ quy định cụ thể về chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp.

MỤC 2
MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 22. Nguyên tắc mua bán nhà, công trình xây dựng

1. Nhà, công trình xây dựng được mua bán bao gồm nhà, công trình xây dựng đã có sẵn, đang xây dựng hoặc được hình thành trong tương lai theo dự án, thiết kế và tiến độ đã được phê duyệt.

2. Tổ chức, cá nhân kinh doanh bất động sản phải bán nhà, công trình xây dựng thông qua sàn giao dịch bất động sản.

3. Việc bán nhà, công trình xây dựng phải kèm theo chuyển quyền sử dụng đất được quy định như sau:

a) Đối với biệt thự, nhà ở riêng lẻ tại đô thị phải đồng thời chuyển quyền sử dụng đất;

b) Đối với nhà ở, công trình xây dựng khác thì việc chuyển quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai.

Trường hợp bán căn hộ chung cư hoặc một phần nhà chung cư thì phải gắn với quyền sử dụng đất, các phần sử dụng chung và các trang bị, thiết bị trong nhà thuộc sở hữu chung.

4. Bán nhà, công trình xây dựng phải kèm theo hồ sơ về nhà, công trình xây dựng; hồ sơ về nhà, công trình xây dựng bao gồm các loại giấy tờ về việc tạo lập, về quyền sở hữu, quá trình thay đổi và tình trạng pháp lý của nhà, công trình xây dựng.

5. Việc mua bán nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan; trường hợp bán nhà, công trình xây dựng được hình thành trong tương lai thì các bên phải thỏa thuận trong hợp đồng về giá mua bán tại thời điểm ký hợp đồng, không phụ thuộc thời điểm giao nhà, công trình xây dựng.

Điều 23. Bảo hành nhà, công trình xây dựng đã bán

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua, trừ trường hợp hai bên có thỏa thuận khác. Nội dung, thời hạn và phương thức bảo hành do hai bên thỏa thuận trong hợp đồng.

2. Trong thời hạn bảo hành, bên bán có trách nhiệm sửa chữa, khắc phục những khiếm khuyết, hư hỏng của nhà, công trình xây dựng và bảo đảm các tiêu chuẩn chất lượng theo quy định của pháp luật hoặc theo thỏa thuận trong hợp đồng, kể cả các thiết bị công trình và các phần sử dụng chung của nhà chung cư.

3. Đối với nhà, công trình xây dựng mới thì thời hạn bảo hành không ngắn hơn thời hạn bảo hành công trình xây dựng theo quy định của pháp luật về xây dựng.

Điều 24. Quyền của bên bán nhà, công trình xây dựng

1. Yêu cầu bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Yêu cầu bên mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

3. Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra.

4. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên mua vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

5. Các quyền khác theo quy định của pháp luật.

Điều 25. Nghĩa vụ của bên bán nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng cho bên mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng, kèm theo hồ sơ và hướng dẫn sử dụng; chuyển giao quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất.

3. Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 23 của Luật này.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền của bên mua nhà, công trình xây dựng

1. Được nhận nhà, công trình xây dựng kèm theo giấy chứng nhận quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và hồ sơ, giấy tờ có liên quan.

2. Yêu cầu bên bán nhà, công trình xây dựng hoàn thành các thủ tục mua bán nhà, công trình xây dựng; chuyển giao quyền sở hữu nhà, công trình xây dựng gắn với quyền sử dụng đất.

3. Yêu cầu bên bán nhà, công trình xây dựng bảo hành theo quy định tại Điều 23 của Luật này.

4. Yêu cầu bên bán nhà, công trình xây dựng bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, không đúng chất lượng, không đúng các cam kết khác trong hợp đồng.

5. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên bán nhà, công trình xây dựng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

6. Các quyền khác theo quy định của pháp luật.

Điều 27. Nghĩa vụ của bên mua nhà, công trình xây dựng

1. Thanh toán tiền cho bên bán nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Nhận nhà, công trình xây dựng kèm theo hồ sơ theo đúng chất lượng, thời hạn thỏa thuận trong hợp đồng.

3. Sử dụng nhà, công trình xây dựng đúng công năng, thiết kế.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 3
THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 28. Nguyên tắc thuê nhà, công trình xây dựng

1. Nhà, công trình xây dựng cho thuê phải là nhà, công trình xây dựng đã có sẵn.

2. Tổ chức, cá nhân kinh doanh bất động sản cho thuê nhà, công trình xây dựng phải thực hiện thông qua sàn giao dịch bất động sản.

3. Nhà, công trình xây dựng cho thuê phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để nhà, công trình xây dựng được vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

4. Việc cho thuê nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và pháp luật có liên quan.

Điều 29. Quyền của bên cho thuê nhà, công trình xây dựng

1. Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê.

4. Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra.

5. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

6. Các quyền khác theo quy định của pháp luật.

Điều 30. Nghĩa vụ của bên cho thuê nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng cho bên thuê theo hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế.

3. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền của bên thuê nhà, công trình xây dựng

1. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

2. Nhận nhà, công trình xây dựng theo thỏa thuận trong hợp đồng thuê; sử dụng nhà, công trình xây dựng trong thời gian thuê.

3. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng, nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản.

4. Được tiếp tục thuê theo điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu nhà, công trình xây dựng.

5. Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng đang thuê trong trường hợp nhà, công trình xây dựng bị hư hỏng; yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên cho thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Các quyền khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ của bên thuê nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng theo công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Trả tiền thuê và thực hiện các nghĩa vụ khác theo thỏa thuận trong hợp đồng.

3. Trả nhà, công trình xây dựng cho bên cho thuê theo thỏa thuận trong hợp đồng.

4. Sửa chữa những hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra.

5. Không được thay đổi, cải tạo, phá dỡ một phần hoặc toàn bộ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 4
THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 33. Nguyên tắc thuê mua nhà, công trình xây dựng

1. Nhà, công trình xây dựng được thuê mua phải là nhà, công trình xây dựng đã có sẵn.

2. Nhà, công trình xây dựng được thuê mua phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để nhà, công trình xây dựng được vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

3. Tổ chức, cá nhân kinh doanh bất động sản cho thuê mua nhà, công trình xây dựng phải thực hiện thông qua sàn giao dịch bất động sản.

4. Việc thuê mua nhà, công trình xây dựng phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

5. Việc thuê mua nhà, công trình xây dựng phải gắn với quyền sử dụng đất và kèm theo hồ sơ về nhà, công trình xây dựng.

6. Các bên trong hợp đồng thuê mua nhà, công trình xây dựng có thể thỏa thuận rút ngắn thời hạn chuyển quyền sở hữu nhà, công trình xây dựng cho bên thuê mua trước khi hết hạn thuê mua.

Điều 34. Quyền của bên cho thuê mua nhà, công trình xây dựng

1. Lựa chọn và thỏa thuận với bên thuê mua trong hợp đồng về thời hạn cho thuê mua, thời điểm chuyển quyền sở hữu nhà, công trình xây dựng.

2. Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê mua cung cấp thông tin về tình trạng thực tế của nhà, công trình xây dựng trong thời gian thuê mua.

4. Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra.

5. Các quyền khác theo quy định của pháp luật.

Điều 35. Nghĩa vụ của bên cho thuê mua nhà, công trình xây dựng

1. Cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng và chịu trách nhiệm về thông tin do mình cung cấp.

2. Giao nhà, công trình xây dựng đúng thời hạn, chất lượng đã thỏa thuận trong hợp đồng kèm theo hồ sơ về nhà, công trình xây dựng và hướng dẫn sử dụng.

3. Chuyển giao quyền sở hữu nhà, công trình xây dựng cho bên thuê mua khi kết thúc thời hạn thuê mua hoặc theo thỏa thuận trong hợp đồng.

4. Bảo đảm chất lượng nhà, công trình xây dựng trong thời gian thuê mua theo quy định của pháp luật về xây dựng hoặc thỏa thuận của các bên trong hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 36. Quyền của bên thuê mua nhà, công trình xây dựng

1. Nhận nhà, công trình xây dựng theo đúng thỏa thuận trong hợp đồng; sử dụng nhà, công trình xây dựng trong thời gian thuê mua.

2. Nhận quyền sở hữu nhà, công trình xây dựng đang thuê mua khi kết thúc thời hạn thuê mua hoặc trước khi kết thúc thời hạn thuê mua theo thỏa thuận của các bên trong hợp đồng.

3. Cho thuê lại một phần, toàn bộ nhà, công trình xây dựng hoặc chuyển nhượng quyền thuê mua nhà, công trình xây dựng cho bên thứ ba nhưng phải được sự đồng ý của bên cho thuê mua.

4. Yêu cầu bên cho thuê mua cung cấp tài liệu, hướng dẫn sử dụng và bảo đảm chất lượng nhà, công trình xây dựng trong thời hạn thuê mua theo quy định của pháp luật về xây dựng hoặc thỏa thuận của các bên trong hợp đồng.

5. Yêu cầu bên cho thuê mua chuyển giao quyền sở hữu nhà, công trình xây dựng gắn với quyền sử dụng đất và hồ sơ kèm theo.

6. Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra.

7. Các quyền khác theo quy định của pháp luật.

Điều 37. Nghĩa vụ của bên thuê mua nhà, công trình xây dựng

1. Trong thời gian thuê mua phải bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế và các thỏa thuận trong hợp đồng.

2. Cải tạo, sửa chữa nhà, công trình xây dựng phải được sự đồng ý của bên cho thuê mua.

3. Thanh toán tiền thuê mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

4. Thực hiện các nghĩa vụ khi hết hạn thuê mua theo hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG III
KINH DOANH QUYỀN SỬ DỤNG ĐẤT

Điều 38. Đầu tư tạo lập quỹ đất có hạ tầng để chuyển nhượng, cho thuê

1. Tổ chức, cá nhân kinh doanh bất động sản được đầu tư tạo lập quỹ đất có hạ tầng để chuyển nhượng, cho thuê bằng các hình thức sau đây:

a) Đầu tư cải tạo đất và xây dựng các công trình hạ tầng để chuyển nhượng, cho thuê đất đã có hạ tầng;

b) Đầu tư các công trình hạ tầng trên đất nhận chuyển nhượng để chuyển nhượng, cho thuê đất có hạ tầng;

c) Đầu tư hạ tầng trên đất thuê để cho thuê đất đã có hạ tầng.

2. Việc đầu tư tạo lập quỹ đất đã có hạ tầng để chuyển nhượng, cho thuê phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng và pháp luật có liên quan.

Điều 39. Chuyển nhượng, cho thuê quyền sử dụng đất

1. Quyền sử dụng đất chỉ được chuyển nhượng, cho thuê khi đáp ứng các điều kiện quy định tại khoản 2 Điều 7 của Luật này.

2. Việc chuyển nhượng, cho thuê quyền sử dụng đất được thực hiện bằng các hình thức sau đây:

a) Thỏa thuận giữa các bên;

b) Đấu giá quyền sử dụng đất.

3. Việc chuyển nhượng, cho thuê quyền sử dụng đất phải được lập thành hợp đồng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 40. Quyền và nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

1. Bên chuyển nhượng quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên nhận chuyển nhượng thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

b) Yêu cầu bên nhận chuyển nhượng nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên nhận chuyển nhượng bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên chuyển nhượng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Bên chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Giao đất cho bên nhận chuyển nhượng theo đúng thỏa thuận trong hợp đồng;

c) Làm thủ tục và giao giấy tờ về quyền sử dụng đất cho bên nhận chuyển nhượng;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 41. Quyền và nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được chuyển nhượng và chịu trách nhiệm về thông tin do bên chuyển nhượng cung cấp;

b) Yêu cầu bên chuyển nhượng làm thủ tục và giao giấy tờ về quyền sử dụng đất;

c) Yêu cầu bên chuyển nhượng giao đất đúng diện tích, hạng đất, loại đất, vị trí, số hiệu, tình trạng đất và thỏa thuận khác trong hợp đồng;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên chuyển nhượng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Yêu cầu bên chuyển nhượng bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Bên nhận chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

a) Khai thác, sử dụng đất đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Thanh toán tiền cho bên chuyển nhượng theo đúng thời hạn và phương thức thanh toán đã thỏa thuận trong hợp đồng;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 42. Quyền và nghĩa vụ của bên cho thuê quyền sử dụng đất

1. Bên cho thuê quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng thuê;

d) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Bên cho thuê quyền sử dụng đất có các nghĩa vụ sau đây:

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Giao đất cho bên thuê theo đúng thỏa thuận trong hợp đồng;

c) Kiểm tra, yêu cầu bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quyền và nghĩa vụ của bên thuê quyền sử dụng đất

1. Bên thuê quyền sử dụng đất có các quyền sau đây:

a) Yêu cầu bên cho thuê cung cấp các thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê và chịu trách nhiệm về thông tin do bên cho thuê cung cấp;

b) Yêu cầu bên cho thuê giao đất đúng diện tích, hạng đất, loại đất, vị trí, số hiệu, tình trạng đất và thỏa thuận khác trong hợp đồng;

c) Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê theo thời hạn và các thỏa thuận trong hợp đồng;

d) Yêu cầu bên cho thuê miễn, giảm tiền thuê trong trường hợp bất khả kháng;

đ) Đơn phương chấm dứt hoặc hủy bỏ hợp đồng khi bên cho thuê vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

e) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

g) Các quyền khác theo quy định của pháp luật.

2. Bên thuê quyền sử dụng đất có các nghĩa vụ sau đây:

a) Khai thác, sử dụng đất đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Thanh toán tiền thuê cho bên cho thuê theo đúng thời hạn và phương thức đã thỏa thuận trong hợp đồng;

c) Giữ gìn đất, không để đất bị hủy hoại;

d) Trả lại đất thuê khi hết thời hạn thuê;

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV
KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

MỤC 1
MÔI GIỚI BẤT ĐỘNG SẢN

Điều 44. Nguyên tắc hoạt động môi giới bất động sản

1. Tổ chức, cá nhân có đủ điều kiện quy định tại khoản 2 và khoản 3 Điều 8 của Luật này được kinh doanh dịch vụ môi giới bất động sản (sau đây gọi là tổ chức, cá nhân môi giới bất động sản), làm trung gian trong việc đàm phán, ký hợp đồng kinh doanh bất động sản và được hưởng thù lao, hoa hồng theo hợp đồng môi giới bất động sản.

2. Hoạt động môi giới bất động sản phải công khai, trung thực và tuân thủ pháp luật.

3. Tổ chức, cá nhân môi giới bất động sản không được đồng thời vừa là nhà môi giới vừa là một bên thực hiện hợp đồng trong một giao dịch kinh doanh bất động sản.

Điều 45. Nội dung môi giới bất động sản

1. Tìm kiếm đối tác đáp ứng các điều kiện của khách hàng để tham gia đàm phán, ký hợp đồng.

2. Đại diện theo uỷ quyền để thực hiện các công việc liên quan đến hoạt động kinh doanh bất động sản.

3. Cung cấp thông tin, hỗ trợ cho các bên trong việc đàm phán, ký hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

Điều 46. Thù lao môi giới bất động sản

1. Tổ chức, cá nhân môi giới bất động sản được hưởng một khoản tiền thù lao môi giới từ khách hàng không phụ thuộc vào kết quả giao dịch mua bán, chuyển nhượng, thuê, thuê mua bất động sản giữa khách hàng và người thứ ba.

2. Mức thù lao môi giới bất động sản do các bên thỏa thuận trong hợp đồng không phụ thuộc vào giá của giao dịch được môi giới.

Điều 47. Hoa hồng môi giới bất động sản

1. Tổ chức, cá nhân môi giới bất động sản được hưởng một khoản tiền hoa hồng môi giới theo hợp đồng môi giới khi bên được môi giới ký hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

2. Mức hoa hồng môi giới bất động sản do các bên thỏa thuận theo tỷ lệ phần trăm của giá trị hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản hoặc tỷ lệ phần trăm giá trị chênh lệch giữa giá bán bất động sản và giá của người được môi giới đưa ra hoặc một số tiền cụ thể do các bên thỏa thuận trong hợp đồng môi giới bất động sản.

Điều 48. Quyền của tổ chức, cá nhân môi giới bất động sản

1. Thực hiện dịch vụ môi giới bất động sản theo quy định của Luật này.

2. Yêu cầu khách hàng cung cấp hồ sơ, thông tin, tài liệu liên quan đến bất động sản.

3. Hưởng hoa hồng, thù lao môi giới theo thỏa thuận trong hợp đồng môi giới bất động sản đã ký với khách hàng.

4. Thuê tổ chức, cá nhân môi giới khác thực hiện công việc môi giới bất động sản trong phạm vi hợp đồng môi giới bất động sản với khách hàng nhưng phải chịu trách nhiệm trước khách hàng về kết quả môi giới.

5. Thu thập thông tin về chính sách, pháp luật về kinh doanh bất động sản.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng môi giới bất động sản khi khách hàng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Lựa chọn tham gia sàn giao dịch bất động sản.

8. Khiếu nại, tố cáo hành vi vi phạm pháp luật trong hoạt động môi giới bất động sản.

9. Các quyền khác theo quy định của pháp luật.

Điều 49. Nghĩa vụ của tổ chức, cá nhân môi giới bất động sản

1. Thực hiện đúng hợp đồng môi giới bất động sản đã ký.

2. Cung cấp thông tin về bất động sản được đưa vào kinh doanh và chịu trách nhiệm về thông tin do mình cung cấp.

3. Hỗ trợ các bên trong việc đàm phán, ký kết hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 50. Chứng chỉ môi giới bất động sản

1. Cá nhân được cấp chứng chỉ môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Đã được đào tạo về môi giới bất động sản;

c) Có hồ sơ xin cấp chứng chỉ môi giới bất động sản.

2. Hồ sơ xin cấp chứng chỉ môi giới bất động sản bao gồm:

a) Đơn xin cấp chứng chỉ môi giới bất động sản có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người xin cấp chứng chỉ, kèm theo ảnh của người xin cấp chứng chỉ;

b) Bản sao giấy chứng nhận đã qua đào tạo về môi giới bất động sản.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chỉ đạo và tổ chức việc cấp chứng chỉ môi giới bất động sản.

4. Chính phủ quy định cụ thể việc đào tạo về môi giới bất động sản; cấp, thu hồi chứng chỉ môi giới bất động sản và việc quản lý hành nghề môi giới bất động sản.

MỤC 2
ĐỊNH GIÁ BẤT ĐỘNG SẢN

Điều 51. Nguyên tắc hoạt động định giá bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ định giá bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này (sau đây gọi là tổ chức, cá nhân định giá bất động sản).

2. Việc định giá bất động sản phải dựa trên các tiêu chuẩn kỹ thuật, tính chất, vị trí, quy mô, thực trạng của bất động sản và giá thị trường tại thời điểm định giá.

3. Việc định giá bất động sản phải độc lập, khách quan, trung thực và tuân thủ pháp luật.

Điều 52. Chứng thư định giá bất động sản

1. Chứng thư định giá bất động sản bao gồm những nội dung sau đây:

a) Bất động sản được định giá;

b) Vị trí, quy mô của bất động sản;

c) Tính chất và thực trạng của bất động sản;

d) Tình trạng pháp lý của bất động sản;

đ) Các hạn chế của bất động sản;

e) Phương pháp định giá bất động sản;

g) Thời điểm định giá bất động sản;

h) Giá của bất động sản;

i) Các nội dung khác.

2. Chứng thư định giá bất động sản là căn cứ để các bên tham khảo khi đàm phán và quyết định giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản.

3. Chứng thư định giá bất động sản được lập thành ba bản, có giá trị pháp lý như nhau, hai bản giao cho khách hàng, một bản lưu tại tổ chức, cá nhân định giá bất động sản.

Điều 53. Quyền của tổ chức, cá nhân định giá bất động sản

1. Thực hiện dịch vụ định giá bất động sản theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Yêu cầu khách hàng cung cấp thông tin, tài liệu có liên quan đến bất động sản làm cơ sở cho việc định giá.

3. Thu thập thông tin về chính sách, pháp luật về kinh doanh bất động sản.

4. Yêu cầu khách hàng trả tiền dịch vụ theo thỏa thuận trong hợp đồng.

5. Thuê tổ chức, cá nhân định giá khác thực hiện việc định giá bất động sản trong phạm vi hợp đồng định giá bất động sản với khách hàng nhưng phải chịu trách nhiệm trước khách hàng về kết quả định giá.

6. Đơn phương chấm dứt hoặc hủy bỏ hợp đồng định giá bất động sản khi khách hàng vi phạm điều kiện để đơn phương chấm dứt hoặc hủy bỏ hợp đồng do hai bên thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

7. Các quyền khác theo quy định của pháp luật.

Điều 54. Nghĩa vụ của tổ chức, cá nhân định giá bất động sản

1. Thực hiện thỏa thuận theo hợp đồng định giá bất động sản với khách hàng.

2. Giao chứng thư định giá bất động sản cho khách hàng và chịu trách nhiệm về chứng thư đó.

3. Mua bảo hiểm trách nhiệm nghề nghiệp định giá bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật; chịu sự thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

5. Lưu trữ hồ sơ, tài liệu về định giá bất động sản.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 55. Chứng chỉ định giá bất động sản

1. Cá nhân được cấp chứng chỉ định giá bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ từ cao đẳng trở lên;

c) Đã được đào tạo về định giá bất động sản;

d) Có hồ sơ xin cấp chứng chỉ định giá bất động sản.

2. Hồ sơ xin cấp chứng chỉ định giá bất động sản bao gồm:

a) Đơn xin cấp chứng chỉ định giá bất động sản có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người xin cấp chứng chỉ, kèm theo ảnh của người xin cấp chứng chỉ;

b) Bản sao bằng tốt nghiệp cao đẳng trở lên;

c) Bản sao giấy chứng nhận đã qua đào tạo về định giá bất động sản.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương chỉ đạo và tổ chức cấp chứng chỉ định giá bất động sản.

4. Chính phủ quy định cụ thể việc đào tạo về định giá bất động sản; cấp, thu hồi chứng chỉ định giá bất động sản và việc quản lý hành nghề định giá bất động sản.

MỤC 3
SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 56. Nguyên tắc tổ chức và hoạt động của sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản, tổ chức, cá nhân kinh doanh dịch vụ bất động sản được thành lập sàn giao dịch bất động sản hoặc thuê sàn giao dịch bất động sản của tổ chức, cá nhân khác để phục vụ cho hoạt động kinh doanh bất động sản.

2. Sàn giao dịch bất động sản phải là pháp nhân. Trường hợp doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập sàn giao dịch bất động sản thì sàn giao dịch đó phải có tư cách pháp nhân hoặc sử dụng tư cách pháp nhân của doanh nghiệp, hợp tác xã kinh doanh bất động sản để hoạt động.

3. Hoạt động của sàn giao dịch bất động sản phải công khai, minh bạch và tuân thủ pháp luật.

4. Sàn giao dịch bất động sản, doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập sàn giao dịch bất động sản phải chịu trách nhiệm về hoạt động của sàn giao dịch bất động sản.

5. Sàn giao dịch bất động sản phải có tên, địa chỉ, biển hiệu và phải thông báo về việc thành lập trên phương tiện thông tin đại chúng; trước khi hoạt động phải thông báo với cơ quan nhà nước có thẩm quyền tại địa phương.

Điều 57. Điều kiện thành lập sàn giao dịch bất động sản

1. Đáp ứng các điều kiện theo quy định tại khoản 2 Điều 8 của Luật này.

2. Có quy chế hoạt động của sàn giao dịch bất động sản.

3. Có cơ sở vật chất, kỹ thuật phù hợp với nội dung hoạt động của sàn giao dịch bất động sản.

4. Có người quản lý, điều hành sàn giao dịch bất động sản đáp ứng các điều kiện do Chính phủ quy định.

Điều 58. Nội dung hoạt động của sàn giao dịch bất động sản

1. Giao dịch mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

2. Môi giới bất động sản.

3. Định giá bất động sản.

4. Tư vấn bất động sản.

5. Quảng cáo bất động sản.

6. Đấu giá bất động sản.

7. Quản lý bất động sản.

Điều 59. Kinh doanh bất động sản thông qua sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản khi bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản phải thông qua sàn giao dịch bất động sản theo quy định của Luật này.

2. Nhà nước khuyến khích tổ chức, cá nhân không kinh doanh bất động sản thực hiện giao dịch bất động sản thông qua sàn giao dịch bất động sản để bảo đảm công khai, minh bạch và quyền lợi của các bên.

Điều 60. Quyền của người quản lý, điều hành sàn giao dịch bất động sản

1. Quản lý, điều hành hoạt động của sàn giao dịch bất động sản.

2. Yêu cầu cơ quan nhà nước có thẩm quyền cung cấp thông tin có liên quan đến bất động sản theo quy định của pháp luật.

3. Yêu cầu khách hàng cung cấp thông tin, tài liệu về bất động sản được đưa lên sàn giao dịch bất động sản.

4. Từ chối đưa lên sàn giao dịch bất động sản các bất động sản không đủ điều kiện đưa vào kinh doanh.

5. Thu tiền dịch vụ của khách hàng có bất động sản được đưa lên sàn giao dịch bất động sản.

6. Yêu cầu khách hàng bồi thường thiệt hại do lỗi của khách hàng gây ra.

7. Các quyền khác theo quy định của pháp luật.

Điều 61. Nghĩa vụ của người quản lý, điều hành sàn giao dịch bất động sản

1. Bảo đảm bất động sản được đưa lên sàn giao dịch phải có đủ điều kiện để đưa vào kinh doanh.

2. Cung cấp đầy đủ, trung thực thông tin, tài liệu liên quan đến bất động sản và chịu trách nhiệm về thông tin, tài liệu do mình cung cấp.

3. Cung cấp các dịch vụ về bất động sản tại sàn giao dịch bất động sản.

4. Bảo đảm cơ sở vật chất, kỹ thuật và điều kiện hoạt động của sàn giao dịch bất động sản.

5. Bảo đảm để sàn giao dịch bất động sản hoạt động đúng nội dung đã đăng ký; thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền; thực hiện nghĩa vụ về thuế, các nghĩa vụ tài chính khác theo quy định của pháp luật.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 62. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản

1. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các quyền sau đây:

a) Yêu cầu cung cấp thông tin, tài liệu có liên quan đến bất động sản;

b) Yêu cầu cung cấp các dịch vụ về bất động sản;

c) Yêu cầu sàn giao dịch bất động sản bồi thường thiệt hại do lỗi của sàn giao dịch bất động sản gây ra;

d) Các quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các nghĩa vụ sau đây:

a) Thực hiện quy chế hoạt động của sàn giao dịch bất động sản;

b) Trả tiền dịch vụ cho sàn giao dịch bất động sản;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 4
CÁC DỊCH VỤ BẤT ĐỘNG SẢN KHÁC

Điều 63. Tư vấn bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ tư vấn bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Nội dung kinh doanh dịch vụ tư vấn bất động sản bao gồm:

a) Tư vấn pháp lý về bất động sản;

b) Tư vấn về đầu tư tạo lập, kinh doanh bất động sản;

c) Tư vấn về tài chính bất động sản;

d) Tư vấn về giá bất động sản;

đ) Tư vấn về hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản;

e) Tư vấn về các nội dung khác liên quan đến bất động sản.

3. Nội dung, phạm vi tư vấn, quyền và nghĩa vụ của các bên, giá dịch vụ tư vấn bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ tư vấn bất động sản phải chịu trách nhiệm về nội dung tư vấn do mình cung cấp và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 64. Đấu giá bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ đấu giá bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Đấu giá bất động sản phải được thực hiện theo nguyên tắc công khai, trung thực, bảo vệ quyền và lợi ích hợp pháp của các bên.

3. Hình thức đấu giá bất động sản bao gồm:

a) Trực tiếp bằng lời nói;

b) Bỏ phiếu;

c) Hình thức khác do các bên thỏa thuận hoặc do pháp luật quy định.

4. Tổ chức, cá nhân kinh doanh dịch vụ đấu giá bất động sản phải công bố công khai, đầy đủ, chính xác thông tin về bất động sản trong bản niêm yết đấu giá do tổ chức, cá nhân bán, chuyển nhượng bất động sản cung cấp.

5. Hình thức, nội dung đấu giá bất động sản, quyền và nghĩa vụ của các bên, giá dịch vụ đấu giá bất động sản do các bên thỏa thuận trong hợp đồng.

6. Tổ chức, cá nhân kinh doanh dịch vụ đấu giá bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

7. Việc đấu giá bất động sản phải theo quy định của Luật này và pháp luật về đấu giá.

Điều 65. Quảng cáo bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ quảng cáo bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Quảng cáo bất động sản được thực hiện thông qua sàn giao dịch bất động sản, trên phương tiện thông tin đại chúng hoặc các phương tiện khác.

3. Hình thức, nội dung quảng cáo, quyền và nghĩa vụ của các bên và giá dịch vụ quảng cáo bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ quảng cáo bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

5. Việc quảng cáo bất động sản phải theo quy định của Luật này và pháp luật về quảng cáo.

Điều 66. Quản lý bất động sản

1. Tổ chức, cá nhân khi kinh doanh dịch vụ quản lý bất động sản phải có các điều kiện quy định tại khoản 2 Điều 8 của Luật này.

2. Nội dung kinh doanh dịch vụ quản lý bất động sản bao gồm:

a) Bán, chuyển nhượng, thuê, thuê mua bất động sản theo uỷ quyền của chủ sở hữu, chủ sử dụng bất động sản;

b) Cung cấp các dịch vụ bảo đảm duy trì hoạt động bình thường của bất động sản;

c) Thực hiện bảo trì, sửa chữa bất động sản;

d) Quản lý, giám sát việc khai thác, sử dụng bất động sản của khách hàng theo đúng công năng, thiết kế và hợp đồng;

đ) Thực hiện các quyền và nghĩa vụ đối với khách hàng, với Nhà nước theo uỷ quyền của chủ sở hữu, chủ sử dụng bất động sản.

3. Nội dung, phạm vi quản lý bất động sản, quyền và nghĩa vụ của các bên và giá dịch vụ quản lý bất động sản do các bên thỏa thuận trong hợp đồng.

4. Tổ chức, cá nhân kinh doanh dịch vụ quản lý bất động sản chịu trách nhiệm quản lý bất động sản theo hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

CHƯƠNG V
HỢP ĐỒNG KINH DOANH BẤT ĐỘNG SẢN, HỢP ĐỒNG
KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

Điều 67. Các loại hợp đồng kinh doanh bất động sản, hợp đồng kinh doanh dịch vụ bất động sản

1. Hợp đồng kinh doanh bất động sản bao gồm:

a) Hợp đồng mua bán nhà, công trình xây dựng;

b) Hợp đồng chuyển nhượng quyền sử dụng đất;

c) Hợp đồng thuê bất động sản;

d) Hợp đồng thuê mua nhà, công trình xây dựng.

2. Hợp đồng kinh doanh dịch vụ bất động sản bao gồm:

a) Hợp đồng môi giới bất động sản;

b) Hợp đồng định giá bất động sản;

c) Hợp đồng tư vấn bất động sản;

d) Hợp đồng đấu giá bất động sản;

đ) Hợp đồng quảng cáo bất động sản;

e) Hợp đồng quản lý bất động sản.

3. Hợp đồng kinh doanh bất động sản, hợp đồng kinh doanh dịch vụ bất động sản phải được lập thành văn bản; việc công chứng, chứng thực hợp đồng kinh doanh bất động sản do các bên thỏa thuận, trừ trường hợp pháp luật có quy định khác; việc ký kết hợp đồng phải tuân theo các quy định của Luật này, Bộ luật Dân sự và các quy định khác của pháp luật có liên quan.

Điều 68. Giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản và giá kinh doanh dịch vụ bất động sản

1. Giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản do các bên thỏa thuận, thông qua đấu giá hoặc theo quy định của pháp luật.

Các bên trong hợp đồng được thỏa thuận lựa chọn bên thứ ba xác định giá mua bán, chuyển nhượng, thuê, thuê mua bất động sản; đối với các bất động sản thuộc dự án được hưởng ưu đãi của Nhà nước để phục vụ các đối tượng chính sách thì Nhà nước quy định khung giá hoặc nguyên tắc hình thành giá bất động sản.

2. Giá kinh doanh dịch vụ bất động sản do các bên thỏa thuận; trường hợp không thỏa thuận được thì việc xác định giá phải căn cứ vào giá thị trường của dịch vụ cùng loại tại thời điểm ký hợp đồng và địa điểm thực hiện dịch vụ.

3. Trong quá trình thực hiện hợp đồng, trường hợp có thỏa thuận trước về việc điều chỉnh giá trong hợp đồng thì khi có những thay đổi ảnh hưởng đến giá được xác định trong hợp đồng, các bên có thể thỏa thuận điều chỉnh giá hợp đồng.

Điều 69. Thanh toán trong giao dịch bất động sản

1. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận lựa chọn theo các phương thức sau đây:

a) Thanh toán thông qua tổ chức tín dụng hoạt động tại Việt Nam;

b) Thanh toán trực tiếp cho bên bán, bên chuyển nhượng, bên cho thuê, bên cho thuê mua bất động sản.

2. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận trong hợp đồng theo hình thức trả một lần, trả tiền ứng trước hoặc trả chậm, trả dần.

Điều 70. Hợp đồng mua bán nhà, công trình xây dựng

1. Hợp đồng mua bán nhà, công trình xây dựng bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên bán và bên mua;

b) Các thông tin về nhà, công trình xây dựng quy định tại khoản 3 Điều 11 của Luật này;

c) Giá mua bán;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao, nhận nhà, công trình xây dựng và hồ sơ kèm theo;

e) Quyền và nghĩa vụ của các bên;

g) Bảo hành;

h) Giải quyết tranh chấp;

i) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Trường hợp mua bán nhà, công trình xây dựng theo hình thức ứng tiền trước, trả chậm, trả dần thì hợp đồng mua bán nhà, công trình xây dựng phải bảo đảm các nguyên tắc quy định tại Điều 14 của Luật này.

Điều 71. Hợp đồng chuyển nhượng quyền sử dụng đất

1. Hợp đồng chuyển nhượng quyền sử dụng đất bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên chuyển nhượng và bên nhận chuyển nhượng;

b) Các thông tin về quyền sử dụng đất theo quy định tại khoản 3 Điều 11 của Luật này;

c) Giá chuyển nhượng;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn giao, nhận đất và hồ sơ kèm theo;

e) Quyền và nghĩa vụ của các bên;

g) Giải quyết tranh chấp;

h) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Trường hợp chuyển nhượng quyền sử dụng đất theo hình thức trả chậm, trả dần thì hợp đồng chuyển nhượng quyền sử dụng đất phải đảm bảo các nguyên tắc quy định tại Điều 14 của Luật này.

Điều 72. Hợp đồng thuê bất động sản

Hợp đồng thuê bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên cho thuê và bên thuê;

2. Các thông tin về bất động sản theo quy định tại khoản 3 Điều 11 của Luật này;

3. Giá thuê bất động sản;

4. Phương thức và thời hạn thanh toán;

5. Thời hạn cho thuê bất động sản; thời hạn giao, nhận bất động sản;

6. Quyền và nghĩa vụ của các bên;

7. Yêu cầu sử dụng và trách nhiệm sửa chữa, cải tạo(nếu có);

8. Xử lý các tài sản trên đất thuê (nếu có);

9. Yêu cầu về tình trạng bất động sản khi trả lại bên cho thuê;

10. Giải quyết tranh chấp;

11. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 73. Hợp đồng thuê mua nhà, công trình xây dựng

1. Hợp đồng thuê mua nhà, công trình xây dựng bao gồm các nội dung sau đây:

a) Tên, địa chỉ của bên cho thuê mua và bên thuê mua;

b) Các thông tin về nhà, công trình xây dựng theo quy định tại khoản 3 Điều 11 của Luật này;

c) Giá thuê mua;

d) Phương thức và thời hạn thanh toán;

đ) Thời hạn cho thuê mua;

e) Thỏa thuận về việc chuyển quyền sở hữu nhà, công trình xây dựng trước khi hết hạn thuê mua (nếu có);

g) Thời điểm giao nhà, công trình xây dựng;

h) Thời điểm, điều kiện và thủ tục chuyển quyền sở hữu nhà, công trình xây dựng cho bên thuê mua;

i) Quyền và nghĩa vụ của các bên;

k) Giải quyết tranh chấp;

l) Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

2. Hợp đồng thuê mua nhà, công trình xây dựng phải được công chứng.

Điều 74. Hợp đồng môi giới bất động sản

Hợp đồng môi giới bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên môi giới và bên được môi giới;

2. Đối tượng và nội dung môi giới;

3. Yêu cầu và kết quả dịch vụ môi giới;

4. Thời hạn thực hiện môi giới;

5. Thù lao môi giới, hoa hồng môi giới;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Giải quyết tranh chấp;

9. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 75. Hợp đồng định giá bất động sản

Hợp đồng định giá bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên định giá và bên yêu cầu định giá;

2. Bất động sản được định giá;

3. Thời hạn và tiến độ thực hiện;

4. Giá dịch vụ định giá;

5. Phương thức, thời hạn thanh toán;

6. Quyền và nghĩa vụ của các bên;

7. Giải quyết tranh chấp;

8. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 76. Hợp đồng tư vấn bất động sản

Hợp đồng tư vấn bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên tư vấn và bên yêu cầu tư vấn;

2. Nội dung, phạm vi tư vấn;

3. Thời hạn, tiến độ thực hiện dịch vụ tư vấn;

4. Giá dịch vụ tư vấn;

5. Phương thức, thời hạn thanh toán;

6. Quyền và nghĩa vụ của các bên;

7. Giải quyết tranh chấp;

8. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 77. Hợp đồng đấu giá bất động sản

Hợp đồng đấu giá bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên đấu giá và bên yêu cầu đấu giá bất động sản;

2. Bất động sản được đấu giá;

3. Thời gian, địa điểm đấu giá, hình thức đấu giá;

4. Giá khởi điểm của bất động sản được đem đấu giá;

5. Thời hạn, tiến độ thực hiện;

6. Giá dịch vụ đấu giá;

7. Phương thức, thời hạn thanh toán;

8. Quyền và nghĩa vụ của các bên;

9. Giải quyết tranh chấp;

10. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 78. Hợp đồng quảng cáo bất động sản

Hợp đồng quảng cáo bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên kinh doanh dịch vụ quảng cáo và bên yêu cầu quảng cáo bất động sản;

2. Bất động sản được quảng cáo;

3. Hình thức, nội dung, phạm vi, phương tiện quảng cáo bất động sản;

4. Địa điểm, thời gian, thời lượng quảng cáo bất động sản;

5. Giá dịch vụ quảng cáo;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Giải quyết tranh chấp;

9. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

Điều 79. Hợp đồng quản lý bất động sản

Hợp đồng quản lý bất động sản bao gồm các nội dung sau đây:

1. Tên, địa chỉ của bên quản lý và bên thuê quản lý bất động sản ;

2. Bất động sản được quản lý;

3. Nội dung và phạm vi quản lý bất động sản;

4. Yêu cầu đối với bên quản lý bất động sản;

5. Giá dịch vụ quản lý;

6. Phương thức, thời hạn thanh toán;

7. Quyền và nghĩa vụ của các bên;

8. Thời hạn quản lý bất động sản;

9. Giải quyết tranh chấp;

10. Các nội dung khác do các bên thỏa thuận hoặc do pháp luật quy định.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 80. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 81. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


L 2014 - 66 Luat kinh doanh bat dong san

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 66/2014/QH13 | Hà Nội, ngày 25 tháng 11 năm 2014

LUẬT

KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật kinh doanh bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về kinh doanh bất động sản, quyền và nghĩa vụ của tổ chức, cá nhân kinh doanh bất động sản và quản lý nhà nước về kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh bất động sản tại Việt Nam.

2. Cơ quan, tổ chức, cá nhân có liên quan đến kinh doanh bất động sản tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kinh doanh bất động sản là việc đầu tư vốn để thực hiện hoạt động xây dựng, mua, nhận chuyển nhượng để bán, chuyển nhượng; cho thuê, cho thuê lại, cho thuê mua bất động sản; thực hiện dịch vụ môi giới bất động sản; dịch vụ sàn giao dịch bất động sản; dịch vụ tư vấn bất động sản hoặc quản lý bất động sản nhằm mục đích sinh lợi.

2. Môi giới bất động sản là việc làm trung gian cho các bên trong mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

3. Nhà, công trình xây dựng có sẵn là nhà, công trình xây dựng đã hoàn thành việc xây dựng và đưa vào sử dụng.

4. Nhà, công trình xây dựng hình thành trong tương lai là nhà, công trình xây dựng đang trong quá trình xây dựng và chưa được nghiệm thu đưa vào sử dụng.

5. Quản lý bất động sản là việc thực hiện một, một số hoặc tất cả các hoạt động về quản lý, khai thác và định đoạt bất động sản theo ủy quyền của chủ sở hữu nhà, công trình xây dựng hoặc người có quyền sử dụng đất.

6. Sàn giao dịch bất động sản là nơi diễn ra các giao dịch về mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

7. Thuê mua nhà, công trình xây dựng là thỏa thuận giữa các bên, theo đó bên thuê mua thanh toán trước cho bên cho thuê mua một khoản tiền và được sử dụng nhà, công trình xây dựng đó; số tiền còn lại được tính thành tiền thuê; sau khi đã thanh toán đủ số tiền thuê mua thì bên thuê mua trở thành chủ sở hữu đối với nhà, công trình xây dựng đó.

8. Tư vấn bất động sản là hoạt động trợ giúp về các vấn đề liên quan đến kinh doanh bất động sản theo yêu cầu của các bên.

Điều 4. Nguyên tắc kinh doanh bất động sản

1. Bình đẳng trước pháp luật; tự do thỏa thuận trên cơ sở tôn trọng quyền và lợi ích hợp pháp của các bên thông qua hợp đồng, không trái quy định của pháp luật.

2. Bất động sản đưa vào kinh doanh phải có đủ điều kiện theo quy định của Luật này.

3. Kinh doanh bất động sản phải trung thực, công khai, minh bạch.

4. Tổ chức, cá nhân có quyền kinh doanh bất động sản tại khu vực ngoài phạm vi bảo vệ quốc phòng, an ninh theo quy hoạch và kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 5. Các loại bất động sản đưa vào kinh doanh

Các loại bất động sản đưa vào kinh doanh theo quy định của Luật này (sau đây gọi là bất động sản) bao gồm:

1. Nhà, công trình xây dựng có sẵn của các tổ chức, cá nhân;

2. Nhà, công trình xây dựng hình thành trong tương lai của các tổ chức, cá nhân;

3. Nhà, công trình xây dựng là tài sản công được cơ quan nhà nước có thẩm quyền cho phép đưa vào kinh doanh;

4. Các loại đất được phép chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất theo quy định của pháp luật về đất đai thì được phép kinh doanh quyền sử dụng đất.

Điều 6. Công khai thông tin về bất động sản đưa vào kinh doanh

1. Doanh nghiệp kinh doanh bất động sản có trách nhiệm công khai thông tin về bất động sản theo các hình thức sau đây:

a) Tại trang thông tin điện tử của doanh nghiệp kinh doanh bất động sản;

b) Tại trụ sở Ban Quản lý dự án đối với các dự án đầu tư kinh doanh bất động sản;

c) Tại sàn giao dịch bất động sản đối với trường hợp kinh doanh qua sàn giao dịch bất động sản.

2. Nội dung thông tin về bất động sản bao gồm:

a) Loại bất động sản;

b) Vị trí bất động sản;

c) Thông tin về quy hoạch có liên quan đến bất động sản;

d) Quy mô của bất động sản;

đ) Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với bất động sản là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư;

e) Thực trạng các công trình hạ tầng, dịch vụ liên quan đến bất động sản;

g) Hồ sơ, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng bất động sản; hợp đồng bảo lãnh, văn bản cho phép bán, cho thuê mua của cơ quan nhà nước có thẩm quyền đối với việc bán, cho thuê mua nhà ở hình thành trong tương lai;

h) Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có);

i) Giá bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 7. Chính sách của Nhà nước đối với đầu tư kinh doanh bất động sản

1. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư kinh doanh bất động sản phù hợp với mục tiêu phát triển kinh tế - xã hội của đất nước trong từng thời kỳ và từng địa bàn.

2. Nhà nước khuyến khích và có chính sách miễn, giảm thuế, tiền sử dụng đất, tiền thuê đất, tín dụng ưu đãi cho tổ chức, cá nhân đầu tư xây dựng nhà ở xã hội và dự án được ưu đãi đầu tư.

3. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào của dự án; hỗ trợ đầu tư xây dựng công trình hạ tầng kỹ thuật trong hàng rào đối với dự án được ưu đãi đầu tư.

4. Nhà nước đầu tư và khuyến khích tổ chức, cá nhân đầu tư dự án dịch vụ công ích đô thị, công trình hạ tầng xã hội trong phạm vi dự án đầu tư kinh doanh bất động sản.

5. Nhà nước có cơ chế, chính sách bình ổn thị trường bất động sản khi có biến động, bảo đảm lợi ích cho nhà đầu tư và khách hàng.

Điều 8. Các hành vi bị cấm

1. Kinh doanh bất động sản không đủ điều kiện theo quy định của Luật này.

2. Quyết định việc đầu tư dự án bất động sản không phù hợp với quy hoạch, kế hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Không công khai hoặc công khai không đầy đủ, trung thực thông tin về bất động sản.

4. Gian lận, lừa dối trong kinh doanh bất động sản.

5. Huy động, chiếm dụng vốn trái phép; sử dụng vốn huy động của tổ chức, cá nhân và tiền ứng trước của bên mua, bên thuê, bên thuê mua bất động sản hình thành trong tương lai không đúng mục đích theo cam kết.

6. Không thực hiện hoặc thực hiện không đầy đủ nghĩa vụ tài chính với Nhà nước.

7. Cấp và sử dụng chứng chỉ hành nghề môi giới bất động sản không đúng quy định của Luật này.

8. Thu phí, lệ phí và các khoản tiền liên quan đến kinh doanh bất động sản trái quy định của pháp luật.

Chương II

KINH DOANH BẤT ĐỘNG SẢN CÓ SẴN

Mục 1. QUY ĐỊNH CHUNG

Điều 9. Điều kiện của bất động sản đưa vào kinh doanh

1. Nhà, công trình xây dựng đưa vào kinh doanh phải có đủ các điều kiện sau đây:

a) Có đăng ký quyền sở hữu nhà, công trình xây dựng gắn liền với đất trong giấy chứng nhận về quyền sử dụng đất. Đối với nhà, công trình xây dựng có sẵn trong dự án đầu tư kinh doanh bất động sản thì chỉ cần có giấy chứng nhận về quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Không có tranh chấp về quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng gắn liền với đất;

c) Không bị kê biên để bảo đảm thi hành án.

2. Các loại đất được phép kinh doanh quyền sử dụng đất phải có đủ các điều kiện sau đây:

a) Có giấy chứng nhận về quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Không có tranh chấp về quyền sử dụng đất;

c) Quyền sử dụng đất không bị kê biên để bảo đảm thi hành án;

d) Trong thời hạn sử dụng đất.

Điều 10. Điều kiện của tổ chức, cá nhân kinh doanh bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản phải thành lập doanh nghiệp hoặc hợp tác xã (sau đây gọi chung là doanh nghiệp) và có vốn pháp định không được thấp hơn 20 tỷ đồng, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy mô nhỏ, không thường xuyên thì không phải thành lập doanh nghiệp nhưng phải kê khai nộp thuế theo quy định của pháp luật.

3. Chính phủ quy định chi tiết Điều này.

Điều 11. Phạm vi kinh doanh bất động sản của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài

1. Tổ chức, cá nhân trong nước được kinh doanh bất động sản dưới các hình thức sau đây:

a) Mua nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

b) Thuê nhà, công trình xây dựng để cho thuê lại;

c) Đối với đất được Nhà nước giao thì được đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua; chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền theo quy định của pháp luật về đất đai; đầu tư xây dựng hạ tầng kỹ thuật nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng kỹ thuật đó;

d) Đối với đất được Nhà nước cho thuê thì được đầu tư xây dựng nhà ở để cho thuê; đầu tư xây dựng nhà, công trình xây dựng không phải là nhà ở để bán, cho thuê, cho thuê mua;

đ) Đối với đất được Nhà nước công nhận quyền sử dụng đất thì được đầu tư xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

e) Đối với đất nhận chuyển nhượng của tổ chức, hộ gia đình, cá nhân thì được đầu tư xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

g) Đối với đất thuê của tổ chức, hộ gia đình, cá nhân thì được đầu tư xây dựng nhà, công trình xây dựng để cho thuê theo đúng mục đích sử dụng đất;

h) Nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản của chủ đầu tư để xây dựng nhà, công trình xây dựng để bán, cho thuê, cho thuê mua;

i) Nhận chuyển nhượng, thuê quyền sử dụng đất của tổ chức, hộ gia đình, cá nhân để đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng, cho thuê đất đã có hạ tầng kỹ thuật đó.

2. Người Việt Nam định cư ở nước ngoài được kinh doanh bất động sản dưới các hình thức sau đây:

a) Các hình thức quy định tại các điểm b, d, g và h khoản 1 Điều này;

b) Đối với đất được Nhà nước giao thì được đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua;

c) Đối với đất thuê, đất nhận chuyển nhượng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thì được đầu tư xây dựng nhà, công trình xây dựng để kinh doanh theo đúng mục đích sử dụng đất.

3. Doanh nghiệp có vốn đầu tư nước ngoài được kinh doanh bất động sản dưới các hình thức sau đây:

a) Các hình thức quy định tại các điểm b, d, h khoản 1 và điểm b khoản 2 Điều này;

b) Đối với đất thuê trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thì được đầu tư xây dựng nhà, công trình xây dựng để kinh doanh theo đúng mục đích sử dụng đất.

Điều 12. Yêu cầu đối với dự án đầu tư bất động sản để kinh doanh

1. Dự án đầu tư bất động sản để kinh doanh phải phù hợp với quy hoạch, kế hoạch sử dụng đất, quy hoạch đô thị, quy hoạch xây dựng nông thôn và phải theo kế hoạch thực hiện được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trình tự, thủ tục đầu tư dự án bất động sản để kinh doanh thực hiện theo quy định của pháp luật về đầu tư, đất đai, xây dựng, đô thị, nhà ở và quy định khác của pháp luật có liên quan.

3. Dự án đầu tư bất động sản phải được thi công đúng tiến độ, bảo đảm chất lượng theo quy định của pháp luật về xây dựng.

Điều 13. Trách nhiệm của chủ đầu tư dự án kinh doanh bất động sản

1. Thực hiện việc đầu tư xây dựng, kinh doanh, quản lý khai thác dự án bất động sản theo quy định của pháp luật.

2. Bảo đảm nguồn tài chính để thực hiện dự án theo đúng tiến độ đã được phê duyệt.

3. Chỉ được phép bàn giao nhà, công trình xây dựng cho khách hàng khi đã hoàn thành xong việc xây dựng nhà, công trình xây dựng và các công trình hạ tầng kỹ thuật, hạ tầng xã hội theo tiến độ ghi trong dự án đã được phê duyệt, bảo đảm kết nối với hệ thống hạ tầng chung của khu vực; trường hợp bàn giao nhà, công trình xây dựng thô thì phải hoàn thiện toàn bộ phần mặt ngoài của nhà, công trình xây dựng đó.

4. Trong thời hạn 50 ngày kể từ ngày bàn giao nhà, công trình xây dựng cho người mua hoặc kể từ ngày hết hạn thuê mua thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua, trừ trường hợp bên mua, bên thuê mua có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận.

5. Không được ủy quyền cho bên tham gia hợp tác đầu tư, liên doanh, liên kết, hợp tác kinh doanh hoặc góp vốn thực hiện ký hợp đồng mua bán, chuyển nhượng, cho thuê mua bất động sản.

Điều 14. Đối tượng được mua, nhận chuyển nhượng, thuê, thuê mua bất động sản của doanh nghiệp kinh doanh bất động sản

1. Tổ chức, cá nhân trong nước được mua, nhận chuyển nhượng, thuê, thuê mua các loại bất động sản.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được thuê các loại bất động sản để sử dụng; được mua, thuê, thuê mua nhà ở theo quy định của pháp luật về nhà ở.

Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được mua, thuê mua nhà, công trình xây dựng để sử dụng làm văn phòng làm việc, cơ sở sản xuất, kinh doanh, dịch vụ theo đúng công năng sử dụng của nhà, công trình xây dựng đó.

3. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài kinh doanh bất động sản được mua, nhận chuyển nhượng, thuê, thuê mua bất động sản để kinh doanh theo quy định tại Điều 11 của Luật này.

Điều 15. Giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản

Giá mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản do các bên thỏa thuận và được ghi rõ trong hợp đồng. Trường hợp Nhà nước có quy định về giá thì các bên phải thực hiện theo quy định đó.

Điều 16. Thanh toán trong giao dịch bất động sản

1. Việc thanh toán trong giao dịch bất động sản do các bên thỏa thuận trong hợp đồng và phải tuân thủ quy định của pháp luật về thanh toán.

2. Việc phạt và bồi thường thiệt hại do bên mua, bên nhận chuyển nhượng, bên thuê, bên thuê mua chậm tiến độ thanh toán hoặc bên bán, bên chuyển nhượng, bên cho thuê, bên cho thuê mua chậm tiến độ bàn giao bất động sản do các bên thỏa thuận và phải được ghi rõ trong hợp đồng.

Điều 17. Hợp đồng kinh doanh bất động sản

1. Các loại hợp đồng kinh doanh bất động sản:

a) Hợp đồng mua bán nhà, công trình xây dựng;

b) Hợp đồng cho thuê nhà, công trình xây dựng;

c) Hợp đồng thuê mua nhà, công trình xây dựng;

d) Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất;

đ) Hợp đồng chuyển nhượng một phần hoặc toàn bộ dự án bất động sản.

2. Hợp đồng kinh doanh bất động sản phải được lập thành văn bản. Việc công chứng, chứng thực hợp đồng do các bên thỏa thuận, trừ hợp đồng mua bán, thuê mua nhà, công trình xây dựng, hợp đồng chuyển nhượng quyền sử dụng đất mà các bên là hộ gia đình, cá nhân quy định tại khoản 2 Điều 10 của Luật này thì phải công chứng hoặc chứng thực.

3. Thời điểm có hiệu lực của hợp đồng do các bên thỏa thuận và ghi trong hợp đồng. Trường hợp hợp đồng có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực. Trường hợp các bên không có thỏa thuận, không có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm các bên ký kết hợp đồng.

4. Chính phủ quy định các loại hợp đồng mẫu kinh doanh bất động sản.

Điều 18. Nội dung hợp đồng mua bán, cho thuê, cho thuê mua nhà, công trình xây dựng

Hợp đồng mua bán, cho thuê, cho thuê mua nhà, công trình xây dựng phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Các thông tin về bất động sản;

3. Giá mua bán, cho thuê, cho thuê mua;

4. Phương thức và thời hạn thanh toán;

5. Thời hạn giao, nhận bất động sản và hồ sơ kèm theo;

6. Bảo hành;

7. Quyền và nghĩa vụ của các bên;

8. Trách nhiệm do vi phạm hợp đồng;

9. Phạt vi phạm hợp đồng;

10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý;

11. Giải quyết tranh chấp;

12. Thời điểm có hiệu lực của hợp đồng.

Mục 2. MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 19. Nguyên tắc mua bán nhà, công trình xây dựng

1. Việc mua bán nhà, công trình xây dựng phải gắn với quyền sử dụng đất.

2. Việc mua bán nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng phải bảo đảm các nguyên tắc sau đây:

a) Phân định rõ diện tích, trang thiết bị sử dụng chung và diện tích, trang thiết bị sử dụng riêng của các chủ sở hữu;

b) Quyền sử dụng đất của các chủ sở hữu sau khi mua các căn hộ, phần diện tích trong nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng là quyền sử dụng chung và phải thống nhất theo một hình thức sử dụng ổn định lâu dài hoặc thuê, nếu là quyền sử dụng đất thuê thì phải thống nhất về thời hạn thuê đất.

3. Bên mua nhà, công trình xây dựng, các căn hộ, phần diện tích trong nhà chung cư, tòa nhà hỗn hợp nhiều mục đích sử dụng được Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Việc mua bán nhà, công trình xây dựng phải kèm theo hồ sơ về nhà, công trình xây dựng.

5. Thời điểm chuyển quyền sở hữu nhà, công trình xây dựng là thời điểm bên bán bàn giao nhà, công trình xây dựng cho bên mua hoặc bên mua đã thanh toán đủ tiền cho bên bán, trừ trường hợp các bên có thỏa thuận khác.

Điều 20. Bảo hành nhà, công trình xây dựng đã bán

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua. Trường hợp nhà, công trình xây dựng đang trong thời hạn bảo hành thì bên bán có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị có trách nhiệm thực hiện việc bảo hành theo quy định của pháp luật về xây dựng.

2. Thời hạn bảo hành nhà, công trình xây dựng thực hiện theo quy định của pháp luật về xây dựng, nhà ở; trường hợp đã hết thời hạn bảo hành thì do các bên thỏa thuận.

Điều 21. Quyền của bên bán nhà, công trình xây dựng

1. Yêu cầu bên mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng; trường hợp không có thỏa thuận thì chỉ được thu tiền của bên mua không vượt quá 95% giá trị hợp đồng khi người mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Yêu cầu bên mua phối hợp thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận.

4. Không bàn giao nhà, công trình xây dựng khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác.

5. Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra.

6. Các quyền khác trong hợp đồng.

Điều 22. Nghĩa vụ của bên bán nhà, công trình xây dựng

1. Thông báo cho bên mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có).

2. Bảo quản nhà, công trình xây dựng đã bán trong thời gian chưa bàn giao cho bên mua.

3. Thực hiện các thủ tục mua bán nhà, công trình xây dựng theo quy định của pháp luật.

4. Giao nhà, công trình xây dựng cho bên mua theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng.

5. Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 20 của Luật này.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 23. Quyền của bên mua nhà, công trình xây dựng

1. Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên bán giao nhà, công trình xây dựng theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng.

3. Yêu cầu bên bán bảo hành nhà, công trình xây dựng theo quy định tại Điều 20 của Luật này.

4. Yêu cầu bên bán bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, chất lượng và các cam kết khác trong hợp đồng.

5. Các quyền khác trong hợp đồng.

Điều 24. Nghĩa vụ của bên mua nhà, công trình xây dựng

1. Thanh toán đủ tiền mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Nhận nhà, công trình xây dựng kèm theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo đúng thời hạn thỏa thuận trong hợp đồng.

3. Phối hợp với bên bán thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận trong hợp đồng.

4. Trong trường hợp mua nhà, công trình xây dựng đang cho thuê, phải bảo đảm quyền, lợi ích của bên thuê theo thỏa thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Các nghĩa vụ khác trong hợp đồng.

Mục 3. CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 25. Nguyên tắc cho thuê nhà, công trình xây dựng

Nhà, công trình xây dựng cho thuê phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

Điều 26. Quyền của bên cho thuê nhà, công trình xây dựng

1. Yêu cầu bên thuê nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo thỏa thuận trong hợp đồng.

4. Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra.

5. Cải tạo, nâng cấp nhà, công trình xây dựng cho thuê khi được bên thuê đồng ý nhưng không được gây ảnh hưởng cho bên thuê.

6. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại khoản 1 Điều 30 của Luật này.

7. Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê; trường hợp hợp đồng không quy định thời hạn thuê thì chỉ được lấy lại nhà, công trình xây dựng sau khi đã thông báo cho bên thuê trước 06 tháng.

8. Các quyền khác trong hợp đồng.

Điều 27. Nghĩa vụ của bên cho thuê nhà, công trình xây dựng

1. Giao nhà, công trình xây dựng cho bên thuê theo thỏa thuận trong hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế.

2. Bảo đảm cho bên thuê sử dụng ổn định nhà, công trình xây dựng trong thời hạn thuê.

3. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận; nếu bên cho thuê không bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê thì phải bồi thường.

4. Không được đơn phương chấm dứt hợp đồng khi bên thuê thực hiện đúng nghĩa vụ theo hợp đồng, trừ trường hợp được bên thuê đồng ý chấm dứt hợp đồng.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 28. Quyền của bên thuê nhà, công trình xây dựng

1. Yêu cầu bên cho thuê giao nhà, công trình xây dựng theo thỏa thuận trong hợp đồng.

2. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

3. Được đổi nhà, công trình xây dựng đang thuê với người thuê khác nếu được bên cho thuê đồng ý bằng văn bản.

4. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản.

5. Được tiếp tục thuê theo các điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu.

6. Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng trong trường hợp nhà, công trình xây dựng bị hư hỏng không phải do lỗi của mình gây ra.

7. Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

8. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại khoản 2 Điều 30 của Luật này.

9. Các quyền khác trong hợp đồng.

Điều 29. Nghĩa vụ của bên thuê nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế và thỏa thuận trong hợp đồng.

2. Thanh toán đủ tiền thuê nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra.

4. Trả nhà, công trình xây dựng cho bên cho thuê theo đúng thỏa thuận trong hợp đồng.

5. Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 30. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng

1. Bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng khi bên thuê có một trong các hành vi sau đây:

a) Thanh toán tiền thuê nhà, công trình xây dựng chậm 03 tháng trở lên so với thời điểm thanh toán tiền đã ghi trong hợp đồng mà không được sự chấp thuận của bên cho thuê;

b) Sử dụng nhà, công trình xây dựng không đúng mục đích thuê;

c) Cố ý gây hư hỏng nghiêm trọng nhà, công trình xây dựng thuê;

d) Sửa chữa, cải tạo, nâng cấp, đổi hoặc cho thuê lại nhà, công trình xây dựng đang thuê mà không có thỏa thuận trong hợp đồng hoặc không được bên cho thuê đồng ý bằng văn bản.

2. Bên thuê có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng khi bên cho thuê có một trong các hành vi sau đây:

a) Không sửa chữa nhà, công trình xây dựng khi nhà, công trình xây dựng không bảo đảm an toàn để sử dụng hoặc gây thiệt hại cho bên thuê;

b) Tăng giá thuê nhà, công trình xây dựng bất hợp lý;

c) Quyền sử dụng nhà, công trình xây dựng bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà, công trình xây dựng phải báo cho bên kia biết trước 01 tháng nếu không có thỏa thuận khác.

Mục 4. CHO THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG

Điều 31. Nguyên tắc cho thuê mua nhà, công trình xây dựng

1. Nhà, công trình xây dựng cho thuê mua phải bảo đảm chất lượng, an toàn, vệ sinh môi trường và các dịch vụ cần thiết khác để vận hành, sử dụng bình thường theo công năng, thiết kế và các thỏa thuận trong hợp đồng.

2. Việc cho thuê mua nhà, công trình xây dựng phải gắn với quyền sử dụng đất.

3. Các bên trong hợp đồng thuê mua nhà, công trình xây dựng có thể thỏa thuận rút ngắn thời hạn thuê mua trước khi hết hạn thuê mua trong hợp đồng đã ký.

Điều 32. Quyền của bên cho thuê mua nhà, công trình xây dựng

1. Yêu cầu bên thuê mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê mua phối hợp thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng.

4. Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra.

5. Được bảo lưu quyền sở hữu nhà, công trình xây dựng khi bên thuê mua chưa thanh toán đủ tiền thuê mua.

6. Yêu cầu bên thuê mua bảo quản, sử dụng nhà, công trình xây dựng trong thời hạn thuê mua theo thỏa thuận trong hợp đồng.

7. Các quyền khác trong hợp đồng.

Điều 33. Nghĩa vụ của bên cho thuê mua nhà, công trình xây dựng

1. Thông báo cho bên thuê mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có).

2. Thực hiện thủ tục thuê mua nhà, công trình xây dựng theo quy định của pháp luật.

3. Bảo quản nhà, công trình xây dựng đã cho thuê mua trong thời gian chưa bàn giao cho bên thuê mua. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng.

4. Giao nhà, công trình xây dựng và hồ sơ có liên quan cho bên thuê mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng.

5. Làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và giao cho bên thuê mua khi kết thúc thời hạn thuê mua, trừ trường hợp bên thuê mua có văn bản đề nghị được tự làm thủ tục cấp giấy chứng nhận.

6. Bảo hành nhà, công trình xây dựng theo quy định tại Điều 20 của Luật này.

7. Bồi thường thiệt hại do lỗi của mình gây ra.

8. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

9. Tạo điều kiện cho bên thuê mua chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

10. Các nghĩa vụ khác trong hợp đồng.

Điều 34. Quyền của bên thuê mua nhà, công trình xây dựng

1. Yêu cầu bên cho thuê mua cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng.

2. Yêu cầu bên cho thuê mua giao nhà, công trình xây dựng và hồ sơ liên quan theo thỏa thuận trong hợp đồng; làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi kết thúc thời hạn thuê mua.

3. Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; được chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

4. Yêu cầu bên cho thuê mua sửa chữa hư hỏng của nhà, công trình xây dựng trong thời hạn thuê mua mà không phải do lỗi của mình gây ra.

5. Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra.

6. Có quyền sở hữu nhà, công trình xây dựng kể từ thời điểm đã thanh toán đủ tiền cho bên cho thuê mua.

7. Các quyền khác trong hợp đồng.

Điều 35. Nghĩa vụ của bên thuê mua nhà, công trình xây dựng

1. Bảo quản, sử dụng nhà, công trình xây dựng đúng mục đích theo thỏa thuận trong hợp đồng.

2. Thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Phối hợp với bên cho thuê mua thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng.

4. Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê mua.

5. Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra trong thời hạn thuê mua.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Thông báo cho bên cho thuê mua về việc cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 36. Chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng

1. Bên thuê mua có quyền chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên thuê mua chưa được nộp cho cơ quan nhà nước có thẩm quyền. Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng phải được lập thành văn bản, có xác nhận của bên cho thuê mua vào văn bản chuyển nhượng.

2. Bên nhận chuyển nhượng hợp đồng thuê mua được tiếp tục thực hiện các quyền, nghĩa vụ của bên thuê mua nhà, công trình xây dựng với bên cho thuê mua. Bên cho thuê mua có trách nhiệm tạo điều kiện cho các bên trong việc chuyển nhượng hợp đồng và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng.

3. Bên nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Việc chuyển nhượng hợp đồng quy định tại Điều này không áp dụng đối với hợp đồng thuê mua nhà ở xã hội.

5. Chính phủ quy định chi tiết Điều này.

Mục 5. CHUYỂN NHƯỢNG, CHO THUÊ, CHO THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

Điều 37. Nguyên tắc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất

1. Việc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải đáp ứng các điều kiện quy định tại khoản 2 Điều 9 của Luật này.

2. Việc chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải tuân thủ các quy định của pháp luật đất đai về mục đích sử dụng đất, thời hạn sử dụng đất và đăng ký đất đai.

Điều 38. Quyền của bên chuyển nhượng quyền sử dụng đất

1. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng.

2. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng.

3. Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra.

4. Không bàn giao đất khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác.

5. Các quyền khác trong hợp đồng.

Điều 39. Nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

1. Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp.

2. Chuyển giao đất cho bên nhận chuyển nhượng quyền sử dụng đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Làm thủ tục đăng ký đất đai theo quy định của pháp luật về đất đai và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng, trừ trường hợp bên nhận chuyển nhượng có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận.

4. Bồi thường thiệt hại do lỗi của mình gây ra.

5. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

6. Các nghĩa vụ khác trong hợp đồng.

Điều 40. Quyền của bên nhận chuyển nhượng quyền sử dụng đất

1. Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất chuyển nhượng.

2. Yêu cầu bên chuyển nhượng làm thủ tục và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

4. Yêu cầu bên chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra.

5. Có quyền sử dụng đất kể từ thời điểm nhận bàn giao đất từ bên chuyển nhượng.

6. Các quyền khác trong hợp đồng.

Điều 41. Nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

1. Thanh toán tiền cho bên chuyển nhượng quyền sử dụng đất theo thời hạn và phương thức thỏa thuận trong hợp đồng.

2. Bảo đảm quyền của bên thứ ba đối với đất chuyển nhượng.

3. Bồi thường thiệt hại do lỗi của mình gây ra.

4. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

5. Các nghĩa vụ khác trong hợp đồng.

Điều 42. Quyền của bên cho thuê quyền sử dụng đất

1. Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng.

2. Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng.

3. Yêu cầu bên thuê chấm dứt ngay việc sử dụng đất không đúng mục đích, hủy hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại.

4. Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng.

5. Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra.

6. Các quyền khác trong hợp đồng.

Điều 43. Nghĩa vụ của bên cho thuê quyền sử dụng đất

1. Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp.

2. Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Đăng ký việc cho thuê quyền sử dụng đất.

4. Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích.

5. Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

6. Thông báo cho bên thuê về quyền của người thứ ba đối với đất thuê.

7. Bồi thường thiệt hại do lỗi của mình gây ra.

8. Các nghĩa vụ khác trong hợp đồng.

Điều 44. Quyền của bên thuê quyền sử dụng đất

1. Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê.

2. Yêu cầu bên cho thuê chuyển giao đất đúng diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng.

3. Được sử dụng đất thuê theo thời hạn trong hợp đồng.

4. Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê.

5. Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra.

6. Các quyền khác trong hợp đồng.

Điều 45. Nghĩa vụ của bên thuê quyền sử dụng đất

1. Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê.

2. Không được hủy hoại đất.

3. Thanh toán đủ tiền thuê quyền sử dụng đất theo thời hạn và phương thức đã thỏa thuận trong hợp đồng.

4. Tuân theo quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh.

5. Trả lại đất đúng thời hạn và tình trạng đất theo thỏa thuận trong hợp đồng.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 46. Quyền và nghĩa vụ của các bên trong việc cho thuê lại quyền sử dụng đất

Quyền và nghĩa vụ của bên cho thuê lại, bên thuê lại quyền sử dụng đất được thực hiện theo quy định tại các Điều 42, 43, 44 và 45 của Luật này.

Điều 47. Nội dung hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất

Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Các thông tin về loại đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng thửa đất, tài sản gắn liền với đất (nếu có);

3. Thời hạn sử dụng đất;

4. Giá chuyển nhượng, cho thuê, cho thuê lại bao gồm cả tài sản gắn liền với đất (nếu có);

5. Phương thức và thời hạn thanh toán;

6. Thời hạn bàn giao đất và hồ sơ kèm theo;

7. Quyền và nghĩa vụ của các bên;

8. Quyền của bên thứ ba đối với thửa đất (nếu có);

9. Trách nhiệm do vi phạm hợp đồng;

10. Phạt vi phạm hợp đồng;

11. Giải quyết hậu quả khi hợp đồng hết hạn đối với trường hợp cho thuê, cho thuê lại quyền sử dụng đất;

12. Giải quyết tranh chấp;

13. Các trường hợp chấm dứt, hủy bỏ hợp đồng và biện pháp xử lý.

Mục 6. CHUYỂN NHƯỢNG TOÀN BỘ HOẶC MỘT PHẦN DỰ ÁN BẤT ĐỘNG SẢN

Điều 48. Nguyên tắc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư dự án bất động sản được chuyển nhượng toàn bộ hoặc một phần dự án cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh.

2. Việc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải bảo đảm yêu cầu sau đây:

a) Không làm thay đổi mục tiêu của dự án;

b) Không làm thay đổi nội dung của dự án;

c) Bảo đảm quyền lợi của khách hàng và các bên có liên quan.

3. Việc chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư đồng ý bằng văn bản. Chủ đầu tư nhận chuyển nhượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc được đăng ký biến động vào giấy chứng nhận đã cấp cho chủ đầu tư chuyển nhượng theo quy định của pháp luật về đất đai.

4. Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản không phải làm lại hồ sơ dự án, quy hoạch xây dựng và Giấy phép xây dựng của dự án nếu không có thay đổi về nội dung chấp thuận chủ trương đầu tư, quyết định đầu tư của dự án.

Điều 49. Điều kiện chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Dự án bất động sản được chuyển nhượng phải có các điều kiện sau đây:

a) Dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt, đã có quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng được phê duyệt;

b) Dự án, phần dự án chuyển nhượng đã hoàn thành xong việc bồi thường, giải phóng mặt bằng. Đối với trường hợp chuyển nhượng toàn bộ dự án đầu tư xây dựng kết cấu hạ tầng thì phải xây dựng xong các công trình hạ tầng kỹ thuật tương ứng theo tiến độ ghi trong dự án đã được phê duyệt;

c) Dự án không có tranh chấp về quyền sử dụng đất, không bị kê biên để bảo đảm thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền;

d) Không có quyết định thu hồi dự án, thu hồi đất của cơ quan nhà nước có thẩm quyền; trường hợp có vi phạm trong quá trình triển khai dự án thì chủ đầu tư phải chấp hành xong quyết định xử phạt.

2. Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

3. Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

Điều 50. Thẩm quyền cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) quyết định cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Ủy ban nhân dân cấp tỉnh quyết định việc đầu tư.

2. Thủ tướng Chính phủ quyết định cho phép chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Thủ tướng Chính phủ quyết định việc đầu tư.

Điều 51. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư gửi hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quyết định cho phép chuyển nhượng, trường hợp không đủ điều kiện cho phép chuyển nhượng thì phải thông báo bằng văn bản cho chủ đầu tư biết.

Trường hợp dự án do Thủ tướng Chính phủ quyết định việc đầu tư thì trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến của bộ quản lý chuyên ngành và Bộ Xây dựng để báo cáo Thủ tướng Chính phủ quyết định.

3. Trong thời hạn 30 ngày kể từ ngày có quyết định cho phép chuyển nhượng dự án của cơ quan nhà nước có thẩm quyền, các bên phải hoàn thành việc ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án.

Trường hợp chủ đầu tư nhận chuyển nhượng dự án bất động sản là doanh nghiệp có vốn đầu tư nước ngoài thì sau khi có quyết định cho phép chuyển nhượng dự án của cơ quan nhà nước có thẩm quyền, chủ đầu tư chuyển nhượng làm thủ tục trả lại đất cho Nhà nước; cơ quan nhà nước có thẩm quyền quyết định giao đất, cho thuê đất đối với chủ đầu tư nhận chuyển nhượng trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Chính phủ quy định chi tiết Điều này.

Điều 52. Quyền và nghĩa vụ của các bên trong chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

1. Chủ đầu tư chuyển nhượng toàn bộ hoặc một phần dự án bất động sản có các quyền và nghĩa vụ sau đây:

a) Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

b) Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

c) Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

d) Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các quyền và nghĩa vụ khác trong hợp đồng.

2. Bên nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản có các quyền và nghĩa vụ sau đây:

a) Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao;

b) Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

c) Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

d) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

đ) Các quyền và nghĩa vụ khác trong hợp đồng.

Điều 53. Nội dung hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản

Hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải có các nội dung chính sau đây:

1. Tên, địa chỉ của các bên;

2. Thông tin cơ bản của dự án đã được phê duyệt;

3. Thông tin chi tiết về toàn bộ dự án hoặc phần dự án chuyển nhượng;

4. Giá chuyển nhượng;

5. Phương thức và thời hạn thanh toán;

6. Thời hạn bàn giao toàn bộ hoặc một phần dự án và hồ sơ kèm theo;

7. Quyền và nghĩa vụ của các bên;

8. Trách nhiệm của các bên trong việc thực hiện các thủ tục hành chính liên quan đến quyền sử dụng đất;

9. Trách nhiệm do vi phạm hợp đồng;

10. Phạt vi phạm hợp đồng;

11. Giải quyết tranh chấp;

12. Các trường hợp chấm dứt thực hiện hợp đồng và các biện pháp xử lý;

13. Thời điểm có hiệu lực của hợp đồng.

Chương III

KINH DOANH BẤT ĐỘNG SẢN HÌNH THÀNH TRONG TƯƠNG LAI

Điều 54. Quyền kinh doanh bất động sản hình thành trong tương lai

1. Chủ đầu tư dự án bất động sản có quyền bán, cho thuê, cho thuê mua nhà, công trình xây dựng hình thành trong tương lai.

2. Việc bán, cho thuê, cho thuê mua nhà, công trình xây dựng hình thành trong tương lai được thực hiện theo quy định của Chương này, các quy định tương ứng trong Chương II và các quy định khác có liên quan của Luật này.

Điều 55. Điều kiện của bất động sản hình thành trong tương lai được đưa vào kinh doanh

1. Có giấy tờ về quyền sử dụng đất, hồ sơ dự án, thiết kế bản vẽ thi công đã được cấp có thẩm quyền phê duyệt, Giấy phép xây dựng đối với trường hợp phải có Giấy phép xây dựng, giấy tờ về nghiệm thu việc hoàn thành xây dựng cơ sở hạ tầng kỹ thuật tương ứng theo tiến độ dự án; trường hợp là nhà chung cư, tòa nhà hỗn hợp có mục đích để ở hình thành trong tương lai thì phải có biên bản nghiệm thu đã hoàn thành xong phần móng của tòa nhà đó.

2. Trước khi bán, cho thuê mua nhà ở hình thành trong tương lai, chủ đầu tư phải có văn bản thông báo cho cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, cho thuê mua.

Trong thời hạn 15 ngày kể từ ngày nhận được thông báo, cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm trả lời bằng văn bản cho chủ đầu tư về nhà ở đủ điều kiện được bán, cho thuê mua; trường hợp không đủ điều kiện phải nêu rõ lý do.

Điều 56. Bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai

1. Chủ đầu tư dự án bất động sản trước khi bán, cho thuê mua nhà ở hình thành trong tương lai phải được ngân hàng thương mại có đủ năng lực thực hiện bảo lãnh nghĩa vụ tài chính của chủ đầu tư đối với khách hàng khi chủ đầu tư không bàn giao nhà ở theo đúng tiến độ đã cam kết với khách hàng.

Ngân hàng Nhà nước Việt Nam công bố danh sách ngân hàng thương mại có đủ năng lực thực hiện bảo lãnh trong kinh doanh bất động sản hình thành trong tương lai.

2. Phạm vi, điều kiện, nội dung và phí bảo lãnh do các bên thỏa thuận nhưng phải bảo đảm thực hiện trách nhiệm của bên bảo lãnh quy định tại khoản 3 Điều này và phải được lập thành hợp đồng. Chủ đầu tư có trách nhiệm gửi bản sao hợp đồng bảo lãnh cho bên mua, bên thuê mua khi ký kết hợp đồng mua, thuê mua.

Hợp đồng bảo lãnh có thời hạn cho đến khi nhà ở được bàn giao cho bên mua, bên thuê mua.

3. Trường hợp chủ đầu tư không thực hiện bàn giao nhà ở theo tiến độ đã cam kết và bên mua, bên thuê mua có yêu cầu thì bên bảo lãnh có trách nhiệm hoàn lại số tiền ứng trước và các khoản tiền khác cho khách hàng theo hợp đồng mua bán, thuê mua nhà ở và hợp đồng bảo lãnh đã ký kết.

4. Việc bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai thực hiện theo quy định tại Điều này và quy định của pháp luật về bảo lãnh.

Điều 57. Thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai

1. Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng; trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng.

Trường hợp bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước có thẩm quyền đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua.

2. Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 58. Quyền và nghĩa vụ của các bên trong mua bán, thuê mua bất động sản hình thành trong tương lai

Ngoài các quyền và nghĩa vụ của các bên trong mua bán, thuê mua bất động sản quy định tại Chương II của Luật này, các bên còn có các quyền và nghĩa vụ sau đây:

1. Bên mua, bên thuê mua có quyền yêu cầu bên bán, bên cho thuê mua cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và kiểm tra thực tế tại công trình;

2. Bên bán, bên cho thuê mua có nghĩa vụ cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và tạo điều kiện để bên mua, bên thuê mua kiểm tra thực tế tại công trình.

Điều 59. Chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Bên mua, bên thuê mua có quyền chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua chưa được nộp cho cơ quan nhà nước có thẩm quyền. Việc chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai phải được lập thành văn bản, có xác nhận của chủ đầu tư vào văn bản chuyển nhượng.

2. Bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên mua, bên thuê mua nhà ở với chủ đầu tư. Chủ đầu tư có trách nhiệm tạo điều kiện cho các bên trong việc chuyển nhượng hợp đồng và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng.

3. Bên nhận chuyển nhượng hợp đồng mua bán, thuê mua nhà ở cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Việc chuyển nhượng hợp đồng quy định tại Điều này không áp dụng đối với hợp đồng mua bán, thuê mua nhà ở xã hội.

5. Chính phủ quy định chi tiết Điều này.

Chương IV

KINH DOANH DỊCH VỤ BẤT ĐỘNG SẢN

Mục 1. QUY ĐỊNH CHUNG

Điều 60. Phạm vi kinh doanh dịch vụ bất động sản của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có quyền kinh doanh các dịch vụ môi giới bất động sản, sàn giao dịch bất động sản, tư vấn bất động sản, quản lý bất động sản theo quy định của Luật này.

Điều 61. Hợp đồng kinh doanh dịch vụ bất động sản

1. Các loại hợp đồng kinh doanh dịch vụ bất động sản:

a) Hợp đồng dịch vụ môi giới bất động sản;

b) Hợp đồng dịch vụ tư vấn bất động sản;

c) Hợp đồng dịch vụ quản lý bất động sản.

2. Hợp đồng kinh doanh dịch vụ bất động sản phải được lập thành văn bản. Việc công chứng, chứng thực hợp đồng do các bên thỏa thuận.

3. Thời điểm có hiệu lực của hợp đồng do các bên thỏa thuận và ghi trong hợp đồng. Trường hợp hợp đồng có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực. Trường hợp các bên không có thỏa thuận, không có công chứng, chứng thực thì thời điểm có hiệu lực của hợp đồng là thời điểm các bên ký kết hợp đồng.

4. Hợp đồng kinh doanh dịch vụ bất động sản do các bên thỏa thuận và phải có các nội dung chính sau đây:

a) Tên, địa chỉ của các bên;

b) Đối tượng và nội dung dịch vụ;

c) Yêu cầu và kết quả dịch vụ;

d) Thời hạn thực hiện dịch vụ;

đ) Phí dịch vụ, thù lao, hoa hồng dịch vụ;

e) Phương thức, thời hạn thanh toán;

g) Quyền và nghĩa vụ của các bên;

h) Giải quyết tranh chấp;

i) Thời điểm có hiệu lực của hợp đồng.

Mục 2. DỊCH VỤ MÔI GIỚI BẤT ĐỘNG SẢN

Điều 62. Điều kiện của tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản phải thành lập doanh nghiệp và phải có ít nhất 02 người có chứng chỉ hành nghề môi giới bất động sản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Cá nhân có quyền kinh doanh dịch vụ môi giới bất động sản độc lập nhưng phải có chứng chỉ hành nghề môi giới bất động sản và đăng ký nộp thuế theo quy định của pháp luật về thuế.

3. Tổ chức, cá nhân kinh doanh dịch vụ môi giới bất động sản không được đồng thời vừa là nhà môi giới vừa là một bên thực hiện hợp đồng trong một giao dịch kinh doanh bất động sản.

Điều 63. Nội dung môi giới bất động sản

1. Tìm kiếm đối tác đáp ứng các điều kiện của khách hàng để tham gia đàm phán, ký hợp đồng.

2. Đại diện theo ủy quyền để thực hiện các công việc liên quan đến các thủ tục mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

3. Cung cấp thông tin, hỗ trợ cho các bên trong việc đàm phán, ký hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 64. Thù lao môi giới bất động sản

1. Doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản được hưởng tiền thù lao môi giới từ khách hàng không phụ thuộc vào kết quả giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản giữa khách hàng và người thứ ba.

2. Mức thù lao môi giới bất động sản do các bên thỏa thuận trong hợp đồng không phụ thuộc vào giá của giao dịch được môi giới.

Điều 65. Hoa hồng môi giới bất động sản

1. Doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản được hưởng hoa hồng môi giới khi khách hàng ký hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

2. Mức hoa hồng môi giới bất động sản do các bên thỏa thuận trong hợp đồng.

Điều 66. Quyền của doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Thực hiện dịch vụ môi giới bất động sản theo quy định của Luật này.

2. Yêu cầu khách hàng cung cấp hồ sơ, thông tin về bất động sản.

3. Hưởng thù lao, hoa hồng môi giới theo thỏa thuận trong hợp đồng đã ký với khách hàng.

4. Thuê doanh nghiệp kinh doanh dịch vụ môi giới bất động sản, cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập khác thực hiện công việc môi giới bất động sản trong phạm vi hợp đồng dịch vụ môi giới bất động sản đã ký với khách hàng, nhưng phải chịu trách nhiệm trước khách hàng về kết quả môi giới.

5. Các quyền khác trong hợp đồng.

Điều 67. Nghĩa vụ của doanh nghiệp, cá nhân kinh doanh dịch vụ môi giới bất động sản

1. Thực hiện đúng hợp đồng đã ký với khách hàng.

2. Cung cấp hồ sơ, thông tin về bất động sản do mình môi giới và chịu trách nhiệm về hồ sơ, thông tin do mình cung cấp.

3. Hỗ trợ các bên trong việc đàm phán, ký kết hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Bồi thường thiệt hại do lỗi của mình gây ra.

6. Thực hiện nghĩa vụ về thuế với Nhà nước theo quy định của pháp luật.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 68. Chứng chỉ hành nghề môi giới bất động sản

1. Cá nhân được cấp chứng chỉ hành nghề môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ tốt nghiệp trung học phổ thông trở lên;

c) Đã qua sát hạch về kiến thức môi giới bất động sản.

2. Chứng chỉ hành nghề môi giới bất động sản có thời hạn sử dụng là 05 năm.

3. Bộ trưởng Bộ Xây dựng quy định cụ thể việc cấp chứng chỉ hành nghề môi giới bất động sản.

Mục 3. DỊCH VỤ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 69. Điều kiện thành lập sàn giao dịch bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ sàn giao dịch bất động sản phải thành lập doanh nghiệp.

2. Doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản phải có ít nhất 02 người có chứng chỉ hành nghề môi giới bất động sản; người quản lý, điều hành sàn giao dịch bất động sản phải có chứng chỉ hành nghề môi giới bất động sản.

3. Sàn giao dịch bất động sản phải có quy chế hoạt động, tên, địa chỉ, cơ sở vật chất, kỹ thuật đáp ứng yêu cầu hoạt động.

Điều 70. Nội dung hoạt động của sàn giao dịch bất động sản

1. Thực hiện việc giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

2. Tổ chức việc bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản; giới thiệu, niêm yết, cung cấp công khai thông tin về bất động sản cho các bên tham gia có nhu cầu giao dịch; kiểm tra giấy tờ về bất động sản bảo đảm đủ điều kiện được giao dịch; làm trung gian cho các bên trao đổi, đàm phán và ký kết hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản.

Điều 71. Quyền của doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản

1. Yêu cầu khách hàng cung cấp hồ sơ, thông tin về bất động sản được đưa lên sàn giao dịch bất động sản.

2. Từ chối đưa lên sàn giao dịch bất động sản các bất động sản không đủ điều kiện đưa vào kinh doanh.

3. Được thu phí dịch vụ của khách hàng có bất động sản được đưa lên sàn giao dịch bất động sản.

4. Yêu cầu khách hàng bồi thường thiệt hại do lỗi của khách hàng gây ra.

5. Các quyền khác trong hợp đồng.

Điều 72. Nghĩa vụ của doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản

1. Bảo đảm bất động sản được đưa lên sàn giao dịch phải có đủ điều kiện được giao dịch.

2. Cung cấp đầy đủ, trung thực hồ sơ, thông tin về bất động sản và chịu trách nhiệm về hồ sơ, thông tin do mình cung cấp.

3. Bảo đảm cơ sở vật chất, kỹ thuật và điều kiện hoạt động của sàn giao dịch bất động sản.

4. Thực hiện chế độ báo cáo theo quy định của pháp luật và chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền.

5. Thực hiện nghĩa vụ về thuế với Nhà nước theo quy định của pháp luật.

6. Bồi thường thiệt hại do lỗi của mình gây ra.

7. Các nghĩa vụ khác trong hợp đồng.

Điều 73. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản

1. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các quyền sau đây:

a) Yêu cầu doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản cung cấp hồ sơ, thông tin về bất động sản;

b) Ký hợp đồng với doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản để mua bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản;

c) Yêu cầu doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản bồi thường thiệt hại do lỗi của sàn giao dịch bất động sản gây ra;

d) Các quyền khác trong hợp đồng.

2. Tổ chức, cá nhân tham gia sàn giao dịch bất động sản có các nghĩa vụ sau đây:

a) Thực hiện quy chế hoạt động của sàn giao dịch bất động sản;

b) Trả phí dịch vụ cho doanh nghiệp kinh doanh dịch vụ sàn giao dịch bất động sản;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Các nghĩa vụ khác trong hợp đồng.

Mục 4. DỊCH VỤ TƯ VẤN, QUẢN LÝ BẤT ĐỘNG SẢN

Điều 74. Dịch vụ tư vấn bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ tư vấn bất động sản phải thành lập doanh nghiệp.

2. Nội dung kinh doanh dịch vụ tư vấn bất động sản bao gồm:

a) Tư vấn pháp luật về bất động sản;

b) Tư vấn về đầu tư tạo lập, kinh doanh bất động sản;

c) Tư vấn về tài chính bất động sản;

d) Tư vấn về giá bất động sản;

đ) Tư vấn về hợp đồng mua bán, chuyển nhượng, thuê, thuê mua bất động sản.

3. Nội dung, phạm vi tư vấn, quyền và nghĩa vụ của các bên, phí dịch vụ tư vấn bất động sản do các bên thỏa thuận trong hợp đồng.

4. Doanh nghiệp kinh doanh dịch vụ tư vấn bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 75. Dịch vụ quản lý bất động sản

1. Tổ chức, cá nhân kinh doanh dịch vụ quản lý bất động sản phải thành lập doanh nghiệp. Trường hợp kinh doanh dịch vụ quản lý nhà chung cư, tòa nhà hỗn hợp có mục đích để ở thì phải có đủ điều kiện theo quy định của pháp luật về nhà ở.

2. Nội dung kinh doanh dịch vụ quản lý bất động sản bao gồm:

a) Bán, chuyển nhượng, cho thuê, cho thuê lại, cho thuê mua bất động sản theo ủy quyền của chủ sở hữu nhà, công trình xây dựng, người có quyền sử dụng đất;

b) Tổ chức thực hiện việc cung cấp các dịch vụ bảo đảm duy trì hoạt động bình thường của bất động sản;

c) Tổ chức thực hiện việc bảo trì, sửa chữa bất động sản;

d) Quản lý, giám sát việc khai thác, sử dụng bất động sản của khách hàng theo đúng hợp đồng;

đ) Thực hiện các quyền và nghĩa vụ đối với khách hàng, với Nhà nước theo ủy quyền của chủ sở hữu nhà, công trình xây dựng, người có quyền sử dụng đất.

3. Nội dung, thời gian, phạm vi quản lý bất động sản, quyền và nghĩa vụ của các bên và giá dịch vụ quản lý bất động sản do các bên thỏa thuận trong hợp đồng.

4. Doanh nghiệp kinh doanh dịch vụ quản lý bất động sản chịu trách nhiệm thực hiện cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của mình gây ra.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ KINH DOANH BẤT ĐỘNG SẢN

Điều 76. Nội dung quản lý nhà nước về kinh doanh bất động sản

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về kinh doanh bất động sản.

2. Xây dựng, ban hành chiến lược phát triển thị trường bất động sản, kế hoạch thực hiện các dự án bất động sản.

3. Xây dựng và công bố các chỉ số đánh giá thị trường bất động sản.

4. Xây dựng hệ thống thông tin về thị trường bất động sản.

5. Thanh tra, kiểm tra việc chấp hành các quy định của pháp luật về kinh doanh bất động sản, tình hình triển khai thực hiện dự án bất động sản.

6. Phổ biến, giáo dục pháp luật về kinh doanh bất động sản.

7. Giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật trong kinh doanh bất động sản.

Điều 77. Trách nhiệm quản lý nhà nước về kinh doanh bất động sản

1. Chính phủ thống nhất quản lý nhà nước về kinh doanh bất động sản.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kinh doanh bất động sản trên phạm vi cả nước, có nhiệm vụ, quyền hạn sau đây:

a) Trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kinh doanh bất động sản;

b) Trình Thủ tướng Chính phủ ban hành và chỉ đạo thực hiện chiến lược phát triển thị trường bất động sản;

c) Chủ trì phối hợp với các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh trong việc tổ chức thực hiện và quản lý kinh doanh bất động sản;

d) Quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; quy định chi tiết việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản;

đ) Xây dựng và quản lý vận hành hệ thống thông tin quốc gia về thị trường bất động sản; xây dựng và công bố các chỉ số đánh giá thị trường bất động sản trên phạm vi cả nước;

e) Phổ biến, giáo dục pháp luật về kinh doanh bất động sản;

g) Hợp tác quốc tế về kinh doanh bất động sản;

h) Thanh tra, kiểm tra việc thực hiện pháp luật về kinh doanh bất động sản; phối hợp với Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra, rà soát các dự án kinh doanh bất động sản để kiến nghị với cơ quan nhà nước có thẩm quyền thực hiện việc thu hồi, đình chỉ, tạm dừng hoặc điều chỉnh, chuyển đổi, chuyển nhượng các dự án kinh doanh bất động sản;

i) Giải quyết khiếu nại, tố cáo và xử lý vi phạm theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo quy định của pháp luật;

k) Báo cáo Chính phủ về tình hình kinh doanh bất động sản, thị trường bất động sản trên phạm vi cả nước.

3. Bộ Tài nguyên và Môi trường trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm:

a) Hướng dẫn việc bố trí quỹ đất cho phát triển thị trường bất động sản trong quy hoạch, kế hoạch sử dụng đất;

b) Quy định, hướng dẫn về các loại đất được tham gia thị trường bất động sản theo quy định của Luật đất đai và Luật này;

c) Quy định, hướng dẫn việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong kinh doanh bất động sản.

4. Bộ Tài chính trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm trình cấp có thẩm quyền ban hành chính sách về thuế và nghĩa vụ tài chính khác trong kinh doanh bất động sản.

5. Ngân hàng Nhà nước Việt Nam trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn việc thanh toán trong các giao dịch kinh doanh bất động sản, việc cho vay thế chấp bằng bất động sản, bảo lãnh trong bán, cho thuê mua nhà ở hình thành trong tương lai.

6. Các bộ, cơ quan ngang bộ trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng tổ chức quản lý, kiểm tra, thanh tra trong lĩnh vực kinh doanh bất động sản.

Điều 78. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Thực hiện chức năng quản lý nhà nước đối với kinh doanh bất động sản trên địa bàn.

2. Bố trí quỹ đất để phát triển các dự án bất động sản trong quy hoạch, kế hoạch sử dụng đất của địa phương.

3. Ban hành, công khai và tổ chức triển khai kế hoạch thực hiện các dự án bất động sản.

4. Quản lý hành nghề môi giới bất động sản, hoạt động của sàn giao dịch bất động sản và các dịch vụ bất động sản khác trên địa bàn.

5. Xây dựng hệ thống thông tin về thị trường bất động sản, xây dựng và công bố các chỉ số đánh giá thị trường bất động sản trên phạm vi địa bàn.

6. Phổ biến, giáo dục pháp luật về kinh doanh bất động sản trên địa bàn.

7. Hợp tác quốc tế về kinh doanh bất động sản.

8. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bất động sản trên địa bàn theo thẩm quyền; tổ chức kiểm tra, rà soát các dự án kinh doanh bất động sản trên địa bàn để thực hiện việc thu hồi, đình chỉ, tạm dừng hoặc điều chỉnh, chuyển đổi, chuyển nhượng các dự án kinh doanh bất động sản.

9. Báo cáo Bộ Xây dựng về tình hình thị trường bất động sản trên địa bàn.

Điều 79. Xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật trong kinh doanh bất động sản thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Xử lý thu hồi dự án bất động sản:

a) Cơ quan có thẩm quyền quyết định việc đầu tư dự án quyết định thu hồi dự án để giao cho chủ đầu tư khác tiếp tục thực hiện trong các trường hợp chủ đầu tư dự án vi phạm các quy định của pháp luật về đầu tư xây dựng, quy hoạch, kiến trúc mà không có giải pháp khắc phục theo yêu cầu của cơ quan nhà nước có thẩm quyền và những trường hợp dự án thuộc diện bị thu hồi đất theo quy định của pháp luật về đất đai, trừ trường hợp dự án có chủ đầu tư đề nghị được nhận chuyển nhượng theo quy định tại Mục 6 Chương II của Luật này;

b) Chủ đầu tư bị thu hồi dự án có trách nhiệm giải quyết những tồn tại của dự án bảo đảm quyền lợi, nghĩa vụ của khách hàng và các bên có liên quan tới dự án;

c) Cơ quan quyết định thu hồi dự án có trách nhiệm yêu cầu chủ đầu tư bị thu hồi dự án giải quyết những tồn tại của dự án; thông báo và tổ chức lựa chọn chủ đầu tư mới để giao tiếp tục thực hiện dự án;

d) Chủ đầu tư có dự án bị thu hồi không được giao làm chủ đầu tư dự án kinh doanh bất động sản mới trong thời gian 02 năm kể từ ngày dự án bị thu hồi.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 80. Điều khoản chuyển tiếp

1. Các doanh nghiệp kinh doanh bất động sản đang hoạt động mà chưa đáp ứng đủ điều kiện theo quy định của Luật này thì phải bổ sung đủ các điều kiện trong thời hạn 01 năm kể từ ngày Luật này có hiệu lực thi hành.

2. Các dự án đầu tư kinh doanh bất động sản đã được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư, đã được giao đất, cho thuê đất, đã có văn bản cho phép chuyển nhượng dự án hoặc đã ký hợp đồng chuyển nhượng, bán, cho thuê, cho thuê mua trước ngày Luật này có hiệu lực thi hành thì không phải làm lại thủ tục theo quy định của Luật này.

3. Chứng chỉ môi giới bất động sản đã được cấp trước ngày Luật này có hiệu lực thi hành có giá trị pháp lý trong thời hạn 05 năm kể từ ngày Luật này có hiệu lực thi hành; hết thời hạn trên, người được cấp chứng chỉ môi giới bất động sản phải có đủ điều kiện theo quy định của Luật này.

4. Chứng chỉ định giá bất động sản đã được cấp trước ngày Luật này có hiệu lực thi hành có giá trị pháp lý trong thời hạn 05 năm kể từ ngày Luật này có hiệu lực thi hành; hết thời hạn trên, người được cấp chứng chỉ định giá bất động sản phải có đủ điều kiện về thẩm định giá viên theo quy định của pháp luật về giá.

Điều 81. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

Luật kinh doanh bất động sản số 63/2006/QH11 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực thi hành.

Điều 82. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 25 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2007 - 153 hd luat kd bds

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 153/2007/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT KINH DOANH BẤT ĐỘNG SẢN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Kinh doanh bất động sản ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản về các loại bất động sản được đưa vào kinh doanh; vốn pháp định đối với tổ chức, cá nhân kinh doanh bất động sản; mua bán nhà, công trình xây dựng theo hình thức ứng tiền trước; điều kiện năng lực tài chính của chủ đầu tư dự án kinh doanh bất động sản; chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp; đào tạo, bồi dưỡng kiến thức và cấp chứng chỉ môi giới, định giá bất động sản và quản lý, điều hành sàn giao địch bất động sản; quản lý nhà nước về hoạt động kinh doanh bất động sản.

Điều 2. Các loại bất động sản được đưa vào kinh doanh

1. Nhà, công trình xây dựng theo quy định của pháp luật về xây dựng được đưa vào kinh doanh, bao gồm: công trình dân dụng; công trình công nghiệp; công trình giao thông; công trình thủy lợi; công trình hạ tầng kỹ thuật, trừ một số loại nhà, công trình xây dựng sau đây: nhà ở công vụ; trụ sở cơ quan nhà nước; công trình bí mật nhà nước; công trình an ninh, quốc phòng; công trình được công nhận là di tích lịch sử, văn hoá, danh lam thắng cảnh thuộc sở hữu nhà nước và các công trình khác mà pháp luật không cho phép kinh doanh.

2. Quyền sử dụng đất được tham gia thị trường bất động sản theo quy định của pháp luật về đất đai.

3. Bất động sản là nhà, công trình xây dựng và quyền sử dụng đất quy định tại khoản 1, khoản 2 Điều này phải có đủ các điều kiện theo quy định tại Điều 7 của Luật Kinh doanh bất động sản thì mới được đưa vào kinh doanh.

4. Căn cứ tình hình thực tế phát triển kinh tế - xã hội và thị trường bất động sản, Thủ tướng Chính phủ điều chỉnh, bổ sung các loại bất động sản được đưa vào kinh doanh và các bất động sản khác quy định tại điểm c khoản 1 Điều 6 của Luật Kinh doanh bất động sản cho phù hợp với tình hình thực tế.

Chương 2:

KINH DOANH BẤT ĐỘNG SẢN

Điều 3. Vốn pháp định đối với doanh nghiệp, hợp tác xã kinh doanh bất động sản

1. Doanh nghiệp, hợp tác xã kinh doanh bất động sản phải có vốn pháp định là 6 (sáu) tỷ đồng Việt Nam.

2. Việc xác nhận vốn pháp định của doanh nghiệp, hợp tác xã thực hiện theo quy định của pháp luật về doanh nghiệp, hợp tác xã và đăng ký kinh doanh.

Điều 4. Mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước

Chủ đầu tư dự án kinh doanh bất động sản và khách hàng được thỏa thuận trong hợp đồng về việc mua bán nhà, công trình xây dựng hình thành trong tương lai theo hình thức ứng tiền trước phải bảo đảm các nguyên tắc và yêu cầu sau đây:

1. Việc ứng tiền trước phải được thực hiện nhiều lần, lần đầu chỉ được huy động khi chủ đầu tư đã bắt đầu triển khai xây dựng cơ sở hạ tầng kỹ thuật theo tiến độ và nội dung của dự án đã được phê duyệt. Các lần huy động tiền ứng trước tiếp theo phải phù hợp với tiến độ xây dựng nhà, công trình đó;

Đối với dự án khu nhà ở thì ngoài việc phải thực hiện theo quy định nêu trên còn phải thực hiện theo các quy định của pháp luật về nhà ở;

2. Chủ đầu tư phải sử dụng đúng mục đích tiền ứng trước của khách hàng để đầu tư tạo lập bất động sản;

3. Khách hàng ứng tiền trước được hưởng giá mua, giá chuyển nhượng bất động sản tại thời điểm ký hợp đồng, trừ trường hợp các bên có thỏa thuận khác;

4. Trường hợp chủ đầu tư giao bất động sản chậm tiến độ ghi trong hợp đồng thì phải chịu trách nhiệm với khách hàng theo hợp đồng và phải trả cho khách hàng một khoản tiền lãi của phần tiền ứng trước tính theo lãi suất vay ngân hàng thương mại tại thời điểm giao bất động sản tương ứng với thời gian chậm tiến độ;

Trường hợp chủ đầu tư giao nhà, công trình xây dựng không đúng chất lượng, thời hạn và các cam kết trong hợp đồng thì chủ đầu tư phải chịu trách nhiệm với khách hàng; khách hàng có quyền yêu cầu chủ đầu tư có biện pháp khắc phục kịp thời và bồi thường thiệt hại do lỗi của chủ đầu tư gây ra, nếu chủ đầu tư không thực hiện thì khách hàng có quyền đơn phương chấm dứt hoặc huỷ bỏ hợp đồng và chủ đầu tư phải hoàn trả toàn bộ số tiền khách hàng đã ứng trước và một khoản tiền lãi của phần tiền ứng trước theo lãi suất vay ngân hàng thương mại;

5. Trường hợp khách hàng không thực hiện đúng cam kết về việc ứng tiền trước trong hợp đồng thì phải chịu trách nhiệm với chủ đầu tư theo hợp đồng và phải trả cho chủ đầu tư một khoản tiền lãi của số tiền chậm trả tính theo lãi suất vay ngân hàng thương mại tại thời điểm trả tiền tương ứng với thời gian chậm trả. Chủ đầu tư có quyền yêu cầu khách hàng thực hiện đúng các cam kết trong hợp đồng và bồi thường thiệt hại do lỗi của khách hàng gây ra, nếu khách hàng không thực hiện thì chủ đầu tư có quyền đơn phương chấm dứt hoặc huỷ bỏ hợp đồng, khách hàng chịu phạt theo hợp đồng và chịu trách nhiệm về thiệt hại do việc vi phạm hợp đồng gây ra;

6. Việc chọn lãi suất vay ngân hàng thương mại quy định tại khoản 4 và khoản 5 Điều này phải được thỏa thuận trong hợp đồng.

Điều 5. Điều kiện năng lực tài chính đối với chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án theo quy định sau đây:

a) Đối với dự án khu đô thị mới và dự án hạ tầng kỹ thuật khu công nghiệp thì không thấp hơn 20% tổng mức đầu tư của dự án đã được phê duyệt;

b) Đối với dự án khu nhà ở thì không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên đã được phê duyệt.

2. Tổng mức đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp thực hiện theo các quy định của pháp luật tương ứng.

3. Vốn thuộc sở hữu của chủ đầu tư là vốn thực có của chủ đầu tư tính đến năm trước liền kề với năm chủ đầu tư thực hiện dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp được thể hiện trong báo cáo tài chính của chủ đầu tư và phải được kiểm toán độc lập xác nhận. Trường hợp chủ đầu tư là doanh nghiệp, hợp tác xã mới thành lập thì phải có văn bản xác nhận của cơ quan, tổ chức có thẩm quyền.

Chủ đầu tư có trách nhiệm chứng minh năng lực tài chính của mình để thực hiện dự án thông qua việc lập danh mục các dự án đang thực hiện đầu tư, trong đó nêu rõ tổng vốn đầu tư của từng dự án.

Điều 6. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp là việc chuyển nhượng toàn bộ quyền, nghĩa vụ và lợi ích hợp pháp từ chủ đầu tư cũ sang chủ đầu tư mới thông qua hợp đồng bằng văn bản và được cơ quan nhà nước có thẩm quyền cho phép.

2. Trong trường hợp dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp đang thực hiện dở dang mà chủ đầu tư gặp khó khăn, không đủ điều kiện để tiếp tục thực hiện dự án theo đúng tiến độ và nội dung dự án đã được phê duyệt hoặc chủ đầu tư không còn nhu cầu tiếp tục thực hiện dự án thì chủ đầu tư lập hồ sơ báo cáo Ủy ban nhân dân cấp tỉnh xem xét, cho phép chuyển nhượng toàn bộ dự án đó cho chủ đầu tư khác.

3. Cơ quan cho phép đầu tư là cơ quan cho phép chuyển nhượng dự án. Việc xem xét, cho phép chuyển nhượng dự án phải đảm bảo dự án không bị gián đoạn, không làm thay đổi mục tiêu và đảm bảo quyền, nghĩa vụ của khách hàng và các bên liên quan khác.

4. Điều kiện, thủ tục chuyển nhượng toàn bộ dự án được thực hiện theo quy định tại Điều 7 và Điều 8 Nghị định này.

5. Chủ đầu tư cũ có trách nhiệm thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan khác.

6. Chủ đầu tư mới có trách nhiệm thực hiện toàn bộ nghĩa vụ và được hưởng mọi quyền, lợi ích của chủ đầu tư dự án theo quy định tại Điều 19, Điều 20 của Luật Kinh doanh bất động sản, các quy định trong văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền và hợp đồng chuyển nhượng dự án do hai bên ký kết.

Điều 7. Điều kiện chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

Dự án được chuyển nhượng toàn bộ khi có đủ các điều kiện sau đây:

1. Dự án không thuộc đối tượng bị xử lý theo quy định tại Điều 10 Nghị định này;

2. Dự án đã được phê duyệt theo quy định của pháp luật;

3. Chủ đầu tư đã có quyền sử dụng đất thông qua hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyền sử dụng đất;

4. Phải hoàn thành công tác bồi thường giải phóng mặt bằng của toàn bộ dự án hoặc theo giai đoạn và phải có các công trình hạ tầng kỹ thuật tương ứng với nội dung, tiến độ thực hiện dự án đã được phê duyệt;

5. Chủ đầu tư mới phải đáp ứng các điều kiện sau đây:

a) Là tổ chức, cá nhân kinh doanh bất động sản có các điều kiện theo quy định tại khoản 1 Điều 8 của Luật Kinh doanh bất động sản và Điều 3 Nghị định này;

b) Đáp ứng điều kiện về tài chính đối với chủ đầu tư dự án theo quy định tại Điều 5 Nghị định này;

c) Có văn bản cam kết thực hiện dự án theo đúng tiến độ được phê duyệt.

Điều 8. Thủ tục chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Đối với dự án do Ủy ban nhận dân cấp tỉnh cho phép đầu tư thì Ủy ban nhân dân cấp tỉnh xem xét, giải quyết. Đối với dự án do Thủ tướng Chính phủ cho phép đầu tư thì Ủy ban nhân dân cấp tỉnh lấy ý kiến các cơ quan liên quan để báo cáo Thủ tướng Chính phủ quyết định.

2. Chủ đầu tư gửi hồ sơ xin chuyển nhượng toàn bộ dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án. Hồ sơ xin chuyển nhượng toàn bộ dự án bao gồm:

a) Đơn xin chuyển nhượng toàn bộ dự án phải nêu rõ lý do chuyển nhượng; tình hình thực hiện đầu tư dự án tính đến thời điểm xin chuyển nhượng; đề xuất chủ đầu tư mới; phương án giải quyết quyền lợi, nghĩa vụ của khách hàng và các bên liên quan;

b) Văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền;

c) Hồ sơ dự án đã được phê duyệt theo quy định của pháp luật;

d) Hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyển sử dụng đất;

đ) Cam kết của chủ đầu tư mới.

3. Trong thời hạn 45 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, trả lời bằng văn bản cho chủ đầu tư về việc cho phép hoặc không cho phép chuyển nhượng toàn bộ dự án.

Điều 9. Hợp đồng chuyển nhượng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp

1. Hơp đồng chuyển nhượng toàn bộ dự án do hai bên thỏa thuận, trong đó phải xác định rõ chủ đầu tư mới có trách nhiệm thực hiện đầy đủ các nghĩa vụ của chủ đầu tư cũ với khách hàng, các bên liên quan và các nghĩa vụ khác theo nội dung dự án đã được phê duyệt.

2. Hợp đồng chuyển nhượng toàn bộ dự án phải được chủ đầu tư cũ thông báo đến khách hàng, các bên liên quan để thực hiện và các cơ quan liên quan để theo dõi, quản lý.

Điều 10. Xử lý đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp khi chủ đầu tư có vi phạm

1. Cơ quan cho phép đầu tư quyết định thu hồi văn bản cho phép đầu tư hoặc giấy chứng nhận đầu tư dự án để giao cho chủ đầu tư khác tiếp tục thực hiện dự án trong các trường hợp sau đây:

a) Chủ đầu tư vi phạm các quy định của pháp luật về đầu tư xây dựng, quy hoạch, kiến trúc, quản lý đất đai mà không có giải pháp khắc phục kịp thời theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Chủ đầu tư không thực hiện đúng nội dung dự án hoặc sau 12 tháng, kể từ ngày nhận bàn giao đất mà không triển khai thực hiện dự án hoặc chậm tiến độ quá 24 tháng so với tiến độ được duyệt.

2. Chủ đầu tư có dự án bị thu hồi quy định tại khoản 1 Điều này không được giao làm chủ đầu tư các dự án kinh doanh bất động sản mới trong thời gian 02 năm, kể từ ngày dự án bị thu hồi.

3. Cơ quan quyết định thu hồi văn bản cho phép đầu tư hoặc giấy chứng nhận đầu tư có trách nhiệm:

a) Yêu cầu chủ đầu tư cũ giải quyết những tồn tại của dự án đảm bảo quyền, nghĩa vụ, trách nhiệm của khách hàng và các bên liên quan;

b) Thông báo và tổ chức lựa chọn chủ đầu tư mới để tiếp tục thực hiện dự án.

Chương 3:

ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC, CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN VÀ QUẢN LÝ, ĐIỀU HÀNH SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Điều 11. Đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao địch bất động sản

1. Cá nhân hoạt động môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản phải được đào tạo, bồi dưỡng kiến thức pháp luật và chuyên môn về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

2. Cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện quy định tại Điều 12 của Nghị định này.

3. Cơ sở đào tạo, bồi dưỡng được tổ chức đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản và các nội dung khác đáp ứng yêu cầu của hoạt động kinh doanh và thị trường bất động sản.

Điều 12. Điều kiện đối với cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

Cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện sau đây:

1. Có đăng ký kinh doanh về đào tạo đối với doanh nghiệp hoặc có chức năng, nhiệm vụ đào tạo đối với các tổ chức khác;

2. Có chương trình, giáo trình, tài liệu phù hợp với chương trình khung do Bộ Xây dựng ban hành;

3. Giảng viên có trình độ chuyên môn và kinh nghiệm giảng dạy đáp ứng yêu cầu của các môn học. Giảng viên là các nhà giáo chuyên nghiệp, các chuyên gia, các nhà quản lý, người có chứng chỉ và kinh nghiệm trong hoạt động kinh doanh bất động sản.

Điều 13. Tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

1. Trước khi tiến hành đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản, các cơ sở đào tạo phải đưa lên Website của Bộ Xây dựng các thông tin: tên và địa chỉ liên hệ của cơ sở; lĩnh vực, chương trình đào tạo, bồi dưỡng kiến thức; đội ngũ giảng viên. Khi tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản thì các cơ sở đào tạo, bồi dưỡng phải thông báo bằng văn bản tới Sở Xây dựng địa phương, nơi tổ chức đào tạo.

2. Thủ trưởng cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản quyết định và chịu trách nhiệm về các nội dung sau đây:

a) Tổ chức các khoá đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản trong phạm vi đã đăng ký;

b) Phê duyệt chương trình, giáo trình, tài liệu đào tạo, bồi dường kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản trên cơ sở chương trình khung của Bộ Xây dựng; bảo đảm trang bị cho học viên kiến thức pháp luật về hoạt động kinh doanh bất động sản và pháp luật có liên quan, kiến thức chuyên môn và kỹ năng môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản;

c) Thu học phí trên cơ sở bảo đảm đáp ứng chi phí đào tạo và phù hợp với các quy định của Nhà nước;

d) Tổ chức việc đánh giá kết quả học tập và cấp giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức cho học viên.

3. Định kỳ 06 tháng một lần cơ sở đào tạo, bồi dưỡng có trách nhiệm báo cáo kết quả đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản tới Sở Xây dựng, nơi cơ sở đặt trụ sở chính.

Định kỳ hàng năm Sở Xây dựng có trách nhiệm báo cáo Bộ Xây dựng về tình hình đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

Bộ Xây dựng có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh kiểm tra các cơ sở đào tạo, bồi dưỡng, phát hiện xử lý kịp thời các cơ sở có vi phạm trong việc tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản.

Điều 14. Điều kiện và hồ sơ cấp chứng chỉ môi giới bất động sản

1. Cá nhân được cấp chứng chỉ môi giới bất động sản khi có đủ các điều kiện sau đây:

a) Không phải là cán bộ, công chức nhà nước;

b) Có năng lực hành vi dân sự đầy đủ, không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền; không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

c) Có giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức về môi giới bất động sản;

d) Có hồ sơ xin cấp chứng chỉ môi giới bất động sản theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin cấp chứng chỉ môi giới bất động sản, bao gồm:

a) Đơn xin cấp chứng chỉ có dán ảnh và có xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi cư trú của người xin cấp chứng chỉ;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp chứng chỉ;

c) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp chứng chỉ;

d) Bản sao giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về môi giới bất động sản.

Điều 15. Điều kiện và hồ sơ cấp chứng chỉ định giá bất động sản

1. Cá nhân được cấp chứng chỉ định giá bất động sản khi có đủ các điều kiện sau đây:

a) Không phải là cán bộ, công chức nhà nước;

b) Có năng lực hành vi dân sự đầy đủ; không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền; không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

c) Có giấy chứng nhận đã hoàn thành khoá đào tạo, bồi dưỡng kiến thức về định giá bất động sản;

d) Có bằng tốt nghiệp cao đẳng hoặc đại học;

đ) Có hồ sơ xin cấp chứng chỉ định giá bất động sản theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin cấp chứng chỉ định giá bất động sản, bao gồm:

a) Đơn xin cấp chứng chỉ có dán ảnh và có xác nhận của Ủy ban nhân dân cấp xã, nơi cư trú của người xin cấp chứng chỉ;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp chứng chỉ;

c) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp chứng chỉ;

d) Bản sao giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về định giá bất động sản;

đ) Bản sao bằng tốt nghiệp cao đẳng hoặc đại học.

Điều 16. Trình tự, thủ tục và tổ chức cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản

1. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản nộp hồ sơ xin cấp chứng chỉ tại cơ quan có thẩm quyền do Ủy ban nhân dân cấp tỉnh quy định.

2. Cơ quan có thẩm quyền cấp chứng chỉ có trách nhiệm tiếp nhận, kiểm tra hồ sơ và cấp chứng chỉ trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp hồ sơ thiếu hoặc không hợp lệ thì phải trả lời bằng văn bản cho người xin cấp chứng chỉ biết rõ lý do trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ.

3. Người xin cấp chứng chỉ phải nộp một khoản lệ phí cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản là 200.000 (hai trăm nghìn) đồng. Cơ quan cấp chứng chỉ được sử dụng lệ phí này cho việc cấp chứng chỉ theo quy định của pháp luật về phí và lệ phí.

4. Chứng chỉ môi giới, chứng chỉ định giá bất động sản được cấp có giá trị sử dụng trong phạm vi cả nước.

Bộ Xây dựng ban hành mẫu chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản để áp dụng thống nhất trong phạm vi cả nước.

Điều 17. Quyền và nghĩa vụ của người xin cấp chứng chỉ, trách nhiệm của cơ quan cấp chứng chỉ môi giới, định giá bất động sản

1. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có các quyền sau đây:

a) Yêu cầu cơ quan nhà nước có thẩm quyền cung cấp thông tin liên quan đến việc đào tạo, cấp chứng chỉ và quản lý hành nghề môi giới, định giá bất động sản;

b) Yêu cầu được cấp chứng chỉ đúng thời hạn khi có đủ điều kiện;

c) Được hành nghề môi giới bất động sản, định giá bất động sản theo đúng nội dung chứng chỉ được cấp;

d) Khiếu nại, tố cáo các hành vi vi phạm trong việc đào tạo, cấp chứng chỉ và quản lý hành nghề môi giới, định giá bất động sản theo quy định của pháp luật về khiếu nại, tố cáo;

đ) Các quyền khác theo quy định của pháp luật.

2. Người xin cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có các nghĩa vụ sau đây:

a) Nộp hồ sơ xin cấp chứng chỉ theo quy định và chịu trách nhiệm trước pháp luật về hồ sơ xin cấp chứng chỉ của mình;

b) Nộp lệ phí theo quy định;

c) Các nghĩa vụ khác theo quy định của pháp luật.

3. Cơ quan cấp chứng chỉ có trách nhiệm công khai các thông tin, thủ tục, hồ sơ về cấp chứng chỉ, chịu trách nhiệm về việc cấp chứng chỉ chậm, sai hoặc có hành vi tiêu cực, gây phiền hà cho người xin cấp chứng chỉ, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 18. Cấp lại chứng chỉ môi giới, chứng chỉ định giá bất động sản

1. Người đã được cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản được đề nghị cấp lại chứng chỉ khi chứng chỉ cũ bị rách nát hoặc bị mất.

2. Hồ sơ xin cấp lại chứng chỉ bao gồm:

a) Đơn xin cấp lại chứng chỉ có dán ảnh;

b) 02 ảnh màu cỡ 3 x 4 cm chụp trong năm xin cấp lại chứng chỉ;

c) Chứng chỉ cũ bị rách nát. Trường hợp mất chứng chỉ thì phải có giấy xác nhận của cơ quan đã cấp chứng chỉ nếu xin cấp lại chứng chỉ ở cơ quan khác.

3. Trình tự, thủ tục cấp lại chứng chỉ thực hiện theo quy định tại Điều 16 của Nghị định này.

4. Nội dung của chứng chỉ cấp lại được ghi như nội dung của chứng chỉ cũ.

Điều 19. Quản lý hành nghề môi giới bất động sản, định giá bất động sản

1. Cơ quan quản lý hoạt động kinh doanh bất động sản ở địa phương, cơ quan cấp chứng chỉ môi giới, chứng chỉ định giá bất động sản có trách nhiệm:

a) Quản lý hành nghề môi giới, định giá bất động sản tại địa phương theo quy định của pháp luật;

b) Kiểm tra, thanh tra và xử lý kịp thời các hành vi vi phạm theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý theo quy định của pháp luật;

c) Định kỳ hàng năm hoặc đột xuất (theo yêu cầu) tổng hợp, báo cáo Bộ Xây dựng tình hình cấp, thu hồi chứng chỉ và quản lý hành nghề môi giới bất động sản, định giá bất động sản tại địa phương.

2. Người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới, định giá bất động sản do nước ngoài cấp còn giá trị thì được công nhận và sử dụng để hành nghề tại Việt Nam. Chứng chỉ hành nghề do nước ngoài cấp phải được dịch ra tiếng Việt có công chứng hoặc chứng thực theo quy định của pháp luật Việt Nam và phải gửi cho cơ quan quản lý hoạt động kinh doanh bất động sản tại địa phương nơi hành nghề để theo dõi, quản lý.

Điều 20. Thu hồi chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản

1. Cơ quan có thẩm quyền cấp chứng chỉ môi giới bất động sản, định giá bất động sản có trách nhiệm thu hồi chứng chỉ trong các trường hợp sau đây:

a) Người được cấp chứng chỉ mất năng lực hành vi dân sự;

b) Người được cấp chứng chỉ kê khai trong hồ sơ xin cấp chứng chỉ không trung thực;

c) Chứng chỉ bị tẩy xoá, sửa chữa;

d) Người được cấp chứng chỉ cho người khác mượn, thuê chứng chỉ để hành nghề;

đ) Người được cấp chứng chỉ vi phạm các nguyên tắc hành nghề quy định tại Điều 44, Điều 51 của Luật Kinh doanh bất động sản và nội dung ghi trong chứng chỉ;

e) Người được cấp chứng chỉ vi phạm các quy định đến mức bị thu hồi chứng chỉ theo quy định của pháp luật.

2. Người bị thu hồi chứng chỉ không được cấp lại chứng chỉ trong thời hạn 05 năm, kể từ ngày có quyết định thu hồi chứng chỉ.

Điều 21. Điều kiện đối với người quản lý, điều hành sàn giao dịch bất động sản

Người quản lý, điều hành sàn giao dịch bất động sản phải đáp ứng các điều kiện sau đây:

1. Có năng lực hành vi dân sự đầy đủ; không đang trong tình trạng bị truy cứu trách nhiệm hình sự hoặc chấp hành án phạt tù;

2. Có giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về quản lý, điều hành sàn giao dịch bất động sản;

3. Không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền.

Chương 4:

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG KINH DOANH BẤT ĐỘNG SẢN

Điều 22. Trách nhiệm của các Bộ, ngành

1. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động kinh doanh bất động sản, bao gồm:

a) Soạn thảo trình cấp có thẩm quyền ban hành mới, sửa đổi, bổ sung hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về hoạt động kinh doanh bất động sản;

b) Xây dựng trình Thủ tướng Chính phủ ban hành chiến lược và chính sách phát triển thị trường bất động sản;

c) Chủ trì phối hợp với các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc quản lý hoạt động kinh doanh bất động sản;

d) Quản lý việc tổ chức đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản;

đ) Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản, quản lý, điều hành sàn giao địch bất động sản; ban hành mẫu chứng chỉ môi giới, chứng chỉ định giá bất động sản; hướng dẫn quản lý đào tạo, bồi dưỡng kiến thức và hành nghề môi giới, định giá bất động sản, quản lý, điều hành sàn giao dịch bất động sản;

e) Thành lập và quản lý vận hành hệ thống thông tin về thị trường bất động sản và hoạt động kinh doanh bất động sản;

g) Hợp tác quốc tế trong lĩnh vực hoạt động kinh doanh bất động sản;

h) Kiểm tra, thanh tra hoạt động kinh doanh bất động sản và quản lý hoạt động kinh doanh bất động sản, giải quyết khiếu nại, tố cáo và xử lý vi phạm theo thẩm quyền hoặc trình cấp có thẩm quyền xử lý theo pháp luật;

i) Định kỳ hoặc đột xuất báo cáo Thủ tướng Chính phủ về tình hình hoạt động kinh doanh bất động sản trên phạm vi cả nước.

2. Bộ Tài nguyên và Môi trường trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thực hiện các quy định về quản lý các loại đất tham gia thị trường bất động sản, ban hành quy định cụ thể về quyền sử dụng các loại đất được đưa vào kinh doanh theo quy định của Luật Kinh doanh bất động sản.

3. Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn về chế độ thuế, phí, lệ phí, các nghĩa vụ tài chính khác áp dụng đối với hoạt động kinh doanh bất động sản; hướng dẫn về bảo hiểm trách nhiệm nghề nghiệp định giá bất động sản.

4. Ngân hàng Nhà nước Việt Nam trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm nghiên cứu ban hành cơ chế hỗ trợ về tín dụng, hướng dẫn việc thanh toán trong các giao dịch kinh doanh bất động sản thông qua ngân hàng, tổ chức tín dụng hoạt động tại Việt Nam nhằm tạo điều kiện thuận lợi, an toàn cho các bên tham gia giao dịch.

5. Các Bộ, ngành liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng tổ chức, quản lý hoạt động kinh doanh bất động sản.

Điều 23. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện việc quản lý nhà nước đối với hoạt động kinh doanh bất động sản trên địa bàn do mình quản lý.

2. Cho phép đầu tư, chuyển nhượng các dự án kinh doanh bất động sản theo thẩm quyền.

3. Trực tiếp đầu tư, hỗ trợ đầu tư hoặc có chính sách khuyến khích đầu tư đối với các dự án khu đô thị mới, khu nhà ở, hạ tầng kỹ thuật khu công nghiệp tại địa phương theo quy định của pháp luật.

4. Chỉ đạo và tổ chức việc cấp, thu hồi chứng chỉ môi giới bất động sản, chứng chỉ định giá bất động sản; quy định cơ quan cấp chứng chỉ môi giới, định giá bất động sản bảo đảm phù hợp với điều kiện thực tế của địa phương, đơn giản thủ tục và không phiền hà cho người xin cấp chứng chỉ.

Quản lý hành nghề môi giới bất động sản, định giá bất động sản, quản lý hoạt động của sàn giao dịch bất động sản và các dịch vụ bất động sản khác trên địa bàn.

5. Tuyên truyền, phổ biến pháp luật về kinh doanh bất động sản, tổ chức hệ thống thông tin về thị trường bất động sản trên địa bàn tỉnh.

6. Kiểm tra, thanh tra và xử lý các vi phạm về hoạt động kinh doanh bất động sản theo quy định của pháp luật.

7. Định kỳ hàng năm hoặc đột xuất báo cáo Bộ Xây dựng về tình hình hoạt động và quản lý hoạt động kinh doanh bất động sản tại địa phương.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 24. Xử lý chuyển tiếp

1. Tổ chức, cá nhân đã được cấp giấy chứng nhận đăng ký kinh doanh về kinh doanh bất động sản, kinh doanh dịch vụ bất động sản trước ngày Nghị định này có hiệu lực thì được tiếp tục kinh doanh, không phải làm thủ tục đăng ký lại. Đối với tổ chức, cá nhân đã đăng ký kinh doanh về môi giới, định giá bất động sản nhưng chưa có đủ người có chứng chỉ thì vẫn được tiếp tục kinh doanh nhưng phải bổ sung đủ người có chứng chỉ theo quy định trước ngày 01 tháng 01 năm 2009.

2. Từ ngày Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2008, tổ chức, cá nhân đăng ký ngành nghề kinh doanh dịch vụ môi giới bất động sản, dịch vụ định giá bất động sản, dịch vụ sàn giao dịch bất động sản nhưng chưa có đủ người có chứng chỉ hoặc giấy chứng nhận thì vẫn được cấp giấy chứng nhận đăng ký kinh doanh với điều kiện chậm nhất ngày 31 tháng 12 năm 2008 phải bổ sung chứng chỉ hoặc giấy chứng nhận theo đúng quy định.

Kể từ ngày 01 tháng 01 năm 2009, tổ chức, cá nhân đăng ký kinh doanh dịch vụ môi giới bất động sản, dịch vụ định giá bất động sản, dịch vụ sàn giao dịch bất động sản phải có đủ người có chứng chỉ hoặc giấy chứng nhận theo đúng quy định.

3. Kể từ ngày Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2008, cá nhân có thẻ thẩm định viên về giá do cơ quan nhà nước có thẩm quyền cấp theo Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 về thẩm định giá, cá nhân có chứng chỉ kỹ sư định giá xây dựng theo quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 về quản lý chi phí đầu tư xây dựng công trình được thực hiện dịch vụ định giá bất động sản.

Từ ngày 01 tháng 01 năm 2009, cá nhân có thẻ thẩm định viên về giá và cá nhân có chứng chỉ kỹ sư định giá xây dựng nếu kinh doanh dịch vụ định giá bất động sản thì phải có chứng chỉ định giá bất động sản. Để được cấp chứng chỉ định giá bất động sản thì cá nhân có thẻ thẩm định viên về giá, cá nhân có chứng chỉ kỹ sư định giá xây dựng chỉ phải học bổ sung những môn còn thiếu so với chương trình khung đào tạo, bồi dưỡng kiến thức về định giá bất động sản do Bộ Xây dựng ban hành. Giấy chứng nhận đã học bổ sung các môn chưa học này thay cho giấy chứng nhận đã hoàn thành khóa đào tạo, bồi dưỡng kiến thức về định giá bất động sản.

Điều 25. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 26. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Xây dựng có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN(5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 76 quy dinh chi tiet luat kinh doanh bds

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2015/NĐ-CP | Hà Nội, ngày 10 tháng 09 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều, khoản của Luật Kinh doanh bất động sản, bao gồm các nội dung về điều kiện của tổ chức, cá nhân kinh doanh bất động sản; về các loại hợp đồng mẫu trong kinh doanh bất động sản; về chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn; về chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai và về thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh bất động sản tại Việt Nam.

2. Cơ quan, tổ chức, hộ gia đình, cá nhân có liên quan đến kinh doanh bất động sản tại Việt Nam.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1: ĐIỀU KIỆN CỦA TỔ CHỨC, CÁ NHÂN KINH DOANH BẤT ĐỘNG SẢN

Điều 3. Điều kiện của tổ chức, cá nhân kinh doanh bất động sản

1. Tổ chức, cá nhân kinh doanh bất động sản phải thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp hoặc hợp tác xã theo quy định của pháp luật về hợp tác xã (sau đây gọi chung là doanh nghiệp) và phải có vốn pháp định không được thấp hơn 20 tỷ đồng, trừ các trường hợp sau:

a) Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy mô nhỏ, không thường xuyên quy định tại Điều 5 Nghị định này;

b) Tổ chức, cá nhân kinh doanh dịch vụ bất động sản quy định tại Chương IV Luật Kinh doanh bất động sản.

2. Doanh nghiệp kinh doanh bất động sản thuộc diện có vốn pháp định quy định tại Khoản 1 Điều này phải chịu trách nhiệm về tính trung thực, chính xác của số vốn pháp định.

Điều 4. Căn cứ xác định mức vốn pháp định của doanh nghiệp kinh doanh bất động sản

Mức vốn pháp định quy định tại Điều 3 Nghị định này được xác định căn cứ vào số vốn điều lệ của doanh nghiệp, hợp tác xã theo quy định của pháp luật về doanh nghiệp, pháp luật về hợp tác xã. Doanh nghiệp, hợp tác xã không phải làm thủ tục đăng ký xác nhận về mức vốn pháp định.

Điều 5. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy định tại Khoản 2 Điều 10 Luật Kinh doanh bất động sản

Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản quy định tại Khoản 2 Điều 10 Luật Kinh doanh bất động sản không phải thành lập doanh nghiệp kinh doanh bất động sản bao gồm:

1. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản mà không phải do đầu tư dự án bất động sản để kinh doanh và trường hợp hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản do đầu tư dự án bất động sản để kinh doanh nhưng dự án có tổng mức đầu tư dưới 20 tỷ đồng (không tính tiền sử dụng đất).

2. Tổ chức chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng do phá sản, giải thể, chia tách.

3. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài, công ty quản lý tài sản của các tổ chức tín dụng (AMC), công ty quản lý tài sản của các tổ chức tín dụng Việt Nam (VAMC) và các tổ chức, cá nhân khác chuyển nhượng quyền sử dụng đất, chuyển nhượng dự án bất động sản, bán nhà, công trình xây dựng đang bảo lãnh, thế chấp để thu hồi nợ.

4. Tổ chức, hộ gia đình, cá nhân chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng để xử lý tài sản theo quyết định của Tòa án, của cơ quan nhà nước có thẩm quyền khi xử lý tranh chấp, khiếu nại, tố cáo.

5. Tổ chức, hộ gia đình, cá nhân đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua mà không phải thành lập doanh nghiệp theo quy định của pháp luật về nhà ở.

6. Các cơ quan, tổ chức khi được cơ quan nhà nước có thẩm quyền cho phép chuyển nhượng quyền sử dụng đất, bán nhà, công trình xây dựng thuộc sở hữu Nhà nước theo quy định của pháp luật về quản lý tài sản công.

7. Tổ chức, hộ gia đình, cá nhân bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản thuộc sở hữu của mình.

Mục 2: CÁC LOẠI HỢP ĐỒNG MẪU TRONG KINH DOANH BẤT ĐỘNG SẢN

Điều 6. Các loại hợp đồng mẫu trong kinh doanh bất động sản

Các loại hợp đồng mẫu trong kinh doanh bất động sản được ban hành kèm theo Nghị định này bao gồm:

1. Hợp đồng mua bán nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 01 quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Hợp đồng cho thuê nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 02 quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Hợp đồng thuê mua nhà, công trình xây dựng có sẵn, hình thành trong tương lai theo Mẫu số 03 quy định tại Phụ lục ban hành kèm theo Nghị định này.

4. Hợp đồng chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất theo Mẫu số 04a và Mẫu số 04b quy định tại Phụ lục ban hành kèm theo Nghị định này.

5. Hợp đồng chuyển nhượng toàn bộ hoặc một phần dự án bất động sản theo Mẫu số 05 quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 7. Áp dụng các loại hợp đồng mẫu trong kinh doanh bất động sản

1. Hợp đồng mẫu trong kinh doanh bất động sản được ban hành kèm theo Nghị định này là để các bên tham khảo trong quá trình thương thảo, ký kết hợp đồng.

2. Các bên có thể thỏa thuận để sửa đổi, bổ sung các điều, khoản trong hợp đồng mẫu nhưng hợp đồng do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính đã được quy định tại Điều 18, Điều 47 và Điều 53 Luật Kinh doanh bất động sản. Nội dung cụ thể trong hợp đồng do các bên thỏa thuận nhưng không được trái với quy định của pháp luật.

Mục 3: CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN

Điều 8. Điều kiện chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn

1. Bên thuê mua nhà, công trình xây dựng có sẵn theo quy định tại Mục 4 Chương II Luật Kinh doanh bất động sản có quyền chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng đó cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là giấy chứng nhận) cho bên thuê mua chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có quyền chuyển nhượng tiếp hợp đồng thuê mua nhà, công trình xây dựng cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền để cấp giấy chứng nhận.

3. Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì phải chuyển nhượng toàn bộ hợp đồng thuê mua nhà, công trình xây dựng đã ký với bên cho thuê mua. Đối với trường hợp là nhà ở thì thực hiện chuyển nhượng hợp đồng thuê mua từng căn nhà riêng lẻ hoặc từng căn hộ; trường hợp hợp đồng thuê mua nhiều căn nhà riêng lẻ hoặc nhiều căn hộ thì phải chuyển nhượng toàn bộ số căn nhà hoặc căn hộ trong hợp đồng đó.

Điều 9. Trình tự, thủ tục chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn

Việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì phải được lập thành văn bản và phải thực hiện công chứng hoặc chứng thực văn bản chuyển nhượng theo quy định tại Khoản 2 Điều này; việc nộp thuế; việc xác nhận của chủ đầu tư vào văn bản chuyển nhượng và việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, cụ thể như sau:

1. Bên chuyển nhượng và bên nhận chuyển nhượng hợp đồng soạn thảo văn bản chuyển nhượng hợp đồng theo Mẫu số 06 quy định tại Phụ lục ban hành kèm theo Nghị định này hoặc do công chứng viên soạn thảo theo đề nghị của các bên. Văn bản chuyển nhượng hợp đồng do hai bên ký kết được lập thành 04 bản và có công chứng hoặc chứng thực theo quy định tại Khoản 2 Điều này (01 bản để bên cho thuê mua lưu; 01 bản nộp cho cơ quan thuế; 01 bản bên chuyển nhượng hợp đồng lưu; 01 bản bên nhận chuyển nhượng hợp đồng lưu).

2. Việc công chứng, chứng thực văn bản chuyển nhượng hợp đồng thực hiện theo quy định sau:

a) Trường hợp bên chuyển nhượng hợp đồng là hộ gia đình, cá nhân, tổ chức không phải là doanh nghiệp có chức năng kinh doanh bất động sản thì văn bản chuyển nhượng hợp đồng phải có công chứng hoặc chứng thực. Hồ sơ để công chứng hoặc chứng thực gồm các giấy tờ sau:

- Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua và văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó đối với trường hợp chuyển nhượng từ lần thứ hai trở đi (bản chính);

- Chứng minh nhân dân hoặc thẻ căn cước hoặc hộ chiếu nếu bên nhận chuyển nhượng là cá nhân; trường hợp bên nhận chuyển nhượng là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó (bản sao có chứng thực hoặc bản sao và xuất trình bản chính để đối chiếu);

- Các giấy tờ khác theo quy định của pháp luật về công chứng, chứng thực.

b) Trường hợp bên chuyển nhượng hợp đồng là doanh nghiệp có chức năng kinh doanh bất động sản thì việc công chứng hoặc chứng thực văn bản chuyển nhượng hợp đồng do các bên thỏa thuận. Nếu thỏa thuận có công chứng, chứng thực thì việc công chứng hoặc chứng thực được thực hiện theo quy định tại Điểm a Khoản này;

c) Tổ chức hành nghề công chứng, Cơ quan chứng thực có trách nhiệm công chứng, chứng thực vào văn bản chuyển nhượng hợp đồng theo thời hạn quy định của pháp luật về công chứng, chứng thực.

3. Các bên trong chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có trách nhiệm nộp thuế, phí và lệ phí cho việc chuyển nhượng hợp đồng theo quy định của pháp luật.

4. Việc xác nhận của bên cho thuê mua vào văn bản chuyển nhượng hợp đồng được thực hiện như sau:

a) Các bên có trách nhiệm nộp các giấy tờ sau cho bên cho thuê mua:

- Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua (bản chính);

- Văn bản chuyển nhượng hợp đồng đã có công chứng hoặc chứng thực; trường hợp không có công chứng, chứng thực thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó đối với trường hợp chuyển nhượng từ lần thứ hai trở đi;

- Biên lai nộp thuế hoặc được miễn thuế theo quy định pháp luật về thuế (bản chính);

- Chứng minh nhân dân hoặc thẻ căn cước hoặc hộ chiếu nếu bên nhận chuyển nhượng là cá nhân; trường hợp bên nhận chuyển nhượng là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó (bản sao có chứng thực hoặc bản sao và xuất trình bản chính để đối chiếu).

b) Bên cho thuê mua có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ chuyển nhượng hợp đồng và giao lại cho bên nộp hồ sơ các giấy tờ đã nộp, trong đó có 02 văn bản chuyển nhượng đã có xác nhận (01 bản cho bên chuyển nhượng hợp đồng và 01 bản cho bên nhận chuyển nhượng hợp đồng) và không được thu bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng đó. Bên cho thuê mua có trách nhiệm lưu một bộ hồ sơ (bản sao) chuyển nhượng hợp đồng quy định tại Điểm a Khoản này, trong đó có 01 bản chính văn bản chuyển nhượng hợp đồng.

5. Kể từ ngày văn bản chuyển nhượng hợp đồng được bên cho thuê mua xác nhận, bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên thuê mua nhà, công trình xây dựng với bên cho thuê mua theo hợp đồng thuê mua đã được bên cho thuê mua ký kết.

6. Các trường hợp chuyển nhượng hợp đồng từ lần thứ 2 trở đi cũng phải thực hiện việc chuyển nhượng như trường hợp chuyển nhượng hợp đồng lần đầu.

7. Bên nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

8. Khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp giấy chứng nhận phải nộp thêm cho cơ quan cấp giấy chứng nhận các giấy tờ sau:

a) Hợp đồng thuê mua nhà, công trình xây dựng đã ký lần đầu với bên cho thuê mua (bản chính);

b) Văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của bên cho thuê mua (bản chính).

Mục 4: CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN, THUÊ MUA NHÀ Ở HÌNH THÀNH TRONG TƯƠNG LAI

Điều 10. Điều kiện chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Bên mua, bên thuê mua chưa nhận bàn giao nhà ở hoặc đã nhận bàn giao nhà ở có quyền chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng có quyền chuyển nhượng tiếp hợp đồng mua bán, thuê mua cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền để cấp giấy chứng nhận.

3. Việc chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai thì phải chuyển nhượng hợp đồng theo từng căn nhà riêng lẻ hoặc từng căn hộ; đối với trường hợp hợp đồng mua bán, thuê mua nhiều căn nhà riêng lẻ hoặc nhiều căn hộ thì phải chuyển nhượng toàn bộ số căn nhà hoặc căn hộ trong hợp đồng đó.

Điều 11. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai

1. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thực hiện theo quy định của pháp luật về nhà ở.

2. Trình tự, thủ tục chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai thực hiện theo quy định tại Điều 9 của Nghị định này. Văn bản chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai theo Mẫu số 07 quy định tại Phụ lục ban hành kèm theo Nghị định này.

3. Bên nhận chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai.

4. Khi làm thủ tục cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp giấy chứng nhận phải nộp thêm cho cơ quan cấp giấy chứng nhận các giấy tờ sau:

a) Hợp đồng thuê mua nhà ở hình thành trong tương lai đã ký lần đầu với bên cho thuê mua (bản chính);

b) Văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của bên cho thuê mua (bản chính).

Mục 5: TRÌNH TỰ, THỦ TỤC CHUYỂN NHƯỢNG TOÀN BỘ HOẶC MỘT PHẦN DỰ ÁN BẤT ĐỘNG SẢN

Điều 12. Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư (quyết định chủ trương đầu tư, quyết định đầu tư, văn bản chấp thuận đầu tư)

Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh thực hiện như sau:

1. Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền cụ thể như sau:

a) Đối với dự án khu đô thị mới, dự án phát triển nhà ở là Sở Xây dựng;

b) Đối với các loại dự án bất động sản khác là Sở quản lý chuyên ngành do Ủy ban nhân dân cấp tỉnh quy định.

2. Hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án bao gồm:

a) Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định này;

b) Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

- Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

- Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

- Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực).

c) Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng theo Mẫu số 09a và 09b quy định tại Phụ lục ban hành kèm theo Nghị định này.

d) Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

- Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án theo Mẫu số 10a và 10b quy định tại Phụ lục ban hành kèm theo Nghị định này;

- Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định này (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư;

- Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đầu mối quy định tại Khoản 1 Điều này có trách nhiệm lấy ý kiến của Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Tài nguyên và Môi trường, Sở Xây dựng, Cục thuế và Sở quản lý chuyên ngành, tổ chức thẩm định theo quy định tại Điều 14 của Nghị định này và báo cáo Ủy ban nhân dân cấp tỉnh ký ban hành quyết định cho phép chuyển nhượng. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh hoặc cơ quan chuyên môn được Ủy ban nhân dân cấp tỉnh ủy quyền phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

4. Trong thời hạn 30 ngày kể từ ngày có quyết định cho phép chuyển nhượng dự án hoặc một phần dự án của cơ quan nhà nước có thẩm quyền (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định này), các bên phải hoàn thành việc ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án hoặc phần dự án. Chủ đầu tư nhận chuyển nhượng có trách nhiệm tiếp tục triển khai dự án hoặc phần dự án ngay sau khi nhận bàn giao. Chủ đầu tư chuyển nhượng có trách nhiệm bàn giao cho chủ đầu tư nhận chuyển nhượng toàn bộ hồ sơ dự án hoặc một phần dự án, có biên bản bàn giao kèm theo danh mục hồ sơ.

Trước khi làm thủ tục bàn giao, chủ đầu tư chuyển nhượng phải thông báo bằng văn bản cho tất cả khách hàng (nếu có) và thông báo trên phương tiện thông tin đại chúng trước 15 ngày (ít nhất 03 số liên tiếp của một tờ báo phát hành tại địa phương hoặc một đài truyền hình địa phương hoặc Trung ương và trang thông tin điện tử của cơ quan đầu mối (nếu có) về việc chuyển nhượng dự án hoặc phần dự án, quyền lợi của khách hàng và các bên có liên quan. Trường hợp khách hàng hoặc các bên có liên quan có ý kiến về quyền lợi của mình liên quan đến dự án hoặc một phần dự án chuyển nhượng thì chủ đầu tư chuyển nhượng có trách nhiệm giải quyết theo quy định của pháp luật trước khi ký hợp đồng chuyển nhượng.

5. Việc chuyển nhượng quyền sử dụng đất của dự án hoặc một phần dự án được phép chuyển nhượng thực hiện theo quy định của pháp luật về đất đai.

Điều 13. Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Thủ tướng Chính phủ quyết định việc đầu tư (quyết định chủ trương đầu tư, quyết định đầu tư, văn bản chấp thuận đầu tư)

Trình tự, thủ tục chuyển nhượng toàn bộ hoặc một phần dự án do Thủ tướng Chính phủ quyết định việc đầu tư cho chủ đầu tư khác để tiếp tục đầu tư kinh doanh thực hiện như sau:

1. Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án theo quy định tại Khoản 2 Điều 12 Nghị định này cho Ủy ban nhân dân cấp tỉnh nơi có dự án.

2. Trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi lấy ý kiến của Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, Bộ quản lý chuyên ngành và tổ chức thẩm định theo quy định tại Điều 14 Nghị định này để báo cáo Thủ tướng Chính phủ quyết định.

3. Các nội dung khác trong chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do Thủ tướng Chính phủ quyết định việc đầu tư thực hiện theo trình tự, thủ tục quy định tại Điều 12 Nghị định này.

Điều 14. Thẩm định và cho ý kiến về hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án

1. Nội dung thẩm định và cho ý kiến về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án bất động sản bao gồm:

a) Về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư dự án theo quy định tại Khoản 2 Điều 12 Nghị định này;

b) Về điều kiện của dự án, phần dự án chuyển nhượng theo quy định tại Khoản 1 Điều 49 Luật Kinh doanh bất động sản;

c) Về điều kiện của chủ đầu tư chuyển nhượng theo quy định tại Khoản 2 Điều 49 Luật Kinh doanh bất động sản;

d) Về điều kiện của chủ đầu tư nhận chuyển nhượng theo quy định tại Khoản 3 Điều 49 Luật Kinh doanh bất động sản và pháp luật về đất đai.

2. Cơ quan đầu mối thẩm định quy định tại Khoản 1 Điều 12 và cơ quan có trách nhiệm cho ý kiến về hồ sơ đề nghị cho chuyển nhượng toàn bộ hoặc một phần dự án bất động sản quy định tại Khoản 3 Điều 12 và Khoản 2 Điều 13 Nghị định này phải có ý kiến về các nội dung quy định tại Khoản 1 Điều này, trong đó nêu rõ ý kiến về việc dự án, phần dự án đã đủ điều kiện chuyển nhượng. Trường hợp chưa đủ điều kiện được chuyển nhượng thì phải nêu rõ lý do để cơ quan chủ trì thẩm định trả lời cho chủ đầu tư chuyển nhượng biết rõ lý do.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2015.

2. Nghị định này thay thế Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản năm 2006.

Điều 16. Xử lý chuyển tiếp

1. Các doanh nghiệp kinh doanh bất động sản đang hoạt động mà chưa đáp ứng đủ điều kiện về vốn pháp định theo quy định tại Nghị định này được tiếp tục hoạt động, nhưng phải bổ sung đủ điều kiện về vốn pháp định theo quy định của Nghị định này trong thời hạn 01 năm kể từ ngày 01 tháng 7 năm 2015 nếu tiếp tục kinh doanh bất động sản.

2. Các dự án đầu tư kinh doanh bất động sản đã được cơ quan nhà nước có thẩm quyền quyết định việc đầu tư, đã được giao đất, cho thuê đất, đã có văn bản cho phép chuyển nhượng dự án và các hợp đồng chuyển nhượng, bán, cho thuê, cho thuê mua bất động sản đã ký trước ngày 01 tháng 7 năm 2015 thì không phải làm lại thủ tục theo quy định của Luật Kinh doanh bất động sản số 66/2014/QH13.

3. Các hợp đồng mua bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản, chuyển nhượng dự án, các văn bản chuyển nhượng hợp đồng đã ký kết trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện mà không phải ký lại theo các hợp đồng mẫu và theo trình tự, thủ tục của Nghị định này.

Điều 17. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp kinh doanh bất động sản, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).Q 364

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ)

TT | Nội dung
Mẫu số 01 | Hợp đồng mua bán nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 02 | Hợp đồng cho thuê nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 03 | Hợp đồng thuê mua nhà, công trình xây dựng có sẵn (hoặc hình thành trong tương lai)
Mẫu số 04a | Hợp đồng chuyển nhượng quyền sử dụng đất
Mẫu số 04b | Hợp đồng cho thuê (cho thuê lại) quyền sử dụng đất
Mẫu số 05 | Hợp đồng chuyển nhượng toàn bộ dự án (hoặc một phần dự án)
Mẫu số 06 | Văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng có sẵn
Mẫu số 07 | Văn bản chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai
Mẫu số 08a | Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án
Mẫu số 08b | Đơn đề nghị cho phép chuyển nhượng một phần dự án
Mẫu số 09a | Báo cáo quá trình thực hiện dự án
Mẫu số 09b | Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng
Mẫu số 10a | Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án
Mẫu số 10b | Đơn đề nghị được nhận chuyển nhượng một phần dự án
Mẫu số 11 | Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………., ngày …. tháng …. năm…….

HỢP ĐỒNG MUA BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN (HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số……… /HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày …. tháng ….. năm ……..;

Căn cứ Nghị định số ……/2015/NĐ-CP ngày....tháng….năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác;

Hai bên chúng tôi gồm:

I. BÊN BÁN NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên bán):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: …………………… Chức vụ: .....................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): …………………………….. Tại ngân hàng: ...........................

- Mã số thuế: ...................................................................................................................

II. BÊN MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên mua):

- Ông (bà)1:......................................................................................................................

- Số CMND (hộ chiếu): ……………….. Cấp ngày …./…../….., tại .............................

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Điện thoại: ………………………………… Fax (nếu có): .........................................

- Số tài khoản: …………………………….. Tại ngân hàng: .........................................

- Mã số thuế: ...................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà, công trình xây dựng với các nội dung sau đây:

Điều 1. Các thông tin về nhà, công trình xây dựng

1. Loại nhà, công trình xây dựng (biệt thự, căn hộ chung cư, nhà ở riêng lẻ, công trình xây dựng không phải nhà ở như tòa nhà văn phòng, khách sạn,…): ..........................................................................

2. Vị trí nhà, công trình xây dựng: ..................................................................................

(Đối với hợp đồng mua bán nhà, công trình xây dựng hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

3. Thông tin về quy hoạch có liên quan đến nhà, công trình xây dựng: ..........................

4. Quy mô của nhà, công trình xây dựng:

- Tổng diện tích sàn xây dựng: …………m2

- Tổng diện tích sử dụng đất: ……….m2, trong đó:

Sử dụng riêng: …………….m2

Sử dụng chung (nếu có): …………m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê): ..................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày …. đến ngày…..).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của nhà, công trình xây dựng; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với nhà, công trình xây dựng là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư.

6. Thực trạng các công trình hạ tầng, dịch vụ liên quan đến nhà, công trình xây dựng.

7. Hồ sơ pháp lý của dự án, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng nhà.

8. Đối với hợp đồng mua bán nhà ở hình thành trong tương lai thì phải ghi rõ số, ngày tháng của hợp đồng bảo lãnh về nhà ở, số ngày tháng văn bản của Sở Xây dựng địa phương về việc bán nhà ở hình thành trong tương lai; kèm theo hợp đồng này còn có bản sao hợp đồng bảo lãnh về nhà ở, bản sao văn bản của Sở Xây dựng địa phương về việc bán nhà ở hình thành trong tương lai.

9. Các hạn chế về quyền sở hữu, quyền sử dụng nhà, công trình xây dựng (nếu có).

10. Các thông tin khác ....................................................................................................

Điều 2. Giá bán nhà, công trình xây dựng

Giá bán nhà, công trình xây dựng là ....................................................................... đồng

(Bằng chữ: .................................................................................................................... ).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế VAT (nếu bên bán thuộc diện phải nộp thuế VAT) và phí bảo trì (nếu có)

(Nếu giá bán là đơn giá trên m2 sàn thì diện tích sàn phải tính theo thông thủy)

Điều 3. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (theo pháp luật về thanh toán):

2. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày …… tháng …… năm …….. (hoặc trong thời hạn ……. ngày, kể từ sau ngày kí kết hợp đồng này).

b) Thanh toán nhiều lần

- Lần 1:

- Lần 2:

………

3. Trường hợp mua nhà, công trình xây dựng hình thành trong tương lai theo phương thức thanh toán nhiều lần thì phải thực hiện theo quy định tại Điều 57 Luật Kinh doanh bất động sản 2014 như sau:

a) Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng, trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng;

Trong mọi trường hợp khi bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua.

b) Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 4. Thời hạn giao, nhận nhà công trình xây dựng và hồ sơ kèm theo

1. Bên bán có trách nhiệm bàn giao nhà, công trình xây dựng kèm theo các trang thiết bị gắn với nhà, công trình xây dựng đó và giấy tờ pháp lý về nhà, công trình xây dựng nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là ………. ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà, công trình xây dựng (trừ trường hợp các bên có thỏa thuận khác2). Việc bàn giao nhà, công trình xây dựng phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Trường hợp Bên mua chưa nhận bàn giao nhà ở hình thành trong tương lai từ chủ đầu tư (bên bán) mà Bên mua có nhu cầu chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định tại Điều ………. của Nghị định số …….. Bên bán không được thu thêm bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng khi xác nhận việc chuyển nhượng hợp đồng cho Bên mua.

3. Các thỏa thuận khác ....................................................................................................

Điều 5. Bảo hành (theo quy định tại Điều 20 Luật Kinh doanh bất động sản)

1. Bên bán có trách nhiệm bảo hành nhà, công trình xây dựng đã bán cho bên mua. Trường hợp nhà, công trình xây dựng đang trong thời hạn bảo hành thì bên bán có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị có trách nhiệm thực hiện việc bảo hành theo quy định của pháp luật về xây dựng.

2. Thời hạn bảo hành: ………… (Thời hạn bảo hành theo quy định của pháp luật về xây dựng, về nhà ở).

3. Thỏa thuận về hết thời hạn bảo hành:..........................................................................

4. Các thỏa thuận khác: ...................................................................................................

Điều 6. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán (theo quy định tại Điều 21 Luật Kinh doanh bất động sản) cụ thể:

a) Yêu cầu Bên mua nhận nhà, công trình xây dựng theo đúng thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

b) Yêu cầu Bên mua thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Yêu cầu bên mua phối hợp thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận (thủ tục thanh toán, tài chính, giấy tờ………);

d) Không bàn giao nhà, công trình xây dựng khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác;

đ) Yêu cầu bên mua bồi thường thiệt hại do lỗi của bên mua gây ra;

e) Các quyền khác ...........................................................................................................

2. Nghĩa vụ của Bên bán (theo quy định tại Điều 22 Luật Kinh doanh bất động sản) cụ thể:

a) Thông báo cho bên mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có)3;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngoài nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Bảo quản nhà, công trình xây dựng đã bán trong thời gian chưa bàn giao cho bên mua;

c) Thực hiện các thủ tục mua bán nhà, công trình xây dựng theo quy định của pháp luật;

d) Giao nhà, công trình xây dựng cho bên mua theo đúng thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này, đảm bảo chất lượng4. Giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng;

đ) Bảo hành nhà, công trình xây dựng đã bán theo quy định tại Điều 5 của Hợp đồng này;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật (nộp tiền sử dụng đất và các khoản phí, lệ phí khác....);

h) Trường hợp mua nhà hình thành trong tương lai bên bán có nghĩa vụ cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước của khách hàng, và tạo điều kiện cho bên mua kiểm tra công trình;

i) Chủ đầu tư có nghĩa vụ thực hiện các quy định về bảo lãnh trong bán nhà ở hình thành trong tương lai cho bên mua theo quy định của Luật Kinh doanh bất động sản và pháp luật về tín dụng.

k) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 7. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua (theo quy định tại Điều 23 Luật Kinh doanh bất động sản):

a) Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà, công trình xây dựng theo thời hạn đã thỏa thuận trong hợp đồng5;

b) Yêu cầu bên bán giao nhà, công trình xây dựng theo đúng thời hạn, chất lượng và các điều kiện khác đã thỏa thuận trong hợp đồng; giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo thỏa thuận trong hợp đồng (áp dụng tương tự Khoản 2 Điều 6 của Hợp đồng này);

c) Yêu cầu bên bán bảo hành nhà, công trình xây dựng theo quy định tại Điều 5 của Hợp đồng này;

d) Yêu cầu bên bán bồi thường thiệt hại do việc giao nhà, công trình xây dựng không đúng thời hạn, chất lượng và các cam kết khác trong hợp đồng;

đ) Trường hợp mua nhà hình thành trong tương lai bên mua có quyền yêu cầu bên bán cung cấp thông tin về tiến độ đầu tư xây dựng, việc sử dụng tiền ứng trước và kiểm tra thực tế tại công trình;

e) Các quyền khác: ..........................................................................................................

2. Nghĩa vụ của Bên mua (theo Điều 24 Luật Kinh doanh bất động sản)

a) Thanh toán đủ tiền mua nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

b) Nhận nhà, công trình xây dựng kèm theo Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ có liên quan theo đúng thời hạn thỏa thuận tại Điều 4 của Hợp đồng này6;

c) Phối hợp với bên bán thực hiện các thủ tục mua bán trong thời hạn đã thỏa thuận là:

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Các nghĩa vụ khác: .....................................................................................................

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các hành vi vi phạm hợp đồng mà các bên phải chịu trách nhiệm trước bên kia (đối với bên mua: Chậm nộp tiền mua nhà, không chịu nhận bàn giao nhà...; đối với bên bán: Chậm bàn giao nhà, chất lượng thi công không đảm bảo...).

Điều 9. Phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp phạt do vi phạm hợp đồng.

Điều 10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng.

4. Các thỏa thuận khác ....................................................................................................

Điều 11. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ …. bản, .... bản lưu tại cơ quan thuế,.... và …. bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN BÁN
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN MUA
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền7

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày ….. tháng ….. năm …..

HỢP ĐỒNG CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN
(HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số…….. /HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày ….. tháng ….. năm …..;

Căn cứ Nghị định số: …../2015/NĐ-CP ngày …. tháng …. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác;

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên cho thuê):

- Tên doanh nghiệp .........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ……………………. Chức vụ: ....................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………………. Tại ngân hàng: ............................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên thuê):

- Ông (bà)1:

- Số CMND (hộ chiếu): ……………………… Cấp ngày: ……../……./……. Tại: ......

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Điện thoại: ……………………………………….. Fax (nếu có): ...............................

- Số tài khoản: ……………………………………. Tại ngân hàng: ..............................

- Mã số thuế: ...................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng cho thuê nhà, công trình xây dựng với các nội dung sau đây:

Điều 1. Các thông tin về nhà, công trình xây dựng cho thuê

1. Loại nhà, công trình xây dựng: ...................................................................................

2. Vị trí, địa điểm nhà, công trình xây dựng: ...................................................................

3. Hiện trạng về chất lượng nhà, công trình: ...................................................................

4. Diện tích của nhà, công trình xây dựng

- Tổng diện tích sàn xây dựng cho thuê: ………….m2

- Tổng diện tích sử dụng đất: …………m2, trong đó:

Sử dụng riêng: ………..m2;

Sử dụng chung (nếu có): ………..m2

5. Trang thiết bị kèm theo: ..............................................................................................

Điều 2. Giá cho thuê nhà, công trình xây dựng

1. Giá cho thuê nhà, công trình xây dựng là …………………………………………………….. ………………………. Việt Nam đồng/tháng (hoặc Việt Nam đồng/năm).

(Bằng chữ: .................................................................................................................... ).

Giá cho thuê này đã bao gồm: Chi phí bảo trì, quản lý vận hành nhà, công trình xây dựng và các khoản thuế mà Bên cho thuê phải nộp cho Nhà nước theo quy định ……… (do các bên thỏa thuận).

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp điện, nước, điện thoại và các cơ quan cung cấp dịch vụ khác.

3. Các thỏa thuận khác ....................................................................................................

Điều 3. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng) .....................................................................................................

2. Thời hạn thực hiện thanh toán: ...................................................................................

Điều 4. Thời hạn cho thuê, thời điểm giao, nhận nhà, công trình xây dựng cho thuê và hồ sơ kèm theo

1. Thời hạn cho thuê nhà, công trình xây dựng: .............................................................

2. Thời điểm giao nhận nhà: Ngày …… tháng ……. năm ……………..

3. Hồ sơ kèm theo: ..........................................................................................................

Điều 5. Quyền và nghĩa vụ của bên cho thuê

1. Quyền của bên cho thuê (theo Điều 26 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên thuê nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

b) Yêu cầu bên thuê thanh toán đủ tiền theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Yêu cầu bên thuê bảo quản, sử dụng nhà, công trình xây dựng theo đúng hiện trạng đã liệt kê tại Điều 1 của Hợp đồng này;

d) Yêu cầu bên thuê bồi thường thiệt hại hoặc sửa chữa phần hư hỏng do lỗi của bên thuê gây ra;

đ) Cải tạo, nâng cấp nhà, công trình xây dựng cho thuê khi được bên thuê đồng ý nhưng không được gây ảnh hưởng cho bên thuê;

e) Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Khoản 1 Điều 30 của Luật Kinh doanh bất động sản;

g) Yêu cầu bên thuê giao lại nhà, công trình xây dựng khi hết thời hạn thuê;

h) Các quyền khác do các bên thỏa thuận (nhưng không được trái các quy định pháp luật và đạo đức xã hội)

2. Nghĩa vụ của Bên cho thuê (theo Điều 27 của Luật Kinh doanh bất động sản)

a) Giao nhà, công trình xây dựng cho bên thuê theo thỏa thuận trong hợp đồng và hướng dẫn bên thuê sử dụng nhà, công trình xây dựng theo đúng công năng, thiết kế tại Điều 1 của Hợp đồng này;

b) Bảo đảm cho bên thuê sử dụng ổn định nhà, công trình xây dựng trong thời hạn thuê;

c) Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận; nếu bên cho thuê không bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê thì phải bồi thường;

d) Không được đơn phương chấm dứt hợp đồng khi bên thuê thực hiện đúng nghĩa vụ theo hợp đồng, trừ trường hợp được bên thuê đồng ý chấm dứt hợp đồng;

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

g) Các nghĩa vụ khác do hai bên thỏa thuận ...................................................................

Điều 6. Quyền và nghĩa vụ của bên thuê

1. Quyền của bên thuê (theo Điều 28 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên cho thuê giao nhà, công trình xây dựng theo đúng hiện trạng đã liệt kê tại Điều 1 của Hợp đồng này;

b) Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng;

c) Được đổi nhà, công trình xây dựng đang thuê với người thuê khác nếu được bên cho thuê đồng ý bằng văn bản;

d) Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng nếu có thỏa thuận trong hợp đồng hoặc được bên cho thuê đồng ý bằng văn bản;

đ) Được tiếp tục thuê theo các điều kiện đã thỏa thuận với bên cho thuê trong trường hợp thay đổi chủ sở hữu;

e) Yêu cầu bên cho thuê sửa chữa nhà, công trình xây dựng trong trường hợp nhà, công trình xây dựng bị hư hỏng không phải do lỗi của mình gây ra;

g) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

h) Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Khoản 2 Điều 30 của Luật Kinh doanh bất động sản;

i) Các quyền khác do hai bên thỏa thuận ........................................................................

2. Nghĩa vụ của Bên thuê (theo Điều 29 của Luật Kinh doanh bất động sản)

a) Bảo quản, sử dụng nhà, công trình xây dựng đúng công năng, thiết kế đã liệt kê tại Điều 1 và các thỏa thuận trong hợp đồng;

b) Thanh toán đủ tiền thuê nhà, công trình xây dựng theo thời hạn và phương thức thỏa thuận tại Điều 3 và Điều 4 của Hợp đồng này;

c) Sử dụng nhà, công trình xây dựng đúng mục đích và sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra;

d) Trả nhà, công trình xây dựng cho bên cho thuê theo đúng thỏa thuận trong hợp đồng (Điều 4);

đ) Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác do hai bên thỏa thuận ...................................................................

Điều 7. Trách nhiệm do vi phạm hợp đồng

1. Trách nhiệm của bên cho thuê khi vi phạm hợp đồng ................................................

2. Trách nhiệm của bên thuê khi vi phạm hợp đồng .......................................................

3. Các trường hợp bất khả kháng: Bên thuê hoặc Bên cho thuê không bị coi là vi phạm hợp đồng và không bị phạt hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

4. Các thỏa thuận khác: ...................................................................................................

Điều 8. Phạt vi phạm hợp đồng

Do các bên thỏa thuận: ....................................................................................................

Điều 9. Các trường hợp chấm dứt hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng: ...................................................................

4. Các thỏa thuận khác: ...................................................................................................

Điều 10. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 11. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …… (hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê nhà, công trình xây dựng có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành …. bản và có giá trị như nhau. Mỗi bên giữ .... bản,.... và .... bản lưu tại cơ quan thuế./.

BÊN CHO THUÊ
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của Cơ quan nhà nước có thẩm quyền2

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng ….. năm …….

HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN
(HOẶC HÌNH THÀNH TRONG TƯƠNG LAI)

Số: ………./HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Bộ Luật Dân sự ngày …. tháng …. năm ……..;

Căn cứ Nghị định số: ......./2015/NĐ-CP ngày …. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên cho thuê mua):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………. Chức vụ: ............................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………. Tại ngân hàng: ........................................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG (sau đây gọi tắt là Bên thuê mua):

Ông (bà)1: ........................................................................................................................

- Số CMND (hộ chiếu): ………… Cấp ngày: …../…./…… Tại: ...................................

- Hộ khẩu thường trú: .....................................................................................................

- Địa chỉ liên hệ:...............................................................................................................

- Điện thoại: ………………………………………. Fax (nếu có): ................................

- Số tài khoản (nếu có): …………………………. tại Ngân hàng: .................................

- Mã số thuế (nếu có): .....................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà, công trình xây dựng với các nội dung sau:

Điều 1. Các thông tin về nhà, công trình xây dựng:

1. Loại nhà, công trình xây dựng (biệt thự, căn hộ chung cư; nhà ở riêng lẻ, công trình xây dựng không phải nhà ở như tòa nhà văn phòng, khách sạn ……): .......................................................................

2. Vị trí nhà, công trình xây dựng: ..................................................................................

(Đối với hợp đồng thuê mua nhà, công trình xây dựng hình thành trong tương lai thì ghi rõ tên dự án, tên tòa nhà, tên lô đất theo quy hoạch đã được duyệt).

3. Thông tin về quy hoạch có liên quan đến nhà, công trình xây dựng: ..........................

.........................................................................................................................................

4. Quy mô của nhà, công trình xây dựng:

- Tổng diện tích sàn xây dựng: ………..m2

- Tổng diện tích sử dụng đất: …………m2, trong đó:

Sử dụng riêng: ………m2; sử dụng chung (nếu có): ………m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê): ..................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày....).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của nhà, công trình xây dựng; thông tin về từng loại mục đích sử dụng và phần diện tích sử dụng chung đối với nhà, công trình xây dựng là tòa nhà hỗn hợp nhiều mục đích sử dụng, nhà chung cư.

6. Thực trạng các công trình hạ tầng, dịch vụ liên quan đến nhà, công trình xây dựng.

7. Hồ sơ pháp lý của dự án, giấy tờ về quyền sở hữu nhà, công trình xây dựng, quyền sử dụng đất và giấy tờ có liên quan đến việc đầu tư xây dựng nhà.

8. Đối với hợp đồng thuê mua nhà ở hình thành trong tương lai thì phải ghi rõ số, ngày tháng của hợp đồng bảo lãnh về nhà ở, số ngày tháng văn bản của Sở Xây dựng địa phương về việc thuê mua nhà ở hình thành trong tương lai; kèm theo hợp đồng này còn có bản sao hợp đồng bảo lãnh về nhà ở, bản sao văn bản của Sở Xây dựng địa phương về việc thuê mua nhà ở hình thành trong tương lai.

9. Các hạn chế về quyền sở hữu, quyền sử dụng nhà, công trình xây dựng (nếu có).

Điều 2. Giá thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

Giá thuê mua (bao gồm tiền thuê và tiền mua nhà): ........................................................

Điều 3. Phương thức và thời hạn thanh toán:

1. Phương thức thanh toán: Thanh toán bằng tiền Việt Nam thông qua hình thức (theo pháp luật về thanh toán):

2. Thời hạn thực hiện thanh toán:

a) Thanh toán một lần vào ngày …… tháng ….. năm ……. (hoặc trong thời hạn ……. ngày, kể từ sau ngày ký kết hợp đồng này);

b) Thanh toán nhiều lần

- Lần 1:

- Lần 2:

……..

3. Trường hợp thuê mua nhà, công trình xây dựng hình thành trong tương lai theo phương thức thanh toán nhiều lần thì phải thực hiện theo quy định tại Điều 57 Luật Kinh doanh bất động sản 2014 như sau:

a) Việc thanh toán trong mua bán, thuê mua bất động sản hình thành trong tương lai được thực hiện nhiều lần, lần đầu không quá 30% giá trị hợp đồng, những lần tiếp theo phải phù hợp với tiến độ xây dựng bất động sản nhưng tổng số không quá 70% giá trị hợp đồng khi chưa bàn giao nhà, công trình xây dựng cho khách hàng, trường hợp bên bán, bên cho thuê mua là doanh nghiệp có vốn đầu tư nước ngoài thì tổng số không quá 50% giá trị hợp đồng;

Trong mọi trường hợp khi bên mua, bên thuê mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì bên bán, bên cho thuê mua không được thu quá 95% giá trị hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua, bên thuê mua;

b) Chủ đầu tư phải sử dụng tiền ứng trước của khách hàng theo đúng mục đích đã cam kết.

Điều 4. Thời điểm giao nhận, thời hạn cho thuê mua và chuyển quyền sở hữu nhà, công trình xây dựng

1. Thời điểm giao nhận nhà, công trình xây dựng là ngày ....... tháng ….. năm ….. (hoặc trong thời hạn ngày (tháng) kể từ ngày ký kết hợp đồng).

2. Thời hạn cho thuê mua nhà, công trình xây dựng là ……. năm (…..tháng), kể từ ngày …. tháng ….. năm …..đến ngày ….. tháng ….. năm …….

3. Trường hợp Bên thuê mua chưa nhận bàn giao quyền sở hữu nhà ở hình thành trong tương lai từ chủ đầu tư (bên cho thuê mua) mà Bên thuê mua có nhu cầu thực hiện chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định tại Điều …. của Nghị định số …… Bên cho thuê mua không được thu thêm bất kỳ khoản chi phí nào liên quan đến việc chuyển nhượng hợp đồng khi xác nhận việc chuyển nhượng hợp đồng cho Bên thuê mua.

4. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua trừ trường hợp hai bên thỏa thuận Bên thuê mua tự làm thủ tục.

5. Các thỏa thuận khác ....................................................................................................

Điều 5. Bảo trì, sửa chữa nhà, công trình xây dựng đang cho thuê mua

1. Bên cho thuê mua có trách nhiệm sửa chữa nhà, công trình xây dựng cho bên thuê mua nếu nhà, công trình xây dựng có hư hỏng vì lý do khách quan không do lỗi của bên thuê mua gây ra.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho bên cho thuê mua các hư hỏng cần được sửa chữa. Trong thời hạn ……... ngày, kể từ ngày nhận được thông báo của bên thuê mua, bên cho thuê mua có trách nhiệm phối hợp với bên thuê mua thực hiện việc sửa chữa các hư hỏng theo đúng quy định. Nếu bên cho thuê mua chậm thực hiện việc bảo trì, sửa chữa nhà, công trình xây dựng mà gây thiệt hại cho bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Các thỏa thuận khác ....................................................................................................

Điều 6. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua (theo Điều 32 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên thuê mua nhận nhà, công trình xây dựng theo thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng;

b) Yêu cầu bên thuê mua thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng;

c) Yêu cầu bên thuê mua phối hợp thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận trong hợp đồng;

d) Yêu cầu bên thuê mua bồi thường thiệt hại do lỗi của bên thuê mua gây ra trong thời gian thuê mua nhà, công trình xây dựng;

đ) Được bảo lưu quyền sở hữu nhà, công trình xây dựng khi bên thuê mua chưa thanh toán đủ tiền thuê mua;

e) Yêu cầu bên thuê mua bảo quản, sử dụng nhà, công trình xây dựng trong thời hạn thuê mua theo thỏa thuận trong hợp đồng (Yêu cầu Bên thuê mua sử dụng nhà, công trình xây dựng thuê mua đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà, công trình xây dựng thuê mua);

g) Các quyền khác ..........................................................................................................

2. Nghĩa vụ của Bên cho thuê mua (theo Điều 33 của Luật Kinh doanh bất động sản):

a) Thông báo cho bên thuê mua các hạn chế về quyền sở hữu nhà, công trình xây dựng (nếu có);

(Đối với trường hợp thuê mua nhà, công trình xây dựng hình thành trong tương lai thì thỏa thuận theo nội dung; Bên cho thuê mua có trách nhiệm xây dựng nhà theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngoài nhà mà các bên đã thỏa thuận; thông báo cho Bên thuê mua biết tiến độ xây dựng nhà và đảm bảo hoàn thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên thuê mua kiểm tra việc xây dựng nhà, công trình xây dựng nếu có yêu cầu).

b) Thực hiện thủ tục thuê mua nhà, công trình xây dựng theo quy định của pháp luật (phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà, công trình xây dựng thuê mua);

c) Bảo quản nhà, công trình xây dựng đã cho thuê mua trong thời gian chưa bàn giao cho bên thuê mua. Bảo trì, sửa chữa nhà, công trình xây dựng theo định kỳ hoặc theo thỏa thuận trong hợp đồng;

d) Giao nhà, công trình xây dựng và hồ sơ có liên quan cho bên thuê mua theo đúng tiến độ, chất lượng và các điều kiện khác đã thỏa thuận tại Hợp đồng này;

đ) Chủ đầu tư có nghĩa vụ thực hiện các quy định về bảo lãnh trong thuê mua nhà ở hình thành trong tương lai cho bên thuê mua theo quy định của Luật Kinh doanh bất động sản và pháp luật về tín dụng;

e) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà, công trình xây dựng và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà, công trình xây dựng theo thỏa thuận trong hợp đồng này (hoặc thỏa thuận khác…………………………);

g) Bảo hành nhà, công trình xây dựng theo Điều 20 Luật Kinh doanh bất động sản;

h) Bồi thường thiệt hại do lỗi của mình gây ra;

i) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

k) Tạo điều kiện cho bên thuê mua chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

l) Các nghĩa vụ khác .......................................................................................................

Điều 7. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua (theo Điều 34 của Luật Kinh doanh bất động sản):

a) Yêu cầu bên cho thuê mua cung cấp thông tin đầy đủ, trung thực về nhà, công trình xây dựng theo cam kết tại Điều 1 của Hợp đồng này;

b) Yêu cầu bên cho thuê mua giao nhà, công trình xây dựng và hồ sơ liên quan theo thỏa thuận trong hợp đồng; làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi kết thúc thời hạn thuê mua;

c) Được cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; được chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

d) Yêu cầu bên cho thuê mua sửa chữa hư hỏng của nhà, công trình xây dựng trong thời hạn thuê mua mà không phải do lỗi của mình gây ra;

đ) Yêu cầu bên cho thuê mua bồi thường thiệt hại do lỗi của bên cho thuê mua gây ra;

e) Có quyền sở hữu nhà, công trình xây dựng kể từ thời điểm đã thanh toán đủ tiền cho bên cho thuê mua;

g) Các quyền khác ..........................................................................................................

2. Nghĩa vụ của Bên thuê mua (theo Điều 35 của Luật Kinh doanh bất động sản):

a) Bảo quản, sử dụng nhà, công trình xây dựng đúng mục đích theo thỏa thuận trong hợp đồng;

b) Thanh toán tiền thuê mua theo thời hạn và phương thức thỏa thuận tại Điều 3 của Hợp đồng này;

c) Phối hợp với bên cho thuê mua thực hiện các thủ tục thuê mua trong thời hạn đã thỏa thuận tại Điều 4 của Hợp đồng này;

d) Không được thay đổi, cải tạo, phá dỡ nhà, công trình xây dựng nếu không có sự đồng ý của bên cho thuê mua;

đ) Sửa chữa hư hỏng của nhà, công trình xây dựng do lỗi của mình gây ra trong thời hạn thuê mua;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Thông báo cho bên cho thuê mua về việc cho thuê lại một phần hoặc toàn bộ nhà, công trình xây dựng; việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng;

h) Các nghĩa vụ khác ......................................................................................................

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng và phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các hành vi vi phạm hợp đồng mà các bên phải chịu trách nhiệm trước bên kia (đối với bên thuê mua: Chậm nộp tiền thuê mua nhà, không chịu nhận bàn giao nhà...; đối với bên cho thuê mua: chậm bàn giao nhà, chất lượng thi công không đảm bảo...): ...........................................................

Các thỏa thuận khác ........................................................................................................

Điều 9. Phạt vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp phạt do vi phạm hợp đồng

Điều 10. Các trường hợp chấm dứt, hủy bỏ hợp đồng và các biện pháp xử lý

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau: ...............................................

2. Các trường hợp hủy bỏ hợp đồng: ..............................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng: ...................................................................

4. Các thỏa thuận khác ....................................................................................................

Điều 11. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …… (hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê mua nhà, công trình xây dựng có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành …… bản và có giá trị như nhau. Mỗi bên giữ .... bản, .... bản lưu tại cơ quan thuế và một bản để khi làm giấy chứng nhận quyền sở hữu./.

BÊN CHO THUÊ MUA
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ MUA
(Ký, ghi rõ họ tên; nếu là tổ chức thì ghi rõ chức vụ người ký và đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền2

Mẫu số 04a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………., ngày ….. tháng ….. năm……..

HỢP ĐỒNG CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Số ……../HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số: ……../2015/NĐ-CP ngày .... tháng …. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………….. Chức vụ: ...........................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………………. Tại ngân hàng: ............................

- Mã số thuế: ...................................................................................................................

II. BÊN NHẬN CHUYỂN NHƯỢNG

- Ông/Bà1:........................................................................................................................

- Sinh ngày: ………………………./……………………../............................................

- Giấy chứng minh nhân dân/Hộ chiếu số: ………………………....Cấp ngày: …../ ……./………

Tại ...................................................................................................................................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Trường hợp bên nhận chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Trường hợp bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân nhận chuyển nhượng. Trường hợp bên nhận chuyển nhượng là vợ và chồng hoặc Quyền sử dụng đất là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Trường hợp bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức).

Hai bên đồng ý thực hiện việc chuyển nhượng quyền sử dụng đất theo các thỏa thuận sau đây:

Điều 1. Thông tin về thửa đất chuyển nhượng

1. Quyền sử dụng đất của bên chuyển nhượng đối với thửa đất theo: ............................

.........................................................................................................................................

(Giấy chứng nhận quyền sử dụng đất, ....)

2. Đặc điểm cụ thể của thửa đất như sau:

- Thửa đất số: ..................................................................................................................

- Tờ bản đồ số: ................................................................................................................

- Địa chỉ thửa đất: ............................................................................................................

- Diện tích: ……………./………m2 (Bằng chữ: ........................................................... )

- Hình thức sử dụng:

+ Sử dụng riêng: ………………. m2

+ Sử dụng chung: ……………... m2

- Mục đích sử dụng: ........................................................................................................

- Thời hạn sử dụng: .........................................................................................................

- Nguồn gốc sử dụng: .....................................................................................................

Những hạn chế về quyền sử dụng đất (nếu có): ..............................................................

3. Các chỉ tiêu về xây dựng của thửa đất như sau:

- Mật độ xây dựng: ..........................................................................................................

- Số tầng cao của công trình xây dựng: ...........................................................................

- Chiều cao tối đa của công trình xây dựng: ....................................................................

- Các chỉ tiêu khác theo quy hoạch được duyệt:..............................................................

4. Nhà, công trình xây dựng gắn liền với đất:

a) Đất đã có hạ tầng kỹ thuật (nếu là đất trong dự án đã được đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng);

b) Đặc điểm nhà, công trình xây dựng gắn liền với đất: …………….(nếu có).

Điều 2. Giá chuyển nhượng

Giá chuyển nhượng quyền sử dụng thửa đất nêu tại Điều 1 của Hợp đồng này là: …………..đồng (bằng chữ: .............................................................................................................. đồng Việt Nam).

(Có thể ghi chi tiết bao gồm:

- Giá trị chuyển nhượng quyền sử dụng đất: ..................................................................

- Giá trị chuyển nhượng hạ tầng kỹ thuật: ......................................................................

- Giá trị bán/chuyển nhượng nhà, công trình xây dựng gắn liền với đất hoặc tài sản khác gắn liền với đất:

- Tiền thuế VAT: ..............................................................................................................

Điều 3. Phương thức thanh toán

1. Phương thức thanh toán: .............................................................................................

2. Các thỏa thuận khác: ...................................................................................................

Điều 4. Thời hạn thanh toán

Thanh toán 1 lần hoặc nhiều lần do các bên thỏa thuận.

Điều 5. Bàn giao đất và đăng ký quyền sử dụng đất

1. Bàn giao quyền sử dụng đất

a) Việc bàn giao quyền sử dụng đất được các bên lập thành biên bản;

b) Bên chuyển nhượng có trách nhiệm bàn giao cho Bên nhận chuyển nhượng các giấy tờ pháp lý về quyền sử dụng đất kèm theo quyền sử dụng đất:

- Bản gốc của Giấy chứng nhận quyền sử dụng đất;

- Bản sao các giấy tờ pháp lý về đất đai: .........................................................................

- Các giấy tờ khác theo thỏa thuận: .................................................................................

c) Bàn giao trên thực địa: ................................................................................................

(Đối với trường hợp chuyển nhượng đất trong dự án khu đô thị mới, dự án phát triển nhà ở, dự án đầu tư xây dựng hạ tầng khu công nghiệp và các dự án đầu tư hạ tầng kỹ thuật để chuyển nhượng đất có hạ tầng: Bên chuyển nhượng có trách nhiệm bàn giao cho Bên nhận chuyển nhượng các điểm đấu nối hạ tầng kỹ thuật về cấp điện, cấp và thoát nước…….).

2. Đăng ký quyền sử dụng đất

a) Bên chuyển nhượng có nghĩa vụ thực hiện các thủ tục theo quy định pháp luật để đăng ký quyền sử dụng đất cho Bên nhận chuyển nhượng tại cơ quan có thẩm quyền theo quy định của pháp luật (nếu là chuyển nhượng đất trong dự án);

b) Trong thời hạn ………. ngày kể từ ngày hợp đồng này được ký kết, Bên chuyển nhượng có trách nhiệm thực hiện đăng ký quyền sử dụng đất cho bên nhận chuyển nhượng tại cơ quan có thẩm quyền theo quy định của pháp luật;

c) Bên nhận chuyển nhượng có trách nhiệm phối hợp với Bên chuyển nhượng thực hiện đăng ký quyền sử dụng đất tại cơ quan có thẩm quyền theo quy định của pháp luật;

3. Thời điểm bàn giao đất trên thực địa ...........................................................................

4. Các thỏa thuận khác: ...................................................................................................

(Các bên có thể thỏa thuận để Bên nhận chuyển nhượng tự thực hiện đăng ký quyền sử dụng đất, trong trường hợp này, Bên chuyển nhượng phải bàn giao cho Bên nhận chuyển nhượng các giấy tờ cần thiết để làm thủ tục đăng ký quyền sử dụng đất).

Điều 6. Trách nhiệm nộp thuế, lệ phí

1. Về thuế do Bên ………………………….. nộp

2. Về phí do Bên …………………………….. nộp

3. Các thỏa thuận khác: ...................................................................................................

Điều 7. Quyền và nghĩa vụ của các bên

I. Quyền và nghĩa vụ của bên chuyển nhượng

1. Quyền của bên chuyển nhượng (theo Điều 38 Luật Kinh doanh bất động sản):

a) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất thanh toán tiền theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

b) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất nhận đất theo đúng thời hạn đã thỏa thuận trong hợp đồng;

c) Yêu cầu bên nhận chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên nhận chuyển nhượng gây ra;

d) Không bàn giao đất khi chưa nhận đủ tiền, trừ trường hợp các bên có thỏa thuận khác;

đ) Các quyền khác: .........................................................................................................

2. Nghĩa vụ của bên chuyển nhượng (theo Điều 39 Luật Kinh doanh bất động sản):

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Chuyển giao đất cho bên nhận chuyển nhượng quyền sử dụng đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Làm thủ tục đăng ký đất đai theo quy định của pháp luật về đất đai và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng, trừ trường hợp bên nhận chuyển nhượng có văn bản đề nghị tự làm thủ tục cấp giấy chứng nhận;

d) Bồi thường thiệt hại do lỗi của mình gây ra;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các nghĩa vụ khác: ......................................................................................................

II. Quyền và nghĩa vụ của bên nhận chuyển nhượng:

1. Quyền của bên nhận chuyển nhượng (theo Điều 40 Luật Kinh doanh bất động sản):

a) Yêu cầu bên chuyển nhượng cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất chuyển nhượng;

b) Yêu cầu bên chuyển nhượng làm thủ tục và giao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

d) Yêu cầu bên chuyển nhượng quyền sử dụng đất bồi thường thiệt hại do lỗi của bên chuyển nhượng gây ra;

đ) Có quyền sử dụng đất kể từ thời điểm nhận bàn giao đất từ bên chuyển nhượng;

e) Các quyền khác: ..........................................................................................................

2. Nghĩa vụ của bên nhận chuyển nhượng (theo Điều 41 Luật Kinh doanh bất động sản):

a) Thanh toán tiền cho bên chuyển nhượng quyền sử dụng đất theo thời hạn và phương thức thỏa thuận trong hợp đồng;

b) Bảo đảm quyền của bên thứ ba đối với đất chuyển nhượng;

c) Bồi thường thiệt hại do lỗi của mình gây ra;

d) Xây dựng nhà, công trình xây dựng tuân thủ đúng các quy định pháp luật và quy hoạch được duyệt;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Các nghĩa vụ khác .......................................................................................................

Điều 8. Trách nhiệm do vi phạm hợp đồng

1. Bên chuyển nhượng phải chịu trách nhiệm khi vi phạm các quy định sau: ................

2. Bên nhận chuyển nhượng phải chịu trách nhiệm khi vi phạm các quy định sau: ........

Điều 9. Phạt vi phạm hợp đồng

1. Phạt bên chuyển nhượng khi vi phạm hợp đồng theo Khoản 1 Điều 8 của hợp đồng này như sau:

2. Phạt bên nhận chuyển nhượng khi vi phạm hợp đồng theo Khoản 2 Điều 8 của hợp đồng này như sau:

Điều 10. Các trường hợp chấm dứt hợp đồng

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng.

Điều 11. Giải quyết tranh chấp

Trong quá trình thực hiện Hợp đồng này, nếu phát sinh tranh chấp, các bên cùng nhau thương lượng giải quyết trên nguyên tắc tôn trọng quyền lợi của nhau; trong trường hợp không giải quyết được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 12. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ………… (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ….. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế,.... và …… bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN NHẬN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền2

Mẫu số 04b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

HỢP ĐỒNG CHO THUÊ (CHO THUÊ LẠI) QUYỀN SỬ DỤNG ĐẤT

Số ………./HĐ

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ….. tháng ….. năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp lý khác.

Hai bên chúng tôi gồm:

I. BÊN CHO THUÊ (BÊN CHO THUÊ LẠI)

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản: …………………………….. Tại ngân hàng ..........................................

- Mã số thuế: ...................................................................................................................

II. BÊN THUÊ (BÊN THUÊ LẠI)

- Ông/Bà1: .......................................................................................................................

- Sinh ngày: ………………../……………………/.........................................................

- Giấy chứng minh nhân dân/Hộ chiếu số: …………………….……... Cấp ngày: ……/…./…….

Tại:...................................................................................................................................

- Quốc tịch (đối với người nước ngoài):..........................................................................

- Địa chỉ liên hệ:...............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Trường hợp bên thuê là cá nhân thì chỉ ghi thông tin về cá nhân. Trường hợp bên thuê là nhiều người thì ghi thông tin cụ thể của từng cá nhân. Trường hợp bên thuê là vợ và chồng thì ghi thông tin của cả vợ và chồng. Trường hợp bên thuê là tổ chức thì ghi thông tin của tổ chức).

Hai bên đồng ý thực hiện việc cho thuê quyền sử dụng đất theo các thỏa thuận sau đây:

Điều 1. Thông tin về đất cho thuê (cho thuê lại)

1. Quyền sử dụng đất của Ông (bà) hoặc tổ chức: ..........................................................

(Giấy chứng nhận quyền sử dụng đất)

(Đối với hợp đồng cho thuê lại cần thêm thông tin về tổ chức, cá nhân đang có quyền sử dụng đất của thửa đất cho thuê)

2. Đặc điểm cụ thể của thửa đất như sau:

- Thửa đất số: ..................................................................................................................

- Tờ bản đồ số: ................................................................................................................

- Địa chỉ thửa đất: ............................................................................................................

- Diện tích: ……………../………m2 (bằng chữ:............................................................ )

- Hình thức sử dụng:

+ Sử dụng riêng: ………………… m2

+ Sử dụng chung: ………………. m2

- Mục đích sử dụng: ........................................................................................................

- Thời hạn sử dụng: .........................................................................................................

- Nguồn gốc sử dụng: .....................................................................................................

Những hạn chế về quyền sử dụng đất (nếu có): ..............................................................

3. Các chỉ tiêu về xây dựng của thửa đất như sau:

- Mật độ xây dựng: ..........................................................................................................

- Số tầng cao của công trình xây dựng: ...........................................................................

- Chiều cao tối đa của công trình xây dựng: ....................................................................

- Các chỉ tiêu khác theo quy hoạch được duyệt): ............................................................

4. Nhà, công trình xây dựng gắn liền với đất:

a) Đất đã có hạ tầng kỹ thuật (nếu là đất trong dự án đã được đầu tư xây dựng hạ tầng kỹ thuật để chuyển nhượng);

b) Đặc điểm nhà, công trình xây dựng gắn liền với đất: ................................... (nếu có).

5. Quyền của bên thứ ba đối với thửa đất (nếu có): ........................................................

Điều 2. Giá thuê đất: .....................................................................................................

Điều 3. Phương thức thanh toán

1. Phương thức thanh toán: .............................................................................................

2. Các thỏa thuận khác: ...................................................................................................

Điều 4. Thời hạn thanh toán

Thanh toán 1 lần hoặc nhiều lần do các bên thỏa thuận ..................................................

Điều 5. Mục đích thuê đất

1. Mục đích thuê quyền sử dụng đất nêu tại Điều 1 của Hợp đồng này là:

.........................................................................................................................................

2. Bên thuê đất phải sử dụng đất đúng mục đích thuê theo Khoản 1 Điều này.

3. Thỏa thuận về cho thuê lại: .........................................................................................

4. Thỏa thuận khác ..........................................................................................................

Điều 6. Thời hạn thuê đất, thời điểm bàn giao

I. Thời hạn thuê đất:

1. Thời hạn thuê quyền sử dụng đất là: ………..tháng (hoặc năm)

Thời hạn thuê bắt đầu từ ngày:........................................................................................

2. Gia hạn thời hạn thuê: .................................................................................................

3. Giải quyết hậu quả khi hợp đồng thuê quyền sử dụng đất hết hạn:

II. Thời điểm bàn giao đất:

1. Thời điểm bàn giao đất: ..............................................................................................

2. Giấy tờ pháp lý kèm theo gồm: ...................................................................................

(Các bên tự thỏa thuận về điều kiện, thủ tục bàn giao đất, giấy tờ kèm theo của quyền sử dụng đất thuê).

Điều 7. Quyền và nghĩa vụ của bên cho thuê

1. Quyền của bên cho thuê (theo Điều 42 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên thuê khai thác, sử dụng đất theo đúng mục đích, quy hoạch, kế hoạch sử dụng đất, dự án đầu tư và thỏa thuận trong hợp đồng;

b) Yêu cầu bên thuê thanh toán tiền thuê theo thời hạn và phương thức thỏa thuận trong hợp đồng;

c) Yêu cầu bên thuê chấm dứt ngay việc sử dụng đất không đúng mục đích, hủy hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại;

d) Yêu cầu bên thuê giao lại đất khi hết thời hạn thuê theo hợp đồng;

đ) Yêu cầu bên thuê bồi thường thiệt hại do lỗi của bên thuê gây ra;

e) Các quyền khác ...........................................................................................................

2. Nghĩa vụ của bên cho thuê (theo Điều 43 của Luật Kinh doanh bất động sản)

a) Cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất và chịu trách nhiệm về thông tin do mình cung cấp;

b) Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Đăng ký việc cho thuê quyền sử dụng đất;

d) Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

đ) Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

e) Thông báo cho bên thuê về quyền của người thứ ba đối với đất thuê;

g) Bồi thường thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác ......................................................................................................

Điều 8. Quyền và nghĩa vụ của bên thuê

1. Quyền của bên thuê (theo Điều 44 của Luật Kinh doanh bất động sản)

a) Yêu cầu bên cho thuê cung cấp thông tin đầy đủ, trung thực về quyền sử dụng đất được cho thuê;

b) Yêu cầu bên cho thuê chuyển giao đất đúng diện tích, đúng vị trí và tình trạng đất theo thỏa thuận trong hợp đồng;

c) Được sử dụng đất thuê theo thời hạn trong hợp đồng;

d) Khai thác, sử dụng đất thuê và hưởng thành quả lao động, kết quả đầu tư trên đất thuê;

đ) Yêu cầu bên cho thuê bồi thường thiệt hại do lỗi của bên cho thuê gây ra;

e) Quyền cho thuê lại (nếu có);

g) Các quyền khác: .........................................................................................................

2. Nghĩa vụ của bên thuê (theo Điều 45 của Luật Kinh doanh bất động sản)

a) Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê;

b) Không được hủy hoại đất;

c) Thanh toán đủ tiền thuê quyền sử dụng đất theo thời hạn và phương thức đã thỏa thuận trong hợp đồng;

d) Tuân theo quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh;

đ) Trả lại đất đúng thời hạn và tình trạng đất theo thỏa thuận trong hợp đồng;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác: .....................................................................................................

Điều 9. Trách nhiệm do vi phạm hợp đồng

1. Bên cho thuê phải chịu trách nhiệm khi vi phạm các quy định sau: ............................

2. Bên thuê phải chịu trách nhiệm khi vi phạm các quy định sau:....................................

Điều 10. Phạt vi phạm hợp đồng:

a) Phạt bên cho thuê khi vi phạm hợp đồng theo Khoản 1 Điều 9 của Hợp đồng này như sau:

b) Phạt bên thuê khi vi phạm hợp đồng theo Khoản 2 Điều 9 của Hợp đồng này như sau:

Điều 11. Các trường hợp chấm dứt hợp đồng

1. Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

- .......................................................................................................................................

2. Các trường hợp hủy bỏ hợp đồng:

- .......................................................................................................................................

3. Xử lý khi chấm dứt và hủy bỏ hợp đồng

- .......................................................................................................................................

Điều 12. Giải quyết tranh chấp

Trong quá trình thực hiện Hợp đồng này, nếu phát sinh tranh chấp, các bên cùng nhau thương lượng giải quyết trên nguyên tắc tôn trọng quyền lợi của nhau; trong trường hợp không giải quyết được thì thống nhất chọn Tòa án hoặc trọng tài giải quyết theo quy định của pháp luật.

Điều 13. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ……. (hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành …. bản và có giá trị pháp lý như nhau, mỗi bên giữ ….. bản, .... bản lưu tại cơ quan thuế,.... và ….. bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất và quyền sở hữu đối với nhà và công trình./.

BÊN CHO THUÊ
(Ký, ghi rõ họ tên, chức vụ người ký và đóng dấu)

BÊN THUÊ
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền2

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày ….. tháng ….. năm …….

HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
(HOẶC MỘT PHẦN DỰ ÁN)

Số ………./HĐKT

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ....../2015/NĐ-CP ngày ….. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Căn cứ văn bản cho phép chuyển nhượng dự án (một phần dự án) ……. số ….. ngày ... tháng …. năm ……. của ........................................................................................................................................ ,

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh số: ....

.........................................................................................................................................

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: …………………….. Chức vụ: ...................................

- Số CMND (Hộ chiếu): …………….. Cấp ngày …../…../….. Tại: ..............................

- Điện thoại: ………………………………….. Fax: .....................................................

- Tài khoản: ……………………………………. tại ngân hàng: ....................................

- Mã số thuế: ...................................................................................................................

II. BÊN NHẬN CHUYỂN NHƯỢNG

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

- Mã số doanh nghiệp: .....................................................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số CMND (Hộ chiếu): …………….. Cấp ngày …../…../….. Tại ...............................

- Điện thoại: ………………………………….. Fax: .....................................................

- Tài khoản: ………………………… Tại ngân hàng ....................................................

- Mã số thuế: ...................................................................................................................

Hai bên thống nhất ký kết hợp đồng chuyển nhượng toàn bộ dự án (hoặc một phần dự án) ….……………….. với các nội dung sau:

Điều 1. Thông tin cơ bản về dự án đã được phê duyệt

Nội dung chính của dự án đã được phê duyệt (một phần dự án) gồm:

- Tên dự án: .....................................................................................................................

- Diện tích đất: .................................................................................................................

- Nội dung về quy hoạch sử dụng đất: ............................................................................

- Nội dung về quy hoạch xây dựng: ................................................................................

- Nội dung về công trình xây dựng (tổng diện tích sàn, diện tích sàn nhà: .................... )

- Tổng mức đầu tư: .........................................................................................................

- Tiến độ dự án: ...............................................................................................................

- Nguồn vốn: ...................................................................................................................

- Các nội dung khác: .......................................................................................................

(Nếu chuyển nhượng một phần dự án cần thêm mục 2 về số liệu của phần dự án chuyển nhượng tương tự như trên)

Điều 2. Thông tin chi tiết về kết quả thực hiện đến thời điểm chuyển nhượng dự án (hoặc một phần dự án)

- Về giải phóng mặt bằng: ...............................................................................................

- Về xây dựng hạ tầng kỹ thuật: ......................................................................................

- Về xây dựng công trình: ...............................................................................................

- Thông tin khác: .............................................................................................................

Điều 3. Giá chuyển nhượng

Điều 4. Phương thức và thời hạn thanh toán

1. Phương thức thanh toán: bằng (chuyển khoản hoặc hình thức khác) .........................

.........................................................................................................................................

2. Thời hạn thanh toán:

- Trả lần đầu là: ……………. đồng vào ngày ……./……./.............................................

- Trả tiếp theo là: ………………….. đồng vào ngày ……/……/....................................

- Các quy định khác do hai bên thỏa thuận: ....................................................................

Điều 5. Thời hạn bàn giao và nhận dự án (hoặc phần dự án)

1. Cách thức bàn giao: Bàn giao trên hồ sơ hoặc phần nhận dự án, bàn giao trên thực địa:

2. Thời gian bàn giao: .....................................................................................................

Điều 6. Quyền và nghĩa vụ của bên chuyển nhượng

1. Quyền của Bên chuyển nhượng:

Bên chuyển nhượng có các quyền theo Điều 52 Luật Kinh doanh bất động sản và các quyền sau:

a) Yêu cầu bên nhận chuyển nhượng trả đủ tiền đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên nhận chuyển nhượng nhận bàn giao toàn bộ dự án hoặc phần dự án đúng thời hạn ghi trong hợp đồng;

c) Các quyền khác do hai bên thỏa thuận: .......................................................................

2. Nghĩa vụ của Bên chuyển nhượng:

Bên chuyển nhượng có nghĩa vụ theo Điều 52 Luật Kinh doanh bất động sản và các nghĩa vụ sau:

a) Bàn giao toàn bộ dự án hoặc phần dự án trên thực địa và toàn bộ hồ sơ dự án cho bên nhận chuyển nhượng, trường hợp không bàn giao hoặc chậm bàn giao thì phải bồi thường thiệt hại;

b) Bảo vệ, quản lý toàn bộ dự án trong thời gian chưa bàn giao xong toàn bộ dự án cả về hồ sơ và trên thực địa;

c) Thông báo cho khách hàng và các bên có liên quan về việc chuyển nhượng dự án;

d) Giải quyết dứt điểm những cam kết đã thỏa thuận với khách hàng trước khi chuyển nhượng dự án hoặc phần dự án. Cùng bên nhận chuyển nhượng thống nhất với từng khách hàng về những vấn đề mà chủ đầu tư mới phải có trách nhiệm giải quyết không làm thiệt hại đến quyền lợi của khách hàng;

đ) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 7. Quyền và nghĩa vụ của Bên nhận chuyển nhượng

1. Quyền của Bên nhận chuyển nhượng:

Bên nhận chuyển nhượng có các quyền theo Điều 52 Luật Kinh doanh bất động sản và các quyền sau:

a) Nhận bàn giao toàn bộ dự án hoặc phần dự án trên thực địa và toàn bộ hồ sơ dự án hoặc phần dự án nêu tại Hợp đồng này theo đúng thời gian quy định tại Hợp đồng này;

b) Yêu cầu bên chuyển nhượng tạo điều kiện và cung cấp các giấy tờ có liên quan đến việc thực hiện tiếp dự án;

c) Cùng bên chuyển nhượng bàn bạc với khách hàng về giải quyết quyền lợi và nghĩa vụ của khách hàng sau khi đã nhận chuyển nhượng;

d) Các quyền lợi khác do hai bên thỏa thuận ..................................................................

2. Nghĩa vụ của Bên nhận chuyển nhượng:

Bên nhận chuyển nhượng có các nghĩa vụ theo Điều 52 Luật Kinh doanh bất động sản và các nghĩa vụ sau:

a) Thanh toán đầy đủ đúng thời hạn tiền chuyển nhượng dự án cho bên chuyển nhượng đã ghi trong Hợp đồng;

b) Thực hiện và đáp ứng đầy đủ quyền lợi của bên chuyển nhượng và của khách hàng mà các bên đã thống nhất;

c) Tiếp nhận toàn bộ dự án, phần dự án tại thực địa và hồ sơ dự án đúng thời hạn đã thỏa thuận;

d) Thực hiện tiếp dự án theo đúng nội dung dự án đã được cấp có thẩm quyền phê duyệt (đúng tiến độ, đảm bảo chất lượng …);

đ) Các nghĩa vụ khác do hai bên thỏa thuận: ..................................................................

Điều 8. Trách nhiệm của các bên trong việc thực hiện các thủ tục liên quan đến chuyển quyền sử dụng đất

(do các bên thỏa thuận)

Điều 9. Trách nhiệm của các bên khi vi phạm hợp đồng

(do các bên thỏa thuận)

Điều 10. Điều khoản về phạt vi phạm hợp đồng

(do các bên thỏa thuận)

Điều 11. Giải quyết tranh chấp

(do các bên thỏa thuận)

Điều 12. Các trường hợp chấm dứt hợp đồng

(do các bên thỏa thuận)

Điều 13. Thời điểm có hiệu lực của hợp đồng

(do các bên thỏa thuận)

Điều 14. Các thỏa thuận khác

BÊN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÊN NHẬN CHUYỂN NHƯỢNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……………., ngày …… tháng …… năm ……

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ, CÔNG TRÌNH XÂY DỰNG CÓ SẴN

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ..... tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

Các căn cứ pháp luật khác.

Hai bên chúng tôi gồm:

BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (Bà): ......................................................................................................................

- Giấy CMTND/Hộ chiếu số: …………….. Cấp ngày..../…../…… Tại ........................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Nếu bên chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Nếu bên chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà, công trình xây dựng là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (Bà): ......................................................................................................................

- Số CMTND: ……………………. Do CA …………….. Cấp ngày: ..........................

- Nơi đăng ký hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………….. Tại ngân hàng ....................................

(Nếu bên nhận chuyển nhượng là cá nhân thì chỉ ghi thông tin về cá nhân. Nếu bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên nhận chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà, công trình xây dựng là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

Sau khi thỏa thuận, hai bên nhất trí ký kết văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng này với các nội dung sau đây:

Điều 1. Bên A chuyển nhượng cho Bên B hợp đồng thuê mua nhà, công trình xây dựng như sau:

1. Thông tin về hợp đồng thuê mua nhà, công trình xây dựng

a) Tên, số hợp đồng, ngày ký: ........................................................................................

b) Thông tin về bên cho thuê mua nhà, công trình xây dựng:

- Công ty .........................................................................................................................

(Ghi theo thông tin của bên cho thuê mua nhà, công trình xây dựng có trong Hợp đồng thuê mua nhà, công trình xây dựng)

c) Thông tin về bên thuê mua nhà, công trình xây dựng:

- Ông/bà: …………………………….. (hoặc Công ty: ................................................ )

(Ghi theo thông tin của bên thuê mua nhà, công trình xây dựng có trong Hợp đồng thuê mua nhà, công trình xây dựng)

2. Thông tin về nhà, công trình xây dựng cho thuê mua

a) Loại nhà, công trình xây dựng: ...................................................................................

b) Mô tả các đặc điểm khác của nhà, công trình xây dựng: ............................................

c) Diện tích: ……………m2 (ghi theo hợp đồng thuê mua nhà, công trình xây dựng)

d) Địa chỉ nhà, công trình xây dựng: ...............................................................................

đ) Hiện trạng nhà, công trình xây dựng: .........................................................................

e) Giá thuê mua ………………. đ (bằng chữ: ............................................................... )

(Ghi theo Hợp đồng thuê mua nhà, công trình xây dựng)

g) Số tiền thuê mua đã nộp cho bên cho thuê mua ........................................................ đ

(Bằng chữ ...................................................................................................................... )

h) Hiện trạng pháp lý của nhà, công trình xây dựng:

- Thuộc quyền sở hữu hợp pháp của: .............................................................................

- Giấy tờ pháp lý của nhà, công trình xây dựng: .............................................................

3. Thời hạn thuê mua nhà, công trình xây dựng (theo hợp đồng thuê mua nhà, công trình xây dựng)

a) Thời hạn thuê mua: .....................................................................................................

b) Thời hạn nhận bàn giao nhà, công trình xây dựng: ....................................................

Điều 2. Các hồ sơ, giấy tờ kèm theo

1. Bên A bàn giao cho Bên B bản gốc và bản sao các tài liệu, giấy tờ sau đây:

a) Hợp đồng thuê mua nhà, công trình xây dựng số ….., ký ngày …….. và các Phụ lục, văn bản, tài liệu kèm theo của Hợp đồng.

b) Các chứng từ tài chính về nộp tiền thuê mua nhà, công trình xây dựng cho Công ty .

.........................................................................................................................................

c) Các văn bản chuyển nhượng hợp đồng và chứng từ nộp thuế của các lần chuyển nhượng trước.

d) Bản sao chứng minh thư hoặc hộ chiếu, hộ khẩu, giấy tờ chứng minh tình trạng hôn nhân và các giấy tờ liên quan khác..... (của cá nhân chuyển nhượng); giấy chứng nhận doanh nghiệp hoặc quyết định thành lập và các giấy tờ liên quan khác... (đối với tổ chức).

đ) Các giấy tờ liên quan khác (do các bên thỏa thuận).

2. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:

a) Bên A có trách nhiệm bàn giao cho Bên B các hồ sơ, giấy tờ quy định tại Khoản 1 Điều 2 này trong thời hạn (hoặc tại thời điểm): ..................................................................................................................

b) Các bên lập biên bản về việc bàn giao các giấy tờ, tài liệu nêu trên. Biên bản bàn giao là bộ phận gắn liền của Văn bản chuyển nhượng này.

3. Bên A chịu trách nhiệm về tính hợp pháp, có thật, không bị giả mạo đối với các văn bản, tài liệu bàn giao cho Bên B.

Điều 3. Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ............................................................................. đ

(Bằng chữ: ..................................................................................................................... )

Giá chuyển nhượng này đã bao gồm:

a) Khoản tiền đã trả cho bên cho thuê mua nhà, công trình xây dựng (công ty……………..) theo hợp đồng thuê mua nhà, công trình xây dựng cho đến thời điểm ký văn bản chuyển nhượng này (có hóa đơn, phiếu thu kèm theo) là: ………………đ (bằng chữ ……………………), bằng ……..% giá trị hợp đồng thuê mua nhà, công trình xây dựng đã ký;

b) Các khoản tiền khác đã chi trả (có hóa đơn, phiếu thu kèm theo): ……………..đ (bằng chữ );

c) Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngoài hai khoản tiền nêu trên là: ……………..đ (bằng chữ: ........................................................................................................................................ )

2. Phương thức thanh toán:

a) Đồng tiền thanh toán là: tiền Đồng của Việt Nam;

b) Hình thức thanh toán: bằng chuyển khoản hoặc tiền mặt; hình thức thanh toán do các bên tự thỏa thuận lựa chọn và tự chịu trách nhiệm về việc thực hiện.

3. Thời hạn thanh toán: …………………… (do các bên tự thỏa thuận)

Điều 4. Trách nhiệm nộp thuế, lệ phí

Thuế, lệ phí liên quan đến việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng theo văn bản chuyển nhượng này do Bên ……………………… chịu trách nhiệm nộp.

Các thỏa thuận khác...

Điều 5. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng

1. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng được quy định tại Khoản 4 Điều 9 Nghị định số ……./2015/NĐ-CP ngày … tháng … năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

2. Văn bản xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng của Bên cho thuê mua (công ty …………) là cơ sở xác định các Bên đã hoàn thành việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và là bộ phận không tách rời của văn bản chuyển nhượng này. Mỗi Bên A và Bên B giữ 01 bản gốc văn bản xác nhận của Bên cho thuê mua (công ty …………..).

3. Kể từ thời điểm có văn bản của Bên cho thuê mua (công ty …………….) xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng thì:

- Bên A chấm dứt toàn bộ giao dịch với Bên cho thuê mua (công ty …………) và Bên B sẽ trực tiếp giao dịch với Bên cho thuê mua (công ty ……………) để tiếp tục thực hiện Hợp đồng thuê mua nhà, công trình xây dựng.

- Toàn bộ quyền và nghĩa vụ của Bên A trong Hợp đồng thuê mua nhà, công trình xây dựng và các kết quả thực hiện hợp đồng được chuyển giao cho Bên B; Bên B kế thừa toàn bộ quyền và nghĩa vụ của Bên A trong hợp đồng thuê mua nhà, công trình xây dựng và các kết quả thực hiện hợp đồng của Bên A.

- Bên A chấm dứt toàn bộ quyền và nghĩa vụ trong hợp đồng thuê mua nhà, công trình xây dựng; Bên B phát sinh toàn bộ quyền và nghĩa vụ của bên thuê mua nhà, công trình xây dựng trong hợp đồng thuê mua nhà, công trình xây dựng.

- Bên B trở thành bên thuê mua nhà, công trình xây dựng trong hợp đồng thuê mua nhà, công trình xây dựng.

- Bên A và Bên B tự chịu trách nhiệm về việc thực hiện các cam kết trong văn bản chuyển nhượng này; Bên cho thuê mua (công ty ……………) không liên đới bất kỳ trách nhiệm pháp lý đối với việc thực hiện các cam kết trong văn bản chuyển nhượng này giữa Bên A và Bên B.

4. Bàn giao nhà, công trình xây dựng

a) Bên A có trách nhiệm bàn giao cho Bên B nhà, công trình xây dựng trong thời hạn ………. ngày kể từ ngày được Bên cho thuê mua (công ty ……………..) xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng.

b) Việc bàn giao nhà, công trình xây dựng được các bên lập thành biên bản.

c) Các bên tự thực hiện và tự chịu trách nhiệm về việc bàn giao và nhận bàn giao nhà, công trình xây dựng theo thỏa thuận.

d) (Các thỏa thuận khác) ................................................................................................

Điều 6. Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng thuê mua nhà, công trình xây dựng quy định tại Điều 1 của văn bản này là: Không có tranh chấp, không được sử dụng để cầm cố hoặc thế chấp và chưa chuyển nhượng cho người khác;

c) Giao cho Bên B các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Bên cho thuê mua (Công ty ……………….);

đ) Cung cấp cho Bên B biên lai đã thực hiện nghĩa vụ tài chính liên quan đến việc chuyển nhượng theo quy định;

e) Cung cấp các giấy tờ, tài liệu cần thiết cho Bên cho thuê mua (Công ty ………….) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

g) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà, công trình xây dựng theo quy định tại Khoản 3 Điều 5 của văn bản này;

h) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

i) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

k) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng cho Bên A theo đúng thỏa thuận (có giấy biên nhận do 2 bên ký xác nhận hoặc chứng từ tài chính theo quy định);

b) Tiếp nhận từ Bên A các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

c) Thực hiện các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà, công trình xây dựng theo quy định tại Khoản 3 Điều 5 của văn bản này;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Bên cho thuê mua (Công ty ………….);

đ) Cung cấp các giấy tờ, tài liệu cần thiết cho Bên cho thuê mua (Công ty ………….) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

e) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A nếu gây thiệt hại;

g) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

h) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

Điều 7. Các thỏa thuận khác ........................................................................................

(Các nội dung khác do các bên thỏa thuận, đảm bảo không trái quy định pháp luật và đạo đức xã hội, không trái các quy định đã có trong văn bản này).

Điều 8. Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ thời điểm đáp ứng đầy đủ các điều kiện sau đây: Được ký đầy đủ bởi các bên, được công chứng (nếu có), được chủ đầu tư (Công ty …………) xác nhận việc chuyển nhượng.

Văn bản này được lập thành 04 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty (chủ đầu tư) ……………………………….

BÊN A
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền1

Xác nhận của bên cho thuê mua ………. (ghi tên công ty cho thuê mua nhà, công trình xây dựng ………………….)

(Bên cho thuê mua nhà, công trình xây dựng chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế thu nhập hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty ……………. xác nhận ông/bà/tổ chức …………….. là người đã thuê mua nhà, công trình xây dựng theo Hợp đồng thuê mua nhà, công trình xây dựng số ……………….. (hoặc là Bên đã nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng theo văn bản chuyển nhượng hợp đồng ký ngày …… của ông (bà) hoặc tổ chức ………………… nếu là chuyển nhượng từ lần thứ 2 trở đi), nay Công ty ………………….. xác nhận việc chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng giữa ông (bà) hoặc tổ chức …………………………… và ông (bà) hoặc tổ chức ……………………………………………..

Kể từ ngày ký xác nhận này, Công ty ………. sẽ chấm dứt giao dịch với ông/bà/tổ chức ……….. và trực tiếp giao dịch với Bên nhận chuyển nhượng Hợp đồng là ông/bà/tổ chức ……….. theo địa chỉ ghi trong văn bản chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng này.

Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng thuê mua nhà, công trình xây dựng (Hợp đồng số: ……………..) đã ký với Công ty chúng tôi./.

………, ngày … tháng … năm …

Đại diện công ty
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 07

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……………., ngày … tháng … năm …

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG THUÊ MUA NHÀ Ở HÌNH THÀNH TRONG TƯƠNG LAI

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số: ……/2015/NĐ-CP ngày ... tháng … năm 2015 của Chính phủ quy định chi tiết thi hành một số điều Luật Kinh doanh bất động sản;

Các căn cứ pháp luật khác.

Hai bên chúng tôi gồm:

I. BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (Bà): ......................................................................................................................

- Giấy chứng minh nhân dân/Hộ chiếu số: ......................................................................

Cấp ngày: …../…../……. Tại: .........................................................................................

- Quốc tịch (đối với người nước ngoài): .........................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại: ................................................................................................................

- Email: ............................................................................................................................

(Nếu bên chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà ở hình thành trong tương lai là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghì thông tin của cả vợ và chồng. Nếu bên chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

II. BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (Bà): ......................................................................................................................

- Số CMTND: …………………………. Do CA …………. cấp ngày: ........................

- Nơi đăng ký hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: ..............................................................................................................

- Số điện thoại liên hệ: .....................................................................................................

- Số tài khoản (nếu có): ……………………… Tại ngân hàng: .....................................

(Nếu bên nhận chuyển nhượng là nhiều người thì ghi thông tin cụ thể của từng cá nhân chuyển nhượng. Nếu bên nhận chuyển nhượng là vợ và chồng hoặc Hợp đồng thuê mua nhà ở hình thành trong tương lai là tài sản thuộc sở hữu chung vợ chồng theo quy định pháp luật thì ghi thông tin của cả vợ và chồng. Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin của tổ chức)

Sau khi thỏa thuận, hai bên nhất trí ký kết văn bản chuyển nhượng Hợp đồng thuê mua nhà ở hình thành trong tương lai này với các nội dung sau đây:

Điều 1. Bên A chuyển nhượng cho Bên B Hợp đồng thuê mua nhà ở hình thành trong tương lai như sau:

1. Thông tin về Hợp đồng thuê mua nhà ờ hình thành trong tương lai được chuyển nhượng

a) Tên, số Hợp đồng, ngày ký,...

Thông tin về bên cho thuê mua nhà ở hình thành trong tương lai:

- Công ty: ........................................................................................................................

- Địa chỉ: .........................................................................................................................

(Ghi theo thông tin của bên bán nhà ở có trong Hợp đồng thuê mua nhà ở hình thành trong tương lai)

b) Thông tin về bên thuê mua nhà ở hình thành trong tương lai:

- Ông/bà: …………………………………………….. (hoặc Công ty ......................... )

- Địa chỉ: .........................................................................................................................

(Ghi theo thông tin của bên thuê mua nhà ở có trong Hợp đồng thuê mua nhà ở hình thành trong tương lai)

2. Thông tin về nhà ở hình thành trong tương lai cho thuê mua

a) Tên dự án: ...................................................................................................................

b) Loại nhà ở: ..................................................................................................................

c) Diện tích nhà ở: …………m2 (ghi theo hợp đồng thuê mua nhà ở)

d) Địa chỉ nhà ở, số hiệu căn hộ: .....................................................................................

đ) Hiện trạng xây dựng nhà ở: ........................................................................................

e) Giá thuê mua nhà ở ……………. đồng (bằng chữ:.................................................... )

(Ghi theo Hợp đồng thuê mua nhà ở)

g) Số tiền thuê mua đã nộp cho bên cho thuê mua nhà (Chủ đầu tư): …………………. đồng (Bằng chữ: )

h) Thời hạn nộp tiền thuê mua nhà ở các đợt tiếp theo: ..................................................

i) Thời hạn bàn giao nhà ở: .............................................................................................

Điều 2. Các hồ sơ, giấy tờ kèm theo

1. Bên A bàn giao cho Bên B bản gốc và bản sao các tài liệu, giấy tờ sau đây:

a) Hợp đồng thuê mua nhà ở hình thành trong tương lai số ……….., ký ngày ……… và các Phụ lục, văn bản, tài liệu kèm theo của Hợp đồng.

b) Các chứng từ tài chính về nộp tiền thuê mua nhà ở cho Công ty ...............................

.........................................................................................................................................

c) Các văn bản chuyển nhượng hợp đồng và chứng từ nộp thuế của các lần chuyển nhượng trước.

d) Bản sao chứng minh thư hoặc hộ chiếu, hộ khẩu, giấy tờ chứng minh tình trạng hôn nhân và các giấy tờ liên quan khác...(của cá nhân chuyển nhượng); giấy chứng nhận doanh nghiệp hoặc quyết định thành lập và các giấy tờ liên quan khác... (đối với tổ chức).

đ) Các giấy tờ liên quan khác (do các bên thỏa thuận).

2. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:

a) Bên A có trách nhiệm bàn giao cho Bên B các hồ sơ, giấy tờ quy định tại Khoản 1 Điều 2 này trong thời hạn (hoặc tại thời điểm): ..................................................................................................................

b) Các bên lập biên bản về việc bàn giao các giấy tờ, tài liệu nêu trên. Biên bản bàn giao là bộ phận gắn liền của văn bản chuyển nhượng này.

3. Bên A chịu trách nhiệm về tính hợp pháp, có thật, không bị giả mạo đối với các văn bản, tài liệu bàn giao cho Bên B.

Điều 3. Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ............................................................................. đ

(Bằng chữ:...................................................................................................................... )

Giá chuyển nhượng này đã bao gồm:

a) Khoản tiền đã trả cho bên cho thuê mua nhà ở (Công ty ………………) theo hợp đồng thuê mua nhà ở hình thành trong tương lai cho đến thời điểm ký văn bản chuyển nhượng này (có hóa đơn, phiếu thu kèm theo) là: ……………….đ (bằng chữ ……………………...), bằng ………..% giá trị hợp đồng thuê mua nhà ở đã ký.

b) Các khoản tiền khác đã chi trả (có hóa đơn, phiếu thu kèm theo): ……………………….đ (bằng chữ )

c) Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngoài hai khoản tiền nêu trên là: …………………. đ (bằng chữ: ................................................................................................................................ )

2. Phương thức thanh toán:

a) Đồng tiền thanh toán là: Tiền Đồng của Việt Nam

b) Hình thức thanh toán: Bằng chuyển khoản hoặc tiền mặt; hình thức thanh toán do các bên tự thỏa thuận lựa chọn và tự chịu trách nhiệm về việc thực hiện.

3. Thời hạn thanh toán: ……………………. (do các bên tự thỏa thuận)

Điều 4. Trách nhiệm nộp thuế, lệ phí

Thuế, lệ phí liên quan đến việc chuyển nhượng hợp đồng thuê mua nhà ở hình thành trong tương lai theo Văn bản chuyển nhượng này do bên ………………………….. chịu trách nhiệm nộp.

Điều 5. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà ở

1. Việc xác nhận chuyển nhượng hợp đồng thuê mua nhà, công trình xây dựng và bàn giao nhà, công trình xây dựng được quy định tại Khoản 4 Điều 9 Nghị định số: …../2015/NĐ-CP ngày ….. tháng …… năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản;

2. Xác nhận của Chủ đầu tư về việc chuyển nhượng hợp đồng thuê mua nhà ở là cơ sở xác định các Bên đã hoàn thành việc chuyển nhượng hợp đồng thuê mua nhà ở và là bộ phận không tách rời của Văn bản chuyển nhượng này.

3. Kể từ thời điểm được Chủ đầu tư xác nhận việc chuyển nhượng hợp đồng thuê mua nhà ở thì:

- Bên A chấm dứt toàn bộ giao dịch với chủ đầu tư và Bên B sẽ trực tiếp giao dịch với chủ đầu tư để tiếp tục thực hiện Hợp đồng thuê mua nhà ở.

- Toàn bộ quyền và nghĩa vụ của Bên A trong Hợp đồng thuê mua nhà ở và các kết quả thực hiện hợp đồng được chuyển giao cho Bên B; Bên B kế thừa toàn bộ quyền và nghĩa vụ của Bên A trong hợp đồng thuê mua nhà ở và các kết quả thực hiện hợp đồng của Bên A.

- Bên A chấm dứt toàn bộ quyền và nghĩa vụ trong hợp đồng thuê mua nhà ở; Bên B phát sinh toàn bộ quyền và nghĩa vụ của bên mua nhà trong hợp đồng thuê mua nhà ở.

- Bên B trở thành bên thuê mua nhà trong hợp đồng thuê mua nhà ở.

- Bên A và Bên B tự chịu trách nhiệm về việc thực hiện các cam kết trong Văn bản chuyển nhượng này; Chủ đầu tư không liên đới bất kỳ trách nhiệm pháp lý đối với việc thực hiện các cam kết trong Văn bản chuyển nhượng này giữa Bên A và Bên B.

Điều 6. Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng thuê mua nhà ở quy định tại Điều 1 của văn bản này là: Không có tranh chấp, không được sử dụng để cầm cố hoặc thế chấp và chưa chuyển nhượng cho người khác;

c) Giao cho Bên B các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận chuyển nhượng hợp đồng tại Chủ đầu tư (công ty..............);

đ) Cung cấp cho Bên B biên lai đã thực hiện nghĩa vụ tài chính liên quan đến việc chuyển nhượng theo quy định;

e) Cung cấp các giấy tờ, tài liệu cần thiết cho Chủ đầu tư (công ty ……………..) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

g) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà ở theo quy định tại Khoản 3 Điều 5 của văn bản này;

h) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

i) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

k) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng thuê mua nhà ở cho Bên A theo đúng thỏa thuận (có giấy biên nhận do 2 bên ký xác nhận hoặc chứng từ tài chính theo quy định);

b) Tiếp nhận từ Bên A các tài liệu, giấy tờ quy định tại Điều 2 của văn bản này và các giấy tờ liên quan khác theo thỏa thuận;

c) Thực hiện các quyền và nghĩa vụ liên quan đến hợp đồng thuê mua nhà ở theo quy định tại Khoản 3 Điều 5 của văn bản này;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận…….., ngày ….. tháng …. năm …… chuyển nhượng hợp đồng tại Chủ đầu tư (công ty........ );

đ) Cung cấp các giấy tờ, tài liệu cần thiết cho Chủ đầu tư (công ty ………………) để thực hiện việc xác nhận chuyển nhượng hợp đồng;

e) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A nếu gây thiệt hại;

g) Không được đơn phương chấm dứt hợp đồng nếu các bên không có thỏa thuận về các trường hợp được đơn phương chấm dứt hợp đồng;

h) Thực hiện các quyền và nghĩa vụ khác quy định trong hợp đồng và theo quy định pháp luật.

Điều 7. Các thỏa thuận khác ........................................................................................

(Các nội dung khác do các bên thỏa thuận, đảm bảo không trái quy định pháp luật và đạo đức xã hội, không trái các quy định đã có trong văn bản này)

Điều 8. Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ thời điểm đáp ứng đầy đủ các điều kiện sau đây: Được ký đầy đủ bởi các bên, được công chứng (nếu có), được Chủ đầu tư (công ty ………..) xác nhận việc chuyển nhượng.

Văn bản này được lập thành 04 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty (chủ đầu tư) .....................................................................

BÊN A
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền1

Xác nhận của Chủ đầu tư …………… (ghi tên công ty …………………..)

(Chủ đầu tư chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty ……………… xác nhận ông/bà/tổ chức …………. là người đã mua nhà theo Hợp đồng thuê mua nhà ở số ……………… (hoặc là Bên đã nhận chuyển nhượng hợp đồng thuê mua nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày ….. của ông (bà) hoặc tổ chức …. ……………….. nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty ……………… xác nhận việc chuyển nhượng hợp đồng thuê mua nhà ở giữa ông (bà) hoặc tổ chức ………………………. và ông (bà) hoặc tổ chức …………………………

Kể từ ngày ký xác nhận này, Công ty ……….. sẽ chấm dứt giao dịch với ông/bà/tổ chức ……… và trực tiếp giao dịch với Bên nhận chuyển nhượng hợp đồng là ông/bà/tổ chức …….. theo địa chỉ ghi trong văn bản chuyển nhượng hợp đồng thuê mua nhà ở này.

Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng thuê mua nhà ở (Hợp đồng số: ………………) đã ký với Công ty chúng tôi./.

……….., ngày … tháng … năm …
Đại diện công ty
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu 08a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố) ……………..

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: .................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ………………………. Chức vụ: ................................

- Số điện thoại liên hệ: .....................................................................................................

Hiện đang là chủ đầu tư dự án: .......................................................................................

Thuộc địa bàn xã …………… huyện ……………. tỉnh ................................................

Đề nghị được chuyển nhượng toàn bộ dự án ………… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: ...................................................................................................................

2. Địa điểm: .....................................................................................................................

3. Nội dung và quy mô dự án: ........................................................................................

4. Diện tích sử dụng đất: .................................................................................................

5. Diện tích đất xây dựng: ...............................................................................................

6. Tổng mức đầu tư: ........................................................................................................

7. Nguồn vốn đầu tư: ......................................................................................................

8. Tóm tắt tình hình triển khai dự án: ..............................................................................

II. LÝ DO XIN CHUYỂN NHƯỢNG:

.........................................................................................................................................

III. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; địa chỉ; người đại diện; năng lực tài chính; kinh nghiệm)

IV. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN:

.........................................................................................................................................

V. CAM KẾT:

.........................................................................................................................................

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)

Nơi nhận:
- Như trên;
- Lưu.

……, ngày .... tháng …. năm …..
CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 08b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)………..

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: .................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ………………………… Chức vụ: .............................

- Số điện thoại liên hệ: .....................................................................................................

Hiện đang là chủ đầu tư dự án: .......................................................................................

Thuộc địa bàn xã ………….. huyện ……………. tỉnh ..................................................

Đề nghị được chuyển nhượng một phần dự án ………….. với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: ...................................................................................................................

2. Địa điểm: .....................................................................................................................

3. Nội dung và quy mô dự án: ........................................................................................

4. Diện tích sử dụng đất của dự án: .................................................................................

5. Diện tích đất xây dựng: ...............................................................................................

6. Tổng mức đầu tư: ........................................................................................................

7. Nguồn vốn đầu tư: ......................................................................................................

8. Tóm tắt tình hình triển khai dự án: ..............................................................................

II. XIN PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

1. Diện tích đất: ...............................................................................................................

2. Vị trí khu đất: ..............................................................................................................

3. Quy mô công trình: .....................................................................................................

4. Hiện trạng đang thực hiện: ..........................................................................................

III. LÝ DO XIN CHUYỂN NHƯỢNG:

.........................................................................................................................................

IV. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; địa chỉ; người đại diện; năng lực tài chính; kinh nghiệm)

V. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN:

.........................................................................................................................................

VI. CAM KẾT: .............................................................................................................

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)./.

Nơi nhận:
- Như trên;
- Lưu.

…….., ngày .... tháng …. năm …
CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 09a

Tên chủ đầu tư: ……… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/……. | ………., ngày ….. tháng ….. năm …….

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN

Kính gửi: Ủy ban nhân dân ………………

1. Tên chủ đầu tư:

- Địa chỉ: .........................................................................................................................

- Người đại diện ..............................................................................................................

- Số điện thoại .................................................................................................................

2. Thông tin chung về dự án

- Tên dự án ......................................................................................................................

- Địa điểm dự án .............................................................................................................

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư,...).............

- Mục tiêu của dự án: ......................................................................................................

- Tổng diện tích đất: ………………………… Trong đó bao gồm: ................................

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất...)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở ………..) .........................................................................................................................

+ Tổng mức đầu tư (Nêu rõ cơ cấu nguồn vốn) .............................................................

+ Tổng tiến độ và tiến độ chi tiết của dự án ....................................................................

+ Các thông tin khác .......................................................................................................

3. Các văn bản hồ sơ pháp lý của dự án gồm: ...........................................................

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng nhà, công trình xây dựng ..............................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình bán nhà ở (hoặc tình hình kinh doanh BĐS) ................................................

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2 ..............................................

- Các vấn đề khác ............................................................................................................

5. Các nội dung đã cam kết với khách hàng: .............................................................

6. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan: ................................

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 09b

Tên chủ đầu tư ……….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……./……… | ………., ngày …… tháng ….. năm ………

BÁO CÁO

QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG

Kính gửi: Ủy ban nhân dân ………………….

1. Tên chủ đầu tư:

- Địa chỉ ..........................................................................................................................

- Người đại diện ..............................................................................................................

- Số điện thoại .................................................................................................................

2. Thông tin chung về dự án và phần dự án chuyển nhượng:

a) Thông tin về dự án

- Tên dự án ......................................................................................................................

- Địa điểm dự án .............................................................................................................

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư ….) ..........

- Mục tiêu của dự án: ......................................................................................................

- Tổng diện tích đất: ………………………. Trong đó bao gồm: ...................................

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất, ……….)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở ………..) .........................................................................................................................

+ Tổng mức đầu tư (nêu rõ cơ cấu nguồn vốn) ..............................................................

+ Tổng tiến độ và tiến độ chi tiết của dự án ....................................................................

+ Các thông tin khác .......................................................................................................

b) Thông tin về phần dự án chuyển nhượng

- Diện tích đất ..................................................................................................................

- Quy mô công trình ........................................................................................................

- Tiến độ thực hiện, hiện trạng ........................................................................................

- Hồ sơ pháp lý ...............................................................................................................

- Các thông tin khác ........................................................................................................

3. Các văn bản hồ sơ pháp lý của dự án gồm: ...........................................................

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng nhà, công trình xây dựng ..............................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình bán nhà (hoặc tình hình kinh doanh BĐS) ...................................................

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2 ..............................................

- Các vấn đề khác ............................................................................................................

5. Quá trình thực hiện của phần dự án chuyển nhượng:

- Tình hình giải phóng mặt bằng .....................................................................................

- Tình hình nộp tiền sử dụng đất, tiền thuê đất ................................................................

- Tình hình xây dựng hạ tầng kỹ thuật ............................................................................

- Tình hình xây dựng công trình, nhà ở ..........................................................................

- Tiến độ thực hiện dự án ................................................................................................

- Tình hình huy động vốn ...............................................................................................

- Tình hình kinh doanh bán nhà, (hoặc tình hình kinh doanh bất động sản .....................

.........................................................................................................................................

- Các vấn đề khác ............................................................................................................

6. Các nội dung đã cam kết với khách hàng ...............................................................

7. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan ..................................

Nơi nhận:
- Như trên
- Lưu: ……

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 10a

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: ……………………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng dự án ..............................................

- Địa chỉ: .........................................................................................................................

- Giấy đăng ký thành lập doanh nghiệp số: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật .......................................................................................

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn ........................ )

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư ….…………; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):.........................................................

4. Đề nghị được nhận chuyển nhượng toàn bộ dự án sau:

- Tên dự án: .....................................................................................................................

- Chủ đầu tư là: ...............................................................................................................

- Địa điểm: ......................................................................................................................

- Nội dung và quy mô dự án: ..........................................................................................

- Diện tích sử dụng đất của dự án: ..................................................................................

- Diện tích đất xây dựng: .................................................................................................

- Tổng mức đầu tư: .........................................................................................................

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án………………….., Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án .................................................................................

- Về tiến độ ...........................................................................................................................

- Tiếp tục thực hiện các nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan

.........................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu.

…….., ngày .... tháng …. năm…..
CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 10b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: ……………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng một phần dự án: ............................

- Địa chỉ ..........................................................................................................................

- Giấy đăng ký thành lập doanh nghiệp số: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh số: ....................................................................

- Người đại diện theo pháp luật: ......................................................................................

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....): ...................

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản,...): ............................................................................

4. Đề nghị được nhận chuyển nhượng một phần dự án sau:

a) Thông tin chung về dự án:

- Tên dự án: .....................................................................................................................

- Địa điểm: ......................................................................................................................

- Nội dung và quy mô dự án: ..........................................................................................

- Diện tích sử dụng đất của dự án: ..................................................................................

- Diện tích đất xây dựng: .................................................................................................

- Tổng mức đầu tư: .........................................................................................................

b) Thông tin về phần dự án xin nhận chuyển nhượng:

- Vị trí khu đất: ................................................................................................................

- Quy mô công trình: .......................................................................................................

- Hiện trạng đang thực hiện:.............................................................................................

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng một phần……..……….., Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án .................................................................................

- Về tiến độ .....................................................................................................................

- Tiếp tục thực hiện nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan

.........................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu.

…..….., ngày ... tháng …. năm …
CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Mẫu số 11

ỦY BAN NHÂN DÂN TỈNH /THÀNH PHỐ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-UBND | ……………, ngày ….. tháng......năm ……..

QUYẾT ĐỊNH

Về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)……………..

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …………….

Căn cứ ............................................................................................................................ ;

Căn cứ ............................................................................................................................ ;

Xét đề nghị của .............................................................................................................. ,

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho chuyển nhượng dự án (hoặc một phần dự án) ........... từ công ty ……….. cho công ty …………………… với các nội dung sau:

1. Quy mô và kết quả thực hiện của dự án xin chuyển nhượng:

a) Quy mô đầu tư xây dựng của toàn bộ dự án (theo Quyết định số......)

- Quy mô sử dụng đất:

+ Tổng diện tích đất:

+ Diện tích đất xây dựng công trình:

+ Diện tích đất giao thông; công viên; cấp thoát nước....

+ Hệ số sử dụng đất: .......................................................................................................

- Quy mô đầu tư xây dựng:

+ Tổng diện tích sàn xây dựng

+ Quy mô công trình:

+ Mật độ xây dựng: .........................................................................................................

- Tổng mức đầu tư của dự án:

- Nguồn vốn đầu tư:

- Tiến độ thực hiện dự án:

b) Quy mô của phần dự án chuyển nhượng (nếu là chuyển nhượng một phần dự án)

c) Kết quả thực hiện dự án:

2. Bên chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp: .....................................................................

- Giấy chứng nhận đăng ký kinh doanh: .........................................................................

3. Bên nhận chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ........................................................................................................

- Địa chỉ: .........................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh: ........

Điều 2. Chậm nhất là 30 (ba mươi) ngày kể từ ngày nhận Quyết định này, Bên chuyển nhượng và Bên nhận chuyển nhượng phải ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án (hoặc một phần dự án) theo quy định tại Điều 51 Luật Kinh doanh bất động sản và Nghị định số ……/2015/NĐ-CP ngày …. tháng …… năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bất động sản ............

Điều 3. Quyền và nghĩa vụ của Bên chuyển nhượng (theo Khoản 1 Điều 52 Luật Kinh doanh bất động sản)

- Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

- Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

- Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

- Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Các quyền và nghĩa vụ khác: ........................................................................................

Điều 4. Quyền và nghĩa vụ của Bên nhận chuyển nhượng (theo Khoản 2 Điều 52 Luật Kinh doanh bất động sản)

- Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao theo quyết định phê duyệt dự án;

- Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

- Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Thực hiện các quyền và nghĩa vụ của Chủ đầu tư dự án theo quy định pháp luật;

- Các quyền và nghĩa vụ khác: ........................................................................................

Điều 5. Trách nhiệm của các Sở ngành có liên quan: ................................................

Điều 6. (Các cá nhân và cơ quan đơn vị có liên quan gồm ……………) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6;
- ………;
- Lưu: VT, ....

CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)

Họ và tên

1 Nếu bên mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Trường hợp các bên thỏa thuận bàn giao nhà, công trình xây dựng hình thành trong tương lai theo tiến độ xây dựng: Hai bên thống nhất Bên Bán có trách nhiệm thực hiện việc xây dựng nhà, công trình xây dựng theo đúng tiến độ thỏa thuận dưới đây:

a) Giai đoạn 1: …………………………

b) Giai đoạn 2: …………………………

c) Giai đoạn 3: ………………………….

3 Nếu mua bán nhà ở là căn hộ nhà chung cư thì Bên bán phải thông báo cho Bên mua biết rõ các quyền và nghĩa vụ đối với phần diện tích sở hữu chung, sở hữu riêng của căn hộ mua bán và quy chế quản lý sử dụng nhà chung cư đó).

4 Bên Bán cam kết bảo đảm chất lượng xây dựng nhà, công trình xây dựng theo đúng thiết kế đã được phê duyệt và sử dụng đúng (hoặc tương đương) các vật liệu xây dựng nhà, công trình xây dựng mà hai bên đã cam kết trong hợp đồng này.

5 Nếu bên mua tự đi làm thủ tục thì bên mua có quyền yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu đối với nhà, công trình xây dựng.

6 Trường hợp mua nhà, công trình xây dựng đang cho thuê, phải bảo đảm quyền, lợi ích của bên thuê theo thỏa thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

7 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bến thuê là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bên thuê mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật.

1 Nếu bên nhận chuyển nhượng là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật.

1 Nếu bên thuê là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ trụ sở chính, địa chỉ, giấy chứng nhận đăng ký doanh nghiệp, mã số doanh nghiệp, tên và chức vụ người đại diện theo pháp luật của tổ chức đó, số điện thoại liên hệ, số tài khoản (nếu có), mã số thuế.

2 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật.

1 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật

1 Đối với trường hợp phải công chứng hoặc chứng thực theo quy định pháp luật


ND 2016 - 79_2016_ND-CP_Dieu kien KD dv moi gioi BDS

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 79/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH DỊCH VỤ ĐÀO TẠO, BỒI DƯỠNG KIẾN THỨC CHUYÊN MÔN, NGHIỆP VỤ QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ, KIẾN THỨC HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN, ĐIỀU HÀNH SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật giáo dục nghề nghiệp ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh dịch vụ đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

2. Tổ chức, cá nhân có liên quan đến hoạt động kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 3. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư

Tổ chức, cá nhân kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư phải có đủ các điều kiện sau đây:

1. Là tổ chức được thành lập và hoạt động tại Việt Nam; có chức năng giáo dục nghề nghiệp hoặc đào tạo cao đẳng, đại học hoặc đào tạo sau đại học theo quy định của pháp luật.

2. Có cơ sở vật chất, phòng học bảo đảm đủ chỗ ngồi cho học viên và có địa điểm để học viên thực hành về kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.

3. Có giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành.

4. Có tối thiểu 40% số giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn (có đóng bảo hiểm) trên tổng số giảng viên đăng ký tham gia giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng theo hướng dẫn của Bộ Xây dựng.

5. Được Bộ Xây dựng hoặc các cơ quan được Bộ Xây dựng ủy quyền công nhận đủ điều kiện đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.

Điều 4. Điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản

Tổ chức, cá nhân khi kinh doanh vụ đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản phải có đủ các điều kiện sau đây:

1. Là tổ chức được thành lập và hoạt động tại Việt Nam; có chức năng giáo dục nghề nghiệp hoặc đào tạo cao đẳng, đại học hoặc đào tạo sau đại học theo quy định của pháp luật.

2. Có cơ sở vật chất, phòng học bảo đảm đủ chỗ ngồi cho học viên và có địa điểm để học viên thực hành về kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

3. Có giáo trình hoặc tài liệu giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng do Bộ Xây dựng ban hành.

4. Có tối thiểu 30% số giảng viên trong biên chế hoặc có hợp đồng không xác định thời hạn (có đóng bảo hiểm) trên tổng số giảng viên đăng ký tham gia giảng dạy phù hợp với chương trình khung đào tạo bồi dưỡng theo hướng dẫn của Bộ Xây dựng.

Điều 5. Trách nhiệm của các bộ, ngành liên quan

1. Bộ Xây dựng có các quyền hạn và trách nhiệm sau đây:

a) Quy định cụ thể trình tự, thủ tục, hồ sơ công nhận cơ sở đào tạo, số lượng và yêu cầu đối với giảng viên tham gia giảng dạy kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; quy định số lượng và yêu cầu đối với giảng viên tham gia giảng dạy kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

b) Quy định cụ thể chương trình khung đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; chương trình khung đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

c) Quy định cụ thể việc tổ chức đào tạo, quản lý hoạt động đào tạo bồi dưỡng và việc cấp Giấy chứng nhận hoàn thành khóa đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, bồi dưỡng hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản;

d) Thanh tra, kiểm tra, xử lý vi phạm theo thẩm quyền các cơ sở đào tạo bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

2. Các bộ, ngành có liên quan theo chức năng nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Xây dựng thực hiện các quy định có liên quan đến việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư và kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Các quy định về điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản ban hành trước ngày Nghị định này có hiệu lực thi hành mà khác với các quy định của Nghị định này thì thực hiện theo quy định của Nghị định này.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


QD 832- 2016_QD-BXD Bai bo linh vuc BDS thuoc chuc nang cua Bo XD

BỘ XÂY DỰNG
-------

Số: 832/QĐ-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 8 năm 2016

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ THỦ TỤC HÀNH CHÍNH ĐƯỢC THAY THẾ VÀ THỦ TỤC HÀNH CHÍNH BỊ HỦY BỎ HOẶC BÃI BỎ TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

---------------------

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 63/2010/NĐ-CP ngày 08/6/2010 của Chính phủ về kiểm soát thủ tục hành chính;

Căn cứ Nghị định số 48/2013/NĐ-CP ngày 14/5/2013 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định liên quan đến kiểm soát thủ tục hành chính;

Căn cứ Quyết định số 08/QĐ-TTg ngày 16 tháng 01 năm 2015 của Thủ tướng Chính phủ ban hành Kế hoạch đơn giản hóa thủ tục hành chính trọng tâm năm 2015;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản và Vụ trưởng Vụ Pháp chế,

QUYẾT ĐỊNH:

Điều 1. Công bố kèm theo Quyết định này thủ tục hành chính được thay thế và thủ tục hành chính bị hủy bỏ hoặc bãi bỏ trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày ký và thay thế Quyết định số 1376/QĐ-BXD ngày 30/11/2015 của Bộ trưởng Bộ Xây dựng về việc công bố thủ tục hành chính mới ban hành, hủy bỏ hoặc bãi bỏ thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng.

Điều 3. Chánh Văn phòng, Vụ trưởng Vụ Pháp chế, Cục trưởng Cục Quản lý nhà và thị trường bất động sản, Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Bộ Tư pháp (Cục KSTTHC);
- Website Bộ Xây dựng;
- Lưu: VT, PC (KSTT), QLN.

BỘ TRƯỞNG

Phạm Hồng Hà

THỦ TỤC HÀNH CHÍNH ĐƯỢC THAY THẾ; THỦ TỤC HÀNH CHÍNH BỊ HỦY BỎ HOẶC BÃI BỎ TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

(Ban hành kèm theo Quyết định số 832/QĐ-BXD ngày 29 tháng 8 năm 2016 của Bộ trưởng Bộ Xây dựng)

Phần I

DANH MỤC THỦ TỤC HÀNH CHÍNH

1. Danh mục thủ tục hành chính được thay thế trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng

TT | Số hồ sơ TTHC | Tên thủ tục hành chính | Văn bản quy định thủ tục hành chính | Lĩnh vực | Cơ quan thực hiện
A. Thủ tục hành chính cấp Trung ương
1 | TTHC quy định tại Khoản 1 Điều 8 Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 và QĐ 1376/QĐ-BXD ngày 30/11/2015 | Chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Thủ tướng Chính phủ quyết định việc đầu tư. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 13 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản. | Kinh doanh bất động sản | Ủy ban nhân dân cấp tỉnh
B. Thủ tục hành chính cấp tỉnh
1 | B-BXD-003764-TT (QĐ 838/QĐ-BXD ngày 12/8/2009 và QĐ 1376/QĐ-BXD ngày 30/11/2015) | Chuyển nhượng toàn bộ hoặc một phần dự án bất động sản đối với dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện quyết định việc đầu tư. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 12 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản. | Kinh doanh bất động sản | Sở Xây dựng
2 | QĐ 838/QĐ-BXD ngày 12/8/2009 | Cấp mới chứng chỉ hành nghề môi giới bất động sản. | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014; - Điều 15 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản. | Kinh doanh bất động sản | Sở Xây dựng
3 | B-BXD 115450-TT (QĐ 838/QĐ-BXD ngày 12/8/2009) | Cấp lại (cấp đổi) chứng chỉ hành nghề môi giới bất động sản: 3.1 Do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng 3.2 Do hết hạn (hoặc gần hết hạn) | - Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014 - Điều 16 và Điều 17 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản. | Kinh doanh bất động sản | Sở Xây dựng

2. Danh mục thủ tục hành chính bị hủy bỏ, bãi bỏ trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý nhà nước của Bộ Xây dựng

TT

Số hồ sơ TTHC

Tên thủ tục hành chính

Tên VBQPPL quy định việc bãi bỏ, hủy bỏ thủ tục hành chính

Lĩnh vực

Cơ quan thực hiện

1

B-BXD- 076635-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Công nhận cơ sở đủ điều kiện đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) không giao Bộ Xây dựng công nhận cơ sở đủ điều kiện đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, quản lý điều hành sàn giao dịch bất động sản.

- Nghị định số 153/2007/NĐ-CP đã hết hiệu lực thi hành.

Kinh doanh bất động sản

Bộ Xây dựng

2

B-BXD-111512-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thông báo về hoạt động của sàn lên Website Mạng các sàn giao dịch bất động sản Việt Nam

- Thông tư số 13/2008/TT- BXD ngày 21/5/2008 đã hết hiệu lực thi hành.

Kinh doanh bất động sản

Bộ Xây dựng

3

B-BXD 073539-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thủ tục cấp chứng chỉ định giá bất động sản

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) đã bỏ dịch vụ định giá bất động sản.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 thay thế Nghị định số 153/2007/NĐ-CP ngày 15/10/2007.

Kinh doanh bất động sản

Sở Xây dựng

4

B-BXD 115450-TT

(QĐ 838/QĐ-BXD ngày 12/8/2009)

Thủ tục cấp lại chứng chỉ định giá bất động sản (Trong trường hợp chứng chỉ cũ bị rách nát hoặc bị mất

- Luật Kinh doanh bất động sản số 66/2014/QH 13 được Quốc Hội thông qua ngày 25/11/2014 (thay thế Luật Kinh doanh bất động sản 2006) đã bỏ dịch vụ định giá bất động sản.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 thay thế Nghị định số 153/2007/NĐ-CP ngày 15/10/2007.

Kinh doanh bất động sản

Sở Xây dựng

Phần II

NỘI DUNG CỤ THỂ CỦA TỪNG THỦ TỤC HÀNH CHÍNH TRONG LĨNH VỰC KINH DOANH BẤT ĐỘNG SẢN THUỘC PHẠM VI CHỨC NĂNG QUẢN LÝ NHÀ NƯỚC CỦA BỘ XÂY DỰNG

A. Thủ tục hành chính cấp Trung ương

1. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do Thủ tướng Chính phủ quyết định

1.1. Trình tự thực hiện:

- Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân (UBND) cấp tỉnh nơi có dự án.

- Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi lấy ý kiến của Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, Bộ quản lý chuyên ngành và tổ chức thẩm định hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án trong thời gian 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

- Sau khi hoàn thành việc thẩm định, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo kết quả thẩm định để Thủ tướng Chính phủ quyết định. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

1.2. Cách thức thực hiện: Gửi hồ sơ đến UBND cấp tỉnh nơi có dự án.

1.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng;

- Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

+ Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

+ Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

+ Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực);

- Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng.

- Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

+ Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án;

+ Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư.

+ Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

b) Số lượng hồ sơ: 01 (bộ)

1.4. Thời hạn giải quyết: Trong thời hạn 45 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

1.5. Đối tượng thực hiện thủ tục hành chính: Chủ đầu tư dự án (Doanh nghiệp Kinh doanh bất động sản).

1.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Thủ tướng Chính phủ.

- Cơ quan trực tiếp thực hiện: UBND cấp tỉnh.

1.7. Kết quả thực hiện thủ tục hành chính: Quyết định cho phép chuyển nhượng dự án hoặc một phần dự án bất động sản.

1.8. Phí, lệ phí: Không có

1.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án và đơn đề nghị cho phép chuyển nhượng một phần dự án (theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án (theo Mẫu số 09a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng (theo Mẫu số 09b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án (theo Mẫu số 10a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng một phần dự án (theo Mẫu số 10b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án) (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

1.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

- Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

1.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

B. Thủ tục hành chính cấp tỉnh

1. Thủ tục chuyển nhượng toàn bộ hoặc một phần dự án bất động sản do UBND cấp tỉnh, cấp huyện quyết định

1.1. Trình tự thực hiện:

- Chủ đầu tư chuyển nhượng gửi 01 bộ hồ sơ đề nghị chuyển nhượng toàn bộ hoặc một phần dự án đến Ủy ban nhân dân cấp tỉnh nơi có dự án hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền cụ thể như sau:

+ Đối với dự án khu đô thị mới, dự án phát triển nhà ở là Sở Xây dựng;

+ Đối với các loại dự án bất động sản khác là Sở quản lý chuyên ngành do Ủy ban nhân dân cấp tỉnh quy định.

- Cơ quan đầu mối thẩm định có trách nhiệm lấy ý kiến của Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Tài nguyên và Môi trường, Sở Xây dựng, Cục thuế và Sở quản lý chuyên ngành, tổ chức thẩm định hồ sơ chuyển nhượng toàn bộ hoặc một phần dự án trong thời gian 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

- Sau khi hoàn thành việc thẩm định, cơ quan đầu mối thẩm định trình Ủy ban nhân dân cấp tỉnh ký ban hành quyết định cho phép chuyển nhượng. Trường hợp không đủ điều kiện cho phép chuyển nhượng thì Ủy ban nhân dân cấp tỉnh hoặc cơ quan chuyên môn được Ủy ban nhân dân cấp tỉnh ủy quyền phải thông báo bằng văn bản cho chủ đầu tư chuyển nhượng biết rõ lý do.

1.2. Cách thức thực hiện: Gửi hồ sơ đến UBND cấp tỉnh nơi có dự án hoặc cơ quan được UBND cấp tỉnh ủy quyền (Sở Xây dựng hoặc Sở quản lý chuyên ngành)

1.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ hoặc một phần dự án của chủ đầu tư chuyển nhượng;

- Hồ sơ dự án, phần dự án đề nghị cho chuyển nhượng bao gồm:

+ Văn bản cho phép đầu tư hoặc văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền (bản sao có chứng thực);

+ Quyết định phê duyệt dự án, quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng (bản sao có chứng thực);

+ Giấy chứng nhận quyền sử dụng đất của toàn bộ hoặc phần dự án đề nghị chuyển nhượng (bản sao có chứng thực);

- Báo cáo quá trình thực hiện dự án của chủ đầu tư chuyển nhượng đến thời điểm chuyển nhượng.

- Hồ sơ của chủ đầu tư nhận chuyển nhượng bao gồm:

+ Đơn đề nghị được nhận chuyển nhượng dự án hoặc một phần dự án;

+ Giấy chứng nhận đăng ký kinh doanh có ngành nghề kinh doanh bất động sản hoặc Giấy chứng nhận đăng ký doanh nghiệp có vốn điều lệ đáp ứng yêu cầu quy định tại Điều 3 Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 (bản sao có chứng thực), trừ trường hợp nhà đầu tư nước ngoài chưa thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư.

+ Văn bản chứng minh có vốn thuộc sở hữu của mình để thực hiện dự án theo quy định của pháp luật về đầu tư, về đất đai. Trường hợp chưa có văn bản chứng minh có vốn thuộc sở hữu của mình theo quy định của pháp luật về đầu tư, về đất đai thì phải có văn bản xác nhận của tổ chức kiểm toán độc lập hoặc báo cáo tài chính đã được kiểm toán về mức vốn chủ sở hữu của doanh nghiệp tại thời điểm gần nhất (năm nhận chuyển nhượng hoặc năm trước liền kề năm nhận chuyển nhượng) đối với doanh nghiệp đang hoạt động; đối với doanh nghiệp mới thành lập thì nếu số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp, nếu số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá hoặc thẩm định giá đang hoạt động tại Việt Nam về kết quả định giá, thẩm định giá tài sản của doanh nghiệp.

b) Số lượng hồ sơ: 01 (bộ).

1.4. Thời hạn giải quyết: Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

1.5. Đối tượng thực hiện thủ tục hành chính: Chủ đầu tư dự án (Doanh nghiệp Kinh doanh bất động sản).

1.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: UBND cấp tỉnh.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng hoặc Sở quản lý chuyên ngành do UBND cấp tỉnh quyết định.

1.7. Kết quả thực hiện thủ tục hành chính: Quyết định cho phép chuyển nhượng dự án hoặc một phần dự án bất động sản.

1.8. Phí, lệ phí: Không

1.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đề nghị cho phép chuyển nhượng toàn bộ dự án và đơn đề nghị cho phép chuyển nhượng một phần dự án (theo Mẫu số 08a và 08b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án (theo Mẫu số 09a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Báo cáo quá trình thực hiện dự án và một phần dự án chuyển nhượng (theo Mẫu số 09b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng toàn bộ dự án (theo Mẫu số 10a quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Đơn đề nghị được nhận chuyển nhượng một phần dự án (theo Mẫu số 10b quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

- Quyết định về chấp thuận chuyển nhượng dự án (hoặc một phần dự án) (theo Mẫu số 11 quy định tại Phụ lục ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2016 của Chính phủ).

1.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Chủ đầu tư chuyển nhượng đã có giấy chứng nhận về quyền sử dụng đất đối với toàn bộ hoặc phần dự án chuyển nhượng.

- Chủ đầu tư nhận chuyển nhượng toàn bộ hoặc một phần dự án bất động sản phải là doanh nghiệp kinh doanh bất động sản, có đủ năng lực tài chính và cam kết tiếp tục việc triển khai đầu tư xây dựng, kinh doanh theo đúng quy định của pháp luật, bảo đảm tiến độ, nội dung dự án.

1.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản.

2. Thủ tục cấp mới chứng chỉ hành nghề môi giới bất động sản

2.1. Trình tự thực hiện:

- Chủ tịch Hội đồng thi (do Giám đốc Sở Xây dựng quyết định thành lập cho từng kỳ thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản) báo cáo Giám đốc Sở Xây dựng về quá trình tổ chức kỳ thi và phê duyệt kết quả thi theo đề nghị của đơn vị tổ chức kỳ thi;

- Trên cơ sở báo cáo của Chủ tịch hội đồng thi và kết quả thi do Chủ tịch Hội đồng thi phê duyệt, Giám đốc Sở Xây dựng phê duyệt danh sách các cá nhân được cấp chứng chỉ;

- Căn cứ quyết định phê duyệt danh sách các cá nhân được cấp chứng chỉ, đơn vị tổ chức kỳ thi sát hạch có trách nhiệm chuyển bản phô tô bài thi và hồ sơ của các cá nhân đó về Sở Xây dựng để cấp chứng chỉ.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Xây dựng tổ chức in và ký phát hành chứng chỉ;

- Sở Xây dựng có trách nhiệm lưu giữ hồ sơ của người được cấp chứng chỉ trong thời hạn 10 năm kể từ ngày được cấp chứng chỉ.

2.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng.

2.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- 01 Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi;

- 01 Bản sao có chứng thực Giấy chứng minh nhân dân đối với người Việt Nam hoặc hộ chiếu đối với người nước ngoài (hoặc bản sao có bản chính để đối chiếu);

- 01 Bản sao có chứng thực Giấy chứng nhận đã hoàn thành khóa học về đào tạo bồi dưỡng kiến thức hành nghề môi giới bất động sản (nếu có);

- Bản sao có chứng thực bằng tốt nghiệp từ Trung học phổ thông (hoặc tương đương) trở lên;

- 02 ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 02 phong bì có dán tem ghi rõ họ tên, số điện thoại, địa chỉ người nhận;

- Bản sao và bản dịch có chứng thực chứng chỉ do nước ngoài cấp (đối với người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới bất động sản do nước ngoài cấp đang còn giá trị);

- Kết quả bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100); phần kiến thức chuyên môn đạt từ 70 điểm trở lên (thang điểm 100).

b) Số lượng hồ sơ: 02 (bộ), trong đó 01 bộ lưu tại đơn vị tổ chức kì thi, 01 bộ gửi về Sở Xây dựng để cấp chứng chỉ.

2.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

2.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

2.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Sở Xây dựng địa phương.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng địa phương.

2.7. Kết quả thực hiện thủ tục hành chính: Quyết định cấp chứng chỉ hành nghề môi giới bất động sản và Chứng chỉ hành nghề môi giới bất động sản.

2.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

2.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đăng ký dự thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu Quyết định về việc cấp chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 3a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 4a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

2.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện 1:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có năng lực hành vi dân sự đầy đủ;

- Yêu cầu điều kiện 2:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có trình độ từ Trung học phổ thông trở lên.

- Yêu cầu điều kiện 3:

+ Đã nộp hồ sơ đăng ký dự thi và kinh phí dự thi cho đơn vị tổ chức kỳ thi.

- Yêu cầu điều kiện 4:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100); phần kiến thức chuyên môn đạt từ 70 điểm trở lên (thang điểm 100);

2.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

3. Thủ tục cấp lại (cấp đổi) chứng chỉ hành nghề môi giới bất động sản do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng hoặc cấp lại chứng chỉ hành nghề môi giới bất động sản do hết hạn (hoặc gần hết hạn)

* Trường hợp chứng chỉ hành nghề môi giới bất động sản do bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng

3.1. Trình tự thực hiện:

- Cá nhân xin cấp lại chứng chỉ hành nghề môi giới bất động sản do chứng chỉ hành nghề môi giới bất động sản bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng khác nộp hồ sơ tới Sở Xây dựng đã cấp chứng chỉ;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định tại khoản 2 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng, Sở Xây dựng đã cấp chứng chỉ có trách nhiệm kiểm tra lại hồ sơ và cấp lại chứng chỉ (ghi rõ cấp lại vào chứng chỉ).

3.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng

3.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- Đơn xin cấp lại chứng chỉ có dán ảnh;

- 02 ảnh cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày nộp hồ sơ;

- Chứng chỉ cũ (nếu có).

b) Số lượng hồ sơ: 01 (bộ) gửi về Sở Xây dựng để cấp chứng chỉ.

3.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

3.6. Cơ quan thực hiện thủ tục hành chính:

- Cơ quan có thẩm quyền quyết định: Sở Xây dựng địa phương.

- Cơ quan trực tiếp thực hiện: Sở Xây dựng địa phương.

3.7. Kết quả thực hiện thủ tục hành chính: Chứng chỉ hành nghề môi giới bất động sản (Ghi rõ cấp lại).

3.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

3.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn xin cấp lại chứng chỉ hành nghề môi giới bất động sản (theo mẫu tại phụ lục 5 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (ghi rõ cấp lại) (theo mẫu tại phụ lục 4b ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

3.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện: Đã được cấp chứng chỉ hành nghề môi giới bất động sản nhưng bị mất, bị rách, bị cháy, bị hủy hoại do thiên tai hoặc lý do bất khả kháng khác thì được cấp lại chứng chỉ.

3.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

* Trường hợp chứng chỉ hành nghề môi giới bất động sản do hết hạn (hoặc gần hết hạn)

3.1. Trình tự thực hiện:

- Cá nhân có chứng chỉ hết hạn, hoặc gần hết hạn nếu muốn cấp lại chứng chỉ thì phải nộp đơn đăng ký dự thi và phải thi sát hạch theo quy định sau:

+ Trường hợp đăng ký dự thi lại tại địa phương đã cấp chứng chỉ thì chỉ phải thi phần kiến thức cơ sở theo quy định tại Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng để được cấp lại chứng chỉ, số chứng chỉ theo số cũ, chứng chỉ ghi rõ trên trang 01 là cấp lần thứ nhất, lần thứ hai, lần thứ ba;

+ Trường hợp đăng ký dự thi ở địa phương khác thì phải thực hiện thủ tục thi sát hạch như cấp chứng chỉ mới nhưng chỉ phải thi phần kiến thức cơ sở.

- Sở Xây dựng tổ chức thi sát hạch phần kiến thức cơ sở theo quy định tại Khoản 2 Điều 3 Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng.

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Xây dựng tổ chức in và ký phát hành chứng chỉ (ghi rõ cấp lần thứ hai, lần thứ ba...)

3.2. Cách thức thực hiện: Gửi hồ sơ về Sở Xây dựng

3.3. Thành phần, số lượng hồ sơ:

a) Thành phần hồ sơ:

- 01 Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).;

- 01 Bản sao có chứng thực Giấy chứng minh nhân dân đối với người Việt Nam hoặc hộ chiếu đối với người nước ngoài (hoặc bản sao có bản chính để đối chiếu);

- 01 Bản sao có chứng thực Giấy chứng nhận đã hoàn thành khóa học về đào tạo bồi dưỡng kiến thức hành nghề môi giới bất động sản (nếu có);

- Bản sao có chứng thực bằng tốt nghiệp từ Trung học phổ thông (hoặc tương đương) trở lên;

- 02 ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi, 02 phong bì có dán tem ghi rõ họ tên, số điện thoại, địa chỉ người nhận;

- Bản sao và bản dịch có chứng thực chứng chỉ do nước ngoài cấp (đối với người nước ngoài và người Việt Nam có chứng chỉ hành nghề môi giới bất động sản do nước ngoài cấp đang còn giá trị);

- Chứng chỉ cũ (bản gốc) đối với trường hợp đã hết hạn, hoặc bản sao có chứng thực đối với trường hợp chứng chỉ chưa hết hạn;

- Kết quả bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100).

b) Số lượng hồ sơ: 02 (bộ), trong đó 01 bộ lưu tại đơn vị tổ chức kì thi, 01 bộ gửi về Sở Xây dựng để cấp chứng chỉ.

3.4. Thời hạn giải quyết: Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3.5. Đối tượng thực hiện thủ tục hành chính: Cá nhân

3.6. Cơ quan thực hiện thủ tục hành chính: Sở Xây dựng.

3.7. Kết quả thực hiện thủ tục hành chính: Chứng chỉ hành nghề môi giới bất động sản ghi rõ cấp lại lần thứ nhất, lần thứ hai, lần thứ ba.

3.8. Phí, lệ phí: 200.000 đồng (Hai trăm nghìn đồng chẵn)

3.9. Tên mẫu đơn, mẫu tờ khai:

- Đơn đăng ký dự thi có dán ảnh mầu cỡ 4x6cm chụp trong thời gian 06 tháng tính đến ngày đăng ký dự thi (theo mẫu tại phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

- Mẫu chứng chỉ hành nghề môi giới bất động sản (ghi rõ cấp lần thứ nhất, lần thứ hai, lần thứ ba) (theo mẫu tại phụ lục 4c ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng).

3.10. Yêu cầu, điều kiện thực hiện thủ tục hành chính:

- Yêu cầu điều kiện 1:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có năng lực hành vi dân sự đầy đủ;

- Yêu cầu điều kiện 2:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có trình độ từ Trung học phổ thông trở lên.

- Yêu cầu điều kiện 3:

+ Đã nộp hồ sơ đăng ký dự thi và kinh phí dự thi cho đơn vị tổ chức kỳ thi.

- Yêu cầu điều kiện 4:

+ Người xin cấp chứng chỉ hành nghề môi giới bất động sản phải có bài thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản với phần kiến thức cơ sở đạt từ 70 điểm trở lên (thang điểm 100).

3.11. Căn cứ pháp lý của thủ tục hành chính:

- Luật Kinh doanh bất động sản số 66/2014/QH 13 ngày 25/11/2014.

- Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản; việc thành lập và tổ chức hoạt động của sàn giao dịch bất động sản.

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
(Mẫu số 08a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)…………………………

- Tên Doanh nghiệp:.............................................................................................

- Địa chỉ: …………………..........................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số: ………..............................................

- Giấy chứng nhận đăng ký kinh doanh số:.............................................................

- Người đại diện theo pháp luật: …………......……. Chức vụ: …….......................

- Số điện thoại liên hệ:...........................................................................................

Hiện đang là chủ đầu tư dự án: …………................................…………..............

Thuộc địa bàn xã……............…huyện……….......………tỉnh……….....………

Đề nghị được chuyển nhượng toàn bộ dự án................….…… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1- Tên dự án: ………………………………................................………………..

2- Địa điểm: ……………………………………................................…………...

3- Nội dung và quy mô dự án: ………………................................……………

4- Diện tích sử dụng đất: …………………................................………………

5- Diện tích đất xây dựng: ………………................................…………………

6- Tổng mức đầu tư:......................................................................................

7- Nguồn vốn đầu tư: …………………….…................................……..………

8- Tóm tắt tình hình triển khai dự án: …………….................................……….

II. LÝ DO XIN CHUYỂN NHƯỢNG…….…………................................…

III. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; Địa chỉ; Người đại diện; Năng lực tài chính; Kinh nghiệm)

IV. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN……………………………

V. CAM KẾT ………………………………….……………………………….

(Có báo cáo tình hình thực hiện dự án gửi kèm theo)

……., ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN
( Mẫu số 08b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

ĐƠN ĐỀ NGHỊ CHO PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: Ủy ban nhân dân tỉnh (thành phố)……………….…………

- Tên Doanh nghiệp:...........................................................................................

- Địa chỉ: …………………....................................................................…….....

- Giấy chứng nhận đăng ký doanh nghiệp số: ………........................................

- Giấy chứng nhận đăng ký kinh doanh số:........................................................

- Người đại diện theo pháp luật: ………………. Chức vụ: …….......................

- Số điện thoại liên hệ:........................................................................................

Hiện đang là chủ đầu tư dự án: ………………...................................................

Thuộc địa bàn xã…………huyện…………tỉnh……..………............................

Đề nghị được chuyển nhượng một phần dự án …… với các nội dung chính như sau:

I. NHỮNG NỘI DUNG CƠ BẢN CỦA DỰ ÁN

1. Tên dự án: …………………………………………………………………

2. Địa điểm: ………………………………………………………………......

3. Nội dung và quy mô dự án: ………………………………………………..

4. Diện tích sử dụng đất của dự án: …………………………………………..

5. Diện tích đất xây dựng: ……………………………………………………

6. Tổng mức đầu tư:

7. Nguồn vốn đầu tư: ………………………………………………………...

8. Tóm tắt tình hình triển khai dự án: ………………………………………...

II. XIN PHÉP CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

1. Diện tích đất: …………………………………………………………….

2. Vị trí khu đất: …………………………………………………………….

3. Quy mô công trình: ………………………………………………………

4. Hiện trạng đang thực hiện: ………………………………………………

III. LÝ DO XIN CHUYỂN NHƯỢNG………………………………………

IV. ĐỀ XUẤT CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG LÀ: (Tên chủ đầu tư mới; Địa chỉ; Người đại diện; Năng lực tài chính; Kinh nghiệm)

V. PHƯƠNG ÁN GIẢI QUYẾT VỀ QUYỀN LỢI VÀ NGHĨA VỤ ĐỐI VỚI KHÁCH HÀNG VÀ CÁC BÊN CÓ LIÊN QUAN: ……………………………

VI. CAM KẾT…………………………………………………………………

……., ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN
( Mẫu số 09a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

Tên chủ đầu tư………….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …./….. | …, ngày… tháng… năm…..

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN

Kính gửi: Ủy ban nhân dân ………………………….

1. Tên chủ đầu tư:

- Địa chỉ: ……………………………………………………….……………......

- Người đại diện………………………………………………..…………...…….

- Số điện thoại……………………………………..…………….……………….

2. Thông tin chung về dự án

- Tên dự án………………………………..………………………..…………….

- Địa điểm dự án………………………………………………………………….

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư..)…

- Mục tiêu của dự án: ……………………………………………….…………...

- Tổng diện tích đất:............. Trong đó bao gồm: …………………..…………...

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất…)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở……) …………………………………….…………

+ Tổng mức đầu tư (Nêu rõ cơ cấu nguồn vốn)……………….…………………

+ Tổng tiến độ và tiến độ chi tiết của dự án…..……………….………………....

+ Các thông tin khác…………………………………………….……………….

3. Các văn bản hồ sơ pháp lý của dự án gồm: …………….………………….

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng…………………………..…………………….

- Tình hình nộp tiền sử dụng đất, tiền thuê đất………………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………..…………………………………

- Tình hình xây dựng nhà, công trình xây dựng.………………………………...

- Tiến độ thực hiện dự án…………………….………………………………….

- Tình hình huy động vốn……………………………………………..………

- Tình hình bán nhà ở (hoặc tình hình kinh doanh BĐS)………….………….

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2……………………

- Các vấn đề khác …………………………………………………….............

5. Các nội dung đã cam kết với khách hàng……………………………….

6. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan …………...

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

BÁO CÁO QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG
(Mẫu số 09b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

Tên chủ đầu tư………….. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …./….. | …, ngày… tháng… năm…..

BÁO CÁO

QUÁ TRÌNH THỰC HIỆN DỰ ÁN VÀ MỘT PHẦN DỰ ÁN CHUYỂN NHƯỢNG

Kính gửi: Ủy ban nhân dân ………………………….

1. Tên chủ đầu tư:

- Địa chỉ……………………………………………………………………….

- Người đại diện………………………………………………………………

- Số điện thoại……..………………….………………………………………

2. Thông tin chung về dự án và phần dự án chuyển nhượng:

a) Thông tin về dự án

- Tên dự án……………..……………..………………………………………

- Địa điểm dự án………………………………………………………………

- Quyết định phê duyệt dự án (Văn bản chấp thuận đầu tư, cho phép đầu tư..).....

- Mục tiêu của dự án: ………………………………………………………...

- Tổng diện tích đất:............. Trong đó bao gồm: …………………………...

+ Quy mô (diện tích đất, quy hoạch sử dụng đất, hệ số sử dụng đất,...)

+ Các chỉ tiêu về xây dựng công trình (mật độ xây dựng, diện tích xây dựng, diện tích nhà ở, số lượng nhà ở……) ……………………………………………….

+ Tổng mức đầu tư (nêu rõ cơ cấu nguồn vốn)……………………………….

+ Tổng tiến độ và tiến độ chi tiết của dự án…………………………………..

+ Các thông tin khác………………………………………………………….

b) Thông tin về phần dự án chuyển nhượng

- Diện tích đất……………………………..…………………………………..

- Quy mô công trình………………….……………………………………….

- Tiến độ thực hiện, hiện trạng………………………………………………..

- Hồ sơ pháp lý………………………………….…………………………….

- Các thông tin khác………………..…………………………………………

3. Các văn bản hồ sơ pháp lý của dự án gồm: …………………………….

4. Quá trình thực hiện dự án:

- Tình hình giải phóng mặt bằng……………..……………………………….

- Tình hình nộp tiền sử dụng đất, tiền thuê đất……………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………………………………………..

- Tình hình xây dựng nhà, công trình xây dựng.………………………………...

- Tiến độ thực hiện dự án ………………………………….

- Tình hình huy động vốn……………………………………………………..

- Tình hình bán nhà, bán đất (hoặc tình hình kinh doanh BĐS)……………...

- Tình hình chuyển nhượng đất cho các nhà đầu tư cấp 2……………………

- Các vấn đề khác …………………………………………………….............

5. Quá trình thực hiện của phần dự án chuyển nhượng:

- Tình hình giải phóng mặt bằng……………………………………………...

- Tình hình nộp tiền sử dụng đất, tiền thuê đất……………………………….

- Tình hình xây dựng hạ tầng kỹ thuật………..………………………………

- Tình hình xây dựng công trình, nhà ở………………………………………

- Tiến độ thực hiện dự án……………………………………………………..

- Tình hình huy động vốn……………………………………………………..

- Tình hình kinh doanh bán nhà, (hoặc tình hình kinh doanh bất động sản)……..

- Các vấn đề khác..............................................................................................

6. Các nội dung đã cam kết với khách hàng……………………………….

7. Các quyền và lợi ích của các tổ chức, cá nhân có liên quan …………...

Nơi nhận:
- Như trên
- Lưu: …..

CHỦ ĐẦU TƯ
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN
( Mẫu số 10a quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do - Hạnh phúc
-------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Kính gửi: ………………………………………………

1. Tên doanh nghiệp xin nhận chuyển nhượng dự án ……………………..…....

- Địa chỉ: …………………………………………………….……………

- Giấy đăng ký thành lập doanh nghiệp số:.....................................................

- Giấy chứng nhận đăng ký kinh doanh số: ………………..……………….

- Người đại diện theo pháp luật………………………….…………………

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....)

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư…...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):…………

4. Đề nghị được nhận chuyển nhượng toàn bộ dự án sau:

- Tên dự án: …………………………..…………………………………..…

- Chủ đầu tư là: ……………………………………………………….…………

- Địa điểm: ……………………………………………………….…….………

- Nội dung và quy mô dự án: ….………………………………………...………

- Diện tích sử dụng đất của dự án: ….………………………..……….…………

- Diện tích đất xây dựng: …………….…………..…………………….………

- Tổng mức đầu tư: ………………………………….…………………..………

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án ………….…, Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án………………………………………….…

- Về tiến độ………………………………………………………………….…

- Tiếp tục thực hiện các nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan………………………………………………………….…………

…….,ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN
( Mẫu số 10b quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do - Hạnh phúc
-------------------

ĐƠN ĐỀ NGHỊ ĐƯỢC NHẬN CHUYỂN NHƯỢNG MỘT PHẦN DỰ ÁN

Kính gửi: …………………………………………………………..

1. Tên doanh nghiệp xin nhận chuyển nhượng một phần dự án …………

- Địa chỉ………………………………………..……………………………...

- Giấy đăng ký thành lập doanh nghiệp số:......................................................

- Giấy chứng nhận đăng ký kinh doanh số: ……..……………........................

- Người đại diện theo pháp luật: ……………………………………………...

2. Năng lực về tài chính (về vốn chủ sở hữu, khả năng huy động vốn....)…

3. Năng lực kinh nghiệm (các dự án tương tự đã và đang triển khai về quy mô, vốn đầu tư...; số năm kinh nghiệm trong lĩnh vực đầu tư bất động sản...):

4. Đề nghị được nhận chuyển nhượng một phần dự án sau:

a) Thông tin chung về dự án:

- Tên dự án: …….……………………………………………………………

- Địa điểm: …………………………………..……………………………….

- Nội dung và quy mô dự án: …………………………..…………………….

- Diện tích sử dụng đất của dự án: …………………………………………...

- Diện tích đất xây dựng: ………..…………………………………………...

- Tổng mức đầu tư: …………………………………………………………..

b) Thông tin về phần dự án xin nhận chuyển nhượng:

- Vị trí khu đất: ……………………………………………………………….

- Quy mô công trình: …………………………………..……………………..

- Hiện trạng đang thực hiện: ………………………………………………….

5. Cam kết: Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng một phần ……………, Công ty chúng tôi xin cam kết thực hiện như sau:

- Về kế hoạch triển khai tiếp dự án…………………………………………

- Về tiến độ…………………………………………………………………

- Tiếp tục thực hiện nghĩa vụ của chủ đầu tư đối với khách hàng và các bên có liên quan…………………………………………………………………...

…….,ngày …. tháng……năm ……

Nơi nhận:
- Như trên;
- Lưu.

CHỦ ĐẦU TƯ MỚI
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

QUYẾT ĐỊNH VỀ CHẤP THUẬN CHUYỂN NHƯỢNG DỰ ÁN (HOẶC MỘT PHẦN DỰ ÁN)
(Mẫu số 11 quy định tại phụ lục Ban hành kèm theo Nghị định số 76/2015/NĐ-CP ngày 10/9/2015 của Chính phủ)

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......./QĐ-UBND | …, ngày… tháng… năm…..

QUYẾT ĐỊNH

Về chấp thuận chuyển nhượng dự án (hoặc một phần dự án)…………….

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ………………………….

Căn cứ ………………………………………………………………………………..;

Căn cứ ……..………………………………………………………………………....;

Xét đề nghị của………………………..………………………………………...........

QUYẾT ĐỊNH:

Điều 1. Chấp thuận cho chuyển nhượng dự án (hoặc một phần dự án) ……………từ công ty…………cho công ty……………………với các nội dung sau:

1. Quy mô và kết quả thực hiện của dự án xin chuyển nhượng:

a) Quy mô đầu tư xây dựng của toàn bộ dự án (theo Quyết định số……)

- Quy mô sử dụng đất:

+ Tổng diện tích đất:

+ Diện tích đất xây dựng công trình:

+ Diện tích đất giao thông; công viên; cấp thoát nước….

+ Hệ số sử dụng đất:………………………………………………………………

- Quy mô đầu tư xây dựng:

+ Tổng diện tích sàn xây dựng

+ Quy mô công trình:

+ Mật độ xây dựng: …………………….

- Tổng mức đầu tư của dự án:

- Nguồn vốn đầu tư

- Tiến độ thực hiện dự án:

b) Quy mô của phần dự án chuyển nhượng (nếu là chuyển nhượng một phần dự án)

c) Kết quả thực hiện dự án:

2. Bên chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ……………..………..………………………………….

- Địa chỉ: ……………………………………….……………………….…….

- Giấy chứng nhận đăng ký doanh nghiệp:......................................................

- Giấy chứng nhận đăng ký kinh doanh: …………..…..……..........................

3. Bên nhận chuyển nhượng dự án (hoặc một phần dự án):

- Tên doanh nghiệp: ………………………………………………………….

- Địa chỉ: ……………………………………………………………………...

- Giấy chứng nhận đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký kinh doanh:

Điều 2. Chậm nhất là 30 (ba mươi) ngày kể từ ngày nhận Quyết định này, Bên chuyển nhượng và Bên nhận chuyển nhượng phải ký kết hợp đồng chuyển nhượng và hoàn thành việc bàn giao dự án (hoặc một phần dự án) theo quy định tại Điều 51 Luật Kinh doanh bất động sản và Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bất động sản.

Điều 3. Quyền và nghĩa vụ của Bên chuyển nhượng (theo Khoản 1 Điều 52 Luật Kinh doanh bất động sản)

- Chuyển giao quyền và nghĩa vụ của mình đối với toàn bộ hoặc một phần dự án cho chủ đầu tư nhận chuyển nhượng để tiếp tục đầu tư xây dựng bất động sản để kinh doanh, trừ các quyền và nghĩa vụ đã thực hiện xong mà không liên quan đến chủ đầu tư nhận chuyển nhượng và việc tiếp tục triển khai dự án, phần dự án đó;

- Chuyển giao hồ sơ liên quan cho bên nhận chuyển nhượng; thông báo kịp thời, đầy đủ, công khai và giải quyết thỏa đáng quyền, lợi ích hợp pháp của khách hàng và các bên liên quan tới dự án, phần dự án chuyển nhượng;

- Phối hợp với bên nhận chuyển nhượng làm thủ tục chuyển quyền sử dụng đất cho bên nhận chuyển nhượng theo quy định của pháp luật về đất đai;

- Trường hợp chuyển nhượng một phần dự án bất động sản, bên chuyển nhượng có quyền yêu cầu bên nhận chuyển nhượng tiếp tục đầu tư xây dựng nhà, công trình xây dựng trong phần dự án nhận chuyển nhượng theo đúng tiến độ và quy hoạch chi tiết 1/500 hoặc quy hoạch tổng mặt bằng của dự án; theo dõi và thông báo kịp thời với cơ quan nhà nước có thẩm quyền về hành vi vi phạm trong việc sử dụng đất, đầu tư xây dựng của bên nhận chuyển nhượng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Các quyền nghĩa vụ khác:…..…………………………………………………

Điều 4. Quyền và nghĩa vụ của Bên nhận chuyển nhượng (theo Khoản 2

Điều 52 Luật Kinh doanh bất động sản)

- Kế thừa và thực hiện quyền, nghĩa vụ của chủ đầu tư chuyển nhượng đã chuyển giao theo quyết định phê duyệt dự án;

- Tiếp tục triển khai đầu tư xây dựng, kinh doanh dự án theo đúng tiến độ, nội dung của dự án đã được phê duyệt;

- Trường hợp nhận chuyển nhượng một phần dự án bất động sản, bên nhận chuyển nhượng có trách nhiệm thực hiện các yêu cầu của bên chuyển nhượng dự án về việc bảo đảm tiến độ, tuân thủ quy hoạch của dự án trong quá trình đầu tư xây dựng;

- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật;

- Thực hiện các quyền và nghĩa vụ của Chủ đầu tư dự án theo quy định pháp luật

- Các nghĩa vụ khác:..……………………………………………………………

Điều 5. Trách nhiệm của các Sở ngành có liên quan:.………………………..

Điều 6. (Các cá nhân và cơ quan đơn vị có liên quan gồm……………) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 6;
- ……..;
- Lưu: VT, ….

CHỨC VỤ CỦA NGƯỜI KÝ
(Chữ ký, dấu)

Họ và tên

MẪU ĐƠN ĐĂNG KÝ DỰ THI SÁT HẠCH CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 1 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ngày……tháng……năm……

ĐƠN ĐĂNG KÝ DỰ THI SÁT HẠCH CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN

Kính gửi: ……………………………………………………..

1. Họ và tên:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh thư (hoặc hộ chiếu):

6. Địa chỉ thường trú:

7. Điện thoại liên hệ:

8. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp: (tốt nghiệp Trung học phổ thông trở lên)..........................................................................................................

Tôi xin đăng ký dự thi sát hạch để được cấp chứng chỉ hành nghề môi giới bất động sản.

Người làm đơn
(Ký và ghi rõ họ tên)

MẪU QUYẾT ĐỊNH CỦA SỞ XÂY DỰNG CẤP CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
 (Phụ lục 3a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

UBND TỈNH/TP..... SỞ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........./QĐ-SXD | ……, ngày …… tháng…….. năm …..

QUYẾT ĐỊNH

Về việc cấp chứng chỉ hành nghề môi giới bất động sản

GIÁM ĐỐC SỞ XÂY DỰNG

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Căn cứ Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng;

Xét đề nghị của Chủ tịch Hội đồng thi sát hạch cấp chứng chỉ hành nghề môi giới bất động sản,

QUYẾT ĐỊNH:

Điều 1. Cấp chứng chỉ hành nghề môi giới bất động sản cho các cá nhân đã đủ điều kiện cấp chứng chỉ tại kỳ thi sát hạch do …… tổ chức ngày... tháng… năm... (có danh sách kèm theo)

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Chủ tịch Hội đồng thi và cá nhân được cấp chứng chỉ hành nghề môi giới bất động sản chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

GIÁM ĐỐC
(Ký tên đóng dấu)

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 4a ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001)

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN (cấp lại, cấp đổi)
(Phụ lục 4b ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001).

(*) Chứng chỉ cấp lại, cấp đổi có thời hạn 5 năm kể từ ngày cấp chứng chỉ cũ.

MẪU CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN (cấp khi hết hạn)
(Phụ lục 4c ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

Ghi chú: Số chứng chỉ ghi theo địa phương (ví dụ: HN-0001, HCM-0001)

MẪU ĐƠN XIN CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN
(Phụ lục 5 ban hành kèm theo Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN XIN CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI BẤT ĐỘNG SẢN

Kính gửi:...........................................................................................

1. Họ và tên:………………………………………………………………………

2. Ngày, tháng, năm sinh:......................................................................................

3. Số CMND hoặc Hộ chiếu:...................... cấp ngày: ………… Nơi cấp:.......

4. Đăng ký thường trú tại:.....................................................................................

5. Nơi ở hiện nay:..................................................................................................

6. Đơn vị công tác:.................................................................................................

7. Điện thoại:.........................................................................................................

8. Lý do đề nghị cấp lại:

Tôi đã được cấp Chứng chỉ hành nghề môi giới bất động sản số..... ngày........ tháng....... năm........

Người làm đơn nêu rõ nguyên nhân đề nghị cấp lại Chứng chỉ

.................................................................................................................................

Tôi cam đoan mọi thông tin nêu trên là hoàn toàn đúng sự thật. Nếu sai, tôi xin chịu trách nhiệm trước pháp luật.

Tôi làm đơn này kính đề nghị Sở Xây dựng cấp lại Chứng chỉ hành nghề môi giới bất động sản.

Tôi xin gửi kèm theo:

- 02 ảnh (4x6cm);

- Chứng chỉ cũ (nếu có).

Tôi xin trân trọng cám ơn!

......, ngày.... tháng.....năm …
Người đề nghị
(Ký, ghi rõ họ tên)


TT 2008 - 13 hd kinh doanh bds

BỘ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 13/2008/TT-BXD | Hà Nội, ngày 21 tháng 5 năm 2008

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 153/2007/NĐ-CP NGÀY 15 THÁNG 10 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT KINH DOANH BẤT ĐỘNG SẢN

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ Nghị định số 13/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định tổ chức các cơ quan chuyên môn thuộc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Bộ Xây dựng hướng dẫn một số nội dung cụ thể sau:

Phần 1:

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC XÁC NHẬN VỐN TRONG KINH DOANH BẤT ĐỘNG SẢN

1. Trình tự, thủ tục xác nhận vốn pháp định khi thành lập doanh nghiệp kinh doanh bất động sản hoặc bổ sung ngành nghề kinh doanh bất động sản của doanh nghiệp (theo quy định tại khoản 2 Điều 3 Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản, sau đây gọi tắt là Nghị định 153/2007/NĐ-CP):

Các doanh nghiệp, hợp tác xã kinh doanh bất động sản thành lập mới hoặc doanh nghiệp, hợp tác xã đang hoạt động (sau đây gọi tắt là doanh nghiệp ) có nhu cầu bổ sung ngành nghề kinh doanh bất động sản, ngoài các hồ sơ theo quy định về thủ tục đăng ký kinh doanh thì phải có thêm văn bản xác nhận về vốn gửi đến cơ quan cấp đăng ký kinh doanh để làm thủ tục cấp giấy chứng nhận đăng ký kinh doanh hoặc bổ sung ngành nghề kinh doanh bất động sản theo quy định như sau:

1.1. Đối với doanh nghiệp thành lập mới thì hồ sơ xác nhận vốn pháp định gồm có:

1.1.1. Biên bản góp vốn của các cổ đông sáng lập đối với công ty cổ phần hoặc của các thành viên sáng lập đối với công ty trách nhiệm hữu hạn (TNHH) có từ hai thành viên trở lên; quyết định giao vốn của chủ sở hữu đối với công ty TNHH một thành viên mà chủ sở hữu là một tổ chức; bản đăng ký vốn đầu tư của chủ sở hữu doanh nghiệp đối với doanh nghiệp tư nhân và đối với công ty TNHH một thành viên mà chủ sở hữu là cá nhân;

1.1.2. Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh;

1.1.3. Trường hợp số vốn góp bằng tài sản thì phải có chứng thư của tổ chức có chức năng định giá đang hoạt động tại Việt Nam về kết quả định giá tài sản được đưa vào góp vốn. Chứng thư phải còn hiệu lực tính đến ngày nộp hồ sơ tại cơ quan đăng ký kinh doanh.

1.2. Đối với doanh nghiệp đang hoạt động có nhu cầu bổ sung ngành nghề kinh doanh bất động sản thì hồ sơ xác nhận vốn pháp định phải có văn bản xác nhận của tổ chức kiểm toán độc lập về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký) đảm bảo lớn hơn hoặc bằng mức vốn pháp định theo quy định tại Nghị định 153/2007/NĐ-CP (6 tỷ đồng).

1.3. Trong quá trình hoạt động, doanh nghiệp kinh doanh bất động sản phải duy trì mức vốn điều lệ không thấp hơn mức vốn pháp định (kể cả doanh nghiệp đã được cấp giấy chứng nhận đăng ký kinh doanh bất động sản trước ngày Nghị định 153/2007/NĐ-CP có hiệu lực).

1.4. Tổ chức, cá nhân trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

2. Trình tự, thủ tục xác nhận vốn thuộc sở hữu của chủ đầu tư khi đăng ký thực hiện dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng khu công nghiệp (theo quy định tại Điều 5 Nghị định 153/2007/NĐ-CP)

2.1. Vốn thuộc sở hữu của chủ đầu tư là vốn thực có của chủ đầu tư tính đến năm trước liền kề với năm chủ đầu tư thực hiện dự án được xác định thông qua báo cáo tài chính của doanh nghiệp, có sự xác nhận của tổ chức kiểm toán độc lập.

2.2. Đối với chủ đầu tư là doanh nghiệp thành lập mới, vốn thực có được xác định như sau:

2.2.1. Đối với số vốn là tiền Việt Nam hoặc ngoại tệ thì phải được ngân hàng thương mại nơi doanh nghiệp đó mở tài khoản xác nhận về số dư tiền gửi của doanh nghiệp. Thời điểm xác nhận trong thời hạn ba mươi (30) ngày tính đến ngày nộp hồ sơ xin phê duyệt dự án;

2.2.2. Đối với số vốn là tài sản thì phải có chứng thư của tổ chức có chức năng định giá đang hoạt động tại Việt Nam về kết quả định giá tài sản của doanh nghiệp. Chứng thư phải đảm bảo còn hiệu lực tính đến ngày nộp hồ sơ xin phê duyệt dự án.

2.3. Đối với các chủ đầu tư dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp phải đáp ứng mức vốn đầu tư thuộc sở hữu của mình theo quy định tại Khoản 1 Điều 5 Nghị định 153/2007/NĐ-CP, cụ thể là:

2.3.1. Mức vốn đầu tư thuộc sở hữu mà chủ đầu tư phải đáp ứng được xác định trên cơ sở tổng mức đầu tư của từng dự án. Trong đó, tổng mức đầu tư của dự án được xác định theo quy định của pháp luật về quản lý chi phí đầu tư xây dựng;

2.3.2. Trường hợp chủ đầu tư dự án đã có quyền sử dụng đất, khu đất thực hiện dự án đã được bồi thường, giải phóng mặt bằng, chủ đầu tư dự án là chủ đầu tư cấp 1 (chỉ đầu tư kinh doanh hạ tầng) thì trong tổng mức đầu tư của dự án chỉ tính phần vốn đầu tư các công trình hạ tầng kỹ thuật, không tính các khoản chi phí sử dụng đất; chi phí bồi thường giải phóng mặt bằng, chi phí đầu tư xây dựng các công trình xây dựng khác.

Phần 2:

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN

Việc chuyển nhựợng toàn bộ dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (theo quy định tại các Điều 6,7, 8 và 9 của Nghị định 153/2007/NĐ-CP) thực hiện như sau:

1. Thẩm quyền cho phép chuyển nhượng toàn bộ dự án:

1.1. Cơ quan nhà nước có thẩm quyền cho phép đầu tư dự án là cơ quan cho phép chuyển nhượng toàn bộ dự án.

1.2. Trước khi ra quyết định cho phép chuyển nhượng toàn bộ dự án, hồ sơ xin chuyển nhượng dự án phải được đơn vị chuyên môn trực thuộc cơ quan cho phép chuyển nhượng thẩm định. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ lấy ý kiến các cơ quan có liên quan. Đối với các dự án do Thủ tướng Chính phủ cho phép đầu tư thì ủy ban nhân dân cấp tỉnh tổ chức thẩm định và lấy ý kiến của các Bộ, ngành có liên quan trước khi trình Thủ tướng xem xét, quyết định.

2. Trình tự, thủ tục chuyển nhượng toàn bộ dự án:

2.1. Hồ sơ xin chuyển nhượng toàn bộ dự án nộp tại cơ quan đầu mối thẩm định cấp tỉnh nơi có dự án (đối với dự án khu đô thị mới và dự án nhà ở cơ quan đầu mối thẩm định cấp tỉnh là Sở Xây dựng, đối với dự án hạ tầng kỹ thuật khu công nghiệp cơ quan đầu mối thẩm định do Chủ tịch ủy ban nhân dân cấp tỉnh quy định);

2.2. Cơ quan đầu mối thẩm định cấp tỉnh có trách nhiệm thẩm định hồ sơ chuyển nhượng toàn bộ dự án trong thời gian 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ;

2.3. Sau khi hoàn thành việc thẩm định, cơ quan đầu mối thẩm định trình ủy ban nhân dân cấp tỉnh ra quyết định cho phép chuyển nhượng dự án theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định.

3. Hồ sơ xin chuyển nhượng toàn bộ dự án gồm:

3.1. Đơn xin chuyển nhượng dự án của chủ đầu tư cũ (Phụ lục 1);

3.2. Văn bản cho phép đầu tư của cơ quan nhà nước có thẩm quyền; hồ sơ dự án đã được phê duyệt; quyết định phê duyệt dự án; hợp đồng thuê đất hoặc quyết định giao đất hoặc giấy chứng nhận quyền sử dụng đất; hồ sơ của chủ đầu tư mới;

3.3. Báo cáo quá trình thực hiện dự án đến thời điểm chuyển nhượng;

3.4. Hồ sơ của chủ đầu tư mới, gồm:

3.4.1. Đăng ký kinh doanh có chức năng kinh doanh bất động sản;

3.4.2. Cam kết của chủ đầu tư mới khi được nhận chuyển nhượng dự án, trong đó có trách nhiệm thực hiện các nghĩa vụ đối với Nhà nước và khách hàng mà chủ đầu tư cũ đã cam kết (phụ lục 2);

3.4.3. Văn bản xác định năng lực tài chính của chủ đầu tư mới theo quy định tại Điểm 2 Phần I của Thông tư này.

4. Nội dung thẩm định hồ sơ xin chuyển nhượng toàn bộ dự án:

4.1. Lý do chuyển nhượng;

4.2. Điều kiện được chuyển nhượng của dự án;

4.3. Điều kiện năng lực của chủ đầu tư mới;

4.4. Phương án thực hiện dự án của chủ đầu tư mới.

5. Thủ tục bàn giao giữa chủ đầu tư cũ và chủ đầu tư mới:

5.1. Chậm nhất 30 (ba mươi) ngày kể từ khi có quyết định cho phép chuyển nhượng của cơ quan có thẩm quyền, chủ đầu tư mới và chủ đầu tư cũ phải tiến hành ký kết hợp đồng chuyển nhượng dự án (Phụ lục 3) và hoàn thành việc bàn giao dự án. Chủ đầu tư mới có trách nhiệm tiếp tục triển khai dự án ngay sau khi nhận bàn giao;

5.2. Chủ đầu tư cũ bàn giao cho chủ đầu tư mới toàn bộ hồ sơ dự án, có biên bản bàn giao kèm theo danh mục hồ sơ. Việc bàn giao mốc giới đất đai của dự án trên thực địa thực hiện theo quy định của pháp luật về đất đai;

5.3. Trước khi làm thủ tục bàn giao chủ đầu tư cũ phải thông báo bằng văn bản cho tất cả khách hàng (nếu có) và thông báo trên phương tiện thông tin đại chúng trước 15 ngày (ít nhất 03 số liên tiếp của một tờ báo phát hành tại địa phương, một đài truyền hình địa phương hoặc trung ương và trang web (nếu có) của cơ quan đầu mối thẩm định cấp tỉnh nơi có dự án) về việc chuyển nhượng dự án và quyền lợi của khách hàng.

Phần 3:

HƯỚNG DẪN VỀ GIAO DỊCH BẤT ĐỘNG SẢN QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Doanh nghiệp kinh doanh bất động sản phải thực hiện việc bán, chuyển nhượng, cho thuê, thuê mua bất động sản thông qua sàn giao dịch bất động sản (trừ các dự án nhà ở xã hội theo Luật Nhà ở) theo quy định sau:

1. Bất động sản phải đủ điều kiện theo quy định của pháp luật mới được đem bán, chuyển nhượng, cho thuê, cho thuê mua;

2. Chủ đầu tư có thể tự thành lập sàn giao dịch hoặc lựa chọn sàn giao dịch bất động sản do đơn vị khác thành lập để giới thiệu bất động sản và thực hiện các giao dịch bất động sản;

3. Sàn giao dịch bất động sản phải công khai các thông tin (theo quy định tại Điểm 2 phần IV của Thông tư này) về bất động sản cần bán, chuyển nhượng, cho thuê, cho thuê mua tại sàn giao dịch để khách hàng biết và đăng ký giao dịch. Thời gian thực hiện công khai tối thiểu 07 (bảy) ngày tại Sàn giao dịch. Trong thời hạn nêu trên, thông tin về tên dự án, loại, số lượng bất động sản, địa điểm và thời gian tổ chức việc bán, chuyển nhượng, cho thuê, cho thuê mua bất động sản phải được đăng tải tối thiểu 03 (ba) số liờn tiếp trên một tờ báo phát hành tại địa phương, tối thiểu 01 (một) lần trên đài truyền hình địa phương nơi có dự án và trên trang web (nếu có) của Sàn giao dịch bất động sản. Chi phí đăng tải thông tin do chủ đầu tư (hoặc chủ sở hữu) chi trả;

4. Khi hết thời hạn công khai theo quy định tại Điểm 3 Phần này, chủ đầu tư (hoặc sàn giao dịch bất động sản được uỷ quyền) được tổ chức việc bán, chuyển nhượng, cho thuê, thuê mua bất động sản đã công khai. Trường hợp cùng một loại bất động sản có từ 2 (hai) khách hàng đăng ký trở lên hoặc số khách hàng đăng ký nhiều hơn số lượng bất động sản thì chủ đầu tư (hoặc sàn giao dịch bất động sản được uỷ quyền) phải thực hiện việc lựa chọn khách hàng theo phương thức bốc thăm hoặc đấu giá. Việc đặt cọc trước khi triển khai bốc thăm hoặc đấu giá bất động sản do các bên thoả thuận theo quy định của pháp luật;

5. Việc đấu giá bất động sản tại sàn giao dịch thực hiện theo quy định của pháp luật về bán đấu giá tài sản;

6. Sàn giao dịch bất động sản có trách nhiệm xác nhận bất động sản của các doanh nghiệp kinh doanh bất động sản được giao dịch qua sàn (theo mẫu tại phụ lục 4) để xác nhận bất động sản đã được giao dịch theo đúng quy định của pháp luật;

7. Đối với bất động sản của tổ chức, cá nhân không kinh doanh bất động sản mà giao dịch qua Sàn giao dịch bất động sản thì không bắt buộc phải công khai thông tin theo quy định tại Điểm 3 của Phần này.

Phần 4:

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

1. Mô hình tổ chức và hoạt động của sàn giao dịch bất động sản

1.1. Sàn giao dịch bất động sản phải là pháp nhân có chức năng kinh doanh dịch vụ bất động sản. Trường hợp doanh nghiệp kinh doanh bất động sản thành lập sàn giao dịch bất động sản thì sàn giao dịch đó phải có tư cách pháp nhân riêng hoặc sử dụng tư cách pháp nhân của doanh nghiệp đó để hoạt động.

1.2. Sàn giao dịch bất động sản ngoài việc thực hiện các dịch vụ về giao dịch mua bán, chuyển nhượng, cho thuê, cho thuê mua và môi giới bất động sản còn được phép thực hiện một, một số hoặc toàn bộ các dịch vụ sau:

1.2.1. Định giá bất động sản;

1.2.2. Tư vấn bất động sản;

1.2.3. Quảng cáo bất động sản;

1.2.4. Đấu giá bất động sản;

1.2.5. Quản lý bất động sản.

1.3. Cơ cấu tổ chức của sàn giao dịch bất động sản gồm giám đốc, các phó giám đốc và các bộ phận chuyên môn nghiệp vụ phù hợp với nội dung hoạt động của sàn giao dịch.

1.4. Người quản lý điều hành sàn giao dịch bất động sản phải đảm bảo các điều kiện theo quy định tại Điều 21 Nghị định 153/2007/NĐ-CP.

1.5. Sàn giao dịch bất động sản phải có tối thiểu 02 (hai) nhân viên làm công việc môi giới bất động sản có chứng chỉ môi giới bất động sản. Nếu có dịch vụ định giá bất động sản phải có tối thiểu 02 (hai) nhân viên làm công việc định giá bất động sản có chứng chỉ định giá bất động sản do cơ quan có thẩm quyền cấp.

1.6. Sàn giao dịch bất động sản phải có diện tích sử dụng để giao dịch tối thiểu 50m2 phục vụ cho hoạt động môi giới, giao dịch và thêm 20 m2 cho mỗi hoạt động dịch vụ bổ sung, đồng thời đảm bảo có trang thiết bị phù hợp với nội dung hoạt động.

1.7. Sàn giao dịch bất động sản phải có tên, biển hiệu và phải có địa chỉ giao dịch ổn định tối thiểu trong thời hạn 01 năm (12 tháng). Nếu có sự thay đổi về địa điểm giao dịch phải thông báo tới cơ quan quản lý nhà nước tại địa phương và khách hàng đang giao dịch biết. Trước khi tiến hành hoạt động, sàn giao dịch bất động sản phải gửi hồ sơ bao gồm đăng ký kinh doanh và quy chế hoạt động về Sở Xây dựng địa phương. Sở Xây dựng địa phương có trách nhiệm báo cáo Bộ Xây dựng để thống nhất quản lý và đưa lên website của Mạng các sàn giao dịch bất động sản Việt Nam.

1.8. Sàn giao dịch bất động sản phải có Quy chế hoạt động, gồm những nội dung cơ bản sau:

1.8.1. Những quy định về chức năng, nhiệm vụ, quyền hạn của sàn giao dịch bất động sản;

1.8.2. Quy định về tổ chức bộ máy và hoạt động của các bộ phận của sàn giao dịch bất động sản;

1.8.3. Quy định về chế độ quản lý tài chính của sàn giao dịch bất động sản;

1.8.4. Quy định về quan hệ với khách hàng trong khi giao dịch;

1.8.5. Quy định về thông tin bất động sản đưa vào giao dịch; chế độ quản lý, cung cấp thông tin về bất động sản, giao dịch tại sàn giao dịch bất động sản.

1.9. Bất động sản khi đưa ra giới thiệu, giao dịch tại sàn giao dịch bất động sản phải đảm bảo các điều kiện quy định tại Điều 6, Điều 7 Luật Kinh doanh bất động sản và phải kê khai đầy đủ nội dung thông tin về bất động sản theo quy định tại Khoản 2 Phần này.

1.10. Các hoạt động dịch vụ của sàn giao dịch bất động sản phải được thực hiện thông qua hợp đồng.

1.11. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia sàn giao dịch bất động sản thực hiện theo quy định tại Điều 62 Luật Kinh doanh bất động sản.

1.12. Cá nhân kinh doanh dịch vụ môi giới bất động sản độc lập phải có chứng chỉ môi giới bất động sản và phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh.

2. Hướng dẫn một số nội dung thông tin về bất động sản theo quy định tại Điều 11 Luật Kinh doanh bất động sản

2.1. Thông tin về bất động sản đưa vào kinh doanh phải đầy đủ theo quy định tại Điều 11 Luật Kinh doanh bất động sản.

2.2. Thông tin về loại bất động sản:

2.2.1. Đối với nhà ở phải nêu rõ là nhà ở riêng lẻ hay căn hộ chung cư. Nếu là nhà ở riêng lẻ thì nêu rõ là biệt thự, nhà liền kề hay nhà vườn..;

2.2.2. Đối với bất động sản dịch vụ phải nêu rõ là văn phòng, cửa hàng, siêu thị, chợ, khách sạn, nhà nghỉ hay nhà trọ..;

2.2.3. Đối với bất động sản công nghiệp phải nêu rõ là hạ tầng khu công nghiệp hay nhà xưởng, nhà máy, kho, bãi..;

2.2.4. Đối với quyền sử dụng đất phải nêu rõ là loại đất phi nông nghiệp (đất ở, đất KCN, đất làm mặt bằng sản xuất kinh doanh...), loại đất nông nghiệp hay các loại đất khác (nếu có).

2.3. Thông tin về vị trí bất động sản:

2.3.1. Đối với bất động sản tại khu vực đô thị đã xác định được địa chỉ cụ thể, phải nêu rõ số nhà, ngách, ngõ (hẻm), đường phố, quận (huyện), thành phố (tỉnh). Đối với nhà chung cư thì nêu cụ thể số phòng, tầng, dãy (lô) chung cư. Đối với khu vực nông thôn nêu rõ địa chỉ của bất động sản theo tên xóm, thôn, xã, huyện, tỉnh;

2.3.2. Đối với bất động sản chưa xác định được địa chỉ cụ thể (chưa thành lập được đơn vị hành chính) thì nêu tên dự án, ký hiệu lô đất (đối với các lô đất xây dựng nhà ở riêng lẻ hoặc công trình xây dựng khác), ký hiệu từng căn hộ (đối với nhà chung cư).

2.4. Thông tin về quy mô, diện tích của bất động sản:

2.4.1. Đối với nhà ở riêng lẻ phải nêu rõ: diện tích khuôn viên đất, diện tích xây dựng, số tầng, tổng diện tích sàn; đối với căn hộ nhà chung cư phải nêu rõ tổng số căn hộ, diện tích sàn từng căn hộ, số phòng..;

2.4.2. Đối với bất động sản khác phải nêu rõ: diện tích khuôn viên đất, số tầng, tổng diện tích sàn, diện tích sử dụng chung, công suất (nếu có);

2.4.3. Đối với hạ tầng khu công nghiệp phải nêu rõ: quy mô diện tích toàn bộ khu công nghiệp, mật độ xây dựng, diện tích đất công cộng (sử dụng chung), diện tích đất từng ô đất..;

2.4.4. Bản vẽ tổng mặt bằng, mặt bằng các tầng ( nếu có).

2.5. Thông tin về đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản:

2.5.1. Về đặc điểm, tính chất nêu rõ kết cấu công trình, móng, khung, tường, sàn, mái;

2.5.2. Công năng sử dụng bất động sản thông tin theo thiết kế ban đầu;

2.5.3. Chất lượng bất động sản nêu cụ thể năm xây dựng, cấp, hạng công trình;

2.5.4. ảnh chụp toàn cảnh công trình tại thời điểm giới thiệu (nếu có).

2.6. Thông tin về quyền và lợi ích của người thứ ba có liên quan về quyền sở hữu, quyền sử dụng, quyền hưởng lợi ích, tình trạng đang cho thuê, thế chấp, cho mượn, cho ở nhờ...(nếu có).

(Mẫu giới thiệu bất động sản tại phụ lục số 5).

Phần 5:

HƯỚNG DẪN VIỆC CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN VÀ QUẢN LÝ HOẠT ĐỘNG MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN

1. Trình tự, thủ tục cấp chứng chỉ môi giới, định giá bất động sản

1.1. Người xin cấp mới, cấp lại chứng chỉ môi giới, định giá bất động sản nộp đơn (theo mẫu tại phụ lục 6 của Thông tư này) tại Sở Xây dựng nơi đặt cơ sở đào tạo hoặc nơi người nộp đơn sinh sống (thường trú hoặc tạm trú dài hạn).

1.2. Trước khi cấp chứng chỉ môi giới, định giá bất động sản, Sở Xây dựng phải thực hiện việc thẩm định hồ sơ xin cấp chứng chỉ, nội dung thẩm định gồm:

1.2.1. Xem xét về điều kiện của cá nhân xin cấp chứng chỉ (phải đảm bảo phù hợp với quy định tại Khoản 1 Điều 14 Nghị định 153/2007/NĐ-CP đối với chứng chỉ môi giới bất động sản vàKhoản 1 Điều 15 Nghị định 153/2007/NĐ-CP đối với chứng chỉ định giá bất động sản);

1.2.2. Xem xét về nội dung của hồ sơ đăng ký (phải đảm bảo phù hợp với quy định tại Khoản 2 Điều 14 Nghị định 153/2007/NĐ-CP đối với chứng chỉ môi giới bất động sản và Khoản 2 Điều 15 Nghị định 153/2007/NĐ-CP đối với chứng chỉ định giá bất động sản).

1.3. Kết quả thẩm định phải lập thành văn bản (theo mẫu hướng dẫn tại phụ lục 7 của Thông tư này).

1.4. Giám đốc Sở Xây dựng quyết định danh sách những người được cấp chứng chỉ (theo mẫu tại phụ lục 8 của Thông tư này); tổ chức in ấn, phát hành và ký quyết định cấp chứng chỉ cho từng cá nhân theo mẫu hướng dẫn tại phụ lục 4 và 5 ban hành kèm theo Quyết định 29/2007/QĐ-BXDngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng.

1.5. Sở Xây dựng có trách nhiệm lưu giữ hồ sơ và tổng hợp danh sách cá nhân được cấp Chứng chỉ môi giới, Chứng chỉ định giá. Định kỳ hàng năm (hoặc đột xuất theo yêu cầu), Sở Xây dựng có trách nhiệm báo cáo kết quả cấp Chứng chỉ môi giới, Chứng chỉ định giá về Bộ Xây dựng (theo mẫu tại phụ lục 9) để tổng hợp danh sách cá nhân được cấp chứng chỉ môi giới, định giá trên toàn quốc và đăng trên trang web của Mạng các sàn giao dịch bất động sản Việt Nam.

2. Quản lý hoạt động môi giới, định giá Bất động sản

2.1. Sở Xây dựng là cơ quan quản lý nhà nước tại địa phương về các hoạt động môi giới, định giá bất động sản trên phạm vi địa bàn.

2.2. Nội dung quản lý hoạt động môi giới, định giá bất động sản bao gồm quản lý hoạt động đào tạo, bồi dưỡng kiến thức về môi giới, định giá bất động sản và quản lý, điều hành sàn giao dịch bất động sản; cấp chứng chỉ môi giới, định giá bất động sản; quản lý hoạt động của các văn phòng môi giới bất động sản; thanh tra, kiểm tra và xử lý vi phạm trong hoạt động môi giới, định giá bất động sản.

2.3. Các cơ sở đào tạo, bồi dưỡng kiến thức về môi giới, định giá, quản lý sàn giao dịch bất động sản trước khi tiến hành đào tạo, bồi dưỡng phải thông báo bằng văn bản (theo mẫu tại phụ lục 10) cho Sở Xây dựng tại địa phương nơi đặt cơ sở đào tạo biết để thống nhất quản lý.

Phần 6:

HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Xây dựng và các cơ quan có liên quan theo thẩm quyền triển khai thực hiện đúng các quy định của Luật Kinh doanh bất động sản, Nghị định 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và các quy định tại Thông tư này.

Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị các địa phương phản ánh kịp thời về Bộ Xây dựng để phối hợp giải quyết theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Toà án Nhân dân Tối cao;
- Viện Kiểm soát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Sở Xây dựng;
- Công báo, Website Chính phủ;
- Lưu VP, Vụ PC, Cục QLN & TTBĐS.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC 1

(MẪU ĐƠN XIN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN KHU ĐÔ THỊ MỚI, DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP )

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

ĐƠN XIN CHUYỂN NHƯỢNG DỰ ÁN

Kính gửi: Uỷ ban nhân dân Tỉnh……………

+ Tên doanh nghiệp.......................................................................................................................

Địa chỉ :........................................................................................................................................

Hiện đang là chủ đầu tư dự án : .....................................................................................................

Thuộc địa bàn xã…………huyện………………tỉnh.............................................................................

Đề nghị được chuyển nhượng toàn bộ dự án .................................. với các nội dung chính như sau :

1- Tên dự án:

2- Địa điểm :

3- Nội dung và Quy mô dự án :

4- Diện tích sử dụng đất :

5- Diện tích đất xây dựng:

6- Tổng mức đầu tư :

Trong đó: Chi phí xây dựng:

Chi phí thiết bị:

Chi phí đền bù giải phóng mặt bằng, tái định cư:

Chi phí khác:

Chi phí quản lý dự án:

Chi phí dự phòng:

7- Nguồn vốn đầu tư :

8- Tình hình tiển khai dự án :

9- Lý do xin chuyển nhượng :

10- Đề xuất chủ đầu tư mới là:

- Tên chủ đầu tư mới :

- Địa chỉ:

- Năng lực tài chính:

- Kinh nghiệm:

11- Phương án giải quyết về quyền lợi và nghĩa vụ đối với khách hàng và các bên có liên quan:

12- Cam kết :

Nơi nhận :
- Như trên
- Lưu

…….ngày …. tháng…… năm ……
Chủ đầu tư
(Ghi rõ chức vụ, ký tên, đóng dấu )

PHỤ LỤC SỐ 2

(MẪU VĂN BẢN CAM KẾT CỦA CHỦ ĐẦU TƯ NHẬN CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN) KHU ĐÔ THỊ MỚI, DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

BẢN CAM KẾT KHI ĐƯỢC NHẬN CHUYỂN NHƯỢNG DỰ ÁN

Kính gửi: ………………………………………………..

Tên doanh nghiệp xin nhận chuyển nhượng dự án ………………………………………………………….

- Địa chỉ doanh nghiệp :

- Giấy chứng nhận đăng ký kinh doanh số:

Đề nghị được nhận chuyển nhượng toàn bộ dự án …………………………. do công ty ………………... đang làm chủ đầu tư ……………………………………………………………………………………………..

Nếu được cấp có thẩm quyền cho phép được nhận chuyển nhượng và làm chủ đầu tư dự án ……….. Công ty chúng tôi xin cam kết :

- Kế hoạch triển khai tiếp dự án :

- Tiến độ:

- Nội dung dự án

- Nghĩa vụ đối với khách hàng và các bên có liên quan:.........................................................................

Nơi nhận :
- Như trên
- Lưu

…….ngày …. tháng……năm ……
Chủ đầu tư mới
(Ghi rõ chức vụ, ký tên, đóng dấu )

PHỤ LỤC 3

(MẪU VÀ CÁC NỘI DUNG CHỦ YẾU CỦA HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN KHU ĐÔ THỊ MỚI,DỰ ÁN KHU NHÀ Ở, DỰ ÁN HẠ TẦNG KHU CÔNG NGHIỆP)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

…….., ngày……..tháng…… năm…….

HỢP ĐỒNG CHUYỂN NHƯỢNG TOÀN BỘ DỰ ÁN…..

Số ……/ HĐKT

Căn cứ Luật Kinh doanh bất động sản;
Căn cứ Nghị định số 153/2007/NĐ-CP ngày …..tháng …..năm…..của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ văn bản cho phép chuyển nhượng dự án ….. số ….. ngày … tháng …năm …..của……

Chúng tôi gồm:……………………………………………………………………

Bên chuyển nhượng dự án (sau đây gọi tắt là Bên chuyển nhượng):

- Tên doanh nghiệp:

- Ông (bà):

- Chức vụ:

- Số CMND (Hộ chiếu): Cấp ngày / / , tại

- Địa chỉ cơ quan

- Điện thoại: Fax:

- Tài khoản: tại Ngân hàng:

- Mã số thuế:

Bên nhận chuyển nhượng dự án (sau đây gọi tắt là Bên nhận chuyển nhượng):

- Tên doanh nghiệp:

- Ông (bà):

- Chức vụ:

- Số CMND (Hộ chiếu): Cấp ngày / / , tại

- Địa chỉ cơ quan

- Điện thoại:

- Mã số thuế:

Hai bên thống nhất ký kết hợp đồng chuyển nhượng toàn bộ dự án ….. với các nội dung sau:

I. NỘI DUNG TOÀN BỘ DỰ ÁN ĐƯỢC CHUYỂN NHƯỢNG:

1. Nội dung chính của dự án đã được phê duyệt.

2. Kết quả thực hiện đến thời điểm chuyển nhượng dự án.

II. GIÁ CHUYỂN NHƯỢNG:

III PHƯƠNG THỨC THANH TOÁN: bằng (tiền mặt, chuyển khoản hoặc hình thức khác)…………,

Trong đó:

- Trả lần đầu là:……………………………………đồng vào ngày……./………/……………………………..

- Trả tiếp là: ……………………………...............đồng vào ngày……./………/………...............................

Các quy định khác do hai bên thoả thuận:

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

IV. BÀN GIAO VÀ NHẬN DỰ ÁN:

1. Cách thức bàn giao : bàn giao trên hồ sơ, bàn giao trên thực địa…

2. Thời gian bàn giao ………………………………………

V. QUYỀN VÀ NGHĨA VỤ CỦA BÊN CHUYỂN NHƯỢNG :

1. Quyền của Bên chuyển nhượng :

a) Yêu cầu bên nhận chuyển nhượng trả đủ tiền đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên nhận chuyển nhượng nhận bàn giao toàn bộ dự án đúng thời hạn ghi trong hợp đồng.

c) Các quyền lợi khác do hai bên thoả thuận :………………………………………………………………...

2. Nghĩa vụ của Bên chuyển nhượng:

a) Bàn giao toàn bộ dự án trên thực địa và toàn bộ hồ sơ dự án cho bên nhận chuyển nhượng, trường hợp không bàn giao hoặc chậm bàn giao thì phải bồi thường thiệt hại;

b) Bảo vệ, quản lý toàn bộ dự án trong thời gian chưa bàn giao xong toàn bộ dự án cả về hồ sơ và trên thực địa.

c) Thông báo cho khách hàng và các bên có liên quan về việc chuyển nhượng dự án.

d) Giải quyết dứt điểm những cam kết đã thoả thuận với khách hàng trước khi chuyển nhượng dự án. Cùng bên nhận chuyển nhượng thống nhất với từng khách hàng về những vấn đề mà chủ đầu tư mới phải có trách nhiệm giải quyết không làm thiệt hại đến quyền lợi của khách hàng.

d) Các nghĩa vụ khác do hai bên thoả thuận ….

VI. QUYỀN VÀ NGHĨA VỤ CỦA BÊN NHẬN CHUYỂN NHƯỢNG:

1. Quyền của Bên nhận chuyển nhượng:

a) Nhận bàn giao toàn bộ dự án trên thực địa và toàn bộ hồ sơ dự án nêu tại Hợp đồng này theo đúng thời gian quy định tại hợp đồng này;

b) Yêu cầu bên chuyển nhượng tạo điều kiện và cung cấp các giấy tờ có liên quan đến việc thực hiện tiếp dự án ;

c) Cùng bên chuyển nhượng bàn bạc với khách hàng về giải quyết quyền lợi và nghĩa vụ của khách hàng sau khi đã nhận chuyển nhượng

d) Các quyền lợi khác do hai bên thoả thuận

2. Nghĩa vụ của Bên nhận chuyển nhượng:

a) Thanh toán đầy đủ đúng thời hạn tiền chuyển nhượng dự án cho bên chuyển nhượng đã ghi trong Hợp đồng;

b) Thực hiện và đáp ứng đầy đủ quyền lợi của bên chuyển nhượng và của khách hàng mà các bên đã thống nhất

b) Tiếp nhận toàn bộ dự án tại thực địa và hồ sơ dự án đúng thời hạn đã thoả thuận;

c) Thực hiện tiếp dự án theo đúng nội dung dự án đã được cấp có thẩm quyền phê duyệt (đúng tiến độ, đảm bảo chất lượng ….)

d) Các nghĩa vụ khác do hai bên thoả thuận………….

VII. CÁC THOẢ THUẬN KHÁC (NẾU CÓ)

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………

VIII. CAM KẾT CỦA HAI BÊN

1. Hai bên cam kết thực hiện đúng các nội dung đã ký kết. Trường hợp có tranh chấp về hợp đồng chuyển nhượng, hai bên bàn bạc giải quyết bằng thương lượng. Trong trường hợp không giải quyết được bằng thương lượng thì việc giải quyết tranh chấp do Tòa án giải quyết theo quy định của pháp luật.

Trong quá trình thực hiện hợp đồng, nếu phát hiện thấy những vấn đề cần thoả thuận thì hai bên có thể lập thêm phụ lục hợp đồng. Nội dung phụ lục hợp đồng lập thêm được hai bên ký kết sẽ có giá trị pháp lý như hợp đồng chính.

2. Hợp đồng này được lập thành … bản và có giá trị như nhau.

Hợp đồng có hiệu lực kể từ ngày có chứng nhận của công chứng Nhà nước hoặc chứng thực của Uỷ ban nhân dân cấp tỉnh./.

Bên chuyển nhượng
(Ký tên, ghi rõ họ tên,chức vụ và đóng dấu)

Bên nhận chuyển nhượng
(Ký tên, ghi rõ họ tên,chức vụ và đóng dấu)

PHỤ LỤC 4

MẪU VĂN BẢN XÁC NHẬN CỦA SÀN GIAO DỊCH BĐS VỀ BĐS ĐÃ ĐƯỢC GIAO DỊCH QUA SÀN GIAO DỊCH BĐS KHI LÀM THỦ TỤC ĐĂNG KÝ CHUYỂN QUYỀN SỞ HỮU BĐS

SÀN GIAO DỊCH BĐS..... ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SGD | Hà Nội, ngày... tháng... năm 200...

XÁC NHẬN

CỦA GIÁM ĐỐC SÀN GIAO DỊCH BẤT ĐỘNG SẢN ..... VỀ BẤT ĐỘNG SẢN ĐÃ ĐƯỢC GIAO DỊCH QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn Luật Kinh doanh BĐS;
Căn cứ Thông tư số ...../2008/TT-BXD ngày ... tháng ... năm..... của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định sô 153/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản;
Căn cứ Hợp đồng dịch vụ số ........ngày ... tháng ... năm.....

XÁC NHẬN

- Tên bất động sản:

- Loại bất động sản:

- Địa chỉ bất động sản:

- Đặc điểm bất động sản:

- Thuộc quyền sở hữu (sử dụng) của......................................................................................................

- Đã chuyển nhượng cho: (ghi tên tổ chức, cá nhân):………………………………………………………..

- Giá trị giao dịch là: .......................... đồng.

Đã thực hiện giao dịch (mua bán, chuyển nhượng, cho thuê, cho thuê mua ...) tại sàn giao dịch BĐS ..... ngày.... tháng.... năm theo Hợp đồng số.... ngày... tháng.... năm.

Nơi nhận:
- Sàn giao dịch bất động sản.....
- Các bên giao dịch;
- Sở Xây dựng (để b/c);
- Lưu.

GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 5

NỘI DUNG THÔNG TIN VỀ BẤT ĐỘNG SẢN KHI ĐƯA LÊN SÀN GIAO DỊCH BẤT ĐỘNG SẢN (HÌNH THỨC TRÌNH BÀY DO CÁC SÀN TỰ LỰA CHỌN)

1. Loại bất động sản:

Nêu cụ thể loại bất động sản: căn hộ chung cư, biệt thự, nhà liền kề hay nhà vườn..; văn phòng, cửa hàng, siêu thị, chợ, khách sạn, nhà nghỉ hay nhà trọ..; hạ tầng khu công nghiệp hay nhà xưởng, nhà máy, kho, bãi..; loại đất (đất ở, đất KCN, đất làm mặt bằng sản xuất kinh doanh...).

2. Vị trí bất động sản:

a) Đối với nhà ở, công trình xây dựng..: nêu cụ thể số nhà, ngách, ngõ (hẻm), đường phố (thôn), phường (xã), quận (huyện), thành phố (tỉnh);

b) Đối với nhà chung cư: (ghi căn hộ số, tầng số, nhà chung cư số, khu đô thị, phường, quận, thành phố);

c) Đối với bất động sản hình thành trong tương lai: (ghi: lô đất, biệt thự số, căn hộ số, chung cư số, dự án, khu đô thị, phường, quận, thành phố. Khuyến khích có sơ đồ vị trí kèm theo).

3. Thông tin về quy hoạch:

a) Quy hoạch chi tiết của dự án hoặc mô hình.

b) Thông tin liên quan đến bất động sản (tình hình giải phóng mặt bằng, hạ tầng kỹ thuật, hạ tầng xã hội… (nếu có).

4. Quy mô, diện tích của bất động sản:

a) Đối với nhà ở, nhà chung cư: (ghi: tổng diện tích đất, diện tích xây dựng, tổng diện tích sàn, số tầng …).

b) Đối với đất: (ghi: tổng diện tích đất, mật độ xây dựng, hệ số sử dụng đất, số tầng được phép xây dựng…).

c) Đối với hạ tầng khu công nghiệp: (ghi: tổng diện tích đất, mật độ xây dựng, diện tích xây dựng, diện tích giao thông, đất cây xanh, diện tích công trình công cộng…).

5. Đặc điểm, tính chất, công năng sử dụng, chất lượng của bất động sản:

(nêu cụ thể: kết cấu công trình, móng, khung, tường, sàn, mái; công năng sử dụng bất động sản theo thiết kế ban đầu; ảnh chụp toàn cảnh công trình tại thời điểm giới thiệu (nếu có); cấp, hạng công trình, năm xây dựng, chất lượng hiện tại…).

6. Thực trạng hạ tầng kỹ thuật, hạ tầng xã hội (điện, cấp thoát nước, thông tin liên lạc, giao thông, nhà trẻ, trường học, chợ, bệnh viện…).

7. Tình trạng pháp lý của bất động sản, nêu tình hình hồ sơ, giấy tờ về quyền sở hữu, quyền sử dụng bất động sản và giấy tờ có liên quan đến việc tạo lập bất động sản; lịch sử về sở hữu, sử dụng bất động sản (nếu có).

8. Các hạn chế về quyền sở hữu, quyền sử dụng bất động sản (nếu có):

9. Giá bán, giá chuyển nhượng, giá cho thuê:

10. Quyền và lợi ích của người có liên quan:

11. Các thông tin liên quan đến chủ đầu tư, chủ sở hữu, chủ sử dụng bất động sản và các thông tin khác (nếu có).

Ghi chú: Đối với bất động sản của các tổ chức, cá nhân không kinh doanh bất động sản thì nội dung thông tin do chủ sở hữu, chủ sử dụng và sàn giao dịch lựa chọn.

PHỤ LỤC 6

(MẪU ĐƠN XIN CẤP CHỨNG CHỈ MÔI GIỚI; ĐỊNH GIÁ)

(ảnh 4x6)

/

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

…….., ngày……..tháng…… năm……

ĐƠN ĐĂNG KÝ CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ)

Kính gửi: Sở Xây dựng…………………………………….

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh thư (hoặc hộ chiếu và giấy phép cư trú):

6. Địa chỉ thường trú:

7. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp.

- Chứng nhận hoàn thành khoá học đào tạo về môi giới (định giá) bất động sản do ……..tổ chức….. (bảo sao).

Tôi xin chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết hành nghề trong hoạt động theo đúng chứng chỉ được cấp và tuân thủ các quy định của pháp luật có liên quan.

Xác nhận của UBND xã, phường nơi cư trú(hoặc cơ quan, đơn vị công tác)

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 7

(MẪU KẾT QUẢ THẨM ĐỊNH HỒ SƠ CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ)

SỞ XÂY DỰNG….. BỘ PHẬN QUẢN LÝ THỊ TRƯỜNG BĐS ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /SXD-BĐS | ......, ngày....... tháng...... năm.........

KẾT QUẢ THẨM ĐỊNH HỒ SƠ XIN CẤP CHỨNG CHỈ MỘI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN

- Họ và tên người xin cấp chứng chỉ:

- Ngày sinh:

- Địa chỉ thường trú :

- Chứng minh thư (hộ chiếu) số:

- Tên cơ sở đào tạo:

- Địa chỉ cơ sở đào tạo:

- Hồ sơ gồm có:

- Kết quả kiểm tra hồ sơ: Đủ điều kiện cấp chứng chứng chỉ (Hay không đủ điều kiện cấp chứng chỉ)

- Kết luận: Đề nghị giám đốc sở Xây dựng ký quyết định cấp chứng chỉ môi giới (hoặc định giá) Bất động sản cho .....................................................

PHÒNG (HOẶC BỘ PHẬN) QUẢN LÝ THỊ TRƯỜNG BẤT ĐỘNG SẢN

PHỤ LỤC 8

MẪU QUYẾT ĐỊNH CỦA GIÁM ĐỐC SỞ XÂY DỰNG CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ BẤT ĐỘNG SẢN

UBND TỈNH... SỞ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SXD | ......, ngày....... tháng...... năm.........

QUYẾT ĐỊNH

CỦA GIÁM ĐỐC SỞ XÂY DỰNG VỀ VIỆC: CÔNG NHẬN CHỨNG CHỈ HÀNH NGHỀ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN

GIÁM ĐỐC SỞ XÂY DỰNG

Căn cứ Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn Luật Kinh doanh BĐS;
Căn cứ Quyết định số 29/2007/QĐ-BXD ngày 31/12/2007 của Bộ trưởng Bộ Xây dựng ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản và quản lý điều hành sàn giao dịch bất động sản.
Xét đề nghị của …………….. tại kết quả kiểm tra hồ sơ xin cấp chứng chỉ môi giới (định giá) số ... ngày ...tháng... năm....,

QUYẾT ĐỊNH:

Điều 1. Công nhận các cá nhân có tên trong danh sách kèm theo Quyết định này đủ điều kiện để được cấp chứng chỉ hành nghề môi giới (định giá) bất động sản trên địa bàn tỉnh (thành phố)...

Điều 2. Quyết định này có hiệu lực kể từ ngày ký. các Sở, Ban ngành có liên quan, cá nhân được cấp chứng chỉ môi giới (định giá) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- UBND tỉnh… (để b/c);
- Bộ Xây dựng (để b/c);
- Lưu.

GIÁM ĐỐC
(Ký tên; đóng dấu)

PHỤ LỤC 9

MẪU BÁO CÁO CỦA SỞ XÂY DỰNG GỬI BỘ XÂY DỰNG VỀ DANH SÁCH CÁ NHÂN ĐÃ ĐƯỢC CẤP CHỨNG CHỈ MÔI GIỚI, ĐỊNH GIÁ (6 THÁNG 1 LẦN)

UBND TỈNH... SỞ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số:....... /QĐ-SXD | ......, ngày....... tháng...... năm.........

BÁO CÁO

TÌNH HÌNH CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN TRÊN ĐỊA BÀN TỈNH (THÀNH PHỐ) TỪ NGÀY 01/01/2008 ĐẾN 31/5/2008

Kính gửi: Bộ Xây dựng

Thực hiện Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và Quyết định số 29/2007/QĐ-BXD ngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng về Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức môi giới, định giá bất động sản và quản lý sàn giao dịch bất động sản.

Sở Xây dựng.... tổng hợp báo cáo danh sách cá nhân đã được cấp chứng chỉ môi giới, định giá bất động sản , danh sách cá nhân bị thu hồi chứng chỉ và cấp lại chứng chỉ với các nội dung sau:

I. DANH SÁCH CÁ NHÂN ĐÃ ĐƯỢC CẤP CHỨNG CHỈ MÔI GIỚI (ĐỊNH GIÁ) BẤT ĐỘNG SẢN:

STT | Họ và tên | Năm sinh | Nơi đăng ký hộ khẩu thường trú | Cơ sở đào tạo | Số chứng chỉ | Ngày cấp chứng chỉ

Một số kiến nghị (nếu có):

Sở Xây dựng tỉnh (thành phố)…. tổng hợp báo cáo Bộ Xây dựng, UBND tỉnh... về việc triển khai thực hiện Quyết định số 29/2007/QĐ-BXD ngày 31/12/2007 của Bộ trưởng Bộ Xây dựng về Chương trình khung..... trên địa bàn tỉnh (thành phố)........./.

Nơi nhận:
- Như trên;
- Lưu SXD.

GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 10

MẪU VĂN BẢN CÁC CƠ SỞ ĐÀO TẠO VỀ MÔI GIỚI, ĐỊNH GIÁ, QUẢN LÝ SÀN GIAO DỊCH BẤT ĐỘNG SẢN GỬI SỞ XÂY DỰNG ĐỊA PHƯƠNG TRƯỚC KHI ĐÀO TẠO ĐỂ THEO DÕI CẤP CHỨNG CHỈ

TÊN ĐƠN VỊ ĐÀO TẠO ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số ........... | ..........., ngày ……… tháng ……. năm

BÁO CÁO

VỀ TỔ CHỨC ĐÀO TẠO MÔI GIỚI, ĐỊNH GIÁ, QUẢN LÝ SÀN GIAO DỊCH BẤT ĐỘNG SẢN

Kính gửi: Sở Xây dựng .........................

Thực hiện Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản và Quyết định số 29/2007/QĐ-BXD ngày 31 tháng 12 năm 2007 của Bộ trưởng Bộ Xây dựng về Ban hành Chương trình khung đào tạo, bồi dưỡng kiến thức môi giới, định giá bất động sản và quản lý sàn giao dịch bất động sản.

Đơn vị ..............................được Bộ Xây dựng cho phép tổ chức đào tạo môi giới, định giá, quản lý sàn giao dịch bất động sản tại ..............................

Đơn vị ...................................xin báo cáo Sở Xây dựng ....................biết để quản lý và cấp chứng chỉ cho học viên sau khi hoàn thành khoá học.

Từng khoá học đơn vị .................. sẽ gửi danh sách học viên đã được cấp chứng nhận hoàn thành khoá đào tạo về môi giới, định giá, quản lý sàn giao dịch bất động sản tại địa phương để Sở xây dựng có cơ sở để xét cấp chứng chỉ cho học viên./.

Nơi nhận:
- Như trên;
- Lưu.

GIÁM ĐỐC
(Ký tên, đóng dấu)


Luat Nha o

Luật Nhà ở

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 56 luat nha o

QUỐC HỘI | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Số: 56/2005/QH11 | Độc lập - Tự do - Hạnh phúc
 | Hà Nội, ngày 29 tháng 11 năm 2005

LUẬT NHÀ Ở

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về nhà ở.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở theo quy định của Luật này là công trình xây dựng với mục đích để ở và phục vụ các nhu cầu sinh hoạt của hộ gia đình, cá nhân.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân có liên quan đến sở hữu nhà ở, phát triển, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Điều 3. Áp dụng pháp luật

1. Trường hợp có sự khác nhau của Luật này với pháp luật có liên quan về sở hữu nhà ở, phát triển, quản lý việc sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở thì áp dụng quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Quyền có chỗ ở và quyền sở hữu nhà ở

Công dân có quyền có chỗ ở thông qua việc tạo lập nhà ở hợp pháp hoặc thông qua việc thuê, mượn, ở nhờ nhà ở theo quy định của pháp luật. Người tạo lập nhà ở hợp pháp có quyền sở hữu đối với nhà ở đó.

Điều 5. Bảo hộ quyền sở hữu nhà ở

1. Nhà nước công nhận và bảo hộ quyền sở hữu nhà ở của chủ sở hữu.

2. Nhà ở thuộc sở hữu của tổ chức, cá nhân không bị quốc hữu hoá. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước quyết định trưng mua hoặc trưng dụng nhà ở thì Nhà nước bồi thường cho chủ sở hữu nhà ở theo giá thị trường tại thời điểm thanh toán và tạo điều kiện để họ tạo lập nhà ở khác.

Điều 6. Chính sách phát triển nhà ở

1. Nhà nước có chính sách về quy hoạch, đất đai, tài chính, tín dụng; về nghiên cứu ứng dụng công nghệ và vật liệu xây dựng mới; về thị trường bất động sản nhà ở và thực hiện công khai, minh bạch thủ tục hành chính để tạo điều kiện cho tổ chức, cá nhân tham gia phát triển nhà ở theo quy định của pháp luật.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển nhà ở để bán, cho thuê, cho thuê mua đáp ứng nhu cầu nhà ở của người có thu nhập thấp và các tầng lớp dân cư trong xã hội.

3. Nhà nước chủ động đầu tư phát triển quỹ nhà ở thuộc sở hữu nhà nước để cho thuê, cho thuê mua, phục vụ nhu cầu điều động, luân chuyển cán bộ, công chức; có chính sách hỗ trợ trực tiếp đối với một số đối tượng thuộc diện chính sách xã hội cải thiện nhà ở.

Điều 7. Trách nhiệm của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận

Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động nhân dân thực hiện và giám sát việc thực hiện pháp luật về nhà ở.

Điều 8. Những hành vi bị nghiêm cấm trong lĩnh vực nhà ở

1. Xâm phạm, cản trở việc thực hiện các quyền và nghĩa vụ về sở hữu, sử dụng nhà ở của tổ chức, cá nhân.

2. Vi phạm các quy định của Luật này và pháp luật về xây dựng trong việc phát triển nhà ở.

3. Giả mạo, gian lận giấy tờ, làm sai lệch hồ sơ trong việc cấp giấy chứng nhận quyền sở hữu đối với nhà ở.

4. Sử dụng nhà ở vào các hoạt động bị cấm theo quy định của pháp luật.

5. Chiếm dụng diện tích nhà ở trái pháp luật, lấn chiếm không gian và các bộ phận công trình thuộc sở hữu chung hoặc của các chủ sở hữu khác dưới mọi hình thức.

6. Lợi dụng chức vụ, quyền hạn, vượt quá quyền hạn hoặc thiếu trách nhiệm trong việc thực hiện các quy định của pháp luật về nhà ở.

7. Những hành vi khác bị nghiêm cấm trong lĩnh vực nhà ở theo quy định của pháp luật.

Chương II

SỞ HỮU NHÀ Ở

Điều 9. Chủ sở hữu nhà ở và đối tượng được sở hữu nhà ở

1. Chủ sở hữu nhà ở là tổ chức, cá nhân tạo lập hợp pháp nhà ở; trường hợp chủ sở hữu nhà ở có yêu cầu thì cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho họ.

2. Đối tượng được sở hữu nhà ở tại Việt Nam bao gồm:

a) Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú;

b) Người Việt Nam định cư ở nước ngoài quy định tại Điều 126 của Luật này;

c) Tổ chức, cá nhân nước ngoài quy định tại khoản 1 Điều 125 của Luật này.

Điều 10. Điều kiện để được cấp giấy chứng nhận quyền sở hữu đối với nhà ở

Tổ chức, cá nhân có các điều kiện sau đây được cấp Giấy chứng nhận quyền sở hữu nhà ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

1. Thuộc đối tượng quy định tại khoản 2 Điều 9 của Luật này;

2. Có nhà ở được tạo lập hợp pháp thông qua việc đầu tư xây dựng, mua bán, tặng cho, thừa kế, đổi nhà ở và các hình thức khác theo quy định của pháp luật.

Điều 11. Giấy chứng nhận quyền sở hữu đối với nhà ở

1. Giấy chứng nhận quyền sở hữu đối với nhà ở được cấp cho chủ sở hữu theo quy định sau đây:

a) Trường hợp chủ sở hữu nhà ở đồng thời là chủ sử dụng đất ở, chủ sở hữu căn hộ trong nhà chung cư thì cấp một giấy chứng nhận là Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Trường hợp chủ sở hữu nhà ở không đồng thời là chủ sử dụng đất ở thì cấp Giấy chứng nhận quyền sở hữu nhà ở Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản này được gọi chung là Giấy chứng nhận quyền sở hữu nhà ở.

2. Chính phủ quy định nội dung và mẫu Giấy chứng nhận quyền sở hữu nhà ở.

Điều 12. Ghi tên chủ sở hữu trong Giấy chứng nhận quyền sở hữu nhà ở

1. Nhà ở thuộc sở hữu của một tổ chức thì ghi tên tổ chức đó.

2. Nhà ở thuộc sở hữu của một cá nhân thì ghi tên người đó.

3. Nhà ở thuộc sở hữu chung hợp nhất thì ghi tên người được các chủ sở hữu thoả thuận cho đứng tên trong giấy chứng nhận, nếu không có thoả thuận thì ghi đủ tên các chủ sở hữu nhà ở đó; trường hợp nhà ở thuộc sở hữu chung của vợ chồng thì ghi đủ tên của cả vợ và chồng, trường hợp có vợ hoặc chồng không thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật thì chỉ ghi tên người có quyền sở hữu nhà ở tại Việt Nam.

4. Nhà ở thuộc sở hữu chung theo phần thì ghi tên từng chủ sở hữu đối với phần sở hữu riêng và giấy chứng nhận đối với nhà ở đó được cấp cho từng chủ sở hữu.

Điều 13. Hiệu lực của Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở quy định tại Luật này là cơ sở pháp lý để chủ sở hữu nhà ở thực hiện các quyền và nghĩa vụ của mình đối với nhà ở đó theo quy định của pháp luật.

2. Giấy chứng nhận quyền sở hữu nhà ở không còn hiệu lực pháp lý trong các trường hợp sau đây:

a) Nhà ở bị tiêu huỷ hoặc bị phá dỡ;

b) Nhà ở bị tịch thu hoặc trưng mua theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Nhà ở được xây dựng trên đất thuê đã hết thời hạn thuê đất mà không được gia hạn thuê tiếp hoặc không được chuyển sang hình thức giao đất để sử dụng ổn định lâu dài;

d) Nhà ở đã được cấp Giấy chứng nhận quyền sở hữu nhà ở nhưng bị cơ quan nhà nước có thẩm quyền ra quyết định thu hồi do cấp không đúng thẩm quyền, người được cấp giấy chứng nhận không đúng đối tượng, nhà ở được ghi trong giấy chứng nhận không đúng với hiện trạng khi cấp giấy hoặc nhà ở xây dựng trong khu vực đã bị cấm xây dựng nhà ở;

đ) Nhà ở có Giấy chứng nhận quyền sở hữu nhà ở nhưng đã được cấp lại, cấp đổi Giấy chứng nhận quyền sở hữu nhà ở khác theo quy định của Luật này.

Điều 14. Thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) cấp Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức. Trường hợp chủ sở hữu chung là tổ chức và cá nhân thì Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện) cấp Giấy chứng nhận quyền sở hữu nhà ở cho cá nhân.

Điều 15. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

b) Bản sao một trong các giấy tờ: giấy phép xây dựng; quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ; thoả thuận đồng ý bằng văn bản của chủ sử dụng đất ở đối với trường hợp chủ sở hữu nhà ở không phải là chủ sử dụng đất ở mà nhà ở được xây dựng tại các khu vực không thuộc diện phải có giấy phép xây dựng; giấy tờ mua bán, tặng cho, đổi, thanh lý, hoá giá nhà ở; hợp đồng thuê mua nhà ở xã hội; quyết định trao tặng nhà tình nghĩa, nhà tình thương; giấy tờ về thừa kế nhà ở; bản án, quyết định của Toà án hoặc quyết định của cơ quan có thẩm quyền đã có hiệu lực pháp luật về sở hữu nhà ở; giấy tờ xác nhận của Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) đối với các trường hợp khác, trừ nhà ở thuộc các khu vực cấm xây dựng theo quy định của pháp luật về xây dựng;

c) Sơ đồ nhà ở, đất ở.

2. Chính phủ quy định cụ thể các loại giấy tờ về tạo lập nhà ở quy định tại Điều này phù hợp với từng trường hợp, từng thời kỳ, từng loại nhà ở tại khu vực đô thị và nông thôn.

Điều 16. Trình tự cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tại khu vực đô thị, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại cơ quan quản lý nhà ở cấp huyện.

2. Tại khu vực nông thôn, việc nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Tổ chức nộp hồ sơ tại cơ quan quản lý nhà ở cấp tỉnh;

b) Cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã hoặc nộp trực tiếp tại cơ quan quản lý nhà ở cấp huyện.

Trường hợp cá nhân nộp hồ sơ tại Uỷ ban nhân dân xã thì trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã có trách nhiệm chuyển hồ sơ cho cơ quan quản lý nhà ở cấp huyện.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng nhận của Uỷ ban nhân dân cấp xã.

4. Khi nhận Giấy chứng nhận quyền sở hữu nhà ở, chủ sở hữu nhà ở phải nộp giấy tờ gốc của bản sao trong hồ sơ đề nghị cấp giấy chứng nhận quy định tại Điều 15 của Luật này, trừ quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; giấy chứng nhận quyền sử dụng đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm b khoản 1 Điều 11 của Luật này.

Tại khu vực nông thôn, Uỷ ban nhân dân xã có trách nhiệm thu giấy tờ gốc quy định tại khoản này đối với những trường hợp chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại Uỷ ban nhân dân xã. Trong thời hạn mười ngày làm việc, Uỷ ban nhân dân xã phải nộp giấy tờ gốc cho cơ quan quản lý nhà ở cấp huyện để đưa vào hồ sơ lưu trữ.

Điều 17. Cấp lại Giấy chứng nhận quyền sở hữu nhà ở

1. Chủ sở hữu nhà ở bị mất Giấy chứng nhận quyền sở hữu nhà ở phải có hồ sơ đề nghị cấp lại giấy chứng nhận và nộp cho cơ quan quản lý nhà ở của cấp có thẩm quyền cấp giấy chứng nhận. Hồ sơ đề nghị cấp lại giấy chứng nhận bao gồm:

a) Đơn đề nghị cấp lại giấy chứng nhận, trong đó nêu rõ lý do mất giấy chứng nhận và cam đoan chịu trách nhiệm trước pháp luật về lời khai của mình;

b) Giấy tờ xác nhận về việc mất giấy chứng nhận của cơ quan công an cấp xã nơi mất giấy kèm theo giấy tờ chứng minh đã đăng tin trên phương tiện thông tin đại chúng một lần đối với khu vực đô thị hoặc đã niêm yết thông báo mất Giấy chứng nhận quyền sở hữu nhà ở tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười ngày làm việc đối với khu vực nông thôn, trừ trường hợp có căn cứ rõ ràng là giấy chứng nhận bị tiêu huỷ do thiên tai, hoả hoạn.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ mà chủ sở hữu nhà ở không tìm lại được giấy chứng nhận thì cơ quan nhà nước có thẩm quyền phải cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 18. Cấp đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở bị hư hỏng, rách nát hoặc đã ghi hết trang xác nhận thay đổi thì chủ sở hữu nhà ở được cấp đổi giấy chứng nhận.

2. Chủ sở hữu nhà ở có đơn đề nghị cấp đổi giấy chứng nhận kèm theo Giấy chứng nhận quyền sở hữu nhà ở cũ và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải cấp đổi Giấy chứng nhận quyền sở hữu nhà ở cho chủ sở hữu nhà ở.

Điều 19. Xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Việc xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở được thực hiện khi có sự thay đổi về diện tích, tầng cao, kết cấu chính nhà ở; tách, nhập thửa đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm a khoản 1 Điều 11 của Luật này so với những nội dung đã ghi trong giấy chứng nhận.

2. Chủ sở hữu nhà ở phải có bản kê khai về nội dung thay đổi kèm theo Giấy chứng nhận quyền sở hữu nhà ở và nộp cho cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận.

3. Trong thời hạn ba mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền phải xác nhận nội dung thay đổi vào Giấy chứng nhận quyền sở hữu nhà ở và giao lại cho chủ sở hữu nhà ở.

Điều 20. Trách nhiệm của các cơ quan liên quan trong việc cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Cơ quan tiếp nhận hồ sơ đề nghị cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận quy định tại các điều 16, 17, 18 và 19 của Luật này không được yêu cầu người nộp hồ sơ nộp thêm bất kỳ một loại giấy tờ nào khác ngoài các giấy tờ đã quy định; trường hợp hồ sơ không đủ giấy tờ thì cơ quan tiếp nhận hồ sơ có trách nhiệm hướng dẫn cụ thể ngay cho người nộp hồ sơ biết để bổ sung hồ sơ. Thời gian bổ sung hồ sơ không tính vào thời gian cấp giấy chứng nhận.

Cơ quan tiếp nhận hồ sơ phải có giấy biên nhận về việc tổ chức, cá nhân đã nộp đủ hồ sơ, trong đó ghi rõ ngày giao Giấy chứng nhận quyền sở hữu nhà ở.

2. Cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận trong thời gian quy định tại các điều 16, 17, 18 và 19 của Luật này phải thực hiện việc cấp giấy, xác nhận thay đổi trên giấy chứng nhận cho chủ sở hữu nhà ở, trường hợp không cấp giấy chứng nhận, không xác nhận thay đổi trên giấy chứng nhận thì phải có văn bản thông báo rõ lý do và trả lại hồ sơ cho người đề nghị cấp giấy chứng nhận.

3. Cơ quan quản lý nhà ở cấp có thẩm quyền cấp giấy chứng nhận phải lập và quản lý sổ theo dõi sở hữu nhà ở. Nội dung của sổ theo dõi sở hữu nhà ở phải bảo đảm yêu cầu theo dõi được việc cấp mới, cấp đổi, cấp lại giấy chứng nhận và xác nhận những thay đổi sau khi cấp giấy chứng nhận.

Điều 21. Quyền của chủ sở hữu nhà ở

1. Chiếm hữu đối với nhà ở.

2. Sử dụng nhà ở.

3. Bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở thuộc sở hữu của mình theo quy định của pháp luật.

4. Bảo trì, cải tạo, phá dỡ hoặc xây dựng lại nhà ở và sử dụng không gian của nhà ở phù hợp với quy hoạch xây dựng, kiến trúc và các quy định của pháp luật có liên quan.

5. Khiếu nại, tố cáo những hành vi vi phạm quyền sở hữu nhà ở hợp pháp của mình.

6. Yêu cầu cơ quan nhà nước có thẩm quyền cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận những thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 22. Nghĩa vụ của chủ sở hữu nhà ở

1. Thực hiện đầy đủ trình tự, thủ tục khi đề nghị cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở và xác nhận thay đổi sau khi cấp giấy chứng nhận theo quy định của Luật này.

2. Quản lý, sử dụng, bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở của mình theo quy định của pháp luật nhưng không được làm ảnh hưởng hoặc gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

3. Thực hiện đầy đủ các thủ tục theo quy định của pháp luật khi bán, cho thuê, tặng cho, đổi, để thừa kế, cho mượn, cho ở nhờ, uỷ quyền quản lý, thế chấp nhà ở.

4. Thực hiện nghĩa vụ tài chính theo quy định của pháp luật khi được Nhà nước cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở, xác nhận thay đổi sau khi cấp giấy chứng nhận và trong quá trình sử dụng nhà ở.

5. Chấp hành quyết định của cơ quan nhà nước có thẩm quyền về việc xử lý vi phạm, giải quyết tranh chấp, khiếu nại, tố cáo về nhà ở, về việc giải toả, bồi thường, hỗ trợ, tái định cư, phá dỡ nhà ở hoặc khi Nhà nước trưng dụng, trưng mua, mua trước nhà ở.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ PHÁT TRIỂN NHÀ Ở

Điều 23. Mục tiêu phát triển nhà ở

1. Phát triển nhà ở là việc đầu tư xây dựng mới, xây dựng lại hoặc cải tạo làm tăng diện tích nhà ở.

2. Phát triển nhà ở phải bảo đảm cho công dân có chỗ ở phù hợp với khả năng thu nhập của các đối tượng khác nhau, điều kiện kinh tế - xã hội của đất nước, của từng địa phương; từng bước cải thiện chỗ ở của các tầng lớp dân cư, thúc đẩy hình thành và phát triển thị trường bất động sản nhà ở; góp phần phát triển đô thị và nông thôn theo hướng văn minh, hiện đại và phù hợp với bản sắc văn hoá dân tộc.

3. Phát triển nhà ở phải thể hiện chủ trương xoá bao cấp, thực hiện xã hội hoá nhà ở dựa trên cơ chế tạo điều kiện của Nhà nước về tín dụng dài hạn với lãi suất phù hợp; xác định trách nhiệm của người có nhu cầu tạo lập nhà ở và của Uỷ ban nhân dân các cấp, của cộng đồng dân cư trong việc chăm lo, cải thiện chỗ ở.

Điều 24. Yêu cầu đối với phát triển nhà ở tại khu vực đô thị

1. Tuân thủ các quy định về quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng đô thị bảo đảm việc bố trí, tái bố trí dân cư, chỉnh trang đô thị, kiến trúc, cảnh quan, môi trường, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật.

2. Nhà ở xây dựng mới trong các dự án phát triển nhà ở phải bảo đảm yêu cầu sau đây:

a) Tại đô thị loại đặc biệt có tối thiểu 60% diện tích sàn là nhà chung cư;

b) Tại đô thị loại 1 và loại 2 có tối thiểu 40% diện tích sàn là nhà chung cư;

c) Tại đô thị loại 3 có tối thiểu 20% diện tích sàn là nhà chung cư.

3. Nhà ở tại đô thị chủ yếu phải được phát triển theo dự án. Các dự án phát triển nhà ở phải được đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội để đáp ứng yêu cầu cải thiện điều kiện sống của dân cư theo tiêu chuẩn của đô thị.

4. Các dự án phát triển nhà ở, ngoài việc nghiệm thu, bàn giao đưa vào sử dụng theo quy định của pháp luật về xây dựng còn phải được nghiệm thu hệ thống cấp điện, cấp thoát nước, phòng, chống cháy nổ và vệ sinh môi trường trước khi đưa vào sử dụng.

Điều 25. Yêu cầu đối với phát triển nhà ở tại khu vực nông thôn

1. Tuân thủ quy hoạch xây dựng điểm dân cư nông thôn, kiến trúc, các quy chuẩn, tiêu chuẩn xây dựng và sử dụng đất theo quy định của pháp luật, bảo đảm sự hình thành và phát triển nông thôn bền vững.

2. Phát triển nhà ở nông thôn phải gắn với phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm vệ sinh môi trường, nâng cao điều kiện sống của nhân dân.

Điều 26. Yêu cầu đối với phát triển nhà ở tại khu vực miền núi

1. Phát triển nhà ở phải theo điểm dân cư tập trung phù hợp với phong tục, tập quán của từng dân tộc, đặc điểm địa lý, điều kiện tự nhiên của từng vùng, miền, hạn chế việc du canh, du cư.

2. Phát triển nhà ở phải chú trọng đến việc đầu tư phát triển hạ tầng kỹ thuật, hạ tầng xã hội, bảo đảm an toàn, vệ sinh môi trường, nâng cao điều kiện sống, văn hoá - xã hội của nhân dân khu vực miền núi.

Điều 27. Chính sách phát triển nhà ở nông thôn, miền núi

1. Nhà nước có chính sách về đất ở thông qua việc quy hoạch các điểm dân cư nông thôn, miền núi để bảo đảm cho hộ gia đình, cá nhân có đất xây dựng nhà ở.

2. Nhà nước thực thi chính sách tín dụng dài hạn với lãi suất ưu đãi để hộ gia đình, cá nhân tại khu vực nông thôn, miền núi gặp khó khăn có điều kiện cải thiện chỗ ở.

3. Nhà nước khuyến khích phát triển nhà ở nhiều tầng ở nông thôn để tiết kiệm đất ở.

4. Nhà nước khuyến khích việc hợp tác giúp nhau xây dựng nhà ở.

5. Nhà nước đầu tư cho việc nghiên cứu, ứng dụng và chuyển giao các tiến bộ khoa học và công nghệ phục vụ yêu cầu phát triển nhà ở phù hợp với phong tục, tập quán của từng dân tộc, điều kiện tự nhiên của từng vùng, miền.

Điều 28. Hình thức phát triển nhà ở

1. Phát triển nhà ở theo dự án.

2. Phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân.

Điều 29. Phát triển nhà ở theo dự án

1. Dự án phát triển nhà ở là tổng hợp các đề xuất chứng minh hiệu quả đầu tư phát triển nhà ở trên một địa điểm hoặc một khu vực nhất định.

2. Những trường hợp phải phát triển nhà ở theo dự án bao gồm:

a) Phát triển nhà ở để bán, cho thuê, cho thuê mua của tổ chức, cá nhân thuộc các thành phần kinh tế;

b) Cải tạo làm tăng diện tích, xây dựng lại nhà chung cư hoặc đầu tư xây dựng lại các khu nhà ở cũ;

c) Phát triển quỹ nhà ở thuộc sở hữu nhà nước;

d) Phát triển nhà ở phục vụ tái định cư.

Điều 30. Yêu cầu của dự án phát triển nhà ở

Dự án phát triển nhà ở phải được lập và phê duyệt theo quy định của Luật này, pháp luật về xây dựng và phải bảo đảm các yêu cầu sau đây:

1. Dự án phát triển nhà ở phải phù hợp với quy hoạch xây dựng, chương trình phát triển nhà ở trong từng giai đoạn của địa phương;

2. Dự án phát triển nhà ở phải bảo đảm yêu cầu đầu tư xây dựng đồng bộ giữa nhà ở và hệ thống hạ tầng kỹ thuật, hạ tầng xã hội. Các công trình hạ tầng xã hội phải được tính toán, xác định theo tiêu chuẩn, quy chuẩn, phù hợp với quy mô dân số của dự án và có sự tính toán đến các yếu tố ảnh hưởng trong quá trình sử dụng;

3. Trong các dự án phát triển nhà ở, kiến trúc nhà ở phải thể hiện theo từng loại nhà cụ thể;

4. Dự án phát triển nhà ở phải được thẩm định theo quy định của pháp luật về xây dựng khi phê duyệt và phải được kiểm định về chất lượng trước khi đưa vào sử dụng. Quyết định phê duyệt và kết quả kiểm định phải được lưu trữ tại cơ quan quản lý nhà ở cấp tỉnh để theo dõi, kiểm tra;

5. Chủ đầu tư phải thực hiện đầy đủ các nội dung của dự án đã được phê duyệt. Trường hợp có sự thay đổi nội dung, tiến độ của dự án thì chủ đầu tư phải báo cáo và phải được cơ quan có thẩm quyền phê duyệt chấp thuận.

Chính phủ quy định cụ thể nội dung và việc quản lý vận hành các dự án phát triển nhà ở.

Điều 31. Quy hoạch phát triển nhà ở

1. Quy hoạch xây dựng đô thị, điểm dân cư nông thôn và các dự án xây dựng khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, trường đại học, cao đẳng, trung cấp chuyên nghiệp, trung cấp nghề, trường học ở miền núi phải xác định nhu cầu về nhà ở, đất để xây dựng nhà ở và hệ thống hạ tầng phục vụ nhu cầu ở.

2. Khi phê duyệt các quy hoạch quy định tại khoản 1 Điều này cơ quan có thẩm quyền phải đồng thời phê duyệt quy hoạch phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh phải công bố công khai quy hoạch phát triển nhà ở, các cơ chế, chính sách tạo điều kiện cụ thể đối với từng dự án phát triển nhà ở.

Điều 32. Kiến trúc nhà ở

1. Kiến trúc nhà ở phải kết hợp hài hoà giữa kiến trúc hiện đại với kiến trúc truyền thống, phù hợp với điều kiện tự nhiên, phong tục, tập quán, văn hoá - xã hội của các dân tộc từng vùng, miền.

2. Kiến trúc nhà ở phải đa dạng các loại nhà ở, loại căn hộ phù hợp với điều kiện kinh tế - xã hội, khả năng thu nhập của các tầng lớp dân cư trên địa bàn; sử dụng có hiệu quả quỹ đất dành cho phát triển nhà ở.

3. Nhà ở xây dựng hai bên đường, tuyến phố chính phải tuân thủ chỉ giới xây dựng, bảo đảm hài hoà về chiều cao, không gian, kiến trúc, thẩm mỹ, phù hợp với quy hoạch chung và thiết kế đô thị theo từng trục đường, tuyến phố.

4. Nhà nước đầu tư cho việc nghiên cứu ban hành các thiết kế mẫu, thiết kế điển hình đối với nhà ở để đáp ứng yêu cầu phát triển nhà ở của nhân dân phù hợp với từng vùng, miền.

Điều 33. Phương thức phát triển nhà ở

1. Nhà ở do tổ chức, cá nhân đầu tư phát triển để bán, cho thuê theo nhu cầu của thị trường (sau đây gọi là nhà ở thương mại).

2. Nhà ở do hộ gia đình, cá nhân xây dựng (sau đây gọi là nhà ở riêng lẻ).

3. Nhà ở do Nhà nước hoặc tổ chức, cá nhân đầu tư xây dựng để cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê hoặc thuê mua (sau đây gọi là nhà ở xã hội).

4. Nhà ở do Nhà nước đầu tư xây dựng để phục vụ điều động, luân chuyển cán bộ, công chức theo yêu cầu công tác (sau đây gọi là nhà ở công vụ).

Mục 2
PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 34. Đối tượng và điều kiện tham gia phát triển nhà ở thương mại

1. Tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đều được quyền tham gia đầu tư phát triển nhà ở thương mại.

2. Tổ chức, cá nhân trong nước đầu tư phát triển nhà ở thương mại phải có đăng ký kinh doanh nhà ở; đối với tổ chức, cá nhân nước ngoài thì phải có Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Điều 35. Đối tượng được mua, thuê nhà ở thương mại

1. Tổ chức, cá nhân trong nước không phụ thuộc vào nơi đăng ký kinh doanh, nơi đăng ký hộ khẩu thường trú.

2. Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại Điều 126 và Điều 131 của Luật này.

3. Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở, được thuê nhà ở tại Việt Nam quy định tại khoản 1 Điều 125 và Điều 131 của Luật này.

Điều 36. Trách nhiệm của tổ chức, cá nhân phát triển nhà ở thương mại

1. Thực hiện các quy định về phát triển nhà ở theo dự án.

2. Bảo đảm hoàn thành đúng tiến độ, chất lượng của dự án đã được phê duyệt.

3. Công khai tại trụ sở Ban quản lý dự án, địa điểm có dự án và trên phương tiện thông tin đại chúng về quy hoạch chi tiết của dự án, số lượng nhà ở bán, cho thuê; số lượng nhà ở đã bán, cho thuê; số lượng nhà ở còn lại; giá bán, giá cho thuê; phương thức thanh toán; thủ tục đăng ký mua, thuê nhà ở, điều kiện được mua, thuê nhà ở.

4. Phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua và bàn giao cho người mua nhà ở các hồ sơ liên quan đến nhà ở đó. Trường hợp cho thuê nhà ở thì tổ chức, cá nhân phát triển nhà ở thương mại có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại Điều 66 của Luật này.

5. Báo cáo kết quả thực hiện dự án theo định kỳ và khi kết thúc dự án cho cơ quan có thẩm quyền phê duyệt dự án và Uỷ ban nhân dân cấp tỉnh nơi có dự án.

Điều 37. Đất để phát triển nhà ở thương mại

1. Tổ chức, cá nhân được sử dụng đất do Nhà nước giao, cho thuê hoặc do nhận quyền sử dụng đất từ các tổ chức, cá nhân khác theo quy định của pháp luật về đất đai để đầu tư phát triển nhà ở thương mại.

2. Dự án phát triển nhà ở thương mại có từ hai tổ chức, cá nhân trở lên đăng ký tham gia làm chủ đầu tư thì phải thực hiện đấu thầu để lựa chọn chủ đầu tư. Việc chuyển quyền sử dụng đất trong các dự án phát triển nhà ở hoặc dự án khu đô thị mới đã đầu tư xây dựng hạ tầng phải bảo đảm công khai và thực hiện theo phương thức đấu giá.

3. Việc đấu thầu để lựa chọn chủ đầu tư, đấu giá quyền sử dụng đất được thực hiện theo quy định của pháp luật.

Điều 38. Nguồn vốn để phát triển nhà ở thương mại

1. Vốn của chủ đầu tư.

2. Vốn liên doanh, liên kết với tổ chức, cá nhân khác.

3. Vốn vay của tổ chức tín dụng.

4. Vốn từ tiền ứng trước của bên có nhu cầu mua hoặc thuê nhà ở.

5. Vốn huy động từ các nguồn khác theo quy định của pháp luật.

Điều 39. Mua bán, cho thuê nhà ở thương mại

1. Phương thức mua bán, cho thuê nhà ở thương mại được thực hiện thông qua hình thức trả tiền một lần hoặc trả chậm, trả dần.

Trường hợp chủ đầu tư huy động vốn từ tiền ứng trước của người có nhu cầu mua hoặc thuê nhà ở thì chỉ được áp dụng trong trường hợp thiết kế nhà ở đã được phê duyệt và đã được xây dựng xong phần móng. Tổng số tiền huy động trước khi bàn giao nhà ở cho người có nhu cầu không được vượt quá 70% giá trị nhà ở ghi trong hợp đồng.

2. Trình tự, thủ tục mua bán, cho thuê nhà ở thương mại được thực hiện theo quy định tại Chương V của Luật này.

3. Giá mua bán, cho thuê nhà ở thương mại, phương thức thanh toán do các bên thoả thuận trong hợp đồng.

Điều 40. Tiêu chuẩn thiết kế nhà ở thương mại

Nhà ở thương mại phải được thiết kế bảo đảm những tiêu chuẩn chung theo quy định của pháp luật về xây dựng và những tiêu chuẩn sau đây:

1. Nhà chung cư phải thiết kế căn hộ khép kín, có diện tích sàn xây dựng mỗi căn hộ không thấp hơn 45m2;

2. Nhà ở riêng lẻ xây dựng liền kề trong các dự án phải bảo đảm diện tích xây dựng không thấp hơn 50m2 và có chiều ngang mặt tiền không nhỏ hơn 5m;

3. Nhà biệt thự không được xây dựng quá ba tầng và diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất.

Mục 3
PHÁT TRIỂN NHÀ Ở RIÊNG LẺ CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 41. Hình thức phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Phát triển nhà ở riêng lẻ là việc hộ gia đình, cá nhân tự đầu tư xây dựng nhà ở trong khuôn viên đất ở thuộc quyền sử dụng của mình.

2. Việc xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân được thực hiện theo một trong các hình thức sau đây:

a) Tự xây dựng nhà ở;

b) Thuê tổ chức, cá nhân khác xây dựng nhà ở;

c) Hợp tác giúp nhau xây dựng nhà ở tại khu vực nông thôn.

Điều 42. Yêu cầu phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân phải có quyền sử dụng đất hợp pháp, có nhà ở nhưng không thuộc diện cấm cải tạo, cấm xây dựng lại theo quy định của pháp luật về xây dựng.

2. Việc phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân tại đô thị và điểm dân cư nông thôn phải phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt; có giấy phép xây dựng, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Việc xây dựng nhà ở riêng lẻ tại đô thị phải bảo đảm yêu cầu kết nối với hệ thống hạ tầng kỹ thuật chung của đô thị.

Điều 43. Trách nhiệm của hộ gia đình, cá nhân trong phát triển nhà ở riêng lẻ

1. Tuân thủ việc xây dựng theo quy hoạch, kiến trúc, trình tự, thủ tục trong đầu tư xây dựng.

2. Chịu trách nhiệm về chất lượng nhà ở.

3. Đóng góp công sức hoặc kinh phí để xây dựng công trình hạ tầng kỹ thuật chung do Hội đồng nhân dân cấp tỉnh quy định.

Điều 44. Hộ gia đình, cá nhân tại nông thôn hợp tác giúp nhau xây dựng nhà ở

1. Hộ gia đình, cá nhân tại nông thôn tự nguyện hợp tác xây dựng nhà ở bằng khả năng tài chính, nhân công, vật liệu của các thành viên trong nhóm.

2. Các thành viên trong nhóm phải thoả thuận về cách thức góp vốn, nhân công, vật liệu, thời gian thực hiện, quyền và nghĩa vụ của các thành viên và cam kết thực hiện thoả thuận của nhóm.

3. Nhà nước có chính sách ưu đãi về thời hạn và lãi suất trong vay vốn và cung cấp các thiết kế mẫu nhà ở để hộ gia đình, cá nhân là thành viên trong nhóm xây dựng nhà ở.

Mục 4
PHÁT TRIỂN NHÀ Ở XÃ HỘI

Điều 45. Quỹ nhà ở xã hội

1. Nhà nước có cơ chế, chính sách phát triển quỹ nhà ở xã hội để các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua.

2. Nhà nước khuyến khích tổ chức, cá nhân thuộc các thành phần kinh tế trong nước và nước ngoài đầu tư phát triển quỹ nhà ở xã hội.

3. Tổ chức, cá nhân phát triển quỹ nhà ở xã hội được Nhà nước miễn tiền sử dụng đất, tiền thuê đất đối với đất xây dựng nhà ở xã hội; được miễn, giảm các khoản thuế liên quan theo quy định của pháp luật.

Điều 46. Yêu cầu phát triển nhà ở xã hội

1. Bảo đảm chất lượng xây dựng theo quy định của pháp luật về xây dựng.

2. Phù hợp với khả năng thanh toán tiền thuê, thuê mua của người có mức thu nhập thấp.

3. Quản lý chặt chẽ quá trình đầu tư xây dựng, xét duyệt đối tượng được thuê, thuê mua và sử dụng quỹ nhà ở xã hội.

Điều 47. Tiêu chuẩn thiết kế nhà ở xã hội

1. Nhà ở xã hội tại đô thị phải là nhà chung cư được thiết kế bảo đảm những tiêu chuẩn chung của pháp luật về xây dựng và có số tầng theo quy định sau đây:

a) Tại đô thị loại đặc biệt phải là nhà năm hoặc sáu tầng;

b) Tại các đô thị loại 1, loại 2, loại 3, loại 4 và loại 5 phải là nhà không quá sáu tầng.

2. Diện tích mỗi căn hộ không quá 60m2 sàn và được hoàn thiện theo cấp, hạng nhà ở nhưng không thấp hơn 30m2 sàn.

3. Nhà ở xã hội phải bảo đảm các tiêu chuẩn hạ tầng kỹ thuật, hạ tầng xã hội theo quy định của từng loại đô thị.

4. Ngoài các khu vực quy định tại khoản 1 Điều này, khu vực khác có điều kiện thuận lợi về đất đai thì có thể xây dựng nhà chung cư thấp tầng hoặc nhà ở riêng lẻ nhưng phải bảo đảm chất lượng xây dựng tương ứng với nhà cấp ba trở lên và các quy định tại khoản 2 và khoản 3 Điều này.

Điều 48. Quy hoạch phát triển nhà ở xã hội

1. Trong quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao phải xác định rõ quy hoạch xây dựng quỹ nhà ở xã hội.

2. Việc lập, phê duyệt và công bố quy hoạch xây dựng quỹ nhà ở xã hội thực hiện theo quy định tại Điều 31 của Luật này.

Điều 49. Đất để phát triển nhà ở xã hội

1. Căn cứ vào quy hoạch xây dựng, quy hoạch, kế hoạch sử dụng đất và các dự án phát triển nhà ở xã hội đã được phê duyệt, Uỷ ban nhân dân cấp có thẩm quyền thực hiện giao đất hoặc cho thuê đất để đầu tư xây dựng quỹ nhà ở xã hội.

2. Nhà nước miễn tiền sử dụng đất hoặc tiền thuê đất khi giao đất, cho thuê đất đối với các dự án phát triển nhà ở xã hội.

Điều 50. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Uỷ ban nhân dân cấp tỉnh lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, thuê mua trên địa bàn.

2. Tổ chức, cá nhân phát triển nhà ở xã hội cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật này thuê, thuê mua là chủ đầu tư đối với các dự án phát triển nhà ở do mình đầu tư.

3. Chủ đầu tư có trách nhiệm sau đây:

a) Bảo đảm tiến độ, chất lượng xây dựng nhà ở theo đúng yêu cầu của dự án đã được phê duyệt;

b) Công khai, minh bạch quy hoạch chi tiết của dự án, số lượng nhà ở, số lượng nhà ở đã cho thuê và cho thuê mua, số lượng nhà ở còn lại, giá cho thuê, nội dung đăng ký thuê, thuê mua nhà ở và thủ tục ký hợp đồng thuê, thuê mua nhà ở tại trụ sở của chủ đầu tư và trên phương tiện thông tin đại chúng;

c) Báo cáo Uỷ ban nhân dân cấp tỉnh kết quả thực hiện các chỉ tiêu đề ra trong dự án khi kết thúc dự án;

d) Lưu giữ các hồ sơ liên quan đến dự án đầu tư xây dựng nhà ở xã hội để bàn giao cho đơn vị quản lý vận hành quỹ nhà ở này.

Điều 51. Xây dựng và quản lý vận hành quỹ nhà ở xã hội

1. Việc lựa chọn đơn vị tư vấn, doanh nghiệp xây dựng quỹ nhà ở xã hội phải thông qua đấu thầu theo quy định của pháp luật.

2. Uỷ ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở xã hội theo các nguyên tắc sau đây:

a) Trường hợp có từ hai đơn vị đăng ký tham gia trở lên thì phải thực hiện việc lựa chọn thông qua hình thức đấu thầu theo quy định của pháp luật;

b) Trường hợp chỉ có một đơn vị đăng ký tham gia thì giao cho đơn vị đó thực hiện nếu đủ năng lực, điều kiện và khả năng quản lý vận hành nhà ở;

c) Trường hợp không có đơn vị nào đăng ký tham gia thì giao cho tổ chức có chức năng quản lý nhà ở thuộc sở hữu nhà nước thực hiện.

3. Đơn vị quản lý vận hành quỹ nhà ở xã hội được hưởng các chế độ đối với doanh nghiệp công ích, các ưu đãi trong hoạt động dịch vụ công ích theo quy định của pháp luật.

Điều 52. Nguồn vốn đầu tư phát triển quỹ nhà ở xã hội

1. Vốn đầu tư xây dựng quỹ nhà ở xã hội được hình thành từ các nguồn sau đây:

a) Tiền thu được từ việc bán, cho thuê và cho thuê mua nhà ở thuộc sở hữu nhà nước;

b) Trích từ 30% đến 50% tiền sử dụng đất của các dự án phát triển nhà ở trên địa bàn;

c) Ngân sách nhà nước đầu tư;

d) Tiền hỗ trợ, tiền đóng góp tự nguyện của tổ chức, cá nhân trong và ngoài nước;

đ) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các nguồn vốn đầu tư xây dựng quỹ nhà ở xã hội, đơn vị quản lý quỹ phát triển nhà ở và nội dung quản lý sử dụng quỹ này bảo đảm nguyên tắc bảo toàn vốn.

Điều 53. Đối tượng và điều kiện được thuê nhà ở xã hội

1. Đối tượng được thuê nhà ở xã hội là cán bộ, công chức, viên chức, sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân, công nhân làm việc tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và các đối tượng khác theo quy định của Chính phủ.

2. Người được quy định tại khoản 1 Điều này có thu nhập thấp và thuộc một trong các trường hợp sau đây thì được thuê nhà ở xã hội:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được thuê hoặc mua nhà ở thuộc sở hữu nhà nước;

b) Có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5m2 sàn/người;

c) Có nhà ở thuộc sở hữu của mình nhưng là nhà ở tạm, hư hỏng hoặc dột nát.

Điều 54. Đối tượng và điều kiện được thuê mua nhà ở xã hội

Đối tượng và điều kiện được thuê mua nhà ở xã hội là những trường hợp quy định tại Điều 53 của Luật này. Người được thuê mua nhà ở xã hội phải thanh toán lần đầu 20% giá trị của nhà ở thuê mua.

Điều 55. Quy trình xét duyệt đối tượng thuê, thuê mua

1. Các đối tượng thuộc diện được thuê, thuê mua nhà ở xã hội phải có đơn nộp cho cơ quan, tổ chức, đơn vị nơi người đó đang làm việc.

2. Căn cứ quy định tại Điều 53 và Điều 54 của Luật này, các cơ quan, tổ chức, đơn vị phải xác nhận cho người có đơn về đối tượng và điều kiện được thuê, thuê mua nhà ở xã hội. Sau khi được cơ quan, tổ chức, đơn vị xác nhận, người có nhu cầu thuê, thuê mua nhà ở xã hội gửi đơn đến Uỷ ban nhân dân cấp tỉnh để xem xét, quyết định.

3. Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ nhà ở xã hội và đối chiếu với các quy định tại Mục này để quyết định người được thuê, thuê mua, quy định trình tự, thủ tục thuê, thuê mua nhà ở xã hội. Trường hợp quỹ nhà ở xã hội chưa đáp ứng nhu cầu thì việc cho thuê, thuê mua phải thực hiện theo thứ tự ưu tiên.

Điều 56. Xác định giá cho thuê, thuê mua nhà ở xã hội

1. Giá cho thuê, thuê mua nhà ở xã hội phải bảo đảm nguyên tắc:

a) Bảo toàn vốn để tiếp tục đầu tư phát triển quỹ nhà ở xã hội;

b) Bù đắp đủ các chi phí quản lý, duy tu bảo dưỡng, sửa chữa trong thời gian cho thuê hoặc thuê mua.

2. Chính phủ quy định khung giá làm cơ sở để Uỷ ban nhân dân cấp tỉnh ban hành giá cho thuê, thuê mua nhà ở trên địa bàn.

Điều 57. Nguyên tắc thuê, thuê mua nhà ở xã hội

1. Việc cho thuê, thuê mua nhà ở xã hội phải đúng đối tượng, người thuê, thuê mua không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời hạn thuê, thuê mua, trừ trường hợp thừa kế nhà ở quy định tại khoản 2 Điều 106 của Luật này; nếu vi phạm thì đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở đó.

2. Trong cùng một thời gian, mỗi đối tượng thuộc diện quy định tại Điều 53 và Điều 54 của Luật này chỉ được thuê hoặc thuê mua một diện tích nhất định theo tiêu chuẩn nhà ở xã hội.

3. Đối tượng được thuê mua nhà ở xã hội sau khi được cấp Giấy chứng nhận quyền sở hữu nhà ở nếu bán nhà ở đó thì đơn vị quản lý quỹ nhà ở xã hội được quyền ưu tiên mua; trong trường hợp đơn vị quản lý quỹ nhà ở xã hội không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác.

Giá bán lại nhà ở xã hội trong mọi trường hợp không được vượt quá giá nhà ở xây dựng mới cùng loại do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm thanh toán.

Mục 5
PHÁT TRIỂN QUỸ NHÀ Ở CÔNG VỤ

Điều 58. Quỹ nhà ở công vụ

1. Nhà nước đầu tư vốn từ ngân sách để xây dựng quỹ nhà ở công vụ.

2. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước được xây dựng để cho các đối tượng quy định tại Điều 60 của Luật này thuê trong thời gian đảm nhiệm công tác.

Điều 59. Trách nhiệm phát triển quỹ nhà ở công vụ

1. Cơ quan có cán bộ, công chức thuộc diện được ở nhà ở công vụ phải xác định nhu cầu về nhà ở công vụ của cơ quan mình và gửi cho Uỷ ban nhân dân cấp tỉnh để tổng hợp.

2. Căn cứ vào kết quả tổng hợp nhu cầu nhà ở công vụ, Uỷ ban nhân dân cấp tỉnh chỉ đạo việc lập quy hoạch, kế hoạch, dự án đầu tư xây dựng quỹ nhà ở công vụ để phê duyệt hoặc trình Thủ tướng Chính phủ phê duyệt.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thực hiện đầu tư xây dựng và quản lý vận hành quỹ nhà ở công vụ trên địa bàn.

Điều 60. Đối tượng được thuê nhà ở công vụ

1. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được điều động, luân chuyển theo yêu cầu công tác mà chưa có nhà ở thuộc sở hữu của mình tại địa phương nơi đến công tác.

2. Sĩ quan chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

3. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà ở công vụ trong thời gian đảm nhận chức vụ.

Điều 61. Nguyên tắc quản lý quỹ nhà ở công vụ

1. Nhà ở công vụ phải được sử dụng đúng mục đích và đúng đối tượng.

2. Khi hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi khác hoặc nghỉ công tác thì người thuê nhà ở công vụ có trách nhiệm trả lại nhà ở công vụ.

3. Trường hợp trả lại nhà ở công vụ mà người thuê nhà ở công vụ có khó khăn về nhà ở thì cơ quan, tổ chức nơi người đó công tác phối hợp với Uỷ ban nhân dân cấp tỉnh nơi người đó sinh sống căn cứ vào tình hình cụ thể để giải quyết cho họ được thuê hoặc thuê mua nhà ở xã hội.

4. Chính phủ quy định cụ thể về đối tượng, đầu tư xây dựng, quản lý và cho thuê nhà ở công vụ.

Mục 6
HỖ TRỢ, TẠO ĐIỀU KIỆN CẢI THIỆN NHÀ Ở

Điều 62. Đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở

1. Người có công với cách mạng.

2. Hộ gia đình nghèo ở miền núi hoặc vùng thường xuyên bị ảnh hưởng bởi thiên tai.

3. Hộ gia đình có hoàn cảnh đặc biệt khó khăn.

Uỷ ban nhân dân cấp tỉnh quy định cụ thể hộ gia đình nghèo, hộ gia đình có hoàn cảnh đặc biệt khó khăn quy định tại khoản 2 và khoản 3 Điều này phù hợp với thực tế địa phương.

Điều 63. Điều kiện được hỗ trợ, tạo điều kiện cải thiện nhà ở

Các đối tượng thuộc diện chính sách xã hội được hỗ trợ, tạo điều kiện cải thiện nhà ở quy định tại khoản 2 và khoản 3 Điều 62 của Luật này phải thuộc một trong các trường hợp có khó khăn về nhà ở quy định tại khoản 2 Điều 53 của Luật này.

Điều 64. Hình thức hỗ trợ, tạo điều kiện cải thiện nhà ở

Nhà nước, tổ chức kinh tế, tổ chức xã hội, cộng đồng dân cư thực hiện việc hỗ trợ, tạo điều kiện để các đối tượng thuộc diện chính sách xã hội được cải thiện nhà ở theo một trong các hình thức sau đây:

1. Hỗ trợ kinh phí để họ mua nhà ở trả chậm, trả dần hoặc thuê nhà ở;

2. Miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc được Nhà nước giao đất làm nhà ở;

3. Hỗ trợ kinh phí, vật liệu, nhân công trong việc sửa chữa, cải tạo hoặc xây dựng nhà ở;

4. Tặng nhà tình nghĩa, nhà tình thương.

Chương IV

QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Mục 1
QUY ĐỊNH CHUNG VỀ QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Điều 65. Nội dung quản lý việc sử dụng nhà ở

1. Lập và lưu trữ hồ sơ nhà ở.

2. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở.

Điều 66. Lập và lưu trữ hồ sơ nhà ở

1. Các loại nhà ở phải có hồ sơ và được lưu trữ.

2. Chủ sở hữu nhà ở, tổ chức được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước hoặc người đang sử dụng nhà ở trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu hồ sơ nhà ở và nộp một bản cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở để lưu trữ phục vụ yêu cầu quản lý nhà ở.

3. Hồ sơ nhà ở nộp cho cơ quan cấp Giấy chứng nhận quyền sở hữu nhà ở được quy định như sau:

a) Đối với nhà ở tại đô thị được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; tên và địa chỉ đơn vị tư vấn, đơn vị thi công (nếu có); bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có); hồ sơ hoàn công theo quy định của pháp luật về xây dựng;

b) Đối với nhà ở tại nông thôn được tạo lập kể từ ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này; bản vẽ thiết kế hoặc bản vẽ sơ đồ nhà ở, đất ở (nếu có);

c) Đối với nhà ở được tạo lập trước ngày Luật này có hiệu lực thi hành thì hồ sơ nhà ở bao gồm các nội dung: tên và địa chỉ chủ nhà; một trong các giấy tờ quy định tại Điều 15 của Luật này giấy tờ chứng minh tạo lập hợp pháp.

Điều 67. Bảo hiểm nhà ở

1. Nhà nước khuyến khích các chủ sở hữu nhà ở mua bảo hiểm nhà ở.

2. Nội dung và thể thức bảo hiểm nhà ở được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm.

Điều 68. Trách nhiệm của chủ sở hữu nhà ở trong việc sử dụng nhà ở

1. Lập và lưu hồ sơ nhà ở theo quy định tại khoản 2 Điều 66 của Luật này.

2. Thực hiện các quy định về sử dụng nhà ở; giữ gìn, bảo quản nhà ở, phòng cháy, chữa cháy, vệ sinh môi trường, trật tự trị an; thực hiện các nghĩa vụ tài chính trong quá trình sử dụng nhà ở theo quy định của pháp luật.

3. Khi làm hư hỏng phần nhà ở thuộc sở hữu chung hoặc nhà ở của chủ sở hữu nhà ở khác thì phải khôi phục lại nguyên trạng hoặc bồi thường theo quy định của pháp luật.

4. Thực hiện bảo trì theo quy định đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn các khoản kinh phí phải nộp theo quy định về quản lý, vận hành, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà ở thuộc sở hữu chung.

5. Tạo điều kiện để các bên có liên quan và người có trách nhiệm thực hiện việc kiểm tra, theo dõi, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích nhà thuộc sở hữu chung.

Điều 69. Trách nhiệm của người sử dụng nhà ở không phải là chủ sở hữu

Người thuê, mượn, ở nhờ hoặc người được uỷ quyền quản lý sử dụng nhà ở có trách nhiệm trong việc sử dụng nhà ở theo hợp đồng với chủ sở hữu nhà ở và phải tuân thủ các quy định về sử dụng nhà ở của Luật này.

Mục 2
QUẢN LÝ VIỆC SỬ DỤNG NHÀ CHUNG CƯ

Điều 70. Phần sở hữu riêng và phần sở hữu chung trong nhà chung cư

1. Nhà chung cư là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần sở hữu riêng của từng hộ gia đình, cá nhân và phần sở hữu chung của tất cả các hộ gia đình, cá nhân sử dụng nhà chung cư.

2. Phần sở hữu riêng trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

3. Phần sở hữu chung trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 2 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hoả và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

Điều 71. Tổ chức quản lý việc sử dụng nhà chung cư

1. Nhà chung cư phải có Ban quản trị. Ban quản trị nhà chung cư là người đại diện để bảo vệ quyền và lợi ích hợp pháp của các chủ sở hữu và những người sử dụng trong quá trình sử dụng nhà chung cư.

Trong thời hạn không quá mười hai tháng, kể từ ngày nhà chung cư được đưa vào khai thác, sử dụng, chủ đầu tư có trách nhiệm chủ trì tổ chức Hội nghị các chủ sở hữu và người sử dụng nhà chung cư (sau đây gọi là Hội nghị nhà chung cư) để bầu Ban quản trị. Chủ đầu tư có trách nhiệm chuẩn bị các nội dung liên quan để thông qua Hội nghị nhà chung cư xem xét, quyết định.

Khi chưa thành lập được Ban quản trị thì chủ đầu tư có trách nhiệm thực hiện các công việc của Ban quản trị.

2. Ban quản trị nhà chung cư gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư đó.

3. Số lượng thành viên Ban quản trị do Hội nghị nhà chung cư quyết định. Nhiệm kỳ của Ban quản trị nhà chung cư tối đa là ba năm. Ban quản trị hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

Điều 72. Quyền và trách nhiệm của Ban quản trị

Ban quản trị nhà chung cư có các quyền và trách nhiệm sau đây:

1. Xây dựng nội quy sử dụng nhà chung cư phù hợp với điều kiện cụ thể của nhà chung cư theo quy định của pháp luật để trình Hội nghị nhà chung cư xem xét, thông qua;

2. Lựa chọn và ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư; huỷ bỏ hợp đồng trong trường hợp doanh nghiệp đó không thực hiện đúng cam kết; giám sát hoạt động của doanh nghiệp quản lý nhà chung cư theo nội dung hợp đồng đã ký;

3. Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý, sử dụng và cung cấp các dịch vụ nhà chung cư để phối hợp với các cơ quan chức năng, với tổ chức, cá nhân có liên quan xem xét giải quyết;

4. Kiểm tra, theo dõi giám sát việc sử dụng, bảo hành, bảo trì nhà chung cư theo quy định;

5. Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

6. Thu các khoản tiền phải nộp của các chủ sở hữu nhà ở, người sử dụng và kinh phí từ việc sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư (nếu có);

7. Thanh toán kinh phí cho doanh nghiệp quản lý vận hành nhà chung cư theo hợp đồng đã ký và trả khoản tiền phụ cấp trách nhiệm cho các thành viên trong Ban quản trị và các khoản chi khác theo quy định của Hội nghị nhà chung cư;

8. Thực hiện các công việc khác do Hội nghị nhà chung cư giao.

Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế quản lý nhà chung cư, hướng dẫn và kiểm tra việc quản lý, sử dụng nhà chung cư trong cả nước.

Điều 73. Doanh nghiệp quản lý vận hành nhà chung cư

1. Việc quản lý vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Doanh nghiệp quản lý vận hành nhà chung cư thực hiện việc quản lý, vận hành hệ thống kỹ thuật, trang thiết bị, cung cấp các dịch vụ cho nhà chung cư, bảo trì nhà chung cư và thực hiện các công việc khác theo hợp đồng ký với Ban quản trị nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được tổ chức để quản lý nhà chung cư ở các địa bàn khác nhau.

Trong trường hợp địa phương chưa có doanh nghiệp quản lý vận hành nhà chung cư thì Ban quản trị có thể ký hợp đồng với doanh nghiệp quản lý vận hành nhà chung cư ở địa phương khác thực hiện quản lý nhà chung cư hoặc chủ đầu tư có trách nhiệm thực hiện việc quản lý và cung cấp các dịch vụ cho nhà chung cư.

3. Dịch vụ quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích.

Mục 3
BẢO HÀNH, BẢO TRÌ, CẢI TẠO NHÀ Ở

Điều 74. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

Trong trường hợp đầu tư xây dựng nhà ở để bán thì bên bán nhà ở có trách nhiệm bảo hành trong thời hạn quy định tại khoản 4 Điều này. Bên bán nhà ở có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị thực hiện trách nhiệm bảo hành nhà ở đó.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa, thay thế kết cấu nhà ở, thiết bị hư hỏng, khiếm khuyết hoặc khi vận hành, sử dụng không bình thường mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở được tính từ ngày chủ đầu tư ký biên bản nghiệm thu nhà ở để đưa vào sử dụng và được quy định như sau:

a) Không ít hơn sáu mươi tháng đối với nhà chung cư từ chín tầng trở lên và các loại nhà ở khác được đầu tư xây dựng bằng ngân sách nhà nước;

b) Không ít hơn ba mươi sáu tháng đối với nhà chung cư từ bốn đến tám tầng;

c) Không ít hơn hai mươi bốn tháng đối với nhà ở không thuộc diện quy định tại điểm a và điểm b khoản này.

Điều 75. Bảo trì nhà ở

1. Bảo trì nhà ở là việc duy tu, bảo dưỡng nhà ở theo định kỳ và sửa chữa khi có các hư hỏng nhằm duy trì chất lượng nhà ở.

2. Chủ sở hữu nhà ở có trách nhiệm bảo trì nhà ở của mình theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 76. Cải tạo nhà ở

1. Cải tạo nhà ở là việc nâng cấp hoặc mở rộng diện tích nhà ở hiện có.

2. Chủ sở hữu nhà ở được cải tạo nhà ở của mình; người không phải là chủ sở hữu nhà ở chỉ được phép cải tạo nhà ở trong trường hợp được chủ sở hữu nhà ở đồng ý bằng văn bản. Việc cải tạo nhà ở phải thực hiện theo quy định của Luật này và các quy định của pháp luật về xây dựng.

Điều 77. Yêu cầu về bảo trì, cải tạo nhà ở

1. Bảo đảm an toàn cho người, tài sản, vệ sinh môi trường theo quy định của pháp luật.

2. Thực hiện việc cải tạo theo đúng giấy phép xây dựng đối với trường hợp cải tạo phải có giấy phép xây dựng.

Điều 78. Quyền và nghĩa vụ của chủ sở hữu nhà ở trong bảo trì, cải tạo nhà ở

1. Chủ sở hữu nhà ở có các quyền sau đây trong việc bảo trì, cải tạo nhà ở:

a) Được tự thực hiện việc bảo trì, cải tạo nhà ở hoặc thuê tổ chức, cá nhân có đủ năng lực hành nghề xây dựng thực hiện. Trong trường hợp sửa chữa lớn hoặc cải tạo nhà ở theo quy định phải có giấy phép xây dựng thì chủ sở hữu nhà ở chỉ được tự thực hiện nếu có đủ năng lực hành nghề xây dựng;

b) Yêu cầu các cơ quan chức năng cấp phép và tạo điều kiện cho việc cải tạo nhà ở khi có đủ các điều kiện theo quy định của pháp luật về xây dựng;

c) Được uỷ quyền cho người khác làm thủ tục và thực hiện việc bảo trì, cải tạo nhà ở của mình.

2. Chủ sở hữu nhà ở có các nghĩa vụ sau đây trong việc bảo trì, cải tạo nhà ở:

a) Chấp hành đầy đủ các quy định của pháp luật về bảo trì, cải tạo nhà ở; tạo điều kiện cho các chủ sở hữu nhà ở khác thực hiện việc bảo trì, cải tạo nhà ở của họ;

b) Bồi thường thiệt hại do việc bảo trì, cải tạo nhà ở gây ra;

c) Sau khi sửa chữa, cải tạo nếu hiện trạng nhà ở có thay đổi so với nội dung trong Giấy chứng nhận quyền sở hữu nhà ở đã được cấp thì chủ sở hữu nhà ở phải đến cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở để xác nhận những thay đổi vào giấy chứng nhận.

Điều 79. Bảo trì, cải tạo nhà ở đang cho thuê

1. Bên cho thuê nhà ở thực hiện việc bảo trì hoặc cải tạo nhà ở đang cho thuê. Bên thuê nhà ở phải tạo điều kiện để bên cho thuê nhà ở thực hiện việc bảo trì, cải tạo nhà ở.

2. Bên cho thuê nhà ở có quyền cải tạo nhà ở khi có sự đồng ý của bên thuê nhà ở, trừ trường hợp vì lý do bất khả kháng. Bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê hợp lý sau khi kết thúc việc cải tạo nếu thời gian cho thuê còn lại từ một phần ba thời hạn của hợp đồng thuê nhà trở xuống. Trong trường hợp bên thuê nhà ở không đồng ý với việc điều chỉnh giá cho thuê nhà ở thì có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở và được bồi thường thiệt hại theo quy định của pháp luật.

3. Trường hợp bên thuê nhà ở phải di chuyển chỗ ở để thực hiện việc bảo trì hoặc cải tạo nhà ở thì các bên thoả thuận về chỗ ở tạm và tiền thuê nhà ở trong thời gian bảo trì, cải tạo. Trong trường hợp bên thuê nhà ở tự lo chỗ ở và đã trả trước tiền thuê nhà ở cho cả thời gian bảo trì hoặc cải tạo thì bên cho thuê nhà ở phải thanh toán cho bên thuê nhà ở bằng số tiền mà bên thuê nhà ở đã trả theo hợp đồng tương ứng với thời gian bảo trì hoặc cải tạo. Thời gian bảo trì hoặc cải tạo không tính vào thời hạn của hợp đồng thuê nhà ở. Bên thuê nhà ở được tiếp tục thuê nhà ở sau khi kết thúc việc bảo trì, cải tạo nhà ở.

4. Bên thuê nhà ở có quyền yêu cầu bên cho thuê nhà ở bảo trì nhà ở, trừ trường hợp nhà ở bị hư hỏng do bên thuê nhà ở gây ra. Trường hợp bên cho thuê nhà ở không sửa chữa nhà ở thì bên thuê nhà ở được quyền sửa chữa nhưng phải thông báo bằng văn bản cho bên cho thuê nhà ở biết trước ít nhất ba mươi ngày. Văn bản thông báo phải ghi rõ mức độ sửa chữa và kinh phí thực hiện. Bên cho thuê nhà ở phải thanh toán kinh phí sửa chữa cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở.

Điều 80. Bảo trì, cải tạo nhà ở thuộc sở hữu chung

1. Các chủ sở hữu nhà ở thuộc sở hữu chung có quyền và trách nhiệm bảo trì, cải tạo nhà ở thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình; trong trường hợp không xác định được phần quyền sở hữu của từng chủ sở hữu nhà ở thuộc sở hữu chung thì trách nhiệm bảo trì, cải tạo được phân chia đều cho các chủ sở hữu nhà ở thuộc sở hữu chung. Việc tiến hành cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý bằng văn bản.

2. Việc phân chia kinh phí bảo trì, cải tạo phần sở hữu chung do các chủ sở hữu nhà ở thuộc sở hữu chung thoả thuận và được lập thành văn bản có chữ ký của các bên.

Điều 81. Bảo trì, cải tạo nhà chung cư

1. Chủ sở hữu nhà chung cư chịu trách nhiệm bảo trì phần sở hữu riêng của mình; có trách nhiệm thực hiện nghĩa vụ trong việc bảo trì phần sở hữu chung.

Chính phủ quy định cụ thể kinh phí để thực hiện bảo trì phần sở hữu chung của nhà chung cư.

2. Việc cải tạo nhà chung cư cao tầng phải có thiết kế và dự toán được cơ quan có thẩm quyền phê duyệt; trường hợp mở rộng diện tích thì phải được tối thiểu hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý.

Điều 82. Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước

1. Việc bảo trì nhà ở thuộc sở hữu nhà nước do cơ quan hoặc doanh nghiệp được Nhà nước giao quản lý nhà ở đó thực hiện.

Việc cải tạo nhà ở thuộc sở hữu nhà nước phải được thực hiện theo thiết kế và dự toán được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Nhà ở thuộc sở hữu nhà nước đang cho thuê hoặc đang sử dụng làm nhà ở công vụ thì việc cải tạo được thực hiện theo quy định tại Điều 79 của Luật này; trường hợp có sự đồng ý bằng văn bản của cơ quan quản lý nhà ở cho phép bên thuê nhà ở công vụ tự bỏ kinh phí để cải tạo thì phần nhà ở được cải tạo vẫn thuộc sở hữu nhà nước và tổ chức được giao quản lý nhà ở đó có trách nhiệm hoàn trả kinh phí cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở của bên thuê nhà ở.

Mục 4
PHÁ DỠ NHÀ Ở

Điều 83. Các trường hợp nhà ở phải phá dỡ

1. Nhà ở bị hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng.

2. Nhà ở thuộc diện phải giải toả để thu hồi đất theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Nhà chung cư cao tầng hết niên hạn sử dụng.

4. Nhà ở thuộc diện phải phá dỡ theo quy định của pháp luật về xây dựng.

Điều 84. Trách nhiệm phá dỡ nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm phá dỡ nhà ở. Trường hợp phải giải toả nhà ở để xây dựng công trình khác thì chủ đầu tư công trình có trách nhiệm phá dỡ nhà ở.

2. Chủ sở hữu nhà ở tự thực hiện việc phá dỡ nếu có đủ năng lực theo quy định của pháp luật về xây dựng hoặc thuê tổ chức, cá nhân có năng lực về xây dựng phá dỡ.

3. Việc phá dỡ nhà chung cư từ hai tầng trở lên và nhà ở khác từ bốn tầng trở lên phải do doanh nghiệp có năng lực về xây dựng thực hiện và phải có phương án phá dỡ cụ thể được cơ quan nhà nước có thẩm quyền phê duyệt, trừ trường hợp khẩn cấp.

4. Uỷ ban nhân dân cấp xã có trách nhiệm theo dõi, đôn đốc việc phá dỡ nhà ở trên địa bàn.

Điều 85. Yêu cầu khi phá dỡ nhà ở

1. Phải di chuyển người và tài sản ra khỏi khu vực phá dỡ.

2. Phải có biển báo và giải pháp cách ly với khu vực xung quanh.

3. Bảo đảm an toàn cho người, tài sản, công trình xung quanh, công trình hạ tầng kỹ thuật thuộc diện không bị phá dỡ và bảo đảm vệ sinh môi trường theo quy định của pháp luật.

4. Không được thực hiện việc phá dỡ nhà ở nằm trong khu dân cư trong khoảng thời gian từ 12 giờ đến 13 giờ và từ 22 giờ đến 05 giờ, trừ trường hợp khẩn cấp.

Điều 86. Cưỡng chế phá dỡ nhà ở

1. Trường hợp nhà ở phải phá dỡ theo quy định tại Điều 83 của Luật này mà chủ sở hữu nhà ở, chủ đầu tư công trình hoặc người đang quản lý sử dụng không tự nguyện thực hiện việc phá dỡ nhà ở thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế phá dỡ.

2. Thẩm quyền ra quyết định cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh ra quyết định cưỡng chế phá dỡ nhà ở đối với nhà chung cư cao tầng và nhà ở thuộc sở hữu nhà nước;

b) Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế phá dỡ đối với nhà ở không thuộc quy định tại điểm a khoản này.

3. Kinh phí cho việc cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc chủ đầu tư công trình phải chịu các chi phí cưỡng chế phá dỡ và các chi phí có liên quan đến việc phá dỡ;

b) Trường hợp chủ sở hữu nhà ở, chủ đầu tư công trình không chi trả thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế tài sản để bảo đảm kinh phí cho việc phá dỡ.

Điều 87. Chỗ ở của hộ gia đình, cá nhân khi nhà ở bị phá dỡ

1. Chủ sở hữu nhà ở phải tự lo chỗ ở cho mình khi nhà ở bị phá dỡ.

2. Phá dỡ nhà ở thuộc diện giải phóng mặt bằng thì chỗ ở của hộ gia đình, cá nhân được giải quyết theo chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất nhưng phải bảo đảm nguyên tắc chỗ ở mới của hộ gia đình, cá nhân phải bằng hoặc tốt hơn chỗ ở cũ.

Điều 88. Phá dỡ nhà ở đang cho thuê

1. Bên cho thuê nhà ở phải thông báo bằng văn bản cho bên thuê nhà ở biết trước thời gian phá dỡ, quyền và nghĩa vụ của bên thuê nhà ở trong quá trình phá dỡ ít nhất là ba tháng trước khi thực hiện phá dỡ, trừ trường hợp khẩn cấp.

2. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê nhà ở có trách nhiệm bố trí cho bên thuê nhà ở chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê nhà ở thoả thuận tự lo chỗ ở. Sau khi xây dựng xong, bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Trong trường hợp bên thuê nhà ở tự lo chỗ ở thì không phải trả tiền thuê nhà ở trong thời gian phá dỡ và xây dựng lại, thời gian phá dỡ và xây dựng lại không tính vào thời hạn của hợp đồng thuê nhà ở.

Điều 89. Phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở

1. Việc phá dỡ nhà ở theo nhu cầu của chủ sở hữu nhà ở phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

2. Việc phá dỡ nhà chung cư của nhiều chủ sở hữu theo nhu cầu thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý và phải tuân thủ các quy định tại Điều 84 và Điều 85 của Luật này.

3. Trường hợp phá dỡ nhà chung cư để xây dựng lại thì phải có dự án được cơ quan nhà nước có thẩm quyền phê duyệt, bảo đảm quyền được tái định cư và lợi ích chính đáng của các chủ sở hữu nhà chung cư theo quy định của pháp luật.

Chương V

GIAO DỊCH VỀ NHÀ Ở

Mục 1

QUY ĐỊNH CHUNG ĐỐI VỚI GIAO DỊCH VỀ NHÀ Ở

Điều 90. Các hình thức giao dịch về nhà ở

Giao dịch về nhà ở gồm các hình thức mua bán, cho thuê, thuê mua, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ và uỷ quyền quản lý nhà ở.

Điều 91. Điều kiện của nhà ở tham gia giao dịch

1. Trong các giao dịch về mua bán, tặng cho, đổi, thừa kế, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở thì nhà ở phải có các điều kiện sau đây:

a) Có giấy chứng nhận quyền sở hữu đối với nhà ở theo quy định của pháp luật;

b) Không có tranh chấp về quyền sở hữu;

c) Không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền.

2. Trường hợp nhà ở cho thuê ngoài các điều kiện quy định tại khoản 1 Điều này còn phải bảo đảm chất lượng, an toàn cho bên thuê nhà ở, cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác.

3. Trong trường hợp nhà ở thuê mua phải bảo đảm các tiêu chuẩn quy định tại Mục 4 Chương III của Luật này.

Điều 92. Điều kiện của các bên tham gia giao dịch về nhà ở

1. Bên bán, cho thuê, cho thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải có các điều kiện sau đây:

a) Là chủ sở hữu nhà ở hoặc người đại diện theo quy định của pháp luật về dân sự;

b) Cá nhân có năng lực hành vi dân sự; tổ chức bán, cho thuê nhà ở phải có chức năng kinh doanh nhà ở, trừ trường hợp tổ chức bán nhà ở không nhằm mục đích kinh doanh.

2. Bên mua, thuê, thuê mua, đổi, nhận tặng cho, mượn, ở nhờ, được uỷ quyền quản lý nhà ở là tổ chức, cá nhân; nếu là cá nhân trong nước thì không phụ thuộc vào nơi đăng ký hộ khẩu thường trú và phải có năng lực hành vi dân sự; nếu là người Việt Nam định cư ở nước ngoài thì phải thuộc diện được sở hữu, được thuê nhà ở tại Việt Nam theo quy định của Luật này; nếu là tổ chức thì không phụ thuộc vào nơi đăng ký kinh doanh.

Điều 93. Trình tự, thủ tục trong giao dịch về nhà ở

1. Các bên trực tiếp hoặc thông qua người đại diện thoả thuận về mua bán, thuê, thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở (sau đây gọi chung là hợp đồng về nhà ở). Trường hợp pháp nhân tặng cho nhà ở thì phải có văn bản tặng cho.

2. Hợp đồng về nhà ở, văn bản tặng cho nhà ở phải thể hiện các nội dung sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở;

c) Giá và phương thức thanh toán nếu trong hợp đồng có thoả thuận về giá;

d) Thời gian giao nhận nhà ở; thời gian bảo hành (nếu có); thời hạn cho thuê; cho mượn, cho ở nhờ; uỷ quyền quản lý;

đ) Quyền và nghĩa vụ của các bên;

e) Cam kết của các bên;

g) Các thỏa thuận khác;

h) Ngày, tháng, năm ký kết hợp đồng hoặc ký văn bản;

i) Chữ ký của các bên (nếu là tổ chức thì phải đóng dấu và ghi rõ chức vụ của người ký).

3. Hợp đồng về nhà ở phải có chứng nhận của công chứng hoặc chứng thực của Uỷ ban nhân dân cấp huyện đối với nhà ở tại đô thị, chứng thực của Uỷ ban nhân dân xã đối với nhà ở tại nông thôn, trừ các trường hợp sau đây:

a) Cá nhân cho thuê nhà ở dưới sáu tháng;

b) Bên bán, bên cho thuê nhà ở là tổ chức có chức năng kinh doanh nhà ở;

c) Thuê mua nhà ở xã hội;

d) Bên tặng cho nhà ở là tổ chức.

4. Một trong các bên theo thoả thuận thực hiện nộp thuế và lệ phí theo quy định của pháp luật.

5. Bên mua, bên nhận tặng cho, bên đổi, bên được thừa kế nhà ở có trách nhiệm nộp hồ sơ để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo trình tự quy định tại Điều 16 của Luật này theo quy định của Chính phủ, trừ trường hợp bên bán nhà ở là tổ chức có chức năng kinh doanh nhà ở hoặc các bên có thỏa thuận khác. Quyền sở hữu nhà ở được chuyển cho bên mua, bên nhận tặng cho, bên thuê mua, bên nhận đổi nhà ở kể từ thời điểm hợp đồng được công chứng đối với giao dịch về nhà ở giữa cá nhân với cá nhân hoặc đã giao nhận nhà ở theo thỏa thuận trong hợp đồng đối với giao dịch về nhà ở mà một bên là tổ chức kinh doanh nhà ở hoặc từ thời điểm mở thừa kế trong trường hợp nhận thừa kế nhà ở.

6. Trường hợp cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở từ sáu tháng trở lên thì bên cho thuê, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải nộp cho Uỷ ban nhân dân cấp xã nơi có nhà ở bản sao hợp đồng về quy định tại khoản này.

7. Trình tự thế chấp nhà ở thực hiện theo quy định của pháp luật dân sự. Bên nhận thế chấp được giữ Giấy chứng nhận quyền sở hữu nhà ở trong thời gian nhận thế chấp, trừ trường hợp các bên có thoả thuận khác.

Mục 2
MUA BÁN NHÀ Ở

Điều 94. Giá mua bán nhà ở

Giá mua bán nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá mua bán nhà ở thì không được vượt quá khung giá đó.

Điều 95. Mua bán nhà ở trả chậm, trả dần

1. Việc mua bán nhà ở trả chậm hoặc trả dần do các bên thoả thuận và được ghi trong hợp đồng mua bán nhà ở. Trong thời gian trả chậm, trả dần, bên mua nhà ở được quyền sử dụng nhà ở và có trách nhiệm bảo trì nhà ở đó, trừ trường hợp nhà ở còn trong thời gian bảo hành theo quy định của pháp luật về xây dựng hoặc các bên có thoả thuận khác.

2. Sau khi bên mua nhà ở đã trả đủ tiền cho bên bán nhà ở và làm thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Bên mua nhà ở chỉ được bán, tặng cho, đổi nhà ở cho người khác sau khi đã trả đủ tiền cho bên bán nhà ở, trừ trường hợp các bên có thoả thuận khác.

4. Trường hợp bên mua nhà ở có nhu cầu trả lại nhà ở đã mua trong thời gian trả chậm, trả dần và được bên bán nhà ở đồng ý thì hai bên thoả thuận phương thức trả lại nhà ở và việc thanh toán lại tiền mua nhà ở.

Điều 96. Mua bán nhà ở thuộc sở hữu chung

1. Việc bán nhà ở thuộc sở hữu chung hợp nhất phải có sự đồng ý của tất cả các chủ sở hữu bằng văn bản.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung không đồng ý bán thì các chủ sở hữu nhà ở thuộc sở hữu chung khác có quyền làm đơn yêu cầu Toà án giải quyết theo quy định của pháp luật. Các chủ sở hữu nhà ở nhà ở thuộc sở hữu chung được quyền ưu tiên mua, nếu các chủ sở hữu nhà ở thuộc sở hữu chung không mua thì nhà ở đó được bán cho người khác.

Trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung vắng mặt mà đã được Toà án tuyên bố mất tích thì các chủ sở hữu nhà ở thuộc sở hữu chung còn lại được quyền bán nhà ở đó; phần giá trị quyền sở hữu nhà ở của người mất tích được xử lý theo quy định của pháp luật dân sự.

2. Trong trường hợp có chủ sở hữu nhà ở thuộc sở hữu chung bán phần quyền sở hữu nhà ở của mình thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua; trong thời hạn ba tháng, kể từ ngày nhận được thông báo về việc bán phần quyền sở hữu nhà ở và điều kiện bán mà không có chủ sở hữu nhà ở thuộc sở hữu chung nào mua thì phần quyền đó được bán cho người khác. Trong trường hợp vi phạm quyền ưu tiên mua thì xử lý theo quy định của pháp luật dân sự.

Điều 97. Mua bán nhà ở đang cho thuê

Trường hợp chủ sở hữu bán nhà ở đang cho thuê thì phải thông báo cho bên thuê nhà ở biết về việc bán và các điều kiện bán nhà ở; bên thuê nhà ở được quyền ưu tiên mua nếu không có chỗ ở khác và đã thực hiện đầy đủ nghĩa vụ của bên thuê nhà ở, trừ trường hợp nhà ở thuộc sở hữu của cá nhân và nhà ở thuộc sở hữu chung. Trong thời hạn một tháng, kể từ ngày bên thuê nhà ở nhận được thông báo mà không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác, trừ trường hợp các bên có thoả thuận khác về thời hạn.

Điều 98. Mua trước nhà ở

Khi các bên đã ký kết hợp đồng mua bán nhà ở nhưng Nhà nước có nhu cầu mua nhà ở đó để sử dụng vào lợi ích quốc gia, lợi ích công cộng thì Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định mua trước nhà ở đó. Giá cả, điều kiện và thể thức thanh toán được thực hiện theo thoả thuận trong hợp đồng mua bán nhà ở mà các bên đã ký kết. Nhà nước bồi thường thiệt hại cho các bên (nếu có). Hợp đồng mua bán nhà ở do các bên đã ký kết không còn giá trị pháp lý.

Mục 3
CHO THUÊ NHÀ Ở

Điều 99. Giá cho thuê nhà ở

1. Giá cho thuê nhà ở do các bên thoả thuận. Trường hợp pháp luật có quy định về khung giá cho thuê nhà ở thì không được vượt quá khung giá đó.

2. Trường hợp chưa hết hạn hợp đồng mà bên cho thuê nhà ở cải tạo nhà ở và được bên thuê nhà ở đồng ý thì bên cho thuê nhà ở được quyền điều chỉnh giá cho thuê nhà ở. Giá cho thuê nhà ở mới do các bên thoả thuận; trong trường hợp không thoả thuận được thì bên cho thuê nhà ở có quyền đơn phương chấm dứt hợp đồng thuê nhà ở và phải bồi thường cho bên thuê nhà ở theo quy định của pháp luật.

Điều 100. Cho thuê nhà ở thuộc sở hữu chung

1. Việc cho thuê nhà ở thuộc sở hữu chung phải có sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp chủ sở hữu nhà ở thuộc sở hữu chung cho thuê phần nhà ở thuộc sở hữu của mình.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho thuê nhà ở.

Điều 101. Cho thuê nhà ở thuộc sở hữu nhà nước

1. Việc cho thuê nhà ở thuộc sở hữu nhà nước phải đúng đối tượng. Bên thuê nhà ở phải sử dụng đúng mục đích, không được chuyển nhượng, chuyển đổi hoặc cho thuê lại.

2. Đơn vị được giao quản lý quỹ nhà ở thuộc sở hữu nhà nước có trách nhiệm thực hiện quản lý việc sử dụng nhà ở, bảo trì, cải tạo theo quy định về quản lý nhà ở thuộc sở hữu nhà nước.

Điều 102. Các trường hợp chấm dứt hợp đồng thuê nhà ở

1. Hợp đồng thuê nhà ở hết hạn; trường hợp trong hợp đồng không xác định thời hạn thì hợp đồng chấm dứt sau sáu tháng, kể từ ngày bên cho thuê nhà ở thông báo cho bên thuê nhà ở biết việc chấm dứt hợp đồng.

2. Nhà ở cho thuê không còn.

3. Bên thuê nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho thuê hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

Điều 103. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Bên cho thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng khi bên thuê nhà ở có một trong các hành vi sau đây:

a) Không trả tiền thuê nhà ở theo thỏa thuận trong hợp đồng liên tiếp trong ba tháng trở lên mà không có lý do chính đáng;

b) Sử dụng nhà ở không đúng mục đích như đã thoả thuận;

c) Cố ý làm hư hỏng nhà ở cho thuê;

d) Sửa chữa, cải tạo, đổi nhà ở đang thuê hoặc cho người khác thuê lại nhà ở đang thuê mà không có sự đồng ý của bên cho thuê nhà ở;

đ) Làm mất trật tự, vệ sinh môi trường, ảnh hưởng nghiêm trọng đến sinh hoạt của những người xung quanh đã được bên cho thuê nhà ở hoặc tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, buôn, phum, sóc lập biên bản đến lần thứ ba mà vẫn không khắc phục.

2. Bên thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở khi bên cho thuê nhà ở có một trong các hành vi sau đây:

a) Không sửa chữa nhà ở khi nhà ở có hư hỏng nặng;

b) Tăng giá cho thuê nhà ở bất hợp lý hoặc tăng giá mà không thông báo cho bên thuê nhà ở biết trước theo thoả thuận;

c) Khi quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở phải thông báo cho bên kia biết trước ít nhất một tháng, trừ trường hợp các bên có thoả thuận khác.

4. Bên đơn phương chấm dứt hợp đồng thuê nhà ở vi phạm quy định tại khoản 3 Điều này, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 104. Quyền tiếp tục thuê nhà ở

1. Trường hợp chủ sở hữu nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Người thừa kế có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

Trường hợp không có người thừa kế theo quy định của pháp luật thì nhà ở đó thuộc quyền sở hữu nhà nước và người đang thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng.

2. Trường hợp chủ sở hữu nhà ở chuyển quyền sở hữu nhà ở đang cho thuê mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng; chủ sở hữu nhà ở mới có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thoả thuận khác.

3. Khi bên thuê nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì người đã cùng ở với bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở, trừ trường hợp các bên có thoả thuận khác.

Mục 4
THUÊ MUA NHÀ Ở XÃ HỘI

Điều 105. Thủ tục thuê mua nhà ở xã hội

1. Thuê mua nhà ở xã hội là việc người thuê nhà ở được cơ quan nhà nước có thẩm quyền công nhận quyền sở hữu đối với nhà ở đang thuê sau khi đã hoàn thành nghĩa vụ của người thuê trong một thời gian quy định.

2. Việc thuê mua nhà ở xã hội phải thông qua hợp đồng được ký kết giữa đơn vị được giao quản lý quỹ nhà ở xã hội với người được thuê mua.

3. Kết thúc thời hạn thuê mua theo hợp đồng, người thuê mua nhà ở xã hội phải làm thủ tục theo quy định tại Điều 16 của Luật này để được cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 106. Quyền và nghĩa vụ của người thuê mua nhà ở xã hội

1. Người thuê mua nhà ở xã hội không được chuyển nhượng quyền thuê mua dưới bất kỳ hình thức nào. Trường hợp không còn nhu cầu thuê mua thì phải giao lại nhà ở đó cho đơn vị quản lý quỹ nhà ở xã hội. Đơn vị quản lý quỹ nhà ở xã hội phải hoàn lại số tiền 20% giá trị hợp đồng mà người thuê mua nhà ở xã hội đã trả lần đầu.

Đơn vị quản lý quỹ nhà ở xã hội được quyền thu hồi nhà ở nếu người thuê mua nhà ở xã hội chuyển nhượng quyền thuê mua cho người khác mà không phải hoàn trả số tiền người thuê mua nhà ở xã hội đã trả lần đầu.

2. Trường hợp người thuê mua nhà ở xã hội chết thì giải quyết như sau:

a) Nếu có người thừa kế hợp pháp đã cùng sinh sống tại nhà ở đó thì người thừa kế hợp pháp đó được tiếp tục thuê mua nhà ở;

b) Nếu có người thừa kế hợp pháp nhưng không cùng sinh sống tại nhà ở đó mà người thuê mua nhà ở xã hội đã thực hiện được hai phần ba thời hạn thuê mua thì người thừa kế hợp pháp được thanh toán hết số tiền tương ứng với một phần ba thời hạn thuê mua còn lại và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

c) Nếu có người thừa kế hợp pháp nhưng không thuộc diện quy định tại điểm a và điểm b khoản này thì người thừa kế hợp pháp đó được đơn vị quản lý quỹ nhà ở xã hội hoàn trả 20% số tiền người thuê mua nhà ở xã hội đã nộp lần đầu có tính lãi suất theo quy định của Ngân hàng nhà nước;

d) Nếu không có người thừa kế hợp pháp thì đơn vị quản lý quỹ nhà ở xã hội có trách nhiệm quản lý nhà ở đó.

Mục 5
TẶNG CHO NHÀ Ở

Điều 107. Tặng cho nhà ở thuộc sở hữu chung

1. Trường hợp tặng cho nhà ở thuộc sở hữu chung hợp nhất thì phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp tặng cho nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu chỉ được tặng cho phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu nhà ở thuộc sở hữu chung khác.

3. Người nhận tặng cho nhà ở thuộc sở hữu chung được công nhận là chủ sở hữu đối với nhà ở thuộc sở hữu chung được tặng cho kể từ khi hợp đồng tặng cho nhà ở được công chứng.

Điều 108. Tặng cho nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc tặng cho nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với bên tặng cho, trừ trường hợp các bên có thoả thuận khác.

Mục 6
ĐỔI NHÀ Ở

Điều 109. Đổi nhà ở thuộc sở hữu chung

1. Việc đổi nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp đổi nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu nhà ở thuộc sở hữu chung chỉ được đổi phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác.

Điều 110. Đổi nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo cho bên thuê nhà ở biết về việc đổi nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng đã ký với chủ sở hữu nhà ở cũ, trừ trường hợp các bên có thoả thuận khác.

Điều 111. Thanh toán giá trị chênh lệch

Khi đổi nhà ở mà có chênh lệch về giá trị thì các bên đổi nhà ở phải thanh toán giá trị chênh lệch đó, trừ trường hợp các bên có thoả thuận khác.

Mục 7
THỪA KẾ NHÀ Ở

Điều 112. Thừa kế nhà ở thuộc sở hữu chung hợp nhất

Nhà ở thuộc sở hữu chung hợp nhất mà người thừa kế là một hoặc các chủ sở hữu nhà ở thuộc sở hữu chung còn lại thì những người này được thừa kế nhà ở đó theo di chúc hoặc theo pháp luật. Trường hợp có người thừa kế không phải là chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất thì người thừa kế được thanh toán phần giá trị nhà ở mà họ được thừa kế.

Điều 113. Thừa kế nhà ở thuộc sở hữu chung theo phần

Nhà ở thuộc sở hữu chung theo phần thì phần nhà ở của người để lại thừa kế được chia cho những người thừa kế theo di chúc hoặc theo pháp luật; nếu nhà ở được bán để chia giá trị thì những người thừa kế được ưu tiên mua; nếu những người thừa kế không mua thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua phần thừa kế nhà ở đó và thanh toán cho những người thừa kế giá trị nhà ở đã mua.

Mục 8
THẾ CHẤP NHÀ Ở

Điều 114. Điều kiện thế chấp nhà ở

Chủ sở hữu nhà ở được thế chấp nhà ở để bảo đảm thực hiện một hoặc nhiều nghĩa vụ nếu giá trị của nhà ở đó lớn hơn tổng giá trị các nghĩa vụ nhưng chỉ được thế chấp tại một tổ chức tín dụng.

Điều 115. Thế chấp nhà ở thuộc sở hữu chung

Việc thế chấp nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của các chủ sở hữu nhà ở thuộc sở hữu chung. Các chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm liên đới trong việc thực hiện nghĩa vụ của bên thế chấp nhà ở theo quy định của pháp luật dân sự.

Điều 116. Thế chấp nhà ở đang cho thuê

Chủ sở hữu nhà ở có quyền thế chấp nhà ở đang cho thuê nhưng phải thông báo bằng văn bản cho bên thuê nhà ở biết việc thế chấp. Bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở.

Trong trường hợp nhà ở đang thuê bị phát mãi để thực hiện nghĩa vụ của bên thế chấp nhà ở thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp các bên có thoả thuận khác.

Điều 117. Các trường hợp chấm dứt hợp đồng thế chấp nhà ở

1. Nghĩa vụ được bảo đảm bằng thế chấp đã được thực hiện.

2. Việc thế chấp nhà ở được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác.

3. Nhà ở thế chấp đã được xử lý.

4. Theo thoả thuận của các bên.

Điều 118. Xử lý nhà ở thế chấp

1. Việc xử lý nhà ở thế chấp để thực hiện nghĩa vụ được thực hiện thông qua hình thức bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản, trừ trường hợp các bên có thoả thuận khác. Bên nhận thế chấp được ưu tiên thanh toán từ số tiền bán nhà ở thế chấp sau khi trừ chi phí bảo quản, chi phí cho việc tổ chức bán đấu giá nhà ở.

2. Bên mua nhà ở thế chấp được công nhận là chủ sở hữu nhà ở từ thời điểm ký kết hợp đồng.

Mục 9
CHO MƯỢN, CHO Ở NHỜ NHÀ Ở

Điều 119. Cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung

1. Việc cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp cho mượn, cho ở nhờ phần nhà ở thuộc sở hữu riêng. Bên cho mượn nhà ở có quyền đòi lại nhà ở theo quy định của Bộ luật Dân sự.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể thoả thuận cử người đại diện ký hợp đồng cho mượn, cho ở nhờ nhà ở.

Điều 120. Các trường hợp chấm dứt hợp đồng cho mượn, cho ở nhờ nhà ở

1. Thời hạn cho mượn, cho ở nhờ đã hết.

2. Nhà ở cho mượn, cho ở nhờ không còn.

3. Bên mượn, bên ở nhờ nhà ở chết mà khi chết không có ai cùng chung sống.

4. Nhà ở cho mượn, cho ở nhờ có nguy cơ sập đổ hoặc thuộc diện đã có quyết định giải toả, phá dỡ hoặc thu hồi đất của cơ quan nhà nước có thẩm quyền.

5. Theo thoả thuận của các bên.

Mục 10
ỦY QUYỀN QUẢN LÝ NHÀ Ở

Điều 121. Nội dung uỷ quyền quản lý nhà ở

1. Uỷ quyền quản lý nhà ở là việc chủ sở hữu nhà ở uỷ quyền cho người khác thực hiện trách nhiệm chủ sở hữu trong quản lý nhà ở. Nội dung và thời hạn uỷ quyền do các bên thoả thuận và được ghi trong hợp đồng uỷ quyền; nếu không có thoả thuận về thời hạn uỷ quyền thì hợp đồng uỷ quyền có hiệu lực một năm, kể từ ngày ký kết hợp đồng uỷ quyền.

2. Bên uỷ quyền quản lý nhà ở phải trả chi phí quản lý, trừ trường hợp các bên có thoả thuận khác.

Điều 122. Uỷ quyền quản lý nhà ở thuộc sở hữu chung

1. Việc uỷ quyền quản lý nhà ở thuộc sở hữu chung hợp nhất phải được các chủ sở hữu nhà ở thuộc sở hữu chung đồng ý bằng văn bản.

Chủ sở hữu nhà ở thuộc sở hữu chung có phần sở hữu riêng được uỷ quyền cho người khác quản lý phần quyền sở hữu riêng đó nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu khác.

2. Chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm thông báo cho chủ sở hữu khác biết việc uỷ quyền quản lý nhà ở, trừ trường hợp người được uỷ quyền quản lý nhà ở đồng thời là chủ sở hữu chung của nhà ở đó.

Điều 123. Các trường hợp chấm dứt hợp đồng uỷ quyền quản lý nhà ở

1. Hợp đồng uỷ quyền hết hạn.

2. Nội dung uỷ quyền đã được thực hiện.

3. Bên uỷ quyền hoặc bên được uỷ quyền đơn phương chấm dứt hợp đồng uỷ quyền quản lý nhà ở theo quy định tại Điều 124 của Luật này.

4. Bên uỷ quyền hoặc bên được uỷ quyền quản lý nhà ở chết hoặc bị Toà án tuyên là đã chết.

5. Bên được uỷ quyền quản lý nhà ở mất tích hoặc bị Toà án tuyên mất năng lực hành vi dân sự.

6. Theo thoả thuận của hai bên.

Điều 124. Đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở

1. Bên uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì bên uỷ quyền quản lý nhà ở không phải báo trước cho bên được uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải thanh toán cho bên được uỷ quyền quản lý nhà ở các chi phí quản lý tương ứng với công việc mà bên được uỷ quyền quản lý nhà ở đã thực hiện và phải bồi thường thiệt hại cho bên được uỷ quyền quản lý nhà ở;

b) Nếu việc uỷ quyền không có chi phí quản lý thì bên uỷ quyền quản lý nhà ở phải thông báo cho bên được uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

2. Bên được uỷ quyền quản lý nhà ở đơn phương chấm dứt hợp đồng trong các trường hợp sau đây:

a) Nếu việc uỷ quyền có chi phí quản lý thì không phải báo trước cho bên uỷ quyền quản lý nhà ở biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền nhưng phải bồi thường thiệt hại cho bên uỷ quyền quản lý nhà ở (nếu có);

b) Nếu việc uỷ quyền không có chi phí quản lý thì phải thông báo cho bên uỷ quyền quản lý nhà ở biết trước ít nhất một tháng về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền.

3. Bên uỷ quyền và bên được uỷ quyền quản lý nhà ở phải thông báo cho bên thứ ba có liên quan biết về việc đơn phương chấm dứt thực hiện hợp đồng uỷ quyền quản lý nhà ở.

Chương VI

NHÀ Ở TẠI VIỆT NAM CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ
Ở NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Mục 1
QUYỀN SỞ HỮU NHÀ Ở

Điều 125. Quyền sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê tại Việt Nam được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để bán, sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam quy định tại khoản 2 Điều 9 của Luật này. Người mua nhà ở của tổ chức, cá nhân quy định tại khoản này được cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này.

3. Tổ chức, cá nhân đầu tư xây dựng nhà ở để bán phải nộp tiền sử dụng đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 126. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài về đầu tư lâu dài tại Việt Nam, người có công đóng góp với đất nước, nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước, người được phép về sống ổn định tại Việt Nam và các đối tượng khác do Uỷ ban thường vụ Quốc hội quy định được sở hữu nhà ở tại Việt Nam.

2. Người Việt Nam định cư ở nước ngoài không thuộc diện quy định tại khoản 1 Điều này đã về Việt Nam cư trú với thời hạn được phép từ sáu tháng trở lên được sở hữu một nhà ở riêng lẻ hoặc một căn hộ.

Điều 127. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở

Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở;

2. Bản sao Giấy chứng nhận đầu tư đối với tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê; bản chính hợp đồng mua bán, tặng cho, giấy tờ thừa kế nhà ở theo quy định của pháp luật đối với người Việt Nam định cư ở nước ngoài;

3. Giấy tờ xác nhận đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại khoản 1 Điều 125 và Điều 126 của Luật này;

4. Sơ đồ nhà ở, đất ở.

Điều 128. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư xây dựng nhà ở để cho thuê sau khi hoàn thành việc đầu tư xây dựng phải làm thủ tục để được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Điều 16 của Luật này trước khi cho thuê nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì chủ đầu tư phải làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho bên mua nhà ở.

2. Người Việt Nam định cư ở nước ngoài mua bán, tặng cho, thừa kế nhà ở theo quy định tại Chương V của Luật này phải lập hồ sơ để được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở.

Điều 129. Quyền và nghĩa vụ của chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có các quyền và nghĩa vụ quy định tại Điều 21 và Điều 22 của Luật này nhưng phải tuân thủ các quy định sau đây:

1. Thế chấp nhà ở tại các tổ chức tín dụng được phép hoạt động tại Việt Nam;

2. Bán, tặng cho, để thừa kế nhà ở cho tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam. Trường hợp tặng cho, để thừa kế cho các đối tượng khác thì các đối tượng này chỉ được hưởng giá trị của nhà ở đó;

3. Khi Giấy chứng nhận đầu tư hết hạn, tổ chức, cá nhân nước ngoài quy định tại Điều 125 của Luật này có trách nhiệm bàn giao nhà ở để cho thuê và số lượng nhà ở chưa bán hết mà không thuộc diện phải phá dỡ cho Uỷ ban nhân dân cấp tỉnh nơi có nhà ở đó. Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định xác lập sở hữu nhà nước và giao cho doanh nghiệp có chức năng quản lý nhà ở thuộc sở hữu nhà nước quản lý sử dụng nhà ở đó theo quy định của pháp luật.

Điều 130. Các quy định khác áp dụng đối với chủ sở hữu nhà ở

Thủ tục cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở hoặc xác nhận biến động sau khi cấp giấy được thực hiện theo quy định tại các điều 12, 13, 14, 17, 18 và 19 của Luật này đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Mục 2
THUÊ NHÀ Ở

Điều 131. Đối tượng và điều kiện được thuê nhà ở

Tổ chức, cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên và người Việt Nam định cư ở nước ngoài được thuê nhà ở tại Việt Nam.

Điều 132. Điều kiện của nhà ở cho thuê

Nhà ở tại Việt Nam cho người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê phải có đủ các điều kiện sau đây:

1. Đã được cấp Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật này;

1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Phải là nhà ở riêng lẻ hoặc căn hộ khép kín;

3. Bảo đảm chất lượng, an toàn cho người thuê;

4. Bảo đảm cung cấp điện, nước, vệ sinh môi trường và các điều kiện thiết yếu khác;

5. Không có tranh chấp về quyền sở hữu, quyền sử dụng.

Điều 133. Các quy định khác về cho thuê nhà ở

Nội dung quy định tại các điều 92, 93, 99, 100, 102, 103 và 104 của Luật này được áp dụng đối với người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 134. Nội dung quản lý nhà nước về nhà ở

1. Xây dựng và chỉ đạo thực hiện định hướng, chương trình, quy hoạch và kế hoạch phát triển nhà ở.

2. Ban hành các văn bản quy phạm pháp luật về nhà ở và tổ chức thực hiện các văn bản đó.

3. Ban hành tiêu chuẩn nhà ở và quản lý chất lượng nhà ở theo tiêu chuẩn nhà ở.

4. Công nhận quyền sở hữu nhà ở.

5. Cho phép hoặc đình chỉ việc xây dựng, cải tạo nhà ở.

6. Quản lý hồ sơ nhà ở.

7. Điều tra, thống kê, xây dựng dữ liệu về nhà ở.

8. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở.

9. Đào tạo nguồn nhân lực phục vụ yêu cầu phát triển và quản lý nhà ở.

10. Quản lý hoạt động môi giới nhà ở.

11. Quản lý các hoạt động dịch vụ công về nhà ở.

12. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

Điều 135. Định hướng, chương trình và quy hoạch phát triển nhà ở

1. Căn cứ vào chương trình phát triển kinh tế - xã hội, Chính phủ ban hành định hướng phát triển nhà ở quốc gia làm cơ sở hoạch định các chính sách cụ thể bảo đảm nhu cầu thiết yếu của nhân dân về cải thiện chỗ ở.

2. Căn cứ vào định hướng phát triển nhà ở quốc gia, các chính sách về nhà ở, Uỷ ban nhân dân cấp tỉnh xây dựng chương trình phát triển nhà ở trên địa bàn trình Hội đồng nhân dân cấp tỉnh thông qua.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm trong việc lập, phê duyệt quy hoạch phát triển khu dân cư, nhà ở và có quy hoạch, kế hoạch sử dụng đất cho phát triển nhà ở; chỉ đạo tổ chức thực hiện chương trình, quy hoạch, kế hoạch phát triển nhà ở trên địa bàn.

Điều 136. Ban hành các văn bản quy phạm pháp luật về nhà ở

1. Căn cứ Luật nhà ở, định hướng phát triển nhà ở quốc gia và tình hình cụ thể về phát triển kinh tế - xã hội của đất nước, Chính phủ ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương trong phạm vi nhiệm vụ và quyền hạn của mình chịu trách nhiệm ban hành hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở.

3. Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình ban hành văn bản quy phạm pháp luật về quản lý, sử dụng và phát triển nhà ở và tổ chức thực hiện các quy định của pháp luật về quản lý, sử dụng và phát triển nhà ở.

Điều 137. Cho phép, đình chỉ xây dựng, cải tạo nhà ở

1. Việc cho phép xây dựng, cải tạo nhà ở phải căn cứ vào quy hoạch xây dựng đô thị và điểm dân cư nông thôn.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc Chủ tịch Uỷ ban nhân dân cấp huyện theo phân cấp phê duyệt dự án phát triển nhà ở trên địa bàn.

3. Việc xây dựng, cải tạo nhà ở phải có giấy phép xây dựng của cơ quan nhà nước có thẩm quyền, trừ trường hợp không thuộc diện phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng.

4. Việc xây dựng, cải tạo nhà ở không tuân thủ các quy định tại các khoản 1, 2 và 3 Điều này thì cơ quan có thẩm quyền phê duyệt dự án phát triển nhà ở, cấp phép xây dựng có quyền đình chỉ việc xây dựng, cải tạo nhà ở.

Điều 138. Công nhận quyền sở hữu nhà ở

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức, cá nhân tạo lập nhà ở hợp pháp theo quy định của Luật này.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương có trách nhiệm kiểm tra, giám sát việc cấp Giấy chứng nhận quyền sở hữu nhà ở trong cả nước.

Điều 139. Quản lý hồ sơ nhà ở

1. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm quản lý hồ sơ nhà ở quy định tại Điều 66 của Luật này đối với trường hợp do Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sở hữu nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về hồ sơ nhà ở khi tổ chức, cá nhân có yêu cầu. Người yêu cầu cung cấp thông tin phải nộp một khoản phí cung cấp thông tin theo quy định của pháp luật.

Điều 140. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Uỷ ban nhân dân các cấp có trách nhiệm thống kê, xây dựng dữ liệu về nhà ở trên địa bàn phục vụ yêu cầu xây dựng chương trình, kế hoạch phát triển nhà ở.

2. Định kỳ năm năm một lần, cơ quan quản lý nhà nước về nhà ở ở trung ương thực hiện điều tra, tổng hợp dữ liệu về nhà ở trên phạm vi toàn quốc.

3. Chính phủ bố trí ngân sách cho việc điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở.

Điều 141. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở

1. Nhà nước có chính sách khuyến khích và tạo điều kiện cho việc nghiên cứu, ứng dụng khoa học và công nghệ và hợp tác quốc tế phục vụ yêu cầu phát triển và quản lý nhà ở.

2. Nhà nước hỗ trợ kinh phí cho việc ứng dụng công nghệ mới, vật liệu mới trong xây dựng nhà ở bảo đảm chất lượng, tiến độ và giảm chi phí xây dựng.

Điều 142. Đào tạo nguồn nhân lực cho phát triển và quản lý nhà ở

1. Nhà nước có chính sách đào tạo cán bộ, công chức, viên chức phục vụ cho phát triển và quản lý nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định nội dung chương trình và phối hợp với Uỷ ban nhân dân cấp tỉnh tổ chức bồi dưỡng, nâng cao kiến thức về phát triển, kinh doanh và quản lý nhà nước về nhà ở cho đội ngũ cán bộ, công chức, viên chức.

Điều 143. Quản lý hoạt động môi giới nhà ở

1. Tổ chức, cá nhân hoạt động môi giới nhà ở phải đăng ký kinh doanh hoạt động môi giới nhà ở theo quy định của pháp luật.

2. Chính phủ quy định cụ thể điều kiện tham gia hoạt động môi giới nhà ở.

3. Cơ quan quản lý nhà nước về nhà ở ở trung ương ban hành quy chế tổ chức hoạt động môi giới bất động sản nhà ở.

Điều 144. Quản lý hoạt động dịch vụ công về nhà ở

1. Tổ chức hoạt động dịch vụ công về nhà ở được thành lập để phục vụ nhu cầu của tổ chức, cá nhân trong việc quản lý, sử dụng nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương quy định các hoạt động dịch vụ công về nhà ở áp dụng thống nhất trong cả nước.

3. Uỷ ban nhân dân cấp tỉnh quyết định thành lập tổ chức thực hiện các dịch vụ công về nhà ở và ban hành quy chế hoạt động của tổ chức thực hiện các dịch vụ công về nhà ở trên địa bàn.

Điều 145. Thanh tra thực hiện pháp luật về nhà ở

1. Thanh tra chuyên ngành về xây dựng chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở.

2. Cơ quan quản lý nhà ở địa phương chịu trách nhiệm thanh tra việc thực hiện pháp luật về nhà ở tại địa phương.

Điều 146. Cơ quan quản lý nhà nước về nhà ở

1. Chính phủ thống nhất quản lý nhà nước về nhà ở.

2. Cơ quan quản lý nhà nước về nhà ở ở trung ương chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở.

3. Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với cơ quan quản lý nhà nước về nhà ở ở trung ương để thực hiện quản lý nhà nước về nhà ở.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về nhà ở trên địa bàn theo phân cấp của Chính phủ.

Chính phủ quy định mô hình tổ chức phát triển và quản lý nhà ở bảo đảm thực hiện có hiệu quả mục tiêu phát triển nhà ở quy định tại Luật này.

Chương VIII

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO

VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Mục 1
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ NHÀ Ở

Điều 147. Giải quyết tranh chấp về nhà ở

1. Nhà nước khuyến khích các bên giải quyết tranh chấp về nhà ở thông qua hoà giải.

2. Tranh chấp về nhà ở do Toà án nhân dân giải quyết theo quy định của pháp luật.

Điều 148. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Trong thời gian khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan nhà nước có thẩm quyền, trừ quyết định cưỡng chế phá dỡ nhà ở. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về nhà ở hoặc bản án, quyết định của Toà án đã có hiệu lực pháp luật thì các bên có liên quan phải thi hành các quyết định hoặc bản án đó.

Mục 2
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Điều 149. Xử lý đối với người vi phạm pháp luật về nhà ở

1. Người có hành vi vi phạm pháp luật về nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự.

2. Tổ chức, cá nhân xây dựng nhà ở sai quy hoạch, không có giấy phép xây dựng đối với trường hợp phải có giấy phép hoặc xây dựng sai với giấy phép thì phải bị xử lý theo quy định của pháp luật.

3. Người nào lợi dụng chức vụ, quyền hạn làm trái các quy định của pháp luật về nhà ở, thiếu trách nhiệm trong quản lý để xảy ra vi phạm hoặc có hành vi vi phạm khác làm thiệt hại đến quyền và lợi ích của chủ sở hữu nhà ở, người sử dụng hợp pháp nhà ở thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 150. Xử lý vi phạm pháp luật về nhà ở khi gây thiệt hại cho Nhà nước, tổ chức, cá nhân

Người có hành vi vi phạm pháp luật về nhà ở nếu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 149 của Luật này còn phải bồi thường thiệt hại.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 151. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Điều 152. Hiệu lực pháp lý của các giấy chứng nhận về quyền sở hữu đối với nhà ở và quyền sử dụng đất ở được cấp trước ngày Luật nhà ở có hiệu lực thi hành

Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp trong các thời kỳ trước đây, Giấy chứng nhận quyền sử dụng đất ở đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung đã ghi nhận về nhà ở được xây dựng trên đất ở đó thì nay vẫn còn nguyên giá trị pháp lý và không phải đổi lại theo quy định về Giấy chứng nhận quyền sở hữu nhà ở tại Điều 11 của Luật này, trừ trường hợp chủ sở hữu nhà ở có nhu cầu cấp đổi sang Giấy chứng nhận quyền sở hữu nhà ở mới.

Điều 153. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


L 2009 - 38 sua doi cac luat lien quan den xay dung

QUỐC HỘI ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Luật số: 38/2009/QH12 | Hà Nội, ngày 19 tháng 06 năm 2009

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1. Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2. Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3. Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4. Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5. Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 65 Luat nha o

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 65/2014/QH13 | Hà Nội, ngày 25 tháng 11 năm 2014

LUẬT

NHÀ Ở

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật nhà ở.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về sở hữu, phát triển, quản lý, sử dụng nhà ở; giao dịch về nhà ở; quản lý nhà nước về nhà ở tại Việt Nam. Đối với giao dịch mua bán, cho thuê, cho thuê mua nhà ở thương mại của các doanh nghiệp, hợp tác xã kinh doanh bất động sản thì thực hiện theo quy định của pháp luật về kinh doanh bất động sản.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, hộ gia đình, cá nhân có liên quan đến sở hữu, phát triển, quản lý, sử dụng, giao dịch về nhà ở và quản lý nhà nước về nhà ở tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở là công trình xây dựng với mục đích để ở và phục vụ các nhu cầu sinh hoạt của hộ gia đình, cá nhân.

2. Nhà ở riêng lẻ là nhà ở được xây dựng trên thửa đất ở riêng biệt thuộc quyền sử dụng hợp pháp của tổ chức, hộ gia đình, cá nhân, bao gồm nhà biệt thự, nhà ở liền kề và nhà ở độc lập.

3. Nhà chung cư là nhà có từ 2 tầng trở lên, có nhiều căn hộ, có lối đi, cầu thang chung, có phần sở hữu riêng, phần sở hữu chung và hệ thống công trình hạ tầng sử dụng chung cho các hộ gia đình, cá nhân, tổ chức, bao gồm nhà chung cư được xây dựng với mục đích để ở và nhà chung cư được xây dựng có mục đích sử dụng hỗn hợp để ở và kinh doanh.

4. Nhà ở thương mại là nhà ở được đầu tư xây dựng để bán, cho thuê, cho thuê mua theo cơ chế thị trường.

5. Nhà ở công vụ là nhà ở được dùng để cho các đối tượng thuộc diện được ở nhà công vụ theo quy định của Luật này thuê trong thời gian đảm nhận chức vụ, công tác.

6. Nhà ở để phục vụ tái định cư là nhà ở để bố trí cho các hộ gia đình, cá nhân thuộc diện được tái định cư khi Nhà nước thu hồi đất ở, bị giải tỏa nhà ở theo quy định của pháp luật.

7. Nhà ở xã hội là nhà ở có sự hỗ trợ của Nhà nước cho các đối tượng được hưởng chính sách hỗ trợ về nhà ở theo quy định của Luật này.

8. Dự án đầu tư xây dựng nhà ở là tổng hợp các đề xuất có liên quan đến việc sử dụng vốn để xây dựng mới nhà ở, các công trình hạ tầng kỹ thuật, hạ tầng xã hội phục vụ nhu cầu ở hoặc để cải tạo, sửa chữa nhà ở trên một địa điểm nhất định.

9. Phát triển nhà ở là việc đầu tư xây dựng mới, xây dựng lại hoặc cải tạo làm tăng diện tích nhà ở.

10. Cải tạo nhà ở là việc nâng cấp chất lượng, mở rộng diện tích hoặc điều chỉnh cơ cấu diện tích của nhà ở hiện có.

11. Bảo trì nhà ở là việc duy tu, bảo dưỡng nhà ở theo định kỳ và sửa chữa khi có hư hỏng nhằm duy trì chất lượng nhà ở.

12. Chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân có nhà ở hợp pháp thông qua các hình thức đầu tư xây dựng, mua, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi nhà ở và các hình thức khác theo quy định của Luật này và pháp luật có liên quan.

13. Chủ sở hữu nhà chung cư là chủ sở hữu căn hộ chung cư, chủ sở hữu diện tích khác trong nhà chung cư.

14. Tổ chức trong nước bao gồm cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và tổ chức khác theo quy định của pháp luật về dân sự (sau đây gọi chung là tổ chức).

15. Phần sở hữu riêng trong nhà chung cư là phần diện tích bên trong căn hộ hoặc bên trong phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng của chủ sở hữu nhà chung cư và các thiết bị sử dụng riêng trong căn hộ hoặc trong phần diện tích khác của chủ sở hữu nhà chung cư theo quy định của Luật này.

16. Phần sở hữu chung của nhà chung cư là phần diện tích còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư và các thiết bị sử dụng chung cho nhà chung cư đó theo quy định của Luật này.

17. Thuê mua nhà ở là việc người thuê mua thanh toán trước cho bên cho thuê mua 20% giá trị của nhà ở thuê mua, trừ trường hợp người thuê mua có điều kiện thanh toán trước thì được thanh toán không quá 50% giá trị nhà ở thuê mua; số tiền còn lại được tính thành tiền thuê nhà để trả hàng tháng cho bên cho thuê mua trong một thời hạn nhất định; sau khi hết hạn thuê mua nhà ở và khi đã trả hết số tiền còn lại thì người thuê mua có quyền sở hữu đối với nhà ở đó.

18. Nhà ở có sẵn là nhà ở đã hoàn thành việc đầu tư xây dựng và đưa vào sử dụng.

19. Nhà ở hình thành trong tương lai là nhà ở đang trong quá trình đầu tư xây dựng và chưa được nghiệm thu đưa vào sử dụng.

Điều 4. Quyền có chỗ ở và quyền sở hữu nhà ở

Hộ gia đình, cá nhân có quyền có chỗ ở thông qua việc đầu tư xây dựng, mua, thuê, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi, mượn, ở nhờ, quản lý nhà ở theo ủy quyền và các hình thức khác theo quy định của pháp luật. Tổ chức, hộ gia đình, cá nhân có nhà ở hợp pháp thông qua các hình thức quy định tại khoản 2 Điều 8 của Luật này có quyền sở hữu đối với nhà ở đó theo quy định của Luật này.

Điều 5. Bảo hộ quyền sở hữu nhà ở

1. Nhà nước công nhận và bảo hộ quyền sở hữu hợp pháp về nhà ở của các chủ sở hữu theo quy định của Luật này.

2. Nhà ở thuộc sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân không bị quốc hữu hóa. Trường hợp thật cần thiết vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai, Nhà nước quyết định trưng mua, trưng dụng, mua trước nhà ở hoặc giải tỏa nhà ở thuộc sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân thì Nhà nước có trách nhiệm bồi thường, hỗ trợ và thực hiện chính sách tái định cư cho chủ sở hữu nhà ở theo quy định của pháp luật.

Điều 6. Các hành vi bị nghiêm cấm

1. Xâm phạm quyền sở hữu nhà ở của Nhà nước, tổ chức, hộ gia đình, cá nhân.

2. Cản trở việc thực hiện trách nhiệm quản lý nhà nước về nhà ở, việc thực hiện các quyền và nghĩa vụ về sở hữu, sử dụng và giao dịch về nhà ở của tổ chức, hộ gia đình, cá nhân.

3. Quyết định chủ trương đầu tư dự án hoặc phê duyệt dự án đầu tư xây dựng nhà ở không theo quy hoạch xây dựng, chương trình, kế hoạch phát triển nhà ở đã được phê duyệt.

4. Xây dựng nhà ở trên đất không phải là đất ở; xây dựng không đúng tiêu chuẩn thiết kế, tiêu chuẩn diện tích đối với từng loại nhà ở mà Nhà nước có quy định về tiêu chuẩn thiết kế, tiêu chuẩn diện tích nhà ở. Áp dụng cách tính sai diện tích sử dụng nhà ở đã được luật quy định trong hợp đồng mua bán, hợp đồng thuê mua nhà ở.

5. Chiếm dụng diện tích nhà ở trái pháp luật; lấn chiếm không gian và các phần thuộc sở hữu chung hoặc của các chủ sở hữu khác dưới mọi hình thức; tự ý thay đổi kết cấu chịu lực hoặc thay đổi thiết kế phần sở hữu riêng trong nhà chung cư.

6. Sử dụng phần diện tích và các trang thiết bị thuộc quyền sở hữu, sử dụng chung vào sử dụng riêng; sử dụng sai mục đích phần diện tích thuộc sở hữu chung hoặc phần diện tích làm dịch vụ trong nhà chung cư hỗn hợp so với quyết định chủ trương đầu tư dự án xây dựng nhà ở và nội dung dự án đã được phê duyệt, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép chuyển đổi mục đích sử dụng.

7. Sử dụng sai mục đích nguồn vốn huy động hoặc tiền mua nhà ở trả trước cho phát triển nhà ở.

8. Chủ đầu tư dự án xây dựng nhà ở ủy quyền hoặc giao cho bên tham gia hợp tác đầu tư, liên doanh, liên kết, hợp tác kinh doanh, góp vốn hoặc tổ chức, cá nhân khác thực hiện ký hợp đồng cho thuê, thuê mua, mua bán nhà ở, hợp đồng đặt cọc các giao dịch về nhà ở hoặc kinh doanh quyền sử dụng đất trong dự án.

9. Thực hiện các giao dịch mua bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở không đúng quy định của Luật này.

10. Cải tạo, cơi nới, phá dỡ nhà ở đang thuê, thuê mua, mượn, ở nhờ, được ủy quyền quản lý mà không được chủ sở hữu đồng ý.

11. Sử dụng căn hộ chung cư vào mục đích không phải để ở; sử dụng phần diện tích được kinh doanh trong nhà chung cư theo dự án được phê duyệt vào mục đích kinh doanh vật liệu gây cháy, nổ, kinh doanh dịch vụ gây ô nhiễm môi trường, tiếng ồn hoặc các hoạt động khác làm ảnh hưởng đến cuộc sống của các hộ gia đình, cá nhân trong nhà chung cư theo quy định của Chính phủ.

12. Sử dụng nhà ở riêng lẻ vào mục đích kinh doanh vật liệu gây cháy, nổ, kinh doanh dịch vụ gây ô nhiễm môi trường, tiếng ồn, ảnh hưởng đến trật tự an toàn xã hội, sinh hoạt của khu dân cư mà không tuân thủ các quy định của luật về điều kiện kinh doanh.

13. Báo cáo, cung cấp thông tin về nhà ở không chính xác, không trung thực, không đúng quy định hoặc không đúng yêu cầu của cơ quan nhà nước có thẩm quyền; phá hoại, làm sai lệch thông tin trong cơ sở dữ liệu về nhà ở do cơ quan nhà nước có thẩm quyền quản lý.

Chương II

SỞ HỮU NHÀ Ở

Điều 7. Đối tượng được sở hữu nhà ở tại Việt Nam

1. Tổ chức, hộ gia đình, cá nhân trong nước.

2. Người Việt Nam định cư ở nước ngoài.

3. Tổ chức, cá nhân nước ngoài quy định tại khoản 1 Điều 159 của Luật này.

Điều 8. Điều kiện được công nhận quyền sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân trong nước; đối với người Việt Nam định cư ở nước ngoài thì phải được phép nhập cảnh vào Việt Nam; đối với tổ chức, cá nhân nước ngoài thì phải có đủ điều kiện quy định tại Điều 160 của Luật này.

2. Có nhà ở hợp pháp thông qua các hình thức sau đây:

a) Đối với tổ chức, hộ gia đình, cá nhân trong nước thì thông qua hình thức đầu tư xây dựng, mua, thuê mua, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận đổi nhà ở và các hình thức khác theo quy định của pháp luật;

b) Đối với người Việt Nam định cư ở nước ngoài thì thông qua hình thức mua, thuê mua nhà ở thương mại của doanh nghiệp, hợp tác xã kinh doanh bất động sản (sau đây gọi chung là doanh nghiệp kinh doanh bất động sản); mua, nhận tặng cho, nhận đổi, nhận thừa kế nhà ở của hộ gia đình, cá nhân; nhận chuyển nhượng quyền sử dụng đất ở trong dự án đầu tư xây dựng nhà ở thương mại được phép bán nền để tự tổ chức xây dựng nhà ở theo quy định của pháp luật;

c) Đối với tổ chức, cá nhân nước ngoài thì thông qua các hình thức quy định tại khoản 2 Điều 159 của Luật này.

Điều 9. Công nhận quyền sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân có đủ điều kiện và có nhà ở hợp pháp quy định tại Điều 8 của Luật này thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) đối với nhà ở đó. Nhà ở được cấp Giấy chứng nhận phải là nhà ở có sẵn.

2. Trình tự, thủ tục cấp Giấy chứng nhận cho chủ sở hữu nhà ở được thực hiện theo quy định của pháp luật về đất đai.

Trường hợp sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì bên mua nhà ở được cấp Giấy chứng nhận trong thời hạn sở hữu nhà ở; khi hết hạn sở hữu nhà ở theo thỏa thuận thì quyền sở hữu nhà ở được chuyển lại cho chủ sở hữu lần đầu; việc cấp Giấy chứng nhận cho bên mua nhà ở và xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở được thực hiện theo quy định của Chính phủ.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải ghi rõ trong Giấy chứng nhận loại và cấp nhà ở theo quy định của Luật này và pháp luật về xây dựng; trường hợp là căn hộ chung cư thì phải ghi cả diện tích sàn xây dựng và diện tích sử dụng căn hộ; nếu là nhà ở được xây dựng theo dự án thì phải ghi đúng tên dự án xây dựng nhà ở đã được cơ quan có thẩm quyền chấp thuận.

4. Đối với nhà ở được đầu tư xây dựng theo dự án để cho thuê mua, để bán thì không cấp Giấy chứng nhận cho chủ đầu tư mà cấp Giấy chứng nhận cho người thuê mua, người mua nhà ở, trừ trường hợp chủ đầu tư có nhu cầu cấp Giấy chứng nhận đối với nhà ở chưa cho thuê mua, chưa bán; trường hợp chủ đầu tư xây dựng nhà ở để cho thuê thì được cấp Giấy chứng nhận đối với nhà ở đó.

5. Trường hợp nhà ở của hộ gia đình, cá nhân có từ hai tầng trở lên và tại mỗi tầng có từ hai căn hộ trở lên đáp ứng đủ điều kiện quy định tại khoản 2 Điều 46 của Luật này thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với từng căn hộ trong nhà ở đó.

Điều 10. Quyền của chủ sở hữu nhà ở và người sử dụng nhà ở

1. Đối với chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì có các quyền sau đây:

a) Có quyền bất khả xâm phạm về nhà ở thuộc sở hữu hợp pháp của mình;

b) Sử dụng nhà ở vào mục đích để ở và các mục đích khác mà luật không cấm;

c) Được cấp Giấy chứng nhận đối với nhà ở thuộc quyền sở hữu hợp pháp của mình theo quy định của Luật này và pháp luật về đất đai;

d) Bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; trường hợp tặng cho, để thừa kế nhà ở cho các đối tượng không thuộc diện được sở hữu nhà ở tại Việt Nam thì các đối tượng này chỉ được hưởng giá trị của nhà ở đó;

đ) Sử dụng chung các công trình tiện ích công cộng trong khu nhà ở đó theo quy định của Luật này và pháp luật có liên quan.

Trường hợp là chủ sở hữu nhà chung cư thì có quyền sở hữu, sử dụng chung đối với phần sở hữu chung của nhà chung cư và các công trình hạ tầng sử dụng chung của khu nhà chung cư đó, trừ các công trình được xây dựng để kinh doanh hoặc phải bàn giao cho Nhà nước theo quy định của pháp luật hoặc theo thỏa thuận trong hợp đồng mua bán, hợp đồng thuê mua nhà ở;

e) Bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở theo quy định của Luật này và pháp luật về xây dựng;

g) Được bồi thường theo quy định của luật khi Nhà nước phá dỡ, trưng mua, trưng dụng nhà ở hoặc được Nhà nước thanh toán theo giá thị trường khi Nhà nước mua trước nhà ở thuộc sở hữu hợp pháp của mình vì mục đích quốc phòng, an ninh; phát triển kinh tế - xã hội vì lợi ích quốc gia, công cộng hoặc trong tình trạng chiến tranh, tình trạng khẩn cấp, phòng, chống thiên tai;

h) Khiếu nại, tố cáo, khởi kiện đối với các hành vi vi phạm quyền sở hữu hợp pháp của mình và các hành vi khác vi phạm pháp luật về nhà ở.

2. Trường hợp thuộc diện sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì trong thời hạn sở hữu nhà ở, chủ sở hữu được thực hiện các quyền quy định tại khoản 1 Điều này, trừ trường hợp các bên có thỏa thuận khác; khi hết thời hạn sở hữu nhà ở theo thỏa thuận thì chủ sở hữu đang quản lý, sử dụng nhà ở phải bàn giao lại nhà ở này cho chủ sở hữu nhà ở lần đầu.

3. Đối với chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài thì có các quyền theo quy định tại Điều 161 của Luật này.

4. Người sử dụng nhà ở không phải là chủ sở hữu nhà ở được thực hiện các quyền trong việc quản lý, sử dụng nhà ở theo thỏa thuận với chủ sở hữu nhà ở.

Điều 11. Nghĩa vụ của chủ sở hữu nhà ở và người sử dụng nhà ở

1. Đối với chủ sở hữu nhà ở là tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì có các nghĩa vụ sau đây:

a) Sử dụng nhà ở đúng mục đích quy định; lập và lưu trữ hồ sơ về nhà ở thuộc sở hữu của mình;

b) Thực hiện việc phòng cháy, chữa cháy, bảo đảm vệ sinh, môi trường, trật tự an toàn xã hội theo quy định của pháp luật;

c) Thực hiện đầy đủ các quy định của pháp luật khi bán, chuyển nhượng hợp đồng mua bán, cho thuê, cho thuê mua, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; đối với giao dịch nhà ở là tài sản chung của vợ chồng thì còn phải thực hiện theo các quy định của Luật hôn nhân và gia đình;

d) Thực hiện đúng quy định của pháp luật và không được làm ảnh hưởng hoặc gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân khác khi bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở; trường hợp thuộc diện sở hữu nhà ở có thời hạn theo quy định tại khoản 1 Điều 123 của Luật này thì việc cải tạo, phá dỡ nhà ở được thực hiện theo thỏa thuận giữa các bên;

đ) Đóng bảo hiểm cháy, nổ đối với nhà ở thuộc diện bắt buộc phải tham gia bảo hiểm cháy, nổ theo quy định của pháp luật về phòng cháy, chữa cháy và pháp luật về kinh doanh bảo hiểm;

e) Chấp hành quyết định của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật về việc xử lý vi phạm, giải quyết tranh chấp, khiếu nại, tố cáo về nhà ở, bồi thường, hỗ trợ, tái định cư, phá dỡ nhà ở khi Nhà nước thu hồi đất, giải tỏa nhà ở, trưng mua, trưng dụng, mua trước nhà ở;

g) Có trách nhiệm để các bên có liên quan và người có thẩm quyền thực hiện việc kiểm tra, theo dõi, bảo trì hệ thống trang thiết bị, hệ thống hạ tầng kỹ thuật, phần diện tích thuộc sở hữu chung, sử dụng chung;

h) Thực hiện nghĩa vụ tài chính cho Nhà nước khi được công nhận quyền sở hữu nhà ở, khi thực hiện các giao dịch và trong quá trình sử dụng nhà ở theo quy định của pháp luật.

2. Đối với chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài thì ngoài các nghĩa vụ quy định tại khoản 1 Điều này còn phải thực hiện nghĩa vụ quy định tại khoản 2 Điều 162 của Luật này.

3. Người sử dụng nhà ở không phải là chủ sở hữu phải thực hiện các nghĩa vụ trong việc quản lý, sử dụng nhà ở theo thỏa thuận với chủ sở hữu nhà ở và theo quy định của Luật này.

Điều 12. Thời điểm chuyển quyền sở hữu nhà ở

1. Trường hợp mua bán nhà ở mà không thuộc diện quy định tại khoản 3 Điều này và trường hợp thuê mua nhà ở thì thời điểm chuyển quyền sở hữu nhà ở là kể từ thời điểm bên mua, bên thuê mua đã thanh toán đủ tiền mua, tiền thuê mua và đã nhận bàn giao nhà ở, trừ trường hợp các bên có thỏa thuận khác.

2. Trường hợp góp vốn, tặng cho, đổi nhà ở thì thời điểm chuyển quyền sở hữu là kể từ thời điểm bên nhận góp vốn, bên nhận tặng cho, bên nhận đổi nhận bàn giao nhà ở từ bên góp vốn, bên tặng cho, bên đổi nhà ở.

3. Trường hợp mua bán nhà ở giữa chủ đầu tư dự án xây dựng nhà ở với người mua thì thời điểm chuyển quyền sở hữu nhà ở là kể từ thời điểm bên mua nhận bàn giao nhà ở hoặc kể từ thời điểm bên mua thanh toán đủ tiền mua nhà ở cho chủ đầu tư. Đối với nhà ở thương mại mua của doanh nghiệp kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu được thực hiện theo quy định của pháp luật về kinh doanh bất động sản.

4. Trường hợp thừa kế nhà ở thì thời điểm chuyển quyền sở hữu nhà ở được thực hiện theo quy định của pháp luật về thừa kế.

5. Các giao dịch về nhà ở quy định tại các khoản 1, 2 và 3 Điều này phải tuân thủ các điều kiện về giao dịch nhà ở và hợp đồng phải có hiệu lực theo quy định của Luật này.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ PHÁT TRIỂN NHÀ Ở

Điều 13. Chính sách phát triển nhà ở

1. Nhà nước có trách nhiệm tạo quỹ đất ở thông qua phê duyệt quy hoạch, kế hoạch sử dụng đất, quy hoạch đô thị, quy hoạch khu chức năng đặc thù, quy hoạch xây dựng nông thôn.

2. Nhà nước ban hành cơ chế, chính sách về quy hoạch, đất đai, tài chính, tín dụng, về nghiên cứu ứng dụng khoa học công nghệ, vật liệu xây dựng mới để đầu tư cải tạo, xây dựng lại các nhà chung cư bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng và khuyến khích các tổ chức, hộ gia đình, cá nhân tham gia phát triển nhà ở để cho thuê, cho thuê mua, bán theo cơ chế thị trường.

3. Nhà nước ban hành cơ chế, chính sách miễn, giảm thuế, miễn, giảm tiền sử dụng đất, tiền thuê đất, tín dụng dài hạn với lãi suất ưu đãi, các cơ chế ưu đãi tài chính khác và hỗ trợ từ nguồn vốn của Nhà nước để thực hiện chính sách hỗ trợ về nhà ở xã hội.

4. Nhà nước có chính sách cho việc nghiên cứu và ban hành các thiết kế mẫu, thiết kế điển hình đối với từng loại nhà ở phù hợp với từng khu vực, từng vùng, miền; có chính sách khuyến khích phát triển nhà ở tiết kiệm năng lượng.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh), các chủ đầu tư dự án xây dựng nhà ở thương mại phải dành diện tích đất ở để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở.

Điều 14. Yêu cầu đối với phát triển nhà ở

1. Phù hợp với nhu cầu về nhà ở của các đối tượng khác nhau và điều kiện kinh tế - xã hội của đất nước, của từng địa phương, từng vùng, miền trong từng thời kỳ.

2. Phù hợp với Chiến lược phát triển nhà ở quốc gia, quy hoạch xây dựng, quy hoạch sử dụng đất và có trong chương trình, kế hoạch phát triển nhà ở của địa phương trong từng giai đoạn.

3. Tuân thủ quy định của pháp luật về nhà ở; tiêu chuẩn, quy chuẩn, chất lượng xây dựng; thực hiện đúng các yêu cầu về phòng, chống cháy, nổ; bảo đảm kiến trúc, cảnh quan, vệ sinh, môi trường, an toàn trong quá trình xây dựng và có khả năng ứng phó với thiên tai, biến đổi khí hậu; sử dụng tiết kiệm năng lượng, tài nguyên đất đai.

4. Đối với khu vực đô thị thì việc phát triển nhà ở phải phù hợp với quy hoạch chi tiết xây dựng và chủ yếu được thực hiện theo dự án. Dự án đầu tư xây dựng nhà ở phải đáp ứng yêu cầu quy định tại các khoản 1, 2 và 3 Điều này, bảo đảm việc phân bố dân cư, chỉnh trang đô thị. Đối với đô thị loại đặc biệt, loại 1 và loại 2 thì chủ yếu phát triển nhà chung cư và xây dựng nhà ở để cho thuê.

5. Đối với khu vực nông thôn, miền núi, biên giới, hải đảo thì việc phát triển nhà ở phải phù hợp với quy hoạch điểm dân cư nông thôn, chương trình xây dựng nông thôn mới, phong tục, tập quán của từng dân tộc, điều kiện tự nhiên của từng vùng, miền; từng bước xóa bỏ việc du canh, du cư, bảo đảm phát triển nông thôn bền vững; khuyến khích phát triển nhà ở theo dự án, nhà ở nhiều tầng.

Điều 15. Chương trình, kế hoạch phát triển nhà ở của địa phương

1. Trên cơ sở Chiến lược phát triển nhà ở quốc gia, quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch sử dụng đất, quy hoạch đô thị, quy hoạch khu chức năng đặc thù, quy hoạch xây dựng nông thôn của địa phương đã được phê duyệt, Ủy ban nhân dân cấp tỉnh xây dựng chương trình phát triển nhà ở của địa phương bao gồm cả tại đô thị và nông thôn cho từng giai đoạn 05 năm và 10 năm hoặc dài hơn để trình Hội đồng nhân dân cùng cấp thông qua trước khi phê duyệt theo quy định tại Điều 169 của Luật này.

2. Trên cơ sở chương trình phát triển nhà ở của địa phương đã được phê duyệt theo quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh phải tổ chức lập, phê duyệt kế hoạch phát triển nhà ở hằng năm và 05 năm trên địa bàn bao gồm kế hoạch phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở để phục vụ tái định cư, nhà ở của hộ gia đình, cá nhân, trong đó phải xác định rõ kế hoạch phát triển nhà ở xã hội để cho thuê.

Điều 16. Xác định quỹ đất cho phát triển nhà ở

1. Khi lập, phê duyệt quy hoạch đô thị, quy hoạch xây dựng nông thôn, quy hoạch khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao (sau đây gọi chung là khu công nghiệp); quy hoạch xây dựng các cơ sở giáo dục đại học, trường dạy nghề, trừ viện nghiên cứu khoa học, trường phổ thông dân tộc nội trú công lập trên địa bàn (sau đây gọi chung là khu nghiên cứu đào tạo), cơ quan có thẩm quyền phê duyệt quy hoạch phải xác định rõ diện tích đất xây dựng nhà ở trong quy hoạch.

2. Tại các đô thị loại đặc biệt, loại 1, loại 2 và loại 3 thì chủ đầu tư dự án xây dựng nhà ở thương mại phải dành một phần diện tích đất ở trong dự án đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để xây dựng nhà ở xã hội theo quy định của Chính phủ. Đối với các loại đô thị còn lại, Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể của địa phương để yêu cầu chủ đầu tư phải dành một phần diện tích đất ở trong dự án đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để xây dựng nhà ở xã hội.

Điều 17. Hình thức phát triển nhà ở và dự án đầu tư xây dựng nhà ở

1. Hình thức phát triển nhà ở bao gồm:

a) Phát triển nhà ở theo dự án;

b) Phát triển nhà ở của hộ gia đình, cá nhân.

2. Dự án đầu tư xây dựng nhà ở theo quy định của Luật này bao gồm:

a) Dự án đầu tư xây dựng mới hoặc cải tạo một công trình nhà ở độc lập hoặc một cụm công trình nhà ở;

b) Dự án đầu tư xây dựng khu nhà ở có hệ thống hạ tầng kỹ thuật và hạ tầng xã hội đồng bộ tại khu vực nông thôn;

c) Dự án đầu tư xây dựng khu đô thị hoặc dự án sử dụng đất hỗn hợp mà có dành diện tích đất trong dự án để xây dựng nhà ở;

d) Dự án đầu tư xây dựng công trình có mục đích sử dụng hỗn hợp để ở và kinh doanh.

Điều 18. Các trường hợp phát triển nhà ở và trường hợp xây dựng nhà ở theo dự án

1. Các trường hợp phát triển nhà ở bao gồm:

a) Phát triển nhà ở thương mại;

b) Phát triển nhà ở xã hội;

c) Phát triển nhà ở công vụ;

d) Phát triển nhà ở để phục vụ tái định cư;

đ) Phát triển nhà ở của hộ gia đình, cá nhân.

2. Các trường hợp phát triển nhà ở theo dự án bao gồm:

a) Phát triển nhà ở để cho thuê, cho thuê mua, để bán của các doanh nghiệp kinh doanh bất động sản;

b) Cải tạo, xây dựng lại nhà chung cư, khu nhà ở cũ;

c) Phát triển nhà ở để phục vụ tái định cư;

d) Phát triển nhà ở thuộc sở hữu nhà nước.

Điều 19. Yêu cầu đối với dự án đầu tư xây dựng nhà ở

1. Các dự án đầu tư xây dựng nhà ở quy định tại khoản 2 Điều 17 của Luật này phải được thực hiện theo quy định của Luật này.

2. Dự án đầu tư xây dựng nhà ở chỉ được lập, phê duyệt và triển khai thực hiện tại khu vực đã có quy hoạch chi tiết được phê duyệt, tuân thủ các nội dung quyết định chủ trương đầu tư của cơ quan nhà nước có thẩm quyền và đáp ứng các yêu cầu quy định tại Điều 14 của Luật này.

3. Dự án đầu tư xây dựng nhà ở, các khu vực trong dự án phải được đặt tên bằng tiếng Việt; trường hợp chủ đầu tư dự án xây dựng nhà ở thương mại có nhu cầu đặt tên dự án bằng tiếng nước ngoài thì phải viết tên đầy đủ bằng tiếng Việt trước, viết tiếng nước ngoài sau. Tên dự án, tên các khu vực trong dự án phải được cơ quan có thẩm quyền quyết định, được sử dụng trong cả quá trình đầu tư xây dựng và quản lý, sử dụng sau khi hoàn thành đầu tư xây dựng.

4. Chủ đầu tư dự án xây dựng nhà ở phải thực hiện đầy đủ các nội dung của dự án đã được phê duyệt; trường hợp chủ đầu tư có đề nghị điều chỉnh các nội dung bao gồm tên dự án, tiến độ thực hiện, loại nhà ở phải xây dựng, tổng diện tích sàn xây dựng, tổng số lượng nhà ở, tỷ lệ các loại nhà ở, tổng mức đầu tư nếu là dự án được đầu tư bằng vốn nhà nước thì phải được cơ quan có thẩm quyền theo quy định tại Điều 170 của Luật này quyết định trước khi triển khai thực hiện xây dựng.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm xác định cụ thể danh mục các dự án đầu tư xây dựng nhà ở trên địa bàn bao gồm dự án xây dựng nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở để phục vụ tái định cư và công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh theo quy định sau đây:

a) Số lượng dự án; tổng số lượng nhà ở và tổng diện tích sàn nhà ở đầu tư xây dựng hàng năm trong các dự án đầu tư xây dựng nhà ở trên địa bàn;

b) Các nội dung cơ bản của từng dự án đầu tư xây dựng nhà ở trên địa bàn bao gồm tên dự án, địa điểm đầu tư xây dựng, quy mô dự án, quy hoạch chi tiết của dự án, tiến độ thực hiện dự án, mục tiêu đầu tư, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở, hình thức kinh doanh nhà ở và các nội dung khác có liên quan theo quy định của pháp luật về kinh doanh bất động sản;

c) Việc công khai các thông tin về dự án quy định tại điểm a và điểm b khoản này phải được thực hiện trong suốt quá trình thực hiện dự án.

Điều 20. Nguyên tắc kiến trúc nhà ở

1. Kiến trúc nhà ở phải phù hợp với điều kiện tự nhiên, phòng chống thiên tai, trình độ khoa học, kỹ thuật, truyền thống lịch sử, văn hóa và phù hợp với quy hoạch chi tiết xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Tại khu vực đô thị, kiến trúc nhà ở phải kết hợp hài hòa giữa cải tạo với xây dựng mới, phải gắn công trình nhà ở riêng lẻ với tổng thể kiến trúc của đô thị, phải tuân thủ thiết kế đô thị và quy chế quản lý quy hoạch kiến trúc đô thị.

3. Tại khu vực nông thôn, kiến trúc nhà ở phải hài hòa với cảnh quan thiên nhiên, phù hợp với phong tục, tập quán, điều kiện sản xuất kinh doanh của hộ gia đình, cá nhân và của các dân tộc tại từng vùng, miền.

Mục 2: PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI THEO DỰ ÁN

Điều 21. Điều kiện làm chủ đầu tư dự án xây dựng nhà ở thương mại

1. Doanh nghiệp, hợp tác xã được thành lập và hoạt động theo quy định của pháp luật Việt Nam.

2. Có vốn pháp định theo quy định của pháp luật kinh doanh bất động sản và có vốn ký quỹ để thực hiện đối với từng dự án theo quy định của pháp luật về đầu tư.

3. Có chức năng kinh doanh bất động sản theo quy định của pháp luật.

Điều 22. Dự án đầu tư xây dựng nhà ở thương mại và lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở thương mại phải được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại được thực hiện thông qua các hình thức sau đây:

a) Đấu giá quyền sử dụng đất theo quy định của pháp luật về đất đai;

b) Đấu thầu dự án có sử dụng đất;

c) Chỉ định chủ đầu tư trong trường hợp nhà đầu tư có đủ điều kiện quy định tại Điều 21 của Luật này, có quyền sử dụng đất hợp pháp theo quy định tại khoản 1 và khoản 4 Điều 23 của Luật này.

3. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại do cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh quyết định; trường hợp dự án có quy mô lớn hoặc có liên quan đến nhiều tỉnh, thành phố trực thuộc trung ương theo quy định của Chính phủ thì phải báo cáo cơ quan có thẩm quyền theo quy định tại khoản 2 Điều 170 của Luật này quyết định trước khi thực hiện lựa chọn chủ đầu tư.

Điều 23. Hình thức sử dụng đất để thực hiện dự án đầu tư xây dựng nhà ở thương mại

1. Sử dụng diện tích đất ở thuộc quyền sử dụng hợp pháp để xây dựng nhà ở thương mại.

2. Được Nhà nước giao đất để xây dựng nhà ở cho thuê, cho thuê mua, để bán.

3. Được Nhà nước cho thuê đất để xây dựng nhà ở cho thuê.

4. Nhận chuyển quyền sử dụng đất ở theo quy định của pháp luật về đất đai để xây dựng nhà ở thương mại.

Điều 24. Loại nhà và tiêu chuẩn diện tích nhà ở thương mại

1. Loại nhà ở, tiêu chuẩn diện tích của từng loại nhà ở thương mại do chủ đầu tư dự án quyết định lựa chọn nhưng phải bảo đảm phù hợp với quy hoạch chi tiết xây dựng, tiêu chuẩn, quy chuẩn xây dựng, kiến trúc nhà ở và nội dung quyết định chủ trương đầu tư dự án xây dựng nhà ở của cơ quan nhà nước có thẩm quyền.

2. Đối với căn hộ chung cư thì phải thiết kế, xây dựng theo kiểu căn hộ khép kín, có diện tích sàn căn hộ theo tiêu chuẩn, quy chuẩn xây dựng.

3. Đối với nhà ở riêng lẻ thì phải xây dựng theo đúng quy hoạch chi tiết xây dựng, thiết kế được phê duyệt theo tiêu chuẩn, quy chuẩn xây dựng.

Điều 25. Quyền của chủ đầu tư dự án xây dựng nhà ở thương mại

1. Yêu cầu cơ quan, tổ chức có liên quan thực hiện các thủ tục theo đúng quy định của pháp luật trong quá trình lập, thẩm định, phê duyệt và triển khai thực hiện dự án.

2. Cho thuê, cho thuê mua, bán nhà ở; thực hiện huy động vốn, thu tiền cho thuê, cho thuê mua, tiền bán nhà ở theo quy định của Luật này, pháp luật về kinh doanh bất động sản và theo nội dung hợp đồng đã ký kết.

3. Thực hiện các quyền của người sử dụng đất và kinh doanh sản phẩm trong dự án theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

4. Được chuyển nhượng một phần hoặc toàn bộ dự án theo quy định của pháp luật về kinh doanh bất động sản.

5. Được thực hiện quản lý, khai thác hệ thống hạ tầng kỹ thuật trong phạm vi dự án theo quyết định chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền.

6. Yêu cầu cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở được xây dựng trong dự án theo quy định tại Điều 9 của Luật này và pháp luật về đất đai.

7. Được hưởng các chính sách ưu đãi của Nhà nước trong quá trình thực hiện dự án theo quy định của pháp luật.

8. Thực hiện các quyền khác theo quy định của Luật này và pháp luật có liên quan.

Điều 26. Trách nhiệm của chủ đầu tư dự án xây dựng nhà ở thương mại

1. Lập, thẩm định, phê duyệt và triển khai thực hiện dự án theo đúng quy định của Luật này và pháp luật về xây dựng.

2. Ký quỹ để thực hiện dự án theo quy định của pháp luật về đầu tư; đóng tiền bảo lãnh giao dịch nhà ở theo quy định của pháp luật về kinh doanh bất động sản; bảo đảm năng lực tài chính để thực hiện dự án theo quy định của pháp luật.

3. Xây dựng nhà ở và các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong dự án theo đúng quy hoạch chi tiết, nội dung quyết định chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền, tuân thủ thiết kế, tiêu chuẩn diện tích nhà ở và tiến độ của dự án đã được phê duyệt.

4. Dành diện tích đất ở đã đầu tư xây dựng hạ tầng kỹ thuật trong dự án để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở.

5. Công khai trên trang thông tin điện tử và tại trụ sở Ban quản lý dự án của mình các thông tin quy định tại điểm b khoản 5 Điều 19 của Luật này; báo cáo tình hình triển khai, kết quả thực hiện dự án theo định kỳ và khi kết thúc dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản.

6. Thực hiện đầy đủ các cam kết trong hợp đồng kinh doanh sản phẩm của dự án, bàn giao nhà ở và các giấy tờ liên quan đến nhà ở giao dịch cho khách hàng; thực hiện giao dịch mua bán, cho thuê, cho thuê mua nhà ở và kinh doanh quyền sử dụng đất theo đúng quy định của pháp luật về kinh doanh bất động sản.

7. Trong thời hạn 50 ngày, kể từ ngày bàn giao nhà ở cho người mua hoặc kể từ thời điểm bên thuê mua đã thanh toán đủ tiền theo thỏa thuận thì phải làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người mua, người thuê mua nhà ở, trừ trường hợp người mua, thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận. Trường hợp xây dựng nhà ở để cho thuê thì có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại Điều 76 và Điều 77 của Luật này.

8. Bảo hành nhà ở theo quy định của Luật này và pháp luật về xây dựng; thực hiện các nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

9. Chấp hành các quyết định đã có hiệu lực pháp luật của cơ quan có thẩm quyền về xử lý hành vi vi phạm pháp luật khi có sai phạm trong việc phát triển nhà ở, huy động vốn, ứng tiền trước của khách hàng, thực hiện các giao dịch về nhà ở và các hoạt động khác quy định tại Điều này.

10. Bồi thường trong trường hợp gây thiệt hại cho khách hàng hoặc cho tổ chức, cá nhân, hộ gia đình tham gia đầu tư xây dựng nhà ở.

Mục 3: PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 27. Nhà ở công vụ và kế hoạch phát triển nhà ở công vụ

1. Nhà nước đầu tư vốn từ ngân sách, bao gồm ngân sách trung ương và ngân sách địa phương để xây dựng nhà ở công vụ hoặc để mua, thuê nhà ở thương mại làm nhà ở công vụ. Nhà ở công vụ bao gồm nhà ở công vụ của trung ương và nhà ở công vụ của địa phương.

2. Việc đầu tư xây dựng nhà ở công vụ hoặc mua, thuê nhà ở thương mại để làm nhà ở công vụ phải căn cứ vào kế hoạch phát triển nhà ở công vụ quy định tại khoản 3 Điều này, bảo đảm các điều kiện an toàn trong công tác và thuận tiện trong sinh hoạt, đi lại của người sử dụng nhà ở công vụ.

3. Kế hoạch phát triển nhà ở công vụ được lập và chấp thuận như sau:

a) Cơ quan trung ương có trách nhiệm xác định nhu cầu về nhà ở công vụ của cơ quan mình gửi Bộ Xây dựng để thẩm định và xây dựng kế hoạch phát triển nhà ở công vụ của các cơ quan trung ương trình Thủ tướng Chính phủ chấp thuận, trừ trường hợp quy định tại điểm b khoản này;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm xác định nhu cầu và xây dựng kế hoạch phát triển nhà ở công vụ của các đối tượng quy định tại điểm d khoản 1 Điều 32 của Luật này và trình Thủ tướng Chính phủ chấp thuận sau khi có ý kiến thống nhất của Bộ Xây dựng;

c) Ủy ban nhân dân cấp tỉnh lập và phê duyệt kế hoạch phát triển nhà ở công vụ trong kế hoạch phát triển nhà ở của địa phương theo quy định tại Điều 15 của Luật này;

d) Cơ quan lập kế hoạch quy định tại các điểm a, b và c khoản này phải xác định rõ nhu cầu về nhà ở công vụ bao gồm loại nhà ở, số lượng, diện tích sàn nhà ở; địa điểm xây dựng và diện tích đất để xây dựng nhà ở hoặc diện tích nhà ở thương mại cần mua, thuê để làm nhà ở công vụ; nguồn vốn và phân kỳ đầu tư hằng năm và 05 năm; xác định trách nhiệm của các cơ quan liên quan.

4. Chính phủ quy định chi tiết việc đầu tư xây dựng, mua hoặc thuê nhà ở thương mại làm nhà ở công vụ, về đối tượng, điều kiện thuê nhà ở công vụ và việc quản lý, sử dụng nhà ở công vụ.

Điều 28. Dự án đầu tư xây dựng nhà ở công vụ và lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở công vụ bao gồm đầu tư xây dựng mới và mua nhà ở thương mại được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Dự án đầu tư xây dựng nhà ở công vụ có các loại sau đây:

a) Dự án do Thủ tướng Chính phủ quyết định đầu tư theo đề nghị của Bộ Xây dựng để cho các đối tượng của các cơ quan trung ương thuê, trừ trường hợp quy định tại điểm b khoản này;

b) Dự án do Bộ Quốc phòng, Bộ Công an quyết định đầu tư sau khi có ý kiến thống nhất của Bộ Xây dựng và được Thủ tướng Chính phủ chấp thuận để cho đối tượng thuộc diện quy định tại điểm d khoản 1 Điều 32 của Luật này thuê;

c) Dự án do Ủy ban nhân dân cấp tỉnh quyết định đầu tư theo đề nghị của cơ quan quản lý nhà ở cấp tỉnh để cho các đối tượng được điều động, luân chuyển đến làm việc tại địa phương.

Đối với các đối tượng được điều động, luân chuyển đến làm việc ở quận, huyện, thị xã, thành phố thuộc tỉnh và tương đương (sau đây gọi chung là cấp huyện), đối tượng quy định tại các điểm c, đ, e và g khoản 1 Điều 32 của Luật này thì Ủy ban nhân dân cấp tỉnh quyết định đầu tư dự án hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định đầu tư dự án.

3. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ được quy định như sau:

a) Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư dự án quy định tại điểm a khoản 2 Điều này theo đề nghị của Bộ Xây dựng;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định lựa chọn chủ đầu tư dự án quy định tại điểm b khoản 2 Điều này;

c) Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư dự án quy định tại điểm c khoản 2 Điều này theo đề nghị của cơ quan quản lý nhà ở cấp tỉnh.

Điều 29. Đất để xây dựng nhà ở công vụ

1. Diện tích đất để xây dựng nhà ở công vụ được xác định cụ thể trong quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 1 Điều 16 của Luật này.

2. Đối với nhà ở công vụ của cơ quan trung ương thì Bộ Xây dựng chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh xác định diện tích đất để xây dựng nhà ở công vụ trên địa bàn, trừ trường hợp quy định tại khoản 3 Điều này. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí diện tích đất để xây dựng nhà ở công vụ theo yêu cầu của Bộ Xây dựng.

3. Đối với nhà ở công vụ cho các đối tượng quy định tại điểm d khoản 1 Điều 32 của Luật này thì Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh xác định diện tích đất để xây dựng nhà ở công vụ.

4. Đối với nhà ở công vụ của địa phương thì Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí diện tích đất để xây dựng nhà ở công vụ khi lập, phê duyệt quy hoạch quy định tại khoản 1 Điều 16 của Luật này.

5. Nhà nước không thu tiền sử dụng đất đối với diện tích đất được sử dụng để xây dựng nhà ở công vụ theo quy định tại Điều này.

Điều 30. Mua, thuê nhà ở thương mại để làm nhà ở công vụ

1. Đối với địa phương có nhà ở thương mại được xây dựng theo dự án, phù hợp với loại nhà và tiêu chuẩn diện tích quy định tại Điều 31 của Luật này thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này có thể quyết định mua hoặc thuê nhà ở này để làm nhà ở công vụ.

2. Việc mua nhà ở thương mại làm nhà ở công vụ phải được lập thành dự án và được cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này phê duyệt.

3. Giá mua nhà ở thương mại làm nhà ở công vụ do người quyết định đầu tư quyết định trên cơ sở tham khảo giá mua bán nhà ở trên thị trường và kết quả thẩm định giá của đơn vị có chức năng thẩm định giá tại thời điểm mua nhà ở.

4. Trường hợp chưa có đủ nhà ở công vụ để cho thuê thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 28 của Luật này quyết định việc thuê nhà ở thương mại để làm nhà ở công vụ.

5. Ngân sách trung ương cấp vốn để mua hoặc thuê nhà ở thương mại làm nhà ở công vụ cho các đối tượng của cơ quan trung ương, bao gồm cả nhà ở của Bộ Quốc phòng, Bộ Công an. Ngân sách địa phương cấp vốn để mua hoặc thuê nhà ở thương mại làm nhà ở công vụ cho các đối tượng của cơ quan địa phương.

Điều 31. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ bao gồm nhà ở riêng lẻ và căn hộ chung cư có các tiêu chuẩn diện tích khác nhau phù hợp với từng loại đối tượng được thuê nhà ở công vụ.

2. Tiêu chuẩn diện tích nhà ở công vụ do Thủ tướng Chính phủ quy định và được điều chỉnh cho phù hợp với từng thời kỳ theo đề nghị của Bộ Xây dựng.

Điều 32. Đối tượng và điều kiện được thuê nhà ở công vụ

1. Đối tượng được thuê nhà ở công vụ bao gồm:

a) Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ;

b) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội không thuộc diện quy định tại điểm a khoản này được điều động, luân chuyển đến công tác tại cơ quan trung ương giữ chức vụ từ cấp Thứ trưởng và tương đương trở lên; được điều động, luân chuyển đến công tác tại địa phương giữ chức vụ từ Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở và tương đương trở lên;

c) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội không thuộc diện quy định tại điểm b khoản này được điều động, luân chuyển đến công tác tại xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

d) Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, luân chuyển theo yêu cầu quốc phòng, an ninh, trừ đối tượng mà pháp luật quy định phải ở trong doanh trại của lực lượng vũ trang;

đ) Giáo viên đến công tác tại khu vực nông thôn, xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

e) Bác sĩ, nhân viên y tế đến công tác tại khu vực nông thôn, xã vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo;

g) Nhà khoa học được giao chủ trì nhiệm vụ khoa học và công nghệ cấp quốc gia đặc biệt quan trọng theo quy định của Luật khoa học và công nghệ.

2. Điều kiện được thuê nhà ở công vụ được quy định như sau:

a) Đối với đối tượng quy định tại điểm a khoản 1 Điều này thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

b) Đối với đối tượng quy định tại các điểm b, c, d, đ, e và g khoản 1 Điều này thì phải thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác hoặc đã có nhà ở thuộc sở hữu của mình tại nơi đến công tác nhưng diện tích nhà ở bình quân đầu người trong hộ gia đình thấp hơn mức diện tích nhà ở tối thiểu do Chính phủ quy định theo từng thời kỳ và từng khu vực khác nhau.

Điều 33. Nguyên tắc xác định giá thuê nhà ở công vụ

1. Tính đúng, tính đủ các chi phí cần thiết để thực hiện quản lý vận hành, bảo trì và quản lý cho thuê trong quá trình sử dụng nhà ở công vụ.

2. Không tính tiền sử dụng đất xây dựng nhà ở công vụ và không tính chi phí khấu hao vốn đầu tư xây dựng nhà ở công vụ hoặc chi phí mua nhà ở thương mại làm nhà ở công vụ.

3. Giá thuê nhà ở công vụ do cơ quan có thẩm quyền quy định tại khoản 2 Điều 81 của Luật này quyết định và được xem xét, điều chỉnh cho phù hợp với từng thời kỳ.

4. Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ thì người thuê nhà ở công vụ trả tiền thuê nhà ở thấp hơn giá thuê nhà ở thương mại theo quy định của Chính phủ.

Điều 34. Quyền và nghĩa vụ của người thuê nhà công vụ

1. Người thuê nhà ở công vụ có các quyền sau đây:

a) Nhận bàn giao nhà ở và các trang thiết bị kèm theo nhà ở theo thỏa thuận trong hợp đồng thuê nhà;

b) Được sử dụng nhà ở cho bản thân và các thành viên trong gia đình trong thời gian đảm nhận chức vụ, công tác;

c) Đề nghị đơn vị quản lý vận hành nhà ở sửa chữa kịp thời những hư hỏng nếu không phải do lỗi của mình gây ra;

d) Được tiếp tục ký hợp đồng thuê nhà ở công vụ nếu hết thời hạn thuê nhà ở mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ theo quy định của Luật này;

đ) Thực hiện các quyền khác về nhà ở theo quy định của pháp luật và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

2. Người thuê nhà ở công vụ có các nghĩa vụ sau đây:

a) Sử dụng nhà vào mục đích để ở và phục vụ các nhu cầu sinh hoạt cho bản thân và các thành viên trong gia đình trong thời gian thuê nhà ở;

b) Có trách nhiệm giữ gìn nhà ở và các tài sản kèm theo; không được tự ý cải tạo, sửa chữa, phá dỡ nhà ở công vụ; trường hợp sử dụng căn hộ chung cư thì còn phải tuân thủ các quy định về quản lý, sử dụng nhà chung cư;

c) Không được cho thuê lại, cho mượn, ủy quyền quản lý nhà ở công vụ;

d) Trả tiền thuê nhà ở theo hợp đồng thuê nhà ở ký với bên cho thuê và thanh toán các khoản chi phí phục vụ sinh hoạt khác theo quy định của bên cung cấp dịch vụ;

đ) Trả lại nhà ở công vụ cho Nhà nước khi không còn thuộc đối tượng được thuê nhà ở hoặc khi không còn nhu cầu thuê nhà ở công vụ hoặc khi có hành vi vi phạm thuộc diện bị thu hồi nhà ở theo quy định của Luật này trong thời hạn không quá 90 ngày, kể từ ngày nhận được thông báo của cơ quan quản lý nhà ở công vụ;

e) Chấp hành quyết định cưỡng chế thu hồi nhà ở của cơ quan có thẩm quyền trong trường hợp bị cưỡng chế thu hồi nhà ở;

g) Các nghĩa vụ khác về nhà ở theo quy định của luật và theo thỏa thuận trong hợp đồng thuê nhà ở công vụ.

Mục 4: PHÁT TRIỂN NHÀ Ở ĐỂ PHỤC VỤ TÁI ĐỊNH CƯ

Điều 35. Nguyên tắc phát triển nhà ở để phục vụ tái định cư

1. Trường hợp thu hồi đất và giải tỏa nhà ở để xây dựng công trình khác tại khu vực nội đô thuộc đô thị loại đặc biệt, tại đô thị loại 1 và loại 2 thì Nhà nước chuẩn bị quỹ nhà ở thông qua việc sử dụng nhà ở thương mại hoặc nhà ở xã hội được xây dựng theo dự án để bố trí tái định cư trước khi thu hồi đất và giải tỏa nhà ở, trừ trường hợp quy định tại khoản 4 Điều 36 của Luật này.

2. Trường hợp thu hồi đất và giải tỏa nhà ở để xây dựng công trình khác tại khu vực không thuộc quy định tại khoản 1 Điều này mà có nhà ở thương mại hoặc nhà ở xã hội được xây dựng theo dự án thì Nhà nước sử dụng nhà ở này để bố trí tái định cư; nếu không có nhà ở thương mại, nhà ở xã hội thì Nhà nước thực hiện đầu tư xây dựng nhà ở để phục vụ tái định cư trước khi thu hồi đất và giải tỏa nhà ở, trừ trường hợp quy định tại khoản 4 Điều 36 của Luật này.

3. Trường hợp thu hồi đất và giải tỏa nhà ở để thực hiện dự án đầu tư xây dựng nhà ở thương mại mà người có nhà ở bị giải tỏa có nhu cầu tái định cư tại chỗ thì chủ đầu tư dự án phải ưu tiên bố trí nhà ở thương mại ngay trong dự án đó để phục vụ tái định cư.

4. Trường hợp thu hồi đất và giải tỏa nhà ở để thực hiện dự án hạ tầng khu công nghiệp mà người có nhà ở bị giải tỏa có nhu cầu tái định cư thì chủ đầu tư dự án phải xây dựng nhà ở để bố trí tái định cư trong cùng khu vực được quy hoạch xây dựng nhà ở cho người lao động làm việc trong khu công nghiệp hoặc bố trí nhà ở tại nơi khác cho người được tái định cư.

5. Trường hợp phải đầu tư xây dựng nhà ở để phục vụ tái định cư thì phải thực hiện theo dự án; đối với khu vực nông thôn thì dự án đầu tư xây dựng nhà ở để phục vụ tái định cư phải bao gồm cả việc bố trí quỹ đất để phục vụ sản xuất cho người thuộc diện được tái định cư.

6. Nhà ở để phục vụ tái định cư phải có đầy đủ hệ thống hạ tầng kỹ thuật và hạ tầng xã hội theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế được phê duyệt và tuân thủ quy định tại Điều 14 của Luật này.

Điều 36. Các hình thức bố trí nhà ở để phục vụ tái định cư

1. Mua nhà ở thương mại được xây dựng theo dự án để cho thuê, cho thuê mua, bán cho người được tái định cư.

2. Sử dụng nhà ở xã hội được xây dựng theo dự án để cho thuê, cho thuê mua, bán cho người được tái định cư.

3. Nhà nước trực tiếp đầu tư xây dựng nhà ở bằng vốn ngân sách nhà nước, công trái quốc gia, trái phiếu, vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của các nhà tài trợ, vốn tín dụng đầu tư phát triển của Nhà nước hoặc đầu tư xây dựng theo hình thức hợp đồng xây dựng - chuyển giao trên diện tích đất được xác định để xây dựng nhà ở phục vụ tái định cư theo quy hoạch được phê duyệt để cho thuê, cho thuê mua, bán cho người được tái định cư.

4. Hộ gia đình, cá nhân được thanh toán tiền để tự lựa chọn việc mua, thuê, thuê mua nhà ở thương mại trên địa bàn làm nhà ở tái định cư hoặc được Nhà nước giao đất ở để tự xây dựng nhà ở theo quy hoạch được phê duyệt.

Điều 37. Đất xây dựng nhà ở để phục vụ tái định cư

1. Việc bố trí diện tích đất xây dựng nhà ở để phục vụ tái định cư phải tuân thủ các nguyên tắc quy định tại Điều 35 của Luật này và quy định của pháp luật về đất đai.

2. Diện tích đất xây dựng nhà ở để phục vụ tái định cư được xác định cụ thể trong quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 1 Điều 16 của Luật này.

Điều 38. Dự án đầu tư xây dựng nhà ở để phục vụ tái định cư và việc lựa chọn chủ đầu tư dự án

1. Dự án đầu tư xây dựng nhà ở để phục vụ tái định cư được lập, thẩm định, phê duyệt và triển khai thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư bao gồm Ban quản lý dự án chuyên ngành thuộc Ủy ban nhân dân cấp tỉnh, Tổ chức phát triển quỹ đất cấp tỉnh và doanh nghiệp kinh doanh bất động sản; việc lựa chọn chủ đầu tư dự án được thực hiện theo quy định tại khoản 3 và khoản 4 Điều này.

3. Đối với dự án xây dựng nhà ở để phục vụ tái định cư có sử dụng nguồn vốn hoặc thực hiện theo hình thức quy định tại khoản 3 Điều 36 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo người quyết định đầu tư quyết định lựa chọn chủ đầu tư.

4. Đối với dự án xây dựng nhà ở để phục vụ tái định cư không thuộc diện quy định tại khoản 3 Điều 36 của Luật này thì thẩm quyền lựa chọn chủ đầu tư được quy định như sau:

a) Trường hợp xây dựng nhà ở để phục vụ tái định cư cho các dự án quan trọng quốc gia thì Thủ tướng Chính phủ quyết định lựa chọn hoặc ủy quyền cho Bộ trưởng Bộ Xây dựng quyết định lựa chọn chủ đầu tư;

b) Trường hợp xây dựng nhà ở để phục vụ tái định cư cho các dự án không thuộc diện quy định tại điểm a khoản này thì Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư.

Điều 39. Loại nhà và tiêu chuẩn diện tích nhà ở để phục vụ tái định cư

1. Đối với khu vực đô thị thì nhà ở để phục vụ tái định cư phải đáp ứng các tiêu chuẩn sau đây:

a) Là căn hộ chung cư hoặc nhà ở riêng lẻ được xây dựng phù hợp với quy hoạch chi tiết xây dựng và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt;

b) Trường hợp là căn hộ chung cư thì phải thiết kế, xây dựng theo kiểu khép kín, bảo đảm tiêu chuẩn, quy chuẩn xây dựng. Khi thiết kế nhà ở để phục vụ tái định cư, chủ đầu tư có thể bố trí một phần diện tích để tổ chức kinh doanh phù hợp với điều kiện thực tế của từng dự án;

c) Trường hợp là nhà ở riêng lẻ thì phải được xây dựng theo quy hoạch chi tiết xây dựng, thiết kế được phê duyệt; tuân thủ nguyên tắc kiến trúc nhà ở quy định tại Điều 20 của Luật này và bảo đảm hạn mức diện tích đất ở tối thiểu theo quy định của pháp luật về đất đai.

2. Đối với khu vực nông thôn thì nhà ở để phục vụ tái định cư được thiết kế, xây dựng phải bao gồm diện tích ở và các công trình phụ trợ, phục vụ sinh hoạt, sản xuất gắn với nhà ở, tuân thủ nguyên tắc kiến trúc nhà ở quy định tại Điều 20 của Luật này và bảo đảm hạn mức diện tích đất ở tối thiểu theo quy định của pháp luật về đất đai.

Điều 40. Quản lý chất lượng nhà ở để phục vụ tái định cư

1. Nhà ở và công trình xây dựng trong dự án chỉ được nghiệm thu nếu đáp ứng yêu cầu về thiết kế, tiêu chuẩn, quy chuẩn xây dựng. Chủ đầu tư dự án không được thay đổi thiết kế diện tích nhà ở và công trình phụ trợ (nếu có) để phục vụ tái định cư sau khi cơ quan có thẩm quyền đã phê duyệt phương án bố trí tái định cư.

2. Việc bố trí nhà ở cho người được tái định cư chỉ được thực hiện sau khi nhà ở đã được nghiệm thu theo quy định của pháp luật về xây dựng.

3. Các tổ chức, cá nhân sau đây chịu trách nhiệm về chất lượng của nhà ở để phục vụ tái định cư:

a) Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư;

b) Cơ quan nhà nước có thẩm quyền ký kết hợp đồng xây dựng - chuyển giao để xây dựng nhà ở phục vụ tái định cư;

c) Chủ đầu tư dự án xây dựng nhà ở thương mại, nhà ở xã hội được dùng để bố trí tái định cư.

4. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm hướng dẫn và kiểm tra công tác quản lý chất lượng nhà ở để phục vụ tái định cư trên địa bàn.

Điều 41. Mua nhà ở thương mại và sử dụng nhà ở xã hội để phục vụ tái định cư

1. Đối với việc mua nhà ở thương mại để phục vụ tái định cư thì đơn vị được giao bố trí tái định cư ký hợp đồng mua bán hoặc ký hợp đồng đặt hàng mua nhà ở thương mại với chủ đầu tư dự án để bố trí cho người được tái định cư theo quy định sau đây:

a) Trường hợp đơn vị được giao bố trí tái định cư ký hợp đồng mua bán nhà ở với chủ đầu tư thì người được bố trí tái định cư ký hợp đồng mua bán, cho thuê, cho thuê mua nhà ở với đơn vị này;

b) Trường hợp đơn vị được giao bố trí tái định cư ký hợp đồng đặt hàng mua nhà ở của chủ đầu tư thì người được bố trí tái định cư trực tiếp ký hợp đồng mua bán nhà ở với chủ đầu tư trên cơ sở các nội dung đã thỏa thuận trong hợp đồng đặt hàng mua nhà ở;

c) Chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người mua, thuê mua nhà ở quy định tại điểm a và điểm b khoản này, trừ trường hợp người mua, thuê mua nhà ở tự nguyện làm thủ tục cấp Giấy chứng nhận.

2. Đối với việc sử dụng nhà ở xã hội để bố trí tái định cư thì người thuộc diện được tái định cư thực hiện việc thuê, thuê mua, mua nhà ở xã hội theo quy định tại Luật này.

3. Chính phủ quy định chi tiết việc đầu tư xây dựng, việc mua nhà ở thương mại hoặc sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư, về loại nhà và tiêu chuẩn diện tích nhà ở, về đối tượng, điều kiện được bố trí nhà ở, trình tự, thủ tục bàn giao nhà ở và việc quản lý, sử dụng nhà ở để phục vụ tái định cư.

Mục 5: PHÁT TRIỂN NHÀ Ở CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 42. Yêu cầu đối với phát triển nhà ở của hộ gia đình, cá nhân tại khu vực nông thôn

1. Phải phù hợp quy hoạch xây dựng điểm dân cư nông thôn, kết nối với hệ thống hạ tầng kỹ thuật của khu vực nhà ở và bảo đảm yêu cầu vệ sinh, môi trường.

2. Việc xây dựng hoặc cải tạo nhà ở hiện có phải kết hợp với việc giữ gìn, bảo tồn kiến trúc nhà ở truyền thống và phù hợp với phong tục, tập quán, điều kiện sản xuất của từng khu vực, từng vùng, miền.

3. Hộ gia đình, cá nhân chỉ được xây dựng nhà ở trên diện tích đất ở hợp pháp của mình.

4. Trường hợp xây dựng nhà ở trong dự án thì phải phù hợp với quy hoạch chi tiết xây dựng của dự án đã được phê duyệt. Đối với khu vực yêu cầu phải có Giấy phép xây dựng, hồ sơ thiết kế thì phải tuân thủ đúng nội dung của Giấy phép xây dựng, hồ sơ thiết kế được phê duyệt.

5. Ủy ban nhân dân cấp tỉnh xem xét, hỗ trợ một phần hoặc toàn bộ kinh phí từ ngân sách để các hộ gia đình, cá nhân bảo tồn, bảo trì, cải tạo nhà ở trong khu vực cần bảo tồn giá trị nghệ thuật, văn hóa, lịch sử.

Điều 43. Yêu cầu đối với phát triển nhà ở của hộ gia đình, cá nhân tại khu vực đô thị

1. Phải có quyền sử dụng đất ở hợp pháp, có nhà ở và được cải tạo, xây dựng lại theo quy định của pháp luật về xây dựng.

2. Việc xây dựng hoặc cải tạo nhà ở hiện có phải phù hợp với quy hoạch chi tiết xây dựng, thiết kế đô thị. Đối với nhà ở yêu cầu phải có Giấy phép xây dựng thì phải xây dựng theo Giấy phép xây dựng.

3. Việc xây dựng nhà ở phải bảo đảm kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực, yêu cầu vệ sinh, môi trường, kiến trúc nhà ở và không làm ảnh hưởng đến công trình liền kề.

Điều 44. Đất để phát triển nhà ở của hộ gia đình, cá nhân

1. Đất ở hợp pháp của hộ gia đình, cá nhân hoặc do thuê, mượn của tổ chức, hộ gia đình, cá nhân khác để xây dựng nhà ở.

2. Đất ở được Nhà nước giao để xây dựng nhà ở theo quy định của pháp luật đất đai.

3. Đất ở được Nhà nước bồi thường khi bị thu hồi đất theo quy định của pháp luật về đất đai.

Điều 45. Phương thức phát triển nhà ở của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân tại khu vực nông thôn thực hiện xây dựng nhà ở theo các phương thức sau đây:

a) Tự tổ chức xây dựng hoặc thuê tổ chức, cá nhân khác xây dựng hoặc được tổ chức, cá nhân khác hỗ trợ xây dựng nhà ở;

b) Hợp tác giúp nhau xây dựng nhà ở.

2. Hộ gia đình, cá nhân tại khu vực đô thị thực hiện xây dựng nhà ở theo các phương thức sau đây:

a) Tự tổ chức xây dựng hoặc thuê tổ chức, cá nhân khác xây dựng hoặc được tổ chức, cá nhân khác hỗ trợ xây dựng nhà ở;

b) Thuê đơn vị, cá nhân có năng lực về hoạt động xây dựng để xây dựng nhà ở đối với trường hợp pháp luật về xây dựng yêu cầu phải có đơn vị, cá nhân có năng lực thực hiện xây dựng;

c) Hợp tác cải tạo, chỉnh trang đô thị trong đó có nhà ở.

Điều 46. Tiêu chuẩn và chất lượng nhà ở của hộ gia đình, cá nhân

1. Nhà ở phải được xây dựng trên thửa đất ở có đủ điều kiện về diện tích để xây dựng nhà ở theo quy định của pháp luật về đất đai.

2. Hộ gia đình, cá nhân tại khu vực đô thị phải thực hiện xây dựng, cải tạo nhà ở theo quy định của pháp luật về xây dựng và tự chịu trách nhiệm về chất lượng nhà ở.

Trường hợp được phép xây dựng nhà ở có từ hai tầng trở lên mà tại mỗi tầng được thiết kế, xây dựng từ hai căn hộ trở lên theo kiểu khép kín, có đủ tiêu chuẩn diện tích sàn xây dựng tối thiểu mỗi căn hộ theo quy chuẩn, tiêu chuẩn xây dựng và có phần diện tích thuộc sở hữu riêng, phần diện tích thuộc sở chung của nhà chung cư theo quy định của Luật này thì được Nhà nước công nhận quyền sở hữu đối với từng căn hộ trong nhà ở đó.

3. Nhà ở riêng lẻ có thời hạn sử dụng được xác định căn cứ vào cấp công trình xây dựng và hiện trạng thực tế của nhà ở.

Khi nhà ở bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng thì thực hiện phá dỡ theo quy định tại Mục 4 Chương VI của Luật này.

Điều 47. Trách nhiệm của hộ gia đình, cá nhân trong việc phát triển nhà ở

1. Phải tuân thủ đúng trình tự, thủ tục về cải tạo, xây dựng nhà ở theo quy định của pháp luật về xây dựng.

2. Phải thực hiện các quy định về giữ vệ sinh, môi trường trong quá trình cải tạo, xây dựng nhà ở.

3. Phải bảo đảm an toàn cho người và tài sản của các hộ liền kề trong quá trình xây dựng, cải tạo nhà ở; trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Hộ gia đình, cá nhân nếu đầu tư xây dựng nhà ở để cho thuê, cho thuê mua, để bán thì còn phải thực hiện các quy định tại Chương VIII của Luật này.

5. Thực hiện các trách nhiệm khác khi cải tạo, xây dựng nhà ở theo quy định của pháp luật.

Điều 48. Hộ gia đình, cá nhân hợp tác giúp nhau xây dựng nhà ở, cải tạo chỉnh trang đô thị

1. Hộ gia đình, cá nhân hợp tác giúp nhau xây dựng nhà ở hoặc cải tạo, chỉnh trang đô thị trong đó có nhà ở bằng khả năng tài chính, nhân công, vật liệu và công sức đóng góp của các thành viên trong nhóm hợp tác.

2. Các thành viên trong nhóm hợp tác phải thỏa thuận về cách thức góp vốn, nhân công, vật liệu, thời gian thực hiện, quyền và nghĩa vụ của các thành viên và cam kết thực hiện thỏa thuận của nhóm hợp tác.

Chương IV

CHÍNH SÁCH VỀ NHÀ Ở XÃ HỘI

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 49. Đối tượng được hưởng chính sách hỗ trợ về nhà ở xã hội

Các đối tượng sau đây nếu đáp ứng điều kiện quy định tại Điều 51 của Luật này thì được hưởng chính sách hỗ trợ về nhà ở xã hội:

1. Người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng;

2. Hộ gia đình nghèo và cận nghèo tại khu vực nông thôn;

3. Hộ gia đình tại khu vực nông thôn thuộc vùng thường xuyên bị ảnh hưởng bởi thiên tai, biến đổi khí hậu;

4. Người thu nhập thấp, hộ nghèo, cận nghèo tại khu vực đô thị;

5. Người lao động đang làm việc tại các doanh nghiệp trong và ngoài khu công nghiệp;

6. Sĩ quan, hạ sĩ quan nghiệp vụ, hạ sĩ quan chuyên môn kỹ thuật, quân nhân chuyên nghiệp, công nhân trong cơ quan, đơn vị thuộc công an nhân dân và quân đội nhân dân;

7. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức, viên chức;

8. Các đối tượng đã trả lại nhà ở công vụ theo quy định tại khoản 5 Điều 81 của Luật này;

9. Học sinh, sinh viên các học viện, trường đại học, cao đẳng, dạy nghề; học sinh trường dân tộc nội trú công lập được sử dụng nhà ở trong thời gian học tập;

10. Hộ gia đình, cá nhân thuộc diện bị thu hồi đất và phải giải tỏa, phá dỡ nhà ở theo quy định của pháp luật mà chưa được Nhà nước bồi thường bằng nhà ở, đất ở.

Điều 50. Hình thức thực hiện chính sách hỗ trợ về nhà ở xã hội

1. Hỗ trợ giải quyết cho thuê, cho thuê mua, bán nhà ở xã hội cho các đối tượng quy định tại các khoản 1, 4, 5, 6, 7, 8 và 10 Điều 49 của Luật này; đối với đối tượng quy định tại khoản 9 Điều 49 của Luật này thì chỉ được thuê nhà ở xã hội.

2. Hỗ trợ theo các chương trình mục tiêu về nhà ở để đối tượng quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

3. Hỗ trợ giao đất ở có miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đất đai hoặc tặng nhà ở cho đối tượng quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này.

4. Hỗ trợ cho vay vốn ưu đãi của Nhà nước thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định để các đối tượng quy định tại các khoản 1, 4, 5, 6 và 7 Điều 49 của Luật này xây dựng mới hoặc cải tạo, sửa chữa nhà để ở.

Điều 51. Điều kiện được hưởng chính sách hỗ trợ về nhà ở xã hội

1. Đối với các trường hợp quy định tại khoản 1 Điều 50 của Luật này thì phải đáp ứng các điều kiện về nhà ở, cư trú, thu nhập theo quy định sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội, chưa được hưởng chính sách hỗ trợ nhà ở, đất ở dưới mọi hình thức tại nơi sinh sống, học tập hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích nhà ở bình quân đầu người trong hộ gia đình thấp hơn mức diện tích nhà ở tối thiểu do Chính phủ quy định theo từng thời kỳ và từng khu vực;

b) Phải có đăng ký thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội; trường hợp không có đăng ký thường trú thì phải có đăng ký tạm trú từ một năm trở lên tại tỉnh, thành phố này, trừ trường hợp quy định tại khoản 9 Điều 49 của Luật này;

c) Đối với đối tượng quy định tại các khoản 4, 5, 6 và 7 Điều 49 của Luật này thì phải thuộc diện không phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; trường hợp là hộ nghèo, cận nghèo thì phải thuộc diện nghèo, cận nghèo theo quy định của Thủ tướng Chính phủ. Đối với đối tượng quy định tại các khoản 1, 8, 9 và 10 Điều 49 của Luật này thì không yêu cầu phải đáp ứng điều kiện về thu nhập theo quy định tại điểm này.

2. Đối với trường hợp quy định tại khoản 2 và khoản 3 Điều 50 của Luật này thì phải đáp ứng điều kiện theo quy định tại quyết định phê duyệt chương trình mục tiêu về nhà ở tương ứng của cơ quan nhà nước có thẩm quyền.

3. Đối với trường hợp quy định tại khoản 4 Điều 50 của Luật này thì phải đáp ứng điều kiện về nhà ở, cư trú theo quy định sau đây:

a) Có đất ở nhưng chưa có nhà ở hoặc có nhà ở nhưng nhà ở bị hư hỏng, dột nát;

b) Có đăng ký thường trú tại địa phương nơi có đất ở, nhà ở cần phải xây dựng mới hoặc cải tạo, sửa chữa.

Điều 52. Nguyên tắc thực hiện chính sách hỗ trợ về nhà ở xã hội

1. Việc thực hiện chính sách hỗ trợ về nhà ở xã hội phải bảo đảm các nguyên tắc sau đây:

a) Có sự kết hợp giữa Nhà nước, cộng đồng dân cư, dòng họ và đối tượng được hỗ trợ trong việc thực hiện chính sách;

b) Bảo đảm công khai, minh bạch, có sự kiểm tra, giám sát chặt chẽ của cơ quan nhà nước có thẩm quyền và cộng đồng dân cư;

c) Bảo đảm đúng đối tượng, đủ điều kiện theo quy định của Luật này;

d) Trường hợp một đối tượng được hưởng nhiều chính sách hỗ trợ khác nhau thì được hưởng một chính sách hỗ trợ mức cao nhất; trường hợp các đối tượng có cùng tiêu chuẩn và điều kiện thì đối tượng là người khuyết tật, nữ giới được ưu tiên hỗ trợ trước;

đ) Trường hợp hộ gia đình có nhiều đối tượng được hưởng nhiều chính sách hỗ trợ thì chỉ áp dụng một chính sách hỗ trợ cho cả hộ gia đình.

2. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thực hiện và kiểm tra, thanh tra việc thực hiện chính sách hỗ trợ về nhà ở xã hội trên địa bàn.

Mục 2: CHÍNH SÁCH PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI ĐỂ CHO THUÊ, CHO THUÊ MUA, ĐỂ BÁN

Điều 53. Các hình thức phát triển nhà ở xã hội

1. Nhà nước đầu tư xây dựng nhà ở xã hội bằng vốn ngân sách nhà nước, công trái quốc gia, trái phiếu, vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của các nhà tài trợ, vốn tín dụng đầu tư phát triển của Nhà nước hoặc đầu tư xây dựng theo hình thức hợp đồng xây dựng - chuyển giao trên diện tích đất được xác định để xây dựng nhà ở xã hội theo quy định để cho thuê, cho thuê mua.

2. Doanh nghiệp, hợp tác xã bỏ vốn đầu tư xây dựng nhà ở xã hội để cho thuê, cho thuê mua, để bán hoặc mua, thuê nhà ở để cho người lao động trong đơn vị mình thuê nhưng có sự ưu đãi của Nhà nước theo quy định tại khoản 1 Điều 58 và Điều 59 của Luật này.

3. Hộ gia đình, cá nhân bỏ vốn đầu tư xây dựng nhà ở xã hội trên diện tích đất ở hợp pháp của mình để cho thuê, cho thuê mua, bán nhưng có sự ưu đãi của Nhà nước theo quy định tại Điều 58 của Luật này.

Điều 54. Yêu cầu đối với dự án đầu tư xây dựng nhà ở xã hội

1. Đáp ứng các yêu cầu quy định tại Điều 19 của Luật này; trường hợp xây dựng nhà ở xã hội chưa có trong chương trình, kế hoạch phát triển nhà ở được phê duyệt thì Ủy ban nhân dân cấp tỉnh phải gửi lấy ý kiến của Hội đồng nhân dân cùng cấp trước khi quyết định chủ trương đầu tư dự án xây dựng nhà ở.

2. Ủy ban nhân dân cấp tỉnh phải quy hoạch khu vực riêng để lập dự án đầu tư xây dựng nhà ở xã hội để cho thuê.

3. Đối với dự án xây dựng nhà ở xã hội mà không thuộc khu vực phải lập dự án đầu tư xây dựng nhà ở xã hội riêng để cho thuê quy định tại khoản 2 Điều này thì chủ đầu tư phải dành tối thiểu 20% diện tích nhà ở xã hội trong dự án để cho thuê; chủ đầu tư được hưởng cơ chế ưu đãi xây dựng nhà ở để cho thuê theo quy định tại khoản 1 Điều 58 của Luật này đối với phần diện tích 20% nhà ở xã hội để cho thuê và được bán nhà ở này cho người đang thuê theo quy định về bán nhà ở xã hội sau thời hạn 05 năm cho thuê.

4. Dự án đầu tư xây dựng nhà ở xã hội phải được cơ quan nhà nước có thẩm quyền quản lý, kiểm soát về chất lượng, tiêu chuẩn diện tích, giá thuê, giá thuê mua, giá bán và việc xét duyệt đối tượng được thuê, thuê mua, mua nhà ở.

Điều 55. Loại nhà và tiêu chuẩn diện tích nhà ở xã hội

1. Là nhà chung cư hoặc nhà ở riêng lẻ phù hợp với quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trường hợp là nhà ở riêng lẻ thì phải được thiết kế, xây dựng theo tiêu chuẩn, quy chuẩn xây dựng, tiêu chuẩn diện tích nhà ở xã hội.

3. Trường hợp là nhà chung cư thì căn hộ phải được thiết kế, xây dựng theo kiểu khép kín, bảo đảm tiêu chuẩn, quy chuẩn xây dựng, tiêu chuẩn diện tích nhà ở xã hội.

Điều 56. Đất để xây dựng nhà ở xã hội

1. Khi phê duyệt quy hoạch đô thị, quy hoạch xây dựng nông thôn, quy hoạch xây dựng khu công nghiệp, khu nghiên cứu đào tạo, Ủy ban nhân dân có thẩm quyền phê duyệt quy hoạch có trách nhiệm xác định rõ diện tích đất để xây dựng nhà ở xã hội.

2. Diện tích đất và các thông tin về khu vực, địa điểm dành để phát triển nhà ở xã hội phải được công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh.

3. Đất để phát triển nhà ở xã hội bao gồm:

a) Đất được Nhà nước giao để xây dựng nhà ở cho thuê, cho thuê mua, bán;

b) Đất được Nhà nước cho thuê để xây dựng nhà ở cho thuê;

c) Diện tích đất ở trong dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư phải dành để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 16 của Luật này;

d) Đất ở hợp pháp của tổ chức, hộ gia đình, cá nhân dùng để xây dựng nhà ở xã hội.

Điều 57. Chủ đầu tư dự án xây dựng nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì Bộ Xây dựng nếu là nguồn vốn đầu tư của trung ương hoặc cơ quan quản lý nhà ở cấp tỉnh nếu là nguồn vốn đầu tư của địa phương báo cáo người có thẩm quyền quyết định đầu tư quyết định lựa chọn chủ đầu tư.

2. Đối với nhà ở xã hội được đầu tư không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh thực hiện lựa chọn chủ đầu tư theo quy định như sau:

a) Trường hợp Nhà nước giao đất hoặc cho thuê đất để xây dựng nhà ở xã hội thì thực hiện lựa chọn chủ đầu tư thông qua hình thức đấu thầu nếu có từ hai nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc chỉ định chủ đầu tư nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư;

b) Trường hợp phải dành quỹ đất trong dự án đầu tư xây dựng nhà ở thương mại để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 16 của Luật này thì giao chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm trực tiếp đầu tư xây dựng nhà ở xã hội, trừ trường hợp Nhà nước sử dụng diện tích đất này để giao cho tổ chức khác thực hiện đầu tư xây dựng nhà ở xã hội;

c) Trường hợp doanh nghiệp, hợp tác xã có quyền sử dụng đất hợp pháp, phù hợp với quy hoạch xây dựng nhà ở, có đủ điều kiện làm chủ đầu tư và có nhu cầu xây dựng nhà ở xã hội thì doanh nghiệp, hợp tác xã đó được giao làm chủ đầu tư dự án xây dựng nhà ở xã hội;

d) Trường hợp xây dựng nhà ở xã hội để bố trí cho người lao động làm việc trong khu công nghiệp ở thì doanh nghiệp kinh doanh hạ tầng khu công nghiệp hoặc doanh nghiệp sản xuất trong khu công nghiệp hoặc doanh nghiệp có chức năng kinh doanh bất động sản được Nhà nước giao làm chủ đầu tư dự án.

3. Đối với hộ gia đình, cá nhân có nhu cầu đầu tư xây dựng nhà ở xã hội trên diện tích đất ở hợp pháp của mình thì hộ gia đình, cá nhân đó thực hiện việc đầu tư xây dựng nhà ở xã hội.

4. Chủ đầu tư xây dựng nhà ở xã hội quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm xây dựng nhà ở xã hội theo quy định của Luật này.

Điều 58. Ưu đãi chủ đầu tư dự án xây dựng nhà ở xã hội

1. Doanh nghiệp, hợp tác xã tham gia đầu tư xây dựng nhà ở xã hội không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này để cho thuê, cho thuê mua, bán thì được hưởng các ưu đãi sau đây:

a) Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất được Nhà nước giao hoặc cho thuê để đầu tư xây dựng nhà ở xã hội;

b) Được miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế; trường hợp xây dựng nhà ở xã hội để cho thuê thì được giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp nhiều hơn so với trường hợp xây dựng nhà ở xã hội để cho thuê mua, bán;

c) Được vay vốn ưu đãi từ Ngân hàng chính sách xã hội, tổ chức tín dụng đang hoạt động tại Việt Nam; trường hợp xây dựng nhà ở xã hội để cho thuê thì được vay vốn với lãi suất thấp hơn và thời gian vay dài hơn so với trường hợp xây dựng nhà ở xã hội để cho thuê mua, bán;

d) Được Ủy ban nhân dân cấp tỉnh hỗ trợ toàn bộ hoặc một phần kinh phí đầu tư xây dựng hệ thống hạ tầng kỹ thuật trong phạm vi dự án xây dựng nhà ở xã hội; trường hợp xây dựng nhà ở xã hội để cho thuê thì được hỗ trợ toàn bộ kinh phí này;

đ) Các ưu đãi khác theo quy định của pháp luật.

2. Hộ gia đình, cá nhân bỏ vốn đầu tư xây dựng nhà ở xã hội để cho thuê, cho thuê mua hoặc để bán được hưởng các ưu đãi quy định tại khoản 1 Điều này khi đáp ứng được các yêu cầu sau đây:

a) Xây dựng nhà ở theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt và bảo đảm kết nối hạ tầng của khu vực có nhà ở;

b) Nhà ở phù hợp với tiêu chuẩn, quy chuẩn xây dựng và tiêu chuẩn diện tích nhà ở xã hội;

c) Có giá bán, giá thuê, giá thuê mua nhà ở theo khung giá do Ủy ban nhân dân cấp tỉnh nơi có nhà ở ban hành.

Điều 59. Ưu đãi đối với tổ chức tự lo chỗ ở cho người lao động

1. Trường hợp doanh nghiệp, hợp tác xã sản xuất công nghiệp, dịch vụ tự mua nhà ở hoặc thuê nhà ở để bố trí cho người lao động của doanh nghiệp mình ở mà không thu tiền thuê nhà hoặc có thu tiền thuê nhà với giá thuê không vượt quá giá thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành thì chi phí mua nhà ở hoặc thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

2. Trường hợp doanh nghiệp, hợp tác xã sản xuất công nghiệp, dịch vụ tự đầu tư xây dựng nhà ở để bố trí cho người lao động của doanh nghiệp mình ở mà không thu tiền thuê nhà hoặc có thu tiền thuê nhà với giá thuê không vượt quá giá thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành thì ngoài các ưu đãi quy định tại khoản 1 Điều 58 của Luật này, doanh nghiệp này còn được tính chi phí xây dựng nhà ở vào giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

Điều 60. Xác định giá thuê, giá thuê mua nhà ở xã hội do Nhà nước đầu tư

Việc xác định giá thuê, giá thuê mua nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này được thực hiện như sau:

1. Trường hợp cho thuê nhà ở thì giá thuê được tính đủ chi phí bảo trì nhà ở; chi phí thu hồi vốn đầu tư xây dựng nhà ở trong thời hạn tối thiểu là 20 năm, kể từ ngày ký hợp đồng thuê; đối với nhà ở cho học sinh, sinh viên thuê thì chỉ tính đủ các chi phí quản lý vận hành và chi phí bảo trì, không tính chi phí thu hồi vốn đầu tư xây dựng nhà ở;

2. Trường hợp cho thuê mua nhà ở thì giá thuê mua được tính đủ chi phí thu hồi vốn đầu tư xây dựng nhà ở trong thời hạn tối thiểu là 05 năm, kể từ ngày ký hợp đồng thuê mua;

3. Không tính tiền sử dụng đất, tiền thuê đất đối với diện tích đất xây dựng nhà ở xã hội;

4. Cơ quan có thẩm quyền quy định tại khoản 2 Điều 81 của Luật này quy định giá thuê, giá thuê mua nhà ở xã hội.

Điều 61. Xác định giá thuê, giá thuê mua, giá bán nhà ở xã hội không phải do Nhà nước đầu tư xây dựng

1. Đối với nhà ở xã hội được đầu tư xây dựng không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì giá thuê, giá thuê mua, giá bán nhà ở được xác định như sau:

a) Giá thuê nhà ở xã hội do chủ đầu tư xác định trên cơ sở tính đủ chi phí bảo trì nhà ở; chi phí thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức theo quy định của Chính phủ và không tính các khoản ưu đãi của Nhà nước quy định tại khoản 1 Điều 58 của Luật này;

b) Giá thuê mua nhà ở xã hội được xác định theo quy định tại điểm a khoản này, trừ kinh phí bảo trì nhà ở do người thuê mua nộp theo quy định tại khoản 1 Điều 108 của Luật này;

c) Giá bán nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở tính đủ các chi phí để thu hồi vốn đầu tư xây dựng nhà ở, lãi vay (nếu có), lợi nhuận định mức theo quy định của Chính phủ và không tính các khoản ưu đãi của Nhà nước quy định tại khoản 1 Điều 58 của Luật này;

d) Chủ đầu tư xây dựng nhà ở xã hội có trách nhiệm xây dựng và báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà ở xã hội tổ chức thẩm định giá thuê, giá thuê mua, giá bán trước khi công bố.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì chủ đầu tư tự xác định giá thuê, giá thuê mua, giá bán bảo đảm tuân thủ quy định tại điểm c khoản 2 Điều 58 của Luật này.

Điều 62. Nguyên tắc cho thuê, cho thuê mua, bán nhà ở xã hội

1. Việc cho thuê, cho thuê mua, bán nhà ở xã hội phải đúng quy định của Luật này; trong cùng một thời gian, mỗi đối tượng quy định tại khoản 1 Điều 50 của Luật này chỉ được thuê hoặc thuê mua hoặc mua một nhà ở xã hội; đối với học sinh tại các trường dân tộc nội trú công lập thì không phải trả tiền thuê nhà ở và các dịch vụ trong quá trình sử dụng.

2. Thời hạn của hợp đồng thuê nhà ở xã hội tối thiểu là 05 năm; thời hạn thanh toán tiền thuê mua nhà ở xã hội tối thiểu là 05 năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Bên thuê, thuê mua nhà ở xã hội không được bán, cho thuê lại, cho mượn nhà ở trong thời gian thuê, thuê mua; nếu bên thuê, thuê mua không còn nhu cầu thuê, thuê mua nhà ở thì chấm dứt hợp đồng và phải trả lại nhà ở này.

4. Bên thuê mua, bên mua nhà ở xã hội không được bán lại nhà ở trong thời hạn tối thiểu là 05 năm, kể từ thời điểm thanh toán hết tiền thuê mua, tiền mua nhà ở; trường hợp trong thời hạn 05 năm, kể từ ngày bên mua, bên thuê mua đã thanh toán hết tiền mua, thuê mua nhà ở mà có nhu cầu bán nhà ở này thì chỉ được bán lại cho đơn vị quản lý nhà ở xã hội đó hoặc bán cho đối tượng thuộc diện được mua nhà ở xã hội nếu đơn vị này không mua với giá bán tối đa bằng giá bán nhà ở xã hội cùng loại tại cùng địa điểm, thời điểm bán và không phải nộp thuế thu nhập cá nhân.

5. Bên mua, bên thuê mua nhà ở xã hội được bán lại nhà ở này theo cơ chế thị trường cho các đối tượng có nhu cầu sau thời hạn 05 năm, kể từ khi đã thanh toán hết tiền mua, tiền thuê mua nhà ở và đã được cấp Giấy chứng nhận nhưng phải nộp tiền sử dụng đất theo quy định của Chính phủ và nộp thuế thu nhập theo quy định của pháp luật thuế; trường hợp bán cho đối tượng thuộc diện được mua nhà ở xã hội quy định tại Luật này thì chỉ được bán với giá tối đa bằng giá bán nhà ở xã hội cùng loại tại cùng địa điểm, thời điểm bán và không phải nộp thuế thu nhập cá nhân.

Đối với hộ gia đình, cá nhân thuộc diện được tái định cư mà thuê mua, mua nhà ở xã hội thì được bán lại nhà ở này theo cơ chế thị trường cho các đối tượng có nhu cầu sau khi đã thanh toán hết tiền mua, tiền thuê mua nhà ở và được cấp Giấy chứng nhận nhưng phải nộp tiền sử dụng đất cho Nhà nước theo quy định của Chính phủ và phải nộp thuế thu nhập theo quy định của pháp luật thuế.

6. Mọi trường hợp cho thuê, cho thuê mua, bán nhà ở xã hội không đúng quy định của Luật này thì hợp đồng cho thuê, thuê mua, mua bán nhà ở không có giá trị pháp lý và bên thuê, thuê mua, mua phải bàn giao lại nhà ở cho đơn vị quản lý nhà ở xã hội; trường hợp không bàn giao lại nhà ở thì Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế để thu hồi lại nhà ở đó.

Việc xử lý tiền thuê, tiền mua nhà ở được thực hiện theo quy định của pháp luật dân sự; việc xử lý tiền thuê mua nhà ở xã hội được thực hiện theo quy định tại Điều 135 của Luật này.

Điều 63. Bán, cho thuê, cho thuê mua nhà ở xã hội

1. Chủ đầu tư dự án xây dựng nhà ở xã hội được lựa chọn hình thức bán, cho thuê mua nhà ở hình thành trong tương lai hoặc bán nhà ở có sẵn.

2. Việc bán, cho thuê mua nhà ở xã hội hình thành trong tương lai phải tuân thủ các điều kiện sau đây:

a) Đã có hồ sơ dự án đầu tư xây dựng nhà ở, có thiết kế kỹ thuật nhà ở được phê duyệt và có Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng;

b) Đã hoàn thành việc xây dựng xong phần móng của nhà ở theo quy định của pháp luật về xây dựng và hoàn thành việc đầu tư xây dựng hệ thống đường giao thông, cấp, thoát nước, điện sinh hoạt, điện chiếu sáng công cộng của khu vực nhà ở được bán, cho thuê mua theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế và tiến độ của dự án đã được phê duyệt; đã giải chấp đối với trường hợp chủ đầu tư có thế chấp nhà ở này, trừ trường hợp được người mua, thuê mua và bên nhận thế chấp đồng ý;

c) Đã có văn bản thông báo của cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, trừ nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn quy định tại khoản 1 Điều 53 của Luật này.

3. Việc cho thuê, cho thuê mua, bán nhà ở xã hội có sẵn phải tuân thủ các điều kiện sau đây:

a) Khu vực nhà ở để cho thuê, cho thuê mua, để bán đã hoàn thành việc đầu tư xây dựng hệ thống hạ tầng kỹ thuật và các công trình xã hội theo quy hoạch chi tiết xây dựng, hồ sơ thiết kế và tiến độ của dự án đã được phê duyệt; nếu chủ đầu tư có thế chấp nhà ở thì phải giải chấp trước khi bán, cho thuê mua nhà ở này, trừ trường hợp được người mua, thuê mua và bên nhận thế chấp đồng ý;

b) Đã có văn bản thông báo của cơ quan quản lý nhà ở cấp tỉnh về việc nhà ở đủ điều kiện được bán, cho thuê, cho thuê mua, trừ nhà ở xã hội do nhà nước đầu tư bằng nguồn vốn quy định tại khoản 1 Điều 53 của Luật này;

c) Nhà ở có đủ điều kiện quy định tại điểm b và điểm c khoản 1 Điều 118 của Luật này.

4. Chủ đầu tư dự án xây dựng nhà ở xã hội không được ký hợp đồng thuê nhà ở xã hội hình thành trong tương lai; trường hợp nhà ở có đủ điều kiện quy định tại điểm a và điểm b khoản 2 Điều này thì chủ đầu tư chỉ được ký hợp đồng đặt cọc và thu tiền đặt cọc thuê nhà ở tối đa bằng 12 tháng tiền thuê nhà tạm tính; việc ký hợp đồng đặt cọc thuê nhà ở phải bảo đảm đúng đối tượng và điều kiện được thuê nhà ở xã hội quy định tại Luật này. Sau khi nhà ở có đủ điều kiện theo quy định tại khoản 3 Điều này thì chủ đầu tư được ký hợp đồng thuê nhà ở với người đã ký hợp đồng đặt cọc.

5. Việc ứng tiền trước của người mua nhà ở xã hội quy định tại Điều này được thực hiện theo thỏa thuận trong hợp đồng mua bán nhà ở, phù hợp với tỷ lệ hoàn thành xây dựng công trình nhà ở và tiến độ thực hiện dự án đã được phê duyệt nhưng tổng số tiền ứng trước của người mua không được vượt quá 70% giá trị của nhà ở mua bán đến trước khi bàn giao nhà ở cho người mua và không được vượt quá 95% giá trị của nhà ở mua bán đến trước khi người mua nhà được cấp Giấy chứng nhận đối với nhà ở đó.

6. Chính phủ quy định chi tiết giấy tờ chứng minh đối tượng, điều kiện được hưởng chính sách hỗ trợ về nhà ở xã hội, việc đầu tư xây dựng, mua nhà ở thương mại để làm nhà ở xã hội, loại nhà và tiêu chuẩn diện tích nhà ở xã hội, việc giảm thuế và ưu đãi vốn tín dụng đối với trường hợp xây dựng nhà ở xã hội để cho thuê, việc cho thuê, cho thuê mua, bán và quản lý, sử dụng nhà ở xã hội.

Điều 64. Quản lý, sử dụng nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì cơ quan quản lý nhà ở xã hội quyết định lựa chọn đơn vị quản lý vận hành nhà ở; trường hợp có từ hai đơn vị trở lên đăng ký tham gia thì việc lựa chọn đơn vị quản lý vận hành nhà ở được thực hiện theo nguyên tắc đấu thầu.

2. Đối với nhà ở xã hội được đầu tư xây dựng không phải bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này thì việc quản lý vận hành nhà ở được quy định như sau:

a) Nhà ở xã hội để cho thuê thì chủ đầu tư tự tổ chức quản lý vận hành nhà ở hoặc thuê, ủy thác cho đơn vị có năng lực quản lý vận hành theo quy định của Luật này thực hiện quản lý vận hành nhà ở đó;

b) Nhà ở xã hội để cho thuê mua thì trong thời hạn cho thuê mua, chủ đầu tư thực hiện quản lý vận hành nhà ở theo quy định tại điểm a khoản này; sau khi người thuê mua đã thanh toán đủ tiền thuê mua cho chủ đầu tư thì việc quản lý vận hành được thực hiện theo quy định tại điểm c khoản này;

c) Nhà ở xã hội để bán thì người mua nhà ở tự thực hiện việc quản lý vận hành nếu là nhà ở riêng lẻ; trường hợp là nhà chung cư thì phải tuân thủ các quy định về quản lý vận hành nhà chung cư quy định tại Luật này.

3. Các hoạt động quản lý vận hành nhà ở xã hội được hưởng cơ chế ưu đãi như đối với dịch vụ công ích.

4. Đơn vị quản lý vận hành nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội mà không bị luật cấm để giảm giá dịch vụ quản lý vận hành nhà ở.

Mục 3: CHÍNH SÁCH NHÀ Ở XÃ HỘI CHO HỘ GIA ĐÌNH, CÁ NHÂN TỰ XÂY DỰNG HOẶC CẢI TẠO, SỬA CHỮA ĐỂ Ở

Điều 65. Chính sách hỗ trợ về nhà ở cho hộ gia đình, cá nhân tự xây dựng hoặc cải tạo, sửa chữa để ở

1. Nhà nước hỗ trợ hộ gia đình, cá nhân quy định tại các khoản 1, 2 và 3 Điều 49 của Luật này tự xây dựng hoặc cải tạo, sửa chữa nhà để ở thông qua các chương trình mục tiêu về nhà ở.

2. Chính sách hỗ trợ về nhà ở đối với các đối tượng quy định tại khoản 1 Điều này được thực hiện như sau:

a) Hỗ trợ một phần vốn từ ngân sách nhà nước;

b) Hỗ trợ vay vốn tín dụng ưu đãi từ Ngân hàng chính sách xã hội;

c) Hỗ trợ xây dựng cơ sở hạ tầng khu vực có nhà ở tại khu vực nông thôn;

d) Hỗ trợ giao đất ở được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp chưa có đất ở;

đ) Hỗ trợ tặng nhà ở đối với đối tượng mà với mức hỗ trợ quy định tại điểm a và điểm b khoản này vẫn không có khả năng tài chính để cải thiện nhà ở.

3. Nhà nước hỗ trợ cho vay vốn ưu đãi thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định để hộ gia đình, cá nhân quy định tại các khoản 1, 4, 5, 6 và 7 Điều 49 của Luật này tự xây dựng hoặc cải tạo, sửa chữa nhà để ở.

Điều 66. Hình thức thực hiện chính sách hỗ trợ về nhà ở cho hộ gia đình, cá nhân tự xây dựng hoặc cải tạo, sửa chữa để ở

1. Hộ gia đình, cá nhân tự tổ chức xây dựng hoặc cải tạo, sửa chữa nhà ở.

2. Nhà nước tổ chức xây dựng hoặc cải tạo nhà ở cho các trường hợp là người khuyết tật, người neo đơn mà không có khả năng tự xây dựng hoặc cải tạo, sửa chữa nhà ở.

Chương V

TÀI CHÍNH CHO PHÁT TRIỂN NHÀ Ở

Điều 67. Các nguồn vốn phục vụ cho phát triển nhà ở

1. Vốn của các tổ chức, hộ gia đình, cá nhân.

2. Vốn vay từ Ngân hàng chính sách xã hội, tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

3. Tiền mua, tiền thuê mua, tiền thuê nhà ở trả trước theo quy định của Luật này.

4. Vốn góp thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, cá nhân.

5. Vốn Nhà nước cấp bao gồm vốn trung ương và vốn địa phương để hỗ trợ về nhà ở cho các đối tượng thuộc diện được hưởng chính sách xã hội thông qua các chương trình mục tiêu về nhà ở và thông qua việc xây dựng nhà ở xã hội để cho thuê, cho thuê mua.

6. Vốn huy động từ nước ngoài và các nguồn vốn hợp pháp khác.

Điều 68. Nguyên tắc huy động vốn cho phát triển nhà ở

1. Hình thức huy động vốn phải phù hợp đối với từng loại nhà ở theo quy định của Luật này. Các trường hợp huy động vốn không đúng hình thức và không đáp ứng đủ các điều kiện đối với từng loại nhà ở theo quy định của pháp luật về nhà ở thì không có giá trị pháp lý.

2. Tổ chức, cá nhân huy động vốn phải có đủ điều kiện để huy động vốn theo quy định của pháp luật về nhà ở.

3. Bảo đảm công khai, minh bạch; bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân có vốn cho phát triển nhà ở.

4. Tổ chức, cá nhân phải sử dụng vốn đã huy động vào đúng mục đích phát triển nhà ở đó, không được sử dụng vốn đã huy động cho dự án khác hoặc mục đích khác.

5. Vốn phục vụ cho phát triển nhà ở và thực hiện chính sách nhà ở xã hội phải được quản lý theo quy định của Luật này, pháp luật có liên quan và theo thỏa thuận của các bên.

6. Chính phủ quy định chi tiết việc huy động vốn, nội dung, điều kiện, hình thức huy động vốn cho phát triển đối với từng loại nhà ở.

Điều 69. Vốn phục vụ cho phát triển nhà ở thương mại

1. Vốn thuộc sở hữu của chủ đầu tư.

2. Vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, hộ gia đình, cá nhân.

3. Tiền mua, tiền thuê mua, tiền thuê, nhà ở trả trước theo hợp đồng mua bán, cho thuê, cho thuê mua nhà ở hình thành trong tương lai.

4. Vốn vay từ tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

Điều 70. Vốn để thực hiện chính sách nhà ở xã hội

1. Vốn của chủ đầu tư hoặc vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của các tổ chức, hộ gia đình, cá nhân.

2. Vốn của đối tượng thuộc diện được hưởng chính sách hỗ trợ về nhà ở xã hội.

3. Vốn đầu tư của Nhà nước quy định tại khoản 1 Điều 53 của Luật này.

4. Vốn do Nhà nước hỗ trợ trực tiếp cho đối tượng được hưởng chính sách nhà ở xã hội; vốn do Nhà nước cho vay ưu đãi thông qua Ngân hàng chính sách xã hội, tổ chức tín dụng do Nhà nước chỉ định.

5. Vốn hỗ trợ từ các Quỹ và các nguồn hỗ trợ hợp pháp khác.

Điều 71. Vốn cho phát triển nhà ở công vụ

1. Vốn ngân sách nhà nước cấp bao gồm ngân sách trung ương và ngân sách địa phương.

2. Các nguồn vốn khác theo quy định của pháp luật.

Điều 72. Vốn cho phát triển nhà ở để phục vụ tái định cư

1. Vốn của chủ đầu tư hoặc vốn huy động thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết của tổ chức, hộ gia đình, cá nhân.

2. Vốn đầu tư của Nhà nước quy định tại khoản 3 Điều 36 của Luật này.

3. Vốn từ Quỹ phát triển đất.

4. Vốn từ tiền bồi thường, hỗ trợ tái định cư khi thực hiện giải phóng mặt bằng theo quy định của pháp luật.

5. Vốn huy động từ các nguồn hợp pháp khác.

Điều 73. Vốn cho phát triển nhà ở của hộ gia đình, cá nhân

1. Vốn của hộ gia đình, cá nhân.

2. Vốn hợp tác giữa các hộ gia đình, cá nhân; vốn hỗ trợ của dòng họ, cộng đồng dân cư.

3. Vốn vay của tổ chức tín dụng, tổ chức tài chính đang hoạt động tại Việt Nam.

4. Vốn hỗ trợ của Nhà nước đối với các trường hợp được hưởng chính sách hỗ trợ về nhà ở xã hội quy định tại Điều 65 của Luật này.

5. Vốn hỗ trợ từ các nguồn hợp pháp khác.

Điều 74. Vay vốn ưu đãi thông qua Ngân hàng chính sách xã hội để phát triển nhà ở xã hội

1. Nhà nước hỗ trợ cho vay vốn ưu đãi với lãi suất thấp và thời hạn cho vay dài hạn thông qua việc cấp vốn từ ngân sách cho Ngân hàng chính sách xã hội để thực hiện các chương trình mục tiêu về nhà ở và xây dựng nhà ở xã hội.

2. Ngân hàng chính sách xã hội được thực hiện huy động tiền gửi tiết kiệm của hộ gia đình, cá nhân trong nước có nhu cầu mua, thuê mua nhà ở xã hội để cho các đối tượng này vay với lãi suất ưu đãi và thời hạn vay dài hạn sau một thời gian gửi tiết kiệm nhất định.

3. Ngân hàng chính sách xã hội phải lập khoản mục riêng để quản lý và sử dụng nguồn vốn theo đúng mục đích quy định tại khoản 1 và khoản 2 Điều này.

4. Bộ Xây dựng, Bộ Lao động - Thương binh và Xã hội có trách nhiệm tham gia quản lý nguồn vốn và quản lý việc sử dụng nguồn vốn quy định tại khoản 1 và khoản 2 Điều này.

5. Chính phủ quy định chi tiết Điều này.

Chương VI

QUẢN LÝ, SỬ DỤNG NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 75. Nội dung quản lý, sử dụng nhà ở

1. Lập, lưu trữ và quản lý hồ sơ về nhà ở.

2. Bảo hiểm nhà ở.

3. Quản lý, sử dụng nhà ở có giá trị nghệ thuật, văn hóa, lịch sử.

4. Quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

5. Bảo hành, bảo trì, cải tạo, phá dỡ nhà ở.

Điều 76. Lập hồ sơ về nhà ở

1. Chủ sở hữu nhà ở hoặc người đang sử dụng nhà ở nếu chưa xác định được chủ sở hữu, tổ chức được giao quản lý nhà ở thuộc sở hữu nhà nước có trách nhiệm lập và lưu trữ hồ sơ nhà ở theo quy định tại khoản 2 Điều này và Điều 77 của Luật này.

2. Hồ sơ nhà ở được quy định như sau:

a) Đối với nhà ở tại đô thị và nông thôn được tạo lập trước ngày 01 tháng 7 năm 2006 thì phải có giấy tờ chứng minh việc tạo lập hợp pháp nhà ở hoặc có bản kê khai thông tin về nhà ở theo quy định của pháp luật về nhà ở;

b) Đối với nhà ở tại đô thị được tạo lập kể từ ngày 01 tháng 7 năm 2006 thì hồ sơ nhà ở bao gồm giấy tờ chứng minh việc tạo lập hợp pháp nhà ở; giấy tờ xác định đơn vị tư vấn, đơn vị thi công, bản vẽ thiết kế, bản vẽ sơ đồ nhà ở, đất ở, hồ sơ hoàn công theo quy định của pháp luật về xây dựng (nếu có);

c) Đối với nhà ở tại nông thôn được tạo lập kể từ ngày 01 tháng 7 năm 2006 thì hồ sơ nhà ở bao gồm giấy tờ chứng minh việc tạo lập hợp pháp nhà ở và bản vẽ thiết kế, bản vẽ sơ đồ nhà ở, đất ở (nếu có);

d) Đối với trường hợp xây dựng nhà ở theo dự án thì hồ sơ nhà ở bao gồm hồ sơ dự án đầu tư xây dựng nhà ở và hồ sơ hoàn công theo quy định của pháp luật.

Điều 77. Lưu trữ và quản lý hồ sơ nhà ở

1. Tổ chức, cá nhân lưu trữ hồ sơ về nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc người đang sử dụng nhà ở nếu chưa xác định được chủ sở hữu, tổ chức được giao quản lý nhà ở thuộc sở hữu nhà nước có trách nhiệm lưu trữ hồ sơ nhà ở;

b) Cơ quan quản lý nhà ở cấp huyện có trách nhiệm lưu trữ hồ sơ nhà ở của hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài trên địa bàn;

c) Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm lưu trữ hồ sơ nhà ở của tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài và dự án đầu tư xây dựng nhà ở trên địa bàn.

2. Cơ quan nhà nước có thẩm quyền khi làm thủ tục cấp Giấy chứng nhận phải có trách nhiệm cung cấp thông tin về nhà ở quy định tại khoản 2 Điều 76 của Luật này cho cơ quan quản lý nhà ở cùng cấp để thiết lập hồ sơ nhà ở.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định việc phối hợp cung cấp thông tin về nhà ở giữa cơ quan có thẩm quyền làm thủ tục cấp Giấy chứng nhận và cơ quan quản lý nhà ở tại địa phương để bảo đảm thống nhất về các thông tin nhà ở, đất ở ghi trong hồ sơ nhà ở.

Điều 78. Bảo hiểm nhà ở

1. Nhà nước khuyến khích các chủ sở hữu mua bảo hiểm nhà ở. Đối với nhà ở thuộc danh mục cơ sở có nguy hiểm về cháy, nổ theo quy định của pháp luật về phòng cháy, chữa cháy thì chủ sở hữu nhà ở này phải mua bảo hiểm cháy, nổ bắt buộc.

2. Hình thức, mức đóng bảo hiểm và thời hạn bảo hiểm nhà ở được thực hiện theo quy định của pháp luật về kinh doanh bảo hiểm và pháp luật về phòng cháy, chữa cháy.

Điều 79. Quản lý, sử dụng nhà ở có giá trị nghệ thuật, văn hóa, lịch sử

1. Nhà ở có giá trị nghệ thuật, văn hóa, lịch sử bao gồm cả nhà biệt thự cũ không phân biệt hình thức sở hữu được xác định như sau:

a) Nhà ở được cơ quan nhà nước có thẩm quyền xếp hạng là di tích lịch sử văn hóa cấp quốc gia hoặc cấp tỉnh;

b) Nhà ở không thuộc diện quy định tại điểm a khoản này nhưng thuộc danh mục được Ủy ban nhân dân cấp tỉnh phê duyệt theo đề nghị của cơ quan có thẩm quyền quy định tại khoản 2 Điều này.

2. Ủy ban nhân dân cấp tỉnh lập hội đồng bao gồm đại diện các cơ quan về kiến trúc, xây dựng, văn hóa cấp tỉnh, hội nghề nghiệp và nhà khoa học có liên quan để xác định tiêu chí và danh mục công trình nhà ở có giá trị nghệ thuật, văn hóa, lịch sử trên địa bàn để phê duyệt.

3. Việc quản lý, sử dụng nhà ở quy định tại khoản 1 Điều này phải thực hiện theo quy định của Luật này và pháp luật về di sản văn hóa; trường hợp nhà ở thuộc sở hữu nhà nước thì còn phải thực hiện theo quy định tại Mục 2 Chương này.

4. Kinh phí để thực hiện quản lý, bảo tồn, bảo trì, cải tạo các nhà ở thuộc diện quy định tại điểm a khoản 1 Điều này và nhà ở thuộc sở hữu nhà nước do ngân sách nhà nước cấp.

Đối với nhà ở thuộc diện quy định tại điểm b khoản 1 Điều này, trừ nhà ở thuộc sở hữu nhà nước thì tùy vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh quyết định hỗ trợ một phần hoặc toàn bộ kinh phí để chủ sở hữu thực hiện quản lý, bảo tồn, bảo trì, cải tạo nhà ở này.

Mục 2: QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 80. Các loại nhà ở thuộc sở hữu nhà nước

1. Nhà ở công vụ do Nhà nước đầu tư xây dựng hoặc mua bằng nguồn vốn ngân sách nhà nước hoặc được xác lập thuộc sở hữu nhà nước theo quy định của pháp luật.

2. Nhà ở để phục vụ tái định cư do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 3 Điều 36 của Luật này.

3. Nhà ở xã hội do Nhà nước đầu tư bằng nguồn vốn hoặc hình thức quy định tại khoản 1 Điều 53 của Luật này.

4. Nhà ở cũ được đầu tư xây dựng bằng vốn ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước hoặc được xác lập thuộc sở hữu nhà nước và đang cho hộ gia đình, cá nhân thuê theo quy định của pháp luật về nhà ở.

Điều 81. Quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Nhà ở thuộc sở hữu nhà nước phải được sử dụng đúng mục đích, có hiệu quả, tránh thất thoát, lãng phí; việc bán, cho thuê, cho thuê mua, thu hồi nhà ở và quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải thực hiện theo đúng quy định của Luật này.

2. Cơ quan sau đây là đại diện chủ sở hữu và có trách nhiệm quản lý nhà ở thuộc sở hữu nhà nước:

a) Bộ Xây dựng quản lý nhà ở công vụ, nhà ở xã hội được đầu tư bằng nguồn vốn trung ương; Bộ Quốc phòng, Bộ Công an quản lý nhà ở do Bộ Quốc phòng, Bộ Công an đầu tư;

b) Ủy ban nhân dân cấp tỉnh quản lý nhà ở được đầu tư bằng nguồn vốn của địa phương và nhà ở được giao quản lý trên địa bàn.

3. Hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước do doanh nghiệp hoặc hợp tác xã có chức năng quản lý vận hành nhà ở thực hiện và được hưởng các cơ chế ưu đãi như đối với dịch vụ công ích. Việc lựa chọn đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước do cơ quan có thẩm quyền quy định tại khoản 2 Điều này quyết định.

4. Đối với nhà ở công vụ thì chỉ được sử dụng để cho thuê, đối với nhà ở xã hội thì được xây dựng để cho thuê, cho thuê mua; trường hợp không còn nhu cầu sử dụng hoặc phải di dời đến địa điểm khác mà không thuộc diện phải phá dỡ hoặc cần tái đầu tư xây dựng nhà ở xã hội khác thì Bộ Xây dựng chịu trách nhiệm thẩm định để báo cáo Thủ tướng Chính phủ quyết định việc chuyển đổi công năng sử dụng và thực hiện quản lý cho thuê hoặc bán theo quy định tại Luật này.

5. Người thuê nhà ở công vụ khi không còn đủ điều kiện được thuê nhà ở hoặc chuyển đi nơi khác hoặc có hành vi vi phạm các quy định về quản lý, sử dụng nhà ở mà thuộc diện bị thu hồi thì phải trả lại nhà ở công vụ cho Nhà nước.

Người trả lại nhà ở công vụ nếu không thuộc diện bị thu hồi nhà ở do có hành vi vi phạm quy định tại các điểm a, e và h khoản 1 Điều 84 của Luật này và chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà công vụ thì cơ quan, tổ chức đang trực tiếp quản lý, sử dụng người này có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh nơi người đó sinh sống căn cứ vào tình hình cụ thể để giải quyết cho thuê, cho thuê mua, mua nhà ở xã hội hoặc giao đất ở để họ xây dựng nhà ở.

6. Chính phủ quy định chi tiết việc cho thuê, cho thuê mua, bán nhà ở, việc miễn, giảm tiền thuê nhà ở và việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 82. Đối tượng, điều kiện được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước

1. Đối tượng được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đối tượng quy định tại khoản 1 Điều 32 và khoản 9 Điều 49 của Luật này chỉ được thuê nhà ở;

b) Đối tượng quy định tại các khoản 1, 4, 5, 6, 7, 8 và 10 Điều 49 của Luật này được xem xét giải quyết cho thuê, cho thuê mua nhà ở xã hội;

c) Đối tượng quy định tại khoản 10 Điều 49 của Luật này nếu chưa được thuê, thuê mua, mua nhà ở xã hội thì được giải quyết thuê, thuê mua, mua nhà ở để phục vụ tái định cư;

d) Đối tượng đang thực tế sử dụng nhà ở cũ quy định tại khoản 4 Điều 80 của Luật này được giải quyết cho thuê hoặc mua nhà ở đó.

2. Điều kiện được thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đối tượng được thuê nhà ở công vụ phải đáp ứng điều kiện quy định tại khoản 2 Điều 32 của Luật này;

b) Đối tượng được thuê, thuê mua nhà ở xã hội phải đáp ứng điều kiện quy định tại khoản 1 Điều 51 của Luật này; nếu là đối tượng quy định tại khoản 10 Điều 49 của Luật này thì còn phải thuộc diện chưa được bố trí nhà ở, đất ở tái định cư;

c) Đối tượng được thuê, thuê mua, mua nhà ở để phục vụ tái định cư phải thuộc diện bị thu hồi đất, giải tỏa nhà ở theo quyết định của cơ quan nhà nước có thẩm quyền và chưa được thuê, thuê mua, mua nhà ở xã hội;

d) Đối tượng được thuê hoặc mua nhà ở cũ phải đang thực tế sử dụng nhà ở đó và có nhu cầu thuê hoặc mua nhà ở này.

Điều 83. Cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước phải bảo đảm công khai, minh bạch; ngoài yêu cầu phải tuân thủ quy định tại Điều 82, Điều 84 và các quy định về giao dịch mua bán, cho thuê, cho thuê mua nhà ở tại Chương VIII của Luật này thì còn phải thực hiện các quy định sau đây:

a) Trường hợp thuê nhà ở công vụ thì phải thực hiện quy định tại Điều 33 của Luật này;

b) Trường hợp cho thuê, cho thuê mua, bán nhà ở để phục vụ tái định cư thì phải thực hiện quy định tại Điều 35 và Điều 41 của Luật này;

c) Trường hợp cho thuê, cho thuê mua, bán nhà ở xã hội thì phải thực hiện quy định tại Điều 62 và Điều 63 của Luật này;

d) Trường hợp cho thuê, bán nhà ở cũ thì nhà ở đó phải không có khiếu kiện, tranh chấp về quyền sử dụng và thuộc diện được cho thuê hoặc được bán theo quy định của pháp luật về nhà ở.

2. Hợp đồng cho thuê, thuê mua, mua bán nhà ở phải có các nội dung theo quy định tại Điều 121 của Luật này. Việc ký kết hợp đồng được quy định như sau:

a) Trường hợp mua bán, thuê mua nhà ở xã hội hoặc mua bán nhà ở cũ thì hợp đồng được ký giữa bên mua, bên thuê mua với cơ quan quản lý nhà ở;

b) Trường hợp thuê, thuê mua, mua bán nhà ở để phục vụ tái định cư thì hợp đồng được ký giữa người được tái định cư với đơn vị được giao bố trí tái định cư;

c) Trường hợp thuê nhà ở bao gồm thuê nhà ở cũ, thuê nhà ở công vụ, thuê nhà ở xã hội thì hợp đồng được ký giữa bên thuê với cơ quan quản lý nhà ở hoặc đơn vị được giao quản lý vận hành nhà ở đó.

Điều 84. Thu hồi nhà ở thuộc sở hữu nhà nước

1. Việc thu hồi nhà ở thuộc sở hữu nhà nước được thực hiện khi có một trong các trường hợp sau đây:

a) Bán, cho thuê, cho thuê mua nhà ở không đúng thẩm quyền, không đúng đối tượng hoặc không đủ điều kiện theo quy định của Luật này;

b) Hết thời hạn thuê theo hợp đồng mà bên thuê không còn nhu cầu thuê tiếp hoặc khi hai bên thỏa thuận chấm dứt hợp đồng thuê, thuê mua nhà ở;

c) Bên thuê, bên thuê mua trả lại nhà ở đang thuê, thuê mua;

d) Bên thuê không còn đủ điều kiện được thuê nhà ở theo quy định của Luật này;

đ) Bên thuê chết hoặc có tuyên bố mất tích của Tòa án mà không có ai đang cùng sinh sống; trường hợp thuê nhà ở công vụ thì khi người được thuê nhà ở công vụ chết hoặc có tuyên bố mất tích của Tòa án;

e) Bên thuê, thuê mua nhà ở không nộp tiền thuê nhà ở từ 03 tháng trở lên mà không có lý do chính đáng;

g) Nhà ở cho thuê, cho thuê mua thuộc diện phải phá dỡ để cải tạo, xây dựng lại theo quyết định của cơ quan nhà nước có thẩm quyền;

h) Bên thuê, bên thuê mua sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng thuê nhà ở hoặc tự ý chuyển đổi, bán, cho thuê lại, cho mượn nhà ở hoặc tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở đang thuê, thuê mua.

2. Người đang thuê, thuê mua nhà ở thuộc diện bị thu hồi theo quy định tại khoản 1 Điều này phải bàn giao lại nhà ở cho đơn vị được giao quản lý nhà ở; trường hợp không bàn giao lại nhà ở thì cơ quan đại diện chủ sở hữu nhà ở quyết định cưỡng chế thu hồi; Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cưỡng chế thu hồi nhà ở này trong thời hạn 30 ngày, kể từ ngày ban hành quyết định cưỡng chế thu hồi.

Mục 3: BẢO HÀNH, BẢO TRÌ, CẢI TẠO NHÀ Ở

Điều 85. Bảo hành nhà ở

1. Tổ chức, cá nhân thi công xây dựng nhà ở phải bảo hành nhà ở theo quy định của pháp luật về xây dựng; tổ chức, cá nhân cung ứng thiết bị nhà ở phải bảo hành thiết bị theo thời hạn do nhà sản xuất quy định.

Trường hợp đầu tư xây dựng nhà ở để bán, cho thuê mua thì bên bán, bên cho thuê mua nhà ở có trách nhiệm bảo hành nhà ở theo quy định tại khoản 2 và khoản 3 Điều này. Bên bán, bên cho thuê mua nhà ở có quyền yêu cầu tổ chức, cá nhân thi công xây dựng, cung ứng thiết bị thực hiện trách nhiệm bảo hành theo quy định của pháp luật.

2. Nhà ở được bảo hành kể từ khi hoàn thành việc xây dựng và nghiệm thu đưa vào sử dụng với thời hạn như sau:

a) Đối với nhà chung cư thì tối thiểu là 60 tháng;

b) Đối với nhà ở riêng lẻ thì tối thiểu là 24 tháng.

3. Nội dung bảo hành nhà ở bao gồm sửa chữa, khắc phục các hư hỏng khung, cột, dầm, sàn, tường, trần, mái, sân thượng, cầu thang bộ, các phần ốp, lát, trát, hệ thống cung cấp chất đốt, hệ thống cấp điện sinh hoạt, cấp điện chiếu sáng, bể nước và hệ thống cấp nước sinh hoạt, bể phốt và hệ thống thoát nước thải, chất thải sinh hoạt, khắc phục các trường hợp nghiêng, lún, nứt, sụt nhà ở và các nội dung khác theo thỏa thuận trong hợp đồng mua bán, thuê mua nhà ở. Đối với các thiết bị khác gắn với nhà ở thì bên bán, bên cho thuê mua nhà ở thực hiện bảo hành sửa chữa, thay thế theo thời hạn quy định của nhà sản xuất.

Điều 86. Bảo trì nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm thực hiện bảo trì nhà ở; trường hợp chưa xác định được chủ sở hữu thì người đang quản lý, sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Việc bảo trì nhà ở phải được thực hiện theo quy định của Luật này và pháp luật về xây dựng; đối với nhà ở quy định tại khoản 1 Điều 79 của Luật này thì còn phải thực hiện theo quy định của pháp luật về kiến trúc, quy hoạch và pháp luật về tu bổ, bảo quản, phục hồi di tích lịch sử, văn hóa.

3. Chủ sở hữu, đơn vị thực hiện bảo trì nhà ở phải bảo đảm an toàn cho người, tài sản và bảo đảm vệ sinh, môi trường trong quá trình bảo trì nhà ở; trường hợp bảo trì nhà ở thuộc sở hữu nhà nước thì còn phải thực hiện theo quy định tại Điều 90 của Luật này.

Điều 87. Cải tạo nhà ở

1. Chủ sở hữu nhà ở được cải tạo nhà ở thuộc sở hữu của mình; người không phải là chủ sở hữu nhà ở chỉ được cải tạo nhà ở nếu được chủ sở hữu đồng ý.

2. Việc cải tạo nhà ở phải thực hiện theo quy định của Luật này và pháp luật về xây dựng; trường hợp pháp luật quy định phải lập dự án để cải tạo nhà ở thì phải thực hiện theo dự án được phê duyệt. Đối với nhà ở thuộc sở hữu nhà nước thì việc cải tạo nhà ở còn phải thực hiện theo quy định tại Điều 90 của Luật này.

3. Đối với nhà ở quy định tại khoản 1 Điều 79 của Luật này thì việc cải tạo còn phải tuân theo quy định của pháp luật về quy hoạch, kiến trúc, quản lý di sản văn hóa; trường hợp pháp luật có quy định phải được cơ quan có thẩm quyền chấp thuận trước khi cải tạo thì chủ sở hữu, cơ quan quản lý nhà ở phải thực hiện theo văn bản chấp thuận của cơ quan có thẩm quyền.

4. Đối với nhà biệt thự cũ thuộc danh mục quy định tại khoản 1 Điều 79 của Luật này thì còn phải tuân thủ các quy định sau đây:

a) Không được làm thay đổi nguyên trạng ban đầu của nhà biệt thự;

b) Không được phá dỡ nếu chưa bị hư hỏng nặng, có nguy cơ sập đổ theo kết luận kiểm định của cơ quan quản lý nhà ở cấp tỉnh; trường hợp phải phá dỡ để xây dựng lại thì phải theo đúng kiến trúc ban đầu, sử dụng đúng loại vật liệu, mật độ xây dựng, số tầng và chiều cao của nhà biệt thự cũ;

c) Không được tạo thêm kết cấu để làm tăng diện tích hoặc cơi nới, chiếm dụng không gian bên ngoài nhà biệt thự.

Điều 88. Quyền và nghĩa vụ của chủ sở hữu nhà ở trong việc bảo trì, cải tạo nhà ở

1. Chủ sở hữu nhà ở có các quyền sau đây trong việc bảo trì, cải tạo nhà ở:

a) Được tự thực hiện việc bảo trì, cải tạo hoặc thuê tổ chức, cá nhân thực hiện bảo trì, cải tạo; trường hợp pháp luật quy định phải do đơn vị, cá nhân có năng lực hành nghề xây dựng thực hiện thì phải thuê đơn vị, cá nhân có năng lực thực hiện bảo trì, cải tạo;

b) Yêu cầu cơ quan nhà nước có thẩm quyền cấp Giấy phép xây dựng trong trường hợp phải có Giấy phép xây dựng, tạo điều kiện cho việc bảo trì, cải tạo nhà ở khi có đủ điều kiện theo quy định của pháp luật về xây dựng;

c) Thực hiện các quyền khác theo quy định của pháp luật.

2. Chủ sở hữu nhà ở có các nghĩa vụ sau đây trong việc bảo trì, cải tạo nhà ở:

a) Chấp hành quy định của pháp luật về bảo trì cải tạo nhà ở; tạo điều kiện cho các chủ sở hữu nhà ở khác thực hiện việc bảo trì, cải tạo nhà ở của họ;

b) Bồi thường cho người khác trong trường hợp gây thiệt hại;

c) Thực hiện các nghĩa vụ khác theo quy định của luật.

Điều 89. Bảo trì, cải tạo nhà ở đang cho thuê

1. Bên cho thuê nhà ở có quyền cải tạo nhà ở khi có sự đồng ý của bên thuê nhà ở, trừ trường hợp khẩn cấp hoặc vì lý do bất khả kháng; bên thuê nhà ở có trách nhiệm để bên cho thuê nhà ở thực hiện việc bảo trì, cải tạo nhà ở.

2. Bên cho thuê nhà ở được quyền điều chỉnh giá thuê hợp lý sau khi kết thúc việc cải tạo nếu thời gian cho thuê còn lại từ một phần ba thời hạn của hợp đồng thuê nhà trở xuống; trường hợp bên thuê nhà ở không đồng ý với việc điều chỉnh giá thuê thì có quyền đơn phương chấm dứt thực hiện hợp đồng và được bồi thường thiệt hại theo quy định của pháp luật.

3. Trường hợp bên thuê nhà ở phải chuyển chỗ ở để thực hiện việc bảo trì hoặc cải tạo nhà ở thì các bên thỏa thuận về chỗ ở tạm và tiền thuê nhà ở trong thời gian bảo trì, cải tạo; trường hợp bên thuê nhà ở tự lo chỗ ở và đã trả trước tiền thuê nhà ở cho cả thời gian bảo trì hoặc cải tạo thì bên cho thuê nhà ở phải thanh toán lại số tiền này cho bên thuê nhà ở. Thời gian bảo trì hoặc cải tạo không tính vào thời hạn của hợp đồng thuê nhà ở. Bên thuê nhà ở được tiếp tục thuê nhà ở sau khi kết thúc việc bảo trì, cải tạo nhà ở.

4. Bên thuê nhà ở có quyền yêu cầu bên cho thuê nhà ở bảo trì nhà ở, trừ trường hợp nhà ở bị hư hỏng do bên thuê gây ra; trường hợp bên cho thuê không bảo trì nhà ở thì bên thuê được quyền bảo trì nhưng phải thông báo bằng văn bản cho bên cho thuê biết trước ít nhất 15 ngày. Văn bản thông báo phải ghi rõ mức độ bảo trì và kinh phí thực hiện. Bên cho thuê nhà ở phải thanh toán kinh phí bảo trì cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà.

Điều 90. Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước

1. Việc bảo trì, cải tạo nhà ở phải được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện theo quy định của Luật này và pháp luật về xây dựng.

2. Trường hợp cải tạo nhà ở đang cho thuê thì thực hiện theo quy định tại Điều 89 của Luật này; trường hợp có sự đồng ý bằng văn bản của cơ quan quản lý nhà ở cho phép bên thuê nhà ở tự bỏ kinh phí để cải tạo thì phần nhà ở được cải tạo vẫn thuộc sở hữu nhà nước, tổ chức được giao quản lý nhà ở đó có trách nhiệm hoàn trả kinh phí cho bên thuê nhà ở hoặc trừ dần vào tiền thuê nhà ở.

Điều 91. Bảo trì, cải tạo nhà ở thuộc sở hữu chung

1. Các chủ sở hữu nhà ở thuộc sở hữu chung có quyền và trách nhiệm bảo trì, cải tạo nhà ở thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình; trường hợp không xác định được phần quyền sở hữu của từng chủ sở hữu thuộc sở hữu chung thì trách nhiệm bảo trì, cải tạo được chia đều cho các chủ sở hữu. Việc bảo trì, cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý.

2. Kinh phí bảo trì, cải tạo phần sở hữu chung được phân chia tương ứng với phần quyền sở hữu của từng chủ sở hữu, trừ trường hợp các chủ sở hữu có thỏa thuận khác. Đối với nhà chung cư có nhiều chủ sở hữu thì việc đóng góp kinh phí bảo trì phần sở hữu chung được thực hiện theo quy định tại Điều 108 của Luật này.

Mục 4: PHÁ DỠ NHÀ Ở

Điều 92. Các trường hợp nhà ở phải phá dỡ

1. Nhà ở bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng đã có kết luận kiểm định chất lượng của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở hoặc trong tình trạng khẩn cấp, phòng chống thiên tai.

2. Nhà ở thuộc trường hợp quy định tại khoản 2 Điều 110 của Luật này.

3. Nhà ở thuộc diện phải giải tỏa để thu hồi đất theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Nhà ở xây dựng trong khu vực cấm xây dựng hoặc xây dựng trên đất không phải là đất ở theo quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt.

5. Nhà ở thuộc diện phải phá dỡ theo quy định của pháp luật về xây dựng.

Điều 93. Trách nhiệm phá dỡ nhà ở

1. Chủ sở hữu nhà ở hoặc người đang quản lý, sử dụng nhà ở có trách nhiệm phá dỡ nhà ở; trường hợp phải giải tỏa nhà ở để xây dựng lại nhà ở mới hoặc công trình khác thì chủ đầu tư công trình có trách nhiệm phá dỡ nhà ở.

2. Chủ sở hữu nhà ở tự thực hiện việc phá dỡ nhà ở nếu có đủ năng lực theo quy định của pháp luật về xây dựng hoặc thuê tổ chức, cá nhân có năng lực về xây dựng phá dỡ.

3. Trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư mới thì còn phải thực hiện theo quy định tại Mục 2 Chương VII của Luật này.

4. Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) có trách nhiệm theo dõi, đôn đốc việc phá dỡ nhà ở trên địa bàn.

Điều 94. Yêu cầu khi phá dỡ nhà ở

1. Phải di chuyển người và tài sản ra khỏi khu vực phá dỡ.

2. Phải có biển báo và giải pháp cách ly với khu vực xung quanh.

3. Bảo đảm an toàn cho người, tài sản, công trình xung quanh, công trình hạ tầng kỹ thuật thuộc diện không bị phá dỡ và bảo đảm vệ sinh, môi trường theo quy định của pháp luật.

4. Không được thực hiện việc phá dỡ nhà ở nằm trong khu dân cư trong khoảng thời gian từ 12 giờ đến 13 giờ và từ 22 giờ đến 05 giờ, trừ trường hợp khẩn cấp.

Điều 95. Cưỡng chế phá dỡ nhà ở

1. Trường hợp nhà ở phải phá dỡ theo quy định tại Điều 92 của Luật này mà chủ sở hữu nhà ở, chủ đầu tư công trình hoặc người đang quản lý, sử dụng không tự nguyện thực hiện việc phá dỡ nhà ở thì cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều này ban hành quyết định cưỡng chế phá dỡ nhà ở.

2. Thẩm quyền ban hành quyết định cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế đối với trường hợp phá dỡ nhà ở để thu hồi đất quy định tại khoản 3 Điều 92 của Luật này, phá dỡ nhà ở riêng lẻ quy định tại các khoản 1, 4 và 5 Điều 92 của Luật này;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định cưỡng chế đối với trường hợp phá dỡ nhà chung cư quy định tại các khoản 1, 2, 4 và 5 Điều 92 của Luật này.

3. Ủy ban nhân dân cấp huyện có trách nhiệm tổ chức cưỡng chế phá dỡ nhà ở theo quyết định cưỡng chế phá dỡ nhà ở quy định tại khoản 2 Điều này.

4. Kinh phí cưỡng chế phá dỡ nhà ở được quy định như sau:

a) Chủ sở hữu nhà ở hoặc người đang quản lý, sử dụng nhà ở hoặc chủ đầu tư công trình phải chịu chi phí cưỡng chế phá dỡ và các chi phí có liên quan đến việc phá dỡ;

b) Trường hợp chủ sở hữu nhà ở, người đang quản lý, sử dụng nhà ở, chủ đầu tư công trình không chi trả thì cơ quan nhà nước có thẩm quyền ra quyết định cưỡng chế áp dụng biện pháp cưỡng chế tài sản để bảo đảm kinh phí cho việc phá dỡ.

Điều 96. Chỗ ở của chủ sở hữu khi nhà ở bị phá dỡ

1. Chủ sở hữu nhà ở phải tự lo chỗ ở khi nhà ở bị phá dỡ.

2. Trường hợp phá dỡ nhà ở thuộc diện bị thu hồi đất thì chỗ ở của chủ sở hữu được giải quyết theo chính sách về nhà ở tái định cư khi Nhà nước thu hồi đất theo quy định của Luật này và pháp luật về đất đai.

3. Trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư mới thì chỗ ở của chủ sở hữu có nhà chung cư bị phá dỡ được giải quyết theo quy định tại Điều 116 của Luật này.

Điều 97. Phá dỡ nhà ở đang cho thuê

1. Bên cho thuê nhà ở phải thông báo việc phá dỡ bằng văn bản cho bên thuê biết ít nhất là 90 ngày trước khi thực hiện phá dỡ, trừ trường hợp khẩn cấp hoặc phá dỡ theo quyết định hành chính của cơ quan nhà nước có thẩm quyền.

2. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê có trách nhiệm bố trí cho bên thuê chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê thỏa thuận tự lo chỗ ở. Sau khi xây dựng xong nhà ở, bên thuê được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp bên thuê không có nhu cầu tiếp tục thuê nhà ở đó; trường hợp bên thuê tự lo chỗ ở thì không phải trả tiền thuê nhà ở trong thời gian phá dỡ và xây dựng lại, thời gian phá dỡ và xây dựng lại không tính vào thời hạn của hợp đồng thuê nhà ở.

Chương VII

QUẢN LÝ, SỬ DỤNG NHÀ CHUNG CƯ

Mục 1: QUẢN LÝ, SỬ DỤNG, BẢO TRÌ NHÀ CHUNG CƯ

Điều 98. Phân hạng nhà chung cư

1. Nhà chung cư được phân thành nhiều hạng khác nhau để xác định giá trị của nhà chung cư khi thực hiện quản lý hoặc giao dịch trên thị trường.

2. Bộ trưởng Bộ Xây dựng quy định việc phân hạng và công nhận phân hạng nhà chung cư.

Điều 99. Thời hạn sử dụng nhà chung cư

1. Thời hạn sử dụng nhà chung cư được xác định căn cứ vào cấp công trình xây dựng và kết luận kiểm định chất lượng của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà chung cư theo quy định tại khoản 2 Điều này. Ủy ban nhân dân cấp tỉnh bố trí kinh phí để thực hiện kiểm định chất lượng nhà ở.

2. Khi nhà chung cư hết niên hạn sử dụng theo quy định của pháp luật về xây dựng hoặc bị hư hỏng nặng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng thì cơ quan quản lý nhà ở cấp tỉnh phải tổ chức kiểm định chất lượng công trình nhà chung cư này để xử lý theo quy định sau đây:

a) Trường hợp nhà chung cư còn bảo đảm chất lượng và an toàn cho người sử dụng thì chủ sở hữu được tiếp tục sử dụng theo thời hạn ghi trong kết luận kiểm định, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 110 của Luật này;

b) Trường hợp nhà chung cư bị hư hỏng nặng, có nguy cơ sập đổ, không còn bảo đảm an toàn cho người sử dụng thì cơ quan quản lý nhà ở cấp tỉnh phải ban hành kết luận kiểm định chất lượng và báo cáo Ủy ban nhân dân cấp tỉnh để thông báo bằng văn bản cho chủ sở hữu nhà ở; nội dung văn bản thông báo phải được công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân và cơ quan quản lý nhà ở cấp tỉnh, trên phương tiện thông tin đại chúng của địa phương.

Chủ sở hữu nhà chung cư có trách nhiệm phá dỡ để cải tạo, xây dựng lại nhà chung cư mới hoặc bàn giao cho cơ quan có thẩm quyền để phá dỡ và xây dựng công trình khác theo quy định tại khoản 3 Điều này.

3. Việc xử lý nhà chung cư và quyền sử dụng đất có nhà chung cư thuộc diện quy định tại điểm b khoản 2 Điều này được quy định như sau:

a) Trường hợp khu đất có nhà chung cư vẫn phù hợp với quy hoạch xây dựng nhà ở thì chủ sở hữu được cải tạo, xây dựng lại nhà chung cư mới theo quy định tại Mục 2 Chương này;

b) Trường hợp khu đất có nhà chung cư không còn phù hợp với quy hoạch xây dựng nhà ở thì chủ sở hữu nhà chung cư phải bàn giao lại nhà chung cư này cho cơ quan có thẩm quyền để phá dỡ và xây dựng công trình khác theo quy hoạch được duyệt;

c) Trường hợp chủ sở hữu nhà chung cư không chấp hành việc phá dỡ hoặc không bàn giao nhà ở thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định cưỡng chế phá dỡ hoặc cưỡng chế di chuyển để bàn giao nhà ở;

d) Việc giải quyết chỗ ở cho các chủ sở hữu có nhà chung cư bị phá dỡ được thực hiện theo quy định tại Điều 116 của Luật này.

Trường hợp phá dỡ để xây dựng lại nhà chung cư thì các chủ sở hữu được tiếp tục thực hiện quyền sử dụng đất có nhà chung cư đó; trường hợp phá dỡ để xây dựng công trình khác thì việc xử lý quyền sử dụng đất có nhà chung cư này được thực hiện theo quy định của pháp luật về đất đai.

Điều 100. Phần sở hữu riêng và phần sở hữu chung của nhà chung cư

1. Phần sở hữu riêng trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ bao gồm cả diện tích ban công, lô gia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng cho chủ sở hữu nhà chung cư;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ hoặc gắn liền với phần diện tích khác thuộc sở hữu riêng.

2. Phần sở hữu chung của nhà chung cư bao gồm:

a) Phần diện tích còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 1 Điều này; nhà sinh hoạt cộng đồng của nhà chung cư;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư bao gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, hệ thống cấp điện, cấp nước, cấp ga, hệ thống thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hỏa và các phần khác không thuộc phần sở hữu riêng của chủ sở hữu nhà chung cư;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó, trừ hệ thống hạ tầng kỹ thuật sử dụng vào mục đích công cộng hoặc thuộc diện phải bàn giao cho Nhà nước hoặc giao cho chủ đầu tư quản lý theo nội dung dự án đã được phê duyệt;

d) Các công trình công cộng trong khu vực nhà chung cư nhưng không thuộc diện đầu tư xây dựng để kinh doanh hoặc phải bàn giao cho Nhà nước theo nội dung dự án đã được duyệt bao gồm sân chung, vườn hoa, công viên và các công trình khác được xác định trong nội dung của dự án đầu tư xây dựng nhà ở được phê duyệt.

Điều 101. Chỗ để xe và việc xác định diện tích sử dụng căn hộ, diện tích khác trong nhà chung cư

1. Chỗ để xe phục vụ cho các chủ sở hữu, người sử dụng nhà chung cư bao gồm xe ô tô, xe động cơ hai bánh, xe động cơ ba bánh, xe đạp và xe cho người khuyết tật thì chủ đầu tư phải xây dựng theo tiêu chuẩn, quy chuẩn xây dựng, thiết kế được phê duyệt và phải được sử dụng đúng mục đích. Việc xác định quyền sở hữu, quyền sử dụng đối với chỗ để xe được quy định như sau:

a) Đối với chỗ để xe đạp, xe dùng cho người khuyết tật, xe động cơ hai bánh, xe động cơ ba bánh cho các chủ sở hữu, người sử dụng nhà chung cư thì thuộc quyền sở hữu chung, sử dụng chung của các chủ sở hữu nhà chung cư;

b) Đối với chỗ để xe ô tô dành cho các chủ sở hữu nhà chung cư thì người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư quyết định mua hoặc thuê; trường hợp không mua hoặc không thuê thì chỗ để xe ô tô này thuộc quyền quản lý của chủ đầu tư và chủ đầu tư không được tính vào giá bán, giá thuê mua chi phí đầu tư xây dựng chỗ để xe này. Việc bố trí chỗ để xe ô tô của khu nhà chung cư phải bảo đảm nguyên tắc ưu tiên cho các chủ sở hữu nhà chung cư trước sau đó mới dành chỗ để xe công cộng.

2. Diện tích sử dụng căn hộ hoặc phần diện tích khác trong nhà chung cư thuộc sở hữu riêng của chủ sở hữu nhà chung cư được tính theo kích thước thông thủy bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ, diện tích ban công, lô gia (nếu có) và không tính diện tích tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ. Khi tính diện tích ban công thì tính toàn bộ diện tích sàn; trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung.

Điều 102. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị của các chủ sở hữu, người sử dụng nhà chung cư nếu chủ sở hữu nhà chung cư không tham dự.

2. Hội nghị nhà chung cư được tổ chức họp để quyết định các nội dung quy định tại khoản 3 hoặc khoản 4 Điều này khi có đủ điều kiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ trưởng Bộ Xây dựng ban hành.

3. Đối với nhà chung cư có nhiều chủ sở hữu thì Hội nghị nhà chung cư được tổ chức họp để quyết định các vấn đề sau đây:

a) Đề cử, bầu, bãi miễn các thành viên Ban quản trị nhà chung cư; thông qua, bổ sung, sửa đổi Bản nội quy quản lý, sử dụng nhà chung cư;

b) Thông qua, bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị nhà chung cư; quyết định mức phụ cấp trách nhiệm của các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ hoạt động của Ban quản trị;

c) Thông qua mức giá dịch vụ quản lý vận hành nhà chung cư theo quy định tại Điều 106 của Luật này và việc sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư;

d) Quyết định lựa chọn đơn vị quản lý vận hành nhà chung cư trong trường hợp chủ đầu tư không có chức năng, năng lực quản lý vận hành nhà chung cư hoặc có chức năng, năng lực quản lý vận hành nhưng không tham gia quản lý vận hành hoặc tham gia quản lý vận hành nhưng không đáp ứng được các yêu cầu như đã thỏa thuận trong hợp đồng cung cấp dịch vụ ký với Ban quản trị nhà chung cư;

đ) Thông qua báo cáo về hoạt động quản lý vận hành, hoạt động bảo trì phần sở hữu chung của nhà chung cư;

e) Quyết định các nội dung khác có liên quan đến việc quản lý, sử dụng nhà chung cư.

4. Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư được tổ chức họp để quyết định các vấn đề quy định tại các điểm a, b và e khoản 3 Điều này.

5. Mọi quyết định của Hội nghị nhà chung cư về các vấn đề quy định tại khoản 3 Điều này được thông qua theo nguyên tắc đa số bằng hình thức biểu quyết hoặc bỏ phiếu, được lập thành biên bản có chữ ký của các thành viên chủ trì cuộc họp và thư ký cuộc họp Hội nghị nhà chung cư.

Điều 103. Ban quản trị nhà chung cư

1. Đối với nhà chung cư có một chủ sở hữu hoặc nhà chung cư có nhiều chủ sở hữu nhưng có dưới 20 căn hộ thì chủ sở hữu, người sử dụng nhà chung cư thống nhất quyết định việc thành lập Ban quản trị nhà chung cư hoặc không thành lập Ban quản trị nhà chung cư; trường hợp thành lập Ban quản trị nhà chung cư được thực hiện như sau:

a) Đối với nhà chung cư có một chủ sở hữu, thành phần Ban quản trị bao gồm đại diện chủ sở hữu và người sử dụng nhà chung cư;

b) Đối với nhà chung cư có nhiều chủ sở hữu, thành phần Ban quản trị nhà chung cư thực hiện theo quy định tại khoản 2 Điều này.

2. Đối với nhà chung cư có nhiều chủ sở hữu mà có từ 20 căn hộ trở lên phải thành lập Ban quản trị nhà chung cư. Thành phần Ban quản trị nhà chung cư gồm đại diện các chủ sở hữu nhà chung cư, đại diện chủ đầu tư (nếu có); trường hợp người sử dụng nhà chung cư tham gia Hội nghị nhà chung cư thì thành phần Ban quản trị nhà chung cư có thể gồm cả người sử dụng.

3. Ban quản trị nhà chung cư có một chủ sở hữu được tổ chức theo mô hình tự quản. Ban quản trị nhà chung cư có nhiều chủ sở hữu được tổ chức và hoạt động theo mô hình Hội đồng quản trị của công ty cổ phần hoặc mô hình Ban chủ nhiệm của hợp tác xã, có tư cách pháp nhân, có con dấu và thực hiện các quyền, trách nhiệm quy định tại khoản 1 Điều 104 của Luật này.

Khi bầu, bãi miễn thành viên Ban quản trị nhà chung cư, các chủ sở hữu, người sử dụng nhà chung cư không phải thành lập công ty cổ phần hoặc thành lập hợp tác xã; việc bầu, bãi miễn thành viên Ban quản trị được thực hiện thông qua Hội nghị nhà chung cư theo Quy chế quản lý, sử dụng nhà chung cư do Bộ trưởng Bộ Xây dựng ban hành.

Điều 104. Quyền và trách nhiệm của Ban quản trị nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Ban quản trị nhà chung cư có quyền và trách nhiệm sau đây:

a) Đôn đốc, nhắc nhở các chủ sở hữu, người sử dụng nhà chung cư trong việc thực hiện nội quy, quy chế quản lý, sử dụng nhà chung cư;

b) Quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Luật này và quyết định của Hội nghị nhà chung cư; báo cáo Hội nghị nhà chung cư việc thu, chi khoản kinh phí này;

c) Đề nghị Hội nghị nhà chung cư thông qua mức giá dịch vụ quản lý vận hành nhà chung cư;

d) Ký hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư với chủ đầu tư hoặc đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư sau khi đã được Hội nghị nhà chung cư lựa chọn theo quy định tại điểm d khoản 3 Điều 102 của Luật này.

Trường hợp nhà chung cư không yêu cầu phải có đơn vị quản lý vận hành theo quy định tại điểm b khoản 1 Điều 105 của Luật này và được Hội nghị nhà chung cư giao cho Ban quản trị thực hiện quản lý vận hành thì Ban quản trị nhà chung cư thực hiện việc thu, chi kinh phí quản lý vận hành theo quyết định của Hội nghị nhà chung cư;

đ) Ký kết hợp đồng với đơn vị có năng lực bảo trì nhà ở theo quy định của pháp luật về xây dựng để bảo trì phần sở hữu chung của nhà chung cư và giám sát hoạt động bảo trì. Việc bảo trì phần sở hữu chung có thể do đơn vị đang quản lý vận hành nhà chung cư hoặc đơn vị khác có năng lực bảo trì theo quy định của pháp luật về xây dựng thực hiện;

e) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng nhà chung cư về việc quản lý, sử dụng và cung cấp các dịch vụ nhà chung cư để phối hợp với cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét, giải quyết;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự, an toàn xã hội trong nhà chung cư;

h) Thực hiện đúng quy chế hoạt động của Ban quản trị nhà chung cư đã được Hội nghị nhà chung cư thông qua, không được tự bãi miễn hoặc bổ sung thành viên Ban quản trị nhà chung cư;

i) Được hưởng thù lao trách nhiệm và các chi phí hợp lý khác theo quyết định của Hội nghị nhà chung cư;

k) Chịu trách nhiệm trước pháp luật, trước chủ sở hữu, người sử dụng nhà chung cư khi thực hiện quyền và trách nhiệm không đúng với quy định tại khoản này;

l) Thực hiện các công việc khác do Hội nghị nhà chung cư giao mà không trái với quy định pháp luật.

2. Đối với nhà chung cư có một chủ sở hữu thì Ban quản trị nhà chung cư thực hiện quyền và trách nhiệm quy định tại các điểm a, e, g, h, i, k và l khoản 1 Điều này.

Điều 105. Quản lý vận hành nhà chung cư

1. Việc quản lý vận hành nhà chung cư được quy định như sau:

a) Đối với nhà chung cư có thang máy thì do đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư thực hiện;

b) Đối với nhà chung cư không có thang máy thì Hội nghị nhà chung cư họp quyết định tự quản lý vận hành hoặc thuê đơn vị có chức năng, năng lực quản lý vận hành nhà chung cư thực hiện.

2. Đơn vị quản lý vận hành nhà chung cư phải có đủ điều kiện về chức năng và năng lực theo quy định sau đây:

a) Được thành lập, hoạt động theo quy định của Luật doanh nghiệp hoặc Luật hợp tác xã và có chức năng quản lý vận hành nhà chung cư;

b) Phải có các bộ phận chuyên môn nghiệp vụ về quản lý vận hành nhà chung cư bao gồm bộ phận kỹ thuật, dịch vụ, bảo vệ an ninh, vệ sinh, môi trường;

c) Có đội ngũ cán bộ, nhân viên đáp ứng yêu cầu về quản lý vận hành nhà ở bao gồm lĩnh vực xây dựng, kỹ thuật điện, nước, phòng cháy, chữa cháy, vận hành trang thiết bị gắn với nhà chung cư và có giấy chứng nhận đã được đào tạo, bồi dưỡng kiến thức chuyên môn nghiệp vụ về quản lý vận hành nhà chung cư theo quy định của Bộ trưởng Bộ Xây dựng.

3. Đơn vị quản lý vận hành nhà chung cư thực hiện việc quản lý vận hành hệ thống kỹ thuật, trang thiết bị, cung cấp các dịch vụ cho nhà chung cư, bảo trì nhà chung cư nếu có năng lực thực hiện bảo trì và thực hiện các công việc khác liên quan đến việc quản lý vận hành nhà chung cư.

4. Đơn vị quản lý vận hành nhà chung cư được thu kinh phí quản lý vận hành của các chủ sở hữu, người sử dụng nhà chung cư theo mức giá quy định tại khoản 3 và khoản 4 Điều 106 của Luật này; đối với nhà chung cư thuộc sở hữu nhà nước thì giá dịch vụ quản lý vận hành được thực hiện theo quy định tại điểm a khoản 5 Điều 106 của Luật này.

5. Đơn vị quản lý vận hành nhà chung cư được quản lý, vận hành nhiều nhà chung cư tại một hoặc nhiều địa bàn khác nhau.

Điều 106. Giá dịch vụ quản lý vận hành nhà chung cư

1. Việc xác định giá dịch vụ quản lý vận hành nhà chung cư phải công khai, minh bạch và căn cứ vào nội dung các công việc cần quản lý vận hành, dịch vụ sử dụng đối với từng loại nhà chung cư.

2. Giá dịch vụ quản lý vận hành nhà chung cư không bao gồm kinh phí bảo trì phần sở hữu chung, chi phí trông giữ xe, chi phí sử dụng nhiên liệu, năng lượng, nước sinh hoạt, dịch vụ truyền hình, thông tin liên lạc và các chi phí dịch vụ khác phục vụ cho việc sử dụng riêng của chủ sở hữu, người sử dụng nhà chung cư.

3. Đối với nhà chung cư có nhiều chủ sở hữu thì giá dịch vụ quản lý vận hành nhà chung cư được quy định như sau:

a) Trường hợp chưa tổ chức được Hội nghị nhà chung cư lần đầu thì giá dịch vụ quản lý vận hành nhà chung cư thực hiện theo thỏa thuận trong hợp đồng mua bán, thuê mua nhà ở;

b) Trường hợp đã tổ chức được Hội nghị nhà chung cư thì giá dịch vụ quản lý vận hành nhà chung cư do Hội nghị nhà chung cư quyết định.

4. Đối với nhà chung cư có một chủ sở hữu thì giá dịch vụ quản lý nhà chung cư được thực hiện theo thỏa thuận giữa chủ sở hữu và người sử dụng nhà chung cư; trường hợp nhà chung cư thuộc sở hữu nhà nước thì giá dịch vụ quản lý nhà chung cư được thực hiện theo quy định tại khoản 5 Điều này.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành khung giá dịch vụ quản lý vận hành nhà chung cư để áp dụng cho các trường hợp sau đây:

a) Thu kinh phí quản lý vận hành nhà chung cư thuộc sở hữu nhà nước trên địa bàn;

b) Làm cơ sở để các bên thỏa thuận trong hợp đồng mua bán, hợp đồng thuê mua nhà ở hoặc trong trường hợp có tranh chấp về giá dịch vụ giữa đơn vị quản lý vận hành nhà chung cư với chủ sở hữu, người sử dụng nhà chung cư; trường hợp không thỏa thuận được giá dịch vụ quản lý vận hành nhà chung cư thì áp dụng mức giá trong khung giá dịch vụ do Ủy ban nhân dân cấp tỉnh ban hành.

Điều 107. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm bảo trì phần sở hữu riêng và bảo trì phần sở hữu chung. Chủ sở hữu nhà chung cư có trách nhiệm bảo trì phần sở hữu riêng và đóng góp kinh phí để thực hiện bảo trì phần sở hữu chung của nhà chung cư.

2. Việc đóng góp kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được thực hiện theo quy định tại Điều 108 của Luật này; việc sử dụng kinh phí bảo trì phần sở hữu chung có nhiều chủ sở hữu được thực hiện theo quy định tại Điều 109 của Luật này.

3. Nội dung bảo trì, quy trình bảo trì và việc quản lý hồ sơ bảo trì nhà chung cư được thực hiện theo quy định của pháp luật về xây dựng.

Điều 108. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được quy định như sau:

a) Đối với căn hộ, phần diện tích khác trong nhà chung cư mà chủ đầu tư bán, cho thuê mua thì chủ đầu tư phải đóng 2% giá trị căn hộ hoặc diện tích khác bán, cho thuê mua; khoản tiền này được tính vào tiền bán, tiền thuê mua nhà mà người mua, thuê mua phải đóng khi nhận bàn giao và được quy định rõ trong hợp đồng mua bán, hợp đồng thuê mua;

b) Đối với căn hộ, phần diện tích khác trong nhà chung cư mà chủ đầu tư giữ lại không bán, không cho thuê mua hoặc chưa bán, chưa cho thuê mua tính đến thời điểm bàn giao đưa nhà chung cư vào sử dụng, trừ phần diện tích thuộc sở hữu chung thì chủ đầu tư phải đóng 2% giá trị căn hộ, phần diện tích giữ lại; phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

2. Trường hợp kinh phí bảo trì quy định tại khoản 1 Điều này không đủ để thực hiện bảo trì phần sở hữu chung của nhà chung cư thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

3. Trường hợp chủ đầu tư ký hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư trước ngày 01 tháng 7 năm 2006 mà chưa thu kinh phí bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư họp Hội nghị nhà chung cư để thống nhất mức đóng góp kinh phí này; mức đóng góp kinh phí có thể được nộp hằng tháng vào tài khoản tiền gửi tại tổ chức tín dụng đang hoạt động tại Việt Nam do Ban quản trị nhà chung cư lập hoặc được đóng khi phát sinh công việc cần bảo trì.

4. Trường hợp chủ đầu tư ký hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư sau ngày 01 tháng 7 năm 2006 mà trong hợp đồng mua bán, thuê mua nhà ở không có thỏa thuận về kinh phí bảo trì thì chủ đầu tư phải đóng khoản tiền này; trường hợp trong hợp đồng mua bán, thuê mua nhà ở mà giá mua, giá thuê mua chưa tính kinh phí bảo trì thì chủ sở hữu thực hiện đóng khoản kinh phí bảo trì phần sở hữu chung theo quy định tại khoản 3 Điều này.

5. Trường hợp nhà chung cư có mục đích sử dụng hỗn hợp để ở và kinh doanh mà phân chia được riêng biệt các khu chức năng khác nhau trong cùng một tòa nhà bao gồm khu chức năng căn hộ, khu chức năng kinh doanh, dịch vụ và mỗi khu chức năng này có phần sở hữu chung được tách biệt với phần sở hữu chung của cả tòa nhà, được quản lý, vận hành độc lập thì chủ đầu tư và người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư thỏa thuận trong hợp đồng mua bán, thuê mua việc phân chia tỷ lệ kinh phí bảo trì phần sở hữu chung thành nhiều phần để quản lý, sử dụng theo quy định tại khoản 4 Điều 109 của Luật này.

Điều 109. Quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 108 của Luật này thì trong thời hạn 07 ngày, kể từ ngày thu kinh phí của người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư, chủ đầu tư có trách nhiệm gửi vào tài khoản tiền gửi tiết kiệm mở tại tổ chức tín dụng đang hoạt động tại Việt Nam để quản lý kinh phí này và thông báo cho cơ quan quản lý nhà ở cấp tỉnh nơi có nhà chung cư biết.

Trong thời hạn 07 ngày, kể từ ngày Ban quản trị nhà chung cư được thành lập, chủ đầu tư phải chuyển giao kinh phí bảo trì bao gồm cả lãi suất tiền gửi cho Ban quản trị để thực hiện quản lý, sử dụng theo quy định của Luật này và có thông báo cho cơ quan quản lý nhà ở cấp tỉnh biết; trường hợp chủ đầu tư không bàn giao kinh phí này thì Ban quản trị nhà chung cư có quyền yêu cầu Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư thực hiện cưỡng chế buộc chủ đầu tư phải thực hiện bàn giao theo quy định của Chính phủ.

2. Kinh phí bảo trì quy định tại Điều 108 của Luật này chỉ được sử dụng để bảo trì các phần sở hữu chung của nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác; trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư hoặc đưa vào quỹ bảo trì phần sở hữu chung của nhà chung cư mới sau khi được xây dựng lại.

3. Ban quản trị nhà chung cư có trách nhiệm quản lý, sử dụng kinh phí bảo trì đúng mục đích, đúng hạng mục cần bảo trì theo kế hoạch bảo trì đã được Hội nghị nhà chung cư thông qua hằng năm. Việc sử dụng kinh phí bảo trì phần sở hữu chung phải có hóa đơn tài chính, có thanh toán, quyết toán theo quy định của pháp luật về tài chính và phải báo cáo Hội nghị nhà chung cư.

Thành viên Ban quản trị nhà chung cư có quyết định sử dụng kinh phí không đúng quy định tại khoản 2 Điều này và khoản này thì bị xử lý theo quy định của pháp luật và phải bồi thường thiệt hại.

4. Việc quản lý, sử dụng phần kinh phí bảo trì quy định tại khoản 5 Điều 108 của Luật này được quy định như sau:

a) Đối với phần kinh phí để bảo trì phần sở hữu chung của cả tòa nhà và phần sở hữu chung của khu căn hộ thì được chuyển vào tài khoản do Ban quản trị nhà chung cư lập để quản lý, sử dụng theo quy định tại Điều này;

b) Đối với phần kinh phí để bảo trì phần sở hữu chung của khu kinh doanh, dịch vụ thì chủ sở hữu khu kinh doanh, dịch vụ được tự quản lý, sử dụng để bảo trì phần sở hữu chung của khu chức năng này.

Mục 2: PHÁ DỠ NHÀ CHUNG CƯ ĐỂ CẢI TẠO, XÂY DỰNG LẠI NHÀ CHUNG CƯ

Điều 110. Các trường hợp phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư

1. Nhà chung cư thuộc diện phải phá dỡ để cải tạo, xây dựng lại nhà chung cư theo quy định tại điểm b khoản 2 Điều 99 của Luật này.

2. Nhà chung cư bị hư hỏng mà chưa thuộc diện bị phá dỡ nhưng nằm trong khu vực phải thực hiện cải tạo, xây dựng đồng bộ với khu nhà ở thuộc diện bị phá dỡ theo quy định tại khoản 1 Điều này theo quy hoạch xây dựng được phê duyệt.

3. Nhà chung cư không thuộc diện quy định tại khoản 1 và khoản 2 Điều này nhưng được tất cả các chủ sở hữu thống nhất phá dỡ để xây dựng lại nhà chung cư mới thông qua Hội nghị nhà chung cư.

Điều 111. Lập kế hoạch cải tạo, xây dựng lại nhà chung cư

1. Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư có trách nhiệm tổ chức rà soát, thống kê các loại nhà chung cư trên địa bàn; lập và phê duyệt kế hoạch cải tạo, xây dựng lại các nhà chung cư thuộc diện quy định tại khoản 1 và khoản 2 Điều 110 của Luật này.

2. Kế hoạch cải tạo, xây dựng lại nhà chung cư có thể được lập và phê duyệt riêng hoặc được xác định trong kế hoạch phát triển nhà ở của địa phương và phải được công bố công khai trên phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh, cơ quan quản lý nhà ở cấp tỉnh và thông báo đến khu dân cư, Ủy ban nhân dân cấp xã nơi có nhà chung cư.

Điều 112. Yêu cầu đối với việc phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư

1. Việc phá dỡ để cải tạo, xây dựng lại nhà chung cư phải thuộc trường hợp quy định tại Điều 110 của Luật này, phù hợp với quy hoạch xây dựng và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt.

2. Trước khi thực hiện phá dỡ để cải tạo, xây dựng lại nhà chung cư thì chủ đầu tư phải tổ chức lập phương án tái định cư để báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt. Phương án tái định cư phải được thông báo đến khu dân cư nơi có nhà chung cư bị phá dỡ, được công bố công khai trên các phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Ủy ban nhân dân và cơ quan quản lý nhà ở cấp tỉnh.

3. Việc cải tạo, xây dựng lại nhà chung cư phải được thực hiện theo dự án; khi phá dỡ để cải tạo, xây dựng lại nhà chung cư phải kết hợp cải tạo lại khu nhà ở trong khu vực của dự án theo quy hoạch xây dựng được phê duyệt.

4. Trường hợp cải tạo, xây dựng lại nhà chung cư thuộc sở hữu nhà nước thì phải được cơ quan có thẩm quyền phê duyệt và phải tuân thủ quy định về cải tạo, xây dựng lại nhà ở thuộc sở hữu nhà nước.

Điều 113. Các hình thức cải tạo, xây dựng lại nhà chung cư

1. Doanh nghiệp kinh doanh bất động sản đầu tư vốn hoặc góp vốn cùng các chủ sở hữu có nhà chung cư quy định tại Điều 110 của Luật này để cải tạo, xây dựng lại nhà chung cư, trừ trường hợp chủ sở hữu nhà chung cư quy định tại khoản 1 và khoản 2 Điều 110 của Luật này không chấp hành việc phá dỡ.

2. Nhà nước thực hiện cưỡng chế phá dỡ và trực tiếp đầu tư cải tạo, xây dựng lại nhà chung cư bằng nguồn vốn hoặc hình thức quy định tại khoản 3 Điều 36 của Luật này đối với trường hợp quy định tại khoản 1 và khoản 2 Điều 110 của Luật này mà chủ sở hữu nhà chung cư không chấp hành việc phá dỡ.

Điều 114. Chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư

1. Việc lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư được thực hiện như sau:

a) Trường hợp Nhà nước đầu tư bằng nguồn vốn quy định tại khoản 3 Điều 36 của Luật này để cải tạo, xây dựng lại nhà chung cư thì cơ quan quản lý nhà ở cấp tỉnh báo cáo người có thẩm quyền quyết định đầu tư quyết định lựa chọn chủ đầu tư;

b) Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư theo hình thức xây dựng - chuyển giao quy định tại khoản 3 Điều 36 của Luật này thì cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư theo hình thức đấu thầu nếu có từ hai nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc chỉ định thầu nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư;

c) Trường hợp doanh nghiệp kinh doanh bất động sản tham gia góp vốn đầu tư cải tạo, xây dựng lại nhà chung cư thì chủ sở hữu nhà chung cư và doanh nghiệp thỏa thuận về đơn vị làm chủ đầu tư và đề nghị cơ quan quản lý nhà ở cấp tỉnh báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận.

2. Việc lựa chọn chủ đầu tư dự án cải tạo, xây dựng lại nhà chung cư chỉ được thực hiện sau khi có kế hoạch cải tạo, xây dựng lại nhà chung cư được Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Trường hợp cải tạo, xây dựng lại nhà chung cư quy định tại điểm b và điểm c khoản 1 Điều này thì chủ đầu tư phải có đủ điều kiện theo quy định tại Điều 21 của Luật này.

Điều 115. Phương án bố trí tái định cư khi phá dỡ nhà chung cư

1. Trường hợp nhà chung cư có một chủ sở hữu mà đang cho thuê thì việc bố trí chỗ ở cho người đang thuê được thực hiện theo thỏa thuận giữa chủ sở hữu và người thuê nhà.

2. Trường hợp nhà chung cư có nhiều chủ sở hữu mà có sự tham gia đầu tư của doanh nghiệp kinh doanh bất động sản thì chủ sở hữu nhà chung cư và doanh nghiệp này thỏa thuận phương án bố trí tái định cư theo nguyên tắc quy định tại Điều 116 của Luật này để báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt.

Các chủ sở hữu nhà chung cư phải tổ chức cuộc họp Hội nghị nhà chung cư để thống nhất phương án bố trí tái định cư trước khi báo cáo Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư phê duyệt.

3. Trường hợp nhà chung cư thuộc diện quy định tại khoản 1 và khoản 2 Điều 110 của Luật này mà chủ sở hữu không chấp hành việc phá dỡ thì Ủy ban nhân dân cấp tỉnh nơi có nhà ở thực hiện cưỡng chế phá dỡ và tổ chức lập, phê duyệt phương án bố trí tái định cư theo nguyên tắc quy định tại Điều 116 của Luật này.

Điều 116. Bố trí nhà ở tái định cư

1. Việc bố trí tái định cư cho các chủ sở hữu có nhà chung cư thuộc diện phá dỡ để cải tạo, xây dựng lại nhà chung cư được thực hiện như sau:

a) Trường hợp chủ sở hữu không có nhu cầu tái định cư tại chỗ thì tùy theo điều kiện cụ thể của địa phương mà được bố trí nhà ở, đất ở tái định cư theo quy định tại Điều 36 của Luật này;

b) Trường hợp chủ sở hữu có nhu cầu tái định cư tại chỗ thì được bố trí nhà ở mới có diện tích tối thiểu bằng hoặc lớn hơn diện tích nhà ở cũ.

Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư mà có chênh lệch về giá trị giữa nhà ở cũ và nhà ở mới thì việc thanh toán giá trị chênh lệch được thực hiện theo phương án bố trí tái định cư đã được phê duyệt; nếu doanh nghiệp kinh doanh bất động sản và chủ sở hữu thỏa thuận đầu tư cải tạo, xây dựng lại nhà chung cư thì việc thanh toán giá trị chênh lệch được thực hiện theo thỏa thuận giữa các bên;

c) Việc bố trí tái định cư bằng nhà ở được thực hiện thông qua hợp đồng cho thuê, cho thuê mua, mua bán nhà ở ký giữa người được bố trí tái định cư với đơn vị được giao bố trí tái định cư nếu do Nhà nước đầu tư; ký với chủ đầu tư dự án nếu do doanh nghiệp kinh doanh bất động sản đầu tư xây dựng;

d) Ngoài việc được bố trí tái định cư theo quy định tại khoản này, người được bố trí tái định cư còn được xem xét hỗ trợ theo quy định của pháp luật về bồi thường, hỗ trợ, tái định cư.

2. Việc bố trí tái định cư cho các chủ sở hữu có nhà chung cư phải phá dỡ để xây dựng công trình khác được thực hiện theo quy định tại Điều 36 của Luật này.

3. Trường hợp Nhà nước đầu tư cải tạo, xây dựng lại nhà chung cư thì chủ đầu tư dự án phải lo chỗ ở tạm thời hoặc thanh toán tiền để người được tái định cư tự lo chỗ ở trong thời gian cải tạo, xây dựng lại; trường hợp doanh nghiệp kinh doanh bất động sản và chủ sở hữu thỏa thuận đầu tư cải tạo, xây dựng lại nhà chung cư thì các bên thỏa thuận về chỗ ở tạm thời của chủ sở hữu trong thời gian cải tạo, xây dựng lại.

4. Chính phủ quy định chi tiết việc phá dỡ nhà chung cư để cải tạo, xây dựng lại nhà chung cư và việc bố trí nhà ở cho người được tái định cư.

Chương VIII

GIAO DỊCH VỀ NHÀ Ở

Mục 1: QUY ĐỊNH CHUNG VỀ CÁC GIAO DỊCH VỀ NHÀ Ở

Điều 117. Các hình thức giao dịch về nhà ở

Giao dịch về nhà ở bao gồm các hình thức mua bán, cho thuê, cho thuê mua nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại, tặng cho, đổi, thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ và ủy quyền quản lý nhà ở.

Điều 118. Điều kiện của nhà ở tham gia giao dịch

1. Giao dịch về mua bán, cho thuê mua, tặng cho, đổi, thế chấp, góp vốn bằng nhà ở thì nhà ở phải có đủ điều kiện sau đây:

a) Có Giấy chứng nhận theo quy định của pháp luật, trừ trường hợp quy định tại khoản 2 Điều này;

b) Không thuộc diện đang có tranh chấp, khiếu nại, khiếu kiện về quyền sở hữu; đang trong thời hạn sở hữu nhà ở đối với trường hợp sở hữu nhà ở có thời hạn;

c) Không bị kê biên để thi hành án hoặc không bị kê biên để chấp hành quyết định hành chính đã có hiệu lực pháp luật của cơ quan nhà nước có thẩm quyền;

d) Không thuộc diện đã có quyết định thu hồi đất, có thông báo giải tỏa, phá dỡ nhà ở của cơ quan có thẩm quyền.

Các điều kiện quy định tại điểm b và điểm c khoản này không áp dụng đối với trường hợp mua bán, thuê mua nhà ở hình thành trong tương lai.

2. Giao dịch về nhà ở sau đây thì nhà ở không bắt buộc phải có Giấy chứng nhận:

a) Mua bán, thế chấp nhà ở hình thành trong tương lai;

b) Tổ chức thực hiện tặng cho nhà tình nghĩa, nhà tình thương;

c) Mua bán, thuê mua nhà ở thuộc sở hữu nhà nước; mua bán, thuê mua nhà ở xã hội, nhà ở để phục vụ tái định cư không thuộc sở hữu nhà nước; bán nhà ở quy định tại khoản 4 Điều 62 của Luật này;

d) Cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở;

đ) Nhận thừa kế nhà ở;

e) Chuyển nhượng hợp đồng mua bán nhà ở thương mại được xây dựng trong dự án đầu tư xây dựng nhà ở bao gồm cả trường hợp đã nhận bàn giao nhà ở từ chủ đầu tư nhưng chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó.

Các giấy tờ chứng minh điều kiện nhà ở tham gia giao dịch quy định tại khoản này thực hiện theo quy định của Chính phủ.

3. Trường hợp nhà ở cho thuê thì ngoài các điều kiện quy định tại các điểm b, c và d khoản 1 Điều này, nhà ở còn phải bảo đảm chất lượng, an toàn cho bên thuê nhà ở, có đầy đủ hệ thống điện, cấp, thoát nước, bảo đảm vệ sinh môi trường.

Điều 119. Điều kiện của các bên tham gia giao dịch về nhà ở

1. Bên bán, cho thuê, cho thuê mua nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại, tặng cho, đổi, để thừa kế, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở phải có điều kiện sau đây:

a) Là chủ sở hữu nhà ở hoặc người được chủ sở hữu cho phép, ủy quyền để thực hiện giao dịch về nhà ở theo quy định của Luật này và pháp luật về dân sự; trường hợp chuyển nhượng hợp đồng mua bán nhà ở thương mại thì phải là người đã mua nhà ở của chủ đầu tư hoặc người đã nhận chuyển nhượng hợp đồng mua bán nhà ở;

b) Nếu là cá nhân thì phải có đầy đủ năng lực hành vi dân sự để thực hiện giao dịch về nhà ở theo quy định của pháp luật dân sự; nếu là tổ chức thì phải có tư cách pháp nhân, trừ trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương.

2. Bên mua, thuê, thuê mua nhà ở, bên nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại, nhận đổi, nhận tặng cho, nhận thừa kế, nhận góp vốn, nhận thế chấp, mượn, ở nhờ, được ủy quyền quản lý nhà ở là cá nhân thì phải có điều kiện sau đây:

a) Nếu là cá nhân trong nước thì phải có đủ năng lực hành vi dân sự để thực hiện các giao dịch về nhà ở theo quy định của pháp luật dân sự và không bắt buộc phải có đăng ký thường trú tại nơi có nhà ở được giao dịch;

b) Nếu là cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thì phải có đủ năng lực hành vi dân sự để thực hiện giao dịch về nhà ở theo quy định của pháp luật Việt Nam, phải thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của Luật này và không bắt buộc phải có đăng ký tạm trú hoặc đăng ký thường trú tại nơi có nhà ở được giao dịch.

3. Bên mua, thuê, thuê mua nhà ở, bên nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại, nhận đổi, nhận tặng cho, nhận thừa kế, nhận thế chấp, nhận góp vốn, được ủy quyền quản lý nhà ở là tổ chức thì phải có tư cách pháp nhân và không phụ thuộc vào nơi đăng ký kinh doanh, nơi thành lập; trường hợp là tổ chức nước ngoài thì phải thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của Luật này; nếu tổ chức được ủy quyền quản lý nhà ở thì phải có chức năng kinh doanh dịch vụ bất động sản và đang hoạt động tại Việt Nam theo quy định của pháp luật về kinh doanh bất động sản.

Điều 120. Trình tự, thủ tục thực hiện giao dịch về nhà ở

1. Các bên tham gia giao dịch nhà ở thỏa thuận lập hợp đồng mua bán, cho thuê, thuê mua, tặng cho, đổi, thế chấp, góp vốn, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở hoặc văn bản chuyển nhượng hợp đồng mua bán nhà ở thương mại (sau đây gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 121 của Luật này; trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương thì chỉ cần lập văn bản tặng cho.

2. Các bên thỏa thuận để một bên thực hiện nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó; trường hợp mua, thuê mua nhà ở của chủ đầu tư dự án thì chủ đầu tư có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho bên mua, bên thuê mua, trừ trường hợp bên mua, bên thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận.

3. Cơ quan nhà nước có thẩm quyền khi thực hiện cấp Giấy chứng nhận cho bên mua, bên thuê mua, bên nhận tặng cho, nhận đổi, nhận góp vốn, nhận thừa kế nhà ở cùng với nhận chuyển quyền sử dụng đất ở hợp pháp có nhà ở đó thì đồng thời công nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho bên nhận quyền sở hữu nhà ở.

Điều 121. Hợp đồng về nhà ở

Hợp đồng về nhà ở do các bên thỏa thuận và phải được lập thành văn bản bao gồm các nội dung sau đây:

1. Họ và tên của cá nhân, tên của tổ chức và địa chỉ của các bên;

2. Mô tả đặc điểm của nhà ở giao dịch và đặc điểm của thửa đất ở gắn với nhà ở đó. Đối với hợp đồng mua bán, hợp đồng thuê mua căn hộ chung cư thì các bên phải ghi rõ phần sở hữu chung, sử dụng chung; diện tích sử dụng thuộc quyền sở hữu riêng; diện tích sàn xây dựng căn hộ; mục đích sử dụng của phần sở hữu chung, sử dụng chung trong nhà chung cư theo đúng mục đích thiết kế đã được phê duyệt ban đầu;

3. Giá trị góp vốn, giá giao dịch nhà ở nếu hợp đồng có thỏa thuận về giá; trường hợp mua bán, cho thuê, cho thuê mua nhà ở mà Nhà nước có quy định về giá thì các bên phải thực hiện theo quy định đó;

4. Thời hạn và phương thức thanh toán tiền nếu là trường hợp mua bán, cho thuê, cho thuê mua, chuyển nhượng hợp đồng mua bán nhà ở;

5. Thời gian giao nhận nhà ở; thời gian bảo hành nhà ở nếu là mua, thuê mua nhà ở được đầu tư xây dựng mới; thời hạn cho thuê, cho thuê mua, thế chấp, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở; thời hạn góp vốn;

6. Quyền và nghĩa vụ của các bên;

7. Cam kết của các bên;

8. Các thỏa thuận khác;

9. Thời điểm có hiệu lực của hợp đồng;

10. Ngày, tháng, năm ký kết hợp đồng;

11. Chữ ký và ghi rõ họ, tên của các bên, nếu là tổ chức thì phải đóng dấu (nếu có) và ghi rõ chức vụ của người ký.

Điều 122. Công chứng, chứng thực hợp đồng và thời điểm có hiệu lực của hợp đồng về nhà ở

1. Trường hợp mua bán, tặng cho, đổi, góp vốn, thế chấp nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại thì phải thực hiện công chứng, chứng thực hợp đồng, trừ trường hợp quy định tại khoản 2 Điều này.

Đối với các giao dịch quy định tại khoản này thì thời điểm có hiệu lực của hợp đồng là thời điểm công chứng, chứng thực hợp đồng.

2. Đối với trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương; mua bán, cho thuê mua nhà ở thuộc sở hữu nhà nước; mua bán, cho thuê mua nhà ở xã hội, nhà ở phục vụ tái định cư; góp vốn bằng nhà ở mà có một bên là tổ chức; cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở thì không bắt buộc phải công chứng, chứng thực hợp đồng, trừ trường hợp các bên có nhu cầu.

Đối với các giao dịch quy định tại khoản này thì thời điểm có hiệu lực của hợp đồng là do các bên thỏa thuận; trường hợp các bên không có thỏa thuận thì thời điểm có hiệu lực của hợp đồng là thời điểm ký kết hợp đồng.

3. Văn bản thừa kế nhà ở được công chứng hoặc chứng thực theo quy định của pháp luật về dân sự.

4. Việc công chứng hợp đồng về nhà ở được thực hiện tại tổ chức hành nghề công chứng; việc chứng thực hợp đồng về nhà ở được thực hiện tại Ủy ban nhân dân cấp xã nơi có nhà ở.

Mục 2: MUA BÁN NHÀ Ở, CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở

Điều 123. Giao dịch mua bán nhà ở, chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Việc mua bán nhà ở phải được lập thành hợp đồng có các nội dung quy định tại Điều 121 của Luật này. Các bên có thể thỏa thuận về việc bên bán thực hiện bán nhà ở, chuyển nhượng quyền sử dụng đất ở gắn với nhà ở đó trong một thời hạn nhất định cho bên mua theo quy định của Chính phủ.

2. Trường hợp bên mua nhà ở thương mại của chủ đầu tư nếu thuộc diện chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó và có nhu cầu thì được chuyển nhượng hợp đồng mua bán nhà ở; bên nhận chuyển nhượng hợp đồng có trách nhiệm thực hiện đầy đủ nghĩa vụ theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư.

Trình tự, thủ tục chuyển nhượng, nội dung và mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở được thực hiện theo quy định của Bộ trưởng Bộ Xây dựng; bên chuyển nhượng hợp đồng phải nộp thuế, lệ phí theo quy định của pháp luật về thuế, lệ phí.

Điều 124. Giá mua bán nhà ở, giá chuyển nhượng hợp đồng mua bán nhà ở thương mại

Giá mua bán nhà ở, giá chuyển nhượng hợp đồng mua bán nhà ở do các bên thỏa thuận và được ghi rõ trong hợp đồng mua bán nhà ở, văn bản chuyển nhượng hợp đồng mua bán nhà ở; trường hợp Nhà nước có quy định về giá mua bán nhà ở thì các bên phải thực hiện theo quy định đó.

Điều 125. Mua bán nhà ở trả chậm, trả dần

1. Việc mua bán nhà ở trả chậm, trả dần do các bên thỏa thuận và được ghi rõ trong hợp đồng mua bán nhà ở; trong thời gian trả chậm, trả dần, bên mua nhà ở được quyền sử dụng nhà ở và có trách nhiệm bảo trì nhà ở đó, trừ trường hợp nhà ở còn trong thời hạn bảo hành theo quy định của Luật này hoặc các bên có thỏa thuận khác.

2. Bên mua nhà ở trả chậm, trả dần chỉ được thực hiện các giao dịch mua bán, tặng cho, đổi, thế chấp, góp vốn nhà ở này với người khác sau khi đã thanh toán đủ tiền mua nhà ở, trừ trường hợp các bên có thỏa thuận khác.

Trường hợp trong thời hạn trả chậm, trả dần mà bên mua nhà ở chết thì người thừa kế hợp pháp được thực hiện tiếp các quyền, nghĩa vụ của bên mua nhà ở và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận sau khi người thừa kế đã trả đủ tiền mua nhà cho bên bán.

3. Trường hợp bên mua nhà ở có nhu cầu trả lại nhà ở đã mua trong thời gian trả chậm, trả dần và được bên bán nhà ở đồng ý thì hai bên thỏa thuận phương thức trả lại nhà ở và việc thanh toán lại tiền mua nhà ở đó.

Điều 126. Mua bán nhà ở thuộc sở hữu chung

1. Việc bán nhà ở thuộc sở hữu chung phải có sự đồng ý của tất cả các chủ sở hữu; trường hợp có chủ sở hữu chung không đồng ý bán thì các chủ sở hữu chung khác có quyền yêu cầu Tòa án giải quyết theo quy định của pháp luật. Các chủ sở hữu chung được quyền ưu tiên mua, nếu các chủ sở hữu chung không mua thì nhà ở đó được bán cho người khác.

Trường hợp có chủ sở hữu chung đã có tuyên bố mất tích của Tòa án thì các chủ sở hữu chung còn lại được quyền bán nhà ở đó; phần giá trị quyền sở hữu nhà ở của người bị tuyên bố mất tích được xử lý theo quy định của pháp luật.

2. Trường hợp chủ sở hữu chung bán phần quyền sở hữu của mình thì các chủ sở hữu chung khác được quyền ưu tiên mua; trong thời hạn 30 ngày, kể từ ngày nhận được thông báo về việc bán phần quyền sở hữu nhà ở và điều kiện bán mà không có chủ sở hữu chung nào mua thì phần quyền đó được bán cho người khác; trường hợp vi phạm quyền ưu tiên mua thì xử lý theo quy định của pháp luật về dân sự.

Điều 127. Mua bán nhà ở đang cho thuê

1. Trường hợp chủ sở hữu bán nhà ở đang cho thuê thì phải thông báo bằng văn bản cho bên thuê nhà ở biết về việc bán và các điều kiện bán nhà ở; bên thuê nhà ở được quyền ưu tiên mua nếu đã thanh toán đầy đủ tiền thuê nhà cho bên cho thuê tính đến thời điểm bên cho thuê có thông báo về việc bán nhà cho thuê, trừ trường hợp nhà ở thuộc sở hữu chung; trong thời hạn 30 ngày, kể từ ngày bên thuê nhà ở nhận được thông báo mà không mua thì chủ sở hữu nhà ở được quyền bán nhà ở đó cho người khác, trừ trường hợp các bên có thỏa thuận khác về thời hạn.

2. Trường hợp bán nhà ở đang cho thuê thuộc sở hữu nhà nước thì thực hiện theo quy định tại Mục 2 Chương VI của Luật này.

Điều 128. Mua trước nhà ở

Khi các bên đã ký kết hợp đồng mua bán nhà ở nhưng Nhà nước có nhu cầu mua nhà ở đó để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng thì Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định mua trước nhà ở đó. Giá mua bán, điều kiện và phương thức thanh toán tiền mua nhà ở được thực hiện theo thỏa thuận trong hợp đồng mua bán nhà ở mà các bên đã ký kết. Nhà nước bồi thường thiệt hại cho các bên (nếu có). Hợp đồng mua bán nhà ở do các bên đã ký kết không còn giá trị pháp lý.

Mục 3: CHO THUÊ NHÀ Ở

Điều 129. Thời hạn thuê và giá thuê nhà ở

1. Bên cho thuê và bên thuê nhà ở được thỏa thuận về thời hạn thuê, giá thuê và hình thức trả tiền thuê nhà theo định kỳ hoặc trả một lần; trường hợp Nhà nước có quy định về giá thuê nhà ở thì các bên phải thực hiện theo quy định đó.

2. Trường hợp chưa hết hạn hợp đồng thuê nhà ở mà bên cho thuê thực hiện cải tạo nhà ở và được bên thuê đồng ý thì bên cho thuê được quyền điều chỉnh giá thuê nhà ở. Giá thuê nhà ở mới do các bên thỏa thuận; trường hợp không thỏa thuận được thì bên cho thuê có quyền đơn phương chấm dứt hợp đồng thuê nhà ở và phải bồi thường cho bên thuê theo quy định của pháp luật.

3. Bên cho thuê và bên thuê nhà ở được Nhà nước bảo hộ các quyền và lợi ích hợp pháp trong quá trình thuê và cho thuê nhà ở.

Điều 130. Cho thuê nhà ở thuộc sở hữu chung

1. Việc cho thuê nhà ở thuộc sở hữu chung phải có sự đồng ý của tất cả các chủ sở hữu nhà ở đó, trừ trường hợp chủ sở hữu chung cho thuê phần nhà ở thuộc quyền sở hữu của mình.

2. Các chủ sở hữu chung có thể ủy quyền cho người đại diện ký hợp đồng thuê nhà ở.

Điều 131. Các trường hợp chấm dứt hợp đồng thuê nhà ở

1. Trường hợp thuê nhà ở thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê nhà được thực hiện khi có một trong các trường hợp quy định tại khoản 1 Điều 84 của Luật này.

2. Trường hợp thuê nhà ở không thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê nhà ở được thực hiện khi có một trong các trường hợp sau đây:

a) Hợp đồng thuê nhà ở hết hạn; trường hợp trong hợp đồng không xác định thời hạn thì hợp đồng chấm dứt sau 90 ngày, kể từ ngày bên cho thuê nhà ở thông báo cho bên thuê nhà ở biết việc chấm dứt hợp đồng;

b) Hai bên thỏa thuận chấm dứt hợp đồng;

c) Nhà ở cho thuê không còn;

d) Bên thuê nhà ở chết hoặc có tuyên bố mất tích của Tòa án mà khi chết, mất tích không có ai đang cùng chung sống;

đ) Nhà ở cho thuê bị hư hỏng nặng, có nguy cơ sập đổ hoặc thuộc khu vực đã có quyết định thu hồi đất, giải tỏa nhà ở hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền; nhà ở cho thuê thuộc diện bị Nhà nước trưng mua, trưng dụng để sử dụng vào các mục đích khác.

Bên cho thuê phải thông báo bằng văn bản cho bên thuê biết trước 30 ngày về việc chấm dứt hợp đồng thuê nhà ở quy định tại điểm này, trừ trường hợp các bên có thỏa thuận khác;

e) Chấm dứt theo quy định tại Điều 132 của Luật này.

Điều 132. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Trong thời hạn thuê nhà ở theo thỏa thuận trong hợp đồng, bên cho thuê không được đơn phương chấm dứt hợp đồng thuê nhà và thu hồi nhà ở đang cho thuê, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Bên cho thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà và thu hồi nhà ở đang cho thuê khi thuộc một trong các trường hợp sau đây:

a) Bên cho thuê nhà ở thuộc sở hữu nhà nước, nhà ở xã hội cho thuê không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện theo quy định của Luật này;

b) Bên thuê không trả tiền thuê nhà ở theo thỏa thuận từ 03 tháng trở lên mà không có lý do chính đáng;

c) Bên thuê sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng;

d) Bên thuê tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở đang thuê;

đ) Bên thuê chuyển đổi, cho mượn, cho thuê lại nhà ở đang thuê mà không có sự đồng ý của bên cho thuê;

e) Bên thuê làm mất trật tự, vệ sinh môi trường, ảnh hưởng nghiêm trọng đến sinh hoạt của những người xung quanh đã được bên cho thuê nhà ở hoặc tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, buôn, phum, sóc lập biên bản đến lần thứ ba mà vẫn không khắc phục;

g) Thuộc trường hợp quy định tại khoản 2 Điều 129 của Luật này.

3. Bên thuê nhà ở có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở khi bên cho thuê nhà ở có một trong các hành vi sau đây:

a) Không sửa chữa nhà ở khi có hư hỏng nặng;

b) Tăng giá thuê nhà ở bất hợp lý hoặc tăng giá thuê mà không thông báo cho bên thuê nhà ở biết trước theo thỏa thuận;

c) Khi quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

4. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở phải thông báo cho bên kia biết trước ít nhất 30 ngày, trừ trường hợp các bên có thỏa thuận khác; nếu vi phạm quy định tại khoản này mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 133. Quyền tiếp tục thuê nhà ở

1. Trường hợp chủ sở hữu nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng. Người thừa kế có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thỏa thuận khác. Trường hợp chủ sở hữu không có người thừa kế hợp pháp theo quy định của pháp luật thì nhà ở đó thuộc quyền sở hữu của Nhà nước và người đang thuê nhà ở được tiếp tục thuê theo quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Trường hợp chủ sở hữu nhà ở chuyển quyền sở hữu nhà ở đang cho thuê cho người khác mà thời hạn thuê nhà ở vẫn còn thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng; chủ sở hữu nhà ở mới có trách nhiệm tiếp tục thực hiện hợp đồng thuê nhà ở đã ký kết trước đó, trừ trường hợp các bên có thỏa thuận khác.

3. Khi bên thuê nhà ở chết mà thời hạn thuê nhà ở vẫn còn thì người đang cùng sinh sống với bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở, trừ trường hợp thuê nhà ở công vụ hoặc các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Mục 4: THUÊ MUA NHÀ Ở XÃ HỘI

Điều 134. Thủ tục thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải lập thành hợp đồng có các nội dung quy định tại Điều 121 của Luật này; trường hợp thuê mua nhà ở xã hội do các tổ chức, cá nhân đầu tư xây dựng thì hợp đồng thuê mua được ký kết giữa chủ đầu tư với bên thuê mua; trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì việc ký kết hợp đồng thuê mua được thực hiện theo quy định tại điểm a khoản 2 Điều 83 của Luật này.

2. Khi kết thúc thời hạn thuê mua nhà ở theo hợp đồng và bên thuê mua đã thanh toán hết tiền thuê mua theo thỏa thuận thì bên cho thuê mua phải làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho người thuê mua, trừ trường hợp bên thuê mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận.

Điều 135. Quyền và nghĩa vụ của bên thuê mua nhà ở xã hội

1. Bên thuê mua nhà ở xã hội phải thực hiện quy định tại Điều 62 của Luật này và các nghĩa vụ khác theo thỏa thuận trong hợp đồng thuê mua nhà ở.

Trường hợp chấm dứt hợp đồng thuê mua nhà ở mà bên thuê mua đã nhận bàn giao nhà ở thì bên thuê mua phải trả lại nhà ở này cho bên cho thuê mua; bên thuê mua được hoàn lại số tiền đã nộp lần đầu, trừ trường hợp quy định tại điểm e và điểm h khoản 1 Điều 84 và khoản 2 Điều 136 của Luật này.

2. Trường hợp bên thuê mua nhà ở chết thì giải quyết như sau:

a) Nếu có người thừa kế hợp pháp đang cùng sinh sống tại nhà ở đó thì người thừa kế hợp pháp đó được tiếp tục thuê mua nhà ở, trừ trường hợp người thừa kế hợp pháp tự nguyện trả lại nhà ở thuê mua;

b) Nếu có người thừa kế hợp pháp nhưng không cùng sinh sống tại nhà ở đó mà bên thuê mua nhà ở đã thực hiện được hai phần ba thời hạn thuê mua thì người thừa kế hợp pháp được thanh toán hết số tiền tương ứng với một phần ba thời hạn thuê mua còn lại và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó;

c) Nếu có người thừa kế hợp pháp nhưng không thuộc diện quy định tại điểm a và điểm b khoản này thì bên cho thuê mua được quyền thu hồi nhà ở và người thừa kế hợp pháp được hoàn trả số tiền mà bên thuê mua nhà ở đã nộp lần đầu có tính lãi suất theo quy định về lãi suất không kỳ hạn liên ngân hàng tại thời điểm hoàn trả;

d) Nếu không có người thừa kế hợp pháp thì số tiền thuê mua đã nộp lần đầu thuộc sở hữu của Nhà nước và bên cho thuê mua được thu hồi nhà ở thuê mua để ký hợp đồng thuê, thuê mua với đối tượng thuộc diện được thuê, thuê mua nhà ở xã hội theo quy định của Luật này.

Điều 136. Các trường hợp chấm dứt hợp đồng thuê mua và thu hồi nhà ở xã hội cho thuê mua

1. Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì việc chấm dứt hợp đồng thuê mua và thu hồi nhà ở được thực hiện khi thuộc một trong các trường hợp quy định tại các điểm a, b, c, e, g và h khoản 1 Điều 84 của Luật này.

2. Trường hợp thuê mua nhà ở xã hội không thuộc sở hữu nhà nước thì bên cho thuê mua được chấm dứt hợp đồng thuê mua nhà ở, được thu hồi nhà ở đang cho thuê mua khi thuộc một trong các trường hợp sau đây:

a) Bên thuê mua tự ý cho thuê hoặc bán nhà ở thuê mua cho người khác trong thời hạn thuê mua;

b) Bên thuê mua không trả tiền thuê nhà từ 03 tháng trở lên mà không có lý do chính đáng;

c) Bên thuê mua tự ý đục phá, cơi nới, cải tạo, phá dỡ nhà ở thuê mua;

d) Bên thuê mua sử dụng nhà ở không đúng mục đích như đã thỏa thuận trong hợp đồng thuê mua;

đ) Thuộc trường hợp quy định tại điểm d khoản 2 Điều 135 của Luật này;

e) Các trường hợp khác theo thỏa thuận của các bên.

3. Bên thuê mua nhà ở xã hội không thuộc diện quy định tại khoản 1 Điều này được chấm dứt hợp đồng thuê mua theo thỏa thuận trong hợp đồng; trường hợp đã nhận bàn giao nhà ở thì phải trả lại nhà ở này cho bên cho thuê mua.

Mục 5: TẶNG CHO NHÀ Ở

Điều 137. Tặng cho nhà ở thuộc sở hữu chung

1. Trường hợp tặng cho nhà ở thuộc sở hữu chung hợp nhất thì phải được sự đồng ý bằng văn bản của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp tặng cho nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu chỉ được tặng cho phần nhà ở thuộc quyền sở hữu của mình và không được làm ảnh hưởng đến quyền và lợi ích hợp pháp của các chủ sở hữu nhà ở thuộc sở hữu chung khác. Sau khi nhận tặng cho phần sở hữu chung thì chủ sở hữu nhà ở mới không được làm ảnh hưởng đến các quyền và lợi ích hợp pháp của các chủ sở hữu chung khác.

Điều 138. Tặng cho nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc tặng cho nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà đã ký với bên tặng cho, trừ trường hợp các bên có thỏa thuận khác.

Mục 6: ĐỔI NHÀ Ở

Điều 139. Đổi nhà ở thuộc sở hữu chung

1. Việc đổi nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý của tất cả các chủ sở hữu nhà ở thuộc sở hữu chung.

2. Trường hợp đổi nhà ở thuộc sở hữu chung theo phần thì chủ sở hữu nhà ở thuộc sở hữu chung chỉ được đổi phần nhà ở thuộc quyền sở hữu của mình và bảo đảm không làm ảnh hưởng đến quyền và lợi ích hợp pháp của các chủ sở hữu chung khác. Sau khi nhận đổi phần nhà ở thuộc sở hữu chung thì chủ sở hữu nhà ở mới không được làm ảnh hưởng đến các quyền và lợi ích hợp pháp của các chủ sở hữu chung khác.

Điều 140. Đổi nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc đổi nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà ở đã ký với chủ sở hữu nhà ở cũ, trừ trường hợp các bên có thỏa thuận khác

Điều 141. Thanh toán giá trị chênh lệch

Khi đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, nếu có chênh lệch về giá trị nhà ở thì các bên đổi nhà ở phải thanh toán giá trị chênh lệch đó, trừ trường hợp các bên có thỏa thuận khác.

Mục 7: THỪA KẾ NHÀ Ở

Điều 142. Thừa kế nhà ở thuộc sở hữu chung hợp nhất

Nhà ở thuộc sở hữu chung hợp nhất mà người thừa kế là một hoặc các chủ sở hữu nhà ở thuộc sở hữu chung còn lại thì những người này được thừa kế nhà ở đó theo di chúc hoặc theo pháp luật; trường hợp có người thừa kế không phải là chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất thì người thừa kế được thanh toán phần giá trị nhà ở mà họ được thừa kế, trừ trường hợp các bên có thỏa thuận khác.

Điều 143. Thừa kế nhà ở thuộc sở hữu chung theo phần

Nhà ở thuộc sở hữu chung theo phần thì phần nhà ở của người để lại thừa kế được chia cho những người thừa kế theo di chúc hoặc theo pháp luật; nếu nhà ở được bán để chia giá trị thì những người thừa kế được ưu tiên mua; nếu những người thừa kế không mua thì các chủ sở hữu nhà ở thuộc sở hữu chung khác được quyền ưu tiên mua phần thừa kế nhà ở đó và thanh toán cho những người thừa kế giá trị nhà ở đã mua.

Mục 8: THẾ CHẤP NHÀ Ở

Điều 144. Bên thế chấp và bên nhận thế chấp nhà ở

1. Chủ sở hữu nhà ở là tổ chức được thế chấp nhà ở tại tổ chức tín dụng đang hoạt động tại Việt Nam.

2. Chủ sở hữu nhà ở là cá nhân được thế chấp nhà ở tại tổ chức tín dụng, tổ chức kinh tế đang hoạt động tại Việt Nam hoặc cá nhân theo quy định của pháp luật.

Điều 145. Thế chấp nhà ở thuộc sở hữu chung

Việc thế chấp nhà ở thuộc sở hữu chung phải được sự đồng ý bằng văn bản của các chủ sở hữu nhà ở thuộc sở hữu chung, trừ trường hợp thế chấp nhà ở thuộc sở hữu chung theo phần. Các chủ sở hữu nhà ở thuộc sở hữu chung hợp nhất có trách nhiệm liên đới trong việc thực hiện nghĩa vụ của bên thế chấp nhà ở theo quy định của Bộ luật dân sự.

Điều 146. Thế chấp nhà ở đang cho thuê

1. Chủ sở hữu nhà ở có quyền thế chấp nhà ở đang cho thuê nhưng phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc thế chấp. Bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng thuê nhà ở.

2. Trường hợp nhà ở đang thuê bị xử lý để thực hiện nghĩa vụ của bên thế chấp nhà ở thì bên thuê nhà ở được tiếp tục thuê đến hết hạn hợp đồng, trừ trường hợp bên thuê nhà ở vi phạm các quy định tại khoản 2 Điều 132 của Luật này hoặc các bên có thỏa thuận khác.

Điều 147. Thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai

1. Chủ đầu tư dự án xây dựng nhà ở được thế chấp dự án hoặc nhà ở xây dựng trong dự án tại tổ chức tín dụng đang hoạt động tại Việt Nam để vay vốn cho việc đầu tư dự án hoặc xây dựng nhà ở đó; trường hợp chủ đầu tư đã thế chấp nhà ở mà có nhu cầu huy động vốn góp để phân chia nhà ở theo quy định của pháp luật về nhà ở hoặc có nhu cầu bán, cho thuê mua nhà ở đó thì phải giải chấp nhà ở này trước khi ký hợp đồng huy động vốn góp, hợp đồng mua bán, thuê mua nhà ở với khách hàng, trừ trường hợp được bên góp vốn, bên mua, thuê mua nhà ở và bên nhận thế chấp đồng ý.

Việc xác định nhà ở đã được giải chấp trước khi ký hợp đồng huy động vốn góp, hợp đồng mua bán, thuê mua nhà ở với khách hàng theo quy định tại khoản này được nêu rõ trong văn bản thông báo nhà ở đủ điều kiện được bán của cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở.

2. Tổ chức, cá nhân xây dựng nhà ở hình thành trong tương lai trên thửa đất ở hợp pháp của mình; tổ chức, cá nhân mua nhà ở hình thành trong tương lai trong dự án đầu tư xây dựng nhà ở của chủ đầu tư được thế chấp nhà ở này tại tổ chức tín dụng đang hoạt động tại Việt Nam để vay vốn phục vụ cho xây dựng nhà ở hoặc để mua chính nhà ở đó.

Điều 148. Điều kiện thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai

1. Điều kiện thế chấp dự án đầu tư xây dựng nhà ở, thế chấp nhà ở hình thành trong tương lai được quy định như sau:

a) Trường hợp chủ đầu tư thế chấp một phần hoặc toàn bộ dự án đầu tư xây dựng nhà ở thì phải có hồ sơ dự án, có thiết kế kỹ thuật của dự án được phê duyệt và đã có Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền;

b) Trường hợp chủ đầu tư thế chấp nhà ở hình thành trong tương lai xây dựng trong dự án thì ngoài điều kiện quy định tại điểm a khoản này, nhà ở thế chấp phải thuộc diện đã xây dựng xong phần móng theo quy định của pháp luật về xây dựng và không nằm trong phần dự án hoặc toàn bộ dự án mà chủ đầu tư đã thế chấp theo quy định tại điểm a khoản này;

c) Trường hợp tổ chức, cá nhân thế chấp nhà ở quy định tại khoản 2 Điều 147 của Luật này thì phải có giấy tờ chứng nhận quyền sử dụng đất ở hợp pháp theo quy định của pháp luật về đất đai, Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng.

Trường hợp người thế chấp nhà ở hình thành trong tương lai mua nhà ở của chủ đầu tư trong dự án đầu tư xây dựng nhà ở thì phải có hợp đồng mua bán nhà ở ký kết với chủ đầu tư, có văn bản chuyển nhượng hợp đồng mua bán nhà ở nếu là bên nhận chuyển nhượng hợp đồng mua bán nhà ở theo quy định, có giấy tờ chứng minh đã đóng tiền mua nhà ở cho chủ đầu tư theo tiến độ thỏa thuận trong hợp đồng mua bán và không thuộc diện đang có khiếu nại, khiếu kiện, tranh chấp về hợp đồng mua bán nhà ở hoặc về việc chuyển nhượng hợp đồng mua bán nhà ở này.

2. Việc thế chấp dự án đầu tư xây dựng nhà ở và thế chấp nhà ở hình thành trong tương lai chỉ được thực hiện theo quy định tại Luật này; các trường hợp thế chấp tài sản là dự án đầu tư xây dựng nhà ở hoặc nhà ở hình thành trong tương lai không đúng với quy định tại Luật này thì không có giá trị pháp lý.

Điều 149. Xử lý tài sản nhà ở, dự án đầu tư xây dựng nhà ở thế chấp

1. Việc xử lý tài sản thế chấp là nhà ở bao gồm cả xử lý thế chấp nhà ở hình thành trong tương lai được thực hiện theo quy định của Luật này, pháp luật về dân sự và pháp luật có liên quan.

2. Việc xử lý tài sản thế chấp là dự án đầu tư xây dựng nhà ở được thực hiện theo quy định của pháp luật về dân sự và pháp luật có liên quan; tổ chức, cá nhân nhận chuyển nhượng dự án phải có đủ điều kiện làm chủ đầu tư dự án theo quy định của Luật này và phải đăng ký với cơ quan nhà nước có thẩm quyền giao dự án theo quy định của pháp luật về kinh doanh bất động sản.

Mục 9: GÓP VỐN BẰNG NHÀ Ở

Điều 150. Điều kiện, thủ tục góp vốn bằng nhà ở

1. Chủ sở hữu nhà ở hoặc chủ đầu tư dự án xây dựng nhà ở thương mại có quyền góp vốn bằng nhà ở để tham gia hoạt động kinh doanh trong các lĩnh vực mà pháp luật không cấm kinh doanh tại nhà ở đó. Việc góp vốn bằng nhà ở phải thông qua hợp đồng có các nội dung theo quy định tại Điều 121 của Luật này.

2. Nhà ở đưa vào góp vốn phải là nhà ở có sẵn và đáp ứng đủ các điều kiện quy định tại khoản 1 Điều 118 của Luật này.

Điều 151. Góp vốn bằng nhà ở thuộc sở hữu chung

1. Việc góp vốn bằng nhà ở thuộc sở hữu chung phải được sự đồng ý của tất cả các chủ sở hữu chung.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung cùng ký vào hợp đồng góp vốn bằng nhà ở hoặc có thể thỏa thuận bằng văn bản cử người đại diện ký hợp đồng góp vốn bằng nhà ở.

Điều 152. Góp vốn bằng nhà ở đang cho thuê

1. Chủ sở hữu nhà ở đang cho thuê phải thông báo bằng văn bản cho bên thuê nhà ở biết trước về việc góp vốn bằng nhà ở.

2. Bên thuê nhà ở được tiếp tục thuê nhà ở đến hết hạn hợp đồng thuê nhà đã ký với bên góp vốn, trừ trường hợp các bên có thỏa thuận khác.

Mục 10: CHO MƯỢN, CHO Ở NHỜ NHÀ Ở

Điều 153. Cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung

1. Việc cho mượn, cho ở nhờ nhà ở thuộc sở hữu chung hợp nhất phải được sự đồng ý của tất cả các chủ sở hữu nhà ở đó; trường hợp chủ sở hữu nhà ở thuộc sở hữu chung theo phần thì có quyền cho mượn, cho ở nhờ thuộc phần sở hữu của mình nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác. Bên cho mượn nhà ở có quyền đòi lại nhà ở, bên cho ở nhờ có quyền chấm dứt việc cho ở nhờ khi chấm dứt hợp đồng theo quy định tại Điều 154 của Luật này và theo thỏa thuận trong hợp đồng.

2. Các chủ sở hữu nhà ở thuộc sở hữu chung có thể ủy quyền cho người đại diện ký hợp đồng cho mượn, cho ở nhờ nhà ở.

Điều 154. Các trường hợp chấm dứt hợp đồng cho mượn, cho ở nhờ nhà ở

1. Thời hạn cho mượn, cho ở nhờ đã hết.

2. Nhà ở cho mượn, cho ở nhờ không còn.

3. Bên mượn, bên ở nhờ nhà ở chết hoặc mất tích theo tuyên bố của Tòa án.

4. Nhà ở cho mượn, cho ở nhờ có nguy cơ sập đổ hoặc thuộc diện đã có quyết định giải tỏa, phá dỡ hoặc thu hồi đất của cơ quan nhà nước có thẩm quyền.

5. Theo thỏa thuận của các bên.

Mục 11: ỦY QUYỀN QUẢN LÝ NHÀ Ở

Điều 155. Nội dung, phạm vi ủy quyền quản lý nhà ở

1. Ủy quyền quản lý nhà ở là việc chủ sở hữu nhà ở ủy quyền cho tổ chức, cá nhân khác thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà ở trong việc quản lý, sử dụng nhà ở trong thời hạn được ủy quyền. Việc ủy quyền quản lý nhà ở chỉ được thực hiện đối với nhà ở có sẵn.

2. Nội dung, thời hạn ủy quyền quản lý, sử dụng nhà ở do các bên thỏa thuận và được ghi trong hợp đồng ủy quyền; nếu các bên không có thỏa thuận về thời hạn ủy quyền thì hợp đồng ủy quyền có hiệu lực 01 năm, kể từ ngày ký hợp đồng ủy quyền.

3. Bên ủy quyền quản lý nhà ở phải trả chi phí quản lý, trừ trường hợp các bên có thỏa thuận khác.

Điều 156. Ủy quyền quản lý nhà ở thuộc sở hữu chung

1. Việc ủy quyền quản lý nhà ở thuộc sở hữu chung hợp nhất phải được các chủ sở hữu nhà ở thuộc sở hữu chung đồng ý; trường hợp chủ sở hữu nhà ở thuộc sở hữu chung theo phần thì có quyền ủy quyền cho người khác quản lý phần quyền sở hữu của mình nhưng không được làm ảnh hưởng đến quyền lợi của các chủ sở hữu chung khác.

2. Chủ sở hữu nhà ở thuộc sở hữu chung có trách nhiệm thông báo cho chủ sở hữu khác biết việc ủy quyền quản lý nhà ở, trừ trường hợp người được ủy quyền quản lý nhà ở đồng thời là chủ sở hữu chung của nhà ở đó.

Điều 157. Các trường hợp chấm dứt hợp đồng ủy quyền quản lý nhà ở

1. Hợp đồng ủy quyền hết hạn.

2. Nội dung ủy quyền đã được thực hiện.

3. Nhà ở được ủy quyền quản lý không còn.

4. Bên ủy quyền hoặc bên được ủy quyền đơn phương chấm dứt hợp đồng ủy quyền quản lý nhà ở theo quy định tại Điều 158 của Luật này.

5. Bên ủy quyền hoặc bên được ủy quyền quản lý nhà ở chết.

6. Bên được ủy quyền quản lý nhà ở mất tích hoặc bị mất năng lực hành vi dân sự theo quyết định của Tòa án.

7. Theo thỏa thuận của các bên.

Điều 158. Đơn phương chấm dứt thực hiện hợp đồng ủy quyền quản lý nhà ở

1. Bên ủy quyền quản lý nhà ở đơn phương chấm dứt hợp đồng ủy quyền thuộc một trong các trường hợp sau đây:

a) Nếu việc ủy quyền có chi phí quản lý thì bên ủy quyền không phải báo trước cho bên được ủy quyền biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền nhưng phải thanh toán cho bên được ủy quyền chi phí quản lý tương ứng với công việc mà bên được ủy quyền đã thực hiện và phải bồi thường thiệt hại cho bên được ủy quyền;

b) Nếu việc ủy quyền không có chi phí quản lý thì bên ủy quyền phải thông báo cho bên được ủy quyền biết trước ít nhất 30 ngày về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền, trừ trường hợp các bên có thỏa thuận khác.

2. Bên được ủy quyền đơn phương chấm dứt hợp đồng ủy quyền thuộc một trong các trường hợp sau đây:

a) Nếu việc ủy quyền có chi phí quản lý thì không phải báo trước cho bên ủy quyền biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền nhưng phải bồi thường thiệt hại cho bên ủy quyền (nếu có);

b) Nếu việc ủy quyền không có chi phí quản lý thì phải thông báo cho bên ủy quyền biết trước ít nhất 30 ngày về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền, trừ trường hợp các bên có thỏa thuận khác.

3. Bên ủy quyền và bên được ủy quyền phải thông báo cho bên thứ ba có liên quan biết về việc đơn phương chấm dứt thực hiện hợp đồng ủy quyền quản lý nhà ở.

Chương IX

QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 159. Đối tượng được sở hữu nhà ở và hình thức sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Đối tượng tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam bao gồm:

a) Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở theo dự án tại Việt Nam theo quy định của Luật này và pháp luật có liên quan;

b) Doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài, quỹ đầu tư nước ngoài và chi nhánh ngân hàng nước ngoài đang hoạt động tại Việt Nam (sau đây gọi chung là tổ chức nước ngoài);

c) Cá nhân nước ngoài được phép nhập cảnh vào Việt Nam.

2. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua các hình thức sau đây:

a) Đầu tư xây dựng nhà ở theo dự án tại Việt Nam theo quy định của Luật này và pháp luật có liên quan;

b) Mua, thuê mua, nhận tặng cho, nhận thừa kế nhà ở thương mại bao gồm căn hộ chung cư và nhà ở riêng lẻ trong dự án đầu tư xây dựng nhà ở, trừ khu vực bảo đảm quốc phòng, an ninh theo quy định của Chính phủ.

Điều 160. Điều kiện tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam

1. Đối với tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này thì phải có Giấy chứng nhận đầu tư và có nhà ở được xây dựng trong dự án theo quy định của Luật này và pháp luật có liên quan.

2. Đối với tổ chức nước ngoài quy định tại điểm b khoản 1 Điều 159 của Luật này thì phải có Giấy chứng nhận đầu tư hoặc giấy tờ liên quan đến việc được phép hoạt động tại Việt Nam (sau đây gọi chung là Giấy chứng nhận đầu tư) do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

3. Đối với cá nhân nước ngoài quy định tại điểm c khoản 1 Điều 159 của Luật này thì phải được phép nhập cảnh vào Việt Nam và không thuộc diện được hưởng quyền ưu đãi, miễn trừ ngoại giao, lãnh sự theo quy định của pháp luật.

4. Chính phủ quy định chi tiết giấy tờ chứng minh đối tượng, điều kiện tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam.

Điều 161. Quyền của chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này được thực hiện các quyền của chủ sở hữu nhà ở theo quy định tại Điều 10 của Luật này; trường hợp xây dựng nhà ở trên đất thuê thì chỉ được quyền cho thuê nhà ở.

2. Tổ chức, cá nhân nước ngoài quy định tại điểm b và điểm c khoản 1 Điều 159 của Luật này có các quyền của chủ sở hữu nhà ở như công dân Việt Nam nhưng phải tuân thủ các quy định sau đây:

a) Chỉ được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu không quá 30% số lượng căn hộ trong một tòa nhà chung cư; nếu là nhà ở riêng lẻ bao gồm nhà biệt thự, nhà ở liền kề thì trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường chỉ được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu không quá hai trăm năm mươi căn nhà.

Trường hợp trong một khu vực có số dân tương đương một đơn vị hành chính cấp phường mà có nhiều nhà chung cư hoặc đối với nhà ở riêng lẻ trên một tuyến phố thì Chính phủ quy định, cụ thể số lượng căn hộ, số lượng nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được mua, thuê mua, nhận tặng cho, nhận thừa kế và sở hữu;

b) Trường hợp được tặng cho, được thừa kế nhà ở không thuộc diện quy định tại điểm b khoản 2 Điều 159 của Luật này hoặc vượt quá số lượng nhà ở quy định tại điểm a khoản này thì chỉ được hưởng giá trị của nhà ở đó;

c) Đối với cá nhân nước ngoài thì được sở hữu nhà ở theo thỏa thuận trong các giao dịch hợp đồng mua bán, thuê mua, tặng cho nhận thừa kế nhà ở nhưng tối đa không quá 50 năm, kể từ ngày được cấp Giấy chứng nhận và có thể được gia hạn thêm theo quy định của Chính phủ nếu có nhu cầu; thời hạn sở hữu nhà ở phải được ghi rõ trong Giấy chứng nhận.

Trường hợp cá nhân nước ngoài kết hôn với công dân Việt Nam hoặc kết hôn với người Việt Nam định cư ở nước ngoài thì được sở hữu nhà ở ổn định, lâu dài và có các quyền của chủ sở hữu nhà ở như công dân Việt Nam;

d) Đối với tổ chức nước ngoài thì được sở hữu nhà ở theo thỏa thuận trong các giao dịch hợp đồng mua bán, thuê mua, tặng cho, nhận thừa kế nhà ở nhưng tối đa không vượt quá thời hạn ghi trong Giấy chứng nhận đầu tư cấp cho tổ chức đó, bao gồm cả thời gian được gia hạn thêm; thời hạn sở hữu nhà ở được tính từ ngày tổ chức được cấp Giấy chứng nhận và được ghi rõ trong Giấy chứng nhận này;

đ) Trước khi hết hạn sở hữu nhà ở theo quy định của Luật này, chủ sở hữu có thể tặng cho hoặc bán nhà ở này cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam; nếu quá thời hạn được sở hữu nhà ở mà chủ sở hữu không thực hiện bán, tặng cho thì nhà ở đó thuộc sở hữu nhà nước.

Điều 162. Nghĩa vụ của chủ sở hữu nhà ở là tổ chức, cá nhân nước ngoài

1. Tổ chức, cá nhân nước ngoài quy định tại điểm a khoản 1 Điều 159 của Luật này có các nghĩa vụ của chủ sở hữu nhà ở theo quy định tại Điều 11 của Luật này.

2. Tổ chức, cá nhân nước ngoài quy định tại điểm b và điểm c khoản 1 Điều 159 của Luật này có các nghĩa vụ của chủ sở hữu nhà ở như công dân Việt Nam nhưng phải tuân thủ các quy định sau đây:

a) Đối với chủ sở hữu là cá nhân nước ngoài thì được cho thuê nhà ở để sử dụng vào các mục đích mà pháp luật không cấm nhưng trước khi cho thuê nhà ở, chủ sở hữu phải có văn bản thông báo về việc cho thuê nhà ở với cơ quan quản lý nhà ở cấp huyện nơi có nhà ở theo quy định của Bộ trưởng Bộ Xây dựng và phải nộp thuế từ hoạt động cho thuê nhà ở này theo quy định của pháp luật.

Trường hợp cá nhân nước ngoài kết hôn với công dân Việt Nam hoặc kết hôn với người Việt Nam định cư ở nước ngoài thì có các nghĩa vụ của chủ sở hữu nhà ở như công dân Việt Nam;

b) Đối với chủ sở hữu là tổ chức nước ngoài thì chỉ được sử dụng nhà ở để bố trí cho những người đang làm việc tại tổ chức đó ở, không được dùng nhà ở để cho thuê, làm văn phòng hoặc sử dụng vào mục đích khác;

c) Thực hiện thanh toán tiền mua, thuê mua nhà ở thông qua tổ chức tín dụng đang hoạt động tại Việt Nam.

Chương X

HỆ THỐNG THÔNG TIN VÀ CƠ SỞ DỮ LIỆU VỀ NHÀ Ở

Điều 163. Hệ thống thông tin về nhà ở

Hệ thống thông tin về nhà ở bao gồm:

1. Hạ tầng kỹ thuật công nghệ thông tin nhà ở;

2. Hệ thống phần mềm hệ điều hành, phần mềm hệ thống và phần mềm ứng dụng;

3. Cơ sở dữ liệu về nhà ở.

Điều 164. Cơ sở dữ liệu về nhà ở

1. Cơ sở dữ liệu về nhà ở phải được xây dựng và quản lý thống nhất từ trung ương đến địa phương, được kết nối với cơ sở dữ liệu và thông tin về đất đai.

2. Cơ sở dữ liệu về nhà ở bao gồm các nội dung sau đây:

a) Cơ sở dữ liệu về hệ thống các văn bản quy phạm pháp luật về nhà ở;

b) Cơ sở dữ liệu về phát triển nhà ở bao gồm chương trình, kế hoạch phát triển nhà ở, điều tra, thống kê về nhà ở, các thông tin cơ bản về dự án đầu tư xây dựng nhà ở, số lượng, loại nhà ở, diện tích nhà ở, diện tích đất để đầu tư xây dựng nhà ở;

c) Cơ sở dữ liệu về các biến động liên quan đến quá trình quản lý, sử dụng nhà ở;

d) Các cơ sở dữ liệu khác có liên quan về nhà ở.

3. Định kỳ 10 năm một lần, Chính phủ tổ chức điều tra, thống kê nhà ở cùng với tổng điều tra dân số trong cả nước. Giữa kỳ điều tra, thống kê dân số và nhà ở quốc gia, Chính phủ tổ chức điều tra, thống kê điểm về nhà ở làm cơ sở cho việc hoạch định chính sách về nhà ở.

4. Các chỉ tiêu thống kê cơ bản về nhà ở phải được đưa vào bộ chỉ tiêu thống kê chung của quốc gia.

5. Kinh phí điều tra, thống kê về nhà ở do ngân sách nhà nước bảo đảm.

Điều 165. Thẩm quyền, trách nhiệm xây dựng hệ thống thông tin và cơ sở dữ liệu nhà ở

1. Bộ Xây dựng có trách nhiệm xây dựng và quản lý, khai thác hệ thống thông tin, cơ sở dữ liệu nhà ở quốc gia; các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp cung cấp dữ liệu về nhà ở để Bộ Xây dựng cập nhật vào hệ thống thông tin nhà ở quốc gia.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức xây dựng, quản lý, khai thác hệ thống thông tin và cơ sở dữ liệu về nhà ở tại địa phương, bảo đảm công khai, thống nhất giữa thông tin về nhà ở và thông tin về đất ở gắn với nhà ở đó.

3. Nhà nước bố trí vốn ngân sách để đầu tư xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở và việc vận hành, duy trì hệ thống cơ sở dữ liệu và thông tin về nhà ở; Bộ Xây dựng đề xuất Thủ tướng Chính phủ quyết định cấp vốn ngân sách cho việc xây dựng, quản lý, vận hành, duy trì hệ thống này.

4. Chính phủ quy định chi tiết việc xây dựng, cấu trúc cơ sở dữ liệu, các thông tin, chỉ tiêu thống kê và việc quản lý, vận hành, khai thác hệ thống cơ sở dữ liệu, thông tin về nhà ở.

Điều 166. Quản lý, khai thác thông tin và cơ sở dữ liệu nhà ở

1. Cơ sở dữ liệu về nhà ở phải được quản lý chặt chẽ, bảo đảm khai thác, sử dụng có hiệu quả, đúng mục đích.

2. Các thông tin trong cơ sở dữ liệu về nhà ở được cơ quan có thẩm quyền cung cấp có giá trị pháp lý như hồ sơ, văn bản giấy.

3. Cơ quan quản lý cơ sở dữ liệu, thông tin về nhà ở quy định tại khoản 4 Điều này phải tạo điều kiện thuận lợi cho tổ chức, cá nhân khi có nhu cầu khai thác, sử dụng thông tin nhà ở theo đúng trình tự, thủ tục quy định.

Tổ chức, cá nhân khi có nhu cầu thì được cung cấp thông tin về nhà ở và phải nộp kinh phí khai thác sử dụng thông tin theo quy định, trừ trường hợp cung cấp thông tin theo yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ cho công tác quản lý nhà nước, phục vụ hoạt động điều tra, xác minh, xử lý hành vi vi phạm pháp luật.

4. Bộ Xây dựng thống nhất quản lý hệ thống cơ sở dữ liệu và thông tin về nhà ở trên toàn quốc. Cơ quan quản lý nhà ở cấp tỉnh, cấp huyện thực hiện quản lý hệ thống cơ sở dữ liệu và thông tin về nhà ở trên địa bàn.

Chương XI

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 167. Nội dung quản lý nhà nước về nhà ở

1. Xây dựng và chỉ đạo thực hiện các chiến lược, đề án, chương trình, kế hoạch phát triển, quản lý nhà ở.

2. Ban hành và tổ chức thực hiện văn bản pháp luật về nhà ở, cơ chế, chính sách cho phát triển và quản lý nhà ở.

3. Xây dựng và ban hành tiêu chuẩn, quy chuẩn kỹ thuật, phân loại nhà ở và quản lý chất lượng nhà ở.

4. Quyết định chủ trương đầu tư dự án xây dựng nhà ở; thẩm định, phê duyệt, điều chỉnh, đình chỉ thực hiện dự án đầu tư xây dựng nhà ở.

5. Quản lý hồ sơ nhà ở; quản lý quỹ nhà ở thuộc sở hữu nhà nước; quản lý các dự án đầu tư xây dựng nhà ở.

6. Điều tra, thống kê, xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở, quản lý, vận hành, khai thác và cung cấp cơ sở dữ liệu, thông tin về nhà ở.

7. Nghiên cứu, ứng dụng khoa học, công nghệ, phổ biến kiến thức pháp luật trong lĩnh vực nhà ở.

8. Đào tạo, bồi dưỡng nguồn nhân lực phục vụ yêu cầu phát triển và quản lý nhà ở.

9. Quản lý các hoạt động dịch vụ công về nhà ở.

10. Công nhận cơ sở đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; cấp giấy chứng nhận hoàn thành khóa đào tạo về quản lý vận hành nhà chung cư; công nhận việc phân hạng nhà chung cư; cấp, thu hồi giấy chứng nhận đào tạo, bồi dưỡng kiến thức, chuyên môn, nghiệp vụ trong lĩnh vực nhà ở.

11. Hướng dẫn, đôn đốc, kiểm tra, thanh tra, giải quyết khiếu nại, tranh chấp, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

12. Hợp tác quốc tế trong lĩnh vực nhà ở.

Điều 168. Xây dựng Chiến lược phát triển nhà ở quốc gia

1. Trên cơ sở chiến lược phát triển kinh tế - xã hội của đất nước trong từng giai đoạn, Bộ Xây dựng có trách nhiệm xây dựng và trình Thủ tướng Chính phủ phê duyệt Chiến lược phát triển nhà ở quốc gia cho từng thời kỳ.

2. Chiến lược phát triển nhà ở quốc gia bao gồm các nội dung sau đây:

a) Quan điểm phát triển nhà ở;

b) Mục tiêu phát triển nhà ở bao gồm diện tích nhà ở tối thiểu, diện tích nhà ở bình quân đầu người tại đô thị, nông thôn và toàn quốc; tỷ lệ phát triển các loại nhà ở; nhu cầu diện tích nhà ở xã hội cho các đối tượng có khó khăn về nhà ở;

c) Nhiệm vụ và giải pháp để phát triển nhà ở, trong đó xác định rõ các chương trình mục tiêu phát triển nhà ở cho từng nhóm đối tượng thuộc diện được hưởng chính sách nhà ở xã hội;

d) Trách nhiệm của cơ quan chức năng ở trung ương và Ủy ban nhân dân cấp tỉnh trong việc phát triển và quản lý nhà ở;

đ) Các nội dung khác có liên quan.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong Chiến lược phát triển nhà ở quốc gia bao gồm diện tích nhà ở bình quân đầu người; số lượng nhà ở; diện tích sàn nhà ở xây dựng mới; chất lượng nhà ở tại đô thị, nông thôn và toàn quốc; đối tượng có khó khăn về nhà ở được Nhà nước hỗ trợ về nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn.

Điều 169. Thông qua, phê duyệt chương trình, kế hoạch phát triển nhà ở

1. Việc thông qua và phê duyệt chương trình, kế hoạch phát triển nhà ở của địa phương được thực hiện như sau:

a) Đối với thành phố trực thuộc trung ương thì Ủy ban nhân dân thành phố xây dựng chương trình phát triển nhà ở theo quy định tại Điều 15 của Luật này và gửi lấy ý kiến của Bộ Xây dựng trước khi trình Hội đồng nhân dân cùng cấp thông qua. Ủy ban nhân dân thành phố phê duyệt và triển khai thực hiện chương trình sau khi Hội đồng nhân dân cùng cấp thông qua.

Nội dung lấy ý kiến Bộ Xây dựng bao gồm quy hoạch, bố trí quỹ đất để xây dựng nhà ở và phương án giải quyết chỗ ở cho từng nhóm đối tượng; chỉ tiêu diện tích nhà ở bình quân đầu người; số lượng, diện tích, tỷ lệ các loại nhà ở cần đầu tư xây dựng; dự kiến các nguồn vốn đầu tư; các cơ chế ưu đãi để phát triển nhà ở; trách nhiệm của các cơ quan liên quan trong việc triển khai thực hiện chương trình phát triển nhà ở;

b) Đối với tỉnh thì Ủy ban nhân dân tỉnh tổ chức xây dựng chương trình phát triển nhà ở theo quy định tại Điều 15 của Luật này để trình Hội đồng nhân dân cùng cấp thông qua;

c) Trên cơ sở chương trình phát triển nhà ở đã được phê duyệt, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng và phê duyệt kế hoạch phát triển nhà ở của địa phương theo quy định tại Điều 15 của Luật này; trường hợp trong kế hoạch có sử dụng nguồn vốn ngân sách để phát triển nhà ở thì phải lấy ý kiến của Hội đồng nhân dân cùng cấp trước khi phê duyệt.

2. Trình tự, thủ tục xây dựng và nội dung chương trình, kế hoạch phát triển nhà ở của địa phương được thực hiện theo quy định của Chính phủ.

Điều 170. Quyết định chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với dự án đầu tư xây dựng nhà ở để phục vụ tái định cư, nhà ở xã hội, nhà ở công vụ bằng vốn đầu tư công thì trước khi lập, phê duyệt dự án, việc quyết định chủ trương đầu tư dự án thực hiện theo quy định của Luật đầu tư công. Trường hợp dự án đầu tư bằng nguồn vốn trung ương thì phải có ý kiến thẩm định của Bộ Xây dựng; trường hợp dự án đầu tư bằng nguồn vốn địa phương thì phải có ý kiến thẩm định của cơ quan quản lý nhà ở cấp tỉnh.

2. Đối với dự án xây dựng nhà ở khác thuộc diện quyết định chủ trương đầu tư theo quy định của Luật đầu tư thì thực hiện theo quy định của Luật đầu tư. Đối với dự án không thuộc diện quyết định chủ trương đầu tư theo Luật đầu tư thì phải thực hiện chấp thuận chủ trương đầu tư theo quy định của Chính phủ.

Điều 171. Hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại khoản 1 Điều 170 của Luật này thì ngoài hồ sơ đề nghị chấp thuận chủ trương đầu tư theo quy định của Luật đầu tư công còn phải có thêm các giấy tờ quy định tại điểm a và điểm b khoản 2 Điều này.

2. Đối với trường hợp quyết định chủ trương đầu tư theo Luật đầu tư thì ngoài hồ sơ đề nghị chấp thuận chủ trương đầu tư theo quy định của Luật đầu tư còn phải có các giấy tờ sau đây:

a) Văn bản đề nghị chấp thuận chủ trương dự án xây dựng nhà ở, trong đó nêu rõ cơ sở pháp lý, các nội dung cần chấp thuận và lý do đề nghị chấp thuận;

b) Bản vẽ quy hoạch chi tiết khu vực có dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 172. Nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế trong lĩnh vực nhà ở

1. Nhà nước có chính sách khuyến khích và tạo điều kiện cho việc nghiên cứu, ứng dụng khoa học, công nghệ và hợp tác quốc tế phục vụ yêu cầu phát triển và quản lý nhà ở.

2. Nhà nước hỗ trợ kinh phí cho việc ứng dụng công nghệ mới, vật liệu mới trong xây dựng nhà ở bảo đảm chất lượng, tiến độ, tiết kiệm năng lượng và giảm chi phí xây dựng.

Điều 173. Đào tạo, bồi dưỡng kiến thức, chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở

1. Công chức, viên chức làm việc trong lĩnh vực quản lý, phát triển nhà ở của các cấp, ngành phải tham gia khóa đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở. Đối với cá nhân tham gia quản lý, điều hành, làm việc trong đơn vị quản lý vận hành nhà chung cư thì phải tham dự khóa đào tạo, bồi dưỡng kiến thức về quản lý vận hành nhà chung cư và phải có Giấy chứng nhận hoàn thành khóa đào tạo theo quy định của Bộ trưởng Bộ Xây dựng.

2. Bộ trưởng Bộ Xây dựng quy định chương trình, nội dung đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở cho công chức, viên chức làm việc trong lĩnh vực quản lý, phát triển nhà ở trên phạm vi cả nước.

Điều 174. Cơ quan quản lý nhà nước về nhà ở

1. Chính phủ thống nhất quản lý nhà nước về nhà ở trong phạm vi cả nước.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

3. Các Bộ, ngành có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình thực hiện trách nhiệm quản lý nhà nước về nhà ở và phối hợp với Bộ Xây dựng để thực hiện các quy định của pháp luật về nhà ở.

4. Ủy ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về nhà ở trên địa bàn theo quy định của Luật này và phân cấp của Chính phủ.

Điều 175. Trách nhiệm của Bộ Xây dựng

1. Chủ trì xây dựng và trình Chính phủ, Thủ tướng Chính phủ văn bản pháp luật, chiến lược, đề án, chương trình, kế hoạch phát triển nhà ở.

2. Ban hành và tổ chức thực hiện các văn bản pháp luật về nhà ở theo thẩm quyền; quy định tiêu chuẩn, quy chuẩn kỹ thuật, phân loại về nhà ở, phương pháp, cách thức xác định giá thuê, giá thuê mua, giá bán nhà ở xã hội, nhà ở để phục vụ tái định cư, nhà ở thuộc sở hữu nhà nước; quy định nội dung, mẫu hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội, nhà ở để phục vụ tái định cư, nhà ở thuộc sở hữu nhà nước.

3. Cho ý kiến về chương trình phát triển nhà ở của các thành phố trực thuộc trung ương; tổ chức thẩm định, trình Thủ tướng Chính phủ kế hoạch phát triển nhà ở công vụ của cơ quan trung ương, thẩm định chủ trương đầu tư dự án xây dựng nhà ở; điều chỉnh hoặc đình chỉ thực hiện dự án đầu tư xây dựng nhà ở không theo quy định của Luật này.

4. Quản lý nhà ở, lưu trữ hồ sơ nhà ở thuộc sở hữu nhà nước của cơ quan trung ương.

5. Điều tra, thống kê, xây dựng hệ thống cơ sở dữ liệu, thông tin về nhà ở quốc gia và tổ chức quản lý, vận hành, khai thác, cung cấp cơ sở dữ liệu, thông tin về nhà ở quốc gia.

6. Tổ chức nghiên cứu, ứng dụng khoa học, công nghệ, phổ biến kiến thức pháp luật trong lĩnh vực nhà ở.

7. Tổ chức đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển và quản lý nhà ở; công nhận cơ sở đào tạo, bồi dưỡng chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; quy định việc cấp giấy chứng nhận hoàn thành khóa đào tạo về quản lý vận hành nhà chung cư; quy định và công nhận việc phân hạng nhà chung cư.

8. Hướng dẫn, đôn đốc, theo dõi, thanh tra, kiểm tra, giải quyết khiếu nại, tranh chấp, tố cáo và xử lý vi phạm trong lĩnh vực nhà ở.

9. Hợp tác quốc tế trong lĩnh vực nhà ở.

10. Thực hiện các nhiệm vụ khác trong lĩnh vực nhà ở được quy định trong Luật này hoặc được Chính phủ, Thủ tướng Chính phủ giao.

Điều 176. Thanh tra nhà ở

1. Thanh tra xây dựng thuộc Bộ Xây dựng, Sở Xây dựng thực hiện chức năng thanh tra hành chính và thanh tra chuyên ngành về nhà ở đối với tổ chức, hộ gia đình, cá nhân tham gia phát triển và quản lý, sử dụng nhà ở.

2. Thanh tra chuyên ngành về nhà ở bao gồm:

a) Thanh tra việc chấp hành pháp luật của tổ chức, hộ gia đình, cá nhân trong phát triển và quản lý, sử dụng nhà ở;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về nhà ở.

3. Bộ Xây dựng chịu trách nhiệm chỉ đạo, tổ chức thực hiện thanh tra chuyên ngành về nhà ở trong phạm vi cả nước. Sở Xây dựng chịu trách nhiệm tổ chức thanh tra chuyên ngành về nhà ở tại địa phương.

4. Chính phủ quy định chi tiết Điều này.

Chương XII

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Mục 1: GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VỀ NHÀ Ở

Điều 177. Giải quyết tranh chấp về nhà ở

1. Nhà nước khuyến khích các bên giải quyết tranh chấp về nhà ở thông qua hòa giải.

2. Tranh chấp về quyền sở hữu, quyền sử dụng nhà ở thuộc sở hữu của tổ chức, cá nhân, tranh chấp liên quan đến hợp đồng về nhà ở, hợp đồng quản lý vận hành nhà chung cư do Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Tranh chấp về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước do Ủy ban nhân dân cấp tỉnh giải quyết đối với nhà ở được giao cho địa phương quản lý, Bộ Xây dựng giải quyết đối với nhà ở được giao cho cơ quan trung ương quản lý; trường hợp không đồng ý với quyết định của Ủy ban nhân dân cấp tỉnh hoặc Bộ Xây dựng thì có quyền khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính.

4. Tranh chấp về kinh phí quản lý vận hành nhà chung cư, quản lý, sử dụng kinh phí bảo trì phần sở hữu chung của nhà chung cư do Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó giải quyết; trường hợp không đồng ý với quyết định của Ủy ban nhân dân cấp tỉnh thì có quyền khởi kiện tại Tòa án nhân dân theo quy định của pháp luật về tố tụng hành chính.

Điều 178. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về nhà ở

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo liên quan đến phát triển và quản lý nhà ở được thực hiện theo quy định của Luật khiếu nại, Luật tố cáo.

2. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền về nhà ở hoặc bản án, quyết định của Tòa án đã có hiệu lực pháp luật thì các bên có liên quan phải thi hành các quyết định hoặc bản án đó.

Mục 2: XỬ LÝ VI PHẠM PHÁP LUẬT VỀ NHÀ Ở

Điều 179. Xử lý đối với người vi phạm pháp luật về nhà ở

1. Người có hành vi vi phạm pháp luật về nhà ở thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Người có hành vi vi phạm sau đây khi thi hành công vụ thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự:

a) Lợi dụng chức vụ, quyền hạn làm trái quy định của pháp luật trong việc quyết định chủ trương đầu tư dự án xây dựng nhà ở; thẩm định, phê duyệt dự án xây dựng nhà ở; quyết định, thẩm định giá bán, giá thuê, giá thuê mua nhà ở; thực hiện chính sách hỗ trợ về nhà ở; xác định nghĩa vụ tài chính về nhà ở; quản lý, cung cấp thông tin về nhà ở và quy định khác trong việc phát triển, quản lý, giao dịch về nhà ở quy định tại Luật này;

b) Thiếu trách nhiệm trong quản lý để xảy ra vi phạm pháp luật về nhà ở hoặc có hành vi vi phạm khác gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân tham gia phát triển nhà ở, của chủ sở hữu nhà ở và người sử dụng hợp pháp nhà ở;

c) Vi phạm quy định về trình tự, thủ tục hành chính trong lĩnh vực nhà ở, quy định về báo cáo, thống kê trong phát triển và quản lý nhà ở.

3. Chính phủ quy định chi tiết Điều này.

Điều 180. Xử lý vi phạm pháp luật về nhà ở khi gây thiệt hại cho Nhà nước, tổ chức, hộ gia đình, cá nhân

Người có hành vi vi phạm pháp luật về nhà ở nếu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, hộ gia đình, cá nhân thì ngoài việc bị xử lý theo quy định tại Điều 179 của Luật này còn phải bồi thường thiệt hại cho Nhà nước hoặc cho người bị thiệt hại.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 181. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Luật nhà ở số 56/2005/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 34/2009/QH12 và Luật số 38/2009/QH12, Nghị quyết số 19/2008/QH12 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 182. Điều khoản chuyển tiếp

1. Các dự án đầu tư xây dựng nhà ở được phê duyệt trước ngày Luật này có hiệu lực thì không phải thực hiện phê duyệt lại theo quy định của Luật này, trừ trường hợp thuộc diện phải điều chỉnh lại nội dung của dự án do Nhà nước điều chỉnh lại quy hoạch đã phê duyệt hoặc trường hợp phải dành diện tích đất trong dự án đầu tư xây dựng nhà ở thương mại để xây dựng nhà ở xã hội hoặc phải dành diện tích nhà ở xã hội để cho thuê theo quy định của Luật này.

Đối với dự án phát triển nhà ở xã hội không có trong chương trình, kế hoạch phát triển nhà ở của địa phương nhưng đã được chấp thuận chủ trương đầu tư dự án thì được tiếp tục thực hiện theo quy định của Luật này.

2. Trường hợp đã nhận bàn giao nhà ở thương mại từ chủ đầu tư nhưng đến ngày Luật này có hiệu lực mà chưa nộp hồ sơ đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó thì được chuyển nhượng hợp đồng mua bán nhà ở theo quy định của Luật này.

3. Đối với nhà chung cư đã thành lập Ban quản trị trước ngày Luật này có hiệu lực thì các chủ sở hữu có thể tổ chức bầu lại Ban quản trị để hoạt động theo mô hình quy định tại Luật này hoặc giữ nguyên mô hình để hoạt động đến hết nhiệm kỳ của Ban quản trị.

4. Đối với trường hợp ký hợp đồng mua bán, hợp đồng thuê mua nhà ở trước ngày Luật này có hiệu lực mà các bên thỏa thuận về thời hạn bảo hành nhà ở, diện tích mua bán, thuê mua nhà ở khác với quy định của Luật này thì các bên tiếp tục thực hiện theo thỏa thuận trong hợp đồng đã ký hoặc thỏa thuận lại theo quy định của Luật này.

5. Chính phủ quy định chi tiết Điều này.

Điều 183. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 25 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 1994 - 61 mua ban va kd nha o

CHÍNH PHỦ

Số: 61/CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 05 tháng 07 năm 1994

NGHỊ ĐỊNH

Về mua bán và kinh doanh nhà ở

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Đất đai ngày 14 tháng 7 năm 1993;

Căn cứ Pháp lệnh nhà ở ngày 26 tháng 3 năm 1991;

Theo đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính, Trưởng ban Ban Vật giá Chính phủ;

NGHỊ ĐỊNH:

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Nhà ở quy định trong Nghị định này là nhà ở thuộc mọi hình thức sở hữu.

Điều 2.- Mua bán và kinh doanh nhà ở qui định trong Nghị định này bao gồm các hình thức sau:

1. Bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê;

2. Kinh doanh nhà ở;

3. Mua bán nhà ở không nhằm mục đích kinh doanh.

Điều 3.- Mua bán nhà ở là việc chuyển quyền sở hữu nhà ở và quyền sử dụng đất ở từ bên bán sang bên mua thông qua hợp đồng được ký kết bằng văn bản giữa bên mua và bên bán theo đúng quy định của pháp luật. Bên bán phải là chủ hữu hợp pháp nhà ở và chủ sử dụng hợp pháp đất ở. Trong mọi trường hợp khác, bên bán phải có giấy uỷ quyền của chủ sở hữu hợp pháp nhà ở và chủ sử dụng hợp pháp đất ở đó được cơ quan Công chứng Nhà nước chứng thực.

Điều 4.- Nhà nước quy định giá chuẩn tối thiểu nhà ở xây dựng mới, khung giá đất ở khi chuyển quyền sử dụng, giá chuẩn tối thiểu cho thuê nhà ở để làm căn cứ quản lý các hoạt động mua bán và kinh doanh nhà ở.

CHƯƠNG II

BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC CHO NGƯỜI ĐANG THUÊ

Điều 5.- Nhà nước thực hiện bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê phần diện tích đang được thuê để người mua nhà ở có điều kiện cải thiện chỗ ở, trừ các loại nhà ở sau đây:

1. Nhà ở thuộc khu vực quy hoạch xây dựng các công trình khác hoặc cải tạo thành nhà ở mới.

2. Nhà chuyên dùng đang bố trí tạm làm nhà ở (khách sạn, nhà nghỉ, trường học, bệnh viện, trụ sở làm việc, kho tàng và các loại nhà chuyên dùng khác);

3. Biệt thự các loại có kế hoạch dùng làm công thự hoặc dùng vào các mục đích khác.

Điều 6.- Việc mua bán nhà thuộc sở hữu Nhà nước là tự nguyện. Trong trường hợp bên thuê nhà không mua thì được tiếp tục thuê. Nếu các hộ đang ở trong các nhà ở quy định tại các Khoản 1, 2 và 3, Điều 5 của Nghị định này có nhu cầu mua thì được xét cho mua nhà ở khác thuộc sở hữu Nhà nước theo quy định của Nghị định này, nhưng phải trả lại cho Nhà nước diện tích đang thuê ở.

Điều 7.- Giá bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê gồm giá nhà ở khi chuyển quyền sử dụng.

1. Giá nhà ở được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng:

a) Giá trị còn lại của nhà ở được xác định căn cứ vào tỷ lệ còn lại của nhà so với giá nhà ở xây dựng mới do Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quy định trên cơ sở giá chuẩn tối thiểu nhà ở xây dựng mới do Nhà nước quy định. Tỷ lệ này được xác định cho từng diện tích nhà bán cụ thể căn cứ vào thời hạn đã sử dụng và thực trạng của nhà đó.

Bộ Xây dựng, Bộ Tài chính và Ban vật giá Chính phủ hướng dẫn phương pháp xác định giá trị còn lại của nhà ở.

b) Hệ số điều chỉnh giá trị sử dụng qui định như sau:

Tầng 1 và nhà 1 tầng áp dụng hệ số 1,2.

Tầng 2 áp dụng hệ số 1,1.

Tầng 3 áp dụng hệ số 1,0.

Tầng 4 áp dụng hệ số 0,9.

Tầng 5 áp dụng hệ số 0,8.

Tầng 6 trở lên áp dụng hệ số 0,7.

2. Giá đất khi chuyển quyền sử dụng do Uỷ ban Nhân dân cấp tỉnh qui định căn cứ vào khung giá đất do Nhà nước qui định và căn cứ vào vị trí của đất ở và tầng nhà;

a) Đối với nhà ở một tầng và nhà ở nhiều tầng 1 hộ ở được tính 40% giá đất ở khi chuyển quyền sử dụng.

b) Đối với nhà ở nhiều tầng nhiều hộ được tính bằng 10% giá đất ở khi chuyển quyền sử dụng và phân bổ cho các tầng theo hệ số qui định trong bảng sau đây:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng 3 tầng 4 tầng 5 tầng trở lên | 0,7 0,7 0,7 0,7 | 0,3 0,2 0,15 0,15 | 0,1 0,1 0,08 | 0,05 0,05 | 0,02 | 0,0

Điều 8.

1. Bên bán là Giám đốc Công ty kinh doanh nhà thuộc ngành nhà đất cấp tỉnh, Chủ tịch hoặc Phó Chủ tịch Uỷ ban Nhân dân thành phố thuộc tỉnh, thị xã, quận, huyện (nơi chưa có Công ty kinh doanh nhà) hiện đang quản lý nhà ở đó.

2. Nhà ở thuộc sở hữu Nhà nước do các cơ quan hành chính sự nghiệp, lực lượng vũ trang, đoàn thể nhân dân, tổ chức chính trị, xã hội, các doanh nghiệp Nhà nước hiện đang quản lý mà thuộc diện được bán thì phải lập phương án chuyển giao cho bên bán theo đúng thủ tục do pháp luật qui định.

3. Uỷ ban Nhân dân cấp tỉnh có trách nhiệm trình Hội đồng Nhân dân cùng cấp thông qua đề án bán nhà trước khi thực hiện. Riêng đối với thành phố Hà Nội và thành phố Hồ Chí Minh, sau khi được Hội đồng Nhân dân thông qua, đề án phải được Thủ tướng Chính phủ phê duyệt.

Để giúp Uỷ ban Nhân dân cấp tỉnh thực hiện việc bán nhà ở, Chủ tịch Uỷ ban Nhân dân cấp tỉnh quyết định thành lập Hội đồng bán nhà ở do 1 đồng chí lãnh đạo Uỷ ban Nhân dân cấp tỉnh làm Chủ tịch và các Uỷ viên là các đại diện Sở Nhà đất, Sở Xây dựng, Kiến trúc sư trưởng (nếu có), Sở Tài chính - Vật giá, Sở Địa chính, Liên đoàn Lao động cấp tỉnh, Mặt trận Tổ quốc cấp tỉnh và bên bán nhà qui định tại Khoản 1 Điều này.

Hội đồng bán nhà ở có trách nhiệm lập đề án bán nhà ở trong đó xác định khu vực nhà ở được bán, loại nhà ở được bán, kế hoạch bán; Xây dựng các bảng giá, xây dựng quy chế bán, tổ chức triển khai thực hiện việc bán nhà ở theo đề án được duyệt và định kỳ báo cáo kết quả thực hiện lên Uỷ ban nhân dân cấp tỉnh.

Căn cứ vào tình hình cụ thể của địa phương, Chủ tịch Uỷ ban Nhân dân cấp tỉnh có thể quyết định thành lập các Hội đồng bán nhà ở tại các huyện, thành phố thuộc tỉnh, thị xã không phải là tỉnh lỵ do Chủ tịch Uỷ ban Nhân dân cấp đó làm Chủ tịch Hội đồng.

Điều 9. Phương thức thanh toán tiền mua nhà ở thuộc sở hữu Nhà nước được qui định như sau:

1. Thanh toán bằng tiền Ngân hàng Nhà nước Việt Nam;

2. Thời hạn thanh toán không quá 10 năm. Mức trả lần đầu khi ký kết hợp đồng không dưới 20% tổng số tiền phải trả, số tiền còn lại qui ra vàng 98% để làm căn cứ thanh toán các lần sau và mỗi năm tiếp theo phải trả không dưới 8% tổng số tiền phải trả.

Nếu trả hết một lần ngay khi ký kết hợp đồng thì được giảm 10%, nếu trả trong thời hạn 1 năm thì dược giảm 2% giá bán;

3. Trong trường hợp người mua nhà chưa trả hết tiền mà thời hạn ghi trong hợp đồng đã kết thúc hoặc không thanh toán theo qui định tại Khoản 2 Điều này, nếu không có lý do chính đáng thì bên bán có quyền đơn phương huỷ bỏ hợp đồng và hoàn trả cho người mua số tiền đã nhận sau khi khấu trừ một khoản tiền phạt bằng 5% giá trị hợp đồng. Người mua phải truy nộp toàn bộ số tiền thuê nhà chưa trả để được tiếp tục thuê nhà ở theo qui định của pháp luật;

4. Trong trường hợp người mua nhà chưa trả hết tiền mà chuyển đi nơi khác thì người đó được tiếp tục trả tiền mua nhà để được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở. Nếu người mua nhà chết thì những người trong diện thừa kế được tiếp tục trả tiền mua nhà để được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở.

Trong mọi trường hợp khác sẽ thực hiện theo qui định tại Khoản 3 Điều này.

5. Đối với nhà ở khi xây dựng có một phần tiền góp của cá nhân, tập thể mà không có nguồn gốc từ vốn Ngân sách Nhà nước thì Hội đồng bán nhà ở căn cứ vào tỷ lệ số tiền đã góp so với giá trị quyết toán khi xây dựng công trình để tính số tiền bên mua phải tiếp tục trả theo giá bán qui định tại Điều 7 của Nghị định này.

Điều 10. Người mua nhà sau khi trả hết tiền và hoàn tất thủ tục nộp lệ phí trước bạ thì được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Nếu bán lại thì Nhà nước sẽ điều tiết phần thu nhập do bán nhà và chuyển quyền sử dụng đất theo qui định của pháp luật.

Điều 11. Tiền thu được từ việc bán nhà ở phải nộp vào Ngân sách Nhà nước để duy trì và phát triển quĩ nhà ở theo các dự án và kế hoạch do Chủ tịch Uỷ ban Nhân dân cấp tỉnh trình Hội đồng Nhân dân cùng cấp thông qua, trong đó ưu tiên cho các mục tiêu sau đây:

1. Xây dựng nhà ở để cho thuê hoặc bán theo qui định của Nghị định này cho các đối tượng chưa có nhà ở hoặc nhà ở quá chật;

2. Xây dựng nhà ở để bán hoặc cho thuê đối với các hộ đang ở trong các nhà qui định tại các Khoản 1, 2 và 3, Điều 5 của Nghị định này;

3. Xây dựng cơ sở hạ tầng các khu vực đã qui hoạch để xây dựng nhà ở;

4. Cải tạo các khu nhà ở cấp IV thành nhà ở cao tầng để bán hoặc cho thuê;

5. Cải thiện các khu nhà mà điều kiện ở quá thấp;

6. Thực hiện chính sách xã hội về nhà ở.

Dự toán chi phí cho việc thực hiện bán nhà ở do bên bán lập, thông qua Hội đồng bán nhà ở trình Chủ tịch Uỷ ban Nhân dân cấp tỉnh phê duyệt và được trích từ nguồn kinh phí do bán nhà ở.

Bộ Tài chính hướng dẫn việc thu, nộp và sử dụng tiền bán nhà ở theo đúng các qui định nói tại Điều này.

CHƯƠNG III

KINH DOANH NHÀ Ở

Điều 12. Kinh doanh nhà ở nói tại Nghị định này là việc thực hiện một, một số hoặc tất cả các hoạt động nhằm mục đích sinh lợi sau đây:

1. Cho thuê nhà ở;

2. Mua bán nhà ở;

3. Nhận quyền sử dụng đất để xây dựng nhà ở để bán hoặc cho thuê; Đầu tư xây dựng cơ sở hạ tầng theo qui hoạch xây dựng nhà ở để chuyển quyền sử dụng đất;

4. Dịch vụ mua bán, cho thuê nhà ở.

Điều 13. Các tổ chức trong nước, cá nhân là công dân Việt Nam định cư ở Việt Nam được phép kinh doanh nhà ở và phải thực hiện đầy đủ các qui định về thành lập, đăng ký kinh doanh và các qui định khác của pháp luật.

Điều 14. Các tổ chức cá nhân kinh doanh nhà ở phải trả tiền sử dụng đất ở hoặc trả tiền thuê đất ở theo qui định của Luật Đất đai và sử dụng đất ở đúng mục đích, đúng qui hoạch và thực hiện đầy đủ các thủ tục về xây dựng cơ bản theo qui định của pháp luật.

Điều 15. Giá kinh doanh nhà ở gồm: Giá bán; giá cho thuê; giá dịch vụ trong hoạt động mua bán, cho thuê, là giá thoả thuận giữa các bên ghi trong hợp đồng.

Giá cho thuê nhà ở thuộc sở hữu Nhà nước và giá cho thuê nhà ở đối với người nước ngoài, người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam được thực hiện theo qui định của pháp luật.

Điều 16. Các tổ chức, cá nhân kinh doanh nhà ở phải tuân thủ các qui định về mua bán, cho thuê nhà ở qui định tại chương IV và chương V của Pháp lệnh Nhà ở, đồng thời phải thực hiện đúng chế độ kế toán thống kê, thực hiện đầy đủ nghĩa vụ nộp thuế và các nghĩa vụ khác với Nhà nước theo qui định của pháp luật.

CHƯƠNG IV

MUA BÁN NHÀ Ở KHÔNG NHẰM MỤC ĐÍCH KINH DOANH

Điều 17. Mua bán nhà ở không nhằm mục đích kinh doanh là việc chuyển quyền sở hữu nhà ở và chuyển quyền sử dụng đất ở từ bên bán sang bên mua thông qua hợp đồng được ký kết bằng văn bản, nếu bên bán nhà không còn nhu cầu sử dụng, bán nhà thừa kế, bán nhà được biếu tặng, còn bên mua có nhu cầu mua nhà để sử dụng.

Điều 18. Các tổ chức trong nước, cá nhân là công dân Việt Nam, định cư ở Việt Nam được mua bán nhà ở không nhằm mục đích kinh doanh.

Điều 19. Cá nhân là người nước ngoài định cư ở Việt Nam được mua 1 nhà ở của các doanh nghiệp Nhà nước chuyên kinh doanh nhà ở của Việt Nam để ở cho bản thân và các thành viên gia đình họ tại địa phương được phép định cư.

Điều 20. Các bên mua bán nhà ở có trách nhiệm nộp thuế và lệ phí theo qui định của pháp luật.

Giá để tính thuế là giá ghi trong hợp đồng, nhưng trong mọi trường hợp giá để tính thuế không được thấp hơn bảng giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh qui định.

CHƯƠNG V

QUẢN LÝ NHÀ NƯỚC CÁC HOẠT ĐỘNG MUA BÁN VÀ KINH DOANH NHÀ Ở

Điều 21. Bộ trưởng Bộ Xây dựng chịu trách nhiệm thống nhất quản lý Nhà nước về hoạt động mua bán và kinh doanh nhà ở trong phạm vi cả nước.

Chủ tịch Uỷ ban Nhân dân cấp tỉnh chịu trách nhiệm thực hiện việc quản lý Nhà nước các hoạt động này tại địa phương mình.

Điều 22. Chủ tịch Uỷ ban Nhân dân cấp tỉnh căn cứ vào khung giá các loại đất do Chính phủ ban hành và bảng giá chuẩn tối thiểu nhà ở xây dựng mới (phụ lục số 1 kèm theo Nghị định này), bảng giá chuẩn tối thiểu cho thuê nhà ở (phụ lục số 2 kèm theo Nghị định này) để ban hành các bảng giá đất ở khi chuyển quyền sử dụng, bảng giá nhà ở xây dựng mới và bảng giá cho thuê nhà ở tại địa phương mình. Giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh ban hành trong mọi trường hợp không được vượt khung giá hoặc thấp hơn bảng giá chuẩn tối thiểu do Nhà nước ban hành. Giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh ban hành là căn cứ để quản lý hoạt động mua bán và kinh doanh nhà ở tại địa phương.

Trong trường hợp giá thị trường biến động từ 20% trở lên so với khung giá hoặc giá chuẩn tối thiểu ban hành kèm theo Nghị định này thì Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ có trách nhiệm trình Chính phủ điều chỉnh các bảng giá này cho phù hợp.

Điều 23. Nhà nước được quyền mua trước nhà ở nếu xét thấy cần thiết. Trong trường hợp này Nhà nước có trách nhiệm thực hiện đầy đủ nghĩa vụ của bên mua theo qui định của hợp đồng đã được ký kết trước đó.

Điều 24. Bộ Tài chính chịu trách nhiệm hướng dẫn các khoản thu và thuế phải nộp vào Ngân sách Nhà nước đối với các loại hoạt động mua bán và kinh doanh nhà ở.

Điều 25. Các Bộ Xây dựng, Tài chính có trách nhiệm qui định về quản lý hoạt động dịch vụ mua bán, cho thuê nhà ở.

CHƯƠNG VI

ĐIỀU KHOẢN THI HÀNH

Điều 26. Nghị định này có hiệu lực kể từ ngày ký. Các qui định trước đây trái với Nghị định này đều bãi bỏ. Mọi trường hợp vi phạm tuỳ theo mức độ sẽ bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự theo qui định của pháp luật.

Điều 27. Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ phối hợp với các cơ quan chức năng liên quan hướng dẫn và kiểm tra việc thực hiện Nghị định này.

Điều 28. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

PHỤ LỤC SỐ 1

BẢNG GIÁ CHUẨN TỐI THIỂU NHÀ Ở XÂY DỰNG MỚI

(Ban hành kèm theo Nghị định số 61-CP ngày 5-7-1994 của Chính phủ)

Đơn vị: 1000đ/m2 sử dụng

Số TT | Các khu vực | Biệt thự (hạng) |  |  |  | Nhà (cấp)
 |  | I | II | II | IV | I | II | III | IV
1 | Thành phố Hà Nội | 1.100 | 1.200 | 1.400 | 2.000 | 900 | 800 | 550 | 400
2 | Thàh phố Hồ Chí Minh | 1.200 | 1.500 | 1.600 | 2.000 | 1000 | 900 | 550 | 400
3 | Đô thị Loại II | 1.100 | 1.200 | 1.300 | 2.000 | 800 | 700 | 400 | 300
4 | Đồng bằng Bắc Bộ | 900 | 1.100 | 1.200 | 2.000 | 800 | 700 | 400 | 300
5 | Đồng bằng Nam Bộ | 1.100 | 1.200 | 1.300 | 2.000 | 1000 | 900 | 450 | 300
6 | Trung du | 1.100 | 1.200 | 1.300 | 2.000 | 900 | 700 | 450 | 300
7 | Miền núi | 1.100 | 1.300 | 1.500 | 2.000 | 1000 | 800 | 400 | 250

PHỤ LỤC SỐ 2:

BẢNG GIÁ CHUẨN TỐI THIỂU CHO THUÊ NHÀ Ở

(Đối với người trong nước trong kinh doanh nhà ở)

(Ban hành kèm theo Nghị định số 61-CP ngày 5-7-1994 của Chính phủ)

1. Giá chuẩn:

ĐV: đ/m2 sử dụng - tháng

Biệt thự (hạng) |  |  |  | Nhà ở (cấp)
I | II | III | IV | I | II | III | IV
4.900 | 5.500 | 6.800 | 7.800 | 3.600 | 3.300 | 2.800 | 2.100

4

2. Hệ số điều chỉnh giá chuẩn: (1 +(ki )

i = 1

a) Hệ số cấp đô thị (K1)

Cấp đô thị Hệ số | I | II | III | IV | V
Trị số K1 | + 0,20 | + 0,10 | 0,00 | - 0,10 | - 0,15

b) Hệ số vị trí xét theo các khu vực (K2)

Khu vực Hệ số | Trung tâm | Cận trung tâm | Ven nội
Trị số K2 | 0,00 | - 0,10 | - 0,20

c) Hệ số tầng cao (K3)

Tầng nhà Hệ số | I | II | III | IV | V | VI trở lên
Trị số K3 | + 0,25 | + 0,05 | 0,00 | - 0,10 | - 0,20 | - 0,3

d) Hệ số điều kiện giao thông (K4)

Điều kiện giao thông Hệ số | Có đường xe thô sơ đến tận ngôi nhà | Có đường ô-tô đến tận ngôi nhà
Trị số K4 | 0,00 | + 0,20

CHÍNH PHỦ

Võ Văn Kiệt


ND 2006 - 90 hd thi hanh luat nha o

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 90/2006/NĐ-CP | Hà Nội, ngày 06 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về phát triển nhà ở, quản lý việc sử dụng nhà ở, sở hữu nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở quy định tại Luật Nhà ở ngày 29 tháng 11 năm 2005.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài đầu tư phát triển nhà ở tại Việt Nam.

2. Tổ chức, cá nhân sở hữu nhà ở, sử dụng nhà ở và tham gia giao dịch về nhà ở tại Việt Nam.

3. Cơ quan quản lý nhà nước các cấp trong lĩnh vực nhà ở.

4. Tổ chức, cá nhân không quy định tại khoản 1, 2 và khoản 3 Điều này nhưng có liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở được tạo lập hợp pháp là nhà ở do tổ chức, cá nhân đầu tư xây dựng, mua, thuê mua, được tặng cho, được thừa kế, đổi nhà ở hoặc được sở hữu nhà ở thông qua các hình thức khác theo quy định của pháp luật.

2. Nhà ở thương mại là nhà ở do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng để bán, cho thuê theo cơ chế thị trường.

3. Nhà ở xã hội là nhà ở do nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật Nhà ở thuê hoặc thuê mua theo cơ chế do Nhà nước quy định.

4. Nhà ở công vụ là nhà ở do Nhà nước đầu tư xây dựng cho một số đối tượng quy định tại Điều 60 của Luật Nhà ở thuê trong thời gian đảm nhiệm công tác theo cơ chế do Nhà nước quy định.

5. Thuê mua nhà ở xã hội là việc người thuê nhà ở xã hội sau một thời gian quy định thì được công nhận sở hữu đối với nhà ở đó.

Chương 2:

PHÁT TRIỂN NHÀ Ở

Mục 1. DỰ ÁN PHÁT TRIỂN NHÀ Ở

Điều 4. Các loại dự án phát triển nhà ở

1. Dự án phát triển nhà ở thương mại.

2. Dự án phát triển nhà ở xã hội.

3. Dự án phát triển nhà ở công vụ.

Điều 5. Lập dự án phát triển nhà ở

1. Khi đầu tư phát triển nhà ở theo dự án, chủ đầu tư phải tổ chức lập dự án phát triển nhà ở theo nội dung quy định tại Điều 6 và Điều 7 Nghị định này và các yêu cầu quy định tại các Điều 24, 25, 26 và Điều 30 của Luật Nhà ở.

2. Chủ đầu tư tổ chức lập và trình duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 đồng thời với hồ sơ dự án phát triển nhà ở.

Điều 6. Nội dung của dự án phát triển nhà ở

Dự án phát triển nhà ở phải bảo đảm có các nội dung chủ yếu sau đây:

1. Sự cần thiết và cơ sở pháp lý của dự án (chương trình phát triển nhà ở của địa phương; kế hoạch phát triển nhà ở và các văn bản khác có liên quan do cơ quan nhà nước có thẩm quyền ban hành).

2. Hình thức đầu tư (để bán, cho thuê hoặc cho thuê mua) và chủ đầu tư dự án phát triển nhà ở.

3. Cơ sở lựa chọn địa điểm dự án (quy hoạch xây dựng đô thị, điểm dân cư nông thôn; quy hoạch, kế hoạch sử dụng đất; sự phù hợp với các đối tượng có nhu cầu về nhà ở).

4. Tình hình thực trạng khu vực dự án (điều kiện tự nhiên, xã hội, kiến trúc cảnh quan, mục đích sử dụng đất hiện trạng, diện tích, ranh giới khu đất hiện trạng).

5. Giải pháp quy hoạch chi tiết xây dựng tỷ lệ 1/500 của khu đất dự án (quy hoạch tổng mặt bằng; mật độ xây dựng; hệ số sử dụng đất; vị trí, hình khối và quy mô tầng cao của các công trình kiến trúc và công trình ngầm).

6. Cơ cấu cụ thể của các loại nhà ở, các loại công trình khác trong dự án (trường học, bệnh viện, công trình phúc lợi công cộng và công trình dịch vụ).

7. Giải pháp ứng dụng công nghệ xây dựng, quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án.

8. Phương án bồi thường, giải phóng mặt bằng và bố trí tái định cư.

9. Các giải pháp về hạ tầng kỹ thuật (hệ thống giao thông, cấp điện, cấp - thoát nước, thông tin liên lạc, xử lý rác thải, phòng chống cháy nổ, công trình ngầm, chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu khác).

10. Các cơ chế được áp dụng đối với dự án (chính sách về sử dụng đất, tài chính, thuế và các cơ chế khác).

11. Thời gian, tiến độ thực hiện dự án.

12. Xác định nhu cầu vốn, nguồn vốn và hình thức huy động vốn đầu tư.

13. Phương án tiêu thụ sản phẩm (đối tượng và hình thức tiêu thụ sản phẩm; số lượng cụ thể các loại nhà ở, công trình để bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, giá thuê mua).

14. Phân tích các chỉ tiêu tài chính và khả năng thu hồi vốn.

15. Đánh giá hiệu quả đầu tư (hiệu quả kinh tế, xã hội của dự án).

16. Đánh giá tác động môi trường và các giải pháp giảm thiểu sự ảnh hưởng xấu đến môi trường.

17. Phương án tổ chức quản lý, khai thác, vận hành dự án sau đầu tư; trách nhiệm bảo hành, bảo trì công trình và nghĩa vụ đóng góp kinh phí của các tổ chức, cá nhân có liên quan để thực hiện việc quản lý, khai thác, vận hành dự án.

18. Kết luận và kiến nghị.

19. Hồ sơ bản vẽ của dự án phát triển nhà ở.

Điều 7. Hồ sơ bản vẽ của dự án phát triển nhà ở

1. Bản vẽ hiện trạng khu đất dự án (thể hiện vị trí và kiến trúc cảnh quan hiện trạng).

2. Bản vẽ quy hoạch chi tiết xây dựng tỷ lệ 1/500.

3. Bản vẽ tổ chức không gian kiến trúc cảnh quan các loại nhà ở và công trình xây dựng trong phạm vi dự án.

4. Bản vẽ các hệ thống công trình hạ tầng kỹ thuật trong phạm vi dự án như: hệ thống giao thông, hệ thống cấp điện, thông tin liên lạc, hệ thống cấp, thoát nước, hệ thống các công trình ngầm, công trình hạ tầng trong phạm vi dự án và các công trình khác (nếu có).

5. Bản vẽ phối cảnh tổng thể của dự án.

Điều 8. Phê duyệt dự án phát triển nhà ở

1. Các dự án phát triển nhà ở trên phạm vi địa bàn tỉnh, thành phố trực thuộc Trung ương do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) phê duyệt, trừ các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt.

Căn cứ vào điều kiện cụ thể của từng địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có thể uỷ quyền cho Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là Ủy ban nhân dân cấp huyện) được phê duyệt dự án phát triển nhà ở thương mại có mức vốn đầu tư dưới 30 tỷ đồng.

2. Nội dung quyết định phê duyệt dự án phát triển nhà ở, gồm:

a) Tên dự án và chủ đầu tư;

b) Địa điểm dự án;

c) Quy mô sử dụng đất, ranh giới sử dụng đất, quy mô dân số;

d) Khối lượng các hạng mục chủ yếu (các loại nhà ở: nhà biệt thự, nhà vườn, nhà liền kề, căn hộ chung cư; các công trình hạ tầng kỹ thuật: đường giao thông, cấp điện, cấp - thoát nước, xử lý rác thải, thông tin liên lạc, phòng, chống cháy, nổ); các công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, chợ);

đ) Tổng mức đầu tư của dự án;

e) Phương án huy động vốn;

g) Các cơ chế ưu đãi (nếu có);

h) Thời gian thực hiện dự án và tiến độ;

i) Phương án tiêu thụ sản phẩm;

k) Quyền và nghĩa vụ chủ yếu của chủ đầu tư;

l) Phương án tổ chức quản lý, vận hành dự án sau đầu tư.

3. Đối với các dự án phát triển nhà ở xã hội, nhà ở công vụ, ngoài các nội dung quy định tại khoản 2 Điều này, nội dung phê duyệt dự án phải quy định cụ thể nguồn vốn đầu tư, quy mô thiết kế nhà ở, đối tượng được thuê, thuê mua nhà ở và giá cho thuê, thuê mua nhà ở.

4. Các dự án phát triển nhà ở trước khi phê duyệt phải được cơ quan quản lý nhà ở của cấp có thẩm quyền phê duyệt thẩm định.

Việc thẩm định dự án phát triển nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và các quy định khác có liên quan của pháp luật về đầu tư và xây dựng mà pháp luật về nhà ở không quy định.

5. Thời gian thẩm định và phê duyệt dự án tối đa không quá 45 ngày, kể từ ngày cơ quan quản lý nhà ở nhận được dự án quy định tại Điều 6 Nghị định này.

Điều 9. Thực hiện dự án phát triển nhà ở

1. Việc tiến hành các nội dung liên quan đến chuẩn bị xây dựng và thực hiện xây dựng phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và các quy định khác có liên quan của pháp luật về đầu tư và xây dựng.

2. Các chủ đầu tư được sử dụng thiết kế mẫu, thiết kế điển hình đối với nhà ở và các công trình xây dựng khác trong các dự án phát triển nhà ở nhưng phải bảo đảm phù hợp với quy chuẩn, tiêu chuẩn xây dựng do cơ quan có thẩm quyền ban hành.

3. Chủ đầu tư không phải xin phép xây dựng đối với từng công trình trong phạm vi dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt và quy định về đầu tư và xây dựng.

4. Chủ đầu tư dự án có trách nhiệm tổ chức kiểm tra, giám sát việc thực hiện quá trình đầu tư, xây dựng của các tổ chức, cá nhân tham gia dự án phát triển nhà ở do mình làm chủ đầu tư.

Điều 10. Nghiệm thu dự án phát triển nhà ở

1. Khi nghiệm thu các dự án phát triển nhà ở, ngoài việc thực hiện các quy định về nghiệm thu, bàn giao đưa vào sử dụng theo quy định của pháp luật về xây dựng còn phải nghiệm thu hệ thống cấp điện, cấp thoát nước, phòng chống cháy nổ và vệ sinh môi trường.

2. Hồ sơ dự án phát triển nhà ở và tài liệu nghiệm thu, bàn giao phải được lưu trữ tại đơn vị quản lý vận hành dự án và tại cơ quan quản lý nhà ở cấp tỉnh nơi có dự án để theo dõi, kiểm tra.

3. Đối với nhà chung cư phải có chứng nhận phù hợp về chất lượng theo quy định của pháp luật về xây dựng.

Mục 2. PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 11. Yêu cầu đối với dự án phát triển nhà ở thương mại

1. Các chủ đầu tư dự án phát triển nhà ở thương mại có trách nhiệm lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 và lập dự án trình cơ quan có thẩm quyền phê duyệt. Nội dung quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án phải tuân thủ quy hoạch xây dựng đô thị, điểm dân cư nông thôn, thiết kế đô thị và đáp ứng yêu cầu nhà ở phù hợp với từng khu vực đô thị, nông thôn và miền núi quy định tại Điều 24, 25 và Điều 26 của Luật Nhà ở.

2. Thiết kế nhà ở trong các dự án phát triển nhà ở thương mại ngoài việc phải bảo đảm các yêu cầu về quy chuẩn, tiêu chuẩn xây dựng còn phải tuân thủ các tiêu chuẩn cụ thể quy định về nhà chung cư, nhà riêng lẻ và nhà biệt thự quy định tại Điều 40 của Luật Nhà ở.

3. Các dự án phát triển nhà ở thương mại cần đáp ứng nhu cầu đa dạng về loại nhà ở cũng như về phương thức thanh toán (thu tiền một lần, bán trả chậm, trả dần thông qua các tổ chức tín dụng) để phù hợp với yêu cầu của thị trường và điều kiện thu nhập của dân cư.

4. Chủ đầu tư các dự án phát triển nhà ở thương mại phải đảm bảo đúng thời gian thực hiện dự án đã được cơ quan có thẩm quyền phê duyệt. Trường hợp phải kéo dài thời gian, phải được sự chấp thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt dự án.

Điều 12. Chủ đầu tư dự án phát triển nhà ở thương mại

1. Chủ đầu tư phát triển nhà ở thương mại bao gồm:

a) Doanh nghiệp trong nước được thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Nhà đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện hoạt động đầu tư theo Luật Đầu tư;

c) Hợp tác xã được thành lập và hoạt động theo quy định của Luật Hợp tác xã.

2. Điều kiện của chủ đầu tư dự án phát triển nhà ở thương mại:

a) Phải có đăng ký kinh doanh bất động sản hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên.

Điều 13. Lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại

1. Việc lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại được thực hiện theo nguyên tắc công bố công khai các khu đất dành để phát triển nhà ở thương mại trên phạm vi địa bàn để các tổ chức, cá nhân thuộc các thành phần kinh tế biết và tham gia đăng ký đảm nhận chủ đầu tư dự án.

2. Trường hợp hết thời hạn quy định kể từ khi công bố kêu gọi đầu tư mà chỉ có 1 (một) nhà đầu tư đủ điều kiện quy định tại khoản 2 Điều 12 Nghị định này đăng ký thì nhà đầu tư đó được chọn làm chủ đầu tư dự án. Trường hợp sau khi công bố kêu gọi đầu tư mà có từ 2 (hai) nhà đầu tư trở lên đăng ký thì phải thực hiện đấu thầu lựa chọn chủ đầu tư dự án theo quy định tại Điều 14 Nghị định này.

3. Trường hợp nhà đầu tư đã có quyền sử dụng đất thông qua việc nhận chuyển nhượng, thuê đất theo quy định của pháp luật về đất đai thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở thương mại trên diện tích đất thuộc quyền sử dụng của mình.

Điều 14. Đấu thầu lựa chọn chủ đầu tư dự án

1. Căn cứ chương trình phát triển nhà ở, danh mục dự án phát triển nhà ở thương mại trong từng thời kỳ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan chức năng thuộc thẩm quyền công bố công khai danh mục các dự án phát triển nhà ở thương mại trong từng thời kỳ trên phạm vi địa bàn; quy hoạch chi tiết xây dựng đô thị, điểm dân cư nông thôn tỷ lệ 1/2.000; địa điểm và ranh giới của các khu đất dự án phát triển nhà ở thương mại; quy mô, điều kiện về sử dụng đất (đất được giao hoặc thuê, thời hạn thuê, quỹ đất bố trí tái định cư, giá đất dự kiến) của từng dự án; yêu cầu về thời gian hoàn thành đối với từng dự án để kêu gọi đầu tư trong nước và nước ngoài tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở thương mại.

2. Ủy ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở thương mại có trách nhiệm công bố công khai các yêu cầu cơ bản để lựa chọn chủ đầu tư, gồm:

a) Yêu cầu về năng lực, kinh nghiệm của chủ đầu tư dự án;

b) Yêu cầu về quy hoạch - kiến trúc; các dạng, loại nhà ở; hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và công trình xây dựng khác trong phạm vi dự án;

c) Các chỉ tiêu về kinh tế - kỹ thuật, vệ sinh, môi trường cần đáp ứng;

d) Khung giá đất tối thiểu và yêu cầu về tài chính, thuế mà chủ đầu tư phải nộp theo quy định;

đ) Yêu cầu về quỹ đất và các công trình hạ tầng kỹ thuật, hạ tầng xã hội mà chủ đầu tư phải chuyển giao (nếu có);

e) Yêu cầu về quản lý vận hành và khai thác dự án sau đầu tư mà chủ đầu tư phải đáp ứng;

g) Thời gian nhận hồ sơ xin đăng ký làm chủ đầu tư dự án;

h) Các thông tin cần thiết khác có liên quan đến dự án.

3. Sau khi nghiên cứu các điều kiện và yêu cầu cụ thể đối với từng dự án theo quy định tại khoản 2 Điều này, các nhà đầu tư đăng ký làm chủ đầu tư có trách nhiệm chuẩn bị hồ sơ xin đăng ký làm chủ đầu tư dự án, gồm:

a) Các giấy tờ chứng minh về cơ sở pháp lý, năng lực chuyên môn, kinh nghiệm và khả năng tài chính của nhà đầu tư;

b) Bản thuyết minh và sơ đồ thể hiện các giải pháp về kinh tế - kỹ thuật để thực hiện các yêu cầu quy định tại khoản 2 Điều này;

c) Năng lực và những lợi thế khác của nhà đầu tư (nếu có) khi được giao làm chủ đầu tư dự án.

4. Sau khi tiếp nhận hồ sơ xin đăng ký làm chủ đầu tư dự án của các nhà đầu tư theo thời hạn quy định, Ủy ban nhân dân cấp tỉnh có trách nhiệm thành lập Hội đồng tư vấn lựa chọn chủ đầu tư để xem xét, lựa chọn chủ đầu tư đối với từng dự án.

5. Hội đồng tư vấn lựa chọn chủ đầu tư có trách nhiệm xây dựng thang điểm cụ thể trên cơ sở các yêu cầu cơ bản quy định tại khoản 2 Điều này để chấm điểm đối với từng hồ sơ đăng ký.

6. Sau khi có kết quả chấm điểm, Hội đồng tư vấn có trách nhiệm trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại.

7. Tổ chức thực hiện việc lựa chọn chủ đầu tư dự án nhà ở thương mại thông qua đấu thầu trên phạm vi địa bàn do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đảm bảo phù hợp với điều kiện cụ thể của từng địa phương.

Điều 15. Quyền lợi của chủ đầu tư dự án phát triển nhà ở thương mại

1. Được yêu cầu cơ quan có thẩm quyền cung cấp các thông tin phục vụ thực hiện dự án phát triển nhà ở thương mại.

2. Được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật về đất đai.

3. Được lựa chọn phương thức quản lý thực hiện dự án.

4. Được hưởng chính sách tạo điều kiện, ưu đãi theo quy định của pháp luật.

5. Được bán, cho thuê nhà ở và các công trình xây dựng trong phạm vi dự án cho các chủ đầu tư khác, trừ các công trình hạ tầng phải chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền.

6. Được chuyển nhượng quyền sử dụng đất đã đầu tư xây dựng hạ tầng kỹ thuật cho các chủ đầu tư dự án khác để đầu tư xây dựng nhà ở theo đúng nội dung và tiến độ dự án đã được cấp có thẩm quyền phê duyệt.

7. Thoả thuận với người có nhu cầu mua hoặc thuê nhà ở để huy động vốn ứng trước theo quy định tại khoản 1 Điều 39 của Luật Nhà ở.

8. Hợp tác với các nhà đầu tư khác để triển khai thực hiện dự án.

9. Được hưởng các quyền lợi khác theo quy định của pháp luật.

Điều 16. Nghĩa vụ của chủ đầu tư dự án phát triển nhà ở thương mại

1. Lập và triển khai thực hiện dự án theo đúng quy định của Luật Nhà ở, Nghị định này và các văn bản quy phạm pháp luật có liên quan do cơ quan nhà nước có thẩm quyền ban hành.

2. Thực hiện dự án theo đúng nội dung và thời hạn hoàn thành đã được cơ quan có thẩm quyền phê duyệt hoặc cho phép điều chỉnh.

3. Công khai các thông tin liên quan đến dự án theo quy định tại khoản 3 Điều 36 của Luật Nhà ở sau khi có quyết định phê duyệt của cơ quan có thẩm quyền.

4. Phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở và bàn giao các giấy tờ có liên quan đến nhà ở cho bên mua trong thời gian tối đa là 30 ngày, kể từ ngày bàn giao nhà ở, trừ trường hợp có thoả thuận khác.

5. Bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở.

6. Bảo trì quỹ nhà ở cho thuê thuộc quyền sở hữu của mình (nếu có) và các công trình hạ tầng kỹ thuật, hạ tầng xã hội chưa chuyển giao hoặc không chuyển giao trong phạm vi dự án theo quy định của pháp luật.

7. Tổ chức thực hiện các hoạt động dịch vụ quản lý sử dụng nhà ở, hệ thống hạ tầng kỹ thuật và các dịch vụ khác có liên quan trong phạm vi dự án theo quy định của pháp luật; quản lý vận hành các công trình hạ tầng đã đưa vào khai thác trong khi chưa chuyển giao cho các tổ chức dịch vụ công ích hoặc tổ chức quản lý chuyên ngành.

8. Tổ chức quản lý trật tự an ninh khu vực dự án đã đưa vào khai thác sử dụng và kinh doanh khi chưa chuyển giao quản lý hành chính cho chính quyền địa phương.

9. Quản lý việc xây dựng nhà ở, công trình xây dựng của các chủ đầu tư thứ phát trong phạm vi dự án bảo đảm đúng quy hoạch chi tiết xây dựng và phương án thiết kế đã được phê duyệt.

10. Lập và thực hiện việc lưu trữ hồ sơ nhà ở theo quy định tại khoản 2 Điều 66 của Luật Nhà ở đối với quỹ nhà ở mà chủ đầu tư dự án dành để cho thuê (nếu có).

11. Báo cáo kết quả thực hiện dự án theo định kỳ 6 tháng 1 lần và khi kết thúc dự án cho cơ quan thẩm định phê duyệt dự án và Ủy ban nhân dân cấp tỉnh nơi có dự án.

12. Chủ trì thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở và quy định về quản lý việc sử dụng nhà chung cư do cơ quan nhà nước có thẩm quyền ban hành.

13. Quản lý, vận hành các công trình thuộc sở hữu của mình và các công trình chưa chuyển giao hoặc được giao quản lý trong phạm vi dự án.

14. Thực hiện các nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 17. Kết thúc giai đoạn đầu tư xây dựng

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án phải thực hiện các yêu cầu sau đây:

1. Nghiệm thu toàn bộ dự án và thực hiện việc đối chiếu với nội dung của dự án được duyệt, lập báo cáo gửi cho cơ quan có thẩm quyền phê duyệt dự án và Ủy ban nhân dân cấp tỉnh nơi có dự án.

2. Hoàn thành các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở và pháp luật về xây dựng.

3. Bàn giao hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được cơ quan có thẩm quyền phê duyệt.

4. Báo cáo quyết toán theo quy định của pháp luật về tài chính.

5. Chủ trì, phối hợp với các cơ quan chức năng hoàn thành việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng (nếu có) trong phạm vi dự án.

6. Phối hợp với chính quyền địa phương trong việc giải quyết các tồn tại về quản lý hành chính trong khu vực của dự án.

Mục 3. PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Điều 18. Quỹ nhà ở xã hội

1. Quỹ nhà ở xã hội do Nhà nước, các tổ chức hoặc cá nhân thuộc các thành phần kinh tế đầu tư xây dựng trên cơ sở nhu cầu thuê và thuê mua của các đối tượng sinh sống trên địa bàn phù hợp với điều kiện kinh tế - xã hội của từng địa phương theo quy định tại Điều 24, 25 và Điều 26 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phê duyệt và công bố quy hoạch xây dựng, quy hoạch phát triển nhà ở, quỹ đất và địa điểm cụ thể dành để phát triển nhà ở xã hội bảo đảm sự gắn kết với các dự án khu đô thị mới, dự án phát triển nhà ở thương mại hoặc các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Lập kế hoạch phát triển nhà ở xã hội 5 năm và hàng năm, trong đó xác định cụ thể loại nhà ở; nhu cầu về diện tích nhà ở, cơ cấu căn hộ dành để cho thuê, cho thuê mua, cân đối cụ thể các nguồn vốn đầu tư phù hợp với các quy định tại Điều 52 của Luật Nhà ở; cơ chế khuyến khích để kêu gọi các tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển quỹ nhà ở xã hội;

c) Quyết định lựa chọn chủ đầu tư, phê duyệt các dự án và tổ chức chỉ đạo việc triển khai thực hiện các dự án phát triển nhà ở xã hội nhằm đáp ứng nhu cầu của địa phương trong từng giai đoạn.

Điều 19. Quỹ phát triển nhà ở

1. Quỹ phát triển nhà ở được hình thành từ các nguồn sau đây:

a) Tiền thu từ việc bán, cho thuê, cho thuê mua quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn;

b) Trích từ 30% đến 50% tiền sử dụng đất của các dự án phát triển nhà ở thương mại và các dự án khu đô thị mới trên địa bàn. Mức cụ thể do Hội đồng nhân dân cấp tỉnh xem xét, quyết định;

c) Ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh;

d) Tiền hỗ trợ, đóng góp tự nguyện của tổ chức, cá nhân trong và ngoài nước;

đ) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Căn cứ tình hình thực tế của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định thành lập Quỹ phát triển nhà ở của địa phương trên cơ sở các nguồn huy động quy định tại khoản 1 Điều này và ban hành quy chế quản lý quỹ này bảo đảm các nguyên tắc sau đây:

a) Quỹ phát triển nhà ở là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển nhà ở trực thuộc Ủy ban nhân dân cấp tỉnh, có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật;

c) Quỹ phát triển nhà ở được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành và các quy định có liên quan của pháp luật;

d) Quỹ phát triển nhà ở được miễn giảm các loại thuế và nộp ngân sách nhà nước theo hướng dẫn của Bộ Tài chính.

đ) Quỹ phát triển nhà ở của địa phương được sử dụng để phát triển nhà ở xã hội thuộc sở hữu nhà nước trên phạm vi địa bàn;

Giao Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc tổ chức, hoạt động đối với Quỹ phát triển nhà ở của các địa phương.

Điều 20. Quỹ đất dành cho phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm xác định và bố trí quỹ đất để xây dựng nhà ở xã hội khi lập, phê duyệt quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao trên địa bàn.

2. Căn cứ điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh được xem xét, quyết định việc chủ đầu tư các dự án phát triển nhà ở thương mại và khu đô thị mới trên địa bàn có quy mô sử dụng đất từ 10 ha trở lên có trách nhiệm dành một phần diện tích đất đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để chính quyền địa phương phát triển nhà ở xã hội nhưng trong mọi trường hợp không vượt quá 20% diện tích đất ở của dự án. Khoản chi phí bồi thường giải phóng mặt bằng và chi phí đầu tư xây dựng hạ tầng kỹ thuật của diện tích đất này được trừ vào tiền sử dụng đất hoặc tiền thuê đất mà chủ đầu tư phải nộp ngân sách nhà nước theo quy định. Trong trường hợp khoản chi phí lớn hơn số tiền sử dụng đất mà chủ đầu tư phải nộp ngân sách thì khoản chênh lệch đó sẽ được hoàn trả từ vốn ngân sách nhà nước ngay sau khi chủ đầu tư bàn giao diện tích đất đã có hạ tầng cho cơ quan được Ủy ban nhân dân cấp tỉnh chỉ định.

Điều 21. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị làm chủ đầu tư các dự án phát triển nhà ở xã hội trên địa bàn được đầu tư từ quỹ phát triển nhà ở.

2. Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở xã hội quy định tại khoản 1 Điều này có trách nhiệm quản lý quá trình đầu tư xây dựng, đồng thời chịu trách nhiệm quản lý vận hành dự án sau khi kết thúc đầu tư xây dựng.

3. Đối với dự án phát triển nhà ở xã hội do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng thì chủ đầu tư dự án được phép tổ chức quản lý, vận hành dự án đó sau khi kết thúc đầu tư xây dựng.

4. Chủ đầu tư dự án phát triển nhà ở xã hội có trách nhiệm tổ chức lập và trình duyệt dự án theo quy định tại Điều 5, 6 và Điều 7 Nghị định này.

Điều 22. Thực hiện dự án phát triển nhà ở xã hội

1. Thiết kế, dự toán nhà ở và công trình xây dựng trong các dự án phát triển nhà ở xã hội phải tuân thủ các quy định về quản lý đầu tư và xây dựng và tiêu chuẩn thiết kế nhà ở xã hội quy định tại Điều 47 của Luật Nhà ở.

2. Việc lựa chọn tư vấn thiết kế, đơn vị xây dựng đối với các dự án phát triển nhà ở xã hội phải thực hiện theo quy định của pháp luật về đầu tư và xây dựng.

3. Các đơn vị tư vấn khi thiết kế các dự án phát triển nhà ở xã hội phải áp dụng các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm đảm bảo mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng, khuyến khích áp dụng thiết kế mẫu, thiết kế điển hình.

Điều 23. Quản lý vận hành quỹ nhà ở xã hội

1. Trường hợp có từ 2 đơn vị trở lên đăng ký tham gia quản lý, vận hành và khai thác quỹ nhà ở xã hội thì việc lựa chọn đơn vị quản lý vận hành dự án thực hiện theo nguyên tắc đấu thầu.

2. Việc thực hiện quản lý vận hành và khai thác quỹ nhà ở xã hội thuộc sở hữu của các thành phần kinh tế khác do chủ đầu tư quyết định trên nguyên tắc đảm bảo cho thuê hoặc cho thuê mua đúng đối tượng quy định tại Điều 24 Nghị định này và mức giá cho thuê, thuê mua nhà ở xã hội không được cao hơn mức giá do Ủy ban nhân dân cấp tỉnh ban hành trên địa bàn.

3. Đơn vị quản lý vận hành và khai thác quỹ nhà ở xã hội được hưởng các chế độ như đối với các đơn vị hoạt động dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

Điều 24. Đối tượng được thuê, thuê mua nhà ở xã hội

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức.

2. Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước.

3. Công nhân làm việc tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao.

4. Các đối tượng đã trả lại nhà ở công vụ quy định tại khoản 4 Điều 40 Nghị định này.

Điều 25. Điều kiện được thuê, thuê mua nhà ở xã hội

Người được thuê, thuê mua nhà ở xã hội phải đảm bảo các điều kiện sau đây:

1. Thuộc đối tượng quy định tại Điều 24 Nghị định này.

2. Chưa có sở hữu nhà ở và chưa được thuê hoặc thuê mua nhà ở thuộc sở hữu nhà nước; có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5m2 sàn/người; có nhà ở thuộc sở hữu của mình nhưng là nhà ở tạm, hư hỏng hoặc dột nát.

3. Có mức thu nhập bình quân hàng tháng của hộ gia đình không vượt quá 5 lần tổng số tiền thuê nhà ở xã hội phải trả hàng tháng đối với căn hộ có diện tích tối đa là 60 m2 sàn và không thấp hơn 4 lần số tiền thuê phải trả đối với căn hộ có diện tích tối thiểu là 30 m2 sàn, tính theo mức giá thuê do Ủy ban nhân dân cấp tỉnh quy định.

4. Người được thuê mua quỹ nhà ở xã hội ngoài các điều kiện quy định tại khoản 1, 2 và khoản 3 Điều này còn phải thanh toán lần đầu 20% giá trị của nhà ở được thuê mua.

5. Việc lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội được thực hiện theo thứ tự ưu tiên sau đây:

a) Nhu cầu bức thiết về nhà ở (chưa có nhà ở, mới lập gia đình, diện tích nhà ở bình quân quá thấp);

b) Các đối tượng được hưởng lương từ ngân sách nhà nước, cán bộ trẻ tốt nghiệp đại học trở lên, công nhân có tay nghề từ bậc 5 trở lên chưa được Nhà nước hỗ trợ về nhà ở dưới mọi hình thức;

c) Cán bộ, công chức thuộc diện được hưởng chính sách nhà ở công vụ nhưng đã trả lại nhà ở công vụ cho Nhà nước mà có nhu cầu thuê, thuê mua nhà ở xã hội trên địa bàn.

6. Căn cứ quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này và điều kiện của từng địa phương, Ủy ban nhân dân cấp tỉnh quy định cụ thể và công bố công khai về đối tượng và điều kiện được thuê, thuê mua quỹ nhà ở xã hội trên phạm vi địa bàn trong từng thời kỳ và từng dự án cụ thể.

Điều 26. Xác định đối tượng được thuê, thuê mua nhà ở xã hội

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội phải làm đơn, có ý kiến của cơ quan, đơn vị nơi mình đang làm việc xác nhận về đối tượng và điều kiện nhà ở hiện có của người xin thuê, thuê mua nhà ở. Đối với hộ gia đình thì phải có xác nhận của tất cả các cơ quan, đơn vị của từng thành viên đã có việc làm trong hộ gia đình đó và xác nhận của Ủy ban nhân dân cấp xã nơi đang sinh sống. Đơn đề nghị thuê, thuê mua nhà ở xã hội nộp tại cơ quan quản lý nhà ở cấp tỉnh.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm đối chiếu với các quy định tại Điều 24 và Điều 25 Nghị định này và quy định của Ủy ban nhân dân cấp tỉnh để kiến nghị danh sách cụ thể trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

3. Căn cứ vào quỹ nhà ở xã hội của địa phương, Ủy ban nhân dân cấp tỉnh phê duyệt danh sách những người được thuê, thuê mua nhà ở xã hội.

4. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm thông báo cho đơn vị được giao quản lý, vận hành quỹ nhà ở xã hội triển khai thực hiện việc bố trí và ký hợp đồng cho thuê, thuê mua nhà ở xã hội đối với các trường hợp đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

Ủy ban nhân dân cấp tỉnh quy định cụ thể về trình tự, thủ tục xét duyệt và thứ tự ưu tiên đối với các đối tượng đề nghị thuê, thuê mua nhà ở xã hội phù hợp với tình hình và điều kiện cụ thể của từng địa phương.

Điều 27. Xác định giá cho thuê, thuê mua nhà ở xã hội

Giá cho thuê, thuê mua nhà ở xã hội được xác định theo các nguyên tắc sau đây:

1. Tính đủ chi phí đảm bảo thu hồi vốn đầu tư xây dựng, quản lý vận hành quỹ nhà ở xã hội.

2. Không tính tiền sử dụng đất, tiền thuê đất và các khoản ưu đãi về thuế theo hướng dẫn của Bộ Tài chính.

3. Giá cho thuê, thuê mua nhà ở xã hội trên địa bàn do Ủy ban nhân dân cấp tỉnh quy định trên nguyên tắc đảm bảo phù hợp với khung giá thuê, thuê mua nhà ở xã hội quy định tại Phụ lục số 1 ban hành kèm theo Nghị định này, bao gồm:

a) Khung giá cho thuê nhà ở xã hội áp dụng đối với loại nhà ở thấp tầng tại khu vực nông thôn;

b) Khung giá thuê mua nhà ở xã hội áp dụng đối với loại nhà chung cư;

c) Khung giá thuê mua nhà ở xã hội;

d) Khung giá thuê nhà ở xã hội tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao.

4. Khung giá thuê, thuê mua nhà ở xã hội được xem xét, điều chỉnh 5 năm một lần.

Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính nghiên cứu trình Chính phủ xem xét, quyết định ban hành khung giá mới hoặc điều chỉnh khung giá phù hợp điều kiện kinh tế - xã hội của đất nước trong từng thời kỳ.

Mục 4. PHÁT TRIỂN VÀ QUẢN LÝ QUỸ NHÀ Ở CÔNG VỤ

Điều 28. Chủ đầu tư dự án phát triển nhà ở công vụ

1. Ủy ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị làm chủ đầu tư các dự án phát triển nhà ở công vụ trên địa bàn.

2. Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở công vụ quy định tại khoản 1 Điều này có trách nhiệm quản lý quá trình đầu tư xây dựng, đồng thời chịu trách nhiệm quản lý vận hành dự án sau khi kết thúc đầu tư xây dựng.

3. Đối với các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt, người có thẩm quyền quyết định đầu tư, quyết định lựa chọn chủ đầu tư dự án.

4. Chủ đầu tư dự án phát triển nhà ở công vụ có trách nhiệm tổ chức lập và trình duyệt dự án theo quy định tại khoản 1 và khoản 2 Điều 29 Nghị định này.

Điều 29. Lập, thẩm định và phê duyệt dự án phát triển nhà ở công vụ

1. Nội dung lập dự án phát triển nhà ở công vụ thực hiện theo quy định tại Điều 6 và Điều 7 Nghị định này.

2. Dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt. Đối với dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt người có thẩm quyền quyết định đầu tư xem xét tổ chức thẩm định phê duyệt dự án.

3. Cơ quan quản lý nhà ở cấp tỉnh chủ trì, phối hợp với Sở, Ban, ngành liên quan thẩm định các dự án phát triển nhà ở công vụ trên phạm vi địa bàn. Đối với dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt, Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Bộ, ngành liên quan thẩm định.

Điều 30. Vốn đầu tư xây dựng nhà ở công vụ

1. Quỹ nhà ở công vụ bố trí cho cán bộ, công chức của các tỉnh, thành phố trực thuộc trung ương được sử dụng vốn đầu tư từ ngân sách của địa phương.

2. Quỹ nhà ở công vụ bố trí cho cán bộ, công chức của các cơ quan trung ương được sử dụng vốn đầu tư từ ngân sách trung ương. Trên cơ sở nhu cầu nhà ở công vụ của các cơ quan trung ương trên địa bàn, Ủy ban nhân dân cấp tỉnh lập kế hoạch vốn gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Đối với các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt thì người có thẩm quyền quyết định đầu tư lập kế hoạch vốn trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 31. Đất xây dựng nhà ở công vụ

1. Ủy ban nhân dân cấp có thẩm quyền phải xác định quỹ đất để xây dựng nhà ở công vụ khi tổ chức lập, phê duyệt quy hoạch xây dựng đô thị, điểm dân cư nông thôn.

2. Miễn tiền sử dụng đất đối với diện tích đất được giao để thực hiện các dự án phát triển nhà ở công vụ.

Điều 32. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ có tiêu chuẩn diện tích, chất lượng và loại nhà phù hợp với các đối tượng sử dụng, đảm bảo cho cán bộ, công chức có điều kiện hoàn thành tốt nhiệm vụ được giao.

2. Cán bộ, công chức đảm nhiệm các chức vụ lãnh đạo là Ủy viên Bộ Chính trị, Phó Thủ tướng và tương đương trở lên thuộc đối tượng ở nhà công vụ sẽ được bố trí nhà ở biệt thự. Các đối tượng khác được bố trí nhà chung cư hoặc nhà ở thấp tầng đối với khu vực chưa phát triển nhà chung cư.

3. Căn hộ trong nhà chung cư xây dựng mới có diện tích sàn sử dụng không nhỏ hơn 45m2 và không lớn hơn 150 m2. Tiêu chuẩn diện tích nhà ở công vụ được điều chỉnh phù hợp với từng thời kỳ phát triển kinh tế - xã hội của đất nước.

4. Bộ Xây dựng quy định và hướng dẫn việc thiết kế nhà ở công vụ đảm bảo triển khai thống nhất trên phạm vi cả nước.

Điều 33. Thực hiện đầu tư xây dựng nhà ở công vụ

1. Thiết kế, dự toán, lựa chọn đơn vị tư vấn thiết kế, đơn vị xây dựng khi thực hiện các dự án phát triển nhà ở công vụ phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng vốn đầu tư từ ngân sách nhà nước.

2. Các đơn vị tư vấn thiết kế nhà ở công vụ phải áp dụng các quy định về tiêu chuẩn thiết kế, các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm đảm bảo mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng.

Điều 34. Đối tượng được thuê nhà ở công vụ

1. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ.

2. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được luân chuyển hoặc điều động có thời hạn theo quyết định của cơ quan có thẩm quyền từ địa phương về trung ương, từ trung ương về địa phương hoặc từ địa phương này sang địa phương khác, nếu có nhu cầu thì được bố trí nhà ở công vụ trong thời gian thực hiện công vụ.

3. Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

Điều 35. Điều kiện được thuê nhà ở công vụ

Cán bộ, công chức thuộc các đối tượng quy định tại khoản 2 và khoản 3 Điều 34 Nghị định này khi được bố trí thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình hoặc chưa được thuê nhà ở thuộc sở hữu nhà nước tại địa phương nơi đến công tác.

Điều 36. Giá thuê nhà ở công vụ

Giá cho thuê nhà ở công vụ được xác định theo nguyên tắc sau đây:

1. Tính đủ các chi phí cần thiết để bảo toàn vốn đầu tư, đảm bảo thu hồi vốn đầu tư xây dựng, quản lý vận hành trong quá trình sử dụng, bảo trì nhà ở;

2. Không tính tiền sử dụng đất và các ưu đãi về thuế quy định tại khoản 2 Điều 27 Nghị định này;

3. Giá cho thuê nhà ở công vụ trên địa bàn do Ủy ban nhân dân cấp tỉnh quy định trên cơ sở khung giá quy định tại Phụ lục số 2 ban hành kèm theo Nghị định này;

4. Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh 5 (năm) năm một lần.

Giao Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính nghiên cứu trình Thủ tướng Chính phủ xem xét, điều chỉnh khung giá cho thuê nhà ở công vụ phù hợp với điều kiện kinh tế - xã hội của đất nước trong từng thời kỳ.

Điều 37. Sắp xếp, bố trí cho thuê nhà ở công vụ

1. Cán bộ, công chức thuộc diện được bố trí nhà ở công vụ phải có đơn đề nghị thuê nhà ở công vụ gửi cơ quan nơi mình đang công tác để lấy ý kiến xác nhận.

2. Cơ quan sử dụng cán bộ, công chức tập hợp đơn đề nghị thuê nhà ở công vụ của cán bộ, công chức của đơn vị mình kèm theo văn bản gửi Ủy ban nhân dân cấp tỉnh đề nghị bố trí giải quyết nhà ở công vụ.

3. Ủy ban nhân dân cấp tỉnh sắp xếp, bố trí cho các đối tượng thuộc diện được thuê nhà ở công vụ của các cơ quan địa phương và cơ quan trung ương đóng trên địa bàn.

Điều 38. Thanh toán tiền thuê nhà ở công vụ

1. Cán bộ, công chức được bố trí thuê nhà ở công vụ phải trả tiền thuê nhà ở công vụ với mức trả tối đa không vượt quá 10% tiền lương và phụ cấp (nếu có). Trường hợp tiền thuê nhà ở công vụ vượt quá mức quy định nêu trên thì cơ quan sử dụng cán bộ, công chức có trách nhiệm thanh toán phần chênh lệch từ nguồn chi phí hoạt động thường xuyên của cơ quan, đơn vị.

2. Cán bộ, công chức được thuê nhà ở công vụ có trách nhiệm trực tiếp trả tiền thuê nhà ở công vụ cho cơ quan quản lý nhà ở công vụ. Trường hợp sau 3 tháng mà cán bộ, công chức không trả tiền thuê nhà thì cơ quan quản lý cán bộ, công chức có trách nhiệm khấu trừ tiền lương để trả cho cơ quan quản lý nhà ở công vụ.

Điều 39. Quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ chỉ sử dụng để cho thuê. Việc quản lý, bảo trì, cải tạo thực hiện theo quy định về quản lý, bảo trì, cải tạo quỹ nhà ở thuộc sở hữu nhà nước.

2. Cơ quan quản lý nhà ở cấp tỉnh là cơ quan chuyên môn giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý sử dụng quỹ nhà ở công vụ trên địa bàn.

Bộ Xây dựng quy định và hướng dẫn việc quản lý sử dụng nhà ở công vụ.

Điều 40. Quyền và nghĩa vụ của người thuê nhà ở công vụ

1. Sử dụng nhà ở đúng mục đích và có trách nhiệm giữ gìn nhà ở và tài sản gắn liền; không được tự ý cải tạo, sửa chữa nhà ở công vụ.

2. Không được chuyển đổi hoặc cho thuê lại dưới bất kỳ hình thức nào và có nghĩa vụ trả lại nhà ở cho cơ quan quản lý khi không còn thuộc đối tượng được ở nhà công vụ trong thời hạn 3 tháng hoặc khi không còn nhu cầu thuê nhà ở công vụ.

3. Cán bộ, công chức được bố trí nhà ở công vụ phải trả tiền thuê nhà ở hàng tháng theo quy định tại Điều 38 Nghị định này. Việc chi trả các khoản chi phí phục vụ sinh hoạt khác thực hiện theo quy định của pháp luật.

4. Khi cán bộ, công chức phải trả lại nhà ở công vụ theo quy định tại Điều 61 của Luật Nhà ở mà có khó khăn về nhà ở thì cơ quan, tổ chức nơi người đó công tác phối hợp với Ủy ban nhân dân cấp tỉnh nơi cán bộ, công chức có nhu cầu sinh sống bố trí cho họ được thuê hoặc thuê mua nhà ở xã hội hoặc hỗ trợ bằng hình thức khác để họ có nhà ở.

5. Được sử dụng nhà ở công vụ để ở cho bản thân, gia đình. Trường hợp cán bộ, công chức thuộc diện được bố trí nhà ở công vụ có nhu cầu mà chưa được thuê nhà ở công vụ thì Ủy ban nhân dân cấp tỉnh phối hợp cùng với đơn vị có cán bộ xem xét, bố trí tạm cho họ ở nhà khách nếu có hoặc thuê nhà ở xã hội hoặc nhà ở thương mại trên địa bàn.

Điều 41. Trách nhiệm của đơn vị quản lý sử dụng nhà ở công vụ

1. Cho thuê đúng đối tượng và điều kiện theo quy định tại Điều 34 và Điều 35 Nghị định này.

2. Tập hợp và lưu giữ đầy đủ hồ sơ nhà ở công vụ.

3. Phối hợp với các cơ quan chức năng của địa phương trong việc đảm bảo an ninh trật tự đối với nhà ở công vụ. Các cơ quan chức năng về an ninh trật tự có trách nhiệm phối hợp theo yêu cầu của đơn vị quản lý nhà ở công vụ.

4. Thực hiện việc bảo trì nhà ở công vụ theo quy định của Luật Nhà ở và các quy định của pháp luật về xây dựng.

5. Thu tiền thuê nhà ở của cán bộ, công chức được bố trí thuê nhà ở công vụ.

6. Thu hồi nhà ở công vụ trong các trường hợp sau:

a) Khi cán bộ, công chức hết tiêu chuẩn được ở nhà công vụ;

b) Khi cán bộ, công chức chuyển công tác đến địa phương khác theo quy định tại khoản 2 Điều 34 Nghị định;

c) Khi cán bộ, công chức có nhu cầu trả lại nhà ở công vụ;

d) Khi cán bộ, công chức đang thuê nhà ở công vụ bị chết;

đ) Khi cán bộ công chức sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người ở nhà công vụ sau khi đã được thông báo mà không chấp hành.

7. Xem xét, kiến nghị với Ủy ban nhân dân cấp tỉnh sắp xếp, bố trí cho cán bộ, công chức sau khi trả lại nhà ở công vụ mà có khó khăn về chỗ ở được thuê hoặc thuê mua nhà ở xã hội trên phạm vi địa bàn.

Chương 3:

CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở

Điều 42. Các trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân thuộc đối tượng được sở hữu nhà ở tại Việt Nam quy định tại khoản 2 Điều 9 của Luật Nhà ở có nhà ở tạo lập hợp pháp thì được cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Nhà ở tạo lập hợp pháp là nhà ở có giấy tờ chứng minh việc tạo lập theo quy định tại Điều 43 Nghị định này.

Điều 43. Giấy tờ về tạo lập nhà ở làm cơ sở để cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Cá nhân trong nước có nhà ở được tạo lập từ trước ngày Luật Nhà ở có hiệu lực thi hành khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có một trong những giấy tờ theo quy định sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hoá giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao, tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khoá XI "về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991", Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội "quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991";

đ) Giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân từ cấp xã trở lên; giấy tờ của Toà án hoặc cơ quan hành chính nhà nước có thẩm quyền giải quyết cho được sở hữu nhà ở đã có hiệu lực pháp luật; trường hợp mua nhà ở của doanh nghiệp có chức năng kinh doanh nhà ở đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở đã được hai bên ký kết (không cần phải có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân các cấp);

e) Các trường hợp tạo lập nhà ở trên đất đã có một trong các loại giấy tờ về quyền sử dụng đất được sử dụng vào mục đích làm đất ở theo quy định của pháp luật về đất đai;

g) Trường hợp người đề nghị cấp giấy chứng nhận có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và điểm e khoản này nhưng không đúng tên trong các giấy tờ đó thì phải có thêm giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở được Ủy ban nhân dân cấp xã trở lên xác nhận hoặc trong đơn đề nghị cấp giấy chứng nhận phải có xác nhận của Ủy ban nhân dân cấp xã về việc có nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở theo quy định của pháp luật;

h) Trường hợp người đề nghị cấp giấy chứng nhận không có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ, e và điểm g khoản này thì phải có giấy tờ được Ủy ban nhân dân cấp xã xác nhận về hiện trạng nhà ở, đất ở không có tranh chấp về quyền sở hữu nhà ở, quyền sử dụng đất ở và nhà ở được xây dựng trước khi có quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch chi tiết xây dựng đô thị, điểm dân cư nông thôn theo quy định của pháp luật về xây dựng.

Ủy ban nhân dân cấp tỉnh quy định cụ thể các loại giấy tờ về tạo lập nhà ở quy định tại khoản 1 Điều này cho phù hợp với điều kiện thực tế của địa phương.

2. Cá nhân trong nước có nhà ở được tạo lập từ ngày Luật Nhà ở có hiệu lực thi hành khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có giấy tờ theo quy định sau:

a) Trường hợp nhà ở do xây dựng mới thì phải có một trong các loại giấy tờ về quyền sử dụng đất quy định tại điểm e khoản 1 Điều này. Trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng thì phải có thêm giấy phép xây dựng;

b) Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế hoặc thông qua hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai hoặc một trong những giấy tờ về tạo lập nhà ở quy định tại các điểm a, b, c, d, đ và điểm e khoản 1 Điều này của bên chuyển nhượng.

Trường hợp mua nhà ở của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết, một trong những giấy tờ về dự án đầu tư xây dựng nhà ở để bán (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư) và Giấy chứng nhận quyền sử dụng đất.

Trường hợp mua nhà ở đang thuê thuộc sở hữu nhà nước có từ trước ngày Luật Nhà ở có hiệu lực thi hành thì phải có hợp đồng mua bán nhà ở theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở. Trường hợp thuê mua nhà ở xã hội thì phải có hợp đồng thuê mua nhà ở theo quy định Nghị định này.

3. Người Việt Nam định cư ở nước ngoài khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có Giấy chứng nhận đầu tư và Giấy chứng nhận quyền sử dụng đất;

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai của bên chuyển nhượng.

4. Tổ chức trong nước và tổ chức, cá nhân nước ngoài khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có Giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có một trong những giấy tờ về dự án nhà ở cho thuê (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư) và giấy chứng nhận quyền sử dụng đất;

b) Trường hợp tổ chức trong nước mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai của bên chuyển nhượng.

5. Các trường hợp chủ sở hữu nhà ở không đồng thời là chủ sử dụng đất ở khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại khoản 1, 2, 3 và khoản 4 Điều này, phải có thêm văn bản của chủ sử dụng đất đồng ý cho phép sử dụng đất xây dựng nhà ở đã được công chứng hoặc chứng thực của Ủy ban nhân dân từ cấp xã trở lên.

6. Tổ chức, cá nhân bị mất Giấy chứng nhận quyền sở hữu nhà ở khi đề nghị cấp lại thì phải có các giấy tờ sau:

a) Giấy tờ xác nhận về việc mất giấy chứng nhận của cơ quan công an cấp xã nơi mất giấy;

b) Các trường hợp mất giấy không phải do thiên tai, hoả hoạn thì phải có giấy tờ chứng minh đã đăng tin trên phương tiện thông tin đại chúng một lần đối với khu vực đô thị (mẩu tin trên báo hoặc giấy xác nhận của cơ quan đăng tin) hoặc giấy xác nhận của Ủy ban nhân dân xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân xã trong thời hạn 10 ngày làm việc đối với khu vực nông thôn.

7. Tổ chức, cá nhân có Giấy chứng nhận quyền sở hữu nhà ở bị hư hỏng, rách nát hoặc đã ghi hết trang xác nhận thay đổi, khi đề nghị cấp đổi phải có Giấy chứng nhận quyền sở hữu nhà ở cũ.

8. Tổ chức, cá nhân đã được cấp Giấy chứng nhận quyền sở hữu nhà ở, trong quá trình sử dụng mà có sự thay đổi về diện tích, tầng cao, kết cấu chính của nhà ở; tách, nhập thửa đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở so với những nội dung đã ghi trong giấy chứng nhận, khi đề nghị xác nhận thay đổi phải có Giấy chứng nhận quyền sở hữu nhà ở cũ và bản kê khai những nội dung thay đổi, trừ trường hợp trong đơn đề nghị xác nhận thay đổi đã có kê khai những nội dung thay đổi đó.

Điều 44. Nội dung và mẫu Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở có 4 trang gồm những nội dung chính như sau:

a) Trang 1 gồm Quốc huy và tên của giấy chứng nhận "Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở";

b) Trang 2 gồm các nội dung về tên của Ủy ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận; mã số giấy chứng nhận; tên chủ sở hữu nhà ở và sử dụng đất ở; thực trạng nhà ở, đất ở; ngày, tháng, năm, chức vụ người ký giấy chứng nhận và số hồ sơ gốc;

c) Trang 3 thể hiện nội dung về sơ đồ nhà ở, đất ở;

d) Trang 4 thể hiện nội dung ghi những thay đổi sau khi cấp giấy chứng nhận và những vấn đề cần lưu ý đối với chủ sở hữu nhà ở khi được cấp giấy chứng nhận.

Mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở quy định tại khoản này được quy định cụ thể trong Phụ lục số 3 ban hành kèm theo Nghị định này.

2. Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở có 4 trang gồm những nội dung chính như sau:

a) Trang 1 gồm Quốc huy và tên của giấy chứng nhận "Giấy chứng nhận quyền sở hữu nhà ở";

b) Trang 2 gồm các nội dung về tên của Ủy ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận; mã số giấy chứng nhận; tên chủ sở hữu nhà ở; thực trạng nhà ở; nội dung về đất ở được sử dụng; ngày, tháng, năm, chức vụ người ký giấy chứng nhận và số hồ sơ gốc;

c) Trang 3 thể hiện nội dung về sơ đồ nhà ở;

d) Trang 4 thể hiện nội dung ghi những thay đổi sau khi cấp giấy chứng nhận và những vấn đề cần lưu ý đối với chủ sở hữu nhà ở khi được cấp giấy chứng nhận.

Mẫu Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản này được quy định cụ thể trong Phụ lục số 4 ban hành kèm theo Nghị định này.

3. Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở quy định tại khoản 1 Điều này và Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản 2 Điều này được gọi chung là Giấy chứng nhận quyền sở hữu nhà ở.

4. Bộ Xây dựng có trách nhiệm in ấn, phát hành Giấy chứng nhận quyền sở hữu nhà ở theo nội dung và mẫu giấy quy định tại Điều này để áp dụng thống nhất trong cả nước.

5. Việc cấp Giấy chứng nhận quyền sở hữu đối với nhà ở kể từ ngày Nghị định này có hiệu lực thi hành được áp dụng thống nhất về mẫu Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Điều này.

Điều 45. Quy định về cấp, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở

1. Thẩm quyền cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở (sau đây gọi chung là cấp Giấy chứng nhận quyền sở hữu nhà ở) thực hiện theo quy định tại Điều 14 của Luật Nhà ở.

Căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh được uỷ quyền cho Cơ quan quản lý nhà ở cấp tỉnh thực hiện việc cấp Giấy chứng nhận quyền sở hữu nhà ở cho các đối tượng thuộc thẩm quyền cấp giấy của mình. Trong trường hợp được Ủy ban nhân dân cấp tỉnh uỷ quyền cấp giấy thì Giám đốc Cơ quan quản lý nhà ở cấp tỉnh ký thừa uỷ quyền và đóng dấu của Ủy ban nhân dân cấp tỉnh.

2. Thẩm quyền xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở quy định như sau:

a) Trường hợp Giấy chứng nhận quyền sở hữu nhà ở thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh cấp thì Cơ quan quản lý nhà ở cấp tỉnh xác nhận và đóng dấu của Cơ quan quản lý nhà ở cấp tỉnh;

b) Trường hợp Giấy chứng nhận quyền sở hữu nhà ở thuộc thẩm quyền của Ủy ban nhân dân cấp huyện cấp thì Phòng có chức năng quản lý nhà ở cấp huyện xác nhận và đóng dấu của Ủy ban nhân dân cấp huyện.

3. Việc ghi tên chủ sở hữu nhà ở trong Giấy chứng nhận quyền sở hữu nhà ở thực hiện theo quy định tại Điều 12 của Luật Nhà ở. Không ghi tên người đã chết trong giấy chứng nhận, trừ trường hợp chủ sở hữu nhà ở đã nộp hồ sơ đề nghị cấp giấy chết trong thời hạn cấp giấy. Các trường hợp khác, khi lập hồ sơ đề nghị cấp giấy chứng nhận phải xác định người được thừa kế nhà ở đó theo quy định của pháp luật về dân sự để được ghi tên vào giấy chứng nhận.

4. Tổ chức, cá nhân bán, tặng cho một phần nhà ở thì tuỳ nhu cầu mà đề nghị cơ quan có thẩm quyền cấp giấy xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở đã được cấp hoặc cấp Giấy chứng nhận quyền sở hữu nhà ở mới cho phần nhà đất còn lại.

5. Tổ chức, cá nhân mua, nhận thừa kế, được tặng cho nhà ở liền kề với nhà ở của mình thì tuỳ nhu cầu mà đề nghị cơ quan có thẩm quyền cấp giấy cấp Giấy chứng nhận quyền sở hữu nhà ở riêng cho phần nhà ở nhận chuyển nhượng thêm hoặc cấp Giấy chứng nhận quyền sở hữu nhà ở chung cho cả nhà ở đang có và nhà ở do nhận chuyển nhượng thêm.

6. Cơ quan cấp giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận có trách nhiệm cấp cho chủ sở hữu bản chính Giấy chứng nhận quyền sở hữu nhà ở và sao 01 bản để lưu hồ sơ, trường hợp là Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở thì có trách nhiệm sao thêm 01 bản chuyển cho cơ quan quản lý đất đai cùng cấp để lưu.

Điều 46. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở được cấp Giấy chứng nhận quyền sở hữu nhà ở lần đầu (sau đây gọi tắt là cấp mới)

1. Tổ chức, cá nhân đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm lập hồ sơ đề nghị cấp giấy và nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân. Trường hợp là cá nhân trong nước ở khu vực nông thôn thì có thể nộp hồ sơ tại Ủy ban nhân dân xã và trong thời hạn 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã có trách nhiệm chuyển hồ sơ cho Phòng có chức năng quản lý nhà ở cấp huyện.

Trường hợp doanh nghiệp đầu tư xây dựng nhà ở để bán thì doanh nghiệp có trách nhiệm thay mặt bên mua nhà làm thủ tục để cơ quan nhà nước cấp giấy chứng nhận cho người mua theo quy định của Điều này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Bản sao giấy tờ về tạo lập nhà ở theo quy định tại Điều 43 Nghị định này. Đối với tổ chức trong nước đề nghị cấp giấy chứng nhận thì phải có thêm bản sao Giấy chứng nhận đăng ký kinh doanh hoặc bản sao Quyết định thành lập. Đối với nguời Việt Nam định cư ở nước ngoài đề nghị cấp giấy chứng nhận thì phải có thêm bản sao giấy tờ chứng minh thuộc đối tượng được sở hữu nhà ở tại Việt Nam;

c) Bản vẽ sơ đồ nhà ở, đất ở đối với trường hợp quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở, Bản vẽ sơ đồ nhà ở đối với trường hợp quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở, trừ trường hợp trong giấy tờ về tạo lập nhà ở quy định tại điểm b khoản này đã có bản vẽ sơ đồ và trên thực tế không có thay đổi.

Bản vẽ sơ đồ nhà ở, đất ở phải thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất; hình dáng, kích thước, diện tích mặt bằng các tầng nhà ở; vị trí nhà ở trên khuôn viên đất, tường chung, tường riêng. Riêng đối với căn hộ trong nhà chung cư thì thể hiện vị trí ngôi nhà, hình dáng, kích thước mặt bằng tầng có căn hộ và vị trí, hình dáng, kích thước, diện tích của căn hộ đề nghị cấp giấy.

Bản vẽ sơ đồ nhà ở, đất ở có thể do tổ chức, cá nhân đề nghị cấp giấy chứng nhận tự đo vẽ hoặc thuê tổ chức có tư cách pháp nhân về hoạt động xây dựng đo vẽ hoặc do cơ quan cấp giấy chứng nhận đo vẽ. Trường hợp tổ chức, cá nhân đề nghị cấp giấy tự đo vẽ thì bản vẽ sơ đồ phải có thẩm tra xác nhận của Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, của Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân tại đô thị, của Ủy ban nhân dân xã nếu là cá nhân tại khu vực nông thôn. Đối với nhà ở xây dựng mới trong các dự án nhà ở, dự án khu đô thị mới thì sử dụng bản vẽ do chủ đầu tư cung cấp.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, đối chiếu các bản sao với giấy tờ gốc, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp giấy, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp bản vẽ sơ đồ nhà ở, đất ở do tổ chức, cá nhân tự đo vẽ mà chưa có thẩm tra xác nhận của cơ quan có thẩm quyền quy định tại điểm c khoản 2 Điều này thì trong giấy biên nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn cấp giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp giấy có trách nhiệm nộp ngay lệ phí cấp giấy cho cơ quan tiếp nhận hồ sơ khi nộp hồ sơ. Lệ phí cấp giấy được hoàn trả lại cho các trường hợp không được cấp giấy, trừ trường hợp người đề nghị cấp giấy kê khai hồ sơ không đúng sự thật hoặc không thuộc đối tượng được sở hữu nhà ở tại Việt Nam.

5. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, thông báo cho người đề nghị cấp giấy chứng nhận nộp các khoản nghĩa vụ tài chính theo quy định của pháp luật, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, đồng thời có trách nhiệm sao 01 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

Người đề nghị cấp giấy có trách nhiệm nộp các khoản nghĩa vụ tài chính đã được thông báo để được nhận Giấy chứng nhận quyền sở hữu nhà ở.

6. Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng thực của Ủy ban nhân dân cấp xã. Khi nhận giấy chứng nhận, chủ sở hữu phải nộp biên lai thu các khoản nghĩa vụ tài chính đã được thông báo, các giấy tờ gốc về tạo lập nhà ở mà trong hồ sơ là bản sao cho cơ quan giao trả giấy để lưu hồ sơ (trừ quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; Giấy chứng nhận quyền sử dụng đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở); chủ sở hữu hoặc người được ủy quyền nhận giấy phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Trường hợp Ủy ban nhân dân xã giao trả Giấy chứng nhận quyền sở hữu nhà ở thì Ủy ban nhân dân xã có trách nhiệm thu các giấy tờ quy định tại khoản này và trong thời hạn 15 ngày làm việc, phải nộp cho cơ quan quản lý nhà ở cấp huyện để đưa vào hồ sơ lưu trữ.

Điều 47. Trình tự, thủ tục cấp lại, cấp đổi, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân đã được cấp Giấy chứng nhận quyền sở hữu nhà ở mà trong quá trình sử dụng, Giấy chứng nhận quyền sở hữu nhà ở bị mất, bị hư hỏng, rách nát, hết trang ghi thay đổi hoặc nhà ở, đất ở có thay đổi về diện tích, tầng cao, kết cấu chính có trách nhiệm lập hồ sơ đề nghị cấp lại, cấp đổi hoặc xác nhận thay đổi nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân.

2. Hồ sơ đề nghị cấp lại, cấp đổi, xác nhận thay đổi bao gồm:

a) Đơn đề nghị cấp lại, cấp đổi, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Giấy tờ liên quan đến việc cấp lại, cấp đổi, xác nhận thay đổi quy định tại Điều 43 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp xác nhận thay đổi thì trong giấy chứng nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn xác nhận thay đổi trên giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy, xác nhận thay đổi biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận có trách nhiệm nộp lệ phí cấp giấy, xác nhận thay đổi và được hoàn trả lệ phí đã nộp theo quy định tại khoản 4 Điều 46 Nghị định này.

5. Trong thời hạn 30 ngày đối với trường hợp cấp lại và 15 ngày đối với trường hợp cấp đổi và xin xác nhận thay đổi, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, xác nhận thay đổi, đồng thời có trách nhiệm sao 01 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

6. Người đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã nộp hồ sơ và phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Điều 48. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở đối với các trường hợp chuyển nhượng nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân mua, thuê mua, được tặng cho, đổi, được thừa kế nhà ở mà bên chuyển nhượng đã có Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm lập hồ sơ đề nghị cấp giấy nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân. Trường hợp là cá nhân trong nước ở khu vực nông thôn thì có thể nộp hồ sơ tại Ủy ban nhân dân xã và trong thời hạn 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã có trách nhiệm chuyển hồ sơ cho Phòng có chức năng quản lý nhà ở cấp huyện.

2. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Hợp đồng (văn bản) mua bán, thuê mua, tặng cho, đổi, thừa kế nhà ở theo quy định tại Điều 93 của Luật Nhà ở kèm theo bản sao Giấy chứng nhận quyền sở hữu nhà ở của bên chuyển nhượng. Đối với người Việt Nam định cư ở nước ngoài đề nghị cấp giấy chứng nhận thì phải có thêm bản sao giấy tờ chứng minh thuộc đối tượng được sở hữu nhà ở tại Việt Nam.

c) Trường hợp chuyển nhượng một phần nhà ở trong giấy chứng nhận đã được cấp thì phải có bản vẽ sơ đồ nhà ở theo quy định tại điểm c khoản 2 Điều 46 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, đối chiếu các bản sao với giấy tờ gốc, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp giấy, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp chỉ chuyển nhượng một phần nhà ở so với giấy chứng nhận đã được cấp mà bản vẽ sơ đồ nhà ở, đất ở chưa có thẩm tra xác nhận của cơ quan có thẩm quyền quy định tại điểm c khoản 2 Điều 46 Nghị định này thì trong giấy biên nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn cấp giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp giấy có trách nhiệm nộp lệ phí cấp giấy và được hoàn trả lệ phí đã nộp theo quy định tại khoản 4 Điều 46 Nghị định này.

5. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, thông báo cho người đề nghị cấp giấy chứng nhận nộp các nghĩa vụ tài chính theo quy định của pháp luật, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, đồng thời có trách nhiệm sao 1 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

Người đề nghị cấp giấy có trách nhiệm nộp các khoản nghĩa vụ tài chính đã được thông báo để được nhận Giấy chứng nhận quyền sở hữu nhà ở.

6. Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng thực của Ủy ban nhân dân cấp xã. Khi nhận giấy chứng nhận, chủ sở hữu phải nộp biên lai thu các khoản nghĩa vụ tài chính đã được thông báo và Giấy chứng nhận quyền sở hữu nhà ở của bên chuyển nhượng cho cơ quan giao trả giấy để lưu hồ sơ; chủ sở hữu hoặc người được ủy quyền nhận giấy phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Điều 49. Lệ phí cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

Tổ chức, cá nhân đề nghị cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm nộp lệ phí cấp giấy, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở theo quy định sau:

1. Không quá 100.000 đồng/1 giấy đối với cá nhân, không quá 500.000 đồng/1 giấy đối với tổ chức đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở lần đầu đối với nhà ở và trường hợp nhận chuyển nhượng một phần của nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở.

2. Không quá 50.000 đồng/1 giấy đối với các trường hợp:

a) Nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở, nay chủ sở hữu đề nghị cấp đổi, cấp lại, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở đã được cấp;

b) Nhà ở đã được cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị, Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở, nay chủ sở hữu có nhu cầu cấp đổi, cấp lại theo mẫu Giấy chứng nhận quyền sở hữu nhà ở Nghị định này;

c) Các trường hợp nhận chuyển nhượng toàn bộ nhà ở mà đã được cấp Giấy chứng nhận quyền sở hữu nhà ở theo Luật Nhà ở, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở.

3. Căn cứ vào các mức lệ phí quy định tại khoản 1 và khoản 2 Điều này, Hội đồng nhân dân cấp tỉnh quy định các mức lệ phí cụ thể cho phù hợp điều kiện thực tế của địa phương.

Điều 50. Lệ phí trước bạ và các nghĩa vụ tài chính khác khi cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân tạo lập nhà ở do nhận chuyển nhượng từ tổ chức, cá nhân khác có trách nhiệm nộp lệ phí trước bạ để được cấp Giấy chứng nhận quyền sở hữu nhà ở, trừ trường hợp đã nộp hoặc được miễn theo quy định của pháp luật về lệ phí trước bạ.

2. Không thu lệ phí trước bạ đối với các trường hợp sau đây:

a) Tổ chức, cá nhân khi được cấp đổi, cấp lại, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở;

b) Cá nhân tạo lập nhà ở thông qua hình thức phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân.

3. Tổ chức, cá nhân đề nghị cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm nộp các nghĩa vụ tài chính khác nếu pháp luật có quy định khi được công nhận quyền sở hữu nhà ở, quyền sử dụng đất ở, trừ trường hợp được miễn hoặc được ghi nợ.

Điều 51. Những trường hợp không được cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Nhà ở nằm trong khu vực cấm xây dựng hoặc lấn chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử, văn hoá đã được xếp hạng.

2. Nhà ở đã có quyết định hoặc thông báo giải toả, phá dỡ hoặc đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà ở thuộc sở hữu nhà nước.

4. Nhà ở mà Chính phủ Việt Nam và Chính phủ các nước, các tổ chức quốc tế có cam kết khác.

5. Trường hợp có tranh chấp, khiếu nại liên quan đến quyền sở hữu nhà ở, quyền sử dụng đất ở mà chưa được giải quyết theo quy định của pháp luật.

6. Các trường hợp không thuộc diện được sở hữu nhà ở hoặc không đủ điều kiện cấp giấy Giấy chứng nhận quyền sở hữu nhà ở theo quy định của pháp luật về nhà ở.

Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện khi thụ lý hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở mà phát hiện trường hợp thuộc diện không được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại Điều này thì phải có trách nhiệm thông báo bằng văn bản nêu rõ lý do không cấp giấy và trả lại hồ sơ cho đương sự trong thời hạn không quá 15 ngày, kể từ ngày nhận được hồ sơ.

Chương 4:

NỘI DUNG QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Điều 52. Bảo hành nhà ở

1. Nhà ở phải được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Thời gian bảo hành nhà ở thực hiện theo quy định tại Điều 74 của Luật Nhà ở.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán nhà ở không thực hiện nghĩa vụ việc bảo hành nhà ở thì chủ sở hữu có quyền khởi kiện ra toà án; trường hợp không thực hiện đầy đủ các nghĩa vụ trong bảo hành nhà ở mà gây thiệt hại cho người khác thì phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 53. Bảo trì nhà ở

1. Chủ sở hữu có trách nhiệm thực hiện bảo trì nhà ở theo quy định của Luật Nhà ở và pháp luật về xây dựng, trừ trường hợp đã có thoả thuận khác giữa chủ sở hữu và người sử dụng. Đối với trường hợp chưa xác định được chủ sở hữu thì người đang sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Đối với nhà ở tại đô thị và nhà chung cư mà người có trách nhiệm bảo trì không thực hiện việc bảo trì phần mặt ngoài và phần sở hữu chung theo quy định thì Ủy ban nhân dân phường có văn bản yêu cầu chủ sở hữu thực hiện việc bảo trì. Sau 30 ngày, kể từ ngày Ủy ban nhân dân phường có văn bản yêu cầu mà chủ sở hữu không thực hiện thì Ủy ban nhân dân phường tổ chức thực hiện việc bảo trì và chủ sở hữu có trách nhiệm thanh toán toàn bộ chi phí cho việc tổ chức thực hiện bảo trì đó.

3. Người có trách nhiệm không thực hiện việc bảo trì nhà ở mà gây thiệt hại cho người khác thì phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 54. Kinh phí bảo trì phần sở hữu chung nhà chung cư của nhiều chủ sở hữu

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp các khoản kinh phí sau để phục vụ cho công tác bảo trì nhà chung cư:

a) Đối với diện tích nhà bán thì phải nộp 2% tiền bán. Khoản tiền này được tính vào tiền bán nhà mà người mua phải trả;

b) Đối với phần diện tích nhà mà chủ đầu tư giữ lại, không bán (không tính phần diện tích sử dụng chung) thì phải nộp 2% giá trị của phần diện tích đó. Phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của chung cư đó.

Các khoản kinh phí này được trích trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này).

2. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% thì kinh phí bảo trì được phân bổ như sau:

a) Chủ đầu tư có phần diện tích giữ lại (không tính phần diện tích sử dụng chung) đóng góp chi phí bảo trì được phân bổ tương ứng với diện tích giữ lại;

b) Các chủ sở hữu căn hộ đóng góp 70% kinh phí bảo trì được phân bổ tương ứng với diện tích riêng. Ngân sách địa phương hỗ trợ 30% kinh phí còn lại cho các chủ sở hữu để thực hiện việc bảo trì.

3. Kinh phí bảo trì được gửi vào ngân hàng thương mại và do Ban quản trị nhà chung cư quản lý để phục vụ cho công tác bảo trì theo quy định của Quy chế quản lý nhà chung cư.

4. Trong trường hợp kinh phí thu được để bảo trì không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu. Trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì theo quy định tại điểm a khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

Điều 55. Phá dỡ nhà ở đang cho thuê

1. Việc phá dỡ nhà ở đang cho thuê thực hiện theo quy định tại Điều 88 của Luật Nhà ở.

2. Trường hợp phải phá dỡ nhà ở khẩn cấp do bị hư hỏng nặng có nguy cơ sập đổ thì không phải thông báo bằng văn bản về việc phá dỡ.

3. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê có trách nhiệm bố trí cho bên thuê chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê thoả thuận tự lo chỗ ở.

Điều 56. Phá dỡ nhà chung cư của nhiều chủ sở hữu

1. Việc phá dỡ nhà chung cư của nhiều chủ sở hữu để xây dựng lại theo dự án phải bảo đảm được hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý. Trường hợp nhà chung cư đã có từ hai phần ba tổng số chủ sở hữu đồng ý xây dựng lại thì thực hiện việc cưỡng chế di chuyển đối với các chủ sở hữu, người sử dụng không đồng ý theo quy định của pháp luật. Chi phí cho việc cưỡng chế phá dỡ do các chủ sở hữu nhà bị cưỡng chế đóng góp.

2. Nhà chung cư thuộc diện phá dỡ để xây dựng lại theo quy định tại khoản 1 Điều này thì các chủ sở hữu được tái định cư và được hưởng một số lợi ích theo quy định sau:

a) Được chủ đầu tư hỗ trợ kinh phí di chuyển; bố trí chỗ ở hoặc kinh phí để họ tự lo chỗ ở trong thời gian xây dựng lại;

b) Các chủ sở hữu có nhu cầu mua thêm diện tích nhà ở mới trong dự án xây dựng lại nhà chung cư theo giá kinh doanh thì được ưu tiên mua trước.

Chương 5:

MỘT SỐ QUY ĐỊNH CỤ THỂ VỀ GIAO DỊCH VỀ NHÀ Ở

Điều 57. Mua bán nhà ở thuộc sở hữu chung nhưng có chủ sở hữu chung vắng mặt

1. Việc mua bán nhà ở thuộc sở hữu chung phải tuân thủ các quy định tại Điều 96 của Luật Nhà ở.

2. Trường hợp có chủ sở hữu chung vắng mặt và không xác định được nơi cư trú của người đó thì các chủ sở hữu chung còn lại phải có đơn yêu cầu tòa án tuyên bố người đó mất tích theo quy định của pháp luật trước khi thực hiện bán nhà ở đó.

Căn cứ vào giá bán nhà ở ghi trong hợp đồng mua bán nhà ở, các chủ sở hữu chung còn lại có trách nhiệm gửi tiền bán nhà tương ứng với phần giá trị quyền sở hữu nhà ở của người mất tích vào ngân hàng thương mại nơi có nhà ở được bán; khi người được tuyên bố đã mất tích trở về và có yêu cầu thì ngân hàng đã nhận tiền gửi có trách nhiệm thanh toán lại cho họ cả tiền gốc và tiền lãi theo quy định về lãi suất không kỳ hạn tại thời điểm người được tuyên bố mất tích nhận lại tiền.

3. Trường hợp người được tuyên bố mất tích chết hoặc bị toà án tuyên bố là đã chết thì phần tiền đã gửi vào ngân hàng nêu tại khoản 2 Điều này được chia cho những người thừa kế hợp pháp của họ theo quy định của pháp luật về dân sự.

Điều 58. Thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải thực hiện thông qua hợp đồng được ký giữa đơn vị quản lý nhà ở xã hội và người thuê mua.

2. Sau khi trả trước 20% giá trị nhà ở thuê mua, bên thuê mua được phép trả số tiền còn lại theo thời gian do Ủy ban nhân dân cấp tỉnh quy định, nhưng không thấp hơn 15 năm và không vượt quá 20 năm.

3. Khi hết thời hạn thuê mua nhà ở theo quy định tại khoản 2 Điều này, đơn vị được giao quản lý nhà ở có trách nhiệm hoàn tất thủ tục kết thúc hợp đồng thuê mua và chuyển hồ sơ thuê mua nhà ở sang Ủy ban nhân dân cấp huyện nơi có nhà ở thuê mua để cấp Giấy chứng nhận quyền sở hữu nhà ở cho người thuê mua.

4. Đơn vị được giao quản lý nhà ở xã hội được quyền đơn phương đình chỉ thực hiện hợp đồng thuê mua nhà ở xã hội và thu hồi nhà ở đang cho thuê mua khi phát sinh một trong các trường hợp sau đây:

a) Người thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Người thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua;

c) Người thuê mua tự ý bán nhà ở thuê mua hoặc chuyển quyền thuê cho người khác mà không được sự đồng ý của đơn vị quản lý nhà ở.

5. Các tranh chấp về hợp đồng thuê mua nhà ở được giải quyết thông qua hoà giải. Trong trường hợp hoà giải không thành thì các bên có quyền yêu cầu toà án nhân dân giải quyết theo quy định của pháp luật.

Điều 59. Đổi nhà ở

1. Giao dịch đổi nhà ở quy định tại Mục 6 Chương V của Luật Nhà ở chỉ được áp dụng trong trường hợp các bên đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, không áp dụng đối với trường hợp đổi quyền sử dụng nhà ở.

2. Các bên đổi nhà ở có trách nhiệm thực hiện đúng trình tự, thủ tục đổi nhà ở và nộp đầy đủ các nghĩa vụ tài chính cho Nhà nước theo quy định. Mọi trường hợp chuyển đổi hình thức giao dịch từ hợp đồng đổi nhà ở sang hợp đồng mua bán nhà ở đều bị coi là vi phạm pháp luật và các bên không được cấp Giấy chứng nhận quyền sở hữu đối với nhà ở nhận đổi.

Điều 60. Thế chấp nhà ở

1. Việc thế chấp nhà ở phải thực hiện thông qua hợp đồng. Hợp đồng thế chấp phải thể hiện các nội dung quy định tại Điều 93 của Luật Nhà ở và tuân thủ các quy định tại Mục 8 Chương V của Luật Nhà ở.

2. Ngay sau khi ký kết hợp đồng thế chấp, bên nhận thế chấp có trách nhiệm thông báo bằng văn bản cho cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở nếu bên thế chấp là tổ chức, thông báo cho cơ quan quản lý nhà ở cấp huyện nếu bên thế chấp là cá nhân biết về việc thế chấp. Trong thông báo phải nêu rõ tên chủ sở hữu nhà ở, địa chỉ nhà ở thế chấp và thời gian thế chấp.

3. Sau khi bên thế chấp thanh toán đủ nghĩa vụ cho bên nhận thế chấp hoặc trường hợp nhà ở thế chấp được phát mại để thanh toán nghĩa vụ thế chấp thì bên nhận thế chấp phải có văn bản thông báo cho cơ quan quản lý nhà ở biết về việc đã giải chấp hoặc nhà ở thế chấp được xử lý phát mại.

4. Khi nhận được thông báo nêu tại khoản 2 và khoản 3 Điều này, cơ quan quản lý nhà ở phải vào sổ đăng ký quyền sở hữu nhà ở để theo dõi việc thế chấp. Trong trường hợp phát hiện chủ sở hữu đã dùng nhà ở để thế chấp tại một tổ chức tín dụng khác thì cơ quan quản lý nhà ở phải có văn bản thông báo ngay cho bên nhận thế chấp biết.

Điều 61. Giao dịch về nhà ở có người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia

1. Người Việt Nam định cư ở nước ngoài tham gia các giao dịch về mua bán, tặng cho, thừa kế nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 126 và có đủ điều kiện theo quy định tại Điều 92 của Luật Nhà ở;

b) Thực hiện việc mua bán, tặng cho, nhận thừa kế nhà ở theo đúng các quy định tại Chương V của Luật Nhà ở và quy định tại Nghị định này;

c) Những người không thuộc diện quy định tại Điều 126 của Luật Nhà ở hoặc những người thuộc diện quy định tại khoản 2 Điều 126 của Luật Nhà ở nhưng đang có sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia ký kết hợp đồng thuê nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Phải có đủ điều kiện được thuê nhà ở tại Việt Nam theo quy định tại Điều 131 của Luật Nhà ở;

b) Hợp đồng thuê nhà ở phải được lập thành văn bản theo quy định tại Điều 93 của Luật Nhà ở;

c) Bên thuê nhà ở phải thực hiện đầy đủ các quyền và nghĩa vụ của người thuê theo quy định của Luật Nhà ở, Bộ luật Dân sự và quy định Nghị định này.

Điều 62. Hợp đồng về nhà ở

1. Các giao dịch về mua bán, thuê, thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải được ký kết bằng văn bản (gọi chung là hợp đồng về nhà ở); nội dung các hợp đồng này phải phù hợp với quy định tại khoản 2 Điều 93 của Luật Nhà ở và quy định của Bộ luật Dân sự. Trường hợp pháp nhân tặng cho nhà ở thì phải có văn bản tặng cho.

2. Hợp đồng mua bán nhà ở do đầu tư xây dựng mới ngoài các nội dung theo quy định tại khoản 1 Điều này còn phải thể hiện rõ nội dung về thời hạn bảo hành nhà ở, trách nhiệm của bên bán trong việc bảo hành nhà ở, thời điểm chuyển quyền sở hữu nhà ở cho bên mua. Mẫu hợp đồng mua bán nhà ở được lập theo hướng dẫn tại Phụ lục số 5 ban hành kèm theo Nghị định này.

3. Hợp đồng thuê, thuê mua nhà ở xã hội được lập thành văn bản quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở xã hội được ký theo định kỳ nhưng tối đa không vượt quá 5 năm (60 tháng). Hết thời hạn, bên thuê được cơ quan có thẩm quyền xem xét gia hạn hợp đồng nếu thực hiện đầy đủ các quy định về thuê nhà trong quá trình thuê nhà và vẫn thuộc đối tượng, điều kiện được thuê nhà ở xã hội. Mẫu hợp đồng thuê nhà ở xã hội được lập theo hướng dẫn tại Phụ lục số 6 ban hành kèm theo Nghị định này, mẫu hợp đồng thuê mua nhà ở xã hội được lập theo hướng dẫn tại Phụ lục số 7 ban hành kèm theo Nghị định này.

4. Hợp đồng thuê nhà ở công vụ được lập thành văn bản quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở công vụ được ký tối đa không vượt quá thời gian người thuê đảm nhận chức vụ công tác theo quyết định điều động hoặc luân chuyển cán bộ. Trường hợp hết thời hạn thuê nhưng bên thuê nhà vẫn đủ tiêu chuẩn về đối tượng, diện tích thuê nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và trả đầy đủ tiền thuê nhà thì đơn vị quản lý nhà ở công vụ tiếp tục gia hạn hợp đồng thuê đến thời điểm người thuê chuyển nơi khác hoặc nghỉ công tác hoặc hết tiêu chuẩn được thuê nhà ở công vụ đó. Mẫu hợp đồng thuê nhà ở công vụ được lập theo quy định tại Phụ lục số 8 ban hành kèm theo Nghị định này.

5. Các hợp đồng thuê nhà ở khác phải được lập thành văn bản quy định cụ thể các quyền và nghĩa vụ của hai bên theo quy định của Luật Nhà ở và Bộ luật Dân sự. Trường hợp cá nhân cho thuê nhà ở dưới sáu tháng hoặc bên cho thuê là tổ chức có chức năng kinh doanh nhà ở thì hợp đồng thuê nhà ở không phải công chứng, chứng thực. Mẫu hợp đồng thuê nhà ở được lập theo hướng dẫn tại Phụ lục số 9 ban hành kèm theo Nghị định này.

6. Các hợp đồng đổi, tặng cho, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở được thực hiện theo quy định của Luật Nhà ở và Bộ luật Dân sự.

Điều 63. Thời điểm chuyển quyền sở hữu nhà ở đối với các giao dịch về mua bán, tặng cho, đổi, thuê mua, thừa kế nhà ở

1. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp mua bán nhà ở tính từ ngày hợp đồng mua bán nhà ở được công chứng hoặc chứng thực. Trường hợp mua bán nhà ở mà một bên là tổ chức có chức năng kinh doanh nhà ở thì thời điểm chuyển quyền sở hữu nhà ở là thời điểm bên bán bàn giao nhà ở cho bên mua theo thoả thuận trong hợp đồng.

2. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp tặng cho nhà ở tính từ ngày hợp đồng tặng cho nhà ở được công chứng hoặc chứng thực. Trường hợp pháp nhân tặng cho nhà ở thì thời điểm chuyển quyền sở hữu nhà ở cho bên được tặng cho được tính từ ngày bên tặng cho ký văn bản tặng cho.

3. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp đổi nhà ở được tính từ ngày hợp đồng đổi nhà ở được công chứng, chứng thực. Trường hợp hai bên đổi nhà ở là tổ chức có chức năng kinh doanh bất động sản nhà ở thì thời điểm chuyển quyền sở hữu đối với nhà ở nhận đổi là thời điểm bàn giao nhà ở theo thỏa thuận trong hợp đồng đổi nhà ở.

4. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thuê mua nhà ở tính từ thời điểm kết thúc thời hạn thuê mua nhà ở và bên thuê mua đã thanh toán đủ tiền thuê hàng tháng theo quy định tại khoản 2 Điều 58 Nghị định này.

5. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thừa kế nhà ở tính từ thời điểm mở thừa kế. Việc xác định tổ chức, cá nhân thừa kế nhà ở được thực hiện theo quy định của pháp luật về dân sự.

Chương 6:

NHÀ Ở TẠI VIỆT NAM CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 64. Sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được thực hiện theo quy định tại Mục 1 Chương VI của Luật Nhà ở và các quy định Nghị định này.

Điều 65. Sở hữu nhà ở của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài là công dân Việt Nam hoặc người gốc Việt Nam cư trú, làm ăn sinh sống lâu dài ở nước ngoài theo quy định của Luật Quốc tịch Việt Nam ngày 20 tháng 5 năm 1998 (có hiệu lực từ ngày 01 tháng 01 năm 1999).

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thông qua một trong các hình thức sau:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Mua, nhận tặng cho, nhận thừa kế nhà ở.

3. Người Việt Nam định cư ở nước ngoài đầu tư xây dựng nhà ở để cho thuê thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ đầu tư. Sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân trong nước và người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và Nghị định này. Chủ đầu tư có trách nhiệm thay mặt người mua nhà làm thủ tục theo quy định tại Chương III Nghị định này để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua nhà.

Chủ đầu tư xây dựng nhà ở để bán, cho thuê có trách nhiệm nộp tiền sử dụng đất, tiền thuê đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua, nhận tặng cho, đổi, nhận thừa kế nhà ở như người Việt Nam ở trong nước (không hạn chế về số lượng nhà ở được sở hữu):

a) Người Việt Nam định cư ở nước ngoài về đầu tư lâu dài tại Việt Nam là người trực tiếp hoạt động đầu tư theo quy định của Luật Đầu tư, được cấp Giấy chứng nhận đầu tư;

b) Người Việt Nam định cư ở nước ngoài có công đóng góp với đất nước bao gồm: người được hưởng chế độ ưu đãi theo quy định của Pháp lệnh Ưu đãi người có công với cách mạng ngày 29 tháng 6 năm 2005; người có thành tích đóng góp trong sự nghiệp giải phóng dân tộc, xây dựng đất nước được Chủ tịch nước, Chính phủ tặng Huân chương, Huy chương; được Thủ tướng Chính phủ tặng Bằng khen; được Chủ tịch Đoàn Chủ tịch Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam hoặc Bộ trưởng, Thủ trưởng cơ quan quản lý ngành ở Trung ương tặng Kỷ niệm chương vì sự nghiệp của ngành đó; người tham gia vào Ban Chấp hành của các tổ chức chính trị - xã hội của Việt Nam từ cấp tỉnh trở lên được các tổ chức chính trị - xã hội đó xác nhận; người được bầu vào Ban Chấp hành Trung ương Hội, người là nòng cốt trong các phong trào, tổ chức của kiều bào có quan hệ với trong nước thông qua Ủy ban về người Việt Nam ở nước ngoài và người có những đóng góp và giúp đỡ tích cực cho các cơ quan đại diện hoặc các hoạt động đối ngoại của Việt Nam ở nước ngoài xác nhận;

c) Nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước bao gồm: nhà văn hoá, nhà khoa học được phong học hàm, học vị về khoa học, giáo dục, văn hoá nghệ thuật của Việt Nam hoặc của nước ngoài; chuyên gia trong lĩnh vực kinh tế - xã hội. Các đối tượng nêu tại điểm này phải được lãnh đạo Đảng, Nhà nước hoặc Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh mời về Việt Nam làm chuyên gia, cộng tác viên khoa học, giáo dục, văn hoá nghệ thuật, có xác nhận của lãnh đạo cơ quan mời;

d) Người Việt Nam định cư ở nước ngoài được phép về sống ổn định tại Việt Nam là người có đơn đề nghị về sinh sống ổn định tại Việt Nam, được cấp có thẩm quyền của cơ quan Đại diện ngoại giao Việt Nam chấp thuận.

5. Người Việt Nam định cư ở nước ngoài không thuộc diện quy định tại khoản 4 Điều này mà đã về Việt Nam cư trú với thời hạn được phép từ sáu tháng trở lên trong cùng thời gian cư trú tại Việt Nam được sở hữu một nhà ở riêng lẻ hoặc một căn hộ.

Bộ Ngoại giao phối hợp với Bộ Công an hướng dẫn cụ thể việc xác định thời hạn cư trú tại Việt Nam của người Việt Nam định cư ở nước ngoài. Khi cấp visa, bảo đảm để người có nguyện vọng được mua nhà theo quy định tại khoản này.

6. Người Việt Nam định cư ở nước ngoài không thuộc diện được sở hữu nhà ở tại Việt Nam hoặc được sở hữu hạn chế về số lượng nhà ở tại Việt Nam quy định tại điểm c khoản 1 Điều 61 Nghị định này, nếu được tặng cho, được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

7. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thực hiện theo quy định tại Chương III Nghị định này.

Bộ Ngoại giao hướng dẫn cụ thể về giấy tờ, trình tự thủ tục xác nhận đối tượng là người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam.

Điều 66. Sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua hình thức đầu tư xây dựng nhà ở để cho thuê.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ đầu tư. Sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân trong nước và người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và Nghị định này. Chủ đầu tư có trách nhiệm thay mặt người mua nhà làm thủ tục theo quy định tại Chương III Nghị định này để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua nhà.

Chủ đầu tư xây dựng nhà ở để bán, cho thuê có trách nhiệm nộp tiền sử dụng đất, tiền thuê đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Tổ chức, cá nhân nước ngoài nếu được tặng cho, được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

4. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức, cá nhân nước ngoài thực hiện theo quy định tại Chương III Nghị định này.

Điều 67. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam

1. Đối tượng và điều kiện được thuê nhà ở bao gồm:

a) Tổ chức, cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên;

b) Người Việt Nam định cư ở nước ngoài đang ở Việt Nam có nhu cầu thuê nhà ở.

2. Trình tự, thủ tục thuê nhà ở, quyền và nghĩa vụ của bên thuê nhà ở thực hiện theo quy định tại khoản 2 Điều 61 Nghị định này.

Điều 68. Trường hợp khi được tặng cho, thừa kế nhà ở chỉ được hưởng giá trị của nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi được tặng cho, thừa kế nhà ở tại Việt Nam không được sở hữu mà chỉ được hưởng giá trị của nhà ở đó, bao gồm:

a) Tổ chức, cá nhân nước ngoài;

b) Người Việt Nam định cư ở nước ngoài được phép về Việt Nam cư trú có thời hạn dưới 6 tháng;

c) Người Việt Nam định cư ở nước ngoài thuộc diện chỉ được sở hữu một nhà ở và hiện đang có sở hữu nhà ở tại Việt Nam.

2. Tổ chức, cá nhân được tặng cho, được thừa kế nhà ở quy định tại khoản 1 Điều này được quyền trực tiếp bán hoặc uỷ quyền cho tổ chức, cá nhân theo quy định của pháp luật về dân sự khi đã có các giấy tờ sau:

a) Giấy tờ về tặng cho, thừa kế nhà ở theo quy định tại Điều 93 của Luật Nhà ở;

b) Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở của bên tặng cho, bên để thừa kế;

c) Trường hợp ủy quyền cho tổ chức, cá nhân bán thì phải có giấy uỷ quyền theo quy định của pháp luật.

3. Trường hợp người được tặng cho, thừa kế nhà ở chuyển tiền bán nhà ở ra nước ngoài thì phải chấp hành các quy định của pháp luật Việt Nam về chuyển tiền ra nước ngoài.

Chương 7

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 69. Xây dựng định hướng phát triển nhà ở quốc gia

1. Căn cứ chiến lược phát triển kinh tế - xã hội của đất nước từng thời kỳ, Thủ tướng Chính phủ ban hành định hướng phát triển nhà ở quốc gia cho từng giai đoạn 10 năm làm cơ sở cho việc nghiên cứu, hoạch định chính sách về nhà ở và làm căn cứ cho các địa phương xây dựng chương trình phát triển nhà ở.

2. Định hướng phát triển nhà ở quốc gia bao gồm những nội dung chính sau:

a) Khái quát hiện trạng nhà ở toàn quốc;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu phát triển nhà ở trong giai đoạn tới, trong đó xác định rõ các chương trình trọng điểm, các quan điểm, mục tiêu, yêu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở cho các đối tượng chính sách xã hội;

d) Xác định rõ các giải pháp thực hiện nhằm đạt được các mục tiêu phát triển nhà ở, bao gồm các cơ chế chính sách về quy hoạch, đất đai, hạ tầng kỹ thuật, tài chính, tín dụng và biện pháp tổ chức triển khai thực hiện.

3. Căn cứ chiến lược phát triển kinh tế xã hội, định hướng phát triển nhà ở, Thủ tướng Chính phủ ban hành các chương trình phát triển nhà ở trọng điểm để giải quyết nhà ở cho các đối tượng có khó khăn về nhà ở theo các vùng, miền.

4. Các chỉ tiêu cơ bản về phát triển nhà ở trong định hướng, chương trình phát triển nhà ở quốc gia phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn. Trong quá trình triển khai thực hiện phải sơ kết đánh giá, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời định hướng, chương trình đã đề ra cho phù hợp thực tế.

Kết thúc kỳ thực hiện phải có tổng kết, đánh giá kết quả thực hiện.

Điều 70. Xây dựng chương trình phát triển nhà ở của các địa phương

1. Trên cơ sở định hướng, chương trình phát triển nhà ở quốc gia đã được Thủ tướng Chính phủ ban hành, nhiệm vụ phát triển kinh tế - xã hội của địa phương, các cơ chế, chính sách về phát triển và quản lý nhà ở hiện hành của Trung ương, Ủy ban nhân dân cấp tỉnh phải xây dựng chương trình phát triển nhà ở cho từng giai đoạn 5 năm hoặc dài hơn trên địa bàn trình Hội đồng nhân dân cùng cấp thông qua trước khi ban hành.

2. Chương trình phát triển nhà ở của địa phương bao gồm những nội dung chính sau:

a) Khái quát hiện trạng nhà ở của địa phương;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ trên địa bàn, trong đó phải xây dựng kế hoạch phát triển nhà ở cụ thể giải quyết chỗ ở cho các đối tượng thuộc diện giải phóng mặt bằng; công nhân làm việc trong các khu chế xuất, khu kinh tế, khu công nghiệp, khu công nghệ cao; các đối tượng đang sinh sống tại các vùng thường xuyên bị ảnh hưởng bởi thiên tai, các nhà chung cư xuống cấp nguy hiểm, các khu nhà ở có hạ tầng kỹ thuật xuống cấp không đáp ứng yêu cầu; các hộ gia đình dân tộc thiểu số nghèo tại khu vực nông thôn, miền núi, các đối tượng là người có công với cách mạng đang có khó khăn về nhà ở;

d) Xác định rõ các giải pháp thực hiện chương trình, kế hoạch phát triển nhà ở về quy hoạch sử dụng đất cho phát triển nhà ở; cơ chế, chính sách về đất đai, hạ tầng kỹ thuật, tài chính, tín dụng, chính sách ưu đãi để kêu gọi đầu tư; danh mục dự kiến các dự án phát triển nhà ở; tiến độ thực hiện; nhiệm vụ và trách nhiệm cụ thể của các Sở, Ban, ngành, các cấp chính quyền trong quá trình triển khai thực hiện.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong chương trình, kế hoạch phát triển nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương trong từng giai đoạn.

Trong quá trình triển khai thực hiện phải sơ kết, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời chương trình, kế hoạch đã đề ra cho phù hợp thực tế.

Kết thúc chương trình, kế hoạch phải có tổng kết, đánh giá kết quả thực hiện.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương cho việc điều tra, khảo sát, xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương mình.

Điều 71. Quản lý và cung cấp thông tin về nhà ở

1. Cơ quan có trách nhiệm quản lý hồ sơ về nhà ở:

a) Cơ quan quản lý nhà ở cấp tỉnh quản lý hồ sơ nhà ở thuộc diện do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở;

b) Ủy ban nhân dân cấp huyện quản lý hồ sơ nhà ở thuộc diện do Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sở hữu nhà ở.

Giúp việc cho Ủy ban nhân dân cấp huyện thực hiện việc quản lý hồ sơ nhà ở là Phòng có chức năng về quản lý nhà ở cấp huyện.

2. Hồ sơ nhà ở bao gồm các nội dung theo quy định tại khoản 3 Điều 66 của Luật Nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về nhà ở cho các cơ quan quy định tại khoản 7 Điều này và các tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến nhà ở đó khi họ có yêu cầu.

4. Thông tin về nhà ở là các thông tin liên quan đến hiện trạng và tình trạng pháp lý của nhà ở, đất ở có trong hồ sơ nhà ở.

5. Tổ chức, cá nhân đề nghị cung cấp thông tin về nhà ở phải có văn bản đề nghị cung cấp thông tin. Văn bản đề nghị phải ghi rõ họ tên, địa chỉ của người yêu cầu cung cấp thông tin, nội dung các thông tin đề nghị cung cấp và mục đích của việc đề nghị cung cấp thông tin.

6. Hình thức cung cấp thông tin có thể bằng văn bản trả lời, cung cấp thông tin qua mạng điện tử, sao chụp hoặc trích lục hồ sơ.

7. Tổ chức, cá nhân yêu cầu cung cấp thông tin về nhà ở phải trả phí cung cấp thông tin cho cơ quan quản lý hồ sơ nhà ở, trừ trường hợp cơ quan nhà nước có thẩm quyền đề nghị cung cấp thông tin phục vụ cho công tác quản lý nhà nước về nhà ở và cơ quan điều tra, Viện Kiểm sát nhân dân, Toà án nhân dân đề nghị cung cấp thông tin phục vụ cho công tác điều tra, giải quyết tranh chấp, khiếu nại, tố cáo, các vụ án về nhà ở.

Bộ Tài chính phối hợp với Bộ Xây dựng quy định mức thu, tỷ lệ trích nộp ngân sách và chế độ sử dụng phí cung cấp thông tin quy định tại Điều này.

Điều 72. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Định kỳ năm năm một lần, Ủy ban nhân dân các cấp có trách nhiệm điều tra, thống kế và xây dựng dữ liệu về nhà ở trên địa bàn để phục vụ yêu cầu xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định sau:

a) Việc điều tra, thống kê nhà ở được thực hiện thông qua việc phát phiếu điều tra tới từng tổ chức tham gia phát triển nhà ở và từng hộ gia đình trên địa bàn;

b) Việc điều tra, thống kê được tổ chức từ cấp xã. Ủy ban nhân dân cấp xã phát phiếu điều tra và thống kê, tổng hợp số liệu trên địa bàn báo cáo Ủy ban nhân dân cấp huyện. Ủy ban nhân dân cấp huyện có trách nhiệm tổng hợp số liệu của các xã trong huyện báo cáo Ủy ban nhân dân cấp tỉnh. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổng hợp số liệu của các huyện báo cáo Bộ Xây dựng;

c) Nội dung phiếu điều tra và biểu mẫu thống kê, tổng hợp số liệu do Bộ Xây dựng phối hợp với Tổng cục Thống kê hướng dẫn.

2. Bộ Xây dựng định kỳ năm năm một lần có trách nhiệm tổng hợp số liệu của các địa phương, xây dựng dữ liệu về nhà ở trong toàn quốc, công bố vào năm đầu kế hoạch để phục vụ cho việc hoạch định chính sách, xây dựng định hướng, chương trình phát triển nhà ở quốc gia.

3. Kinh phí cho việc điều tra, khảo sát, thống kê và xây dựng cơ sở dữ liệu về nhà ở được bố trí từ ngân sách nhà nước.

Bộ Xây dựng chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính xây dựng nội dung, kế hoạch vốn ngân sách cho việc điều tra, khảo sát, thống kê và xây dựng cơ sở dữ liệu về nhà ở trình Thủ tướng Chính phủ quyết định.

Điều 73. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác phát triển và quản lý nhà ở

1. Cán bộ, công chức làm việc trong lĩnh vực quản lý và phát triển nhà ở của các cấp, các ngành ít nhất 5 năm 1 lần phải được tham dự lớp đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở để cập nhật được các cơ chế, chính sách, quy định của pháp luật, các thông tin trong nước và nước ngoài liên quan đến phát triển và quản lý nhà ở.

2. Bộ Xây dựng quy định về kế hoạch, chương trình, nội dung và phối hợp với các Bộ ngành, địa phương tổ chức các lớp bồi dưỡng, nâng cao kiến thức cho đội ngũ cán bộ, công chức công tác trong lĩnh vực quản lý và phát triển nhà ở.

3. Kinh phí cho việc biên soạn tài liệu giảng dạy, tổ chức lớp do học viên đóng góp. Cơ quan cử cán bộ, công chức đi học có trách nhiệm trích từ nguồn kinh phí của cơ quan cho cán bộ, công chức tham gia đào tạo, bồi dưỡng ngắn hạn về quản lý và phát triển nhà ở.

Điều 74. Quản lý hoạt động môi giới bất động sản nhà ở

1. Tổ chức, cá nhân thuộc các thành phần kinh tế có đủ điều kiện quy định tại khoản 2 Điều này đều được tham gia hoạt động môi giới bất động sản nhà ở.

2. Điều kiện của tổ chức, cá nhân tham gia hoạt động môi giới bất động sản nhà ở:

a) Cá nhân hành nghề môi giới bất động sản nhà ở phải qua khoá đào tạo về môi giới bất động sản và được cơ quan, tổ chức có chức năng đào tạo môi giới bất động sản cấp chứng chỉ theo quy định của pháp luật về kinh doanh bất động sản;

b) Tổ chức, cá nhân hoạt động môi giới bất động sản nhà ở phải có đăng ký kinh doanh hoạt động môi giới bất động sản theo quy định của pháp luật về kinh doanh bất động sản.

3. Bộ Xây dựng ban hành quy chế tổ chức hoạt động môi giới bất động sản nhà ở.

Điều 75. Trách nhiệm quản lý nhà nước về nhà ở của Bộ Xây dựng

1. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

2. Nghiên cứu trình Thủ tướng Chính phủ ban hành định hướng, chương trình phát triển nhà ở quốc gia cho từng giai đoạn 10 năm trên cơ sở theo dõi, đánh giá tình hình thực hiện chương trình phát triển nhà ở của các địa phương.

3. Nghiên cứu, trình Chính phủ, Thủ tướng Chính phủ sửa đổi, bổ sung, ban hành mới hoặc sửa đổi, bổ sung, ban hành theo thẩm quyền các văn bản liên quan đến quản lý và phát triển nhà ở.

4. Chỉ đạo, hướng dẫn các địa phương tổ chức, triển khai thực hiện công tác quản lý và phát triển nhà ở trên địa bàn.

5. Kiểm tra, thanh tra, giải quyết thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ giải quyết các khó khăn, vướng mắc của các ngành, các cấp, các cơ quan, tổ chức, cá nhân trong quá trình tổ chức triển khai công tác quản lý và phát triển nhà ở.

6. Định kỳ báo cáo Chính phủ, Thủ tướng Chính phủ tình hình triển khai Luật Nhà ở và Nghị định này trên phạm vi cả nước.

Điều 76. Trách nhiệm quản lý nhà nước về nhà ở của các Bộ, ngành liên quan

1. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về nhà ở.

2. Nghiên cứu sửa đổi, bổ sung, ban hành các văn bản liên quan đến quản lý, phát triển nhà ở theo chức năng, nhiệm vụ được Chính phủ giao.

3. Phối hợp với Bộ Xây dựng trong việc nghiên cứu soạn thảo chính sách và tham gia chỉ đạo, hướng dẫn tổ chức thực hiện và kiểm tra, thanh tra việc chấp hành các quy định của pháp luật về công tác quản lý và phát triển nhà ở của các ngành, các cấp, các cơ quan, tổ chức, cá nhân có liên quan.

Điều 77. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân các cấp có trách nhiệm:

a) Thực hiện quản lý nhà nước về nhà ở trên địa bàn;

b) Chỉ đạo, hướng dẫn, tổ chức thực hiện, kiểm tra, thanh tra công tác quản lý và phát triển nhà ở trên địa bàn theo chức năng nhiệm vụ được giao;

c) Tuyên truyền, vận động các tổ chức, cá nhân chấp hành các quy định của pháp luật về công tác quản lý và phát triển nhà ở;

d) Định kỳ báo cáo cấp trên về tình hình triển khai Luật Nhà ở trên địa bàn.

2. Ngoài các quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành các cơ chế chính sách cụ thể về quản lý và phát triển nhà ở, chương trình, kế hoạch phát triển nhà ở và các nội dung khác đã được giao trong Luật Nhà ở, Nghị định này cho phù hợp điều kiện thực tế của địa phương và chỉ đạo việc tổ chức triển khai thực hiện.

3. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở là cơ quan quản lý nhà ở cấp tỉnh. Các tỉnh có đô thị từ loại 2 trở lên và các thành phố trực thuộc Trung ương phải thành lập Phòng quản lý và phát triển nhà ở trong cơ quan quản lý nhà ở cấp tỉnh. Cơ quan quản lý nhà ở cấp tỉnh của các tỉnh khác có thể thành lập Phòng quản lý và phát triển nhà ở, hoặc ghép chung chức năng với các Phòng khác nhưng phải đảm bảo có ít nhất 2 cán bộ chuyên làm công tác quản lý và phát triển nhà ở.

Ủy ban nhân dân thành phố thuộc tỉnh phải có Phòng quản lý và phát triển nhà ở. Ủy ban nhân dân của các huyện, quận, thị xã có thể thành lập Phòng quản lý và phát triển nhà ở, hoặc ghép chung chức năng với các Phòng khác nhưng phải đảm bảo có ít nhất 2 cán bộ chuyên làm công tác quản lý và phát triển nhà ở.

Căn cứ điều kiện cụ thể, Ủy ban nhân dân cấp xã bố trí cán bộ theo dõi lĩnh vực nhà ở cho phù hợp yêu cầu quản lý nhà ở trên địa bàn.

Điều 78. Ban Chỉ đạo về chính sách nhà ở

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo Trung ương về chính sách nhà ở, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo chính sách nhà ở cấp tỉnh để giúp chỉ đạo triển khai thực hiện Luật Nhà ở và các chính sách liên quan đến quản lý và phát triển nhà ở.

Ban Chỉ đạo Trung ương và Ban Chỉ đạo cấp tỉnh có Tổ chuyên viên liên ngành giúp việc.

Các thành viên của Ban Chỉ đạo và Tổ chuyên viên làm việc theo chế độ kiêm nhiệm và được hưởng phụ cấp theo quy định. Ngân sách cùng cấp cấp kinh phí cho hoạt động của Ban Chỉ đạo và Tổ chuyên viên giúp việc.

2. Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định chức năng, nhiệm vụ, quy chế hoạt động của Ban Chỉ đạo và Tổ chuyên viên giúp việc.

Điều 79. Vai trò của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong lĩnh vực nhà ở

Đề nghị Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tham gia vào các hoạt động sau trong lĩnh vực nhà ở:

1. Phối hợp với các cơ quan nhà nước tuyên truyền chủ trương, chính sách, quy định của pháp luật trong lĩnh vực nhà ở và tham gia hoà giải các tranh chấp liên quan đến nhà ở;

2. Tham gia nghiên cứu, đề xuất và góp ý kiến với cơ quan nhà nước trong xây dựng cơ chế, chính sách và pháp luật về nhà ở;

3. Chủ trì vận động các tổ chức, cá nhân trong và ngoài nước thực hiện chương trình giúp đỡ người nghèo cải thiện nhà ở, xoá nhà ở tranh, tre, nứa, lá dột nát, xây dựng và tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

4. Giám sát các cơ quan nhà nước, các tổ chức, cá nhân trong việc thực hiện các chính sách về nhà ở.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 80. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau đây:

a) Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê;

c) Nghị định số 81/2001/NĐ-CP ngày 05 tháng 11 năm 2001 của Chính phủ về việc người Việt Nam định cư ở nước ngoài mua nhà ở tại Việt Nam.

3. Bãi bỏ các quy định sau đây:

a) Các nội dung liên quan đến kinh doanh nhà ở, mua bán nhà ở không nhằm mục đích kinh doanh Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

b) Các nội dung liên quan đến việc cấp Giấy chứng nhận quyền sở hữu nhà ở trong Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng;

c) Các nội dung liên quan đến việc phát triển nhà ở, quản lý việc sử dụng nhà ở, sở hữu nhà ở, giao dịch về nhà ở trong các văn bản của Chính phủ, Thủ tướng Chính phủ, các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh đã ban hành trái với nội dung Nghị định này.

Điều 81. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

BAN HÀNH KÈM THEO NGHỊ ĐỊNH

1. Phụ lục số 1 về Khung giá cho thuê, thuê mua nhà ở xã hội.

2. Phụ lục số 2 về Khung giá cho thuê nhà ở công vụ.

3. Phụ lục số 3 về Mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở.

4. Phụ lục số 4 về Mẫu Giấy chứng nhận quyền sở hữu nhà ở.

5. Phụ lục số 5 về Mẫu hợp đồng mua bán nhà ở.

6. Phụ lục số 6 về Mẫu hợp đồng thuê nhà ở xã hội.

7. Phụ lục số 7 về Mẫu hợp đồng thuê mua nhà ở xã hội.

8. Phụ lục số 8 về Mẫu hợp đồng thuê nhà ở công vụ.

9. Phụ lục số 9 về Mẫu hợp đồng thuê nhà ở.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


ND 2010 - 71 hd kd nha o

CHÍNH PHỦ –––– | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _______________________________________
Số: 71/2010/NĐ-CP | Hà Nội, ngày 23 tháng 6 năm 2010

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

_________

ChÝnh phñ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;

Căn cứ Luật số 38/2009/QH12 về sửa đổi, bổ sung một số Điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NghÞ ®Þnh:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở quy định tại Luật Nhà ở.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài đầu tư phát triển nhà ở tại Việt Nam;

2. Tổ chức, cá nhân sở hữu nhà ở, sử dụng nhà ở và tham gia giao dịch về nhà ở tại Việt Nam;

3. Cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở;

4. Tổ chức, cá nhân không thuộc diện quy định tại các khoản 1, 2 và khoản 3 Điều này nhưng có các hoạt động liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở thương mại là nhà ở do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng để bán, cho thuê theo nhu cầu và cơ chế thị trường;

2. Nhà ở xã hội là nhà ở do Nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng cho các đối tượng quy định tại Điều 53, Điều 54 của Luật Nhà ở và quy định tại Nghị định này mua, thuê hoặc thuê mua theo cơ chế do Nhà nước quy định;

3. Nhà ở công vụ là nhà ở do Nhà nước đầu tư xây dựng cho các đối tượng quy định tại Điều 60 của Luật Nhà ở và quy định tại Nghị định này thuê trong thời gian đảm nhiệm chức vụ theo quy định của Luật Nhà ở và Nghị định này;

4. Nhà biệt thự tại đô thị là nhà ở riêng biệt (hoặc có nguồn gốc là nhà ở đang được dùng vào mục đích khác) có sân, vườn, hàng rào và lối ra vào riêng biệt, có số tầng chính không quá ba tầng (không kể tầng mái che cầu thang, tầng mái và tầng hầm), có ít nhất ba mặt nhà trông ra sân hoặc vườn, có diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất, được xác định là khu chức năng trong quy hoạch đô thị được cấp có thẩm quyền phê duyệt;

5. Nhà chung cư là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần diện tích thuộc sở hữu riêng của từng hộ gia đình, cá nhân, của chủ đầu tư và phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư;

6. Thuê mua nhà ở xã hội là việc người thuê mua nhà ở thanh toán trước một khoản tiền nhất định theo thỏa thuận trong hợp đồng, số tiền còn lại được tính thành tiền thuê nhà và người thuê mua phải trả hàng tháng hoặc trả theo định kỳ. Sau khi hết hạn thuê mua và người thuê mua đã trả hết tiền thuê nhà thì được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chương II

PHÁT TRIỂN NHÀ Ở

Mục 1

DỰ ÁN PHÁT TRIỂN NHÀ Ở

Điều 4. Các loại dự án phát triển nhà ở

Dự án phát triển nhà ở bao gồm hai loại sau đây:

1. Dự án phát triển nhà ở với mục đích đầu tư xây dựng hệ thống hạ tầng kỹ thuật, hạ tầng xã hội, đầu tư xây dựng nhà ở và các công trình kiến trúc khác theo quy hoạch được duyệt (sau đây gọi chung là dự án phát triển khu nhà ở - dự án cấp I), trong đó các công trình hạ tầng kỹ thuật do chủ đầu tư cấp I thực hiện đầu tư xây dựng; nhà ở và các công trình kiến trúc khác (dự án cấp II) do chủ đầu tư cấp I hoặc chủ đầu tư cấp II thực hiện đầu tư xây dựng;

2. Dự án phát triển nhà ở với mục đích chỉ đầu tư xây dựng một công trình nhà ở độc lập hoặc một cụm công trình nhà ở, kể cả công trình có mục đích sử dụng hỗn hợp làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ (sau đây gọi chung là công trình nhà ở có mục đích sử dụng hỗn hợp) trên đất đã có hệ thống hạ tầng kỹ thuật (dự án cấp II trong dự án phát triển khu nhà ở quy định tại khoản 1 Điều này hoặc trong khu đô thị mới) hoặc dự án phát triển nhà ở độc lập trong khu đô thị cải tạo (sau đây gọi chung là dự án phát triển nhà ở độc lập).

Điều 5. Yêu cầu đối với dự án phát triển nhà ở

1. Trước khi đầu tư xây dựng nhà ở (bao gồm cả nhà ở được xây dựng trong khu đô thị mới), chủ đầu tư phải đề nghị cơ quan nhà nước có thẩm quyền chấp thuận đầu tư (trừ trường hợp phải đấu thầu lựa chọn chủ đầu tư theo quy định tại Điều 14 của Nghị định này), tổ chức lập, thẩm định, phê duyệt dự án phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định này và các quy định của pháp luật có liên quan.

2. Trước khi lập dự án phát triển nhà ở, chủ đầu tư phải tổ chức lập và trình Ủy ban nhân dân cấp có thẩm quyền nơi có dự án phát triển nhà ở phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch xây dựng, trừ trường hợp nơi có dự án đã có quy hoạch chi tiết xây dựng tỷ lệ 1/500 được duyệt và chủ đầu tư không có đề xuất điều chỉnh hoặc trường hợp không phải lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch xây dựng.

Trình tự, thủ tục lập, thẩm định và phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 được thực hiện theo quy định của pháp luật về quy hoạch xây dựng và đồ án quy hoạch này phải được công bố công khai theo quy định tại Điều 81 của Nghị định này.

3. Dự án phát triển nhà ở phải phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, quy hoạch điểm dân cư nông thôn, thiết kế đô thị, phù hợp với chương trình phát triển nhà ở trong từng giai đoạn của địa phương và đáp ứng các yêu cầu về phát triển nhà ở quy định tại Điều 24, Điều 25 và Điều 26 của Luật Nhà ở.

4. Việc thiết kế nhà ở trong dự án phát triển nhà ở phải phù hợp với quy chuẩn, tiêu chuẩn xây dựng và tiêu chuẩn thiết kế nhà chung cư, nhà ở riêng lẻ, nhà biệt thự quy định tại Luật Nhà ở và Nghị định này.

5. Đối với dự án phát triển khu nhà ở thì phải được xây dựng đồng bộ hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội; đối với dự án phát triển nhà ở độc lập thì phải bảo đảm kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực.

6. Nội dung hồ sơ dự án phát triển nhà ở bao gồm phần thuyết minh và phần thiết kế cơ sở được lập theo quy định tại Điều 6 của Nghị định này.

Điều 6. Nội dung hồ sơ dự án phát triển nhà ở

1. Nội dung hồ sơ dự án phát triển khu nhà ở bao gồm:

a) Phần thuyết minh của dự án:

- Tên dự án;

- Sự cần thiết và cơ sở pháp lý của dự án;

- Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

- Các giải pháp thực hiện: phương án bồi thường, giải phóng mặt bằng, tái định cư (nếu có); phương án sử dụng công nghệ xây dựng; quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; đánh giá tác động môi trường; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội của khu vực;

- Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở (gồm xe đạp, xe cho người tàn tật, xe động cơ hai bánh, xe ô tô);

- Khu vực đầu tư xây dựng hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

- Diện tích đất dành để xây dựng nhà ở xã hội (nếu có);

- Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư), tổng diện tích sàn nhà ở; phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê hoặc cho thuê mua);

- Các đề xuất về cơ chế áp dụng đối với dự án (về sử dụng đất, tài chính và các cơ chế khác);

- Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

- Tổng mức đầu tư, nguồn vốn, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

- Trách nhiệm của Nhà nước về việc đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án;

- Các công trình chuyển giao không bồi hoàn;

- Phương án tổ chức quản lý, khai thác vận hành dự án và các công trình công ích trong dự án (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

b) Phần thiết kế cơ sở của dự án:

- Phần thuyết minh của thiết kế cơ sở: giới thiệu tóm tắt về địa điểm dự án; hệ thống các công trình hạ tầng kỹ thuật của dự án, việc đấu nối với hệ thống hạ tầng kỹ thuật chung của khu vực; phương án bảo vệ môi trường; phương án phòng cháy, chữa cháy; phương án kiến trúc các công trình của dự án thành phần giai đoạn đầu;

- Phần bản vẽ thiết kế cơ sở: bản vẽ tổng mặt bằng dự án, bản vẽ mặt cắt, bản vẽ mặt bằng và các giải pháp kết cấu chịu lực chính của các công trình thuộc dự án thành phần giai đoạn đầu; bản vẽ hệ thống hạ tầng kỹ thuật của dự án kết nối với hạ tầng kỹ thuật chung của khu vực.

2. Nội dung hồ sơ dự án phát triển nhà ở độc lập bao gồm:

a) Phần thuyết minh của dự án gồm các nội dung quy định tại điểm a khoản 1 Điều này, trừ nội dung yêu cầu Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án và việc xác định các công trình chuyển giao không bồi hoàn;

b) Phần thiết kế cơ sở của dự án được thực hiện theo quy định của pháp luật về xây dựng.

3. Việc thẩm định thiết kế cơ sở của dự án phát triển nhà ở quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật về xây dựng.

Điều 7. Thẩm quyền thẩm định, phê duyệt dự án, chấp thuận đầu tư đối với dự án phát triển nhà ở

1. Đối với dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thì thực hiện theo quy định sau đây:

a) Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách địa phương thì chủ đầu tư phải tổ chức lập dự án để trình Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thẩm định và phê duyệt. Căn cứ vào điều kiện cụ thể của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có thể uỷ quyền cho Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thẩm định và phê duyệt dự án phát triển nhà ở có mức vốn đầu tư dưới 30 tỷ đồng.

Trước khi phê duyệt dự án phát triển nhà ở, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện (nếu được ủy quyền) có trách nhiệm tổ chức thẩm định dự án. Thời gian thẩm định và phê duyệt dự án phát triển nhà ở tối đa không quá 45 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền nhận được tờ trình của chủ đầu tư kèm theo hồ sơ dự án.

Sở Xây dựng làm đầu mối tiếp nhận hồ sơ và chủ trì, phối hợp với các cơ quan liên quan của địa phương tổ chức thẩm định dự án phát triển nhà ở để trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt; trường hợp Chủ tịch Ủy ban nhân dân cấp huyện được ủy quyền phê duyệt dự án phát triển nhà ở thì cơ quan có chức năng quản lý nhà ở cấp huyện làm đầu mối tiếp nhận hồ sơ và chủ trì tổ chức thẩm định dự án;

b) Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách trung ương thì đơn vị được giao làm chủ đầu tư dự án có văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án chấp thuận đầu tư dự án phát triển nhà ở với các nội dung quy định tại điểm b khoản 2 Điều này trước khi lập dự án, trừ trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư.

Sau khi có văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh, chủ đầu tư có trách nhiệm lập dự án để trình người quyết định đầu tư tổ chức thẩm định và phê duyệt dự án. Thời gian Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư tối đa là 30 ngày, thời gian thẩm định, phê duyệt dự án tối đa là 45 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền nhận đủ hồ sơ theo quy định;

c) Nội dung quyết định phê duyệt dự án phát triển nhà ở quy định tại điểm a và điểm b khoản này bao gồm:

- Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập);

- Tên chủ đầu tư; mục tiêu đầu tư, hình thức đầu tư;

- Địa điểm dự án; quy mô dự án, diện tích và ranh giới sử dụng đất, quy mô dân số;

- Các công trình hạ tầng kỹ thuật: đường giao thông, cấp điện, cấp, thoát nước, xử lý rác thải, thông tin liên lạc, phòng, chống cháy, nổ; các công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên (nếu có);

- Tỷ lệ và số lượng các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); đối tượng được thuê và giá cho thuê nhà ở;

- Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở;

- Tổng mức đầu tư của dự án;

- Thời gian, tiến độ thực hiện dự án (tiến độ thực hiện theo từng giai đoạn);

- Quyền và nghĩa vụ chủ yếu của chủ đầu tư;

- Phương án tổ chức quản lý vận hành, khai thác dự án, quản lý vận hành nhà chung cư sau khi đầu tư xây dựng (mô hình tổ chức, hình thức quản lý, các loại phí dịch vụ).

2. Đối với dự án phát triển nhà ở (trừ dự án phát triển nhà ở của chủ đầu tư cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (không phân biệt quy mô sử dụng đất) thì thực hiện theo quy định sau đây:

a) Chủ đầu tư phải có tờ trình gửi Ủy ban nhân dân cấp tỉnh để có văn bản chấp thuận đầu tư dự án phát triển nhà ở; trong trường hợp dự án phát triển nhà ở có quy mô dưới 500 căn nhà (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) thì chủ đầu tư trình Ủy ban nhân dân cấp huyện để có văn bản chấp thuận đầu tư, trừ trường hợp thuộc diện đấu thầu lựa chọn chủ đầu tư quy định tại Điều 14 của Nghị định này;

b) Nội dung văn bản chấp thuận đầu tư dự án phát triển nhà ở quy định tại điểm a khoản này và dự án phát triển nhà ở quy định tại điểm b khoản 1 Điều này bao gồm:

- Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập);

- Tên chủ đầu tư, trừ trường hợp đấu thầu lựa chọn chủ đầu tư quy định tại Điều 14 của Nghị định này;

- Mục tiêu và hình thức đầu tư; địa điểm và quy mô dự án; diện tích sử dụng đất; quy mô dân số;

- Việc xây dựng các công trình hạ tầng kỹ thuật; công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao vui chơi, giải trí, công viên (nếu có);

- Tỷ lệ và số lượng các loại nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); tổng diện tích sàn nhà ở;

- Phương án tiêu thụ sản phẩm: bán, cho thuê, cho thuê mua (nêu rõ diện tích, số lượng nhà ở được bán, được cho thuê hoặc cho thuê mua);

- Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở;

- Diện tích đất dành để đầu tư xây dựng nhà ở xã hội (nếu có);

- Trách nhiệm của chủ đầu tư và trách nhiệm của chính quyền địa phương;

- Thời gian, tiến độ thực hiện dự án (tiến độ thực hiện theo từng giai đoạn);

Đối với dự án phát triển khu nhà ở thì phải có thêm các nội dung: phương án bàn giao các công trình hạ tầng kỹ thuật cho địa phương sau khi kết thúc đầu tư xây dựng; trách nhiệm đầu tư xây dựng các công trình hạ tầng xã hội (nếu do chính quyền địa phương đầu tư xây dựng thì phải nêu rõ thời hạn chính quyền phải hoàn thành việc xây dựng, nếu quá thời hạn này thì chủ đầu tư được thực hiện xây dựng hoặc kêu gọi các chủ đầu tư khác tham gia xây dựng các công trình hạ tầng xã hội);

c) Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có trách nhiệm kiểm tra và có văn bản chấp thuận đầu tư trong thời hạn tối đa là 30 ngày, kể từ này nhận được tờ trình của chủ đầu tư kèm theo hồ sơ dự án;

d) Sau khi có văn bản chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo nội dung văn bản chấp thuận đầu tư, quy định của Nghị định này và pháp luật có liên quan.

3. Trường hợp dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất) có tổng số nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả khu đô thị mới và công trình nhà ở có mục đích sử dụng hỗn hợp) thì chủ đầu tư có trách nhiệm lập tờ trình đề nghị Ủy ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập) trước khi lập, thẩm định và phê duyệt dự án.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được tờ trình của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra và có văn bản lấy ý kiến của Bộ Xây dựng, Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư và Bộ Tài chính về một số nội dung: quy hoạch sử dụng đất, quy hoạch xây dựng, thời gian, tiến độ thực hiện dự án, tỷ lệ các loại nhà ở, năng lực của chủ đầu tư và các vấn đề có liên quan thuộc trách nhiệm quản lý nhà nước của các Bộ này trước khi trình Thủ tướng Chính phủ. Thời gian lấy ý kiến của các Bộ quy định tại khoản này tối đa là 20 ngày, kể từ ngày nhận được tờ trình của chủ đầu tư, các Bộ có trách nhiệm trả lời ý kiến của Ủy ban nhân dân cấp tỉnh trong thời hạn quy định tại khoản này.

Hồ sơ trình Thủ tướng Chính phủ bao gồm: tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, tờ trình của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xin chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở (hoặc dự án phát triển nhà ở độc lập) thể hiện các nội dung như quy định tại điểm b khoản 2 Điều này, đồ án quy hoạch xây dựng tỷ lệ 1/2000 đã được cấp có thẩm quyền phê duyệt và ý kiến góp ý của các Bộ quy định tại khoản này.

Trong thời hạn tối đa 10 ngày, sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân cấp tỉnh có văn bản thông báo để chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định của pháp luật về xây dựng và Nghị định này; trường hợp dự án phát triển nhà ở sử dụng vốn ngân sách nhà nước thì chủ đầu tư tổ chức lập dự án để trình cơ quan có thẩm quyền thẩm định và phê duyệt theo quy định tại khoản 1 Điều này. Trong trường hợp dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư thì Bộ Xây dựng chủ trì tổ chức thẩm định và trình Thủ tướng Chính phủ phê duyệt.

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà chủ đầu tư có đề nghị thay đổi một trong các nội dung: mục tiêu đầu tư; quy mô dự án; diện tích sử dụng đất; số lượng nhà ở; tiến độ thực hiện dự án thì chủ đầu tư phải có văn bản đề nghị cơ quan nhà nước có thẩm quyền quy định tại khoản 1, khoản 2 Điều này có văn bản chấp thuận bổ sung nội dung dự án trước khi thực hiện xây dựng; nếu dự án có tổng số nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả khu đô thị mới và công trình nhà ở có mục đích sử dụng hỗn hợp) thì chủ đầu tư phải đề nghị Ủy ban nhân dân cấp tỉnh xem xét và có tờ trình xin ý kiến chấp thuận bổ sung nội dung dự án phát triển nhà ở của Thủ tướng Chính phủ (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập). Thời gian ra văn bản chấp thuận bổ sung là 20 ngày, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư hoặc của Ủy ban nhân dân cấp tỉnh.

Bộ Xây dựng quy định các mẫu: tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chấp thuận đầu tư quy định tại khoản 2 Điều này; tờ trình của chủ đầu tư đề nghị Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư và tờ trình xin chấp thuận chủ trương đầu tư dự án phát triển nhà ở của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quy định tại khoản 3 Điều này; mẫu Quyết định phê duyệt dự án, mẫu văn bản chấp thuận đầu tư quy định tại khoản 1 và khoản 2 Điều này và hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 8. Thực hiện dự án phát triển nhà ở

1. Chủ đầu tư dự án phát triển nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và quy định của pháp luật về xây dựng khi thực hiện đầu tư xây dựng nhà ở.

2. Chủ đầu tư dự án phát triển nhà ở phải xin Giấy phép xây dựng trước khi khởi công xây dựng nhà ở và các công trình kiến trúc khác của dự án, trừ trường hợp được miễn Giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Đối với dự án phát triển khu nhà ở thì chủ đầu tư phải xây dựng đồng bộ hệ thống hạ tầng kỹ thuật theo nội dung dự án đã được phê duyệt. Trong trường hợp phải xây dựng các công trình hạ tầng xã hội theo quyết định phê duyệt dự án hoặc theo văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền thì chủ đầu tư phải thực hiện theo đúng nội dung và tiến độ dự án đã được phê duyệt hoặc được chấp thuận đầu tư.

4. Chủ đầu tư cấp I của dự án phát triển khu nhà ở được quyền chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung, tiến độ của dự án và phải tuân thủ nội dung dự án đã được phê duyệt, nội dung chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền. Chủ đầu tư cấp I có trách nhiệm quản lý hệ thống hạ tầng kỹ thuật của dự án phát triển khu nhà ở khi chưa bàn giao cho chính quyền địa phương, thực hiện cung cấp điện, nước để chủ đầu tư cấp II xây dựng nhà ở và tổ chức kiểm tra, giám sát việc tuân thủ quy hoạch, kiến trúc, nội dung đầu tư mà cơ quan nhà nước có thẩm quyền đã cho phép và tiến độ xây dựng các công trình kỹ thuật trong phạm vi dự án của chủ đầu tư cấp II.

5. Chủ đầu tư cấp II không phải đề nghị cơ quan nhà nước có thẩm quyền chấp thuận đầu tư nhưng phải thực hiện xây dựng nhà ở và các công trình kiến trúc khác theo nội dung hợp đồng chuyển nhượng quyền sử dụng đất ký với chủ đầu tư cấp I, tuân thủ quy hoạch, kiến trúc, tiến độ của dự án đã được phê duyệt và nội dung đầu tư mà cơ quan nhà nước có thẩm quyền đã cho phép đối với chủ đầu tư cấp I.

Trường hợp chủ đầu tư cấp II có hành vi vi phạm về quy hoạch, trật tự xây dựng, nội dung đầu tư trong quá trình thực hiện xây dựng nhà ở và các công trình kiến trúc khác thì chủ đầu tư cấp I có quyền yêu cầu chủ đầu tư cấp II tạm dừng việc xây dựng và báo cáo với cơ quan có thẩm quyền để xử lý các hành vi vi phạm này.

Điều 9. Huy động vốn để đầu tư xây dựng nhà ở

1. Trường hợp chủ đầu tư dự án phát triển khu nhà ở, dự án khu đô thị mới (chủ đầu tư cấp I) có nhu cầu huy động vốn để đầu tư xây dựng hạ tầng kỹ thuật đối với phần diện tích xây dựng nhà ở và đầu tư xây dựng nhà ở trong khu nhà ở, khu đô thị đó thì chỉ được huy động vốn theo các hình thức sau đây:

a) Ký hợp đồng vay vốn của các tổ chức tín dụng, các quỹ đầu tư hoặc phát hành trái phiếu theo quy định của pháp luật để huy động số vốn còn thiếu cho đầu tư xây dựng nhà ở; bên cho vay vốn hoặc bên mua trái phiếu không được quyền ưu tiên mua hoặc ưu tiên đăng ký mua nhà ở;

b) Ký hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư với chủ đầu tư cấp II nhằm mục đích chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II;

c) Ký hợp đồng, văn bản góp vốn hoặc hợp đồng, văn bản hợp tác đầu tư với tổ chức, cá nhân để đầu tư xây dựng nhà ở và bên tham gia góp vốn hoặc bên tham gia hợp tác đầu tư chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc được phân chia sản phẩm là nhà ở trên cơ sở tỷ lệ vốn góp theo thoả thuận; trong trường hợp các bên thỏa thuận phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và phải tuân thủ quy định về số lượng nhà ở được phân chia nêu tại điểm d khoản 3 Điều này;

d) Ký hợp đồng hợp tác kinh doanh với doanh nghiệp có chức năng kinh doanh bất động sản để đầu tư xây dựng nhà ở và bên tham gia hợp tác kinh doanh chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc được phân chia sản phẩm là nhà ở theo thoả thuận; trong trường hợp các bên thỏa thuận phân chia sản phẩm là nhà ở thì phải tuân thủ quy định về số lượng nhà ở được phân chia nêu tại điểm d khoản 3 Điều này;

đ) Huy động vốn từ tiền mua nhà ứng trước của các đối tượng được quyền sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở thông qua hình thức ký hợp đồng mua bán nhà ở hình thành trong tương lai.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở độc lập (kể cả chủ đầu tư cấp II trong dự án phát triển khu nhà ở, khu đô thị mới, công trình nhà ở có mục đích sử dụng hỗn hợp) có nhu cầu huy động vốn để đầu tư xây dựng nhà ở thì chỉ được huy động vốn theo các hình thức quy định tại các điểm a, c, d và điểm đ khoản 1 Điều này.

3. Các chủ đầu tư quy định tại khoản 1 và khoản 2 Điều này khi thực hiện huy động vốn để xây dựng nhà ở phải tuân thủ các điều kiện sau đây:

a) Đối với trường hợp quy định tại điểm b khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư với chủ đầu tư cấp II sau khi đã giải phóng mặt bằng của dự án và đã thực hiện khởi công xây dựng công trình hạ tầng kỹ thuật của dự án. Sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung và tiến độ của dự án thì chủ đầu tư cấp I được ký hợp đồng chuyển nhượng quyền sử dụng đất cho chủ đầu tư cấp II.

Trong trường hợp chủ đầu tư cấp II có nhu cầu huy động vốn để xây dựng nhà ở trên diện tích đất nhận chuyển nhượng của chủ đầu tư cấp I thì chỉ được ký hợp đồng huy động vốn sau khi đã có hợp đồng chuyển nhượng quyền sử dụng đất ký với chủ đầu tư cấp I, có thoả thuận trong hợp đồng về việc chủ đầu tư cấp II được huy động vốn để xây dựng nhà ở và đã có đủ các điều kiện để huy động vốn theo quy định tại khoản này; trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai thì việc huy động vốn phải được chủ đầu tư cấp I đồng ý bằng văn bản;

b) Đối với trường hợp quy định tại điểm c khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng, văn bản góp vốn hoặc hợp đồng, văn bản hợp tác đầu tư sau khi đã có dự án phát triển nhà ở được phê duyệt, đã thực hiện khởi công xây dựng công trình nhà ở và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này;

c) Đối với trường hợp quy định tại điểm d khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng hợp tác kinh doanh sau khi đã có dự án nhà ở được phê duyệt, đã thực hiện giải phóng mặt bằng, có biên bản bàn giao mốc giới của dự án và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này.

Trường hợp bên tham gia hợp tác kinh doanh được phân chia sản phẩm là nhà ở mà có nhu cầu bán, cho thuê nhà ở đó thì không được trực tiếp ký hợp đồng mua bán, cho thuê mà do chủ đầu tư (bên có quyền sử dụng đất) trực tiếp ký hợp đồng với người mua, người thuê sau khi có đủ điều kiện quy định tại khoản này; trong trường hợp bên tham gia hợp tác kinh doanh đã nhận bàn giao nhà ở và đã có giấy chứng nhận quyền sở hữu đối với nhà ở được phân chia thì được trực tiếp ký hợp đồng mua bán, cho thuê nhà ở đó theo quy định của Luật Nhà ở và Nghị định này;

d) Đối với trường hợp huy động vốn theo hình thức quy định tại điểm c và điểm d khoản 1 Điều này mà trong hợp đồng có thoả thuận phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia tối đa cho các hình thức huy động vốn không quá 20% số lượng nhà ở trong mỗi dự án (tính trên tổng số lượng nhà ở thương mại của dự án cấp I hoặc dự án phát triển nhà ở độc lập không phải là dự án cấp II) không phải thông qua sàn giao dịch bất động sản, nhưng phải thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở để xác nhận theo quy định tại khoản 1 Điều 60 của Nghị định này; số lượng nhà ở còn lại trong mỗi dự án này chủ đầu tư phải thực hiện bán, cho thuê theo đúng quy định tại điểm đ và điểm e khoản này;

đ) Đối với trường hợp huy động vốn theo hình thức quy định tại điểm đ khoản 1 Điều này thì chủ đầu tư chỉ được ký hợp đồng mua bán nhà ở sau khi đã có thiết kế kỹ thuật nhà ở được phê duyệt, đã xây dựng xong phần móng của nhà ở, đã hoàn thành thủ tục mua bán qua sàn giao dịch bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản và đã thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở theo quy định tại điểm e khoản này.

Việc xây dựng xong phần móng của nhà ở (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) quy định tại điểm này được xác định là giai đoạn đã thi công xong phần đài giằng móng (bao gồm cả phần xử lý nền nếu có) hoặc tới độ cao mặt bằng sàn của tầng thấp nhất của công trình nhà ở đó và được nghiệm thu kỹ thuật theo quy định của pháp luật về xây dựng;

e) Đối với trường hợp huy động vốn theo hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều này thì chủ đầu tư phải có văn bản thông báo cho Sở Xây dựng nơi có dự án phát triển nhà ở biết trước ít nhất 15 ngày, tính đến ngày ký hợp đồng huy động vốn.

Trong văn bản thông báo phải nêu rõ hình thức huy động vốn, số vốn cần huy động; trường hợp huy động vốn theo hình thức quy định tại điểm b khoản 1 Điều này thì phải nêu rõ diện tích đất sẽ chuyển nhượng, tên chủ đầu tư nhận chuyển nhượng quyền sử dụng đất; trường hợp huy động vốn theo hình thức quy định tại điểm c khoản 1 Điều này thì phải nêu rõ tên, địa chỉ của tổ chức, cá nhân tham gia góp vốn, hợp tác đầu tư, nếu có thoả thuận phân chia sản phẩm là nhà ở thì phải nêu rõ số lượng, loại nhà ở sẽ phân chia, tên và địa chỉ của tổ chức, cá nhân được phân chia nhà ở; trường hợp huy động vốn theo hình thức quy định tại điểm đ khoản 1 Điều này thì phải nêu rõ số lượng, loại nhà ở (nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư) và địa chỉ của nhà ở sẽ bán. Chủ đầu tư chỉ được ký hợp đồng huy động vốn hoặc hợp đồng mua bán nhà ở sau khi đã có đủ các điều kiện quy định tại Điều này.

4. Chủ đầu tư dự án phát triển nhà ở phải sử dụng vốn đã huy động vào đúng mục đích xây dựng dự án phát triển nhà ở đó, không được dùng số vốn đã huy động vào mục đích khác hoặc sử dụng cho các dự án phát triển nhà ở khác. Những trường hợp huy động vốn không đúng các hình thức và không đáp ứng đủ các điều kiện quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và bên huy động vốn bị xử lý theo quy định hiện hành.

Bộ Xây dựng hướng dẫn cụ thể việc huy động vốn quy định tại Điều này.

Điều 10. Kết thúc giai đoạn đầu tư xây dựng dự án phát triển nhà ở

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án phát triển nhà ở phải thực hiện các yêu cầu sau đây:

1. Báo cáo Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện nơi có dự án về kết quả của dự án; đối với dự án phát triển nhà ở thuộc diện phải xin chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ theo quy định tại khoản 3 Điều 7 của Nghị định này thì chủ đầu tư phải gửi báo cáo thêm cho Bộ Xây dựng;

2. Hoàn thiện các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng;

3. Thực hiện nghiệm thu công trình theo quy định tại Điều 11 của Nghị định này;

4. Bàn giao công trình hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được phê duyệt hoặc theo văn bản chấp thuận đầu tư;

5. Báo cáo quyết toán theo quy định của pháp luật về tài chính;

6. Làm các thủ tục để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở, công trình xây dựng trong phạm vi dự án cho chủ sở hữu;

7. Phối hợp với chính quyền địa phương giải quyết các vấn đề về quản lý hành chính trong khu vực của dự án;

8. Tổ chức quản lý vận hành các công trình không phải bàn giao cho chính quyền địa phương hoặc cho cơ quan quản lý chuyên ngành.

Điều 11. Nghiệm thu công trình thuộc dự án phát triển nhà ở

1. Đối với dự án phát triển khu nhà ở thì chủ đầu tư phải thực hiện các quy định sau đây:

a) Tổ chức nghiệm thu toàn bộ hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội nếu do chủ đầu tư xây dựng theo nội dung dự án đã được phê duyệt và bảo đảm yêu cầu theo quy định của pháp luật về xây dựng. Trong trường hợp dự án phát triển nhà ở có các dự án thành phần thì thực hiện nghiệm thu hệ thống hạ tầng kỹ thuật và các công trình theo từng dự án thành phần đó;

b) Làm thủ tục để được cấp chứng nhận phù hợp về chất lượng công trình theo quy định của pháp luật về xây dựng;

c) Tổ chức cung cấp các dịch vụ quản lý của dự án.

2. Đối với dự án phát triển nhà ở độc lập thì chủ đầu tư phải thực hiện các quy định sau đây:

a) Nghiệm thu toàn bộ hệ thống công trình hạ tầng kỹ thuật, phòng chống cháy, nổ, hệ thống xử lý nước thải, rác thải của dự án;

b) Nghiệm thu chất lượng công trình nhà ở và các công trình kiến trúc khác theo quy định của pháp luật về xây dựng;

c) Làm thủ tục để được cấp chứng nhận phù hợp về chất lượng công trình theo quy định của pháp luật về xây dựng.

3. Hồ sơ dự án phát triển nhà ở và tài liệu về nghiệm thu, bàn giao các công trình quy định tại Điều này phải được lưu trữ tại đơn vị quản lý vận hành dự án và tại Sở Xây dựng (nếu dự án phát triển nhà ở do Ủy ban nhân dân cấp tỉnh phê duyệt hoặc chấp thuận đầu tư); tại cơ quan quản lý nhà ở cấp huyện nơi có dự án (nếu do Ủy ban nhân dân cấp huyện phê duyệt hoặc chấp thuận đầu tư) để theo dõi, kiểm tra.

Mục 2

Ph¸t triÓn nhµ ë th¬ng m¹i

Điều 12. Chủ đầu tư dự án phát triển nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở thương mại (chủ đầu tư dự án phát triển khu nhà ở và chủ đầu tư dự án phát triển nhà ở độc lập) bao gồm:

a) Doanh nghiệp trong nước được thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Doanh nghiệp có 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh với nhà đầu tư nước ngoài; doanh nghiệp của người Việt Nam định cư ở nước ngoài hoạt động đầu tư tại Việt Nam theo quy định của Luật Đầu tư;

c) Hợp tác xã được thành lập và hoạt động theo quy định của Luật Hợp tác xã.

2. Điều kiện để được đăng ký làm chủ đầu tư dự án phát triển nhà ở thương mại:

a) Phải có đăng ký kinh doanh bất động sản hoặc Giấy chứng nhận đầu tư có hoạt động đầu tư bất động sản và có đủ vốn pháp định theo quy định của pháp luật Việt Nam;

b) Có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên.

§iÒu 13. Lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i

1. ViÖc lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i ®îc thùc hiÖn theo c¸c h×nh thøc sau ®©y:

a) §Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i t¹i khu vùc cha thùc hiÖn gi¶i phãng mÆt b»ng theo quy ®Þnh t¹i §iÒu 14 cña NghÞ ®Þnh nµy;

b) §Êu gi¸ quyÒn sö dông ®Êt theo quy ®Þnh cña ph¸p luËt vÒ ®Êt ®ai;

c) ChØ ®Þnh chñ ®Çu t đối với c¸c trêng hîp:

- Mét khu ®Êt ®Ó ph¸t triÓn nhµ ë th¬ng m¹i nhng trong thêi h¹n quy ®Þnh t¹i kho¶n 2 §iÒu 14 cña NghÞ ®Þnh nµy chØ cã mét nhµ ®Çu t cã ®ñ c¸c ®iÒu kiÖn quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy ®¨ng ký lµm chñ ®Çu t;

- Nhµ ®Çu t cã quyÒn sö dông ®Êt hîp ph¸p theo quy ®Þnh cña ph¸p luËt vÒ ®Êt ®ai, phï hîp víi quy ho¹ch x©y dùng nhµ ë, cã ®ñ c¸c ®iÒu kiÖn quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy vµ cã v¨n b¶n ®¨ng ký lµm chñ ®Çu t;

- Thuéc trêng hîp quy ®Þnh t¹i kho¶n 5 ®iÒu 73 cña NghÞ ®ịnh nµy.

2. §èi víi trêng hîp ®îc lùa chän lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë kh«ng ph¶i th«ng qua h×nh thøc ®Êu thÇu quy ®Þnh t¹i ®iÓm b vµ ®iÓm c kho¶n 1 §iÒu nµy th× chñ ®Çu t ph¶i lµm thñ tôc ®Ò nghÞ chÊp thuËn ®Çu t vµ tæ chøc lËp, thÈm ®Þnh, phª duyÖt dù ¸n ph¸t triÓn nhµ ë theo quy ®Þnh t¹i §iÒu 7 cña NghÞ ®Þnh nµy.

§iÒu 14. ĐÊu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i

1. C¨n cø vµo ch¬ng tr×nh ph¸t triÓn nhµ ë cña ®Þa ph¬ng, ñy ban nh©n d©n cÊp tØnh cã tr¸ch nhiÖm chØ ®¹o c«ng bè c«ng khai trªn Cổng Thông tin điện tử (Website) cña ñy ban nh©n d©n cÊp tØnh vµ cña Së X©y dùng c¸c néi dung sau ®©y ®Ó c¸c nhµ ®Çu t cã c¬ së ®¨ng ký tham gia lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i:

a) Quy ho¹ch x©y dùng ®« thÞ, ®iÓm d©n c n«ng th«n tû lÖ 1/2000;

b) §Þa ®iÓm, ranh giới vµ diÖn tÝch c¸c khu ®Êt ®Ó ph¸t triÓn nhµ ë th¬ng m¹i trªn ph¹m vi ®Þa bµn;

c) C¸c ®iÒu kiÖn vÒ sö dông ®Êt (®îc giao hoÆc thuª, thêi h¹n thuª, quü ®Êt bè trÝ t¸i ®Þnh c; b¶ng gi¸ ®Êt cña tõng khu vùc vµ c¸c nghÜa vô tµi chÝnh mµ chñ ®Çu t ph¶i nép theo quy ®Þnh);

d) Yªu cÇu vÒ quy ho¹ch, kiÕn tróc, sè lîng vµ c¸c lo¹i nhµ ë, hÖ thèng h¹ tÇng kü thuËt, h¹ tÇng x· héi vµ c«ng tr×nh kiÕn tróc kh¸c trong ph¹m vi dù ¸n; tiÕn ®é thùc hiÖn dù ¸n;

®) Ph¬ng ¸n tæng thÓ vÒ båi thêng, gi¶i phãng mÆt b»ng, t¸i ®Þnh c (nÕu cã);

e) Yªu cÇu vÒ qu¶n lý vËn hµnh vµ khai th¸c dù ¸n sau khi ®Çu t x©y dùng xong;

g) C¸c ®iÒu kiÖn tham gia ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë;

h) Thêi gian tiếp nhËn hå s¬ dù thÇu.

2. Trong thêi h¹n 30 ngµy, kÓ tõ ngµy ñy ban nh©n d©n cÊp tØnh c«ng bè c«ng khai c¸c th«ng tin theo quy ®Þnh t¹i kho¶n 1 §iÒu nµy, nÕu cã tõ hai nhµ ®Çu t trë lªn có đủ điều kiện theo quy định tại Điều 12 của Nghị định này cã v¨n b¶n göi Së X©y dùng ®¨ng ký lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th× Së X©y dùng ph¶i c«ng bè c«ng khai trªn Website cña Së danh s¸ch c¸c nhµ ®Çu t, th«ng b¸o cho c¸c nhµ ®Çu t biÕt ®Ó chuÈn bÞ hå s¬ dù thÇu vµ b¸o c¸o ñy ban nh©n d©n cÊp tØnh tæ chøc ®ấu thÇu lùa chän chñ đầu t theo quy ®Þnh t¹i §iÒu nµy.

3. §iÒu kiÖn ®Ó nhµ ®Çu t tham gia dù thÇu:

a) Ph¶i cã ®ñ ®iÒu kiÖn theo quy ®Þnh t¹i §iÒu 12 cña NghÞ ®Þnh nµy;

b) Cã tæng møc ®Çu t cña dù ¸n do nhµ ®Çu t tù ®Ò xuÊt trong hå s¬ dù thÇu kh«ng thÊp h¬n tổng mức đầu tư tạm tính của dự án nêu trong hồ sơ mời thầu (sau đây gọi chung là giá sàn);

c) Cã c¸c ®Ò xuÊt vÒ néi dung dù ¸n theo quy ®Þnh t¹i ®iÓm b kho¶n 2 §iÒu 7 cña NghÞ ®Þnh nµy;

d) Cã kh¶ n¨ng huy ®éng vèn vµ c¸c nguån lùc kh¸c ®Ó thùc hiÖn dù ¸n;

®) Cã hå s¬ dù thÇu theo quy ®Þnh t¹i kho¶n 4 §iÒu nµy;

e) Nép kinh phÝ b¶o ®¶m dù thÇu t¬ng ®¬ng 3% gi¸ sµn quy ®Þnh trong hå s¬ mêi thÇu.

4. Hå s¬ dù thÇu bao gåm c¸c lo¹i giÊy tê sau ®©y:

a) GiÊy tê chøng minh c¬ së ph¸p lý, n¨ng lùc chuyªn m«n, kinh nghiÖm, kh¶ n¨ng tµi chÝnh vµ c¸c ®iÒu kiÖn kh¸c theo quy ®Þnh t¹i kho¶n 3 §iÒu nµy;

b) B¶n thuyÕt minh vµ s¬ ®å thÓ hiÖn c¸c gi¶i ph¸p vÒ kinh tÕ - kü thuËt ®Ó thùc hiÖn c¸c yªu cÇu quy ®Þnh t¹i kho¶n 1 §iÒu nµy; c¸c néi dung theo v¨n b¶n chÊp thuËn ®Çu t cña c¬ quan nhµ níc cã thÈm quyÒn nếu thuộc diện quy ®Þnh t¹i kho¶n 11 §iÒu nµy;

c) N¨ng lùc vµ nh÷ng lîi thÕ kh¸c cña chñ ®Çu t (nÕu cã) khi ®îc giao lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë.

5. C¨n cø vµo quy ®Þnh t¹i c¸c kho¶n 1, 3 vµ kho¶n 4 §iÒu nµy, Së X©y dùng cã tr¸ch nhiÖm lËp vµ ph¸t hµnh hå s¬ mêi thÇu; hå s¬ mêi thÇu ph¶i nªu râ c¸c yªu cÇu theo quy ®Þnh t¹i kho¶n 1 §iÒu nµy, gi¸ sµn cña dù ¸n vµ c¸c yªu cÇu kh¸c cã liªn quan.

Nhµ ®Çu t mua hå s¬ mêi thÇu, chuÈn bÞ hå s¬ dù thÇu vµ nép hå s¬ dù thÇu kÌm theo kinh phÝ b¶o ®¶m dù thÇu t¹i Së X©y dùng n¬i cã dù ¸n ph¸t triÓn nhµ ë. Thêi h¹n tiÕp nhËn hå s¬ dù thÇu lµ 20 ngµy, sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy vµ ®îc ghi trong hå s¬ mêi thÇu; trong trêng hîp thuéc diÖn quy ®Þnh t¹i ®iÓm a kho¶n 11 §iÒu nµy th× thêi h¹n tiÕp nhËn hå s¬ dù thÇu ®îc tÝnh kÓ tõ sau khi ñy ban nh©n d©n cÊp huyÖn cã v¨n b¶n chÊp thuËn ®Çu t.

Sau khi tiÕp nhËn hå s¬ dù thÇu, Së X©y dùng cã tr¸ch nhiÖm tr×nh ñy ban nh©n d©n cÊp tØnh thµnh lËp Tæ chuyªn gia lùa chän chñ ®Çu t, ban hµnh quy ®Þnh cô thÓ vÒ tæ chøc ®Êu thÇu vµ quy chÕ lµm viÖc cña Tæ chuyªn gia. Tæ chuyªn gia cã tr¸ch nhiÖm x©y dùng tiªu chÝ ®¸nh gi¸, c¸c thang ®iÓm cô thÓ trªn c¬ së néi dung cña hå s¬ mêi thÇu vµ c¸c yªu cÇu quy ®Þnh t¹i kho¶n 1 §iÒu nµy ®Ó xem xÐt, chÊm ®iÓm ®èi víi tõng hå s¬ dù thÇu.

6. §iÒu kiÖn ®Ó tæ chøc đấu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë:

a) Cã tõ hai nhµ ®Çu t trë lªn cã ®ñ ®iÒu kiÖn quy ®Þnh t¹i kho¶n 3 §iÒu nµy tham gia dù thÇu;

b) Cã quy ho¹ch x©y dùng tû lÖ 1/2000 ®· ®îc phª duyÖt;

c) Cã ph¬ng ¸n tæng thÓ vÒ båi thêng, gi¶i phãng mÆt b»ng, t¸i ®Þnh c;

d) Cã ph¬ng ¸n tæ chøc ®Êu thÇu.

7. ViÖc lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë th¬ng m¹i ®îc thùc hiÖn th«ng qua h×nh thøc ®Êu thÇu quèc tÕ hoÆc ®Êu thÇu trong níc. Ph¬ng thøc vµ quy tr×nh tæ chøc ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë ®îc ¸p dông nh ®èi víi trêng hîp ®Êu thÇu lùa chän nhµ ®Çu t thùc hiÖn dù ¸n cã sö dông ®Êt kh¸c.

8. Sau khi cã kÕt qu¶ ®Êu thÇu, Tæ chuyªn gia cã v¨n b¶n th«ng b¸o kÕt qu¶ cho Së X©y dùng ®Ó b¸o c¸o ñy ban nh©n d©n cÊp tØnh xem xÐt, ban hµnh quyÕt ®Þnh lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë. Trong trêng hîp dù ¸n thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× trong quyÕt ®Þnh lùa chän chñ ®Çu t, ñy ban nh©n d©n cÊp tØnh thùc hiÖn lu«n viÖc chÊp thuËn ®Çu t; nÕu dù ¸n kh«ng thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× thùc hiÖn theo quy ®Þnh t¹i kho¶n 11 §iÒu nµy.

Thêi h¹n tæ chøc ®Êu thÇu lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë tèi ®a lµ 90 ngµy, kÓ tõ ngµy Së X©y dùng tiÕp nhËn hå s¬ dù thÇu.

9. Trong thêi h¹n 30 ngµy, kÓ tõ ngµy cã quyÕt ®Þnh lùa chän chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë, Së X©y dùng cã tr¸ch nhiÖm hoµn tr¶ kinh phÝ b¶o ®¶m dù thÇu cho c¸c nhµ ®Çu t ®· tham gia dù thÇu nhng kh«ng ®îc lùa chän lµm chñ ®Çu t; ®èi víi nhµ ®Çu t ®îc lùa chän lµm chñ ®Çu t th× ®îc hoµn tr¶ kinh phÝ b¶o ®¶m dù thÇu trong thêi h¹n kh«ng qu¸ 10 ngµy, kÓ tõ ngµy Bªn mêi thÇu nhËn ®îc b¶o ®¶m thùc hiÖn ®Çu t dù ¸n cña nhµ ®Çu t (t¬ng ®¬ng tõ 5% đến 10% tæng møc ®Çu t cña nhµ ®Çu tư ®îc lùa chän). Trong trêng hîp nhµ ®Çu t vi ph¹m c¸c quy ®Þnh cña ñy ban nh©n d©n cÊp tØnh vÒ tæ chøc ®Êu thÇu th× kho¶n kinh phÝ b¶o ®¶m dù thÇu ®îc chuyÓn vµo ng©n s¸ch nhµ níc.

10. Trêng hîp sau ba th¸ng, kÓ tõ ngµy cã quyÕt ®Þnh lùa chän chñ ®Çu t mµ chñ ®Çu t kh«ng thùc hiÖn c¸c quy ®Þnh t¹i §iÒu 7 cña NghÞ ®Þnh nµy th× Uû ban nh©n d©n cÊp tØnh huû kÕt qu¶ ®Êu thÇu ®Ó tæ chøc ®Êu thÇu l¹i.

11. Trêng hîp dù ¸n kh«ng thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp tØnh th× thùc hiÖn theo quy ®Þnh sau ®©y:

a) §èi víi dù ¸n thuéc thÈm quyÒn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn th× sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy, ñy ban nh©n d©n cÊp tØnh cã tr¸ch nhiÖm göi lÊy ý kiÕn chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn. Thêi h¹n ñy ban nh©n d©n cÊp tØnh göi lÊy ý kiÕn vµ ñy ban nh©n d©n cÊp huyÖn cã v¨n b¶n chÊp thuËn ®Çu t tèi ®a lµ 30 ngµy, kÓ tõ khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy.

Sau khi cã v¨n b¶n chÊp thuËn ®Çu t cña ñy ban nh©n d©n cÊp huyÖn th× Së X©y dùng tiÕp nhËn hå s¬ dù thÇu vµ tr×nh ñy ban nh©n d©n cÊp tØnh thµnh lËp Tæ chuyªn gia lùa chän chñ ®Çu t ®Ó thùc hiÖn viÖc ®Êu thÇu theo quy ®Þnh t¹i §iÒu nµy; thêi h¹n tiÕp nhËn hå s¬ dù thÇu ®îc thùc hiÖn theo quy ®Þnh t¹i kho¶n 5 §iÒu nµy, thêi h¹n tæ chøc ®Êu thÇu ®îc thùc hiÖn theo quy ®Þnh t¹i kho¶n 8 §iÒu nµy;

b) §èi víi dù ¸n thuéc thÈm quyÒn chÊp thuËn chñ tr¬ng ®Çu t cña Thñ tíng ChÝnh phñ th× ñy ban nh©n d©n cÊp tØnh ph¶i göi lÊy ý kiÕn cña c¸c Bé quy ®Þnh t¹i kho¶n 3 §iÒu 7 cña NghÞ ®Þnh nµy. Thêi h¹n lÊy ý kiÕn vµ c¸c Bé có ý kiÕn tr¶ lêi lµ 20 ngµy, kÓ tõ sau khi hÕt h¹n c«ng bè th«ng tin quy ®Þnh t¹i kho¶n 2 §iÒu nµy.

Sau khi cã ý kiÕn cña c¸c Bé liªn quan th× Së X©y dùng tiÕp nhËn hå s¬ dù thÇu theo thêi h¹n quy ®Þnh t¹i kho¶n 5 §iÒu nµy. Trong thêi h¹n 10 ngµy, kÓ tõ khi kÕt thóc thêi h¹n tiÕp nhËn hå s¬ dù thÇu, ñy ban nh©n d©n cÊp tØnh ph¶i cã tê tr×nh ®Ò nghÞ Thñ tíng ChÝnh phñ chÊp thuËn chñ tr¬ng ®Çu t dù ¸n ph¸t triÓn nhµ ë kÌm theo ý kiÕn gãp ý cña c¸c Bé liªn quan, danh s¸ch nhµ ®Çu t tham gia dù thÇu vµ ®å ¸n quy ho¹ch x©y dùng tû lÖ 1/2000.

Sau khi cã ý kiÕn chÊp thuËn cña Thñ tíng ChÝnh phñ, ñy ban nh©n d©n cÊp tØnh tæ chøc ®Êu thÇu theo quy ®Þnh t¹i §iÒu nµy vµ b¸o c¸o Thñ tíng ChÝnh phñ vÒ kÕt qu¶ ®Êu thÇu.

12. §¬n vÞ ®îc lùa chän lµm chñ ®Çu t dù ¸n ph¸t triÓn nhµ ë cã tr¸ch nhiÖm tæ chøc lËp và trình thẩm định, phê duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 theo quy định tại Điều 5 của Nghị định này, tổ chức lập thÈm ®Þnh vµ phª duyÖt dù ¸n ph¸t triÓn nhµ ë theo quy ®Þnh t¹i ®iÒu 7 cña NghÞ ®Þnh nµy vµ theo néi dung chÊp thuËn ®Çu t cña c¬ quan cã thÈm quyÒn.

Điều 15. Quyền của chủ đầu tư dự án phát triển nhà ở thương mại

1. Được yêu cầu cơ quan có thẩm quyền cung cấp các thông tin phục vụ thực hiện dự án phát triển nhà ở thương mại.

2. Được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật về đất đai. Đối với chủ đầu tư cấp I thì được chuyển nhượng quyền sử dụng đất đã có các công trình hạ tầng kỹ thuật cho chủ đầu tư cấp II để đầu tư xây dựng nhà ở theo đúng quy định của Nghị định này.

3. Được lựa chọn hình thức quản lý dự án.

4. Được hưởng chính sách ưu đãi theo quy định của pháp luật.

5. Được bán, cho thuê nhà ở và các công trình xây dựng trong phạm vi dự án theo quy định của Luật Nhà ở, Nghị định này và pháp luật về kinh doanh bất động sản, trừ các công trình hạ tầng phải chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền.

6. Được thực hiện các quyền khác theo quy định của pháp luật.

Điều 16. Nghĩa vụ của chủ đầu tư dự án phát triển nhà ở thương mại

1. Tổ chức lập, thẩm định, phê duyệt dự án phát triển nhà ở và thực hiện việc xây dựng nhà ở theo đúng quy định của Luật Nhà ở, Nghị định này và các văn bản quy phạm pháp luật có liên quan do cơ quan nhà nước có thẩm quyền ban hành; triển khai thực hiện dự án đúng tiến độ và nội dung dự án đã được phê duyệt hoặc cho phép bổ sung.

2. Công khai các thông tin liên quan đến dự án phát triển nhà ở theo quy định tại khoản 3 Điều 36 của Luật Nhà ở sau khi có quyết định phê duyệt dự án.

3. Huy động vốn để xây dựng nhà ở theo đúng quy định tại Điều 9 và Điều 60 của Nghị định này.

4. Trường hợp tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê theo Giấy chứng nhận đầu tư do cơ quan có thẩm quyền của Việt Nam cấp và theo nội dung dự án phát triển nhà ở đã được phê duyệt thì chủ đầu tư không được bán nhà ở đó.

Trong trường hợp chủ đầu tư cấp I thực hiện chuyển nhượng quyền sử dụng đất cho chủ đầu tư cấp II thì chỉ được ký hợp đồng chuyển nhượng quyền sử dụng đất sau khi đã có các công trình hạ tầng kỹ thuật tương ứng với nội dung và tiến độ của dự án đã được phê duyệt.

5. Đối với những dự án phát triển nhà ở tại các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã thì chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở cho các hộ gia đình, cá nhân mà chủ đầu tư phải thực hiện xây dựng nhà ở để bán theo quy định của Nghị định này; đối với những trường hợp khác thì thực hiện theo quy định của pháp luật về đất đai.

6. Dành diện tích đất xây dựng nhà ở đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật trong các dự án phát triển nhà ở thương mại, khu đô thị mới để xây dựng nhà ở xã hội theo quy định tại khoản 2 Điều 32 của Nghị định này.

7. Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp nhà ở được xây dựng để bán và bàn giao các giấy tờ có liên quan đến nhà ở cho bên mua trong thời gian tối đa là 50 ngày, kể từ ngày bàn giao nhà ở cho người mua, trừ trường hợp bên mua tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận.

Trong trường hợp được phép xây dựng nhà ở trên đất thuê của Nhà nước để bán cho các đối tượng là tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam thì phải làm thủ tục để cơ quan nhà nước có thẩm quyền công nhận quyền sử dụng đất ở ổn định lâu dài cho người mua và chủ đầu tư phải nộp tiền sử dụng đất cho Nhà nước theo quy định của pháp luật.

8. Bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở và của Nghị định này.

9. Bảo trì quỹ nhà ở cho thuê thuộc quyền sở hữu của mình (nếu có) và các công trình hạ tầng kỹ thuật, hạ tầng xã hội chưa chuyển giao hoặc không phải chuyển giao trong phạm vi dự án theo quy định của pháp luật.

10. Tổ chức thực hiện các hoạt động dịch vụ quản lý sử dụng nhà ở, hệ thống hạ tầng kỹ thuật và các dịch vụ khác có liên quan trong phạm vi dự án theo quy định của pháp luật; quản lý vận hành các công trình đã đưa vào khai thác theo nhiệm vụ được giao hoặc khi chưa chuyển giao cho các tổ chức dịch vụ công ích hoặc tổ chức quản lý chuyên ngành.

11. Tổ chức quản lý an ninh trật tự khu vực dự án đã đưa vào khai thác sử dụng và kinh doanh khi chưa chuyển giao việc quản lý hành chính cho chính quyền địa phương.

12. Chủ trì thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở và quy định về quản lý việc sử dụng nhà chung cư do Bộ Xây dựng ban hành.

13. Thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định này.

14. Thực hiện các nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của Nghị định này và pháp luật có liên quan.

Mục 3

PHÁT TRIỂN VÀ QUẢN LÝ QUỸ NHÀ Ở CÔNG VỤ

Điều 17. Phát triển nhà ở công vụ

1. Dự án phát triển nhà ở công vụ bao gồm ba loại sau đây:

a) Dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh quyết định đầu tư để cho các đối tượng thuộc diện địa phương quản lý thuê;

b) Dự án phát triển nhà ở công vụ do Thủ tướng Chính phủ quyết định đầu tư để cho các đối tượng thuộc diện trung ương quản lý thuê;

c) Dự án phát triển nhà ở công vụ do Bộ Công an, Bộ Quốc phòng quyết định đầu tư để cho các đối tượng thuộc Bộ Công an, Bộ Quốc phòng quản lý thuê sau khi được Thủ tướng Chính phủ cho phép đầu tư.

2. Lựa chọn chủ đầu tư dự án phát triển nhà ở công vụ:

a) Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm a khoản 1 Điều này;

b) Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm b khoản 1 Điều này;

c) Bộ Công an, Bộ Quốc phòng quyết định lựa chọn chủ đầu tư đối với dự án phát triển nhà ở quy định tại điểm c khoản 1 Điều này.

Điều 18. Lập, thẩm định và phê duyệt dự án phát triển nhà ở công vụ

1. Nội dung dự án phát triển nhà ở công vụ được lập theo quy định tại Điều 6 của Nghị định này.

2. Đối với dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh quyết định đầu tư thì Sở Xây dựng chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thẩm định dự án trước khi trình Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt. Trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện quyết định đầu tư (đối với dự án dưới 30 tỷ đồng) thì thực hiện theo quy định tại khoản 1 Điều 7 của Nghị định này.

3. Đối với dự án phát triển nhà ở công vụ do Thủ tướng Chính phủ quyết định đầu tư thì Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm định dự án để trình Thủ tướng Chính phủ phê duyệt.

4. Đối với dự án phát triển nhà ở công vụ do Bộ Công an, Bộ Quốc phòng quyết định đầu tư thì Bộ Công an, Bộ Quốc phòng lấy ý kiến của Bộ Xây dựng, Bộ Tài nguyên và Môi trường, Bộ Tài chính và Bộ Kế hoạch và Đầu tư trước khi thẩm định và phê duyệt dự án.

5. Nội dung phê duyệt dự án phát triển nhà ở công vụ được thực hiện theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này.

6. Đối với các khu vực thuộc vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo thì có thể gộp chung việc đầu tư xây dựng nhà ở công vụ vào dự án đầu tư xây dựng trụ sở làm việc, trường học hoặc cơ sở y tế và có thể thực hiện xây dựng trong khuôn viên của trụ sở làm việc, trường học hoặc cơ sở y tế đó, nhưng phải có hàng rào phân định ranh giới khu vực nhà ở công vụ và nơi làm việc.

Điều 19. Vốn đầu tư xây dựng nhà ở công vụ

1. Đối với nhà ở công vụ được xây dựng để bố trí cho các đối tượng thuộc diện địa phương quản lý thuê thì sử dụng vốn đầu tư từ ngân sách địa phương.

Căn cứ vào nhu cầu về nhà ở công vụ của địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm lập kế hoạch vốn trình Hội đồng nhân dân cùng cấp quyết định. Đối với các địa phương thuộc diện được hỗ trợ hàng năm từ ngân sách trung ương mà có khó khăn về vốn xây dựng nhà ở công vụ thì phải báo cáo Bộ Xây dựng để phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ quyết định.

2. Đối với nhà ở công vụ được xây dựng để bố trí cho các đối tượng thuộc diện các cơ quan trung ương quản lý thuê (bao gồm cả nhà ở của Bộ Quốc phòng và Bộ Công an) thì sử dụng vốn đầu tư từ ngân sách trung ương.

Cơ quan được giao xây dựng nhà ở công vụ cho các đối tượng thuộc diện cơ quan trung ương quản lý thuê có trách nhiệm gửi thông báo về nhu cầu vốn xây dựng nhà ở công vụ cho Bộ Xây dựng để chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và Bộ Tài chính lập kế hoạch vốn trình Thủ tướng Chính phủ quyết định.

3. Vốn đầu tư xây dựng nhà ở công vụ được bố trí từ các nguồn sau đây:

a) Ngân sách trung ương theo quyết định của Thủ tướng Chính phủ; ngân sách địa phương theo quyết định của Hội đồng nhân dân cấp tỉnh;

b) Trích từ tiền bán nhà và chuyển nhượng quyền sử dụng đất đối với diện tích nhà, đất được bố trí làm nhà công sở nhưng không còn nhu cầu sử dụng theo quyết định của Thủ tướng Chính phủ.

Điều 20. Quỹ đất xây dựng nhà ở công vụ

1. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm xác định quỹ đất để xây dựng nhà ở công vụ quy định tại khoản 1 Điều 17 của Nghị định này trên địa bàn khi tổ chức lập, phê duyệt quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, điểm dân cư nông thôn.

2. Cơ quan được giao xây dựng nhà ở công vụ cho các đối tượng thuộc diện cơ quan trung ương quản lý thuê có trách nhiệm thông báo nhu cầu về nhà ở công vụ cho Bộ Xây dựng để phối hợp với Ủy ban nhân dân cấp tỉnh xác định quỹ đất xây dựng nhà ở công vụ và đưa vào quy hoạch, kế hoạch sử dụng đất của địa phương.

Căn cứ vào yêu cầu của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm lập kế hoạch, quy hoạch sử dụng đất và bố trí quỹ đất để xây dựng nhà ở công vụ theo quy định của Nghị định này.

3. Miễn tiền sử dụng đất đối với diện tích đất được giao để thực hiện các dự án phát triển nhà ở công vụ.

Điều 21. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ có tiêu chuẩn diện tích, chất lượng và loại nhà phù hợp với các đối tượng sử dụng, bảo đảm cho các đối tượng được thuê có điều kiện hoàn thành tốt nhiệm vụ được giao.

2. Cán bộ, công chức đảm nhiệm các chức vụ lãnh đạo là Ủy viên Bộ Chính trị, Phó Thủ tướng và tương đương trở lên thuộc đối tượng được thuê nhà ở công vụ được bố trí thuê loại nhà biệt thự. Các đối tượng khác được bố trí thuê nhà chung cư hoặc nhà ở thấp tầng (nhà ở riêng lẻ, nhà một tầng nhiều gian) đối với khu vực chưa phát triển nhà chung cư.

3. Nhà ở công vụ gồm các loại: nhà biệt thự, nhà chung cư, nhà ở riêng lẻ, nhà một tầng nhiều gian. Tiêu chuẩn diện tích nhà ở công vụ do Thủ tướng Chính phủ quy định và được điều chỉnh cho phù hợp với từng thời kỳ phát triển kinh tế - xã hội của đất nước theo đề xuất của Bộ Xây dựng.

4. Bộ Xây dựng hướng dẫn cụ thể thiết kế mẫu, thiết kế điển hình các loại nhà ở công vụ quy định tại Điều này.

Điều 22. Thực hiện đầu tư xây dựng nhà ở công vụ

1. Việc thiết kế, lập dự toán, lựa chọn đơn vị tư vấn thiết kế, đơn vị thi công xây dựng nhà ở công vụ phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về quản lý, sử dụng vốn ngân sách nhà nước.

2. Đơn vị tư vấn thiết kế nhà ở công vụ phải áp dụng các quy định về tiêu chuẩn thiết kế, các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm bảo đảm mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng.

Điều 23. Đối tượng được thuê nhà ở công vụ

1. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ.

2. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được luân chuyển hoặc điều động có thời hạn theo quyết định của cơ quan có thẩm quyền từ địa phương về trung ương, từ trung ương về địa phương hoặc từ địa phương này sang địa phương khác mà có đủ điều kiện quy định tại Điều 24 của Nghị định này thì được thuê nhà ở công vụ trong thời gian thực hiện công vụ.

3. Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

4. Giáo viên được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo.

5. Bác sỹ, nhân viên y tế được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo hoặc được cử luân phiên có thời hạn xuống công tác tại các bệnh viện, các trung tâm y tế tuyến dưới.

Điều 24. Điều kiện được thuê nhà ở công vụ

1. Đối tượng quy định tại khoản 1 Điều 23 của Nghị định này được bố trí nhà ở công vụ theo yêu cầu an ninh.

2. Các đối tượng thuộc diện quy định tại các khoản 2, 3, 4 và khoản 5 Điều 23 của Nghị định này được bố trí thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác.

Điều 25. Sắp xếp, bố trí và ký hợp đồng cho thuê nhà ở công vụ

1. Đối tượng thuộc diện quy định tại khoản 1 Điều 23 của Nghị định này được bố trí thuê nhà ở công vụ theo quyết định của cấp có thẩm quyền. Bộ Quốc phòng, Bộ Công an quyết định đối tượng được thuê nhà ở công vụ thuộc diện quản lý.

2. Các đối tượng thuộc diện được thuê nhà ở công vụ quy định tại các khoản 2, 3, 4 và khoản 5 Điều 23 của Nghị định này phải có đơn đề nghị thuê nhà ở công vụ có xác nhận của cơ quan, tổ chức nơi đang công tác.

3. Cơ quan, tổ chức nơi người có nhu cầu thuê nhà ở công vụ đang công tác tập hợp đơn đề nghị thuê nhà ở công vụ của các đối tượng quy định tại khoản 2 Điều này và có văn bản gửi đơn vị được giao quản lý vận hành nhà ở công vụ.

4. Căn cứ quyết định bố trí nhà ở công vụ của cấp có thẩm quyền, của Bộ Công an, Bộ Quốc phòng đối với trường hợp quy định tại khoản 1 Điều này; đơn của người thuê nhà ở và văn bản đề nghị của cơ quan, tổ chức đang trực tiếp quản lý người thuê nhà ở đối với trường hợp quy định tại khoản 3 Điều này, đơn vị được giao quản lý vận hành nhà ở công vụ thực hiện ký hợp đồng cho thuê nhà ở với người thuê hoặc ký hợp đồng với cơ quan đang trực tiếp quản lý người thuê nhà ở.

Điều 26. Giá cho thuê nhà ở công vụ

1. Giá cho thuê nhà ở công vụ được xác định theo các nguyên tắc sau đây:

a) Tính đủ các chi phí cần thiết để thực hiện quản lý, vận hành và bảo trì trong quá trình sử dụng nhà ở (không tính chi phí khấu hao vốn đầu tư xây dựng);

b) Không tính tiền sử dụng đất;

c) Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh năm năm một lần.

2. Căn cứ vào các nguyên tắc quy định tại khoản 1 Điều này và phương pháp xác định giá cho thuê nhà ở công vụ theo hướng dẫn của Bộ Xây dựng, Sở Xây dựng có trách nhiệm xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Ủy ban nhân dân cấp tỉnh ban hành, cơ quan quản lý nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

Điều 27. Thanh toán tiền thuê nhà ở công vụ

1. Người được thuê nhà ở công vụ có trách nhiệm trả tiền thuê nhà ở theo đúng nội dung hợp đồng thuê nhà đã ký kết và phù hợp với thời điểm được Nhà nước thanh toán tiền lương theo quy định. Trường hợp người thuê không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ.

2. Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng thuê nhà với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích từ tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở công vụ.

Điều 28. Quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ chỉ sử dụng để cho thuê. Việc quản lý, bảo trì, cải tạo nhà ở công vụ được thực hiện theo quy định về quản lý, bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước.

2. Người quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành nhà ở công vụ sau khi hoàn thành việc đầu tư xây dựng.

3. Hoạt động quản lý vận hành nhà ở công vụ được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

Bộ Xây dựng quy định và hướng dẫn việc quản lý, sử dụng nhà ở công vụ để áp dụng thống nhất trong cả nước.

Điều 29. Quyền và nghĩa vụ của người thuê nhà ở công vụ

1. Sử dụng nhà ở đúng mục đích, có trách nhiệm giữ gìn nhà ở và các tài sản kèm theo; không được tự ý cải tạo, sửa chữa nhà ở công vụ.

2. Không được chuyển đổi hoặc cho thuê lại nhà ở dưới bất kỳ hình thức nào và phải trả lại nhà ở cho đơn vị quản lý vận hành nhà ở công vụ trong thời hạn ba tháng kể từ khi không còn thuộc đối tượng được thuê nhà ở công vụ hoặc khi không còn nhu cầu thuê nhà ở công vụ.

3. Đối tượng được bố trí thuê nhà ở công vụ phải trả tiền thuê nhà ở hàng tháng theo quy định tại Điều 27 của Nghị định này. Việc chi trả các khoản chi phí phục vụ sinh hoạt khác thực hiện theo quy định của pháp luật.

4. Được sử dụng nhà ở công vụ để ở cho bản thân và các thành viên trong gia đình.

5. Đối với trường hợp thuộc diện được thuê nhà ở công vụ nhưng chưa có nhà ở công vụ để bố trí thuê thì cơ quan, tổ chức đang trực tiếp quản lý cán bộ có trách nhiệm thuê nhà ở cho họ với tiêu chuẩn tương đương của tiêu chuẩn nhà ở công vụ mà họ được bố trí thuê và trích từ tiền lương của người thuê nhà để trả tiền thuê nhà.

Trong trường hợp tiền thuê nhà ở cao hơn giá cho thuê mà người thuê nhà phải trả thì ngân sách nhà nước chi trả phần chênh lệch đó theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

6. Khi người thuê nhà phải trả lại nhà ở công vụ theo quy định tại điểm a khoản 6 Điều 30 của Nghị định này mà chưa có nhà ở thuộc sở hữu của mình hoặc chưa được mua, được thuê, thuê mua nhà ở xã hội tại nơi cư trú sau khi trả nhà ở công vụ thì cơ quan, tổ chức nơi người đó công tác phối hợp với Ủy ban nhân dân cấp tỉnh nơi người đó cư trú bố trí cho họ được mua, được thuê hoặc thuê mua nhà ở xã hội hoặc hỗ trợ bằng hình thức khác để họ có nhà ở.

Điều 30. Trách nhiệm của đơn vị quản lý vận hành nhà ở công vụ

1. Cho thuê đúng đối tượng và điều kiện theo quy định tại Điều 23 và Điều 24 của Nghị định này.

2. Tập hợp và lưu giữ đầy đủ hồ sơ nhà ở công vụ.

3. Phối hợp với các cơ quan chức năng của địa phương trong việc đảm bảo an ninh, trật tự đối với nhà ở công vụ. Các cơ quan chức năng về an ninh, trật tự có trách nhiệm phối hợp theo yêu cầu của đơn vị quản lý nhà ở công vụ.

4. Thực hiện việc bảo trì, quản lý vận hành nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và các quy định của pháp luật về xây dựng.

5. Thu tiền thuê nhà ở của người được bố trí thuê nhà ở công vụ.

6. Thu hồi nhà ở công vụ trong các trường hợp sau đây:

a) Khi người thuê nhà hết tiêu chuẩn được thuê nhà ở công vụ;

b) Khi người thuê nhà chuyển công tác đến địa phương khác;

c) Khi người thuê nhà có nhu cầu trả lại nhà ở công vụ;

d) Khi người đang thuê nhà ở công vụ bị chết;

đ) Khi người thuê nhà sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ.

Mục 4

PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Điều 31. Phát triển nhà ở xã hội

1. Nhà ở xã hội được xây dựng để cho các đối tượng quy định tại Điều 37 của Nghị định này mua, thuê hoặc thuê mua. Nhà ở xã hội có hai loại sau đây:

a) Nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước để cho thuê;

b) Nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước để bán, cho thuê, cho thuê mua theo quy định của Nghị định này.

2. Nhà ở xã hội quy định tại khoản 1 Điều này phải được quản lý chặt chẽ; đơn vị được giao quản lý vận hành nhà ở xã hội phải bán, cho thuê, cho thuê mua đúng đối tượng, đủ điều kiện theo quy định của Nghị định này và không được tự ý chuyển đổi mục đích sử dụng nhà ở xã hội sang làm mục đích khác.

3. Trách nhiệm của Bộ Xây dựng trong việc phát triển nhà ở xã hội:

a) Căn cứ vào định hướng, chiến lược phát triển nhà ở quốc gia và tình hình thực tế, xây dựng và trình Thủ tướng Chính phủ phê duyệt các chương trình mục tiêu quốc gia về hỗ trợ nhà ở và phát triển nhà ở xã hội cho các đối tượng xã hội có nhu cầu cần sự hỗ trợ của Nhà nước về nhà ở;

b) Tổ chức chỉ đạo thực hiện các chương trình mục tiêu quốc gia về hỗ trợ nhà ở và phát triển nhà ở xã hội quy định tại điểm a khoản này;

c) Hướng dẫn tiêu chuẩn thiết kế; đối tượng, điều kiện, quy trình lựa chọn đối tượng mua, thuê, thuê mua nhà ở; phương thức xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở và việc quản lý nhà ở xã hội quy định tại Mục này.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong việc phát triển nhà ở xã hội:

a) Phê duyệt và công bố công khai quy hoạch chi tiết xây dựng, quy hoạch phát triển nhà ở, quỹ đất và địa điểm cụ thể dành để phát triển nhà ở xã hội bảo đảm sự gắn kết với dự án phát triển nhà ở thương mại, khu đô thị mới hoặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Lập kế hoạch, chương trình phát triển nhà ở xã hội năm năm và hàng năm, trong đó xác định cụ thể loại nhà ở; nhu cầu về diện tích nhà ở, cơ cấu căn hộ dành để bán, cho thuê, cho thuê mua, cân đối cụ thể các nguồn vốn đầu tư phù hợp với các quy định tại Điều 52 của Luật Nhà ở; cơ chế khuyến khích để kêu gọi các tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội;

c) Phê duyệt theo thẩm quyền hoặc ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt các dự án phát triển nhà ở xã hội được xây dựng bằng vốn ngân sách địa phương; chấp thuận đầu tư đối với dự án phát triển nhà ở được xây dựng bằng các nguồn vốn không phải từ ngân sách nhà nước và chỉ đạo, kiểm tra việc triển khai thực hiện.

Điều 32. Quỹ đất dành cho phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân cấp huyện có trách nhiệm xác định và bố trí quỹ đất để xây dựng nhà ở xã hội khi lập, phê duyệt quy hoạch sử dụng đất, quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao trên địa bàn.

2. Đối với những địa phương có nhu cầu về nhà ở xã hội thì căn cứ vào điều kiện cụ thể, Ủy ban nhân dân cấp tỉnh xem xét, quyết định yêu cầu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới trên địa bàn có quy mô sử dụng đất từ 10 ha trở lên có trách nhiệm dành 20% diện tích đất xây dựng nhà ở đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật của các dự án này để xây dựng nhà ở xã hội.

Trường hợp chủ đầu tư bàn giao diện tích đất quy định tại khoản này cho chính quyền địa phương để xây dựng nhà ở xã hội thì được hoàn trả hoặc được trừ vào các nghĩa vụ tài chính mà chủ đầu tư phải nộp vào ngân sách nhà nước các khoản chi phí bồi thường giải phóng mặt bằng và chi phí đầu tư xây dựng hạ tầng kỹ thuật của diện tích đất dành để xây dựng nhà ở xã hội.

3. Đối với quỹ đất để xây dựng nhà ở xã hội cho công nhân khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao (sau đây gọi chung là khu công nghiệp) thì thực hiện theo quy định sau đây:

a) Trường hợp khu công nghiệp đang trong giai đoạn hình thành thì Ban quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp có trách nhiệm tổ chức giải phóng mặt bằng và đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở công nhân phục vụ cho khu công nghiệp đó và chuyển giao cho chủ đầu tư dự án để xây dựng nhà ở công nhân. Chi phí bồi thường, giải phóng mặt bằng, đầu tư cơ sở hạ tầng khu nhà ở công nhân được phân bổ vào tiền thuê đất tại khu công nghiệp;

b) Trường hợp khu công nghiệp đã hình thành thì Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát, bổ sung quy hoạch, tổ chức thu hồi đất và bồi thường giải phóng mặt bằng để giao cho doanh nghiệp kinh doanh hạ tầng khu công nghiệp hoặc doanh nghiệp có chức năng kinh doanh bất động sản để xây dựng nhà ở cho công nhân thuê. Chi phí giải phóng mặt bằng được trích từ nguồn thu tiền sử dụng đất, tiền cho thuê đất để lại cho địa phương.

Điều 33. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thì người quyết định đầu tư lựa chọn chủ đầu tư.

2. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì việc lựa chọn chủ đầu tư dự án được thực hiện theo quy định sau đây:

a) Trường hợp xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, khu đô thị mới quy định tại khoản 2 Điều 32 của Nghị định này thì chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đồng thời đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội; nếu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới không đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội thì Ủy ban nhân dân cấp tỉnh giao cho chủ đầu tư khác đầu tư xây dựng nhà ở xã hội để bán, cho thuê hoặc cho thuê mua;

b) Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình, phù hợp với quy hoạch xây dựng nhà ở và đăng ký làm chủ đầu tư thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội;

c) Trường hợp nhà đầu tư được Nhà nước giao đất để xây dựng nhà ở xã hội thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội.

Điều 34. Ưu đãi chủ đầu tư dự án phát triển nhà ở xã hội

Chủ đầu tư dự án phát triển nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được hưởng các ưu đãi sau đây:

1. Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất trong phạm vi dự án xây dựng nhà ở xã hội đã được phê duyệt;

2. Được áp dụng thuế suất ưu đãi thuế giá trị gia tăng theo quy định của pháp luật về thuế giá trị gia tăng;

3. Được miễn, giảm và hưởng các ưu đãi về thuế suất thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

4. Được hỗ trợ tín dụng đầu tư từ các nguồn: vay vốn tín dụng ưu đãi hoặc bù lãi suất theo quy định; vay từ Quỹ phát triển nhà ở hoặc Quỹ tiết kiệm nhà ở (nếu có); được Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ một phần hoặc toàn bộ lãi vay;

5. Được xem xét hỗ trợ một phần hoặc toàn bộ kinh phí đầu tư xây dựng hạ tầng kỹ thuật trong phạm vi dự án phát triển nhà ở xã hội;

6. Được Bộ Xây dựng cung cấp miễn phí thiết kế mẫu, thiết kế điển hình về nhà ở và các tiến bộ khoa học kỹ thuật về thi công, xây lắp nhằm giảm giá thành xây dựng; được áp dụng hình thức chỉ định thầu đối với các hợp đồng tư vấn, thi công xây lắp hoặc mua sắm thiết bị;

7. Đối với doanh nghiệp tự đầu tư xây dựng nhà ở cho công nhân khu công nghiệp nhưng không thu tiền thuê nhà hoặc thu tiền thuê với giá thuê không vượt quá mức giá cho thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành và các doanh nghiệp thuê nhà để bố trí cho công nhân ở thì chi phí xây dựng nhà ở hoặc chi phí tiền thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

Bộ Tài chính có trách nhiệm hướng dẫn theo thẩm quyền hoặc trình cơ quan có thẩm quyền quy định chế độ miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này.

Điều 35. Lập, thẩm định, phê duyệt dự án phát triển nhà ở xã hội

1. Đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn ngân sách nhà nước thì đơn vị được giao làm chủ đầu tư tổ chức lập dự án và trình Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện thẩm định và phê duyệt theo quy định tại Điều 7 của Nghị định này. Trường hợp xây dựng nhà ở bằng nguồn vốn ngân sách trung ương thì thực hiện theo quy định tại điểm b khoản 1 Điều 7 của Nghị định này.

2. Đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì chủ đầu tư phải trình Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo quy định tại Điều 7 của Nghị định này. Sau khi có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án theo quy định của Nghị định này và pháp luật về xây dựng.

Trường hợp dự án phát triển nhà ở xã hội có quy mô từ 2.500 căn nhà trở lên thì thực hiện theo quy định tại khoản 3 Điều 7 của Nghị định này.

Điều 36. Tiêu chuẩn thiết kế nhà ở xã hội

1. Tiêu chuẩn thiết kế nhà ở xã hội được thực hiện theo quy định sau đây:

a) Đối với nhà ở xã hội tại khu vực đô thị được xây dựng bằng nguồn vốn ngân sách nhà nước thì tiêu chuẩn thiết kế nhà ở được thực hiện theo quy định tại khoản 1 và khoản 2 Điều 47 của Luật Nhà ở. Tại các khu vực khác không phải là đô thị thì có thể xây dựng nhà ở riêng lẻ hoặc nhà ở một tầng nhiều gian;

b) Đối với nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước để phục vụ cho các đối tượng là công nhân, người lao động trong khu công nghiệp, người thu nhập thấp tại khu vực đô thị thì tiêu chuẩn thiết kế diện tích sàn mỗi căn hộ chung cư không quá 70 m2, không khống chế số tầng, chủ đầu tư được điều chỉnh tăng mật độ xây dựng và hệ số sử dụng đất lên 1,5 lần so với quy chuẩn xây dựng hiện hành, phù hợp với quy hoạch được cơ quan có thẩm quyền phê duyệt.

2. Việc lựa chọn đơn vị tư vấn thiết kế, đơn vị thi công xây dựng nhà ở xã hội được thực hiện theo quy định của pháp luật.

3. Đơn vị tư vấn thiết kế phải căn cứ vào quy chuẩn, tiêu chuẩn xây dựng, tiêu chuẩn thiết kế nhà ở xã hội để thiết kế nhà ở, bảo đảm chất lượng và hạ giá thành xây dựng, khuyến khích áp dụng thiết kế mẫu, thiết kế điển hình về nhà ở xã hội.

Điều 37. Đối tượng được mua, được thuê, thuê mua nhà ở xã hội

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức, viên chức.

2. Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước.

3. Công nhân làm việc tại khu công nghiệp.

4. Các đối tượng đã trả lại nhà ở công vụ quy định tại điểm a khoản 6 Điều 30 của Nghị định này.

5. Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề không phân biệt công lập hay dân lập được thuê nhà ở trong thời gian học tập.

6. Người thu nhập thấp tại khu vực đô thị theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 38. Điều kiện được mua, được thuê, thuê mua nhà ở xã hội

1. Đối tượng được thuê nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước phải đáp ứng các điều kiện sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được mua, thuê hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5 m2 sàn/người hoặc là nhà ở tạm bợ, hư hỏng, dột nát;

b) Có mức thu nhập bình quân hàng tháng của hộ gia đình thuộc diện thu nhập thấp theo quy định của Ủy ban nhân dân cấp tỉnh, trừ trường hợp quy định tại khoản 5 Điều 37 của Nghị định này.

2. Đối tượng được mua, được thuê hoặc thuê mua nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước phải đáp ứng các điều kiện sau đây:

a) Có các điều kiện quy định tại điểm a khoản 1 Điều này;

b) Có mức thu nhập bình quân hàng tháng của hộ gia đình dưới mức thu nhập bình quân của địa phương theo quy định của Ủy ban nhân dân cấp tỉnh;

c) Đối với trường hợp mua, thuê mua nhà ở xã hội thì phải có hộ khẩu thường trú hoặc tạm trú dài hạn tại địa phương nơi có dự án phát triển nhà ở xã hội;

d) Đối với trường hợp thuê mua nhà ở xã hội thì ngoài các điều kiện quy định tại các điểm a, b và điểm c khoản này còn phải có khả năng thanh toán lần đầu bằng 20% giá trị của nhà ở thuê mua.

3. Căn cứ vào Nghị định này, hướng dẫn của Bộ Xây dựng và điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm xác định mức thu nhập bình quân và thu nhập thấp tại địa phương, điều kiện được mua, được thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn trong từng thời kỳ và công bố công khai trên phương tiện thông tin đại chúng của địa phương, trên Website của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng.

Điều 39. Giá bán, cho thuê, thuê mua nhà ở xã hội

1. Giá cho thuê nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách được xác định theo nguyên tắc:

a) Tính đủ các chi phí bảo đảm thu hồi vốn đầu tư xây dựng, chi phí bảo trì, quản lý, vận hành quỹ nhà ở xã hội;

b) Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở xã hội để áp dụng trên địa bàn.

2. Giá bán, cho thuê, cho thuê mua nhà ở xã hội đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước được xác định theo nguyên tắc:

a) Giá bán nhà ở xã hội do chủ đầu tư dự án xây dựng bảo đảm tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có) và lợi nhuận định mức theo quy định; không tính các khoản ưu đãi của Nhà nước quy định tại Điều 34 của Nghị định này vào giá bán. Trong trường hợp bán trả chậm, trả dần thì người mua phải nộp tiền lần đầu không quá 20% giá nhà ở, trừ trường hợp các bên có thỏa thuận khác; thời hạn mua nhà trả chậm, trả dần tối thiểu là 10 năm, kể từ ngày ký hợp đồng mua bán nhà ở;

b) Giá cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án xây dựng bảo đảm tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có), chi phí bảo trì, quản lý, vận hành và lợi nhuận định mức theo quy định; không tính các khoản ưu đãi của Nhà nước vào giá thuê, thuê mua. Thời hạn thu hồi vốn đối với nhà ở cho thuê tối thiểu là 20 năm, kể từ ngày ký hợp đồng thuê.

Trong trường hợp cho thuê mua thì người thuê mua phải nộp tiền lần đầu bằng 20% giá trị nhà ở; thời hạn thuê mua tối thiểu là 10 năm, kể từ ngày ký hợp đồng thuê mua nhà ở;

c) Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thẩm định giá bán, giá cho thuê, cho thuê mua đối với nhà ở xã hội đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước trên phạm vi địa bàn.

Điều 40. Quản lý sử dụng nhà ở xã hội

1. Đối với nhà ở xã hội do Nhà nước đầu tư xây dựng bằng vốn ngân sách nhà nước thì người quyết định đầu tư lựa chọn đơn vị quản lý vận hành và khai thác nhà ở; trường hợp có từ hai đơn vị trở lên đăng ký tham gia thì việc lựa chọn đơn vị quản lý vận hành và khai thác nhà ở xã hội được thực hiện theo nguyên tắc đấu thầu.

2. Đối với nhà ở xã hội được đầu tư xây dựng bằng vốn không phải từ ngân sách nhà nước thì chủ đầu tư có trách nhiệm tổ chức quản lý việc sử dụng, vận hành và khai thác nhà ở xã hội.

3. Các dịch vụ quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

4. Đơn vị quản lý vận hành và khai thác nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhằm giảm giá cho thuê nhà ở.

5. Người thuê, thuê mua nhà ở xã hội không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời gian thuê, thuê mua nhà ở xã hội. Trường hợp mua, thuê mua nhà ở xã hội thì chỉ được phép bán, cho thuê nhà ở đó sau khi đã trả hết tiền cho chủ đầu tư và đã được cấp giấy chứng nhận quyền sở hữu đối với nhà ở nhưng phải bảo đảm thời gian tối thiểu là 10 năm, kể từ thời điểm ký hợp đồng mua bán, hợp đồng thuê mua nhà ở xã hội.

Trong trường hợp mua nhà ở mà chưa đủ thời gian 10 năm, kể từ thời điểm ký kết hợp đồng mua bán nhưng bên mua có nhu cầu bán thì chỉ được bán cho Nhà nước hoặc cho chủ đầu tư hoặc cho đối tượng được mua nhà ở xã hội theo quy định của địa phương; giá bán không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán. Trường hợp mua bán nhà ở vi phạm quy định tại khoản này thì hợp đồng mua bán đã ký không có giá trị pháp lý và bị xử lý theo quy định tại khoản 4 Điều 58 của Nghị định này.

Mục 5

XÂY DỰNG NHÀ Ở RIÊNG LẺ CỦA HỘ GIA ĐÌNH, CÁ NHÂN

Điều 41. Yêu cầu về việc xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân chỉ được xây dựng nhà ở trên diện tích đất đã có giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai và không thuộc diện bị cấm xây dựng theo quy định của pháp luật về xây dựng.

2. Trước khi xây dựng nhà ở riêng lẻ, hộ gia đình, cá nhân phải làm thủ tục để cơ quan có thẩm quyền cấp Giấy phép xây dựng, trừ trường hợp được miễn Giấy phép xây dựng theo quy định của pháp luật về xây dựng.

3. Cơ quan có thẩm quyền cấp Giấy phép xây dựng nhà ở phải căn cứ vào tiêu chuẩn, quy chuẩn xây dựng và quy hoạch chi tiết xây dựng tỷ lệ 1/500 hoặc quy hoạch điểm dân cư nông thôn đối với khu vực đã có quy hoạch được cấp có thẩm quyền phê duyệt để thực hiện cấp Giấy phép xây dựng nhà ở cho hộ gia đình, cá nhân theo đúng thời hạn quy định của pháp luật về xây dựng.

Điều 42. Khảo sát, thiết kế và xây dựng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Việc khảo sát, thiết kế nhà ở riêng lẻ của hộ gia đình, cá nhân được thực hiện theo quy định của pháp luật về xây dựng. Đối với nhà ở riêng lẻ tại khu vực đô thị có tổng diện tích sàn xây dựng từ 250 m2 trở lên hoặc cao từ ba tầng trở lên (tính cả tầng hầm) thì phải do các tổ chức, cá nhân có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện thiết kế.

2. Trường hợp xây dựng nhà ở riêng lẻ tại khu vực đô thị mà có tổng diện tích sàn xây dựng từ 250 m2 trở lên hoặc có chiều cao từ ba tầng trở lên (tính cả tầng hầm) thì hộ gia đình, cá nhân phải thuê nhà thầu có đủ năng lực theo quy định của pháp luật về xây dựng thực hiện thi công xây dựng.

3. Hộ gia đình, cá nhân phải xây dựng nhà ở theo đúng thiết kế và Giấy phép xây dựng đã được cấp, chấp hành các quy định của pháp luật về xây dựng trong quá trình xây dựng nhà ở và chịu trách nhiệm về chất lượng nhà ở.

Việc xây dựng nhà ở phải bảo đảm an toàn về người và tài sản; trường hợp gây thiệt hại cho người khác thì phải bồi thường theo quy định của pháp luật.

Điều 43. Quản lý chất lượng nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Việc xây dựng nhà ở riêng lẻ tại khu vực đô thị của hộ gia đình, cá nhân phải bảo đảm yêu cầu kết nối với hệ thống hạ tầng kỹ thuật chung của khu vực.

2. Hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ tại đô thị có tổng diện tích sàn xây dựng từ 1.000 m2 trở lên hoặc có chiều cao từ sáu tầng trở lên (tính cả tầng hầm) thì bắt buộc phải có chứng nhận bảo đảm an toàn chịu lực do đơn vị có chức năng cấp theo quy định của pháp luật về xây dựng trước khi đưa vào sử dụng.

3. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở tại đô thị từ hai tầng trở lên mà tại mỗi tầng có từ hai căn hộ trở lên và mỗi căn hộ được thiết kế, xây dựng theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng) thì diện tích sàn xây dựng mỗi căn hộ tối thiểu là 30 m2 và phải đáp ứng các quy định về nhà chung cư theo quy định tại Điều 70 của Luật Nhà ở.

4. Đối với nhà ở thuộc diện quy định tại khoản 2 Điều này mà không có chứng nhận bảo đảm an toàn chịu lực do đơn vị có chức năng cấp; nhà ở có nhiều căn hộ mà không đủ các điều kiện quy định tại khoản 3 Điều này hoặc nhà ở thuộc diện phải xin Giấy phép xây dựng mà không có Giấy phép xây dựng thì không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

5. Đối với nhà ở có đủ điều kiện quy định tại khoản 3 Điều này mà hộ gia đình, cá nhân có yêu cầu thì được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với từng căn hộ trong nhà ở đó; hộ gia đình, cá nhân chỉ được bán, cho thuê các căn hộ này sau khi đã có giấy chứng nhận quyền sở hữu đối với các căn hộ đó. Khi bán căn hộ thì hộ gia đình, cá nhân phải làm thủ tục chuyển quyền sử dụng đất cho người mua theo hình thức đất sử dụng chung.

6. Việc quản lý sử dụng nhà ở chung có nhiều chủ sở hữu hoặc có nhiều hộ gia đình, cá nhân cùng sử dụng được thực hiện theo quy định về quản lý sử dụng nhà ở chung tại đô thị.

Chương III

SỞ HỮU, QUẢN LÝ SỬ DỤNG NHÀ Ở

Mục 1

NHỮNG QUY ĐỊNH CHUNG

Điều 44. Quy định về việc tạo lập hợp pháp nhà ở

Nhà ở được tạo lập hợp pháp thông qua các hình thức sau đây:

1. Đầu tư xây dựng nhà ở mới theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng;

2. Mua, nhận tặng cho, đổi, nhận thừa kế nhà ở theo quy định của Luật Nhà ở, Nghị định này, pháp luật về kinh doanh bất động sản và pháp luật về dân sự;

3. Thông qua các hình thức khác theo quy định của pháp luật.

Điều 45. Quy định về việc công nhận quyền sở hữu đối với nhà ở

1. Các tổ chức, cá nhân thuộc đối tượng có quyền sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và có giấy tờ chứng minh về việc tạo lập hợp pháp nhà ở quy định tại Điều 44 của Nghị định này thì được Nhà nước công nhận quyền sở hữu đối với nhà ở đó mà không bắt buộc phải có điều kiện về hộ khẩu thường trú, đăng ký kinh doanh tại nơi có nhà ở, trừ trường hợp quy định tại điểm c khoản 2 Điều 38 của Nghị định này.

Trường hợp hộ gia đình, cá nhân tạo lập nhà ở thông qua việc nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trong các dự án phát triển nhà ở trước ngày Nghị định này có hiệu lực thi hành thì việc công nhận quyền sở hữu đối với nhà ở đó được thực hiện theo hướng dẫn của Bộ Xây dựng.

2. Cơ quan nhà nước có thẩm quyền thực hiện công nhận quyền sở hữu đối với nhà ở thông qua việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ sở hữu theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền phải căn cứ vào quy định về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và quy định tại Nghị định này để thực hiện cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho chủ sở hữu. Những trường hợp nhà ở không đủ điều kiện để được công nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở và Nghị định này thì không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 46. Bảo hành nhà ở

1. Trong thời hạn bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở, bên bán có trách nhiệm bảo hành nhà ở, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Nội dung bảo hành nhà ở (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, sàn, trần, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở. Đối với các thiết bị khác gắn với nhà ở thì bên bán thực hiện bảo hành theo thời hạn quy định của nhà sản xuất.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán nhà ở mà không thực hiện nghĩa vụ bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở và quy định tại Điều này thì chủ sở hữu nhà ở có quyền khởi kiện yêu cầu Toà án nhân dân giải quyết; nếu gây thiệt hại cho người khác thì tổ chức, cá nhân gây thiệt hại phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 47. Bảo trì nhà ở

1. Chủ sở hữu nhà ở có trách nhiệm thực hiện bảo trì nhà ở theo quy định của Luật Nhà ở và các quy định của pháp luật có liên quan, trừ trường hợp giữa chủ sở hữu và người sử dụng có thỏa thuận khác. Đối với trường hợp chưa xác định được chủ sở hữu thì người đang sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Đối với nhà ở có nhiều chủ sở hữu thì các chủ sở hữu có trách nhiệm bảo trì phần sở hữu riêng và thỏa thuận đóng góp kinh phí để bảo trì phần sở hữu chung; trong trường hợp không thỏa thuận được thì kinh phí bảo trì phần sở hữu chung được phân bổ tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

Việc đóng góp kinh phí bảo trì nhà chung cư được thực hiện theo quy định tại Điều 51 của Nghị định này.

3. Nội dung, quy trình và việc quản lý hồ sơ bảo trì nhà ở được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng.

Điều 48. Cải tạo nhà ở

1. Chủ sở hữu có quyền cải tạo nhà ở thuộc quyền sở hữu của mình. Việc cải tạo nhà ở phải bảo đảm an toàn cho người, tài sản, giữ vệ sinh môi trường xung quanh và thực hiện theo đúng quy định của pháp luật về xây dựng.

2. Trường hợp cải tạo nhà ở mà thuộc diện phải xin phép xây dựng thì chủ sở hữu chỉ được thực hiện cải tạo sau khi đã có Giấy phép xây dựng.

3. Việc cải tạo nhà ở thuộc sở hữu chung phải được các chủ sở hữu đồng ý bằng văn bản. Các chủ sở hữu có trách nhiệm đóng góp kinh phí để thực hiện cải tạo phần diện tích thuộc sở hữu chung.

Trường hợp cải tạo nhà chung cư cũ thì thực hiện theo quy định tại Điều 52 của Nghị định này.

Mục 2

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 49. Phần sở hữu riêng, phần sở hữu chung trong nhà chung cư có nhiều chủ sở hữu

1. Phần sở hữu riêng và các thiết bị sử dụng riêng trong nhà chung cư có nhiều chủ sở hữu bao gồm:

a) Phần diện tích bên trong căn hộ (kể cả diện tích ban công, lô gia gắn liền với căn hộ đó) của chủ sở hữu căn hộ; phần diện tích khác trong nhà chung cư mà chủ đầu tư bán cho riêng từng chủ sở hữu căn hộ hoặc bán cho các tổ chức, cá nhân khác;

b) Phần diện tích thuộc sở hữu riêng của chủ đầu tư (chủ đầu tư giữ lại, không bán và cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ cho các chủ sở hữu căn hộ);

c) Các thiết bị sử dụng riêng trong căn hộ, trong phần diện tích khác thuộc sở hữu riêng của chủ sở hữu căn hộ hoặc của các chủ sở hữu khác.

Chủ sở hữu căn hộ, chủ sở hữu các phần diện tích khác trong nhà chung cư quy định tại điểm a và điểm b khoản này được gọi chung là các chủ sở hữu nhà chung cư.

2. Phần sở hữu chung nhà chung cư có nhiều chủ sở hữu bao gồm phần diện tích và các thiết bị sử dụng chung cho nhà chung cư được quy định như sau:

a) Phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư bao gồm: không gian, hành lang, cầu thang bộ, cầu thang máy, sân thượng, khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, đường thoát hiểm, hệ thống bể phốt, lối đi bộ, sân chơi chung và các phần khác không thuộc sở hữu riêng của các chủ sở hữu nhà chung cư;

b) Phần diện tích khác không phải là phần diện tích thuộc sở hữu riêng của các chủ sở hữu nhà chung cư quy định tại khoản 1 Điều này;

c) Nơi để xe (xe đạp, xe cho người tàn tật, xe động cơ hai bánh) được xây dựng theo quy chuẩn xây dựng và có thể bố trí tại tầng hầm hoặc tại tầng một hoặc tại phần diện tích khác trong hoặc ngoài nhà chung cư. Đối với khu vực để xe ô tô thì phải xây dựng theo quy chuẩn xây dựng nhưng do chủ đầu tư quyết định thuộc quyền sở hữu chung của các chủ sở hữu nhà chung cư hoặc thuộc sở hữu riêng của chủ sở hữu nhà chung cư quy định tại khoản 1 Điều này;

d) Các thiết bị sử dụng chung cho nhà chung cư quy định tại khoản 3 Điều 70 của Luật Nhà ở.

Phần diện tích thuộc sở hữu chung quy định tại khoản này được dùng để sử dụng chung cho các chủ sở hữu nhà chung cư theo quy định của Luật Nhà ở, Nghị định này và quy định về quản lý sử dụng nhà chung cư.

3. Phần sở hữu riêng và phần sở hữu chung nhà chung cư quy định tại Điều này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư.

Điều 50. Quản lý vận hành nhà chung cư

1. Nhà chung cư có nhiều chủ sở hữu phải có Ban quản trị do các chủ sở hữu và người sử dụng nhà chung cư bầu theo quy định tại Điều 71 của Luật Nhà ở và quy định về quản lý sử dụng nhà chung cư. Chủ đầu tư có trách nhiệm chuẩn bị nội dung để thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở.

2. Ban quản trị nhà chung cư có quyền và trách nhiệm theo quy định tại Điều 72 của Luật Nhà ở và quy định về quản lý sử dụng nhà chung cư. Đối với nhà chung cư là nhà ở xã hội thì quyền hạn và trách nhiệm của Ban Quản trị nhà chung cư được thực hiện theo hướng dẫn của Bộ Xây dựng.

3. Việc quản lý vận hành nhà chung cư do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

4. Dịch vụ quản lý vận hành nhà chung cư được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

5. Các chi phí dịch vụ khi sử dụng nhà chung cư, kể cả phí dịch vụ trông giữ xe ô tô không được cao hơn mức giá dịch vụ do Ủy ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thỏa thuận khác.

6. Đối với nhà chung cư chỉ có một chủ sở hữu thì chủ sở hữu có trách nhiệm tổ chức quản lý vận hành nhà chung cư đó.

Bộ Xây dựng ban hành quy định về quản lý sử dụng nhà chung cư để áp dụng thống nhất trong cả nước.

Điều 51. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu được quy định như sau:

a) Trường hợp chủ đầu tư ký hợp đồng bán căn hộ kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp các khoản kinh phí sau đây:

- Đối với diện tích nhà bán thì phải nộp 2% tiền bán, khoản tiền này được tính vào tiền bán căn hộ hoặc diện tích khác mà người mua phải trả và được quy định rõ trong hợp đồng mua bán;

- Đối với phần diện tích nhà mà chủ đầu tư giữ lại, không bán (không tính phần diện tích thuộc sử dụng chung) thì chủ đầu tư phải nộp 2% giá trị của phần diện tích đó; phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

b) Khoản kinh phí quy định tại điểm a khoản này được trích trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này) và được gửi vào ngân hàng thương mại do Ban quản trị nhà chung cư quản lý để phục vụ cho công tác bảo trì phần sở hữu chung theo quy định về quản lý sử dụng nhà chung cư;

c) Trường hợp chủ đầu tư ký hợp đồng bán căn hộ trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% tiền bán thì các chủ sở hữu căn hộ chung cư có trách nhiệm đóng góp khoản kinh phí để bảo trì phần sở hữu chung. Kinh phí đóng góp chỉ được thu khi phát sinh công tác bảo trì và được xác định đối với từng công việc bảo trì cụ thể.

2. Trường hợp kinh phí bảo trì quy định tại điểm a và điểm b khoản 1 Điều này không đủ để thực hiện bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu. Trong trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì quy định tại khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

Điều 52. Cải tạo, phá dỡ nhà chung cư

1. Nhà chung cư cũ bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức di chuyển các hộ gia đình đang sống trong nhà chung cư tới địa điểm khác để thực hiện phá dỡ nhà ở đó.

Các hộ gia đình có trách nhiệm di chuyển theo quyết định của Ủy ban nhân dân cấp tỉnh và được hưởng các quyền và lợi ích như đối với trường hợp giải phóng mặt bằng.

2. Đối với nhà chung cư có nhiều chủ sở hữu mà thực hiện phá dỡ theo yêu cầu của các chủ sở hữu để xây dựng lại thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đó đồng ý. Số chủ sở hữu còn lại không đồng ý phá dỡ thì sẽ bị Ủy ban nhân dân cấp tỉnh cưỡng chế di chuyển và phải chi trả các chi phí cho việc cưỡng chế phá dỡ nhà ở.

Nhà nước có chính sách ưu đãi và khuyến khích đối với trường hợp chủ sở hữu tự nguyện di chuyển đến nơi ở khác (không tái định cư tại chỗ) sau khi xây dựng lại nhà chung cư.

3. Trường hợp nhà chung cư cũ chưa thuộc diện phải phá dỡ theo quy định tại khoản 1 Điều này nhưng các chủ sở hữu có nhu cầu cải tạo nâng cấp hoặc mở rộng thêm diện tích thì phải được hai phần ba tổng số chủ sở hữu nhà chung cư đó đồng ý. Việc cải tạo nhà chung cư phải phù hợp quy hoạch xây dựng và tuân thủ các quy định của pháp luật về xây dựng.

Việc cải tạo nhà chung cư được thực hiện theo nguyên tắc xã hội hóa, bảo đảm nơi ở mới phải tốt hơn nơi ở cũ về chất lượng nhà ở và môi trường sống. Nhà nước khuyến khích việc thực hiện cải tạo các khu chung cư cũ đã xuống cấp theo dự án tổng thể, đồng bộ về hạ tầng của cả khu vực.

4. Căn cứ vào quy định của Luật Nhà ở và Nghị định này, Bộ Xây dựng trình Chính phủ ban hành chính sách riêng về việc cải tạo, xây dựng lại nhà chung cư cũ.

Mục 3

QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ TẠI ĐÔ THỊ

Điều 53. Nguyên tắc quản lý sử dụng nhà biệt thự

1. Việc quản lý sử dụng nhà biệt thự phải tuân thủ quy hoạch được cơ quan có thẩm quyền phê duyệt, theo quy định của Nghị định này và pháp luật có liên quan.

2. Việc bảo trì, cải tạo và xây dựng lại nhà biệt thự phải phù hợp với quy hoạch đã được cơ quan có thẩm quyền phê duyệt, tuân thủ các quy định về bảo trì công trình xây dựng, Nghị định này và pháp luật về quản lý di sản văn hóa.

3. Đối với nhà biệt thự thuộc sở hữu nhà nước thì còn phải thực hiện quản lý theo quy định về quản lý tài sản thuộc sở hữu nhà nước; trong trường hợp được sử dụng làm nhà ở công vụ thì phải tuân thủ các quy định về quản lý, sử dụng nhà ở công vụ quy định tại Luật Nhà ở và Nghị định này.

4. Bộ Xây dựng ban hành quy định về quản lý sử dụng nhà biệt thự để áp dụng thống nhất trong cả nước.

Điều 54. Phân loại nhà biệt thự

Nhà biệt thự được phân thành ba nhóm sau đây:

1. Biệt thự nhóm một là biệt thự được xếp hạng di tích lịch sử - văn hoá theo quy định của pháp luật về di sản văn hoá; biệt thự có giá trị điển hình về kiến trúc, nhà cổ do các cơ quan có thẩm quyền về xây dựng, kiến trúc và văn hoá cấp tỉnh phối hợp xác định, lập danh sách và trình Ủy ban nhân dân cấp tỉnh phê duyệt. Các biệt thự thuộc nhóm một phải được giữ nguyên hình dáng kiến trúc bên ngoài, cấu trúc bên trong, mật độ xây dựng, số tầng và chiều cao;

2. Biệt thự nhóm hai là biệt thự không thuộc nhóm một nhưng có giá trị về kiến trúc do cơ quan có thẩm quyền về xây dựng, kiến trúc cấp tỉnh phối hợp xác định, lập danh sách trình Ủy ban nhân dân cấp tỉnh phê duyệt. Các biệt thự thuộc nhóm hai phải được giữ nguyên kiến trúc bên ngoài;

3. Biệt thự nhóm ba là biệt thự không thuộc diện quy định tại khoản 1 và khoản 2 Điều này.

Điều 55. Bảo trì nhà biệt thự

1. Trường hợp bảo trì nhà biệt thự là di tích lịch sử - văn hoá thì phải tuân thủ các quy định về sửa chữa, tu bổ, bảo quản và phục hồi di tích lịch sử - văn hóa.

2. Trường hợp bảo trì nhà biệt thự thuộc nhóm một mà có thay đổi về màu sắc, vật liệu xây dựng thì phải được sự chấp thuận của Ủy ban nhân dân cấp tỉnh nơi có biệt thự trước khi thực hiện bảo trì.

Điều 56. Cải tạo, xây dựng lại nhà biệt thự

1. Đối với trường hợp cải tạo, xây dựng lại nhà biệt thự mà thuộc diện phải xin Giấy phép xây dựng thì chỉ được thực hiện cải tạo, xây dựng lại sau khi đã có Giấy phép xây dựng.

2. Đối với biệt thự thuộc nhóm một và nhóm hai còn phải tuân thủ các quy định sau đây:

a) Đối với biệt thự nhóm một:

- Không được làm thay đổi nguyên trạng ban đầu của nhà biệt thự;

- Không được phá dỡ nhà biệt thự cũ. Trường hợp phải phá dỡ để xây dựng lại do bị hư hỏng nặng có nguy cơ sập đổ theo kết luận của đơn vị có chức năng về kiểm định chất lượng công trình xây dựng thì phải xây dựng theo đúng kiến trúc ban đầu, sử dụng đúng loại vật liệu và phải tuân thủ quy hoạch (đúng mật độ xây dựng, đúng số tầng và chiều cao) của biệt thự cũ;

- Đối với nhà biệt thự là di tích lịch sử - văn hoá thì phải thực hiện đúng quy định về bảo quản, tu bổ và phục hồi di tích lịch sử - văn hóa;

- Không được tạo thêm kết cấu bằng các loại vật liệu khác để làm tăng diện tích hoặc cơi nới, chiếm dụng không gian bên ngoài nhà biệt thự.

b) Đối với biệt thự nhóm hai:

- Phải giữ nguyên kiến trúc bên ngoài;

- Trường hợp phải phá dỡ để xây dựng lại do bị hư hỏng nặng có nguy cơ sập đổ theo kết luận của đơn vị có chức năng về kiểm định chất lượng công trình xây dựng thì phải xây dựng theo đúng kiểu dáng kiến trúc bên ngoài của biệt thự cũ, phải tuân thủ quy hoạch (đúng mật độ xây dựng, đúng số tầng và chiều cao).

Chương IV

GIAO DỊCH VỀ NHÀ Ở

Điều 57. Mua bán nhà ở thuộc sở hữu chung nhưng có chủ sở hữu chung vắng mặt

1. Việc mua bán nhà ở thuộc sở hữu chung phải tuân thủ các quy định tại Điều 96 của Luật Nhà ở.

2. Trường hợp mua bán nhà ở có chủ sở hữu chung vắng mặt và không xác định được nơi cư trú của người đó thì các chủ sở hữu chung còn lại phải có đơn yêu cầu tòa án tuyên bố người đó bị mất tích theo quy định của pháp luật trước khi thực hiện bán nhà ở đó.

Căn cứ vào giá bán nhà ở ghi trong hợp đồng mua bán nhà ở, các chủ sở hữu chung còn lại có trách nhiệm gửi tiền bán nhà tương ứng với phần giá trị quyền sở hữu nhà ở của người bị tuyên bố mất tích vào ngân hàng thương mại nơi có nhà ở được bán; khi người bị tuyên bố mất tích trở về và có yêu cầu thì ngân hàng đã nhận tiền gửi có trách nhiệm thanh toán lại cho họ cả tiền gốc và tiền lãi theo quy định về lãi suất không kỳ hạn tại thời điểm người được tuyên bố mất tích nhận lại tiền.

3. Trường hợp người bị tuyên bố mất tích chết hoặc bị toà án tuyên bố là đã chết thì phần tiền đã gửi vào ngân hàng nêu tại khoản 2 Điều này được chia cho những người thừa kế hợp pháp của họ theo quy định của pháp luật về dân sự.

Điều 58. Thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải thực hiện thông qua hợp đồng được ký giữa chủ đầu tư và người thuê mua.

2. Sau khi trả trước 20% giá trị nhà ở thuê mua, bên thuê mua được quyền trả số tiền còn lại theo thời gian do chủ đầu tư và bên thuê mua thỏa thuận, nhưng tối thiểu là 10 năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Khi hết thời hạn thuê mua nhà ở và bên thuê mua đã trả hết số tiền còn lại theo quy định tại khoản 2 Điều này, chủ đầu tư có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người thuê mua.

4. Chủ đầu tư được quyền đơn phương đình chỉ thực hiện hợp đồng thuê mua nhà ở xã hội và thu hồi nhà ở đang cho thuê mua khi phát sinh một trong các trường hợp sau đây:

a) Người thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Người thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua;

c) Người thuê mua bán nhà ở thuê mua trái với quy định tại Điều 40 của Nghị định này hoặc chuyển quyền thuê mua cho người khác mà không được sự đồng ý của bên cho thuê mua.

Các trường hợp vi phạm quy định tại điểm a và điểm b khoản này thì người thuê mua được thanh toán lại 20% tiền thuê mua (không tính lãi); trường hợp vi phạm quy định tại điểm c khoản này thì bên thuê mua không được thanh toán lại số tiền 20% mà mình đã trả trước đây.

5. Các tranh chấp về hợp đồng thuê mua nhà ở được giải quyết thông qua hoà giải. Trong trường hợp hoà giải không thành thì các bên có quyền yêu cầu toà án giải quyết theo quy định của pháp luật.

Điều 59. Đổi nhà ở

1. Giao dịch đổi nhà ở quy định tại Luật Nhà ở chỉ được áp dụng trong trường hợp các bên đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, không áp dụng đối với trường hợp đổi quyền sử dụng nhà ở.

2. Các bên đổi nhà ở có trách nhiệm thực hiện đúng trình tự, thủ tục đổi nhà ở và nộp đầy đủ các nghĩa vụ tài chính cho Nhà nước theo quy định.

Điều 60. Giao dịch về nhà ở thông qua sàn giao dịch bất động sản

1. Đối với trường hợp được phân chia tối đa không quá 20% sản phẩm nhà ở không phải qua sàn giao dịch bất động sản theo quy định tại điểm d khoản 3 Điều 9 của Nghị định này thì chủ đầu tư phải có văn bản thông báo về số lượng, địa chỉ nhà ở và loại nhà ở được phân chia kèm theo danh sách tên, địa chỉ các đối tượng được phân chia nhà ở để Sở Xây dựng nơi có dự án nhà ở xác nhận thay cho giấy xác nhận đã bán qua sàn giao dịch bất động sản.

Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 của Nghị định này và đối chiếu với số lượng nhà ở theo thiết kế, quy hoạch của dự án đã được phê duyệt để xác nhận danh sách các đối tượng, loại nhà ở và địa chỉ, diện tích của nhà ở được phân chia trong thời hạn 20 ngày, kể từ ngày nhận được thông báo của chủ đầu tư; danh sách này chỉ được xác nhận một lần và phải được lưu tại Sở Xây dựng để theo dõi, kiểm tra. Chủ đầu tư dự án phát triển nhà ở phải phân chia đúng số lượng, địa chỉ, loại, diện tích nhà ở và đúng tên các đối tượng đã được Sở Xây dựng xác nhận. Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác.

Đối với số lượng nhà ở còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê thông qua sàn giao dịch bất động sản theo đúng trình tự, thủ tục quy định của pháp luật về kinh doanh bất động sản và quy định của Nghị định này.

2. Sau khi đã xây dựng xong phần móng của nhà ở theo quy định tại điểm đ khoản 3 Điều 9 của Nghị định này thì chủ đầu tư được ký hợp đồng mua bán nhà ở với các đối tượng đã được phân chia sản phẩm nhà ở quy định tại khoản 1 Điều này để thay thế cho các hợp đồng, văn bản đã ký trước đó. Hợp đồng mua bán nhà ở trong trường hợp này và giấy xác nhận của Sở Xây dựng quy định tại khoản 1 Điều này là cơ sở pháp lý để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua nhà ở.

Những trường hợp nhà ở thuộc diện phải bán, cho thuê qua sàn giao dịch bất động sản thì chủ đầu tư chỉ được ký hợp đồng mua bán, cho thuê nhà ở sau khi đã có đủ các điều kiện quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định này.

3. Tổ chức, cá nhân có nhà ở do được phân chia hoặc đã mua thông qua sàn giao dịch bất động sản theo quy định tại khoản 1 và khoản 2 Điều này mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định sau đây:

a) Chỉ được bán cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở sau khi đã có hợp đồng mua bán ký với chủ đầu tư;

b) Trường hợp là doanh nghiệp có chức năng kinh doanh bất động sản thì phải thực hiện bán qua sàn giao dịch bất động sản theo quy định của pháp luật về kinh doanh bất động sản;

c) Trường hợp là hộ gia đình, cá nhân hoặc tổ chức khác thì không phải bán qua sàn giao dịch bất động sản mà thực hiện bán theo quy định của Luật Nhà ở và Nghị định này. Trong trường hợp chưa nhận bàn giao nhà ở và chưa được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó thì thực hiện bán nhà ở theo hướng dẫn của Bộ Xây dựng.

4. Các sàn giao dịch bất động sản không được tham gia đầu tư, mua bán, cho thuê nhà ở mà chỉ được làm trung gian để thực hiện bán, cho thuê nhà ở theo ủy quyền của chủ đầu tư và hưởng phí giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản, nếu vi phạm thì bị Nhà nước rút chức năng kinh doanh sàn giao dịch bất động sản và bị xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực hoạt động kinh doanh bất động sản.

5. Các trường hợp mua bán, cho thuê nhà ở không đúng với quy định tại Điều này thì hợp đồng mua bán, cho thuê nhà ở đó không có giá trị pháp lý và bên mua không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở đã mua; bên bán, bên cho thuê có trách nhiệm bồi thường thiệt hại cho người mua, người thuê nhà ở.

Điều 61. Thế chấp nhà ở

1. Việc thế chấp nhà ở phải được lập thành hợp đồng, tuân thủ quy định của Luật Nhà ở và các quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân mua nhà ở hình thành trong tương lai của doanh nghiệp kinh doanh bất động sản được quyền thế chấp nhà ở tại tổ chức tín dụng để vay vốn. Thủ tục thế chấp nhà ở hình thành trong tương lai được thực hiện theo hướng dẫn của Ngân hàng Nhà nước.

Điều 62. Giao dịch về nhà ở có người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia

1. Người Việt Nam định cư ở nước ngoài tham gia các giao dịch về mua bán, tặng cho, thừa kế nhà ở tại Việt Nam phải thực hiện các yêu cầu sau đây:

a) Thuộc diện được sở hữu nhà ở và có đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở;

b) Thực hiện việc mua bán, tặng cho, nhận thừa kế nhà ở theo đúng các quy định của Luật Nhà ở và quy định tại Nghị định này;

c) Những người không thuộc diện quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai hoặc những người thuộc diện được sở hữu một nhà ở tại Việt Nam theo quy định của Luật Nhà ở nhưng đang có sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở khác thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 72 của Nghị định này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài khi thuê nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Phải có đủ điều kiện được thuê nhà ở tại Việt Nam theo quy định tại Điều 131 của Luật Nhà ở;

b) Hợp đồng thuê nhà ở phải được lập thành văn bản theo quy định tại Điều 93 của Luật Nhà ở và quy định của Nghị định này;

c) Bên thuê nhà ở phải thực hiện đầy đủ các quyền và nghĩa vụ của người thuê theo quy định của Luật Nhà ở, Bộ luật Dân sự và quy định của Nghị định này.

3. Chủ sở hữu nhà ở là người Việt Nam định cư ở nước ngoài được quyền ký hợp đồng cho thuê hoặc ký hợp đồng uỷ quyền cho người khác quản lý nhà ở thuộc sở hữu của mình trong thời gian không sử dụng nhà ở đó.

Chủ sở hữu phải xuất trình văn bản điều động, luân chuyển công tác đến địa phương khác hoặc cử đi làm việc ngoài lãnh thổ Việt Nam của cơ quan, tổ chức nơi đang làm việc; trong trường hợp không thuộc diện điều động hoặc cử đi công tác tại nơi khác thì phải làm đơn cam kết tạm thời không sử dụng nhà ở đó khi thực hiện công chứng hoặc chứng thực hợp đồng cho thuê hoặc hợp đồng uỷ quyền quản lý nhà ở.

Điều 63. Các loại hợp đồng về nhà ở

1. Việc mua bán, cho thuê, cho thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải lập thành văn bản (gọi chung là hợp đồng về nhà ở). Hợp đồng về nhà ở phải phù hợp với quy định tại khoản 2 Điều 93 của Luật Nhà ở, quy định của Bộ luật Dân sự và Nghị định này. Trường hợp tổ chức tặng cho nhà ở thì phải có văn bản tặng cho.

2. Đối với hợp đồng mua bán nhà ở do được đầu tư xây dựng mới (bao gồm mua bán nhà ở có sẵn và mua bán nhà ở hình thành trong tương lai) thì ngoài yêu cầu phải tuân thủ quy định tại khoản 1 Điều này, trong hợp đồng mua bán còn phải nêu rõ các nội dung: thời hạn và trách nhiệm bảo hành nhà ở theo quy định của Luật Nhà ở và Nghị định này; giá trị quyền sử dụng đất trong giá bán nhà ở và trách nhiệm nộp tiền sử dụng đất cho Nhà nước của bên bán nhà ở; trong trường hợp mua bán căn hộ chung cư thì còn phải ghi rõ thêm phần diện tích thuộc quyền sở hữu chung, phần diện tích thuộc quyền sở hữu riêng của chủ sở hữu nhà chung cư, khoản kinh phí bảo trì 2% tiền bán nhà ở và cách tính diện tích căn hộ mua bán. Hợp đồng mua bán nhà ở được ký với bên bán là doanh nghiệp có chức năng kinh doanh bất động sản thì không phải công chứng, chứng thực.

Trường hợp mua bán nhà ở thông qua hình thức đấu giá thì nội dung của hợp đồng mua bán nhà ở ngoài yêu cầu phải tuân thủ các quy định của Luật Nhà ở và Nghị định này, còn phải tuân thủ các quy định của pháp luật về bán đấu giá tài sản.

3. Hợp đồng thuê, thuê mua nhà ở xã hội quy định cụ thể các quyền, nghĩa vụ của hai bên và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở xã hội được ký theo định kỳ nhưng tối đa không vượt quá năm năm. Hết thời hạn, bên thuê được cơ quan có thẩm quyền xem xét gia hạn hợp đồng nếu thực hiện đầy đủ các quy định về thuê nhà trong quá trình thuê nhà và vẫn thuộc đối tượng, điều kiện được thuê nhà ở xã hội. Hợp đồng thuê mua nhà ở xã hội được ký theo thoả thuận giữa chủ đầu tư và người thuê mua trên cơ sở quy định của Nghị định này.

4. Hợp đồng thuê nhà ở công vụ quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực. Hợp đồng thuê nhà ở công vụ được ký định kỳ theo thời gian người thuê đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm. Trường hợp hết thời hạn thuê mà đối tượng đang thuê nhà vẫn đủ tiêu chuẩn về đối tượng, điều kiện và diện tích thuê nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và trả đầy đủ tiền thuê nhà ở thì đơn vị quản lý nhà ở công vụ tiếp tục ký hợp đồng thuê theo thời hạn quy định tại khoản này.

5. Hợp đồng thuê nhà ở thương mại quy định cụ thể các quyền và nghĩa vụ của hai bên theo quy định của Luật Nhà ở và Bộ luật Dân sự. Trường hợp cá nhân cho thuê nhà ở dưới sáu tháng hoặc bên cho thuê là doanh nghiệp kinh doanh bất động sản thì không phải công chứng, chứng thực hợp đồng thuê nhà ở.

6. Hợp đồng ủy quyền quản lý, trông coi, sử dụng nhà ở, uỷ quyền bán, cho thuê nhà ở phải có công chứng hoặc chứng thực. Các bên chỉ được ký kết hợp đồng uỷ quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được thực hiện công chứng, chứng thực các hợp đồng ủy quyền quy định tại khoản này khi nhà ở đã được xây dựng xong (áp dụng đối với nhà ở có sẵn).

7. Các hợp đồng đổi, tặng cho, thế chấp, cho mượn, cho ở nhờ nhà ở được lập theo quy định của Luật Nhà ở và Bộ luật Dân sự.

8. Thẩm quyền công chứng, chứng thực các hợp đồng về nhà ở quy định tại Điều này được thực hiện theo quy định hiện hành của pháp luật.

9. Bộ Xây dựng quy định và ban hành mẫu hợp đồng mua bán nhà ở, hợp đồng cho thuê nhà ở (gồm cho thuê nhà ở thương mại, nhà ở công vụ và thuê nhà ở xã hội), hợp đồng thuê mua nhà ở, hợp đồng về tặng cho và hợp đồng đổi nhà ở theo quy định tại Điều này.

Điều 64. Thời điểm chuyển quyền sở hữu nhà ở đối với các giao dịch về mua bán, tặng cho, đổi, thuê mua, thừa kế nhà ở

1. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp mua bán nhà ở được tính từ ngày hợp đồng mua bán nhà ở được công chứng hoặc chứng thực. Trường hợp mua bán nhà ở mà bên bán là doanh nghiệp có chức năng kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu nhà ở là thời điểm bên bán bàn giao nhà ở cho bên mua theo thoả thuận trong hợp đồng.

2. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp tặng cho nhà ở được tính từ ngày hợp đồng tặng cho nhà ở được công chứng hoặc chứng thực. Trường hợp pháp nhân tặng cho nhà ở thì thời điểm chuyển quyền sở hữu nhà ở cho bên được tặng cho được tính từ ngày bên tặng cho ký văn bản tặng cho.

3. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp đổi nhà ở được tính từ ngày hợp đồng đổi nhà ở được công chứng hoặc chứng thực. Trường hợp hai bên đổi nhà ở là doanh nghiệp có chức năng kinh doanh bất động sản thì thời điểm chuyển quyền sở hữu đối với nhà ở nhận đổi là thời điểm bàn giao nhà ở theo thỏa thuận trong hợp đồng đổi nhà ở.

4. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thuê mua nhà ở được tính từ thời điểm bên thuê mua được cấp giấy chứng nhận quyền sở hữu đối với nhà ở thuê mua theo quy định tại khoản 3 Điều 58 của Nghị định này.

5. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thừa kế nhà ở được tính từ thời điểm mở thừa kế. Việc xác định tổ chức, cá nhân thừa kế nhà ở được thực hiện theo quy định của pháp luật về dân sự.

6. Thời điểm chuyển quyền sở hữu đối với trường hợp mua nhà ở trả chậm, trả dần được tính từ ngày bên mua thanh toán hết tiền mua nhà ở cho bên bán, trừ trường hợp các bên có thoả thuận khác.

Chương V

QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM

CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI

VÀ CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 65. Quyền sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài và của tổ chức, cá nhân nước ngoài

1. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam nếu thuộc các đối tượng và có đủ điều kiện quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai. Thời hạn sở hữu nhà ở của người Việt Nam định cư ở nước ngoài là ổn định, lâu dài.

2. Tổ chức, cá nhân nước ngoài khi thực hiện đầu tư xây dựng nhà ở tại Việt Nam theo pháp luật về đầu tư thì được sở hữu nhà ở theo quy định của Luật Nhà ở. Trường hợp mua nhà ở tại Việt Nam thì được sở hữu nhà ở theo quy định của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài được mua và sở hữu nhà ở tại Việt Nam và các văn bản hướng dẫn thi hành Nghị quyết này.

Điều 66. Giấy tờ chứng minh đối tượng người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 1 của Luật số 34/2009/QH12 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai phải có các giấy tờ sau đây để chứng minh về đối tượng:

a) Đối với người có quốc tịch Việt Nam thì phải có hộ chiếu Việt Nam còn giá trị; trong trường hợp mang hộ chiếu nước ngoài thì phải có một trong các giấy tờ chứng minh còn quốc tịch Việt Nam theo quy định của pháp luật về quốc tịch;

b) Đối với người gốc Việt Nam thì phải có hộ chiếu nước ngoài kèm theo giấy tờ xác nhận là người gốc Việt Nam do cơ quan có thẩm quyền của Việt Nam cấp để chứng minh có gốc Việt Nam.

2. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng dưới đây thì có quyền sở hữu (không hạn chế số lượng nhà ở tại Việt Nam) thông qua hình thức mua, nhận tặng cho, nhận thừa kế, đổi nhà ở hoặc được nhận chuyển nhượng quyền sử dụng đất ở trong dự án phát triển nhà ở của các doanh nghiệp kinh doanh bất động sản (đối với dự án tại các khu vực được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền theo quy định của pháp luật về đất đai) để người mua xây dựng nhà ở cho bản thân và các thành viên trong gia đình tại Việt Nam:

a) Các đối tượng quy định tại điểm a khoản 1 Điều này;

b) Các đối tượng quy định tại điểm b khoản 1 Điều này nhưng phải thuộc một trong các diện:

- Người về đầu tư trực tiếp tại Việt Nam theo pháp luật về đầu tư có Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh do cơ quan có thẩm quyền của Việt Nam cấp;

- Người có công đóng góp với đất nước, bao gồm: người được hưởng chế độ ưu đãi theo quy định của Pháp lệnh Ưu đãi người có công với cách mạng có giấy tờ chứng minh được hưởng chế độ ưu đãi do cơ quan có thẩm quyền của Việt Nam cấp; người có thành tích đóng góp trong sự nghiệp giải phóng dân tộc, xây dựng đất nước được Chủ tịch nước tặng thưởng Huân chương, Huy chương, được Thủ tướng Chính phủ tặng Bằng khen; người tham gia vào Ban Chấp hành các tổ chức chính trị - xã hội của Việt Nam, của Mặt trận Tổ quốc Việt Nam từ cấp tỉnh trở lên được các tổ chức này xác nhận; người được bầu vào Ban Chấp hành Trung ương hội, người là nòng cốt các phong trào, tổ chức của kiều bào có quan hệ với trong nước và người có những đóng góp, giúp đỡ tích cực cho các cơ quan đại diện hoặc các hoạt động đối ngoại của Việt Nam ở nước ngoài được Ủy ban Nhà nước về người Việt Nam ở nước ngoài hoặc cơ quan đại diện ngoại giao của Việt Nam ở nước ngoài xác nhận;

- Nhà văn hoá, nhà khoa học, bao gồm: người được phong học hàm, học vị về khoa học, giáo dục, văn hoá - nghệ thuật, thể dục - thể thao của Việt Nam hoặc của nước ngoài, các chuyên gia trong lĩnh vực kinh tế - xã hội đang làm việc tại Việt Nam. Các đối tượng này phải được lãnh đạo Đảng, Nhà nước, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, Thủ trưởng các trường đại học, cao đẳng, học viện, viện nghiên cứu của Việt Nam mời về làm chuyên gia, cộng tác viên, giảng dạy và có xác nhận của cơ quan, tổ chức mời về việc đối tượng này đang làm việc tại cơ quan, tổ chức đó;

- Người có chuyên môn, kỹ năng đặc biệt có giấy xác nhận về chuyên môn, kỹ năng của hiệp hội, hội nghề nghiệp Việt Nam hoặc của cơ quan cấp Bộ phụ trách lĩnh vực chuyên môn, kỹ năng kèm theo giấy phép hành nghề chuyên môn tại Việt Nam do cơ quan có thẩm quyền của Việt Nam cấp (đối với trường hợp pháp luật yêu cầu phải có giấy phép hành nghề) hoặc Giấy phép lao động do cơ quan có thẩm quyền của Việt Nam cấp (đối với trường hợp pháp luật không yêu cầu phải có giấy phép hành nghề);

- Người có vợ hoặc chồng là công dân Việt Nam sinh sống ở trong nước có giấy tờ chứng nhận kết hôn do cơ quan có thẩm quyền của Việt Nam hoặc của nước ngoài cấp kèm theo hộ khẩu thường trú và giấy chứng minh nhân dân của một bên vợ hoặc chồng là công dân Việt Nam ở trong nước.

Đối với trường hợp có các giấy tờ do nước ngoài cấp thì phải dịch ra Tiếng Việt và có chứng nhận của cơ quan công chứng của Việt Nam.

3. Người Việt Nam định cư ở nước ngoài gốc Việt Nam nhưng không thuộc các đối tượng quy định tại điểm b khoản 2 Điều này nếu có giấy tờ quy định tại điểm b khoản 1 Điều này và Giấy miễn thị thực do cơ quan có thẩm quyền của Việt Nam cấp thì có quyền sở hữu một nhà ở riêng lẻ hoặc một căn hộ chung cư tại Việt Nam.

Trường hợp đối tượng này đang có sở hữu nhà ở tại Việt Nam mà được thừa kế hoặc được tặng cho nhà ở khác thì chỉ được chọn sở hữu một nhà ở; đối với nhà ở còn lại thì được quyền tặng cho hoặc bán cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam để hưởng giá trị theo quy định tại Điều 72 của Nghị định này.

Điều 67. Giấy tờ chứng minh điều kiện cư trú tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu Việt Nam thì phải có một trong các giấy tờ sau đây do công an phường, xã, thị trấn (sau đây gọi chung là công an cấp phường) nơi người đó cư trú cấp:

a) Sổ tạm trú;

b) Giấy tờ xác nhận về việc đăng ký tạm trú tại địa phương.

Người Việt Nam định cư ở nước ngoài mang hộ chiếu Việt Nam phải có đơn đề nghị và xuất trình hộ chiếu tại cơ quan công an cấp phường khi đề nghị cấp giấy tờ quy định tại khoản này. Trong thời hạn tối đa là ba ngày, kể từ ngày nhận được đơn đề nghị, công an cấp phường có trách nhiệm cấp một trong các giấy tờ quy định tại khoản này cho người Việt Nam định cư ở nước ngoài.

2. Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài thì phải có một trong các giấy tờ sau đây do cơ quan quản lý xuất nhập cảnh của Việt Nam cấp:

a) Thẻ tạm trú;

b) Có dấu chứng nhận tạm trú đóng vào hộ chiếu với thời hạn được tạm trú tại Việt Nam từ ba tháng trở lên.

Điều 68. Thủ tục quản lý việc sở hữu một nhà ở của người Việt Nam định cư ở nước ngoài tại Việt Nam

Đối với trường hợp người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở theo quy định của Luật Nhà ở thì cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải thực hiện các quy định sau đây:

1. Trước khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Ủy ban nhân dân cấp huyện phải kiểm tra thông tin về tình trạng sở hữu nhà ở của người Việt Nam định cư ở nước ngoài tại Việt Nam đăng trên Website của Bộ Xây dựng.

Trường hợp người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất không có tên trên Website của Bộ Xây dựng thì Ủy ban nhân dân cấp huyện ký giấy chứng nhận và làm thủ tục trao giấy chứng nhận cho chủ sở hữu; trường hợp người đề nghị cấp giấy chứng nhận đang có tên đăng trên Website của Bộ Xây dựng thì Ủy ban nhân dân cấp huyện trả lại hồ sơ và có văn bản trả lời để đương sự biết rõ lý do;

2. Trong thời hạn hai ngày làm việc, kể từ ngày ký Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Ủy ban nhân dân cấp huyện phải có văn bản gửi Bộ Xây dựng thông báo các thông tin về họ tên, số hộ chiếu, nơi cấp, ngày cấp hộ chiếu của người mua, được tặng cho, được thừa kế nhà ở, địa chỉ nhà ở được cấp giấy chứng nhận, số giấy chứng nhận và ngày cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất để Bộ Xây dựng đăng tải các thông tin này trên Website của Bộ;

3. Trường hợp chủ sở hữu nhà ở quy định tại Điều này đã bán, tặng cho hoặc làm thủ tục để thừa kế nhà ở cho người khác thì Ủy ban nhân dân cấp huyện phải có văn bản thông báo cho Bộ Xây dựng biết để xoá tên khỏi danh sách đăng trên Website của Bộ;

4. Chủ tịch Ủy ban nhân dân cấp huyện phải chịu trách nhiệm về việc chậm thông báo hoặc không thông báo cho Bộ Xây dựng biết khi các đối tượng quy định tại Điều này có sở hữu nhà ở tại Việt Nam hoặc chuyển quyền sở hữu nhà ở cho người khác.

Bộ Xây dựng ban hành mẫu báo cáo của Ủy ban nhân dân cấp huyện gửi Bộ Xây dựng theo quy định tại Điều này.

Điều 69. Xử lý hành vi vi phạm quy định về việc sở hữu một nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam theo quy định của Luật Nhà ở nếu giả mạo giấy tờ hoặc có các hành vi vi phạm khác để được sở hữu nhiều hơn một nhà ở tại Việt Nam thì không được cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó; nếu đã được cấp giấy chứng nhận thì phải thực hiện bán nhà ở đó trong thời hạn 120 ngày, kể từ ngày hành vi vi phạm bị phát hiện, đồng thời bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý, phát triển nhà ở.

2. Trường hợp quá thời hạn quy định tại khoản 1 Điều này mà người có hành vi vi phạm chưa bán nhà ở thì bị thu hồi giấy chứng nhận quyền sở hữu đối với nhà ở đã được cấp; nhà ở chưa bán thuộc quyền sở hữu của Nhà nước Việt Nam.

3. Cán bộ, công chức và những người có liên quan nếu có hành vi vi phạm các quy định của Luật Nhà ở và Nghị định này thì bị xử lý theo quy định của pháp luật về cán bộ, công chức và các quy định của pháp luật có liên quan.

Điều 70. Sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua hình thức đầu tư xây dựng nhà ở để cho thuê hoặc được mua căn hộ chung cư trong dự án phát triển nhà ở thương mại.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ đầu tư. Sau khi hoàn thành việc xây dựng nhà ở, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở, pháp luật về kinh doanh bất động sản và Nghị định này.

Chủ đầu tư có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua trong thời hạn 50 ngày, kể từ ngày bàn giao nhà ở cho người mua nhà, trừ trường hợp người mua nhà tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận.

4. Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cá nhân nước ngoài được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 71. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam

1. Đối tượng và điều kiện được thuê nhà ở tại Việt Nam bao gồm:

a) Tổ chức nước ngoài được phép hoạt động tại Việt Nam;

b) Cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên;

c) Người Việt Nam định cư ở nước ngoài đang ở Việt Nam có nhu cầu thuê nhà ở.

2. Trình tự, thủ tục thuê nhà ở, quyền và nghĩa vụ của bên thuê nhà ở thực hiện theo quy định tại khoản 2 Điều 62 Nghị định này.

Điều 72. Các trường hợp được hưởng giá trị của nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuộc các diện sau đây khi được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì không được cấp giấy chứng nhận quyền sở hữu đối với nhà ở mà chỉ được hưởng giá trị của nhà ở đó:

a) Tổ chức, cá nhân nước ngoài không thuộc diện được sở hữu nhà ở tại Việt Nam;

b) Cá nhân nước ngoài thuộc diện chỉ được sở hữu một căn hộ chung cư trong dự án phát triển nhà ở thương mại và tại thời điểm được tặng cho, được thừa kế đang có sở hữu căn hộ tại Việt Nam;

c) Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu căn hộ chung cư trong dự án phát triển nhà ở thương mại nhưng được tặng cho hoặc được thừa kế nhà ở không phải là căn hộ chung cư trong dự án phát triển nhà ở thương mại;

d) Người Việt Nam định cư ở nước ngoài được phép về Việt Nam cư trú có thời hạn dưới ba tháng;

đ) Người Việt Nam định cư ở nước ngoài thuộc diện chỉ được sở hữu một nhà ở và tại thời điểm được tặng cho, được thừa kế đang có sở hữu nhà ở tại Việt Nam.

2. Tổ chức, cá nhân được tặng cho, được thừa kế nhà ở quy định tại khoản 1 Điều này được trực tiếp hoặc uỷ quyền cho người khác bán nhà ở khi đã có các giấy tờ sau đây:

a) Hợp đồng tặng cho, giấy tờ về thừa kế nhà ở được lập theo quy định tại Điều 93 của Luật Nhà ở, Nghị định này và pháp luật về dân sự Việt Nam;

b) Một trong các giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho, bên để thừa kế nhà ở theo quy định sau đây:

- Giấy chứng nhận quyền sở hữu nhà ở đã được cấp theo quy định của Luật Nhà ở;

- Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở đã được cấp theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

- Giấy chứng nhận quyền sở hữu nhà ở đã được cấp theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng;

- Giấy chứng nhận quyền sử dụng đất đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung giấy chứng nhận đã có ghi nhận về nhà ở của bên tặng cho, bên để thừa kế;

- Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo quy định của pháp luật về đất đai.

c) Văn bản uỷ quyền bán nhà ở được lập theo quy định của pháp luật về dân sự Việt Nam (nếu uỷ quyền cho người khác bán nhà ở).

Chương VI

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 73. Xây dựng định hướng phát triển nhà ở quốc gia

1. Căn cứ vào chiến lược phát triển kinh tế - xã hội của đất nước từng thời kỳ, Bộ Xây dựng có trách nhiệm xây dựng và trình Thủ tướng Chính phủ ban hành định hướng và chiến lược phát triển nhà ở quốc gia cho từng giai đoạn mười năm làm cơ sở cho việc nghiên cứu, hoạch định chính sách về nhà ở và làm căn cứ cho các địa phương xây dựng chương trình phát triển nhà ở của từng địa phương.

2. Định hướng, chiến lược phát triển nhà ở quốc gia bao gồm các nội dung:

a) Khái quát hiện trạng nhà ở toàn quốc;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển, quản lý nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu phát triển nhà ở trong giai đoạn tới, trong đó xác định rõ các chương trình trọng điểm, các quan điểm, mục tiêu, yêu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở cho các đối tượng chính sách xã hội;

d) Xác định rõ các giải pháp thực hiện nhằm đạt được các mục tiêu phát triển nhà ở, bao gồm các cơ chế chính sách về quy hoạch, đất đai, hạ tầng kỹ thuật, tài chính, tín dụng và biện pháp tổ chức triển khai thực hiện;

đ) Các nội dung có liên quan khác.

3. Căn cứ vào chiến lược phát triển kinh tế - xã hội, định hướng, chiến lược phát triển nhà ở quốc gia, Bộ Xây dựng nghiên cứu, trình Thủ tướng Chính phủ ban hành các chính sách phát triển nhà ở trọng điểm để giải quyết nhà ở cho các đối tượng có khó khăn về nhà ở theo các vùng, miền.

4. Các chỉ tiêu cơ bản về phát triển nhà ở trong định hướng, chiến lược phát triển nhà ở quốc gia phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn. Trong quá trình triển khai thực hiện phải sơ kết đánh giá, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời định hướng, chương trình đã đề ra cho phù hợp thực tế. Kết thúc kỳ thực hiện phải có tổng kết, đánh giá kết quả thực hiện.

5. Căn cứ vào tình hình phát triển kinh tế - xã hội của khu vực và vùng kinh tế trọng điểm, Bộ Xây dựng đề xuất Thủ tướng Chính phủ xem xét, quyết định các cơ chế đặc thù và lựa chọn chủ đầu tư có đủ năng lực tài chính và kinh nghiệm để thực hiện đầu tư xây dựng dự án phát triển nhà ở có quy mô lớn hoặc có liên quan đến nhiều địa phương, nhằm góp phần thúc đẩy các khu vực phát triển, bảo đảm an sinh xã hội. Trong trường hợp Ủy ban nhân dân cấp tỉnh đề xuất thì phải có ý kiến của Bộ Xây dựng trước khi trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 74. Xây dựng chương trình, kế hoạch phát triển nhà ở của các địa phương

1. Trên cơ sở định hướng, chiến lược phát triển nhà ở quốc gia đã được Thủ tướng Chính phủ ban hành, các cơ chế, chính sách về phát triển, quản lý nhà ở hiện hành của trung ương và nhiệm vụ phát triển kinh tế - xã hội của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo xây dựng chương trình, kế hoạch phát triển nhà ở cho từng giai đoạn năm năm và mười năm hoặc dài hơn trên địa bàn để trình Hội đồng nhân dân cùng cấp thông qua trước khi ban hành.

2. Chương trình, kế hoạch phát triển nhà ở của địa phương bao gồm các nội dung chính sau đây:

a) Khái quát hiện trạng nhà ở của địa phương;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển, quản lý nhà ở của địa phương;

c) Xây dựng chương trình, kế hoạch phát triển nhà ở, trong đó nêu rõ từng khu vực, từng loại đối tượng trên địa bàn theo quy định sau đây:

- Đối với nhà ở tại khu vực đô thị: phải nêu rõ thực trạng các loại nhà ở (các nhà chung cư xuống cấp nguy hiểm, các khu nhà ở tạm bợ, nhà ổ chuột, khu nhà ở có hạ tầng kỹ thuật không đáp ứng yêu cầu), các khó khăn vướng mắc trong việc xây dựng, cải tạo nhà ở, nhu cầu về nhà ở của từng loại đối tượng và xây dựng kế hoạch phát triển nhà ở trong từng năm.

Trong chương trình phải đề xuất hướng giải quyết về quỹ đất, công tác giải phóng mặt bằng, bố trí tái định cư, về quy hoạch các khu dự án phát triển nhà ở, về nguồn vốn cho đầu tư phát triển nhà ở, cơ chế, chính sách về tài chính đất đai cho phát triển nhà ở, về chỉ tiêu diện tích nhà ở bình quân đầu người và phương án giải quyết chỗ ở cho từng loại đối tượng tại đô thị;

- Đối với nhà ở khu vực nông thôn: phải nêu rõ thực trạng về nhà ở của từng khu vực, nhà ở của đồng bào các dân tộc (nếu có), phong tục tập quán về xây dựng nhà ở của người dân, diện tích đất bình quân để xây dựng nhà ở, những khó khăn vướng mắc trong việc phát triển nhà ở, nhu cầu về nhà ở của người dân và kế hoạch phát triển nhà ở trong từng năm.

Trong chương trình phải đề xuất quỹ đất, lập quy hoạch các khu vực xây dựng nhà ở, phương án huy động các nguồn vốn tham gia xây dựng nhà ở, các hình thức hỗ trợ xây dựng nhà ở, chỉ tiêu diện tích nhà ở bình quân đầu người;

- Đối với nhà ở công nhân khu công nghiệp (nếu có): phải nêu rõ thực trạng và nhu cầu về nhà ở cho công nhân khu công nghiệp, lập quy hoạch, tạo quỹ đất xây dựng nhà ở, kế hoạch huy động các nguồn vốn đầu tư xây dựng nhà ở, kế hoạch bố trí nhà ở cho công nhân trong từng năm;

- Đối với nhà ở của các đối tượng khác trên địa bàn, bao gồm: nhà ở cho học sinh, sinh viên, nhà ở cho người nghèo tại đô thị và nông thôn, nhà cho cán bộ, công chức, nhà ở công vụ, nhà ở cho người có công với cách mạng thì phải nêu rõ thực trạng và nhu cầu về nhà ở của từng loại đối tượng, nêu rõ kế hoạch xây dựng nhà ở cho từng loại đối tượng, phương thức tạo điều kiện hỗ trợ về nhà ở (bố trí cho thuê, cho thuê mua nhà ở, hỗ trợ kinh phí, nguyên vật liệu để xây dựng nhà ở, cấp đất xây dựng nhà ở, ưu đãi về tín dụng);

d) Các nội dung có liên quan khác;

đ) Chương trình phát triển nhà ở phải xác định rõ tiến độ thực hiện; nhiệm vụ và trách nhiệm cụ thể của các Sở, Ban, ngành, các cấp chính quyền trong quá trình triển khai thực hiện.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong chương trình, kế hoạch phát triển nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương trong từng giai đoạn. Hàng năm phải có sơ kết, đánh giá và thực hiện sửa đổi, điều chỉnh những điểm chưa phù hợp với thực tế. Kết thúc chương trình, kế hoạch phải có tổng kết, đánh giá kết quả thực hiện.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Thủ tướng Chính phủ và gửi Bộ Xây dựng Chương trình, kế hoạch phát triển nhà ở của địa phương để theo dõi, kiểm tra. Đối với các thành phố trực thuộc Trung ương thì sau khi Hội đồng nhân dân thành phố thông qua Chương trình, kế hoạch phát triển nhà ở, Ủy ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt trước khi triển khai thực hiện.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương cho việc điều tra, khảo sát, xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương mình.

Điều 75. Lập Quỹ phát triển nhà ở

1. Quỹ phát triển nhà ở của địa phương được hình thành từ các nguồn sau đây:

a) Tiền thu từ việc bán, cho thuê nhà ở thuộc sở hữu nhà nước trên địa bàn;

b) Trích tối thiểu 10% từ tiền sử dụng đất của các dự án phát triển nhà ở thương mại và các dự án khu đô thị mới trên địa bàn. Mức thu cụ thể do Hội đồng nhân dân cấp tỉnh xem xét, quyết định;

c) Ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh;

d) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật;

đ) Tiền hỗ trợ, đóng góp tự nguyện từ các tổ chức, cá nhân khác trong và ngoài nước.

2. Căn cứ tình hình thực tế của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định thành lập Quỹ phát triển nhà ở của địa phương trên cơ sở các nguồn vốn huy động quy định tại khoản 1 Điều này và ban hành quy chế quản lý Quỹ này bảo đảm các nguyên tắc sau đây:

a) Quỹ phát triển nhà ở là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển nhà ở được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành và tuân thủ các quy định của pháp luật có liên quan;

c) Quỹ phát triển nhà ở được miễn, giảm các loại thuế và nộp ngân sách nhà nước theo hướng dẫn của Bộ Tài chính;

d) Quỹ phát triển nhà ở của địa phương được sử dụng để phát triển nhà ở xã hội thuộc sở hữu nhà nước trên phạm vi địa bàn.

Giao Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc tổ chức, hoạt động đối với Quỹ phát triển nhà ở của các địa phương.

3. Căn cứ vào điều kiện của từng địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy thác cho Quỹ đầu tư phát triển của địa phương thực hiện quản lý các hoạt động của Quỹ phát triển nhà ở quy định tại khoản 2 Điều này.

4. Ngoài Quỹ phát triển nhà ở quy định tại Điều này, giao Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan nghiên cứu, trình Thủ tướng Chính phủ ban hành quyết định về việc thành lập, hoạt động, cơ chế quản lý, nguồn đóng góp, cơ chế cho vay, đối tượng cho vay của Quỹ tiết kiệm nhà ở để phục vụ cho các đối tượng gặp khó khăn về nhà ở được vay vốn mua nhà ở hoặc để hỗ trợ cho các doanh nghiệp vay vốn xây dựng nhà ở xã hội.

Điều 76. Quản lý và cung cấp thông tin về nhà ở

1. Cơ quan có trách nhiệm quản lý hồ sơ về nhà ở:

a) Sở Xây dựng quản lý hồ sơ về nhà ở của tổ chức; người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; cá nhân nước ngoài; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện quản lý hồ sơ về nhà ở của cá nhân (gồm cá nhân trong nước và người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở).

2. Hồ sơ nhà ở bao gồm các nội dung theo quy định tại khoản 3 Điều 66 của Luật Nhà ở và các giấy tờ khác liên quan đến nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về nhà ở cho các cơ quan quy định tại khoản 7 Điều này và các tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến nhà ở đó khi họ có yêu cầu.

4. Thông tin về nhà ở là các thông tin liên quan đến hiện trạng và tình trạng pháp lý của nhà ở, đất ở có trong hồ sơ nhà ở.

5. Tổ chức, cá nhân đề nghị cung cấp thông tin về nhà ở phải có văn bản đề nghị cung cấp thông tin. Văn bản đề nghị phải ghi rõ họ tên, địa chỉ của người yêu cầu cung cấp thông tin, nội dung các thông tin đề nghị cung cấp và mục đích của việc đề nghị cung cấp thông tin.

6. Hình thức cung cấp thông tin có thể bằng văn bản trả lời, cung cấp thông tin qua mạng điện tử, sao chụp hoặc trích lục hồ sơ.

7. Tổ chức, cá nhân yêu cầu cung cấp thông tin về nhà ở phải trả phí cung cấp thông tin cho cơ quan quản lý hồ sơ nhà ở, trừ trường hợp cơ quan nhà nước có thẩm quyền đề nghị cung cấp thông tin phục vụ cho công tác quản lý nhà nước về nhà ở và cơ quan điều tra, Viện kiểm sát nhân dân, Toà án nhân dân đề nghị cung cấp thông tin phục vụ cho công tác điều tra, giải quyết tranh chấp, khiếu nại, tố cáo, các vụ án về nhà ở.

Bộ Tài chính phối hợp với Bộ Xây dựng quy định mức thu, tỷ lệ trích nộp ngân sách và chế độ sử dụng phí cung cấp thông tin quy định tại Điều này.

Điều 77. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Điều tra, thống kê về nhà ở được thực hiện định kỳ năm năm và mười năm một lần theo quy định sau đây:

a) Định kỳ mười năm một lần, Bộ Xây dựng phối hợp với Bộ Kế hoạch và Đầu tư và Ủy ban nhân dân cấp tỉnh tổ chức điều tra, thống kê nhà ở cùng với tổng điều tra dân số và nhà ở trong cả nước;

b) Định kỳ năm năm một lần (tính giữa mỗi kỳ tổng điều tra dân số và nhà ở), Bộ Xây dựng chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và Ủy ban nhân dân cấp tỉnh tổ chức điều tra điểm, điều tra mẫu về nhà ở tại một số xã, phường, thị trấn của một số tỉnh, thành phố thuộc các vùng, miền khác nhau trong cả nước để thống kê số liệu về tình hình phát triển nhà ở phục vụ cho công tác hoạch định chính sách phát triển nhà ở trong cả nước.

Trước khi tổ chức thực hiện điều tra nhà ở quy định tại điểm này, Bộ Xây dựng có trách nhiệm lập kế hoạch điều tra và đề xuất kinh phí điều tra báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Kinh phí điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở quy định tại Điều này được bố trí từ ngân sách nhà nước.

Điều 78. Đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản

1. Cán bộ, công chức làm việc trong lĩnh vực quản lý, phát triển nhà ở và thị trường bất động sản của các cấp, các ngành ít nhất ba năm một lần phải tham dự lớp đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản. Các cơ quan, đơn vị có liên quan đến lĩnh vực nhà ở và thị trường bất động sản có trách nhiệm bố trí và tạo điều kiện để cán bộ, công chức tham gia các lớp đào tạo, bồi dưỡng theo quy định tại Điều này.

Đối với các cá nhân, doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư (kể cả các công trình nhà ở có mục đích sử dụng hỗn hợp) thì phải tham dự khoá đào tạo, bồi dưỡng kiến thức và chuyên môn, nghiệp vụ về quản lý vận hành nhà chung cư theo hướng dẫn của Bộ Xây dựng.

2. Bộ Xây dựng quy định về kế hoạch, chương trình, nội dung đào tạo và phối hợp với các cơ quan liên quan, các địa phương tổ chức các lớp đào tạo, bồi dưỡng, nâng cao kiến thức về phát triển, quản lý nhà ở và thị trường bất động sản cho đội ngũ cán bộ, công chức làm việc trong lĩnh vực quản lý, phát triển nhà ở và các cá nhân, tổ chức tham gia hoạt động quản lý vận hành nhà chung cư quy định tại Điều này.

3. Kinh phí đào tạo do các cơ quan, đơn vị cử học viên tham dự khoá học thanh toán cho cơ sở đào tạo.

Điều 79. Trách nhiệm của Bộ Xây dựng

1. Giúp Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

2. Nghiên cứu, trình Thủ tướng Chính phủ ban hành định hướng, chiến lược phát triển nhà ở quốc gia cho từng giai đoạn theo quy định của Nghị định này.

3. Nghiên cứu, trình Chính phủ, Thủ tướng Chính phủ sửa đổi, bổ sung, ban hành mới hoặc sửa đổi, bổ sung, ban hành theo thẩm quyền các văn bản liên quan đến quản lý và phát triển nhà ở theo quy định của Luật Nhà ở và Nghị định này.

4. Trực tiếp chỉ đạo việc thực hiện chiến lược, các chương trình, mục tiêu quốc gia về nhà ở do Thủ tướng Chính phủ phê duyệt.

5. Kiểm tra, thanh tra, giải quyết theo thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ giải quyết các khó khăn, vướng mắc của các Bộ, ngành, các cơ quan, tổ chức và cá nhân trong quá trình triển khai thực hiện Luật Nhà ở và Nghị định này; theo dõi, kiểm tra việc thực hiện các quy định có liên quan đến nhà ở nhưng được giao cho các Bộ, ngành khác triển khai thực hiện.

6. Thực hiện các nhiệm vụ được giao theo quy định của Nghị định này và theo chỉ đạo của Thủ tướng Chính phủ.

7. Định kỳ hàng năm và theo yêu cầu đột xuất báo cáo Chính phủ, Thủ tướng Chính phủ về tình hình triển khai Luật Nhà ở và Nghị định này trên phạm vi cả nước.

Điều 80. Trách nhiệm quản lý nhà nước về nhà ở của các Bộ, ngành liên quan

1. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về nhà ở.

2. Nghiên cứu sửa đổi, bổ sung, ban hành các văn bản liên quan đến quản lý, phát triển nhà ở theo chức năng, nhiệm vụ được Chính phủ giao hoặc phối hợp với Bộ Xây dựng trong việc nghiên cứu soạn thảo chính sách, tham gia chỉ đạo, hướng dẫn tổ chức thực hiện và kiểm tra, thanh tra việc chấp hành các quy định của pháp luật về quản lý và phát triển nhà ở của các ngành, các cấp, các cơ quan, tổ chức, cá nhân có liên quan.

Điều 81. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Thực hiện quản lý nhà nước về nhà ở trên địa bàn;

b) Xây dựng và tổ chức triển khai thực hiện chương trình, kế hoạch phát triển nhà ở của địa phương, bao gồm chương trình, kế hoạch phát triển nhà ở nói chung và các chương trình mục tiêu của địa phương về hỗ trợ nhà ở cho các đối tượng xã hội gặp khó khăn về nhà ở;

c) Công bố công khai trên Website của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng quy hoạch xây dựng tỷ lệ 1/2000 và quy hoạch chi tiết xây dựng tỷ lệ 1/500, các dự án phát triển nhà ở đang được triển khai thực hiện, các trường hợp chuyển nhượng dự án, thay đổi chủ đầu tư và tiến độ thực hiện các dự án phát triển nhà ở trên địa bàn;

d) Lập quy hoạch và bố trí quỹ đất để xây dựng nhà ở xã hội, nhà ở công vụ theo quy định của Nghị định này;

đ) Tổ chức thực hiện quản lý quỹ nhà ở công vụ và nhà ở xã hội được xây dựng bằng vốn ngân sách của địa phương;

e) Xác định danh mục nhà biệt thự để thực hiện quản lý theo quy định của Nghị định này và pháp luật có liên quan;

g) Chỉ đạo, hướng dẫn, tổ chức thực hiện, kiểm tra, thanh tra công tác quản lý và phát triển nhà ở trên địa bàn theo chức năng nhiệm vụ được giao;

h) Tuyên truyền, vận động các tổ chức, cá nhân chấp hành các quy định của pháp luật về quản lý và phát triển nhà ở;

i) Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm pháp luật về nhà ở;

k) Chủ trì hoặc phối hợp với các Bộ, ngành thực hiện nhiệm vụ được giao theo quy định của Luật Nhà ở và Nghị định này;

l) Định kỳ hàng năm hoặc theo yêu cầu đột xuất báo cáo cấp trên về tình hình triển khai Luật Nhà ở và Nghị định này trên địa bàn.

2. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở và thị trường bất động sản trên địa bàn là Sở Xây dựng.

3. Ủy ban nhân dân cấp huyện có trách nhiệm thực hiện việc quản lý nhà nước về nhà ở và thị trường bất động sản trên địa bàn theo chức năng, nhiệm vụ được giao.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh và Chủ tịch Ủy ban nhân dân cấp huyện chịu trách nhiệm trước pháp luật nếu chậm trễ thực hiện hoặc không thực hiện các quy định của Luật Nhà ở và Nghị định này.

Điều 82. Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản để giúp Thủ tướng Chính phủ nghiên cứu, chỉ đạo và phối hợp giải quyết những vấn đề quan trọng, liên ngành có liên quan đến chính sách quản lý, phát triển nhà ở và thị trường bất động sản trên phạm vi toàn quốc.

2. Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản có nhiệm vụ, quyền hạn: chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các chương trình phát triển nhà ở, các chủ trương, chính sách về nhà ở và thị trường bất động sản tại các Bộ, ngành và các địa phương; tham gia góp ý các chính sách lớn, quan trọng liên quan đến nhà ở và thị trường bất động sản; kiến nghị Thủ tướng Chính phủ và các cơ quan có thẩm quyền xem xét, sửa đổi, bổ sung hoặc đình chỉ việc thi hành các văn bản có liên quan đến nhà ở và thị trường bất động sản do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trái với quy định của pháp luật về nhà ở và thị trường bất động sản.

3. Căn cứ vào nhiệm vụ, quyền hạn của Ban Chỉ đạo trung ương về chính sách nhà ở và thị trường bất động sản, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản cấp tỉnh để giúp Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai thực hiện các chính sách liên quan đến lĩnh vực nhà ở và thị trường bất động sản tại địa phương.

4. Các thành viên của Ban Chỉ đạo và Tổ chuyên gia giúp việc Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản làm việc theo chế độ kiêm nhiệm và được hưởng phụ cấp theo quy định của Thủ tướng Chính phủ. Kinh phí hoạt động của Ban Chỉ đạo do ngân sách nhà nước cùng cấp cấp.

5. Chức năng, nhiệm vụ, quyền hạn, quy chế hoạt động của Ban Chỉ đạo và các tổ chức giúp việc Ban Chỉ đạo ở Trung ương do Thủ tướng Chính phủ quy định, ở địa phương do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 83. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 08 tháng 8 năm 2010.

2. Nghị định này thay thế Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

3. Đối với dự án phát triển nhà ở đã được lập và trình phê duyệt theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở nhưng Ủy ban nhân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chưa phê duyệt hoặc trường hợp đã được phê duyệt (kể cả nhà ở được xây dựng trong khu đô thị mới) nhưng có đề nghị thay đổi một trong các nội dung của dự án phát triển nhà ở theo quy định tại khoản 4 Điều 7 của Nghị định này thì thực hiện lập, thẩm định, phê duyệt, chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập) theo quy định của Nghị định này.

4. Bãi bỏ các nội dung liên quan đến phát triển nhà ở, công nhận quyền sở hữu nhà ở, quản lý sử dụng nhà ở, giao dịch về nhà ở, quản lý nhà nước về nhà ở được quy định trong các Nghị định của Chính phủ, các văn bản pháp luật do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành mà trái với quy định của Nghị định này.

Điều 84. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng; (Đã ký)

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b).N


ND 2013 - 34 quan ly nha o thuoc so huu NN

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2013/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2013

NGHỊ ĐỊNH

Về quản lý sử dụng nhà ở thuộc sở hữu nhà nước

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý; sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh số 04/2012/UBTVQH13 ngày 16 tháng 7 năm 2012 sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý sử dụng nhà ở thuộc sở hữu nhà nước,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về quản lý, sử dụng, cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước.

2. Nhà ở thuộc sở hữu nhà nước quy định trong Nghị định này bao gồm:

a) Nhà ở công vụ;

b) Nhà ở xã hội được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước (sau đây gọi chung là nhà ở xã hội thuộc sở hữu nhà nước);

c) Ký túc xá sinh viên được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước do các cơ sở giáo dục đang quản lý; nhà ở sinh viên do Nhà nước đầu tư xây dựng theo Quyết định của Thủ tướng Chính phủ (sau đây gọi chung là nhà ở sinh viên);

d) Nhà ở được tạo lập bằng vốn từ ngân sách nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang xác lập thuộc sở hữu nhà nước và được bố trí sử dụng vào mục đích để ở theo quy định của pháp luật, bao gồm cả nhà ở thuộc diện tự quản (sau đây gọi chung là nhà ở cũ).

3. Các tài sản nhà nước là công sở, trụ sở, nhà làm việc, nhà khách, nhà lưu trú công vụ và các loại nhà khác thuộc sở hữu nhà nước không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Đối tượng áp dụng

1. Người thuê, thuê mua, mua nhà ở thuộc sở hữu nhà nước.

2. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước.

3. Cá nhân, tổ chức liên quan đến việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 3. Nguyên tắc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Việc quản lý nhà ở thuộc sở hữu nhà nước phải được thực hiện thống nhất, có sự phối hợp chặt chẽ, sự phân giao trách nhiệm quản lý rõ ràng giữa các cơ quan, đơn vị có liên quan; bảo đảm duy trì và phát triển quỹ nhà ở này.

2. Việc sử dụng nhà ở thuộc sở hữu nhà nước phải đúng mục đích, bảo đảm hiệu quả, tránh thất thoát, lãng phí.

3. Nhà ở thuộc sở hữu nhà nước phải được quản lý, sử dụng bảo đảm chất lượng và an toàn cho người sử dụng theo đúng quy định của pháp luật về nhà ở, pháp luật về xây dựng và pháp luật có liên quan.

4. Việc cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước phải bảo đảm đúng đối tượng, đúng điều kiện và theo đúng quy định của Nghị định này.

5. Mọi hành vi vi phạm các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải được xử lý kịp thời, nghiêm minh theo quy định của pháp luật.

Chương II

TỔ CHỨC QUẢN LÝ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 4. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu đối với nhà ở thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương được quy định như sau:

a) Bộ Xây dựng là đại diện chủ sở hữu đối với nhà ở công vụ của Chính phủ, nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương (không bao gồm nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an đầu tư xây dựng) và nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Xây dựng đang quản lý;

b) Bộ Quốc phòng, Bộ Công an là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an đầu tư xây dựng, nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Quốc phòng, Bộ Công an đang quản lý. Riêng đối với nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng là đại diện chủ sở hữu đối với nhà ở này;

c) Các Bộ, ngành, cơ quan Trung ương khác là đại diện chủ sở hữu đối với nhà ở công vụ đang được giao quản lý, nhà ở sinh viên do các cơ sở giáo dục trực thuộc các Bộ, ngành, cơ quan Trung ương đó đang quản lý.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) là đại diện chủ sở hữu đối với các loại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

3. Cơ quan quản lý nhà ở thuộc sở hữu nhà nước là cơ quan được đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều này giao thực hiện việc quản lý nhà ở thuộc sở hữu nhà nước, cụ thể là:

a) Đối với Bộ, ngành, cơ quan Trung ương là cơ quan được giao chức năng quản lý nhà ở trực thuộc Bộ, ngành, cơ quan Trung ương đó;

b) Đối với địa phương là Sở Xây dựng;

c) Cơ sở giáo dục thực hiện việc quản lý đối với nhà ở sinh viên đang được giao quản lý.

4. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước là tổ chức hoặc doanh nghiệp có chức năng và năng lực chuyên môn về quản lý, vận hành nhà ở, được cơ quan quản lý nhà ở quy định tại Khoản 3 Điều này giao nhiệm vụ quản lý vận hành nhà ở thông qua hình thức chỉ định hoặc đấu thầu để thực hiện quản lý vận hành nhà ở.

Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sỹ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

Điều 5. Quyền và trách nhiệm của đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này có các quyền và trách nhiệm sau đây đối với nhà ở được giao quản lý:

a) Quyết định người được thuê nhà ở công vụ, người được thuê, mua nhà ở cũ; quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Lựa chọn đơn vị quản lý, vận hành nhà ở;

c) Phê duyệt việc bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở;

d) Ban hành hoặc quyết định giá thuê, thuê mua, giá bán nhà ở;

đ) Quyết định thu hồi nhà ở;

e) Các quyền và trách nhiệm khác mà Thủ tướng Chính phủ giao theo quy định.

2. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này có thể giao cho cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 4 của Nghị định này thực hiện quyền quy định tại Điểm b Khoản 1 Điều này. Riêng đối với Bộ Quốc phòng, Bộ Công an thì có thể giao cho cơ quan quản lý nhà ở thực hiện các quyền quy định tại các Điểm a, b và Điểm đ Khoản 1 Điều này.

Điều 6. Quyền và trách nhiệm của cơ quan quản lý nhà ở thuộc sở hữu nhà nước

Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại Khoản 3 Điều 4 của Nghị định này có các quyền và trách nhiệm sau đây:

1. Rà soát, thống kê, phân loại nhà ở được giao quản lý; tiếp nhận nhà ở tự quản do các cơ quan trung ương chuyển giao (nếu có) để quản lý theo quy định của Nghị định này;

2. Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt;

3. Tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở cũ) cho đơn vị quản lý vận hành nhà ở;

4. Lập và trình cơ quan đại diện chủ sở hữu nhà ở quyết định người được thuê nhà ở công vụ, quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, quyết định người được thuê, mua nhà ở cũ. Riêng đối với nhà ở của Bộ Quốc phòng, Bộ Công an thì cơ quan quản lý nhà ở được quyền quyết định người được thuê, thuê mua, mua nhà ở nếu được giao thực hiện;

5. Trình cơ quan đại diện chủ sở hữu nhà ở quyết định đơn vị quản lý vận hành nhà ở hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nếu được giao thực hiện;

6. Căn cứ vào quy định của pháp luật về khung giá, giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước để xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc diện cơ quan đang quản lý để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó quyết định;

7. Báo cáo với cơ quan đại diện chủ sở hữu nhà ở quyết định thu hồi nhà ở. Riêng đối với nhà ở do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở trực thuộc được quyền quyết định thu hồi nhà ở nếu được giao thực hiện;

8. Quản lý, kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở và thực hiện việc bán, cho thuê mua nhà ở theo quy định của Nghị định này;

9. Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở;

10. Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở;

11. Tổng hợp, báo cáo tình hình quản lý, sử dụng nhà ở theo quy định.

Điều 7. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Tiếp nhận quỹ nhà ở do các cơ quan có thẩm quyền quy định tại Khoản 3 Điều 4 của Nghị định này bàn giao để thực hiện quản lý vận hành theo quy định của Nghị định này và pháp luật có liên quan.

2. Thực hiện cho thuê và quản lý việc sử dụng nhà ở theo nhiệm vụ được giao hoặc theo hợp đồng ký kết với cơ quan quản lý nhà ở và theo các quy định tại Nghị định này.

3. Xây dựng, ban hành Bản nội quy quản lý sử dụng nhà ở theo hướng dẫn của Bộ Xây dựng và phổ biến nội dung Bản nội quy này cho người thuê, người thuê mua, người sử dụng nhà ở.

4. Quản lý chặt chẽ các diện tích nhà chưa bán trong khuôn viên nhà ở thuộc sở hữu nhà nước.

5. Khai thác phần diện tích dùng để kinh doanh, dịch vụ (nếu có) trong dự án nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước theo quy định của pháp luật để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhà ở. Hoạt động quản lý vận hành nhà ở quy định tại Khoản này được hưởng các cơ chế như đối với dịch vụ công ích.

6. Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở lưu trữ theo quy định.

7. Tổ chức bảo trì, vận hành, cải tạo nhà ở theo phương án đã được cấp có thẩm quyền phê duyệt.

8. Kiểm tra, theo dõi phát hiện kịp thời và đề nghị cơ quan có thẩm quyền xử lý các hành vi trong quản lý, sử dụng nhà ở.

9. Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê, thuê mua nhà ở.

10. Thực hiện thu hồi nhà ở theo quyết định của cơ quan có thẩm quyền.

11. Tổng hợp, báo cáo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý, sử dụng nhà ở.

12. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 8. Trình tự, chế độ và nội dung báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước

1. Trình tự báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đơn vị quản lý vận hành nhà ở thực hiện báo cáo với cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 4 của Nghị định này;

b) Cơ quan quản lý nhà ở thực hiện báo cáo với cơ quan đại diện chủ sở hữu nhà ở đối với nhà ở đang quản lý;

c) Ủy ban nhân dân cấp tỉnh, các Bộ, ngành, cơ quan Trung ương đang quản lý quỹ nhà ở thuộc sở hữu nhà nước báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc phạm vi quản lý của Ủy ban nhân dân cấp tỉnh hoặc các Bộ, ngành, cơ quan Trung ương đó;

d) Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình thực hiện quản lý, sử dụng nhà ở trên phạm vi cả nước.

2. Chế độ và nội dung báo cáo được quy định như sau:

a) Các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm báo cáo tình hình quản lý, sử dụng nhà ở định kỳ vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất của Thủ tướng Chính phủ và Bộ Xây dựng;

b) Bộ Xây dựng hướng dẫn nội dung báo cáo bảo đảm sự thống nhất trong xây dựng hệ thống cơ sở dữ liệu về nhà ở toàn quốc, thực hiện ứng dụng công nghệ thông tin phù hợp với từng giai đoạn phát triển của đất nước.

Điều 9. Quản lý tiền thu từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này sau khi khấu trừ chi phí quản lý và các chi phí hợp lệ khác (bao gồm cả chi phí để tổ chức thực hiện bán, cho thuê mua nhà ở theo quy định của pháp luật) được nộp vào Quỹ phát triển nhà ở hoặc để vào một mục riêng của ngân sách của Ủy ban nhân dân cấp tỉnh (đối với địa phương chưa thành lập Quỹ phát triển nhà ở) để thực hiện việc duy trì và phát triển quỹ nhà ở thuộc sở hữu nhà nước theo quy định sau đây:

a) Bảo trì, cải tạo nhà ở thuộc sở hữu nhà nước;

b) Tái đầu tư xây dựng nhà ở thuộc sở hữu nhà nước.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc quản lý thu, chi và việc sử dụng đối với tiền thu được từ hoạt động cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1 Điều này bảo đảm công khai, minh bạch, tránh thất thoát, lãng phí trong quản lý, sử dụng nguồn kinh phí này.

Điều 10. Các hành vi nghiêm cấm trong quản lý sử dụng nhà ở thuộc sở hữu nhà nước

1. Thực hiện cho thuê, cho thuê mua, bán nhà ở không đúng thẩm quyền hoặc cho thuê, cho thuê mua, bán nhà ở không đúng đối tượng, điều kiện quy định tại Nghị định này.

2. Chuyển nhượng hợp đồng thuê, thuê mua nhà ở hoặc cho thuê lại, cho mượn nhà ở đã thuê, thuê mua không đúng quy định.

3. Sử dụng nhà ở vào các mục đích không phải để ở.

4. Tự ý sửa chữa, cải tạo, phá dỡ, xây dựng lại nhà ở.

5. Sử dụng tiền thuê, thuê mua, tiền bán nhà ở sai mục đích quy định của Nghị định này.

6. Các hành vi nghiêm cấm khác trong quản lý, sử dụng nhà ở theo quy định của pháp luật.

Chương III

QUẢN LÝ VIỆC CHO THUÊ, CHO THUÊ MUA, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 11. Đối tượng và điều kiện thuê nhà ở công vụ

1. Nhà ở công vụ chỉ được dùng để bố trí cho các đối tượng có đủ điều kiện thuê để ở trong thời gian đảm nhận công tác; khi người thuê hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi ở khác hoặc nghỉ công tác thì phải trả lại nhà ở công vụ cho Nhà nước. Đối tượng được thuê nhà ở công vụ bao gồm:

a) Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện được ở nhà ở công vụ trong thời gian đảm nhận chức vụ;

b) Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được điều động, luân chuyển theo yêu cầu công tác;

c) Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân khi được điều động, phục vụ theo yêu cầu quốc phòng, an ninh;

d) Giáo viên được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo;

đ) Bác sỹ, nhân viên y tế được cử đến công tác tại các xã vùng sâu, vùng xa, vùng đặc biệt khó khăn, khu vực biên giới, hải đảo hoặc được cử luân phiên có thời hạn xuống công tác tại các bệnh viện, các trung tâm y tế tuyến dưới.

Trường hợp đối tượng được thuê nhà ở công vụ quy định tại Điểm này có các thành viên trong gia đình cùng sinh sống (bao gồm cha, mẹ, vợ hoặc chồng, con và phải có tên trong hộ khẩu với người thuê) thì được cộng thêm diện tích nhà ở công vụ theo Quyết định của Thủ tướng Chính phủ về tiêu chuẩn sử dụng nhà ở công vụ.

2. Điều kiện thuê nhà ở công vụ được quy định như sau:

a) Đối với các đối tượng quy định tại Điểm a Khoản 1 Điều này thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

b) Đối với các đối tượng quy định tại các Điểm b, c, d và Điểm đ Khoản 1 Điều này thì phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi đến công tác.

Trường hợp nếu Nhà nước chưa có đủ quỹ nhà ở công vụ để cho thuê thì cơ quan, tổ chức đang trực tiếp quản lý cán bộ có trách nhiệm thuê nhà ở khác có tiêu chuẩn tương đương với tiêu chuẩn nhà ở công vụ được bố trí thuê và trích từ tiền lương của người được thuê nhà để trả tiền thuê nhà ở này. Trường hợp tiền thuê nhà ở cao hơn giá mà người thuê phải trả thì ngân sách nhà nước chi trả phần chênh lệch này theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

Điều 12. Đối tượng và điều kiện thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại Pháp lệnh ưu đãi người có công với cách mạng;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

c) Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước;

d) Công nhân làm việc tại khu công nghiệp, cụm khu công nghiệp và các cơ sở sản xuất, dịch vụ ngoài khu công nghiệp;

đ) Người thu nhập thấp, hộ nghèo có khó khăn về nhà ở tại khu vực đô thị;

e) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị. Trường hợp là người khuyết tật, người già cô đơn không nơi nương tựa, không có thu nhập thì được bố trí ở tại các trung tâm bảo trợ xã hội của Nhà nước;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư.

2. Điều kiện được thuê nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Chưa có nhà ở thuộc sở hữu của mình và chưa được thuê hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức hoặc có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội có diện tích bình quân hộ gia đình dưới 5 m2 sàn/người hoặc nhà ở hư hỏng, dột nát;

b) Có hộ khẩu thường trú hoặc có hợp đồng lao động có thời hạn từ một năm trở lên và có đóng bảo hiểm xã hội tại địa phương nơi có nhà ở cho thuê.

Người thu nhập thấp quy định tại Điểm đ Khoản 1 Điều này là người không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; hộ nghèo quy định tại Điểm đ Khoản 1 Điều này là hộ nằm trong chuẩn nghèo theo quy định của Thủ tướng Chính phủ; người khuyết tật, người già cô đơn phải có xác nhận của Ủy ban nhân dân phường, thị trấn nơi cư trú;

c) Riêng đối tượng quy định tại Điểm h Khoản 1 Điều này thì không áp dụng các điều kiện quy định tại Điểm a, Điểm b Khoản này mà do Ủy ban nhân dân cấp tỉnh quy định cụ thể về điều kiện.

3. Điều kiện được thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Có đủ các điều kiện quy định tại Khoản 2 Điều này. Riêng đối tượng quy định tại Điểm h Khoản 1 Điều này thì do Ủy ban nhân dân cấp tỉnh quy định điều kiện cụ thể;

b) Thanh toán ngay lần đầu số tiền thuê mua bằng 20% giá trị của nhà ở thuê mua.

Điều 13. Đối tượng và điều kiện thuê nhà ở sinh viên thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở sinh viên thuộc sở hữu nhà nước là học sinh, sinh viên (sau đây gọi chung là sinh viên) các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề. Trường hợp không có đủ chỗ ở để bố trí theo yêu cầu thì thực hiện cho thuê theo thứ tự ưu tiên: Sinh viên là con của gia đình thuộc diện chính sách, thuộc diện hộ nghèo theo quy định của Nhà nước; sinh viên vùng sâu, vùng xa, ngoại tỉnh; sinh viên học giỏi; sinh viên năm đầu tiên.

2. Điều kiện để sinh viên được thuê nhà ở sinh viên thuộc sở hữu nhà nước là phải đang theo học tại cơ sở giáo dục (có xác nhận của cơ sở giáo dục).

Điều 14. Đối tượng và điều kiện thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước là người đang thực tế thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở đó.

2. Người thuê nhà ở cũ phải thuộc một trong các trường hợp sau đây:

a) Trường hợp đang thực tế sử dụng nhà ở và có tên trong hợp đồng thuê nhà thì không phải ký lại hợp đồng thuê nhà, trừ trường hợp hợp đồng thuê nhà ở hết hạn và các bên phải ký lại hợp đồng theo quy định;

b) Trường hợp đang thực tế sử dụng nhà ở và không có tên trong hợp đồng thuê nhà ở nhưng có tên trong quyết định phân phối, bố trí nhà ở thì phải làm thủ tục ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở;

c) Trường hợp đang thực tế sử dụng nhà ở mà không có tên trong hợp đồng thuê nhà ở và không có tên trong quyết định phân phối, bố trí nhà ở, nhà ở đó không có tranh chấp thì phải được cơ quan quản lý nhà ở chấp thuận bằng văn bản và phải làm thủ tục ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở.

Điều 15. Giá thuê, thuê mua và chi phí liên quan đến việc thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Đối với nhà ở công vụ thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và bảo trì, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất.

2. Đối với nhà ở xã hội thuộc sở hữu nhà nước thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí bảo đảm thu hồi vốn đầu tư xây dựng trong thời gian tối thiểu là 20 (hai mươi) năm, kể từ ngày ký hợp đồng thuê, chi phí bảo trì và không tính tiền sử dụng đất.

Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì giá thuê mua được tính đủ chi phí bảo đảm thu hồi vốn trong thời hạn tối thiểu là 10 (mười) năm, chi phí bảo trì và không tính tiền sử dụng đất. Bên thuê mua phải nộp tiền lần đầu bằng 20% giá trị nhà ở, phần còn lại được nộp trong thời hạn tối thiểu là 10 (mười) năm, kể từ ngày ký hợp đồng thuê mua nhà ở.

3. Đối với nhà ở sinh viên thì giá thuê được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và bảo trì nhà ở, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất.

4. Đối với nhà ở cũ thì giá thuê được quy định như sau:

a) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở) nhưng chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo Quyết định của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại;

b) Trường hợp nhà ở quy định tại Điểm a Khoản này đã được cải tạo, xây dựng lại; nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng sau ngày 05 tháng 7 năm 1994 thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

5. Đối với nhà chung cư là nhà ở xã hội thuộc sở hữu nhà nước, nhà ở cũ thì người thuê có nghĩa vụ đóng các chi phí quản lý vận hành nhà ở đó theo quy định.

6. Bộ Xây dựng hướng dẫn cụ thể phương pháp xác định giá thuê nhà ở thuộc sở hữu nhà nước quy định tại Điều này.

Điều 16. Miễn, giảm tiền thuê nhà ở thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở được thực hiện theo nguyên tắc sau đây:

a) Không thực hiện miễn, giảm tiền thuê nhà ở đối với nhà ở công vụ, nhà ở sinh viên; nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

b) Người được miễn, giảm tiền thuê nhà ở phải là người có tên trong hợp đồng thuê nhà ở (bao gồm người đại diện đứng tên trong hợp đồng và các thành viên khác có tên trong hợp đồng thuê nhà);

c) Việc miễn, giảm tiền thuê nhà ở chỉ xét một lần cho người thuê. Trường hợp thuê nhiều nhà ở thuộc sở hữu nhà nước thì chỉ được hưởng miễn, giảm tiền thuê đối với một nhà ở;

d) Trường hợp một người thuộc đối tượng được hưởng nhiều chế độ miễn, giảm tiền thuê nhà ở thì chỉ được miễn hoặc giảm mức cao nhất;

đ) Trường hợp trong một hộ gia đình có từ hai người trở lên đang thuê nhà ở thuộc diện được giảm tiền thuê thì được miễn tiền thuê nhà ở.

2. Đối tượng được miễn, giảm tiền thuê nhà ở bao gồm:

a) Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945;

b) Người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến ngày khởi nghĩa tháng Tám năm 1945;

c) Thân nhân liệt sĩ;

d) Bà mẹ Việt Nam Anh hùng;

đ) Anh hùng Lực lượng vũ trang nhân dân;

e) Anh hùng lao động trong thời kỳ kháng chiến;

g) Thương binh, người hưởng chính sách như thương binh;

h) Bệnh binh;

i) Người hoạt động kháng chiến bị nhiễm chất độc hóa học;

k) Người hoạt động cách mạng, hoạt động kháng chiến bị địch bắt tù, đày;

l) Người hoạt động kháng chiến giải phóng dân tộc, bảo vệ Tổ quốc và làm nghĩa vụ quốc tế;

m) Người có công giúp đỡ cách mạng;

n) Hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ;

o) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền thuê nhà ở cho các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo Quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị nếu được thuê nhà ở thì được giảm 60% tiền thuê nhà ở phải nộp; đối với hộ nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 17. Hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Việc thuê, thuê mua nhà ở thuộc sở hữu nhà nước phải thực hiện thông qua hợp đồng ký kết với đơn vị quản lý vận hành nhà ở (nếu là thuê nhà ở) hoặc ký kết với cơ quan quản lý nhà ở (nếu là thuê mua nhà ở). Trường hợp là nhà ở công vụ thì đơn vị quản lý vận hành nhà ở ký hợp đồng thuê nhà với người thuê hoặc ký với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ.

2. Hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm các nội dung chủ yếu sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở (có sơ đồ vị trí nhà ở, sơ đồ mặt bằng nhà ở cho thuê);

c) Giá thuê, thuê mua và phương thức thanh toán.

Đối với trường hợp nhà ở cũ, nhà ở xã hội thuộc sở hữu nhà nước thì ghi rõ số tiền thuê được miễn, giảm (nếu bên thuê thuộc đối tượng được miễn, giảm tiền thuê nhà ở); đối với thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì phải ghi rõ số tiền người thuê mua phải trả lần đầu bằng 20% giá trị nhà ở thuê mua và số tiền phải thanh toán trong các lần tiếp theo;

d) Thời hạn cho thuê, thuê mua nhà ở; đối với trường hợp thuê mua thì thời hạn cho thuê mua ghi trong hợp đồng phải bảo đảm tối thiểu là 10 (mười) năm, kể từ ngày ký kết hợp đồng thuê mua.

đ) Quyền và nghĩa vụ của các bên;

e) Cam kết của các bên;

g) Nguyên tắc giải quyết tranh chấp và cơ quan giải quyết tranh chấp;

h) Các thỏa thuận khác (nếu có);

i) Ngày, tháng, năm ký kết hợp đồng;

k) Chữ ký của các bên.

3. Các trường hợp chấm dứt hợp đồng thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Khi hai bên cùng nhất chí chấm dứt hợp đồng thuê, thuê mua nhà ở;

b) Khi bên thuê nhà không còn thuộc đối tượng được tiếp tục thuê nhà ở;

c) Khi bên thuê nhà chết mà khi chết không có ai trong hộ gia đình (bao gồm cha đẻ, mẹ đẻ, vợ hoặc chồng, con) đang cùng chung sống. Đối với nhà ở công vụ mà người đang thuê nhà ở chết thì bên cho thuê nhà được quyền chấm dứt hợp đồng thuê nhà ở.

Đối với trường hợp thuê mua nhà ở thì hợp đồng chấm dứt khi bên thuê mua chết mà không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định;

d) Khi bên thuê, thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

đ) Khi bên thuê, thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê, thuê mua;

e) Khi bên thuê, thuê mua tự ý chuyển quyền thuê, thuê mua cho người khác;

g) Khi nhà ở thuê, thuê mua bị hư hỏng nặng có nguy cơ sập đổ và bên thuê, thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê, thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

h) Khi một trong các bên đơn phương chấm dứt hợp đồng thuê, thuê mua nhà ở theo thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

4. Căn cứ quy định tại Điều này, Bộ Xây dựng quy định thời hạn của hợp đồng thuê nhà ở cho phù hợp với từng loại đối tượng thuê và ban hành hợp đồng mẫu về thuê, thuê mua nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trong cả nước.

Điều 18. Hồ sơ và trình tự, thủ tục thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Hồ sơ thuê, thuê mua nhà ở thuộc sở hữu nhà nước bao gồm đơn đề nghị thuê, thuê mua nhà ở (theo mẫu do Bộ Xây dựng quy định), các giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở và các giấy tờ khác có liên quan.

2. Thời gian giải quyết thủ tục cho thuê, thuê mua nhà ở tối đa không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ.

3. Bộ Xây dựng hướng dẫn cụ thể quy định tại Điều này bảo đảm nguyên tắc quản lý chặt chẽ, thủ tục đơn giản, tạo thuận lợi cho người thuê, thuê mua nhà ở.

Điều 19. Quyền và nghĩa vụ của bên cho thuê, cho thuê mua nhà ở thuộc sở hữu nhà nước

1. Ký hợp đồng thuê, thuê mua nhà ở đúng đối tượng, điều kiện, đúng mục đích sử dụng; chấm dứt hợp đồng thuê, thuê mua nhà ở đối với các trường hợp thuộc diện chấm dứt hợp đồng quy định tại khoản 3 Điều 17 của Nghị định này.

2. Thu tiền thuê, thuê mua nhà ở đầy đủ và đúng thời hạn. Đối với trường hợp người thuê nhà ở công vụ trực tiếp ký hợp đồng mà không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà ở để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ phải có trách nhiệm khấu trừ tiền lương của người thuê để thanh toán cho bên cho thuê nhà ở.

3. Thực hiện bảo trì, quản lý vận hành nhà ở cho thuê, cho thuê mua theo quy định của pháp luật về xây dựng và pháp luật về nhà ở.

4. Thông báo cho bên thuê, thuê mua biết nội dung Bản nội quy quản lý sử dụng nhà ở đối với nhà ở công vụ, nhà ở sinh viên, nhà ở xã hội thuộc sở hữu nhà nước, phổ biến cho bên thuê, thuê mua biết quy chế quản lý nhà ở chung cư, nhà ở biệt thự (nếu nhà ở thuê, thuê mua là nhà chung cư hoặc nhà biệt thự); đôn đốc, kiểm tra nhắc nhở bên thuê, thuê mua chấp hành đúng nội quy, quy chế.

5. Đối với trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì hoàn trả lại 20% giá trị hợp đồng (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại nhà nước tại thời điểm hoàn trả) mà bên thuê mua nhà ở này đã trả lần đầu trong trường hợp bên thuê mua không còn nhu cầu thuê mua nhà ở đó; trường hợp trong thời gian đang thuê mua mà bên thuê mua vi phạm các quy định tại các Điểm d, đ và e Khoản 3 Điều 17 của Nghị định này thì bên cho thuê mua được quyền thu hồi nhà ở và không phải hoàn trả số tiền 20% giá trị hợp đồng mà bên thuê mua đã trả lần đầu.

6. Phát hiện kịp thời các hành vi vi phạm trong quản lý, sử dụng nhà ở để xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xem xét, xử lý.

7. Giải quyết các tranh chấp, khiếu nại liên quan đến việc quản lý, sử dụng nhà ở theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xem xét, giải quyết.

8. Thực hiện thu hồi nhà ở theo quyết định thu hồi của cơ quan có thẩm quyền quy định tại Nghị định này.

Điều 20. Quyền và nghĩa vụ của bên thuê, thuê mua nhà ở thuộc sở hữu nhà nước

1. Quyền của bên thuê nhà ở:

a) Nhận bàn giao nhà ở theo thỏa thuận trong hợp đồng;

b) Được sử dụng phần diện tích nhà ở theo hợp đồng thuê để cho bản thân và các thành viên trong gia đình ở; trường hợp là nhà ở sinh viên thì chỉ sử dụng cho bản thân sinh viên thuê để ở;

c) Đề nghị đơn vị quản lý vận hành nhà ở sửa chữa kịp thời những hư hỏng nếu không phải do lỗi của bên thuê gây ra; tạo điều kiện để bên cho thuê nhà ở thực hiện việc bảo trì nhà ở theo quy định;

d) Bên thuê được tiếp tục ký hợp đồng thuê nhà ở nếu hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở theo quy định;

đ) Trường hợp bên thuê nhà ở công vụ đã trả lại nhà ở công vụ mà chưa có nhà ở thuộc sở hữu của mình hoặc chưa được thuê, thuê mua nhà ở xã hội tại nơi cư trú thì được xem xét giải quyết cho mua, thuê hoặc thuê mua nhà ở xã hội hoặc được Ủy ban nhân dân cấp tỉnh nơi cư trú hỗ trợ bằng hình thức khác phù hợp với điều kiện thực tế của địa phương;

e) Thực hiện các quyền khác theo quy định của pháp luật.

2. Quyền của bên thuê mua nhà ở:

a) Các quyền quy định tại các Điểm a, b và c Khoản 1 Điều này;

b) Được quyền yêu cầu bên cho thuê mua làm thủ tục đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) sau khi đã thanh toán hết tiền thuê mua nhà ở theo quy định;

c) Được phép thực hiện các giao dịch về nhà ở sau khi đã thanh toán hết tiền thuê mua cho bên cho thuê mua theo hợp đồng đã ký kết và đã được cấp Giấy chứng nhận, nhưng phải bảo đảm thời gian thuê mua tối thiểu là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở xã hội. Trường hợp người thuê mua nhà ở chưa đủ thời hạn 10 năm mà có nhu cầu bán thì chỉ được bán lại cho Nhà nước, giá bán không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán;

d) Được hoàn trả lại 20% giá trị hợp đồng mà bên thuê mua nhà ở xã hội thuộc sở hữu nhà nước đã trả lần đầu (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại nhà nước tại thời điểm hoàn trả) khi không còn nhu cầu và chấm dứt hợp đồng thuê mua nhà ở đó, trừ trường hợp quy định tại các Điểm d, đ và e Khoản 3 Điều 17 của Nghị định này.

3. Nghĩa vụ của bên thuê nhà ở:

a) Sử dụng nhà ở đúng mục đích để ở; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có); có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

b) Trả tiền thuê nhà ở đầy đủ, đúng thời hạn ghi trong hợp đồng thuê nhà; trường hợp thuê căn hộ chung cư là nhà ở xã hội thuộc sở hữu nhà nước, nhà ở cũ thì bên thuê nhà ở phải nộp đầy đủ chi phí quản lý, vận hành nhà ở. Trường hợp bên ký kết hợp đồng thuê nhà ở công vụ là cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở;

c) Không được tự ý sửa chữa, cải tạo, phá đỡ, xây dựng lại nhà ở thuê;

d) Không được chuyển đổi mục đích sử dụng hoặc cho mượn hoặc cho thuê lại nhà ở dưới bất kỳ hình thức nào; trường hợp là nhà ở cũ thì việc chuyển nhượng quyền thuê nhà ở cho người khác phải được sự đồng ý bằng văn bản của cơ quan quản lý nhà ở và người thuê phải thực hiện ký kết hợp đồng thuê nhà ở với đơn vị quản lý vận hành theo đúng quy định;

đ) Chấp hành các quy định về quản lý, sử dụng nhà ở và các quyết định của cơ quan nhà nước có thẩm quyền;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh, trật tự trong khu vực cư trú;

g) Trả lại nhà ở thuê khi vi phạm các thỏa thuận trong hợp đồng mà thuộc diện phải trả lại nhà ở hoặc khi bị cơ quan có thẩm quyền thu hồi nhà ở hoặc khi hết tiêu chuẩn thuê nhà ở theo quy định;

h) Thực hiện đúng và đầy đủ các quyền và nghĩa vụ đã quy định trong hợp đồng thuê nhà ở;

i) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

4. Nghĩa vụ của bên thuê mua nhà ở:

a) Có các nghĩa vụ quy định tại các Điểm a, b, c, đ, e, g, h và Điểm i Khoản 3 Điều này;

b) Không được cho thuê, cho thuê lại, thế chấp hoặc chuyển nhượng nhà ở dưới mọi hình thức khi chưa thanh toán hết tiền thuê mua nhà ở và chưa đủ thời gian tối thiểu là 10 (mười) năm, kể từ thời điểm ký hợp đồng thuê mua nhà ở, trừ trường hợp bán nhà ở thuê mua cho Nhà nước quy định tại Điểm c Khoản 2 Điều này.

Điều 21. Quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

Việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước (bao gồm các nội dung lập và lưu trữ hồ sơ nhà ở, bảo hành, bảo trì, cải tạo, phá dỡ xây dựng lại nhà ở) được quy định như sau:

1. Việc lập và lưu trữ hồ sơ nhà ở do cơ quan quản lý nhà ở thực hiện. Cơ quan quản lý nhà ở có trách nhiệm giao hồ sơ về nhà ở cho đơn vị quản lý vận hành nhà ở lưu trữ để phục vụ cho việc quản lý sử dụng, vận hành nhà ở;

2. Việc bảo hành nhà ở được thực hiện theo quy định của Luật nhà ở và Nghị định hướng dẫn thi hành Luật nhà ở;

3. Việc bảo trì nhà ở được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng và pháp luật về nhà ở. Nội dung bảo trì nhà ở bao gồm duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở.

Đối với nhà ở cũ mà Nhà nước đã bán một phần hoặc toàn bộ diện tích sử dụng riêng cho người thuê theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở thì các chủ sở hữu nhà ở chung này phải có trách nhiệm đóng góp kinh phí để bảo trì phần diện tích sử dụng chung trong nhà ở theo nguyên tắc phân bổ kinh phí bảo trì tương ứng với diện tích thuộc sở hữu riêng của từng chủ sở hữu.

4. Việc cải tạo, phá dỡ nhà ở được thực hiện theo quy định của Luật nhà ở và các văn bản quy phạm pháp luật hướng dẫn việc cải tạo, phá dỡ nhà ở của cơ quan có thẩm quyền.

Trường hợp nhà ở đang thuê được cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng xác định bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ thì người đang thuê nhà ở phải chấp hành yêu cầu di chuyển người và tài sản ra khỏi nhà ở và khu vực nhà có ảnh hưởng để bảo đảm an toàn tính mạng và tài sản của người dân.

Trong thời gian cải tạo, phá dỡ để xây dựng lại mà bên thuê nhà không tự lo được chỗ ở thì cơ quan quản lý nhà có trách nhiệm bố trí nơi ở khác cho người thuê bảo đảm các điều kiện về sử dụng nhà ở. Bên thuê được bố trí tái định cư tại nhà ở đã được cải tạo, xây dựng lại theo hợp đồng thuê nhà ký kết với đơn vị quản lý vận hành nhà ở.

Điều 22. Giải quyết cho thuê đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng được bố trí để ở sau ngày 27 tháng 11 năm 1992 (sau đây gọi chung là nhà ở)

1. Nhà nước tiếp tục giải quyết cho thuê nhà ở theo quy định của Nghị định này đối với các trường hợp sau đây:

a) Trường hợp nhà ở được cơ quan có thẩm quyền cho phép đầu tư xây dựng bằng ngân sách nhà nước từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá thuê nhà ở và đưa tiền nhà ở vào tiền lương) nhưng sau ngày 27 tháng 11 năm 1992 mới hoàn thành, đưa vào sử dụng và phân phối cho cán bộ, công nhân viên thuê theo Quyết định này;

b) Trường hợp người đang thuê nhà ở nhưng phải điều chuyển công tác, người thuê phải trả lại nhà ở đang thuê và được cơ quan nhà nước bố trí cho thuê nhà ở khác sau ngày 27 tháng 11 năm 1992;

c) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994;

d) Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu Nhà nước).

2. Giá thuê nhà ở đối với các trường hợp quy định tại Khoản 1 Điều này được quy định như sau:

a) Đối với trường hợp nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này chưa được cải tạo xây dựng lại thì áp dụng giá thuê theo quy định của Thủ tướng Chính phủ về giá cho thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại; nếu nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này đã được cải tạo, xây dựng lại thì áp dụng giá thuê nhà ở xã hội thuộc sở hữu nhà nước;

b) Đối với trường hợp nhà ở quy định tại Điểm d Khoản 1 Điều này thì giá thuê áp dụng như đối với nhà ở xã hội thuộc sở hữu nhà nước.

3. Đối với các trường hợp sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 23. Các trường hợp thu hồi nhà ở thuộc sở hữu nhà nước

1. Bán nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này.

2. Đối với việc cho thuê nhà ở thì thực hiện thu hồi nhà ở khi có một trong các trường hợp sau đây:

a) Cho thuê nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này;

b) Khi có một trong các trường hợp quy định tại Khoản 3 Điều 17 của Nghị định này;

c) Khi bên thuê nhà trả lại nhà ở đang thuê;

d) Các trường hợp khác theo quy định của pháp luật.

3. Đối với việc thuê mua nhà ở thì thực hiện thu hồi nhà ở khi có một trong các trường hợp sau đây:

a) Cho thuê mua nhà ở không đúng thẩm quyền, không đúng đối tượng, không đúng điều kiện quy định tại Nghị định này;

b) Khi có một trong các trường hợp quy định tại các Điểm a, c, d, đ, e, g và Điểm h Khoản 3 Điều 17 của Nghị định này;

c) Khi bên thuê mua trả lại nhà ở thuê mua;

d) Các trường hợp khác theo quy định của pháp luật.

4. Bộ Xây dựng hướng dẫn trình tự, thủ tục thu hồi nhà ở quy định tại Điều này.

Chương IV

QUẢN LÝ VIỆC BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Quy định về loại nhà ở không thuộc diện được bán

1. Nhà nước không thực hiện bán nhà ở thuộc sở hữu nhà nước đối với các loại nhà sau đây:

a) Nhà ở công vụ, nhà ở sinh viên, nhà ở xã hội thuộc sở hữu nhà nước, trừ trường hợp quy định tại Khoản 2, Khoản 3 Điều 25 của Nghị định này;

b) Nhà ở nằm trong khu vực quy hoạch xây dựng nhà ở công vụ, quy hoạch xây dựng công trình trọng điểm của Nhà nước;

c) Nhà ở đã có quyết định thu hồi đất của cơ quan có thẩm quyền để cải tạo, xây dựng lại thành nhà ở mới hoặc để xây dựng các công trình khác;

d) Nhà không có nguồn gốc là nhà ở nhưng đang bố trí làm nhà ở và thuộc diện phải thực hiện xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước theo Quyết định của Thủ tướng Chính phủ;

đ) Nhà ở nằm trong quy hoạch, kế hoạch sử dụng làm nhà ở công vụ, công sở, trụ sở làm việc đã được cơ quan có thẩm quyền phê duyệt; nhà ở gắn với di tích lịch sử - văn hóa được cơ quan có thẩm quyền xếp hạng theo quy định của pháp luật về di sản văn hóa;

e) Nhà chung cư bị hư hỏng nghiêm trọng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng; căn hộ chung cư không khép kín chưa được Nhà nước cải tạo lại, trừ trường hợp người thuê đã tự cải tạo trước ngày Nghị định này có hiệu lực thi hành và việc sử dụng độc lập, tự nguyện, có sự đồng thuận thông qua cam kết bằng văn bản đề nghị được mua và căn hộ này không nằm trong nhà chung bị hư hỏng quy định tại điểm này;

g) Nhà biệt thự nằm trong danh mục biệt thự không thuộc diện được bán mà Ủy ban nhân dân cấp tỉnh đã báo cáo và đã được Thủ tướng Chính phủ chấp thuận trước ngày Nghị định này có hiệu lực thi hành.

Đối với những biệt thự được thống kê, rà soát sau khi Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ thì các biệt thự này cũng được quản lý theo các tiêu chí mà Ủy ban nhân dân cấp tỉnh đã quy định và đã báo cáo Thủ tướng Chính phủ trước ngày Nghị định này có hiệu lực thi hành.

2. Đối với nhà ở không thuộc diện được bán quy định tại Khoản 1 Điều này, khi Nhà nước thực hiện xử lý nhà ở này thì căn cứ vào từng trường hợp cụ thể, người đang thuê được giải quyết theo chính sách hiện hành về nhà ở, đất ở.

Điều 25. Quy định về đối tượng được mua và điều kiện nhà ở thuộc sở hữu nhà nước thuộc diện được bán

1. Đối với nhà ở cũ thuộc diện được bán thì đối tượng được mua và điều kiện bán nhà ở được quy định như sau:

a) Người mua phải là người có tên trong hợp đồng thuê nhà ở, đã đóng tiền thuê nhà ở đầy đủ theo quy định, có đơn đề nghị mua nhà ở và nhà ở đó không có tranh chấp, khiếu kiện;

b) Nếu nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 thì cơ quan nhà nước có thẩm quyền phải hoàn tất thủ tục xác lập sở hữu toàn dân theo quy định trước khi thực hiện bán nhà ở này;

c) Trường hợp bán nhà có nguồn gốc không phải là nhà ở nhưng được bố trí sử dụng để ở trước ngày 27 tháng 11 năm 1992 thì nhà ở này phải bảo đảm các điều kiện: Khu đất đã bố trí làm nhà ở đó có khuôn viên độc lập hoặc có thể tách biệt khỏi khuôn viên trụ sở, cơ quan; nhà ở có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh; cơ quan, đơn vị không có nhu cầu sử dụng và nhà ở này phù hợp với quy hoạch sử dụng đất ở tại địa phương đã được cấp có thẩm quyền phê duyệt. Cơ quan, đơn vị không có nhu cầu sử dụng diện tích nhà ở này phải chuyển giao cho Ủy ban nhân dân cấp tỉnh nơi có nhà đó quản lý để thực hiện bán theo quy định tại Nghị định này.

2. Đối với nhà ở công vụ, nhà ở sinh viên mà Nhà nước không còn nhu cầu sử dụng hoặc thuộc diện phải di dời đến địa điểm khác theo quy hoạch được cơ quan có thẩm quyền phê duyệt mà nhà ở này không thuộc diện phải phá dỡ để xây dựng công trình khác thì Bộ, ngành Trung ương và Ủy ban nhân dân cấp tỉnh đang quản lý nhà ở đó phải báo cáo Bộ Xây dựng thẩm định để trình Thủ tướng Chính phủ cho phép chuyển đổi công năng sử dụng và thực hiện việc quản lý sử dụng theo quy định của pháp luật về quản lý tài sản nhà nước hoặc bán nhà ở theo hướng dẫn của Bộ Xây dựng.

3. Đối với nhà ở xã hội thuộc sở hữu nhà nước đang do các Bộ, ngành Trung ương và Ủy ban nhân dân cấp tỉnh quản lý mà có nhu cầu bán để tái đầu tư xây dựng nhà ở xã hội khác thì giao Bộ Xây dựng nghiên cứu, trình Chính phủ xem xét, quyết định chính sách, cơ chế bán đối với loại nhà ở này.

4. Bộ Xây dựng hướng dẫn cụ thể quy định tại Điều này.

Điều 26. Cơ quan bán nhà ở thuộc sở hữu nhà nước

Cơ quan đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều 4 của Nghị định này chịu trách nhiệm về việc bán nhà ở và giao cho cơ quan quản lý nhà ở quy định tại Điểm a, Điểm b Khoản 3 Điều 4 của Nghị định này thực hiện việc bán nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này.

Điều 27. Giá bán nhà ở thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở thành lập Hội đồng xác định giá bán nhà ở trình cơ quan đại diện chủ sở hữu nhà ở quy định tại Khoản 1 Điều 4 (nếu là nhà ở do cơ quan trung ương quản lý), trình cơ quan đại diện chủ sở hữu nhà ở quy định tại Khoản 2 Điều 4 của Nghị định này (nếu là nhà ở do địa phương quản lý) phê duyệt trước khi thực hiện bán nhà ở.

2. Đối với nhà ở cũ (không phân biệt trường hợp mua một nhà ở hoặc mua nhiều nhà ở) thì giá bán nhà ở bao gồm tiền nhà và tiền sử dụng đất được quy định như sau:

a) Tiền nhà được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng; giá trị còn lại được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng nhà ở. Đối với nhà ở cấp IV mà người thuê đã phá dỡ, xây dựng lại trước ngày Nghị định này có hiệu lực thi hành thì giá trị còn lại của nhà được tính bằng 0 (bằng không);

b) Tiền sử dụng đất được tính theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và căn cứ vào vị trí của đất ở, tầng nhà như sau:

- Đối với nhà ở nhiều tầng có nhiều hộ ở thì tính bằng 10% giá đất ở khi chuyển quyền sử dụng đất và phân bổ cho các tầng theo các hệ số tầng tương ứng;

- Đối với nhà ở một tầng và nhà ở nhiều tầng có một hộ ở, nhà biệt thự có một hộ hoặc có nhiều hộ ở thì tính bằng 40% giá đất ở khi chuyển quyền sử dụng đối với phần diện tích đất trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định; đối với phần diện tích đất vượt hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định thì tính bằng 100% giá đất ở.

Trường hợp nhà biệt thự có nhiều hộ ở thì diện tích đất để tính tiền sử dụng đất của mỗi hộ bao gồm: Diện tích đất sử dụng riêng không có tranh chấp; diện tích đất xây dựng nhà biệt thự được phân bổ cho các hộ theo diện tích sử dụng nhà của mỗi hộ tương ứng với hệ số tầng; diện tích đất sử dụng chung trong khuôn viên của nhà biệt thự được phân bổ cho các hộ sử dụng chung (tính theo số hộ đang sử dụng nhà biệt thự). Việc tính tiền sử dụng đất của mỗi hộ được thực hiện từ phần diện tích đất xây dựng nhà biệt thự có nhiều hộ ở trước, sau đó tính các phần diện tích khác.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định cụ thể việc phân bổ phần diện tích đất khi bán nhà biệt thự cho phù hợp tình hình thực tế của địa phương;

c) Trường hợp nhà ở cũ khi xây dựng có một phần tiền góp của cá nhân và của tập thể mà không có nguồn gốc từ ngân sách nhà nước thì tiền mua nhà ở được tính như sau:

- Đối với tiền nhà thì thực hiện theo quy định tại Điểm a Khoản này nhưng người mua được trừ số tiền đã góp xây dựng nhà ở trước đây (tính trên tỷ lệ % số tiền đã góp so với giá trị quyết toán khi xây dựng công trình nhà ở);

- Đối với tiền sử dụng đất thì thực hiện theo quy định tại Điểm b Khoản này.

3. Bộ Xây dựng hướng dẫn cụ thể về phương pháp xác định giá trị còn lại của nhà ở; hệ số điều chỉnh giá trị sử dụng của nhà ở; việc phân bổ hệ số các tầng nhà khi chuyển quyền sử dụng đất đối với nhà nhiều tầng, nhiều hộ ở của nhà ở cũ.

Điều 28. Nguyên tắc miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Tiền mua nhà ở thuộc sở hữu nhà nước bao gồm tiền sử dụng đất và tiền nhà.

2. Việc miễn, giảm tiền sử dụng đất phải bảo đảm các nguyên tắc sau đây:

a) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở thuộc sở hữu nhà nước chỉ xét một lần cho người mua nhà ở; trường hợp một người được hưởng nhiều chế độ giảm thì chỉ áp dụng mức giảm cao nhất để tính. Trường hợp trong hộ gia đình có nhiều người đang thuê thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng người nhưng tối đa không vượt quá số tiền sử dụng đất mà người mua nhà phải nộp;

b) Không thực hiện việc miễn, giảm tiền sử dụng đất đối với trường hợp mua nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

c) Người đã được hưởng các chế độ miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc đã được miễn, giảm tiền sử dụng đất khi được giao đất làm nhà ở hoặc đã được hỗ trợ cải thiện nhà ở bằng tiền trước ngày Nghị định này có hiệu lực thi hành thì không được hưởng miễn, giảm tiền sử dụng đất khi mua nhà ở theo quy định của Nghị định này.

3. Việc giảm tiền nhà phải bảo đảm các nguyên tắc sau đây:

a) Việc giảm tiền nhà không được tính trùng về thời gian, đối tượng. Mỗi đối tượng chỉ được giảm một lần khi mua nhà ở đang thuê;

b) Không thực hiện giảm tiền nhà đối với trường hợp mua nhà ở quy định tại Điểm c và Điểm d Khoản 1 Điều 22 của Nghị định này;

c) Trong một hộ gia đình có nhiều thành viên có tên trong cùng hợp đồng thuê nhà hoặc cùng hộ khẩu thường trú tại địa chỉ nhà ở thuộc diện được giảm tiền mua nhà thì được cộng số tiền mua nhà ở được giảm của từng thành viên để tính tổng số tiền mua nhà ở được giảm của cả hộ gia đình nhưng mức tiền nhà được giảm không được vượt quá số tiền mua nhà phải nộp (không bao gồm tiền sử dụng đất) trong giá bán nhà;

d) Số năm được tính để giảm tiền nhà là số năm công tác thực tế trong các cơ quan, đơn vị thuộc khu vực nhà nước quản lý tính đến thời điểm ký hợp đồng mua nhà. Khi tính số năm công tác nếu có tháng lẻ từ sáu tháng trở xuống thì tính bằng nửa năm và trên sáu tháng thì tính tròn một năm.

Điều 29. Đối tượng được miễn, giảm và mức miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Đối tượng được miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại Khoản 2 Điều 16 của Nghị định này;

b) Hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

2. Mức miễn, giảm tiền sử dụng đất cho người mua nhà ở thuộc đối tượng quy định tại Khoản 1 Điều này được thực hiện theo Quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị được giảm 60% tiền sử dụng đất phải nộp; đối với hộ nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

3. Đối tượng được giảm tiền nhà khi mua nhà ở thuộc sở hữu nhà nước bao gồm:

a) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

b) Người hưởng lương từ ngân sách nhà nước trong lực lượng vũ trang;

c) Hạ sĩ quan, chiến sĩ hưởng sinh hoạt phí có thời gian hoạt động ở các chiến trường A, B, C, K;

d) Cán bộ công tác tại xã, phường hưởng lương từ ngân sách nhà nước hoặc hưởng sinh hoạt phí theo định suất do Nhà nước quy định;

đ) Công nhân, viên chức làm việc thường xuyên từ một năm trở lên trong các doanh nghiệp nhà nước, các tổ chức, đơn vị được phép hoạt động sản xuất kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, lực lượng vũ trang, cơ quan Đảng và đoàn thể;

e) Những đối tượng quy định tại các Điểm a, b, c và đ Khoản này được cử sang làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài, khu công nghiệp, khu chế xuất, các văn phòng đại diện kinh tế, thương mại được thành lập và hoạt động tại Việt Nam, các cơ quan đại diện ngoại giao, tổ chức quốc tế hoặc các tổ chức phi Chính phủ, cơ quan thông tấn, báo chí, phát thanh, truyền hình nước ngoài đặt tại Việt Nam và các đơn vị thuộc các thành phần kinh tế khác;

g) Người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp, trợ cấp công nhân cao su, trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hoặc trước và sau khi có Bộ luật lao động năm 1995;

h) Người hưởng lương trong lực lượng vũ trang nhưng không đủ điều kiện hưởng lương hưu, trợ cấp mất sức lao động hàng tháng mà hưởng trợ cấp phục viên hoặc xuất ngũ; những người phục viên trước năm 1960;

i) Các đối tượng quy định tại Khoản 1 Điều này.

Các giấy tờ để xác định đối tượng thuộc diện được giảm tiền nhà ở và thời gian công tác thực tế để tính giảm tiền mua nhà ở được thực hiện theo Quyết định của Thủ tướng Chính phủ.

4. Mức giảm tiền nhà khi mua nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Mỗi năm công tác người mua nhà được giảm tương ứng với 0,69 lần mức lương tối thiểu dùng để áp dụng cho cán bộ, công chức, viên chức và lực lượng vũ trang theo quy định của Chính phủ. Trường hợp người mua nhà ở có thời gian làm việc trong lực lượng vũ trang thì mỗi năm công tác trong lực lượng vũ trang được giảm số tiền tương ứng bằng 1,24 lần mức lương tối thiểu quy định tại điểm này;

b) Trường hợp người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có năm công tác để tính giảm nhưng tổng số tiền được giảm tính theo năm công tác nhỏ hơn 6,9 lần mức lương tối thiểu theo quy định của Chính phủ thì được giảm bằng 6,9 lần mức lương tối thiểu cho một người; trường hợp không có năm công tác để tính thì được giảm bằng 6,9 lần mức lương tối thiểu.

Riêng đối với người thuộc hộ nghèo thì thực hiện tính giảm cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 30. Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước

1. Việc mua nhà ở thuộc sở hữu nhà nước phải thực hiện thông qua hợp đồng mua bán nhà ở ký kết giữa cơ quan quản lý nhà ở với người mua nhà. Hợp đồng mua bán nhà ở bao gồm các nội dung chủ yếu sau đây:

a) Tên và địa chỉ của các bên;

b) Mô tả đặc điểm của nhà ở (địa chỉ, loại nhà...);

c) Giá bán và phương thức thanh toán; ghi rõ số tiền được miễn, giảm (nếu bên mua thuộc đối tượng được miễn, giảm tiền mua nhà ở);

d) Quyền và nghĩa vụ của các bên;

đ) Cam kết của các bên;

e) Nguyên tắc giải quyết tranh chấp và cơ quan giải quyết tranh chấp;

g) Các thỏa thuận khác (nếu có);

h) Ngày, tháng, năm ký kết hợp đồng;

i) Chữ ký của các bên.

2. Căn cứ quy định tại Khoản 1 Điều này, Bộ Xây dựng quy định và ban hành hợp đồng mẫu mua bán nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trong cả nước.

Điều 31. Trình tự, thủ tục bán nhà ở thuộc sở hữu nhà nước

1. Trình tự, thủ tục bán nhà ở được thực hiện như sau:

a) Người mua nhà ở phải nộp hồ sơ đề nghị mua nhà tại đơn vị đang quản lý vận hành nhà ở đó;

b) Đơn vị quản lý vận hành nhà ở có trách nhiệm tiếp nhận hồ sơ, lập danh sách người mua nhà ở; khi có đầy đủ hồ sơ hợp lệ theo quy định thì phải báo cáo cơ quan quản lý nhà ở kiểm tra để trình cơ quan đại diện chủ sở hữu nhà ở quyết định việc bán nhà ở;

c) Căn cứ vào quyết định bán nhà ở của cơ quan có thẩm quyền, đơn vị quản lý vận hành nhà ở thông báo cho người mua nhà biết thời gian cụ thể để ký kết hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

d) Thời gian thực hiện bán nhà ở là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ. Thời gian này không tính vào thời gian cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận.

Việc cấp Giấy chứng nhận cho người đã mua nhà ở được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải gửi danh sách người mua nhà ở đã được cấp giấy và sao một (01) bản Giấy chứng nhận cho cơ quan quản lý nhà ở lưu để theo dõi.

2. Bộ Xây dựng hướng dẫn cụ thể quy định về trình tự, thủ tục bán nhà ở quy định tại Điều này, bảo đảm nguyên tắc chặt chẽ về hồ sơ, đơn giản về thủ tục, nhanh chóng về thời gian, tạo thuận lợi cho người mua nhà ở.

Điều 32. Quyền và trách nhiệm của bên bán nhà ở thuộc sở hữu nhà nước

1. Thực hiện việc bán nhà ở theo đúng trình tự, thủ tục và thời gian quy định tại Nghị định này và theo hướng dẫn của Bộ Xây dựng.

2. Yêu cầu bên mua trả tiền mua nhà và nộp đầy đủ nghĩa vụ tài chính theo quy định và đúng thời hạn ghi trong hợp đồng mua bán nhà ở.

3. Phổ biến nội dung quy chế quản lý sử dụng nhà ở cho người mua đối với nhà ở là căn hộ chung cư hoặc nhà biệt thự.

4. Có trách nhiệm làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho bên mua sau khi hoàn tất thủ tục mua bán nhà ở.

5. Không được yêu cầu bên mua nộp thêm các giấy tờ ngoài hồ sơ mua nhà ở theo quy định.

6. Thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 33. Quyền và nghĩa vụ của bên mua nhà ở thuộc sở hữu nhà nước

1. Yêu cầu bên bán nhà thực hiện đúng trình tự, thủ tục và thời gian bán nhà ở theo quy định.

2. Được miễn, giảm tiền mua nhà ở nếu thuộc đối tượng và đủ điều kiện được miễn, giảm theo quy định tại Nghị định này.

3. Yêu cầu bên bán nhà giao các giấy tờ liên quan đến nhà ở theo đúng thời hạn thỏa thuận trong hợp đồng mua bán nhà ở.

4. Trả đủ tiền mua nhà theo đúng thời hạn đã thỏa thuận trong hợp đồng mua bán nhà ở.

5. Nộp đầy đủ các nghĩa vụ tài chính liên quan đến mua bán nhà ở theo quy định của pháp luật.

6. Yêu cầu bên bán làm thủ tục đề nghị cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đã mua và nhận Giấy chứng nhận.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 34. Giải quyết bán đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở sau ngày 27 tháng 11 năm 1992

1. Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994 thì thực hiện bán cho người đang thuê theo quy định sau đây:

a) Điều kiện nhà ở được bán:

- Nhà ở phải không thuộc diện quy định tại Khoản 1 Điều 24 của Nghị định này, không có tranh chấp khiếu kiện, phù hợp quy hoạch xây dựng nhà ở và người đang thuê có nhu cầu mua;

- Đối với loại nhà không có nguồn gốc là nhà ở thì còn phải bảo đảm các điều kiện: Nhà ở này phải tách biệt khỏi khuôn viên trụ sở, cơ quan, phải có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh, phải phù hợp với quy hoạch sử dụng đất ở tại địa phương và cơ quan, đơn vị không có nhu cầu sử dụng.

b) Giá bán nhà ở được thực hiện theo quy định tại Khoản 2 Điều 27 của Nghị định này.

2. Trường hợp nhà ở được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì thực hiện bán cho người đang thuê theo quy định sau đây:

a) Nhà ở bán phải bảo đảm các điều kiện quy định tại Điểm a Khoản 1 Điều này;

b) Giá bán nhà ở bao gồm:

- Tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

- Tiền sử dụng đất được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (không phân biệt diện tích trong hạn mức đất ở hay ngoài hạn mức đất ở).

3. Các trường hợp mua nhà ở quy định tại Khoản 1, Khoản 2 Điều này không được miễn, giảm tiền mua nhà ở.

4. Đối với nhà không có nguồn gốc là nhà ở nhưng đã được bố trí làm nhà ở mà không có đủ điều kiện bán theo quy định tại Khoản 1, Khoản 2 Điều này thì giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 35. Giải quyết phần diện tích nhà sử dụng chung và diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước

1. Đối với trường hợp nhà ở có nhiều hộ ở mà Nhà nước đã bán hết phần diện tích nhà thuộc quyền sử dụng riêng cho các hộ nhưng chưa bán phần diện tích nhà ở, đất ở sử dụng chung trong khuôn viên của nhà ở đó, nếu người đang sở hữu toàn bộ diện tích nhà ở đã mua có nhu cầu mua toàn bộ phần diện tích sử dụng chung này thì giải quyết như sau:

a) Người mua phải nộp tiền nhà và tiền sử dụng đất đối với phần diện tích sử dụng chung này;

b) Mức thu tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

c) Mức thu tiền sử dụng đất tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán.

2. Đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước mà khi thực hiện bán hóa giá nhà ở hoặc khi thực hiện bán nhà ở theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở nhưng Nhà nước chưa giải quyết chuyển quyền sử dụng đất cho người mua đang thực tế sử dụng nhà ở đó hoặc khi Nhà nước thực hiện bán nhà ở theo quy định của Nghị định này thì giải quyết phần diện tích đất liền kề này như sau:

a) Chuyển quyền sử dụng đất đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước nếu phần diện tích này không có tranh chấp, khiếu kiện và phù hợp quy hoạch xây dựng nhà ở;

b) Tiền sử dụng đất được tính bằng 40% giá đất ở đối với diện tích trong hạn mức đất ở, tính bằng 100% giá đất ở đối với phần diện tích vượt hạn mức đất ở trong khuôn viên nhà ở thuộc sở hữu nhà nước đó (hạn mức đất ở được tính bao gồm cả diện tích đất có nhà ở đã mua và diện tích đất liền kề). Giá đất để tính tiền sử dụng đất được áp dụng theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm công nhận quyền sử dụng đất đối với diện tích đất liền kề đó.

Đối với diện tích đất ngoài khuôn viên nhà ở thuộc sở hữu nhà nước thì thực hiện thu tiền sử dụng đất theo quy định của pháp luật về đất đai.

3. Đối với trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở thuộc sở hữu nhà nước mà phù hợp với quy hoạch xây dựng nhà ở và không có tranh chấp thì người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất; mức thu tiền sử dụng đất trong trường hợp này được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất.

4. Đối với phần diện tích nhà thuộc sử dụng chung mà chủ sở hữu nhà ở không mua thì cơ quan quản lý nhà ở thực hiện quản lý theo quy định của Nghị định này và theo pháp luật về nhà ở.

5. Ủy ban nhân dân cấp tỉnh căn cứ vào quy định tại Điều này và tình hình thực tế của địa phương có trách nhiệm ban hành quy định cụ thể về hồ sơ, trình tự, thủ tục giải quyết đối với các trường hợp quy định tại Điều này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 36. Trách nhiệm của Bộ Xây dựng

1. Quy định và hướng dẫn cụ thể các nội dung của Nghị định này.

2. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh tổ chức triển khai thực hiện các quy định của Nghị định này.

3. Chỉ đạo cơ quan quản lý nhà trực thuộc Bộ thực hiện quản lý chặt chẽ quỹ nhà ở công vụ của Chính phủ, nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương; chỉ đạo các cơ sở giáo dục quản lý chặt chẽ nhà ở sinh viên do cơ sở giáo dục đang quản lý.

4. Giúp Chính phủ giám sát việc thực hiện các quyền của đại diện chủ sở hữu của các Bộ, ngành Trung ương đối với nhà ở thuộc sở hữu nhà nước được giao quản lý.

5. Đôn đốc, theo dõi, kiểm tra, thanh tra tình hình quản lý cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước trên phạm vi cả nước.

6. Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý sử dụng, cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước.

7. Báo cáo Thủ tướng Chính phủ về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này; đề xuất sửa đổi, bổ sung các quy định về quản lý nhà ở thuộc sở hữu nhà nước cho phù hợp với tình hình thực tế.

8. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này và khi được Thủ tướng Chính phủ giao.

Điều 37. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo cơ quan chức năng của địa phương thực hiện việc quản lý quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn theo quy định của Nghị định này và pháp luật có liên quan; chỉ đạo các cơ quan có liên quan của địa phương phối hợp chặt chẽ trong việc tiếp nhận quỹ nhà ở tự quản và thực hiện quản lý việc bán, cho thuê, cho thuê mua nhà ở theo quy định tại Nghị định này.

2. Ban hành hoặc quyết định giá thuê nhà ở công vụ, giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, giá thuê nhà ở sinh viên, nhà ở cũ thuộc thẩm quyền quản lý của địa phương.

3. Căn cứ vào hướng dẫn của Bộ Xây dựng, ban hành quy trình bán, cho thuê mua nhà ở thuộc sở hữu nhà nước cho người đang thuê trên địa bàn; chỉ đạo cơ quan có thẩm quyền thực hiện thủ tục mua bán, cho thuê mua nhà ở và việc cấp Giấy chứng nhận cho người mua, thuê mua nhà ở bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian, tạo điều kiện thuận lợi cho người mua nhà.

4. Chỉ đạo Sở Xây dựng xây dựng giá dịch vụ quản lý vận hành nhà ở thuộc sở hữu nhà nước để ban hành áp dụng cho cả nhà ở của các cơ quan trung ương và nhà ở của địa phương được xây dựng trên địa bàn.

5. Công bố công khai trên cổng thông tin điện tử (Website) của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng danh mục nhà ở thuộc sở hữu nhà nước không thuộc diện được bán trên địa bàn.

6. Đôn đốc, kiểm tra việc thực hiện quản lý quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn (bao gồm cả nhà ở thuộc sở hữu nhà nước không thuộc diện được bán hoặc không đủ điều kiện được bán); có kế hoạch và cơ chế khuyến khích các thành phần kinh tế tham gia đầu tư cải tạo, xây dựng lại nhà ở không thuộc diện được bán hoặc người đang ở thuê không mua, bảo đảm yêu cầu an toàn, nâng cao chất lượng chỗ ở và góp phần chỉnh trang đô thị theo nguyên tắc quản lý chặt chẽ, bảo đảm việc bảo toàn vốn đầu tư.

7. Báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo quy định của Nghị định này.

8. Xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý, sử dụng, cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước.

9. Ban hành quyết định thu hồi nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn quản lý và tổ chức cưỡng chế thu hồi (bao gồm cả nhà ở thuộc sở hữu nhà nước đang do các cơ quan trung ương quản lý) trong trường hợp người thuê, thuê mua không trả lại nhà ở sau khi đã có quyết định thu hồi của cơ quan có thẩm quyền.

10. Thực hiện các nhiệm vụ khác theo quy định tại Nghị định này và pháp luật có liên quan.

Điều 38. Trách nhiệm của các Bộ, ngành liên quan

1. Các Bộ, ngành liên quan có trách nhiệm thực hiện quản lý, sử dụng các nhà ở đang được giao quản lý theo đúng quy định của Nghị định này và hướng dẫn của Bộ Xây dựng; ban hành hoặc quyết định giá thuê nhà ở công vụ, nhà ở sinh viên, giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước do Bộ, ngành đang quản lý theo quy định; báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở được giao quản lý theo quy định của Nghị định này; xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về quản lý, sử dụng, cho thuê, cho thuê mua, bán nhà ở.

2. Các Bộ, ngành có quỹ nhà ở cũ tự quản phải khẩn trương chuyển giao nhà ở này sang cho Ủy ban nhân dân cấp tỉnh tiếp nhận để quản lý theo quy định của Nghị định này, trừ nhà ở cũ do Bộ Quốc phòng quản lý. Việc chuyển giao được thực hiện theo nguyên tắc bàn giao đúng hiện trạng về nhà ở, đất ở và người đang sử dụng nhà ở tại thời điểm bàn giao, bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian, tạo điều kiện thuận lợi cho các cơ quan, tổ chức liên quan trong việc chuyển giao và tiếp nhận nhà ở.

3. Phối hợp với Bộ Xây dựng và Ủy ban nhân dân cấp tỉnh thực hiện các quy định của Nghị định này.

4. Bộ Tài chính có trách nhiệm phối hợp với Bộ Xây dựng hướng dẫn việc quản lý, sử dụng tiền cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước và cơ chế hưởng dịch vụ công ích đối với hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước để cơ quan quản lý nhà ở và các cơ quan liên quan có cơ sở thực hiện.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 6 năm 2013.

2. Nghị định này thay thế các văn bản sau đây:

a) Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

b) Nghị định số 21/CP ngày 16 tháng 4 năm 1996 của Chính phủ về việc sửa đổi, bổ sung Điều 5 và Điều 7 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

c) Nghị quyết số 23/2006/NQ-CP ngày 07 tháng 9 năm 2006 của Chính phủ về một số giải pháp nhằm đẩy nhanh tiến độ bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ;

d) Nghị quyết số 48/2007/NQ-CP ngày 30 tháng 8 năm 2007 của Chính phủ về việc điều chỉnh một số nội dung chính sách bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ và giá cho thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại.

3. Bãi bỏ các văn bản và quy định sau đây:

a) Quyết định số 188/1998/QĐ-TTg ngày 28 tháng 9 năm 1998 của Thủ tướng Chính phủ về việc bán nhà biệt thự tại thành phố Hồ Chí Minh; Quyết định số 189/1998/QĐ-TTg ngày 28 tháng 9 năm 1998 của Thủ tướng Chính phủ về việc bán nhà biệt thự tại thành phố Hà Nội;

b) Bãi bỏ các Điều 23, 24, 25, 26, 27, 28, 29, 30, 37, các quy định tại Khoản 1 Điều 38, Khoản 1 Điều 39 và quy định về quản lý nhà ở xã hội thuộc sở hữu nhà nước tại Điều 40 của Nghị định 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

c) Bãi bỏ các quy định về quản lý, sử dụng, cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước do Thủ tướng Chính phủ, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành nhưng trái với quy định của Nghị định này.

4. Tiếp tục thực hiện bán nhà ở thuộc sở hữu nhà nước theo chính sách của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở đối với các trường hợp đã nộp đơn đề nghị mua nhà ở cũ trước ngày Nghị định này có hiệu lực thi hành mà nhà ở đó có đủ điều kiện được bán theo quy định của Nghị định này.

Điều 40. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 84 phat trien va quan ly nha tai dinh cu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 84/2013/NĐ-CP | Hà Nội, ngày 25 tháng 07 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở TÁI ĐỊNH CƯ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật kinh doanh bất động sản ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định quy định về phát triển và quản lý nhà ở tái định cư,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc phát triển và quản lý sử dụng nhà ở tái định cư phục vụ công tác bồi thường, giải phóng mặt bằng khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng.

2. Việc phát triển nhà ở tái định cư để phục vụ dự án được đầu tư xây dựng bằng vốn vay của các tổ chức quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam có thỏa thuận khác với các tổ chức quốc tế này thì thực hiện theo thỏa thuận đó.

3. Nhà ở tái định cư để phục vụ nhu cầu tái định cư các hộ gia đình, cá nhân phải di dời khỏi các khu vực có nguy cơ bị sạt lở, khu vực thường xuyên bị thiên tai thì không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng cho các đối tượng sau đây:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

2. Các tổ chức, cá nhân có liên quan đến phát triển và quản lý sử dụng nhà ở tái định cư.

3. Các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. "Nhà ở tái định cư" là một loại nhà ở được đầu tư xây dựng hoặc mua phục vụ nhu cầu tái định cư của các hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này.

2. "Dự án khu nhà ở tái định cư" là dự án nhà ở được đầu tư xây dựng đồng bộ công trình hạ tầng kỹ thuật và hạ tầng xã hội (nếu có) để phục vụ nhu cầu tái định cư.

3. "Dự án công trình nhà ở tái định cư" là dự án đầu tư xây dựng nhà chung cư, nhà ở riêng lẻ để phục vụ nhu cầu tái định cư.

4. "Hộ gia đình, cá nhân tái định cư" là hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này được mua hoặc thuê nhà ở tái định cư theo quy định của pháp luật về đất đai và quy định của Nghị định này.

5. "Dự án đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước có nhu cầu nhà ở tái định cư" là dự án đầu tư xây dựng sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng được đầu tư bằng vốn ngân sách nhà nước có nhu cầu nhà ở tái định cư để phục vụ công tác bồi thường, giải phóng mặt bằng khi thu hồi đất.

6. "Dự án đầu tư xây dựng sử dụng vốn có nguồn gốc từ ngân sách nhà nước có nhu cầu nhà ở tái định cư" là các dự án Xây dựng - Chuyển giao (sau đây gọi tắt là dự án BT), dự án Xây dựng - Kinh doanh - Chuyển giao (dự án BOT), dự án Xây dựng - Chuyển giao - Kinh doanh (dự án BTO) có nhu cầu nhà ở tái định cư để phục vụ công tác bồi thường, giải phóng mặt bằng khi thu hồi đất.

7. "Dự án đầu tư xây dựng không phải bằng nguồn vốn từ ngân sách nhà nước có nhu cầu nhà ở tái định cư" là dự án sản xuất, kinh doanh, dịch vụ do các thành phần kinh tế đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước nhưng do Nhà nước thu hồi đất, bồi thường, giải phóng mặt bằng.

Chương 2.

PHÁT TRIỂN NHÀ Ở TÁI ĐỊNH CƯ

Điều 4. Nguyên tắc phát triển nhà ở tái định cư

1. Phát triển nhà ở tái định cư phải tuân thủ quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt; phải đảm bảo đồng bộ về hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội; tuân thủ các quy định của pháp luật về nhà ở, pháp luật về đất đai, pháp luật về đầu tư, xây dựng và quy định của Nghị định này.

2. Phát triển nhà ở tái định cư phải bảo đảm nguyên tắc để các hộ gia đình, cá nhân được bố trí tái định cư có điều kiện ở, sinh hoạt, sản xuất tốt hơn hoặc tương đương nơi ở cũ.

3. Nhà ở tái định cư phải bảo đảm quy chuẩn, tiêu chuẩn xây dựng, bảo đảm chất lượng xây dựng và an toàn trong sử dụng và phù hợp với văn hóa, phong tục, tập quán của địa phương.

4. Tại khu vực đô thị cần hạn chế đầu tư xây dựng các dự án tái định cư riêng lẻ mà tập trung đẩy mạnh phát triển các dự án nhà ở xã hội hoặc mua các căn hộ trong các dự án phát triển và khu đô thị mới để bố trí tái định cư.

Điều 5. Lập quy hoạch xây dựng khu nhà ở tái định cư

1. Trong quá trình lập, thẩm định và phê duyệt quy hoạch xây dựng, quy hoạch đô thị, quy hoạch, kể hoạch sử dụng đất, quy hoạch phát triển khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao (sau đây gọi tắt là khu công nghiệp), điểm dân cư nông thôn, Ủy ban nhân dân cấp có thẩm quyền phải bố trí quỹ đất đáp ứng nhu cầu tái định cư trên địa bàn, Trường hợp trong các quy hoạch nêu trên chưa bố trí quỹ đất cho nhà ở tái định cư thì Sở Tài nguyên và Môi trường căn cứ kế hoạch phát triển nhà ở tái định cư trên địa bàn chủ trì, phối hợp với Sở Xây dựng, Sở Quy hoạch - Kiến trúc kiểm tra, rà soát, báo cáo Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) điều chỉnh, bổ sung quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng để bố trí đủ quỹ đất cho nhà ở tái định cư, phù hợp với tình hình cụ thể của địa phương.

2. Đối với dự án phát triển khu đô thị mới, khu nhà ở mới có nhu cầu tái định cư thì ưu tiên bố trí quỹ đất xây dựng nhà ở tái định cư ngay trong khu đô thị mới hoặc trong dự án khu nhà ở đó.

3. Đối với dự án hạ tầng khu công nghiệp mà có nhu cầu nhà ở tái định cư thì bố trí quỹ đất xây dựng nhà ở tái định cư trong khu quy hoạch xây dựng nhà ở công nhân phục vụ khu công nghiệp hoặc bố trí quỹ đất khác trên địa bàn, phù hợp với tình hình cụ thể của địa phương và điều kiện sống của các hộ dân tái định cư.

Điều 6. Lập kế hoạch phát triển nhà ở tái định cư

1. Chủ đầu tư các dự án nêu tại Khoản 5, 6 và Khoản 7 Điều 3 của Nghị định này thực hiện việc điều tra, khảo sát về nhu cầu bồi thường nhà ở tái định cư của các hộ gia đình, cá nhân thuộc diện phải di dời (như vị trí, hạ tầng khu nhà ở tái định cư, loại nhà ở, diện tích, số lượng nhà ở, thời gian bố trí tái định cư) và báo cáo Ủy ban nhân dân cấp huyện để tổng hợp đăng ký nhu cầu về nhà ở tái định cư.

2. Ủy ban nhân dân cấp huyện báo cáo Sở Xây dựng về nhu cầu nhà ở tái định cư được đầu tư bằng mọi nguồn vốn kể cả vốn ngân sách trung ương trên địa bàn (bao gồm tổng số nhà ở tái định cư, cơ cấu diện tích nhà ở, tổng số vốn, nguồn vốn cho nhà ở tái định cư), Sở Xây dựng tổng hợp và lập kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm, trình Ủy ban nhân dân cấp tỉnh phê duyệt. Kế hoạch phát triển nhà ở tái định cư có thể gộp chung với Chương trình phát triển nhà ở của địa phương theo quy định của pháp luật về nhà ở hoặc lập riêng theo điều kiện cụ thể của địa phương.

3. Ủy ban nhân dân cấp tỉnh căn cứ kế hoạch phát triển kinh tế - xã hội, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, chương trình phát triển nhà ở trên địa bàn đã được phê duyệt để xem xét, quyết định phê duyệt kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm, công bố công khai kế hoạch phát triển nhà ở tái định cư, báo cáo Bộ Xây dựng trước ngày 31 tháng 10 của năm trước năm kế hoạch.

4. Đối với khu vực đô thị, việc lập kế hoạch phát triển nhà ở tái định cư phải cân đối chung với kế hoạch phát triển nhà ở xã hội trên địa bàn.

Điều 7. Tiêu chuẩn diện tích nhà ở tái định cư

Tiêu chuẩn diện tích nhà ở tái định cư theo quy chuẩn, tiêu chuẩn xây dựng hiện hành và các quy định sau đây:

1. Đối với khu vực đô thị:

a) Nhà ở tái định cư là nhà chung cư và nhà ở riêng lẻ trong dự án có tiêu chuẩn diện tích phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt;

b) Nhà ở tái định cư là căn hộ nhà chung cư phải bảo đảm tiêu chuẩn diện tích theo quy định của pháp luật về nhà ở;

c) Khi thiết kế nhà ở tái định cư là nhà chung cư, có thể bố trí một phần diện tích để tổ chức kinh doanh, dịch vụ phù hợp với điều kiện thực tế của từng dự án (sau khi đã đáp ứng đủ nhu cầu diện tích sử dụng chung, diện tích sinh hoạt cộng đồng, kể cả nơi để xe trong phạm vi dự án theo quy chuẩn, tiêu chuẩn xây dựng hiện hành);

d) Nhà ở tái định cư là nhà ở riêng lẻ phải đảm bảo các yêu cầu cơ bản về hạ tầng kỹ thuật và tiêu chuẩn diện tích đất tối thiểu do Ủy ban nhân dân cấp tỉnh quy định.

2. Đối với khu vực nông thôn

Nhà ở tái định cư và các công trình phụ trợ, phục vụ sản xuất gắn với nhà ở tái định cư (nếu có) phải đảm bảo tiêu chuẩn diện tích đất tối thiểu do Ủy ban nhân dân cấp tỉnh quy định.

Điều 8. Các hình thức phát triển nhà ở tái định cư

Phát triển nhà ở tái định cư theo các hình thức sau:

1. Đầu tư xây dựng trực tiếp;

2. Đầu tư theo hình thức hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT);

3. Mua nhà ở thương mại để bố trí tái định cư.

Điều 9. Nguồn vốn phát triển nhà ở tái định cư

1. Vốn đầu tư phát triển từ ngân sách nhà nước, vốn trái phiếu công trình, trái phiếu Chính phủ;

2. Vốn hỗ trợ phát triển chính thức ODA và nguồn vốn vay ưu đãi của các nhà tài trợ;

3. Vốn có nguồn gốc từ ngân sách nhà nước (quy đổi từ quyền sử dụng đất);

4. Quỹ phát triển đất, Quỹ phát triển nhà;

5. Vốn của doanh nghiệp và vốn huy động hợp pháp khác.

Điều 10. Chủ đầu tư dự án khu nhà ở tái định cư và công trình nhà ở tái định cư

Chủ đầu tư dự án khu nhà ở tái định cư, dự án công trình nhà ở tái định cư được lựa chọn phải có đủ điều kiện về tư cách pháp nhân, năng lực tài chính theo quy định của pháp luật về đầu tư xây dựng, nhà ở, kinh doanh bất động sản và được quy định như sau:

1. Đối với dự án khu nhà ở tái định cư và công trình nhà ở tái định cư được đầu tư xây dựng bằng vốn ngân sách thì Chủ đầu tư được lựa chọn bao gồm:

a) Ban Quản lý dự án chuyên ngành của địa phương;

b) Tổ chức phát triển quỹ đất;

c) Doanh nghiệp nhà nước theo quy định của pháp luật về doanh nghiệp có chức năng kinh doanh bất động sản.

2. Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng theo hình thức hợp đồng BT thì thực hiện lựa chọn Chủ đầu tư theo quy định tại Điều 12 của Nghị định này.

3. Chủ đầu tư dự án nêu tại Khoản 7 Điều 3 của Nghị định này là Chủ đầu tư xây dựng khu nhà ở tái định cư và công trình nhà ở tái định cư phục vụ nhu cầu tái định cư tại các dự án do mình làm Chủ đầu tư.

4. Thẩm quyền quyết định lựa chọn Chủ đầu tư

a) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Chủ đầu tư dự án, công trình quan trọng quốc gia đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án trình Thủ tướng Chính phủ quyết định lựa chọn Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư.

b) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách Trung ương và địa phương trên địa bàn, trừ trường hợp quy định tại điểm a khoản này thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn Chủ đầu tư dự án. Căn cứ điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Sở Xây dựng lựa chọn Chủ đầu tư các dự án nhóm B và nhóm C.

Điều 11. Quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức đầu tư xây dựng trực tiếp

1. Căn cứ kế hoạch phát triển nhà ở tái định cư được phê duyệt, vốn đầu tư xây dựng nhà ở tái định cư có thể được bố trí theo dự án riêng để thực hiện đầu tư xây dựng nhà ở tái định cư phục vụ cho một hoặc cho nhiều dự án có nhu cầu nhà ở tái định cư.

2. Việc lập, thẩm định, phê duyệt dự án và đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về đầu tư xây dựng, pháp luật có liên quan và các quy định sau đây:

a) Căn cứ kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm đã được cấp có thẩm quyền phê duyệt và kết quả lựa chọn Chủ đầu tư theo quy định tại Điều 10 của Nghị định này, Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư triển khai việc lập dự án đầu tư.

b) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ phê duyệt, sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng.

c) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án nêu tại khoản 5 và 6 Điều 3 của Nghị định này (trừ trường hợp quy định tại điểm b khoản này) thì Sở Xây dựng chủ trì, phối hợp với các cơ quan liên quan tổ chức thẩm định, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

d) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án nêu tại Khoản 7 Điều 3 của Nghị định này thì Sở Xây dựng chủ trì, phối hợp với các cơ quan liên quan xem xét, trình Ủy ban nhân dân cấp tỉnh chấp thuận đầu tư để Chủ đầu tư phê duyệt dự án theo quy định của pháp luật về đầu tư xây dựng và pháp luật về nhà ở.

3. Việc ứng vốn và thu hồi vốn đầu tư xây dựng nhà ở tái định cư được thực hiện như sau:

a) Sở Xây dựng tổng hợp nhu cầu về nhà ở tái định cư, căn cứ phương án bồi thường, hỗ trợ và tái định cư đã được cấp có thẩm quyền phê duyệt, lập kế hoạch phân bổ và tiến độ cung cấp nhà ở tới từng dự án nhà ở tái định cư, kể cả dự án nhà ở tái định cư phục vụ dự án quan trọng quốc gia trên địa bàn, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ kế hoạch phân bổ nhà ở tái định cư được phê duyệt, Ủy ban nhân dân cấp tỉnh có thể ứng trước vốn từ nguồn ngân sách địa phương cho Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư triển khai thực hiện dự án. Trường hợp Chủ đầu tư dự án kể cả các dự án quan trọng quốc gia trên địa bàn có nhu cầu nhà ở tái định cư mà đã có phương án bồi thường, hỗ trợ và tái định cư được cấp có thẩm quyền phê duyệt thì Chủ đầu tư báo cáo Ủy ban nhân dân cấp tỉnh thống nhất cho Chủ đầu tư dự án ứng trước vốn để đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo quy định tại Nghị định này.

c) Chủ đầu tư dự án khu nhà ở tái định cư, công trình nhà ở tái định cư chịu trách nhiệm thu hồi vốn đầu tư thông qua việc bán, cho thuê nhà ở đối với các hộ gia đình, cá nhân tái định cư hoặc khấu trừ từ tiền bồi thường, hỗ trợ và tái định cư mà các hộ gia đình, cá nhân được hưởng khi di chuyển chỗ ở và hoàn trả cho ngân sách địa phương theo quy định của pháp luật về đất đai và quy định của Nghị định này.

4. Đối với nhà ở tái định cư là nhà ở riêng lẻ thì việc quản lý đầu tư xây dựng được thực hiện theo quy định sau:

a) Tại khu vực nông thôn, Ủy ban nhân dân cấp tỉnh chỉ đạo thực hiện việc xây dựng nhà ở để bố trí tái định cư hoặc quy định cụ thể những khu vực được thực hiện chuyển quyền sử dụng đất đã được đầu tư hạ tầng cho người dân tự xây dựng nhà ở theo quy hoạch xây dựng được cấp có thẩm quyền phê duyệt.

b) Tại khu vực đô thị, Ủy ban nhân dân cấp tỉnh quy định cụ thể những khu vực được thực hiện chuyển quyền sử dụng đất đã được đầu tư hạ tầng cho người dân tư xây dựng nhà ở theo quy hoạch và quy định của pháp luật về quản lý đầu tư phát triển đô thị.

Điều 12. Quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức hợp đồng BT

Việc quản lý đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư theo hình thức hợp đồng BT phải tuân thủ theo quy định của pháp luật về nhà ở, pháp luật về đầu tư xây dựng và các quy định sau đây:

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT

a) Đối với khu nhà ở tái định cư, công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương và địa phương trên địa bàn thì Ủy ban nhân dân cấp tỉnh là cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT.

b) Cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản này ký kết hợp đồng BT là một Bên tham gia hợp đồng BT và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với nhà đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư tại hợp đồng BT.

2. Lập danh mục dự án BT phát triển nhà ở tái định cư

Căn cứ kế hoạch phát triển nhà ở tái định cư, quỹ đất dành để phát triển nhà ở tái định cư và quỹ đất dành để hoán đổi cho nhà đầu tư tham gia thực hiện hợp đồng BT nhà ở tái định cư trên địa bàn (sau đây gọi tắt là nhà đầu tư BT), Sở Xây dựng lập danh mục các dự án BT trình Ủy ban nhân dân cấp tỉnh phê duyệt, công bố công khai để các nhà đầu tư đăng ký tham gia, đồng thời báo cáo Bộ Xây dựng.

3. Nhà đầu tư BT

Nhà đầu tư BT bao gồm các tổ chức, cá nhân theo quy định của Luật Đầu tư và phải có đủ các điều kiện sau đây:

a) Có chức năng kinh doanh bất động sản theo quy định của pháp luật;

b) Có đủ năng lực tài chính để thực hiện dự án theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản.

4. Việc lựa chọn nhà đầu tư BT thực hiện theo quy định của pháp luật về đầu tư theo hình thức hợp đồng BT và theo quy định cụ thể sau đây:

a) Đối với dự án khu nhà ở tái định cư, công trình nhà ở tái định cư phục vụ dự án, công trình quan trọng quốc gia thì Ủy ban nhân dân cấp tỉnh nơi có dự án khu nhà ở tái định cư, công trình nhà ở tái định cư trình Thủ tướng Chính phủ quyết định lựa chọn nhà đầu tư BT, sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng.

b) Đối với khu nhà ở tái định cư và công trình nhà ở tái định cư được đầu tư xây dựng bằng nguồn vốn ngân sách Trung ương và địa phương trên địa bàn, trừ trường hợp quy định tại điểm a khoản này thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn nhà đầu tư BT.

5. Trách nhiệm và quyền lợi của nhà đầu tư BT

a) Sau khi ký hợp đồng BT, nhà đầu tư BT có trách nhiệm tự bỏ vốn để bồi thường, giải phóng mặt bằng, thực hiện dự án khu nhà ở tái định cư hoặc công trình nhà ở tái định cư theo nội dung dự án đã được cơ quan có thẩm quyền phê duyệt và các điều khoản quy định tại Hợp đồng BT. Nhà đầu tư tổ chức nghiệm thu, bàn giao diện tích đất đã đầu tư hạ tầng hoặc quỹ nhà ở tái định cư cho cơ quan quản lý nhà nước có thẩm quyền đã ký kết Hợp đồng BT.

b) Nhà đầu tư BT được hoàn trả bằng vốn ngân sách, bằng quyền sử dụng đất khi thực hiện dự án và các nguồn vốn hoặc các tài sản hợp pháp khác tương ứng với số vốn đầu tư phần diện tích đất xây dựng hạ tầng hoặc quỹ nhà ở tái định cư mà nhà đầu tư đã chuyển giao cho cơ quan quản lý nhà nước có thẩm quyền quy định tại Điểm a Khoản này.

Điều 13. Mua nhà ở thương mại để bố trí tái định cư

1. Căn cứ kế hoạch phân bổ số lượng nhà ở tái định cư đã được phê duyệt, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư được cấp có thẩm quyền lựa chọn quy định tại Khoản 1 Điều 10 của Nghị định này có thể mua nhà ở thương mại trong các dự án khu đô thị mới, khu nhà ở để bố trí tái định cư theo quy định như sau:

a) Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư được giao trách nhiệm chuẩn bị quỹ nhà ở tái định cư, lập phương án mua nhà ở thương mại làm nhà ở tái định cư, trong đó nêu rõ vị trí, số lượng nhà ở, dự kiến giá mua, tiến độ bàn giao, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Giá mua nhà ở thương mại làm nhà ở tái định cư do những tổ chức có nhà, đất cần bán, chuyển nhượng đề xuất theo nguyên tắc:

- Trường hợp đất xây dựng nhà ở do Nhà nước trực tiếp quản lý hoặc đất do Nhà nước đã bồi thường thì giá mua nhà ở bao gồm chi phí đầu tư xây dựng nhà ở, lãi vay (nếu có), các chi phí hợp pháp khác và lợi nhuận định mức tối đa 15%.

- Trường hợp đất xây dựng nhà ở do Chủ đầu tư tự bồi thường thì giá mua nhà ở bao gồm chi phí bồi thường, giải phóng mặt bằng, chi phí đầu tư xây dựng nhà ở, lãi vay (nếu có), các chi phí hợp pháp khác và lợi nhuận định mức tối đa 10%; trường hợp Chủ đầu tư phải nộp tiền sử dụng đất cho Nhà nước thì giá mua nhà ở bao gồm cả tiền sử dụng đất.

c) Sở Xây dựng chủ trì, phối hợp với cơ quan liên quan tổ chức thẩm định phương án mua nhà ở thương mại làm nhà ở tái định cư, giá mua nhà ở quy định tại điểm a, b khoản này, trình Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Trường hợp Chủ đầu tư dự án có nhu cầu nhà ở tái định cư nêu tại Khoản 5 và Khoản 6 Điều 3 của Nghị định này trực tiếp mua nhà ở thương mại để bố trí tái định cư thì thực hiện theo trình tự và nguyên tắc quy định tại Khoản 1 Điều này.

3. Bộ Xây dựng hướng dẫn cụ thể trình tự thủ tục mua nhà ở thương mại để bố trí tái định cư.

Điều 14. Quản lý chất lượng xây dựng công trình nhà ở tái định cư

1. Các tổ chức, cá nhân sau đây có trách nhiệm tổ chức quản lý chất lượng công trình xây dựng nhà ở tái định cư trong quá trình thực hiện dự án theo quy định của Nghị định này phù hợp với tính chất, quy mô công trình; nguồn vốn, hình thức đầu tư xây dựng công trình; hình thức quản lý dự án và hình thức hợp đồng xây dựng:

a) Chủ đầu tư đối với nhà ở tái định cư theo hình thức đầu tư xây dựng trực tiếp;

b) Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng BT đối với nhà ở tái định cư được đầu tư xây dựng theo hình thức hợp đồng BT;

c) Chủ đầu tư xây dựng nhà ở thương mại để bố trí tái định cư.

2. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định, phê duyệt dự án đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư, kiểm tra việc thực hiện dự án theo quy định của pháp luật về quản lý dự án đầu tư xây dựng công trình.

3. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng nhà ở tái định cư phải có đủ điều kiện năng lực phù hợp với công việc xây dựng thực hiện, phải có hệ thống tự kiểm soát chất lượng và chịu trách nhiệm về chất lượng các công việc xây dựng do mình thực hiện trước các tổ chức, cá nhân quy định tại Khoản 1 Điều này và trước pháp luật.

4. Công tác khảo sát, thiết kế, thi công xây dựng, nghiệm thu bàn giao công trình phải tuân thủ các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

5. Công trình chỉ được nghiệm thu để đưa vào sử dụng khi đáp ứng được các yêu cầu của thiết kế, quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật áp dụng cho công trình nhà ở tái định cư và các yêu cầu khác của các tổ chức, cá nhân quy định tại Khoản 1 Điều này.

6. Đối với trường hợp hộ gia đình, cá nhân tự xây dựng nhà ở tái định cư theo quy định tại Khoản 4, Điều 11 của Nghị định này thì Chủ đầu tư dự án khu nhà ở tái định cư có trách nhiệm hướng dẫn về quy hoạch, thiết kế, tiêu chuẩn, quy chuẩn xây dựng để người dân tự tổ chức xây dựng và giám sát để đảm bảo chất lượng, tiến độ xây dựng nhà ở.

7. Cơ quan quản lý nhà nước về xây dựng các cấp hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình nhà ở tái định cư; kiểm tra chất lượng công trình xây dựng nhà ở tái định cư; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng nhà ở tái định cư theo quy định của pháp luật.

Chương 3.

BÁN, CHO THUÊ VÀ QUẢN LÝ SỬ DỤNG NHÀ Ở TÁI ĐỊNH CƯ

Điều 15. Đối tượng, giá bán và phương thức bán nhà ở tái định cư

1. Đối tượng được mua và giá bán nhà ở tái định cư

a) Hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này có nhu cầu mua nhà ở tái định cư thì được mua nhà ở tái định cư.

b) Giá bán nhà ở tái định cư được thực hiện theo phương án bồi thường, hỗ trợ và tái định cư của từng dự án, quy định của pháp luật về bồi thường, giải phóng mặt bằng và các quy định sau:

- Trong giá bán căn hộ nhà chung cư phải bao gồm kinh phí bảo trì phần sở hữu chung bằng 2% tiền bán căn hộ nhà chung cư theo quy định của pháp luật về nhà ở.

- Trường hợp các hộ gia đình, cá nhân được cấp có thẩm quyền quyết định giao đất đã xây dựng công trình hạ tầng kỹ thuật để làm nhà ở thì các hộ gia đình, cá nhân này phải nộp tiền sử dụng đất theo quy định.

2. Phương thức bán nhà ở tái định cư

Việc bán nhà ở tái định cư được thực hiện thông qua hợp đồng theo các nội dung và mẫu hợp đồng bán nhà ở thương mại do Bộ Xây dựng quy định.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm công bố công khai danh mục dự án nhà ở tái định cư và giá bán, giá cho thuê nhà ở tái định cư, nhà ở xã hội trên phạm vi địa bàn để các hộ dân tái định cư lựa chọn và đăng ký mua hoặc thuê nhà ở.

4. Việc bán nhà ở tái định cư cho các hộ gia đình, cá nhân theo quy định của Nghị định này thì không phải thông qua sàn giao dịch bất động sản.

5. Trường hợp hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này không có nhu cầu mua hoặc thuê nhà ở tái định cư mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì được ưu tiên, tạo điều kiện thuận lợi nhất để mua, thuê, thuê mua nhà ở xã hội trên địa bàn.

Điều 16. Trình tự bán và bàn giao nhà ở tái định cư

1. Căn cứ quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư (trong đó bao gồm danh sách các hộ gia đình, cá nhân tái định cư, vị trí nhà ở tái định cư), Ủy ban nhân dân cấp xã niêm yết công khai phương án bồi thường nêu trên tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi.

2. Căn cứ kế hoạch phân bổ nhà ở tái định cư đã được cấp có thẩm quyền phê duyệt theo quy định tại Điểm a Khoản 3 Điều 11 của Nghị định này, danh sách các hộ gia đình, cá nhân tái định cư do Ủy ban nhân dân cấp huyện gửi đến, Chủ đầu tư nhà ở tái định cư thông báo cho các hộ gia đình, cá nhân tái định cư ký hợp đồng mua, bán nhà ở, chuyển quyền sử dụng đất ở và báo cáo Sở Xây dựng theo quy định của pháp luật về nhà ở, pháp luật về đất đai và quy định của Nghị định này.

3. Chủ đầu tư nhà ở tái định cư có trách nhiệm bàn giao nhà ở cho các hộ gia đình, cá nhân tái định cư theo đúng các thỏa thuận trong hợp đồng bán nhà.

Điều 17. Đối tượng được thuê, giá thuê và phương thức thuê nhà ở tái định cư

1. Hộ gia đình, cá nhân quy định tại Khoản 1 Điều 2 của Nghị định này có nhu cầu thuê nhà ở tái định cư thì được thuê nhà ở tái định cư.

2. Giá cho thuê nhà ở tái định cư:

a) Trường hợp nhà ở tái định cư do ngân sách nhà nước đầu tư thì cơ quan quản lý nhà ở cấp tỉnh căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở tái định cư của Bộ Xây dựng để xây dựng và trình Ủy ban nhân dân cấp tỉnh quyết định ban hành giá cho thuê nhà ở tái định cư;

b) Trường hợp nhà ở tái định cư được đầu tư không phải bằng nguồn vốn từ ngân sách nhà nước thì Chủ đầu tư nhà ở tái định cư căn cứ vào phương pháp xác định giá cho thuê nhà ở tái định cư của Bộ Xây dựng để quyết định ban hành hoặc điều chỉnh giá thuê nhà ở;

c) Bộ Xây dựng hướng dẫn cụ thể phương pháp xác định giá cho thuê nhà ở tái định cư.

3. Phương thức cho thuê nhà ở tái định cư

Việc cho thuê nhà ở tái định cư phải được lập thành hợp đồng theo các nội dung và mẫu hợp đồng do Bộ Xây dựng quy định.

Điều 18. Trình tự cho thuê và bàn giao nhà ở tái định cư

1. Căn cứ quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư, kế hoạch phân bổ nhà ở tái định cư đã được cấp có thẩm quyền phê duyệt quy định tại Khoản 1 và Khoản 2 Điều 16 của Nghị định này, Chủ đầu tư nhà ở tái định cư thông báo cho các đối tượng quy định tại Khoản 1 Điều 17 của Nghị định này về việc ký hợp đồng cho thuê nhà ở tái định cư.

2. Chủ đầu tư nhà ở tái định cư hoặc doanh nghiệp được Chủ đầu tư ủy quyền quản lý, vận hành nhà ở tái định cư ký hợp đồng cho thuê nhà ở với các hộ gia đình, cá nhân tái định cư. Hợp đồng thuê nhà ở được ký có thời hạn tối thiểu là ba năm. Kèm theo hợp đồng thuê nhà ở phải có bản Quy chế quản lý nhà ở cho thuê do Chủ đầu tư ban hành theo hướng dẫn của Bộ Xây dựng.

3. Người thuê nhà phải trả tiền thuê nhà ở cho bên cho thuê theo giá thỏa thuận ghi trong hợp đồng thuê nhà, Việc trả tiền thuê nhà ở được thực hiện theo định kỳ hàng tháng hoặc theo thỏa thuận giữa hai bên nhưng tối đa không quá một năm một lần.

4. Trước khi hết hạn hợp đồng thuê ba tháng, nếu bên thuê không vi phạm thỏa thuận trong hợp đồng thuê nhà thì được quyền ký tiếp hợp đồng thuê nhà ở mới hoặc được gia hạn hợp đồng thuê nhà.

5. Bên cho thuê chỉ được ký hợp đồng cho thuê nhà ở sau khi đã hoàn thành việc đầu tư xây dựng và bàn giao đưa nhà ở vào sử dụng và được cơ quan có thẩm quyền chứng nhận về các điều kiện đảm bảo an toàn, phòng chống cháy nổ theo quy định của pháp luật về quản lý chất lượng công trình xây dựng. Bên cho thuê có trách nhiệm bàn giao nhà ở cho bên thuê theo đúng các thỏa thuận trong hợp đồng thuê nhà. Việc bàn giao nhà ở phải lập thành biên bản có chữ ký của hai bên.

Điều 19. Quản lý sử dụng nhà ở tái định cư

1. Việc quản lý sử dụng nhà ở tái định cư phải đảm bảo các nội dung theo quy định của pháp luật về quản lý sử dụng nhà chung cư, pháp luật về nhà ở, quy định của Nghị định này và pháp luật có liên quan.

2. Việc quản lý sử dụng nhà ở tái định cư là nhà chung cư được thực hiện theo nguyên tắc sau:

a) Trường hợp Chủ đầu tư xây dựng nhà chung cư thì phải chịu trách nhiệm trước pháp luật về việc quản lý vận hành nhà chung cư đó (thông qua bộ phận trực thuộc của mình hoặc ký hợp đồng thuê doanh nghiệp có chức năng quản lý vận hành nhà chung cư thực hiện). Trường hợp mua nhà ở thương mại để bố trí cho các hộ gia đình, cá nhân tái định cư thì doanh nghiệp đang quản lý vận hành nhà ở đó thực hiện quản lý vận hành nhà ở tái định cư.

b) Về khai thác kinh doanh, dịch vụ trong nhà chung cư:

- Trường hợp mua một số căn hộ hoặc một số tầng trong nhà chung cư thương mại để bố trí tái định cư thì khuyến khích Chủ đầu tư nhà chung cư đó ưu tiên hộ gia đình, cá nhân tái định cư được khai thác phần diện tích kinh doanh, dịch vụ thông qua đấu giá nếu giá trúng thầu của hộ gia đình, cá nhân tái định cư ngang bằng với giá thầu của các hộ dân khác trong nhà chung cư thương mại đó.

- Trường hợp nhà ở tái định cư được đầu tư xây dựng trực tiếp thì Chủ đầu tư nhà ở đó dành tối đa không quá 2/3 diện tích kinh doanh, dịch vụ cho các hộ gia đình, cá nhân tái định cư thuê (nếu có nhu cầu) thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công ăn, việc làm cho các hộ gia đình, cá nhân tái định cư.

3. Việc quản lý nhà ở tái định cư khu vực nông thôn được thực hiện theo nguyên tắc đảm bảo vệ sinh môi trường, phòng cháy, chữa cháy; thực hiện các quy định về nếp sống văn hóa, văn minh của cộng đồng dân cư; quản lý duy tu, bảo dưỡng các công trình hạ tầng cơ sở, từng bước cải thiện, nâng cao điều kiện sống cho các hộ gia đình, cá nhân tái định cư khu vực nông thôn.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 20. Trách nhiệm của Bộ Xây dựng

1. Là cơ quan giúp Chính phủ thực hiện việc thống nhất quản lý nhà nước về nhà ở tái định cư trong phạm vi cả nước;

2. Nghiên cứu trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền hướng dẫn quy định tại Nghị định này;

3. Hướng dẫn việc lập quy hoạch xây dựng, kế hoạch phát triển nhà ở tái định cư, tiêu chuẩn diện tích nhà ở tái định cư; hướng dẫn triển khai thực hiện chính sách về nhà ở tái định cư (quản lý đầu tư xây dựng, quản lý bán, cho thuê nhà ở; quản lý sử dụng nhà ở tái định cư);

4. Tổng hợp kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm của các Bộ chuyên ngành, địa phương, báo cáo Thủ tướng Chính phủ.

5. Kiểm tra, thanh tra và đôn đốc việc thực hiện phát triển và quản lý nhà ở tái định cư theo quy định của Nghị định này.

6. Định kỳ hàng năm và theo yêu cầu đột xuất báo cáo Chính phủ, Thủ tướng Chính phủ về tình hình triển khai Nghị định này trên phạm vi cả nước.

Điều 21. Trách nhiệm của các Bộ, ngành có liên quan

1. Bộ Kế hoạch và Đầu tư:

a) Chủ trì, thẩm tra, cấp giấy chứng nhận đầu tư các dự án đầu tư theo hình thức BT đối với các dự án đầu tư xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư;

b) Chủ trì, phối hợp với các ngành liên quan hướng dẫn thực hiện các ưu đãi đầu tư cho nhà ở tái định cư.

2. Bộ Tài chính:

a) Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý dự án; các chi tiêu tài chính, các điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện hợp đồng BT xây dựng khu nhà ở tái định cư, công trình nhà ở tái định cư;

b) Chủ trì, phối hợp với các ngành liên quan hướng dẫn thực hiện các ưu đãi có liên quan đến chính sách tài chính, thuế và các ưu đãi khác cho nhà ở tái định cư.

3. Bộ Tài nguyên và Môi trường

Kiểm tra, đôn đốc và hướng dẫn các địa phương về việc rà soát, điều chỉnh, bổ sung quy hoạch, kế hoạch sử dụng đất và chuẩn bị quỹ đất để xây dựng nhà ở tái định cư.

4. Các Bộ, ngành liên quan:

a) Các Bộ, ngành liên quan đăng ký nhu cầu về nhà ở tái định cư hàng năm và 5 năm với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, đồng thời báo cáo Bộ Xây dựng;

b) Phối hợp với Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc rà soát, điều chỉnh, bổ sung quy hoạch xây dựng và quy hoạch, kế hoạch sử dụng đất để bố trí quỹ đất cho nhà ở tái định cư sử dụng vốn ngân sách trung ương trên địa bàn.

Điều 22. Trách nhiệm Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu về nhà ở tái định cư; chỉ đạo việc lập và phê duyệt kế hoạch phát triển nhà ở tái định cư hàng năm và 5 năm trên địa bàn, báo cáo Bộ Xây dựng.

2. Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng và các Bộ chuyên ngành rà soát, điều chỉnh hoặc bổ sung quy hoạch, kế hoạch sử dụng đất để bố trí quỹ đất cho nhà ở tái định cư sử dụng vốn ngân sách trung ương.

3. Quyết định hoặc phân cấp lựa chọn Chủ đầu tư, quyết định lựa chọn Nhà đầu tư BT và việc ký kết hợp đồng BT; chỉ đạo việc lập, thẩm định, phê duyệt dự án khu nhà ở tái định cư, công trình nhà ở tái định cư sử dụng vốn ngân sách nhà nước trên địa bàn.

4. Quy định cụ thể trình tự, thủ tục mua, bán, cho thuê nhà ở tái định cư; chỉ đạo tổ chức quản lý, kiểm tra việc mua, bán, cho thuê nhà ở tái định cư.

5. Quy định cụ thể về cơ chế khuyến khích các thành phần kinh tế tham gia đầu tư phát triển nhà ở tái định cư; quy định về quản lý sử dụng nhà ở tái định cư trên địa bàn.

6. Chỉ đạo tổ chức kiểm tra, thanh tra và xử lý các vi phạm liên quan đến việc phát triển nhà ở tái định cư, mua bán, cho thuê và quản lý sử dụng nhà ở tái định cư trên địa bàn.

7. Tổ chức sơ kết đánh giá kết quả thực hiện theo định kỳ hàng năm, báo cáo Bộ Xây dựng.

Điều 23. Điều khoản thi hành

1. Xử lý chuyển tiếp:

Trường hợp dự án nhà ở tái định cư đã được lập và trình phê duyệt hoặc trình chấp thuận đầu tư trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được phê duyệt, chưa được chấp thuận đầu tư hoặc đã được phê duyệt, chấp thuận đầu tư nhưng Chủ đầu tư có đề nghị thay đổi nội dung dự án thì việc lập, thẩm định, phê duyệt dự án, chấp thuận đầu tư và triển khai các bước tiếp theo phải thực hiện theo những quy định của Nghị định này, đảm bảo tính đồng bộ, hiệu quả của dự án và quyền lợi hợp pháp của các bên liên quan.

2. Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 9 năm 2013.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 188 phat trien va quan ly nha o xa hoi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 188/2013/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2013

NGHỊ ĐỊNH

VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về phát triển và quản lý nhà ở xã hội,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về việc phát triển và quản lý sử dụng nhà ở xã hội dành cho các đối tượng đáp ứng điều kiện theo quy định tại Nghị định này được mua, thuê, thuê mua nhà ở.

2. Việc quản lý, sử dụng nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng cho các đối tượng sau đây:

1. Tổ chức, cá nhân thuộc các thành phần kinh tế trong nước, nước ngoài và người Việt Nam định cư ở nước ngoài tham gia đầu tư phát triển nhà ở xã hội theo dự án để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Nghị định này.

2. Hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội để bán, cho thuê, cho thuê mua đối với các đối tượng quy định tại Nghị định này.

3. Các tổ chức có liên quan; các đối tượng được mua, thuê, thuê mua nhà ở xã hội theo quy định của Nghị định này.

4. Các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở xã hội.

Điều 3. Nguyên tắc phát triển và quản lý nhà ở xã hội

1. Phát triển nhà ở xã hội phải tuân thủ quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt; bảo đảm tiêu chuẩn, quy chuẩn, chất lượng công trình xây dựng theo quy định của pháp luật về xây dựng, theo đúng loại hình và tiêu chuẩn thiết kế nhà ở quy định tại Nghị định này; nhà ở xã hội đầu tư xây dựng theo dự án phải bảo đảm đồng bộ về hệ thống hạ tầng kỹ thuật và hệ thống hạ tầng xã hội.

2. Nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng phải bảo đảm các yêu cầu cơ bản về hạ tầng kỹ thuật và phù hợp với tiêu chuẩn tối thiểu do cơ quan nhà nước có thẩm quyền ban hành.

3. Nhà ở xã hội theo quy định của Nghị định này phải được quản lý chặt chẽ; đơn vị được giao quản lý vận hành nhà ở xã hội phải bán, cho thuê, cho thuê mua đúng đối tượng, đủ điều kiện theo quy định của Nghị định này và không được tự ý chuyển đổi mục đích sử dụng nhà ở xã hội sang làm mục đích khác khi chưa có sự chấp thuận của cơ quan nhà nước có thẩm quyền.

4. Nhà nước bảo hộ các quyền và lợi ích hợp pháp của chủ đầu tư, chủ sở hữu và người mua, thuê và thuê mua nhà ở xã hội. Các hành vi vi phạm pháp luật về phát triển và quản lý sử dụng nhà ở xã hội phải được phát hiện và xử lý kịp thời, nghiêm minh theo đúng quy định của pháp luật.

5. Việc đầu tư xây dựng nhà ở xã hội chỉ được sử dụng vật liệu xây dựng và trang thiết bị sản xuất trong nước, không sử dụng sản phẩm nhập khẩu (trừ các sản phẩm trong nước chưa sản xuất được).

6. Bộ Quốc phòng và Bộ Công an được phép triển khai các dự án nhà ở xã hội theo quy định tại Nghị định này để giải quyết nhà ở cho sĩ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân phù hợp với tình hình và điều kiện đặc thù riêng, nhưng phải bảo đảm nguyên tắc mỗi đối tượng chỉ được hỗ trợ một lần.

Chương 2.

CƠ CHẾ, CHÍNH SÁCH PHÁT TRIỂN NHÀ Ở XÃ HỘI

Điều 4. Các hình thức phát triển nhà ở xã hội

1. Nhà ở xã hội là nhà ở được đầu tư xây dựng có sự hỗ trợ, ưu đãi của Nhà nước để cho các đối tượng quy định tại Khoản 1 Điều 14 của Nghị định này mua, thuê hoặc thuê mua.

2. Các hình thức phát triển nhà ở xã hội theo quy định của Nghị định này, bao gồm:

a) Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngân sách (Trung ương hoặc địa phương) hoặc mua lại các căn hộ từ dự án phát triển nhà ở thương mại hoặc nhận các căn hộ trong dự án phát triển nhà ở thương mại do chủ đầu tư bàn giao theo hình thức BT để tạo lập quỹ nhà ở xã hội thuộc sở hữu nhà nước để cho thuê hoặc thuê mua;

b) Các doanh nghiệp thuộc các thành phần kinh tế tham gia đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngoài ngân sách để bán, cho thuê, cho thuê mua và được Nhà nước hỗ trợ, ưu đãi theo quy định của Nghị định này;

c) Hộ gia đình, cá nhân đầu tư xây dựng nhà ở riêng lẻ cho các đối tượng quy định tại Khoản 1 Điều 14 của Nghị định này thuê, thuê mua hoặc mua và được Nhà nước hỗ trợ, ưu đãi theo quy định của Nghị định này.

Điều 5. Kế hoạch phát triển nhà ở xã hội

1. Căn cứ vào tình hình thực tế và nhu cầu về nhà ở xã hội của địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) phải tổ chức lập Kế hoạch phát triển nhà ở xã hội hàng năm, trung hạn và dài hạn phù hợp với định hướng của Chiến lược phát triển nhà ở quốc gia do Thủ tướng Chính phủ phê duyệt, kế hoạch phát triển kinh tế - xã hội của địa phương trong cùng thời kỳ và phải được Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Hội đồng nhân dân cấp tỉnh) thông qua.

Đối với các địa phương thuộc vùng kinh tế trọng điểm thuộc khu vực phía Bắc, miền Trung và Đông Nam Bộ theo quy định của Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo Kế hoạch phát triển nhà ở xã hội để Bộ Xây dựng có ý kiến thống nhất trước khi trình Hội đồng nhân dân cấp tỉnh thông qua. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được dự thảo, Bộ Xây dựng có trách nhiệm góp ý bằng văn bản.

Kế hoạch phát triển nhà ở xã hội của các địa phương ngoài vùng kinh tế trọng điểm thuộc khu vực phía Bắc, miền Trung và Đông Nam Bộ do Ủy ban nhân dân cấp tỉnh tự tổ chức lập, thẩm định trước khi trình Hội đồng nhân dân cấp tỉnh thông qua.

Việc xây dựng và phê duyệt Kế hoạch phát triển nhà ở xã hội phải được thực hiện đồng thời với quá trình xây dựng kế hoạch phát triển kinh tế - xã hội và kế hoạch vốn ngân sách nhà nước; Kế hoạch phát triển nhà ở xã hội có thể được gộp chung với Chương trình phát triển nhà ở của địa phương theo quy định của pháp luật về nhà ở hoặc xây dựng và phê duyệt riêng theo điều kiện cụ thể của từng địa phương.

Ủy ban nhân dân cấp tỉnh có trách nhiệm phê duyệt Kế hoạch phát triển nhà ở xã hội sau khi được Hội đồng nhân dân cùng cấp thông qua.

2. Kế hoạch phát triển nhà ở xã hội của địa phương phải có các nội dung cơ bản sau đây:

a) Dự báo số lượng người có nhu cầu về nhà ở xã hội; diện tích, số lượng căn hộ nhà ở xã hội cần đáp ứng.

b) Số lượng căn hộ, tổng diện tích sàn nhà ở xã hội cần đầu tư xây dựng, bao gồm nhà ở do Nhà nước đầu tư theo dự án bằng nguồn vốn ngân sách; nhà ở do các doanh nghiệp thuộc các thành phần kinh tế đầu tư theo dự án bằng nguồn vốn ngoài ngân sách; nhà ở do hộ gia đình, cá nhân đầu tư xây dựng; số lượng, tỷ lệ và cơ cấu các loại nhà ở xã hội theo từng loại diện tích phù hợp với các nhóm đối tượng có nhu cầu về nhà ở xã hội trên phạm vi địa bàn.

c) Dự kiến khu vực, vị trí, tổng diện tích đất dành để phát triển các dự án nhà ở xã hội.

d) Danh mục dự án nhà ở xã hội triển khai hàng năm và trong từng giai đoạn; tiến độ thực hiện cụ thể của từng dự án.

đ) Nhu cầu vốn đầu tư, nguồn vốn đầu tư (vốn ngân sách, vốn huy động từ các thành phần kinh tế và các nguồn vốn hợp pháp khác).

e) Trách nhiệm của các cơ quan chức năng của địa phương trong việc triển khai thực hiện Kế hoạch phát triển nhà ở xã hội.

g) Các nội dung khác có liên quan đến phát triển nhà ở xã hội.

3. Kế hoạch phát triển nhà ở xã hội của các địa phương sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt phải được gửi về Bộ Xây dựng trước ngày 31 tháng 10 của năm liền trước năm kế hoạch để tổng hợp, báo cáo Thủ tướng Chính phủ.

4. Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với các Bộ, ngành có liên quan lập Kế hoạch phát triển nhà ở xã hội hàng năm, 05 (năm) năm được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương để trình Thủ tướng Chính phủ xem xét, phê duyệt.

Điều 6. Quy hoạch và bố trí quỹ đất để phát triển các dự án nhà ở xã hội

1. Trong quá trình lập, thẩm định và phê duyệt quy hoạch đô thị, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch phát triển khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao, Ủy ban nhân dân cấp tỉnh có trách nhiệm căn cứ vào quỹ đất của địa phương bố trí đủ quỹ đất và chỉ đạo cơ quan chức năng xác định cụ thể vị trí, địa điểm, quy mô diện tích đất của từng dự án phát triển nhà ở xã hội đồng bộ về hệ thống hạ tầng kỹ thuật và hạ tầng xã hội để giao cho các chủ đầu tư theo quy định tại Điều 9 của Nghị định này triển khai việc đầu tư xây dựng.

2. Quy định về việc dành quỹ đất để đầu tư xây dựng nhà ở xã hội đối với các dự án phát triển nhà ở thương mại, khu đô thị mới thực hiện như sau:

a) Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới, không phân biệt quy mô diện tích đất (bao gồm cả dự án đầu tư xây dựng theo hình thức BT và hình thức BOT) tại các đô thị từ loại 3 trở lên và khu vực quy hoạch là đô thị từ loại 3 trở lên phải dành 20% tổng diện tích đất ở trong các đồ án quy hoạch chi tiết hoặc tổng mặt bằng được cơ quan có thẩm quyền phê duyệt, đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật dành để xây dựng nhà ở xã hội.

Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đó có trách nhiệm trực tiếp đầu tư xây dựng nhà ở xã hội trên quỹ đất 20% (trừ trường hợp Nhà nước thu hồi quỹ đất 20% để đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngân sách và trường hợp chủ đầu tư không có nhu cầu tham gia đầu tư xây dựng nhà ở xã hội thì chuyển giao quỹ đất này cho Ủy ban nhân dân cấp tỉnh nơi có dự án).

b) Trường hợp dự án phát triển nhà ở thương mại, khu đô thị mới có quy mô sử dụng đất dưới 10 ha thì ngoài hình thức dành quỹ đất 20% để xây dựng nhà ở xã hội quy định tại Điểm a Khoản 2 Điều này, chủ đầu tư dự án được lựa chọn hình thức chuyển giao quỹ nhà ở tương đương với giá trị quỹ đất 20% tính theo khung giá đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm chuyển giao để Nhà nước sử dụng làm nhà ở xã hội hoặc nộp bằng tiền tương đương giá trị quỹ đất 20% theo khung giá đất do Ủy ban nhân dân cấp tỉnh ban hành nhằm bổ sung vào Quỹ phát triển nhà ở của địa phương dành để đầu tư xây dựng nhà ở xã hội trên phạm vi địa bàn.

3. Đối với các đô thị loại 4, loại 5 và khu vực nông thôn thì căn cứ vào điều kiện cụ thể, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc yêu cầu chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới trên địa bàn dành quỹ đất để xây dựng nhà ở xã hội theo quy định tại Khoản 2 Điều này.

4. Việc bố trí quỹ đất để xây dựng nhà ở xã hội cho công nhân, người lao động làm việc tại khu công nghiệp, cụm công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề thuộc các thành phần kinh tế (sau đây gọi chung là khu công nghiệp) thực hiện theo quy định sau đây:

a) Trường hợp khu công nghiệp đang trong giai đoạn hình thành thì Ban quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp có trách nhiệm tổ chức giải phóng mặt bằng và đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở cho công nhân, người lao động làm việc tại khu công nghiệp đó theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt và chuyển giao cho chủ đầu tư dự án phát triển nhà ở xã hội được lựa chọn theo quy định tại Điều 9 của Nghị định này đảm nhận việc triển khai thực hiện dự án phát triển nhà ở xã hội. Chi phí bồi thường, giải phóng mặt bằng, đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở xã hội được phân bổ vào tiền thuê đất tại khu công nghiệp đó;

b) Trường hợp khu công nghiệp đã hình thành mà chưa có hoặc chưa đáp ứng đủ nhà ở cho công nhân, người lao động thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức lập (hoặc điều chỉnh quy hoạch), thực hiện bồi thường, giải phóng mặt bằng và thu hồi đất để bổ sung quỹ đất giao cho chủ đầu tư dự án phát triển nhà ở xã hội được lựa chọn theo quy định tại Điều 9 của Nghị định này đảm nhận việc triển khai thực hiện dự án phát triển nhà ở xã hội. Chi phí bồi thường giải phóng mặt bằng được trích từ nguồn thu tiền sử dụng đất, tiền cho thuê đất để lại cho địa phương;

Đối với các khu công nghiệp chưa sử dụng hết diện tích đất công nghiệp thì Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức điều chỉnh quy hoạch xây dựng; quy hoạch, kế hoạch sử dụng đất, chuyển mục đích sử dụng đất theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định việc điều chỉnh một phần diện tích đất của khu công nghiệp đó để xây dựng nhà ở xã hội phục vụ công nhân khu công nghiệp.

5. Trường hợp Nhà nước sử dụng quỹ đất 20% để đầu tư xây dựng nhà ở xã hội bằng vốn ngân sách nhà nước thì chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới có trách nhiệm đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt trước khi bàn giao quỹ đất này cho Nhà nước.

Khi bàn giao quỹ đất 20% cho Nhà nước thì chủ đầu tư dự án được hoàn trả (hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư phải nộp ngân sách nhà nước) các khoản chi phí bồi thường giải phóng mặt bằng, chi phí đầu tư xây dựng hệ thống hạ tầng kỹ thuật và các khoản chi phí hợp pháp khác theo quy định của pháp luật mà chủ đầu tư đã thực hiện đối với quỹ đất 20% phải bàn giao.

6. Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngân sách trung ương thì việc bố trí quỹ đất thực hiện theo quy định như sau:

a) Đối với dự án được bố trí nguồn vốn ngân sách trung ương từ 50% tổng mức đầu tư của dự án trở lên thì Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh quyết định việc lựa chọn quỹ đất dành để phát triển nhà ở xã hội quy định tại Điều này để triển khai thực hiện dự án;

b) Đối với dự án được bố trí vốn ngân sách trung ương dưới 50% tổng mức đầu tư thì Ủy ban nhân dân cấp tỉnh nơi có dự án quyết định việc sử dụng quỹ đất dành để phát triển nhà ở xã hội quy định tại Điều này để triển khai thực hiện dự án.

7. Đối với hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội thì phải bảo đảm phù hợp với quy hoạch đô thị, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan có thẩm quyền phê duyệt và tuân thủ theo đúng giấy phép xây dựng do cơ quan nhà nước có thẩm quyền cấp theo quy định của pháp luật về xây dựng.

Ủy ban nhân dân cấp tỉnh căn cứ vào quy định của Luật đất đai để quyết định việc chuyển mục đích sử dụng đất vườn liền kề, đất nông nghiệp khác nhằm tạo điều kiện khuyến khích các hộ gia đình, cá nhân tham gia thực hiện việc xây dựng nhà ở xã hội.

Điều 7. Tiêu chuẩn thiết kế nhà ở xã hội

1. Tiêu chuẩn thiết kế nhà ở xã hội được thực hiện theo quy định sau đây:

a) Trường hợp dự án đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngân sách nhà nước tại các đô thị thì tiêu chuẩn thiết kế nhà ở được thực hiện theo quy định của pháp luật về nhà ở; tại khu vực khác thì có thể xây dựng nhà ở liền kề thấp tầng.

b) Trường hợp đầu tư xây dựng nhà ở xã hội theo dự án bằng nguồn vốn ngoài ngân sách nhà nước là nhà chung cư thì tiêu chuẩn thiết kế mỗi căn hộ tối thiểu là 30 m2, tối đa không quá 70 m2, không khống chế số tầng nhưng phải phù hợp với quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt; chủ đầu tư dự án được điều chỉnh tăng mật độ xây dựng hoặc hệ số sử dụng đất lên 1,5 lần so với quy chuẩn, tiêu chuẩn xây dựng hiện hành do cơ quan có thẩm quyền ban hành.

Trường hợp nhà ở xã hội là nhà ở liền kề thấp tầng thì tiêu chuẩn diện tích đất xây dựng của mỗi căn nhà không vượt quá 70 m2, bảo đảm phù hợp với quy hoạch xây dựng do cơ quan nhà nước có thẩm quyền phê duyệt.

c) Trường hợp áp dụng thí điểm tiêu chuẩn thiết kế nhà ở xã hội khác với quy định tại Điểm a và b của Khoản này thực hiện theo quy định riêng của Thủ tướng Chính phủ.

d) Việc thiết kế nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng phải bảo đảm chất lượng xây dựng, phù hợp với quy hoạch và điều kiện tối thiểu do cơ quan nhà nước có thẩm quyền ban hành.

2. Dự án phát triển nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước phải áp dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành.

3. Bộ Xây dựng có trách nhiệm hướng dẫn cụ thể về tiêu chuẩn thiết kế và ban hành quy định về điều kiện tối thiểu đối với nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng.

Điều 8. Nguồn vốn phát triển nhà ở xã hội

1. Nguồn vốn phát triển nhà ở xã hội do Nhà nước đầu tư được huy động từ các nguồn sau đây:

a) Quỹ phát triển nhà ở của địa phương được thành lập và hoạt động theo quy định của pháp luật về nhà ở (nếu có); ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh; phát hành trái phiếu chính quyền địa phương, công trái nhà ở; huy động từ các nguồn hợp pháp khác theo quy định của pháp luật;

b) Vốn đầu tư trực tiếp từ ngân sách trung ương; vốn trái phiếu Chính phủ (nếu có);

c) Vốn hỗ trợ phát triển chính thức ODA và các nguồn vốn khác vay của nước ngoài (nếu có).

2. Nguồn vốn ngoài ngân sách do các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội (bao gồm cả hộ gia đình, cá nhân) huy động:

a) Vốn tự có của chủ đầu tư dự án hoặc của hộ gia đình, cá nhân;

b) Vay từ nguồn vốn cho vay ưu đãi của Chính phủ;

c) Phát hành trái phiếu được Chính phủ bảo lãnh theo quy định của pháp luật về phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

d) Vay của các tổ chức tín dụng được thành lập và hoạt động theo quy định của pháp luật;

đ) Vay từ Quỹ phát triển nhà ở của địa phương, quỹ tiết kiệm nhà ở được thành lập và hoạt động theo quy định của pháp luật;

e) Các nguồn vốn huy động hợp pháp khác theo quy định của pháp luật.

Điều 9. Chủ đầu tư xây dựng nhà ở xã hội

1. Chủ đầu tư dự án phát triển nhà ở xã hội là người sở hữu vốn hoặc người được giao quản lý, sử dụng vốn để thực hiện đầu tư xây dựng nhà ở xã hội đó, bao gồm:

a) Cơ quan quản lý nhà nước về nhà ở của Trung ương và địa phương; Ban quản lý dự án được thành lập và hoạt động theo quy định của pháp luật; doanh nghiệp nhà nước được giao quản lý, sử dụng vốn ngân sách để đầu tư xây dựng nhà ở xã hội theo dự án.

b) Doanh nghiệp thuộc các thành phần kinh tế có chức năng kinh doanh bất động sản theo quy định của pháp luật tham gia đầu tư xây dựng nhà ở xã hội theo dự án; doanh nghiệp sản xuất, dịch vụ có sử dụng lao động đầu tư xây dựng nhà ở để bán, cho thuê, cho thuê mua đối với người lao động của doanh nghiệp đó.

2. Đối với dự án phát triển nhà ở xã hội được đầu tư xây dựng toàn bộ bằng nguồn vốn ngân sách nhà nước và các dự án có từ 30% vốn ngân sách nhà nước trở lên, trong đó không bao gồm tiền sử dụng đất và khoản chi phí hỗ trợ xây dựng hạ tầng (nếu có), việc lựa chọn chủ đầu tư dự án, nhà thầu các gói thầu cung cấp dịch vụ tư vấn, thi công xây lắp và mua sắm thiết bị thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng đối với dự án sử dụng vốn ngân sách nhà nước.

3. Đối với dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì việc lựa chọn chủ đầu tư dự án được thực hiện thông qua hình thức đấu thầu dự án hoặc áp dụng hình thức chỉ định theo quy định của pháp luật về đất đai và pháp luật về nhà ở.

4. Trường hợp dự án phát triển nhà ở xã hội sử dụng quỹ đất 20% của dự án phát triển nhà ở thương mại, khu đô thị mới quy định tại Khoản 2 và Khoản 3 Điều 6 của Nghị định này thì chủ đầu tư dự án nhà ở thương mại, khu đô thị mới đó đồng thời đảm nhận làm chủ đầu tư dự án phát triển nhà ở xã hội.

5. Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình, phù hợp với quy hoạch xây dựng nhà ở mà có nhu cầu thực hiện dự án phát triển nhà ở xã hội thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở xã hội.

6. Ban Quản lý khu công nghiệp của địa phương hoặc doanh nghiệp kinh doanh hạ tầng khu công nghiệp được giao đồng thời làm chủ đầu tư xây dựng hạ tầng kỹ thuật khu nhà ở xã hội gắn với khu công nghiệp đó. Sau khi đầu tư xong cơ sở hạ tầng kỹ thuật khu nhà ở xã hội, Chủ đầu tư cấp I có thể tự đảm nhận đầu tư xây dựng nhà ở xã hội hoặc chuyển giao đất đã có hạ tầng kỹ thuật cho doanh nghiệp sản xuất trong khu công nghiệp đó hoặc doanh nghiệp có chức năng kinh doanh bất động sản (sau đây gọi chung là chủ đầu tư cấp II) đảm nhận việc thực hiện dự án phát triển nhà ở xã hội dành cho công nhân, người lao động làm việc tại khu công nghiệp.

7. Trường hợp đầu tư xây dựng nhà ở xã hội theo hình thức xây dựng - chuyển giao (BT) thì thực hiện lựa chọn chủ đầu tư theo quy định tại Điều 10 của Nghị định này.

8. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì hộ gia đình, cá nhân đó thực hiện việc xây dựng nhà ở theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

Điều 10. Phát triển nhà ở xã hội theo hình thức xây dựng - chuyển giao (BT)

1. Việc phát triển nhà ở xã hội theo hình thức BT chỉ áp dụng đối với trường hợp xây dựng nhà ở xã hội do Nhà nước đầu tư.

2. Trên cơ sở quỹ đất dành để xây dựng nhà ở xã hội theo quy hoạch và kế hoạch phát triển nhà ở xã hội đã được phê duyệt trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Tổ chức lập danh mục các dự án phát triển nhà ở xã hội theo hình thức BT.

b) Thông báo công khai trên cổng thông tin điện tử (Website) của cơ quan quản lý nhà ở về danh mục và các thông tin liên quan đến dự án phát triển nhà ở xã hội theo hình thức BT, điều kiện lựa chọn nhà đầu tư BT để các doanh nghiệp có cơ sở tham gia đăng ký làm nhà đầu tư BT.

3. Ủy ban nhân dân cấp tỉnh giao cho cơ quan quản lý nhà ở cấp tỉnh trực tiếp thực hiện hoặc ký hợp đồng tư vấn với doanh nghiệp có chức năng kinh doanh bất động sản để xác định các tiêu chí, yêu cầu về xây dựng nhà ở xã hội theo danh mục dự án đã được thông báo công khai và tổ chức lựa chọn nhà đầu tư BT để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Nhà đầu tư BT tham gia xây dựng nhà ở xã hội là doanh nghiệp hoặc hợp tác xã thuộc mọi thành phần kinh tế có chức năng kinh doanh bất động sản, có năng lực chuyên môn và năng lực tài chính để triển khai thực hiện dự án phát triển nhà ở xã hội.

4. Sau khi được Ủy ban nhân dân cấp tỉnh lựa chọn, nhà đầu tư BT có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với trường hợp khu vực dự án chưa có quy hoạch chi tiết tỷ lệ 1/500) và tổ chức lập dự án phát triển nhà ở xã hội để trình cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

5. Sau khi có dự án phát triển nhà ở xã hội được phê duyệt, cơ quan quản lý nhà ở cấp tỉnh soạn thảo hợp đồng BT và trình Chủ tịch Ủy ban nhân dân cấp tỉnh ký hợp đồng với nhà đầu tư BT hoặc thực hiện ký hợp đồng BT (nếu được Ủy ban nhân dân cấp tỉnh ủy quyền).

6. Việc triển khai đầu tư xây dựng nhà ở xã hội theo hình thức hợp đồng BT được thực hiện theo quy định của pháp luật về nhà ở và pháp luật về đầu tư theo hình thức hợp đồng BT.

7. Sau khi hoàn thành việc đầu tư xây dựng và nghiệm thu công trình nhà ở xã hội theo hợp đồng BT và theo quy định của pháp luật, nhà đầu tư BT có trách nhiệm bàn giao quỹ nhà ở này cho cơ quan quản lý nhà ở cấp tỉnh để thực hiện quản lý, khai thác theo quy định.

8. Nhà đầu tư BT được thanh toán vốn thực hiện dự án thông qua các hình thức: Được Nhà nước thanh toán bằng tiền từ ngân sách nhà nước; được sử dụng một diện tích đất khác để kinh doanh thu hồi vốn hoặc được thanh toán bằng tài sản và các nguồn vốn hợp pháp khác.

9. Việc hướng dẫn cụ thể phát triển nhà ở xã hội theo hình thức BT quy định tại Điều này do cơ quan có thẩm quyền ban hành theo quy định hiện hành.

Điều 11. Thẩm quyền chấp thuận đầu tư; lập, thẩm định và phê duyệt dự án và đối với dự án phát triển nhà ở xã hội

1. Thẩm quyền chấp thuận đầu tư dự án phát triển nhà ở xã hội (trừ trường hợp quy định tại Khoản 3 Điều này):

a) Thủ tướng Chính phủ quyết định chấp thuận đầu tư sau khi có ý kiến thẩm định của Bộ Xây dựng đối với các trường hợp sau đây:

- Dự án thuộc mọi nguồn vốn có quy mô sử dụng đất từ 100 ha trở lên;

- Dự án được đầu tư xây dựng bằng nguồn vốn ngân sách trung ương, không phân biệt quy mô sử dụng đất.

b) Ủy ban nhân dân cấp tỉnh quyết định chấp thuận đầu tư sau khi có ý kiến thống nhất bằng văn bản của Bộ Xây dựng đối với các trường hợp sau đây:

- Dự án thuộc mọi nguồn vốn có quy mô sử dụng đất từ 20 ha đến dưới 100 ha (trừ dự án đầu tư bằng nguồn vốn ngân sách trung ương quy định tại Điểm a Khoản này);

- Dự án thuộc mọi nguồn vốn (trừ dự án đầu tư bằng nguồn vốn ngân sách trung ương quy định tại Điểm a Khoản này) có diện tích đất dưới 20 ha, nhưng có quy mô từ 2.500 căn hộ trở lên.

c) Ủy ban nhân dân cấp tỉnh quyết định chấp thuận đầu tư đối với các dự án còn lại.

d) Thời gian thẩm định và ban hành quyết định chấp thuận đầu tư quy định tại các Điểm a, b và c Khoản này tối đa không vượt quá 45 ngày; thời gian ban hành văn bản góp ý tối đa không vượt quá 15 ngày, kể từ ngày nhận được hồ sơ xin chấp thuận đầu tư.

2. Chủ đầu tư dự án phải có hồ sơ xin chấp thuận đầu tư đề nghị cơ quan có thẩm quyền quy định tại Khoản 1 Điều này xem xét, quyết định chấp thuận đầu tư trước khi tổ chức lập, thẩm định và phê duyệt dự án.

3. Trường hợp dự án được đầu tư bằng nguồn vốn ngoài ngân sách mà áp dụng hình thức đấu thầu lựa chọn chủ đầu tư dự án thì không phải thực hiện thủ tục chấp thuận đầu tư. Khi thực hiện đấu thầu lựa chọn chủ đầu tư dự án, cơ quan nhà nước có thẩm quyền có trách nhiệm bổ sung các nội dung yêu cầu nêu tại Khoản 4 Điều này trong hồ sơ dự thầu.

4. Quyết định chấp thuận đầu tư quy định tại Khoản 1 và Khoản 2 Điều này phải bao gồm các nội dung chủ yếu sau đây:

- Tên dự án (dự án phát triển nhà ở xã hội độc lập hoặc dự án phát triển nhà ở xã hội sử dụng quỹ đất 20%);

- Tên chủ đầu tư;

- Mục tiêu đầu tư và hình thức đầu tư;

- Địa điểm dự án; diện tích và ranh giới sử dụng đất, quy mô dân số;

- Tổng mức đầu tư và các nguồn vốn đầu tư của dự án;

- Các công trình hạ tầng kỹ thuật và hạ tầng xã hội đáp ứng yêu cầu của Quy chuẩn xây dựng hiện hành;

- Tổng diện tích sàn nhà ở của toàn bộ dự án, diện tích sàn của từng loại nhà ở, kể cả nhà ở thương mại (nếu có); số lượng căn hộ từng loại nhà ở trong phạm vi dự án;

- Diện tích sử dụng công cộng, gồm: Chỗ để xe, khu vực sinh hoạt cộng đồng, diện tích kinh doanh dịch vụ (nếu có);

- Phương án tiêu thụ sản phẩm, gồm: Đối tượng được mua, thuê, thuê mua nhà ở xã hội; số lượng và diện tích nhà ở xã hội dành để bán, cho thuê, cho thuê mua;

- Quyền lợi, nghĩa vụ của chủ đầu tư và trách nhiệm của chính quyền địa phương; các cơ chế hỗ trợ, ưu đãi mà dự án được hưởng;

- Thời gian, tiến độ thực hiện dự án.

5. Hồ sơ xin chấp thuận đầu tư, gồm:

a) Đơn xin chấp thuận đầu tư;

b) Bản vẽ quy hoạch chi tiết tỷ lệ 1/500;

c) Phần thuyết minh hồ sơ và bản vẽ thiết kế có liên quan;

d) Nội dung đề nghị xin chấp thuận đầu tư.

Giao Bộ Xây dựng hướng dẫn cụ thể nội dung hồ sơ và trình tự, thủ tục thực hiện xin chấp thuận đầu tư dự án nhà ở xã hội quy định tại Điều này.

6. Việc lập, thẩm định và phê duyệt dự án phát triển nhà ở xã hội thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

7. Trường hợp hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội riêng lẻ thì không phải lập dự án nhưng phải thực hiện các quy định sau đây:

a) Bảo đảm tuân thủ các yêu cầu về xây dựng nhà ở riêng lẻ; khảo sát, thiết kế và xây dựng nhà ở riêng lẻ; quản lý chất lượng nhà ở riêng lẻ của hộ gia đình, cá nhân theo quy định của pháp luật về nhà ở và pháp luật về xây dựng;

b) Phù hợp với điều kiện quy định về nhà ở xã hội của hộ gia đình, cá nhân đầu tư xây dựng do Bộ Xây dựng ban hành;

c) Có phương án đề nghị gửi Ủy ban nhân dân cấp tỉnh xem xét để được hưởng cơ chế hỗ trợ, ưu đãi của Nhà nước khi thực hiện đầu tư xây dựng nhà ở xã hội;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể trên cơ sở bảo đảm phù hợp với điều kiện của từng địa phương để khuyến khích, tạo điều kiện cho các hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội.

Điều 12. Cơ chế hỗ trợ, ưu đãi phát triển nhà ở xã hội

1. Dự án phát triển nhà ở xã hội được Nhà nước hỗ trợ, ưu đãi theo quy định sau đây:

a) Được miễn tiền sử dụng đất, tiền thuê đất đối với diện tích đất trong phạm vi dự án xây dựng nhà ở xã hội (bao gồm cả quỹ đất để xây dựng các công trình kinh doanh thương mại quy định tại Điểm 1 Khoản này) đã được phê duyệt;

Trường hợp chủ đầu tư dự án đã nộp tiền sử dụng đất khi được Nhà nước giao đất; đã nhận chuyển nhượng quyền sử dụng đất từ tổ chức, hộ gia đình, cá nhân khác mà diện tích đất đó được sử dụng để xây dựng nhà ở xã hội hoặc trường hợp chủ đầu tư dự án đã nộp tiền sử dụng đất đối với quỹ đất 20% thì được Nhà nước hoàn trả lại hoặc được khấu trừ vào nghĩa vụ tài chính mà chủ đầu tư dự án phải nộp cho Nhà nước theo quy định của pháp luật về đất đai.

b) Được áp dụng thuế suất ưu đãi thuế giá trị gia tăng theo quy định của pháp luật về thuế giá trị gia tăng.

c) Được miễn, giảm và hưởng các ưu đãi về thuế suất thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

d) Được hỗ trợ ưu đãi từ các nguồn:

- Vay vốn của các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính được thành lập và hoạt động theo quy định của pháp luật.

Các tổ chức tín dụng, ngân hàng thương mại và các định chế tài chính có trách nhiệm dành một lượng vốn (tối thiểu khoảng 3% tổng dư nợ) để cho các chủ đầu tư dự án phát triển nhà ở xã hội và người mua, thuê, thuê mua nhà ở xã hội vay với lãi suất ưu đãi thấp hơn lãi suất thị trường, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng.

- Vay vốn ưu đãi từ nguồn ngân sách của địa phương, nguồn phát hành trái phiếu chính quyền địa phương, Quỹ phát triển nhà ở và các nguồn vốn vay ưu đãi khác (nếu có) theo quy định của pháp luật.

đ) Được hỗ trợ từ nguồn ngân sách toàn bộ kinh phí đầu tư hạ tầng kỹ thuật ngoài hàng rào (giao thông, cấp điện, cấp thoát nước); được hỗ trợ một phần hoặc toàn bộ kinh phí bồi thường, giải phóng mặt bằng, đầu tư xây dựng hệ thống hạ tầng kỹ thuật, hạ tầng xã hội trong phạm vi dự án theo điều kiện của địa phương.

e) Được miễn thực hiện thủ tục thẩm định thiết kế cơ sở đối với trường hợp dự án áp dụng thiết kế mẫu, thiết kế điển hình nhà ở xã hội do cơ quan có thẩm quyền ban hành; được áp dụng hình thức tự thực hiện đối với các phần việc tư vấn, thi công xây lắp nếu có đủ năng lực theo quy định của pháp luật về xây dựng (trừ các dự án phát triển nhà ở xã hội được đầu tư bằng ngân sách nhà nước).

g) Đối với doanh nghiệp, sản xuất có sử dụng người lao động trong khu công nghiệp nếu tự đầu tư xây dựng hoặc mua nhà ở cho người lao động của đơn vị mình nhưng không thu tiền thuê nhà hoặc thu tiền thuê nhà với giá thuê không vượt quá mức giá cho thuê nhà ở xã hội do Ủy ban nhân dân cấp tỉnh ban hành và các doanh nghiệp thuê nhà để bố trí cho người lao động ở thì chi phí xây dựng, mua nhà ở hoặc chi phí thuê nhà ở được tính là chi phí hợp lý trong giá thành sản xuất khi tính thuế thu nhập doanh nghiệp.

h) Được sử dụng nhà ở và công trình xây dựng hình thành trong tương lai trong phạm vi dự án phát triển nhà ở xã hội làm tài sản thế chấp khi vay vốn đầu tư cho dự án đó.

i) Được phát hành trái phiếu do Chính phủ bảo lãnh theo quy định pháp luật về phát hành trái phiếu.

k) Được hưởng các ưu đãi khác theo quy định của pháp luật về ưu đãi đầu tư (nếu có).

l) Chủ đầu tư dự án được dành 20% tổng diện tích đất ở được giao trong phạm vi dự án phát triển nhà ở xã hội (bao gồm cả dự án sử dụng quỹ đất 20%) để đầu tư xây dựng công trình kinh doanh thương mại (kể cả nhà ở thương mại cao tầng hoặc thấp tầng) nhằm bù đắp chi phí đầu tư, góp phần giảm giá bán, giá cho thuê, thuê mua nhà ở xã hội và giảm chi phí dịch vụ quản lý, vận hành nhà ở xã hội sau khi đầu tư.

Đối với trường hợp dự án phát triển nhà ở xã hội mà phương án quy hoạch chi tiết do cơ quan nhà nước có thẩm quyền phê duyệt không bố trí quỹ đất riêng để xây dựng công trình kinh doanh thương mại trong phạm vi dự án thì chủ đầu tư được phép dành 20% tổng diện tích sàn nhà ở của dự án đó để bán, cho thuê, thuê mua theo giá kinh doanh thương mại.

Phần kinh doanh thương mại quy định tại Khoản này phải được hạch toán chung vào toàn bộ dự án phát triển nhà ở xã hội và bảo đảm nguyên tắc lợi nhuận định mức tối đa theo quy định tại Điều 15 của Nghị định này.

2. Đối với trường hợp dự án phát triển nhà ở xã hội đầu tư xây dựng bằng nguồn vốn ngoài ngân sách chỉ để cho thuê thì ngoài các cơ chế hỗ trợ, ưu đãi theo quy định tại Khoản 1 Điều này thì còn được hỗ trợ theo quy định sau đây:

a) Được Ủy ban nhân dân cấp tỉnh hỗ trợ toàn bộ vốn đầu tư hệ thống hạ tầng kỹ thuật, hạ tầng xã hội trong phạm vi dự án từ nguồn ngân sách địa phương;

b) Đối với quỹ nhà ở xã hội dành để cho thuê thì sau thời gian cho thuê tối thiểu là 05 (năm) kể từ thời điểm bắt đầu cho thuê, chủ đầu tư dự án được phép bán quỹ nhà ở này cho người đang thuê (nếu có nhu cầu) theo giá bán nhà ở xã hội tại thời điểm bán nhà ở đó.

3. Hộ gia đình, cá nhân tham gia đầu tư nhà ở xã hội được hỗ trợ, ưu đãi theo quy định sau đây:

a) Được miễn tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất từ đất khác sang xây dựng nhà ở xã hội.

b) Được miễn, giảm và hưởng các ưu đãi về thuế thu nhập cá nhân và các loại thuế khác liên quan đến hoạt động bán, cho thuê, thuê mua nhà ở xã hội theo quy định của pháp luật về thuế.

c) Được hỗ trợ theo quy định tại Điểm d Khoản 1 Điều này.

d) Được sử dụng nhà ở hình thành trong tương lai để làm tài sản thế chấp khi vay vốn đầu tư nhà ở xã hội.

Chương 3.

QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 13. Quy định về việc bán, cho thuê, cho thuê mua nhà ở xã hội

1. Nhà ở xã hội phải được bán, cho thuê, thuê mua theo đúng đối tượng và điều kiện quy định tại Điều 14 của Nghị định này; mỗi hộ gia đình, cá nhân chỉ được giải quyết hỗ trợ nhà ở xã hội một lần theo quy định của Nghị định này.

Các đối tượng quy định tại Điểm c Khoản 1 Điều 14 của Nghị định này được giải quyết hỗ trợ nhà ở theo hình thức mua, thuê, thuê mua nhà ở xã hội do Nhà nước và các thành phần kinh tế tham gia đầu tư hoặc do Bộ Quốc phòng và Bộ Công an triển khai thực hiện theo quy định tại Khoản 6 Điều 3 của Nghị định này.

2. Việc bán, cho thuê, cho thuê mua nhà ở xã hội được đầu tư bằng ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

3. Chủ đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách phải dành tối thiểu 20% tổng diện tích sàn nhà ở trong phạm vi dự án dành để cho thuê; sau thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm bắt đầu cho thuê thì chủ đầu tư dự án được phép bán quỹ nhà ở này cho người đang thuê thuộc đối tượng quy định tại Điều 14 của Nghị định này theo giá bán quy định tại Điểm a Khoản 2 Điều 15 của Nghị định này.

4. Người thuê nhà ở xã hội không được cho thuê lại hoặc chuyển nhượng nhà ở dưới mọi hình thức trong thời gian thuê nhà theo hợp đồng đã ký với bên cho thuê.

5. Người mua, thuê mua nhà ở xã hội không được phép cho thuê lại, thế chấp (trừ trường hợp thế chấp với ngân hàng để vay tiền mua, thuê mua chính căn hộ đó) và không được chuyển nhượng nhà ở dưới mọi hình thức trong thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua nhà ở theo hợp đồng đã ký với bên bán, bên cho thuê mua.

Người mua, thuê mua nhà ở xã hội chỉ được phép bán lại, thế chấp hoặc cho thuê sau khi trả hết tiền theo hợp đồng đã ký kết và được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, nhưng phải bảo đảm thời gian tối thiểu là 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua theo hợp đồng đã ký với bên bán, bên cho thuê mua.

Kể từ thời điểm người mua, thuê mua nhà ở xã hội được phép bán nhà ở xã hội cho người khác thì ngoài các khoản phải nộp khi thực hiện bán nhà ở theo quy định của pháp luật, bên bán căn hộ nhà chung cư phải nộp cho Nhà nước 50% giá trị tiền sử dụng đất được phân bổ cho căn hộ đó (đối với nhà ở thấp tầng liền kề phải nộp 100% tiền sử dụng đất đối với diện tích đất xây dựng nhà ở), tính theo giá đất do Ủy ban nhân dân cấp tỉnh ban hành tại thời điểm bán lại nhà ở.

6. Trong thời hạn chưa đủ 05 (năm) năm, kể từ thời điểm trả hết tiền mua, thuê mua nhà ở xã hội, nếu bên mua hoặc thuê mua có nhu cầu bán lại nhà ở xã hội thì chỉ được bán lại cho Nhà nước (trong trường hợp thuê mua nhà ở xã hội do Nhà nước đầu tư từ ngân sách) hoặc bán lại cho chủ đầu tư dự án phát triển nhà ở xã hội (trong trường hợp mua, thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách) hoặc bán lại cho đối tượng được mua, thuê mua nhà ở xã hội theo quy định tại Điều 14 của Nghị định này; giá bán lại nhà ở xã hội không cao hơn mức giá nhà ở xã hội cùng loại tại thời điểm bán lại nhà ở đó.

7. Trường hợp mua, thuê, thuê mua nhà ở xã hội riêng lẻ do hộ gia đình, cá nhân đầu tư xây dựng thì việc chuyển quyền sử dụng đất phải bảo đảm phù hợp với quy định của pháp luật về đất đai.

8. Trình tự, thủ tục thực hiện việc mua, thuê, thuê mua nhà ở xã hội thực hiện theo hướng dẫn của Bộ Xây dựng.

9. Căn cứ theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh quy định cụ thể trình tự, thủ tục xét duyệt và thứ tự ưu tiên đối với các đối tượng có nhu cầu mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn, bảo đảm phù hợp với tình hình và điều kiện kinh tế - xã hội của từng địa phương.

10. Bộ Quốc phòng và Bộ Công an ban hành quy định cụ thể, sau khi có ý kiến thống nhất của Bộ Xây dựng bằng văn bản về tiêu chí xác định đối tượng; điều kiện được mua, thuê, thuê mua nhà ở xã hội tại các dự án được triển khai thực hiện theo quy định tại Khoản 6 Điều 3 của Nghị định này.

Điều 14. Đối tượng, điều kiện được bố trí nhà ở xã hội

1. Nhà ở xã hội được dành để giải quyết nhu cầu về chỗ ở cho các đối tượng sau đây:

a) Người có công với cách mạng quy định tại Pháp lệnh ưu đãi người có công với Cách mạng;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

c) Sỹ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu;

d) Công nhân, người lao động thuộc các thành phần kinh tế làm việc tại các khu công nghiệp, gồm: Công nhân, người lao động làm việc tại khu công nghiệp, cụm công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề;

đ) Người có thu nhập thấp và người thuộc diện hộ gia đình nghèo tại khu vực đô thị;

e) Đối tượng bảo trợ xã hội theo quy định của pháp luật về chính sách trợ giúp các đối tượng bảo trợ xã hội; người cao tuổi độc thân, cô đơn không nơi nương tựa;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn thuê nhà ở công vụ;

h) Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề và trường dạy nghề cho công nhân, không phân biệt công lập hay ngoài công lập;

i) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư.

2. Đối tượng được mua, thuê, thuê mua nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

3. Đối tượng được mua, thuê, thuê mua nhà ở xã hội tại các dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách phải đáp ứng các điều kiện sau đây:

a) Chưa có nhà ở thuộc sở hữu của mình hoặc có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 8 m2 sàn/người hoặc là nhà ở tạm bợ, hư hỏng, dột nát mà chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức.

b) Trường hợp mua nhà ở thì phải có hộ khẩu thường trú hoặc có đăng ký tạm trú nhưng phải đóng bảo hiểm xã hội từ 01 (một) năm trở lên tại tỉnh, thành phố trực thuộc Trung ương có dự án phát triển nhà ở xã hội.

c) Trường hợp thuê mua nhà ở thì phải thanh toán lần đầu bằng 20% giá trị của nhà ở và phần giá trị còn lại theo Hợp đồng đã ký kết.

d) Người thu nhập thấp quy định tại Điểm đ, Khoản 1 Điều này là người không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân; người thuộc diện hộ gia đình nghèo quy định tại Điểm đ, Khoản 1 Điều này là đối tượng nằm trong chuẩn nghèo theo quy định của Thủ tướng Chính phủ và đối tượng bảo trợ xã hội quy định tại Điểm e, Khoản 1 Điều này phải có xác nhận của Ủy ban nhân dân phường, thị trấn nơi cư trú; đối tượng quy định tại Điểm h Khoản 1 Điều này chỉ được phép giải quyết chỗ ở theo hình thức cho thuê.

4. Trường hợp đối tượng là hộ gia đình, cá nhân thuộc diện tái định cư được mua, thuê, thuê mua nhà ở xã hội để ở quy định tại Điểm i Khoản 1 Điều này do Ủy ban nhân dân cấp tỉnh quy định cụ thể mà không phải áp dụng các điều kiện quy định tại Khoản 3 Điều này.

5. Người mua, thuê, thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng là các đối tượng quy định tại Khoản 1 Điều này, có đăng ký thường trú hoặc tạm trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội.

Điều 15. Giá bán, cho thuê, thuê mua nhà ở xã hội

1. Giá bán, cho thuê, cho thuê mua nhà ở xã hội đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Giá bán, cho thuê, cho thuê mua nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách được xác định theo nguyên tắc:

a) Giá bán nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc tính đủ các chi phí để thu hồi vốn, kể cả lãi vay (nếu có) và lợi nhuận định mức của toàn bộ dự án không vượt quá 10% tổng chi phí đầu tư.

Trường hợp dự án có giá bán thấp hơn suất đầu tư xây dựng nhà ở cùng loại do cơ quan có thẩm quyền công bố tại cùng thời điểm thì được phép tính tỷ lệ lợi nhuận định mức trong giá bán không vượt quá 15% tổng chi phí đầu tư.

b) Giá cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án tự xác định trên cơ sở bảo đảm nguyên tắc tính đủ các chi phí để thu hồi vốn, kể cả lãi vay (nếu có) và lợi nhuận định mức của toàn bộ dự án không vượt quá 15% tổng chi phí đầu tư; không tính các khoản ưu đãi của Nhà nước quy định tại Điều 12 của Nghị định này vào giá cho thuê, cho thuê mua nhà ở xã hội; thời hạn thu hồi vốn đối với nhà ở xã hội cho thuê tối thiểu là 15 (mười lăm) năm, kể từ ngày ký hợp đồng.

Trường hợp cho thuê mua nhà ở xã hội thì bên thuê mua phải nộp lần đầu 20% giá trị nhà ở và nộp phần còn lại theo định kỳ do bên cho thuê mua và bên thuê mua thỏa thuận, tính từ thời điểm bàn giao nhà ở đó; thời hạn thuê mua nhà ở xã hội tối thiểu là 05 (năm) năm, kể từ ngày bên cho thuê mua bàn giao nhà ở cho bên thuê mua.

c) Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thẩm định giá bán, giá cho thuê, cho thuê mua đối với nhà ở xã hội được đầu tư xây dựng theo dự án bằng nguồn vốn ngoài ngân sách nhà nước trên phạm vi địa bàn.

3. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để cho thuê, cho thuê mua hoặc bán do chủ đầu tư tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành.

4. Người thuê nhà ở xã hội có trách nhiệm nộp trước cho bên cho thuê nhà một khoản tiền đặt cọc theo thỏa thuận của hai bên, nhưng tối đa không vượt quá 06 (sáu) tháng, tối thiểu không thấp hơn 03 (ba) tháng tiền thuê nhà ở để bảo đảm thực hiện các nghĩa vụ của người thuê nhà.

Cho phép bên cho thuê và bên thuê nhà ở xã hội được thỏa thuận khoản tiền đặt cọc cao hơn mức nộp quy định tại Khoản này, nhưng khoản tiền đặt cọc này không vượt quá 50% giá trị của nhà ở cho thuê. Trong trường hợp bên thuê nộp khoản tiền đặt cọc theo quy định tại Khoản này thì được giảm giá cho thuê nhà ở hoặc không phải đóng tiền thuê nhà ở trong một thời hạn nhất định do hai bên thỏa thuận.

Trường hợp người thuộc hộ nghèo, hộ cận nghèo và đối tượng quy định tại các Điểm a, e và h Khoản 1 Điều 14 của Nghị định này thì không bắt buộc phải nộp tiền đặt cọc khi thuê nhà ở xã hội.

5. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức thanh tra, kiểm tra việc bán, cho thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn theo quy định của pháp luật về nhà ở và Nghị định này.

6. Người mua, thuê, thuê mua nhà ở xã hội được vay vốn của các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính được thành lập và hoạt động theo quy định của pháp luật để thanh toán tiền mua, thuê, thuê mua nhà ở xã hội từ các nguồn vốn theo quy định tại Điểm d Khoản 1 Điều 12 của Nghị định này với lãi suất ưu đãi thấp hơn lãi suất thị trường, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng.

Điều 16. Hợp đồng mua bán, thuê, thuê mua nhà ở xã hội

1. Việc mua bán, thuê, thuê mua nhà ở xã hội phải được lập thành văn bản theo đúng hợp đồng mẫu do Bộ Xây dựng quy định và ban hành.

2. Hợp đồng mua bán, thuê mua nhà ở xã hội theo dự án được ký giữa chủ đầu tư với người mua, thuê mua tính từ thời điểm xây dựng xong phần móng; bên bán nhà ở được huy động tiền ứng trước của khách hàng theo thỏa thuận, nhưng tối đa không vượt quá 70% giá trị nhà ở ghi trong hợp đồng; hợp đồng, thuê nhà ở xã hội thì có thể được ký giữa chủ đầu tư hoặc doanh nghiệp được chủ đầu tư ủy thác quản lý, vận hành nhà ở với người thuê nhà ở.

3. Trường hợp thuê nhà ở xã hội thì bên cho thuê nhà chỉ được ký hợp đồng thuê nhà ở sau khi đã hoàn thành việc đầu tư xây dựng và bàn giao đưa nhà ở vào sử dụng; hợp đồng thuê nhà ở xã hội được ký có thời hạn tối đa là 05 (năm) năm.

4. Hợp đồng thuê nhà ở xã hội chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn thuê nhà ở mà bên thuê không còn nhu cầu thuê tiếp;

b) Chấm dứt hợp đồng thuê nhà theo thỏa thuận của hai bên;

c) Bên thuê nhà đơn phương chấm dứt hợp đồng thuê nhà trước thời hạn;

d) Bên thuê nhà vi phạm các thỏa thuận trong hợp đồng mà thuộc diện bị chấm dứt hợp đồng thuê nhà trước thời hạn;

đ) Chấm dứt hợp đồng thuê nhà theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Trường hợp hết hạn hợp đồng mà bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở xã hội thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở; trước khi hết hạn hợp đồng thuê ba tháng, nếu bên thuê vẫn còn nhu cầu thuê nhà ở và không vi phạm các trường hợp thuộc diện phải chấm dứt hợp đồng thuê nhà ở theo thỏa thuận trong hợp đồng thuê nhà đã ký thì được quyền ký tiếp hợp đồng thuê nhà ở mới hoặc được gia hạn hợp đồng thuê nhà ở xã hội.

Điều 17. Quản lý chất lượng nhà ở xã hội

1. Việc quản lý chất lượng công trình xây dựng đối với các dự án nhà ở xã hội được thực hiện theo quy định của pháp luật về quản lý chất lượng công trình xây dựng theo nguyên tắc bảo đảm chất lượng như các dự án nhà ở thương mại.

2. Đối với nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng phải tuân thủ quy định của pháp luật về quy hoạch đô thị và điểm dân cư nông thôn; phải có giấy phép xây dựng theo quy định của pháp luật về xây dựng và phải được Sở Xây dựng hoặc phòng có chức năng quản lý nhà ở của quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) có văn bản xác nhận sự phù hợp với điều kiện theo quy định của Bộ Xây dựng trước khi triển khai việc cho thuê, cho thuê mua hoặc bán nhà ở đó.

Điều 18. Quản lý khai thác, sử dụng nhà ở xã hội

1. Việc quản lý khai thác, sử dụng nhà ở xã hội được đầu tư bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước.

2. Đối với nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì chủ đầu tư dự án có trách nhiệm tổ chức quản lý việc sử dụng, vận hành và khai thác nhà ở xã hội.

3. Việc quản lý sử dụng nhà ở xã hội là nhà chung cư được thực hiện theo quy định của pháp luật về nhà ở.

Các dịch vụ quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

4. Đơn vị quản lý vận hành và khai thác nhà ở xã hội được quyền kinh doanh các dịch vụ khác trong khu nhà ở xã hội để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhằm giảm giá cho thuê nhà ở.

5. Đối với nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng:

a) Chủ sở hữu có nhà ở cho thuê tự quản lý hoặc thuê, ủy thác cho đơn vị có chức năng kinh doanh dịch vụ quản lý nhà ở để quản lý, vận hành quỹ nhà ở do mình đầu tư.

b) Trong thời hạn cho thuê nhà ở theo hợp đồng đã ký kết, chủ sở hữu nhà ở được phép bán nhà ở cho người đang thuê, nếu người đang thuê có nhu cầu mua và bên bán không phải nộp tiền sử dụng đất cho Nhà nước khi bán nhà ở đó.

c) Chủ sở hữu nhà ở được hưởng các quyền lợi và có trách nhiệm thực hiện các nghĩa vụ đối với nhà ở thuộc sở hữu của mình theo quy định của pháp luật về dân sự và pháp luật về nhà ở.

d) Giao Bộ Xây dựng ban hành quy định cụ thể việc quản lý chất lượng, khai thác và quản lý sử dụng nhà ở xã hội do các hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua.

Điều 19. Quyền, nghĩa vụ và trách nhiệm của bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội

1. Bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội có trách nhiệm thực hiện các quyền và nghĩa vụ theo quy định của pháp luật về nhà ở và pháp luật dân sự, trong đó phải tuân thủ một số quyền và nghĩa vụ cơ bản sau đây:

a) Đối với bên bán, cho thuê, cho thuê mua nhà ở xã hội:

- Phải thực hiện nghiêm chỉnh các điều khoản đã thỏa thuận trong hợp đồng mua bán, cho thuê, cho thuê mua nhà ở đã ký kết;

- Được quyền chấm dứt hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội theo thỏa thuận trong hợp đồng đã ký;

- Tổ chức thành lập Ban quản trị nhà ở xã hội và ban hành Quy chế quản lý nhà ở xã hội theo hướng dẫn của Bộ Xây dựng đối với loại hình nhà ở xã hội là nhà chung cư;

- Đối với trường hợp cho thuê nhà ở xã hội, bên cho thuê được quyền thu hồi lại nhà ở cho thuê khi chấm dứt hợp đồng thuê nhà ở, nhưng phải thông báo cho bên thuê biết trước ít nhất một tháng và phải trả lại cho bên thuê tiền đặt cọc, tiền thuê nhà đã trả trước (nếu có) theo thỏa thuận trong hợp đồng thuê nhà;

- Thu các khoản phí dịch vụ liên quan đến quản lý, sử dụng nhà ở xã hội theo đúng thỏa thuận trong hợp đồng đã ký và Quy chế quản lý nhà ở xã hội;

- Không được tăng giá bán, cho thuê, cho thuê mua nhà ở xã hội khi chưa được phép của cơ quan nhà nước có thẩm quyền theo quy định của Nghị định này;

- Phải chấp hành quyết định của cơ quan có thẩm quyền về việc xử lý các hành vi vi phạm và giải quyết các khiếu nại, tranh chấp liên quan đến việc mua bán, cho thuê, cho thuê mua nhà ở xã hội;

- Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

b) Đối với bên mua, thuê, thuê mua nhà ở xã hội:

- Được quyền chấm dứt hợp đồng mua bán, thuê, thuê mua nhà ở xã hội theo thỏa thuận trong hợp đồng đã ký kết;

- Phải thực hiện các điều, khoản đã thỏa thuận trong hợp đồng mua bán, thuê, thuê mua nhà ở xã hội đã ký kết và Quy chế quản lý nhà ở cho thuê do cơ quan có thẩm quyền ban hành;

- Bên mua, thuê, thuê mua phải chấp hành quyết định của cơ quan có thẩm quyền về việc xử lý các hành vi vi phạm và giải quyết các khiếu nại, tranh chấp liên quan đến việc mua bán, cho thuê, thuê mua nhà ở xã hội và thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật;

- Đối với nhà ở xã hội dành để cho thuê, bên thuê có trách nhiệm phải trả lại nhà cho bên cho thuê theo thỏa thuận trong hợp đồng thuê nhà đã ký kết; trường hợp bên thuê đơn phương chấm dứt hợp đồng trước thời hạn thì phải thông báo cho bên cho thuê biết trước ít nhất một tháng; nếu bên thuê đã trả trước tiền thuê nhà ở cho cả thời hạn thuê theo hợp đồng thì được nhận lại số tiền thuê đã thanh toán của thời hạn thuê còn lại và nhận lại khoản tiền đã đặt cọc theo quy định của Nghị định này; bên thuê được quyền mua nhà ở đang thuê nếu chủ sở hữu thực hiện bán nhà ở theo quy định tại Nghị định này và pháp luật về nhà ở có liên quan; không được tự ý bảo trì, cải tạo nhà ở thuê, sử dụng nhà ở thuê vào mục đích khác, cho người khác thuê lại hoặc cho mượn nhà ở; không được chuyển nhượng hợp đồng thuê nhà ở hoặc hoán đổi nhà ở thuê cho người khác nếu không được sự đồng ý của bên cho thuê.

2. Căn cứ vào quy định tại Nghị định này, các bên phải thỏa thuận và ghi rõ trong hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội các quyền và nghĩa vụ của hai bên; các trường hợp chấm dứt hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội; giá mua bán, cho thuê, thuê mua nhà ở xã hội và các khoản tiền bên mua, thuê, thuê mua phải nộp khi thực hiện việc mua bán, thuê, thuê mua nhà ở xã hội.

Chương 4.

XỬ LÝ CÁC HÀNH VI VI PHẠM VÀ GIẢI QUYẾT KHIẾU NẠI, TRANH CHẤP TRONG QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 20. Các hành vi vi phạm trong quản lý, sử dụng nhà ở xã hội

1. Hành vi vi phạm các thỏa thuận trong hợp đồng bán, cho thuê, thuê mua nhà ở xã hội.

2. Hành vi vi phạm các quy định của pháp luật có liên quan trong việc quản lý, sử dụng nhà ở xã hội.

Điều 21. Xử lý các hành vi vi phạm trong quản lý, sử dụng nhà ở xã hội

1. Bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua nhà ở xã hội nếu vi phạm các thỏa thuận ghi trong hợp đồng mà 02 bên đã ký kết thì phải chịu trách nhiệm theo thỏa thuận đã cam kết trong hợp đồng đã ký. Trường hợp gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật.

2. Trường hợp quá thời hạn phải trả lại nhà ở theo thỏa thuận trong hợp đồng thuê và hợp đồng thuê mua nhà ở xã hội (đối với trường hợp bên thuê mua không thực hiện việc trả hết tiền theo hợp đồng đã ký) mà người thuê, thuê mua nhà ở chưa trả lại nhà ở thì bên cho thuê, thuê mua có quyền đề nghị cơ quan nhà nước có thẩm quyền nơi có nhà ở tổ chức cưỡng chế, di chuyển bên thuê, thuê mua. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức cưỡng chế hoặc ủy quyền cho cơ quan cấp huyện tổ chức thực hiện việc cưỡng chế theo quy định của pháp luật về nhà ở và pháp luật về dân sự để bàn giao lại nhà ở xã hội cho bên cho thuê, cho thuê mua trong thời hạn tối đa là 05 (năm) tháng, kể từ ngày nhận được đề nghị của bên cho thuê, cho thuê mua. Chi phí cưỡng chế, bàn giao nhà ở cho thuê, thuê mua do bên cho thuê, cho thuê mua chi trả.

3. Trường hợp bên bán, cho thuê mua nhà ở xã hội thực hiện không đúng quy định của Nghị định này thì bị xử phạt vi phạm hành chính theo quy định của pháp luật. Việc mua bán, thuê mua nhà ở trong trường hợp này không có giá trị pháp lý; bên mua, thuê mua nhà ở không được Nhà nước công nhận quyền sở hữu đối với nhà ở đã mua, thuê mua và không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Trường hợp người thuê, thuê mua nhà ở xã hội tự ý cho người khác thuê lại hoặc chuyển nhượng hợp đồng thuê, thuê mua nhà ở xã hội cho người khác hoặc hoán đổi nhà ở đang thuê, thuê mua hoặc cho người khác mượn nhà ở xã hội đang thuê, thuê mua thì bên cho thuê, cho thuê mua được quyền chấm dứt hợp đồng thuê, thuê mua nhà ở trước thời hạn và thu hồi lại nhà ở xã hội cho thuê, thuê mua đó.

5. Đối với các hành vi vi phạm pháp luật khác về việc bán, cho thuê, thuê mua nhà ở xã hội thì tùy theo mức độ vi phạm mà thực hiện xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định hiện hành của pháp luật.

Điều 22. Xử lý các khiếu nại, tranh chấp liên quan đến nhà ở xã hội

1. Trường hợp có khiếu nại, tranh chấp liên quan đến nhà ở xã hội thì các bên cùng nhau thương lượng, thỏa thuận để giải quyết. Nếu các bên không thể thương lượng, thỏa thuận giải quyết được thì thực hiện xử lý theo quy định tại Khoản 2 Điều này.

2. Việc giải quyết các khiếu nại, tranh chấp liên quan đến nhà ở xã hội được thực hiện theo quy định sau đây:

a) Nếu có khiếu nại về các khoản phí liên quan đến việc quản lý sử dụng nhà ở xã hội thì do Ủy ban nhân dân cấp tỉnh nơi có nhà ở xã hội giải quyết. Thời hạn Ủy ban nhân dân cấp tỉnh giải quyết tối đa là 02 (hai) tháng, kể từ ngày nhận được đề nghị của một trong hai bên. Quyết định giải quyết của Ủy ban nhân dân cấp tỉnh là quyết định giải quyết cuối cùng.

b) Nếu có tranh chấp về việc bán, cho thuê, thuê mua nhà ở xã hội thì do Tòa án nhân dân giải quyết theo quy định của pháp luật.

Chương 5.

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm của Bộ Xây dựng

1. Thực hiện các nhiệm vụ được giao theo quy định của Nghị định này và theo chỉ đạo của Thủ tướng Chính phủ.

2. Hướng dẫn và thực hiện việc quản lý, sử dụng nguồn vốn đầu tư xây dựng nhà ở xã hội từ ngân sách trung ương theo quy định của Luật ngân sách nhà nước.

3. Ban hành theo thẩm quyền thiết kế mẫu, thiết kế điển hình nhà ở xã hội; quy chế quản lý việc sử dụng, vận hành khai thác quỹ nhà ở xã hội;

4. Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh của một số địa bàn trọng điểm có nhu cầu cao về nhà ở xã hội để chỉ đạo, giao nhiệm vụ cho các Tổng công ty nhà nước có chức năng và kinh nghiệm về kinh doanh nhà ở, triển khai thực hiện các dự án nhà ở xã hội có quy mô lớn, có hạ tầng đồng bộ, kết nối giao thông công cộng nhằm bảo đảm cải thiện nhà ở cho các đối tượng khó khăn về nhà ở theo Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn 2030 do Thủ tướng Chính phủ ban hành.

5. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền về công tác phát triển và quản lý nhà ở xã hội; tổng hợp, đánh giá tình hình triển khai thực hiện Nghị định này; đề xuất sửa đổi, bổ sung cho phù hợp tình hình thực tế trình Chính phủ xem xét, quyết định.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 24. Trách nhiệm của các Bộ, ngành có liên quan

1. Bộ Kế hoạch và Đầu tư:

a) Chủ trì, phối hợp với các Bộ, ngành phân bổ nguồn vốn từ ngân sách trung ương để đầu tư xây dựng nhà ở xã hội và hỗ trợ cho vay ưu đãi đối với các dự án nhà ở xã hội; chủ trì nghiên cứu trình cơ quan có thẩm quyền xem xét, bổ sung các dự án nhà ở xã hội vào danh mục các dự án được vay vốn tín dụng ưu đãi hoặc hỗ trợ đầu tư theo quy định của pháp luật về đầu tư.

b) Chủ trì, phối hợp với các Bộ, ngành huy động các nguồn vốn ODA, FDI để hỗ trợ đầu tư cho các dự án nhà ở xã hội.

2. Bộ Tài chính:

a) Hướng dẫn thực hiện các ưu đãi liên quan đến chính sách tài chính, thuế, tín dụng, phương thức hình thành và tạo lập quỹ đầu tư tại các doanh nghiệp sản xuất công nghiệp, phát hành trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương để phát triển nhà ở xã hội theo quy định tại Nghị định này.

b) Chủ trì nghiên cứu để báo cáo Chính phủ trình Quốc hội sửa đổi bổ sung Luật thuế giá trị gia tăng, thuế thu nhập doanh nghiệp, thuế thu nhập cá nhân với mức ưu đãi cao nhất đối với các dự án phát triển nhà ở xã hội, đối tượng tham gia phát triển nhà ở xã hội và đối tượng mua, thuê, thuê mua nhà ở xã hội theo quy định tại Nghị định này.

c) Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện việc bố trí vốn từ ngân sách trung ương để đầu tư xây dựng nhà ở xã hội theo quyết định của Thủ tướng Chính phủ.

d) Hướng dẫn cụ thể phương pháp xác định giá trị tiền sử dụng đất mà bên bán nhà ở phải nộp theo quy định tại Nghị định này.

đ) Hướng dẫn theo thẩm quyền hoặc trình cơ quan có thẩm quyền quy định chế độ miễn, giảm thuế giá trị gia tăng, thuế thu nhập doanh nghiệp, thuế thu nhập cá nhân, các thuế khác và chế độ miễn tiền sử dụng đất; quy định cụ thể việc phát hành trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương để phát triển nhà ở xã hội theo quy định tại Nghị định này.

3. Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Xây dựng hướng dẫn các địa phương trong việc lập quy hoạch, kế hoạch sử dụng đất, bảo đảm đủ quỹ đất để triển khai thực hiện các dự án phát triển nhà ở xã hội; chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng được mua, thuê mua nhà ở xã hội theo quy định của Nghị định này.

4. Ngân hàng Nhà nước Việt Nam có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Xây dựng nghiên cứu đề xuất nguồn vốn tín dụng hỗ trợ phát triển nhà ở xã hội trình Thủ tướng Chính phủ xem xét, quyết định.

b) Chủ trì và phối hợp với Bộ Xây dựng và Bộ Tài chính để chỉ đạo, đôn đốc và hướng dẫn các tổ chức tín dụng, ngân hàng thương mại và định chế tài chính triển khai thực hiện việc dành tỷ lệ nhất định trên tổng dư nợ cho vay để cho các đối tượng được mua, thuê, thuê mua nhà ở xã hội, các chủ đầu tư dự án phát triển nhà ở xã hội và hộ gia đình, cá nhân tham gia đầu tư nhà ở xã hội vay với lãi suất thấp hơn lãi suất thị trường và kỳ hạn trả nợ phù hợp theo quy định tại Điểm d Khoản 1, Điểm c Khoản 3 Điều 12 và Khoản 6 Điều 15 của Nghị định này.

c) Chủ trì, phối hợp với các Bộ, ngành có liên quan nghiên cứu để ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành các quy định có liên quan về việc sử dụng nhà ở và công trình xây dựng được hình thành từ vốn vay làm tài sản thế chấp khi vay vốn; hướng dẫn trình tự, thủ tục, điều kiện để vay vốn mua, thuê, thuê mua nhà ở theo quy định của Nghị định này.

Điều 25. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Tổ chức, chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu để xây dựng chương trình, kế hoạch, chỉ tiêu đầu tư xây dựng nhà ở xã hội hàng năm, 05 (năm) năm và dài hơn trên phạm vi địa bàn.

2. Rà soát, điều chỉnh, bổ sung quỹ đất dành để phát triển nhà ở xã hội trong quy hoạch chung, quy hoạch phân khu, quy hoạch chi tiết đô thị của địa phương; thu hồi quỹ đất thuộc các dự án phát triển nhà ở thương mại, khu đô thị mới đã giao cho các chủ đầu tư, nhưng không triển khai hoặc triển khai chậm so với tiến độ đã được phê duyệt, quỹ đất 20% dành để xây dựng nhà ở xã hội trong các dự án phát triển nhà ở thương mại, khu đô thị mới nhưng chưa sử dụng để giao cho các chủ đầu tư có nhu cầu đầu tư xây dựng nhà ở xã hội.

3. Quy định cụ thể và công bố công khai các tiêu chuẩn, đối tượng và điều kiện được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn bằng cách xây dựng thang bảng điểm cho phù hợp với điều kiện của từng địa phương; tổ chức quản lý và theo dõi việc bán, thuê, thuê mua nhằm hạn chế triệt để tình trạng trục lợi để kiếm lời.

4. Quy định cụ thể về cơ chế khuyến khích, ưu đãi để kêu gọi các thành phần kinh tế tham gia đầu tư phát triển nhà ở xã hội trên phạm vi địa bàn; quy chế quản lý việc sử dụng, khai thác vận hành quỹ nhà ở xã hội trên phạm vi địa bàn.

5. Tổ chức thanh tra, kiểm tra, giám sát và xử lý các vi phạm liên quan đến việc cho mua, thuê, thuê mua nhà ở xã hội trên địa bàn địa phương mình theo thẩm quyền.

6. Yêu cầu các chủ đầu tư dự án phát triển nhà ở xã hội trên phạm vi địa bàn báo cáo về tình hình triển khai thực hiện dự án cho cơ quan quản lý nhà nước về nhà ở tại địa phương theo định kỳ; tổ chức giao ban, sơ kết đánh giá tình hình, kết quả thực hiện phát triển nhà ở xã hội của địa phương theo định kỳ hàng năm hoặc theo yêu cầu đột xuất, báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 26. Trách nhiệm của các doanh nghiệp có cơ sở sản xuất trong khu công nghiệp

1. Đối với các doanh nghiệp đã và đang sản xuất tại khu công nghiệp có trách nhiệm dành nguồn tài chính để hỗ trợ phát triển nhà ở xã hội nhằm đáp ứng nhu cầu về nhà ở đối với công nhân, người lao động tại cơ sở đó gặp khó khăn về nhà ở.

2. Đối với các doanh nghiệp thành lập mới hoặc mở rộng sản xuất có trách nhiệm phải xác định nhu cầu về nhà ở cho công nhân, đồng thời phải lập kế hoạch bảo đảm nhà ở cho công nhân của đơn vị mình.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Điều khoản chuyển tiếp

Đối với các dự án phát triển nhà ở dành cho công nhân khu công nghiệp và các dự án phát triển nhà ở dành cho người có thu nhập thấp tại đô thị đã được lập theo quy định của Quyết định số 66/2009/QĐ-TTg và Quyết định số 67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ, nhưng Ủy ban nhân dân cấp tỉnh chưa chấp thuận đầu tư hoặc trường hợp đã được chấp thuận đầu tư nhưng nhà đầu tư có đề nghị thay đổi được áp dụng theo quy định tại Nghị định này thì thực hiện việc lập, thẩm định, phê duyệt, chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án thực hiện theo quy định của Nghị định này.

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 01 năm 2014.

2. Bãi bỏ các Điều 31, 32, 33, 34, 35, 36, 37, 38, 39 và 40 và Điểm c, Khoản 4, Điều 58 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở; các nội dung quy định tại mục II và III phần II của Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ và các Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê, Quyết định số 67/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho người có thu nhập thấp tại khu vực đô thị.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 99 hd luat nha o

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 99/2015/NĐ-CP | Hà Nội, ngày 20 tháng 10 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều, khoản về sở hữu nhà ở, phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở tại Việt Nam quy định tại Luật Nhà ở số 65/2014/QH13 (sau đây gọi là Luật Nhà ở).

2. Việc quy định chi tiết một số điều, khoản về phát triển nhà ở xã hội; quản lý, sử dụng nhà ở xã hội không thuộc sở hữu nhà nước; cải tạo, xây dựng lại nhà chung cư; xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở; giao dịch mua bán, thuê, thuê mua nhà ở thương mại của doanh nghiệp, hợp tác xã kinh doanh bất động sản; thanh tra, xử phạt vi phạm hành chính trong lĩnh vực nhà ở được thực hiện theo các Nghị định khác của Chính phủ.

Điều 2. Đối tượng áp dụng

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức; cá nhân nước ngoài có liên quan đến sở hữu, phát triển, quản lý, sử dụng và giao dịch về nhà ở tại Việt Nam.

2. Cơ quan quản lý nhà nước có liên quan đến nhà ở.

Điều 3. Chương trình, kế hoạch phát triển nhà ở của địa phương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có trách nhiệm tổ chức xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương và triển khai thực hiện chương trình, kế hoạch này theo quy định tại Điều 15 và Điều 169 của Luật Nhà ở.

2. Nội dung chương trình phát triển nhà ở 05 năm và 10 năm hoặc dài hơn của địa phương bao gồm:

a) Đánh giá thực trạng các loại nhà ở (nhà ở riêng lẻ, nhà chung cư), nhà ở của các nhóm đối tượng quy định tại Điều 49 của Luật Nhà ở trên địa bàn;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân, các khó khăn, vướng mắc trong công tác phát triển và quản lý nhà ở, công tác quy hoạch sử dụng đất và quy hoạch xây dựng liên quan đến phát triển nhà ở của địa phương;

c) Xác định nhu cầu về nhà ở (số lượng, loại nhà, tổng diện tích sàn xây dựng); nhu cầu về diện tích đất để xây dựng các loại nhà ở của từng khu vực trên địa bàn; trong đó cần xác định cụ thể nhu cầu về nhà ở của các nhóm đối tượng cần hỗ trợ cải thiện nhà ở theo quy định tại Điều 49 của Luật Nhà ở; nhu cầu về vốn (vốn ngân sách nhà nước và các nguồn vốn khác) để đầu tư xây dựng nhà ở;

d) Xác định các chỉ tiêu về phát triển nhà ở (bao gồm diện tích nhà ở bình quân đầu người, chỉ tiêu diện tích sàn nhà ở tối thiểu, số lượng, diện tích sàn nhà ở xây dựng mới của từng loại nhà ở, chất lượng nhà ở tại đô thị và nông thôn);

đ) Tại khu vực đô thị thì phải xác định rõ các yêu cầu mối liên hệ giữa phát triển nhà ở với yêu cầu về phát triển đô thị;

e) Các giải pháp để thực hiện chương trình, trong đó nêu rõ các giải pháp về cơ chế chính sách nhà ở do địa phương ban hành, quy hoạch xây dựng, bố trí quỹ đất và hình thức đầu tư xây dựng các loại nhà ở, giải pháp khoa học, công nghệ xây dựng để giảm chi phí xây dựng, huy động các nguồn vốn, cơ chế ưu đãi tài chính, đất đai, phương án thực hiện chính sách hỗ trợ về nhà ở xã hội cho từng nhóm đối tượng theo quy định tại Điều 49 của Luật Nhà ở;

g) Tiến độ thực hiện và trách nhiệm của các cơ quan chức năng của địa phương trong việc thực hiện chương trình;

h) Các nội dung khác có liên quan.

3. Nội dung kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương bao gồm:

a) Vị trí, khu vực phát triển nhà ở, số lượng dự án đầu tư xây dựng nhà ở, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở cần đầu tư xây dựng, trong đó nêu rõ kế hoạch cho 05 năm và hàng năm;

b) Tỷ lệ các loại nhà ở (nhà ở riêng lẻ, nhà chung cư) cần đầu tư xây dựng; số lượng, diện tích sàn xây dựng nhà ở xã hội cần đầu tư xây dựng trong 05 năm và hàng năm, trong đó nêu rõ diện tích sàn xây dựng nhà ở xã hội để cho thuê;

c) Xác định chỉ tiêu diện tích nhà ở bình quân đầu người tại đô thị, nông thôn và trên toàn địa bàn; chỉ tiêu diện tích nhà ở tối thiểu;

d) Xác định diện tích đất để xây dựng các loại nhà ở (nhà ở thương mại, nhà ở xã hội, nhà ở phục vụ tái định cư, nhà ở công vụ) trong 05 năm và hàng năm; các hình thức đầu tư xây dựng nhà ở;

đ) Xác định nguồn vốn huy động cho phát triển các loại nhà ở; thời gian triển khai thực hiện 05 năm và hàng năm;

e) Cách thức tổ chức thực hiện và trách nhiệm của các cơ quan liên quan của địa phương trong việc triển khai kế hoạch phát triển nhà ở;

g) Các nội dung khác có liên quan.

4. Vào giữa kỳ, cuối kỳ thực hiện chương trình phát triển nhà ở và khi phê duyệt kế hoạch phát triển nhà ở cho năm sau, Ủy ban nhân dân cấp tỉnh phải sơ kết, đánh giá việc thực hiện chương trình, kế hoạch và điều chỉnh những nội dung, chỉ tiêu chưa phù hợp với thực tế.

Trường hợp do thay đổi nội dung Chiến lược phát triển nhà ở quốc gia hoặc thay đổi quy hoạch phát triển kinh tế - xã hội của địa phương thì Ủy ban nhân dân cấp tỉnh phải điều chỉnh lại nội dung chương trình phát triển nhà ở để trình Hội đồng nhân dân cùng cấp thông qua trước khi phê duyệt theo quy định tại Điều 169 của Luật Nhà ở.

5. Các chỉ tiêu trong chương trình phát triển nhà ở, bao gồm chỉ tiêu diện tích nhà ở bình quân đầu người, diện tích nhà ở tối thiểu, số lượng nhà ở, tổng diện tích sàn xây dựng nhà ở mới, chất lượng nhà ở tại đô thị và nông thôn phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương và cần đánh giá việc thực hiện khi sơ kết, tổng kết nhiệm vụ này.

Điều 4. Trình tự, thủ tục xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương

1. Trình tự, thủ tục xây dựng chương trình phát triển nhà ở 05 năm và 10 năm hoặc dài hơn của địa phương được thực hiện như sau:

a) Sở Xây dựng thực hiện xây dựng đề cương chương trình phát triển nhà ở, bao gồm nội dung chương trình, dự kiến kinh phí và dự kiến thuê đơn vị tư vấn xây dựng chương trình để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận;

b) Sau khi có ý kiến chấp thuận đề cương của Ủy ban nhân dân cấp tỉnh, Sở Xây dựng trực tiếp thực hiện hoặc thuê đơn vị tư vấn có năng lực, kinh nghiệm trong việc xây dựng chương trình phát triển nhà ở để phối hợp với cơ quan, tổ chức, cá nhân có liên quan ở địa phương và Ủy ban nhân dân các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) tổ chức khảo sát, tổng hợp số liệu, xây dựng dự thảo chương trình và báo cáo Ủy ban nhân dân cấp tỉnh cho ý kiến;

c) Sau khi Ủy ban nhân dân cấp tỉnh cho ý kiến về dự thảo chương trình, Sở Xây dựng tổ chức bổ sung, chỉnh lý, hoàn thiện dự thảo để Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Đối với các thành phố trực thuộc trung ương thì Ủy ban nhân dân cấp tỉnh phải gửi lấy ý kiến thống nhất của Bộ Xây dựng về nội dung chương trình trước khi trình Hội đồng nhân dân cùng cấp thông qua;

d) Hội đồng nhân dân cấp tỉnh xem xét, thông qua chương trình phát triển nhà ở của địa phương; sau khi được Hội đồng nhân dân cấp tỉnh thông qua, Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức triển khai thực hiện chương trình này.

2. Trình tự, thủ tục xây dựng kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương được thực hiện như sau:

a) Trên cơ sở chương trình phát triển nhà ở của địa phương đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Xây dựng trực tiếp thực hiện hoặc thuê đơn vị tư vấn có năng lực, kinh nghiệm trong việc xây dựng chương trình, kế hoạch phát triển nhà ở để phối hợp với các cơ quan có liên quan của địa phương xây dựng kế hoạch phát triển nhà ở 05 năm và hàng năm để trình Ủy ban nhân dân cấp tỉnh phê duyệt. Ủy ban nhân dân cấp huyện và các cơ quan liên quan của địa phương có trách nhiệm cung cấp các thông tin liên quan đến nhà ở theo yêu cầu của Sở Xây dựng và phối hợp với Sở Xây dựng, đơn vị tư vấn để xây dựng kế hoạch phát triển nhà ở.

Trường hợp trong nội dung kế hoạch có quy định về sử dụng vốn ngân sách nhà nước cho phát triển nhà ở thì Ủy ban nhân dân cấp tỉnh phải xin ý kiến của Hội đồng nhân dân cùng cấp về kế hoạch sử dụng vốn trước khi phê duyệt;

b) Trên cơ sở đề xuất nội dung kế hoạch phát triển nhà ở của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt và tổ chức triển khai thực hiện kế hoạch.

Đối với kế hoạch phát triển nhà ở hàng năm thì Ủy ban nhân dân cấp tỉnh phải phê duyệt trước ngày 31 tháng 12 của năm trước năm kế hoạch; đối với kế hoạch phát triển nhà ở 05 năm thì Ủy ban nhân dân cấp tỉnh phải phê duyệt trước ngày 31 tháng 12 của năm cuối kỳ kế hoạch.

3. Sau khi phê duyệt chương trình và kế hoạch phát triển nhà ở, Ủy ban nhân dân cấp tỉnh phải đăng tải công khai chương trình, kế hoạch này trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí kinh phí từ ngân sách địa phương để xây dựng chương trình, kế hoạch phát triển nhà ở theo quy định của Nghị định này.

Bộ Xây dựng hướng dẫn cụ thể mức kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương.

Chương II

SỞ HỮU NHÀ Ở

Điều 5. Giấy tờ chứng minh đối tượng được sở hữu nhà ở

1. Đối với tổ chức, hộ gia đình, cá nhân trong nước khi làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) thì phải có giấy tờ xác định nhân thân đối tượng theo quy định về cấp Giấy chứng nhận của pháp luật đất đai.

2. Đối với người Việt Nam định cư ở nước ngoài thì phải có giấy tờ theo quy định sau đây:

a) Trường hợp mang hộ chiếu Việt Nam thì phải còn giá trị và có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam vào hộ chiếu;

b) Trường hợp mang hộ chiếu nước ngoài thì phải còn giá trị có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam vào hộ chiếu và kèm theo giấy tờ chứng minh còn quốc tịch Việt Nam hoặc giấy tờ xác nhận là người gốc Việt Nam do Sở Tư pháp các tỉnh, thành phố trực thuộc trung ương, cơ quan đại diện Việt Nam ở nước ngoài, cơ quan quản lý về người Việt Nam ở nước ngoài cấp hoặc giấy tờ khác theo quy định của pháp luật Việt Nam.

3. Đối với tổ chức, cá nhân nước ngoài thì phải có giấy tờ chứng minh đối tượng theo quy định tại Điều 74 của Nghị định này; trường hợp cá nhân nước ngoài có giấy tờ xác nhận là gốc Việt Nam thì chỉ được quyền lựa chọn một đối tượng áp dụng là người Việt Nam định cư ở nước ngoài hoặc cá nhân nước ngoài để xác định quyền sở hữu nhà ở tại Việt Nam.

Điều 6. Cấp Giấy chứng nhận cho chủ sở hữu nhà ở

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có giấy tờ chứng minh tạo lập nhà ở hợp pháp (tuân thủ điều kiện và hình thức) theo quy định của Luật Nhà ở, pháp luật kinh doanh bất động sản và pháp luật có liên quan (bao gồm cả nhà ở được đầu tư xây dựng theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt trong các dự án quy định tại Khoản 2 Điều 17 của Luật Nhà ở) và có giấy tờ chứng minh đối tượng được sở hữu nhà ở theo quy định tại Điều 5 của Nghị định này thì được Nhà nước cấp Giấy chứng nhận đối với nhà ở đó.

Đối với người Việt Nam định cư ở nước ngoài nếu không được nhập cảnh vào Việt Nam mà được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì không được công nhận quyền sở hữu nhà ở mà phải thực hiện quy định tại các Khoản 2, 3, 4 và 5 Điều 78 của Nghị định này.

2. Đối với nhà ở riêng lẻ được xây dựng có từ hai tầng trở lên và tại mỗi tầng được thiết kế, xây dựng có từ hai căn hộ trở lên theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng), có diện tích sàn tối thiểu mỗi căn hộ từ 30 m2 trở lên và nhà ở này đáp ứng các điều kiện về nhà chung cư quy định tại Khoản 2 Điều 46 của Luật Nhà ở thì được Nhà nước cấp Giấy chứng nhận đối với từng căn hộ trong nhà ở đó; trường hợp chủ sở hữu bán, cho thuê mua, tặng cho, để thừa kế căn hộ trong nhà ở này cho tổ chức, hộ gia đình, cá nhân khác thuộc diện được sở hữu nhà ở tại Việt Nam thì quyền sử dụng đất ở gắn với nhà ở này thuộc sử dụng chung của các đối tượng đã mua, thuê mua, nhận tặng cho, nhận thừa kế căn hộ.

3. Ngoài các nội dung ghi trong Giấy chứng nhận theo quy định của pháp luật về đất đai, cơ quan cấp Giấy chứng nhận còn phải ghi thêm các nội dung sau đây:

a) Các thông tin về nhà ở theo quy định tại Khoản 3 Điều 9 của Luật Nhà ở;

b) Thời hạn sở hữu nhà ở và các quyền được bán, tặng cho, để thừa kế, góp vốn bằng nhà ở của bên mua nhà ở theo thỏa thuận trong hợp đồng mua bán nhà ở có thời hạn đối với trường hợp quy định tại Điều 123 của Luật Nhà ở hoặc ghi thời hạn sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định tại Điều 161 của Luật Nhà ở, Điều 7 và Điều 77 của Nghị định này;

c) Trường hợp mua bán nhà ở xã hội theo quy định tại Khoản 4, Khoản 5 Điều 62 của Luật Nhà ở thì phải ghi thời hạn chủ sở hữu được quyền bán lại nhà ở xã hội này.

4. Trình tự, thủ tục cấp Giấy chứng nhận cho chủ sở hữu nhà ở được thực hiện theo quy định của pháp luật về đất đai; chủ đầu tư dự án xây dựng nhà ở có trách nhiệm làm thủ tục cấp Giấy chứng nhận cho người mua, thuê mua nhà ở; trường hợp người mua, thuê mua nhà ở tự nguyện làm thủ tục cấp Giấy chứng nhận thì chủ đầu tư phải cung cấp hồ sơ và các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua cho người mua, thuê mua nhà ở.

Điều 7. Thời hạn sở hữu nhà ở

1. Trường hợp sở hữu nhà ở có thời hạn theo quy định tại Điều 123 của Luật Nhà ở thì bên bán và bên mua thỏa thuận cụ thể các nội dung, bao gồm thời hạn bên mua được sở hữu nhà ở; các quyền và nghĩa vụ của bên mua trong thời hạn sở hữu nhà ở; trách nhiệm đăng ký và cấp Giấy chứng nhận cho bên mua; việc bàn giao lại nhà ở gắn với quyền sử dụng đất ở và người nhận bàn giao lại nhà ở sau khi hết hạn sở hữu; việc xử lý Giấy chứng nhận khi hết hạn sở hữu và trách nhiệm của các bên trong việc thực hiện hợp đồng mua bán nhà ở. Trong thời hạn sở hữu nhà ở, bên mua được Nhà nước cấp Giấy chứng nhận đối với nhà ở đó thông qua hình thức thu hồi Giấy chứng nhận của bên bán và cấp Giấy chứng nhận mới cho bên mua hoặc ghi bổ sung vào trang 3 của Giấy chứng nhận đã cấp cho bên bán và giao lại Giấy chứng nhận này cho bên mua.

Trong trường hợp bên mua và bên bán có thỏa thuận về việc bên mua nhà ở được quyền bán, tặng cho, để thừa kế, góp vốn bằng nhà ở trong thời hạn sở hữu nhà ở thì bên mua lại, bên được tặng cho, bên được thừa kế, bên nhận góp vốn chỉ được sở hữu nhà ở theo thời hạn mà bên mua nhà ở lần đầu đã thỏa thuận với chủ sở hữu lần đầu.

2. Tổ chức nước ngoài quy định tại Điểm b Khoản 1 Điều 159 của Luật Nhà ở được sở hữu nhà ở tối đa không vượt quá thời hạn ghi trong Giấy chứng nhận đăng ký đầu tư cấp cho tổ chức đó. Khi hết hạn sở hữu nhà ở ghi trong Giấy chứng nhận, nếu chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này; trường hợp Giấy chứng nhận đăng ký đầu tư không ghi thời hạn thì trong Giấy chứng nhận cấp cho chủ sở hữu cũng được ghi không thời hạn.

Trường hợp tổ chức nước ngoài bị phá sản, giải thể hoặc chấm dứt hoạt động trước thời hạn sở hữu nhà ở quy định tại Khoản này hoặc bị Nhà nước Việt Nam thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ cho phép hoạt động tại Việt Nam thì việc xử lý nhà ở này được thực hiện theo quy định tại Khoản 1 Điều 8 của Nghị định này; trường hợp trong thời hạn sở hữu nhà ở mà tổ chức nước ngoài chuyển thành tổ chức trong nước thông qua việc sáp nhập hoặc chuyển vốn theo quy định của pháp luật thì tổ chức này được sở hữu nhà ở ổn định lâu dài.

3. Cá nhân nước ngoài quy định tại Điểm c Khoản 1 Điều 159 của Luật Nhà ở được sở hữu nhà ở tối đa không quá 50 năm, kể từ ngày được cấp Giấy chứng nhận; khi hết thời hạn sở hữu nhà ở ghi trong Giấy chứng nhận, nếu chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này.

4. Trường hợp trước khi hết hạn sở hữu nhà ở mà tổ chức, cá nhân nước ngoài bán hoặc tặng cho nhà ở thì người mua, người được tặng cho được sở hữu nhà ở theo quy định sau đây:

a) Trường hợp bán hoặc tặng cho nhà ở cho tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài thì bên mua, bên nhận tặng cho được sở hữu nhà ở ổn định lâu dài;

b) Trường hợp bán hoặc tặng cho nhà ở cho tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam thì bên mua, bên nhận tặng cho chỉ được sở hữu nhà ở trong thời hạn còn lại; khi hết thời hạn sở hữu còn lại mà chủ sở hữu có nhu cầu gia hạn thêm thì được Nhà nước xem xét, gia hạn thêm theo quy định tại Điều 77 của Nghị định này;

c) Bên bán, bên tặng cho nhà ở phải nộp thuế và các nghĩa vụ tài chính cho Nhà nước Việt Nam theo quy định của pháp luật Việt Nam.

Điều 8. Xử lý đối với trường hợp hết thời hạn sở hữu nhà ở

1. Trường hợp hết hạn sở hữu nhà ở theo thỏa thuận giữa bên bán và bên mua nhà ở lần đầu theo quy định tại Khoản 1 Điều 7 của Nghị định này thì quyền sở hữu nhà ở và quyền sử dụng đất ở được xử lý theo thỏa thuận của các bên trong hợp đồng mua bán nhà ở lần đầu; nếu các bên không có thỏa thuận về việc xử lý nhà ở thì quyền sở hữu nhà ở và quyền sử dụng đất ở được chuyển lại cho chủ sở hữu nhà ở lần đầu hoặc người thừa kế hợp pháp của chủ sở hữu lần đầu.

Trong trường hợp chủ sở hữu lần đầu là tổ chức bị phá sản, giải thể hoặc chấm dứt hoạt động thì nhà ở của tổ chức này được xử lý theo pháp luật về phá sản, giải thể hoặc chấm dứt hoạt động và quyền sở hữu nhà ở này được chuyển lại cho cá nhân, tổ chức được sở hữu theo quy định của pháp luật về phá sản, giải thể hoặc chấm dứt hoạt động; trong thời gian xác định chủ sở hữu nhà ở, tổ chức, cá nhân đang quản lý nhà ở được tiếp tục quản lý và không được thực hiện các quyền bán, cho thuê mua, tặng cho, để thừa kế, thế chấp, cho thuê, góp vốn nhà ở này; việc bàn giao lại nhà ở này được thực hiện trong thời hạn 03 tháng, kể từ ngày xác định được chủ sở hữu nhà ở.

Trường hợp tổ chức nước ngoài bị Nhà nước Việt Nam thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ cho phép hoạt động tại Việt Nam thì chủ sở hữu phải bán, tặng cho nhà ở cho đối tượng được sở hữu nhà ở tại Việt Nam.

2. Trường hợp các bên mua bán nhà ở lần đầu theo quy định tại Khoản 1 Điều 7 của Nghị định này không có thỏa thuận về việc xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở thì cơ quan có thẩm quyền cấp Giấy chứng nhân có trách nhiệm thu hồi Giấy chứng nhận đã cấp cho đối tượng đang sở hữu nhà ở và cấp lại Giấy chứng nhận cho đối tượng được xác định là chủ sở hữu nhà ở lần đầu theo quy định tại Khoản 1 Điều này; trường hợp không thu hồi được Giấy chứng nhận thì cơ quan có thẩm quyền cấp Giấy chứng nhận ban hành Quyết định hủy Giấy chứng nhận đã cấp cho đối tượng đang sở hữu nhà và cấp lại Giấy chứng nhận cho đối tượng được xác định là chủ sở hữu lần đầu. Trình tự, thủ tục cấp Giấy chứng nhận quy định tại Khoản này thực hiện theo quy định về cấp Giấy chứng nhận của pháp luật về đất đai.

3. Trước khi hết thời hạn được sở hữu nhà ở theo quy định tại Khoản 2, Khoản 3 Điều 7 của Nghị định này (bao gồm cả trường hợp được gia hạn thêm theo quy định tại Điều 77 của Nghị định này), tổ chức, cá nhân nước ngoài được trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác thực hiện các quyền bán, tặng cho nhà ở thuộc sở hữu hợp pháp của mình theo quy định tại Khoản 4 Điều 7 của Nghị định này. Trường hợp quá thời hạn được sở hữu nhà ở mà tổ chức, cá nhân nước ngoài không thực hiện quyền bán, tặng cho nhà ở thuộc sở hữu hợp pháp của mình thì nhà ở đó thuộc quyền sở hữu của Nhà nước Việt Nam; Sở Xây dựng có trách nhiệm trình Ủy ban nhân dân cấp tỉnh nơi có nhà ở ban hành quyết định xác lập sở hữu toàn dân và tiến hành thu hồi nhà này để thực hiện quản lý, cho thuê hoặc bán theo quy định về quản lý nhà ở thuộc sở hữu nhà nước.

Trong trường hợp tổ chức, cá nhân nước ngoài bị cơ quan có thẩm quyền của Việt Nam quyết định buộc xuất cảnh hoặc buộc chấm dứt hoạt động tại Việt Nam do việc sử dụng nhà ở thuộc sở hữu của mình vi phạm các quy định của pháp luật Việt Nam thì nhà ở này bị xử lý theo quyết định của cơ quan có thẩm quyền của Việt Nam.

Chương III

PHÁT TRIỂN NHÀ Ở

Mục 1: DỰ ÁN ĐẦU TƯ XÂY DỰNG NHÀ Ở

Điều 9. Quyết định hoặc chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Các tổ chức, cá nhân trước khi lập dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở thì phải làm thủ tục đề nghị quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của Nghị định này.

2. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 và Khoản 1 Điều 53 của Luật Nhà ở thì hồ sơ, trình tự, thủ tục và thẩm quyền quyết định chủ trương đầu tư được thực hiện theo quy định của Luật Đầu tư công; cơ quan chủ trì thẩm định phải gửi lấy ý kiến thẩm định của Bộ Xây dựng về các nội dung có liên quan đến nhà ở đối với dự án sử dụng vốn của trung ương, gửi lấy ý kiến thẩm định của Sở Xây dựng nơi có dự án về các nội dung có liên quan đến nhà ở đối với dự án sử dụng vốn của địa phương.

Trường hợp Bộ trưởng Bộ Xây dựng quyết định chủ trương đầu tư dự án xây dựng nhà ở theo thẩm quyền quy định của Luật Đầu tư công thì Bộ Xây dựng tổ chức thẩm định trước khi quyết định chủ trương đầu tư.

3. Trường hợp đầu tư xây dựng nhà ở không thuộc dự án quy định tại Khoản 2 Điều này nhưng thuộc dự án quy định tại Điểm a Khoản 1, Khoản 2 Điều 31 và Điểm a Khoản 1, Khoản 2 Điều 32 của Luật Đầu tư thì hồ sơ, trình tự, thủ tục và thẩm quyền quyết định chủ trương đầu tư được thực hiện theo quy định của Luật Đầu tư; cơ quan chủ trì thẩm định phải lấy ý kiến thẩm định của Bộ Xây dựng về các nội dung có liên quan đến nhà ở nếu dự án do Thủ tướng Chính phủ quyết định chủ trương đầu tư, lấy ý kiến thẩm định của Sở Xây dựng về các nội dung có liên quan đến nhà ở nếu dự án do Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

4. Trường hợp xây dựng nhà ở không thuộc diện quy định tại Khoản 2 và Khoản 3 Điều này nhưng thuộc các diện sau đây thì phải làm thủ tục gửi Bộ Xây dựng thẩm định để trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư:

a) Dự án có quy mô sử dụng đất từ 100 ha trở lên hoặc có quy mô dưới 100 ha nhưng có số lượng nhà ở từ 2.500 căn trở lên (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) tại khu vực không phải là đô thị;

b) Dự án có quy mô sử dụng đất từ 50 ha trở lên hoặc có quy mô dưới 50 ha nhưng có số lượng nhà ở từ 2.500 căn trở lên tại khu vực đô thị;

c) Dự án không phân biệt quy mô diện tích đất, số lượng nhà ở nhưng thuộc địa giới hành chính của nhiều tỉnh, thành phố trực thuộc trung ương.

5. Trường hợp xây dựng nhà ở không thuộc diện quy định tại các Khoản 2, 3 và 4 Điều này nhưng thuộc các diện sau đây thì Ủy ban nhân dân cấp tỉnh phải xin ý kiến Hội đồng nhân dân cùng cấp trước khi chấp thuận chủ trương đầu tư:

a) Dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và có số lượng nhà ở dưới 2.500 căn tại khu vực không phải là đô thị;

b) Dự án có quy mô sử dụng đất từ 10 ha đến dưới 50 ha và có số lượng nhà ở dưới 2.500 căn tại khu vực đô thị;

c) Dự án không phân biệt quy mô diện tích đất, số lượng nhà ở nhưng thuộc khu vực hạn chế phát triển hoặc nội đô lịch sử (được xác định trong các đồ án quy hoạch) của đô thị loại đặc biệt.

6. Đối với trường hợp không thuộc diện quy định tại các Khoản 2, 3, 4 và 5 Điều này thì phải trình Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư.

Điều 10. Hồ sơ, trình tự đề nghị quyết định hoặc chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại Khoản 2 và Khoản 3 Điều 9 của Nghị định này thì ngoài các nội dung đề xuất chấp thuận chủ trương đầu tư theo quy định của pháp luật đầu tư công, pháp luật đầu tư, còn phải có thêm các nội dung sau đây về nhà ở:

a) Diện tích đất lúa, đất trồng rừng phòng hộ, đất rừng đặc dụng cần chuyển đổi mục đích sử dụng để làm dự án đầu tư xây dựng nhà ở (nếu có);

b) Tỷ lệ và số lượng các loại nhà ở tính theo đơn vị ở (căn hộ chung cư, nhà biệt thự, nhà ở riêng lẻ); tổng diện tích sàn xây dựng nhà ở;

c) Việc xây dựng các công trình hạ tầng kỹ thuật, hạ tầng xã hội, diện tích để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án;

d) Diện tích đất dành để xây dựng nhà ở xã hội, nhà ở cho thuê theo quy định của Luật Nhà ở; phương án quản lý hoặc bàn giao cho địa phương các công trình hạ tầng kỹ thuật của dự án sau khi hoàn thành việc đầu tư xây dựng;

đ) Trách nhiệm của chính quyền địa phương và chủ đầu tư trong việc thực hiện dự án và xây dựng các công trình hạ tầng xã hội của dự án, trừ trường hợp khu vực dự án đã có các công trình hạ tầng xã hội.

2. Đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này thì hồ sơ đề nghị chấp thuận chủ trương đầu tư bao gồm:

a) Hồ sơ pháp lý của đơn vị được giao làm chủ đầu tư, bao gồm giấy tờ chứng minh chức năng kinh doanh bất động sản, tư cách pháp lý, giấy tờ chứng minh năng lực tài chính, kinh nghiệm của chủ đầu tư theo quy định của pháp luật; trường hợp chưa lựa chọn chủ đầu tư thì có báo cáo về hình thức lựa chọn chủ đầu tư và dự kiến điều kiện để lựa chọn chủ đầu tư;

b) Văn bản đề nghị chấp thuận chủ trương dự án xây dựng nhà ở, trong đó nêu rõ cơ sở pháp lý đề nghị chấp thuận; các nội dung đề xuất chấp thuận quy định tại Khoản 2 Điều 11 của Nghị định này; lý do đề nghị chấp thuận và chứng minh sự phù hợp của nội dung dự án với chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt;

c) Quyết định phê duyệt quy hoạch kèm theo bản vẽ quy hoạch chi tiết khu vực có dự án đã được cơ quan có thẩm quyền phê duyệt;

d) Nội dung chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt có liên quan đến việc triển khai thực hiện dự án cần chấp thuận chủ trương đầu tư.

3. Trình tự, thủ tục chấp thuận chủ trương đầu tư dự án xây dựng nhà ở quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này được thực hiện như sau:

a) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 4 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì lập hồ sơ và có Tờ trình trình Ủy ban nhân dân cấp tỉnh để có văn bản đề nghị Bộ Xây dựng thẩm định; nếu dự án có sử dụng đất lúa, đất rừng phòng hộ, đất rừng đặc dụng thì Ủy ban nhân dân cấp tỉnh phải lấy thêm ý kiến của Bộ Tài nguyên và Môi trường. Sau khi thẩm định, Bộ Xây dựng có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

Thời gian thực hiện thẩm định và báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư là 30 ngày, kể từ ngày Bộ Xây dựng nhận được đầy đủ hồ sơ đề nghị thẩm định của Ủy ban nhân dân cấp tỉnh; thời gian Bộ Tài nguyên và Môi trường cho ý kiến (nếu có) là 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 5 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì lập hồ sơ và có Tờ trình trình Ủy ban nhân dân cấp tỉnh để báo cáo xin ý kiến của Hội đồng nhân dân cùng cấp trước khi chấp thuận chủ trương đầu tư;

c) Trường hợp chấp thuận chủ trương đầu tư theo quy định tại Khoản 6 Điều 9 của Nghị định này thì Sở Xây dựng chủ trì thẩm định và có Tờ trình đề nghị Ủy ban nhân dân cấp tỉnh ban hành văn bản chấp thuận chủ trương đầu tư.

4. Sau khi có quyết định hoặc văn bản chấp thuận chủ trương đầu tư dự án xây dựng nhà ở của cơ quan nhà nước có thẩm quyền, Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai các bước chuẩn bị đầu tư và thực hiện dự án theo quy định của pháp luật.

Điều 11. Nội dung quyết định hoặc văn bản chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Đối với trường hợp quy định tại Khoản 2, Khoản 3 Điều 9 của Nghị định này thì ngoài nội dung quyết định chủ trương đầu tư theo quy định của Luật Đầu tư công, Luật Đầu tư, cơ quan có thẩm quyền còn phải quyết định thêm tên của dự án theo quy định tại Điểm a Khoản 2 này và các nội dung quy định tại Khoản 1 Điều 10 của Nghị định này.

2. Đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này thì nội dung văn bản chấp thuận chủ trương đầu tư bao gồm:

a) Tên dự án bằng tiếng Việt, nếu là dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư có nhu cầu đặt tên bằng tiếng nước ngoài thì phải viết đầy đủ tên bằng tiếng Việt trước và viết tiếng nước ngoài sau;

b) Tên chủ đầu tư (nếu đã lựa chọn chủ đầu tư);

c) Địa điểm, ranh giới, quy mô diện tích đất của dự án; nếu có sử dụng diện tích đất lúa, đất rừng phòng hộ, đất rừng đặc dụng thì phải nêu rõ diện tích được chuyển đổi mục đích sử dụng;

d) Mục tiêu của dự án; hình thức đầu tư;

đ) Nội dung chính của dự án (công việc thực hiện, số lượng từng loại nhà ở cần đầu tư xây dựng, tổng diện tích sàn xây dựng nhà ở, phương án triển khai thực hiện);

e) Tổng mức đầu tư; nguồn vốn đầu tư;

g) Phương thức giao đất, cho thuê đất, chuyển nhượng quyền sử dụng đất (nếu có); diện tích đất dành cho xây dựng nhà ở xã hội, nhà ở cho thuê; diện tích sàn xây dựng nhà ở phải dành để cho thuê;

h) Các công trình hạ tầng chủ đầu tư được quản lý hoặc phải chuyển giao cho Nhà nước sau khi hoàn thành việc xây dựng;

i) Thời gian và tiến độ thực hiện dự án; phân kỳ đầu tư (nếu có);

k) Các cơ chế hỗ trợ, ưu đãi của Nhà nước đối với dự án và điều kiện áp dụng (nếu có); trách nhiệm của chủ đầu tư, của chính quyền địa phương trong việc thực hiện dự án;

l) Thời hạn hiệu lực của văn bản chấp thuận chủ trương đầu tư.

3. Bộ Xây dựng hướng dẫn cụ thể trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư, mẫu văn bản đề nghị chấp thuận và mẫu văn bản chấp thuận chủ trương đầu tư đối với trường hợp quy định tại các Khoản 4, 5 và 6 Điều 9 của Nghị định này.

Điều 12. Nội dung hồ sơ dự án đầu tư xây dựng nhà ở

1. Các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở có nội dung phần thuyết minh bao gồm:

a) Tên của dự án đặt theo quy định tại Điểm a Khoản 2 Điều 11 của Nghị định này;

b) Sự cần thiết và cơ sở pháp lý của dự án;

c) Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

d) Các giải pháp thực hiện: Phương án bồi thường, giải phóng mặt bằng, hỗ trợ, tái định cư (nếu có); phương án sử dụng công nghệ xây dựng; quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; đánh giá tác động môi trường; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội của khu vực;

đ) Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án sau khi hoàn thành việc đầu tư xây dựng nhà ở (gồm xe đạp, xe dành cho người tàn tật, xe động cơ hai bánh, xe ô tô);

e) Khu vực đầu tư xây dựng hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

g) Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà ở riêng, lẻ, căn hộ chung cư), tổng diện tích sàn xây dựng nhà ở; diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn nhà ở để làm nhà ở xã hội (nếu có); phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê hoặc cho thuê mua);

h) Các đề xuất về cơ chế áp dụng đối với dự án (về quy hoạch, mật độ xây dựng, tài chính và các cơ chế khác);

i) Tổng mức đầu tư, nguồn vốn đầu tư, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

k) Trách nhiệm của Nhà nước về việc đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài hàng rào và đi qua dự án;

l) Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

m) Các công trình chuyển giao cho Nhà nước không bồi hoàn; các công trình hoặc khu vực dự án chủ đầu tư được tổ chức quản lý sau khi hoàn thành việc đầu tư xây dựng;

n) Phương án tổ chức quản lý, khai thác vận hành dự án và các công trình công ích trong dự án (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

2. Đối với phần thiết kế cơ sở của các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở thì thực hiện theo quy định của pháp luật về xây dựng.

3. Trường hợp đầu tư xây dựng nhà ở trên diện tích đất được đấu giá theo quy định tại Điểm a Khoản 1 Điều 18 của Nghị định này thì sau khi trúng đấu giá, tổ chức trúng đấu giá phải triển khai lập, thẩm định, phê duyệt và thực hiện dự án đầu tư xây dựng nhà ở theo quy định của Luật Nhà ở và Nghị định này; trường hợp chủ đầu tư có nhu cầu chuyển nhượng quyền sử dụng đất theo hình thức chia lô bán nền trong dự án này thì phải thực hiện theo quy định của pháp luật về đất đai và pháp luật có liên quan.

Điều 13. Lập, thẩm định và phê duyệt dự án đầu tư xây dựng nhà ở

1. Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 và Khoản 1 Điều 53 của Luật Nhà ở (trừ dự án đầu tư xây dựng nhà ở công vụ quy định tại Khoản 2 Điều này) thì thực hiện lập, thẩm định và phê duyệt theo quy định của pháp luật về đầu tư công và pháp luật về xây dựng; Bộ Xây dựng có ý kiến thẩm định các nội dung về nhà ở nếu dự án do Thủ tướng Chính phủ phê duyệt, Sở Xây dựng có ý kiến thẩm định các nội dung về nhà ở nếu dự án do Ủy ban nhân dân cấp tỉnh phê duyệt.

Trường hợp Bộ trưởng Bộ Xây dựng phê duyệt dự án đầu tư xây dựng nhà ở theo thẩm quyền quy định của Luật Đầu tư công thì Bộ Xây dựng tổ chức thẩm định dự án trước khi phê duyệt.

2. Đối với dự án đầu tư xây dựng nhà ở công vụ thì thực hiện lập, thẩm định và phê duyệt theo quy định tại Điều 23 của Nghị định này.

3. Đối với dự án đầu tư xây dựng nhà ở không thuộc diện quy định tại Khoản 1 và Khoản 2 Điều này thì việc lập, thẩm định và phê duyệt dự án được thực hiện theo quy định của pháp luật về xây dựng.

4. Đối với các dự án thuộc diện quy định tại các Khoản 2, 3, 4 và 5 Điều 9 của Nghị định này, trừ dự án do Bộ Xây dựng phê duyệt thì sau khi phê duyệt dự án, chủ đầu tư phải gửi 01 bộ hồ sơ dự án đến Bộ Xây dựng để theo dõi, kiểm tra.

Điều 14. Dự án đầu tư xây dựng nhà ở thực hiện theo hình thức xây dựng - chuyển giao

1. Căn cứ vào quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt, Sở Xây dựng có trách nhiệm lập danh mục các dự án đầu tư xây dựng nhà ở theo hình thức xây dựng - chuyển giao (BT), bao gồm nhà ở xã hội, nhà ở phục vụ tái định cư và xác định các điều kiện lựa chọn nhà đầu tư BT để báo cáo Ủy ban nhân dân cấp tỉnh chấp thuận, công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng để các nhà đầu tư có đủ điều kiện, năng lực đăng ký tham gia.

2. Chủ đầu tư dự án xây dựng nhà ở theo hình thức BT được quy định như sau:

a) Đối với việc đầu tư xây dựng nhà ở phục vụ tái định cư thì chủ đầu tư được quy định tại Khoản 2 Điều 38 của Luật Nhà ở;

b) Đối với việc đầu tư xây dựng nhà ở xã hội thì chủ đầu tư được quy định tại Điều 57 của Luật Nhà ở.

3. Việc lựa chọn nhà đầu tư BT dự án xây dựng nhà ở được thực hiện theo quy định của pháp luật về đấu thầu nếu có từ 02 nhà đầu tư trở lên đăng ký làm chủ đầu tư hoặc thực hiện theo hình thức chỉ định chủ đầu tư nếu chỉ có một nhà đầu tư đăng ký làm chủ đầu tư. Sở Xây dựng chủ trì tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện lựa chọn chủ đầu tư quy định tại Khoản này; trường hợp dự án thuộc diện phải có quyết định hoặc chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ thì Ủy ban nhân dân cấp tỉnh phải làm thủ tục đề nghị Thủ tướng Chính phủ quyết định hoặc chấp thuận chủ trương đầu tư trước khi lựa chọn nhà đầu tư BT.

4. Sau khi có kết quả lựa chọn nhà đầu tư, Sở Xây dựng báo cáo Ủy ban nhân dân cấp tỉnh xem xét để ký hợp đồng BT hoặc ủy quyền cho Sở Xây dựng ký hợp đồng BT. Nhà đầu tư BT có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với trường hợp khu vực dự án chưa có quy hoạch chi tiết 1/500) và tổ chức lập dự án đầu tư xây dựng nhà ở để thẩm định, phê duyệt theo quy định tại Điều 13 của Nghị định này.

5. Sau khi hoàn thành việc đầu tư xây dựng và nghiệm thu công trình nhà ở theo hợp đồng BT, nhà đầu tư BT có trách nhiệm bàn giao quỹ nhà ở này cho Sở Xây dựng để thực hiện quản lý, khai thác.

6. Việc thanh toán cho nhà đầu tư BT được thực hiện theo quy định của pháp luật hiện hành.

Điều 15. Thực hiện dự án đầu tư xây dựng nhà ở

1. Chủ đầu tư dự án xây dựng nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng khi thực hiện đầu tư xây dựng nhà ở.

2. Chủ đầu tư dự án phải xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hạ tầng xã hội theo nội dung và tiến độ dự án đã được phê duyệt; trường hợp phải xây dựng các công trình hạ tầng xã hội theo quyết định phê duyệt dự án hoặc theo quyết định, văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền thì phải thực hiện theo đúng nội dung, tiến độ dự án đã được phê duyệt và theo nội dung văn bản đã được chấp thuận.

Điều 16. Kết thúc giai đoạn đầu tư xây dựng dự án nhà ở

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án xây dựng nhà ở phải thực hiện các yêu cầu sau đây:

1. Báo cáo Sở Xây dựng nơi có dự án về kết quả của dự án; đối với dự án xây dựng nhà ở thuộc diện phải có quyết định hoặc văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ thì chủ đầu tư phải gửi báo cáo thêm cho Bộ Xây dựng.

2. Hoàn thiện các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng.

3. Thực hiện nghiệm thu công trình nhà ở và hệ thống hạ tầng kỹ thuật, hạ tầng xã hội phục vụ nhu cầu ở trong dự án theo quy định của pháp luật về xây dựng.

4. Bàn giao công trình hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được phê duyệt hoặc tự thực hiện quản lý theo văn bản chấp thuận hoặc quyết định chủ trương đầu tư. Việc bàn giao nhà ở cho người sử dụng chỉ được thực hiện sau khi đã hoàn thành nghiệm thu đưa công trình nhà ở và các công trình hạ tầng xã hội phục vụ nhu cầu ở nêu trong nội dung dự án được phê duyệt vào sử dụng theo quy định của pháp luật về xây dựng.

5. Báo cáo quyết toán theo quy định của pháp luật về tài chính.

6. Làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đối với nhà ở trong phạm vi dự án cho chủ sở hữu theo quy định của Luật Nhà ở, Nghị định này và pháp luật về đất đai.

7. Phối hợp với chính quyền địa phương giải quyết các vấn đề về quản lý hành chính trong khu vực của dự án.

8. Tổ chức quản lý vận hành các công trình không phải bàn giao cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành.

9. Thực hiện các công việc khác theo quy định của pháp luật.

Điều 17. Quản lý khu vực nhà ở riêng lẻ trong dự án đầu tư xây dựng nhà ở

1. Chủ đầu tư có trách nhiệm tổ chức quản lý kiến trúc mặt ngoài của nhà ở riêng lẻ và việc sử dụng, bảo trì hệ thống hạ tầng kỹ thuật, hạ tầng xã hội phục vụ cho các chủ sở hữu, người sử dụng nhà ở riêng lẻ trong dự án theo đúng nội dung của dự án đã được phê duyệt.

2. Chủ đầu tư có thể phân chia và đặt tên cho từng khu vực nhà ở riêng lẻ được quy hoạch và xây dựng riêng biệt trong dự án để thực hiện quản lý. Đối với dự án đầu tư xây dựng nhà ở xã hội, nhà ở phục vụ tái định cư thì chủ đầu tư phải đặt tên bằng tiếng Việt; đối với dự án đầu tư xây dựng nhà ở thương mại thì việc đặt tên dự án, khu vực trong dự án phải tuân thủ quy định tại Khoản 3 Điều 19 của Luật Nhà ở và được ghi rõ trong quyết định hoặc văn bản chấp thuận chủ trương đầu tư (nếu thuộc diện phải chấp thuận chủ trương đầu tư) hoặc phải được Ủy ban nhân dân cấp tỉnh chấp thuận nếu không thuộc diện phải làm thủ tục đề nghị quyết định hoặc chấp thuận chủ trương đầu tư.

3. Sau khi nhà ở được bàn giao và đưa vào sử dụng, chủ đầu tư được tổ chức thành lập Ban tự quản khu nhà ở để thực hiện quản lý việc bảo trì kiến trúc bên ngoài của nhà ở, chăm sóc cây xanh, vườn hoa và bảo trì các công trình tiện ích hoặc hệ thống hạ tầng kỹ thuật phục vụ cho khu nhà ở đó, trừ hệ thống hạ tầng đã bàn giao cho Nhà nước hoặc được Nhà nước giao cho chủ đầu tư quản lý, bảo trì. Thành phần của Ban tự quản khu nhà ở bao gồm đại diện các chủ sở hữu, người sử dụng nhà ở của khu vực đó và đại diện chủ đầu tư (nếu có).

4. Chủ sở hữu, người sử dụng nhà ở trong khu vực nhà ở riêng lẻ tổ chức họp để thống nhất bầu Ban tự quản khu nhà ở (bao gồm số lượng, thành phần tham gia), thông qua quy chế, nhiệm kỳ hoạt động của Ban tự quản, nội quy quản lý, sử dụng khu vực nhà ở, quyết định đóng góp kinh phí để chi trả tiền thù lao cho người tham gia Ban tự quản và phục vụ việc chăm sóc cây xanh, vườn hoa, bảo trì các công trình tiện ích phục vụ cho khu nhà ở đó.

5. Việc tổ chức bầu Ban tự quản khu nhà ở lần đầu do chủ đầu tư có trách nhiệm chủ trì thực hiện; các lần tổ chức sau do Ban tự quản khu nhà ở chịu trách nhiệm thực hiện hoặc ủy quyền cho chủ đầu tư tổ chức, thực hiện; trường hợp chủ sở hữu, người sử dụng nhà ở không thống nhất bầu được Ban tự quản khu nhà ở thì chủ đầu tư có trách nhiệm quản lý khu vực nhà ở này theo nội dung của dự án đã được phê duyệt.

6. Chủ đầu tư có thể hỗ trợ thêm kinh phí để Ban tự quản khu nhà ở chăm sóc cây xanh, vườn hoa và bảo trì các công trình tiện ích hoặc hệ thống hạ tầng kỹ thuật phục vụ cho khu nhà ở đó. Việc thực hiện các công việc quy định tại Khoản này do chủ đầu tư đảm nhận; trường hợp chủ đầu tư không thực hiện thì Ban tự quản khu nhà ở thuê đơn vị khác có năng lực thực hiện.

Mục 2: PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 18. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại

1. Trường hợp Nhà nước giao đất, cho thuê đất để xây dựng nhà ở thì thực hiện lựa chọn chủ đầu tư theo quy định sau đây:

a) Đối với khu vực đã thực hiện bồi thường, giải phóng mặt bằng thì lựa chọn chủ đầu tư thông qua hình thức đấu giá quyền sử dụng đất; thời gian và quy trình đấu giá quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai và pháp luật về đấu giá.

Trường hợp khu đất đấu giá thuộc khu vực đã được quy hoạch để đầu tư xây dựng nhà ở theo dự án thì các tổ chức, cá nhân tham gia đấu giá quyền sử dụng đất tại khu vực này phải có đủ điều kiện làm chủ đầu tư dự án theo quy định tại Điều 21 của Luật Nhà ở, Khoản 2 Điều 119 của Luật Đất đai và pháp luật về kinh doanh bất động sản; tổ chức trúng đấu giá phải lập, thẩm định, phê duyệt và triển khai thực hiện dự án theo quy định tại các Điều 12, 13, 15, 16 và Điều 17 của Nghị định này;

b) Đối với khu vực chưa thực hiện bồi thường, giải phóng mặt bằng thì lựa chọn chủ đầu tư thông qua hình thức đấu thầu nếu có nhiều nhà đầu tư có đủ điều kiện theo quy định tại Điều 21 của Luật Nhà ở đăng ký tham gia làm chủ đầu tư; trường hợp chỉ có một nhà đầu tư đủ điều kiện quy định tại Điều 21 của Luật Nhà ở đăng ký tham gia thì chỉ định nhà đầu tư đó làm chủ đầu tư. Sở Xây dựng chủ trì giúp Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư dự án xây dựng nhà ở quy định tại Điểm nầy. Thời gian và quy trình đấu thầu lựa chọn chủ đầu tư dự án xây dựng nhà ở được thực hiện theo quy định của pháp luật về đấu thầu;

c) Ủy ban nhân dân cấp tỉnh là cơ quan có thẩm quyền quyết định lựa chọn chủ đầu tư đối với trường hợp quy định tại Điểm a và Điểm b Khoản này.

2. Trường hợp tổ chức, hộ gia đình, cá nhân có quyền sử dụng đất ở hợp pháp, phù hợp với quy hoạch xây dựng nhà ở, quy hoạch, kế hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt, có đủ điều kiện làm chủ đầu tư theo quy định tại Điều 21 của Luật Nhà ở và có nhu cầu tham gia đầu tư xây dựng nhà ở thì Sở Xây dựng kiểm tra và báo cáo Ủy ban nhân dân cấp tỉnh quyết định giao cho nhà đầu tư đó làm chủ đầu tư.

Thời gian lựa chọn chủ đầu tư quy định tại Khoản này là 30 ngày, kể từ ngày Sở Xây dựng nhận được văn bản đăng ký làm chủ đầu tư.

3. Trường hợp dự án thuộc diện phải có văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ theo quy định tại Khoản 4 Điều 9 của Nghị định này thì Ủy ban nhân dân cấp tỉnh phải làm thủ tục đề nghị Thủ tướng Chính phủ có văn bản chấp thuận chủ trương đầu tư theo quy định tại Điều 10 và Điều 11 của Nghị định này trước khi thực hiện lựa chọn chủ đầu tư; nếu dự án thuộc diện quy định tại Khoản 5 Điều 9 của Nghị định này thì Sở Xây dựng phải báo cáo Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư trước khi thực hiện lựa chọn chủ đầu tư.

4. Bộ Xây dựng hướng dẫn cụ thể hồ sơ pháp lý đăng ký làm chủ đầu tư, quy trình lựa chọn chủ đầu tư quy định tại Điều này.

Điều 19. Ký hợp đồng huy động vốn cho phát triển nhà ở thương mại

1. Việc ký hợp đồng huy động vốn để đầu tư xây dựng nhà ở thương mại chỉ được thực hiện thông qua các hình thức quy định tại các Khoản 2, 3 và 4 Điều 69 của Luật Nhà ở; trường hợp ký hợp đồng huy động vốn không đúng với quy định tại Điều 68, Điều 69 của Luật Nhà ở và quy định tại Điều này thì không được pháp luật công nhận, chủ đầu tư bị xử phạt vi phạm theo quy định của pháp luật và phải bồi thường thiệt hại cho người tham gia góp vốn.

2. Việc ký hợp đồng huy động vốn cho phát triển nhà ở thương mại phải tuân thủ các quy định sau đây:

a) Trường hợp ký hợp đồng huy động vốn theo quy định tại Khoản 2 Điều 69 của Luật Nhà ở thì phải đáp ứng các hình thức, điều kiện theo quy định của Luật Nhà ở và quy định tại Khoản 3 Điều này.

Bên tham gia góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết quy định tại điểm này chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) trên cơ sở tỷ lệ vốn góp theo thỏa thuận trong hợp đồng; chủ đầu tư không được áp dụng hình thức huy động vốn quy định tại điểm này hoặc các hình thức huy động vốn khác để phân chia sản phẩm nhà ở hoặc để ưu tiên đăng ký, đặt cọc, hưởng quyền mua nhà ở hoặc để phân chia quyền sử dụng đất trong dự án cho bên được huy động vốn, trừ trường hợp góp vốn thành lập pháp nhân mới để được Nhà nước giao làm chủ đầu tư dự án xây dựng nhà ở;

b) Trường hợp ký hợp đồng mua bán, thuê, thuê mua nhà ở hình thành trong tương lai mà thu tiền trả trước của người mua, thuê, thuê mua nhà ở theo quy định tại Khoản 3 Điều 69 của Luật Nhà ở thì phải tuân thủ các điều kiện và hình thức mua, thuê, thuê mua nhà ở hình thành trong tương lai theo quy định của pháp luật về kinh doanh bất động sản.

Chủ đầu tư phải có văn bản gửi Sở Xây dựng nơi có nhà ở kèm theo giấy tờ chứng minh nhà ở có đủ điều kiện được bán, cho thuê mua theo quy định tại Khoản 1 Điều 55 của Luật Kinh doanh bất động sản; trường hợp có thế chấp dự án đầu tư xây dựng hoặc thế chấp nhà ở sẽ bán, cho thuê mua thì chủ đầu tư phải gửi kèm theo giấy tờ chứng minh đã giải chấp hoặc biên bản thống nhất của bên mua, bên thuê mua nhà ở và bên nhận thế chấp về việc không phải giải chấp và được mua bán, thuê mua nhà ở đó; trường hợp không có thế chấp dự án hoặc thế chấp nhà ở sẽ bán, cho thuê mua thì chủ đầu tư phải ghi rõ cam kết chịu trách nhiệm trong văn bản gửi Sở Xây dựng.

Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị của chủ đầu tư, Sở Xây dựng phải kiểm tra hồ sơ; nếu hồ sơ có đủ giấy tờ theo quy định tại điểm này thì Sở Xây dựng phải có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua gửi chủ đầu tư; nếu hồ sơ chưa có đủ giấy tờ theo quy định thì phải có văn bản nêu rõ lý do. Trường hợp chủ đầu tư đã gửi hồ sơ nhưng quá thời hạn quy định tại điểm này mà Sở Xây dựng không có văn bản thông báo và nhà ở đó đã đủ điều kiện được bán, cho thuê mua thì chủ đầu tư được quyền ký hợp đồng mua bán, cho thuê mua nhà ở hình thành trong tương lai nhưng phải chịu trách nhiệm về việc bán, cho thuê mua nhà ở này; Sở Xây dựng phải chịu trách nhiệm về việc thông báo hoặc không có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua sau khi nhận được hồ sơ đề nghị của chủ đầu tư.

Trường hợp sau khi Sở Xây dựng có văn bản thông báo nhà ở đủ điều kiện được bán, cho thuê mua nhưng chủ đầu tư không bán, cho thuê mua mà thực hiện thế chấp nhà ở này thì việc bán, cho thuê mua nhà ở này sau khi thế chấp chỉ được thực hiện khi có đủ điều kiện và có văn bản thông báo của Sở Xây dựng theo quy định tại điểm này;

c) Trường hợp vay vốn của tổ chức tín dụng, tổ chức tài chính hoặc phát hành trái phiếu để huy động số vốn còn thiếu phục vụ cho việc xây dựng nhà ở thì phải đáp ứng các điều kiện theo thỏa thuận trong hợp đồng vay vốn hoặc theo quy định về phát hành trái phiếu.

3. Việc huy động vốn để đầu tư xây dựng nhà ở theo quy định tại Điểm a Khoản 2 Điều này phải thông qua hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh; chủ đầu tư chỉ được ký kết các hợp đồng này sau khi có đủ điều kiện sau đây:

a) Đã có hồ sơ dự án đầu tư xây dựng nhà ở được phê duyệt theo quy định của pháp luật;

b) Dự án đầu tư xây dựng nhà ở đã thực hiện xong giải phóng mặt bằng theo tiến độ thực hiện dự án được phê duyệt;

c) Đã có biên bản bàn giao mốc giới của dự án;

d) Đã có thông báo đủ điều kiện được huy động vốn của Sở Xây dựng nơi có dự án. Chủ đầu tư phải có văn bản kèm theo giấy tờ chứng minh đủ điều kiện huy động vốn quy định tại các Điểm a, b và c Khoản này gửi Sở Xây dựng đề nghị có văn bản thông báo đủ điều kiện được huy động vốn để đầu tư xây dựng nhà ở.

Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ đề nghị của chủ đầu tư, Sở Xây dựng phải kiểm tra hồ sơ; nếu hồ sơ có đủ giấy tờ theo quy định tại Điểm này thì Sở Xây dựng phải có văn bản thông báo nhà ở đủ điều kiện được huy động vốn gửi chủ đầu tư; nếu hồ sơ chưa có đủ giấy tờ chứng minh đủ điều kiện được huy động vốn thì phải có văn bản nêu rõ lý do. Trường hợp đã đủ điều kiện huy động vốn quy định tại các Điểm a, b và c Khoản này và chủ đầu tư đã gửi hồ sơ đề nghị nhưng quá thời hạn quy định tại Điểm này mà Sở Xây dựng không có văn bản thông báo thì chủ đầu tư được quyền ký hợp đồng huy động vốn nhưng phải chịu trách nhiệm về việc huy động vốn này; Sở Xây dựng phải chịu trách nhiệm về việc thông báo hoặc không có văn bản thông báo việc đủ điều kiện được huy động vốn sau khi nhận được hồ sơ đề nghị của chủ đầu tư.

4. Tổ chức, cá nhân huy động vốn quy định tại Khoản 1 và Khoản 2 Điều này phải sử dụng nguồn vốn đã huy động vào đúng mục đích xây dựng nhà ở tại dự án đó; nghiêm cấm chủ đầu tư huy động vượt quá số tiền mua, thuê mua nhà ở được ứng trước của khách hàng theo quy định của pháp luật; trường hợp sử dụng sai mục đích nguồn vốn huy động hoặc chiếm dụng vốn đã huy động hoặc huy động vượt quá số tiền mua, thuê mua nhà ở ứng trước của khách hàng thì phải hoàn lại số tiền đã huy động sai quy định, phải bồi thường (nếu gây thiệt hại) và bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Bộ Xây dựng hướng dẫn cụ thể việc huy động vốn quy định tại Khoản 2 và Khoản 3 Điều này.

Mục 3: PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 20. Kế hoạch phát triển nhà ở công vụ

1. Việc lập và phê duyệt kế hoạch phát triển nhà ở công vụ được thực hiện theo quy định tại Khoản 3 Điều 27 của Luật Nhà ở.

2. Nội dung kế hoạch phát triển nhà ở công vụ bao gồm việc xác định loại và số lượng nhà ở (nhà ở riêng lẻ, căn hộ chung cư); tổng diện tích sử dụng nhà ở; địa điểm xây dựng và diện tích đất để đầu tư xây dựng nhà ở hoặc số lượng, loại nhà ở thương mại cần mua, thuê để làm nhà ở công vụ; nguồn vốn, phương thức huy động vốn để đầu tư xây dựng hoặc mua, thuê nhà ở thương mại làm nhà ở công vụ; phân kỳ đầu tư hàng năm và 05 năm; dự kiến tiến độ thực hiện kế hoạch; xác định trách nhiệm của các cơ quan chủ trì lập kế hoạch và cơ quan phối hợp.

3. Các cơ quan trung ương quy định tại Điểm a Khoản 3 Điều 27 của Luật Nhà ở có trách nhiệm xác định nhu cầu nhà ở công vụ theo biểu mẫu do Bộ Xây dựng hướng dẫn và gửi Bộ Xây dựng thẩm định; sau khi thẩm định nhu cầu nhà ở công vụ của các cơ quan trung ương, Bộ Xây dựng thực hiện xây dựng kế hoạch phát triển nhà ở công vụ để báo cáo Thủ tướng Chính phủ chấp thuận.

4. Bộ Quốc phòng, Bộ Công an có trách nhiệm lập kế hoạch phát triển nhà ở công vụ của đơn vị mình và gửi ý kiến thống nhất của Bộ Xây dựng. Sau khi có ý kiến thống nhất của Bộ Xây dựng, Bộ Quốc phòng, Bộ Công an báo cáo Thủ tướng Chính phủ chấp thuận kế hoạch.

5. Đối với địa phương thì Sở Xây dựng chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng kế hoạch phát triển nhà ở công vụ để trình Ủy ban nhân dân cấp tỉnh phê duyệt trong kế hoạch phát triển nhà ở của địa phương hoặc phê duyệt kế hoạch phát triển nhà ở công vụ riêng và báo cáo Bộ Xây dựng để tổng hợp.

6. Bộ Xây dựng hướng dẫn cụ thể trình tự, thủ tục xác định nhu cầu về nhà ở công vụ và việc chấp thuận kế hoạch phát triển nhà ở công vụ.

Điều 21. Hình thức đầu tư xây dựng nhà ở công vụ

Nhà nước trực tiếp đầu tư bằng vốn ngân sách, bao gồm ngân sách trung ương và ngân sách địa phương để đầu tư xây dựng nhà ở công vụ hoặc mua nhà ở thương mại làm nhà ở công vụ.

Việc bố trí vốn từ ngân sách để đầu tư xây dựng hoặc mua nhà ở thương mại làm nhà ở công vụ phải căn cứ vào kế hoạch phát triển nhà ở công vụ, dự án đầu tư xây dựng hoặc mua nhà ở thương mại để làm nhà ở công vụ đã được cơ quan có thẩm quyền chấp thuận, theo quy định của pháp luật về ngân sách và đầu tư công.

Điều 22. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ

1. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Thủ tướng Chính phủ phê duyệt để cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng đề xuất đơn vị làm chủ đầu tư để báo cáo Thủ tướng Chính phủ quyết định.

Trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được Tờ trình của Bộ Xây dựng, Thủ tướng Chính phủ có văn bản quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Bộ Xây dựng thực hiện lựa chọn chủ đầu tư dự án.

2. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Bộ Quốc phòng, Bộ Công an phê duyệt để cho các đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an quyết định lựa chọn chủ đầu tư.

Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ đăng ký làm chủ đầu tư, Bộ trưởng Bộ Quốc phòng hoặc Bộ trưởng Bộ Công an có văn bản quyết định lựa chọn chủ đầu tư.

3. Trường hợp dự án đầu tư xây dựng nhà ở công vụ do Ủy ban nhân dân cấp tỉnh phê duyệt thì thực hiện lựa chọn chủ đầu tư theo quy định sau đây:

a) Sở Xây dựng báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Ủy ban nhân dân cấp huyện quyết định lựa chọn chủ đầu tư nếu thuộc trường hợp Ủy ban nhân dân cấp tỉnh ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt dự án;

b) Trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được Tờ trình của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh phải có văn bản quyết định lựa chọn chủ đầu tư hoặc ủy quyền cho Ủy ban nhân dân cấp huyện ban hành quyết định lựa chọn chủ đầu tư; trong thời hạn tối đa là 30 ngày, kể từ ngày nhận được văn bản ủy quyền của Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện phải có văn bản quyết định lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ.

4. Chủ đầu tư dự án xây dựng nhà ở công vụ quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này có thể là tổ chức, cơ quan nhà nước hoặc doanh nghiệp kinh doanh bất động sản.

5. Bộ Xây dựng hướng dẫn cụ thể hồ sơ và quy trình lựa chọn doanh nghiệp kinh doanh bất động sản đăng ký làm chủ đầu tư dự án xây dựng nhà ở công vụ.

Điều 23. Lập, thẩm định, phê duyệt dự án đầu tư xây dựng nhà ở công vụ

1. Dự án đầu tư xây dựng nhà ở công vụ được lập, thẩm định và phê duyệt theo quy định của Luật Nhà ở, Nghị định này và pháp luật về xây dựng.

2. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư theo quy định tại Điểm a Khoản 2 Điều 28 của Luật Nhà ở thì Bộ Xây dựng tổ chức lập, thẩm định và trình Thủ tướng Chính phủ phê duyệt; trường hợp được Thủ tướng Chính phủ ủy quyền thì thực hiện phê duyệt theo ủy quyền của Thủ tướng Chính phủ.

3. Đối với dự án do Bộ Quốc phòng, Bộ Công an quyết định đầu tư theo quy định tại Điểm b Khoản 2 Điều 28 của Luật Nhà ở thì Bộ Quốc phòng, Bộ Công an tổ chức, lập, thẩm định và lấy ý kiến thống nhất của Bộ Xây dựng trước khi báo cáo Thủ tướng Chính phủ chấp thuận. Sau khi Thủ tướng Chính phủ có ý kiến chấp thuận thì Bộ Quốc phòng, Bộ Công an phê duyệt dự án.

4. Đối với dự án do Ủy ban nhân dân cấp tỉnh quyết định đầu tư theo quy định tại Điểm c Khoản 2 Điều 28 của Luật Nhà ở thì Sở Xây dựng tổ chức lập, thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt.

Trường hợp xây dựng nhà ở để bố trí cho thuê cho các đối tượng được điều động, luân chuyển đến làm việc ở cấp quận, huyện, thị xã, thành phố thuộc tỉnh, đối tượng quy định tại các Điểm c, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở thì Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho Ủy ban nhân dân cấp huyện phê duyệt dự án.

Điều 24. Mua nhà ở thương mại để làm nhà ở công vụ

1. Trường hợp trên địa bàn chưa có đủ quỹ nhà ở công vụ mà có nhà ở thương mại được xây dựng theo dự án, bảo đảm chất lượng theo quy định của pháp luật về xây dựng, phù hợp với loại nhà và tiêu chuẩn diện tích nhà ở công vụ thì cơ quan có thẩm quyền quy định tại Khoản 2 Điều 28 của Luật Nhà ở có thể mua nhà ở này để làm nhà ở công vụ.

2. Việc mua nhà ở thương mại để làm nhà ở công vụ được quy định như sau:

a) Trường hợp sử dụng nhà ở cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính lập dự án để báo cáo Thủ tướng Chính phủ phê duyệt hoặc thực hiện phê duyệt nếu được Thủ tướng Chính phủ ủy quyền;

b) Trường hợp sử dụng nhà ở cho đối tượng quy định tại Điểm d Khoản 1 Điều 32 Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an tổ chức lập dự án, lấy ý kiến thống nhất của Bộ Xây dựng, Bộ Tài chính, Bộ Kế hoạch và Đầu tư trước khi trình Thủ tướng Chính phủ chấp thuận; sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ thì Bộ Quốc phòng, Bộ Công an phê duyệt dự án mua nhà ở;

c) Trường hợp sử dụng nhà ở cho đối tượng của địa phương thuê thì Sở Xây dựng chủ trì, phối hợp với Sở Tài chính lập dự án và báo cáo Ủy ban nhân dân cấp tỉnh quyết định phê duyệt;

d) Nội dung dự án mua nhà ở thương mại để làm nhà ở công vụ bao gồm vị trí, địa điểm, loại nhà, số lượng nhà ở, diện tích sử dụng của mỗi loại nhà ở, giá mua bán nhà ở, các chi phí có liên quan, nguồn vốn mua nhà ở, phương thức thanh toán tiền mua nhà ở, cơ quan ký hợp đồng mua bán nhà ở, cơ quan có trách nhiệm quản lý nhà ở sau khi mua, trách nhiệm của các cơ quan có liên quan trong thực hiện dự án.

3. Trình tự, thủ tục mua nhà ở thương mại để làm nhà ở công vụ được thực hiện như sau:

a) Căn cứ vào nội dung của dự án mua nhà ở đã được phê duyệt, cơ quan được giao làm chủ đầu tư dự án thực hiện ký hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại;

b) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết, chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm bàn giao nhà ở và cung cấp các hồ sơ pháp lý liên quan đến nhà ở mua bán cho bên mua;

c) Sau khi nhận bàn giao nhà ở, chủ đầu tư dự án nhà ở công vụ thực hiện quản lý, cho thuê theo quy định của Luật Nhà ở và Nghị định này;

d) Chủ đầu tư dự án xây dựng nhà ở thương mại có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho bên mua nhà ở; trường hợp quy định tại Điểm a Khoản 2 Điều này thì Bộ Xây dựng đại diện đứng tên trong Giấy chứng nhận; trường hợp quy định tại Điểm b Khoản 2 Điều này thì Bộ Quốc phòng đại diện đứng tên trong Giấy chứng nhận đối với nhà ở do Bộ Quốc phòng mua, Bộ Công an đại diện đứng tên trong Giấy chứng nhận đối với nhà ở do Bộ Công an mua; trường hợp quy định tại Điểm c Khoản 2 Điều này thì đại diện đứng tên trong Giấy chứng nhận là Ủy ban nhân dân cấp tỉnh hoặc Sở Xây dựng (nếu được Ủy ban nhân dân cấp tỉnh ủy quyền).

Trình tự, thủ tục cấp Giấy chứng nhận cho các cơ quan quy định tại Điểm này được thực hiện theo quy định của pháp luật về đất đai.

Điều 25. Thuê nhà ở thương mại làm nhà ở công vụ

1. Truờng hợp trên địa bàn chưa có đủ quỹ nhà ở công vụ để cho thuê mà có nhà ở thương mại bảo đảm chất lượng, phù hợp với loại nhà và tiêu chuẩn diện tích nhà ở công vụ thì cơ quan có thẩm quyền quy định tại Khoản 2 Điều 28 của Luật Nhà ở có thể thuê nhà ở này để làm nhà ở công vụ.

2. Việc thuê nhà ở thương mại để làm nhà ở công vụ được thực hiện như sau:

a) Trường hợp sử dụng nhà ở để cho đối tượng của các cơ quan trung ương thuê (trừ đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở) thì Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định;

b) Trường hợp sử dụng nhà ở để cho các đối tượng quy định tại Điểm d Khoản 1 Điều 32 Luật Nhà ở thuê thì Bộ Quốc phòng, Bộ Công an lấy ý kiến thống nhất của Bộ Xây dựng và Bộ Tài chính trước khi trình Thủ tướng Chính phủ chấp thuận; sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ thì Bộ Quốc phòng, Bộ Công an quyết định thuê nhà ở;

c) Trường hợp sử dụng nhà ở cho các đối tượng của địa phương thuê thì Sở Xây dựng chủ trì, phối hợp với Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh quyết định;

d) Nội dung tờ trình đề xuất thuê nhà ở thương mại để làm nhà ở công vụ bao gồm vị trí, địa điểm, loại nhà, số lượng nhà ở, diện tích sử dụng của mỗi loại nhà ở, giá thuê nhà ở, thời hạn thuê, các chi phí liên quan, nguồn vốn bố trí để thuê nhà ở, cơ quan có trách nhiệm thanh toán tiền thuê, cơ quan ký hợp đồng thuê và thực hiện quản lý nhà ở sau khi thuê.

3. Trên cơ sở ý kiến chấp thuận của cơ quan có thẩm quyền quy định tại khoản 2 Điều này, cơ quan được giao quản lý nhà ở này thực hiện ký hợp đồng thuê nhà ở thương mại với chủ sở hữu, sau đó ký hợp đồng cho thuê lại với người được thuê nhà ở công vụ và chịu trách nhiệm quản lý nhà ở này. Việc ký hợp đồng thuê nhà ở với chủ sở hữu được thực hiện theo quy định về thuê nhà ở thương mại; việc ký hợp đồng cho thuê lại với người được thuê nhà ở công vụ được thực hiện theo hướng dẫn của Bộ Xây dựng.

Mục 4: PHÁT TRIỂN NHÀ Ở ĐỂ PHỤC VỤ TÁI ĐỊNH CƯ

Điều 26. Hình thức đầu tư xây dựng nhà ở để phục vụ tái định cư

Việc đầu tư xây dựng nhà ở để phục vụ tái định cư được thực hiện thông qua các hình thức sau đây:

1. Nhà nước trực tiếp đầu tư bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở để xây dựng nhà ở hoặc mua nhà ở thương mại để làm nhà ở phục vụ tái định cư.

2. Nhà nước đầu tư xây dựng nhà ở thông qua hình thức xây dựng - chuyển giao (BT) theo quy định tại Điều 14 của Nghị định này.

3. Chủ đầu tư dự án xây dựng nhà ở thương mại hoặc dự án hạ tầng khu công nghiệp thực hiện đầu tư xây dựng nhà ở để phục vụ tái định cư theo quy định tại Khoản 3, Khoản 4 Điều 35 của Luật Nhà ở.

Điều 27. Lựa chọn chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư

1. Chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư là các tổ chức quy định tại Khoản 2 Điều 38 của Luật Nhà ở.

2. Việc lựa chọn chủ đầu tư dự án xây dựng nhà ở để phục vụ tái định cư được quy định như sau:

a) Đối với dự án đầu tư xây dựng nhà ở sử dụng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở để phục vụ dự án, công trình quan trọng quốc gia thì Bộ Xây dựng đề xuất đơn vị làm chủ đầu tư và báo cáo Thủ tướng Chính phủ quyết định hoặc ủy quyền cho Bộ trưởng Bộ Xây dựng quyết định lựa chọn;

b) Đối với dự án đầu tư xây dựng nhà ở sử dụng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở nhưng không thuộc diện quy định tại Điểm a Khoản này thì Sở Xây dựng đề xuất đơn vị làm chủ đầu tư và báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn;

c) Đối với dự án đầu tư xây dựng nhà ở sử dụng các nguồn vốn khác không phải nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở nhưng thuộc diện quy định tại Khoản 3 Điều 26 của Nghị định này thì chủ đầu tư dự án nhà ở thương mại hoặc dự án hạ tầng khu công nghiệp làm chủ đầu tư dự án; đối với trường hợp khác thì thực hiện lựa chọn chủ đầu tư theo hình thức đấu thầu. Trường hợp đầu tư xây dựng nhà ở theo hình thức BT thì thực hiện lựa chọn chủ đầu tư theo quy định tại Điều 14 của Nghị định này.

3. Trường hợp lựa chọn doanh nghiệp kinh doanh bất động sản làm chủ đầu tư dự án xây dựng nhà ở phục vụ tái định cư thì hồ sơ đăng ký làm chủ đầu tư được quy định như sau:

a) Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì hồ sơ đăng ký làm chủ đầu tư được áp dụng như đối với trường hợp lựa chọn chủ đầu tư dự án xây dựng nhà ở công vụ;

b) Đối với dự án đầu tư xây dựng nhà ở bằng nguồn vốn khác không phải nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì hồ sơ đăng ký làm chủ đầu tư được áp dụng như đối với trường hợp lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại.

4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở phục vụ tái định cư được quy định như sau:

a) Đối với trường hợp quy định tại Điểm a Khoản 2 Điều này thì Bộ Xây dựng thẩm tra hồ sơ đăng ký làm chủ đầu tư và báo cáo Thủ tướng Chính phủ quyết định lựa chọn hoặc ủy quyền cho Bộ Xây dựng quyết định lựa chọn;

b) Đối với trường hợp quy định tại Điểm b Khoản 2 Điều này thì Sở Xây dựng thẩm tra hồ sơ đăng ký làm chủ đầu tư và báo cáo Ủy ban nhân dân cấp tỉnh quyết định lựa chọn;

c) Đối với trường hợp quy định tại Điểm c Khoản 2 Điều này mà lựa chọn qua hình thức đấu thầu thì thực hiện theo quy định tại Điểm b Khoản 1 Điều 18 của Nghị định này; trường hợp xây dựng nhà ở theo hình thức BT thì thực hiện theo quy định tại Điều 14 của Nghị định này;

d) Thời gian lựa chọn chủ đầu tư quy định tại Điểm a và Điểm b Khoản này tối đa là 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp quy định tại Điểm c Khoản này thì thời gian thực hiện theo quy định của pháp luật về đấu thầu (nếu tổ chức đấu thầu) hoặc theo trình tự lựa chọn nhà đầu tư BT (nếu lựa chọn theo hình thức BT).

Điều 28. Mua nhà ở thương mại và sử dụng nhà ở xã hội để bố trí tái định cư

1. Việc mua nhà ở thương mại và sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư phải căn cứ vào Điều 35, Điều 39 của Luật Nhà ở và phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt.

2. Trường hợp thuộc khu vực phải sử dụng nhà ở thương mại để làm nhà ở phục vụ tái định cư theo quy định tại Khoản 1, Khoản 2 Điều 35 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư có trách nhiệm xác định vị trí dự án đầu tư xây dựng nhà ở thương mại cần mua và trao đổi với chủ đầu tư về phương án mua nhà ở; trên cơ sở trao đổi với chủ đầu tư, đơn vị được giao bố trí tái định cư lập phương án mua nhà ở, trong đó nêu rõ hồ sơ pháp lý của dự án đầu tư xây dựng nhà ở, vị trí, số lượng, diện tích từng loại nhà ở, dự kiến giá mua, tiến độ bàn giao và báo cáo Sở Xây dựng nếu có dự án.

Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị của đơn vị được giao bố trí tái định cư kèm theo phương án mua nhà ở và hồ sơ pháp lý của dự án, Sở Xây dựng có trách nhiệm chủ trì, phối hợp với cơ quan tài chính, tài nguyên và môi trường của địa phương thẩm định để trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án;

b) Giá mua bán nhà ở thương mại để bố trí tái định cư được xác định trên cơ sở tham khảo giá thị trường tại thời điểm mua bán, bao gồm cả tiền sử dụng đất; trường hợp cơ quan chủ trì và phối hợp không thống nhất được phương án giá mua nhà ở thì có thể thuê một đơn vị có chức năng thẩm định giá độc lập để tính giá; chi phí thuê đơn vị thẩm định giá được tính vào kinh phí mua nhà ở thương mại quy định tại Khoản này;

c) Trong thời hạn 15 ngày, kể từ ngày Ủy ban nhân dân cấp tỉnh phê duyệt phương án mua nhà ở, đơn vị được Nhà nước giao bố trí tái định cư có trách nhiệm ký kết hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại theo quy định tại Điều 41 của Luật Nhà ở;

d) Sau khi ký kết hợp đồng mua bán nhà ở, đơn vị được Nhà nước giao bố trí nhà ở tái định cư thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư thực hiện ký kết hợp đồng mua bán nhà ở theo quy định tại Điều 31 của Nghị định này.

3. Trường hợp sử dụng nhà ở xã hội để bố trí tái định cư theo quy định tại Khoản 1, Khoản 2 Điều 35 của Luật Nhà ở thì thực hiện như sau:

a) Người được tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội phải có đơn ghi rõ nhu cầu mua, thuê hoặc thuê mua nhà ở gửi Ủy ban nhân dân cấp huyện nơi cư trú;

b) Ủy ban nhân dân cấp huyện có trách nhiệm kiểm tra, xác nhận việc chưa được Nhà nước bồi thường bằng nhà ở, đất ở vào đơn và tổng hợp danh sách kèm theo đơn của người có nhu cầu tái định cư gửi Sở Xây dựng để rà soát, kiểm tra;

c) Sau khi kiểm tra, Sở Xây dựng lập danh sách các hộ gia đình, cá nhân đủ điều kiện được mua, thuê, thuê mua nhà ở xã hội và có tờ trình đề nghị Ủy ban nhân dân cấp tỉnh phê duyệt danh sách; căn cứ vào nguồn cung nhà ở xã hội trên địa bàn và nhu cầu sử dụng nhà ở xã hội của người được tái định cư, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách;

d) Căn cứ vào danh sách hộ gia đình, cá nhân đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Xây dựng gửi danh sách này cho Ủy ban nhân dân cấp huyện để thông báo cho các hộ gia đình, cá nhân, đồng thời có văn bản đề nghị chủ đầu tư dự án xây dựng nhà ở xã hội thực hiện ký hợp đồng mua, thuê hoặc thuê mua nhà ở theo nhu cầu của hộ gia đình, cá nhân được ghi trong danh sách.

4. Việc ký kết hợp đồng và bàn giao nhà ở thương mại hoặc nhà ở xã hội để phục vụ tái định cư được thực hiện theo quy định tại Điều 31 của Nghị định này.

Điều 29. Vốn cho phát triển nhà ở để phục vụ tái định cư

1. Việc huy động vốn cho phát triển nhà ở để phục vụ tái định cư được thực hiện theo các hình thức quy định tại Điều 72 của Luật Nhà ở.

2. Trường hợp phát triển nhà ở bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì việc bố trí vốn được thực hiện theo quy định của pháp luật về đầu tư công và pháp luật ngân sách nhà nước.

3. Trường hợp phát triển nhà ở theo hình thức BT thì thực hiện theo quy định tại Điều 14 của Nghị định này.

4. Trường hợp huy động vốn từ tiền bồi thường, hỗ trợ tái định cư khi Nhà nước thu hồi đất thì thực hiện theo quy định của pháp luật về đất đai; nếu huy động vốn từ Quỹ phát triển đất thì do Ủy ban nhân dân cấp tỉnh quyết định.

5. Trường hợp huy động vốn thông qua hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh, liên doanh, liên kết thì các bên phải ký kết hợp đồng góp vốn hoặc hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh; bên tham gia góp vốn theo các hợp đồng này chỉ được phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) trên cơ sở tỷ lệ vốn góp theo thỏa thuận trong hợp đồng, trừ trường hợp các chủ sở hữu nhà ở tham gia góp vốn, hợp tác đầu tư, hợp tác kinh doanh để phá dỡ nhà ở và đầu tư xây dựng nhà ở phục vụ tái định cư theo quy định của Luật Nhà ở và pháp luật về cải tạo, xây dựng lại nhà chung cư.

6. Trường hợp Nhà nước ứng vốn từ ngân sách để đầu tư xây dựng hoặc mua nhà ở phục vụ tái định cư thì thực hiện như sau:

a) Trên cơ sở phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt, Sở Xây dựng lập kế hoạch phân bổ và tiến độ cung cấp nhà ở đối với từng dự án nhà ở phục vụ tái định cư, bao gồm cả trường hợp bố trí tái định cư để thực hiện dự án quan trọng quốc gia trên địa bàn và báo cáo Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Căn cứ vào kế hoạch phân bổ nhà ở tái định cư đã được phê duyệt và đề nghị của chủ đầu tư, cơ quan có thẩm quyền quyết định ứng trước vốn từ nguồn ngân sách địa phương để chủ đầu tư triển khai thực hiện dự án;

c) Chủ đầu tư dự án nhà ở phục vụ tái định cư có trách nhiệm hoàn trả cho ngân sách địa phương thông qua việc bán, cho thuê mua nhà ở cho các hộ gia đình, cá nhân thuộc diện được tái định cư hoặc khấu trừ vào tiền bồi thường, hỗ trợ, tái định cư của các hộ gia đình, cá nhân khi Nhà nước thu hồi đất và giải tỏa nhà ở trong thời hạn 60 ngày, kể từ ngày thu tiền bán, cho thuê mua nhà ở hoặc ngày được cấp kinh phí bồi thường hỗ trợ tái định cư.

Chương IV

QUẢN LÝ, SỬ DỤNG NHÀ Ở

Mục 1: QUẢN LÝ, SỬ DỤNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Điều 30. Đối tượng, điều kiện được thuê, thuê mua, mua nhà ở phục vụ tái định cư

1. Đối tượng thuộc diện được thuê, thuê mua, mua nhà ở để phục vụ tái định cư bao gồm:

a) Hộ gia đình, cá nhân có nhà ở hợp pháp thuộc diện bị giải tỏa khi Nhà nước thu hồi đất để thực hiện dự án vì mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt;

b) Hộ gia đình, cá nhân bị Nhà nước thu hồi đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ điều kiện được bồi thường về đất ở theo quy định của pháp luật về đất đai và không có chỗ ở nào khác;

c) Hộ gia đình, cá nhân là chủ sở hữu nhà chung cư thuộc diện phải phá dỡ để cải tạo, xây dựng lại theo quy định tại Điều 110 của Luật Nhà ở.

2. Điều kiện được thuê, thuê mua, mua nhà ở để phục vụ tái định cư được quy định như sau:

a) Trường hợp đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều này có nhu cầu mua nhà ở thương mại hoặc thuê, thuê mua, mua nhà ở phục vụ tái định cư do Nhà nước đầu tư thì phải có tên trong danh sách được bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt và có đơn đề nghị bố trí nhà ở tái định cư theo mẫu do Bộ Xây dựng ban hành;

b) Trường hợp đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều này có nhu cầu thuê, thuê mua, mua nhà ở xã hội thì phải có tên trong danh sách được bố trí tái định cư theo phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt, có đơn đề nghị bố trí nhà ở tái định cư bằng nhà ở xã hội theo mẫu do Bộ Xây dựng ban hành và phải thuộc diện chưa được Nhà nước bồi thường bằng nhà ở, đất ở;

c) Trường hợp thuộc đối tượng quy định tại Điểm c Khoản 1 Điều này thì được bố trí nhà ở tái định cư theo quy định tại Điều 115, Điều 116 của Luật Nhà ở và pháp luật về cải tạo, xây dựng lại nhà chung cư.

Điều 31. Trình tự, thủ tục thuê, thuê mua, mua và việc bàn giao nhà ở phục vụ tái định cư

1. Trường hợp mua nhà ở thương mại theo quy định tại Điểm a Khoản 1 Điều 41 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư ký kết hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại;

b) Trong thời hạn 10 ngày, kể từ ngày ký kết hợp đồng mua bán nhà ở với chủ đầu tư, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư phải có văn bản thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư theo quy định tại Điều 30 của Nghị định này và trực tiếp ký hợp đồng mua bán nhà ở với các đối tượng này;

c) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết với chủ đầu tư dự án xây dựng nhà ở thương mại, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư có trách nhiệm tiếp nhận nhà ở từ chủ đầu tư và bàn giao cho hộ gia đình, cá nhân mua nhà ở hoặc ủy quyền cho chủ đầu tư dự án xây dựng nhà ở thương mại bàn giao cho người mua nhà ở. Việc bàn giao nhà ở được thực hiện theo đúng các thỏa thuận trong hợp đồng, khi có đủ điều kiện về bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

2. Trường hợp mua nhà ở thương mại theo quy định tại Điểm b Khoản 1 Điều 41 của Luật Nhà ở thì thực hiện như sau:

a) Đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư ký kết hợp đồng đặt hàng mua nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại;

b) Trong thời hạn 10 ngày, kể từ ngày ký kết hợp đồng đặt hàng, đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư phải có văn bản thông báo cho các hộ gia đình, cá nhân thuộc diện được tái định cư theo quy định tại Điều 30 của Nghị định này thực hiện ký hợp đồng mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở thương mại; việc ký kết hợp đồng mua bán nhà ở được thực hiện theo hướng dẫn của Bộ Xây dựng;

c) Căn cứ vào hợp đồng mua bán nhà ở đã ký kết, chủ đầu tư xây dựng nhà ở thương mại có trách nhiệm bàn giao nhà ở cho hộ gia đình, cá nhân mua nhà ở. Việc bàn giao nhà ở phải theo đúng thỏa thuận trong hợp đồng, khi có đủ điều kiện về bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

3. Trường hợp sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư thì căn cứ vào thông báo của Ủy ban nhân dân cấp huyện theo quy định tại Khoản 3 Điều 28 của Nghị định này, các hộ gia đình, cá nhân được tái định cư trực tiếp ký hợp đồng thuê, thuê mua, mua bán nhà ở với chủ đầu tư dự án xây dựng nhà ở xã hội. Việc bàn giao nhà ở được thực hiện theo thỏa thuận trong hợp đồng, quy định tại Khoản 4 Điều 16 của Nghị định này và phải được lập thành biên bản có xác nhận của đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua.

4. Trường hợp mua, thuê, thuê mua nhà ở phục vụ tái định cư do Nhà nước đầu tư xây dựng thì hộ gia đình, cá nhân có tên trong danh sách được tái định cư theo phương án bồi thường hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt thực hiện ký hợp đồng mua bán, thuê hoặc thuê mua nhà ở với chủ đầu tư dự án xây dựng nhà ở; việc bàn giao nhà ở này được thực hiện theo thỏa thuận trong hợp đồng, khi có đủ điều kiện bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này và phải lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán, thuê mua.

5. Trường hợp bố trí nhà ở phục vụ tái định cư theo quy định tại Khoản 3 và Khoản 4 Điều 35 của Luật Nhà ở thì căn cứ vào phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, hộ gia đình, cá nhân được bố trí tái định cư ký hợp đồng mua bán nhà ở với chủ đầu tư dự án. Việc ký kết hợp đồng mua bán nhà ở được thực hiện theo quy định về mua bán nhà ở thương mại; việc bàn giao nhà ở được thực hiện theo thỏa thuận trong hợp đồng, khi có đủ điều kiện bàn giao nhà ở theo quy định tại Khoản 4 Điều 16 của Nghị định này, quy định của pháp luật kinh doanh bất động sản và phải được lập thành biên bản kèm theo các giấy tờ pháp lý có liên quan đến nhà ở mua bán.

6. Chủ đầu tư dự án xây dựng nhà ở quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho các hộ gia đình, cá nhân đã mua, thuê mua nhà ở phục vụ tái định cư, trừ trường hợp hộ gia đình, cá nhân tự nguyện làm thủ tục cấp Giấy chứng nhận; trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về đất đai.

7. Bộ Xây dựng quy định mẫu hợp đồng mua, thuê, thuê mua nhà ở để phục vụ tái định cư quy định tại Điểm b Khoản 1, các Khoản 2, 3 và 4 Điều này.

Điều 32. Giá mua, thuê, thuê mua nhà ở phục vụ tái định cư

1. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu mua nhà ở được đầu tư xây dựng theo dự án để phục vụ tái định cư hoặc mua nhà ở thương mại để làm nhà ở tái định cư thì giá mua bán nhà ở này được xác định trong phương án bồi thường, hỗ trợ, tái định cư đã được cơ quan có thẩm quyền phê duyệt.

2. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu thuê, thuê mua nhà ở phục vụ tái định cư do Nhà nước đầu tư hoặc do Nhà nước mua để cho thuê, cho thuê mua thì giá thuê, thuê mua nhà ở này được xác định theo hướng dẫn của Bộ Xây dựng,

3. Trường hợp hộ gia đình, cá nhân thuộc diện được tái định cư có nhu cầu sử dụng nhà ở xã hội để làm nhà ở tái định cư thì giá mua, giá thuê, thuê mua nhà ở này được xác định theo quy định tại Điều 60, Điều 61 của Luật Nhà ở và quy định của pháp luật về quản lý, sử dụng nhà ở xã hội.

Điều 33. Quản lý, sử dụng nhà ở phục vụ tái định cư

1. Việc quản lý, sử dụng nhà ở phục vụ tái định cư được quy định như sau:

a) Chủ sở hữu nhà ở tái định cư có trách nhiệm quản lý, vận hành và bảo trì nhà ở thuộc sở hữu của mình theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

b) Đối với nhà chung cư thì phải tuân thủ các quy định về quản lý, sử dụng nhà chung cư; chủ sở hữu phải đóng kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Luật Nhà ở và Nghị định này, đóng kinh phí quản lý vận hành nhà chung cư và các chi phí sử dụng dịch vụ theo thỏa thuận với nhà cung cấp dịch vụ;

c) Đối với nhà ở thuộc sở hữu nhà nước thì còn phải tuân thủ các quy định tại Chương V của Nghị định này; trường hợp là nhà ở xã hội thì còn phải tuân thủ các quy định về quản lý, sử dụng nhà ở xã hội;

d) Đối với nhà ở tại khu vực nông thôn thì phải bảo đảm vệ sinh, môi trường, phòng cháy, chữa cháy; phải tuân thủ các quy định về nếp sống văn hóa, văn minh cộng đồng dân cư, quản lý duy tu, bảo dưỡng các công trình hạ tầng kỹ thuật khu vực nơi có nhà ở.

2. Việc khai thác kinh doanh, dịch vụ trong nhà chung cư phục vụ tái định cư được quy định như sau:

a) Trường hợp mua một số căn hộ hoặc một số tầng trong nhà chung cư thương mại để làm nhà ở tái định cư thì ưu tiên cho hộ gia đình, cá nhân tái định cư được khai thác phần diện tích kinh doanh, dịch vụ trong nhà chung cư đó (nếu có) thông qua hình thức đấu giá nếu các đối tượng này có giá bỏ thầu thuê bằng với giá bỏ thầu của các đối tượng khác trong nhà chung cư đó;

b) Trường hợp xây dựng nhà chung cư để bố trí tái định cư thì chủ đầu tư phải dành tối thiểu 1/3 diện tích kinh doanh, dịch vụ của nhà chung cư đó cho các hộ gia đình, cá nhân được tái định cư thuê (nếu có nhu cầu) thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công ăn, việc làm cho các hộ gia đình, cá nhân này; kinh phí thu được từ hoạt động kinh doanh đối với toàn bộ phần diện tích kinh doanh dịch vụ sau khi trừ các chi phí kinh doanh hợp lý thì Ủy ban nhân dân cấp tỉnh được dùng kinh phí này để hỗ trợ cho kinh phí bảo trì phần sở hữu chung và hỗ trợ một phần kinh phí cho công tác quản lý vận hành nhà ở phục vụ tái định cư trên địa bàn;

c) Việc quản lý, vận hành nhà ở quy định tại Điểm a và Điểm b Khoản này được thực hiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

Mục 2: QUẢN LÝ, SỬ DỤNG NHÀ BlỆT THỰ, NHÀ CHUNG CƯ

Điều 34. Phân loại và quản lý, sử dụng nhà biệt thự

1. Nhà biệt thự được phân thành ba nhóm sau đây:

a) Biệt thự nhóm một là biệt thự được xếp hạng di tích lịch sử, văn hóa theo quy định của pháp luật về di sản văn hóa; biệt thự có giá trị điển hình về kiến trúc, nhà cổ do Hội đồng quy định tại Khoản 2 Điều 79 của Luật Nhà ở xác định và lập danh sách để trình Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Biệt thự nhóm hai là biệt thự không thuộc quy định tại Điểm a Khoản này nhưng có giá trị về nghệ thuật kiến trúc, lịch sử, văn hóa do Hội đồng quy định tại Khoản 2 Điều 79 của Luật Nhà ở xác định và lập danh sách để trình Ủy ban nhân dân cấp tỉnh phê duyệt;

c) Biệt thự nhóm ba là biệt thự không thuộc diện quy định tại Điểm a và Điểm b Khoản này.

2. Việc quản lý, sử dụng và bảo trì, cải tạo nhà biệt thự phải bảo đảm các nguyên tắc sau đây:

a) Tuân thủ các quy định của Luật Nhà ở; trường hợp là nhà ở thuộc sở hữu nhà nước còn phải thực hiện các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước; trường hợp là nhà ở có giá trị nghệ thuật, lịch sử, văn hóa thì phải tuân thủ các quy định của pháp luật về quản lý di sản văn hóa;

b) Đối với nhà biệt thự thuộc nhóm một thì phải giữ nguyên hình dáng kiến trúc bên ngoài, cấu trúc bên trong, mật độ xây dựng, số tầng và chiều cao;

c) Đối với nhà biệt thự thuộc nhóm hai thì phải giữ nguyên kiến trúc bên ngoài;

d) Đối với nhà biệt thự thuộc nhóm ba thì thực hiện theo các quy định của pháp luật về quy hoạch, kiến trúc và pháp luật về xây dựng.

Điều 35. Các hành vi nghiêm cấm trong quản lý, sử dụng nhà chung cư

1. Sử dụng kinh phí quản lý vận hành, kinh phí bảo trì phần sở hữu chung không đúng quy định của Luật Nhà ở, Nghị định này và Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

2. Gây thấm, dột; gây tiếng ồn quá mức quy định của pháp luật hoặc xả rác thải, nước thải, khí thải, chất độc hại không đúng quy định của pháp luật về bảo vệ môi trường hoặc không đúng nội quy quản lý, sử dụng nhà chung cư.

3. Chăn, thả gia súc, gia cầm trong khu vực nhà chung cư.

4. Sơn, trang trí mặt ngoài căn hộ, nhà chung cư không đúng quy định về thiết kế, kiến trúc.

5. Tự ý chuyển đổi công năng, mục đích sử dụng phần sở hữu chung, sử dụng chung của nhà chung cư; tự ý chuyển đổi công năng, mục đích sử dụng phần diện tích không phải để ở trong nhà chung cư có mục đích hỗn hợp so với thiết kế đã được phê duyệt hoặc đã được cơ quan có thẩm quyền chấp thuận.

6. Cấm kinh doanh các ngành nghề, hàng hóa sau đây trong phần diện tích dùng để kinh doanh của nhà chung cư:

a) Vật liệu gây cháy nổ và các ngành nghề gây nguy hiểm đến tính mạng, tài sản của người sử dụng nhà chung cư theo quy định của pháp luật phòng cháy, chữa cháy;

b) Kinh doanh vũ trường; sửa chữa xe có động cơ; giết mổ gia súc; các hoạt động kinh doanh dịch vụ gây ô nhiễm khác theo quy định của pháp luật về bảo vệ môi trường.

Trường hợp kinh doanh dịch vụ nhà hàng, karaoke, quán bar thì phải bảo đảm cách âm, tuân thủ yêu cầu về phòng, chống cháy nổ, có nơi thoát hiểm và chấp hành các điều kiện kinh doanh khác theo quy định của pháp luật.

7. Thực hiện các hành vi nghiêm cấm khác liên quan đến quản lý, sử dụng nhà chung cư quy định tại Điều 6 của Luật Nhà ở.

Điều 36. Bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư có nhiều chủ sở hữu

1. Người mua, thuê mua nhà ở, chủ đầu tư phải đóng 2% kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định tại Điều 108 của Luật Nhà ở; khoản kinh phí này được tính trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này). Chủ đầu tư phải mở một tài khoản thanh toán tại một tổ chức tín dụng đang hoạt động tại Việt Nam để nhận tiền bảo trì do người mua, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư nộp; khi mở tài khoản, chủ đầu tư phải ghi rõ tên tài khoản là tiền gửi kinh phí bảo trì nhà chung cư dưới hình thức có kỳ hạn.

2. Chủ đầu tư phải ghi thống nhất tài khoản đã mở theo quy định tại Khoản 1 Điều này trong hợp đồng mua bán, thuê mua căn hộ hoặc diện tích khác trong nhà chung cư ký với khách hàng (bao gồm số tài khoản, tên tài khoản và tên tổ chức tín dụng nơi mở tài khoản này); người mua, thuê mua trước khi nhận bàn giao nhà ở phải nộp 2% kinh phí bảo trì theo quy định vào tài khoản đã ghi trong hợp đồng này hoặc nộp cho chủ đầu tư để chuyển vào tài khoản đã ghi trong hợp đồng; nếu chủ đầu tư không thu kinh phí này mà vẫn bàn giao căn hộ hoặc diện tích khác trong nhà chung cư cho người mua, thuê mua thì chủ đầu tư phải nộp khoản kinh phí 2% này.

3. Đối với phần diện tích nhà mà chủ đầu tư giữ lại không bán hoặc chưa bán, chưa cho thuê mua tính đến thời điểm nghiệm thu đưa toàn bộ nhà chung cư vào sử dụng mà thuộc diện phải nộp kinh phí bảo trì 2% cho Ban quản trị nhà chung cư (sau đây gọi chung là Ban quản trị) theo quy định của Luật Nhà ở thì chủ đầu tư phải chuyển số kinh phí này vào tài khoản đã lập quy định tại Khoản 1 Điều này.

4. Sau khi Ban quản trị được thành lập và có văn bản yêu cầu bàn giao kinh phí bảo trì mà chủ đầu tư đang tạm quản lý thì chủ đầu tư và Ban quản trị thống nhất lập hồ sơ quyết toán số liệu kinh phí bảo trì; căn cứ vào số liệu quyết toán do hai bên thống nhất, chủ đầu tư có trách nhiệm chuyển kinh phí bảo trì thuộc diện phải chuyển giao theo quy định của pháp luật về nhà ở sang cho Ban quản trị quản lý thông qua hình thức chuyển khoản. Cách thức lập tài khoản quản lý kinh phí bảo trì của Ban quản trị và thủ tục bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư sang cho Ban quản trị được thực hiện theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

Sau khi bàn giao kinh phí bảo trì cho Ban quản trị nhà chung cư, chủ đầu tư phải có văn bản báo cáo cho Sở Xây dựng nơi có nhà chung cư biết để theo dõi.

Điều 37. Thủ tục cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư

1. Trường hợp chủ đầu tư không bàn giao kinh phí bảo trì theo quy định tại Điều 36 của Nghị định này hoặc bàn giao không đầy đủ, không đúng hạn theo quy định thì giải quyết như sau:

a) Ban quản trị có văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà chung cư yêu cầu chủ đầu tư bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định tại Điều 36 của Nghị định này;

b) Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản của Ban quản trị, Ủy ban nhân dân cấp tỉnh có trách nhiệm xem xét, kiểm tra; nếu các bên đã quyết toán số liệu kinh phí bảo trì theo quy định tại Khoản 4 Điều 36 của Nghị định này mà chủ đầu tư vẫn chưa bàn giao kinh phí bảo trì thì Ủy ban nhân dân cấp tỉnh phải có văn bản yêu cầu chủ đầu tư bàn giao kinh phí cho Ban quản trị. Trong thời hạn không quá 07 ngày, kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp tỉnh, chủ đầu tư phải bàn giao kinh phí bảo trì này.

Trường hợp các bên vẫn chưa lập biên bản quyết toán số liệu kinh phí bảo trì thì các bên phải thống nhất quyết toán số liệu và bàn giao kinh phí bảo trì cho Ban quản trị trong thời hạn 10 ngày, kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp tỉnh.

Việc bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư phải lập thành biên bản có xác nhận của chủ đầu tư và đại diện Ban quản trị; sau khi bàn giao kinh phí này, chủ đầu tư phải có văn bản thông báo cho Ủy ban nhân dân cấp tỉnh biết;

c) Trường hợp quá thời hạn quy định tại Điểm b Khoản này mà chủ đầu tư vẫn không thực hiện bàn giao kinh phí bảo trì thì Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quyết định cưỡng chế thu hồi kinh phí bảo trì để bàn giao cho Ban quản trị và gửi quyết định này cho chủ đầu tư, Ban quản trị và tổ chức tín dụng nơi chủ đầu tư mở tài khoản; trong quyết định cưỡng chế, Ủy ban nhân dân cấp tỉnh phải ghi rõ số kinh phí chủ đầu tư phải bàn giao sau khi trừ kinh phí mà chủ đầu tư phải sử dụng để bảo trì phần sở hữu chung (nếu có), thời hạn bàn giao, biện pháp cưỡng chế và trách nhiệm của các bên liên quan để thực hiện quyết định này;

d) Biện pháp cưỡng chế bàn giao kinh phí bảo trì bao gồm việc buộc chủ đầu tư phải chuyển giao kinh phí bảo trì được gửi từ tài khoản đã lập theo quy định tại Khoản 1 Điều 36 của Nghị định này hoặc chuyển kinh phí từ tài khoản khác của chủ đầu tư sang tài khoản do Ban quản trị quản lý hoặc xử lý tài sản của chủ đầu tư. Việc cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư được thực hiện trong thời hạn 30 ngày, kể từ ngày ban hành quyết định cưỡng chế. Kinh phí phải bàn giao là toàn bộ số tiền bảo trì (cả gốc và lãi) theo số liệu kinh phí mà các bên đã quyết toán; nếu các bên không thống nhất quyết toán số liệu thì bàn giao theo số liệu ghi trong quyết định cưỡng chế của Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 03 ngày, kể từ ngày nhận được quyết định cưỡng chế của Ủy ban nhân dân cấp tỉnh, tổ chức tín dụng đang quản lý tài khoản tiền gửi kinh phí bảo trì nhà chung cư hoặc quản lý tài khoản khác của chủ đầu tư theo quyết định cưỡng chế có trách nhiệm chuyển kinh phí sang tài khoản do Ban quản trị lập để quản lý, sử dụng theo quy định của pháp luật về nhà ở và quyết định cưỡng chế; trường hợp phải xử lý tài sản của chủ đầu tư để thu hồi kinh phí bảo trì cho Ban quản trị thì trong quyết định cưỡng chế, Ủy ban nhân dân cấp tỉnh phải nêu rõ biện pháp xử lý tài sản, trách nhiệm của đơn vị xử lý tài sản, hình thức xử lý và việc chuyển giao kinh phí thu hồi cho Ban quản trị.

Trong quá trình thực hiện cưỡng chế bàn giao kinh phí bảo trì, nếu phát hiện chủ đầu tư có hành vi vi phạm pháp luật hình sự thì Ủy ban nhân dân cấp tỉnh phải yêu cầu cơ quan có thẩm quyền điều tra, xử lý theo quy định của pháp luật.

2. Việc bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư phải được lập thành biên bản có xác nhận của chủ đầu tư và đại diện Ban quản trị; trường hợp quy định tại Khoản 1 Điều này thì phải có thêm xác nhận của bên tổ chức cưỡng chế và đại diện tổ chức tín dụng thực hiện chuyển kinh phí này hoặc đại diện của bên xử lý tài sản của chủ đầu tư (nếu có xử lý tài sản của chủ đầu tư).

Chương V

QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 38. Nguyên tắc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Bảo đảm sử dụng đúng mục đích, có hiệu quả, tránh thất thoát, lãng phí; việc cho thuê, cho thuê mua và bán nhà ở phải đúng đối tượng, đủ điều kiện, theo đúng quy định của Luật Nhà ở và Nghị định này.

2. Bảo đảm quản lý thống nhất, có sự phối hợp chặt chẽ, sự phân giao trách nhiệm quản lý rõ ràng giữa các cơ quan, đơn vị có liên quan.

3. Nhà ở được quản lý phải bảo đảm chất lượng và an toàn cho người sử dụng; trường hợp là nhà ở để phục vụ tái định cư thì còn phải tuân thủ các quy định tại Mục 1 Chương IV của Nghị định này.

4. Việc miễn, giảm tiền thuê, tiền mua nhà ở phải theo đúng quy định tại các Điều 59, 66, 67 và Điều 68 của Nghị định này, trừ đối tượng thuê nhà ở công vụ, nhà ở sinh viên, đối tượng thuê nhà ở thuộc diện quy định tại Điểm c, Điểm d Khoản 1 Điều 61 và Khoản 1, Khoản 3 Điều 71 của Nghị định này.

5. Đối với nhà ở cũ là nhà ở được tạo lập bằng nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang xác lập thuộc sở hữu nhà nước và được bố trí sử dụng vào mục đích để ở theo quy định của pháp luật (bao gồm cả nhà ở thuộc diện tự quản) thì phải thực hiện quản lý, bán, cho thuê theo đúng quy định của Nghị định này.

6. Mọi hành vi vi phạm các quy định về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước phải được xử lý kịp thời, nghiêm minh theo quy định của pháp luật; trường hợp nhà ở thuộc diện bị thu hồi theo quy định tại Điều 84 của Luật Nhà ở và Nghị định này thì sau khi thu hồi, cơ quan quản lý nhà ở phải thực hiện quản lý, sử dụng nhà ở này theo đúng mục đích quy định.

Điều 39. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu đối với nhà ở đầu tư xây dựng bằng nguồn vốn trung ương được quy định như sau:

a) Bộ Xây dựng là đại diện chủ sở hữu đối với nhà ở công vụ của Chính phủ; nhà ở xã hội thuộc sở hữu nhà nước được đầu tư xây dựng bằng nguồn vốn trung ương; nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Xây dựng đang quản lý, trừ nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an mua hoặc đầu tư xây dựng quy định tại Điểm b Khoản này;

b) Bộ Quốc phòng, Bộ Công an là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Quốc phòng, Bộ Công an mua hoặc đầu tư xây dựng, nhà ở sinh viên do các cơ sở giáo dục trực thuộc Bộ Quốc phòng, Bộ Công an đang quản lý. Riêng đối với nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng là đại diện chủ sở hữu đối với nhà ở này, trừ trường hợp quy định tại Khoản 2 Điều 64 của Nghị định này;

c) Các Bộ, ngành, cơ quan trung ương khác là đại diện chủ sở hữu đối với nhà ở công vụ, nhà ở sinh viên do cơ sở giáo dục trực thuộc các Bộ, ngành, cơ quan trung ương đó đang quản lý.

2. Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với các loại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

3. Cơ quan quản lý nhà ở là cơ quan được đại diện chủ sở hữu quy định tại Khoản 1, Khoản 2 Điều này giao thực hiện việc quản lý nhà ở thuộc sở hữu nhà nước, bao gồm:

a) Đối với Bộ, ngành, cơ quan trung ương là cơ quan được giao chức năng quản lý nhà ở trực thuộc Bộ, ngành, cơ quan trung ương đó;

b) Đối với địa phương là Sở Xây dựng;

c) Cơ sở giáo dục thực hiện việc quản lý đối với nhà ở sinh viên đang được giao quản lý.

4. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước là tổ chức hoặc doanh nghiệp có chức năng, năng lực chuyên môn về quản lý, vận hành nhà ở theo quy định tại Điều 105 của Luật Nhà ở được cơ quan đại diện chủ sở hữu nhà ở giao quản lý vận hành nhà ở thuộc sở hữu nhà nước.

Điều 40. Quyền và trách nhiệm của đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 39 của Nghị định này có các quyền và trách nhiệm sau đây đối với nhà ở được giao quản lý:

a) Quyết định người được thuê nhà ở công vụ, người được thuê, mua nhà ở cũ; quyết định người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Lựa chọn đơn vị quản lý vận hành nhà ở;

c) Phê duyệt kế hoạch bảo trì, cải tạo, phá dỡ, xây dựng lại nhà ở;

d) Ban hành hoặc quyết định giá thuê, thuê mua, giá bán nhà ở;

đ) Quyết định thu hồi nhà ở;

e) Các quyền và trách nhiệm khác mà Thủ tướng Chính phủ giao theo quy định.

2. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại Khoản 1, Khoản 2 Điều 39 của Nghị định này có thể giao cho cơ quan quản lý nhà ở quy định tại Khoản 3 Điều 39 của Nghị định này thực hiện quyền quy định tại Điểm b Khoản 1 Điều này và việc phê duyệt kế hoạch bảo trì nhà ở. Riêng đối với Bộ Quốc phòng, Bộ Công an thì có thể giao cho cơ quan quản lý nhà ở thực hiện các quyền quy định tại các Điểm a, b và Điểm đ Khoản 1 Điều này.

Điều 41. Quyền và trách nhiệm của cơ quan quản lý nhà ở thuộc sở hữu nhà nước

Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại Khoản 3 Điều 39 của Nghị định này có quyền và trách nhiệm sau đây:

1. Rà soát, thống kê, phân loại nhà ở được giao quản lý; tiếp nhận nhà ở tự quản do các cơ quan trung ương chuyển giao (nếu có) để quản lý theo quy định của Nghị định này.

2. Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt hoặc phê duyệt kế hoạch bảo trì nếu được giao thực hiện.

3. Tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở cũ) cho đơn vị quản lý vận hành nhà ở; kinh phí đo vẽ lại do ngân sách nhà nước cấp.

4. Đối với Sở Xây dựng thì có trách nhiệm thành lập Hội đồng xác định giá bán nhà ở cũ thuộc diện được bán trên địa bàn (bao gồm cả nhà ở cũ do Bộ Quốc phòng quản lý); thành phần Hội đồng bao gồm đại diện Sở Xây dựng, Sở Tài nguyên và Môi trường, Sở Tài chính, Sở Quy hoạch và Kiến trúc (nếu có), Sở Kế hoạch và Đầu tư, Mặt trận Tổ quốc Việt Nam cấp tỉnh, Liên đoàn Lao động cấp tỉnh, Cục thuế; trường hợp xác định giá bán nhà ở do Bộ Quốc phòng đang quản lý thì Hội đồng xác định giá bán nhà ở có thêm đại diện do Bộ Quốc phòng cử tham gia.

5. Lập và trình cơ quan đại diện chủ sở hữu nhà ở quyết định người được thuê nhà ở công vụ, người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước, người được thuê, mua nhà ở cũ. Riêng đối với nhà ở của Bộ Quốc phòng, Bộ Công an thì cơ quan quản lý nhà ở được quyền quyết định người được thuê, thuê mua, mua nhà ở nếu được giao thực hiện.

6. Báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định đơn vị quản lý vận hành nhà ở hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nếu được giao thực hiện; báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định sử dụng kinh phí thu được từ hoạt động kinh doanh đối với phần diện tích dùng để kinh doanh dịch vụ trong các nhà ở để phục vụ tái định cư nhằm hỗ trợ cho kinh phí bảo trì phần sở hữu chung và công tác quản lý vận hành nhà ở này.

7. Căn cứ vào quy định của pháp luật về khung giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước để xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc diện cơ quan đang quản lý và trình cơ quan đại diện chủ sở hữu đối với nhà ở đó quyết định.

8. Báo cáo cơ quan đại diện chủ sở hữu nhà ở quyết định thu hồi nhà ở. Riêng đối với nhà ở do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở trực thuộc được quyền quyết định thu hồi nhà ở nếu được giao thực hiện.

9. Quản lý, kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở, thực hiện việc bán, cho thuê mua nhà ở theo quy định của Nghị định này.

10. Phối hợp với cơ quan tài chính hướng dẫn, kiểm tra hoạt động thu, chi tài chính của đơn vị quản lý vận hành nhà ở.

11. Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở.

12. Tổng hợp, báo cáo tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

Điều 42. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Tiếp nhận quỹ nhà ở do cơ quan có thẩm quyền quy định tại Khoản 3 Điều 39 của Nghị định này giao nhiệm vụ để thực hiện quản lý vận hành theo quy định của Nghị định này và pháp luật có liên quan. Nội dung quản lý vận hành nhà ở được thực hiện theo hướng dẫn của Bộ Xây dựng; hoạt động quản lý vận hành nhà ở thuộc sở hữu nhà nước được hưởng các cơ chế như đối với dịch vụ công ích theo quy định của pháp luật.

2. Thực hiện cho thuê và quản lý việc sử dụng nhà ở theo nhiệm vụ được giao hoặc theo hợp đồng dịch vụ quản lý vận hành ký kết với cơ quan quản lý nhà ở.

3. Xây dựng, ban hành Bản nội quy quản lý, sử dụng nhà ở theo hướng dẫn của Bộ Xây dựng và phổ biến Bản nội quy này cho người thuê, người thuê mua, người sử dụng nhà ở.

4. Quản lý chặt chẽ các phần diện tích nhà chưa bán trong khuôn viên nhà ở thuộc sở hữu nhà nước.

5. Được trích một phần tỷ lệ tiền thuê nhà ở theo quy định tại Điều 44 của Nghị định này để có kinh phí phục vụ cho công tác quản lý vận hành nhà ở.

6. Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại và có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở lưu trữ theo quy định.

7. Thực hiện bảo trì, cải tạo nhà ở sau khi được cấp có thẩm quyền phê duyệt.

8. Kiểm tra, theo dõi phát hiện kịp thời và đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý, sử dụng nhà ở; thực hiện thu hồi nhà ở theo quyết định của cơ quan có thẩm quyền.

9. Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê, thuê mua, người sử dụng nhà ở.

10. Tổng hợp, báo cáo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

11. Thực hiện hạch toán, báo cáo thu, chi tài chính công tác quản lý vận hành nhà ở theo quy định; thực hiện các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quy định về chuyển đổi công năng sử dụng nhà ở công vụ; bán nhà ở xã hội thuộc sở hữu nhà nước hoặc bán nhà ở công vụ sau khi chuyển đổi công năng sử dụng

1. Việc chuyển đổi công năng sử dụng nhà ở công vụ quy định tại Khoản 4 Điều 81 của Luật Nhà ở để làm nhà ở cho thuê được thực hiện như sau:

a) Cơ quan đại diện chủ sở hữu nhà ở công vụ lập đề án đề nghị chuyển đổi công năng nhà ở, trong đó nêu rõ hiện trạng sử dụng nhà ở công vụ, lý do chuyển đổi công năng, phương án quản lý, cho thuê sau khi chuyển đổi công năng, việc áp dụng giá thuê, đối tượng được thuê, cơ quan có trách nhiệm quản lý nhà ở. Giá thuê và đối tượng được thuê nhà ở sau khi chuyển đổi công năng được thực hiện theo quy định về cho thuê nhà ở xã hội thuộc sở hữu nhà nước hoặc thông qua hình thức đấu giá quyền thuê;

b) Cơ quan đại diện chủ sở hữu có Tờ trình kèm theo hồ sơ đề án gửi Bộ Xây dựng để thẩm định và báo cáo Thủ tướng Chính phủ xem xét, chấp thuận;

c) Trường hợp được Thủ tướng Chính phủ chấp thuận thì cơ quan đại diện chủ sở hữu phê duyệt đề án và tổ chức quản lý, cho thuê theo đúng nội dung đề án, văn bản chấp thuận của Thủ tướng Chính phủ, tuân thủ quy định của Luật Nhà ở, pháp luật về quản lý, sử dụng tài sản nhà nước và hàng năm có báo cáo gửi Bộ Xây dựng để theo dõi, quản lý.

2. Trường hợp cơ quan đại diện chủ sở hữu có nhu cầu bán nhà ở công vụ sau khi đã chuyển đổi công năng theo quy định tại khoản 1 Điều này để tái đầu tư xây dựng nhà ở công vụ khác hoặc bán nhà ở xã hội để tái đầu tư xây dựng nhà ở xã hội khác thì thực hiện như sau:

a) Cơ quan đại diện chủ sở hữu phải lập đề án bán nhà ở, trong đó nêu rõ địa chỉ, số lượng nhà ở; lý do bán; giá bán nhà ở; tiền sử dụng đất phải nộp; đối tượng, điều kiện mua nhà ở; trình tự, thủ tục bán; phương thức thanh toán; thời hạn thực hiện; dự kiến số tiền thu được; phương án sử dụng tiền thu được để tái đầu tư xây dựng nhà ở khác.

Đối với việc bán nhà ở xã hội thì phải bảo đảm đúng đối tượng quy định tại Khoản 1 Điều 50 của Luật Nhà ở; giá bán nhà ở (bao gồm tiền nhà và tiền sử dụng đất) được thực hiện theo quy định của pháp luật về bán nhà ở xã hội. Đối với việc bán nhà ở công vụ sau khi được chuyển đổi công năng thì giá bán nhà ở được xác định căn cứ vào chất lượng còn lại của nhà ở và thu tiền sử dụng đất theo quy định của pháp luật về đất đai;

b) Cơ quan đại diện chủ sở hữu có Tờ trình kèm theo hồ sơ đề án gửi Bộ Xây dựng để thẩm định và báo cáo Thủ tướng Chính phủ xem xét, chấp thuận;

c) Trường hợp được Thủ tướng Chính phủ chấp thuận thì cơ quan đại diện chủ sở hữu phê duyệt đề án và triển khai thực hiện theo đúng nội dung đề án, văn bản chấp thuận của Thủ tướng Chính phủ;

d) Số tiền thu được từ bán nhà ở phải sử dụng vào đúng mục đích tái đầu tư xây dựng nhà ở xã hội hoặc nhà ở công vụ; cơ quan đại diện chủ sở hữu phải báo cáo Bộ Xây dựng về việc sử dụng kinh phí này và Bộ Xây dựng có trách nhiệm kiểm tra việc sử dụng kinh phí để báo cáo Thủ tướng Chính phủ.

3. Đối với nhà ở công vụ, nhà ở xã hội thuộc sở hữu nhà nước do Bộ Xây dựng được giao quản lý mà có nhu cầu chuyển đổi công năng, bán theo quy định tại Điều này thì phải lập hồ sơ theo quy định tại Khoản 1, Khoản 2 Điều này để trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 44. Quản lý tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước được sử dụng để thực hiện việc duy trì và phát triển quỹ nhà ở thuộc sở hữu nhà nước theo quy định sau đây:

a) Đối với số tiền thu được từ việc cho thuê nhà ở thì phải sử dụng vào mục đích bảo trì và quản lý vận hành nhà ở thuộc sở hữu nhà nước đang cho thuê;

b) Đối với số tiền thu được từ việc cho thuê mua, bán nhà ở thì sau khi khấu trừ các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở, bên bán, cho thuê mua nhà ở phải nộp vào ngân sách nhà nước theo phân cấp ngân sách hiện hành, trừ nhà ở quy định tại Khoản 2 Điều này để sử dụng vào mục đích tái đầu tư xây dựng nhà ở xã hội hoặc nhà ở công vụ thuộc sở hữu nhà nước trên địa bàn.

2. Đối với nhà ở cũ do Bộ Quốc phòng đang quản lý và trực tiếp thực hiện bán cho người đang thuê thì nộp vào tài khoản do Bộ Quốc phòng quản lý để tái đầu tư xây dựng nhà ở xã hội cho các đối tượng quy định tại Khoản 6 Điều 49 của Luật Nhà ở thuê hoặc thuê mua; Bộ Quốc phòng có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng về việc sử dụng số kinh phí này và việc tái đầu tư xây dựng nhà ở trước khi thực hiện xây dựng nhà ở; sau khi hoàn thành việc xây dựng nhà ở, Bộ Quốc phòng có trách nhiệm báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc sử dụng số tiền thu được từ hoạt động cho thuê nhà ở để bảo trì, quản lý vận hành nhà ở cho thuê; hướng dẫn các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định tại Điều này.

Điều 45. Trình tự, thủ tục thu hồi nhà ở thuộc sở hữu nhà nước

1. Khi có một trong các trường hợp thuộc diện bị thu hồi nhà ở quy định tại Điều 84 của Luật Nhà ở hoặc khi nhà ở thuộc sở hữu nhà nước bị chiếm dụng trái pháp luật thì đơn vị được giao quản lý vận hành nhà ở phải có văn bản nêu rõ lý do và yêu cầu người thuê, thuê mua, mua hoặc người đang chiếm dụng nhà ở (sau đây gọi là người đang trực tiếp sử dụng nhà ở) bàn giao lại nhà ở này trong thời hạn 60 ngày, kể từ ngày nhận được văn bản thông báo; trường hợp quá thời hạn mà người đang trực tiếp sử dụng nhà ở không bàn giao lại nhà ở thì đơn vị quản lý vận hành nhà ở phải báo cáo cơ quan quản lý nhà ở đề nghị thu hồi nhà ở trong thời hạn 05 ngày, kể từ ngày hết hạn bàn giao nhà ở.

2. Trong thời hạn 10 ngày, kể từ ngày nhận được văn bản của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu thuộc diện phải thu hồi nhà ở thì có tờ trình cơ quan, đại diện chủ sở hữu của nhà ở đó xem xét, ban hành quyết định thu hồi nhà ở; trường hợp cơ quan quản lý nhà ở tự kiểm tra mà phát hiện nhà ở thuộc diện phải thu hồi thì phải làm thủ tục đề nghị thu hồi nhà ở theo quy định tại Điều này.

3. Trong thời hạn 10 ngày, kể từ ngày nhận được tờ trình của cơ quan quản lý vận hành nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, nếu có đủ điều kiện thu hồi nhà ở theo quy định tại Khoản 1 Điều nay thì ban hành quyết định thu hồi nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang trực tiếp sử dụng nhà ở thuộc diện bị thu hồi biết để thực hiện. Trường hợp nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở được ban hành quyết định thu hồi nhà ở (nếu được giao thực hiện) sau đó gửi quyết định này cho đơn vị quản lý vận hành nhà ở, người đang trực tiếp sử dụng nhà ở biết để thực hiện và gửi đến cơ quan đại diện chủ sở hữu để báo cáo.

4. Quyết định thu hồi nhà ở bao gồm các nội dung sau đây:

a) Căn cứ pháp lý để thu hồi nhà ở;

b) Địa chỉ nhà ở và họ tên người đang trực tiếp sử dụng nhà ở bị thu hồi;

c) Lý do thu hồi nhà ở;

d) Tên cơ quan, đơn vị thực hiện thu hồi nhà ở; trách nhiệm bàn giao nhà ở;

đ) Thời hạn thực hiện thu hồi nhà ở;

e) Phương án quản lý, sử dụng nhà ở sau khi thu hồi.

5. Trong thời hạn 05 ngày, kể từ ngày nhận được quyết định thu hồi nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản kèm theo bản sao quyết định thu hồi nhà ở cho người đang trực tiếp sử dụng nhà ở biết để bàn giao lại nhà ở; người đang trực tiếp sử dụng nhà ở có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở trong thời hạn ghi trong quyết định thu hồi; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chữ ký của các bên; trường hợp người đang trực tiếp sử dụng nhà ở không nhận thông báo thu hồi hoặc không ký biên bản bàn giao nhà ở thì đơn vị quản lý vận hành nhà ở mời đại diện Ủy ban nhân dân xã, phường, thị trấn nơi có nhà ở chứng kiến và ký vào biên bản.

6. Trong thời hạn 05 ngày, kể từ ngày nhận quyết định thu hồi nhà ở của cơ quan có thẩm quyền, đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở phải thực hiện chấm dứt hợp đồng thuê, thuê mua hoặc mua nhà ở (đối với trường hợp đã ký hợp đồng); trường hợp thu hồi nhà ở do bán không đúng thẩm quyền, không đúng quy định của Luật Nhà ở và Nghị định này thì bên mua được hoàn trả lại tiền mua nhà ở đã nộp, trừ trường hợp bên mua làm giả giấy tờ, hồ sơ mua bán nhà ở.

7. Thời hạn thực hiện thu hồi nhà ở tối đa không quá 30 ngày, kể từ ngày ban hành quyết định thu hồi nhà ở. Đối với nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở có trách nhiệm thực hiện thu hồi nhà ở.

8. Sau khi thu hồi nhà ở, đơn vị quản lý vận hành phải có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở. Nhà ở sau khi được thu hồi phải được sử dụng theo đúng mục đích quy định của Luật Nhà ở và Nghị định này.

Điều 46. Trình tự, thủ tục cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước

1. Trường hợp người đang trực tiếp sử dụng nhà ở không bàn giao lại nhà ở theo quyết định thu hồi nhà ở quy định tại Điều 45 của Nghị định này thì trong thời hạn 05 ngày, kể từ ngày hết thời hạn quy định tại Khoản 7 Điều 45 của Nghị định này, đơn vị quản lý vận hành nhà ở phải có văn bản báo cáo cơ quan quản lý nhà ở đề nghị cưỡng chế thu hồi nhà ở.

2. Trong thời hạn 05 ngày, kể từ ngày nhận được báo cáo của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở phải kiểm tra và có tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi nhà ở đề nghị cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định cưỡng chế thu hồi nhà ở.

3. Trong thời hạn 10 ngày, kể từ ngày nhận được tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, đối chiếu với quy định tại Điều 45 của Nghị định này để ban hành quyết định cưỡng chế thu hồi nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang trực tiếp sử dụng nhà ở biết để thực hiện; trường hợp các Bộ, ngành, cơ quan Trung ương ban hành quyết định cưỡng chế thu hồi nhà ở thì cơ quan này phải có văn bản kèm theo quyết định cưỡng chế thu hồi nhà ở đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế thu hồi.

Trường hợp nhà ở không thuộc diện phải tổ chức cưỡng chế thu hồi thì cơ quan đại diện chủ sở hữu phải có văn bản thông báo cho cơ quan quản lý nhà ở và đơn vị quản lý vận hành nhà ở biết để tiếp tục thực hiện quản lý theo quy định.

Đối với nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan có chức năng quản lý nhà ở của Bộ Quốc phòng, Bộ Công an được quyền ban hành quyết định cưỡng chế thu hồi nhà ở nếu được giao thực hiện.

4. Trên cơ sở quyết định cưỡng chế thu hồi nhà ở, Ủy ban nhân dân cấp tỉnh nơi có nhà ở có thể trực tiếp hoặc giao cho Ủy ban nhân dân cấp huyện nơi có nhà ở tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho đơn vị quản lý vận hành quản lý theo quy định. Việc bàn giao nhà ở phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi.

5. Thời hạn thực hiện cưỡng chế thu hồi nhà ở tối đa không quá 30 ngày, kể từ ngày cơ quan đại diện chủ sở hữu nhà ở ban hành quyết định cưỡng chế thu hồi nhà ở.

6. Sau khi thu hồi nhà ở, đơn vị quản lý vận hành phải có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở. Nhà ở sau khi được thu hồi phải được sử dụng theo đúng mục đích quy định của Luật Nhà ở và Nghị định này.

Điều 47. Trình tự, chế độ và nội dung báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước

1. Trình tự báo cáo tình hình quản lý nhà ở thuộc sở hữu nhà nước được quy định như sau:

a) Đơn vị quản lý vận hành nhà ở thực hiện báo cáo cơ quan quản lý nhà ở;

b) Cơ quan quản lý nhà ở thực hiện báo cáo cơ quan đại diện chủ sở hữu nhà ở đối với nhà ở đang được giao quản lý;

c) Ủy ban nhân dân cấp tỉnh, các Bộ, ngành, cơ quan Trung ương đang quản lý nhà ở thuộc sở hữu nhà nước báo cáo Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc phạm vi quản lý;

d) Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình thực hiện quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên phạm vi cả nước.

2. Nội dung và chế độ báo cáo được quy định như sau:

a) Nội dung báo cáo bao gồm: Tổng số nhà ở và diện tích sử dụng của từng loại nhà ở thuộc sở hữu nhà nước (nhà biệt thự, căn hộ chung cư, nhà ở riêng lẻ); tổng số nhà ở đang cho thuê, thuê mua, số nhà ở đã bán; tổng số tiền thu được từ cho thuê, thuê mua, bán nhà ở tính đến thời điểm báo cáo; các trường hợp đã thu hồi nhà ở và tình hình quản lý sử dụng sau khi thu hồi;

b) Các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm báo cáo tình hình quản lý, sử dụng nhà ở định kỳ vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất của Thủ tướng Chính phủ và Bộ Xây dựng.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 48. Đối tượng được thuê nhà ở công vụ

1. Đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở được ở nhà công vụ theo yêu cầu an ninh.

2. Đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở được điều động, luân chuyển đến công tác để giữ chức vụ từ cấp Thứ trưởng hoặc chức danh có hệ số phụ cấp chức vụ từ 1,3 trở lên tại các cơ quan ở trung ương, bao gồm cơ quan Đảng, Nhà nước, các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam).

3. Đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở được điều động, luân chuyển đến công tác để giữ chức vụ từ Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở hoặc chức danh có hệ số phụ cấp chức vụ từ 0,9 trở lên tại các cơ quan ở địa phương, bao gồm cơ quan Đảng, Nhà nước, các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam).

4. Đối tượng quy định tại các Điểm c, d, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở.

Điều 49. Điều kiện được thuê nhà ở công vụ

1. Đối với đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở thì phải đang trong thời gian đảm nhận chức vụ.

2. Đối với đối tượng quy định tại Điểm b Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển công tác và giấy tờ chứng minh hệ số phụ cấp chức vụ;

b) Thuộc diện chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, thuê mua hoặc mua nhà ở xã hội tại nơi đến công tác hoặc đã có nhà ở thuộc sở hữu của mình tại nơi đến công tác nhưng có diện tích nhà ở bình quân trong hộ gia đình dưới 15 m2 sàn/người.

3. Đối với đối tượng quy định tại Điểm d Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển công tác và giấy tờ chứng minh đối tượng là sĩ quan, quân nhân chuyên nghiệp, trừ trường hợp trong quyết định điều động, luân chuyển đã có ghi rõ đối lượng là sĩ quan, quân nhân chuyên nghiệp;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này;

c) Không thuộc diện phải ở trong doanh trại của lực Iượng vũ trang nhân dân theo quy định của Bộ Quốc phòng, Bộ Công an.

4. Đối với đối tượng quy định tại các Điểm c, đ và Điểm e Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định điều động, luân chuyển hoặc cử đến công tác tại các khu vực theo quy định của Luật Nhà ở;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này;

c) Trường hợp cử đến công tác tại khu vực nông thôn vùng đồng bằng, trung du thì phải ngoài địa bàn cấp huyện và cách nơi ở của mình đến nơi công tác từ 30 km trở lên; trường hợp đến công tác tại khu vực nông thôn vùng sâu, vùng xa có điều kiện kinh tế - xã hội đặc biệt khó khăn, biên giới, hải đảo thì do Ủy ban nhân dân cấp tỉnh quy định cho phù hợp với tình hình thực tế của từng khu vực nhưng phải cách xa từ nơi ở của mình đến nơi công tác tối thiểu là 10 km.

5. Đối với đối tượng quy định tại Điểm g Khoản 1 Điều 32 của Luật Nhà ở thì phải đáp ứng các điều kiện sau đây:

a) Có quyết định giao làm chủ trì nhiệm vụ khoa học và công nghệ cấp quốc gia đặc biệt quan trọng theo quy định của pháp luật khoa học công nghệ;

b) Đáp ứng điều kiện về nhà ở quy định tại Điểm b Khoản 2 Điều này.

Điều 50. Trình tự, thủ tục cho thuê nhà ở công vụ và việc quản lý vận hành nhà ở công vụ

1. Trường hợp thuộc đối tượng quy định tại Điểm a Khoản 1 Điều 32 của Luật Nhà ở thì được bố trí thuê nhà ở công vụ theo quyết định của cơ quan có thẩm quyền,

2. Trường hợp thuộc các đối tượng quy định tại các Điểm b, c, d, đ, e và g Khoản 1 Điều 32 của Luật Nhà ở thì thực hiện như sau:

a) Đối tượng quy định tại Khoản này phải có đơn đề nghị thuê nhà ở công vụ gửi cơ quan, tổ chức nơi đang công tác; trong thời hạn 10 ngày, kể từ ngày nhận được đơn đề nghị thuê nhà ở công vụ, cơ quan, tổ chức nơi các đối tượng quy định tại Khoản 2 Điều này đang công tác kiểm tra và có văn bản gửi cơ quan có thẩm quyền xem xét, quyết định cho thuê nhà ở công vụ;

b) Trong thời hạn 20 ngày, kể từ ngày nhận được văn bản đề nghị của cơ quan, tổ chức quy định tại Khoản 2 Điều này kèm theo đơn của người đề nghị thuê nhà ở công vụ, cơ quan có thẩm quyền quyết định cho thuê nhà ở công vụ có trách nhiệm kiểm tra, nếu đủ điều kiện cho thuê nhà ở công vụ thì ban hành quyết định cho thuê nhà ở công vụ; trường hợp không đủ điều kiện thì phải có văn bản trả lời nêu rõ lý do;

c) Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định cho thuê nhà ở công vụ của cơ quan có thẩm quyền, đơn vị được giao quản lý vận hành nhà ở công vụ thực hiện ký hợp đồng thuê nhà ở với người thuê hoặc ký hợp đồng thuê nhà ở với cơ quan đang trực tiếp quản lý người thuê nhà ở.

3. Việc quản lý vận hành nhà ở công vụ được quy định như sau:

a) Đối với nhà ở công vụ của trung ương (trừ nhà ở công vụ của Bộ Quốc phòng, Bộ Công an) thì giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành; trường hợp tại các vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, khu vực biên giới, hải đảo thì giao cho đơn vị quản lý vận hành nhà ở công vụ đó thực hiện quản lý vận hành;

b) Đối với nhà ở công vụ của Bộ Quốc phòng, Bộ Công an thì Bộ Quốc phòng, Bộ Công an quyết định tổ chức, đơn vị thực hiện quản lý vận hành;

c) Đối với nhà ở công vụ của địa phương để bố trí cho đối tượng thuộc cấp tỉnh quản lý thì giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành; trường hợp trên địa bàn không có tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thì Sở Xây dựng được tổ chức một bộ phận trực thuộc Sở Xây dựng để quản lý vận hành và thuê các dịch vụ về quản lý vận hành nhà ở công vụ;

d) Đối với nhà ở công vụ của địa phương để bố trí cho đối tượng thuộc cấp huyện quản lý thì có thể giao cho tổ chức, đơn vị có chức năng, năng lực về quản lý vận hành nhà ở thực hiện quản lý vận hành (nếu có đơn vị quản lý vận hành) hoặc giao cho cơ quan quản lý nhà ở cấp huyện tổ chức thực hiện việc quản lý vận hành;

đ) Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sĩ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

4. Bộ Xây dựng hướng dẫn cụ thể mẫu đơn đề nghị thuê nhà ở công vụ, mẫu hợp đồng thuê nhà ở công vụ và việc quản lý, sử dụng nhà ở này.

Điều 51. Giá thuê và việc thanh toán tiền thuê nhà ở công vụ

1. Giá thuê nhà ở công vụ được xác định theo quy định tại Điều 33 của Luật Nhà ở.

2. Việc thanh toán tiền thuê nhà ở công vụ được quy định như sau:

a) Người được thuê nhà ở công vụ có trách nhiệm trả tiền thuê nhà ở theo đúng nội dung hợp đồng thuê nhà đã ký kết và phù hợp với thời điểm được Nhà nước thanh toán tiền lương theo quy định. Trường hợp người thuê không trả tiền thuê trong ba tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ khấu trừ từ tiền lương của người thuê nhà để trả tiền thuê nhà; cơ quan đang trực tiếp quản lý người thuê nhà ở có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ;

b) Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ mà tiền thuê nhà ở thương mại cao hơn số tiền thuê do người thuê phải trả thì người thuê phải trả tiền thuê nhà không vượt quá 10% tiền lương đang được hưởng tại thời điểm thuê nhà ở công vụ; ngân sách nhà nước chi trả phần chênh lệch tiền thuê nhà ở theo nguyên tắc ngân sách trung ương chi trả cho cán bộ thuộc diện cơ quan trung ương quản lý, ngân sách địa phương chi trả cho cán bộ thuộc diện cơ quan địa phương quản lý.

Thủ tục thanh toán phần tiền chênh lệch quy định tại khoản này được thực hiện theo hướng dẫn của Bộ Tài chính;

c) Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng thuê nhà với cơ quan đang trực tiếp quản lý người thuê nhà ở công vụ thì cơ quan này có trách nhiệm trích từ tiền lương của người thuê nhà ở để trả cho đơn vị quản lý vận hành nhà ở công vụ theo quy định tại Khoản này.

3. Bộ Tài chính hướng dẫn tiền thu được từ việc cho thuê nhà ở công vụ được dùng để bảo trì và chi phí cho hoạt động quản lý vận hành nhà ở đó; trường hợp không đủ kinh phí thì ngân sách nhà nước hỗ trợ thêm để chi trả.

4. Bộ Xây dựng hướng dẫn phương pháp xác định giá thuê nhà ở công vụ.

Mục 3. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 52. Đối tượng và điều kiện thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thuộc các đối tượng quy định tại Khoản 1 Điều 50 của Luật Nhà ở.

Đối với đối tượng là học sinh, sinh viên quy định tại Khoản 9 Điều 49 của Luật Nhà ở (sau đây gọi chung là sinh viên) thì chỉ được thuê nhà ở trong thời gian học tập. Trường hợp không có đủ chỗ ở để bố trí theo yêu cầu thì thực hiện cho thuê theo thứ tự ưu tiên, gồm sinh viên là con gia đình thuộc diện chính sách, diện hộ nghèo, cận nghèo theo quy định của Nhà nước; sinh viên vùng sâu, vùng xa, ngoại tỉnh; sinh viên học giỏi; sinh viên học năm đầu tiên.

2. Trường hợp thuê nhà ở xã hội thuộc sở hữu nhà nước thì phải đáp ứng điều kiện về nhà ở, cư trú và thu nhập theo quy định tại Khoản 1 Điều 51 của Luật Nhà ở; trường hợp đã có nhà ở thuộc sở hữu của mình thì phải có diện tích bình quân trong hộ gia đình dưới 10 m2 sàn/người.

Trường hợp thuộc đối tượng quy định tại Khoản 10 Điều 49 của Luật Nhà ở thì không áp dụng điều kiện về thu nhập nhưng phải thuộc diện chưa được Nhà nước bồi thường bằng nhà ở, đất ở.

3. Trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì phải đáp ứng điều kiện quy định tại Khoản 2 Điều này và phải thanh toán ngay lần đầu số tiền thuê mua bằng 20% giá trị của nhà ở thuê mua; nếu người thuê mua đồng ý thì có thể thanh toán lần đầu số tiền bằng 50% giá trị của nhà ở thuê mua.

Điều 53. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Đơn đăng ký thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước;

b) Giấy tờ chứng minh thuộc đối tượng và có đủ điều kiện về nhà ở, cư trú, thu nhập theo quy định tại Điều 52 của Nghị định này;

c) Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở xã hội (nếu có).

2. Bộ Xây dựng quy định cụ thể mẫu đơn đề nghị thuê, thuê mua nhà ở xã hội; hướng dẫn cụ thể giấy tờ xác định thực trạng nhà ở, giấy tờ chứng minh điều kiện cư trú, điều kiện thu nhập quy định tại Điểm b Khoản 1 Điều này và giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà quy định tại Điểm c Khoản 1 Điều này.

Điều 54. Trình tự, thủ tục thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều 53 của Nghị định này tại đơn vị được giao quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở nơi có nhà ở. Ngoài các giấy tờ quy định tại Khoản 1 Điều 53 của Nghị định này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đem nộp thêm bất kỳ loại giấy tờ nào khác.

2. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra và phân loại hồ sơ; nếu hồ sơ không có đủ các giấy tờ theo quy định thì phải trả lời ngay để người nộp đơn bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi kiểm tra và phân loại hồ sơ, đơn vị này phải có báo cáo danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo hồ sơ hợp lệ gửi cơ quan quản lý nhà ở xem xét, kiểm tra.

3. Trên cơ sở danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo hồ sơ hợp lệ, cơ quan quản lý nhà ở trực tiếp xét duyệt hoặc thành lập Hội đồng xét duyệt hồ sơ để thực hiện xét duyệt từng hồ sơ đăng ký, xác định đối tượng đủ điều kiện hoặc chấm điểm xét chọn đối tượng ưu tiên (nếu có).

Trường hợp đủ điều kiện hoặc được ưu tiên xét duyệt thuê, thuê mua nhà ở thì cơ quan quản lý nhà ở có tờ trình kèm theo danh sách và biên bản xét duyệt hoặc biên bản chấm điểm báo cáo cơ quan đại diện chủ sở hữu quyết định; trường hợp không đủ điều kiện hoặc chưa được xét duyệt thì cơ quan quản lý nhà ở có văn bản thông báo cho đơn vị quản lý vận hành nhà ở để trả lời cho người nộp đơn biết.

4. Trên cơ sở báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định phê duyệt danh sách người được thuê, thuê mua nhà ở và gửi quyết định này cho cơ quan quản lý nhà ở để ký hợp đồng thuê mua với người được thuê mua hoặc gửi cho đơn vị quản lý vận hành nhà ở để ký hợp đồng thuê nhà với người được thuê nhà ở.

5. Thời gian giải quyết việc cho thuê, thuê mua nhà ở xã hội là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ; trường hợp phải xét duyệt hồ sơ, tổ chức chấm điểm thì thời hạn giải quyết là không quá 60 ngày.

6. Quyền và nghĩa vụ bên thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước được thực hiện theo quy định tại Luật Nhà ở và theo thỏa thuận trong hợp đồng thuê, thuê mua nhà ở.

7. Bộ Xây dựng ban hành mẫu hợp đồng thuê, thuê mua nhà ở xã hội; hướng dẫn cụ thể nguyên tắc, tiêu chí xét duyệt, việc chấm điểm đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước; hướng dẫn cụ thể việc quản lý, sử dụng nhà ở sinh viên thuộc sở hữu nhà nước.

Điều 55. Giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước và các chi phí liên quan đến việc quản lý, sử dụng nhà ở này

1. Giá thuê nhà ở xã hội thuộc sở hữu nhà nước được xác định theo quy định tại các Khoản 1, 3 và Khoản 4 Điều 60 của Luật Nhà ở. Giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước được xác định theo quy định tại Khoản 2, 3 và Khoản 4 Điều 60 của Luật Nhà ở, trừ kinh phí bảo trì nhà ở do người thuê mua nộp theo quy định tại Điều 108 của Luật Nhà ở.

2. Ngoài việc đóng tiền thuê, thuê mua nhà ở theo mức giá được xác định quy định tại Khoản 1 Điều này, người thuê, thuê mua nhà ở còn phải nộp các chi phí có liên quan đến việc quản lý, sử dụng nhà ở, bao gồm chi phí quản lý vận hành nhà ở, chi phí sử dụng điện, nước, sử dụng dịch vụ thông tin, liên lạc, truyền hình, chi phí cho các dịch vụ khác theo quy định của pháp luật và theo thỏa thuận với nhà cung cấp dịch vụ.

3. Bộ Xây dựng hướng dẫn cụ thể nội dung chi phí cấu thành giá và phương pháp xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước.

Điều 56. Quản lý, sử dụng nhà ở xã hội thuộc sở hữu nhà nước

1. Việc quản lý, sử dụng nhà ở xã hội thuộc sở hữu nhà nước phải tuân thủ các quy định tại Điều 64 và Mục 2 Chương VI của Luật Nhà ở, Điều 38 của Nghị định này.

2. Người thuê nhà ở xã hội được miễn, giảm tiền thuê nhà ở như trường hợp thuê nhà ở cũ thuộc sở hữu nhà nước quy định tại Điều 59 của Nghị định này. Trường hợp hộ gia đình, cá nhân thuê mua, mua nhà ở xã hội để phục vụ tái định cư thì sau khi thanh toán đủ tiền thuê mua, mua nhà ở theo hợp đồng và được cấp Giấy chứng nhận thì được thực hiện các quyền và có các nghĩa vụ của chủ sở hữu nhà ở theo quy định của Luật Nhà ở.

3. Việc quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước do đơn vị hoặc tổ chức có chức năng, năng lực quản lý vận hành nhà ở thực hiện. Đơn vị quản lý vận hành nhà ở có trách nhiệm theo dõi, báo cáo về tình hình quản lý, sử dụng nhà ở theo quy định tại Điều 47 của Nghị định này.

Đối với địa phương chưa có đơn vị hoặc tổ chức có chức năng, năng lực quản lý vận hành nhà ở đáp ứng yêu cầu, điều kiện theo quy định của Luật Nhà ở thì Sở Xây dựng được tổ chức một bộ phận trực thuộc Sở Xây dựng để tổ chức quản lý vận hành và thuê các dịch vụ quản lý vận hành nhà ở; chi phí thực hiện quản lý vận hành nhà ở được sử dụng từ tiền cho thuê nhà ở này và hỗ trợ từ ngân sách của địa phương.

Mục 4. CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 57. Đối tượng và điều kiện thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước theo quy định của Nghị định này là người đang thực tế sử dụng nhà ở và có nhu cầu tiếp tục thuê nhà ở đó, bao gồm đối tượng được bố trí sử dụng nhà ở từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà ở vào tiền lương) và các đối tượng được bố trí nhà ở theo quy định tại Khoản 1 Điều 61 của Nghị định này, trừ trường hợp chiếm dụng nhà ở trái pháp luật.

2. Người thuê nhà ở cũ phải thuộc một trong các trường hợp sau đây:

a) Trường hợp đang thực tế sử dụng nhà ở, có hợp đồng thuê nhà ở và có tên trong hợp đồng này thì không phải ký lại hợp đồng thuê nhà, trừ trường hợp hợp đồng thuê nhà ở hết hạn và các bên phải ký lại hợp đồng theo quy định;

b) Trường hợp đang thực tế sử dụng nhà ở, không có hợp đồng thuê nhà ở nhưng có quyết định, văn bản phân phối, bố trí nhà ở và có tên trong quyết định, văn bản này thì phải làm thủ tục ký hợp đồng thuê nhà ở với đơn vị quản lý vận hành, nhà ở;

c) Trường hợp đang thực tế sử dụng nhà ở, có hợp đồng thuê nhà ở nhưng không có tên trong hợp đồng này và nhà ở này không có tranh chấp, khiếu kiện thì được ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở theo quy định tại Điều 60 của Nghị định này;

d) Trường hợp đang thực tế sử dụng nhà ở, có quyết định, văn bản phân phối, bố trí nhà ở nhưng không có tên trong quyết định, văn bản này và nhà ở này không có tranh chấp, khiếu kiện thì được ký hợp đồng thuê nhà với đơn vị quản lý vận hành nhà ở theo quy định tại Điều 60 của Nghị định này.

Trường hợp chiếm dụng nhà ở trái pháp luật thì bị thu hồi; việc thu hồi nhà ở này được thực hiện theo quy định tại Điều 45 và Điều 46 của Nghị định này.

Điều 58. Giá thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở) mà chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo quyết định của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại.

2. Đối với nhà ở quy định tại Khoản 1 Điều này đã được Nhà nước cải tạo, xây dựng lại; nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu Nhà nước) thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

Điều 59. Miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước được thực hiện theo nguyên tắc sau đây:

a) Người được miễn, giảm tiền thuê nhà ở phải là người có tên trong hợp đồng thuê nhà ở (bao gồm người đại diện đứng tên trong hợp đồng và các thành viên khác có tên trong hợp đồng thuê nhà);

b) Việc miễn, giảm tiền thuê nhà ở chỉ xét một lần cho người thuê; trường hợp thuê nhiều nhà ở thuộc sở hữu nhà nước thì chỉ được hưởng miễn, giảm tiền thuê đối với một nhà ở;

c) Trường hợp một người thuộc đối tượng được hưởng nhiều chế độ miễn, giảm tiền thuê nhà ở thì chỉ được hưởng mức cao nhất;

d) Trường hợp trong một hộ gia đình có từ hai người trở lên đang thuê nhà ở thuộc diện được giảm tiền thuê thì được miễn tiền thuê nhà ở.

2. Đối tượng được miễn, giảm tiền thuê nhà ở cũ bao gồm:

a) Người có công với cách mạng theo quy định của pháp luật ưu đãi người có công với cách mạng;

b) Hộ nghèo, cận nghèo theo quy định về chuẩn nghèo, cận nghèo do Thủ tướng Chính phủ ban hành;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền thuê nhà ở cho các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị nếu được thuê nhà ở thì được giảm 60% tiền thuê nhà ở phải nộp; đối với hộ nghèo, cận nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 60. Hồ sơ, trình tự, thủ tục thuê nhà ở cũ thuộc sở hữu nhà nước

1. Hồ sơ thuê nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Đơn đề nghị thuê nhà ở;

b) Giấy tờ chứng minh việc sử dụng nhà ở quy định tại một trong các Điểm b, c, d Khoản 2 Điều 57 của Nghị định này;

c) Bản sao Giấy chứng minh nhân dân hoặc Thẻ căn cước công dân hoặc hộ chiếu đang còn giá trị hoặc Thẻ quân nhân của người có đơn đề nghị thuê nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc giấy đăng ký kết hôn;

d) Bản sao giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở (nếu có).

2. Trình tự, thủ tục thuê nhà ở cũ đối với trường hợp quy định tại Điểm b Khoản 2 Điều 57 được thực hiện như sau:

a) Người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định);

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, viết giấy biên nhận hồ sơ; trường hợp người nộp đơn không thuộc đối tượng được thuê nhà ở cũ thì phải có văn bản thông báo cho người hộp hồ sơ biết rõ lý do; nếu hồ sơ còn thiếu giấy tờ thì cơ quan tiếp nhận hồ sơ phải hướng dẫn ngay để người nộp hồ sơ bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì phải báo cáo cơ quan quản lý nhà ở xem xét;

c) Trên cơ sở hồ sơ đủ điều kiện tiếp nhận, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, lập tờ trình kèm theo dự thảo quyết định phê duyệt đối tượng được thuê nhà ở cũ trình cơ quan đại diện chủ sở hữu quyết định;

d) Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành quyết định phê duyệt đối tượng được thuê nhà ở, sau đó gửi quyết định này cho cơ quan quản lý nhà ở để thông báo cho đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng thuê nhà ở. Trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý mà giao thẩm quyền quyết định đối tượng được thuê nhà ở cho cơ quan quản lý nhà ở thì cơ quan này ban hành quyết định phê duyệt đối tượng được thuê nhà ở.

Sau khi có quyết định phê duyệt đối tượng được thuê nhà ở cũ, đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng với người thuê nhà ở.

3. Trình tự, thủ tục ký hợp đồng thuê nhà ở đối với trường hợp quy định tại Điểm c và Điểm d Khoản 2 Điều 57 của Nghị định này được thực hiện như sau:

a) Trường hợp người đang sử dụng nhà ở nhận chuyển quyền thuê nhà ở trước ngày 06 tháng 6 năm 2013, là ngày Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực thi hành (sau đây gọi chung là Nghị định số 34/2013/NĐ-CP) thì người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định). Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, nếu hồ sơ hợp lệ thì đăng tải 03 lần liên tục thông tin về nhà ở cho thuê trên báo của địa phương và trên Cổng thông tin điện tử của đơn vị mình; trường hợp cơ quan quản lý nhà ở tiếp nhận hồ sơ thì chuyển cho đơn vị quản lý vận hành nhà ở để thực hiện việc đăng tin.

Sau 30 ngày, kể từ ngày đăng tin lần cuối, nếu không có tranh chấp, khiếu kiện về nhà ở cho thuê thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê và báo cáo cơ quan quản lý nhà ở biết để theo dõi, quản lý; nếu có tranh chấp, khiếu kiện về nhà ở này thì chỉ thực hiện ký hợp đồng thuê sau khi đã giải quyết xong tranh chấp, khiếu kiện;

b) Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở từ ngày 06 tháng 6 năm 2013 thì người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Khoản 1 Điều này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định).

Trường hợp cơ quan quản lý nhà ở tiếp nhận hồ sơ thì cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu nhà ở không có tranh chấp, khiếu kiện thì có văn bản đồng ý về việc chuyển nhượng quyền thuê và gửi văn bản này kèm theo bản sao hồ sơ đề nghị thuê nhà cho đơn vị quản lý vận hành nhà ở để thực hiện ký hợp đồng với người thuê; trường hợp đơn vị quản lý vận hành tiếp nhận hồ sơ thì đơn vị quản lý vận hành có trách nhiệm kiểm tra và báo cáo cơ quan quản lý nhà ở xem xét kiểm tra để có văn bản đồng ý việc chuyển nhượng quyền thuê trước khi thực hiện ký kết hợp đồng; trường hợp cơ quan quản lý nhà ở không đồng ý thì phải có văn bản trả lời rõ lý do cho người đề nghị thuê nhà ở biết.

4. Các trường hợp ký kết hợp đồng thuê nhà ở mới hoặc ký gia hạn hợp đồng thuê mà diện tích nhà ở thực tế đang sử dụng không đúng với diện tích ghi trong giấy tờ phân phối, bố trí hoặc hợp đồng thuê nhà ở thì đơn vị quản lý vận hành ở có trách nhiệm kiểm tra và xác định lại diện tích nhà ở sử dụng hợp pháp trước khi thực hiện ký kết hợp đồng cho thuê nhà ở.

5. Thời hạn giải quyết cho thuê nhà ở cũ là không quá 30 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ đề nghị thuê nhà ở nhận đủ hồ sơ hợp lệ.

6. Bộ Xây dựng có trách nhiệm ban hành mẫu đơn đề nghị thuê nhà, hợp đồng thuê nhà ở cũ và giấy tờ chứng minh việc sử dụng nhà ở cũ.

Điều 61. Giải quyết cho thuê đối với nhà ở và nhà không có nguồn gốc là nhà ở nhưng được bố trí để ở từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007

1. Nhà nước tiếp tục giải quyết cho thuê nhà ở theo quy định của Nghị định này đối với các trường hợp sau đây:

a) Trường hợp nhà ở được cơ quan có thẩm quyền cho phép đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước từ trước ngày 27 tháng 11 năm 1992 nhưng từ ngày 27 tháng 11 năm 1992 mới hoàn thành xây dựng và đưa vào sử dụng để phân phối cho cán bộ, công nhân viên thuê theo Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà vào tiền lương;

b) Trường hợp người đang thuê nhà ở trước ngày 27 tháng 11 năm 1992 nhưng thuộc diện phải điều chuyển công tác và Nhà nước yêu cầu phải trả lại nhà ở đang thuê, sau đó được cơ quan nhà nước bố trí cho thuê nhà ở khác sau ngày 27 tháng 11 năm 1992;

c) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 05 tháng 7 năm 1994;

d) Trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007.

2. Giá thuê nhà ở đối với các trường hợp quy định tại Khoản 1 Điều này được quy định như sau:

a) Trường hợp nhà ở thuộc diện quy định tại các Điểm a; b và Điểm c Khoản 1 Điều này chưa được cải tạo, xây dựng lại thì áp dụng giá thuê theo quyết định của Thủ tướng Chính phủ đối với nhà ở chưa được cải tạo, xây dựng lại; nếu nhà ở quy định tại các Điểm a, b và Điểm c Khoản 1 Điều này đã được cải tạo, xây dựng lại thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước;

b) Trường hợp nhà ở thuộc diện quy định tại Điểm d Khoản 1 Điều này thì áp dụng giá thuê như đối với nhà ở xã hội thuộc sở hữu nhà nước.

3. Trường hợp bố trí sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Mục 5. BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 62. Loại nhà ở cũ thuộc sở hữu nhà nước thuộc diện không được bán

1. Không thực hiện bán nhà ở cũ thuộc sở hữu nhà nước thuộc diện quy định sau đây:

a) Nhà ở nằm trong khu vực quy hoạch xây dựng nhà ở công vụ, quy hoạch xây dựng công trình trọng điểm quốc gia hoặc công trình trọng điểm cấp tỉnh;

b) Nhà ở đã có quyết định thu hồi đất, thu hồi nhà của cơ quan nhà nước có thẩm quyền;

c) Nhà không có nguồn gốc là nhà ở nhưng đang bố trí làm nhà ở và thuộc diện đang thực hiện xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước;

d) Nhà ở gắn liền với di tích lịch sử, văn hóa đã được xếp hạng theo quyết định của cơ quan nhà nước có thẩm quyền; nhà ở nằm trong quy hoạch, kế hoạch sử dụng làm nhà ở công vụ, công sở, trụ sở làm việc, trường học, bệnh viện, công viên, công trình phục vụ mục đích công cộng đã được cơ quan có thẩm quyền phê duyệt;

đ) Nhà chung cư bị hư hỏng, có nguy cơ sập đổ, không bảo đảm an toàn cho người sử dụng đã có kết luận kiểm định chất lượng của Sở Xây dựng nơi có nhà chung cư; căn hộ chung cư không khép kín chưa được Nhà nước cải tạo lại, trừ trường hợp người thuê đã tự cải tạo trước ngày Nghị định này có hiệu lực thi hành và việc sử dụng độc lập, tự nguyện, có sự đồng thuận thông qua cam kết bằng văn bản đề nghị được mua;

e) Nhà biệt thự nằm trong danh mục không thuộc diện được bán mà Ủy ban nhân dân cấp tỉnh đã báo cáo và đã được Thủ tướng Chính phủ chấp thuận trước ngày Nghị định này có hiệu lực thi hành.

Đối với biệt thự mà địa phương thống kê, rà soát sau khi báo cáo Thủ tướng Chính phủ thì các biệt thự này cũng được quản lý theo các tiêu chí mà Ủy ban nhân dân cấp tỉnh đã quy định và đã báo cáo Thủ tướng Chính phủ trước ngày Nghị định này có hiệu lực thi hành.

2. Đối với nhà ở thuộc diện không được bán quy định tại Khoản 1 Điều này, khi Nhà nước thực hiện xử lý nhà ở này thì căn cứ vào từng trường hợp cụ thể, người đang thuê được giải quyết theo chính sách hiện hành về nhà ở, đất ở.

Điều 63. Đối tượng, điều kiện được mua và điều kiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Người mua nhà ở cũ thuộc sở hữu nhà nước phải thuộc các đối tượng được bố trí nhà ở theo quy định tại Khoản 1 Điều 57 của Nghị định này.

2. Người mua nhà ở cũ thuộc sở hữu nhà nước phải đáp ứng các điều kiện sau đây:

a) Có hợp đồng thuê nhà ở ký với đơn vị quản lý vận hành nhà ở và có tên trong hợp đồng thuê nhà ở này (bao gồm người đại diện đứng tên hợp đồng thuê nhà ở và các thành viên có tên trong hợp đồng thuê nhà từ đủ 18 tuổi trở lên); trường hợp có nhiều thành viên cùng đứng tên trong hợp đồng thuê nhà ở thì các thành viên này phải thỏa thuận cử người đại diện đứng tên ký hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

b) Đã đóng đầy đủ tiền thuê nhà ở theo quy định trong hợp đồng thuê nhà ở và đóng đầy đủ các chi phí quản lý vận hành nhà ở tính đến thời điểm ký hợp đồng mua bán nhà ở;

c) Phải có đơn đề nghị mua nhà ở cũ đang thuê.

3. Điều kiện bán nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 được quy định như sau:

a) Nhà ở phải không thuộc diện quy định tại Điều 62 của Nghị định này;

b) Nhà ở phải không thuộc diện đang có tranh chấp, khiếu kiện;

c) Trường hợp nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 thì cơ quan nhà nước có thẩm quyền phải hoàn tất thủ tục xác lập sở hữu toàn dân và thực hiện ký hợp đồng thuê nhà ở theo quy định trước khi thực hiện bán nhà ở này;

d) Trường hợp bán nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở từ trước ngày 05 tháng 7 năm 1994 thì nhà ở này phải đảm bảo các điều kiện: Khu đất đã bố trí làm nhà ở đó có khuôn viên độc lập hoặc có thể tách biệt khỏi khuôn viên trụ sở, cơ quan; nhà ở có lối đi riêng, không che chắn mặt tiền trụ sở, cơ quan, không ảnh hưởng đến không gian, cảnh quan xung quanh; cơ quan, đơn vị không có nhu cầu sử dụng và nhà ở này phù hợp với quy hoạch sử dụng đất ở tại địa phương đã được cấp có thẩm quyền phê duyệt. Cơ quan, đơn vị không có nhu cầu sử dụng diện tích nhà ở này phải chuyển giao cho Ủy ban nhân dân cấp tỉnh nơi có nhà đó quản lý để thực hiện bán theo quy định tại Nghị định này, trừ trường hợp nhà ở do Bộ Quốc phòng đang quản lý.

4. Trường hợp bán nhà ở, nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 thì thực hiện theo quy định tại Điều 70 của Nghị định này.

5. Trường hợp nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở từ trước ngày 05 tháng 7 năm 1994 mà không đủ điều kiện quy định tại Điểm d Khoản 3 Điều này và trường hợp bố trí sử dụng nhà ở từ ngày 19 tháng 01 năm 2007 thì thực hiện giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 64. Cơ quan bán nhà ở cũ thuộc sở hữu nhà nước

1. Ủy ban nhân dân cấp tỉnh, Bộ Quốc phòng chịu trách nhiệm về việc bán nhà ở và giao cho cơ quan quản lý nhà ở thực hiện việc bán nhà ở cũ thuộc sở hữu nhà nước theo quy định của Nghị định này.

2. Đối với nhà ở cũ tại các địa phương nhưng đang do Bộ Quốc phòng quản lý, nếu Bộ Quốc phòng có nhu cầu chuyển giao sang cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó quản lý và bán thì Bộ Quốc phòng thống nhất với Ủy ban nhân dân cấp tỉnh về việc thực hiện bàn giao, tiếp nhận các nhà ở này. Sau khi tiếp nhận nhà ở từ Bộ Quốc phòng, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với nhà ở này và có trách nhiệm tổ chức quản lý, cho thuê hoặc bán theo quy định của Nghị định này.

Điều 65. Giá bán nhà ở cũ thuộc sở hữu nhà nước

Giá bán nhà ở cũ áp dụng cho các trường hợp được bố trí sử dụng trước ngày 05 tháng 7 năm 1994 (kể cả nhà ở thuộc diện xác lập sở hữu toàn dân quy định tại Điểm c Khoản 3 Điều 63 của Nghị định này) được tính bao gồm tiền nhà và tiền sử dụng đất (không phân biệt trường hợp mua một hoặc mua nhiều nhà ở) và được quy định như sau:

1. Tiền nhà được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng; giá trị còn lại của nhà ở được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng nhà ở.

Đối với nhà biệt thự có nhiều hộ ở mà có diện tích nhà sử dụng chung thì diện tích sử dụng chung này được phân bổ theo tỷ lệ sử dụng nhà ở (m2) cho mỗi hộ. Đối với nhà ở cấp IV mà người thuê đã phá dỡ, xây dựng lại trước ngày Nghị định này có hiệu lực thi hành thì giá trị còn lại của nhà ở này được tính bằng 0 (bằng không).

2. Tiền sử dụng đất khi chuyển quyền sử dụng đất cùng với việc bán nhà ở cũ được tính theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và căn cứ vào vị trí của đất ở, tầng nhà như sau:

a) Đối với nhà ở nhiều tầng có nhiều hộ ở thì tính bằng 10% giá đất ở khi chuyển quyền sử dụng đất và phân bổ cho các tầng theo các hệ số tầng tương ứng;

b) Đối với nhà ở một tầng và nhà ở nhiều tầng có một hộ ở, nhà biệt thự có một hộ hoặc có nhiều hộ ở thì tính bằng 40% giá đất ở khi chuyển quyền sử dụng đối với phần diện tích đất trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định cho mỗi hộ; đối với phần diện tích đất vượt hạn mức đất ở do Ủy ban nhân dân cấp tỉnh quy định cho mỗi hộ thì tính bằng 100% giá đất ở;

c) Trường hợp nhà biệt thự có nhiều hộ ở thì diện tích đất để tính tiền sử dụng đất của mỗi hộ bao gồm diện tích đất sử dụng riêng không có tranh chấp; diện tích đất xây dựng nhà biệt thự được phân bổ cho các hộ theo diện tích sử dụng nhà của mỗi hộ tương ứng với hệ số tầng; diện tích đất sử dụng chung trong khuôn viên của nhà biệt thự được phân bổ cho các hộ sử dụng chung (tính theo số hộ đang sử dụng nhà biệt thự). Việc tính tiền sử dụng đất của mỗi hộ được thực hiện từ phần diện tích đất xây dựng nhà biệt thự có nhiều hộ ở trước, sau đó tính các phần diện tích khác sau.

Ủy ban nhân dân cấp tỉnh có trách nhiệm quy định cụ thể việc phân bổ phần diện tích đất khi bán nhà biệt thự cho phù hợp tình hình thực tế của địa phương;

d) Đối với nhà ở riêng lẻ có khả năng sinh lợi cao tại vị trí mặt đường, phố thì Ủy ban nhân dân cấp tỉnh quyết định hệ số k điều chỉnh giá đất so với bảng giá do Ủy ban nhân dân cấp tỉnh ban hành để tính tiền sử dụng đất khi bán nhà ở và chuyển quyền sử dụng đất gắn với nhà ở này;

đ) Trường hợp nhà ở cũ khi xây dựng có một phần tiền góp của cá nhân và của tập thể mà không có nguồn gốc từ ngân sách nhà nước thì tiền mua nhà được tính theo quy định tại Khoản 1 Điều này nhưng người mua được trừ số tiền đã góp xây dựng nhà ở trước đây (tính trên tỷ lệ % số tiền đã góp so với giá trị quyết toán khi xây dựng công trình nhà ở); đối với tiền sử dụng đất thì thực hiện theo quy định tại Khoản này.

3. Trường hợp nhà ở một tầng có nhiều hộ ở và nhà ở nhiều tầng có nhiều hộ ở mà có diện tích nhà ở, đất ở sử dụng chung thì chỉ thực hiện bán phần diện tích sử dụng chung này cho các hộ đang sử dụng nếu tất cả các hộ đồng thuận được việc phân bổ diện tích cho từng hộ; trường hợp các hộ không đồng thuận được thì cơ quan quản lý nhà ở không bán phần diện tích này và có trách nhiệm quản lý theo quy định của Nghị định này.

4. Bộ Xây dựng hướng dẫn cụ thể về giá bán nhà ở, phương pháp xác định giá trị còn lại của nhà ở, hệ số điều chỉnh giá trị sử dụng của nhà ở, việc phân bổ hệ số các tầng khi chuyển quyền sử dụng đất đối với nhà nhiều tầng, nhiều hộ ở của nhà ở cũ.

Điều 66. Nguyên tắc miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Tiền mua nhà ở cũ thuộc sở hữu nhà nước bao gồm tiền sử dụng đất và tiền nhà.

2. Việc miễn, giảm tiền sử dụng đất khi bán nhà ở và chuyển quyền sử dụng đất gắn với nhà ở này phải bảo đảm các nguyên tắc sau đây:

a) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước chỉ xét một lần cho người mua nhà ở; trường hợp một người được hưởng nhiều chế độ giảm thì chỉ áp dụng mức giảm cao nhất để tính. Trường hợp trong hộ gia đình có nhiều người đang thuê thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng người nhưng tối đa không vượt quá số tiền sử dụng đất mà người mua nhà phải nộp;

b) Không thực hiện việc miễn, giảm tiền sử dụng đất đối với trường hợp quy định tại Điểm c và Điểm d Khoản 1 Điều 61, Khoản 1 và Khoản 3 Điều 71 của Nghị định này;

c) Người đã được hưởng các chế độ miễn, giảm tiền sử dụng đất khi mua nhà ở thuộc sở hữu nhà nước hoặc đã được miễn, giảm tiền sử dụng đất khi được Nhà nước giao đất làm nhà ở hoặc đã được hỗ trợ cải thiện nhà ở bằng tiền trước ngày Nghị định này có hiệu lực thi hành thì không được hưởng miễn, giảm tiền sử dụng đất khi nhận chuyển quyền sử dụng đất gắn với mua nhà ở theo quy định của Nghị định này.

3. Việc giảm tiền nhà phải bảo đảm các nguyên tắc sau đây:

a) Việc giảm tiền nhà không được tính trùng về thời gian, đối tượng. Mỗi đối tượng chỉ được giảm một lần khi mua nhà ở đang thuê;

b) Không thực hiện giảm tiền nhà đối với trường hợp quy định tại Điểm c, Điểm d Khoản 1 Điều 61 và Khoản 1 Điều 71 của Nghị định này;

c) Trong một hộ gia đình có nhiều thành viên có tên trong cùng hợp đồng thuê nhà hoặc cùng hộ khẩu thường trú tại địa chỉ nhà ở thuộc diện được giảm tiền mua nhà thì được cộng số tiền mua nhà ở được giảm của từng thành viên để tính tổng số tiền mua nhà ở được giảm của cả hộ gia đình nhưng mức tiền nhà được giảm không được vượt quá số tiền mua nhà phải nộp (không bao gồm tiền sử dụng đất) trong giá bán nhà;

d) Số năm được tính, để giảm tiền nhà là số năm công tác thực tế trong các cơ quan, đơn vị thuộc khu vực nhà nước quản lý tính đến thời điểm ký hợp đồng mua nhà. Khi tính số năm công tác nếu có tháng lẻ từ sáu tháng trở xuống thì tính bằng nửa năm và trên sáu tháng thì tính tròn một năm.

Điều 67. Đối tượng được miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Đối tượng được miễn, giảm tiền sử dụng đất khi mua nhà ở cũ thuộc sở hữu nhà nước gắn với việc nhận chuyển quyền sử dụng đất có nhà ở này bao gồm:

a) Người có công với cách mạng theo quy định của pháp luật ưu đãi người có công với cách mạng;

b) Hộ nghèo, cận nghèo theo quy định về chuẩn nghèo, cận nghèo do Thủ tướng Chính phủ ban hành;

c) Người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

2. Đối tượng được giảm tiền nhà khi mua nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước;

b) Người hưởng lương từ ngân sách nhà nước trong lực lượng vũ trang;

c) Hạ sĩ quan, chiến sĩ hưởng sinh hoạt phí có thời gian hoạt động ở các chiến trường A, B, C, K;

d) Cán bộ công tác tại xã, phường hưởng lương từ ngân sách nhà nước hoặc hưởng sinh hoạt phí theo định suất do Nhà nước quy định;

đ) Công nhân, viên chức làm việc thường xuyên từ một năm trở lên trong các doanh nghiệp nhà nước, các tổ chức, đơn vị được phép hoạt động sản xuất kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, lực lượng vũ trang, cơ quan Đảng và đoàn thể;

e) Những đối tượng quy định tại các Điểm a, b, c và đ Khoản này được cử sang làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, các văn phòng đại diện kinh tế, thương mại được thành lập và hoạt động tại Việt Nam, các cơ quan đại diện ngoại giao, tổ chức quốc tế hoặc các tổ chức phi Chính phủ, cơ quan thông tấn, báo chí, phát thanh, truyền hình nước ngoài đặt tại Việt Nam và các đơn vị thuộc các thành phần kinh tế khác;

g) Người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp tai nạn lao động hay bệnh nghề nghiệp, trợ cấp công nhân cao su, trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hoặc trước và sau khi có Bộ luật Lao động năm 1994;

h) Người hưởng lương trong lực lượng vũ trang nhưng không đủ điều kiện hưởng lương hưu, trợ cấp mất sức lao động hàng tháng mà hưởng trợ cấp phục viên hoặc xuất ngũ; những người phục viên trước năm 1960;

i) Các đối tượng quy định tại Khoản 1 Điều này.

Điều 68. Mức miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Mức miễn, giảm tiền sử dụng đất cho đối tượng quy định tại Khoản 1 Điều 67 của Nghị định này được thực hiện theo quyết định của Thủ tướng Chính phủ.

Riêng hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị được giảm 60% tiền sử dụng đất phải nộp; đối với hộ nghèo, cận nghèo thì mức giảm này được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

2. Mức giảm tiền nhà cho các đối tượng quy định tại Khoản 2 Điều 67 của Nghị định này được quy định như sau:

a) Mỗi năm công tác người mua nhà được giảm tương ứng với 0,69 lần mức lương tối thiểu dùng để áp dụng cho cán bộ, công chức, viên chức và lực lượng vũ trang theo quy định của Chính phủ. Trường hợp người mua nhà ở có thời gian làm việc trong lực lượng vũ trang thì mỗi năm công tác trong lực lượng vũ trang được giảm số tiền tương ứng bằng 1,24 lần mức lương tối thiểu quy định tại Điểm này;

b) Trường hợp người có công với cách mạng, người thuộc hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn có năm công tác để tính giảm nhưng tổng số tiền được giảm tính theo năm công tác nhỏ hơn 6,9 lần mức lương tối thiểu theo quy định của Chính phủ thì được giảm bằng 6,9 lần mức lương tối thiểu cho một người; trường hợp không có năm công tác để tính thì được giảm bằng 6,9 lần mức lương tối thiểu.

Riêng đối với người thuộc hộ nghèo, cận nghèo thì thực hiện tính giảm cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình).

Điều 69. Hồ sơ, trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước

1. Hồ sơ đề nghị mua nhà ở cũ thuộc sở hữu nhà nước bao gồm:

a) Đơn đề nghị mua nhà ở cũ;

b) Bản sao Giấy chứng minh nhân dân hoặc Thẻ căn cước công dân hoặc hộ chiếu đang còn giá trị hoặc Thẻ quân nhân của người đề nghị mua nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực hộ khẩu gia đình hoặc Giấy đăng ký kết hôn;

c) Hợp đồng thuê nhà ở được lập hợp pháp; giấy tờ chứng minh đã nộp đủ tiền thuê nhà ở và chi phí quản lý vận hành nhà ở đến thời điểm nộp hồ sơ đề nghị mua nhà ở.

Trường hợp người có tên trong hợp đồng thuê nhà ở đã xuất cảnh ra nước ngoài thì phải có văn bản ủy quyền (có xác nhận của cơ quan công chứng hoặc chứng thực theo quy định) cho các thành viên khác đứng tên mua nhà ở; nếu có thành viên có tên trong hợp đồng thuê nhà ở đã chết thì phải có giấy chứng tử kèm theo.

Trong trường hợp có thành viên thuê nhà ở khước từ quyền mua và đứng tên trong Giấy chứng nhận thì phải có văn bản khước từ quyền mua, không đứng tên trong Giấy chứng nhận và cam kết không có tranh chấp, khiếu kiện về việc mua bán nhà ở này;

d) Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở (nếu có).

2. Trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước được thực hiện như sau:

a) Người mua nhà ở phải nộp hồ sơ đề nghị mua nhà tại đơn vị đang quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quyết định);

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm tiếp nhận, ghi giấy biên nhận hồ sơ, kiểm tra hồ sơ và lập danh sách người mua nhà ở. Trên cơ sở hồ sơ đề nghị mua nhà ở cũ, Sở Xây dựng tổ chức họp Hội đồng xác định giá bán nhà ở để xác định giá bán nhà ở, quyền sử dụng đất. Sau khi Hội đồng xác định giá bán nhà ở xác định giá bán nhà ở, quyền sử dụng đất, Sở Xây dựng lập danh sách đối tượng được mua nhà ở kèm theo văn bản xác định giá bán nhà ở của Hội đồng xác định giá bán nhà ở trình cơ quan đại diện chủ sở hữu nhà ở xem xét, quyết định.

Đối với nhà ở do Bộ Quốc phòng đang quản lý thì cơ quan tiếp nhận hồ sơ đề nghị Hội đồng xác định giá bán nhà ở họp để xác định giá; sau đó trình Bộ Quốc phòng ban hành quyết định bán nhà ở cũ;

c) Căn cứ vào báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu xem xét, ban hành quyết định bán nhà ở cũ, trong đó nêu rõ đối tượng được mua nhà ở, địa chỉ nhà ở được bán, giá bán nhà ở cũ và giá chuyển quyền sử dụng đất và gửi quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở biết để phối hợp thực hiện ký kết hợp đồng mua bán nhà ở;

d) Sau khi nhận quyết định bán nhà ở cũ, đơn vị quản lý vận hành nhà ở thông báo cho người mua nhà biết thời gian cụ thể để ký kết hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở;

đ) Thời gian thực hiện bán nhà ở cũ là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ đến khi ký hợp đồng mua bán. Thời gian này không tính vào thời gian nộp nghĩa vụ tài chính và thời gian cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận cho người mua nhà ở.

Việc cấp Giấy chứng nhận cho người mua nhà ở được thực hiện theo quy định của pháp luật về đất đai. Cơ quan có thẩm quyền cấp Giấy chứng nhận phải gửi danh sách người mua nhà ở đã được cấp giấy và sao một (01) bản Giấy chứng nhận cho Sở Xây dựng lưu để theo dõi;

e) Trường hợp quá 90 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở có thông báo thời gian ký hợp đồng mua bán nhà ở mà người mua chưa thực hiện ký hợp đồng, nếu có thay đổi về giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành thì cơ quan quản lý nhà ở phải báo cáo Ủy ban nhân cấp tỉnh phê duyệt giá mới trước khi ký kết hợp đồng mua bán với người mua nhà ở.

3. Bộ Xây dựng hướng dẫn cụ thể mẫu đơn đề nghị mua nhà ở cũ, các giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở, hồ sơ mua nhà ở, trình tự, thủ tục mua bán và mẫu hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước.

Điều 70. Giải quyết bán nhà ở và nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007

1. Trường hợp nhà ở, nhà không có nguồn gốc là nhà ở nhưng bố trí cho hộ gia đình, cá nhân sử dụng để ở trong khoảng thời gian từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 (bao gồm cả nhà ở thuộc diện xác lập sở hữu toàn dân quy định tại Điểm c Khoản 3 Điều 63 của Nghị định này) thì thực hiện bán theo quy định sau đây:

a) Người mua nhà ở phải đáp ứng các điều kiện quy định tại Khoản 2 Điều 63 và nhà ở phải đáp ứng điều kiện quy định tại Khoản 3 Điều 63 của Nghị định này;

b) Giá bán nhà ở bao gồm tiền nhà và tiền sử dụng đất;

c) Tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

d) Tiền sử dụng đất khi chuyển quyền sử dụng đất được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (bao gồm cả tiền sử dụng đất tính theo hệ số k nếu nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này) và không phân biệt diện tích trong hạn mức đất ở hoặc ngoài hạn mức đất ở.

2. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã được bố trí làm nhà ở từ ngày 05 tháng 7 năm 1994 đến trước ngày 19 tháng 01 năm 2007 mà không có đủ điều kiện bán theo quy định tại Điểm a Khoản 1 Điều này thì giải quyết theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 71. Giải quyết bán phần diện tích nhà sử dụng chung và chuyển quyền sử dụng đất đối với diện tích đất liền kề với nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp nhà ở có nhiều hộ ở mà Nhà nước đã bán hết phần diện tích nhà thuộc quyền sử dụng riêng cho các hộ nhưng chưa bán phần diện tích nhà ở và chuyển quyển sử dụng đất ở sử dụng chung trong khuôn viên của nhà ở đó, nếu tổ chức hoặc hộ gia đình, cá nhân đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán có nhu cầu mua toàn bộ phần diện tích sử dụng chung này thì giải quyết như sau:

a) Tổ chức, hộ gia đình, cá nhân phải nộp tiền nhà và tiền sử dụng đất đối với phần diện tích sử dụng chung này;

b) Mức thu tiền nhà được xác định theo tỷ lệ chất lượng còn lại của nhà ở nhân (x) với giá chuẩn nhà ở xây dựng mới do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán và nhân (x) với diện tích sử dụng;

c) Mức thu tiền sử dụng đất tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm ký hợp đồng mua bán (bao gồm cả tiền sử dụng đất tính theo hệ số k nếu nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này);

d) Trước khi thực hiện bán phần diện tích nhà thuộc sử dụng chung theo quy định tại Khoản này, cơ quan bán nhà ở không phải ký hợp đồng thuê đối với phần diện tích sử dụng chung này.

2. Đối với phần diện tích đất liền kề với nhà ở cũ thuộc sở hữu nhà nước mà khi bán hóa giá nhà ở hoặc bán nhà ở theo Nghị định số 61/CP của Chính phủ về mua bán và kinh doanh nhà ở hoặc bán nhà ở theo quy định của Nghị đinh số 34/2013/NĐ-CP, Nhà nước chưa giải quyết chuyển quyền sử dụng diện tích đất này hoặc khi bán nhà ở theo quy định của Nghị định này thì giải quyết phần diện tích đất liền kề này như sau:

a) Chuyển quyền sử dụng đất đối với phần diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước cho người đang thực tế sử dụng hợp pháp nhà ở đó nếu phần diện tích này không có tranh chấp, khiếu kiện, phù hợp quy hoạch xây dựng nhà ở và quy hoạch, kế hoạch sử dụng đất ở;

b) Tiền sử dụng đất được tính bằng 40% giá đất ở đối với diện tích trong hạn mức đất ở, tính bằng 100% giá đất ở đối với phần diện tích vượt hạn mức đất ở trong khuôn viên nhà ở thuộc sở hữu nhà nước đó (hạn mức đất ở được tính bao gồm cả diện tích đất có nhà ở đã mua và diện tích đất liền kề). Giá đất để tính tiền sử dụng đất khi chuyển quyền sử dụng được áp dụng theo bảng giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm chuyển quyền sử dụng đất đối với diện tích đất liền kề đó. Đối với phần diện tích đất ngoài khuôn viên nhà ở cũ thuộc sở hữu nhà nước thì thực hiện thu tiền sử dụng đất theo quy định của pháp luật về đất đai.

3. Trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở cũ thuộc sở hữu nhà nước mà phù hợp với quy hoạch xây dựng nhà ở, quy hoạch, kế hoạch sử dụng đất ở và không có tranh chấp, khiếu kiện thì người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất; mức thu tiền sử dụng đất trong trường hợp này được tính bằng 100% giá đất ở theo bảng giá do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất.

4. Đối với phần diện tích nhà thuộc sử dụng chung mà chủ sở hữu nhà ở không mua thì cơ quan quản lý nhà ở chủ trì, phối hợp với Ủy ban nhân dân cấp huyện thực hiện quản lý theo quy định của Nghị định này, pháp luật về nhà ở và pháp luật về đất đai.

5. Căn cứ vào quy định của Nghị định này, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể hồ sơ, trình tự, thủ tục giải quyết đối với trường hợp quy định tại các Khoản 1, 2 và Khoản 3 Điều này, bố trí kinh phí để đo vẽ, lập hồ sơ và thực hiện quản lý phần diện tích nhà thuộc sử dụng chung quy định tại Khoản 4 Điều này.

6. Bộ Xây dựng hướng dẫn cụ thể quy định tại Khoản 1 và Khoản 2 Điều này.

Chương VI

GIAO DỊCH VỀ NHÀ Ở

Điều 72. Giấy tờ chứng minh điều kiện nhà ở tham gia giao dịch đối với trường hợp không bắt buộc phải có Giấy chứng nhận

Giấy tờ chứng minh điều kiện, nhà ở tham gia giao dịch đối với trường hợp quy định tại Khoản 2 Điều 118 của Luật Nhà ở được quy định như sau:

1. Trường hợp thế chấp nhà ở hình thành trong tương lai thì phải có các giấy tờ theo quy định tại Khoản 1 Điều 148 của Luật Nhà ở; trường hợp mua bán nhà ở thương mại hình thành trong tương lai thì phải có giấy tờ theo quy định của pháp luật kinh doanh bất động sản và quy định tại Điểm b Khoản 2 Điều 19 của Nghị định này.

2. Trường hợp tổ chức tặng cho nhà tình nghĩa, nhà tình thương thì phải có giấy tờ chứng minh về việc xây dựng nhà ở của bên tặng cho.

3. Trường hợp cho thuê nhà ở cũ thuộc sở hữu nhà nước thì phải có giấy tờ theo quy định tại Điều 60 của Nghị định này; trường hợp mua bán nhà ở cũ thuộc sở hữu nhà nước thì phải có giấy tờ theo quy định tại Điều 69 của Nghị định này.

4. Trường hợp mua bán, thuê mua nhà ở xã hội (bao gồm cả trường hợp hộ gia đình, cá nhân thuộc diện tái định cư mua, thuê mua nhà ở xã hội) thì phải có các giấy tờ chứng minh đủ điều kiện theo quy định tại Điều 63 của Luật Nhà ở.

5. Trường hợp mua bán nhà ở được đầu tư xây dựng theo dự án để phục vụ tái định cư thì phải có Giấy chứng nhận hoặc quyết định giao đất, có quyết định phê duyệt dự án của cơ quan có thẩm quyền và hồ sơ dự án đã được phê duyệt, có Giấy phép xây dựng nếu thuộc diện phải có Giấy phép xây dựng, có giấy tờ nghiệm thu hoàn thành việc xây dựng và đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng.

6. Trường hợp hộ gia đình, cá nhân mua nhà ở thương mại để phục vụ tái định cư thì phải có hợp đồng mua bán nhà ở hoặc hợp đồng đặt hàng mua nhà ở ký kết giữa chủ đầu tư dự án nhà ở thương mại với đơn vị được Nhà nước giao bố trí nhà ở phục vụ tái định cư kèm theo hồ sơ dự án đã được phê duyệt; nếu mua nhà ở có sẵn thì phải có thêm giấy tờ nghiệm thu hoàn thành việc xây dựng và đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng; nếu mua nhà ở hình thành trong tương lai thì phải có biên bản nghiệm thu hoàn thành việc xây dựng phần móng của nhà ở theo quy định của pháp luật về xây dựng.

7. Trường hợp mua bán nhà ở theo quy định tại Khoản 4 Điều 62 của Luật Nhà ở thì phải có hợp đồng mua bán hoặc hợp đồng thuê mua nhà ở ký với chủ đầu tư dự án xây dựng nhà ở xã hội kèm theo biên bản bàn giao nhà ở và giấy tờ chứng minh đã thanh toán hết tiền mua hoặc tiền thuê mua nhà ở cho chủ đầu tư.

8. Trường hợp thừa kế nhà ở thì phải có giấy tờ theo quy định sau đây:

a) Nếu thừa kế nhà ở thuộc diện được tặng cho thì phải có văn bản hoặc hợp đồng tặng cho được lập hợp pháp kèm theo giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho (nếu có);

b) Nếu thừa kế nhà ở thuộc diện mua, thuê mua thì phải có hợp đồng mua bán, thuê mua nhà ở hợp pháp kèm theo giấy tờ chứng minh quyền sở hữu nhà ở hoặc chứng minh việc đầu tư xây dựng nhà ở của bên bán, bên cho thuê mua;

c) Nếu thừa kế nhà ở thuộc diện đầu tư xây dựng mới thì phải có Giấy phép xây dựng (đối với trường hợp phải có Giấy phép xây dựng) và giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai của bên để thừa kế;

d) Nếu thừa kế nhà ở theo quyết định của Tòa án nhân dân thì phải có bản án hoặc quyết định đã có hiệu lực pháp luật của Tòa án nhân dân.

9. Trường hợp cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở (trừ trường hợp cho thuê nhà ở cũ thuộc sở hữu nhà nước) thì bên cho thuê, cho mượn, cho ở nhờ, ủy quyền quản lý nhà ở phải có hợp đồng mua bán, thuê mua nhà ở ký với chủ đầu tư dự án xây dựng nhà ở nếu là mua, thuê mua nhà ở của chủ đầu tư hoặc có Giấy phép xây dựng hoặc giấy tờ khác chứng minh quyền sở hữu nhà ở theo quy định của pháp luật dân sự, pháp luật về đất đai nếu là đầu tư xây dựng nhà ở.

Điều 73. Bán nhà ở có thời hạn

1. Bên bán được bán nhà ở gắn với việc chuyển nhượng quyền sử dụng đất hoặc quyền thuê đất ở có nhà ở đó cho bên mua trong một thời hạn nhất định. Trong thời hạn sở hữu nhà ở và sử dụng đất ở, bên bán không được đơn phương chấm dứt hợp đồng, trừ trường hợp hai bên có thỏa thuận khác; việc cấp Giấy chứng nhận cho bên mua nhà ở được thực hiện theo quy định tại Khoản 1 Điều 7 của Nghị định này.

2. Khi hết thời hạn sở hữu nhà ở theo thỏa thuận trong hợp đồng thì thực hiện xử lý nhà ở theo quy định tại Điều 8 của Nghị định này.

3. Trong thời hạn sở hữu nhà ở, nếu các bên vi phạm hợp đồng mua bán thì bị xử lý vi phạm và phải bồi thường thiệt hại theo thỏa thuận trong hợp đồng; nếu các bên có tranh chấp về hợp đồng mua bán nhà ở thì do Tòa án nhân dân giải quyết theo quy định của pháp luật.

Chương VII

SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 74. Giấy tờ chứng minh đối tượng và điều kiện được sở hữu nhà ở tại Việt Nam

1. Đối với cá nhân nước ngoài thì phải có hộ chiếu còn giá trị có đóng dấu kiểm chứng nhập cảnh của cơ quan quản lý xuất, nhập cảnh Việt Nam và không thuộc diện được quyền ưu đãi, miễn trừ ngoại giao theo quy định của Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan Đại diện ngoại giao, cơ quan Lãnh sự và cơ quan Đại diện của Tổ chức quốc tế tại Việt Nam.

2. Đối với tổ chức nước ngoài thì phải thuộc đối tượng quy định tại Điều 159 của Luật Nhà ở và có Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ do cơ quan có thẩm quyền của Việt Nam cho phép hoạt động tại Việt Nam còn hiệu lực tại thời điểm ký kết các giao dịch về nhà ở (sau đây gọi chung là Giấy chứng nhận đăng ký đầu tư).

Điều 75. Khu vực tổ chức, cá nhân nước ngoài được sở hữu nhà ở

1. Tổ chức, cá nhân nước ngoài chỉ được sở hữu nhà ở (bao gồm căn hộ chung cư và nhà ở riêng lẻ) trong dự án đầu tư xây dựng nhà ở thương mại, trừ khu vực bảo đảm quốc phòng, an ninh theo quy định của pháp luật Việt Nam.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm xác định cụ thể các khu vực cần bảo đảm an ninh, quốc phòng tại từng địa phương và có văn bản thông báo cho Ủy ban nhân dân cấp tỉnh để làm căn cứ chỉ đạo Sở Xây dựng xác định cụ thể danh mục dự án đầu tư xây dựng nhà ở thương mại trên địa bàn không cho phép tổ chức, cá nhân nước ngoài được quyền sở hữu nhà ở.

Điều 76. Số lượng nhà ở mà tổ chức, cá nhân nước ngoài được sở hữu

1. Căn cứ vào thông báo của Bộ Quốc phòng, Bộ Công an và chỉ đạo của Ủy ban nhân dân cấp tỉnh theo quy định tại Khoản 2 Điều 75 của Nghị định này, Sở Xây dựng có trách nhiệm công bố công khai trên Cổng thông tin điện tử của Sở các nội dung sau đây:

a) Danh mục các dự án đầu tư xây dựng nhà ở trên địa bàn nằm trong khu vực mà tổ chức, cá nhân nước ngoài không được phép sở hữu nhà ở;

b) Số lượng nhà ở (bao gồm cả căn hộ, nhà ở riêng lẻ) mà tổ chức, cá nhân nước ngoài được sở hữu tại mỗi dự án đầu tư xây dựng nhà ở không thuộc diện quy định tại Điểm a Khoản này; số lượng căn hộ chung cư tại mỗi tòa nhà chung cư, số lượng nhà ở riêng lẻ của mỗi dự án mà tổ chức, cá nhân nước ngoài được sở hữu;

c) Số lượng nhà ở mà tổ chức, cá nhân nước ngoài đã mua, thuê mua, đã được cấp Giấy chứng nhận tại mỗi dự án đầu tư xây dựng nhà ở;

d) Số lượng căn hộ chung cư mà tổ chức, cá nhân nước ngoài được sở hữu trong trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường có nhiều tòa nhà chung cư; số lượng nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được sở hữu trong trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có một hoặc nhiều dự án nhưng có tổng số lượng nhà ở riêng lẻ ít hơn hoặc tương đương bằng 2.500 căn.

2. Tổ chức, cá nhân nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam chỉ được mua, thuê mua nhà ở của chủ đầu tư dự án xây dựng nhà ở, mua nhà ở của tổ chức, cá nhân nước ngoài quy định tại Điểm b Khoản 4 Điều 7 của Nghị định này và chỉ được nhận thừa kế, nhận tặng cho nhà ở của hộ gia đình, cá nhân hoặc nhận tặng cho nhà ở của tổ chức trong số lượng nhà ở theo quy định tại Khoản 3, Khoản 4 Điều này tại các dự án đầu tư xây dựng nhà ở được phép sở hữu; trường hợp tổ chức, cá nhân nước ngoài được tặng cho, được thừa kế nhà ở tại Việt Nam nhưng không thuộc diện được sở hữu nhà ở tại Việt Nam thì giải quyết theo quy định tại Điều 78 của Nghị định này.

3. Tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ của một tòa nhà chung cư; trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có nhiều tòa nhà chung cư để bán, cho thuê mua thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% số căn hộ của mỗi tòa nhà chung cư và không quá 30% tổng số căn hộ của tất cả các tòa nhà chung cư này.

4. Trường hợp trên một địa bàn có số dân tương đương một đơn vị hành chính cấp phường mà có dự án đầu tư xây dựng nhà ở thương mại, trong đó có nhà ở riêng lẻ để bán, cho thuê mua thì tổ chức, cá nhân nước ngoài được sở hữu số lượng nhà ở riêng lẻ theo quy định sau đây:

a) Trường hợp chỉ có một dự án có số lượng nhà ở riêng lẻ dưới 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% tổng số lượng nhà ở trong dự án đó;

b) Trường hợp chỉ có một dự án có số lượng nhà ở riêng lẻ tương đương 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 250 căn;

c) Trường hợp có từ hai dự án trở lên mà tổng số nhà ở riêng lẻ trong các dự án này ít hơn hoặc bằng 2.500 căn thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% số lượng nhà ở của mỗi dự án.

5. Bộ Xây dựng hướng dẫn cụ thể cách thức xác định số lượng nhà ở mà tổ chức, cá nhân nước ngoài được sở hữu quy định tại Khoản 3 và Khoản 4 Điều này.

Điều 77. Gia hạn thời hạn sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Trường hợp cá nhân nước ngoài sở hữu nhà ở theo quy định tại Điểm c Khỏan 2 Điều 161 của Luật Nhà ở thì việc gia hạn thời hạn sở hữu nhà ở được quy định như sau:

a) Trước khi hết hạn sở hữu nhà ở 03 tháng, nếu chủ sở hữu có nhu cầu gia hạn thêm thì phải có đơn ghi rõ thời hạn đề nghị gia hạn thêm kèm theo bản sao có chứng thực Giấy chứng nhận đối với nhà ở và gửi cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó xem xét, giải quyết;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị của chủ sở hữu, Ủy ban nhân dân cấp tỉnh xem xét và có văn bản đồng ý gia hạn một lần thời hạn sở hữu nhà ở theo đề nghị của chủ sở hữu nhưng tối đa không quá 50 năm, kể từ khi hết hạn sở hữu nhà ở lần đầu ghi trên Giấy chứng nhận, trừ trường hợp quy định tại Khoản 3 Điều này;

c) Căn cứ văn bản đồng ý gia hạn của Ủy ban nhân dân cấp tỉnh, cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ghi gia hạn trên Giấy chứng nhận; cơ quan cấp Giấy chứng nhận phải sao một bản Giấy chứng nhận và chuyển cho Sở Xây dựng để theo dõi.

2. Trường hợp tổ chức nước ngoài sở hữu nhà ở có thời hạn theo quy định tại Điểm d Khoản 2 Điều 161 của Luật Nhà ở thì việc gia hạn thời hạn sở hữu nhà ở được quy định như sau:

a) Trước khi hết hạn sở hữu nhà ở 03 tháng, nếu chủ sở hữu có nhu cầu gia hạn thêm thì phải có đơn ghi rõ thời hạn đề nghị gia hạn thêm kèm theo bản sao có chứng thực Giấy chứng nhận đối với nhà ở, Giấy chứng nhận đăng ký đầu tư đã được cơ quan có thẩm quyền của Việt Nam gia hạn hoạt động và gửi cho Ủy ban nhân dân cấp tỉnh nơi có nhà ở đó xem xét, giải quyết;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị của chủ sở hữu, Ủy ban nhân dân cấp tỉnh xem xét và có văn bản đồng ý gia hạn một lần thời hạn sở hữu nhà ở theo đề nghị của chủ sở hữu nhưng tối đa không quá thời hạn ghi trên Giấy chứng nhận đăng ký đầu tư đã được cơ quan có thẩm quyền của Việt Nam gia hạn hoạt động;

c) Căn cứ văn bản đồng ý gia hạn của Ủy ban nhân dân cấp tỉnh, cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm ghi gia hạn trên Giấy chứng nhận; cơ quan cấp Giấy chứng nhận phải sao một bản Giấy chứng nhận và chuyển cho Sở Xây dựng để theo dõi.

3. Trường hợp khi hết hạn sở hữu lần đầu mà cá nhân hoặc tổ chức nước ngoài bị cơ quan có thẩm quyền của Việt Nam quyết định buộc xuất cảnh hoặc buộc chấm dứt hoạt động tại Việt Nam thì không được gia hạn thêm thời hạn sở hữu theo quy định tại Khoản 1, Khoản 2 Điều này; nhà ở của đối tượng này được xử lý theo quy định tại Khoản 3 Điều 8 của Nghị định này.

Điều 78. Các trường hợp không được công nhận quyền sở hữu nhà ở tại Việt Nam

1. Tổ chức, cá nhân nước ngoài thuộc trường hợp quy định sau đây thì không được cấp Giấy chứng nhận đối với nhà ở mà chỉ được bán hoặc tặng cho nhà ở này cho các đối tượng được sở hữu nhà ở tại Việt Nam:

a) Tổ chức, cá nhân nước ngoài được tặng cho hoặc được thừa kế nhà ở nằm trong khu vực không thuộc diện được sở hữu theo quy định tại Điều 75 của Nghị định này hoặc vượt quá số lượng nhà ở được phép sở hữu theo quy định tại Khoản 3, Khoản 4 Điều 76 của Nghị định này;

b) Tổ chức nước ngoài không hoạt động tại Việt Nam, cá nhân nước ngoài không được phép nhập cảnh vào Việt Nam nhưng được tặng cho, được thừa kế nhà ở tại Việt Nam.

2. Đối tượng quy định tại Điểm a Khoản 1 Điều này được trực tiếp hoặc ủy quyền cho người khác bán hoặc tặng cho nhà ở; đối tượng quy định tại Điểm b Khoản 1 Điều này được ủy quyền cho cá nhân, tổ chức khác đang cư trú, hoạt động tại Việt Nam bán hoặc tặng cho nhà ở.

3. Việc bán, tặng cho nhà ở của các đối tượng quy định tại Khoản 2 Điều này được thực hiện khi có các giấy tờ theo quy định sau đây:

a) Có hợp đồng tặng cho, giấy tờ về thừa kế nhà ở được lập theo quy định của pháp luật về nhà ở và pháp luật dân sự của Việt Nam;

b) Có giấy tờ chứng minh quyền sở hữu nhà ở của bên tặng cho, bên để thừa kế theo quy định của Luật Nhà ở và Điều 72 của Nghị định này;

c) Có văn bản ủy quyền bán hoặc tặng cho nhà ở được lập theo quy định của pháp luật dân sự nếu ủy quyền cho người khác bán, tặng cho nhà ở.

4. Trình tự, thủ tục mua bán, tặng cho nhà ở của các đối tượng quy định tại Khoản 2 Điều này được thực hiện theo quy định của Luật Nhà ở và Nghị định này.

5. Trường hợp trong số đối tượng được thừa kế nhà ở có cả người thuộc diện được sở hữu nhà ở tại Việt Nam và người không thuộc diện được sở hữu nhà ở tại Việt Nam thì các bên được thừa kế phải thống nhất phân chia tài sản nhà ở này theo một trong các trường hợp sau đây:

a) Các bên thống nhất đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đối với nhà ở đó cho người thuộc diện được sở hữu nhà ở tại Việt Nam;

b) Các bên thống nhất thực hiện tặng cho hoặc bán nhà ở này cho đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Khoản 2, Khoản 3 Điều này để hưởng giá trị.

Điều 79. Quản lý nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Sở Xây dựng có trách nhiệm lập một mục riêng trên Cổng thông tin điện tử của Sở để đăng tải và quản lý các thông tin quy định tại Khoản 1 Điều 76 của Nghị định này.

2. Trước khi ký hợp đồng mua bán, thuê mua, tặng cho nhà ở, chủ đầu tư, bên tặng cho phải kiểm tra thông tin trên Cổng thông tin điện tử của Sở Xây dựng hoặc đề nghị Sở Xây dựng cung cấp thông tin để xác định số lượng nhà ở được bán, cho thuê mua, được tặng cho, Sở Xây dựng có trách nhiệm cung cấp thông tin trong ngày. Chủ đầu tư dự án xây dựng nhà ở chỉ được bán, cho thuê mua nhà ở, bên tặng cho chỉ được tặng cho nhà ở cho tổ chức, cá nhân nước ngoài theo đúng số lượng quy định tại Điều 76 của Nghị định này.

3. Sau khi ký hợp đồng mua bán, cho thuê mua, tặng cho nhà ở, chủ đầu tư, bên tặng cho có trách nhiệm thông báo ngay thông tin trong ngày (bằng thư điện tử và bằng văn bản) về địa chỉ nhà ở đã bán, cho thuê mua, đã tặng cho đến Sở Xây dựng nơi có nhà ở để đăng tải trên Cổng thông tin điện tử của Sở; sau khi nhận được thông tin, Sở Xây dựng phải kiểm tra và đăng tải ngay trên Cổng thông tin điện tử của Sở.

4. Trước khi cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài, cơ quan có thẩm quyền cấp Giấy chứng nhận phải kiểm tra thông tin do Sở Xây dựng quản lý. Sau khi thực hiện cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài, cơ quan có thẩm quyền cấp Giấy chứng nhận phải thông báo ngay trong ngày thông tin về nhà ở đã được cấp Giấy chứng nhận cho Sở Xây dựng để đăng tải trên Cổng thông tin điện tử của Sở Xây dựng.

5. Mọi giao dịch mua bán, cho thuê mua, tặng cho nhà ở của tổ chức, cá nhân nước ngoài vượt quá số lượng mà tổ chức, cá nhân nước ngoài được sở hữu theo quy định tại Điều 76 của Nghị định này hoặc giao dịch mua, thuê mua, tặng cho nhà ở tại dự án đầu tư xây dựng nhà ở mà tổ chức, cá nhân nước ngoài không thuộc diện được sở hữu thì đều không có giá trị pháp lý và không được cơ quan có thẩm quyền cấp Giấy chứng nhận; bên bán, cho thuê mua nhà ở phải bồi thường thiệt hại cho bên mua, thuê mua nhà ở.

6. Sở Xây dựng, chủ đầu tư, bên tặng cho nhà ở, cơ quan có thẩm quyền cấp Giấy chứng nhận nếu không kịp thời thông báo, đăng tải các thông tin theo quy định tại các Khoản 2, 3 và 4 Điều này thì phải chịu trách nhiệm trước pháp luật; nếu do chậm thông báo, đăng tải các thông tin mà gây thiệt hại thì phải bồi thường cho bên bị thiệt hại.

7. Cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài có trách nhiệm gửi văn bản thông báo kèm bản sao Giấy chứng nhận đã cấp (bao gồm cả trường hợp được gia hạn thêm) cho Sở Xây dựng nơi có nhà ở, Bộ Xây dựng và Bộ Tài nguyên và Môi trường để theo dõi, quản lý.

8. Nghiêm cấm tổ chức, cá nhân nước ngoài mua nhà ở để bán lại nhằm mục đích kinh doanh kiếm lời.

9. Bộ Xây dựng hướng dẫn biểu mẫu báo cáo tình hình mua bán, thuê mua, việc sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam.

Chương VIII

XỬ LÝ CHUYỂN TIẾP

Điều 80. Xử lý chuyển tiếp đối với việc phát triển và quản lý nhà ở

1. Kể từ ngày Nghị định này có hiệu lực thi hành, các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở phải có tên gọi thống nhất là dự án đầu tư xây dựng nhà ở, việc triển khai thực hiện phải tuân thủ các quy định của Luật Nhà ở, Nghị định này, pháp luật về xây dựng và pháp luật có liên quan.

2. Trường hợp đã nộp hồ sơ đề nghị chấp thuận chủ trương đầu tư hoặc quyết định chủ trương đầu tư dự án xây dựng nhà ở trước ngày Nghị định này có hiệu lực thi hành nhưng cơ quan có thẩm quyền chưa ban hành văn bản chấp thuận hoặc quyết định chủ trương đầu tư theo thẩm quyền quy định của Luật Nhà ở và Nghị định này thì cơ quan, đơn vị đề nghị quyết định hoặc chấp thuận chủ trương đầu tư chỉ phải nộp bổ sung các giấy tờ còn thiếu (nếu có) theo quy định của Nghị định này hoặc điều chỉnh bổ sung các nội dung nêu trong hồ sơ đã nộp cho phù hợp với Luật Nhà ở và Nghị định này.

3. Trường hợp cơ quan có thẩm quyền đã tiến hành các bước lựa chọn chủ đầu tư dự án xây dựng nhà ở trước ngày Nghị định này có hiệu lực thi hành nhưng đến ngày Nghị định này có hiệu lực thi hành mà chưa ban hành văn bản lựa chọn chủ đầu tư thì tiếp tục thực hiện các bước lựa chọn chủ đầu tư dự án xây dựng nhà ở theo quy định của Nghị định này.

4. Trường hợp dự án xây dựng nhà ở đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành mà thuộc diện phải điều chỉnh lại nội dung dự án theo quy định tại Khoản 1 Điều 182 của Luật Nhà ở thì chủ đầu tư phải điều chỉnh lại nội dung dự án; trường hợp nội dung điều chỉnh phải được cơ quan có thẩm quyền chấp thuận hoặc quyết định chủ trương đầu tư thì chủ đầu tư phải có văn bản đề nghị cơ quan có thẩm quyền điều chỉnh lại quyết định hoặc văn bản chấp thuận chủ trương đầu tư theo quy định của Nghị định này trước khi phê duyệt điều chỉnh bổ sung dự án và triển khai thực hiện.

5. Việc xác định nhà ở có sẵn, nhà ở hình thành trong tương lai được quy định như sau:

a) Nhà ở có sẵn là nhà ở đã có biên bản nghiệm thu hoàn thành việc xây dựng đưa vào sử dụng theo quy định của pháp luật về xây dựng; trường hợp nhà ở do chủ đầu tư tự thực hiện xây dựng theo quy định của pháp luật về xây dựng (nhà ở không bắt buộc phải do đơn vị có năng lực thực hiện xây dựng) thì phải đáp ứng điều kiện đã có hệ thống điện, nước phục vụ cho sinh hoạt, có hệ thống phòng cháy, chữa cháy (nếu nhà ở thuộc diện bắt buộc phải có hệ thống phòng cháy, chữa cháy);

b) Nhà ở hình thành trong tương lai là nhà ở không đáp ứng điều kiện quy định tại Điểm a Khoản này.

6. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, việc đặt tên dự án, tên khu vực trong các dự án đầu tư xây dựng nhà ở thuộc diện quy định tại Khoản 2 Điều 17 của Luật Nhà ở phải tuân thủ quy định tại Khoản 3 Điều 19 của Luật Nhà ở và quy định của Nghị định này; các trường hợp đặt tên và sử dụng tên của dự án các khu vực trong dự án đầu tư xây dựng nhà ở không đúng quy định tại Khoản này thì không được pháp luật công nhận. Mọi giao dịch có liên quan đến dự án đầu tư xây dựng nhà ở phải sử dụng đúng tên gọi đã được cơ quan có thẩm quyền chấp thuận.

Đối với dự án đầu tư xây dựng nhà ở thương mại mà chủ đầu tư có sử dụng tên dự án, các khu vực trong dự án bằng tiếng nước ngoài và đã được phê duyệt trước ngày Luật Nhà ở có hiệu lực mà chủ đầu tư có văn bản đề xuất đổi lại tên gọi của dự án, các khu vực trong dự án này theo quy định tại Khoản 3 Điều 19 của Luật Nhà ở thì Ủy ban nhân dân cấp tỉnh nơi có dự án có trách nhiệm xem xét ban hành văn bản chấp thuận việc đổi tên gọi. Mọi giao dịch có liên quan đến dự án đầu tư xây dựng nhà ở phải sử dụng đúng tên gọi đã được cơ quan có thẩm quyền chấp thuận.

7. Trường hợp trong giấy tờ đăng ký kinh doanh do cơ quan có thẩm quyền cấp có ghi sử dụng căn hộ chung cư làm địa điểm kinh doanh trước ngày Luật Nhà ở có hiệu lực thi hành thì tổ chức, hộ gia đình, cá nhân được cấp giấy tờ đăng ký kinh doanh này phải chuyển hoạt động kinh doanh sang địa điểm khác không phải là căn hộ chung cư trong thời hạn sáu tháng, kể từ ngày Nghị định này có hiệu lực thi hành; cơ quan có thẩm quyền cấp giấy tờ đăng ký kinh doanh phải làm thủ tục điều chỉnh lại địa điểm kinh doanh ghi trong giấy tờ đăng ký kinh doanh đã cấp cho tổ chức, hộ gia đình, cá nhân sang địa điểm khác trong thời hạn quy định tại Khoản này; quá thời hạn quy định tại Khoản này thì tổ chức, hộ gia đình, cá nhân không được kinh doanh tại căn hộ chung cư.

8. Trường hợp nhà chung cư đã thành lập Ban quản trị trước ngày Luật Nhà ở có hiệu lực thi hành mà Ban quản trị có nhu cầu tổ chức lại mô hình hoạt động theo quy định của Luật Nhà ở thì phải tổ chức họp Hội nghị nhà chung cư để thành lập lại Ban quản trị theo Quy chế quản lý, sử dụng nhà chung cư do Bộ Xây dựng ban hành.

9. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, việc bảo hành nhà ở được thực hiện theo thời hạn quy định tại Khoản 2 Điều 85 của Luật Nhà ở; thời hạn bảo hành được tính từ khi hoàn thành việc xây dựng và nghiệm thu bàn giao đưa nhà ở vào sử dụng.

10. Kể từ ngày Luật Nhà ở có hiệu lực thi hành, các nhà chung cư (bao gồm cả nhà chung cư có mục đích sử dụng hỗn hợp để ở và sử dụng vào các mục đích khác) được xây dựng phải bố trí nhà sinh hoạt cộng đồng theo tiêu chuẩn, quy chuẩn quy định.

Đối với nhà chung cư đã được xây dựng từ trước ngày Luật Nhà ở có hiệu lực thi hành mà có thiết kế diện tích làm nhà sinh hoạt cộng đồng thì chủ đầu tư phải bố trí diện tích để làm nhà sinh hoạt cộng đồng theo thiết kế đã được phê duyệt; trường hợp không có thiết kế diện tích nhà sinh hoạt cộng đồng mà có diện tích nhà dành để kinh doanh thì chủ đầu tư và các chủ sở hữu nhà chung cư có thể thỏa thuận để các chủ sở hữu mua hoặc thuê lại một phần diện tích nhà này để làm nhà sinh hoạt cộng đồng.

Nhà sinh hoạt cộng đồng do Hội nghị nhà chung cư quyết định giao cho Ban quản trị nhà chung cư hoặc đơn vị quản lý vận hành nhà chung cư quản lý; nhà sinh hoạt cộng đồng phải được sử dụng đúng mục đích vào sinh hoạt của cả cộng đồng các chủ sở hữu, người sử dụng nhà chung cư; nghiêm cấm sử dụng nhà này vào mục đích riêng của các chủ sở hữu, người sử dụng nhà chung cư, cho thuê, cho mượn, sử dụng vào các mục đích khác không phải phục vụ cho sinh hoạt chung của các chủ sở hữu, người sử dụng nhà chung cư.

Điều 81. Xử lý chuyển tiếp đối với các quy định về giao dịch về nhà ở

1. Trường hợp cơ quan có thẩm quyền đã tổ chức thẩm định giá cho thuê, cho thuê mua nhà ở xã hội thuộc sở hữu nhà nước trước ngày Nghị định này có hiệu lực thi hành nhưng đến ngày Nghị định này có hiệu lực thi hành mà chưa ban hành giá cho thuê, cho thuê mua nhà ở thì thực hiện thẩm định và ban hành giá cho thuê, cho thuê mua nhà ở theo quy định của Nghị định này.

2. Trường hợp người đang sử dụng nhà ở thuộc sở hữu nhà nước là người đứng tên trong hợp đồng thuê nhà ở và đến ngày Nghị định này có hiệu lực thi hành mà thời hạn thuê nhà vẫn còn thì các bên không phải ký lại hợp đồng thuê. Khi hết thời hạn thuê theo hợp đồng, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê và có nhu cầu tiếp tục thuê thì các bên ký gia hạn hợp đồng thuê nhà ở; nếu bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện được tiếp tục thuê nhà ở theo quy định của Luật Nhà ở và Nghị định này thì đơn vị quản lý vận hành nhà ở có văn bản thông báo cho bên thuê biết để chấm dứt hợp đồng thuê và bàn giao lại nhà ở cho bên cho thuê để quản lý, cho thuê theo quy định của Nghị định này; trường hợp không bàn giao lại nhà ở thì thực hiện thu hồi theo quy định của Nghị định này.

3. Xử lý chuyển tiếp đối với các trường hợp bán nhà ở cũ thuộc sở hữu nhà nước như sau:

a) Trường hợp đã nộp đơn đề nghị mua nhà ở trước ngày 06 tháng 6 năm 2013 mà nhà ở đó có đủ điều kiện được bán theo quy định tại thời điểm nộp đơn và đủ điều kiện bán theo quy định của Nghị định này thì tiếp tục thực hiện bán theo giá bán và cơ chế miễn, giảm tiền mua nhà ở theo chính sách của Nghị định số 61/CP; trường hợp đã nộp đơn trước ngày 06 tháng 6 năm 2013 mà nhà ở đó không đủ điều kiện được bán theo quy định tại thời điểm nộp đơn nhưng đủ điều kiện được bán theo quy định của Nghị định này thì thực hiện bán theo quy định của Nghị định này;

b) Trường hợp đã nộp đơn đề nghị mua nhà ở từ ngày 06 tháng 6 năm 2013 đến trước ngày Nghị đinh này có hiệu lực thi hành mà nhà ở đó có đủ điều kiện được bán theo quy định của Nghị định này thì tiếp tục thực hiện bán theo quy định của Nghị định số 34/2013/NĐ-CP;

c) Trường hợp nhà ở thuộc diện quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này mà cơ quan có thẩm quyền đã phê duyệt giá bán trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện bán theo giá đã được phê duyệt, trừ trường hợp thuộc diện quy định tại Điểm e Khoản 2 Điều 69 của Nghị định này; trường hợp đến ngày Nghị định này có hiệu lực thi hành mà cơ quan đại diện chủ sở hữu chưa phê duyệt giá bán nhà ở thì thực hiện phê duyệt và bán theo giá quy định của Nghị định này.

4. Trường hợp người mua nhà ở thương mại (bao gồm cả trường hợp hộ gia đình, cá nhân mua nhà ở thương mại làm nhà ở phục vụ tái định cư) nếu đã nhận bàn giao nhà ở từ chủ đầu tư nhưng chưa nộp hồ sơ đề nghị cấp Giấy chứng nhận cho cơ quan có thẩm quyền thì người mua nhà ở đó được chuyển nhượng hợp đồng mua bán nhà ở theo hướng dẫn của Bộ Xây dựng.

5. Đối với nhà ở mà tổ chức, cá nhân nước ngoài đã mua trước ngày Luật Nhà ở có hiệu lực thi hành thì thời hạn sở hữu nhà ở được xác định kể từ khi được cấp Giấy chứng nhận; chủ sở hữu được gia hạn sở hữu nhà ở theo quy định của Nghị định này; trong thời hạn sở hữu hoặc trước khi hết hạn sở hữu nhà ở, chủ sở hữu được thực hiện các quyền và nghĩa vụ đối với nhà ở đó theo quy định của Luật Nhà ở và Nghị định này.

6. Trường hợp đã ký hợp đồng về nhà ở trước ngày Luật Nhà ở có hiệu lực thi hành mà nội dung của hợp đồng phù hợp với các quy định của pháp luật có liên quan tại thời điểm ký kết hợp đồng nhưng có các thỏa thuận khác với quy định của Luật Nhà ở, Nghị định này thì các bên tiếp tục thực hiện theo nội dung hợp đồng đã ký kết, trừ trường hợp các bên nhất trí sửa đổi, bổ sung lại nội dung của hợp đồng này cho phù hợp với quy định của Luật Nhà ở và Nghị định này.

Kể từ ngày Nghị định này có hiệu lực thi hành, mọi giao dịch về nhà ở phải tuân thủ các quy định về hình thức giao dịch, điều kiện tham gia giao dịch, trình tự, thủ tục giao dịch, nội dung và mẫu của hợp đồng về nhà ở quy định tại Luật Nhà ở, Nghị định này và hướng dẫn của Bộ Xây dựng; trường hợp thực hiện không đúng quy định thì các giao dịch này không có giá trị pháp lý. Đối với các giao dịch mua bán, cho thuê, cho thuê mua nhà ở (bao gồm nhà ở biệt thự, nhà ở liền kề, căn hộ chung cư) thuộc sở hữu nhà nước, nhà ở phục vụ tái định cư, giao dịch mua bán nhà ở thương mại để làm nhà ở công vụ hoặc làm nhà ở tái định cư thì phải tuân thủ theo mẫu và nội dung của hợp đồng do Bộ Xây dựng ban hành.

7. Đối với hợp đồng góp vốn, hợp đồng hợp tác đầu tư, hợp đồng hợp tác kinh doanh mà các bên đã ký từ trước ngày Nghị định này có hiệu lực thi hành và có thỏa thuận phân chia 20% sản phẩm nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở thì tiếp tục được phân chia số lượng nhà ở theo thỏa thuận trong hợp đồng; các bên thực hiện thanh lý hợp đồng này và ký hợp đồng mua bán nhà ở khi có đủ điều kiện được bán nhà ở này theo quy định của pháp luật kinh doanh bất động sản và Nghị định này.

8. Kể từ ngày Nghị định này có hiệu lực thi hành, việc thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai, thế chấp quyền tài sản phát sinh từ hợp đồng mua bán, thuê mua nhà ở, hợp đồng chuyển nhượng dự án và các quyền tài sản khác liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở thuộc diện được thế chấp theo quy định của pháp luật phải thực hiện theo quy định của Luật Nhà ở và Nghị định này; các trường hợp thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở quy định tại Khoản này không đúng với quy định của Luật Nhà ở và Nghị định này thì không có giá trị pháp lý và không được pháp luật công nhận.

Việc đăng ký thế chấp dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản liên quan đến nhà ở, dự án đầu tư xây dựng nhà ở quy định tại Khoản này được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm; việc xử lý các tài sản thế chấp quy định tại Khoản này được thực hiện theo quy định của pháp luật về dân sự và pháp luật có liên quan.

Điều 82. Xử lý chuyển tiếp đối với việc phát triển và quản lý nhà ở phục vụ tái định cư

1. Trường hợp đến ngày Nghị định này có hiệu lực thi hành mà chủ đầu tư đã làm thủ tục phê duyệt dự án đầu tư xây dựng nhà ở để phục vụ tái định cư nhưng cơ quan có thẩm quyền chưa phê duyệt dự án thì thực hiện phê duyệt dự án theo quy định của Luật Nhà ở và Nghị định này; chủ đầu tư không phải làm lại thủ tục thẩm định, phê duyệt dự án mà chỉ phải bổ sung giấy tờ còn thiếu (nếu có) và điều chỉnh bổ sung các nội dung nêu trong hồ sơ dự án cho phù hợp với quy định của Luật Nhà ở và Nghị định này.

Trường hợp cơ quan có thẩm quyền đã phê duyệt phương án bồi thường, hỗ trợ, tái định cư trước ngày Nghị định này có hiệu lực thi hành thì tiếp tục thực hiện theo phương án đã được phê duyệt.

2. Đối với nhà chung cư phục vụ tái định cư được xây dựng bằng nguồn vốn quy định tại Khoản 3 Điều 36 của Luật Nhà ở thì người mua, người thuê mua nhà ở phải đóng kinh phí bảo trì phần sở hữu chung theo quy định tại Điều 108 của Luật Nhà ở.

Trong trường hợp nhà chung cư phục vụ tái định cư mà có dành diện tích để kinh doanh theo dự án đã được phê duyệt thì sau khi trừ các chi phí kinh doanh hợp lý, Ủy ban nhân dân cấp tỉnh được sử dụng khoản tiền thu được từ hoạt động kinh doanh này để hỗ trợ cho kinh phí bảo trì phần diện tích, thiết bị thuộc sở hữu chung của nhà chung cư phục vụ tái định cư trên địa bàn (bao gồm bảo trì thang máy, hệ thống phòng cháy, chữa cháy, máy bơm nước, máy phát điện, hệ thống chống sét, mặt ngoài của nhà chung cư) và hỗ trợ một phần kinh phí cho công tác quản lý vận hành nhà ở này.

Điều 83. Xử lý chuyển tiếp đối với Quỹ phát triển nhà ở

1. Đối với các tỉnh, thành phố trực thuộc Trung ương đã thành lập Quỹ phát triển nhà ở trước ngày Nghị định này có hiệu lực thi hành thì Quỹ phát triển nhà ở này tiếp tục được hoạt động theo Điều lệ hoạt động đã được Ủy ban nhân dân cấp tỉnh phê duyệt. Căn cứ vào điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh báo cáo Hội đồng nhân dân cùng cấp quyết định cấp kinh phí từ ngân sách địa phương cho Quỹ phát triển nhà ở để thực hiện cho vay phát triển nhà ở xã hội trên địa bàn.

2. Đối với các tỉnh, thành phố trực thuộc Trung ương chưa thành lập Quỹ phát triển nhà ở, nếu có nhu cầu thành lập Quỹ phát triển nhà ở thì báo cáo Thủ tướng Chính phủ xem xét, quyết định thành lập Quỹ phát triển nhà ở riêng hoặc ủy thác cho Quỹ đầu tư phát triển của địa phương quản lý Quỹ phát triển nhà ở.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 84. Trách nhiệm của các Bộ, ngành liên quan

1. Bộ Xây dựng có các quyền hạn và trách nhiệm sau đây:

a) Thực hiện các nhiệm vụ được giao quy định tại Điều 175 của Luật Nhà ở và quy định tại Nghị định này;

b) Hướng dẫn, đôn đốc việc thực hiện Luật Nhà ở và Nghị định này; tổ chức tuyên truyền, phổ biến các cơ chế, chính sách pháp luật về nhà ở;

c) Quyết định cho phép điều chỉnh dự án đầu tư xây dựng nhà ở thương mại sang làm nhà ở xã hội hoặc sang làm nhà ở phục vụ tái định cư hoặc quyết định điều chỉnh cơ cấu diện tích sàn xây dựng nhà ở thương mại, nhà ở xã hội đối với các dự án đầu tư xây dựng nhà ở có từ 500 căn trở lên (bao gồm cả nhà ở riêng lẻ và căn hộ chung cư) để thực hiện chính sách điều tiết thị trường bất động sản theo chủ trương của Chính phủ, yêu cầu của Thủ tướng Chính phủ hoặc khi có đề nghị của Ủy ban nhân dân cấp tỉnh; xem xét, quyết định việc điều chỉnh nhà ở phục vụ tái định cư hoặc điều chỉnh dự án đầu tư xây dựng nhà ở phục vụ tái định cư sang làm nhà ở xã hội hoặc sang làm nhà ở thương mại theo đề nghị của Ủy ban nhân dân cấp tỉnh;

d) Đình chỉ thực hiện dự án đối với trường hợp đã được Ủy ban nhân dân cấp tỉnh quyết định hoặc chấp thuận chủ trương đầu tư hoặc đã được cơ quan có thẩm quyền phê duyệt mà không có trong chương trình, kế hoạch phát triển nhà ở của địa phương hoặc khi chưa có quy hoạch chi tiết xây dựng được cơ quan có thẩm quyền phê duyệt; đình chỉ việc thực hiện đối với dự án không bảo đảm đúng các yêu cầu đã được nêu trong quyết định hoặc văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền hoặc dự án vi phạm các quy định về huy động vốn, về điều kiện mua bán, cho thuê mua nhà ở.

2. Bộ Tài chính có các quyền hạn và trách nhiệm sau đây:

a) Chủ trì, phối hợp với Bộ Xây dựng hướng dẫn cụ thể việc thu, chi tiền cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quy định tại Điều 44 của Nghị định này;

b) Hướng dẫn việc thu thuế, các nghĩa vụ tài chính khác khi chủ sở hữu bán, chuyển nhượng hợp đồng mua bán, cho thuê mua, tặng cho, đổi, góp vốn bằng nhà ở;

c) Hướng dẫn thủ tục thanh toán tiền chênh lệch thuê nhà ở công vụ quy định tại Khoản 2 Điều 51 của Nghị định này và thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

3. Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc thực hiện quy định tại Khoản 3, Khoản 4 Điều 6, việc cấp Giấy chứng nhận quy định tại Điều 7, việc xử lý Giấy chứng nhận khi hết hạn sở hữu nhà ở quy định tại Điều 8, việc ghi gia hạn Giấy chứng nhận quy định tại Khoản 1, Khoản 2 Điều 77 của Nghị định này và việc xử lý bồi thường, hỗ trợ, tái định cư khi nhà nước thu hồi đất đối với trường hợp mua bán nhà ở có thời hạn.

4. Ngân hàng Nhà nước Việt Nam có các quyền hạn và trách nhiệm sau đây:

a) Chủ trì, phối hợp với Bộ Xây dựng, Bộ Tư pháp, Bộ Tài nguyên và Môi trường quy định và hướng dẫn cụ thể trình tự, thủ tục thế chấp và giải chấp tài sản là dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai và các quyền tài sản có liên quan đến dự án đầu tư xây dựng nhà ở, nhà ở hình thành trong tương lai theo quy định của Luật Nhà ở và Khoản 8 Điều 81 của Nghị định này;

b) Hướng dẫn cụ thể việc thanh toán tiền mua bán, thuê mua nhà ở qua tổ chức tín dụng của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi mua, thuê mua nhà ở tại Việt Nam và việc chuyển tiền bán, cho thuê mua nhà ở ra nước ngoài của tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi bán, cho thuê mua nhà ở tại Việt Nam.

5. Các Bộ ngành có liên quan trong phạm vi chức năng nhiệm vụ được giao có trách nhiệm ban hành mới hoặc sửa đổi, bổ sung các quy định thuộc thẩm quyền được giao có liên quan đến nhà ở cho phù hợp với quy định của Luật Nhà ở, Nghị định này và phối hợp với Bộ Xây dựng để thực hiện các quy định của Luật Nhà ở và Nghị định này.

Đối với các Bộ, ngành có quỹ nhà ở cũ tự quản thì phải chuyển giao quỹ nhà ở này sang Ủy ban nhân dân cấp tỉnh nơi có nhà ở để tiếp nhận, quản lý, cho thuê và bán theo quy định của Nghị định này; trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý thì Bộ Quốc phòng có trách nhiệm chỉ đạo quản lý, cho thuê và bán theo quy định của Nghị định này, trừ trường hợp quy định tại Khoản 2 Điều 64 của Nghị định này.

Điều 85. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân cấp tỉnh có các quyền hạn và trách nhiệm sau đây:

a) Thực hiện chức năng quản lý nhà nước về nhà ở trên địa bàn;

b) Bố trí kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng; chỉ đạo xây dựng và triển khai thực hiện chương trình, kế hoạch này sau khi được phê duyệt;

c) Quy hoạch, bố trí diện tích đất để phát triển đối với từng loại nhà ở theo quy định của Luật Nhà ở và chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt, trong đó phải xác định rõ các khu vực để xây dựng nhà ở xã hội cho thuê; quyết định hệ số k điều chỉnh giá đất trong trường hợp bán nhà ở cũ thuộc sở hữu nhà nước quy định tại Điểm d Khoản 2 Điều 65 của Nghị định này;

d) Chỉ đạo công bố công khai trên Cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh và của Sở Xây dựng các dự án đầu tư xây dựng nhà ở trên địa bàn theo quy định tại Khoản 5 Điều 19 của Luật Nhà ở, chương trình, kế hoạch phát triển nhà ở của địa phương đã được phê duyệt; chỉ đạo Sở Xây dựng công khai trên Cổng thông tin điện tử của Sở các thông tin về nhà ở đủ điều kiện được bán, cho thuê mua, được huy động vốn quy định tại Điều 19 của Nghị định này, danh mục các dự án đầu tư xây dựng nhà ở thương mại trên địa bàn không cho phép tổ chức, cá nhân nước ngoài được quyền sở hữu quy định tại Khoản 1 Điều 76 và các thông tin quy định tại Điều 79 của Nghị định này;

đ) Ban hành quy định cụ thể việc quản lý, sử dụng, nhà biệt thự, nhà chung cư; hướng dẫn việc bán, cho thuê, cho thuê mua nhà ở thuộc sở hữu nhà nước, nhà ở phục vụ tái định cư được giao quản lý cho phù hợp với tình hình thực tế của địa phương; tổ chức cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước theo quy định tại Điều 84 của Luật Nhà ở, quy định của Nghị định này; tổ chức cưỡng chế bàn giao kinh phí bảo trì phần sở hữu chung của nhà chung cư theo quy định của Nghị định này;

e) Quy định tiêu chí, thủ tục và xác định danh mục nhà ở có giá trị nghệ thuật, văn hóa, lịch sử (bao gồm cả nhà biệt thự, nhà ở cổ); quyết định thành lập Hội đồng xác định danh mục và ban hành quyết định phê duyệt danh mục nhà ở này để thực hiện quản lý theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

g) Sắp xếp tổ chức, bố trí đủ cán bộ, công chức và phân giao lại chức năng, nhiệm vụ của các cơ quan có liên quan của địa phương để thực hiện việc phát triển và quản lý nhà ở theo đúng quy định của Luật Nhà ở và Nghị định này; chỉ đạo thực hiện, hướng dẫn, kiểm tra, thanh tra công tác phát triển và quản lý nhà ở trên địa bàn; xử lý các hành vi vi phạm, giải quyết các tranh chấp, khiếu nại, tố cáo về nhà ở theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý, giải quyết theo quy định của pháp luật;

h) Sửa đổi, bổ sung các văn bản quy phạm pháp luật nhà ở thuộc thẩm quyền ban hành cho phù hợp với Luật Nhà ở và Nghị định này; tổ chức tập huấn, phổ biến, tuyên truyền các văn bản pháp luật về nhà ở và vận động các tổ chức, cá nhân trên địa bàn chấp hành các quy định của pháp luật về nhà ở;

i) Chủ trì hoặc phối hợp với các Bộ, ngành có liên quan thực hiện các nhiệm vụ được giao theo quy định của Luật Nhà ở, Nghị định này và pháp luật có liên quan;

k) Định kỳ hàng năm hoặc theo yêu cầu đột xuất báo cáo cơ quan có thẩm quyền về tình hình triển khai Luật Nhà ở và Nghị định này trên địa bàn;

l) Thực hiện các nhiệm vụ khác theo quy định của Luật Nhà ở, Nghị định này và quy định của pháp luật.

2. Giúp Ủy ban nhân dân cấp tỉnh làm đầu mối thực hiện chức năng quản lý nhà nước về nhà ở trên địa bàn là Sở Xây dựng.

3. Ủy ban nhân dân cấp huyện có trách nhiệm thực hiện việc quản lý nhà nước về nhà ở trên địa bàn theo chức năng, nhiệm vụ được giao, theo chỉ đạo của Ủy ban nhân dân cấp tỉnh và theo quy định của pháp luật về nhà ở.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện và thủ trưởng các cơ quan có liên quan của địa phương chịu trách nhiệm trước pháp luật nếu chậm trễ thực hiện hoặc không thực hiện hoặc thực hiện không đúng các quy định của Luật Nhà ở, Nghị định này và các văn bản pháp luật về nhà ở.

Điều 86. Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản để giúp Thủ tướng Chính phủ nghiên cứu, chỉ đạo và phối hợp giải quyết những vấn đề quan trọng, liên ngành có liên quan đến chính sách quản lý, phát triển nhà ở và thị trường bất động sản trên phạm vi toàn quốc.

2. Ban Chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản có các nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các chương trình phát triển nhà ở, các chủ trương, chính sách về nhà ở và thị trường bất động sản tại các Bộ, ngành và các địa phương;

b) Tham gia góp ý các chính sách lớn, quan trọng liên quan đến nhà ở và thị trường bất động sản;

c) Kiến nghị Thủ tướng Chính phủ và các cơ quan có thẩm quyền xem xét, sửa đổi, bổ sung hoặc đình chỉ việc thi hành các văn bản có liên quan đến nhà ở và thị trường bất động sản do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trái với quy định của pháp luật về nhà ở và thị trường bất động sản;

d) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo về chính sách nhà ở và thị trường bất động sản cấp tỉnh để giúp Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo triển khai thực hiện các chính sách liên quan đến lĩnh vực nhà ở và thị trường bất động sản tại địa phương;

đ) Chức năng, nhiệm vụ, quyền hạn, quy chế hoạt động của Ban Chỉ đạo và các tổ chức giúp việc Ban Chỉ đạo ở Trung ương do Thủ tướng Chính phủ quy định, ở địa phương do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định. Kinh phí hoạt động của Ban Chỉ đạo do ngân sách nhà nước cùng cấp cấp.

Điều 87. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2015.

2. Các Nghị định sau đây hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành:

a) Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

b) Nghi định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

d) Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư.

3. Các nội dung liên quan đến phát triển nhà ở (bao gồm cả việc quyết định, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở), sở hữu nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, quản lý nhà nước về nhà ở được quy định trong các Nghị định của Chính phủ, Quyết định của Thủ tướng Chính phủ, các văn bản quy phạm pháp luật do các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Nghị định này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi điều chỉnh của Nghị định này thì thực hiện theo quy định của Nghị định này.

Điều 88. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐNĐ, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 117_2015_ND-CP_ve xay dung, QL va su dung he thong thongtin ve nha o, TT BDS

CHÍNH PHỦ
-------

Số: 117/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 12 tháng 11 năm 2015

NGHỊ ĐỊNH

VỀ XÂY DỰNG, QUẢN LÝ VÀ SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở

VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Luật Kinh doanh bất động sản ngày 25 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc xây dựng, quản lý và khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản; trách nhiệm, quyền hạn của cơ quan, tổ chức, cá nhân trong việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân có liên quan đến việc xây dựng, quản lý và khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 3. Hệ thống thông tin về nhà ở và thị trường bất động sản

1. Hệ thống thông tin về nhà ở và thị trường bất động sản gồm:

a) Cơ sở dữ liệu về nhà ở và thị trường bất động sản;

b) Hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản;

c) Hệ thống phần mềm phục vụ quản lý, vận hành, khai thác.

2. Hệ thống thông tin về nhà ở và thị trường bất động sản được xây dựng thống nhất trên toàn quốc nhằm cung cấp thông tin cơ bản về nhà ở và thị trường bất động sản cho các cơ quan, tổ chức, cá nhân, phục vụ công tác quản lý nhà nước và việc công bố các chỉ tiêu về nhà ở và thị trường bất động sản, đáp ứng yêu cầu phát triển kinh tế - xã hội.

Điều 4. Nguyên tắc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản

Việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản phải tuân theo các nguyên tắc sau đây:

1. Hệ thống thông tin về nhà ở và thị trường bất động sản phải được xây dựng và quản lý thống nhất từ Trung ương đến địa phương; tuân thủ các tiêu chuẩn, quy chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước đảm bảo tính khoa học, thuận tiện cho việc khai thác và sử dụng.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản phải bảo đảm phục vụ kịp thời yêu cầu công tác quản lý nhà nước và phát triển kinh tế - xã hội, đảm bảo an ninh quốc gia.

3. Các thông tin, dữ liệu về nhà ở và thị trường bất động sản được thu thập, cập nhật, duy trì, khai thác và sử dụng phải đảm bảo tính trung thực, khách quan.

4. Việc khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản phải đảm bảo đúng mục đích, tuân theo các quy định của pháp luật.

Điều 5. Các hành vi bị cấm và xử lý vi phạm trong việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản

1. Các hành vi bị cấm

a) Cung cấp thông tin không chính xác, không đầy đủ, không đúng thời hạn theo quy định tại Nghị định này;

b) Làm sai lệch, hư hỏng, thất thoát thông tin, dữ liệu về nhà ở và thị trường bất động sản;

c) Chiếm giữ, tiêu hủy trái phép, làm hư hại thông tin, dữ liệu về nhà ở và thị trường bất động sản;

d) Khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản trái với quy định của Nghị định này và các quy định khác của pháp luật;

đ) Cản trở việc khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản theo quy định.

2. Xử lý vi phạm

Các cơ quan, tổ chức, cá nhân vi phạm các quy định tại Khoản 1 Điều này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương II

NỘI DUNG CƠ SỞ DỮ LIỆU VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 6. Cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Cơ sở dữ liệu về nhà ở và thị trường bất động sản là tập hợp các thông tin, dữ liệu cơ bản về nhà ở và thị trường bất động sản đã được thu thập, kiểm tra, đánh giá, xử lý, số hóa, tích hợp và được lưu trữ một cách có hệ thống, có tổ chức dưới dạng tệp dữ liệu lưu trữ trên các hệ thống tin học, các thiết bị lưu trữ, vật mang tin để có thể cập nhật, quản lý, khai thác bằng hệ thống công nghệ thông tin nhằm phục vụ công tác quản lý nhà nước, các hoạt động kinh tế, xã hội và các mục đích chính đáng khác.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm:

a) Cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia: Là tập hợp các thông tin, dữ liệu tổng hợp về nhà ở và thị trường bất động sản trên phạm vi cả nước từ cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương, thông tin do các Bộ, ngành cung cấp và từ các chương trình điều tra về nhà ở quốc gia.

Cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia do Bộ Xây dựng chịu trách nhiệm xây dựng, lưu trữ và quản lý.

Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia quy định cụ thể tại Điều 7 của Nghị định này;

b) Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương: Là tập hợp toàn bộ các thông tin, dữ liệu cơ bản về nhà ở và thị trường bất động sản được thu thập trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) giao Sở Xây dựng địa phương chịu trách nhiệm xây dựng, lưu trữ và quản lý.

Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương quy định cụ thể tại Điều 8 của Nghị định này.

3. Thông tin, dữ liệu quy định tại Điểm c, e Khoản 2 Điều 7 và Điểm b, c, e, g Khoản 2 Điều 8 của Nghị định này được thu thập, cập nhật cho các loại hình bất động sản được phép đưa vào kinh doanh sau:

a) Đất nền cho xây dựng nhà ở;

b) Nhà ở riêng lẻ, nhà ở chung cư;

c) Văn phòng;

d) Khách sạn;

đ) Mặt bằng thương mại, dịch vụ;

e) Hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp;

g) Khu du lịch sinh thái, khu nghỉ dưỡng.

4. Bộ Xây dựng chủ trì, phối hợp với các cơ quan, đơn vị có liên quan đề xuất Chính phủ điều chỉnh, bổ sung nội dung cơ sở dữ liệu, các thông tin cần thiết có liên quan về nhà ở và thị trường bất động sản trong cơ sở dữ liệu về nhà ở và thị trường bất động sản.

Điều 7. Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia

1. Cơ sở dữ liệu về nhà ở quốc gia gồm:

a) Hệ thống các văn bản quy phạm pháp luật có liên quan đến nhà ở và đất ở do Quốc hội, Chính phủ, các Bộ, ngành ban hành theo thẩm quyền;

b) Số lượng và diện tích từng loại nhà ở; về diện tích đất để đầu tư xây dựng nhà ở; về số lượng, diện tích nhà ở đô thị, nông thôn; về số lượng, diện tích nhà ở theo hình thức sở hữu; về nhà ở phân theo mức độ kiên cố xây dựng quy định tại các Điểm c, d, đ, e Khoản 1 Điều 8 của Nghị định này được tổng hợp từ cơ sở dữ liệu về nhà ở địa phương;

c) Số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê quốc gia về nhà ở;

d) Các chương trình, kế hoạch phát triển nhà ở quốc gia;

đ) Số lượng, diện tích nhà ở công vụ;

e) Các chỉ tiêu thống kê khác về nhà ở.

2. Cơ sở dữ liệu về thị trường bất động sản quốc gia gồm:

a) Hệ thống các văn bản quy phạm pháp luật liên quan đến thị trường bất động sản do Quốc hội, Chính phủ, các Bộ, ngành ban hành theo thẩm quyền;

b) Số lượng doanh nghiệp kinh doanh trong lĩnh vực bất động sản;

c) Số liệu các dự án bất động sản; nhu cầu đối với các loại bất động sản theo thống kê, dự báo; về tình hình giao dịch bất động sản; về tài chính; cơ sở dữ liệu về sàn giao dịch bất động sản quy định tại Điểm b, c, d, đ Khoản 2 Điều 8 của Nghị định này được tổng hợp từ cơ sở dữ liệu về thị trường bất động sản địa phương;

d) Các thông tin, dữ liệu về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản;

đ) Cơ sở dữ liệu về cá nhân hành nghề môi giới bất động sản;

e) Các chỉ tiêu thống kê khác về tình hình phát triển thị trường bất động sản.

Điều 8. Nội dung cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương

Cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương được tổng hợp theo địa giới hành chính cấp huyện và cho toàn tỉnh, thành phố trực thuộc Trung ương gồm:

1. Cơ sở dữ liệu về nhà ở địa phương gồm:

a) Hệ thống các văn bản quy phạm pháp luật về nhà ở và đất ở do địa phương ban hành theo thẩm quyền;

b) Số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê về nhà ở tại địa phương;

c) Các thông tin, dữ liệu về chương trình, kế hoạch phát triển nhà của địa phương; thông tin cơ bản, số lượng các dự án đầu tư xây dựng nhà ở; số lượng và diện tích từng loại nhà ở; diện tích đất để đầu tư xây dựng nhà ở;

d) Số lượng, diện tích nhà ở đô thị, nông thôn;

đ) Số lượng, diện tích nhà ở thuộc sở hữu của Nhà nước, tập thể, cá nhân và thuộc sở hữu của tổ chức, cá nhân nước ngoài;

e) Cơ sở dữ liệu về nhà ở phân theo mức độ kiên cố xây dựng;

g) Các biến động liên quan đến quá trình quản lý, sử dụng nhà ở, đất ở;

h) Số lượng cấp Giấy chứng nhận quyền sử dụng đất ở và quyền sở hữu nhà;

i) Công tác quản lý nhà chung cư;

k) Các chỉ tiêu thống kê khác về nhà ở tại địa phương.

2. Cơ sở dữ liệu về thị trường bất động sản địa phương gồm:

a) Hệ thống các văn bản quy phạm pháp luật liên quan đến thị trường bất động sản do địa phương ban hành theo thẩm quyền;

b) Số lượng, tình hình triển khai các dự án, số lượng từng loại sản phẩm bất động sản của dự án; nhu cầu đối với các loại bất động sản theo thống kê, dự báo;

c) Tình hình giao dịch bất động sản gồm các thông tin về lượng giao dịch, giá giao dịch;

d) Các thông tin, dữ liệu về các khoản thu ngân sách từ đất đai và hoạt động kinh doanh trong lĩnh vực bất động sản;

đ) Cơ sở dữ liệu về sàn giao dịch bất động sản;

e) Số lượng nhà ở cho thuê và các loại bất động sản quy định tại Điểm c, d, đ Khoản 3 Điều 6 của Nghị định này gồm các thông tin: Đặc điểm về đất đai, xây dựng; quy mô, mục đích sử dụng; đăng ký sở hữu;

g) Các chỉ tiêu thống kê khác về tình hình phát triển thị trường bất động sản tại địa phương.

Chương III

XÂY DỰNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 9. Xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Cơ sở dữ liệu về nhà ở và thị trường bất động sản được xây dựng phù hợp với kiến trúc hệ thống thông tin quốc gia, đáp ứng chuẩn về cơ sở dữ liệu và các tiêu chuẩn, quy chuẩn kỹ thuật, công nghệ thông tin, định mức kinh tế - kỹ thuật.

2. Cơ sở dữ liệu về nhà ở và thị trường bất động sản được kết nối trực tuyến với cơ sở dữ liệu về đất đai, cơ sở dữ liệu thuộc Bộ, ngành, địa phương có liên quan, giữa Trung ương với cấp tỉnh, giữa cấp tỉnh với cơ sở dữ liệu của cơ quan quản lý nhà ở cấp huyện.

3. Nội dung xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm việc thu thập, cập nhật, xử lý thông tin, lưu trữ, bảo quản theo quy định tại Điều 10, 11, 12 của Nghị định này.

Điều 10. Thu thập, cập nhật thông tin, dữ liệu

1. Việc thu thập, cập nhật thông tin, dữ liệu về nhà ở và thị trường bất động sản phải tuân thủ đúng các quy định, quy trình, định mức kinh tế - kỹ thuật.

2. Các hình thức thu thập, cập nhật thông tin, dữ liệu về nhà ở và thị trường bất động sản:

a) Từ các báo cáo định kỳ và đột xuất của các cơ quan, tổ chức, cá nhân theo quy định;

b) Từ các cơ sở dữ liệu chuyên ngành;

c) Từ dữ liệu sẵn có về nhà ở và thị trường bất động sản;

d) Từ số liệu điều tra, khảo sát;

đ) Hình thức khác.

3. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có trách nhiệm tiếp nhận các thông tin, dữ liệu do các cơ quan, tổ chức, cá nhân cung cấp để tích hợp vào cơ sở dữ liệu về nhà ở và thị trường bất động sản.

4. Sở Xây dựng đề xuất, báo cáo Ủy ban nhân dân cấp tỉnh về việc thu thập, cập nhật bổ sung các thông tin, dữ liệu về nhà ở và thị trường bất động sản của địa phương phục vụ kịp thời cho công tác quản lý, phát triển kinh tế - xã hội và tổ chức thực hiện khi được chấp thuận.

Điều 11. Xử lý thông tin, dữ liệu

1. Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có trách nhiệm xử lý thông tin, dữ liệu trước khi được tích hợp và lưu trữ vào cơ sở dữ liệu về nhà ở và thị trường bất động sản để đảm bảo tính hợp lý, thống nhất. Nội dung xử lý thông tin, dữ liệu gồm:

a) Kiểm tra, đánh giá việc tuân thủ quy định, quy trình trong việc thu thập thông tin, dữ liệu;

b) Kiểm tra, đánh giá về cơ sở pháp lý, mức độ tin cậy của thông tin, dữ liệu;

c) Tổng hợp, sắp xếp, phân loại thông tin, dữ liệu phù hợp với nội dung quy định.

2. Đối với các thông tin, dữ liệu được cập nhật từ cơ sở dữ liệu chuyên ngành thì cơ quan quản lý cơ sở dữ liệu chuyên ngành đó có trách nhiệm đảm bảo về tính chính xác của thông tin, dữ liệu.

Điều 12. Lưu trữ, bảo quản thông tin, dữ liệu

1. Thông tin, dữ liệu về nhà ở và thị trường bất động sản phải được số hóa, lưu trữ và bảo quản theo quy định của pháp luật về lưu trữ và các quy định chuyên ngành để đảm bảo an toàn, thuận tiện trong việc quản lý, khai thác, sử dụng thông tin.

2. Cơ quan, đơn vị được giao trách nhiệm quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản phải có kế hoạch thực hiện số hóa những dữ liệu chưa ở dạng số; phải có các biện pháp quản lý, nghiệp vụ và kỹ thuật đối với hệ thống thông tin để bảo đảm an toàn thông tin, dữ liệu số về nhà ở và thị trường bất động sản.

Điều 13. Chế độ báo cáo, cung cấp thông tin, dữ liệu của các cơ quan, tổ chức

1. Các thông tin, dữ liệu được cung cấp định kỳ hàng tháng:

a) Sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản cung cấp thông tin được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 1, 2, 3 tại Phụ lục kèm theo Nghị định này;

b) Chủ đầu tư cung cấp thông tin về tình hình giao dịch bất động sản của dự án được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 4a, 4b, 4c, 5 tại Phụ lục kèm theo Nghị định này;

c) Sở Tư pháp, Ủy ban nhân dân cấp xã cung cấp, báo cáo thông tin về số lượng giao dịch bất động sản được quy định tại Điểm c Khoản 2 Điều 8 của Nghị định này thông qua hoạt động công chứng, chứng thực hợp đồng về Sở Xây dựng địa phương theo Biểu mẫu số 6 tại Phụ lục kèm theo Nghị định này.

2. Các thông tin, dữ liệu được cung cấp định kỳ hàng quý:

a) Chủ đầu tư cung cấp thông tin về tình hình triển khai các dự án nhà ở, bất động sản, số lượng sản phẩm của dự án được quy định tại Điểm b Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 8a, 8b, 8c, 8d tại Phụ lục kèm theo Nghị định này;

b) Sở Tài nguyên và Môi trường cung cấp các thông tin quy định tại Điểm h Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương theo Biểu mẫu số 9 tại Phụ lục kèm theo Nghị định này.

3. Các thông tin, dữ liệu được cung cấp định kỳ 6 tháng:

a) Ủy ban nhân dân cấp huyện cung cấp thông tin quy định tại Điểm i Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 10 tại Phụ lục kèm theo Nghị định này;

b) Sở Tài nguyên và Môi trường, Cục Thuế cung cấp thông tin về diện tích đất để đầu tư xây dựng nhà ở quy định tại Điểm c Khoản 1 Điều 8 và các thông tin quy định tại Điểm d Khoản 2 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 11, 12 tại Phụ lục kèm theo Nghị định này;

c) Sở Kế hoạch và Đầu tư cung cấp thông tin quy định tại Điểm b Khoản 2 Điều 7 của Nghị định này về Sở Xây dựng địa phương để tổng hợp, lưu trữ và báo cáo Bộ Xây dựng theo Biểu mẫu số 13 tại Phụ lục kèm theo Nghị định này.

4. Các thông tin, dữ liệu được cung cấp định kỳ hàng năm:

a) Ủy ban nhân dân cấp huyện cung cấp thông tin quy định tại Điểm d, e Khoản 1 Điều 8 của Nghị định này về Sở Xây dựng địa phương để tổng hợp và lưu trữ theo Biểu mẫu số 14, 15 tại Phụ lục kèm theo Nghị định này;

b) Các Bộ, cơ quan ngang Bộ theo chức năng quản lý cung cấp thông tin về loại nhà ở do mình quản lý quy định tại Điểm đ Khoản 1 Điều 7 của Nghị định này về Bộ Xây dựng theo Biểu mẫu số 16 tại Phụ lục kèm theo Nghị định này.

5. Thời hạn cung cấp thông tin, dữ liệu

a) Đối với các thông tin, dữ liệu cung cấp về Sở Xây dựng:

- Trước ngày 05 của tháng sau tháng báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng tháng;

- Trước ngày 10 tháng đầu tiên của quý sau quý báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng quý;

- Trước ngày 15 tháng đầu tiên của kỳ sau kỳ báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ 6 tháng;

- Trước ngày 20 tháng 01 của năm sau năm báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng năm;

b) Đối với các thông tin, dữ liệu cung cấp về Bộ Xây dựng:

- Trước ngày 15 tháng đầu tiên của quý sau quý báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng quý;

- Trước ngày 20 tháng đầu tiên của kỳ sau kỳ báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ 6 tháng;

- Trước ngày 25 tháng 01 của năm sau năm báo cáo đối với các thông tin, dữ liệu quy định cung cấp định kỳ hàng năm.

6. Các thông tin liên quan đến nội dung về đặc điểm đất đai, biến động liên quan đến quá trình sở hữu đất ở, nhà ở và các loại bất động sản quy định tại Điểm c, d, đ Khoản 3 Điều 6; quy hoạch, kế hoạch sử dụng đất ở, giá đất ở được kết nối, tích hợp từ cơ sở dữ liệu đất đai do cơ quan tài nguyên và môi trường tại địa phương chịu trách nhiệm thu thập, cập nhật, quản lý.

7. Cơ sở dữ liệu về hệ thống các văn bản quy phạm pháp luật về nhà ở, đất ở và thị trường bất động sản được kết nối, tích hợp từ cơ sở dữ liệu quốc gia về pháp luật do Bộ Tư pháp quản lý.

8. Các số liệu, kết quả thống kê, tổng hợp, báo cáo của các chương trình điều tra, thống kê về nhà ở, kế hoạch phát triển nhà do cơ quan được giao chủ trì thực hiện cung cấp về cơ quan quản lý hệ thống cơ sở dữ liệu về nhà ở và thị trường bất động sản chậm nhất sau 20 ngày kể từ khi các kết quả điều tra, thống kê được cấp có thẩm quyền phê duyệt để tích hợp vào cơ sở dữ liệu.

9. Các thông tin về dự án nhà ở, bất động sản được quy định tại Điểm b Khoản 2 Điều 8 do các chủ đầu tư báo cáo về Sở Xây dựng địa phương theo Biểu mẫu số 7a, 7b, 7c, 7d tại Phụ lục kèm theo Nghị định này chậm nhất 15 ngày kể từ khi có quyết định phê duyệt dự án và khi có quyết định điều chỉnh (nếu có).

10. Hình thức cung cấp thông tin, dữ liệu

a) Gửi thông tin, dữ liệu trực tiếp qua mạng thông tin điện tử;

b) Gửi thông tin, dữ liệu bằng văn bản.

11. Bộ Xây dựng quy định cụ thể nội dung, tần suất, thời hạn cung cấp đối với các chỉ tiêu thống kê khác về nhà ở và tình hình phát triển thị trường bất động sản được quy định tại Nghị định này.

Điều 14. Xây dựng hạ tầng kỹ thuật công nghệ thông tin, hệ thống phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản

1. Hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản bao gồm tập hợp thiết bị tính toán (máy chủ, máy trạm), thiết bị kết nối mạng, thiết bị an ninh an toàn mạng và cơ sở dữ liệu, thiết bị lưu trữ, thiết bị ngoại vi và thiết bị phụ trợ, mạng nội bộ.

2. Hệ thống phần mềm để quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản bao gồm: Hệ điều hành, hệ quản trị cơ sở dữ liệu và phần mềm ứng dụng, phần mềm an ninh an toàn mạng.

Điều 15. Đầu tư cho hệ thống thông tin về nhà ở và thị trường bất động sản

1. Kinh phí cho việc xây dựng hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin; xây dựng cơ sở dữ liệu và duy trì hoạt động thường xuyên của hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương; điều tra, thống kê về nhà ở và thị trường bất động sản trên phạm vi nhiều tỉnh, thành phố trực thuộc Trung ương từ nguồn chi đầu tư phát triển; nguồn chi thường xuyên do ngân sách trung ương bảo đảm theo quy định của pháp luật về ngân sách nhà nước và các nguồn khác theo quy định của pháp luật.

2. Kinh phí cho việc điều tra, thu thập thông tin, xây dựng cơ sở dữ liệu và duy trì hoạt động thường xuyên của hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương từ nguồn chi thường xuyên do ngân sách địa phương bảo đảm theo quy định của pháp luật về ngân sách nhà nước và các nguồn khác theo quy định của pháp luật.

3. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản được phép thuê hạ tầng kỹ thuật công nghệ thông tin để phục vụ quản lý, vận hành cơ sở dữ liệu nhằm giảm chi phí đầu tư xây dựng, tiết kiệm ngân sách nhà nước.

Việc thuê hạ tầng kỹ thuật công nghệ thông tin được thực hiện theo quy định của pháp luật có liên quan.

Điều 16. Tổ chức bộ máy quản lý vận hành hệ thống thông tin về nhà ở và thị trường bất động sản

1. Bộ Xây dựng sử dụng bộ máy, biên chế hiện có để thực hiện việc quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương; tổ chức đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho các cán bộ được phân công thực hiện việc quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại trung ương và địa phương.

2. Sở Xây dựng sử dụng bộ máy, biên chế hiện có lập phương án tổ chức bộ máy, bố trí cán bộ phù hợp yêu cầu quản lý, vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương theo nguyên tắc không làm tăng bộ máy biên chế, báo cáo Ủy ban nhân dân cấp tỉnh.

3. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản được phép giao cho tổ chức có đủ điều kiện năng lực đảm nhận thực hiện một số nội dung trong việc xây dựng, quản lý hệ thống thông tin về nhà ở và thị trường bất động sản, gồm:

a) Xây dựng, cung cấp dịch vụ hệ thống hạ tầng kỹ thuật công nghệ thông tin;

b) Xây dựng, cung cấp hệ thống phần mềm phục vụ quản lý, vận hành, khai thác;

c) Thực hiện quản lý, vận hành các máy chủ, thiết bị tin học, mạng máy tính và các nghiệp vụ, kỹ thuật khác đối với hệ thống thông tin;

d) Điều tra, khảo sát để xây dựng cơ sở dữ liệu về nhà ở và thị trường bất động sản;

đ) Xác định các chỉ tiêu thống kê về nhà ở và thị trường bất động sản.

4. Tổ chức được giao thực hiện công việc xây dựng, quản lý hệ thống thông tin về nhà ở và thị trường bất động sản phải có đủ điều kiện năng lực về kinh nghiệm hoạt động, nhân sự, thiết bị và các điều kiện khác phù hợp với nội dung công việc đảm nhận quy định tại Khoản 3 Điều này.

Các tổ chức được giao thực hiện phải chịu trách nhiệm trước pháp luật về nội dung công việc theo quy định tại Nghị định này và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ, SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 17. Quản lý hệ thống thông tin về nhà ở và thị trường bất động sản

1. Bộ Xây dựng thống nhất quản lý hệ thống thông tin về nhà ở và thị trường bất động sản.

2. Sở Xây dựng địa phương thực hiện quản lý hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương.

3. Cơ quan quản lý nhà nước ban hành theo thẩm quyền các văn bản quy phạm pháp luật hướng dẫn chi tiết việc cung cấp, thu thập, cập nhật, xử lý, lưu trữ, bảo quản, khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản; quy định chế độ tài chính trong thu thập, cập nhật, xử lý, quản lý, khai thác, sử dụng thông tin về nhà ở và thị trường bất động sản; đảm bảo đầy đủ, kịp thời kinh phí xây dựng và vận hành hệ thống thông tin về nhà ở và thị trường bất động sản.

4. Cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản xây dựng quy chế về xây dựng cơ sở dữ liệu và quản lý hệ thống thông tin; xây dựng và thực hiện các giải pháp về an ninh, an toàn thông tin; trực tiếp hoặc giao tổ chức có đủ điều kiện năng lực đảm nhận thực hiện quản lý, vận hành các máy chủ, thiết bị tin học, mạng máy tính, bảo đảm sự vận hành của hệ thống; cấp và giao quyền truy cập cho cơ quan, tổ chức, cá nhân đăng ký khai thác, sử dụng thông tin, dữ liệu thuộc cơ sở dữ liệu nhà ở và thị trường bất động sản theo quy định.

Điều 18. Khai thác và sử dụng cơ sở dữ liệu về nhà ở và thị trường bất động sản

1. Các hình thức khai thác và sử dụng cơ sở dữ liệu về nhà ở và thị trường bất động sản gồm:

a) Qua mạng internet;

b) Qua trang thông tin điện tử do cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản quy định;

c) Qua mạng chuyên dùng;

d) Thông qua phiếu yêu cầu hoặc văn bản yêu cầu;

đ) Bằng hợp đồng giữa cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản và bên khai thác, sử dụng dữ liệu về nhà ở và thị trường bất động sản theo quy định của pháp luật.

2. Đối tượng, phạm vi khai thác và sử dụng

a) Các cơ quan tham gia xây dựng và duy trì cơ sở dữ liệu về nhà ở và thị trường bất động sản được quyền khai thác dữ liệu thuộc phạm vi quản lý của cơ quan mình. Việc khai thác dữ liệu về nhà ở và thị trường bất động sản ngoài phạm vi quản lý phải được sự chấp thuận của cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản;

b) Các cơ quan nhà nước có thẩm quyền được quyền yêu cầu cung cấp thông tin về nhà ở và thị trường bất động sản có liên quan để phục vụ công tác quản lý nhà nước, hoạt động điều tra, xác minh xử lý hành vi vi phạm pháp luật;

c) Các cơ quan, tổ chức, cá nhân ngoài quy định tại Điểm a, b Khoản này được quyền yêu cầu cung cấp thông tin về nhà ở và thị trường bất động sản nhằm phục vụ những mục đích chính đáng của mình;

d) Cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản không được cung cấp các thông tin ảnh hưởng đến an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, các thông tin mang tính cá nhân trừ trường hợp phục vụ hoạt động điều tra, xác minh xử lý hành vi vi phạm pháp luật và phục vụ công tác quản lý nhà nước của cơ quan có thẩm quyền.

3. Các đối tượng quy định tại Điểm c Khoản 2 Điều này khi có nhu cầu sử dụng thông tin phải thanh toán dịch vụ cung cấp thông tin về nhà ở và thị trường bất động sản theo quy định.

Số tiền thu được từ dịch vụ cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản được quản lý, sử dụng theo quy định của pháp luật về ngân sách nhà nước.

Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính hướng dẫn cụ thể Khoản này.

Điều 19. Công bố thông tin về nhà ở và thị trường bất động sản

1. Thông tin cơ bản về nhà ở và thị trường bất động sản được công bố trên phương tiện thông tin đại chúng, trang điện tử của các cơ quan trung ương và địa phương nhằm phục vụ cho cộng đồng và yêu cầu phát triển kinh tế - xã hội của đất nước.

2. Bộ Xây dựng quy định nội dung và định kỳ công bố thông tin cơ bản về nhà ở và thị trường bất động sản của cả nước.

3. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng địa phương định kỳ công bố thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương theo các nội dung do Bộ Xây dựng quy định.

4. Các hiệp hội bất động sản, các tổ chức đủ năng lực được công bố các thông tin liên quan đến nhà ở và thị trường bất động sản do mình tự thu thập, xử lý và chịu trách nhiệm về những thông tin do mình công bố. Các hiệp hội bất động sản, các tổ chức đủ năng lực khi công bố thông tin rộng rãi cần nêu rõ nguồn số liệu, phạm vi số liệu và gửi nội dung công bố về Bộ Xây dựng và Sở Xây dựng địa phương để theo dõi, giám sát.

Chương V

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CÁC CƠ QUAN, TỔ CHỨC, CÁ NHÂN

TRONG VIỆC XÂY DỰNG, QUẢN LÝ VÀ SỬ DỤNG HỆ THỐNG THÔNG TIN VỀ NHÀ Ở

VÀ THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 20. Trách nhiệm của Bộ Xây dựng

1. Chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về xây dựng, quản lý, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản.

2. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật, cơ chế, chính sách về xây dựng, quản lý, khai thác, sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản; hướng dẫn chi tiết các nội dung cung cấp, thu thập, cập nhật, xử lý, lưu trữ, bảo quản, khai thác, sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản.

3. Lập dự án đầu tư xây dựng hệ thống hạ tầng kỹ thuật công nghệ thông tin đáp ứng việc kết nối đến các Sở Xây dựng địa phương, hệ thống phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định của pháp luật về đầu tư, xây dựng.

4. Tổ chức xây dựng hệ thống phần mềm thống nhất để quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản; xây dựng hệ thống hạ tầng kỹ thuật công nghệ thông tin về nhà ở và thị trường bất động sản đáp ứng việc kết nối đến các Sở Xây dựng địa phương; xây dựng cơ sở dữ liệu, quản lý, tổ chức vận hành hệ thống thông tin về nhà ở và thị trường bất động sản ở trung ương; cung cấp thông tin về nhà ở và thị trường bất động sản cho các cơ quan, tổ chức, cá nhân theo quy định của pháp luật.

5. Đề xuất các chương trình điều tra, thống kê về nhà ở và thị trường bất động sản trên phạm vi nhiều tỉnh, thành phố trực thuộc Trung ương trình Thủ tướng Chính phủ xem xét, quyết định và tổ chức thực hiện sau khi được phê duyệt.

6. Định kỳ báo cáo Thủ tướng Chính phủ tình hình phát triển của thị trường bất động sản; cung cấp, chia sẻ thông tin trong cơ sở dữ liệu về nhà ở và thị trường bất động sản cho các Bộ, ngành phục vụ công tác quản lý nhà nước.

7. Định kỳ công bố các thông tin cơ bản trong cơ sở dữ liệu về nhà ở và thị trường bất động sản quốc gia; hướng dẫn các địa phương xây dựng các chỉ tiêu thống kê và công bố các thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương.

8. Xây dựng kế hoạch và quản lý sử dụng nguồn vốn được bố trí để điều tra, xây dựng cơ sở dữ liệu, xây dựng, duy trì, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản tuân theo các quy định hiện hành.

9. Chủ trì, phối hợp, đôn đốc các Bộ, ngành, địa phương thực hiện các nội dung quy định tại Nghị định này.

Điều 21. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Chịu trách nhiệm trước Chính phủ về thu thập, cung cấp các thông tin liên quan đến lĩnh vực nhà ở và thị trường bất động sản được quy định tại Nghị định này trong phạm vi chức năng quản lý của mình; chỉ đạo các cơ quan thuộc ngành dọc đặt tại địa phương cung cấp các thông tin theo quy định tại Nghị định này.

2. Phối hợp với Bộ Xây dựng trong việc kết nối, tích hợp thông tin từ các cơ sở dữ liệu có liên quan do mình quản lý, đồng thời đảm bảo cho việc duy trì, kết nối, chia sẻ thông tin với cơ sở dữ liệu về nhà ở và thị trường bất động sản, cụ thể:

a) Bộ Tài nguyên và Môi trường kết nối, tích hợp, chia sẻ thông tin, dữ liệu về quy hoạch sử dụng đất, giá đất ở, tình hình cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà, thông tin về đất ở, nhà ở, chuyển dịch sở hữu nhà ở, đất ở và bất động sản, đặc điểm về đất đai theo quy định tại Nghị định này;

b) Bộ Tư pháp kết nối, tích hợp, chia sẻ thông tin, dữ liệu về hệ thống các văn bản quy phạm pháp luật có liên quan đến nhà ở và thị trường bất động sản;

c) Bộ Kế hoạch và Đầu tư kết nối, tích hợp, chia sẻ thông tin, dữ liệu về số lượng và thông tin về doanh nghiệp hoạt động kinh doanh trong lĩnh vực bất động sản.

3. Ngân hàng Nhà nước cung cấp thông tin tổng hợp về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản về Bộ Xây dựng theo Biểu mẫu số 17 tại Phụ lục kèm theo Nghị định này.

4. Bộ Tài chính bố trí kinh phí thường xuyên phục vụ cho việc xây dựng cơ sở dữ liệu và hoạt động của hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định của pháp luật về ngân sách nhà nước; phối hợp với Bộ Xây dựng hướng dẫn việc quản lý, sử dụng số tiền thu được từ khai thác, sử dụng thông tin, dữ liệu từ cơ sở dữ liệu về nhà ở và thị trường bất động sản.

5. Bộ Khoa học và Công nghệ thẩm định và công bố tiêu chuẩn quốc gia, thẩm định quy chuẩn kỹ thuật quốc gia; hỗ trợ các nhiệm vụ nghiên cứu khoa học và công nghệ cấp quốc gia về xây dựng, quản lý và sử dụng hệ thống thông tin nhà ở và thị trường bất động sản.

6. Bộ Thông tin và Truyền thông hướng dẫn, kiểm tra, đánh giá đảm bảo tuân thủ các quy định, tiêu chuẩn, quy chuẩn về ứng dụng công nghệ thông tin trong xây dựng hệ thống thông tin về nhà ở và thị trường bất động sản.

7. Bộ Kế hoạch và Đầu tư có trách nhiệm bố trí kinh phí từ nguồn vốn ngân sách nhà nước phục vụ xây dựng, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các phần mềm phục vụ quản lý, vận hành, khai thác hệ thống thông tin về nhà ở và thị trường bất động sản.

Điều 22. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Giao Sở Xây dựng chủ trì:

a) Tổ chức vận hành hệ thống thông tin về nhà ở và thị trường bất động sản tại địa phương;

b) Chủ trì, phối hợp với các đơn vị liên quan thu thập các thông tin liên quan đến nhà ở và thị trường bất động sản địa phương; tiếp nhận các thông tin liên quan đến nhà ở và thị trường bất động sản địa phương do cơ quan, tổ chức, cá nhân cung cấp;

c) Cung cấp thông tin cho các cơ quan, tổ chức, cá nhân có nhu cầu khai thác, sử dụng thông tin theo quy định của pháp luật;

d) Định kỳ công bố các thông tin cơ bản về nhà ở và thị trường bất động sản của địa phương theo quy định;

đ) Xây dựng và báo cáo Ủy ban nhân dân cấp tỉnh kế hoạch điều tra, thu thập, cập nhật thông tin về nhà ở và thị trường bất động sản của địa phương trong kế hoạch, nhiệm vụ của mình và tổ chức thực hiện sau khi được chấp thuận;

e) Theo dõi, đôn đốc, kiểm tra các chủ đầu tư, sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản về việc thực hiện chế độ báo cáo, cung cấp thông tin, dữ liệu được quy định tại Nghị định này;

g) Tổng hợp báo cáo Bộ Xây dựng và Ủy ban nhân dân cấp tỉnh theo định kỳ và đột xuất các thông tin về nhà ở và thị trường bất động sản của địa phương.

2. Chỉ đạo thực hiện việc đảm bảo kết nối cơ sở dữ liệu về nhà ở và thị trường bất động sản đến các cơ quan quản lý nhà ở cấp huyện tại địa phương.

3. Ban hành quy chế phối hợp và chỉ đạo các đơn vị liên quan trong việc xây dựng, duy trì hệ thống thông tin, cung cấp thông tin, dữ liệu về nhà ở và thị trường bất động sản địa phương.

4. Chỉ đạo các Sở, ngành kết nối cơ sở dữ liệu chuyên ngành có liên quan đến nhà ở và thị trường bất động sản theo quy định tại Nghị định này do mình quản lý với cơ sở dữ liệu về nhà ở và thị trường bất động sản địa phương; chỉ đạo việc kết nối, tích hợp, chia sẻ thông tin giữa cơ sở dữ liệu về đất đai do cơ quan tài nguyên và môi trường địa phương quản lý với cơ sở dữ liệu về nhà ở và thị trường bất động sản tại địa phương.

5. Chỉ đạo Sở Xây dựng bố trí bộ máy và cán bộ để xây dựng và quản lý hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định tại Khoản 2 Điều 16 của Nghị định này.

6. Bố trí ngân sách hàng năm cho việc điều tra, xây dựng cơ sở dữ liệu, quản lý, vận hành hệ thống thông tin và tính toán các chỉ tiêu thống kê khác về nhà ở và thị trường bất động sản tại địa phương.

Điều 23. Trách nhiệm, quyền hạn của cơ quan, tổ chức, cá nhân trong việc cung cấp và sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản

1. Các cơ quan, tổ chức, cá nhân có trách nhiệm:

a) Tuân thủ các nguyên tắc về xây dựng và sử dụng thông tin, dữ liệu về nhà ở và thị trường bất động sản quy định tại Điều 4 Nghị định này và các quy định có liên quan của các cấp có thẩm quyền;

b) Cung cấp đầy đủ thông tin cho cơ quan quản lý hệ thống thông tin về nhà ở và thị trường bất động sản theo quy định đúng thời hạn;

c) Không được lợi dụng việc cung cấp thông tin để sách nhiễu, trục lợi, phát tán các thông tin trái với các quy định của pháp luật;

d) Không được cung cấp cho bên thứ ba dữ liệu do cơ quan nhà nước có thẩm quyền cung cấp cho mình để khai thác, sử dụng trừ trường hợp được cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản có thẩm quyền cho phép;

đ) Thông báo kịp thời cho cơ quan quản lý cơ sở dữ liệu về nhà ở và thị trường bất động sản về những sai sót của thông tin, dữ liệu đã cung cấp.

2. Các cơ quan, tổ chức, cá nhân có quyền:

a) Từ chối yêu cầu cung cấp thông tin, dữ liệu trái với quy định của Nghị định này và các quy định của pháp luật khác có liên quan;

b) Khiếu nại, tố cáo theo quy định của pháp luật khi quyền khai thác, sử dụng thông tin của mình bị vi phạm.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

Điều 25. Tổ chức thực hiện

1. Bộ trưởng Bộ Xây dựng chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo Nghị định số 117/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

TT

Nội dung

Biểu mẫu số 1

Thông tin về lượng giao dịch bất động sản bán trong kỳ

Biểu mẫu số 2

Thông tin về lượng giao dịch bất động sản cho thuê trong kỳ

Biểu mẫu số 3

Thông tin về giá giao dịch các bất động sản

Biểu mẫu số 4a

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án phát triển nhà ở, dự án tòa nhà chung cư hỗn hợp, dự án đầu tư xây dựng khu đô thị mới, dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 4b

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng)

Biểu mẫu số 4c

Báo cáo về tình hình giao dịch bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 5

Báo cáo về tình hình bán, cho thuê mua nhà ở tại các dự án cho tổ chức, cá nhân nước ngoài

Biểu mẫu số 6

Báo cáo về lượng giao dịch bất động sản để bán qua công chứng/chứng thực

Biểu mẫu số 7a

Báo cáo của chủ đầu tư về thông tin của dự án nhà ở (Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, dự án tòa nhà chung cư hỗn hợp)

Biểu mẫu số 7b

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 7c

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 7d

Báo cáo của chủ đầu tư về thông tin của dự án bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Biểu mẫu số 8a

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, tòa nhà chung cư hỗn hợp)

Biểu mẫu số 8b

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Biểu mẫu số 8c

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Biểu mẫu số 8d

Báo cáo của chủ đầu tư về tình hình triển khai đầu tư xây dựng dự án bất động sản (Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Biểu mẫu số 9

Báo cáo về tình hình cấp giấy chứng nhận quyền sử dụng đất ở và quyền sở hữu nhà

Biểu mẫu số 10

Thông tin về quản lý nhà chung cư.

Biểu mẫu số 11

Báo cáo thông tin về sử dụng đất ở của địa phương

Biểu mẫu số 12

Báo cáo tình hình thu nộp ngân sách từ đất đai và từ hoạt động kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 13

Số lượng doanh nghiệp kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 14

Tổng hợp số lượng nhà ở đô thị, nông thôn tại địa phương

Biểu mẫu số 15

Tổng hợp nhà ở theo mức độ kiên cố xây dựng tại địa phương

Biểu mẫu số 16

Tổng hợp số lượng nhà ở công vụ

Biểu mẫu số 17

Tổng hợp về dư nợ tín dụng đối với hoạt động kinh doanh trong lĩnh vực bất động sản

Biểu mẫu số 1

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN BÁN TRONG KỲ

Kỳ báo cáo: Tháng…..năm……

TT

Khu vực

Số lượng căn hộ chung cư (căn)

Số lượng nhà ở riêng lẻ (căn)

Đất nền (lô)

Diện tích văn phòng (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Liền kề

Biệt thự

Nhà ở độc lập

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

Quận/huyện:….

Bất động sản phát triển theo dự án

Bất động sản trong khu dân cư hiện hữu

2

Quận/huyện:….

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 2

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN CHO THUÊ TRONG KỲ

Kỳ báo cáo: Tháng…….năm…….

TT

Khu vực

Số lượng căn hộ chung cư (căn)

Số lượng nhà ở riêng lẻ (căn)

Diện tích văn phòng (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤ 70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Liền kề

Biệt thự

Nhà ở độc lập

Hạng A

Hạng B

Hạng C

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

1

Quận/huyện:…….

Bất động sản phát triển theo dự án

Bất động sản trong khu dân cư hiện hữu

2

Quận/huyện:…….

...

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 3

Đơn vị báo cáo (tên sàn giao dịch bất động sản, tổ chức kinh doanh dịch vụ môi giới bất động sản):……….

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

THÔNG TIN VỀ GIÁ GIAO DỊCH CÁC BẤT ĐỘNG SẢN

Kỳ báo cáo: Tháng.….năm……

TT

Loại bất động sản

Địa chỉ bất động sản

Số hiệu giấy chứng nhận quyền sở hữu bất động sản, quyền sử dụng đất

Số hiệu thửa đất

Hình thức giao dịch

Thời điểm giao dịch thành công

Diện tích giao dịch (m2)

Giá giao dịch

Đặc điểm bất động sản

Bán

Cho thuê

Bán (triệu đồng)

Cho thuê (triệu đồng /tháng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

1

2

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Cột (2) gồm: Căn hộ chung cư, đất nền, nhà riêng lẻ, văn phòng (hạng A, B, C), mặt bằng thương mại, dịch vụ.

Biểu mẫu số 4a

Đơn vị báo cáo (chủ đầu tư):…………………..

Địa chỉ, điện thoại: …………..…………

Nơi nhận báo cáo: Sở Xây dựng………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án tòa nhà chung cư hỗn hợp,

dự án đầu tư xây dựng khu đô thị mới, dự án trung tâm thương mại, văn phòng cho thuê)

Kỳ báo cáo: Tháng……năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đã bán trong kỳ

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê

Mặt bằng thương mại, dịch vụ

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá bán trung bình (triệu đồng/ m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

Giá bán trung bình (triệu đồng/ m2)

Tổng diện tích văn phòng (m2)

Giá bán trung bình (triệu đồng/ m2)

Tổng diện tích thương mại, dịch vụ (m2)

Giá bán trung bình (triệu đồng/ m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

(23)

(24)

(25)

(26)

(27)

(28)

I

Quận/ huyện...

1

Dự án...

2

Dự án...

…

…

II

Quận/ huyện...

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Lũy kế bất động sản đã bán tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(29)

(30)

(31)

(32)

(33)

(34)

(35)

(36)

(37)

(38)

(39)

(40)

(41)

(42)

I

Quận/huyện:...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện:...

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đã cho thuê trong kỳ

Căn hộ chung cư

Nhà riêng lẻ

Văn phòng cho thuê

Mặt bằng thương mại, dịch vụ

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Tổng diện tích văn phòng (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Tổng diện tích thương mại, dịch vụ (m2)

Giá cho thuê trung bình (triệu đồng/ m2)

(1)

(2)

(3)

(4)

(5)

(6)

(43)

(44)

(45)

(46)

(47)

(48)

(49)

(50)

(51)

(52)

(53)

(54)

(55)

(56)

(57)

(58)

(59)

(60)

(61)

I

Quận/ huyện…

1

Dự án…

2

Dự án…

…

…

II

Quận/ huyện…

…

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Lũy kế bất động sản đã cho thuê tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(62)

(63)

(64)

(65)

(66)

(67)

(68)

(69)

(70)

(71)

(72)

(73)

I

Quận/huyện ...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện ...

...

…

Tổng cộng

Biểu mẫu số 4a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng số lượng nhà (căn)

Tổng diện tích sàn xây dựng (m2)

Bất động sản đủ điều kiện giao dịch nhưng chưa giao dịch tính đến hết kỳ báo cáo

Căn hộ chung cư

Nhà riêng lẻ

Đất nền

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Nhà liền kề

Biệt thự

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng căn hộ (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nhà (căn)

Tổng diện tích sàn (m2)

Số lượng nền (lô)

Tổng diện tích đất nền (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(74)

(75)

(76)

(77)

(78)

(79)

(80)

(81)

(82)

(83)

(84)

(85)

(86)

(87)

I

Quận/huyện ...

1

Dự án...

2

Dự án....

…

…

II

Quận/huyện ...

1

Dự án....

2

Dự án....

…

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 4b

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH TẠI CÁC DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng)

Kỳ báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng diện tích đất đã xây dựng công trình (ha)

Trong tháng báo cáo

Lũy kế tính đến hết tháng báo cáo

Số lượng căn nhà/ căn hộ đã xây dựng (căn)

Số lượng căn nhà/ căn hộ đã bán (căn)

Số lượng căn nhà/ căn hộ chưa bán (căn)

Số lượng căn nhà/căn hộ đã cho thuê (căn)

Số lượng căn nhà/căn hộ chưa cho thuê (căn)

Giá bán trung bình (triệu đồng/ m2)

Giá cho thuê trung bình (triệu đồng/ m2)

Số lượng căn nhà/ căn hộ đã xây dựng (căn)

Số lượng căn nhà/căn hộ đã bán (căn)

Số lượng căn nhà/căn hộ chưa bán (căn)

Số lượng căn nhà/căn hộ đã cho thuê (căn)

Số lượng căn nhà/ căn hộ chưa cho thuê (căn)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

I

Quận/huyện:…

1

Dự án khu du lịch sinh thái

…

…

2

Dự án khu nghỉ dưỡng

…

…

3

Dự án hỗn hợp sinh thái, nghỉ dưỡng

…

…

11

Quận/huyện:…

…

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 4c

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH GIAO DỊCH BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Kỳ báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Diện tích đất được duyệt (ha)

Trong tháng báo cáo

Lũy kế tính đến hết tháng báo cáo

Diện tích mặt bằng đã xây dựng xong hạ tầng kỹ thuật (ha)

Diện tích mặt bằng đã cho thuê (ha)

Giá cho thuê trung bình (triệu đồng/ha)

Diện tích mặt bằng đã xây dựng xong hạ tầng kỹ thuật (ha)

Diện tích mặt bằng đã cho thuê (ha)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

I

Quận/huyện: …….

1

Dự án hạ tầng kỹ thuật khu công nghiệp

…

…

2

Dự án hạ tầng kỹ thuật cụm công nghiệp

…

…

II

Quận/huyện:…..

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 5

Đơn vị báo cáo (chủ đầu tư):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ TÌNH HÌNH BÁN, CHO THUÊ MUA NHÀ Ở TẠI CÁC DỰ ÁN CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Kỳ báo cáo: Tháng…….năm…….

TT

Tên dự án

Tên tòa nhà chung cư, khu nhà ở riêng lẻ

Địa chỉ

Số hiệu thửa đất

Số lượng nhà theo dự án được duyệt (căn)

Lượng nhà ở để bán, cho thuê mua cho tổ chức nước ngoài (căn)

Nhà ở để bán, cho thuê mua cho cá nhân nước ngoài (căn)

Tổng cộng số lượng nhà ở để bán, cho thuê mua cho tổ chức, cá nhân nước ngoài (căn)

Trong tháng báo cáo

Lũy kế tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

Trong tháng báo cáo

Lũy kế tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

Trong tháng báo cáo

Tính từ thời điểm dự án bắt đầu giao dịch đến thời điểm báo cáo

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)=(7)+(9)

(12)=(8)+(10)

1

Dự án....

Tòa nhà chung cư....

…

Khu nhà ở riêng lẻ....

…

2

Dự án....

Tòa nhà chung cư....

…

Khu nhà ở riêng lẻ....

...

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 6

Đơn vị báo cáo (Sở Tư pháp/UBND cấp xã):………………….

Địa chỉ, điện thoại: …………………………..

Nơi nhận báo cáo: Sở Xây dựng……………..

BÁO CÁO VỀ LƯỢNG GIAO DỊCH BẤT ĐỘNG SẢN ĐỂ BÁN QUA CÔNG CHỨNG/CHỨNG THỰC

Kỳ báo cáo: Tháng……năm…….

TT

Địa điểm bất động sản

Số lượng giao dịch bất động sản để bán được tổng hợp từ số liệu công chứng/chứng thực trong tháng báo cáo

Đất nền để ở (lô)

Nhà ở riêng lẻ (căn)

Căn hộ chung cư (căn)

Văn phòng cho thuê (m2)

Mặt bằng thương mại, dịch vụ (m2)

Phát triển theo dự án

Trong khu dân cư hiện hữu

Phát triển theo dự án

Trong khu dân cư hiện hữu

Diện tích ≤70 m2

70 m2< Diện tích ≤120 m2

Diện tích >120 m2

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

Quận/huyện:...

2

Quận/huyện:...

...

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Sở Tư pháp địa phương cung cấp thông tin về số lượng giao dịch bất động sản qua công chứng tại địa phương.

- Ủy ban nhân dân cấp xã báo cáo thông tin về số lượng giao dịch bất động sản qua chứng thực.

Biểu mẫu số 7a

Đơn vị báo cáo (Chủ đầu tư):……………………

Địa chỉ, điện thoại: ………………………..

Nơi nhận báo cáo: Sở Xây dựng…………………

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN NHÀ Ở

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, dự án tòa nhà chung cư hỗn hợp)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Cơ cấu sử dụng đất theo quy hoạch

Thời hạn sử dụng đất (năm)

Cơ cấu nguồn vốn (đối với các dự án có vốn nước ngoài)

Cơ cấu bất động sản theo quy hoạch

Danh mục công trình hạ tầng xã hội

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ … đến …)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Số lượng chung cư

Tổng diện tích căn hộ chung cư (m2)

Số lượng nhà ở riêng lẻ

Tổng diện tích  sàn nhà ở riêng lẻ (m2)

Nhà ở xã hội

Đất nền để ở

Diện tích văn phòng cho thuê (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Diện tích đất xây dựng nhà ở thương mại (ha)

Diện tích đất xây dựng nhà ở xã hội (ha)

Diện tích đất khác (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

Diện tích ≤70 m2 (căn)

70 m2 < Diện tích ≤120 m2 (căn)

Diện tích >120 m2 (căn)

Biệt thự (ha)

Nhà liền kề (căn)

Số lượng nhà ở xã hội (căn)

Diện tích nhà ở xã hội (m2)

Số lượng đất nền để ở (lô)

Diện tích đất nền để ở (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

(23)

(24)

(25)

(26)

(27)

(28)

(29)

(30)

(31)

(32)

I

Quận/ huyện …

1

Dự án …

2

Dự án …

…

…

II

Quận/ huyện …

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Sau khi dự án có quyết định phê duyệt dự án.

- Thời điểm gửi báo cáo bổ sung: Khi có văn bản của các cấp có thẩm quyền thay đổi, bổ sung các nội dung của dự án (về tên dự án, chủ đầu tư, nội dung quyết định phê duyệt, cơ cấu sử dụng đất, cơ cấu nguồn vốn, cơ cấu nhà ở,…).

- Cột (7): Tổng mức đầu tư ghi theo quyết định, nếu có điều chỉnh ghi theo quyết định điều chỉnh.

- Cột (32): Ghi rõ số lượng công trình xây dựng làm trường học, cơ sở văn hóa, cơ sở y tế… (ví dụ: 02 trường tiểu học, 01 trung tâm y tế, 01 chợ…).

Biểu mẫu số 7b

Đơn vị báo cáo (Chủ đầu tư):…………………….

Địa chỉ, điện thoại:………………………

Nơi nhận báo cáo: Sở Xây dựng………………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Thời điểm báo cáo: Tháng…..năm……..

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Tổng diện tích sàn văn phòng cho thuê (m2)

Tổng diện tích sàn mặt bằng thương mại, dịch vụ (m2)

Diện tích khác (m2)

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ… đến...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Đất xây dựng công trình (ha)

Đất công cộng (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

I

Quận/ huyện

1

Dự án

2

Dự án

…

...

II

Quận/ huyện

...

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 7c

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ dự án được duyệt (từ... đến...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Diện tích mặt bằng xây dựng nhà xưởng (ha)

Diện tích xây dựng các công trình hạ tầng kỹ thuật (ha)

Diện tích đất xây dựng nhà ở công nhân (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện …

1

Dự án ...

2

Dự án ...

…

…

II

Quận/huyện ...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Cột (13): Diện tích đất được cho thuê làm nhà xưởng.

- Cột (14): Diện tích đất xây dựng các công trình hạ tầng kỹ thuật và các công trình khác như nhà điều hành, xử lý nước thải, trạm điện, đường giao thông...

Biểu mẫu số 7d

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ THÔNG TIN CỦA DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Thời điểm báo cáo: Tháng……năm…….

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Các thông tin theo quyết định phê duyệt

Thời hạn sử dụng đất (năm)

Cơ cấu sử dụng đất theo quy hoạch

Cơ cấu nguồn vốn (đối với các dự án có vốn đầu tư nước ngoài)

Quy mô dự án

Số văn bản, ngày ban hành

Cơ quan phê duyệt

Tổng mức đầu tư (tỷ đồng)

Trong đó

Tiến độ được duyệt (từ... đến ...)

Tổng diện tích đất theo quy hoạch (ha)

Trong đó

Vốn điều lệ đăng ký (tỷ đồng)

Trong đó

Số lượng nhà, căn hộ, phòng (căn, phòng)

Tổng diện tích nhà, căn hộ, phòng (m2)

Vốn của chủ đầu tư (tỷ đồng)

Vốn huy động, vốn vay (tỷ đồng)

Đất xây dựng công trình (ha)

Đất xây dựng công trình hạ tầng kỹ thuật (ha)

Đất khác (ha)

Vốn trong nước (tỷ đồng)

Vốn nước ngoài (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

I

Quận/huyện...

1

Dự án....

2

Dự án....

…

…

II

Quận/huyện...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 8a

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án phát triển nhà ở, dự án đầu tư xây dựng khu đô thị mới, tòa nhà chung cư hỗn hợp)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Thời điểm bắt đầu triển khai (tháng /năm)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng nhà ở thương mại

Diện tích đất theo quy hoạch (ha)

Diện tích đất đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích đất xây dựng hạ tầng kỹ thuật theo quy hoạch (ha)

Diện tích đất đã hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Nhà chung cư

Đã xây thô

Đã hoàn thiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Số lượng căn hộ (căn)

Diện tích sàn (m2)

Số lượng căn hộ (căn)

Diện tích sàn (m2)

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

Diện tích ≤70 m2

70 m2 < Diện tích ≤120 m2

Diện tích >120 m2

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

I

Quận/huyện...

1

Dự án...

2

Dự án ...

…

…

II

Quận/huyện...

…

…

Biểu mẫu số 8a (tiếp theo)

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Về xây dựng nhà ở thương mại

Về sử dụng đất và xây dựng nhà ở xã hội (nếu có)

Về xây dựng văn phòng

Về xây dựng mặt bằng thương mại dịch vụ

Danh mục công trình hạ tầng xã hội đã hoàn thành

Nhà riêng lẻ

Diện tích đất xây dựng nhà ở xã hội đã GPMB (ha)

Diện tích đất xây dựng nhà ở xã hội đã bàn giao cho nhà nước (ha)

Số lượng căn nhà/ căn hộ theo thiết kế (căn)

Nhà chung cư

Nhà riêng lẻ

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích văn phòng đã xây thô (m2)

Diện tích văn phòng đã hoàn thiện (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích mặt bằng thương mại, dịch vụ đã xây thô (m2)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thiện (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Đã xây thô

Đã hoàn thiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Đã xây thô

Đã hoàn thiện

Đã xây thô

Đã hoàn thiện

Số lượng nhà (căn)

Diện tích sàn (m2)

Số lượng nhà (căn)

Diện tích sàn (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Số lượng (căn)

Diện tích (m2)

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

Nhà liền kề

Biệt thự

(1)

(2)

(3)

(4)

(23)

(24)

(25)

(26)

(27)

(28)

(29)

(30)

(31)

(32)

(33)

(34)

(35)

(36)

(37)

(38)

(39)

(40)

(41)

(42)

(43)

(44)

(45)

(46)

(47)

(48)

(49)

(50)

I

Quận/ huyện

1

Dự án ...

2

Dự án ...

…

…

II

Quận/ huyện

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu giải phóng mặt bằng.

- Chủ đầu tư cấp 1 phải báo cáo cả các số liệu do chủ đầu tư thứ cấp thực hiện (nếu có). Chủ đầu tư thứ cấp có trách nhiệm cung cấp số liệu thực hiện cho chủ đầu tư cấp 1 theo biểu mẫu này.

- Cột (7) = cột (10)+cột (13)+cột (24)+cột (33)+cột (45)+cột (48)+cột (51).

- Cột (52): Ghi rõ số lượng trường học, cơ sở văn hóa, cơ sở y tế... (ví dụ: 01 trường tiểu học, 02 trung tâm y tế, 03 chợ...).

Biểu mẫu số 8b

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án trung tâm thương mại, văn phòng cho thuê)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Quy mô theo thiết kế được duyệt

Về xây dựng công trình

Diện tích sàn văn phòng cho thuê (m2)

Diện tích mặt bằng thương mại, dịch vụ (m2)

Thời điểm khởi công (tháng/ năm)

Thời điểm xây dựng xong móng (ngày/ tháng/ năm)

Khối lượng văn phòng hoàn thành

Khối lượng mặt bằng thương mại, dịch vụ hoàn thành

Diện tích sàn văn phòng cho thuê đã hoàn thành xây dựng phần thô (m2)

Diện tích sàn văn phòng cho thuê đã hoàn thiện (m2)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thành xây dựng phần thô (m2)

Diện tích mặt bằng thương mại, dịch vụ đã hoàn thiện (m2)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

I

Quận/huyện …

1

Dự án ...

2

Dự án ...

...

II

Quận/huyện ...

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 8c

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án hạ tầng kỹ thuật khu công nghiệp, cụm công nghiệp)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Tổng diện tích đất theo quy hoạch (ha)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng nhà ở công nhân (nếu có)

Diện tích đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Thời điểm khởi công (tháng /năm)

Diện tích đất đã hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Diện tích đất chưa hoàn thành xây dựng hạ tầng kỹ thuật (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Theo thiết kế

Thực tế thực hiện

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích sàn (m2)

Tổng mức đầu tư (tỷ đồng)

Diện tích sàn hoàn thành xây thô (m2)

Diện tích sàn đã hoàn thành (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện:...

1

Dự án...

2

Dự án ...

…

…

II

Quận/huyện:...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 8d

Đơn vị báo cáo (Chủ đầu tư):……………………..

Địa chỉ, điện thoại:…………………………

Nơi nhận báo cáo: Sở Xây dựng…………..

BÁO CÁO CỦA CHỦ ĐẦU TƯ VỀ TÌNH HÌNH TRIỂN KHAI ĐẦU TƯ XÂY DỰNG DỰ ÁN BẤT ĐỘNG SẢN

(Biểu mẫu đối với các dự án khu du lịch sinh thái, nghỉ dưỡng, khách sạn)

Thời điểm báo cáo: Quý……năm……

TT

Tên dự án

Địa điểm

Số hiệu thửa đất

Tổng mức đầu tư (tỷ đồng)

Ước tính tổng chi phí đã thực hiện (tỷ đồng)

Tổng diện tích đất theo quy hoạch được duyệt (ha)

Số lượng phòng, căn hộ theo thiết kế được duyệt (căn)

Về giải phóng mặt bằng

Về xây dựng hạ tầng kỹ thuật

Về xây dựng công trình

Diện tích đã giải phóng mặt bằng (ha)

Ước tính chi phí đã thực hiện (tỷ đồng)

Diện tích đất đã xây dựng (m2)

Ước tính chi phí đã thực hiện (tỷ đồng)

Căn nhà/căn hộ đã xây dựng xong

Ước tính chi phí đã thực hiện (tỷ đồng)

Phòng khách sạn đã xây dựng xong

Ước tính chi phí đã thực hiện (tỷ đồng)

Số lượng căn nhà/ căn hộ (căn)

Diện tích sàn (m2)

Số lượng phòng khách sạn (phòng)

Diện tích sàn (m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

I

Quận/huyện:...

1

Dự án...

2

Dự án...

…

…

II

Quận/huyện:...

…

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Thời điểm báo cáo lần đầu: Trong quý bắt đầu thực hiện giải phóng mặt bằng.

- Số liệu báo cáo là số liệu tổng hợp tính đến hết quý báo cáo.

Biểu mẫu số 9

Đơn vị báo cáo: Sở Tài nguyên và Môi trường…………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO VỀ TÌNH HÌNH CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT Ở VÀ QUYỀN SỞ HỮU NHÀ

Kỳ báo cáo: Quý…..năm…….

TT

Quận/huyện

Số lượng giấy chứng nhận đã cấp trong quý báo cáo

Trong đó: Số lượng cấp giấy chứng nhận chuyển dịch quyền sử dụng đất và sở hữu nhà

Đất nền

Nhà ở riêng lẻ

Căn hộ chung cư

Đất nền

Nhà ở riêng lẻ

Căn hộ chung cư

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

…

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 10

Đơn vị báo cáo: (UBND quận/huyện)………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

THÔNG TIN VỀ QUẢN LÝ NHÀ CHUNG CƯ

Kỳ báo cáo: 6 tháng……năm……..

TT

Tên tòa nhà

Địa chỉ

Số hiệu thửa đất

Số lượng căn hộ

Số hộ dân đã sinh sống

Hình thức quản lý

Đơn vị quản lý

Ngày thành lập và quyết định công nhận ban quản trị

Chủ đầu tư quản lý

Chủ sở hữu tự quản lý

Thuê đơn vị quản lý

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

- Trường hợp chưa thành lập ban quản trị: Báo cáo thường kỳ.

- Trường hợp đã thành lập Ban quản trị: Chỉ báo cáo khi có sự thay đổi thông tin về hình thức quản lý, đơn vị quản lý.

Biểu mẫu số 11

Đơn vị báo cáo: Sở Tài nguyên và Môi trường.……………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO THÔNG TIN VỀ SỬ DỤNG ĐẤT Ở CỦA ĐỊA PHƯƠNG

Thời điểm báo cáo: Tháng 6/tháng 12 năm……

TT

Quận/huyện

Cơ cấu sử dụng đất ở theo quy hoạch được duyệt (ha)

Cơ cấu sử dụng đất ở đã thực hiện xây dựng (ha)

Tổng diện tích đất ở theo quy hoạch

Trong đó

Tổng diện tích đất ở đã xây dựng

Trong đó

Diện tích đất xây dựng nhà ở thương mại

Diện tích đất xây dựng nhà ở xã hội

Diện tích đất xây dựng nhà ở để phục vụ tái định cư

Diện tích đất xây dựng hạ tầng kỹ thuật

Diện tích đất khác

Diện tích đất xây dựng nhà ở thương mại

Diện tích đất xây dựng nhà ở xã hội

Diện tích đất xây dựng nhà ở để phục vụ tái định cư

Diện tích đất xây dựng hạ tầng kỹ thuật

Diện tích đất khác

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Số liệu báo cáo là số liệu tổng hợp tính đến hết kỳ báo cáo.

Biểu mẫu số 12

Đơn vị báo cáo: Cục Thuế.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

BÁO CÁO TÌNH HÌNH THU NỘP NGÂN SÁCH TỪ ĐẤT ĐAI VÀ TỪ HOẠT ĐỘNG KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: 6 tháng……/năm……..

TT

Quận/ huyện

Trong quý báo cáo (tỷ đồng)

Lũy kế tính từ đầu năm đến hết quý báo cáo (tỷ đồng)

Tiền sử dụng đất

Tiền thuê đất

Thuế sử dụng đất phi nông nghiệp

Thuế từ chuyển nhượng bất động sản

Lệ phí trước bạ nhà đất

Thuế thu nhập doanh nghiệp từ hoạt động kinh doanh trong lĩnh vực bất động sản

Tiền sử dụng đất

Tiền thuê đất

Thuế sử dụng đất phi nông nghiệp

Thuế từ chuyển nhượng bất động sản

Lệ phí trước bạ nhà đất

Thuế thu nhập doanh nghiệp từ hoạt động kinh doanh trong lĩnh vực bất động sản

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 13

Đơn vị báo cáo: Sở Kế hoạch và Đầu tư.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

SỐ LƯỢNG DOANH NGHIỆP KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: 6 tháng……/năm……

TT

Tổng số doanh nghiệp hoạt động kinh doanh trong lĩnh vực bất động sản

Số lượng doanh nghiệp có đăng ký ngành nghề kinh doanh

Đầu tư xây dựng, mua, bán, chuyển nhượng, cho thuê bất động sản

Dịch vụ môi giới, tư vấn, quản lý bất động sản

Đăng ký mới trong kỳ

Giải thể hoặc chuyển đổi ngành nghề kinh doanh trong kỳ

Lũy kế đến kỳ báo cáo

Đăng ký mới trong kỳ

Giải thể hoặc chuyển đổi ngành nghề kinh doanh trong kỳ

Lũy kế đến kỳ báo cáo

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

1

2

...

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 14

Đơn vị báo cáo: (UBND quận/huyện):.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

TỔNG HỢP SỐ LƯỢNG NHÀ Ở ĐÔ THỊ, NÔNG THÔN TẠI ĐỊA PHƯƠNG

Kỳ báo cáo: Năm…….

TT

Khu vực

Tổng số lượng nhà ở

Số lượng nhà ở xã hội

Nhà ở cho thuê

Căn hộ chung cư

Nhà ở riêng lẻ

Tổng cộng

Căn hộ chung cư

Nhà ở riêng lẻ

Tổng cộng

Nhà ở thương mại cho thuê

Nhà ở xã hội cho thuê

Tổng cộng

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7) = (3)+(5)

(8) = (4)+(6)

(9)

(10)

(11)

(12)

(13) = (9)+(11)

(14) = (10)+(12)

(15)

(16)

(17)

(18)

(19)= (15)+(17)

(20) = (16)+(18)

1

Đô thị

2

Nông thôn

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 15

Đơn vị báo cáo: (UBND quận/huyện):.……………………………..

Nơi nhận báo cáo: Sở Xây dựng…………….……………..

TỔNG HỢP NHÀ Ở THEO MỨC ĐỘ KIÊN CỐ XÂY DỰNG TẠI ĐỊA PHƯƠNG

Kỳ báo cáo: Năm…….

TT

Khu vực

Nhà ở kiên cố (căn)

Nhà ở bán kiên cố (căn)

Nhà ở thiếu kiên cố (căn)

Nhà đơn sơ (căn)

(1)

(2)

(3)

(4)

(5)

(6)

1

Đô thị

2

Nông thôn

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Biểu mẫu số 16

Đơn vị báo cáo (các Bộ, cơ quan ngang Bộ):……………………

Nơi nhận báo cáo: Bộ Xây dựng………………………..

TỔNG HỢP SỐ LƯỢNG NHÀ Ở CÔNG VỤ

Kỳ báo cáo: Năm…….

TT

Tên đơn vị

Nhà thuê làm nhà công vụ

Nhà công vụ thuộc sở hữu nhà nước

Biệt thự, nhà liền kề

Căn hộ chung cư

Nhà khác

Biệt thự, nhà liền kề

Căn hộ chung cư

Nhà khác

(căn)

(m2)

(căn)

(m2)

(căn)

(m2)

(cái)

(m2)

(căn)

(m2)

(căn)

(m2)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Cột (2): Các đơn vị trực thuộc Bộ, cơ quan ngang Bộ.

Biểu mẫu số 17

Đơn vị báo cáo: Ngân hàng Nhà nước

Nơi nhận báo cáo: Bộ Xây dựng

Số liệu được tổng hợp theo quý

Thời hạn cung cấp thông tin: Trước ngày 15/4; 15/7, 15/10, 15/01 năm sau

TỔNG HỢP VỀ DƯ NỢ TÍN DỤNG ĐỐI VỚI HOẠT ĐỘNG KINH DOANH TRONG LĨNH VỰC BẤT ĐỘNG SẢN

Kỳ báo cáo: Quý……năm………

TT

Tỉnh/thành phố

Tổng dư nợ tín dụng đối với hoạt động đầu tư, kinh doanh bất động sản (tỷ đồng)

Trong đó

Dư nợ tín dụng đối với các dự án đầu tư xây dựng khu đô thị, dự án phát triển nhà ở (tỷ đồng)

Dư nợ tín dụng đối với các dự án văn phòng (cao ốc) cho thuê (tỷ đồng)

Dư nợ tín dụng đối với các dự án xây dựng khu công nghiệp, khu chế xuất (tỷ đồng)

Dư nợ tín dụng đối với các dự án khu du lịch sinh thái, nghỉ dưỡng (tỷ đồng)

Dư nợ tín dụng đối với các dự án khách sạn (tỷ đồng)

Dư nợ tín dụng đối với cho vay xây dựng, sửa chữa mua nhà để bán, cho thuê (tỷ đồng)

Dư nợ tín dụng đối với cho vay mua quyền sử dụng đất (tỷ đồng)

Dư nợ tín dụng đối với đầu tư kinh doanh bất động sản khác (tỷ đồng)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

2

3

…

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)
Số điện thoại:……….
Email:.......................

Ngày…..tháng……..năm……
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Số liệu được tổng hợp tại thời điểm kết thúc quý báo cáo.


QD 2008 - 08 quy che sd nha chung cu

BỘ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 08/2008/QĐ-BXD | Hà Nội, ngày 28 tháng 5 năm 2008

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này bản Quy chế quản lý sử dụng nhà chung cư.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 10/2003/QĐ-BXD ngày 03 tháng 4 năm 2003 của Bộ trưởng Bộ Xây dựng ban hành Quy chế quản lý sử dụng nhà chung cư.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Toà án nhân dân Tối cao;
- Viện Kiểm sát nhân dân Tối cao;
- Cơ quan TW của các đoàn thể;
- Ngân hàng chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Các Sở XD, Sở Tài nguyên Môi trường và Nhà đất
Hà Nội, Sở Tài nguyên Môi trường Đà Nẵng;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Website Chính phủ, Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

QUY CHẾ

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

(Ban hành kèm theo Quyết định số 08 /2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của việc ban hành Quy chế

1. Nâng cao điều kiện sống, đảm bảo an toàn cho người sử dụng, đảm bảo an ninh trật tự; tạo lập nếp sống văn minh đô thị trong các khu nhà chung cư; duy trì chất lượng, kiến trúc, cảnh quan, vệ sinh - môi trường của nhà chung cư;

2. Quy định quyền và nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý sử dụng nhà chung cư.

Điều 2. Phạm vi và đối tượng điều chỉnh

1. Quy chế này được áp dụng đối với mọi loại nhà chung cư và nhà nhiều tầng có mục đích sử dụng hỗn hợp mà có phần diện tích là nhà ở.

2. Đối tượng áp dụng bao gồm tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà chung cư.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với pháp luật về nhà ở, các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý sử dụng nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 4. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở hữu trở lên.

2. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

3. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

4. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

5. "Phần sở hữu riêng" trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

6. "Phần sở hữu chung" trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 5 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hoả và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

7. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý sử dụng vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

8. “ Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách nhiệm trực tiếp quản lý nhà chung cư đó.

9. “Chủ sở hữu nhà chung cư” là tổ chức, cá nhân đang sở hữu hợp pháp phần sở hữu riêng trong nhà chung cư.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1. NỘI DUNG QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 5. Quản lý vận hành nhà chung cư

1. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường.

2. Việc vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Điều 6. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa và sửa chữa lớn nhà chung cư nhằm duy trì chất lượng của nhà chung cư. Việc bảo trì được thực hiện theo quy định tại Thông tư số 08/2006/TT-BXD ngày 24/11/2006 của Bộ trưởng Bộ Xây dựng hướng dẫn công tác bảo trì công trình xây dựng.

2. Việc bảo trì nhà chung cư phải do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì.

Điều 7. Cải tạo và phá dỡ nhà chung cư.

Việc cải tạo, phá dỡ nhà chung cư được thực hiện theo quy định tại Điều 81, 83, 84, 85, 86, 87, 88 và Điều 89 của Luật Nhà ở; Điều 55 và Điều 56 của Nghị định 90/2006/NĐ-CP ngày 06/9/2006 của Chính phủ về “quy định chi tiết và hướng dẫn thi hành Luật Nhà ở” (sau đây gọi tắt là Nghị định số 90/2006/NĐ-CP) và Nghị quyết số 34/2007/NQ-CP ngày 03/7/2007 về “một số giải pháp để thực hiện việc cải tạo, xây dựng lại các chung cư cũ bị hư hỏng, xuống cấp”.

Điều 8. Lưu trữ hồ sơ nhà chung cư

Chủ sở hữu nhà ở (đối với nhà chung cư có 01 chủ sở hữu hoặc chủ sở hữu nhà chung cư) có trách nhiệm lập, lưu trữ hồ sơ theo quy định tại khoản 2 Điều 66 của Luật Nhà ở.

Trường hợp nhà chung cư có nhiều chủ sở hữu, việc lưu trữ hồ sơ đối với phần sở hữu chung được quy định như sau:

1. Ban quản trị có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại khoản 2 Điều này và cung cấp cho đơn vị bảo trì, quản lý vận hành nhà chung cư khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm lập, lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

2. Hồ sơ lưu trữ bao gồm bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình bảo trì, vận hành nhà chung cư. Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực thi hành mà không có bản vẽ hoàn công thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị phải khôi phục, đo vẽ lại.

Điều 9. Bản nội quy quản lý sử dụng nhà chung cư

1. Mọi nhà chung cư đều phải có Bản nội quy quản lý sử dụng nhà chung cư với những nội dung chính như sau:

a) Trách nhiệm của các tổ chức (Chủ đầu tư hoặc đơn vị quản lý nhà chung cư, doanh nghiệp quản lý vận hành và Ban quản trị) trong quản lý sử dụng nhà chung cư theo quy định của Quy chế này;

b) Quyền và nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp nhà chung cư;

c) Các hành vi bị nghiêm cấm trong sử dụng nhà chung cư;

d) Các khoản phí, mức phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà chung cư và các loại phí hợp lý khác;

đ) Xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng trong nhà chung cư; phần sở hữu, sử dụng chung trong và ngoài nhà chung cư;

e) Quy định về việc sửa đổi, bổ sung Bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác.

2. Đối với nhà chung cư có nhiều chủ sở hữu

a) Trường hợp nhà chung cư được bán từ ngày Quy chế này có hiệu lực thi hành, trước khi bán, Chủ đầu tư xây dựng Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này và thông báo cho Bên mua. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư.

b) Trường hợp nhà chung cư được bán trước ngày Quy chế này có hiệu lực thi hành thì Chủ đầu tư hoặc Ban quản trị (nếu đã thành lập) hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm soạn thảo Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này để thông qua trong Hội nghị nhà chung cư. Trong trường hợp này, Bản nội quy phải phù hợp với nội dung quyết định đầu tư, nội dung dự án được cấp có thẩm quyền phê duyệt (nếu có) và những thoả thuận, cam kết bằng văn bản giữa Bên bán và Bên mua khi ký hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư (nếu có).

3. Đối với nhà chung cư có một chủ sở hữu

Chủ sở hữu nhà chung cư phải căn cứ vào những nội dung quy định tại khoản 1 Điều này để xây dựng Bản nội quy quản lý sử dụng nhà chung cư phù hợp với điều kiện thực tế của nhà chung cư đó và thông báo công khai với người sử dụng nhà chung cư.

Mục 2. CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Chủ sở hữu, người sử dụng nhà chung cư trong tổ chức quản lý sử dụng nhà chung cư

Chủ sở hữu, người sử dụng nhà chung cư có quyền và trách nhiệm trong việc tổ chức quản lý nhà chung cư như sau:

1. Tham gia Hội nghị nhà chung cư và biểu quyết những vấn đề thuộc thẩm quyền của Hội nghị nhà chung cư quy định tại khoản 3 Điều 11 của Quy chế này. Quyền biểu quyết được tính theo đơn vị căn hộ hoặc đơn vị diện tích phần sở hữu riêng của chủ sở hữu (01 căn hộ hoặc 01 m2 diện tích được 01 phiếu biểu quyết);

2. Đóng góp ý kiến cho Chủ đầu tư hoặc đơn vị quản lý vận hành nhà chung cư hoặc Ban quản trị trong việc quản lý sử dụng nhà chung cư.

Điều 11. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng nhà chung cư có thể cử đại diện hoặc uỷ quyền cho người khác tham dự Hội nghị nhà chung cư.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức Hội nghị cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức Hội nghị cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

2. Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được bàn giao đưa vào sử dụng và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà Chủ đầu tư giữ lại) thì Chủ đầu tư (đối với nhà chung cư nhiều chủ sở hữu) hoặc chủ sở hữu (đối với nhà chung cư có một chủ sở hữu) có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Trường hợp nhà chung cư không xác định được Chủ đầu tư thì đơn vị đang quản lý nhà chung cư đó hoặc Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp quận) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

3. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại Điều 9 của Quy chế này;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư không nhất thiết phải thực hiện các nội dung quy định tại điểm c và d của khoản này.

4. Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số thông qua hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

Điều 12. Ban quản trị nhà chung cư

Ban quản trị nhà chung cư được quy định tại khoản 2 Điều 71, Điều 72 của Luật Nhà ở.

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tuỳ theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do Chủ đầu tư hoặc đơn vị quản lý nhà chung cư cử tham gia Ban quản trị.

Khi Chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt và công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Uỷ ban nhân dân cấp quận chấp thuận.

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư quy định tại khoản 1 Điều 11 của Quy chế này; báo cáo Hội nghị nhà chung cư kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

m) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Trong vòng 15 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm đăng ký với Uỷ ban nhân dân cấp quận để được công nhận. Trong vòng 15 ngày, kể từ khi nhận được văn bản đăng ký của Ban quản trị nhà chung cư, Uỷ ban nhân dân cấp quận phải ra quyết định công nhận Ban quản trị nhà chung cư. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và các nội dung quy định tại điểm b, c, g, i và k khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP và thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung quy định tại Điều 8 của Quy chế này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư theo quy định tại Điều 11 của Quy chế này.

g) Cử người tham gia Ban quản trị theo quy định tại Điều 12 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì Chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 3. QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư và nghiệm thu, thanh toán, thanh lý hợp đồng dịch vụ

1. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư bao gồm những nội dung chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thoả thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại khoản 1 Điều này tối thiểu là 02 năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Huỷ bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư

a) Hợp đồng bị đơn phương huỷ bỏ khi một trong hai bên vi phạm cam kết trong hợp đồng.

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thoả thuận thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 16. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong vận hành nhà chung cư

1. Thực hiện cung cấp dịch vụ quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

4. Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

6. Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định tại khoản 2 Điều 17 của Quy chế này khi được Ban quản trị nhà chung cư uỷ quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thoả thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

8. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

9. Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 17. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

1. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư bao gồm:

a) Chi phí cho doanh nghiệp vận hành nhà chung cư; điều khiển hoạt động của hệ thống trang thiết bị và nhân công thực hiện các dịch vụ cho nhà chung cư; các chi phí sử dụng năng lượng, nhiên liệu, vật liệu, duy tu bảo dưỡng thường xuyên và các chi phí khác để đảm bảo hoạt động của máy móc, thiết bị (như thang máy, máy bơm và máy móc, thiết bị khác) thuộc phần sở hữu chung trong nhà chung cư.

b) Chi phí phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị.

Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp vào chi phí quản lý vận hành nhà chung cư.

2. Việc huy động kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

a) Trường hợp nhà chung cư có một chủ sở hữu thì kinh phí quản lý vận hành do chủ sở hữu đảm nhận, trừ trường hợp chủ sở hữu và người sử dụng có thoả thuận khác. Trường hợp nhà chung cư có nhiều chủ sở hữu thì kinh phí vận hành được huy động từ các chủ sở hữu theo nguyên tắc đảm bảo tính đủ chi phí. Mức đóng góp kinh phí được tính theo tháng, phân bổ theo diện tích phần sở hữu riêng của từng chủ sở hữu và thu từ người sử dụng nhà chung cư mỗi tháng một lần. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình thực tế của địa phương để quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư trên địa bàn. Chủ đầu tư dự án nhà chung cư căn cứ mức thu tối đa do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định để tính toán, cân đối mức phí dịch vụ ngay từ khi lập dự án.

b) Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại khoản 1 Điều 5 của Quy chế này mà chủ đầu tư có thoả thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thoả thuận đó.

c) Chủ sở hữu có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo các quy định nêu tại khoản này kể cả trường hợp diện tích thuộc phần sở hữu riêng mà Chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng.

3. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

Mục 4. BẢO TRÌ NHÀ CHUNG CƯ

Điều 18. Nguyên tắc bảo trì nhà chung cư

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản kinh phí về bảo trì phần sở hữu chung theo quy định.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do doanh nghiệp quản lý vận hành nhà chung cư hoặc tổ chức có tư cách pháp nhân về hoạt động xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

Điều 19. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được quy định như sau:

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được thực hiện theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành thì mức kinh phí đóng góp được thực hiện theo quy định tại khoản 2 Điều 54 của Nghị định số 90/2006/NĐ-CP.

2. Trường hợp kinh phí thu được để bảo trì phần sở hữu chung không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư. Khoản kinh phí nêu trên chỉ dùng trong việc bảo trì nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác.

3. Trường hợp mua nhà trả chậm hoặc trả dần thì người mua có trách nhiệm đóng góp kinh phí bảo trì phần sở hữu chung nhà chung cư theo quy định tại khoản 1 và khoản 2 của Điều này.

Điều 20. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 19 của Quy chế này, Chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và bàn giao tài khoản đó cho Ban quản trị khi Ban quản trị được bầu ra. Ban quản trị quản lý tài khoản kinh phí bảo trì với hình thức đồng chủ tài khoản (gồm Trưởng Ban quản trị và một thành viên do Ban quản trị cử ra) để quản lý và sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Đơn vị quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 5. QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 21. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định của Quy chế này;

b) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 22. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở hữu nhà chung cư

1. Được sử dụng hợp pháp phần sở hữu riêng và thực hiện các quy định tại các điểm a, b khoản 1 Điều 21 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

4. Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

5. Thực hiện các nghĩa vụ quy định tại các điểm đ, e, g khoản 1 Điều 21 của Quy chế này.

Điều 23. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 24. Những hành vi bị nghiêm cấm quy định tại Điều 23 của Quy chế này phải được Ban quản trị hoặc Chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và thực hiện.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 25. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu trong nhà chung cư do Toà án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hoà giải nhưng phải đảm bảo các quy định của Quy chế này. Nếu không hoà giải được thì chuyển Toà án giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 26. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của Uỷ ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm

a) Ban hành các quy định có liên quan về quản lý việc sử dụng nhà chung cư trên địa bàn theo quy định của Quy chế này cho phù hợp với tình hình thực tế của địa phương;

b) Cấp kinh phí bảo trì phần sở hữu chung theo quy định đối với nhà chung cư được bán trước ngày Luật Nhà ở có hiệu lực thi hành nhằm duy trì chất lượng, kiến trúc, cảnh quan của nhà chung cư trên địa bàn;

c) Quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư theo quy định tại khoản 2 Điều 17 của Quy chế này;

d) Chỉ đạo các cơ quan chức năng có liên quan triển khai việc tiếp nhận hệ thống kết cấu hạ tầng trong các dự án nhà ở, khu đô thị mới theo đúng nội dung được cấp có thẩm quyền phê duyệt;

đ) Xem xét, phân giao trách nhiệm quản lý hành chính nhà chung cư trên từng địa bàn;

e) Ban hành cơ chế khuyến khích các doanh nghiệp quản lý vận hành nhà chung cư để đáp ứng nhu cầu quản lý vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà chung cư trên địa bàn và báo cáo Bộ Xây dựng;

g) Khen thưởng và xử lý vi phạm theo thẩm quyền.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm tham mưu giúp Uỷ ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà chung cư trên địa bàn.

Điều 28. Trách nhiệm của Uỷ ban nhân dân cấp quận

1. Trình Uỷ ban nhân dân cấp tỉnh phê duyệt việc phân giao trách nhiệm quản lý hành chính khu vực có nhà chung cư (trường hợp có điều chỉnh địa giới hành chính hoặc quản lý địa giới hành chính của các đơn vị hành chính cấp xã);

2. Ra Quyết định công nhận kết quả bầu Ban quản trị nhà chung cư theo quy định tại khoản 4 Điều 12 của Quy chế này;

3. Kiểm tra công tác quản lý sử dụng nhà chung cư; xử lý theo thẩm quyền hoặc báo cáo Uỷ ban nhân dân cấp tỉnh;

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 29. Trách nhiệm của Uỷ ban nhân dân xã, phường, thị trấn

1. Tuyên truyền, vận động các tổ chức, cá nhân hiểu và chấp hành các quy định của Quy chế này và pháp luật về quản lý sử dụng nhà chung cư;

2. Theo dõi, kiểm tra và giải quyết những vấn đề vướng mắc phát sinh trong công tác quản lý sử dụng nhà chung cư theo thẩm quyền hoặc báo cáo Uỷ ban nhân dân cấp quận xem xét, giải quyết;

3. Phối hợp với Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị giải quyết các vấn đề liên quan bảo trì, quản lý vận hành nhà chung cư trên địa bàn;

4. Tạo điều kiện cho doanh nghiệp quản lý vận hành nhà chung cư cung cấp các dịch vụ nhà chung cư trên địa bàn;

5. Khen thưởng và xử lý các vi phạm theo thẩm quyền.

Điều 30. Trường hợp nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Quy chế này nhưng vẫn đảm bảo việc quản lý có hiệu quả thì tiếp tục áp dụng hình thức đó nhưng phải có kế hoạch chuyển đổi sang mô hình quản lý sử dụng nhà chung cư theo các nguyên tắc quy định của Quy chế này trong thời hạn không quá ba (03) năm, kể từ ngày Quy chế này có hiệu lực thi hành.

Đối với khu nhà ở có khuôn viên riêng biệt và có các phần hạ tầng kỹ thuật sử dụng chung thì có thể áp dụng những nguyên tắc quy định tại Quy chế này để quản lý.

Điều 31. Giao Cục Quản lý nhà và thị trường bất động sản chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Quy chế này; tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu đề xuất việc sửa đổi, bổ sung Quy chế cho phù hợp; phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà chung cư trên phạm vi toàn quốc. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.


QD 2013 - 01 HaNoi-quy che nha chung cu

ỦY BAN NHÂN DÂN

THÀNH PHỐ HÀ NỘI

-----------------

Số: 01/2013/QĐ-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 04 tháng 01 năm 2013

QUYẾT ĐỊNH

Về việc ban hành Quy chế quản lý sử dụng nhà chung cư trên địa bàn thành phố Hà Nội

-----------------

ỦY BAN NHÂN DÂN THÀNH PHỐ HÀ NỘI

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 23/2009/NĐ-CP ngày 27 tháng 02 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 18 tháng 11 năm 2006 của

Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Căn cứ Nghị định số 114/2010/NĐ-CP ngày 06 tháng 12 năm 2010 của

Chính phủ về bảo trì công trình xây dựng;

Căn cứ Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của

Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư;

Căn cứ Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị;

Căn cứ Thông tư số 37/2009/TT-BXD ngày 01 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định và quản lý giá dịch vụ nhà chung cư;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của

Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy nổ bắt buộc;

Căn cứ Thông tư số 03/2011/TT-BXD ngày 06 tháng 4 năm 2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng;

Căn cứ Thông tư số 14/2011/TT-BXD ngày 25 tháng 11 năm 2011 của Bộ Xây dựng quy định về hoạt động đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư;

Căn cứ Thông tư số 02/2012/TT-BXD ngày 12 tháng 6 năm 2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị;

Xét đề nghị của Giám đốc Sở Xây dựng tại Tờ trình số 7643/TTr-SXD ngày 13 tháng 11 năm 2012 và Báo cáo thẩm định số 2716/STP-VBPQ ngày 10 tháng 12 năm 2012 của Sở Tư pháp,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này "Quy chế quản lý sử dụng nhà

chung cư trên địa bàn thành phố Hà Nội”.

Điều 2. Quyết định này có hiệu lực thi hành sau 10 ngày kể từ ngày ký.

Điều 3. Chánh Văn phòng Ủy ban nhân dân Thành phố; Thủ trưởng các sở, ban, ngành Thành phố; Chủ tịch Ủy ban nhân dân các quận, huyện, thị xã; Thủ trưởng các đơn vị trực tiếp quản lý nhà chung cư và các tổ chức, cá nhân có liên quan có trách nhiệm thi hành Quyết định này./.

TM. ỦY BAN NHÂN DÂN

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Nguyễn Văn Khôi

ỦY BAN NHÂN DÂN THÀNH PHỐ HÀ NỘI

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Quản lý sử dụng nhà chung cư trên địa bàn thành phố Hà Nội

(Ban hành kèm theo Quyết định số 01/2013/QĐ-UBND

ngày 04 tháng 01 năm 2013 của Ủy ban nhân dân thành phố Hà Nội)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về quản lý sử dụng nhà chung cư; quyền, nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý, sử dụng, vận hành nhà chung cư trên địa bàn thành phố Hà Nội.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với nhà chung cư thuộc các dự án phát triển nhà ở để bán (có nhiều chủ sở hữu), nhà ở xã hội cho thuê, cho thuê mua (có một chủ sở hữu), bao gồm cả nhà nhiều tầng có mục đích sử dụng hỗn hợp. Đối với nhà chung cư bán theo Nghị định số 61/NĐ-CP ngày 05/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở sẽ thực hiện theo quy định riêng.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với Luật Nhà ở; Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (gọi tắt là Nghị định số 71/2010/NĐ-CP); Nghị định số 130/2006/NĐ-CP ngày 18/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc (gọi tắt là Nghị định số 130/2006/NĐ-CP); Nghị định số 114/2010/NĐ-CP ngày 06/12/2010 của Chính phủ về bảo trì công trình xây dựng (gọi tắt là Nghị định số 114/2010/NĐ- CP); Quyết định số 08/2008/QĐ-BXD ngày 28/5/2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư (gọi tắt là Quyết định số

08/2008/QĐ-BXD); Thông tư số 36/2009/TT-BXD ngày 16/11/2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị (gọi tắt là Thông tư số

36/2009/TT-BXD); Thông tư số 37/2009/TT-BXD ngày 01/12/2009 của Bộ Xây dựng hướng dẫn phương pháp xác định và quản lý giá dịch vụ nhà chung cư (gọi tắt là Thông tư số 37/2009/TT-BXD); Thông tư số 16/2010/TT-BXD ngày

01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (gọi tắt là Thông tư số 16/2010/TT- BXD); Thông tư số 220/2010/TT-BTC ngày 30/12/2010 của Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy nổ bắt buộc (gọi tắt là Thông tư số

220/2010/TT-BTC); Thông tư số 03/2011/TT-BXD ngày 06/4/2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng (gọi tắt là Thông tư số 03/2011/TT-BXD); Thông tư số 14/2011/TT-BXD ngày 25/11/2011 của Bộ Xây dựng quy định về hoạt động đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư (gọi tắt là Thông tư số 14/2011/TT-BXD); Thông tư số 02/2012/TT-BXD ngày 12/6/2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị (gọi tắt là Thông tư số 02/2012/TT-BXD); các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý vận hành nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Ủy ban nhân dân Thành phố quy định.

Điều 4. Giải thích từ ngữ (Thực hiện Điều 70 Luật Nhà ở, Điều 49 Nghị định số 71/2010/NĐ-CP, Điều 4 Quyết định số 08/2008/QĐ-BXD)

1. “Nhà chung cư” là nhà ở có từ hai tầng trở lên, có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều hộ gia đình, cá nhân. Nhà chung cư có phần sở hữu riêng của từng hộ gia đình, cá nhân và phần sở hữu chung của tất cả các hộ gia đình, cá nhân sử dụng nhà chung cư.

2. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở

hữu trở lên.

3. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

4. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

5. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

6. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

7. “Phần sở hữu riêng và các thiết bị sử dụng riêng trong nhà chung cư có

nhiều chủ sở hữu” bao gồm:

a) Phần diện tích bên trong căn hộ (kể cả diện tích ban công, lô gia gắn liền với căn hộ đó) của chủ sở hữu căn hộ; phần diện tích khác trong nhà chung cư mà chủ đầu tư bán cho riêng từng chủ sở hữu căn hộ hoặc bán cho các tổ chức, cá nhân khác;

b) Phần diện tích thuộc sở hữu riêng của chủ đầu tư (chủ đầu tư giữ lại, không bán và cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ cho các chủ sở hữu căn hộ);

c) Các thiết bị sử dụng riêng trong căn hộ, trong phần diện tích khác thuộc

sở hữu riêng của chủ sở hữu căn hộ hoặc của các chủ sở hữu khác.

Chủ sở hữu căn hộ, chủ sở hữu các phần diện tích khác trong nhà chung cư quy định tại Điểm a và Điểm b Khoản này được gọi chung là các chủ sở hữu nhà chung cư.

Phần sở hữu riêng nhà chung cư quy định tại Khoản này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư, hợp đồng mua bán phần diện tích khác.

8. “Phần sở hữu chung nhà chung cư có nhiều chủ sở hữu”: Bao gồm phần

diện tích và các thiết bị sử dụng chung cho nhà chung cư được quy định như sau:

a) Phần diện tích thuộc sở hữu chung của các chủ sở hữu nhà chung cư bao gồm: Không gian, hành lang, cầu thang bộ, cầu thang máy, sân thượng, khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, đường thoát hiểm, hệ thống bể phốt, lối đi bộ, sân chơi chung và các phần khác không thuộc sở hữu riêng của các chủ sở hữu nhà chung cư;

b) Phần diện tích sinh hoạt cộng đồng và phần diện tích khác không phải là phần diện tích thuộc sở hữu riêng của các chủ sở hữu nhà chung cư quy định tại Khoản 6 Điều này;

c) Nơi để xe (xe đạp, xe cho người tàn tật, xe động cơ hai bánh) được xây dựng theo quy chuẩn xây dựng và có thể bố trí tại tầng hầm hoặc tại tầng một hoặc tại phần diện tích khác trong hoặc ngoài nhà chung cư. Đối với khu vực để xe ô tô trong tầng hầm thì phải xây dựng theo quy chuẩn xây dựng nhưng do chủ đầu tư quyết định thuộc quyền sở hữu chung của các chủ sở hữu nhà chung cư hoặc thuộc sở hữu riêng của chủ sở hữu nhà chung cư quy định tại Khoản 7

Điều này; trường hợp nơi để ô tô trong tầng hầm được phân bổ vào giá bán căn hộ cho các chủ sở hữu nhà chung cư thì thuộc phần sở hữu chung, trường hợp chưa phân bổ vào giá bán căn hộ thì thuộc sở hữu riêng của chủ đầu tư;

d) Hệ thống hạ tầng kỹ thuật trong khuôn viên đất xây dựng nhà chung cư được kết nối với nhà chung cư.

Phần diện tích thuộc sở hữu chung quy định tại Khoản này được dùng để sử dụng chung cho các chủ sở hữu nhà chung cư theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Quy chế này.

Phần sở hữu chung nhà chung cư quy định tại Khoản này phải được ghi rõ trong hợp đồng mua bán căn hộ chung cư.

9. “Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách

nhiệm trực tiếp quản lý nhà chung cư đó.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp

pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp.

12. “Bảo trì nhà chung cư” là tập hợp các công việc nhằm bảo đảm và duy trì hoạt động bình thường, an toàn của nhà chung cư theo quy định của thiết kế trong suốt quá trình khai thác sử dụng.

Điều 5. Yêu cầu đối với nhà chung cư khi đưa vào sử dụng

Nhà chung cư chỉ được đưa vào quản lý sử dụng, vận hành khi có đủ các điều kiện sau:

1. Đã được chủ đầu tư tổ chức nghiệm thu, bàn giao theo các quy định của

pháp luật về quản lý chất lượng công trình xây dựng và Điều 11 Nghị định số

71/2010/NĐ-CP.

2. Đã được cấp Giấy chứng nhận an toàn chịu lực và Giấy chứng nhận sự

phù hợp về chất lượng công trình xây dựng theo quy định tại Thông tư số

03/2011/TT-BXD ngày 16/4/2011 của Bộ Xây dựng hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng.

3. Đã được chủ đầu tư tổ chức thẩm định và phê duyệt quy trình bảo trợ nhà chung cư do nhà thầu thiết kế, nhà thầu cung cấp thiết bị lắp đặt vào công trình lập theo quy định tại Nghị định số 114/2010/NĐ-CP và Thông tư số

02/2012/TT-BXD.

Điều 6. Bảo hành nhà chung cư (Thực hiện Điều 46 Nghị định số

71/2010/NĐ-CP)

1. Trong thời hạn bảo hành nhà chung cư theo quy định tại Điều 74 của Luật Nhà ở, chủ đầu tư có trách nhiệm bảo hành nhà ở, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Nội dung bảo hành nhà chung cư (kể cả nhà nhiều tầng có mục đích sử dụng hỗn hợp) bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà chung cư (dầm, cột, sàn, trần, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà chung cư như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà chung cư. Đối với các thiết bị khác gắn với nhà chung cư thì bên bán thực hiện bảo hành theo thời hạn quy định của nhà sản xuất.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán căn hộ nhà chung cư mà không thực hiện nghĩa vụ bảo hành nhà chung cư theo quy định tại Điều 74 của Luật Nhà ở và quy định tại Điều này thì chủ sở hữu nhà chung cư có quyền khởi kiện yêu cầu Tòa án nhân dân giải quyết; nếu gây thiệt hại cho người khác thì tổ chức, cá nhân gây thiệt hại phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Chủ đầu tư có trách nhiệm lập phiếu bảo hành phần sở hữu chung nhà chung cư và phiếu bảo hành phần sở hữu riêng căn hộ và các diện tích khác trong nhà chung cư (trong phiếu bảo hành phải thể hiện cụ thể sơ đồ hệ thống cấp điện, cấp nước sinh hoạt, thoát nước, thông tin truyền thông, hệ thống cấp gaz, đối tượng được bảo hành, điều kiện cụ thể và thời gian bảo hành, địa chỉ liên hệ với đơn vị, tổ chức thực hiện bảo hành, quyền và trách nhiệm cụ thể của chủ sở hữu hoặc người sử dụng).

Điều 7. Bảo hiểm nhà chung cư (Thực hiện Điều 67 Luật Nhà ở; Khoản

1 Điều 5 Nghị định số 130/2006/NĐ-CP; Khoản 4 Điều 4 Thông tư số

220/2010/TT-BTC)

1. Nhà chung cư cao từ 5 tầng trở lên hoặc có khối tích từ 5000m3 trở lên phải tham gia mua bảo hiểm cháy, nổ bắt buộc.

2. Chủ sở hữu nhà chung cư có trách nhiệm mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu riêng của mình và có trách nhiệm đóng góp chi phí mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu chung. Chi phí mua bảo hiểm cháy, nổ bắt buộc phần sở hữu chung được phân bổ tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu.

3. Mức chi phí, chế độ bảo hiểm cháy, nổ bắt buộc nhà chung cư được thực hiện theo quy định tại Thông tư số 220/2010/TT-BTC ngày 30/12/2010 của Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

4. Chủ đầu tư hoặc đơn vị đang quản lý vận hành nhà chung cư có trách nhiệm phân bổ và công bố công khai mức thu và thực hiện mua bảo hiểm cháy, nổ bắt buộc đối với phần sở hữu chung của từng nhà chung cư.

5. Việc mua bảo hiểm cháy, nổ bắt buộc đối với các phần sở hữu trong nhà chung cư không thay thế trách nhiệm phải đảm bảo an toàn về phòng chống

cháy, nổ, phòng cháy chữa cháy nhà chung cư của đơn vị đang quản lý nhà

chung cư hoặc của các chủ sở hữu, người sử dụng nhà chung cư.

Điều 8. Tổ chức quản lý việc sử dụng nhà chung cư (Thực hiện Khoản

1 Điều 71 Luật Nhà ở)

Nhà chung cư phải có Ban quản trị. Ban quản trị gồm đại diện các chủ sở hữu, người sử dụng và là người đại diện để bảo vệ quyền và lợi ích hợp pháp của các chủ sở hữu và những người sử dụng trong quá trình sử dụng nhà chung cư.

Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được đưa vào khai thác, sử dụng, chủ đầu tư có trách nhiệm chủ trì tổ chức Hội nghị các chủ sở hữu, người sử dụng nhà chung cư (sau đây gọi là Hội nghị nhà chung cư) để bầu Ban quản trị. Chủ đầu tư có trách nhiệm chuẩn bị các nội dung liên quan để thông qua Hội nghị nhà chung cư xem xét, quyết định.

Khi chưa thành lập được Ban quản trị thì chủ đầu tư có trách nhiệm thực

hiện các công việc của Ban quản trị.

Cơ cấu, tổ chức quản lý sử dụng nhà chung cư thực hiện theo quy định tại

Mục 1 Chương II Quy chế này.

Điều 9. Lập, lưu trữ hồ sơ nhà chung cư (Thực hiện Điều 8 Quyết định

số 08/2008/QĐ-BXD)

1. Chủ đầu tư có trách nhiệm lập hồ sơ nhà chung cư, hồ sơ gồm:

a) Bản vẽ hoàn công tổng mặt bằng công trình, các công trình xây dựng phụ trợ có liên quan, bản vẽ hoàn công các căn hộ và bản vẽ hoàn công các diện tích khác trong nhà chung cư;

b) Bản vẽ hoàn công hệ thống cấp điện, cấp nước sinh hoạt, hệ thống thoát nước sinh hoạt, thoát nước mái, hệ thống thông tin truyền thông, hệ thống thu gom rác, các hệ thống hạ tầng kỹ thuật ngầm của nhà chung cư và căn hộ;

c) Quy trình bảo trì của nhà chung cư và thiết bị lắp đặt theo thiết kế được

phê duyệt;

Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực

thi hành mà không có bản vẽ hoàn công thì chủ đầu tư hoặc doanh nghiệp đang

quản lý vận hành nhà chung cư hoặc Ban quản trị nhà chung cư có trách nhiệm

phải tổ chức khôi phục, đo vẽ lại.

2. Doanh nghiệp đang quản lý vận hành nhà chung cư, Ban quản trị nhà

chung cư có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại Khoản 1

Điều này và cung cấp cho đơn vị bảo trì khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì chủ đầu tư hoặc doanh nghiệp đang quản lý nhà chung cư có trách nhiệm lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1

CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Hội nghị nhà chung cư (Thực hiện Điều 11 Quyết định số

08/2008/QĐ-BXD)

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng có thể cử đại diện hoặc ủy quyền cho người khác tham dự hội nghị.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

2. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức

hỗ trợ kinh phí cho các thành viên Ban quản trị và các chi phí hợp lý khác phục

vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà

chung cư;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp

bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số (trên 50% số người dự Hội nghị) thông qua bằng hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

3. Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

4. Trường hợp triệu tập Hội nghị nhà chung cư hai lần nhưng không đạt được số lượng đại biểu tham dự thì lần triệu tập thứ 3, nếu vẫn không đủ số lượng thì Ủy ban nhân dân quận (huyện, thị xã) nơi có nhà chung cư chủ trì hội nghị.

5. Tổ chức Hội nghị nhà chung cư lần đầu:

Trong thời hạn quy định tại Điều 8 Quy chế này và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà chủ đầu tư giữ lại) thì chủ đầu tư có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Phương thức tổ chức Hội nghị nhà chung cư lần đầu như sau:

5.1. Chủ đầu tư chuẩn bị:

a) Kế hoạch tổ chức và nội dung hội nghị (dự kiến Ban tổ chức hội nghị,

dự thảo Quy chế hội nghị, Quy chế bầu Ban quản trị);

b) Bản nội quy quản lý sử dụng nhà chung cư theo mẫu quy định tại

Thông tư số 16/2010/TT-BXD;

c) Văn bản giới thiệu đại diện chủ đầu tư tham gia làm Phó Ban quản trị;

d) Dự thảo quy chế hoạt động của Ban quản trị.

5.2. Sau khi hoàn thành nội dung tại Mục 5.1 Khoản này, chủ đầu tư liên hệ với Ủy ban nhân dân phường (xã, thị trấn) nơi có nhà chung cư để tổ chức hội nghị trù bị. Thành phần hội nghị trù bị gồm:

a) Chủ tịch Ủy ban nhân dân phường (xã, thị trấn);

b) Trưởng Công an phường (xã, thị trấn);

c) Bí thư chi bộ, Tổ trưởng, Tổ phó Tổ dân phố (trường hợp nhà chung cư đã thành lập Tổ dân phố và Bí thư chi bộ, Tổ trưởng, Tổ phó Tổ dân phố là chủ sở hữu căn hộ chung cư) hoặc đại diện các chủ sở hữu hoặc người sử dụng nhà chung cư (đối với nhà chung cư chưa có chi bộ, Tổ dân phố);

d) Ban quản trị lâm thời (nếu có);

e) Chủ đầu tư.

5.3. Hội nghị trù bị có trách nhiệm chuẩn bị đóng góp ý kiến các nội dung

tại Hội nghị nhà chung cư và thống nhất các vấn đề sau:

a) Thống nhất phương pháp và phân công trách nhiệm lấy ý kiến của các chủ sở hữu, người sử dụng nhà chung cư về các nội dung thông qua tại Hội nghị nhà chung cư (Bản nội quy quản lý sử dụng nhà chung cư, Quy chế hoạt động của Ban quản trị); thủ tục ủy quyền cử đại biểu dự hội nghị;

b) Thống nhất thời gian tổ chức Hội nghị nhà chung cư và các nội dung

khác có liên quan (nếu có);

c) Đề cử người tham gia Ban quản trị.

5.4. Tổ chức Hội nghị nhà chung cư:

a) Trong thời hạn theo nghị quyết của Hội nghị trù bị, chủ đầu tư có trách nhiệm tổng hợp các ý kiến đóng góp, hoàn chỉnh các nội dung cần thông qua tại hội nghị và tiến hành tổ chức Hội nghị nhà chung cư. Thành phần hội nghị được quy định tại Khoản 1 Điều này và mời Ủy ban nhân dân quận (huyện, thị xã), Ủy ban nhân dân phường (xã, thị trấn) nơi có nhà chung cư tham dự;

b) Hội nghị quyết định các vấn đề quy định tại Khoản 2 Điều này.

6. Một số trường hợp đặc thù khi tổ chức Hội nghị nhà chung cư lần đầu:

a) Trường hợp nhà chung cư tái định cư được đầu tư bằng vốn ngân sách hoặc đặt hàng mua nhà từ Quỹ Đầu tư phát triển Thành phố, Ủy ban nhân dân Thành phố ủy quyền cho đơn vị được thành phố giao tiếp nhận thực hiện trách nhiệm của chủ đầu tư trong việc tổ chức Hội nghị nhà chung cư lần đầu;

b) Trường hợp nhà chung cư không xác định được chủ đầu tư thì Ủy ban nhân dân quận (huyện, thị xã) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

Điều 11. Công nhận Ban quản trị nhà chung cư (Thực hiện Khoản 4

Điều 12 Quyết định số 08/2008/QĐ-BXD)

Trong thời hạn 10 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm nộp hồ sơ công nhận Ban quản trị tại bộ phận tiếp nhận hồ sơ và giải quyết thủ tục hành chính của quận (huyện, thị xã) nơi có nhà chung cư, hồ sơ gồm:

- Biên bản Hội nghị nhà chung cư;

- Biên bản họp Ban quản trị để bầu Trưởng ban, Phó ban;

- Bản nội quy quản lý sử dụng nhà chung cư đã thông qua tại Hội nghị nhà chung cư.

Trong thời hạn 10 ngày kể từ ngày nhận hồ sơ hợp lệ, Ủy ban nhân dân quận (huyện, thị xã) có trách nhiệm ra quyết định công nhận Ban quản trị nhà chung cư.

Điều 12. Ban quản trị nhà chung cư (Thực hiện Điều 12 Quyết định số

08/2008/QĐ-BXD; Điều 2 Thông tư số 37/2009/TT-BXD)

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tùy theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do chủ đầu tư cử tham gia Ban quản trị.

Trường hợp nhà chung cư đó thành lập chi bộ, Tổ dân phố thì thành phần

Ban quản trị có các chủ sở hữu nhà chung cư là Bí thư chi bộ, Tổ trưởng Tổ dân

phố; đại diện các chủ sở hữu hoặc người sử dụng nhà chung cư và đại diện chủ đầu tư.

Trong nhiệm kỳ hoạt động, nếu có một hoặc một số thành viên Ban quản trị xin miễn nhiệm thì Ban quản trị đề xuất người thay thế, lấy ý kiến của cư dân; trường hợp thành viên Ban quản trị xin miễn nhiệm là Trưởng ban hoặc Phó ban thì Ban quản trị tổ chức Hội nghị nhà chung cư bất thường để bầu người thay thế; Ủy ban nhân dân quận (huyện, thị xã) nơi có nhà chung cư có trách nhiệm ra quyết định điều chỉnh danh sách Ban quản trị sau khi Ban quản trị gửi hồ sơ về Ủy ban nhân dân quận (huyện, thị xã). Thời gian giải quyết quy định tại Điều 11 Quy chế này.

Khi chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt, công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Ủy ban nhân dân quận (huyện, thị xã) chấp thuận;

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản

trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư các lần tiếp theo; báo cáo kết quả công

tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành

nhà chung cư và hợp đồng bảo trì với doanh nghiệp có chức năng về hoạt động

xây dựng phù hợp với nội dung công việc bảo trì (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Ủy quyền cho doanh nghiệp quản lý vận hành nhà chung cư thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành nhà chung cư, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại Điểm a Khoản này;

g) Phối hợp với chính quyền địa phương, Tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hỗ trợ kinh phí và các chi phí hợp lý khác phục vụ cho hoạt động

của Ban quản trị;

m) Biểu quyết hoặc bỏ phiếu kín thông qua giá dịch vụ nhà chung cư;

n) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc

bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số. Trường hợp tỷ lệ biểu quyết chỉ đạt 50% số thành viên thông qua thì Trưởng ban quan trị là người quyết định sau cùng.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Ủy

ban nhân dân quận, huyện, thị xã ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và có trách nhiệm, quyền hạn quy định tại Điểm b, c, g, i và k Khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư (Thực hiện

Điều 13 Quyết định số 08/2008/QĐ-BXD; Điều 6 Thông tư số 37/2009/TT-BXD)

1. Đối với nhà chung cư có nhiều chủ sở hữu thì chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại Điều 51 Nghị định số 71/2010/NĐ-CP, Điều 20 Quy chế này và bàn giao cho đơn vị quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 21 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định của pháp luật. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ hồ sơ nhà chung cư quy định tại Điều 9 của Quy chế

này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư lần đầu theo quy định tại Điều

10 của Quy chế này;

g) Cử người tham gia Ban quản trị theo quy định tại Điều 10 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư (Thực hiện

Điều 14 Quyết định số 08/2008/QĐ-BXD; Điều 6 Thông tư số 37/2009/TT-BXD)

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 2

QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Quản lý vận hành nhà chung cư (Thực hiện Điều 5 Quyết định

số 08/2008/QĐ-BXD)

1. Quản lý vận hành nhà chung cư bao gồm:

a) Quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, hệ thống máy bơm nước, máy phát điện dự phòng, hệ thống cấp, thoát nước, hệ thống chiếu sáng, hệ thống cấp gaz, thông tin liên lạc, truyền hình, Internet, thu lôi, cứu hỏa và các trang thiết bị khác);

b) Cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác).

2. Việc quản lý vận hành nhà chung cư phải do doanh nghiệp quản lý vận hành nhà chung cư thực hiện theo hợp đồng ký với Ban quản trị nhà chung cư khi thành lập. Trường hợp chưa thành lập Ban quản trị, việc quản lý vận hành nhà chung cư do chủ đầu tư thực hiện (nếu có năng lực chuyên môn) hoặc do doanh nghiệp quản lý vận hành nhà chung cư thực hiện theo hợp đồng ký với chủ đầu tư.

Điều 16. Hợp đồng quản lý vận hành nhà chung cư (Thực hiện Điều 16

Quyết định số 08/2008/QĐ-BXD)

1. Hợp đồng quản lý vận hành nhà chung cư bao gồm những nội dung

chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần

sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thỏa thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại Khoản 1 Điều này tối thiểu là 02

năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Huỷ bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà

chung cư:

a) Hợp đồng bị đơn phương hủy bỏ khi một trong hai bên vi phạm cam

kết trong hợp đồng;

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thỏa thuận

thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 17. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong quản lý vận hành nhà chung cư (Thực hiện Điều

16 Quyết định số 08/2008/QĐ-BXD; Điều 2, Điều 6 Thông tư 37/2009/TT-BXD)

1. Thực hiện quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm

bảo an toàn, tiêu chuẩn, quy phạm quy định.

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ quy định tại Mục b Khoản 1 Điều 15 Quy chế này (nếu có); giám sát việc cung cấp các dịch vụ của các doanh nghiệp nêu trên đảm bảo thực hiện theo hợp đồng đã ký.

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư.

4. Định kỳ kiểm tra cụ thể các chi tiết, bộ phận của nhà chung cư để thực

hiện việc quản lý vận hành nhà chung cư và kịp thời phát hiện các hư hỏng.

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường.

6. Thu mức đóng góp kinh phí quản lý vận hành nhà chung cư hàng tháng theo quy định tại Điều 18 của Quy chế này khi được Ban quản trị nhà chung cư ủy quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thỏa thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 24 của Quy chế này mà không khắc phục.

8. Chủ động tính toán, xác định giá dịch vụ nhà chung cư theo hướng dẫn tại Thông tư 37/2009/TT-BXD, thông qua Ban quản trị biểu quyết hoặc bỏ phiếu kín. Đối với trường hợp nhà chung cư chưa thành lập được Ban quản trị thì phải lấy ý kiến và được sự chấp thuận của trên 50% hộ dân cư đang sống tại nhà chung cư bằng văn bản.

9. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư.

10. Phối hợp với Ban quản trị, Tổ dân phố trong việc bảo vệ an ninh, trật tự

và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 18. Kinh phí quản lý vận hành nhà chung cư (Thực hiện Điều 17

Quyết định số 08/2008/QĐ-BXD; Điều 2, Điều 3 Thông tư số 37/2009/TT-BXD)

1. Kinh phí chi cho nội dung công việc quản lý vận hành nhà chung cư quy định tại Điều 15 Quy chế này được chủ đầu tư xác định theo giá dịch vụ nhà chung quy định tại Thông tư số 37/2009/TT-BXD.

2. Giá dịch vụ nhà chung cư, bao gồm:

a) Chi phí dịch vụ nhà chung cư (gồm chi phí trực tiếp, chi phí quản lý

chung của doanh nghiệp quản lý vận hành, chi phí cho Ban quản trị (nếu có));

b) Lợi nhuận định mức hợp lý;

c) Thuế giá trị gia tăng.

3. Nội dung các chi phí cấu thành giá dịch vụ nhà chung cư quy định tại

Điều 3 Thông tư số 37/2009/TT-BXD.

4. Trường hợp nhà chung cư có một chủ sở hữu thì kinh phí quản lý vận hành do chủ sở hữu đảm nhận, trừ trường hợp chủ sở hữu và người sử dụng có thỏa thuận khác. Trường hợp nhà chung cư có nhiều chủ sở hữu thì kinh phí vận hành được huy động từ các chủ sở hữu theo nguyên tắc đảm bảo tính đủ chi phí. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng, phân bổ theo diện tích phần sở hữu riêng của từng chủ sở hữu và thu từ người sử dụng nhà chung cư mỗi tháng một lần (kể cả trường hợp diện tích thuộc phần sở hữu riêng mà chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng).

5. Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại Khoản 1 Điều 15 của Quy chế này mà chủ đầu tư có thỏa thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thỏa thuận đó.

6. Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp

vào chi phí quản lý vận hành nhà chung cư.

7. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

8. Các loại phí an ninh, trật tự an toàn xã hội, phòng cháy, chữa cháy, phí trông giữ xe đạp, xe máy, xe ô tô, phí vệ sinh thực hiện theo quy định của Ủy ban nhân dân Thành phố;

9. Các chi phí dịch vụ không thường xuyên trong nhà chung cư (nếu có) như: Chi phí sử dụng điện thoại công cộng, thuê trông giữ tài sản và các chi phí khác nếu có do người sử dụng dịch vụ và doanh nghiệp cung cấp dịch vụ tự thỏa thuận.

Mục 3

BẢO TRÌ NHÀ CHUNG CƯ

Điều 19. Nguyên tắc bảo trì nhà chung cư (Thực hiện Điều 18 Quyết định số 08/2008/QĐ-BXD)

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện công tác bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản chi phí về bảo trì phần sở hữu chung theo quy định tại Quy chế này.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

Đối với bảo trì phần không gian trên mái, mặt ngoài tường bao nhà chung cư (thuộc phần sở hữu chung) phải xin cấp giấy phép xây dựng của cơ quan có thẩm quyền theo phân cấp của Ủy ban nhân dân Thành phố.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

4. Trường hợp nhà chung cư chưa lập và phê duyệt quy trình bảo trì theo quy định thì chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm thực hiện bảo trì nhà chung cư theo quy định tại Điều 15 Nghị định số

114/2010/NĐ-CP và Thông tư số 02/2012/TT-BXD.

Điều 20. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư (Thực hiện Điều 51 Nghị định 71/2010/NĐ-CP; Điều 19 Quyết định số 08/2008/QĐ-BXD)

1. Trường hợp chủ đầu tư ký hợp đồng bán căn hộ hoặc phần diện tích khác trong nhà chung cư kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp 2% tiền bán. Khoản tiền này được tính vào tiền bán căn hộ hoặc diện tích khác mà người mua phải trả và được quy định rõ trong hợp đồng mua bán.

Đối với phần diện tích mà chủ đầu tư giữ lại không bán (không tính phần diện tích thuộc sở hữu chung) thì chủ đầu tư phải nộp 2% giá trị của phần diện tích đó, phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của nhà chung cư đó.

2. Trường hợp chủ đầu tư ký hợp đồng bán căn hộ hoặc diện tích khác trong nhà chung cư trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% tiền bán thì các chủ sở hữu căn hộ hoặc các diện tích khác trong nhà chung cư có trách nhiệm đóng góp khoản kinh phí để bảo trì phần sở hữu chung. Kinh phí đóng góp chỉ được thu khi phát sinh công tác bảo trì và được xác định đối với từng công việc bảo trì cụ thể.

3. Trường hợp kinh phí bảo trì quy định tại Khoản 1, 2 Điều này không đủ để thực hiện bảo trì phần sở hữu chung thì các chủ sở hữu nhà chung cư có trách nhiệm đóng góp thêm kinh phí tương ứng với phần diện tích thuộc sở hữu riêng của từng chủ sở hữu. Trong trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì quy định tại Khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

4. Trường hợp thuê mua nhà thì mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư cũng thực hiện theo quy định tại Khoản 1, Khoản 2 và Khoản 3 của Điều này.

Điều 21. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

(Thực hiện Điều 20 Quyết định số 08/2008/QĐ-BXD)

1. Đối với kinh phí bảo trì quy định tại Khoản 1 Điều 20 của Quy chế này, chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân

hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và trực tiếp quản lý tài khoản đó cho đến khi Ban quản trị thành lập. Sau khi Ban quản trị thành lập, chủ đầu tư thông báo công khai cho Ban quản trị biết tài khoản tiền gửi cho Ban quản trị để theo dõi quản lý, sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính và phối hợp với Ban quản trị làm việc với ngân hàng bàn giao tài khoản đó cho doanh nghiệp được Ban Quản trị lựa chọn quản lý vận hành nhà chung cư.

Trường hợp thay đổi doanh nghiệp quản lý vận hành nhà chung cư, doanh nghiệp cũ có trách nhiệm cùng Ban Quản trị làm việc với ngân hàng bàn giao tài khoản đó cho doanh nghiệp mới.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ

sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì

được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư phải lập sổ theo dõi thu, chi đối với kinh phí bảo trì và phối hợp với Ban quản trị nhà chung cư thực hiện kiểm tra việc quyết toán và quản lý thu, chi theo quy định của pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 4

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 22. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung

cư (Thực hiện Điều 21 Quyết định số 08/2008/QĐ-BXD)

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định

của Quy chế này;

b) Yêu cầu chủ đầu tư (kể cả doanh nghiệp trực thuộc chủ đầu tư) hoặc đơn vị đang quản lý nhà chung cư khi chưa thành lập Ban quản trị hoặc Ban quản trị (khi đã thành lập) cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của pháp luật và của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận

hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra;

h) Giữ gìn, bảo quản và sử dụng phần sở hữu riêng theo đúng mục đích,

công năng thiết kế;

i) Đăng ký với chủ đầu tư (kể cả doanh nghiệp trực thuộc chủ đầu tư) hoặc đơn vị đang quản lý nhà chung cư danh sách các thành viên sử dụng căn hộ đó đăng ký tạm trú, tạm vắng với công an phường (xã, thị trấn) sở tại theo quy định trong thời gian chưa chuyển hộ khẩu thường trú đến căn hộ;

k) Trường hợp có nhu cầu bảo trì phần sở hữu riêng của mình, chủ sở hữu hoặc người sử dụng hợp pháp phải có thông báo bằng văn bản (thể hiện: nội dung công việc sửa chữa, thời gian thi công, biện pháp thi công, các vấn đề liên quan đến việc thi công để đảm bảo hạn chế tối đa các ảnh hưởng đối với căn hộ khác và nhà chung cư); chỉ tiến hành sửa chữa, bảo trì khi nhận được văn bản hướng dẫn của Ban quản trị (khi đã thành lập) hoặc của doanh nghiệp quản lý vận hành nhà chung cư.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm

thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 23. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở

hữu nhà chung cư (Thực hiện Điều 22 Quyết định số 08/2008/QĐ-BXD)

1. Được sử dụng hợp pháp phần sở hữu riêng và có quyền theo quy định

tại các Điểm a, b Khoản 1 Điều 22 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các

thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung

cư trong trường hợp có thỏa thuận với chủ sở hữu;

4. Thực hiện các nghĩa vụ quy định tại các Điểm c, đ, e, g Khoản 1 Điều

22 của Quy chế này.

Điều 24. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

(Thực hiện Điều 23 Quyết định số 08/2008/QĐ-BXD)

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà

chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và

hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử

dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hóa dễ gây cháy, nổ (kinh

doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 25. Những hành vi bị nghiêm cấm quy định tại Điều 24 của Quy chế này phải được Ban quản trị hoặc chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và

thực hiện.

Chương III

XỬ LÝ CHUYỂN TIẾP

Điều 26. Xác định phần sở hữu riêng, sở hữu chung trong nhà chung cư

1. Đối với trường hợp chủ đầu tư bán căn hộ chung cư từ ngày 08/8/2010 (ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì phần sở hữu riêng, sở hữu chung phải tuân thủ theo quy định tại Khoản 7, 8 Điều 4 của Quy chế này. Trường hợp chủ đầu tư chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều 4 Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì phải bổ sung và thông báo lại cho người mua nhà.

2. Đối với trường hợp chủ đầu tư bán căn hộ chung cư từ ngày 01/7/2006 đến trước ngày 08/8/2010 thì phần sở hữu riêng, sở hữu chung phải tuân thủ theo quy định tại Khoản 7, 8 Điều 4 Quy chế này. Trường hợp nơi để xe ô tô tại tầng hầm theo dự án đầu tư được phê duyệt mà chủ đầu tư chưa phân bổ giá thành đầu tư vào giá bán căn hộ và các phần diện tích sở hữu riêng thì thuộc quyền sở hữu riêng của chủ đầu tư. Trường hợp chủ đầu tư chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều 4

Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì phải bổ sung và thông báo lại cho người mua nhà.

3. Đối với trường hợp chủ đầu tư bán căn hộ chung cư trước ngày

01/7/2006 (ngày Luật Nhà ở có hiệu lực thi hành), chủ đầu tư chưa phân bổ giá thành đầu tư xây dựng diện tích để xe đạp, xe mô tô, diện tích sinh hoạt cộng đồng và các phần diện tích khác (nếu có) vào giá bán căn hộ và chưa thể hiện vị trí, ranh giới phần sở hữu riêng, sở hữu chung theo quy định tại Khoản 7, 8 Điều

4 Quy chế này trên bản vẽ đính kèm hợp đồng mua nhà thì chủ đầu tư thuê đơn vị kiểm toán phối hợp với Ban quản trị nhà chung cư kiểm tra, xây dựng phương án phân bổ giá thành vào phần diện tích sở hữu riêng. Phương án phân bổ giá thành vào phần diện tích sở hữu riêng được Hội nghị nhà chung cư thông qua là cơ sở để các chủ sở hữu đóng góp kinh phí cho chủ đầu tư để đưa diện tích này về phần sở hữu chung theo quy định tại Khoản 7, 8 Điều 4 Quy chế này.

4. Trường hợp dự án đầu tư xây dựng nhà chung cư được phê duyệt không bố trí nơi sinh hoạt cộng đồng thì chủ đầu tư có trách nhiệm dành diện tích giữ lại thuộc phần sở hữu riêng để sử dụng làm phòng sinh hoạt cộng đồng với tiêu chuẩn tối thiếu 0,8m2 nhân với số căn hộ nhưng không nhỏ hơn 36m2; các chủ sở hữu có trách nhiệm đóng góp khoản kinh phí theo giá thành xây dựng theo nguyên tắc chia đều.

Điều 27. Về giá dịch vụ nhà chung cư

Trường hợp giá dịch vụ nhà chung cư đã có thỏa thuận trong hợp đồng mua bán căn hộ thì thực hiện như thỏa thuận đó. Sau khi thành lập Ban quản trị

nhà chung cư và đã xác định phần sở hữu riêng, sở hữu chung trong nhà chung cư theo quy định tại Điều 26 Quy chế này việc xác định giá dịch vụ nhà chung cư theo quy định tại Điều 18 Quy chế này.

Điều 28. Về nhà chung cư tái định cư

1. Nhà chung cư tái định cư được đầu tư bằng vốn ngân sách, đặt hàng mua nhà qua Quỹ Đầu tư phát triển Thành phố, Ủy ban nhân dân Thành phố lựa chọn doanh nghiệp quản lý vận hành và ủy quyền thực hiện nhiệm vụ của chủ đầu tư theo quy định tại Quy chế này.

2. Khi bán nhà tái định cư, kinh phí bảo trì phần sở hữu chung nhà chung cư đã tính vào giá bán thì ngân sách Thành phố cấp kinh phí bảo trì cho doanh nghiệp quản lý vận hành đang quản lý nhà chung cư để mở tài khoản tiền gửi tại ngân hàng thương mại. Trường hợp chưa tính vào giá bán hoặc bán nhà trước ngày Luật Nhà ở có hiệu lực thi hành mà chưa thu 2% tiền bán nhà thì các chủ sở hữu căn hộ có trách nhiệm đóng góp kinh phí để bảo trì theo quy định tại Điều 20 Quy chế này. Việc quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư thực hiện theo Điều 21 Quy chế này.

3. Đơn vị đang quản lý nhà chung cư phối hợp với Ủy ban nhân dân quận (huyện, thị xã) đề xuất bố trí mỗi tòa nhà một nơi sinh hoạt cộng đồng, gắn với hoạt động văn hóa với quy mô diện tích quy định tại Khoản 4 Điều

26 Quy chế này, đồng thời rà soát diện tích kinh doanh dịch vụ tại tầng 1, 2 lập phương án bố trí nhà trẻ, mẫu giáo, trụ sở dân phòng, cơ sở thương mại tại chỗ phục vụ nhu cầu thiết yếu của cư dân, diện tích còn lại cho thuê theo quy định của pháp luật.

4. Đơn vị thuê diện tích kinh doanh dịch vụ có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo quy định tại Điều 18 Quy chế này.

5. Kinh phí cho thuê các diện tích kinh doanh dịch vụ nộp ngân sách nhà nước, một phần hỗ trợ cho kinh phí quản lý vận hành nhà chung cư; Sở Tài chính chủ trì phối hợp với Sở Xây dựng đề xuất mức kinh phí hỗ trợ cho từng tòa nhà, báo cáo Ủy ban nhân dân Thành phố xem xét, quyết định.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 29. Giải quyết tranh chấp (Thực hiện Điều 25 Quyết định số

08/2008/QĐ-BXD)

1. Các tranh chấp liên quan đến quyền sở hữu trong nhà chung cư do tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hòa giải nhưng phải đảm bảo các quy định tại Quy chế này; nếu hòa giải không được thì chuyển tòa án giải quyết.

3. Các tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng, vận hành nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 30. Xử lý vi phạm (Thực hiện Điều 26 Quyết định số 08/2008/QĐ-BXD)

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định

của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Ủy ban nhân dân quận (huyện, thị xã) tổ chức kiểm tra định kỳ hoặc đột xuất quá trình quản lý sử dụng, vận hành nhà chung cư trên địa bàn Thành phố và tiến hành xử phạt vi phạm theo thẩm quyền.

3. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 31. Trách nhiệm thực hiện của các Sở, ngành, Ủy ban nhân dân

các cấp

1. Sở Xây dựng

Tham mưu giúp Ủy ban nhân dân Thành phố thực hiện chức năng quản lý nhà nước về quản lý sử dụng, vận hành nhà chung cư trên địa bàn Thành phố; tổ chức tập huấn, hướng dẫn các tổ chức, cá nhân có liên quan thực hiện Quy chế này; phối hợp với Sở Tài chính, các sở, ngành, đơn vị có liên quan xây dựng giá trần dịch vụ nhà chung cư, kiểm tra việc thực hiện quản lý giá dịch vụ nhà chung cư và điều chỉnh giá trần dịch vụ nhà chung cư phù hợp với thực tế trình Ủy ban nhân dân Thành phố phê duyệt làm cơ sở để chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư thực hiện các nội dung có liên quan về giá dịch vụ theo quy định của pháp luật; kiểm tra, thanh tra, xử lý các vi phạm về quản lý sử dụng, vận hành nhà chung cư theo thẩm quyền và quy định của pháp luật.

2. Sở Tài chính

Chủ trì, phối hợp với Sở Xây dựng thực hiện thủ tục cấp kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 Quy chế này, hướng dẫn đơn vị đang quản lý vận hành nhà chung cư thực hiện thu chi nghĩa vụ tài chính trong quản lý, vận hành nhà chung cư theo quy định.

3. Công an Thành phố

Chỉ đạo, hướng dẫn Công an các quận (huyện, thị xã), phường (xã, thị trấn) nơi có nhà chung cư thực hiện quản lý hành chính, giữ gìn an ninh trật tự, đăng ký thường trú, tạm trú, khai báo tạm vắng theo địa bàn.

4. Sở Cảnh sát phòng cháy chữa cháy

Hướng dẫn các chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư thực hiện các quy định về an toàn phòng chống cháy, nổ; phòng cháy chữa cháy tại các nhà chung cư.

5. Sở Tài nguyên và Môi trường

Hướng dẫn các chủ đầu tư lập hồ sơ cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà cho các đối tượng được sở hữu căn hộ, diện tích khác trong nhà chung cư theo quy định.

6. Ủy ban nhân dân các quận (huyện, thị xã)

a) Đề xuất phương án phân, giao trách nhiệm quản lý hành chính khu vực

có nhà chung cư trình Ủy ban nhân dân Thành phố phê duyệt và thực hiện việc quản lý hệ thống kết cấu hạ tầng kỹ thuật trong các dự án nhà ở, khu đô thị mới theo quy định và phân cấp của Ủy ban nhân dân Thành phố;

b) Hướng dẫn tổ chức Hội nghị nhà chung cư và thực hiện thẩm quyền quy định tại Quy chế này;

c) Phê duyệt giá dịch vụ nhà chung cư khi có tranh chấp về giá dịch vụ nhà chung cư theo địa bàn;

d) Thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu căn hộ cho cá nhân trong nhà chung cư trên địa bàn theo quy định của pháp luật;

đ) Theo dõi, kiểm tra và phát hiện những vấn đề vướng mắc phát sinh tranh chấp trong công tác quản lý sử dụng, vận hành nhà chung cư để giải quyết tranh chấp theo thẩm quyền; những nội dung vượt thẩm quyền đề xuất phương án giải quyết, báo cáo Ủy ban nhân dân Thành phố xem xét quyết định.

8. Ủy ban nhân dân các phường (xã, thị trấn)

a) Tuyên truyền, vận động các tổ chức, hộ gia đình hiểu và chấp hành quy định về quản lý sử dụng nhà chung cư theo quy định của pháp luật và Quy chế này;

b) Theo dõi, kiểm tra, phát hiện những khó khăn, vướng mắc phát sinh trong công tác quản lý sử dụng, vận hành nhà chung cư; giải quyết tranh chấp và xử lý các vi phạm về trật tự xây dựng (nếu có) theo thẩm quyền; những nội dung vượt thẩm quyền đề xuất phương án giải quyết, báo cáo Ủy ban nhân dân quận (huyện, thị xã) xem xét, giải quyết;

c) Phối hợp với chủ đầu tư, doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư giải quyết các vấn đề liên quan đến công tác bảo trì, quản lý sử dụng, vận hành nhà chung cư trên địa bàn theo quy định;

d) Tạo điều kiện thuận lợi cho các doanh nghiệp quản lý vận hành nhà chung cư, Ban quản trị nhà chung cư thực hiện công tác quản lý sử dụng, vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn;

đ) Thực hiện quản lý, sử dụng phòng sinh hoạt cộng đồng nhà chung cư theo quy định.

Điều 32. Điều khoản thi hành

Trong quá trình thực hiện Quy chế này, nếu có phát sinh vướng mắc, các cơ quan, tổ chức có liên quan đến việc quản lý sử dụng, vận hành nhà chung cư báo cáo bằng văn bản và đề xuất bổ sung, sửa đổi gửi về Sở Xây dựng để tổng hợp, báo cáo Ủy ban nhân dân Thành phố xem xét./

TM. ỦY BAN NHÂN DÂN

KT. CHỦ TỊCH

PHÓ CHỦ TỊCH

Nguyễn Văn Khôi


QD 2013 - 695 cho thue nha o cong vu

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 695/QĐ-TTg | Hà Nội, ngày 07 tháng 05 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC QUẢN LÝ, BỐ TRÍ CHO THUÊ NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật nhà ở;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Giao Bộ Xây dựng tổ chức quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ. Nhà ở công vụ của Chính phủ theo Quyết định này bao gồm: Quỹ nhà ở công vụ hiện do Văn phòng Chính phủ đang quản lý; nhà ở do Thủ tướng Chính phủ giao Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành và các địa phương có liên quan triển khai mua hoặc được đầu tư xây dựng để đáp ứng nhu cầu về nhà ở công vụ của Chính phủ trong từng giai đoạn cụ thể.

Điều 2. Bộ Xây dựng có trách nhiệm

1. Chủ trì, phối hợp với các cơ quan liên quan tổ chức triển khai việc tiếp nhận quỹ nhà ở công vụ hiện do Văn phòng Chính phủ bàn giao sang, đầu tư xây dựng hoặc mua nhà ở để làm nhà ở công vụ của Chính phủ.

2. Tổ chức quản lý nhà ở công vụ bảo đảm sử dụng đúng mục đích, hiệu quả, không để thất thoát.

3. Thực hiện cho thuê nhà ở công vụ bảo đảm công khai, minh bạch, đúng đối tượng và điều kiện theo quy định tại Điều 4 của Quyết định này.

4. Tổ chức quản lý vận hành, bảo trì, cải tạo nhà ở công vụ theo đúng quy định của pháp luật.

5. Giải quyết các vi phạm trong việc quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ theo thẩm quyền hoặc chuyển các cơ quan có thẩm quyền giải quyết theo quy định.

6. Được ủy quyền cho đơn vị có chức năng quản lý nhà ở thuộc Bộ trực tiếp thực hiện một số nhiệm vụ thuộc thẩm quyền của Bộ quy định tại Quyết định này.

Điều 3. Đơn vị quản lý vận hành nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ là tổ chức có tư cách pháp nhân hoặc doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, có chức năng và năng lực chuyên môn về quản lý vận hành nhà ở.

2. Giao Bộ Xây dựng quyết định lựa chọn đơn vị quản lý vận hành nhà ở theo nguyên tắc:

a) Trường hợp nhà ở công vụ nằm trong khu nhà ở, khu đô thị, trong chung cư đang có đơn vị quản lý vận hành thì giao cho đơn vị đó quản lý vận hành.

b) Trường hợp nhà ở công vụ nằm trong khu nhà ở, khu đô thị, trong chung cư chưa có đơn vị quản lý vận hành thì Bộ Xây dựng quyết định lựa chọn một trong số các đơn vị đăng ký quản lý vận hành nhà ở công vụ đó.

3. Việc giao đơn vị quản lý vận hành nhà ở công vụ của Chính phủ được thực hiện thông qua hợp đồng ủy quyền được ký kết giữa Bộ Xây dựng với đơn vị được lựa chọn. Hợp đồng ủy quyền phải thể hiện các nội dung chính như sau:

a) Phạm vi ủy quyền bao gồm: số lượng, tên, địa chỉ nhà ở công vụ được ủy quyền quản lý vận hành, cho thuê.

b) Nội dung ủy quyền bao gồm: Quản lý vận hành, cho thuê và bảo trì nhà ở.

c) Quyền và trách nhiệm của đơn vị quản lý vận hành theo quy định tại Điều 8 của Quyết định này.

d) Kinh phí thực hiện các nội dung ủy quyền được lấy từ tiền thuê nhà ở theo quy định tại Khoản 2 Điều 7 của Quyết định này.

4. Trường hợp mua một số tầng hoặc một số căn hộ trong nhà chung cư để làm nhà ở công vụ thì đơn vị quản lý vận hành nhà ở công vụ được sử dụng kinh phí bảo trì (2%) trích từ tiền mua nhà ở làm nhà ở công vụ nêu trên và có trách nhiệm trả lại ngân sách nhà nước kinh phí bảo trì từ tiền cho thuê nhà theo quy định tại Điểm d Khoản 2 Điều 8 của Quyết định này.

Điều 4. Đối tượng, điều kiện được thuê và tiêu chuẩn sử dụng nhà ở công vụ của Chính phủ

1. Đối tượng được thuê nhà ở công vụ của Chính phủ theo Quyết định này bao gồm:

a) Cán bộ, công chức được điều động, luân chuyển công tác từ địa phương về làm việc tại các cơ quan Đảng, Nhà nước và các tổ chức chính trị - xã hội (Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Tổng Liên đoàn Lao động Việt Nam, Hội Liên hiệp Phụ nữ Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Hội Cựu chiến binh Việt Nam, Hội Nông dân Việt Nam) cấp Trung ương có phụ cấp chức vụ từ 1,1 trở lên.

b) Bí thư, Phó bí thư, Chủ tịch Ủy ban nhân dân, Chủ tịch Hội đồng nhân dân các tỉnh, thành phố trực thuộc Trung ương được điều động, luân chuyển công tác về làm việc tại các cơ quan Đảng, Nhà nước và các tổ chức chính trị - xã hội cấp Trung ương (không phụ thuộc vào chức vụ được giao).

c) Các trường hợp khác do Thủ tướng Chính phủ quyết định.

2. Điều kiện được thuê nhà ở công vụ

Các đối tượng quy định tại Khoản 1 Điều này được bố trí cho thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại thành phố nơi đến công tác.

3. Việc bố trí cho các đối tượng trên thuê nhà ở phải đảm bảo theo tiêu chuẩn sử dụng nhà ở công vụ được quy định tại Quyết định số 09/2008/QĐ-TTg ngày 11 tháng 01 năm 2008 của Thủ tướng Chính phủ ban hành quy định nguyên tắc thiết kế và tiêu chuẩn sử dụng nhà ở công vụ.

Trường hợp do không có đủ loại nhà ở công vụ để bố trí đúng tiêu chuẩn sử dụng thì Bộ Xây dựng xem xét bố trí cho thuê phù hợp với điều kiện thực tế.

Điều 5. Trình tự, thủ tục cho thuê nhà ở công vụ

1. Cán bộ, công chức thuộc diện được thuê nhà ở công vụ quy định tại Điều 4 của Quyết định này nếu có nhu cầu thuê nhà ở công vụ thì gửi 01 bộ hồ sơ về Bộ Xây dựng (có thể nộp trực tiếp hoặc gửi qua đường bưu điện), hồ sơ gồm:

a) 01 đơn đề nghị thuê nhà ở công vụ (theo mẫu do Bộ Xây dựng quy định) đã có xác nhận của cơ quan đang trực tiếp quản lý cán bộ, công chức về việc chưa có nhà ở quy định tại Khoản 2 Điều 4 của Quyết định này.

b) 01 bản sao quyết định bổ nhiệm, điều động, luân chuyển công tác có xác nhận của cơ quan ra quyết định hoặc cơ quan đang trực tiếp quản lý cán bộ, công chức.

2. Căn cứ quỹ nhà ở công vụ hiện có của Chính phủ, hồ sơ của người đề nghị và tiêu chuẩn sử dụng nhà ở công vụ, Bộ Xây dựng xem xét, quyết định việc bố trí cho thuê nhà bằng văn bản trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ của người đề nghị. Trường hợp không bố trí cho thuê được thì Bộ Xây dựng phải có văn bản trả lời cho người đề nghị biết rõ lý do trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của người đề nghị.

3. Bộ Xây dựng gửi Quyết định bố trí cho thuê nhà ở công vụ cho các cơ quan, tổ chức, cá nhân sau (mỗi nơi 01 bản) để phối hợp trong việc quản lý, bố trí cho thuê nhà ở công vụ:

a) Gửi cho đơn vị quản lý vận hành nhà ở công vụ và người được thuê để làm căn cứ tiến hành ký kết hợp đồng thuê và thực hiện việc cho thuê.

b) Gửi cho cơ quan đang trực tiếp quản lý người thuê để biết và phối hợp.

4. Căn cứ Quyết định bố trí cho thuê nhà ở công vụ của Bộ Xây dựng, đơn vị quản lý vận hành nhà ở công vụ và người được thuê tiến hành ký kết hợp đồng thuê nhà ở theo quy định sau:

a) Hai Bên trực tiếp trao đổi và ký kết hợp đồng (theo mẫu do Bộ Xây dựng quy định).

b) Giá cho thuê nhà ở theo quy định tại Điều 6 Quyết định này.

c) Thời hạn cho thuê nhà theo thời hạn mà cán bộ, công chức được bổ nhiệm, điều động, luân chuyển công tác nhưng tối đa không quá năm (05) năm.

Khi hết hạn hợp đồng mà người thuê vẫn thuộc diện được tiếp tục thuê nhà ở công vụ thì hai Bên tiến hành ký kết hợp đồng mới theo trình tự, thủ tục quy định tại Điều này.

d) Đối với nhà ở công vụ đang cho thuê (đã ký hợp đồng cho thuê) trước ngày Quyết định này có hiệu lực thi hành thì đơn vị quản lý vận hành và người đang thuê nhà ở tiến hành ký kết hợp đồng cho thuê mà không phải thực hiện theo trình tự thủ tục nêu trên.

đ) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm gửi hợp đồng đã được hai Bên ký kết cho Bộ Xây dựng và cơ quan đang trực tiếp quản lý người thuê, mỗi đơn vị 01 bản chính.

Điều 6. Giá cho thuê nhà ở công vụ và tiền sử dụng các dịch vụ

1. Giao Bộ Xây dựng quyết định giá cho thuê nhà ở công vụ theo nguyên tắc đảm bảo kinh phí quản lý vận hành, bảo trì, cho thuê nhà ở công vụ (trong giá cho thuê nhà ở công vụ không tính tiền sử dụng đất, không tính chi phí khấu hao vốn đầu tư xây dựng), phù hợp với từng loại nhà ở công vụ và điều kiện cụ thể của từng địa phương.

2. Đối với nhà ở công vụ đang cho thuê mà đơn vị quản lý vận hành đã ký hợp đồng trước ngày Quyết định này có hiệu lực thi hành thì đơn vị quản lý vận hành thực hiện ký kết lại hợp đồng theo giá quy định tại khoản 1 Điều này.

3. Tiền sử dụng các dịch vụ

Tiền sử dụng các dịch vụ như tiền sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác do người thuê trực tiếp chi trả cho đơn vị cung cấp dịch vụ theo hợp đồng hai Bên ký kết. Trường hợp đơn vị quản lý vận hành nhà ở ký hợp đồng với đơn vị cung cấp dịch vụ thì người thuê có trách nhiệm nộp tiền sử dụng dịch vụ cho đơn vị quản lý vận hành để trả cho đơn vị cung cấp dịch vụ đó.

Điều 7. Thanh toán và quản lý sử dụng tiền thuê nhà ở công vụ

1. Thanh toán tiền thuê nhà ở:

a) Tiền thuê nhà ở được tính trên cơ sở giá cho thuê nhà ở quy định tại Khoản 1 Điều 6 Quyết định này và diện tích sàn sử dụng của ngôi (căn) nhà được thuê.

b) Người thuê nhà ở có trách nhiệm thanh toán tiền thuê nhà ở trực tiếp cho đơn vị quản lý vận hành hàng tháng theo hợp đồng ký kết.

c) Trường hợp người thuê nhà ở không trả tiền thuê nhà trong 03 tháng liên tục thì đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm thông báo cho cơ quan quản lý người thuê nhà biết. Cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả cho đơn vị quản lý vận hành nhà ở công vụ.

2. Quản lý sử dụng tiền thuê nhà ở công vụ:

a) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm thu và quản lý tiền thuê nhà ở công vụ, mở khoản mục riêng trong tài khoản của mình và mở sổ sách riêng để quản lý, theo dõi việc thu, chi tiền thuê nhà ở.

b) Tiền thuê nhà ở phải được quản lý chặt chẽ, không để thất thoát và chỉ được sử dụng vào mục đích quản lý vận hành và bảo trì nhà ở công vụ. Việc thu chi, hạch toán tiền thuê nhà ở công vụ thực hiện theo hướng dẫn của Bộ Tài chính.

3. Trong trường hợp tiền thuê nhà không đủ chi cho công tác quản lý vận hành, bảo trì nhà ở thì ngân sách nhà nước cấp bổ sung, được dự toán trong kinh phí hàng năm của Bộ Xây dựng.

Điều 8. Quyền và trách nhiệm của Bên cho thuê nhà ở (đơn vị quản lý vận hành nhà ở công vụ):

1. Quyền của Bên cho thuê:

a) Ký hợp đồng cho thuê nhà ở đúng đối tượng và điều kiện theo quy định.

b) Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê; phối hợp với các cơ quan liên quan trong việc xử lý vi phạm về quản lý sử dụng nhà ở.

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa những hư hỏng do lỗi của Bên thuê gây ra và phải bồi thường thiệt hại (nếu có).

d) Thu hồi và yêu cầu Bên thuê giao lại nhà trong trường hợp nhà ở công vụ thuộc diện bị thu hồi và trường hợp một trong hai Bên đơn phương chấm dứt hợp đồng theo quy định.

đ) Yêu cầu Bên thuê trả đủ tiền thuê nhà và đúng thời hạn đã cam kết.

e) Thông báo cho cơ quan quản lý người thuê nhà và yêu cầu cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả tiền thuê nhà trong trường hợp người thuê nhà không trả tiền thuê trong 03 tháng liên tục.

g) Được kinh doanh cho thuê phần diện tích nhà, công trình xây dựng thuộc sở hữu nhà nước gắn với nhà ở công vụ (nếu có) để bù đắp chi phí quản lý vận hành nhà ở công vụ.

h) Đơn phương chấm dứt hợp đồng trong trường hợp nhà ở công vụ bị thu hồi theo quy định tại Điều 11 của Quyết định này.

2. Trách nhiệm của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định trong hợp đồng.

b) Xây dựng Bản nội quy quản lý sử dụng nhà ở công vụ kèm theo hợp đồng cho thuê nhà ở công vụ và hướng dẫn Bên thuê các quy định về quản lý sử dụng nhà ở.

c) Bảo đảm quyền sử dụng nhà ở của Bên thuê theo quy định của pháp luật về nhà ở.

d) Thu tiền thuê nhà ở đầy đủ, đúng thời hạn; sử dụng tiền thuê nhà ở đúng mục đích; trường hợp mua một số tầng hoặc một số căn hộ trong nhà chung cư để làm nhà ở công vụ thì Bên cho thuê phải trích từ tiền cho thuê nhà ở công vụ để trả lại cho ngân sách nhà nước kinh phí bảo trì (2%).

đ) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho thuê.

e) Quản lý vận hành, cho thuê nhà ở, bảo trì phần sở hữu chung và sở hữu riêng của nhà ở cho thuê theo quy định.

g) Sửa chữa những hư hỏng mà không phải do lỗi của Bên thuê gây ra.

h) Hướng dẫn Bên thuê ký kết các hợp đồng dịch vụ với các bên cung cấp dịch vụ theo quy định tại Khoản 3 Điều 6 của Quyết định này và hướng dẫn làm thủ tục đăng ký cư trú cho người thuê nhà theo quy định.

j) Báo cáo Bộ Xây dựng về tình hình quản lý vận hành, cho thuê nhà ở định kỳ 6 tháng 1 lần và đột xuất khi có yêu cầu.

Điều 9. Quyền và nghĩa vụ của Bên thuê nhà ở

1. Quyền của Bên thuê:

a) Ký hợp đồng thuê nhà ở và nhận nhà ở theo đúng thời gian quy định trong hợp đồng.

b) Được sử dụng nhà ở công vụ để ở cho bản thân và các thành viên trong gia đình.

c) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở, trang thiết bị (nếu có) đang thuê mà không phải do lỗi của mình gây ra.

d) Được bố trí nhà ở khác trong trường hợp nhà ở công vụ đang thuê phải cải tạo hoặc xây dựng lại.

đ) Được tiếp tục thuê nhà ở khi hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ.

e) Đơn phương chấm dứt hợp đồng trong trường hợp Bên cho thuê không thực hiện hoặc thực hiện không đầy đủ trách nhiệm với Bên thuê.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có).

b) Trả đủ tiền thuê nhà hàng tháng theo hợp đồng cho Bên cho thuê; trả đủ tiền sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác với bên cung cấp dịch vụ theo quy định tại Khoản 3 Điều 6 của Quyết định này.

c) Không được chuyển đổi, chuyển nhượng quyền thuê hoặc cho thuê lại nhà ở công vụ dưới bất kỳ hình thức nào. Không được tự ý cải tạo, sửa chữa nhà ở công vụ (trừ những nội dung quy định tại Điểm d Khoản này) và bồi thường thiệt hại nếu để mất hoặc làm hư hỏng các trang thiết bị kèm theo nhà ở được thuê.

d) Sửa chữa những hư hỏng nhỏ của nhà ở, trang thiết bị và thay thế các trang thiết bị thông dụng, rẻ tiền gắn với nhà ở đang thuê.

đ) Chấp hành đầy đủ những quy định trong Bản nội quy sử dụng nhà ở và các quy định về giữ gìn vệ sinh môi trường, an ninh trật tự trong khu vực cư trú; thực hiện đầy đủ các quy định của pháp luật về đăng ký cư trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà được thuê.

e) Trả lại nhà đang thuê trong trường hợp nhà ở thuộc diện bị thu hồi và trường hợp đơn phương chấm đứt hợp đồng; chấp hành quyết định về thu hồi nhà ở công vụ của cơ quan có thẩm quyền.

Điều 10. Trách nhiệm của cơ quan quản lý người thuê nhà ở công vụ

1. Kiểm tra, xác nhận vào đơn đề nghị thuê nhà ở công vụ của cán bộ, công chức thuộc cơ quan mình về việc người đó chưa có nhà ở tại địa phương nơi đến công tác theo quy định tại Khoản 2 Điều 4 Quyết định này và chịu trách nhiệm về việc xác nhận đó.

2. Có trách nhiệm trích tiền lương của người thuê nhà để trả cho Bên cho thuê nhà khi nhận được thông báo của Bên cho thuê nhà về việc người thuê không trả tiền thuê nhà 3 tháng liên tục và thông báo rõ cho người thuê nhà đó biết.

3. Thông báo bằng văn bản cho Bộ Xây dựng và Bên cho thuê nhà ở công vụ biết khi người thuê nhà thuộc cơ quan mình hết tiêu chuẩn được thuê nhà ở công vụ hoặc chuyển công tác hoặc nghỉ công tác hoặc nghỉ hưu.

Điều 11. Thu hồi nhà ở công vụ đang cho thuê

1. Nhà ở công vụ đang cho thuê được thu hồi trong các trường hợp sau:

a) Người thuê nhà không còn thuộc đối tượng hoặc không đủ điều kiện được thuê nhà ở công vụ.

b) Người thuê nhà chuyển công tác đến địa phương khác hoặc nghỉ công tác hoặc nghỉ hưu.

c) Người thuê nhà có nhu cầu trả lại nhà ở công vụ.

d) Người đang thuê nhà ở công vụ bị chết.

đ) Người thuê nhà sử dụng nhà ở công vụ sai mục đích (không phải dùng để ở cho bản thân hoặc sử dụng vào mục đích khác không phải để ở hoặc cho thuê lại) hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ.

2. Khi phải thu hồi nhà ở theo Khoản 1 Điều này thì Bộ Xây dựng ra quyết định thu hồi nhà ở công vụ và gửi 01 bản cho Bên cho thuê, 01 bản cho Bên thuê, 01 bản cho cơ quan đang quản lý Bên thuê nhà để phối hợp thực hiện trong việc thu hồi nhà ở công vụ. Sau khi nhận được Quyết định thu hồi nhà ở công vụ của Bộ Xây dựng thì đơn vị quản lý vận hành ra quyết định đơn phương chấm dứt hợp đồng thuê nhà ở công vụ kể từ ngày Quyết định của Bộ Xây dựng có hiệu lực thi hành.

3. Trường hợp nhà ở công vụ thuộc diện bị thu hồi theo quy định tại Khoản 1 Điều này mà Bên thuê không trả lại nhà ở sau 03 tháng kể từ ngày quyết định thu hồi nhà ở công vụ có hiệu lực thi hành thì:

a) Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh nơi có nhà ở công vụ và đơn vị quản lý vận hành tổ chức thu hồi bắt buộc nhà ở công vụ.

b) Bên cho thuê có quyền dừng cung cấp điện, nước và thông báo cho cơ quan công an cấp quận, phường sở tại để làm thủ tục chấm dứt đăng ký cư trú của Bên thuê tại nhà ở công vụ đó.

c) Chi phí tổ chức thu hồi bắt buộc nhà ở công vụ do Bên thuê nhà ở chịu trách nhiệm chi trả. Trường hợp Bên thuê không chi trả thì cơ quan quản lý cán bộ đó có trách nhiệm khấu trừ lương để chi trả.

4. Trường hợp Bên thuê có khiếu nại về các vấn đề có liên quan đến quản lý, sử dụng nhà ở công vụ thì Bộ Xây dựng có trách nhiệm giải quyết khiếu nại theo quy định của pháp luật về khiếu nại. Trường hợp Bên thuê không đồng ý với quyết định giải quyết khiếu nại của Bộ Xây dựng hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 12. Bảo hành nhà ở công vụ

1. Nội dung bảo hành nhà ở công vụ bao gồm sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, sàn, trần, tường, mái, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như thang máy, hệ thống phòng cháy chữa cháy, hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở.

2. Thời gian, kinh phí và trách nhiệm bảo hành nhà ở được thực hiện theo quy định của pháp luật về nhà ở.

Điều 13. Bảo trì nhà ở công vụ

1. Nội dung, quy trình và kinh phí thực hiện bảo trì nhà ở công vụ được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về bảo trì công trình xây dựng và quy định tại Quyết định này.

2. Kinh phí thực hiện công tác bảo trì:

a) Kinh phí thực hiện công tác bảo trì nhà ở công vụ được lấy từ tiền cho thuê nhà ở do đơn vị quản lý vận hành quản lý theo quy định tại Khoản 2 Điều 7 của Quyết định này.

b) Trường hợp kinh phí bảo trì quy định tại Điểm a Khoản này không đủ cho công tác bảo trì thì ngân sách nhà nước cấp bổ sung theo quy định tại Khoản 3 Điều 7 của Quyết định này.

3. Trách nhiệm bảo trì

Đơn vị quản lý vận hành có trách nhiệm thực hiện công tác bảo trì phần sở hữu chung, phần diện tích bên trong nhà ở công vụ và các trang thiết bị nội thất kèm theo nhà ở công vụ.

Điều 14. Quản lý hồ sơ nhà ở công vụ

1. Nhà ở công vụ khi đưa vào sử dụng phải có hồ sơ để phục vụ công tác quản lý. Bộ Xây dựng có trách nhiệm tổ chức lập, lưu trữ hồ sơ nhà ở công vụ.

2. Hồ sơ quản lý nhà ở công vụ bao gồm hồ sơ quản lý nhà ở công vụ được thiết lập ban đầu khi đưa vào sử dụng và được bổ sung trong quá trình sử dụng, cụ thể như sau:

a) Đối với nhà ở công vụ được đầu tư xây dựng mới, hồ sơ quản lý bao gồm:

- Các giấy tờ liên quan về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

- Các tài liệu liên quan đến việc phê duyệt dự án; bản vẽ thiết kế, bàn vẽ hoàn công; tài liệu nghiệm thu, bàn giao đưa nhà ở vào sử dụng;

- Quy trình bảo trì nhà ở, thiết bị do nhà thầu thiết kế nhà ở, nhà thầu cung cấp thiết bị lập;

- Các hồ sơ, tài liệu khác có liên quan đến nhà ở (nếu có).

b) Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Quyết định này có hiệu lực thi hành hoặc nhà ở công vụ do mua mà chưa có hồ sơ quản lý theo quy định tại Điểm a Khoản này thì Bộ Xây dựng có trách nhiệm tổ chức lập hoặc thuê đơn vị tư vấn có đủ năng lực lập hồ sơ để quản lý, bao gồm:

- Giấy tờ liên quan đến hợp đồng mua bán nhà ở công vụ; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cấp cho Bộ Xây dựng (trường hợp mua nhà ở làm nhà ở công vụ);

- Ảnh chụp toàn cảnh mặt chính nhà ở; bản vẽ hiện trạng tổng mặt bằng khu nhà ở công vụ thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất và các công trình trong khuôn viên nhà ở công vụ đó; bản vẽ hiện trạng mặt bằng các tầng có nhà ở công vụ;

- Bản vẽ hiện trạng bố trí hệ thống cấp điện, cấp thoát nước, thông tin liên lạc và bố trí các trang thiết bị kỹ thuật khác đang sử dụng trong nhà ở công vụ;

- Quy trình bảo trì công trình và trang thiết bị của nhà ở công vụ;

- Kinh phí cho việc lập hồ sơ quản lý đối với loại nhà ở này do ngân sách nhà nước bảo đảm, được dự toán trong kinh phí hàng năm của Bộ Xây dựng.

c) Trong quá trình sử dụng, Bộ Xây dựng có trách nhiệm bổ sung vào hồ sơ quản lý nhà ở công vụ các giấy tờ liên quan đến công tác bảo hành, bảo trì, sửa chữa, cải tạo và các tài liệu khác liên quan đến nhà ở công vụ đó.

Điều 15. Tổ chức thực hiện

1. Bộ Xây dựng có trách nhiệm:

a) Tổ chức quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ theo quy định của pháp luật về nhà ở và Quyết định này; ban hành mẫu đơn xin thuê nhà ở công vụ và mẫu hợp đồng thuê nhà ở công vụ; ban hành quy định tiêu chuẩn, định mức trang bị nội thất cơ bản và giá cho thuê nhà ở công vụ của Chính phủ phù hợp với từng loại nhà ở công vụ và điều kiện cụ thể của từng địa phương.

b) Tổ chức thực hiện các nhiệm vụ được giao trong Quyết định này và các nhiệm vụ khác khi được Thủ tướng Chính phủ giao.

c) Báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ định kỳ hàng năm hoặc đột xuất theo yêu cầu của Thủ tướng Chính phủ.

d) Đề xuất Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định này khi cần thiết.

2. Bộ Tài chính có trách nhiệm:

a) Phối hợp với Bộ Xây dựng ban hành quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

b) Cấp kinh phí cho Bộ Xây dựng để triển khai thực hiện việc đầu tư xây dựng nhà ở công vụ, mua nhà ở để làm nhà ở công vụ, kinh phí trang bị nội thất cơ bản nhà ở công vụ theo chỉ đạo của Thủ tướng Chính phủ; bố trí kinh phí bổ sung cho việc quản lý vận hành, bảo trì nhà ở công vụ khi tiền thuê nhà không đủ, kinh phí lập hồ sơ nhà ở công vụ theo quy định tại Quyết định này.

c) Hướng dẫn việc thu chi, hạch toán tiền cho thuê nhà ở công vụ và thủ tục thanh quyết toán các khoản kinh phí được cấp nêu tại Điểm b Khoản này.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm:

Bố trí dự toán vốn đầu tư phát triển hàng năm cho Bộ Xây dựng để mua, đầu tư nhà ở công vụ của Chính phủ và trang bị nội thất cơ bản nhà ở công vụ phù hợp với nhu cầu theo từng giai đoạn cụ thể.

4. Văn phòng Chính phủ có trách nhiệm bàn giao quỹ nhà ở công vụ hiện đang quản lý cho Bộ Xây dựng trong Quý IV năm 2013.

5. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phối hợp với Bộ Xây dựng và các cơ quan liên quan trong việc đầu tư xây dựng, mua nhà ở để làm nhà ở công vụ của Chính phủ và tổ chức thu hồi bắt buộc nhà ở công vụ theo đề nghị của Bộ Xây dựng.

b) Chỉ đạo các cơ quan liên quan của địa phương tổ chức kiểm tra, thanh tra và xử lý kịp thời các vi phạm liên quan đến việc cho thuê và quản lý vận hành nhà ở công vụ trên địa bàn.

Điều 16. Quyết định này có hiệu lực thi hành kể từ ngày ký. Bãi bỏ Quyết định số 775/QĐ-TTg ngày 17 tháng 8 năm 2000 của Thủ tướng Chính phủ về việc quản lý và sử dụng nhà ở công vụ tại khu Hoàng Cầu, Ô Chợ Dừa, quận Đống Đa, thành phố Hà Nội.

Điều 17. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức có liên quan và người thuê nhà ở công vụ của Chính phủ chịu trách nhiệm thi hành Quyết định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- HĐ Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, các Vụ;
- Lưu: Văn thư, KTN (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QDHN 2014 - 09 quy che su dung nha chung cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng về việc ban hành Quy chế quản lý sử dụng nhà ở chung cư có hiệu lực kể từ ngày 26 tháng 6 năm 2008, được sửa đổi, bổ sung bởi: Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực kể từ ngày 25 tháng 6 năm 2014.

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản1,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này bản Quy chế quản lý sử dụng nhà chung cư.

Điều 2. 2 Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 10/2003/QĐ-BXD ngày 03 tháng 4 năm 2003 của Bộ trưởng Bộ Xây dựng ban hành Quy chế quản lý sử dụng nhà chung cư.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân Tối cao;
- Viện Kiểm sát nhân dân Tối cao;
- Cơ quan TW của các đoàn thể;
- Ngân hàng chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Các Sở XD, Sở Tài nguyên Môi trường và Nhà đất Hà Nội, Sở Tài nguyên Môi trường Đà Nẵng;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Website Chính phủ, Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

QUY CHẾ

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ
(Ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của việc ban hành Quy chế

1. Nâng cao điều kiện sống, đảm bảo an toàn cho người sử dụng, đảm bảo an ninh trật tự; tạo lập nếp sống văn minh đô thị trong các khu nhà chung cư; duy trì chất lượng, kiến trúc, cảnh quan, vệ sinh - môi trường của nhà chung cư;

2. Quy định quyền và nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý sử dụng nhà chung cư.

Điều 2. Phạm vi và đối tượng điều chỉnh

1. Quy chế này được áp dụng đối với mọi loại nhà chung cư và nhà nhiều tầng có mục đích sử dụng hỗn hợp mà có phần diện tích là nhà ở.

2. Đối tượng áp dụng bao gồm tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà chung cư.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với pháp luật về nhà ở, các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý sử dụng nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 4. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở hữu trở lên.

2. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

3. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

4. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

5. "Phần sở hữu riêng" trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

6. "Phần sở hữu chung" trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 5 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hỏa và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

7. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý sử dụng vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

8. “ Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách nhiệm trực tiếp quản lý nhà chung cư đó.

9. “Chủ sở hữu nhà chung cư” là tổ chức, cá nhân đang sở hữu hợp pháp phần sở hữu riêng trong nhà chung cư.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1. NỘI DUNG QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 5. Quản lý vận hành nhà chung cư

1. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường.

2. Việc vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Điều 6. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa và sửa chữa lớn nhà chung cư nhằm duy trì chất lượng của nhà chung cư. Việc bảo trì được thực hiện theo quy định tại Thông tư số 08/2006/TT-BXD ngày 24/11/2006 của Bộ trưởng Bộ Xây dựng hướng dẫn công tác bảo trì công trình xây dựng.

2. Việc bảo trì nhà chung cư phải do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì.

Điều 7. Cải tạo và phá dỡ nhà chung cư.

Việc cải tạo, phá dỡ nhà chung cư được thực hiện theo quy định tại Điều 81, 83, 84, 85, 86, 87, 88 và Điều 89 của Luật Nhà ở; Điều 55 và Điều 56 của Nghị định 90/2006/NĐ-CP ngày 06/9/2006 của Chính phủ về “quy định chi tiết và hướng dẫn thi hành Luật Nhà ở” (sau đây gọi tắt là Nghị định số 90/2006/NĐ-CP) và Nghị quyết số 34/2007/NQ-CP ngày 03/7/2007 về “một số giải pháp để thực hiện việc cải tạo, xây dựng lại các chung cư cũ bị hư hỏng, xuống cấp”.

Điều 8. Lưu trữ hồ sơ nhà chung cư

Chủ sở hữu nhà ở (đối với nhà chung cư có 01 chủ sở hữu hoặc chủ sở hữu nhà chung cư) có trách nhiệm lập, lưu trữ hồ sơ theo quy định tại khoản 2 Điều 66 của Luật Nhà ở.

Trường hợp nhà chung cư có nhiều chủ sở hữu, việc lưu trữ hồ sơ đối với phần sở hữu chung được quy định như sau:

1. Ban quản trị có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại khoản 2 Điều này và cung cấp cho đơn vị bảo trì, quản lý vận hành nhà chung cư khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm lập, lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

2. Hồ sơ lưu trữ bao gồm bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình bảo trì, vận hành nhà chung cư. Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực thi hành mà không có bản vẽ hoàn công thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị phải khôi phục, đo vẽ lại.

Điều 9. Bản nội quy quản lý sử dụng nhà chung cư

1. Mọi nhà chung cư đều phải có Bản nội quy quản lý sử dụng nhà chung cư với những nội dung chính như sau:

a) Trách nhiệm của các tổ chức (Chủ đầu tư hoặc đơn vị quản lý nhà chung cư, doanh nghiệp quản lý vận hành và Ban quản trị) trong quản lý sử dụng nhà chung cư theo quy định của Quy chế này;

b) Quyền và nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp nhà chung cư;

c) Các hành vi bị nghiêm cấm trong sử dụng nhà chung cư;

d) Các khoản phí, mức phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà chung cư và các loại phí hợp lý khác;

đ) Xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng trong nhà chung cư; phần sở hữu, sử dụng chung trong và ngoài nhà chung cư;

e) Quy định về việc sửa đổi, bổ sung Bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác.

2. Đối với nhà chung cư có nhiều chủ sở hữu

a) Trường hợp nhà chung cư được bán từ ngày Quy chế này có hiệu lực thi hành, trước khi bán, Chủ đầu tư xây dựng Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này và thông báo cho Bên mua. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư.

b) Trường hợp nhà chung cư được bán trước ngày Quy chế này có hiệu lực thi hành thì Chủ đầu tư hoặc Ban quản trị (nếu đã thành lập) hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm soạn thảo Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này để thông qua trong Hội nghị nhà chung cư. Trong trường hợp này, Bản nội quy phải phù hợp với nội dung quyết định đầu tư, nội dung dự án được cấp có thẩm quyền phê duyệt (nếu có) và những thỏa thuận, cam kết bằng văn bản giữa Bên bán và Bên mua khi ký hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư (nếu có).

3. Đối với nhà chung cư có một chủ sở hữu

Chủ sở hữu nhà chung cư phải căn cứ vào những nội dung quy định tại khoản 1 Điều này để xây dựng Bản nội quy quản lý sử dụng nhà chung cư phù hợp với điều kiện thực tế của nhà chung cư đó và thông báo công khai với người sử dụng nhà chung cư.

Mục 2. CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Chủ sở hữu, người sử dụng nhà chung cư trong tổ chức quản lý sử dụng nhà chung cư

Chủ sở hữu, người sử dụng nhà chung cư có quyền và trách nhiệm trong việc tổ chức quản lý nhà chung cư như sau:

1. Tham gia Hội nghị nhà chung cư và biểu quyết những vấn đề thuộc thẩm quyền của Hội nghị nhà chung cư quy định tại khoản 3 Điều 11 của Quy chế này. Quyền biểu quyết được tính theo đơn vị căn hộ hoặc đơn vị diện tích phần sở hữu riêng của chủ sở hữu (01 căn hộ hoặc 01 m2 diện tích được 01 phiếu biểu quyết);

2. Đóng góp ý kiến cho Chủ đầu tư hoặc đơn vị quản lý vận hành nhà chung cư hoặc Ban quản trị trong việc quản lý sử dụng nhà chung cư.

Điều 11. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng nhà chung cư có thể cử đại diện hoặc ủy quyền cho người khác tham dự Hội nghị nhà chung cư.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức Hội nghị cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức Hội nghị cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

2. Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được bàn giao đưa vào sử dụng và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà Chủ đầu tư giữ lại) thì Chủ đầu tư (đối với nhà chung cư nhiều chủ sở hữu) hoặc chủ sở hữu (đối với nhà chung cư có một chủ sở hữu) có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Trường hợp nhà chung cư không xác định được Chủ đầu tư thì đơn vị đang quản lý nhà chung cư đó hoặc Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp quận) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

3. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại Điều 9 của Quy chế này;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư không nhất thiết phải thực hiện các nội dung quy định tại điểm c và d của khoản này.

4. Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số thông qua hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

Điều 12. Ban quản trị nhà chung cư

Ban quản trị nhà chung cư được quy định tại khoản 2 Điều 71, Điều 72 của Luật Nhà ở.

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tuỳ theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do Chủ đầu tư hoặc đơn vị quản lý nhà chung cư cử tham gia Ban quản trị.

Khi Chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt và công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Ủy ban nhân dân cấp quận chấp thuận.

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư quy định tại khoản 1 Điều 11 của Quy chế này; báo cáo Hội nghị nhà chung cư kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc ủy quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

m) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Trong vòng 15 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm đăng ký với Ủy ban nhân dân cấp quận để được công nhận. Trong vòng 15 ngày, kể từ khi nhận được văn bản đăng ký của Ban quản trị nhà chung cư, Ủy ban nhân dân cấp quận phải ra quyết định công nhận Ban quản trị nhà chung cư. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Ủy ban nhân dân cấp quận ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và các nội dung quy định tại điểm b, c, g, i và k khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP và thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung quy định tại Điều 8 của Quy chế này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư theo quy định tại Điều 11 của Quy chế này.

g) Cử người tham gia Ban quản trị theo quy định tại Điều 12 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì Chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 3. QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư và nghiệm thu, thanh toán, thanh lý hợp đồng dịch vụ

1. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư bao gồm những nội dung chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thỏa thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại khoản 1 Điều này tối thiểu là 02 năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Hủy bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư

a) Hợp đồng bị đơn phương hủy bỏ khi một trong hai bên vi phạm cam kết trong hợp đồng.

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thỏa thuận thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 16. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong vận hành nhà chung cư

1. Thực hiện cung cấp dịch vụ quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

4. Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

6. Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định tại khoản 2 Điều 17 của Quy chế này khi được Ban quản trị nhà chung cư ủy quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thỏa thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

8. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

9. Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 17. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

1. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư bao gồm:

a) Chi phí cho doanh nghiệp vận hành nhà chung cư; điều khiển hoạt động của hệ thống trang thiết bị và nhân công thực hiện các dịch vụ cho nhà chung cư; các chi phí sử dụng năng lượng, nhiên liệu, vật liệu, duy tu bảo dưỡng thường xuyên và các chi phí khác để đảm bảo hoạt động của máy móc, thiết bị (như thang máy, máy bơm và máy móc, thiết bị khác) thuộc phần sở hữu chung trong nhà chung cư.

b) Chi phí phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị.

Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp vào chi phí quản lý vận hành nhà chung cư.

2. Việc huy động kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

a)3 Trường hợp nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thanh toán kinh phí quản lý vận hành nhà chung cư, trừ trường hợp chủ sở hữu và người sử dụng nhà chung cư có thỏa thuận khác.

Trường hợp nhà chung cư có nhiều chủ sở hữu thì chủ sở hữu, người sử dụng có trách nhiệm đóng góp kinh phí quản lý vận hành theo nguyên tắc tính đủ chi phí để thực hiện các công việc quản lý vận hành nhà chung cư. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng và phân bổ theo diện tích thông thủy của căn hộ hoặc phần nhà khác không phải là căn hộ nhà chung cư (kể cả diện tích nhà để xe) thuộc sở hữu riêng của từng chủ sở hữu nhà chung cư.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quy định khung giá chung về quản lý vận hành nhà chung cư trên địa bàn để làm cơ sở cho chủ đầu tư tính toán, xây dựng kinh phí quản lý vận hành và thu của chủ sở hữu, người sử dụng (đối với trường hợp nhà chung cư chưa có Ban quản trị) hoặc để doanh nghiệp quản lý vận hành tính toán, xây dựng kinh phí quản lý vận hành và đề nghị Ban quản trị báo cáo Hội nghị nhà chung cư thông qua (đối với trường hợp nhà chung cư đã có Ban quản trị)”.

b) Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại khoản 1 Điều 5 của Quy chế này mà chủ đầu tư có thỏa thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thỏa thuận đó.

c) Chủ sở hữu có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo các quy định nêu tại khoản này kể cả trường hợp diện tích thuộc phần sở hữu riêng mà Chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng.

3. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

Mục 4. BẢO TRÌ NHÀ CHUNG CƯ

Điều 18. Nguyên tắc bảo trì nhà chung cư

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản kinh phí về bảo trì phần sở hữu chung theo quy định.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do doanh nghiệp quản lý vận hành nhà chung cư hoặc tổ chức có tư cách pháp nhân về hoạt động xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

Điều 19. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được quy định như sau:

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được thực hiện theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành thì mức kinh phí đóng góp được thực hiện theo quy định tại khoản 2 Điều 54 của Nghị định số 90/2006/NĐ-CP.

2. Trường hợp kinh phí thu được để bảo trì phần sở hữu chung không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư. Khoản kinh phí nêu trên chỉ dùng trong việc bảo trì nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác.

3. Trường hợp mua nhà trả chậm hoặc trả dần thì người mua có trách nhiệm đóng góp kinh phí bảo trì phần sở hữu chung nhà chung cư theo quy định tại khoản 1 và khoản 2 của Điều này.

Điều 20. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 19 của Quy chế này, Chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và bàn giao tài khoản đó cho Ban quản trị khi Ban quản trị được bầu ra. Ban quản trị quản lý tài khoản kinh phí bảo trì với hình thức đồng chủ tài khoản (gồm Trưởng Ban quản trị và một thành viên do Ban quản trị cử ra) để quản lý và sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Đơn vị quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 5. QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 21. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định của Quy chế này;

b) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 22. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở hữu nhà chung cư

1. Được sử dụng hợp pháp phần sở hữu riêng và thực hiện các quy định tại các điểm a, b khoản 1 Điều 21 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thỏa thuận với chủ sở hữu;

4. Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

5. Thực hiện các nghĩa vụ quy định tại các điểm đ, e, g khoản 1 Điều 21 của Quy chế này.

Điều 23. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hóa dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 24. Những hành vi bị nghiêm cấm quy định tại Điều 23 của Quy chế này phải được Ban quản trị hoặc Chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và thực hiện.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 25. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu trong nhà chung cư do Tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hòa giải nhưng phải đảm bảo các quy định của Quy chế này. Nếu không hòa giải được thì chuyển Tòa án giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 26. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của Ủy ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm

a) Ban hành các quy định có liên quan về quản lý việc sử dụng nhà chung cư trên địa bàn theo quy định của Quy chế này cho phù hợp với tình hình thực tế của địa phương;

b) Cấp kinh phí bảo trì phần sở hữu chung theo quy định đối với nhà chung cư được bán trước ngày Luật Nhà ở có hiệu lực thi hành nhằm duy trì chất lượng, kiến trúc, cảnh quan của nhà chung cư trên địa bàn;

c) Quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư theo quy định tại khoản 2 Điều 17 của Quy chế này;

d) Chỉ đạo các cơ quan chức năng có liên quan triển khai việc tiếp nhận hệ thống kết cấu hạ tầng trong các dự án nhà ở, khu đô thị mới theo đúng nội dung được cấp có thẩm quyền phê duyệt;

đ) Xem xét, phân giao trách nhiệm quản lý hành chính nhà chung cư trên từng địa bàn;

e) Ban hành cơ chế khuyến khích các doanh nghiệp quản lý vận hành nhà chung cư để đáp ứng nhu cầu quản lý vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà chung cư trên địa bàn và báo cáo Bộ Xây dựng;

g) Khen thưởng và xử lý vi phạm theo thẩm quyền.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà chung cư trên địa bàn.

Điều 28. Trách nhiệm của Ủy ban nhân dân cấp quận

1. Trình Ủy ban nhân dân cấp tỉnh phê duyệt việc phân giao trách nhiệm quản lý hành chính khu vực có nhà chung cư (trường hợp có điều chỉnh địa giới hành chính hoặc quản lý địa giới hành chính của các đơn vị hành chính cấp xã);

2. Ra Quyết định công nhận kết quả bầu Ban quản trị nhà chung cư theo quy định tại khoản 4 Điều 12 của Quy chế này;

3. Kiểm tra công tác quản lý sử dụng nhà chung cư; xử lý theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp tỉnh;

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 29. Trách nhiệm của Ủy ban nhân dân xã, phường, thị trấn

1. Tuyên truyền, vận động các tổ chức, cá nhân hiểu và chấp hành các quy định của Quy chế này và pháp luật về quản lý sử dụng nhà chung cư;

2. Theo dõi, kiểm tra và giải quyết những vấn đề vướng mắc phát sinh trong công tác quản lý sử dụng nhà chung cư theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp quận xem xét, giải quyết;

3. Phối hợp với Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị giải quyết các vấn đề liên quan bảo trì, quản lý vận hành nhà chung cư trên địa bàn;

4. Tạo điều kiện cho doanh nghiệp quản lý vận hành nhà chung cư cung cấp các dịch vụ nhà chung cư trên địa bàn;

5. Khen thưởng và xử lý các vi phạm theo thẩm quyền.

Điều 30. Trường hợp nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Quy chế này nhưng vẫn đảm bảo việc quản lý có hiệu quả thì tiếp tục áp dụng hình thức đó nhưng phải có kế hoạch chuyển đổi sang mô hình quản lý sử dụng nhà chung cư theo các nguyên tắc quy định của Quy chế này trong thời hạn không quá ba (03) năm, kể từ ngày Quy chế này có hiệu lực thi hành.

Đối với khu nhà ở có khuôn viên riêng biệt và có các phần hạ tầng kỹ thuật sử dụng chung thì có thể áp dụng những nguyên tắc quy định tại Quy chế này để quản lý.

Điều 31. Giao Cục Quản lý nhà và thị trường bất động sản chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Quy chế này; tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu đề xuất việc sửa đổi, bổ sung Quy chế cho phù hợp; phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà chung cư trên phạm vi toàn quốc. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.

1 Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng có hiệu lực kể từ ngày 25 tháng 6 năm 2014, có căn cứ ban hành như sau:

“Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng”.

2 Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực kể từ ngày 25 tháng 6 năm 2014 có quy định như sau:

“Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.

2. Đối với các trường hợp ký kết hợp đồng mua bán căn hộ nhà chung cư trước ngày 08/4/2014 (ngày Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực thi hành) mà các bên thỏa thuận cách tính diện tích căn hộ theo tim tường thì kể từ ngày Thông tư này có hiệu lực, mức đóng góp kinh phí quản lý vận hành nhà chung cư được phân bổ theo diện tích thông thủy của căn hộ.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để nghiên cứu, xem xét sửa đổi, bổ sung theo thẩm quyền”.

3 Điểm này được sửa đổi, bổ sung theo quy định tại Điều 1 của Thông tư số 05/2014/TT-BXD ngày 09 tháng 5 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng, có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.


TT 1993 - 05 phan cap nha o

THÔNG TƯ

SỐ 5-BXD/ĐT NGÀY 9/2/1993

HƯỚNG DẪN PHƯƠNG PHÁP XÁC ĐỊNH DIỆN TÍCH

SỬ DỤNG VÀ PHÂN CẤP NHÀ Ở.

Thực hiện Quyết định số 118-TTg ngày 27/11/1992 của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà vào tiền lương. Tiếp theo Thông tư liên Bộ Xây dựng - Tài chính số 1-LB/TT ngày 19/1/1993;

Bộ Xây dựng hướng dẫn cụ thể việc xác định diện tích sử dụng và phân cấp nhà ở như sau:

I. XÁC ĐỊNH DIỆN TÍCH SỬ DỤNG TRONG NHÀ Ở

1. Nguyên tắc chung:

a) Để xác định diện tích sử dụng cho bên thuê nhà, nhà ở được phân loại như sau:

- Nhà ở riêng biệt hoặc biệt thự.

- Nhà ở nhiều căn hộ (kiểu khách sạn, nhà ở tập thể, nhà ở nhiều căn hộ ghép, nhà ở đơn nguyên).

b) Diện tích sử dụng (m2) của mỗi căn hộ là tổng diện tích ở và diện tích phụ sử dụng riêng biệt. Đối với nhà ở nhiều căn hộ thì diện tích sử dụng của mỗi căn hộ là diện tích sử dụng riêng biệt của từng căn hộ cộng với phần diện tích phụ dùng chung cho nhiều hộ phân bổ theo tỷ lệ với diện tích ở của từng căn hộ.

c) Diện tích các phòng, các bộ phận sử dụng đều tính theo kích thước thông thuỷ (trừ bề dầy tường, vách, cột kể cả lớp trát nhưng không trừ bề dày lớp vật liệu ốp chân tường hay ốp tường).

d) Diện tích giao thông: buồng thang chung, hành lang chung cho các căn hộ; lối vào sảnh của nhà ở hay từng tầng đều không tính vào diện tích sử dụng.

2. Xác định diện tích sử dụng trong nhà ở:

Diện tích sử dụng (m2) là tổng diện tích ở và diện tích phụ được tính theo quy định sau:

a) Diện tích ở là tổng diện tích các phòng chính dùng để ở bao gồm:

- Phòng ở (ăn, ngủ, sinh hoạt chung, phòng khách...) trong nhà ở căn hộ.

- Phòng ở, phòng ngủ trong nhà ở tập thể, nhà ở kiểu khách sạn.

- Các tủ tường, tủ xây, tủ lẩn có cửa mở về phía trong phòng ở.

- Diện tích phần dưới cầu thang bố trí trong các phòng ở của căn hộ (nếu chiều cao từ mặt nền đến mặt dưới cầu thang dưới 1,60 m thì không tính phần diện tích này).

b) Diện tích phụ: Diện tích (m2) là tổng diện tích các phòng phụ hoặc bộ phận sau đây:

- Bếp (chỗ đun nấu, rửa, gia công, chuẩn bị) không kể diện tích chiếm chỗ của ống khói, ống rác, ống cấp, thoát nước...

- Phòng tắm rửa, giặt, xí, tiểu và lối đi bên trong các phòng đối với nhà ở thiết kế khu vệ sinh tập trung.

- Kho.

- Một nửa diện tích lôgia.

- Một nửa diện tích ban công.

- Các hành lang, lối đi của căn hộ hoặc các phòng ở.

- Các tiền sảnh, phòng đệm... sử dụng riêng cho một căn hộ hoặc một vài phòng ở.

- Các lối đi, lối vào, phòng đệm của khu bếp hay khu tắm rửa, giặt, xí, tiểu tập trung.

- Các tủ xây, tủ lẩn của căn hộ có cửa mở về phía trong các bộ phận hay phòng phụ.

Trong nhà ở nhiều căn hộ xác định diện tích phụ dùng chung cho nhiều căn hộ để phân bổ tiền cho thuê theo tỷ lệ diện tích ở cho từng căn hộ thì không tính như phòng để xe, phòng sinh hoạt chung, phòng người quản lý hoặc bảo vệ.

3. Yêu cầu về hồ sơ:

a) Hồ sơ xác định diện tích sử dụng cho mỗi căn hộ gồm:

- Bản vẽ mặt bằng, mặt cắt chính của căn hộ (ngôi nhà): tỷ lệ 1/100 - 1/50. Đối với nhà ở nhiều căn hộ phải có mặt bằng của toàn nhà, từng tầng, trong đó ghi rõ phần diện tích phụ chung để phân bổ cho từng căn hộ, có mô tả lối đi lại.

- Các số liệu:

+ Diện tích ở,

+ Diện tích phụ riêng của từng căn hộ,

+ Diện tích phụ dùng chung cho nhiều hộ (với nhà nhiều căn hộ) phân bổ cho căn hộ.

Hồ sơ do bên cho thuê nhà ở lập, trong đó ghi rõ họ tên và chữ ký của người thực hiện, của đại diện bên thuê nhà đứng tên hợp đồng và xác nhận, đóng dấu của cơ quan cho thuê.

- Mẫu tờ khai xác định diện tích sử dụng (xem phụ lục).

b) Hồ sơ được lập thành 2 bản:

- 1 bản lưu tại cơ quan cho thuê nhà ở.

- 1 bản giao cho bên hợp đồng thuê nhà ở.

II. PHÂN CẤP NHÀ

1. Nhà ở nhiều căn hộ, nhà ở riêng biệt thấp tầng hoặc cao tầng.

Được phân thành 4 cấp (xem bảng 1). Cấp 1 là cấp cao nhất, cấp 4 là cấp thấp nhất.

Cấp nhà và công trình | Chất lượng sử dụng | Chất lượng xây dựng
 |  | Độ bền vững | Độ chịu lửa
Cấp I | Bậc I: Chất lượng sử dụng cao | Bậc I: Niên hạn sử dụng trên 100 năm | Bậc I, II
Cấp II | Bậc II: Chất lượng sử dụng tương đối cao | Bậc II: Niên hạn sử dụng trên 50 năm | Bậc III
Cấp III | Bậc III: Chất lượng sử dụng trung bình | Bậc III: Niêm hạn sử dụng trên 20 năm | Bậc III
Cấp IV | Bậc IV: Chất lượng sử dụng thấp | Bậc IV: Niêm hạn sử dụng dưới 20 năm | Bậc V

2. Chất lượng sử dụng của ngôi nhà được xác định theo các yếu tố sau:

- Tiêu chuẩn diện tích, khối tích và dây chuyền sử dụng các buồng, phòng.

- Tiêu chuẩn về trang thiết bị kỹ thuật vệ sinh, thông hơi, thông gió, tiện nghi các lắp đặt hệ thống cấp điện, cấp thoát nước.

- Mức độ hoàn thiện bên trong và bên ngoài nhà, trang trí nội, ngoại thất.

3. Độ bền vững và độ chịu lửa của ngôi nhà (căn hộ) được xác định theo các quy định trong tiêu chuẩn TCVN 2622-78. Nội dung cụ thể về chất lượng sử dụng, chất lượng xây dựng tham khảo phụ lục.

4. Biệt thự là nhà ở riêng biệt có sân vườn (cây xanh, thảm cỏ, vườn hoa, mặt nước), có tường rào và lối ra vào riêng biệt. Trong biệt thự có đầy đủ và hoàn chỉnh các buồng phòng để ở (ngủ, sinh hoạt chung, ăn...), phòng phụ (vệ sinh, bếp, kho, nhà để xe...). Mỗi tầng ít nhất có 2 phòng ở quay mặt ra sân hay vườn. Trang thiết bị kỹ thuật vệ sinh có chất lượng cao hoặc tương đối cao. Giải pháp kiến trúc, mỹ thuật, có trang trí, hoàn thiện bên trong, bên ngoài nhà chất lượng cao hoặc tương đối cao. Ngôi nhà có kết cấu chịu lực: khung cột bê tông hoặc tường gạch chịu lực, sàn gỗ hoặc bê tông có lát vật liệu chất lượng cao. Mái bằng bê tông cốt thép hoặc mái ngói có trần đảm bảo cách âm, cách nhiệt, chống nóng. Xem xét biệt thự căn cứ vào tình trạng lúc xây dựng (nguyên thuỷ).

Để tính tiền thuê nhà biệt thự phân làm 4 hạng: Hạng 1 là thấp nhất, hạng 4 là cao nhất:

- Hạng 1: Biệt thự giáp tường.

- Hạng 2: Biệt thự song đôi (ghép).

- Hạng 3: Biệt thự riêng biệt.

- Hạng 4: Biệt thự riêng biệt sang trọng.

Phân hạng căn cứ vào sân, vườn rộng hay hẹp, lượng vật liệu sử dụng tiện nghi, chất lượng kiến trúc.

5. Nhà ở riêng biệt có sân, vườn là nhà ở có chất lượng sử dụng khá hoặc trung bình; sân, vườn được khai thác để có thêm thu nhập.

Thông tư này hướng dẫn những nguyên tắc chính để phân cấp và xác định diện tích sử dụng nhà ở, các địa phương hướng dẫn cụ thể để thực hiện ở địa phương mình.

Trong quá trình thực hiện nếu có vướng mắc cần phản ánh kịp thời cho Bộ Xây dựng để xem xét giải quyết.

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------------------

Tờ kê khai diện tích nhà ở

A. Phần kê khai:

Số nhà:

(với nhà cao tầng ghi rõ số căn hộ, tầng)

Đường phố:

Phường:

Quận (huyện):

Vị trí: Mặt đường  Ngõ (hẻm) 

(đủ rộng để ô tô tới tận nhà)

Trung tâm 

Cận trung tâm 

Ven nội 

I. Bên thuê nhà:

1. Họ và tên chủ hợp đồng thuê nhà:

2. Đơn vị công tác

3. Số thành viên có tên trong hợp đồng thuê nhà

4. Bên cho thuê (ghi rõ tên cơ quan, người ký hợp đồng) Quyết định số: ngày

5. Nguồn gốc khác: Lý do:

II. Mô tả nhà:

- Biệt thự 

- Nhà nhiều căn hộ

- Nhà có sân, vườn  Hàng lang bên  Số tầng

- Nhà ở kiểu tập thể - Nhà nhiều căn hộ

khu phụ chung  kiểu đơn nguyên  Số tầng

1. Vật liêu xây dựng, hạ tầng kỹ thuật:

Kết cấu chịu lực Tường bao che Mái

- Tường chịu lực  - Bê tông  - Mái ngói 

- Khung thép  - Gỗ ván  - Mái tôn 

- Khung gỗ  - Toóc si  - Mái 

- Cột, trụ gạch - fibrociment 

- Mái lá 

Trần Sàn Vật liệu hoàn thiện

- Trần vôi rơm  - Gạch XM  - ốp đá bên ngoài 

- Trần gỗ  - Gỗ  - ốp gạch gốm 

- Trần cót ép  - Gạch gốm  - Đá rửa 

- Vật liệu khác  - Gạch chỉ  - Sơn vôi 

(nêu cụ thể) - Vật liệu khác  - Quét vôi 

Thiết bị vệ sinh Điện, nước

- Nội cao cấp  - Cấp nước tới căn hộ 

- Nội cấp thấp  - Cấp nước tới khu phụ chung 

- Ngoại  - Đường ống cấp nước

- Thiết bị dùng + Đi nổi 

chung cho nhiều  + Đi ngầm 

căn hộ  - Cấp điện

- Thiết bị  + Đi nổi 

dùng riêng  + Đi ngầm 

2. Diện tích sử dụng (m2)

(kích thước thông thuỷ - bên trong phòng)

a) Diện tích ở :

TT ³ Loại phòng ³ Tầng 1 ³ Tầng 2 ³ Tầng 3 ³ Tầng 4 ³ Tầng 5

---------------------------------------- ------------------------------------------------------------

1. ³ Phòng ngủ

---------------------------------------- ------------------------------------------------------------

2. ³ Phòng ăn

---------------------------------------- ------------------------------------------------------------

3. ³ Phòng khách, sinh

hoạt chung

---------------------------------------- ------------------------------------------------------------

4. ³ Tủ xây, tủ lẩn

---------------------------------------- ------------------------------------------------------------

(cửa mở vào phòng ở)

5. ³ Phần dưới cầu thang

bố trí trong phòng ở.

---------------------------------------- ------------------------------------------------------------

b) Diện tích phụ (m2)

---------------------------------------- ------------------------------------------------------------

Số ³ ³ Diện tích riêng biệt³ Diện tích phụ chung của

TT ³ Loại phòng ³ của căn hộ ³ toàn nhà, của tầng bên

thuê đang sử dụng

-----------------------------------------------------------------------------------------------------------------

1. ³ Bếp (cả chuẩn bị,

gia công)

2. ³ Xí, tiểu

3. ³ Tắm

4. ³ Giặt, rửa

5. ³ Kho

6. ³ Lô gia

7. ³ Ban công

8. ³ Hành lang, lối đi

9. ³ Tiền sảnh, phòng

đệm

10. ³ Tủ xây, tủ lẩn

(cửa mở vào phòng ³ ³ ³ ³ ³

ngủ)

---------------------------------------- ------------------------------------------------------------

Ghi chú: - Các số liệu chỉ lấy một số sau dấu phẩy và theo phương pháp làm tròn.

- Phần làm thêm bên thuê nhà tự khai.

Tổng cộng:

- Diện tích ở......................................................................................................m2

- Diện tích phụ riêng biệt của bên thuê..............................................................m2

- Diện tích phụ chung bên thuê đang sử dụng....................................................m2

--------------------------------

m2

Đại diện bên thuê nhà Ngày ... tháng .... năm 1993

(Ký, ghi rõ họ tên) Người khai ký

(Ghi rõ họ tên)

B. Phần thẩm tra:

1. Xác nhận diện tích sử dụng của bên thuê nhà:

Tổng diện tích sử dụng (m2)..................................................................m2

Trong đó:

- Diện tích ở .....................................................................................m2

- Diện tích phụ riêng biệt..................................................................m2

- Diện tích phụ chung phân bổ cho bên thuê.....................................m2

2. Cấp đô thị (K1)

3. Vị trí căn hộ trong đô thị (K2)

4. Tầng cao (K3)

5. Điều kiện giao thông (K4)

Ngày tháng năm 199

Cán bộ thẩm tra Đại diện bên cho thuê

(Ký tên đóng dấu)

Ghi chú :

- Đánh dấu "x" vào ô tương ứng với thực tế.

- Kèm theo bản khai có bản vẽ do bên cho thuê lập.

- Mỗi bản khai chỉ sử dụng cho một bên thuê nhà.


TT 2009 - 01 chung nhan sh nha o va hop dong mua ban can ho

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 01/2009/TT-BXD | Hà Nội, ngày 25 tháng 02 năm 2009

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở VÀ HƯỚNG DẪN MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ TRONG DỰ ÁN ĐẦU TƯ XÂY DỰNG CỦA TỔ CHỨC KINH DOANH NHÀ Ở

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

THÔNG TƯ

Điều 1. Trách nhiệm làm thủ tục cấp giấy chứng nhận cho Bên mua và hồ sơ cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu khi mua căn hộ nhà chung cư trong dự án đầu tư xây dựng

1. Tổ chức kinh doanh nhà ở (Bên bán) có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ nhà chung cư.

2. Hồ sơ đề nghị cấp giấy chứng nhận quyền sở hữu căn hộ nhà chung cư bao gồm hồ sơ cơ sở và hồ sơ từng căn hộ nhà chung cư.

2.1. Trong thời gian 30 ngày kể từ ngày nhà chung cư được nghiệm thu đưa vào sử dụng, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ cơ sở của nhà chung cư.

Hồ sơ cơ sở được lập chung cho tất cả các căn hộ, phần sở hữu riêng trong nhà chung cư, bao gồm:

a) Các giấy tờ về dự án đầu tư xây dựng nhà chung cư sau đây:

- Bản sao quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỉ lệ 1/500 của dự án (trường hợp không có bản sao quyết định phê duyệt quy hoạch này thì phải có bản sao thoả thuận tổng mặt bằng của khu đất có nhà chung cư);

b) Một trong các giấy tờ về đất xây dựng nhà chung cư:

- Bản sao giấy chứng nhận quyền sử dụng đất;

- Quyết định giao đất và các chứng từ xác nhận đã nộp tiền sử dụng đất (trừ trường hợp được miễn hoặc được chậm nộp tiền sử dụng đất theo quy định của pháp luật);

c) Bản vẽ sơ đồ nhà ở, đất ở:

Sử dụng bản vẽ mặt bằng hoàn công phần kiến trúc hoặc bản vẽ thiết kế mặt bằng phần kiến trúc phù hợp với hiện trạng nhà ở (mà không phải đo vẽ lại), bao gồm: bản vẽ mặt bằng xây dựng của ngôi nhà chung cư, bản vẽ mặt bằng của tầng nhà có căn hộ; trong trường hợp bản vẽ mặt bằng của tầng nhà không thể hiện rõ kích thước của căn hộ thì phải có bản vẽ mặt bằng của căn hộ đó. Bản vẽ này là căn cứ để cơ quan cấp giấy chứng nhận thể hiện sơ đồ nhà ở trong giấy chứng nhận quyền sở hữu nhà ở.

d) Danh mục các căn hộ và các phần sở hữu riêng đề nghị cấp giấy chứng nhận

2.2. Trong thời gian 30 ngày kể từ khi các chủ sở hữu căn hộ và chủ sở hữu phần sở hữu riêng hoàn thành thanh toán tiền mua theo hợp đồng mua bán, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ của từng căn hộ, bao gồm các giấy tờ sau:

a) Đơn đề nghị cấp mới giấy chứng nhận quyền sở hữu nhà ở theo mẫu quy định tại Phụ lục số 1 của Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng có chữ ký của Bên mua căn hộ và xác nhận của Bên bán;

b) Hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng do hai bên ký kết; biên bản bàn giao, thanh lý hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng nhà chung cư và biên lai thu các khoản nghĩa vụ tài chính của Bên mua liên quan đến việc cấp giấy chứng nhận. (Trường hợp Bên mua tự thực hiện việc nộp nghĩa vụ tài chính thì giao biên lai này cho Bên bán để đưa vào hồ sơ đề nghị cấp giấy chứng nhận);

c) Bản sao văn bản xác nhận của sàn giao dịch bất động sản về căn hộ đã được giao dịch qua sàn theo mẫu tại Phụ lục số 4 kèm theo Thông tư số 13/2008/TT-BXD ngày 21 tháng 5 năm 2008 của Bộ Xây dựng về hướng dẫn thực hiện một số nội dung của Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản.

3. Trong trường hợp người mua căn hộ nhà chung cư đã thanh toán hết tiền mua nhà trước thời điểm lập hồ sơ cơ sở quy định tại điểm 2.1 khoản 2 Điều này thì hồ sơ cơ sở và hồ sơ đề nghị cấp giấy chứng nhận từng căn hộ được lập và nộp đồng thời cho cơ quan cấp giấy chứng nhận. Cơ quan cấp giấy chứng nhận có trách nhiệm hoàn thành thủ tục cấp giấy chứng nhận cho chủ sở hữu căn hộ nhà chung cư trong vòng 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu cho căn hộ nhà chung cư được thực hiện theo quy định tại Điều 49 Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ.

Điều 2. Ghi diện tích căn hộ nhà chung cư trên giấy chứng nhận quyền sở hữu nhà ở

Diện tích căn hộ nhà chung cư được ghi theo diện tích sàn căn hộ, bao gồm cả diện tích ban công, lôgia của căn hộ đó (nếu có). Trong đó, diện tích sàn được tính theo kích thước thông thuỷ của căn hộ hoặc tính theo kích thước tính từ tim tường chung và tim tường bao ngoài của căn hộ (trong đó tường chung là tường ngăn chia giữa hai căn hộ, tường bao ngoài là tường ngoài giữa căn hộ và hành lang, lối đi, mặt ngoài của căn hộ). Diện tích sàn căn hộ và cách tính diện tích này phải được ghi rõ trong hợp đồng mua bán căn hộ nhà chung cư và bản vẽ sơ đồ nhà ở quy định tại tiết c điểm 2.1 khoản 2 Điều 1 của Thông tư này.

Điều 3. Hợp đồng mua bán căn hộ nhà chung cư

Hợp đồng mua bán căn hộ nhà chung cư phải đảm bảo một số nội dung cơ bản sau:

1. Về phần sở hữu chung, phần sở hữu riêng:

Hợp đồng mua bán căn hộ nhà chung cư phải nêu đầy đủ phần diện tích thuộc sở hữu riêng của người mua, phần diện tích thuộc sở hữu chung của nhà chung cư (trong đó nêu cụ thể các phần sở hữu chung trong nhà chung cư quy định tại khoản 3 Điều 70 của Luật Nhà ở như hành lang, lối đi chung, cầu thang, thang máy, nơi để xe và các phần khác thuộc sở hữu chung). Trong trường hợp nhà chung cư có những công trình, diện tích thuộc sở hữu riêng của chủ đầu tư hoặc của chủ sở hữu khác thì phải nêu rõ (ví dụ như bể bơi, sân tennis, siêu thị, nơi để xe phục vụ cho mục đích kinh doanh hoặc các phần diện tích khác).

2. Về Bản nội quy quản lý sử dụng nhà chung cư:

Khi ký kết hợp đồng mua bán căn hộ nhà chung cư, chủ đầu tư phải đính kèm theo Bản nội quy quản lý sử dụng nhà chung cư đó (Bản nội quy này là một phần không thể tách rời của hợp đồng mua bán căn hộ nhà chung cư). Bản nội quy phải đảm bảo các nội dung chính đã quy định tại Điều 9 Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng.

3. Về diện tích căn hộ nhà chung cư

Hợp đồng mua bán căn hộ phải ghi rõ diện tích sàn căn hộ và cách tính diện tích căn hộ đó theo quy định tại Điều 2 của Thông tư này.

4. Về kinh phí bảo trì, vận hành nhà chung cư:

a) Hợp đồng mua bán căn hộ nhà chung cư phải ghi rõ giá bán căn hộ nhà chung cư đã bao gồm cả kinh phí bảo trì phần sở hữu chung của nhà chung cư (2% tiền bán căn hộ) theo quy định tại điểm a khoản 1 Điều 54 của Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ. Trong trường hợp kinh phí thu được để bảo trì không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng phần diện tích sở hữu riêng của từng chủ sở hữu.

b) Hợp đồng mua bán căn hộ nhà chung cư phải nêu rõ dự kiến về mức phí phải đóng góp dùng cho công tác quản lý vận hành nhà chung cư, nguyên tắc điều chỉnh mức phí đóng góp. Mức đóng góp kinh phí không vuợt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư đó ban hành.

5. Mẫu hợp đồng mua bán căn hộ nhà chung cư thực hiện theo Phụ lục ban hành kèm theo Thông tư này để áp dụng đối với trường hợp mua bán căn hộ nhà chung cư lần đầu trong dự án đầu tư xây dựng mà bên bán là tổ chức kinh doanh nhà ở. Đối với việc mua bán các phần sở hữu riêng khác trong nhà chung cư thì cũng có thể áp dụng những nguyên tắc nêu tại Điều này và Mẫu hợp đồng quy định tại Phụ lục Thông tư này để thực hiện.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Xây dựng, Uỷ ban nhân dân cấp dưới triển khai thực hiện Thông tư này.

2. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, kiểm tra, đôn đốc địa phương thực hiện Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Bãi bỏ những quy định tại Thông tư 05/2006/TT-BXD ngày 01/11/2006 của Bộ Xây dựng về cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ nhà chung cư trái với quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các địa phương gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC

VỀ MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ LẦN ĐẦU

(Ban hành kèm theo Thông tư số.01/2009/TT-BXD ngày 25 tháng 02 năm 2009)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

HỢP ĐỒNG MUA BÁN NHÀ Ở

(Căn hộ nhà chung cư)

Hợp đồng số: ...................................

Căn cứ Luật Nhà ở năm 2005;

Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Căn cứ Thông tư số......./2009/TT-BXD ngày........tháng.......năm 2009 của Bộ Xây dựng về quy định một số nội dung về cấp giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở;

Căn cứ Giấy phép Đầu tư số ................... cấp ngày .......... về việc thành lập Công ty ..........;

Căn cứ Quyết định số ([1]) ..................................................................................;

Căn cứ Quyết định số ([2])..................................................................................;

Căn cứ khác ([3]) ................................................................................................;

HỢP ĐỒNG MUA BÁN NHÀ này được lập ngày...... tháng......năm...... giữa các bên:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán)

Công ty ([4]):

Địa chỉ:

Điện thoại:

Fax:

Tài khoản số:

Ngân hàng giao dịch:

Mã số thuế:

Đại diện bởi Ông (bà):

CMND (Hộ chiếu) số:

Cấp ngày:

Chức vụ:

và

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

Ông (bà) :

CMND (Hộ chiếu) số :

Cấp ngày:

Nơi đăng ký hộ khẩu thường trú:

Đại diện cho (trường hợp Bên mua là tổ chức):

Địa chỉ liên hệ:

Điện thoại:

Fax (nếu có):

Tài khoản (nếu có):

Mã số thuế (nếu có):

Hai bên thoả thuận giao kết hợp đồng này với những điều khoản và điều kiện được quy định dưới đây:

Điều 1: Bên bán đồng ý bán và Bên mua đồng ý mua 01 căn hộ thuộc toà nhà chung cư................cùng với những đặc điểm dưới đây:

1.1. Đặc điểm về căn hộ

Căn hộ số: Tầng (tầng có căn hộ):

Diện tích sàn căn hộ: m2

Diện tích sàn căn hộ được ghi rõ trong bản vẽ kèm theo. Diện tích này được tính theo cách([5])....................

Năm xây dựng (ghi năm hoàn thành toà nhà chung cư):

Căn hộ trên thuộc toà nhà chung cư([6]) số...........đường (hoặc phố) ...........phường (xã).............quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh).................tỉnh (thành phố)..............

Các đặc điểm khác nêu tại Phần mô tả căn hộ đính kèm theo hợp đồng này, Phần mô tả căn hộ là một phần không tách rời của hợp đồng này.

2.2. Đặc điểm về đất xây dựng toà nhà chung cư có căn hộ nêu tại khoản 1.1 Điều này:

Thửa đất số:...................................

Tờ bản đồ số: ...............................

Diện tích đất sử dụng chung:......................m2 (nếu nhà chung cư có diện tích sử dụng chung bao gồm đất trong khuôn viên thì ghi diện tích đất của toàn bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 2. Giá bán căn hộ và phương thức thanh toán

2.1 Tổng Giá bán căn hộ:.......................................

(Bằng chữ:.........................................................................................)

Giá bán này đã bao gồm cả kinh phí đóng góp cho việc bảo trì phần sở hữu chung của nhà chung cư và bao gồm (hoặc không bao gồm) lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở, lệ phí trước bạ, thuế giá trị gia tăng (VAT),.......

2.2 Hình thức thanh toán:

Tất cả các khoản thanh toán theo hợp đồng này phải trả bằng tiền đồng Việt Nam (hoặc ngoại tệ nếu pháp luật cho phép). Tất cả các khoản thanh toán có thể trả bằng tiền mặt hoặc chuyển khoản vào tài khoản của Bên bán theo địa chỉ sau:

Chủ tài khoản:

Ngân hàng ...................

Tài khoản số:................

2.3 Phương thức thanh toán:

Bên mua sẽ thanh toán cho Bên bán theo ... đợt trên tổng giá bán căn hộ được quy định như sau:

a) Thanh toán đợt 1:........................đồng (bằng chữ:.............); thời hạn thanh toán:............

b) Thanh toán đợt 2:........................đồng (bằng chữ..............); thời hạn thanh toán.............

n) Thanh toán đợt cuối.....................đồng (bằng chữ..............); thời hạn thanh toán.............

Điều 3. Chất lượng công trình

Bên bán cam kết bảo đảm chất lượng công trình (nhà chung cư trong đó có căn hộ nêu tại Điều 1 hợp đồng này) theo đúng yêu cầu trong thiết kế công trình.

Điều 4. Quyền và nghĩa vụ của Bên bán

4.1. Quyền của Bên bán

a) Yêu cầu Bên mua trả đủ tiền mua nhà đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên mua nhận nhà đúng thời hạn ghi trong hợp đồng;

c) Có quyền ngừng hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên mua vi phạm nghiêm trọng Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08) hoặc Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

d) Các quyền khác do hai Bên thoả thuận nhưng phải đảm bảo phù hợp với pháp luật về nhà ở..............

4.2. Nghĩa vụ của Bên bán

a) Xây dựng hoàn chỉnh cơ sở hạ tầng theo quy hoạch tổng thể đã được cơ quan Nhà nước có thẩm quyền phê duyệt, đảm bảo khi bàn giao, Bên mua có thể sử dụng và sinh hoạt bình thường ([7]);

b) Thiết kế căn hộ và thiết kế công trình tuân theo các quy định về pháp luật xây dựng (Thiết kế căn hộ và quy hoạch tổng thể sẽ không bị thay đổi trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền);

c) Kiểm tra, giám sát việc xây dựng căn hộ để đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật theo đúng thiết kế, tiêu chuẩn kỹ thuật hiện hành.

d) Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho Bên mua. Thực hiện bảo hành đối với căn hộ và nhà chung cư theo quy định nêu tại Điều 9 của hợp đồng này;

đ) Chuyển giao căn hộ cho Bên mua đúng thời hạn kèm theo bản vẽ thiết kế tầng nhà có căn hộ và thiết kế kỹ thuật liên quan đến căn hộ.

e) Có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ và bàn giao các giấy tờ có liên quan đến căn hộ cho Bên mua theo quy định tại Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ;

g) Các nghĩa vụ khác theo thoả thuận ([8]).............................................

Điều 5. Quyền và nghĩa vụ của Bên mua

5.1. Quyền của Bên mua:

a) Nhận căn hộ có chất lượng với các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này và bản vẽ hồ sơ theo đúng thời hạn nêu tại Điều 8 của hợp đồng này.

b) Yêu cầu Bên bán làm thủ tục nộp hồ sơ cho cơ quan nhà nước có thẩm quyền đề nghị cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ theo thời hạn quy định tại khoản 1 Điều 1 của Thông tư số......./2009/TT-BXD ngày.......tháng.......năm 2009 của Bộ Xây dựng;

c) Sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên bán sau khi nhận bàn giao căn hộ.

d) Các quyền khác do hai Bên thoả thuận (8) ..................................................

5.2. Nghĩa vụ của Bên mua

a) Thanh toán cho Bên bán tiền mua căn hộ theo những điều khoản và điều kiện quy định tại Điều 6 của hợp đồng này;

b) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật như nội dung nêu tại Điều 5 của hợp đồng này;

c) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc...

d) Thanh toán kinh phí quản lý vận hành (trông giữ tài sản, vệ sinh môi trường, bảo vệ, an ninh...) và các chi phí khác theo đúng thoả thuận quy định tại điểm 11.4, 11.5 và 11.6 Điều 11 của Hợp đồng này.

đ) Thực hiện đúng các quy định tại Quy chế số 08 và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

e) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

g) Sử dụng căn hộ đúng mục đích theo quy định tại Điều 1 của Luật Nhà ở;

h) Các nghĩa vụ khác theo thoả thuận................................

Điều 6. Thuế và các khoản phí, lệ phí phải nộp

Các bên mua bán thoả thuận trách nhiệm thực hiện nghĩa vụ tài chính khi mua bán căn hộ có liên quan đến việc chuyển nhượng và cấp giấy chứng nhận quyền sở hữu căn hộ (lệ phí cấp giấy chứng nhận, lệ phí trước bạ...)([9]). Bên bán có trách nhiệm nộp thuế chuyển quyền sử dụng đất liên quan đến việc chuyển nhượng căn hộ. (Trường hợp có thoả thuận như Bên bán nộp hộ cho Bên mua hoặc có các thoả thuận khác về thực hiện nghĩa vụ tài chính thì cũng phải ghi cụ thể).

Điều 7. Chậm trễ trong việc thanh toán và chậm trễ trong việc giao nhà

Thoả thuận cụ thể về trách nhiệm của Bên mua nếu chậm trễ thanh toán và trách nhiệm của Bên bán nếu chậm trễ giao nhà (chấm dứt hợp đồng; phạt; tính lãi, mức lãi suất; phương thức thực hiện khi vi phạm....).

Điều 8. Giao nhận căn hộ

8.1. Bên bán có trách nhiệm bàn giao căn hộ cho Bên mua vào thời gian (ghi rõ thời gian bàn giao căn hộ):......................

8.2. Căn hộ được sử dụng các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này (Phần mô tả căn hộ là một phần không tách rời của hợp đồng này).

Điều 9. Bảo hành

9.1. Bên bán bảo hành công trình trong thời gian..... tháng, kể từ ngày bàn giao căn hộ ([10]).

9.2. Việc bảo hành được thực hiện bằng phương thức thay thế hoặc sửa chữa các hạng mục bị hư hỏng trở lại tình trạng tại thời điểm bàn giao căn hộ. Trường hợp thay thế thì phải đảm bảo các thiết bị, vật liệu cùng loại, có chất lượng tương đương hoặc tốt hơn.

9.3. Không thực hiện việc bảo hành trong các trường hợp căn hộ, phần sở hữu chung nhà chung bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra do sự bất cẩn, sử dụng sai hoặc tự ý sửa chữa thay đổi (trường hợp có thoả thuận khác hoặc cụ thể hơn thì cũng ghi rõ tại khoản này).

9.4. Bên mua có trách nhiệm kịp thời thông báo cho Bên bán khi có hư hỏng thuộc diện được bảo hành.

9.5. Sau thời hạn bảo hành được quy định ở trên, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 10. Chuyển giao quyền và nghĩa vụ

10.1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu căn hộ đó.

10.2. Trước khi được cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ, Bên mua có quyền thực hiện các giao dịch về nhà ở (chuyển nhượng, thế chấp, tặng cho) nhưng phải được sự đồng ý bằng văn bản của Bên bán và phù hợp với quy định hiện hành của Nhà nước.

10.3. Trong cả hai trường hợp nêu tại khoản 10.1 và 10.2 của Điều này, người nhận chuyển nhượng lại căn hộ được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Cam kết đối với phần sở hữu riêng, phần sở hữu chung và các công trình dịch vụ của toà nhà chung cư ([11])

11.1. Bên mua được quyền sở hữu riêng đối với diện tích sàn căn hộ là ......m2. Bên mua được quyền sử dụng đối với các phần diện tích thuộc sở hữu chung trong nhà chung cư ([12]):

...............................................................................................................................

...............................................................................................................................

11.2. Các diện tích và hạng mục công trình thuộc quyền sở hữu riêng của Bên bán ([13]): ................................................................................................................................

................................................................................................................................

11.3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...)

……….......................................................................................................................

..................................................................................................................................

11.4. Mức phí đóng góp dùng cho quản lý vận hành nhà chung cư .................đồng/ tháng. Mức phí này có thể điều chỉnh nhưng phải tính toán hợp lý phù hợp với thực tế và thông qua Hội nghị nhà chung cư và không vượt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư này ban hành.

11.5. Giá sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi..., chỉ thu khi có nhu cầu sử dụng) .........................................................đồng/tháng hoặc đồng/lượt

11.6. Các thoả thuận khác (nếu có):...........................................................................

.....................................................................................................................................

Điều 12. Chấm dứt Hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

12.1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

12.2. Bên mua chậm trễ thanh toán tiền mua nhà quá ....tháng theo thoả thuận tại Điều 6 và Điều 7 của hợp đồng này.

12.3. Các thoả thuận khác (nhưng phải phù hợp với quy định của pháp luật) ...............................................

Điều 13. Thoả thuận chung

13.1. Các bên sẽ trợ giúp và hợp tác với nhau trong quá trình thực hiện Hợp đồng này.

13.2. Mọi sửa đổi, bổ sung đối với hợp đồng này đều phải được Bên bán và Bên mua thoả thuận bằng văn bản

13.3. Thoả thuận khác...........................

Điều 14. Cam kết thực hiện và giải quyết tranh chấp

14.1. Các Bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

14.2. Các Phần mô tả căn hộ và Bản nội quy quản lý sử dụng nhà chung cư đính kèm là một phần không thể tách rời của hợp đồng này. Các Bên đã đọc kỹ và thống nhất các nội dung ghi trong Phần mô tả căn hộ và Bản nội quy này.

14.3. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hoà giải giữa hai bên. Trong trường hợp không thể giải quyết thông qua thương lượng hoà giải, các bên có thể đưa tranh chấp ra Toà án để giải quyết theo quy định của pháp luật.

Điều 15. Ngày có hiệu lực và số bản của hợp đồng

15.1. Hợp đồng này có hiệu lực kể từ ngày............

15.2. Hợp đồng này sẽ được lập thành... bản gốc, Bên bán giữ... bản, Bên mua giữ.... bản, các bản hợp đồng này có nội dung và pháp lý ngang nhau (Trong trường hợp Bên bán, Bên mua là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài thì có thể thoả thuận lập thêm hợp đồng bằng Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị như nhau)./.

BÊN MUA
(ký và ghi rõ họ tên, nếu là tổ chức mua nhà thì đóng dấu của tổ chức)

BÊN BÁN
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của doanh nghiệp bán nhà)

PHẦN MÔ TẢ CĂN HỘ

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......../2009 .ngày.......tháng.......năm 2009)

Căn hộ số:

Tầng:

Toà nhà chung cư:

Các phụ kiện:

A. Sơ đồ mặt bằng

B. Danh mục vật liệu hoàn thiện bên trong và bên ngoài nhà (nếu có)

Ký tắt ([14])

Danh mục vật liệu bên trong và ngoài

căn hộ số.......- Toà nhà......

TT | Loại phòng | Chi tiết
1 | Phòng khách | Sàn: Gạch men Loại:...., kích thước...... Gỗ Loại:...., kích thước...... Đá Loại:...., kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu: (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
2 | Phòng ngủ | Sàn Gạch men Loại:.....kích thước Gỗ Loại:.....kích thước Đá Loại:.....kích thước Tường - Sơn (ghi rõ loại, hãng sản xuất):...... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):........... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại sơn, hãng sản xuất):........... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):........... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
3 | Phòng ăn | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại: ......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sơn):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......., sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại..... Các phụ kiện khác (bếp, thông gió, gạch men...)
4 | Khu vệ sinh | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... - Ốp gạch (loại, hãng sản xuất)....., ốp cao...........m Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất...).... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Thiết bị vệ sinh - Bồn tắm (loại, hãng sản xuất)... - Xí (loại, hãng sản xuất)... - Chậu rửa (loại, hãng sản xuất, có bàn granite hay không); .... - Vòi, sen tắm (loại, hãng sản xuất)... - Gương (loại, hãng sản xuất)... - Bình nước nóng (loại, hãng sản xuất)... - Các phụ kiện khác (thông gió, khay đưng xà phòng, ly....)
5 | Phòng bếp | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước
6 | Sân phơi | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước Ghi cụ thể loại vòi nước, đường ống nước...
7 | Thang máy (sở hữu chung) | Loại, hãng sản xuất......
8 | Máy phát điện (sở hữu chung) | Loại....., công suất...., hãng sản xuất...
9 | Đường ống căn hộ | - Trong căn hộ: Đường ống cấp nước loại (đường kính f)..., vật liệu (thép, nhựa)... Đường ống thoát nước loại (đường kính f)..., vật liệu (thép, nhựa)... - Ngoài căn hộ: Mô tả tổng quát về loại, vật liệu
10 | Phòng cháy, chữa cháy | Cung cấp các thiết bị phòng chống cháy, báo cháy, báo khói tới từng căn hộ loại.....

(Tuỳ theo các đặc điểm cụ thể của căn hộ có thể thêm hoặc bớt các phòng hoặc các diện tích khác)

BẢN NỘI QUY QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ .....([1])

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......./2009 ngày ......tháng ......năm 2009)

Điều 1. Phạm vi và đối tượng áp dụng

Bản nội quy này quy định các nội dung về quản lý sử dụng nhà chung cư..............được áp dụng đối với các chủ sở hữu, người sử dụng nhà chung cư, chủ đầu tư hoặc các cá nhân, tổ chức khác liên quan đến quản lý sử dụng nhà chung cư này.

Điều 2. Trách nhiệm của Chủ đầu tư

1. Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư này vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

2. Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư....... theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ; thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định của pháp luật hiện hành;

3. Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định (trường hợp nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác);

4. Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

5. Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung cho Ban quản trị nhà chung cư lưu giữ;

6. Chủ trì tổ chức Hội nghị nhà chung cư và cử người tham gia Ban quản trị theo quy định tại Quy chế quản lý sử dung nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08);

7. Được quyền ngừng cung cấp hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các công trình tiện ích khác nếu chủ sở hữu căn hộ hoặc các thành viên của căn hộ vi phạm nghiêm trọng Quy chế 08 hoặc vi phạm các quy định tại bản nội quy này;

Điều 3. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư ........là đơn vị được Chủ đầu tư ký kết hợp đồng thực hiện nhiệm vụ cung cấp dịch vụ quản lý vận hành nhà chung cư này đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Doanh nghiệp quản lý vận hành nhà chung cư....được ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Trách nhiệm của doanh nghiệp quản lý vận hành chung cư:

a) Thực hiện việc quản lý vận hành nhà chung cư. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường;

b) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

c) Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

d) Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

đ) Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định khi được Ban quản trị nhà chung cư uỷ quyền.

e) Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

g) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

h) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 4. Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư ........... do Hội nghị nhà chung cư bầu ra, bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư này.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư; báo cáo kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy này và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

l) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

Điều 5. Quyền và nghĩa vụ của chủ sở hữu và người sử dụng căn hộ nhà chung cư

1. Quyền và nghĩa vụ của chủ sở hữu căn hộ

a) Quyền sở hữu đối với phần diện tích sàn căn hộ đã mua theo hợp đồng;

b) Được quyền sử dụng diện tích thuộc phần sở hữu chung của nhà chung cư này, bao gồm các diện tích quy định tại Điều 8 của Bản nội quy này;

c) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng;

e) Đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của nhà chung cư;

g) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

h) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

i) Thực hiện việc đăng ký tạm vắng, tạm trú theo đúng quy định của pháp luật;

k) Thông báo các quy định nêu tại Bản nội quy này cho người được uỷ quyền hợp pháp sử dụng căn hộ và các tổ chức, cá nhân khác có liên quan đến sử dụng căn hộ của mình;

l) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Quyền và nghĩa vụ của người sử dụng hợp pháp căn hộ

a) Được sử dụng hợp pháp phần sở hữu riêng căn hộ khi được sự đồng ý của chủ sở hữu căn hộ và được sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư;

b) Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng nhà chung cư và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

c) Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Thực hiện các nghĩa vụ quy định tại các điểm g, h, i, k, l của khoản 1 Điều này.

Điều 6. Các hành vi nghiêm cấm trong quản lý sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư (áp dụng đối với chủ đầu tư, ban quản trị và doanh nghiệp vận hành nhà chung cư).

Điều 7. Các khoản phí, mức phí phải đóng góp

1. Kinh phí bảo trì phần sở hữu chung: chỉ thu thêm khi khoản kinh phí thu để bảo trì phần sở hữu chung không đủ (từ 2% khi bán căn hộ nhà chung cư). Mức thu cụ thể sẽ được thông qua Hội nghị nhà chung cư đảm bảo nguyên tắc mức đóng góp này tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư.

2. Kinh phí quản lý vận hành nhà chung cư với mức nộp là ..............đồng/tháng ([15]);

3. Chi phí trông giữ tài sản (ghi rõ chi phí đối với từng loại tài sản như xe đạp, xe máy, ôtô....) là.....................đồng/tháng;

4. Chi phí sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi...) là....................đồng/ tháng hoặc ...........đồng/lượt;

5. Các chi phí khác (nếu có)...................................................................

Tuỳ vào tình hình cụ thể, các mức thu nêu trên có thể thay đổi tăng thêm, việc thay đổi mức thu này phải được tính toán hợp lý và thông qua Hội nghị nhà chung cư.

Điều 8. Phần diện tích thuộc sở hữu, sử dụng chung trong và ngoài nhà chung cư; phần diện tích thuộc sở hữu riêng của chủ đầu tư, của các chủ sở hữu khác (nếu có)

1. Phần diện tích thuộc sở hữu chung của nhà chung cư bao gồm (ghi cụ thể diện tích, vị trí diện tích mà thành viên nhà chung cư được quyền sử dụng chung theo quy định của Luật Nhà ở):

a) Hành lang, cầu thang bộ, cầu thang máy, lối đi chung......;

b) Nơi để xe chung của toà nhà chung cư...............;

c) Nhà sinh hoạt chung của nhà chung cư (nếu có).............;

d) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư .........................

đ) ..........................................

e) Các diện tích sử dụng chung khác của nhà chung cư (theo thoả thuận nếu có)

2. Phần diện tích thuộc sở hữu riêng của chủ đầu tư toà nhà chung cư ......bao gồm (như các căn hộ chưa bán hết, các căn hộ đang được chủ đầu tư cho thuê, các công trình tiện ích khác)............................................................

3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) bao gồm như các diện tích làm siêu thị, văn phòng, câu lạc bộ thể thao...........................................

Điều 9. Quy định về việc sửa đổi, bổ sung bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác

.............................................([16])

([1]) Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà chung cư

([2]) Ghi các văn bản liên quan đến Quy hoạch dự án nhà chung cư

([3]) Các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua ......)

([4]) Ghi tên tổ chức kinh doanh nhà

([5]) Ghi rõ cách tính diện tích căn hộ (tính theo diện tích thông thủy hay tính từ tim tường....)

([6]) Ghi rõ địa chỉ toà nhà chung cư

([7])Ghi rõ nguồn cung cấp điện, nước là do các cơ quan chức năng địa phương hay do bộ phận quản lý dự án cung cấp

([8]) Các thoả thuận này phải phù hợp với quy định của pháp luật về nhà ở, Thông tư số ....../2009/TT-BXD ngày. ......tháng.. .năm 2009 và nội dung của dự án đầu tư xây dựng nhà chung cư.

([9]) Theo quy định của pháp luật thì bên mua có trách nhiệm nộp lệ phí trước bạ, lệ phí cấp giấy chứng nhận. Tuy nhiên, nếu có thoả thuận khác (mà hai bên đã thống nhất tại Điều 2 của hợp đồng này) thì cũng phải ghi rõ tại Điều này

([10]) Ghi quy định thời gian bảo hành đối với từng loại nhà theo quy định tại Điều 74 của Luật Nhà ở

([11]) Các cam kết tại điều này phải phù hợp quy định về phần sở hữu chung của pháp luật về nhà ở và nội dung của dự án nhà chung cư đã được cấp có thẩm quyền phê duyệt

([12]) Ghi rõ những nội dung của phần sở hữu chung trong nhà chung cư theo quy định của Luật Nhà ở (như hành lang, lối đi chung, cầu thang, nơi để xe, thiết bị chống cháy......); ghi rõ những diện tích khác như phòng họp chung, công trình dịch vụ thuộc sở hữu chung của nhà chung cư... (nếu có).

([13]) Ghi rõ phần diện tích trong nhà chung cư thuộc sở hữu riêng của Bên bán (nếu có). Trường hợp có thoả thuận trích kinh phí thu được từ phần kinh doanh dịch vụ thuộc sở hữu của Bên bán cho việc quản lý vận hành nhà chung cư thì cũng phải ghi cụ thể.

([14]) Bên mua, bên bán ký tắt

([15]) Mức thu không vuợt quá mức thu tối đa (giá trần) kinh phí vận hành nhà chung cư do UBND tỉnh, thành phố nơi có nhà chung cư đó ban hành. Ghi rõ mức thu này có bao gồm (hay không bao gồm) phần hỗ trợ từ việc kinh doanh các diện tích thuộc sở hữu riêng của Bên bán (chủ đầu tư).

([16]) Điều này quy định những nguyờn tắc khi sửa đổi, bổ sung bản nội quy này; đồng thời, cú thể đưa ra một số quy định khỏc cho phự hợp với điều kiện cụ thể của nhà chung cư nhưng phải đảm bảo thống nhất với phỏp luật về nhà ở và Quy chế quản lý sử dụng nhà chung cư ban hành kốm theo Quyết định số 08/2008/QĐ-BXD ngày 28 thỏng 5 năm 2008 của Bộ Xõy dựng.


TT 2009 - 38 quan ly sd nha biet thu trong khu do thi

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 38/2009/TT-BXD | Hà Nội, ngày 08 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ TẠI KHU VỰC ĐÔ THỊ

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Nghị định số 29/2007/NĐ-CP ngày 27 tháng 02 năm 2007 của Chính phủ về quản lý kiến trúc đô thị;
Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này điều chỉnh việc quản lý sử dụng đối với nhà biệt thự tại khu vực đô thị, kể cả những biệt thự đã được sửa chữa, cải tạo.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng bao gồm chủ sở hữu, người sử dụng nhà biệt thự; các cá nhân, tổ chức có liên quan đến việc quản lý sử dụng nhà biệt thự.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà biệt thự tại đô thị” là nhà ở riêng biệt (hoặc có nguồn gốc là nhà ở đang được dùng vào mục đích khác) có sân vườn, có hàng rào và lối ra vào riêng biệt, có số tầng chính không quá 3 tầng (không kể tầng mái che cầu thang, tầng mái và tầng hầm), có ít nhất 3 mặt nhà trông ra sân hoặc vườn, có diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất, được xác định là khu chức năng trong quy hoạch chi tiết xây dựng đô thị được cấp có thẩm quyền phê duyệt.

2. “Nhà biệt thự thuộc sở hữu nhà nước” là nhà biệt thự do cơ quan nhà nước quản lý (được tạo lập bằng nguồn vốn ngân sách của nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang sở hữu nhà nước theo quy định pháp luật), được bố trí cho thuê để ở, làm nhà ở công vụ hoặc các mục đích khác theo quy định của pháp luật.

3. “Đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước” là tổ chức được cơ quan có thẩm quyền giao trách nhiệm quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn.

4. “Chủ sở hữu nhà biệt thự” là tổ chức, cá nhân sở hữu hợp pháp toàn bộ hoặc một phần của nhà biệt thự.

5. “Người sử dụng nhà biệt thự” là tổ chức, cá nhân sử dụng hợp pháp nhà biệt thự.

6. “Phần sở hữu riêng” trong nhà biệt thự là phần diện tích thuộc quyền sở hữu riêng của từng chủ sở hữu trong nhà biệt thự nhiều chủ sở hữu, bao gồm:

a) Phần diện tích bên trong mỗi phòng của nhà biệt thự, kể cả diện tích ban công, lôgia gắn liền với phòng đó;

b) Phần diện tích khác trong khuôn viên nhà biệt thự được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với phần diện tích thuộc sở hữu riêng của nhà biệt thự.

7. “Phần sở hữu chung” trong nhà biệt thự nhiều chủ sở hữu bao gồm:

a) Phần diện tích còn lại ngoài phần sở hữu riêng trong nhà biệt thự quy định tại khoản 6 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật chung trong nhà biệt thự, gồm tường chịu lực, tường bao ngôi nhà, tường ngăn chia các phòng, sàn, mái, cầu thang chung, sân, vườn, lối đi, hành lang, khu vệ sinh chung, hệ thống hạ tầng kỹ thuật sử dụng chung và các phần khác không thuộc sở hữu riêng trong nhà biệt thự;

c) Hệ thống hạ tầng kỹ thuật bên ngoài ngôi nhà nhưng nằm trong khuôn viên của nhà biệt thự.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ

Mục 1. NGUYÊN TẮC CHUNG TRONG QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ;TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG NHÀ BIỆT THỰ; CÁC HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ BIỆT THỰ

Điều 4. Nguyên tắc chung

Nhà biệt thự phải được quản lý sử dụng theo các nguyên tắc sau:

1. Việc quản lý nhà biệt thự phải đảm bảo thực hiện đúng các quy định của pháp luật về quy hoạch, kiến trúc, pháp luật về nhà ở và quy định tại Thông tư này. Đối với những khu vực chưa có quy hoạch chi tiết xây dựng đô thị thì khi lập quy hoạch phải đưa các biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này vào quy hoạch để quản lý; đối với khu vực đã có quy hoạch chi tiết xây dựng đô thị mà có biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này thì phải bổ sung các biệt thự đó vào quy hoạch để quản lý.

2. Biệt thự được phân thành các nhóm sau:

a) Biệt thự nhóm 1 là những nhà biệt thự gắn với di tích lịch sử - văn hoá được xếp hạng theo quy định của pháp luật về di sản văn hoá; biệt thự có giá trị điển hình về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc và văn hoá cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là ủy ban nhân dân cấp tỉnh) phê duyệt;

b) Biệt thự nhóm 2 là những nhà biệt thự không thuộc biệt thự nhóm 1 nhưng có giá trị về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân cấp tỉnh phê duyệt;

c) Biệt thự nhóm 3 là những nhà biệt thự không thuộc biệt thự nhóm 1 và biệt thự nhóm 2.

3. Đối với những nhà ở không đảm bảo một trong các yêu cầu về tầng cao, mật độ xây dựng nhưng đảm bảo tất cả các yêu cầu còn lại theo quy định tại khoản 1 Điều 3 của Thông tư này và nhà đó gắn với di tích lịch sử-văn hóa hoặc có giá trị về kiến trúc thì ủy ban nhân dân cấp tỉnh xem xét đưa vào danh mục biệt thự nhóm 1 hoặc biệt thự nhóm 2 nêu tại điểm a hoặc điểm b khoản 2 Điều này để quản lý theo quy định của Thông tư này.

4. Việc quản lý sử dụng nhà biệt thự phải đảm bảo các quy định cho từng nhóm biệt thự sau đây:

a) Đối với biệt thự nhóm 1, phải giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao); đối với biệt thự gắn liền với di tích lịch sử - văn hoá được xếp hạng thì việc quản lý sử dụng phải tuân thủ các quy định của pháp luật về di sản văn hoá;

b) Đối với biệt thự thuộc nhóm 2, phải giữ đúng kiểu dáng kiến trúc bên ngoài và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao).

5. Đối với nhà biệt thự thuộc sở hữu nhà nước phải được quản lý theo đúng quy định về quản lý nhà ở thuộc sở hữu nhà nước, tài sản thuộc sở hữu nhà nước.

6. Đối với nhà biệt thự là nhà ở công vụ phải thực hiện theo các quy định của pháp luật về quản lý nhà ở công vụ.

7. Khuyến khích việc giãn dân tại những nhà biệt thự có nhiều hộ ở; khuyến khích việc sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc.

Điều 5. Trách nhiệm của đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước

1. Thực hiện việc quản lý sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước theo quy định của Thông tư này và các quy định của pháp luật về quản lý kiến trúc đô thị, quản lý tài sản thuộc sở hữu nhà nước, quản lý nhà ở công vụ; thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước để theo dõi và quản lý, tránh bỏ sót gây thất thoát, lãng phí;

2. Thông báo, hướng dẫn người sử dụng nhà biệt thự thực hiện các quy định về quản lý sử dụng theo quy định tại Thông tư này;

3. Thực hiện việc bảo trì đối với quỹ biệt thự được giao quản lý. Trường hợp ủy quyền cho người sử dụng nhà biệt thự thực hiện việc bảo trì thì phải tiến hành kiểm tra, giám sát để đảm bảo thực hiện theo đúng quy định của pháp luật về bảo trì công trình xây dựng; liên hệ, phối hợp với cơ quan quản lý cây xanh trong việc lập danh sách và có kế hoạch bảo vệ, quản lý và chăm sóc cây cổ thụ trong khuôn viên nhà biệt thự đang quản lý;

4. Xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình cấp có thẩm quyền thông qua trước khi triển khai thực hiện;

5. Thường xuyên kiểm tra, kịp thời phát hiện và phối hợp với cơ quan nhà nước có thẩm quyền xử lý những hành vi vi phạm trong quản lý sử dụng nhà biệt thự thuộc sở hữu nhà nước.

Điều 6. Trách nhiệm của chủ sở hữu nhà biệt thự

1. Thực hiện đầy đủ những nguyên tắc nêu tại khoản 4 Điều 4 của Thông tư này; thực hiện quy định tại Điều 9, Điều 10 của Thông tư này;

2. Thực hiện việc bảo trì đối với nhà biệt thự hoặc phần sở hữu riêng đối với nhà biệt thự nhiều chủ sở hữu; đóng góp đầy đủ, đúng thời hạn kinh phí bảo trì phần sở hữu chung trong nhà biệt thự;

3. Thực hiện hoặc đóng góp kinh phí làm vệ sinh, chăm sóc cây, thảm cỏ, trong khuôn viên nhà biệt thự; giữ gìn cây cổ thụ trong khuôn viên nhà biệt thự và liên hệ với cơ quan quản lý cây xanh để đưa vào danh sách bảo vệ, quản lý và chăm sóc cây cổ thụ đó theo quy định;

4. Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc bảo trì phần sở hữu chung trong nhà biệt thự;

5. Thực hiện đúng các quy định về phòng chống cháy, nổ; chữa cháy, vệ sinh công cộng, an ninh trật tự;

6. Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của chủ sở hữu khác trong nhà biệt thự bị hư hỏng do mình gây ra;

7. Phát hiện và thông báo kịp thời những hành vi vi phạm quy định về quản lý sử dụng nhà biệt thự cho cơ quan có thẩm quyền;

8. Không được thực hiện những hành vi bị nghiêm cấm quy định tại Điều 8 của Thông tư này.

Điều 7. Trách nhiệm của người sử dụng không phải là chủ sở hữu nhà biệt thự

1. Thực hiện những quy định tại khoản 1, 4, 5, 6, 7 và 8 Điều 6 của Thông tư này;

2. Thực hiện việc chăm sóc cây, thảm cỏ, làm vệ sinh trong khuôn viên nhà biệt thự nếu có thoả thuận với chủ sở hữu;

3. Chỉ được sửa chữa, cải tạo nhà biệt thự sau khi có ý kiến chấp thuận của chủ sở hữu hoặc đơn vị quản lý nhà biệt thự (trong trường hợp nhà biệt thự thuộc sở hữu nhà nước).

Điều 8. Các hành vi bị nghiêm cấm trong quản lý sử dụng nhà biệt thự

1. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc, hình ảnh nguyên trạng đối với biệt thự nhóm 1;

2. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc bên ngoài đối với biệt thự nhóm 2;

3. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự dưới mọi hình thức; tự ý đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà biệt thự; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng nhà biệt thự;

4. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự trái quy định;

5. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà biệt thự;

6. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường;

7. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép;

8. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

9. Nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự; nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

10. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

11. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

12. Tự ý phá bỏ cây cổ thụ trong khuôn viên nhà biệt thự.

Mục 2. BẢO TRÌ, CẢI TẠO VÀ XÂY DỰNG LẠI NHÀ BIỆT THỰ; HỒ SƠ QUẢN LÝ NHÀ BIỆT THỰ

Điều 9. Bảo trì nhà biệt thự

1. Việc bảo trì nhà biệt thự được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng; đối với nhà biệt thự gắn liền với di tích lịch sử-văn hoá thì việc bảo trì phải tuân thủ các quy định về sửa chữa, tu bổ, bảo quản và phục hồi di tích theo quy định của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh.

2. Chủ sở hữu, đơn vị quản lý nhà biệt thự có trách nhiệm bảo trì nhà biệt thự. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản.

Đối với nhà biệt thự có nhiều chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện bảo trì đối với phần sở hữu riêng và đóng góp kinh phí bảo trì phần sở hữu chung của nhà biệt thự đó cho người đại diện các chủ sở hữu trong nhà biệt thự với mức đóng góp theo thoả thuận giữa các chủ sở hữu; trường hợp không có thoả thuận thì kinh phí được phân bổ tương ứng với diện tích sở hữu riêng của từng chủ sở hữu.

3. Việc bảo trì nhà biệt thự (bao gồm biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) phải đảm bảo tuân thủ các quy định của Thông tư này, pháp luật về quản lý quy hoạch, kiến trúc và pháp luật về nhà ở.

Trường hợp thực hiện việc bảo trì đối với biệt thự nhóm 1 mà có thay đổi về màu sắc, vật liệu thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

4. Việc bảo trì nhà biệt thự phải bảo đảm an toàn cho người, tài sản và đảm bảo giữ gìn vệ sinh môi trường.

Điều 10. Cải tạo, xây dựng lại nhà biệt thự

Việc cải tạo, xây dựng lại nhà biệt thự (bao gồm các biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) được thực hiện theo quy định của pháp luật về xây dựng, quy hoạch và quản lý kiến trúc. Riêng đối với biệt thự nhóm 1 và biệt thự nhóm 2 ngoài việc thực hiện quy định trên đây, khi cải tạo, xây dựng lại phải đảm bảo các quy định sau:

1. Đối với biệt thự nhóm 1:

a) Khi cải tạo không làm thay đổi công năng, tính chất sử dụng ban đầu của nhà biệt thự;

b) Không thực hiện việc phá dỡ nhà biệt thự (trừ trường hợp thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng). Trường hợp phải phá dỡ thì khi xây dựng lại phải đảm bảo giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và tuân thủ quy hoạch (mật độ xây dựng, số tầng và độ cao) của biệt thự cũ;

c) Đối với nhà biệt thự gắn liền với di tích lịch sử – văn hoá thì việc cải tạo, xây dựng lại phải đảm bảo các nguyên tắc của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh;

d) Không được tạo thêm kết cấu bằng bất kỳ loại vật liệu nào nhằm tăng diện tích hoặc xây dựng cơi nới, chiếm dụng không gian;

đ) Không được dùng vật liệu khác biệt về tính chất để thay thế vật liệu vốn có của nhà biệt thự. Trường hợp sử dụng màu sắc, chất liệu khác biệt hoặc thay đổi công năng nhà biệt thự thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

2. Đối với biệt thự nhóm 2:

a) Khi cải tạo phải đảm bảo giữ nguyên kiểu dáng kiến trúc bên ngoài;

b) Chỉ thực hiện việc phá dỡ khi biệt thự thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng hoặc khi được ủy ban nhân dân cấp quận chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc cấp quận; khi xây dựng lại phải giữ đúng kiểu dáng kiến trúc bên ngoài và tuân thủ quy hoạch (đúng mật độ xây dựng, số tầng và độ cao).

Điều 11. Hồ sơ quản lý nhà biệt thự

1. Chủ sở hữu nhà biệt thự hoặc đơn vị quản lý nhà biệt thự hoặc người đang sử dụng nhà biệt thự trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu trữ hồ sơ nhà biệt thự và nộp một bản cho cơ quan quản lý nhà cấp tỉnh (đối với biệt thự nhóm 1 và biệt thự nhóm 2) hoặc cơ quan quản lý nhà cấp quận (đối với biệt thự nhóm 3).

Đối với nhà biệt thự gắn liền với di tích lịch sử - văn hoá thì ngoài việc phải nộp hồ sơ nhà biệt thự theo quy định nêu trên còn phải nộp hồ sơ cho cơ quan có thẩm quyền quản lý về bảo tồn các di tích lịch sử - văn hoá của địa phương, nơi có nhà biệt thự đó.

2. Hồ sơ về nhà biệt thự được thực hiện theo quy định tại khoản 3 Điều 66 Luật Nhà ở và kèm theo ảnh chụp thể hiện rõ mặt ngoài của nhà biệt thự.

3. Cơ quan quản lý hồ sơ nhà biệt thự có trách nhiệm cung cấp tài liệu nhà biệt thự cho các cơ quan liên quan khi có yêu cầu.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 12. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu nhà biệt thự do Toà án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà biệt thự thuộc sở hữu nhà nước do cơ quan quản lý nhà ở cấp tỉnh giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà biệt thự theo quy định của Thông tư này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 13. Xử lý vi phạm

1. Việc xử lý các hành vi vi phạm Thông tư này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà, quản lý quy hoạch và kiến trúc.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà biệt thự thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 14. Trách nhiệm của ủy ban nhân dân cấp tỉnh

1. Ban hành các quy định có liên quan về quản lý nhà biệt thự trên địa bàn theo quy định của Thông tư này cho phù hợp với tình hình thực tế của địa phương.

2. Tổ chức chỉ đạo các cơ quan có liên quan nghiên cứu để ban hành và công bố rộng rãi bảng danh mục nhà biệt thự trên địa bàn theo quy định tại các điểm a và b khoản 2 Điều 4 của Thông tư này để làm cơ sở cho việc quản lý sử dụng nhà biệt thự.

3. Ban hành cơ chế khuyến khích các tổ chức, cá nhân tham gia gìn giữ, tôn tạo những biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này; sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà biệt thự trên địa bàn và báo cáo Bộ Xây dựng.

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 15. Trách nhiệm của Sở Xây dựng

1. Tham mưu giúp ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà biệt thự trên địa bàn; chủ trì, phối hợp với các cơ quan có liên quan xác định danh mục biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này trình ủy ban nhân dân cấp tỉnh phê duyệt.

2. Hướng dẫn đơn vị quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn và xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình ủy ban nhân dân cấp tỉnh thông qua trước khi triển khai thực hiện.

3. Phối hợp chặt chẽ với các cơ quan có liên quan trong việc kiểm tra, đôn đốc việc triển khai thực hiện Thông tư này trên địa bàn.

4. Báo cáo Uỷ ban nhân dân cấp tỉnh và Bộ Xây dựng định kỳ hàng năm về tình hình quản lý sử dụng nhà biệt thự trên địa bàn.

Điều 16. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Thông tư này;

2. Tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu, đề xuất việc sửa đổi, bổ sung Thông tư cho phù hợp;

3. Phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà biệt thự trên phạm vi toàn quốc.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 22 tháng 01 năm 2010.

2. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở XD, VH-TT-DL các tỉnh, thành phố trực thuộc TW;
- Sở QHKT: TP Hà Nội, TP Hồ Chí Minh;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam


TT 2009 - 39 quan ly chat luong xd nha o rieng le

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 39/2009/TT-BXD | Hà Nội, ngày 09 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ CHẤT LƯỢNG XÂY DỰNG NHÀ Ở RIÊNG LẺ

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003;
Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;
Căn cứ Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009;
Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 209/2004/NĐ-CP ngày 1/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng và Nghị định số 49/2008/NĐ-CP ngày 18/4/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/2009/NĐ-CP) và Nghị định 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình,
Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ trên lãnh thổ Việt Nam.

Việc xây dựng nhà ở riêng lẻ trên các lô đất của dự án nhà ở cũng phải áp dụng theo các quy định của Thông tư này.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các hộ gia đình, cá nhân (dưới đây viết tắt là

chủ nhà) khi xây dựng nhà ở riêng lẻ, các chủ đầu tư dự án nhà ở riêng lẻ xây dựng trên các lô đất của dự án (dưới đây viết tắt là chủ đầu tư) và các tổ chức, cá nhân tham gia hoạt động xây dựng nhà ở riêng lẻ thuộc phạm vi điều chỉnh nêu tại Điều 1 của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở riêng lẻ (dưới đây viết tắt là nhà ở) là công trình được xây dựng trong khuôn viên đất ở, thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật kể cả trường hợp xây dựng trên lô đất của dự án nhà ở.

2. Công trình liền kề là công trình nằm sát nhà ở được xây dựng nhưng có chung hoặc không có chung bộ phận kết cấu (móng, cột, tường, sàn, mái...) với nhà ở được xây dựng.

3. Công trình lân cận là các công trình ở gần vị trí xây dựng nhà ở có thể bị lún, biến dạng hoặc bị các hư hại khác do việc xây dựng nhà ở gây nên.

Điều 4. Nguyên tắc chung đối với xây dựng nhà ở

Việc xây dựng nhà ở được thực hiện theo các nguyên tắc sau:

1. Phải có bản vẽ thiết kế.

2. Thiết kế nhà ở phải được lập trên cơ sở kiểm tra ranh giới đất và chất lượng nền đất nơi dự kiến xây dựng nhà ở hoặc báo cáo kết quả khảo sát xây dựng, nếu có; kết quả xem xét, kiểm tra hiện trạng các công trình liền kề, lân cận; phải tuân thủ quy chuẩn kỹ thuật xây dựng, tiêu chuẩn kỹ thuật và các quy định khác của pháp luật có liên quan; phải bảo đảm an toàn cho nhà ở và không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

3. Phải có giấy phép xây dựng theo quy định của pháp luật trước khi khởi công trừ nhà ở tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt. Trình tự, thủ tục và hồ sơ xin cấp giấy phép xây dựng nhà ở được niêm yết tại cơ quan cấp Giấy phép xây dựng.

Khi có nhu cầu điều chỉnh thiết kế xây dựng nhà ở khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cao độ nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng và những nội dung khác được ghi trong giấy phép xây dựng thì chủ nhà phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng nhà ở theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

4. Việc thi công xây dựng nhà ở phải bảo đảm chất lượng công trình, an toàn lao động và bảo đảm vệ sinh môi trường; tuân thủ các quy định trong giấy phép xây

dựng; không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

Khuyến khích chủ nhà thực hiện chế độ giám sát thi công xây dựng nhà ở.

5. Tổ chức, cá nhân thực hiện việc khảo sát xây dựng, thiết kế và thi công xây dựng nhà ở phải có năng lực phù hợp với công việc đảm nhận theo quy định của Thông tư này và phải chịu trách nhiệm trước chủ nhà và pháp luật về chất lượng công việc do mình đảm nhận. Trường hợp chủ nhà có đủ năng lực thì được tự thực hiện các công việc nêu trên.

6. Chủ nhà có thể giao cho từng nhà thầu thực hiện từng công việc hoặc có thể giao cho một nhà thầu thực hiện tổng thầu hoặc thực hiện theo hình thức tổng thầu chìa khóa trao tay. Giao kết giữa chủ nhà và các nhà thầu phải được thể hiện thông qua hợp đồng xây dựng xác lập bằng văn bản, đặc biệt đối với các nhà thầu khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình.

7. Tùy theo từng công việc mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau:

a) Thông tin về các bên tham gia ký kết hợp đồng và các thông tin khác: tên giao dịch của bên tham gia ký kết hợp đồng; đại diện của các bên; địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; mã số thuế; giấy đăng ký kinh doanh; số tài khoản; điện thoại, fax, e-mail; thời gian ký kết hợp đồng và các thông tin liên quan khác.

b) Nội dung và khối lượng công việc.

c) Chất lượng và các yêu cầu kỹ thuật khác của công việc.

d) Tiến độ thực hiện và thời hạn hoàn thành công việc.

đ) Giá hợp đồng xây dựng; tạm ứng hợp đồng xây dựng; thanh toán hợp đồng xây dựng; điều chỉnh giá hợp đồng xây dựng.

e) Quyền, nghĩa vụ và trách nhiệm của chủ nhà và của bên nhận thầu trong việc quản lý chất lượng công trình xây dựng, nghiệm thu các công việc hoàn thành; bảo hành công trình; bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; điện, nước và an ninh công trường; xử lý đối với các sai sót.

g) Tạm ngừng và chấm dứt hợp đồng bởi bên chủ nhà và bên nhận thầu.

h) Thưởng, phạt vi phạm hợp đồng.

i) Giải quyết khi xảy ra rủi ro cũng như các bất khả kháng; giải quyết tranh chấp hợp đồng xây dựng.

k) Các thoả thuận khác.

l) Quyết toán và thanh lý hợp đồng xây dựng.

Chủ nhà tham khảo các mẫu hợp đồng khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình và giám sát thi công xây dựng công trình được đăng trên trang thông tin điện tử (www.xaydung.gov.vn) của Bộ Xây dựng hoặc được niêm yết tại cơ quan cấp Giấy phép xây dựng.

8. Tranh chấp giữa chủ nhà và các nhà thầu tham gia xây dựng nhà ở về chất lượng, tiến độ, giá cả phải được giải quyết trên cơ sở hợp đồng xây dựng và theo trình tự quy định tại Thông tư này. Tranh chấp nếu có xảy ra giữa chủ nhà, các nhà thầu với chủ quản lý, chủ các công trình liền kề, lân cận phải được giải quyết theo trình tự hướng dẫn của Thông tư này và các quy định của pháp luật có liên quan.

9. Hồ sơ nhà ở phải được lập và lưu trữ theo quy định tại Điều 14 Thông tư này.

Điều 5. Trách nhiệm của chủ nhà, chủ đầu tư và của tổ chức, cá nhân thực hiện khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng và giám sát thi công xây dựng nhà ở

1. Chủ nhà hoặc chủ đầu tư có các quyền hạn và nghĩa vụ theo quy định tại Điều 50, Điều 57, Điều 75, Điều 76 và Điều 88 Luật Xây dựng và các quy định tại Thông tư này.

2. Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng có các quyền hạn và nghĩa vụ theo quy định tại Điều 51, Điều 58, Điều 76, Điều 77 và Điều 89 Luật Xây dựng và các quy định tại Thông tư này.

Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng chịu trách nhiệm trước pháp luật và chủ nhà, chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, thời gian thực hiện, tính chính xác của sản phẩm, chất lượng và độ an toàn sản phẩm tư vấn; phải bồi thường thiệt hại do các sai sót trong việc tư vấn của mình gây ra.

3. Trong quá trình thi công, chủ nhà hoặc người đại diện được chủ nhà ủy quyền thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm thực hiện quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường với các công việc nêu tại khoản nêu tại khoản 2 Điều 12 Thông tư này.

Chương II

HƯỚNG DẪN VỀ KIỂM TRA RANH GIỚI ĐẤT VÀ CHẤT LƯỢNG NỀN ĐẤT NƠI DỰ KIẾN XÂY DỰNG NHÀ Ở VÀ THIẾT KẾ XÂY DỰNG NHÀ Ở

Điều 6. Kiểm tra ranh giới đất nơi dự kiến xây dựng nhà ở

1. Khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn, chủ nhà cần kiểm tra ranh giới đất, các vật kiến trúc được xác định trong các giấy tờ về sở hữu đất, đường ống cấp, thoát nước dùng chung để tránh tranh chấp

ranh giới đất và quyền sở hữu các vật kiến trúc.

2. Việc kiểm tra ranh giới đất được thực hiện theo một trong các phương pháp sau:

a) Đo bằng thước.

b) Đo bằng các loại máy trắc đạc.

c) Tham khảo bản đồ địa chính giải thửa do các cơ quan có chức năng có thẩm quyền cung cấp.

Khi có sai khác giữa sơ đồ đất được xác định kèm theo giấy tờ sở hữu đất với ranh giới thực tế tại thời điểm xây dựng nhà ở, chủ nhà cần phải tổ chức đo đạc, lập bản đồ ranh giới đất ở tỷ lệ 1/200 với hệ tọa độ theo quy định và thông báo cho các chủ hộ liền kề.

3. Đối với dự án nhà ở thì chủ đầu tư phải đo đạc, lập bản đồ và bàn giao mốc, ranh giới đất cho chủ nhà.

Điều 7. Kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở

Tùy theo quy mô nhà ở, mà việc kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở được thực hiện theo các quy định sau để có cơ sở để thiết kế móng nhà:

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì chủ nhà tự thực hiện hoặc thuê tổ chức, cá nhân thiết kế nhà ở thực hiện kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở theo một trong các phương pháp sau:

a) Kiểm tra trực tiếp bằng mắt thông qua hố đào thủ công để xác định chiều dày, chất lượng các lớp đất và xác định lớp đất dự kiến đặt móng nhà.

b) Tham khảo số liệu khảo sát địa chất công trình và giải pháp xử lý nền, móng của các công trình lân cận.

c) Tham khảo các số liệu địa chất công trình nơi xây dựng nhà ở do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

Trường hợp không có các thông tin nêu trên hoặc số liệu khảo sát xây dựng thu thập được có độ tin cậy thấp thì chủ nhà cần thuê nhà thầu khảo sát có đủ điều kiện năng lực để thực hiện khảo sát xây dựng.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên thì chủ nhà phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát xây dựng, trừ khi có được các số liệu khảo sát xây dựng đủ tin cậy do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

3. Chủ đầu tư dự án nhà ở phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát địa chất công trình.

Điều 8. Kiểm tra hiện trạng các công trình liền kề và các công trình lân cận khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn

1. Để bảo đảm an toàn cho các công trình liền kề cũng như làm cơ sở để giải quyết tranh chấp phát sinh nếu có giữa chủ nhà và với các chủ công trình này, trước khi phá dỡ công trình cũ hoặc trước khi thi công xây dựng nhà ở, chủ nhà cần chủ động phối hợp với các chủ công trình liền kề kiểm tra hiện trạng các công trình liền kề. Chủ nhà có thể tự thực hiện hoặc thuê tổ chức, cá nhân có năng lực phù hợp thực hiện việc này.

2. Nội dung kiểm tra hiện trạng công trình liền kề bao gồm: tình trạng lún, nghiêng, nứt, thấm dột và các biểu hiện bất thường khác của công trình liền kề. Kết quả kiểm tra hiện trạng được thể hiện bằng văn bản hoặc bằng ảnh, bằng phim. Khi cần thiết, tiến hành đo đạc và đánh dấu các biểu hiện hư hỏng trên bề mặt công trình để có cơ sở theo dõi.

3. Khi dự kiến các công trình lân cận có thể bị hư hại do việc xây dựng nhà ở gây nên, chủ nhà cần chủ động kiểm tra hiện trạng các công trình lân cận này như nêu tại khoản 2 Điều này.

4. Chủ nhà có thể thỏa thuận với các chủ công trình liền kề, lân cận để họ tự kiểm tra hiện trạng công trình của mình.

5. Kết quả kiểm tra hiện trạng phải được sự thống nhất giữa chủ nhà với các chủ các công trình liền kề có sự chứng kiến của đại diện Ủy ban nhân dân cấp xã hoặc của đại diện tổ dân phố khi cần thiết.

6. Trường hợp các chủ công trình liền kề, lân cận không cho kiểm tra hiện trạng công trình thì chủ nhà cần báo cáo Ủy ban nhân dân cấp xã hoặc đại diện tổ dân phố để yêu cầu các chủ công trình này phối hợp với chủ nhà để kiểm tra. Nếu các chủ công trình liền kề, lân cận vẫn không hợp tác kiểm tra thì chủ nhà vẫn thực hiện việc thiết kế, thi công xây dựng nhà ở. Mọi chứng cứ về hư hỏng công trình liền kề, lân cận do chủ các công trình này đưa ra khi không có sự thống nhất với chủ nhà sẽ không được công nhận khi có tranh chấp xảy ra, nếu có.

Điều 9. Thiết kế xây dựng nhà ở

1. Trước khi lập thiết kế, chủ nhà tham khảo các mẫu nhà ở đã xây dựng để đưa ra các yêu cầu thiết kế cho ngôi nhà của mình bao gồm các nội dung: số người ở, số tầng, số lượng các phòng, diện tích và chức năng các phòng, trang thiết bị công trình, bố trí nội thất, các yêu cầu về mỹ thuật và kỹ thuật khác của nhà ở.

2. Tùy theo quy mô nhà ở mà việc lập thiết kế có thể do cá nhân, tổ chức sau đây thực hiện:

a) Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì mọi tổ chức, cá nhân được thiết kế nếu có kinh nghiệm đã từng thiết kế nhà ở có quy mô tương tự nhưng phải phù hợp với quy hoạch xây dựng được duyệt và chịu trách nhiệm trước pháp luật về chất lượng thiết kế, tác động của công trình đến môi trường và an toàn của các công trình lân cận.

Khuyến khích chủ nhà thuê cá nhân, tổ chức có đủ điều kiện năng lực theo quy định tại điểm b khoản này để thiết kế nhà ở.

b) Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên hoặc nhà ở trong khu di sản văn hóa, di tích lịch sử-văn hóa hoặc trường hợp nâng tầng nhà ở thì việc thiết kế phải do tổ chức, cá nhân thiết kế có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện.

Tổ chức, cá nhân có đủ điều kiện năng lực hành nghề thiết kế xây dựng là những tổ chức, cá nhân có đủ điều kiện theo quy định tại Điều 49 và Điều 54 Nghị định 12/2009/NĐ-CP.

c) Chủ đầu tư dự án nhà ở phải thuê tổ chức có đủ điều kiện năng lực theo quy định tại Điều 49 Nghị định 12/2009/NĐ-CP để thiết kế nhà ở.

3. Chủ nhà có thể tổ chức lập bản vẽ thiết kế mới hoặc tham khảo, sử dụng bản vẽ thiết kế của các nhà ở khác hoặc bản vẽ thiết kế nhà ở điển hình. Trong trường hợp sử dụng các bản vẽ thiết kế đã có sẵn, chủ nhà phải chịu trách nhiệm và phải bảo đảm bản vẽ thiết kế đó đáp ứng đầy đủ các yêu cầu về chất lượng thiết kế nêu tại Thông tư này.

Khi xây dựng nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống tại nông thôn, chủ nhà nếu không có bản vẽ thiết kế hoặc không lập được bản vẽ thiết kế thì có thể thi công theo mẫu nhà ở đã được xây dựng nhưng phải chịu trách nhiệm trước pháp luật về chất lượng công trình.

4. Các yêu cầu đối với thiết kế nhà ở:

a) Tuân thủ các nguyên tắc nêu khoản 1, khoản 2 Điều 4 Thông tư này.

b) Tuân thủ các quy định chi tiết về thiết kế đô thị của chính quyền địa phương, nếu có và hướng dẫn của cơ quan cấp Giấy phép xây dựng về quy hoạch chi tiết xây dựng đô thị, về bố cục công trình, khoảng cách tối thiểu giữa các công trình xây dựng riêng lẻ, khoảng lùi của nhà ở so với lộ giới đường quy hoạch, mật độ xây dựng cho phép, kích thước lô đất quy hoạch xây dựng nhà ở, chiều cao, phần nhà được phép nhô quá chỉ giới đường đỏ trong trường hợp chỉ giới xây dựng trùng với chỉ giới đường đỏ, phần nhà được xây dựng vượt quá chỉ giới xây dựng trong trường hợp chỉ giới xây dựng lùi vào sau chỉ giới đường đỏ.

c) Bảo đảm quan hệ với các công trình bên cạnh và các yêu cầu kỹ thuật khác đối với nhà ở.

5. Bản vẽ thiết kế phải có quy cách phù hợp với các trường hợp lập thiết kế sau:

a) Nếu do cá nhân lập thì bản vẽ thiết kế không yêu cầu phải thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP nhưng trong

bản vẽ phải ghi rõ họ và tên, địa chỉ, số điện thoại và chữ ký của người thiết kế.

b) Nếu do tổ chức lập thì bản vẽ thiết kế được thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP.

6. Chủ nhà xác nhận bằng chữ ký, chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công.

Trước khi xác nhận hoặc phê duyệt, chủ nhà hoặc chủ đầu tư thuê tổ chức, cá nhân thẩm tra thiết kế nhà ở khi thấy cần thiết.

Chương III

HƯỚNG DẪN VỀ THI CÔNG XÂY DỰNG VÀ QUẢN LÝ THI CÔNG XÂY DỤNG NHÀ Ở

Điều 10. Phá dỡ và di dời công trình xây dựng cũ

1. Việc phá dỡ công trình xây dựng cũ khi có nhu cầu phải bảo đảm các nguyên tắc sau:

a) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình liền kề, lân cận.

b) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

c) Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình liền kề, lân cận biết.

d) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

2. Khi có nhu cầu di dời công trình xây dựng cũ để xây dựng nhà ở, chủ nhà và chủ đầu tư phải thực hiện theo quy định tại Điều 85 của Luật Xây dựng và có trách nhiệm thuê tổ chức, cá nhân lập phương án di dời. Tổ chức di dời công trình phải có đủ điều kiện năng lực quy định tại Điều 8 Thông tư số 22/2009/TT-BXD ngày 06/7/2009 của Bộ Xây dựng “Quy định chi tiết về điều kiện năng lực trong hoạt động xây dựng”.

Khuyến khích chủ nhà và chủ đầu tư thực hiện chế độ giám sát di dời công trình cũ.

Điều 11. Điều kiện năng lực của tổ chức, cá nhân khi thi công xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng nhỏ hơn 250 m2 hoặc dưới 3 tầng hoặc các trường hợp sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhà ở không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của nhà thì mọi tổ chức, cá nhân được thi công nếu có kinh nghiệm đã từng thi công xây dựng nhà ở có quy mô tương tự hoặc thực hiện công việc tương tự. Tổ chức, cá nhân thi công chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

2. Đối với nhà ở có tổng diện tích xây dựng sàn lớn hơn 250 m2 hoặc từ 3 tầng trở lên hoặc nhà ở có tầng hầm hoặc thi công nâng tầng nhà ở thì tổ chức thi công xây dựng phải có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

3. Đối với nhà ở thuộc dự án nhà ở thì chủ đầu tư phải thuê nhà thầu có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

Điều 12. Quản lý thi công xây dựng nhà ở

1. Chủ nhà hoặc đại diện được ủy quyền của chủ nhà phải thực hiện các việc sau:

a) Thông báo ngày khởi công xây dựng bằng văn bản cho Ủy ban nhân dân cấp xã nơi xây dựng nhà ở trong thời hạn 07 ngày làm việc trước khi khởi công xây dựng nhà ở đồng thời thông báo cho các chủ công trình liền kề, lân cận.

b) Thông báo ngay cho chủ sở hữu các công trình liền kề, lân cận và cơ quan quản lý xây dựng ở địa phương theo phân cấp để xử lý khi phát hiện móng, kết cấu hạ tầng kỹ thuật hoặc kết cấu bên trên của các công trình này lấn sang ranh giới đất của mình. Chủ nhà không được để bộ phận nào của nhà ở kể cả thiết bị, các phần ngầm dưới đất (móng, đường ống) vượt quá ranh giới với lô đất bên cạnh, kể cả đất trống hay công trình vắng chủ, trừ trường hợp được cấp có thẩm quyền cho phép.

c) Liên hệ với các cơ quan chức năng để làm thủ tục xin phép sử dụng hè, lề đường, nếu có nhu cầu sử dụng khi thi công và phải làm thủ tục đấu nối với hệ thống cấp, thoát nước, cấp điện với cơ quan, tổ chức có thẩm quyền.

d) Thông báo với các chủ công trình liền kề, lân cận hoặc đại diện tổ dân phố về các trở ngại có thể có đối với sinh hoạt bình thường của nhân dân do việc để vật liệu xây dựng, phế thải xây dựng, thiết bị thi công và thi công xây dựng gây ra.

đ) Liên hệ với các đơn vị quản lý trực tiếp các công trình hạ tầng kỹ thuật (đường ống cấp thoát nước, cấp điện, cáp quang, thông tin liên lạc, truyền thanh, truyền hình) nếu như phát hiện thấy các công trình này nằm trong ranh giới đất xây dựng nhà ở hoặc hoặc cản trở việc thi công nhà ở hoặc có thể bị ảnh hưởng do thi công xây dựng nhà ở.

e) Treo biển báo tại nơi thi công nhà ở nếu nhà ở xây dựng tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn với các nội dung sau: tên chủ nhà; địa chỉ liên lạc và số điện thoại của chủ nhà, nếu có; số và ngày cấp Giấy phép xây dựng.

2. Trong quá trình thi công xây dựng, chủ nhà có thể trực tiếp giám sát hoặc ủy quyền cho người đại diện giám sát thi công xây dựng hoặc thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm của nhà thầu thi công xây dựng trong việc quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường, bao gồm:

a) Quản lý chất lượng thi công xây dựng, bao gồm:

- Kiểm tra chất lượng vật liệu xây dựng, sản phẩm xây dựng trước khi đưa vào thi công xây dựng nhà ở;

- Kiểm tra ván khuôn, kiểm tra hệ thống cây chống ván khuôn, giàn giáo thi công;

- Kiểm tra chất lượng các công việc đã hoàn thành;

- Tổ chức quan trắc, theo dõi biến dạng, lún nhà đang xây và công trình liền kê, lân cận.

b) Quản lý an toàn lao động:

- Kiểm tra các biện pháp bảo đảm an toàn lao động trong quá trình thi công;

- Kiểm tra biện pháp che chắn không để rơi các cấu kiện, vật liệu gây mất an toàn cho người và cho công trình liền kề, lân cận; nếu biện pháp thi công tạm thời lấn không gian của các công trình liền kề, lân cận thì phải được sự thỏa thuận của chủ sở hữu các công trình đó.

c) Quản lý vệ sinh môi trường:

- Kiểm tra các biện pháp để bảo đảm tiêu, thoát nước, không gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực; không được để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung;

- Bố trí khu vệ sinh tạm thời trong suốt quá trình thi công công trình đảm bảo không làm mất mỹ quan và không làm ảnh hưởng môi trường xung quanh;

- Kiểm tra việc thu gom phế thải xây dựng đảm bảo điều kiện vệ sinh môi trường và đảm bảo giao thông. Sau khi kết thúc xây dựng phải chuyển hết vật liệu thừa, phế thải và sửa chữa xong những chỗ hư hỏng của hè, đường, cống rãnh do

quá trình xây dựng gây ra.

3. Chủ nhà hoặc người được ủy quyền có trách nhiệm xem xét và giải quyết các vướng mắc, phát sinh trong quá trình thi công xây dựng nhà ở với các nhà thầu và là đầu mối giải quyết các vướng mắc phát sinh với các chủ công trình liền kề, lân cận, tổ dân phố và Uỷ ban nhân dân cấp xã.

4. Chủ nhà hoặc người được ủy quyền phải xuất trình Giấy phép xây dựng và bản vẽ thiết kế nhà ở được chấp thuận kèm theo Giấy phép xây dựng khi Ủy ban nhân dân cấp xã nơi xây dựng nhà ở hoặc cơ quan có thẩm quyền về xây dựng kiểm tra.

5. Chủ nhà hoặc người được ủy quyền tổ chức nghiệm thu, tiếp nhận công trình nhà ở khi nhà thầu thi công hoàn tất hợp đồng thi công xây dựng.

6. Đối với dự án nhà ở, chủ đầu tư phải tổ chức quản lý chất lượng theo quy định tại Nghị định 209/2004/NĐ-CP.

Điều 13. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa các khiếm khuyết, hư hỏng phát sinh trong quá trình sử dụng mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở do chủ nhà hoặc chủ đầu tư và các nhà thầu thỏa thuận theo quy định của pháp luật có liên quan.

Điều 14. Lập và lưu trữ hồ sơ nhà ở

1. Chủ nhà có trách nhiệm lưu trữ hồ sơ nhà ở bao gồm các tài liệu sau:

a) Một trong những giấy tờ chứng minh tạo lập hợp pháp về nhà ở theo quy định tại Điều 15 của Luật Nhà ở.

b) Bản vẽ sơ đồ nhà ở, đất ở, nếu có.

c) Sơ đồ mặt bằng xây dựng nhà ở trên lô đất và các công trình liền kề.

d) Bản vẽ thiết kế nhà ở đã được cơ quan cấp Giấy phép xây dựng chấp thuận kèm theo Giấy phép xây dựng.

đ) Bản vẽ hoàn công nhà ở được lập như sau:

- Trường hợp các kích thước, thông số thực tế thi công của nhà ở được vẽ hoàn công đúng với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách chụp lại bản vẽ thiết kế;

- Nếu các kích thước, thông số thực tế thi công nhà ở có thay đổi so với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách ghi lại các trị số kích thước, thông số thực tế trong ngoặc đơn bên cạnh hoặc bên dưới các trị số kích thước, thông số cũ trong bản vẽ thiết kế;

- Trong trường hợp cần thiết, bản vẽ hoàn công nhà ở được lập bằng cách vẽ lại với các kích thước, thông số thực tế thi công.

2. Ngoài hồ sơ nhà ở nêu tại khoản 1, khuyến khích chủ nhà lưu trữ các tài liệu, giấy tờ có liên quan trong việc xây dựng nhà ở như: hợp đồng xây dựng; hóa đơn mua bán vật liệu xây dựng, sản phẩm xây dựng; kết quả thí nghiệm vật liệu và sản phẩm xây dựng, nếu có; biên bản xử lý vi phạm trật tự xây dựng đô thị, nếu có.

3. Đối với dự án nhà ở, chủ đầu tư lưu trữ toàn bộ hồ sơ hoàn thành công trình được lập theo quy định tại Thông tư số 27/2009/TT-BXD ngày 31/7/2009 của Bộ Xây dựng “Hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng”

Điều 15. Bảo trì nhà ở

Chủ nhà có trách nhiệm bảo trì nhà ở của mình theo quy định pháp luật về bảo trì công trình xây dựng và luôn giữ gìn mặt đứng của nhà ở sạch, đẹp bảo đảm sự hài hòa với các công trình lân cận và mỹ quan đô thị.

Điều 16. Giải quyết sự cố

1. Khi nhà ở hoặc công trình lân cận, liền kề có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải chủ động có phương án chống đỡ hoặc biện pháp tự phòng ngừa, ngăn chặn tai nạn hoặc đề nghị Uỷ ban nhân dân cấp xã giúp đỡ để đảm bảo an toàn cho tính mạng người trong gia đình và người xung quanh.

2. Khi công trình xảy ra sự cố, chủ nhà hoặc chủ đầu tư và các nhà thầu thi công xây dựng phải ngừng thi công, khẩn trương cứu người bị nạn, cô lập và phong tỏa hiện trường, giữ nguyên trạng và khẩn cấp báo cáo Uỷ ban nhân dân cấp xã nơi có nhà ở đang xây. Trường hợp có khả năng sụp đổ thêm thì phải có biện pháp chống đỡ tạm.

3. Chỉ tiến hành thi công lại sau khi các cơ quan chức năng đã lập xong hồ sơ sự cố và cho phép tiếp tục thi công.

Điều 17. Giải quyết tranh chấp hợp đồng xây dựng giữa chủ nhà hoặc chủ đầu tư với các nhà thầu

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm tự thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 18. Giải quyết tranh chấp giữa chủ nhà hoặc chủ đầu tư với chủ các công trình liền kề, lân cận

1. Khi phát hiện công trình liền kề, lân cận có dấu hiệu bị lún, nứt, thấm, dột hoặc có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải khẩn trương phối hợp với các chủ công trình liền kề, lân cận xem xét, xác định nguyên nhân và tìm biện pháp khắc phục.

Trường hợp các bên không tự giải quyết được tranh chấp thì báo cáo Uỷ ban nhân dân cấp xã để xử lý theo quy định của pháp luật.

Kết quả kiểm tra hiện trạng các công trình liền kề, lân cận được lập theo quy định tại Điều 8 Thông tư này là một trong các cơ sở để giải quyết các tranh chấp nêu trên.

3. Việc hòa giải tranh chấp đất đai và thẩm quyền giải quyết đất đai khi có sự tranh chấp giữa chủ nhà với các chủ công trình lân cận được thực hiện theo quy định tại Điều 135 và Điều 136 Luật Đất đai.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 19. Xử lý vi phạm trật tự xây dựng trong việc xây dựng nhà ở

1. Nhà ở vi phạm trật tự xây dựng phải bị xử lý theo quy định của pháp luật xây dựng bao gồm:

a) Xây dựng sai quy hoạch;

b) Nhà ở không có Giấy phép xây dựng trong trường hợp bắt buộc phải có Giấy phép xây dựng.

c) Nhà ở được xây dựng sai với nội dung Giấy phép xây dựng do cơ quan có thẩm quyền cấp (đối với trường hợp phải có Giấy phép xây dựng).

d) Việc xây dựng nhà ở có tác động bất lợi đến chất lượng công trình liền kề, lân cận; ảnh hưởng đến môi trường, cộng đồng dân cư.

đ) Không che chắn để rơi các cấu kiện, vật liệu gây mất an toàn cho người, cho nhà đang xây và công trình liền kề, lân cận.

g) Không trang bị đủ phương tiện bảo hộ lao động cho người lao động và không có biện pháp bảo đảm an toàn lao động.

h) Không có biện pháp đảm bảo tiêu, thoát nước, gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực và để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung.

2. Hành vi vi phạm trật tự xây dựng phải bị xử lý theo một hoặc các hình thức sau đây:

a) Ngừng thi công xây dựng nhà ở.

b) Đình chỉ thi công xây dựng nhà ở, áp dụng các biện pháp ngừng cung cấp điện, nước: thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện nước, các hoạt động kinh doanh và các dịch vụ khác đối với nhà ở vi phạm.

c) Cưỡng chế phá dỡ nhà ở vi phạm.

d) Buộc bồi thường thiệt hại do hành vi vi phạm gây ra.

đ) Xử phạt vi phạm hành chính trong hoạt động xây dựng. Trường hợp vi phạm nghiêm trọng có thể bị xử lý theo quy định của pháp luật hình sự.

3. Thẩm quyền xử lý vi phạm trật tự xây dựng:

a) Thẩm quyền xử lý vi phạm trật tự xây dựng của Thanh tra viên, cán bộ quản lý xây dựng cấp xã, của Chủ tịch Ủy ban nhân dân các cấp, của Trưởng phòng chuyên môn giúp Ủy ban nhân dân cấp huyện quản lý xây dựng đô thị hoặc Chánh thanh tra xây dựng cấp huyện nếu có, của Chánh thanh tra Sở Xây dựng được quy định tại Chương IV Nghị định 180/2007/NĐ-CP ngày 07/12/2007 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị ( dưới đây viết tắt Nghị định 180/2007/NĐ-CP).

b) Trình tự, thủ tục xử lý vi phạm trật tự xây dựng thực hiện theo các quy định tại Chương V Nghị định 180/2007/NĐ-CP.

Điều 20. Trách nhiệm của Ủy ban Nhân dân cấp tỉnh trong quản lý xây dựng nhà ở

1. Xác định phạm vi quản lý cấp phép xây dựng nhà ở trên địa bàn.

2. Ban hành các quy định về quản lý kiến trúc để quản lý việc xây dựng nhà ở theo thiết kế đô thị được duyệt.

3. Hướng dẫn, kiểm tra các tổ chức, cá nhân triển khai thực hiện các văn bản quy phạm pháp luật về xây dựng nhà ở trên địa bàn; xử lý những sai sót được phát hiện trong quá trình kiểm tra theo các nội dung nêu trên.

4. Tổ chức hoặc chỉ định tổ chức tư vấn có đủ điều kiện năng lực thực hiện việc giám định chất lượng, giám định sự cố nhà ở trên địa bàn.

5. Xác định ranh giới nhà ở được miễn Giấy phép xây dựng bao gồm vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt; quy định cụ thể các điểm dân cư tập trung thuộc địa bàn phải cấp Giấy phép xây dựng; quy định về việc cấp Giấy phép xây dựng, quản lý xây dựng nhà ở và xử lý vi phạm trong xây dựng nhà ở theo quy định tại Nghị định 12/2009/NĐ-CP, Nghị định 180/2007/NĐ-CP phù hợp với điều kiện của địa phương.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010.

2. Quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có liên quan gửi ý kiến phản ánh về Bộ Xây dựng để xem xét, hướng dẫn./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tổng công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Website của Chính phủ và của Bộ Xây dựng;
- Công báo;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, TTr, Cục QLN, CGĐNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang


TT 2010 - 16 BXD hd ND71 ve nha o

BỘ XÂY DỰNG ______ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ______________________
Số: 16/2010/TT-BXD | Hà Nội, ngày 01 tháng 9 năm 2010

THÔNG TƯ

Quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

___________________________________________________

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP) về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở thuộc phạm vi điều chỉnh của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này bao gồm: nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được xây dựng để bán, cho thuê, cho thuê mua theo nhu cầu và cơ chế thị trường (kể cả nhà ở trong khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp); nhà ở thuộc sở hữu nhà nước; nhà ở được xây dựng để bán, cho thuê, cho thuê mua theo cơ chế do Nhà nước quy định (nhà ở xã hội); nhà ở tái định cư; nhà ở riêng lẻ của hộ gia đình, cá nhân tại khu vực đô thị và nông thôn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau đây có liên quan đến lĩnh vực nhà ở tại Việt Nam:

1. Tổ chức, cá nhân trong nước;

2. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài;

3. Các tổ chức, cá nhân khác có liên quan đến lĩnh vực nhà ở.

Chương II

PHÁT TRIỂN NHÀ Ở

Điều 3. Phân loại dự án phát triển nhà ở

Dự án phát triển nhà ở quy định tại Điều 4 của Nghị định số 71/2010/NĐ-CP bao gồm các loại sau đây:

1. Dự án phát triển khu nhà ở với mục đích đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hệ thống hạ tầng xã hội, công trình nhà ở và các công trình kiến trúc khác thuộc phạm vi của dự án.

2. Dự án phát triển nhà ở độc lập, bao gồm:

a) Dự án nhà ở cấp II trong dự án khu nhà ở quy định tại khoản 1 Điều này hoặc trong dự án khu đô thị mới hoặc trong dự án khu du lịch sinh thái, nghỉ dưỡng;

b) Dự án nhà ở độc lập chỉ xây dựng một công trình hoặc một cụm công trình nhà ở trong khu dân cư hoặc trong khu đô thị hiện hữu đã có sẵn hệ thống hạ tầng kỹ thuật;

c) Công trình nhà ở có mục đích sử dụng hỗn hợp (làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ).

Điều 4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại theo hình thức chỉ định chủ đầu tư

1. Đối với trường hợp một khu đất để phát triển nhà ở thương mại chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì thực hiện như sau:

a) Trong thời hạn công bố thông tin về dự án phát triển nhà ở thương mại theo quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP, nhà đầu tư có văn bản gửi (trực tiếp hoặc qua bưu điện) tới Sở Xây dựng nơi có dự án đề nghị được tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở.

Nếu trong thời hạn quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP mà chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có văn bản yêu cầu nhà đầu tư đó nộp trực tiếp tại Sở 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; hồ sơ kinh nghiệm của nhà đầu tư; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Trên cơ sở hồ sơ năng lực của nhà đầu tư, Sở Xây dựng báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư. Trong trường hợp nhà đầu tư có đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Uỷ ban nhân dân cấp tỉnh đề nghị công nhận chủ đầu tư dự án phát triển nhà ở. Mẫu văn bản công nhận chủ đầu tư được quy định tại phụ lục số 1 ban hành kèm theo Thông tư này.

Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Uỷ ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm chủ đầu tư dự án;

c) Trường hợp nhà đầu tư được Uỷ ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án thì nhà đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000) hoặc đề nghị chấp thuận bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật (sau đây gọi chung là bản vẽ tổng mặt bằng) của dự án đối với trường hợp không thuộc diện phải lập quy hoạch chi tiết tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch.

Sau khi có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc có bản vẽ tổng mặt bằng được chấp thuận thì chủ đầu tư làm thủ tục đề nghị chấp thuận đầu tư và tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều 5, Điều 6 của Thông tư này và quy định của pháp luật về xây dựng.

2. Đối với trường hợp nhà đầu tư có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng nhà ở và có văn bản đăng ký làm chủ đầu tư dự án thì thực hiện như sau:

a) Nhà đầu tư nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai; bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Sau khi tiếp nhận hồ sơ năng lực của nhà đầu tư, Sở Xây dựng thực hiện thủ tục quy định tại điểm b khoản 1 Điều này. Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do;

c) Trường hợp nhà đầu tư được Uỷ ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án phát triển nhà ở thì nhà đầu tư đó có trách nhiệm thực hiện các công việc theo quy định tại điểm c khoản 1 Điều này.

Điều 5. Trình tự, thủ tục thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối với dự án phát triển nhà ở có mức vốn đầu tư từ 30 tỷ đồng trở lên, không tính tiền sử dụng đất (trừ trường hợp quy định tại khoản 5 Điều này) thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại khoản 2 Điều này; trong trường hợp dự án phát triển nhà ở có vốn đầu tư dưới 30 tỷ đồng (không tính tiền sử dụng đất) và được Chủ tịch Uỷ ban nhân dân cấp tỉnh uỷ quyền cho Chủ tịch Uỷ ban nhân dân cấp huyện phê duyệt thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

2. Hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở bao gồm:

a) Tờ trình của chủ đầu tư trình Chủ tịch Uỷ ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Uỷ ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 2 ban hành kèm theo Thông tư này;

b) Hồ sơ dự án phát triển nhà ở được lập theo quy định tại Điều 6 của Nghị định số 71/2010/NĐ-CP;

c) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch;

d) Bản sao văn bản giao chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

3. Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Uỷ ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 3 ban hành kèm theo Thông tư này báo cáo Chủ tịch Uỷ ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có trách nhiệm tổ chức lập dự án, lấy ý kiến của các cơ quan liên quan theo quy định tại khoản này và có Tờ trình đề nghị Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại phụ lục số 2 ban hành kèm theo Thông tư này.

4. Căn cứ vào yêu cầu đối với dự án phát triển nhà ở quy định tại Điều 5 của Nghị định số 71/2010/NĐ-CP, trên cơ sở Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Uỷ ban nhân dân cấp tỉnh hoặc Chủ tịch Uỷ ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 4 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

5. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn ngân sách trung ương (trừ dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư) thì trước khi trình người quyết định đầu tư thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Uỷ ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở để Uỷ ban nhân dân cấp tỉnh chấp thuận đầu tư theo trình tự, thủ tục quy định tại Điều 6 của Thông tư này.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền; bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Căn cứ vào hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, Uỷ ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Sau khi ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này.

6. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung của dự án quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt gửi Sở Xây dựng (nếu dự án thuộc diện Uỷ ban nhân dân cấp tỉnh phê duyệt), gửi Phòng có chức năng quản lý nhà ở cấp huyện (nếu dự án thuộc diện Uỷ ban nhân dân cấp huyện phê duyệt).

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm tiếp nhận, kiểm tra, thẩm định và trình Chủ tịch Uỷ ban nhân dân cùng cấp có văn bản phê duyệt bổ sung nội dung dự án phát triển nhà ở. Trong trường hợp không phê duyệt bổ sung thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để chủ đầu tư biết.

Trường hợp dự án sử dụng vốn ngân sách trung ương theo quy định tại khoản 5 Điều này mà chủ đầu tư đề nghị thay đổi nội dung của dự án khác với nội dung văn bản chấp thuận đầu tư của Uỷ ban nhân dân cấp tỉnh thì chủ đầu tư phải có văn bản đề nghị Uỷ ban nhân dân cấp tỉnh chấp thuận bổ sung trước khi trình cơ quan có thẩm quyền phê duyệt bổ sung nội dung thay đổi của dự án.

7. Uỷ ban nhân nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện thẩm định, phê duyệt dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ về việc thực hiện thí điểm một số thủ tục hành chính trong đầu tư xây dựng đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (sau đây gọi tắt là Nghị quyết số 33/2008/NQ-CP), quy định tại Thông tư liên tịch số 30/2009/TTLT-BXD-BKH ngày 27 tháng 8 năm 2009 của Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định chi tiết một số điểm tại Nghị quyết số 33/2008/NQ-CP (sau đây gọi tắt là Thông tư số 30/2009/TTLT-BXD-BKH) và quy định tại Thông tư này, không yêu cầu chủ đầu tư dự án phát triển nhà ở phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II thì không yêu cầu chủ đầu tư phải làm thêm thủ tục đăng ký đầu tư.

8. Thời hạn cơ quan có thẩm quyền thực hiện thẩm định, phê duyệt dự án hoặc chấp thuận bổ sung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP. Việc thu lệ phí thẩm định dự án phát triển nhà ở được thực hiện theo quy định hiện hành về lệ phí thẩm định dự án công trình xây dựng.

Điều 6. Trình tự, thủ tục chấp thuận đầu tư dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở (trừ dự án nhà ở cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước mà có số lượng nhà ở dưới 2.500 căn (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Phòng có chức năng quản lý nhà ở cấp huyện (đối với dự án phát triển nhà ở có số lượng dưới 500 căn), nộp trực tiếp tại Sở Xây dựng (đối với dự án phát triển nhà ở có số lượng từ 500 căn đến dưới 2.500 căn).

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao các giấy tờ: văn bản công nhận chủ đầu tư dự án của Uỷ ban nhân dân cấp tỉnh; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án chưa có quy hoạch tỷ lệ 1/2000) hoặc bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án đã có quy hoạch tỷ lệ 1/2000); trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận;

- Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu hồ sơ đủ điều kiện thì tiếp nhận hồ sơ và ghi giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại khoản 3 Điều này; đối với cấp tỉnh thì Sở Xây dựng lấy ý kiến thêm của Uỷ ban nhân dân cấp huyện nơi có dự án và Sở Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch). Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ 8 lục số 6 ban hành kèm theo Thông tư này đề nghị ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của các cơ quan liên quan và căn cứ vào nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP, ủy ban nhân dân cấp tỉnh hoặc ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

Trong văn bản chấp thuận đầu tư, ngoài các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP thì cần nêu rõ các công trình hạ tầng xã hội thuộc diện chính quyền địa phương phải bỏ vốn đầu tư xây dựng (công trình công lập) và thời hạn hoàn thành việc đầu tư xây dựng các công trình này. Trường hợp quá thời hạn nêu trong văn bản chấp thuận đầu tư mà chính quyền địa phương không thực hiện việc đầu tư xây dựng các công trình hạ tầng xã hội này thì chủ đầu tư có quyền tiến hành đầu tư xây dựng theo đúng mục đích đã được chấp thuận và được trừ vào nghĩa vụ tài chính phải nộp cho Nhà nước hoặc chủ đầu tư được chuyển hình thức quản lý công trình đó từ công lập sang hình thức ngoài công lập thuộc sở hữu của chủ đầu tư;

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trường hợp dự án nhà ở có số lượng từ 500 căn đến dưới 2.500 căn thì Uỷ ban nhân dân cấp tỉnh tổ chức đấu thầu và trong quyết định lựa chọn chủ đầu tư trúng thầu, Uỷ ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án phát triển nhà ở và quyết định này thay thế cho văn bản chấp thuận đầu tư;

- Trường hợp dự án có số lượng nhà ở dưới 500 căn thì trước khi phát hành hồ sơ mời thầu, Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện nơi có dự án theo quy định tại điểm a khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Hồ sơ gửi lấy ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện bao gồm: văn bản của Sở Xây dựng gửi lấy ý kiến của Uỷ ban nhân dân cấp huyện, trong đó nêu rõ các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP; bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến chấp thuận đầu tư của Uỷ ban nhân dân cấp huyện thì Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Uỷ ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư đối với dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất, kể cả nhà ở trong khu đô thị mới) có số lượng nhà ở từ 2.500 căn trở lên (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở (trừ trường hợp do Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư theo quy định tại khoản 5 Điều 73 của Nghị định số 71/2010/NĐ-CP):

- Chủ đầu tư nộp trực tiếp 02 bộ hồ sơ tại Uỷ ban nhân dân cấp tỉnh để xem xét, trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở.

Hồ sơ nộp tại Uỷ ban nhân dân cấp tỉnh bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 8 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, ủy ban nhân dân cấp tỉnh kiểm tra và có văn bản gửi lấy ý kiến của các Bộ có liên quan theo quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP;

- Trên cơ sở ý kiến trả lời của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ (bao gồm Tờ trình của Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 ban hành kèm theo Thông tư này và các giấy tờ quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP) để Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở;

- Sau khi có ý kiến chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ, Uỷ ban nhân dân cấp tỉnh có văn bản thông báo (gửi kèm theo văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định, phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trước khi phát hành hồ sơ mời thầu, Uỷ ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến của các Bộ theo quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Sau khi có ý kiến trả lời của các Bộ liên quan, Uỷ ban nhân dân cấp tỉnh có Tờ trình báo cáo Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 của Thông tư này kèm theo các giấy tờ quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP;

- Sau khi Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo quy định. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định và phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức lập, thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

3. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án theo quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có số lượng nhà ở từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị Uỷ ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ cho ý kiến chấp thuận bổ sung.

Trong trường hợp chủ đầu tư cấp II có đề nghị thay đổi nội dung của dự án phát triển nhà ở mà khác với nội dung của văn bản chấp thuận đầu tư do cơ quan có thẩm quyền cấp cho chủ đầu tư cấp I thì chủ đầu tư cấp II phải có văn bản đề nghị chủ đầu tư cấp I có Tờ trình gửi cơ quan có thẩm quyền đề nghị chấp thuận bổ sung nội dung dự án; nếu quá 30 ngày, kể từ ngày nhận được văn bản của chủ đầu tư cấp II mà chủ đầu tư cấp I không có Tờ trình đề nghị cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có quyền trực tiếp đề nghị cơ quan có thẩm quyền chấp thuận bổ sung nội dung của dự án. Sau khi nhận được Tờ trình của chủ đầu tư cấp II, cơ quan có thẩm quyền thẩm định và có văn bản chấp thuận bổ sung, nếu không chấp thuận bổ sung thì phải có văn bản thông báo rõ lý do để chủ đầu tư cấp II biết.

Trường hợp được cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có văn bản thông báo gửi kèm bản sao văn bản chấp thuận bổ sung cho chủ đầu tư cấp I biết; việc thay đổi nội dung dự án trong trường hợp này phải phù hợp với quy hoạch chi tiết đã được phê duyệt.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án phát triển nhà ở phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư theo quy định tại Điều 5 và Điều 6 Thông tư này là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản phô tô) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Uỷ ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP, Thông tư số 30/2009/TTLT-BXD-BKH và quy định tại Thông tư này, đối với dự án trong nước thì không yêu cầu chủ đầu tư phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II của chủ đầu tư trong nước thì không yêu cầu phải làm thêm thủ tục đăng ký đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng có đầu tư xây dựng nhà ở; số lượng, loại nhà ở được xây dựng trong các dự án; số lượng, loại nhà ở và đối tượng được phân chia nhà ở theo hợp đồng huy động vốn quy định tại Điều 8 của Thông tư này trên địa bàn.

Điều 7. Thực hiện dự án phát triển nhà ở

1. Các chủ đầu tư (cấp I và cấp II) có trách nhiệm thực hiện dự án phát triển nhà ở theo quy định tại Điều 8 của Nghị định số 71/2010/NĐ-CP, chủ đầu tư phải triển khai đầu tư xây dựng nhà ở theo đúng nội dung, tiến độ của dự án đã được phê duyệt, đúng nội dung văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền và các quy định của pháp luật có liên quan.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở thương mại được giao đầu tư xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, dự án khu đô thị mới thì phải hoàn thành việc đầu tư xây dựng nhà ở xã hội trước khi hoàn thành việc đầu tư xây dựng nhà ở thương mại tại khu vực, địa điểm có nhà ở xã hội.

3. Quy định chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở nêu tại khoản 5 Điều 16 của Nghị định số 71/2010/NĐ-CP được áp dụng đối với các dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng tại các thành phố, thị xã (tính theo ranh giới hành chính, không phân biệt khu vực đô thị và khu vực nông thôn) hoặc tại các khu đô thị mới được quy hoạch thành thành phố, thị xã; đối với các khu vực khác thì chủ đầu tư được thực hiện chuyển nhượng quyền sử dụng đất theo hình thức bán nền nhưng phải có đầy đủ hệ thống hạ tầng kỹ thuật tương ứng trước khi ký hợp đồng chuyển nhượng quyền sử dụng đất.

4. Khi kết thúc việc đầu tư xây dựng nhà ở theo dự án thì chủ đầu tư phải thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định số 71/2010/NĐ-CP; ngoài ra chủ đầu tư còn phải gửi thêm báo cáo kết quả của dự án cho Sở Xây dựng nơi có dự án nhà ở để thực hiện theo dõi, kiểm tra.

Điều 8. Huy động vốn để đầu tư xây dựng nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở (kể cả dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp) nếu có nhu cầu huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất để xây dựng nhà ở và đầu tư xây dựng nhà ở trong dự án đó thì chỉ được thực hiện huy động vốn theo đúng các hình thức và điều kiện quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

2. Trường hợp huy động vốn thông qua hình thức vay vốn của các tổ chức tín dụng, các quỹ đầu tư đang hoạt động tại Việt Nam thì thời điểm ký hợp đồng vay vốn do các bên thoả thuận theo quy định của pháp luật về ngân hàng, pháp luật về tổ chức tín dụng và các quy định khác có liên quan.

3. Trường hợp huy động vốn thông qua hình thức phát hành trái phiếu thì thời điểm phát hành trái phiếu và trình tự, thủ tục phát hành trái phiếu được thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật về chứng khoán.

4. Quy định về điều kiện đã giải phóng mặt bằng của dự án nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là khi chủ đầu tư cấp I đã thực hiện giải phóng xong mặt bằng đối với phần diện tích đất sẽ chuyển nhượng cho chủ đầu tư cấp II (tính theo phân kỳ đầu tư hoặc theo tiến độ thực hiện các tiểu dự án).

5. Đối với trường hợp huy động vốn theo hình thức ký hợp đồng, văn bản góp vốn, hợp đồng, văn bản hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh (sau đây gọi chung là hợp đồng góp vốn) theo quy định tại điểm c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì các bên có thể thoả thuận phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc phân chia sản phẩm là nhà ở hoặc thỏa thuận phân chia bằng cả lợi nhuận và sản phẩm nhà ở.

Trong trường hợp bên góp vốn được phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho tất cả các hình thức huy động vốn tối đa là 20% số lượng nhà ở thương mại trong mỗi dự án không phải thông qua sàn giao dịch bất động sản (chủ đầu tư có thể thực hiện phân chia cả ba loại nhà ở là nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư hoặc có thể phân chia một hoặc hai loại nhà ở), nhưng trong hợp đồng góp vốn phải nêu rõ số lượng nhà ở, loại nhà ở, diện tích nhà ở và vị trí nhà ở sẽ phân chia cho bên tham gia góp vốn; số lượng nhà ở thương mại còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê, cho thuê mua qua sàn giao dịch bất động sản khi có đủ các điều kiện theo quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, trong phạm vi địa bàn của một tỉnh, thành phố trực thuộc trung ương, mỗi hộ gia đình hoặc cá nhân chỉ được tham gia góp vốn theo hình thức phân chia sản phẩm là nhà ở (quy định tại điểm c khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP) một lần với số lượng một nhà ở (nhà biệt thự, nhà ở riêng lẻ hoặc căn hộ chung cư); các trường hợp góp vốn còn lại thì hộ gia đình, cá nhân chỉ được phân chia lợi nhuận bằng tiền hoặc cổ phiếu. Trong trường hợp tổ chức tham gia góp vốn để được phân chia nhà ở sau đó phân chia lại nhà ở này cho các hộ gia đình, cá nhân khác thì tổ chức này phải gửi danh sách các hộ gia đình, cá nhân được phân chia lại nhà ở để chủ đầu tư đề nghị Sở Xây dựng xác nhận danh sách theo quy định tại khoản 8 Điều này.

Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác trong thời gian chưa ký hợp đồng mua bán nhà ở với chủ đầu tư; nếu người được phân chia nhà ở bị chết thì người được thừa kế sẽ tiếp tục được hưởng quyền được phân chia nhà ở này. Người được phân chia nhà ở sau khi ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP mà chuyển nhượng hợp đồng hoặc bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại Điều 18 và Điều 20 của Thông tư này.

6. Việc tính số lượng 20% nhà ở của mỗi dự án quy định tại khoản 5 Điều này được căn cứ vào tổng số nhà ở thương mại của dự án phát triển khu nhà ở hoặc dự án khu đô thị mới hoặc dự án khu du lịch sinh thái, nghỉ dưỡng (dự án cấp I) hoặc của dự án phát triển nhà ở độc lập (không phải là dự án nhà ở cấp II) theo quy định như sau:

a) Trong trường hợp dự án có số lượng nhà ở lẻ và không thể tính tròn thành một căn nhà ở để phân chia thì chủ đầu tư được tính theo nguyên tắc làm tròn số sau khi phân chia (nếu từ 1/2 căn trở lên thì được tính tròn thành một căn, nếu dưới 1/2 căn thì không được tính tròn thành một căn). Ví dụ: dự án có tổng số lượng nhà ở là 219 căn, nếu phân chia 20% thì được 43,8 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 44 căn; nếu dự án có tổng số lượng nhà ở là 212 căn mà phân chia 20% thì được 42,4 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 42 căn;

b) Trong trường hợp chủ đầu tư thực hiện xây dựng nhà ở theo tiến độ của dự án (chỉ xây dựng một nhà chung cư trước hoặc chỉ xây dựng một lô nhà ở trước theo phân kỳ đầu tư) thì chủ đầu tư chỉ được ký hợp đồng góp vốn có phân chia sản phẩm nhà ở tối đa không quá 20% số lượng nhà ở thương mại của nhà chung cư hoặc của lô nhà ở đó. Chủ đầu tư không được ký hợp đồng góp vốn để phân chia trước 20% số lượng nhà ở đối với các nhà chung cư hoặc lô nhà ở khác còn lại của dự án chưa khởi công xây dựng;

c) Trường hợp chủ đầu tư cấp I ký hợp đồng chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở thì chủ đầu tư cấp II được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I theo hướng dẫn tại các ví dụ dưới đây:

- Ví dụ 1: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có số lượng nhà ở được xây dựng theo quy hoạch và dự án được duyệt là 1.000 căn (trong đó có 800 căn nhà ở thương mại và 200 căn nhà ở xã hội). Theo quy định thì doanh nghiệp A chỉ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa không quá 160 căn (bằng 20% của 800 căn nhà ở thương mại).

+ Trong trường hợp doanh nghiệp A chỉ đầu tư kinh doanh hạ tầng (sau khi đầu tư xây dựng hệ thống hạ tầng kỹ thuật sẽ chuyển nhượng toàn bộ diện tích đất cho các chủ đầu tư cấp II) thì mỗi chủ đầu tư cấp II sẽ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I (ví dụ doanh nghiệp A chuyển nhượng cho 4 chủ đầu tư cấp II là B, C, D, E, trong đó mỗi chủ đầu tư cấp II sẽ được xây dựng 200 căn nhà ở thương mại thì từng chủ đầu tư cấp II sẽ được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa là 40 căn (bằng 20% của 200 căn), tổng số nhà ở được ký hợp đồng góp vốn phân chia sản phẩm của 4 chủ đầu tư cấp II tối đa là 160 căn, bằng 20% của 800 căn nhà ở thương mại);

+ Trong trường hợp doanh nghiệp A chỉ chuyển nhượng một phần đất cho 2 doanh nghiệp B và C (các chủ đầu tư cấp II) để xây dựng 350 căn nhà ở thương mại theo quy hoạch; diện tích đất còn lại doanh nghiệp A trực tiếp đầu tư xây dựng 450 căn nhà thương mại thì 2 doanh nghiệp B và C sẽ được quyền ký hợp đồng góp vốn để phân chia nhà ở tối đa là 70 căn (bằng 20% của 350 căn nhà thương mại), doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm cho các đối tượng tham gia góp vốn số lượng nhà ở tối đa là 90 căn (bằng 20% của 450 căn nhà thương mại);

+ Trong trường hợp doanh nghiệp A ký hợp đồng huy động vốn vượt quá giá trị số lượng nhà ở được phân chia (giả sử tổng giá trị của 160 căn nhà ở được phép phân chia là 160 tỷ đồng, nhưng doanh nghiệp A huy động 200 tỷ đồng theo hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh) thì doanh nghiệp A cũng chỉ được phép phân chia tối đa là 160 căn (bằng 160 tỷ đồng), còn lại 40 tỷ đồng tiền góp vốn, hợp tác đầu tư, hợp tác kinh doanh thì doanh nghiệp A phải thực hiện phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) cho những người tham gia góp vốn.

- Ví dụ 2: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở độc lập (không phải là dự án cấp II) có số lượng nhà ở được xây dựng theo quy hoạch và hồ sơ dự án được duyệt là 200 căn thì doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm với các bên tham gia góp vốn tối đa không quá 40 căn.

7. Trường hợp đến ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư cấp I chưa thực hiện bán, cho thuê hết số lượng nhà ở trong dự án do mình làm chủ đầu tư theo quy định của pháp luật về kinh doanh bất động sản thì chủ đầu tư cấp I được ký hợp đồng góp vốn phân chia sản phẩm nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP, nhưng số lượng nhà ở phân chia cho bên tham gia góp vốn chỉ được tính trên số lượng nhà ở còn lại chưa bán, chưa cho thuê qua sàn giao dịch bất động sản theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có tổng số lượng nhà ở thương mại được xây dựng theo quy hoạch là 800 căn, trong đó doanh nghiệp A đã xây dựng và ký hợp đồng bán thông qua sàn giao dịch bất động sản được 400 căn, còn lại 400 căn đang được triển khai xây dựng và chưa ký hợp đồng mua bán thì doanh nghiệp A chỉ được phép ký hợp đồng góp vốn phân chia sản phẩm tối đa là 80 căn (bằng 20% của 400 căn thương mại chưa bán).

8. Đối với trường hợp huy động vốn mà có thoả thuận phân chia nhà ở theo quy định tại khoản 5 Điều này thì chủ đầu tư đề nghị Sở Xây dựng xác nhận việc phân chia nhà ở theo quy định sau đây:

a) Sau khi ký hợp đồng với bên tham gia góp vốn, chủ đầu tư có văn bản đề nghị xác nhận kèm theo danh sách cá nhân đã ký hợp đồng góp vốn phân chia sản phẩm nhà ở và nội dung dự án, quy hoạch đã được phê duyệt, trong đó thể hiện tổng số lượng nhà ở của dự án nộp trực tiếp tại Sở Xây dựng nơi có dự án nhà ở;

b) Trên cơ sở đề nghị của chủ đầu tư, Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và căn cứ vào số lượng nhà ở theo quy hoạch, hồ sơ dự án đã được phê duyệt để xác nhận danh sách được phân chia nhà ở theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

c) Thời hạn để Sở Xây dựng xác nhận danh sách được phân chia nhà ở tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư. Trường hợp sau khi tiếp nhận mà phát hiện danh sách do chủ đầu tư đề nghị xác nhận vượt quá số lượng 20% nhà ở theo quy định hoặc có tên cá nhân, hộ gia đình đã được xác nhận lần đầu (tính từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư, Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư xác định lại danh sách được phân chia nhà ở; thời hạn chủ đầu tư xác định lại danh sách được phân chia nhà ở không tính vào thời hạn Sở Xây dựng xác nhận quy định tại điểm này.

Xác nhận của Sở Xây dựng về việc phân chia nhà ở quy định tại khoản này được thay thế cho giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản và là cơ sở pháp lý để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở cho đối tượng mua nhà ở;

d) Hộ gia đình hoặc cá nhân đã được phân chia một lần với số lượng một nhà ở theo quy định tại khoản 5 Điều này thì không được xác nhận phân chia nhà ở lần thứ hai, kể cả trường hợp người được phân chia nhà ở đã bán hoặc đã tặng cho nhà ở được phân chia lần đầu cho người khác; nếu người được phân chia nhà ở đã chết thì người được thừa kế hợp pháp phải có đơn gửi kèm theo bản sao giấy chứng tử và di chúc hợp pháp hoặc biên bản phân chia di sản thừa kế theo quy định của pháp luật dân sự hoặc bản án đã có hiệu lực pháp luật cho chủ đầu tư để ký lại hợp đồng với người được thừa kế và có văn bản đề nghị Sở Xây dựng xác nhận lại tên, địa chỉ của người được phân chia nhà ở.

Các trường hợp phân chia số lượng nhà ở vượt quá tỷ lệ 20% cho phép hoặc xác nhận một cá nhân, một hộ gia đình được phân chia nhiều nhà ở trên địa bàn một tỉnh, một thành phố trực thuộc trung ương hoặc cho phép sang tên chuyển nhượng quyền được phân chia nhà ở khi chưa đủ các điều kiện theo quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP đều không được pháp luật công nhận; các tổ chức, cá nhân có hành vi vi phạm thì bị xử lý theo quy định của pháp luật;

đ) Sở Xây dựng có trách nhiệm lập mục thông tin trên Cổng thông tin điện tử (Website) của Sở và đăng công khai các thông tin về tên, địa chỉ của các đối tượng được phân chia nhà ở, loại nhà ở, vị trí nhà ở và số lượng nhà ở được phân chia trên Website trong thời hạn 03 ngày làm việc, kể từ ngày xác nhận vào danh sách phân chia để người dân biết và theo dõi. Định kỳ vào tháng 6 và tháng 12 hàng năm hoặc theo yêu cầu đột xuất, Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng số lượng đối tượng được phân chia nhà ở và số lượng, loại nhà ở phân chia theo quy định trên địa bàn.

9. Trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là trường hợp chủ đầu tư cấp II chưa nhận bàn giao đất từ chủ đầu tư cấp I (chưa có biên bản bàn giao đất). Trong trường hợp này việc ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp II phải được sự đồng ý bằng văn bản của chủ đầu tư cấp I.

Chủ đầu tư cấp II khi có văn bản gửi Sở Xây dựng đề nghị xác nhận danh sách các đối tượng được phân chia sản phẩm nhà ở theo quy định tại khoản 8 và thông báo về việc huy động vốn theo quy định tại khoản 11 Điều này thì phải gửi kèm theo bản sao biên bản bàn giao đất từ chủ đầu tư cấp I, nếu chưa có biên bản bàn giao đất thì phải gửi bản sao văn bản đồng ý được ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp I.

10. Quy định xây dựng xong phần móng của công trình nhà ở nêu tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được áp dụng cho các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả công trình nhà ở có mục đích sử dụng hỗn hợp). Trong trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công các sàn trên của công trình nhà ở trước khi thi công phần đài giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo phương án thiết kế đã được phê duyệt thì chủ đầu tư chỉ được bán nhà ở sau khi đã thi công xong mặt bằng sàn đầu tiên của công trình nhà ở nhưng phải có biên bản nghiệm thu kỹ thuật về việc xây dựng xong mặt bằng sàn này theo quy định của pháp luật về xây dựng.

Chủ đầu tư có trách nhiệm gửi bản sao biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở (có đóng dấu xác nhận của chủ đầu tư vào bản sao) cho sàn giao dịch bất động sản để sàn có cơ sở tổ chức bán nhà ở theo quy định của pháp luật.

11. Đối với trường hợp huy động vốn theo các hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì trước khi ký hợp đồng huy động vốn tối thiểu là 15 ngày, chủ đầu tư phải có văn bản nêu rõ các nội dung quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP để thông báo cho Sở Xây dựng biết (việc thông báo này là để Sở Xây dựng biết và theo dõi, kiểm tra, không yêu cầu phải có văn bản chấp thuận của Sở Xây dựng mới được ký hợp đồng). Trong trường hợp phát hiện chủ đầu tư thực hiện huy động vốn không đúng quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư dừng việc huy động vốn, huỷ bỏ các hợp đồng huy động vốn đã ký và thực hiện lại theo đúng quy định của pháp luật.

12. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP phải thể hiện rõ các nội dung: các bên tham gia; hình thức huy động vốn; số lượng vốn cần huy động; các kỳ huy động vốn; phương thức phân chia lợi nhuận (bằng tiền hoặc bằng cổ phiếu) hoặc bằng sản phẩm nhà ở, nếu phân chia sản phẩm là nhà ở thì phải nêu rõ loại nhà ở, vị trí, diện tích nhà ở được phân chia; thời hạn hoàn trả vốn hoặc bàn giao nhà ở; quyền và nghĩa vụ của hai bên; giải quyết tranh chấp và các thoả thuận khác.

13. Các chủ đầu tư (cấp I và cấp II) chỉ được ký hợp đồng huy động vốn để xây dựng nhà ở theo đúng các hình thức và điều kiện huy động vốn quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP. Các trường hợp ký hợp đồng huy động vốn, phân chia sản phẩm là nhà ở không đúng với quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và không được pháp luật công nhận; bên vi phạm bị xử lý theo quy định hiện hành của pháp luật.

Chương III

SỞ HỮU, QUẢN LÝ, SỬ DỤNG VÀ GIAO DỊCH VỀ NHÀ Ở

Mục 1

SỞ HỮU, QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 9. Công nhận quyền sở hữu nhà ở

1. Việc công nhận quyền sở hữu nhà ở cho các tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam được thực hiện theo quy định của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Nghị định số 71/2010/NĐ-CP, các văn bản hướng dẫn thi hành Nghị định số 88/2009/NĐ-CP và quy định tại Thông tư này.

2. Khi đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở riêng lẻ của hộ gia đình, cá nhân thuộc diện quy định tại Điều 43 của Nghị định số 71/2010/NĐ-CP thì ngoài các giấy tờ chứng minh về việc tạo lập nhà ở hợp pháp theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, hộ gia đình, cá nhân còn phải có thêm các giấy tờ theo quy định sau đây:

a) Đối với nhà ở riêng lẻ thuộc diện quy định tại khoản 2 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) và bản sao Giấy chứng nhận đảm bảo an toàn chịu lực do đơn vị có chức năng cấp theo quy định của pháp luật về xây dựng;

b) Đối với trường hợp cấp giấy chứng nhận quyền sở hữu cho từng căn hộ trong nhà ở riêng lẻ thuộc diện quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng nhà ở đó (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) kèm theo các bản vẽ: bản vẽ mặt bằng của từng tầng và bản vẽ mặt bằng của từng căn hộ do chủ nhà tự đo vẽ hoặc thuê tổ chức có chức năng về đo vẽ thực hiện đo vẽ. Trong trường hợp do chủ nhà tự đo vẽ thì cơ quan cấp giấy chứng nhận phải tổ chức kiểm tra về diện tích tối thiểu từng căn hộ, phần diện tích sử dụng chung, diện tích sử dụng riêng theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP.

Điều 10. Quản lý, sử dụng nhà ở công vụ

1. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước dùng để cho các đối tượng quy định tại Luật Nhà ở và Nghị định số 71/2010/NĐ-CP thuê và phải được quản lý chặt chẽ. Đơn vị được giao quản lý quỹ nhà ở công vụ có trách nhiệm quản lý và thu tiền thuê nhà của người thuê nhà ở theo đúng quy định của Luật Nhà ở và Nghị định số 71/2010/NĐ-CP.

2. Người thuê nhà ở công vụ có trách nhiệm sử dụng nhà ở đúng mục đích, bảo quản nhà ở và tài sản kèm theo, thanh toán đầy đủ, đúng hạn tiền thuê nhà cho đơn vị quản lý nhà ở công vụ theo thoả thuận trong hợp đồng thuê nhà ở.

3. Người có thẩm quyền quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở công vụ.

4. Việc xác định giá cho thuê nhà ở công vụ được thực hiện theo quy định tại khoản 1 Điều 26 của Nghị định số 71/2010/NĐ-CP. Căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở công vụ, Sở Xây dựng lập và trình Uỷ ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Uỷ ban nhân dân cấp tỉnh ban hành, đơn vị được giao quản lý vận hành quỹ nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

5. Việc quản lý, sử dụng nhà ở công vụ được thực hiện theo hướng dẫn riêng của Bộ Xây dựng.

Điều 11. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được dùng để bán, cho thuê hoặc cho thuê mua theo quy định của Nghị định số 71/2010/NĐ-CP và các văn bản pháp luật có liên quan đến việc phát triển nhà ở cho học sinh, sinh viên của các cơ sở đào tạo, nhà ở công nhân khu công nghiệp và người có thu nhập thấp tại khu vực đô thị.

Việc lựa chọn đối tượng được mua, được thuê, được thuê mua nhà ở và việc quản lý vận hành nhà ở xã hội quy định tại Điều này được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

2. Chủ đầu tư dự án phát triển nhà ở xã hội quy định tại Điều này được sử dụng các thiết kế mẫu, thiết kế điển hình nhà ở xã hội theo hướng dẫn tại Thông tư số 14/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về thiết kế điển hình, thiết kế mẫu nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp.

3. Phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được thực hiện theo hướng dẫn tại Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, giá bán, giá cho thuê nhà ở cho người thu nhập thấp.

4. Căn cứ vào hướng dẫn về phương pháp xác định giá của Bộ Xây dựng, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Uỷ ban nhân dân cấp tỉnh nơi có dự án thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa.

Sở Xây dựng hoặc cơ quan chuyên môn của tỉnh theo chỉ đạo của Uỷ ban nhân dân cấp tỉnh có trách nhiệm tham mưu giúp Uỷ ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng. Căn cứ vào văn bản thẩm định của Uỷ ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với nhà ở do mình đầu tư xây dựng.

Nếu quá 30 ngày mà Uỷ ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng. Chủ đầu tư có trách nhiệm gửi cho Uỷ ban nhân dân cấp tỉnh 01 bảng giá do mình ban hành.

Kể từ ngày Thông tư này có hiệu lực thi hành, Uỷ ban nhân dân cấp tỉnh chỉ tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư (không thực hiện phê duyệt) về giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp, giá bán, giá cho thuê, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước.

5. Khi thẩm định để cho vay vốn đầu tư xây dựng nhà ở xã hội, tổ chức tín dụng chỉ căn cứ vào nội dung hồ sơ dự án; trường hợp chưa có ý kiến thẩm định về giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của Uỷ ban nhân dân cấp tỉnh thì căn cứ vào giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng theo phương pháp xác định giá do Bộ Xây dựng hướng dẫn.

Điều 12. Quản lý, sử dụng nhà chung cư; quản lý, sử dụng nhà biệt thự tại khu vực đô thị

1. Việc quản lý, sử dụng nhà chung cư được thực hiện theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư.

2. Việc quản lý, sử dụng nhà biệt thự tại khu vực đô thị được thực hiện theo quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị.

Điều 13. Xây dựng, quản lý nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân khi xây dựng nhà ở riêng lẻ phải chấp hành các quy định tại các Điều 41, 42, 43 và Điều 44 của Nghị định số 71/2010/NĐ-CP và pháp luật về xây dựng.

2. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ đảm bảo các yêu cầu theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP khi bán từng căn hộ riêng biệt thì được cơ quan nhà nước có thẩm quyền xem xét, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng căn hộ trong nhà ở đó. Sau khi thực hiện bán căn hộ và làm thủ tục cấp giấy chứng nhận quyền sở hữu cho người mua căn hộ thì quyền sử dụng đất (kể cả khuôn viên) của toàn bộ công trình nhà ở là quyền sử dụng chung của các chủ sở hữu căn hộ như theo quy định về quyền sử dụng đất đối với nhà chung cư có nhiều chủ sở hữu.

3. Việc bán, cho thuê các căn hộ quy định tại khoản 2 Điều này không bắt buộc phải thông qua sàn giao dịch bất động sản nhưng hợp đồng mua bán căn hộ phải có chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền mới có giá trị pháp lý.

Nội dung của hợp đồng mua bán, cho thuê căn hộ ngoài yêu cầu phải tuân thủ các quy định tại Điều 63 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều 21 của Thông tư này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu riêng và phần diện tích thuộc sở hữu chung của các chủ sở hữu căn hộ; diện tích sàn căn hộ (thể hiện theo cách ghi diện tích sàn căn hộ chung cư quy định tại khoản 2 Điều 21 của Thông tư này); diện tích sử dụng đất của toà nhà, kể cả diện tích khuôn viên (nếu có) thuộc quyền sử dụng chung của những người mua căn hộ; trách nhiệm thanh toán các chi phí có liên quan trong quá trình sử dụng nhà ở (nếu có), đối với các khoản phí dịch vụ thì không được thu cao hơn mức giá trần do Uỷ ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thoả thuận khác. Bên bán nhà ở có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP.

4. Việc quản lý nhà ở thuộc sở hữu chung có nhiều chủ sở hữu, nhà ở có nhiều hộ gia đình, cá nhân sử dụng tại đô thị được thực hiện theo Quy chế quản lý và sử dụng nhà ở chung tại đô thị do Bộ Xây dựng ban hành.

Mục 2

QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI ĐƯỢC ĐẦU TƯ XÂY DỰNG BẰNG NGUỒN VỐN TỪ NGÂN SÁCH NHÀ NƯỚC

Điều 14. Xét duyệt đối tượng được thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối tượng thuộc diện được thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước phải có đơn và giấy xác nhận theo mẫu hướng dẫn tại các phụ lục số 01, 01a, 01b ban hành kèm theo Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị và nộp trực tiếp cho Sở Xây dựng nơi có nhà ở xã hội.

Đối với đối tượng đã trả lại nhà ở công vụ theo quy định tại điểm a khoản 6 Điều 30 của Nghị định số 71/2010/NĐ-CP thì chỉ cần có đơn có xác nhận của cơ quan quản lý nhà công vụ về việc đã trả lại nhà ở công vụ.

2. Căn cứ vào đơn đề nghị thuê nhà ở xã hội và xác nhận theo quy định tại khoản 1 Điều này, Sở Xây dựng kiểm tra, đối chiếu với quy định về đối tượng, điều kiện được thuê nhà ở xã hội nêu tại Điều 37, khoản 1 Điều 38 của Nghị định số 71/2010/NĐ-CP và thực tế quỹ nhà ở xã hội của địa phương để trình Uỷ ban nhân dân cấp tỉnh phương án giải quyết.

3. Tiêu chí xét duyệt đối tượng được thuê nhà ở xã hội được thực hiện theo hướng dẫn tại Điều 5 của Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

4. Các đối tượng thuộc diện được mua, được thuê, được thuê mua nhà ở xã hội phải có mức thu nhập bình quân hàng tháng không thuộc diện phải nộp thuế thu nhập cá nhân từ thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Tiêu chí quy định tại khoản này được áp dụng cho cả đối tượng được mua, được thuê hoặc được thuê mua nhà ở xã hội, nhà ở thu nhập thấp được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước và thay thế quy định về tiêu chuẩn thu nhập nêu tại khoản 4 Điều 4 của Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

5. Sở Xây dựng có trách nhiệm xây dựng tiêu chí xét duyệt đối tượng được thuê nhà ở xã hội quy định tại khoản 3 Điều này để trình Uỷ ban nhân dân cấp tỉnh ban hành; các tiêu chí này phải được thông báo công khai trên các phương tiện thông tin đại chúng của địa phương, trên Cổng thông tin điện tử của Uỷ ban nhân dân cấp tỉnh và của Sở Xây dựng nơi có dự án.

Điều 15. Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước

Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước bao gồm:

1. Chi phí đầu tư xây dựng nhà ở: là toàn bộ chi phí hợp pháp thực hiện đầu tư xây dựng công trình nhà ở để đưa vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư tại thời điểm bàn giao công trình đưa vào khai thác sử dụng;

2. Chi phí quản lý vận hành nhà ở:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành quỹ nhà ở.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy photocopy và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định được thực hiện theo quy định của Bộ Tài chính.

3. Chi phí bảo trì nhà ở: là toàn bộ chi phí cho việc duy tu, bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Chi phí bảo trì công trình nhà ở do chủ đầu tư tính toán và xác định trên cơ sở cơ cấu giá cho thuê nhà ở xã hội quy định tại Điều 16 của Thông tư này.

Kinh phí bảo trì công trình nhà ở được trích từ tiền cho thuê nhà ở (theo cơ cấu giá quy định tại Điều 16 của Thông tư này) và được gửi vào ngân hàng thương mại theo tài khoản riêng với lãi suất không kỳ hạn do đơn vị quản lý vận hành nhà ở quản lý để phục vụ cho công tác bảo trì nhà ở theo quy định về bảo trì công trình xây dựng.

Điều 16. Phương pháp xác định giá cho thuê nhà ở xã hội được xây dựng bằng vốn từ ngân sách nhà nước

1. Công thức xác định:

Gt =

Vđ + Q1 + Bt - dv

x K x L

12 x S

Trong đó:

- Gt: là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng)

- Vđ: là chi phí đầu tư xây dựng của dự án được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Vđ =

Tđ x r(1+r)n

(1+r)n - 1

+ Tđ : là tổng chi phí đầu tư xây dựng dự án tại thời điểm bàn giao đưa vào khai thác sử dụng (theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt) (đồng).

+ r : là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n : là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm.

- Q1 : là chi phí quản lý vận hành hàng năm (đồng/năm).

- Bt : là chi phí bảo trì công trình bình quân năm (đồng/năm).

- Tdv : là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: Dịch vụ trông xe, dịch vụ căng tin, các khoản thu (nếu có) từ hoạt động thể thao (đồng/năm).

- S : là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn theo ví dụ sau: nhà chung cư có 5 tầng thì có thể phân bổ như sau: K1 = 1,2; K2 = 1,1; K3=1,0; K4=0,9; K5=0,8.

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án và có giá trị ≥1.

- Số 12 : là số tháng tính trong 01 năm.

Quy định về hệ số K nêu tại Điều này thay thế cho quy định về hệ số K nêu tại các Điều 5, 6 và Điều 7 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng và thay thế cho quy định về hệ số K nêu tại Điều 4 của Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng.

2. Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá cho thuê nhà ở xã hội quy định tại Điều 15 của Thông tư này và phương pháp xác định giá cho thuê nhà ở xã hội quy định tại Điều này, Sở Xây dựng lập và trình Uỷ ban nhân dân cấp tỉnh ban hành giá cho thuê nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước để áp dụng thống nhất trên địa bàn.

Riêng đối với nhà ở sinh viên được xây dựng bằng vốn ngân sách nhà nước thì việc xác định giá cho thuê nhà ở được thực hiện theo hướng dẫn tại Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư xây dựng bằng vốn ngân sách nhà nước.

Điều 17. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Nhà nước đầu tư xây dựng nhà ở xã hội để cho thuê theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

2. Việc quản lý vận hành nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước phải tuân thủ các nguyên tắc sau đây:

a) Việc lựa chọn đơn vị quản lý vận hành và khai thác nhà ở xã hội được thực hiện theo nguyên tắc thuê đơn vị có chức năng quản lý vận hành nhà ở thực hiện quản lý vận hành nhà ở xã hội;

b) Đơn vị được giao quản lý vận hành nhà ở xã hội có trách nhiệm quản lý chặt chẽ quỹ nhà ở này; đơn vị quản lý vận hành và người thuê nhà ở không được tự ý chuyển đổi mục đích sử dụng, không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào;

c) Hoạt động cho thuê, quản lý vận hành nhà ở xã hội được hưởng các cơ chế như đối với dịch vụ công ích theo hướng dẫn của Bộ Tài chính;

d) Giá cho thuê nhà ở xã hội được tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, chi phí bảo trì, quản lý vận hành nhà ở và do Uỷ ban nhân dân cấp tỉnh ban hành theo hướng dẫn tại Điều 15 và Điều 16 của Thông tư này;

đ) Đơn vị quản lý vận hành nhà ở được kinh doanh các diện tích khác trong khu nhà ở xã hội để bù đắp thêm các chi phí quản lý, vận hành nhà ở;

e) Đối với nhà ở xã hội là nhà chung cư thì việc quản lý vận hành nhà ở được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Trong trường hợp là nhà ở sinh viên thì việc quản lý vận hành được thực hiện theo hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp.

3. Căn cứ vào các quy định tại Mục 3 Chương II của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này, Sở Xây dựng có trách nhiệm xây dựng và trình Uỷ ban nhân dân cấp tỉnh ban hành Quy chế quản lý nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước để áp dụng thống nhất trên địa bàn.

Mục 3

GIAO DỊCH VỀ NHÀ Ở

Điều 18. Giao dịch nhà ở thương mại qua sàn giao dịch bất động sản

1. Việc bán, cho thuê, cho thuê mua nhà ở thương mại của doanh nghiệp kinh doanh bất động sản phải thực hiện thông qua sàn giao dịch bất động sản theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP và pháp luật về kinh doanh bất động sản, trừ trường hợp chủ đầu tư thực hiện huy động vốn thông qua các hình thức quy định tại các điểm a, b, c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Đối với nhà ở thương mại của doanh nghiệp kinh doanh bất động sản tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản (không phân biệt nguồn gốc tạo lập nhà ở) mà không thực hiện mua bán, cho thuê, cho thuê mua qua sàn theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP, pháp luật về kinh doanh bất động sản và quy định tại Điều này này thì hợp đồng đã ký không có giá trị pháp lý; trong trường hợp mua bán hoặc cho thuê mua nhà ở thì người mua, người thuê mua nhà ở không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chủ đầu tư có trách nhiệm gửi cho sàn giao dịch bất động sản 01 bộ hồ sơ pháp lý chứng minh nhà ở thương mại đủ điều kiện được giao dịch qua sàn bao gồm bản sao các loại giấy tờ sau đây: văn bản công nhận chủ đầu tư dự án của cơ quan có thẩm quyền; quyết định phê duyệt quy hoạch và bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được phê duyệt hoặc bản vẽ tổng mặt bằng của dự án (đối với trường hợp không phải lập quy hoạch tỷ lệ 1/500); quyết định phê duyệt dự án; quyết định giao đất, cho thuê đất hoặc giấy chứng nhận quyền sử dụng đất cấp cho cả dự án; giấy phép xây dựng đối với trường hợp nhà ở phải có giấy phép xây dựng; bản vẽ thiết kế của từng loại nhà ở được bán, cho thuê, cho thuê mua đã được phê duyệt; biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở theo quy định tại khoản 10 Điều 8 của Thông tư này.

Riêng đối với nhà ở xã hội được xây dựng để bán, cho thuê, cho thuê mua cho các đối tượng quy định tại Điều 37 của Nghị định số 71/2010/NĐ-CP thì không phải làm thủ tục giao dịch qua sàn giao dịch bất động sản mà thực hiện theo quy định về bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Sàn giao dịch bất động sản không được tham gia đầu tư, kinh doanh nhà ở, không được mua nhà ở của chủ đầu tư để bán lại cho người khác mà chỉ được tổ chức bán, cho thuê, cho thuê mua nhà ở theo uỷ quyền của doanh nghiệp có nhà ở và thực hiện kinh doanh các dịch vụ bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản. Sàn giao dịch bất động sản có thể được chủ đầu tư dự án nhà ở thương mại ủy quyền tìm kiếm đối tác góp vốn đầu tư theo các hình thức quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

Trường hợp sàn giao dịch bất động sản không phải do chủ đầu tư thành lập (không trực thuộc chủ đầu tư) thì giữa chủ đầu tư và sàn giao dịch bất động sản phải thực hiện ký hợp đồng uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; nếu sàn giao dịch bất động sản do chủ đầu tư thành lập (trực thuộc chủ đầu tư) thì chủ đầu tư ký văn bản uỷ quyền cho sàn thực hiện bán, cho thuê, cho thuê mua nhà ở do mình đầu tư xây dựng (văn bản này thay cho hợp đồng uỷ quyền). Hợp đồng, văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn phải nêu rõ các nội dung sau đây: loại nhà ở, số lượng, ví trí nhà ở bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, cho thuê mua đối với từng loại nhà ở; phương thức bán, cho thuê, cho thuê mua nhà ở (bốc thăm hoặc đấu giá); thời hạn đăng ký mua, thuê hoặc thuê mua nhà ở; phí giao dịch mua bán, cho thuê, cho thuê mua nhà ở qua sàn; thời hạn thông báo công khai về việc mua bán, cho thuê, cho thuê mua nhà ở tại sàn và trên phương tiện thông tin đại chúng của địa phương nơi có bất động sản; thời điểm tổ chức việc bán, cho thuê, cho thuê mua nhà ở; trách nhiệm của các bên và các thông tin khác liên quan đến nhà ở bán, cho thuê, cho thuê mua theo đúng quy định của pháp luật về kinh doanh bất động sản. Các bên phải thực hiện ủy quyền theo mẫu hợp đồng, văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn giao dịch bất động sản quy định tại phụ lục số 11 ban hành kèm theo Thông tư này.

3. Sàn giao dịch bất động sản phải niêm yết công khai tại sàn các giấy tờ sau: hợp đồng hoặc văn bản uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở thương mại có đóng dấu xác nhận của chủ đầu tư và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng của công trình nhà ở do chủ đầu tư cung cấp; sàn giao dịch bất động sản có trách nhiệm cung cấp đầy đủ, chính xác các thông tin, hồ sơ pháp lý liên quan đến nhà ở mua bán, cho thuê, cho thuê mua cho các tổ chức, cá nhân có nhu cầu tham gia giao dịch tại sàn.

4. Sàn giao dịch bất động sản chỉ được tổ chức bán nhà ở trên cơ sở hợp đồng, văn bản uỷ quyền đã ký với doanh nghiệp có nhà ở và sau khi chủ đầu tư đã xây dựng xong phần móng của công trình nhà ở (theo biên bản nghiệm thu kỹ thuật) quy định tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại khoản 10 Điều 8 của Thông tư này.

5. Chỉ sau khi đã hoàn tất thủ tục mua bán nhà ở qua sàn giao dịch bất động sản (bên mua nhà ở đã được sàn giao dịch bất động sản cấp giấy xác nhận giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản) và sau khi đã có văn bản thông báo cho Sở Xây dựng nơi có bất động sản biết theo quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP thì doanh nghiệp có nhà ở mới được ký hợp đồng mua bán nhà ở với bên mua nhà ở. Đối với trường hợp cho thuê hoặc cho thuê mua nhà ở thương mại thì chủ đầu tư chỉ được uỷ quyền giao dịch qua sàn giao dịch bất động sản và ký hợp đồng cho thuê, cho thuê mua khi đã có nhà ở được xây dựng xong (chủ đầu tư đã được cấp giấy chứng nhận quyền sở hữu về nhà ở hoặc đã có biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

Các trường hợp bán, cho thuê, cho thuê mua nhà ở thương mại không đúng các quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và pháp luật về kinh doanh bất động sản thì hợp đồng đã ký không có giá trị pháp lý; bên vi phạm bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường cho bên bị vi phạm. Sàn giao dịch bất động sản không thực hiện đúng các quy định tại Điều này thì bị tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và bị xử phạt theo quy định hiện hành của pháp luật.

Sở Xây dựng hoặc cơ quan có thẩm quyền khi phát hiện sàn giao dịch bất động sản có hành vi vi phạm các quy định về bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn thì có quyền yêu cầu cơ quan cấp giấy chứng nhận đăng ký kinh doanh tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và có văn bản báo cáo Bộ Xây dựng để xoá tên sàn giao dịch bất động sản này khỏi Website của Mạng các sàn giao dịch bất động sản Việt Nam.

6. Trường hợp tổ chức, cá nhân đã mua nhà ở thông qua sàn giao dịch bất động sản hoặc đã được phân chia nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại khoản 3 Điều 60 của Nghị định số 71/2010/NĐ-CP. Đối với hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản mà bán lại nhà ở đã mua cho tổ chức, cá nhân khác thì còn phải tuân thủ các quy định sau đây:

a) Nếu đã nhận bàn giao nhà ở từ chủ đầu tư thì phải thực hiện việc mua bán nhà ở theo đúng thủ tục quy định của Luật Nhà ở và pháp luật về dân sự (bên bán phải có giấy chứng nhận quyền sở hữu về nhà ở do cơ quan có thẩm quyền cấp, các bên phải lập hợp đồng mua bán nhà ở và nộp thuế cho Nhà nước theo quy định);

b) Nếu chưa nhận bàn giao nhà ở từ chủ đầu tư thì được phép chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều 20 của Thông tư này mà không bắt buộc phải thông qua sàn giao dịch bất động sản.

7. Định kỳ ba tháng một lần và vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất, sàn giao dịch bất động sản có trách nhiệm tổng hợp và báo cáo Sở Xây dựng nơi mình hoạt động số lượng nhà ở thương mại đã giao dịch qua sàn (mua bán, cho thuê, cho thuê mua), vị trí nhà ở giao dịch, tên chủ đầu tư có nhà ở uỷ quyền giao dịch qua sàn. Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng kết quả giao dịch qua sàn theo định kỳ quy định tại khoản này hoặc theo yêu cầu đột xuất.

Điều 19. Giao dịch về nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thực hiện mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở hoặc nhận chuyển nhượng quyền sử dụng đất để xây dựng nhà ở trong dự án phát triển nhà ở thương mại tại Việt Nam (đối với trường hợp được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền để hộ gia đình, cá nhân tự xây dựng theo quy định của pháp luật đất đai) phải có các giấy tờ chứng minh thuộc các đối tượng và đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 66 và Điều 67 của Nghị định số 71/2010/NĐ-CP.

Người Việt Nam định cư ở nước ngoài chỉ cần có giấy tờ chứng minh được phép cư trú tại Việt Nam theo quy định tại Điều 67 của Nghị định số 71/2010/NĐ-CP là đủ điều kiện về cư trú để được quyền sở hữu nhà ở tại Việt Nam, không yêu cầu phải có thời gian cư trú thực tế (cư trú liên tục hoặc cư trú cộng dồn) từ đủ ba tháng trở lên tại Việt Nam mới được sở hữu nhà ở.

2. Trường hợp người Việt Nam định cư ở nước ngoài không thuộc đối tượng, không đủ điều kiện được sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì được quyền tặng cho nhà ở đó cho các đối tượng khác được quyền sở hữu nhà ở tại Việt Nam hoặc được quyền bán nhà ở đó để hưởng giá trị. Thủ tục bán nhà ở để hưởng giá trị được thực hiện theo quy định tại Điều 72 của Nghị định số 71/2010/NĐ-CP.

3. Việc xác nhận người có chuyên môn, kỹ năng đặc biệt quy định tại điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP được thực hiện theo các nguyên tắc sau đây:

a) Trường hợp chuyên môn, kỹ năng đặc biệt có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì người có chuyên môn, kỹ năng đặc biệt là người có tay nghề bậc cao nhất theo quy định của nước cấp giấy chứng nhận tay nghề.

Người có chuyên môn, kỹ năng đặc biệt phải có đơn đề nghị cấp giấy xác nhận kèm theo bản sao có công chứng giấy chứng nhận có tay nghề bậc cao nhất gửi hiệp hội, hội nghề nghiệp của Việt Nam để được cấp giấy xác nhận; trong trường hợp lĩnh vực đề nghị xác nhận chưa có hiệp hội hoặc hội nghề nghiệp thì gửi đơn đến Bộ phụ trách lĩnh vực chuyên môn, kỹ năng để được xác nhận;

b) Trường hợp chuyên môn, kỹ năng đặc biệt không có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì sau khi nhận được đơn, hiệp hội hoặc hội nghề nghiệp của Việt Nam (trong trường hợp đã có hiệp hội hoặc hội nghề nghiệp) hoặc Bộ phụ trách lĩnh vực (trong trường hợp chưa có hiệp hội hoặc hội nghề nghiệp) căn cứ vào các tiêu chí và yêu cầu chuyên môn, kỹ năng đặc biệt do hiệp hội hoặc hội nghề nghiệp của Việt Nam hoặc do Bộ phụ trách lĩnh vực đặt ra để cấp giấy xác nhận cho người có đơn hoặc trả lời cho người có đơn biết rõ lý do (nếu không cấp giấy xác nhận);

c) Hiệp hội, hội nghề nghiệp của Việt Nam được cấp giấy xác nhận cho người có chuyên môn, kỹ năng đặc biệt theo quy định điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP là các hiệp hội, hội nghề nghiệp được thành lập theo quy định của pháp luật Việt Nam và đang hoạt động hợp pháp tại Việt Nam.

4. Uỷ ban nhân dân cấp huyện khi thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc khi làm thủ tục chuyển quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam phải có trách nhiệm báo cáo Bộ Xây dựng theo mẫu quy định tại phụ lục số 12 và phụ lục số 13 ban hành kèm theo Thông tư này để Bộ Xây dựng thực hiện quản lý việc sở hữu một nhà ở tại Việt Nam theo quy định tại Điều 68 của Nghị định số 71/2010/NĐ-CP.

5. Tổ chức, cá nhân nước ngoài khi mua nhà ở tại Việt Nam thì phải thực hiện theo quy định tại Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam và Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành Nghị quyết này.

Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều này được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 20. Xử lý các trường hợp chuyển nhượng hợp đồng mua bán nhà ở trong dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng

1. Trường hợp hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai sau ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì thực hiện theo quy định sau đây:

a) Các bên phải lập văn bản chuyển nhượng hợp đồng mua bán nhà ở để cơ quan công chứng chứng nhận theo mẫu quy định tại phụ lục số 14 ban hành kèm Thông tư này. Khi đề nghị công chứng, các bên phải xuất trình hợp đồng mua bán nhà ở đã ký với chủ đầu tư; nếu chuyển nhượng từ lần thứ hai trở đi thì phải xuất trình văn bản chuyển nhượng hợp đồng mua bán nhà ở lần trước;

b) Trên cơ sở văn bản chuyển nhượng hợp đồng được lập theo quy định tại điểm a khoản này, một trong hai bên theo thoả thuận nộp bản sao các giấy tờ (gồm văn bản chuyển nhượng hợp đồng; bản sao biên lai nộp tiền góp vốn, tiền mua nhà ở cho chủ đầu tư và bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư) cho cơ quan thuế để làm thủ tục thu thuế thu nhập theo quy định của pháp luật. Nếu việc chuyển nhượng hợp đồng thuộc diện được miễn thuế thu nhập thì phải có giấy tờ xác nhận về việc miễn thuế thu nhập của cơ quan thuế;

c) Sau khi đã nộp thuế theo quy định, bên nhận chuyển nhượng hợp đồng nộp 01 bộ hồ sơ đề nghị chuyển nhượng hợp đồng (gồm: bản sao biên lai thuế thu nhập hoặc giấy tờ chứng minh về việc miễn thuế thu nhập của cơ quan thuế; bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư và bản gốc văn bản chuyển nhượng hợp đồng đã có chứng nhận của công chứng) để chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng này. Trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ của bên nhận chuyển nhượng, chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng và giao lại cho bên nhận chuyển nhượng, chủ đầu tư không được thu bất kỳ một khoản phí nào từ việc chuyển nhượng hợp đồng này.

Kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng thì chủ đầu tư chấm dứt giao dịch với bên chuyển nhượng hợp đồng và trực tiếp giao dịch với bên nhận chuyển nhượng hợp đồng; bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên chuyển nhượng theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư và được coi là bên mua nhà ở kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng;

d) Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì kể từ lần chuyển nhượng thứ hai trở đi, các bên đều phải thực hiện thủ tục theo quy định tại các điểm a, b và điểm c khoản này. Bên nhận chuyển nhượng hợp đồng lần sau có trách nhiệm tiếp nhận và lưu giữ các giấy tờ liên quan đến việc chuyển nhượng hợp đồng lần trước;

đ) Bên nhận chuyển nhượng hợp đồng lần cuối (là tổ chức, cá nhân có đơn đề nghị cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở) được đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Khi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì ngoài các giấy tờ theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chủ đầu tư (hoặc tổ chức, cá nhân đề nghị cấp giấy chứng nhận) phải nộp cho cơ quan cấp giấy chứng nhận các giấy tờ có liên quan đến việc chuyển nhượng hợp đồng theo quy định sau đây:

- Hợp đồng mua bán nhà ở được ký giữa chủ đầu tư với bên mua nhà ở lần đầu;

- Giấy tờ xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận về việc phân chia nhà ở của Sở Xây dựng (đối với trường hợp được phân chia nhà ở) của bên mua nhà lần đầu;

- Văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng, có xác nhận của chủ đầu tư và biên lai nộp thuế thu nhập theo quy định hoặc giấy tờ xác nhận được miễn thuế thu nhập theo quy định.

Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì người đề nghị cấp giấy chứng nhận lần cuối phải nộp văn bản chuyển nhượng hợp đồng và biên lai thu thuế của các lần chuyển nhượng trước hoặc giấy tờ xác nhận được miễn thuế thu nhập cho cơ quan có thẩm quyền cấp giấy chứng nhận theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Ông B ký hợp đồng mua bán nhà ở với Công ty A theo hình thức mua bán nhà ở hình thành trong tương lai, trong thời gian chưa nhận bàn giao nhà ở mà ông B chuyển nhượng hợp đồng mua bán này cho ông C thì B và C phải đi làm thủ tục công chứng văn bản chuyển nhượng, ông B nộp thuế thu nhập (nếu có), sau đó đề nghị Công ty A xác nhận vào văn bản chuyển nhượng hợp đồng theo quy định tại các điểm a, b và điểm c khoản này; nếu ông C lại chuyển nhượng hợp đồng này cho ông D và ông D lại chuyển nhượng tiếp cho ông E (E là người nhận chuyển nhượng cuối cùng) thì mỗi lần chuyển nhượng, các bên phải đi làm thủ tục theo quy định như trên.

Khi Công ty A (hoặc ông E) đi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì phải nộp các giấy tờ có liên quan đến chuyển nhượng hợp đồng cho cơ quan có thẩm quyền cấp giấy chứng nhận: hợp đồng mua bán nhà ở ký giữa Công ty A và ông B; 03 văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng và xác nhận của chủ đầu tư kèm theo 03 biên lai thu thuế thu nhập (hoặc giấy tờ xác nhận về việc miễn thuế của cơ quan thuế) cho 03 lần chuyển nhượng (giữa B và C, giữa C và D, giữa D và E); giấy xác nhận đã giao dịch qua sàn giữa Công ty A và ông B (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận phân chia nhà ở của Sở Xây dựng đối với trường hợp ông B được Công ty A phân chia sản phẩm là nhà ở.

2. Trường hợp hộ gia đình, cá nhân đã nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì văn bản chuyển nhượng hợp đồng của các lần chuyển nhượng phải có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có dự án nhà ở. Trong trường hợp không có xác nhận thì Uỷ ban nhân xã, phường, thị trấn niêm yết công khai trong thời hạn 60 ngày tại trụ sở ủy ban nhân dân xã, phường, thị trấn, kể từ ngày nhận được đơn đề nghị cấp giấy chứng nhận của người nhận chuyển nhượng cuối cùng; nếu quá thời hạn này mà nhà ở đó không có tranh chấp thì Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp để cơ quan có thẩm quyền thực hiện cấp giấy chứng nhận quyền sở hữu cho người nhận chuyển nhượng cuối cùng.

Trước khi được cấp giấy chứng nhận quyền sở hữu đối với nhà ở, các bên phải thực hiện nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

3. Trường hợp doanh nghiệp kinh doanh bất động sản đã mua nhà ở qua sàn giao dịch bất động sản hoặc tham gia góp vốn với chủ đầu tư để được phân chia nhà ở mà bán lại nhà ở đó thì phải thực hiện theo quy định sau đây:

a) Nếu doanh nghiệp được phân chia nhà ở theo hợp đồng góp vốn, hợp đồng hợp tác đầu tư thì chỉ được bán lại nhà ở đó sau khi đã ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP;

b) Doanh nghiệp phải thực hiện bán nhà ở qua sàn giao dịch bất động sản theo quy định của Thông tư này và pháp luật về kinh doanh bất động sản (không phân biệt đã nhận bàn giao nhà ở hoặc chưa nhận bàn giao nhà ở từ chủ đầu tư). Khi bán nhà ở qua sàn giao dịch bất động sản, doanh nghiệp kinh doanh bất động sản phải cung cấp cho sàn giao dịch bất động sản bản sao các giấy tờ sau:

- Hợp đồng mua bán nhà ở ký với chủ đầu tư;

- Xác nhận của Sở Xây dựng nơi có nhà ở (đối với trường hợp được phân chia nhà ở) hoặc giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với trường hợp mua bán nhà ở qua sàn);

- Hồ sơ về nhà ở do chủ đầu tư cung cấp;

- Biên lai nộp tiền mua nhà ở cho chủ đầu tư;

- Biên bản bàn giao nhà ở (nếu đã nhận bàn giao nhà ở từ chủ đầu tư).

c) Các đối tượng đã mua nhà ở của doanh nghiệp kinh doanh bất động sản theo quy định tại khoản này mà bán lại nhà ở đó cho người khác thì phải tuân thủ quy định sau đây:

- Nếu là hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản và đã nhận bàn giao nhà ở từ bên bán thì thực hiện thủ tục mua bán nhà ở theo quy định tại điểm a khoản 6 Điều 18 của Thông tư này. Trường hợp chưa nhận bàn giao nhà ở từ bên bán thì thực hiện việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều này;

- Nếu là doanh nghiệp có chức năng kinh doanh bất động sản thì thực hiện thủ tục bán nhà ở theo quy định tại khoản này.

Điều 21. Hợp đồng về nhà ở

1. Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các mẫu và nội dung của hợp đồng quy định tại các phụ lục ban hành kèm theo Thông tư này.

2. Đối với hợp đồng mua bán căn hộ chung cư thì ngoài các nội dung quy định tại khoản 1 Điều này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn căn hộ mua bán (được xác định theo nguyên tắc tính kích thước thông thuỷ của căn hộ hoặc tính từ tim tường bao, tường ngăn chia các căn hộ); khoản kinh phí bảo trì 2% tiền bán nhà ở; dự kiến về mức phí phải đóng góp để phục vụ công tác quản lý vận hành nhà chung cư; nguyên tắc điều chỉnh mức phí đóng góp trên cơ sở mức đóng góp kinh phí không vượt quá mức giá (giá trần) do Uỷ ban nhân dân cấp tỉnh nơi có nhà ở ban hành, trừ trường hợp các bên có thoả thuận khác. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành và danh mục vật liệu xây dựng bên trong và bên ngoài căn hộ.

3. Việc công chứng, chứng thực các hợp đồng về nhà ở được thực hiện theo quy định của pháp luật về công chứng, Luật Nhà ở, Nghị định số 71/2010/NĐ-CP, pháp luật về dân sự và quy định tại Thông tư này.

Trường hợp uỷ quyền quản lý, sử dụng, trông coi nhà ở và uỷ quyền bán, cho thuê, cho thuê mua, tặng cho nhà ở (hoặc uỷ quyền định đoạt nhà ở) thì bên uỷ quyền chỉ được lập văn bản uỷ quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được công chứng, chứng thực việc uỷ quyền này khi nhà ở đã được xây dựng xong (bên uỷ quyền đã có một trong các giấy tờ: giấy chứng nhận quyền sở hữu về nhà ở; biên bản bàn giao nhà ở hoặc biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

4. Các mẫu hợp đồng về nhà ở được quy định như sau: hợp đồng mua bán nhà ở được quy định tại phụ lục số 15, hợp đồng mua bán căn hộ chung cư thương mại được quy định tại phụ lục số 16, hợp đồng thuê nhà ở thương mại được quy định tại phụ lục số 17, hợp đồng thuê nhà ở công vụ được quy định tại phụ lục số 18, hợp đồng thuê nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 19, hợp đồng thuê mua nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2, 3 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 20, hợp đồng tặng cho nhà ở được quy định tại phụ lục số 21 và hợp đồng đổi nhà ở được quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

Riêng đối với hợp đồng thuê nhà ở sinh viên, hợp đồng thuê nhà ở công nhân khu công nghiệp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp. Đối với hợp đồng mua bán căn hộ nhà ở thu nhập thấp, hợp đồng thuê nhà ở căn hộ và hợp đồng thuê mua nhà ở căn hộ thu nhập thấp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Đối với các mẫu và nội dung các hợp đồng khác về nhà ở không quy định tại Thông tư này thì thực hiện lập theo quy định của pháp luật về dân sự và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 22. Lưu trữ và quản lý hồ sơ về nhà ở

1. Hồ sơ về nhà ở được lưu trữ và quản lý bao gồm các giấy tờ quy định tại Điều 66 của Luật Nhà ở và quy định tại Điều 76 của Nghị định số 71/2010/NĐ-CP.

2. Người lập hồ sơ về nhà ở là chủ sở hữu hoặc người đang quản lý, sử dụng nhà ở đó nếu không xác định được chủ sở hữu.

3. Cơ quan lưu trữ và quản lý hồ sơ về nhà ở được quy định như sau:

a) Sở Xây dựng có trách nhiệm lưu trữ và quản lý hồ sơ về nhà ở của tổ chức; nhà ở của người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; nhà ở của cá nhân nước ngoài mua theo quy định của pháp luật; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm lưu trữ và quản lý hồ sơ nhà ở của cá nhân trong nước; nhà ở của người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam khi tham gia các giao dịch về nhà ở.

4. Nội dung lưu trữ và quản lý hồ sơ về nhà ở bao gồm:

a) Lưu trữ và quản lý hồ sơ về nhà ở quy định tại Điều này theo đúng quy định của pháp luật về lưu trữ hồ sơ;

b) Lập cơ sở dữ liệu quản lý hồ sơ bằng hệ thống mạng máy tính để phục vụ cho việc thống kê, báo cáo kết quả thực hiện và phục vụ yêu cầu quản lý nhà ở;

c) Cơ quan lưu trữ và quản lý hồ sơ nhà ở có trách nhiệm cung cấp số liệu về nhà ở cho các cơ quan liên quan khi có yêu cầu theo quy định của Nghị định số 71/2010/NĐ-CP.

Điều 23. Đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở và thị trường bất động sản

1. Việc đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực phát triển, quản lý nhà ở và thị trường bất động sản và những cá nhân đang làm việc trong doanh nghiệp hoạt động quản lý vận hành nhà chung cư được thực hiện theo quy định tại Điều 78 của Nghị định số 71/2010/NĐ-CP.

2. Nội dung đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản bao gồm:

a) Xây dựng chương trình, kế hoạch phát triển nhà ở;

b) Lựa chọn chủ đầu tư dự án phát triển nhà ở;

c) Lập, thẩm định, phê duyệt, chấp thuận đầu tư dự án phát triển nhà ở;

d) Quản lý dự án nhà ở, quản lý nhà chung cư sau đầu tư;

đ) Quản lý việc bảo trì, cải tạo, phá dỡ nhà ở;

e) Quản lý việc bán, cho thuê, cho thuê mua nhà ở xã hội, cho thuê nhà ở công vụ;

g) Lập và quản lý Quỹ phát triển nhà ở, Quỹ tiết kiệm nhà ở (nếu có);

h) Tổ chức điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở;

i) Quản lý các giao dịch về nhà ở, các hoạt động kinh doanh bất động sản và các dịch vụ công về nhà ở;

k) Trách nhiệm của cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở.

3. Căn cứ vào nội dung đào tạo quy định tại khoản 2 Điều này, Học viện Cán bộ quản lý xây dựng và đô thị trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng lập kế hoạch, nội dung, chương trình đào tạo cụ thể và gộp vào chương trình đào tạo, bồi dưỡng kiến thức chung cho cán bộ, công chức ngành xây dựng để trình Bộ trưởng Bộ Xây dựng phê duyệt.

Căn cứ vào kế hoạch, chương trình đào tạo, bồi dưỡng của Bộ Xây dựng, Sở Xây dựng các địa phương có trách nhiệm lập kế hoạch, kinh phí đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản của địa phương (gồm cán bộ cấp xã, cấp quận và cấp tỉnh) để trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và tổ chức đào tạo theo chương trình đã được Bộ Xây dựng phê duyệt.

4. Đối với việc đào tạo, bồi dưỡng kiến thức và chuyên môn nghiệp vụ về quản lý, vận hành nhà chung cư cho các cá nhân đang làm việc trong các doanh nghiệp tham gia hoạt động quản lý, vận hành nhà chung cư (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) thì Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với các đơn vị liên quan trực thuộc Bộ Xây dựng biên soạn chương trình, nội dung đào tạo để trình Bộ Xây dựng thông qua, làm cơ sở cho việc đào tạo và cấp Giấy chứng nhận đã hoàn thành khoá học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư cho các đối tượng quy định tại khoản này.

Các đối tượng sau đây đang làm việc trong doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư phải tham dự khoá đào tạo: các thành viên Ban giám đốc doanh nghiệp, Tổ trưởng các Tổ: kỹ thuật, an ninh, bảo vệ, an toàn phòng cháy chữa cháy, vệ sinh môi trường và Trưởng ca vận hành nhà chung cư. Chậm nhất đến ngày 01 tháng 7 năm 2012, các đối tượng thuộc diện quy định tại khoản này phải học qua lớp đào tạo và có Giấy chứng nhận đã hoàn thành khoá học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; nếu quá thời hạn quy định tại khoản này mà các đối tượng thuộc diện phải tham gia khoá đào tạo chưa có giấy chứng nhận đã hoàn thành khoá học thì các cá nhân và doanh nghiệp đó không được tham gia quản lý vận hành nhà chung cư. Khuyến khích các cá nhân khác không thuộc các đối tượng quy định tại khoản này tham gia khoá đào tạo này.

5. Giảng viên tham gia giảng dạy, đào tạo, bồi dưỡng kiến thức về lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này phải là những người có năng lực chuyên môn, am hiểu các chính sách, pháp luật về nhà ở và thị trường bất động sản, người có kinh nghiệm trong quản lý nhà ở, thị trường bất động sản, kinh nghiệm trong quản lý nhà chung cư và có trình độ sư phạm trong giảng dạy. Chỉ những cơ sở đào tạo đáp ứng đủ điều kiện do Bộ Xây dựng quy định thì mới được tham gia đào tạo, bồi dưỡng kiến thức trong lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này.

6. Kinh phí đào tạo, bồi dưỡng kiến thức quy định tại Điều này được thực hiện theo quy định sau đây:

a) Cơ quan, tổ chức cử người tham dự khoá học và các cá nhân có nhu cầu đào tạo có trách nhiệm thanh toán kinh phí cho cơ sở đào tạo;

b) Trường hợp là cán bộ, công chức của các cơ quan, tổ chức hưởng lương từ ngân sách nhà nước thì kinh phí đào tạo của các học viên được trích từ nguồn ngân sách cấp cho cơ quan, tổ chức đó.

Chương V

HIỆU LỰC THI HÀNH

Điều 24. Trách nhiệm của Uỷ ban nhân dân cấp tỉnh

1. Căn cứ vào quy định của Nghị định số 71/2010/NĐ-CP và Quy chế hoạt động của Ban chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản, Uỷ ban nhân dân cấp tỉnh có trách nhiệm thành lập Ban chỉ đạo chính sách nhà ở và thị trường bất động sản cấp tỉnh và các Tổ chuyên gia giúp việc cho Ban chỉ đạo cấp tỉnh.

2. Sắp xếp tổ chức và bố trí đủ cán bộ, công chức để thực hiện tốt công tác quản lý và phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này.

3. Chỉ đạo Sở Xây dựng thực hiện các nhiệm vụ sau đây:

a) Phối hợp với các cơ quan chức năng của địa phương xây dựng Chương trình phát triển nhà ở giai đoạn năm năm hoặc dài hơn báo cáo Uỷ ban nhân dân cấp tỉnh xem xét để trình Hội đồng nhân cấp tỉnh thông qua. Đối với các thành phố trực thuộc trung ương thì sau khi trình Hội đồng nhân dân thành phố thông qua, Uỷ ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt Chương trình phát triển nhà ở của địa phương trước khi triển khai thực hiện;

b) Lập chương trình, kế hoạch đào tạo, tập huấn về chuyên môn, nghiệp vụ trong lĩnh vực nhà ở và thị trường bất động sản cho cán bộ, công chức tại địa phương; phối hợp với các cơ quan thông tin đại chúng ở địa phương tổ chức tuyên truyền, phổ biến, giới thiệu các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này để nhân dân biết và thực hiện;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý các hành vi vi phạm trong hoạt động đầu tư phát triển nhà ở của các tổ chức, hộ gia đình, cá nhân, về việc phân chia nhà ở theo hợp đồng huy động vốn, việc mua bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch bất động sản trên địa bàn;

d) Phối hợp với Uỷ ban nhân dân cấp huyện lập cơ sở dữ liệu để tổng hợp, thống kê số lượng dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng; số lượng, loại nhà ở được xây dựng trong từng dự án; số lượng, loại và đối tượng được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư này.

4. Bố trí kinh phí để Sở Xây dựng thực hiện các nhiệm vụ: xây dựng Chương trình phát triển nhà ở của địa phương; tổ chức tuyền truyền, giới thiệu, tập huấn pháp luật về nhà ở; lập cơ sở dữ liệu để tổng hợp, thống kê các dự án nhà ở, số lượng nhà ở và việc mua bán nhà ở trên địa bàn theo quy định của Thông tư này.

5. Chỉ đạo cơ quan chức năng thực hiện lưu trữ và quản lý hồ sơ về nhà ở trên địa bàn theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này.

6. Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền ban hành có liên quan đến nhà ở cho phù hợp với quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

7. Ban hành giá dịch vụ nhà chung cư để áp dụng thống nhất trên địa bàn; thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước do chủ đầu tư xây dựng.

8. Báo cáo cơ quan cấp trên theo định kỳ hoặc theo yêu cầu đột xuất các vấn đề liên quan đến lĩnh vực nhà ở trên địa bàn.

9. Thực hiện theo thẩm quyền hoặc chỉ đạo các cơ quan chức năng của địa phương thực hiện các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

Điều 25. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng

1. Tham mưu giúp Bộ trưởng Bộ Xây dựng theo dõi, đôn đốc và kiểm tra việc thực hiện các quy định của pháp luật về nhà ở trong phạm vi cả nước.

2. Giúp Bộ trưởng Bộ Xây dựng thực hiện hướng dẫn, giải đáp các khó khăn, vướng mắc thuộc thẩm quyền của Bộ Xây dựng trong quá trình triển khai thực hiện các quy định của pháp luật về nhà ở.

3. Nghiên cứu, xây dựng và trình Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung theo thẩm quyền hoặc đề xuất Bộ trưởng Bộ Xây dựng trình cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định của pháp luật về nhà ở cho phù hợp với tình hình thực tế.

4. Tổng hợp, báo cáo kết quả thực hiện pháp luật về nhà ở để Bộ Xây dựng báo cáo cơ quan cấp trên theo định kỳ hoặc đột xuất.

5. Thực hiện các nhiệm vụ khác quy định tại Thông tư này hoặc theo chỉ đạo của Bộ trưởng Bộ Xây dựng.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, việc huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất xây dựng nhà ở và đầu tư xây dựng nhà ở trong các dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng được thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

3. Đối với trường hợp chủ đầu tư đã nộp hồ sơ đề nghị Uỷ ban nhân dân cấp có thẩm quyền phê duyệt dự án phát triển nhà ở trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành nhưng Uỷ ban nhân dân cấp có thẩm quyền chưa phê duyệt dự án thì xử lý như sau:

a) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước thì Uỷ ban nhân dân cấp có thẩm quyền tiếp tục thực hiện phê duyệt dự án theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

b) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì căn cứ vào nội dung của hồ sơ dự án, Uỷ ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo nội dung quy định tại phụ lục số 7 ban hành kèm theo Thông tư này mà không yêu cầu chủ đầu tư phải lập Tờ trình chấp thuận đầu tư theo quy định của Thông tư này. Sau khi có văn bản chấp thuận đầu tư của Uỷ ban nhân dân cấp tỉnh, chủ đầu tư thực hiện thẩm định và phê duyệt dự án theo quy định của pháp luật về xây dựng và theo nội dung văn bản chấp thuận đầu tư;

c) Trường hợp dự án phát triển nhà ở có số lượng từ 2.500 căn trở lên (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, không phân biệt quy mô sử dụng đất và nguồn vốn đầu tư) thì Uỷ ban nhân dân cấp tỉnh phải có Tờ trình gửi kèm hồ sơ dự án trình Thủ tướng Chính phủ đề nghị chấp thuận việc đầu tư. Sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Uỷ ban nhân dân cấp tỉnh thực hiện phê duyệt dự án (đối với dự án sử dụng vốn ngân sách nhà nước) hoặc có văn bản thông báo để chủ đầu tư thẩm định và phê duyệt dự án (đối với dự án sử dụng vốn không phải từ ngân sách nhà nước).

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư có đề nghị thay đổi nội dung của dự án thì chủ đầu tư trình cơ quan đã phê duyệt dự án trước đây thực hiện phê duyệt bổ sung. Trong trường hợp thay đổi quy mô dự án, diện tích sử dụng đất dẫn đến thay đổi tổng số lượng nhà ở của dự án từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình đề nghị Uỷ ban nhân dân cấp tỉnh xem xét, báo cáo Thủ tướng Chính phủ chấp thuận bổ sung sau đó mới được phê duyệt bổ sung nội dung thay đổi của dự án.

5. Bãi bỏ quy định về huy động vốn để đầu tư xây dựng nhà ở trong khu đô thị mới nêu tại Mục VIII của Thông tư số 04/2006/TT-BXD ngày 18 tháng 6 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện Quy chế khu đô thị mới ban hành theo Nghị định số 02/2006/NĐ-CP ngày 05 tháng 01 năm 2006 của Chính phủ;

6. Thay thế khoản 1 và khoản 2 Điều 10 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp và giá bán, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án có các thành phần kinh tế kinh tế tham gia đầu tư như sau:

“1. Tổ chức thẩm định và có văn bản thẩm định giá bán, giá cho thuê, giá thuê mua nhà ở trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở của chủ đầu tư”.

7. Bãi bỏ các Thông tư sau đây:

a) Thông tư số 13/2005/TT-BXD ngày 05 tháng 8 năm 2005 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sở hữu công trình xây dựng;

b) Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thi hành Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Thông tư số 01/2009/TT-BXD ngày 25 tháng 02 năm 2009 của Bộ Xây dựng quy định một số nội dung về cấp Giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở.

8. Các quy định liên quan đến nhà ở (về quyền sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở) nêu trong các Thông tư hoặc Quyết định của Bộ, ngành và trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

9. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc để trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Nguyễn Trần Nam


TT 2010 - 16 BXD hd ND71 ve nha o-Phu luc

Phụ lục 1: Mẫu văn bản công nhận chủ đầu tư dự án phát triển nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND….. ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do - Hạnh phúc ------------------------
Số:...... V/v:..... | ........, ngày......... tháng......... năm.........

Kính gửi: Tên nhà đầu tư được công nhận là chủ đầu tư….

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở và căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

Sau khi nghiên cứu hồ sơ năng lực của (tên nhà đầu tư)….., biên bản họp Tổ chuyên gia xét chọn chủ đầu tư và trên cơ sở Tờ trình số... ngày .... của Sở Xây dựng, Uỷ ban nhân dân tỉnh (thành phố) ...... công nhận (tên nhà đầu tư)........ được làm chủ đầu tư dự án (tên dự án)1................

Chủ đầu tư (tên chủ đầu tư)...........có trách nhiệm thực hiện lập, thẩm định, phê duyệt và triển khai thực hiện dự án (tên dự án phát triển nhà ở) ..... theo đúng các quy định hiện hành của pháp luật./.

Nơi nhận :
- Như trên,
- Sở Xây dựng,
- Lưu....

TM. UBND......

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 2: Mẫu Tờ trình của chủ đầu tư đề nghị thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ.................. --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số:....... | .........., ngày...... tháng....... năm......

TỜ TRÌNH

Đề nghị thẩm định và phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)...............

Kính gửi: Chủ tịch UBND tỉnh, thành phố (huyện ...) ... .....

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan.....

Chủ đầu tư (tên chủ đầu tư).......trình Chủ tịch UBND tỉnh, thành phố (huyện....).....tổ chức thẩm định và phê duyệt dự án (tên dự án)........ với các nội dung chính sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập)......:

2. Tên chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích sử dụng đất:

8. Ranh giới sử dụng đất:

9. Hệ số sử dụng đất:

10. Mật độ xây dựng:

11. Quy mô dân số:

12. Hệ thống các công trình hạ tầng kỹ thuật của dự án:

13. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:..... m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng....... m2

- Nhà ở riêng lẻ..........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:..........căn, tổng diện tích sàn xây dựng:...... m2

14. Đối tượng được thuê:

15. Giá cho thuê:

16. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

17. Tổng mức đầu tư của dự án:

18. Thời gian và tiến độ thực hiện (phân theo giai đoạn):

19. Phương án quản lý, vận hành nhà ở:

20. Quyền và nghĩa vụ chủ yếu của chủ đầu tư:

21. Các đề xuất của chủ đầu tư:

22. Kết luận:

Chủ đầu tư......... trình Chủ tịch UBND tỉnh, thành phố (huyện...).......tổ chức thẩm định và phê duyệt dự án phát triển nhà ở (tên dự án)1.......................

Nơi nhận:
- Như trên,
- Lưu...

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 3: Mẫu Tờ trình của cơ quan thẩm định dự án đề nghị phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CƠ QUAN THẨM ĐỊNH DỰ ÁN..... --------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:........ | ........, ngày ....... tháng ...... năm...

TỜ TRÌNH

Đề nghị phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..........

Kính gửi: Chủ tịch UBND tỉnh, thành phố (huyện...)........

(Cơ quan thẩm định) ............... đã nhận được Tờ trình đề nghị thẩm định và phê duyệt dự án phát triển nhà ở (tên dự án)........số .......ngày....... tháng....... năm...... của (tên chủ đầu tư)...............

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan.................

Trên cơ sở thẩm định và ý kiến góp ý của các cơ quan (tên cơ quan góp ý và số văn bản góp ý)..........., (cơ quan thẩm định........) xin báo cáo kết quả thẩm định dự án (tên dự án).......như sau:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập)......:

2. Tên chủ đầu tư:

3. Địa điểm xây dựng:

4. Quy mô dự án:

5. Diện tích sử dụng đất:

6. Ranh giới sử dụng đất:

7. Tính pháp lý của hồ sơ trình thẩm định, phê duyệt:

a) Căn cứ để lập dự án:

b) Các quy chuẩn, tiêu chuẩn áp dụng:

e) Hồ sơ dự án trình thẩm định gồm:

g) Các văn bản pháp lý liên quan: (giấy chứng nhận đăng ký kinh doanh, văn bản giao chủ đầu tư, biên bản cuộc họp với các ngành,...)

8. Năng lực của chủ đầu tư:

9. Tóm tắt những nội dung chính của dự án (như: hình thức đầu tư, mục tiêu đầu tư, hệ số sử dụng đất, mật độ xây dựng, quy mô dân số... ) :

10. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan:

11. Nhận xét, đánh giá về nội dung dự án:

a) Sự cần thiết và mục tiêu đầu tư:

b) Sự phù hợp với qui hoạch, sự phù hợp với danh mục dự án đã được cơ quan có thẩm quyền phê duyệt (nếu có):

c) Tỷ lệ và số lượng các loại nhà ở:

d) Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

đ) Sự tuân thủ quy chuẩn, tiêu chuẩn xây dựng áp dụng, sự hợp lý của thiết kế với quy chuẩn, tiêu chuẩn và quy định của pháp luật:

e) Sự phù hợp của phương án thiết kế kiến trúc với quy hoạch xây dựng, kiến trúc, cảnh quan đã được cấp có thẩm quyền phê duyệt:

g) Phương án cho thuê; giá cho thuê, đối tượng cho thuê; phương án khai thác, vận hành dự án, vận hành nhà chung cư (nếu có):

h) Đánh giá tác động môi trường, các giải pháp phòng chống cháy, nổ:

i) Tổng mức vốn đầu tư, nguồn vốn đầu tư, khả năng huy động vốn, phương án hòan trả vốn. Phân tích đánh giá hiệu quả kinh tế - xã hội:

k) Thời gian xây dựng, phân đoạn thực hiện, tiến độ thực hiện:

12. Quyền và nghĩa vụ của chủ đầu tư:

13. Trách nhiệm của Nhà nước:

14. Những đề xuất của chủ đầu tư:

15. Những kiến nghị cụ thể:

Đề nghị Chủ tịch UBND tỉnh, thành phố (huyện...)...........xem xét phê duyệt dự án (hoặc không phê duyệt dự án). Nếu phê duyệt hoặc không phê duyệt thì phải thông báo cho chủ đầu tư được biết.

Nơi nhận:
- ....

Thủ trưởng cơ quan thẩm định dự án

(Ký tên, đóng dấu)

Phụ lục 4: Mẫu quyết định phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND......... -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số:...... | ........, ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA UỶ BAN NHÂN DÂN..........

Về việc phê duyệt dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập).........

- Căn cứ Luật Nhà ở và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan................

Sau khi xem xét Tờ trình đề nghị phê duyệt dự án (tên dự án).........số........của (tên chủ đầu tư)...... và hồ sơ kèm theo;

Trên cơ sở Tờ trình số... ngày...... của (tên cơ quan thẩm định dự án)....... và ý kiến góp ý của các cơ quan liên quan (nêu tên cơ quan có ý kiến và số văn bản góp ý).........................

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án phát triển nhà ở (tên dự án)................ với các nội dung chủ yếu sau đây:

Phê duyệt các nội dung mà chủ đầu tư, cơ quan chủ trì thẩm định đã trình tại Tờ trình và theo nội dung quy định tại điểm c khoản 1 Điều 7 của Nghị định số 71/2010/NĐ-CP.

Điều 2. Tổ chức thực hiện.....

Điều 3. Quyết định này có hiệu lực kể từ ngày ký. Nêu trách nhiệm của các cơ quan liên quan thi hành quyết định....../.

Nơi nhận :
- Như Điều 3,
- Lưu....

TM. UBND......

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 5: Mẫu Tờ trình của chủ đầu tư đề nghị chấp thuận đầu tư dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ......... ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số:....... | .........., ngày...... tháng....... năm......

TỜ TRÌNH

Đề nghị chấp thuận đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập) ......

Kính gửi: UBND tỉnh, thành phố ... (huyện ...) ...... ..

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan ...............

Chủ đầu tư (tên chủ đầu tư)....... đề nghị UBND tỉnh, thành phố (huyện....)........có văn bản chấp thuận đầu tư dự án (tên dự án)............với các nội dung chính sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập):...............................

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Quy mô dân số:

8. Mật độ xây dựng:

9. Hệ số sử dụng đất:

10. Các công trình hạ tầng kỹ thuật và hạ tầng xã hội, trong đó nêu rõ công trình hạ tầng xã hội do chính quyền đầu tư:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:..... m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng....... m2

- Nhà ở riêng lẻ..........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:..........căn, tổng diện tích sàn xây dựng:...... m2

12. Phương án tiêu thụ sản phẩm:

- Bán:......căn, với tổng diện tích sàn.......m2

- Cho thuê:.......căn, với tổng diện tích sàn.......m2

- Cho thuê mua....căn, với tổng diện tích sàn.......m2

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Diện tích đất dành để xây dựng nhà ở xã hội.........m2 (nếu có):

15. Tổng mức đầu tư của dự án:

16. Thời gian và tiến độ thực hiện (phân theo giai đoạn):

17. Các đề xuất ưu đãi của Nhà nước (nếu có):

18. Trách nhiệm chủ yếu của chủ đầu tư:

19. Trách nhiệm của chính quyền địa phương:

20. Kết luận:

Chủ đầu tư......... trình UBND tỉnh, thành phố (huyện...).... xem xét, chấp thuận đầu tư dự án phát triển nhà ở nêu trên./.

Nơi nhận:
- Như trên,
- Lưu:

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục 6: Mẫu Tờ trình của cơ quan thẩm định đề nghị UBND chấp thuận đầu tư dự án phát triển nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CƠ QUAN THẨM ĐỊNH ............. ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:........ | ........, ngày ....... tháng ...... năm__

TỜ TRÌNH

Đề nghị chấp thuận đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập) .............

Kính gửi: UBND tỉnh, thành phố (huyện...)............

(Cơ quan thẩm định) ............... đã nhận được Tờ trình đề nghị chấp thuận đầu tư dự án (tên dự án)............số .......ngày....... tháng....... năm......của (tên chủ đầu tư)...............

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan......................

Trên cơ sở thẩm định và ý kiến góp ý của các cơ quan liên quan (tên cơ quan có ý kiến và số văn bản góp ý)..........., (cơ quan thẩm định........) xin báo cáo kết quả thẩm định dự án (tên dự án)............như sau:

1. Tên dự án: dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án, diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Tính pháp lý của hồ sơ đề nghị chấp thuận đầu tư:

a) Căn cứ đề nghị chấp thuận đầu tư:

b) Hồ sơ đề nghị chấp thuận đầu tư gồm:

c) Các văn bản pháp lý liên quan: (giấy chứng nhận đăng ký kinh doanh, văn bản giao chủ đầu tư, biên bản cuộc họp với các ngành,...)

9. Năng lực của chủ đầu tư:

10. Tóm tắt những nội dung chính như: mật độ xây dựng, hệ số sử dụng đất, quy mô dân số....

11. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan (nếu có):

12. Nhận xét, đánh giá:

a) Sự cần thiết và mục tiêu đầu tư:

b) Sự phù hợp với qui hoạch, sự phù hợp với danh mục dự án đã được cơ qua có thẩm quyền phê duyệt (nếu có):

c) Tổng số nhà ở, tỷ lệ và số lượng của từng loại nhà ở:

d) Phương án tiêu thụ sản phẩm (bán, cho thuê, cho thuê mua):

đ) Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

e) Các công trình hạ tầng kỹ thuật:

g) Các công trình hạ tầng xã hội, trong đó nêu rõ các công trình do Nhà nước đầu tư và thời hạn đầu tư các công trình này:

h) Diện tích đất dành để xây dựng nhà ở xã hội (nếu có):

i) Tổng mức đầu tư của dự án:

k) Thời gian, tiến độ thực hiện (phân theo giai đoạn):

13. Những đề xuất ưu đãi của chủ đầu tư:

14. Trách nhiệm của chủ đầu tư:

15. Trách nhiệm của chính quyền địa phương:

16. Những kiến nghị cụ thể:

Đề nghị UBND tỉnh, thành phố (huyện...)...........xem xét, chấp thuận đầu tư dự án phát triển nhà ở (tên dự án)1........ Nếu chấp thuận hoặc không chấp thuận thì phải thông báo cho chủ đầu tư được biết./.

Nơi nhận:
- ....

Thủ trưởng cơ quan thẩm định dự án

(Ký tên, đóng dấu)

Ghi chú: (1) Ghi rõ tên dự án là dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

Phụ lục 7: Mẫu văn bản chấp thuận đầu tư đối với dự án phát triển nhà ở được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND............. ---------- | Cộng hòa xã hội chủ nghĩa Việt Nam Độc lập - Tự do - Hạnh phúc -------------------
Số:...... V/v: Chấp thuận đầu tư dự án phát triển nhà ở | ............, ngày ......tháng........năm..........

Kính gửi: Tên chủ đầu tư

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Sau khi nghiên cứu, xem xét Tờ trình số.........của (tên chủ đầu tư)........... đề nghị được đầu tư dự án (tên dự án)...............................

- Trên cơ sở Tờ trình số...., ngày............của (tên cơ quan thẩm định)........và ý kiến của các cơ quan có liên quan (nêu tên cơ quan có ý kiến và số văn bản góp ý)..............

UBND tỉnh, thành phố (huyện...)......... chấp thuận cho phép (tên chủ đầu tư)......................nghiên cứu lập dự án (tên dự án)....................với các tiêu chí sau đây:

1. Tên dự án (dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập):..............

2. Chủ đầu tư:

3. Hình thức đầu tư:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích sử dụng đất:

8. Ranh giới sử dụng đất:

9. Quy mô dân số:

10. Mật độ xây dựng:

11. Hệ số sử dụng đất:

12. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng:.......căn, tổng diện tích sàn xây dựng:........ m2, trong đó:

- Nhà biệt thự:..........căn, tổng diện tích sàn xây dựng........ m2

- Nhà ở riêng lẻ.........căn, tổng diện tích sàn xây dựng:...... m2

- Căn hộ chung cư:.........căn, tổng diện tích sàn xây dựng:...... m2

13. Phương án tiêu thụ sản phẩm:

- Bán:......căn, với tổng diện tích sàn.......m2

- Cho thuê:.......căn, với tổng diện tích sàn.......m2

- Cho thuê mua....căn, với tổng diện tích sàn.......m2

14. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

15. Các công trình hạ tầng kỹ thuật:

16. Các công trình hạ tầng xã hội, gồm:

a) Công tình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng (nếu quá thời hạn này mà chính quyền chưa xây dựng thì xử lý theo quy định của Thông tư số 16/2010/TT-BXD):

17. Diện tích đất dành để xây dựng nhà ở xã hội... ......m2 (nếu có):

18. Tổng mức đầu tư của dự án:

19. Thời gian và tiến độ thực hiện:

20. Ưu đãi của Nhà nước (nếu có):

21. Trách nhiệm chủ yếu của chủ đầu tư:

22. Trách nhiệm của chính quyền địa phương:

23. Những vấn đề liên quan khác:

Đề nghị chủ đầu tư căn cứ vào nội dung của văn bản này, tổ chức lập, thẩm định, phê duyệt dự án và triển khai thực hiện dự án theo đúng quy định của pháp luật và theo nội dung của văn bản này./.

Nơi nhận:
- Như trên
- ......

TM. UBND........

(Ký tên, đóng dấu)

Phụ lục 8: Mẫu Tờ trình xin chấp thuận chủ trương đầu tư dự án phát triển nhà ở của chủ đầu tư đối với dự án phát triển nhà ở có từ 2.500 căn nhà trở lên (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CHỦ ĐẦU TƯ....... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số :........ | ........, ngày........tháng........năm.......

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..__...

Kính gửi : (UBND tỉnh/thành phố)................

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Chủ đầu tư (tên chủ đầu tư)........đề nghị UBND tỉnh (thành phố).........xem xét và có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án (tên dự án).............(trừ trường hợp đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở thì Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ)

1. Tên dự án: (dự án phát triển nhà ở hoặc dự án phát triển nhà ở độc lập)

2. Tên chủ đầu tư (trường hợp đấu thầu lựa chọn chủ đầu tư thì không có mục này):

3. Mục tiêu đầu tư:

4. Địa điểm xây dựng:

5. Quy mô dự án:

6. Diện tích SD đất:

7. Quy mô dân số:

8. Mật độ xây dựng:

9. Hệ số sử dụng đất:

10. Tổng số lượng các loại nhà ở của dự án là:......căn, với tổng DT sàn xây dựng...........m2, trong đó:

- Nhà biệt thự:......căn, với tổng DT sàn xây dựng:........m2

- Nhà riêng lẻ:.......căn, với tổng DT sàn xây dựng:........m2

- Căn hộ chung cư:...căn, với tổng DT sàn xây dựng:......m2

11. Phương án tiêu thụ sản phẩm:

- Số lượng nhà ở xã hội để bán, cho thuê, cho thuê mua:....căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

- Số lượng nhà ở thương mại để bán:.......căn, với tổng diện tích sàn xây dựng......m2

- Số lượng nhà ở thương mại để cho thuê:......căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

12. Các công trình hạ tầng kỹ thuật:

13. Các công trình hạ tầng xã hội, gồm:

a) Công tình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng các công trình này:

14: Tổng mức đầu tư của dự án:

15. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

16. Phương thức giao đất:

17. Những đề xuất ưu đãi của Nhà nước:

18. Trách nhiệm của nhà đầu tư:

19. Trách nhiệm của chính quyền địa phương:

Chủ đầu tư (tên chủ đầu tư)...........đề nghị UBND tỉnh (thành phố).... xem xét và có Tờ trình báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở nêu trên.

Nếu được chấp thuận (tên chủ đầu tư).....sẽ tiến hành tổ chức lập, thẩm định, phê duyệt (hoặc trình cơ quan có thẩm quyền thẩm định và phê duyệt) và triển khai thực hiện dự án phát triển nhà ở theo đúng quy định./.

Nơi nhận
- Như trên
- Lưu

Chủ đầu tư

(ký tên, đóng dấu)

Phụ lục 9: Mẫu Tờ trình của UBND cấp tỉnh trình Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án phát triển nhà ở có từ 2.500 căn nhà trở lên (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND tỉnh (TP)....... ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số:........ | ........, ngày.......tháng.......năm.......

TỜ TRÌNH THỦ TƯỚNG CHÍNH PHỦ

Đề nghị chấp thuận chủ trương đầu tư dự án phát triển khu nhà ở
(hoặc dự án phát triển nhà ở độc lập)..........

Kính gửi: Thủ tướng Chính phủ

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

- Căn cứ Tờ trình số....ngày.....tháng....năm .....về việc xin chấp thuận chủ trương đầu tư dự án (tên dự án)...........của (tên chủ đầu tư)..........tại (địa chỉ dự kiến lập dự án)...........(trừ trường hợp đấu thầu lựa chọn chủ đầu tư).

- Căn cứ ý kiến góp ý của các Bộ liên quan:.............

- Trên cơ sở xem xét Tờ trình số......ngày...... và kiểm tra hồ sơ năng lực của (tên chủ đầu tư).............., trừ trường hợp đấu thầu lựa chọn chủ đầu tư.

- Căn cứ vào quy hoạch sử dụng đất, quy hoạch xây dựng......và nhu cầu thực tế về nhà ở tại địa phương.

Ủy ban nhân dân tỉnh (thành phố)...........xin báo cáo Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án)..........tại (địa chỉ dự kiến lập dự án)..........với các nội dung như sau:

1. Tên dự án: Dự án phát triển khu nhà ở hoặc dự án phát triển nhà ở độc lập.

2. Chủ đầu tư (trường hợp đấu thầu lựa chọn chủ đầu tư thì không có mục này):

3. Năng lực của chủ đầu tư:

4. Mục tiêu đầu tư:

5. Địa điểm xây dựng:

6. Quy mô dự án:

7. Diện tích SD đất:

8. Quy mô dân số:

9. Hệ số sử dụng đất:

10. Mật độ xây dựng:

11. Số lượng nhà ở của dự án:......căn, với tổng DT sàn xây dựng......m2, trong đó:

- Nhà biệt thự:.....căn, với tổng DT sàn xây dựng:....m2

- Nhà riêng lẻ:....căn, với tổng DT sàn xây dựng:.....m2

- Căn hộ chung cư:......căn, với tổng DT sàn xây dựng:.......m

12. Phương án tiêu thụ sản phẩm:

- Số lượng nhà ở xã hội để bán, cho thuê, cho thuê mua:.......căn, với tổng diện tích sàn xây dựng......m2 (nếu có)

- Số lượng nhà ở thương mại để bán:....căn, với tổng diện tích sàn xây dựng......m2

- Số lượng nhà ở thương mại để cho thuê:......căn, với tổng diện tích sàn xây dựng.....m2 (nếu có)

- Số lượng nhà ở thương mại để cho thuê mua:......căn, với tổng diện tích sàn xây dựng.....m2 (nếu có).

13. Các công trình hạ tầng kỹ thuật:

14. Các công trình hạ tầng xã hội, bao gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và thời gian phải hòan thành việc xây dựng các công trình:

15. Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

16. Phương án quản lý sau đầu tư xây dựng:

17. Tổng mức đầu tư của dự án:

18. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

19. Phương thức giao đất:

20. Những đề xuất ưu đãi của Nhà nước:

21. Trách nhiệm của chính quyền địa phương:

22. Những vấn đề khác có liên quan:

Ủy ban nhân dân tỉnh (thành phố)........xin báo cáo và kính đề nghị Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở nêu trên.

Sau khi được Thủ tướng Chính phủ chấp thuận về chủ trương, UBND tỉnh (thành phố)......(sẽ tổ chức đấu thầu lựa chọn chủ đầu tư trong trương hợp phải đấu thầu).....và chỉ đạo, kiểm tra việc thực hiện dự án này theo đúng quy định./.

Nơi nhận:
- Như trên;
- Các Bộ: XD, TC, KH&ĐT, TNMT;
- Tên chủ đầu tư (nếu có);
- Lưu..

CHỦ TỊCH

(ký tên, đóng dấu)

Phụ lục 10: Mẫu xác nhận của Sở Xây dựng đối với trường hợp được phân chia sản phẩm là nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

SỞ XÂY DỰNG TỈNH (THÀNH PHỐ).......

XÁC NHẬN VỀ VIỆC PHÂN CHIA NHÀ Ở THEO NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP

Căn cứ vào đề nghị của (tên chủ đầu tư)........ tại văn bản số.....ngày...tháng...năm....về việc xác nhận danh sách tổ chức, cá nhân được phân chia nhà ở theo hợp đồng, văn bản góp vốn......tại dự án phát triển nhà ở (tên dự án)...........,

Sở Xây dựng tỉnh (thành phố)..........xác nhận những đối tượng sau đây được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ:

STT | Tên tổ chức, hộ gia đình hoặc cá nhân | Địa chỉ cư trú | Loại nhà ở | Số lượng nhà ở (căn) | DT sàn XD (m2) | DT đất (m2) | Vị trí của nhà ở được phân chia
1 | Ông Nguyễn Văn A | Ghi địa chỉ theo hộ khẩu thường trú | Biệt thự | 01 | 450 | 300 | Lô số... (đường, phố ...) khu ....
2 | Hộ GĐ: Ông Nguyễn Đình B và vợ là bà Trần Thị C | Ghi địa chỉ theo hộ khẩu thường trú | Căn hộ chung cư | 01 | 90 | Sử dụng chung là 2.000 | Căn hộ số ... tầng ..., chung cư số ... (đường, phố ..., khu ....
3 | Công ty cổ phần ...... | Ghi địa chỉ có trụ sở theo Giấy đăng ký kinh doanh | Nhà ở liền kề | 01 | DT sàn XD mỗi nhà ở là 240 m2 | DT đất mỗi nhà ở là 60 m2 | Lô số ... (đường, phố ...), khu .... (nếu có địa chỉ khác nhau thì ghi địa chỉ của từng căn nhà)
... |  |  |  |  |  |  |

......, ngày......tháng......năm......
GIÁM ĐỐC
(ký tên, đóng dấu)

Ghi chú: Danh sách này được lập thành 02 bản, sau khi đóng dấu của Sở Xây dựng thì lưu 01 bản tại Sở XD để theo dõi, kiểm tra, giao cho chủ đầu tư 01 bản để theo dõi, còn các đối tượng được phân chia nhà ở thì Sở Xây dựng sao từ bản gốc, đóng dấu treo của Sở và chuyển cho chủ đầu tư để giao cho mỗi đối tượng 01 bản thay cho Giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản. (Danh sách này chỉ cấp 1 lần, không cấp lại). Trường hợp có thừa kế thì Sở Xây dựng xác nhận lại tên, địa chỉ của người được thừa kế. Trường hợp bên được phân chia là tổ chức thì phải kèm theo danh sách hộ gia đình, cá nhân được tổ chức đó phân chia lại nhà ở để Sở Xây dựng xác nhận.

Phụ lục 11: Mẫu hợp đồng uỷ quyền bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch BĐS đối với trường hợp sàn không trực thuộc chủ đầu tư (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

........., ngày.......tháng.......năm......

HỢP ĐỒNG UỶ QUYỀN

BÁN (HOẶC CHO THUÊ, CHO THUÊ MUA).............. NHÀ Ở THƯƠNG MẠI
QUA SÀN GIAO DỊCH BẤT ĐỘNG SẢN

(Số.........../HĐ)

- Căn cứ pháp luật về kinh doanh bất động sản và Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP.

Hai bên chúng tôi gồm:

BÊN UỶ QUYỀN (GỌI TẮT LÀ BÊN A)

- Công ty.......................................................................................................................................

- Đại diện bởi ông (bà):......................................chức vụ:.............................................................

- Địa chỉ trụ sở:.............................................................................................................................

- Số điện thoại:.........................................fax:...............................................................................

- Mã số thuế:.................................................................................................................................

- Số tài khoản..................................tại ngân hàng........................................................................

BÊN ĐƯỢC UỶ QUYỀN (GỌI TẮT LÀ BÊN B)

- Sàn giao dịch bất động sản........................................................................................................

- Đại diện bởi ông (bà):......................................chức vụ:.............................................................

- Địa chỉ trụ sở:.............................................................................................................................

- Số điện thoại:.........................................fax:...............................................................................

- Mã số thuế:.................................................................................................................................

- Số tài khoản..................................tại ngân hàng........................................................................

Hai bên chúng tôi nhất trí thoả thuận các nội dung sau đây:

Điều 1: Nội dung uỷ quyền

Bên A thống nhất uỷ quyền cho Bên B bán (cho thuê hoặc cho thuê mua) nhà ở với nội dung như sau:

1. Số lượng nhà ở bán (cho thuê, cho thuê mua):.............căn, trong đó:

a) Nhà biệt thự:.........căn, với tổng DT sàn XD là........m2;

b) Nhà ở riêng lẻ:.......căn, với tổng DT sàn XD là.......m2;

c) Căn hộ chung cư:.......căn, với tổng DT sàn XD là........m2;

2. Địa chỉ nhà ở uỷ quyền bán (cho thuê, cho thuê mua):

a) Địa chỉ nhà biệt thự: (lô số..., ô số...khu...., đường......phố....phường...)

b) Địa chỉ nhà ở riêng lẻ: (lô số..., ô số...khu...., đường......phố....phường...)

c) Địa chỉ căn hộ chung cư: (căn hộ số.....tầng....nhà chung cư....., phố...)

3. Diện tích từng loại nhà ở bán (cho thuê, cho thuê mua):

a) Diện tích sàn XD của mỗi biệt thự là:.......m2, trên DT đất là......m2

b) Diện tích sàn XD của mỗi nhà ở riêng lẻ là:.......m2, trên DT đất là......m2

c) Diện tích sàn XD của mỗi căn hộ chung cư là:.......m2, trên DT đất là......m2

(Trong trường hợp uỷ quyền bán, cho thuê nhiều nhà ở tại nhiều địa chỉ khác nhau và có nhiều loại giá khác nhau áp dụng cho từng nhà ở thì chủ đầu tư có thể lập danh sách riêng đính kèm theo hợp đồng này)

Điều 2: Giá bán (cho thuê hoặc cho thuê mua), đặt cọc đăng ký mua, thuê nhà ở, thời hạn thanh toán tiền mua, tiền thuê nhà ở

1. Giá bán (cho thuê, cho thuê mua) nhà ở:

a) Giá bán (cho thuê, cho thuê mua) biệt thự là:.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT)

b) Giá bán (cho thuê, cho thuê mua) nhà ở riêng lẻ là:.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT)

c) Giá bán (cho thuê, cho thuê mua) căn hộ chung cư là :.......đồng Việt Nam/1m2 sàn XD hoặc tính trên 01 căn (giá này đã bao gồm giá trị quyền sử dụng đất, thuế VAT, tiền bảo trì phần sở hữu chung bằng 2%)

(Bên A có thể nêu giá bán (giá cho thuê, cho thuê mua) cụ thể vào hợp đồng này hoặc gửi kèm theo hợp đồng này bảng giá bán (cho thuê, cho thuê mua) đối với từng nhà ở cụ thể).

2. Thời hạn bên mua (bên thuê, bên thuê mua) phải thanh toán tiền mua (tiền thuê, tiền thuê mua) nhà ở:

a) Thanh toán một lần:.................................................................................................................

b) Thanh toán nhiều lần:..............................................................................................................

c) Phương thức thanh toán:.........................................................................................................

3. Đặt cọc đăng ký mua (thuê, thuê mua) nhà ở:

a) Trong thời hạn đăng tin công khai theo quy định tại khoản 3 Điều 3 của hợp đồng này, nếu có người đăng ký mua (thuê, thuê mua) nhà ở thì Bên A uỷ quyền cho Bên B được thu tiền đặt cọc đăng ký mua (thuê, thuê mua) nhà ở của khách hàng là:............đồng Việt Nam (bằng....% giá trị của mỗi nhà ở bán (cho thuê, cho thuê mua). Nếu thoả thuận Bên A thu tiền đặt cọc thì Bên A phải thông báo cho Bên B về việc đã thu tiền đặt cọc của người đăng ký.

Việc đăng ký mua (thuê, thuê mua) nhà ở được thể hiện thông qua biên lai đã thu tiền đặt cọc và phiếu đăng ký mua (thuê, thuê mua) nhà ở do Bên B cấp cho người đăng ký.

b) Đến ngày tổ chức việc bán (cho thuê, cho thuê mua) nhà ở theo thoả thuận trong hợp đồng này mà người đã đặt cọc không tham gia buổi tổ chức bán (cho thuê, cho thuê mua) do Bên B tổ chức nếu không có lý do chính đáng thì khoản tiền đặt cọc nêu trên thuộc quyền quyết định của Bên A........hoặc do các bên thoả thuận.....

Nếu bên đặt cọc mà không mua (thuê, thuê mua) được nhà ở thì Bên B phải trả lại số tiền đặt cọc cho bên đặt cọc. Trường hợp bên đã đặt cọc mà mua (thuê, thuê mua) được nhà ở thì số tiền đặt cọc này được trừ vào tiền mua (tiền thuê, thuê mua) nhà ở phải nộp cho Bên A.

Điều 3: Thời hạn đăng tin mua bán, cho thuê nhà ở

1. Thời điểm Bên B đăng tin mua bán (cho thuê, thuê mua) nhà ở lên báo và đài truyền hình địa phương nơi có nhà ở là sau........ngày, kể từ ngày ký hợp đồng này.

2. Bên B có trách nhiệm đăng tin 03 số liên tiếp trên 01 tờ báo phát hành tại địa phương và 01 lần trên đài truyền hình địa phương. Ngòai ra, Bên B còn phải đăng thông tin mua bán (cho thuê, cho thuê mua) nhà ở trên trang Website của Bên B (nếu có) và trên Sàn giao dịch bất động sản. Nội dung đăng tin trên báo, đài bao gồm: tên dự án, loại nhà ở, số lượng nhà ở, địa điểm nhà ở bán (cho thuê, cho thuê mua), thời gian tổ chức bán (cho thuê, cho thuê mua).

3. Thời hạn đăng tin để tổ chức, cá nhân đến đăng ký mua (thuê, thuê mua) nhà ở là........ngày, tính từ ngày đăng số báo đầu tiên (nhưng tối thiểu phải là 7 ngày).

Thời hạn này là để người mua (người thuê, thuê mua) đến đăng ký mua (thu, thuê mua) và nộp tiền đặt cọc theo quy định tại khoản 3 Điều 2 của hợp đồng này; sau thời hạn này Bên B không được quyền tiếp nhận đăng ký mua (thuê, thuê mua) nhà ở mà phải tổ chức bán (cho thuê, cho thuê mua) nhà ở theo thoả thuận tại Điều 4 của hợp đồng này.

4. Kinh phí đăng tin trên báo và đài truyển hình: do Bên A thanh toán cho Bên B theo hoá đơn của bên tiếp nhận đăng tin. Thời hạn thanh toán:..............

Điều 4: Thời hạn tổ chức việc bán (cho thuê, cho thuê mua) và phương thức bán (cho thuê) nhà ở

1. Thời điểm tổ chức bán (cho thuê, cho thuê mua) nhà ở:

Bên B tổ chức bán nhà ở vào ngày.....tháng.....năm..... (tối thiểu phải sau 7 ngày, kể từ ngày đăng thông tin đầu tiên lên báo hoặc trên đài truyền hình)

Riêng đối với cho thuê, cho thuê mua nhà ở thì phải thực hiện sau khi nhà ở được xây dựng xong và cũng chỉ được tổ chức việc cho thuê, cho thuê mua tối thiểu là sau 7 ngày, kể từ ngày đăng tin đầu tiên lên báo hoặc trên đài truyền hình).

2. Phương thức bán (cho thuê, cho thuê mua) nhà ở:

a) Nếu đến ngày tổ chức bán (cho thuê, cho thuê mua) nhà ở quy định tại khoản 1 Điều này mà 01 nhà ở chỉ có 01 người đăng ký mua (thuê, thuê mua) thì Bên B thông báo cho người đó biết đã mua (đã thuê, thuê mua) được nhà ở;

b) Nếu có từ hai người trở lên đăng ký mua (thuê, thuê mua) 01 nhà ở thì Bên B tổ chức bán (cho thuê, cho thuê mua) theo phương thức:...........(ghi rõ là bốc thăm hoặc đấu giá);

c) Nếu nhà ở không có ai đăng ký mua (thuê, thuê mua) thì Bên B thông báo cho Bên A biết để làm thủ tục bán (cho thuê, cho thuê mua) lại từ đầu.

Điều 5: Phí giao dịch qua sàn

1. Bên A phải thanh toán cho Bên B phí giao dịch qua sàn là..........đồng tiền Việt Nam (hoặc tính trên % số lượng nhà ở bán, cho thuê, cho thuê mua hoặc tính trên tổng m2 sàn nhà ở bán (cho thuê, cho thuê mua).

2. Thời hạn thanh toán phí giao dịch vào ngày:............................

3. Phí giao dịch qua sàn thu của người mua (người thuê, thuê mua) nhà ở do Bên B thoả thuận với người mua (người thuê, thuê mua) nhà ở.

(Trong trường hợp sàn giao dịch BĐS do Bên A thành lập và trực thuộc Bên A thì Sàn không được thu phí giao dịch qua sàn của người mua, người thuê, thuê mua).

Điều 6: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Phải cung cấp cho Bên B đầy đủ các hồ sơ, giấy tờ pháp lý chứng minh nhà ở đủ điều kiện tham gia giao dịch qua sàn và cung cấp đầy đủ, kịp thời, chính xác các thông tin liên quan đến nhà ở bán (cho thuê, cho thuê mua);

b) Cam kết chịu trách nhiệm về nhà ở uỷ quyền bán (cho thuê, cho thuê mua) qua sàn phải không thuộc diện có tranh chấp về quyền sở hữu, quyền sử dụng; có đủ điều kiện được giao dịch tại sàn theo quy định của pháp luật.

c) Phải tạo điều kiện để người đăng ký mua (thuê, thuê mua) nhà ở tiếp cận các thông tin liên quan đến nhà ở bán (cho thuê, cho thuê mua);

d) Trong thời hạn uỷ quyền cho Bên B thực hiện bán (cho thuê, cho thuê mua) các nhà ở quy định tại Điều 1 của hợp đồng này, Bên A không được uỷ quyền cho Sàn giao dịch bất động sản khác bán (cho thuê, cho thuê mua) các nhà ở này. Nếu sau thời hạn thực hiện hợp đồng quy định tại Điều 8 của hợp đồng này mà Bên B chưa tổ chức bán (cho thuê, cho thuê mua) hết các nhà ở này thì Bên A có quyền uỷ quyền cho Sàn giao dịch bất động sản khác bán (cho thuê, cho thuê mua) nhà ở còn lại;

đ) Không được yêu cầu Bên B đóng trước khoản tiền đặt cọc mua bán (cho thuê, cho thuê mua) nhà ở để Bên B được quyền bán, cho thuê nhà ở do mình đầu tư xây dựng;

e) Được chấm dứt hợp đồng trong trường hợp Bên B thực hiện bán (cho thuê, cho thuê mua) không đúng quy định của hợp đồng này và không đúng quy định của pháp luật;

g) Phải thực hiện ký hợp đồng mua bán (cho thuê, cho thuê mua) nhà ở theo đúng quy định sau khi Bên B đã hòan thành việc bán (cho thuê, cho thuê mua) qua sàn;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại...):..............

2. Quyền và nghĩa vụ của Bên B:

a) Thực hiện bán (cho thuê, cho thuê mua) nhà ở qua sàn theo đúng thoả thuận của hợp đồng này và đúng trình tự, thủ tục quy định của pháp luật;

b) Phải cung cấp đầy đủ, kịp thời và chính xác các thông tin liên quan đến nhà ở cho tổ chức, cá nhân có nhu cầu đăng ký mua (thuê, thuê mua) nhà ở. Phải niêm yết công khai tại Sàn hợp đồng này, bảng giá bán (cho thuê, cho thuê mua) nếu có bảng giá riêng và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng (nếu mua bán nhà ở hình thành trong tương lai);

c) Có quyền từ chối các yêu cầu của bên A không đúng với thoả thuận trong hợp đồng này và quy định của pháp luật về mua bán (cho thuê, cho thuê mua) nhà ở qua sàn giao dịch bất động sản;

d) Tiếp nhận yêu cầu đăng ký mua (thuê, thuê mua) của các tổ chức, cá nhân có nhu cầu và lập phiếu tiếp nhận đăng ký, trong đó ghi rõ các thông tin liên quan đến nhà ở cần mua (thuê, thuê mua) thời điểm hết hạn đăng ký, thời điểm tổ chức việc bán (cho thuê, cho thuê mua) nhà ở;

đ) Phải chuyển cho Bên A số tiền đặt cọc của người đăng ký mua (thuê, thuê mua) nhà ở vào tài khoản của Bên A (nếu do Bên B thu tiền đặt cọc);

e) Phải bán (cho thuê, cho thuê mua) nhà ở theo đúng giá do Bên A quy định tại Điều 2 của hợp đồng này (trừ trường hợp bán đấu giá); không được thu thêm khoản tiền nào khác của người mua (người thuê, thuê mua) ngòai khoản tiền mua, thuê nhà ở theo giá do bên A đưa ra (hoặc theo giá đấu giá) và khoản phí giao dịch qua sàn;

e) Phải cấp giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản cho tổ chức, cá nhân đã mua (thuê, thuê mua) được nhà ở trong thời hạn 02 ngày, kể từ ngày tổ chức việc bán (cho thuê, cho thuê mua) nhà ở;

g) Bảo mật các thông tin của khách hàng;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại....)........

Điều 7: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về nội dung của hợp đồng này thì các bên bàn bạc, thương lượng để giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8: Hiệu lực và thời hạn thực hiện hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ký.

2. Thời hạn thực hiện hợp đồng này là.......ngày, kể từ ngày ký.

3. Hợp đồng này được lập thành...bản, có giá trị pháp lý như nhau và mỗi bên giữ...bản.

Bên A

(ký tên, đóng dấu)

Bên B

(ký tên, đóng dấu)

Ghi chú:

1. Các thoả thuận khác giữa Bên uỷ quyền và Sàn giao dịch bất động sản không được trái với quy định của pháp luật về nhà ở, pháp luật về kinh doanh bất động sản và nội dung của hợp đồng này.

2. Trường hợp sàn giao dịch bất động sản trực thuộc chủ đầu tư thì chủ đầu tư không phải ký hợp đồng uỷ quyền theo mẫu này mà chủ đầu tư có văn bản uỷ quyền cho sàn tổ chức bán (cho thuê, cho thuê mua) với các nội dung như quy định tại hợp đồng này, trừ nội dung tại Điều 5 và Điều 7 của hợp đồng.

Phụ lục 12: Mẫu báo cáo về việc sở hữu 01 nhà ở của người Việt Nam định cư ở nước ngòai tại Việt Nam (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND HUYỆN....... ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số:........./.. V/v Báo cáo về việc sở hữu nhà ở của người Việt Nam định cư ở nước ngòai tại Việt Nam. | ......., ngày......tháng......năm......

Kính gửi: Bộ Xây dựng

Ủy ban nhân dân huyện (quận, thị xã, thành phố ...) ....................... ... ... đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất do ông (bà): ...............................................................

Uỷ ban nhân dân huyện (quận, thành phố, thị xã).......................... báo cáo Bộ Xây dựng một số nội dung như sau:

Họ tên chủ sở hữu:......................................................................................................................

Quốc tịch.......................................................................................................................................

Hộ chiếu số:.................................., cấp ngày..........tháng...........năm..........................................

Nơi cấp hộ chiếu..........................................................................................................................

Thường trú (tạm trú) tại:..............................................................................................................

Địa chỉ nhà ở được cấp giấy chứng nhận:..................................................................................

Số giấy chứng nhận:...................., cấp ngày......tháng......năm..................................................

Uỷ ban nhân dân huyện (quận, thành phố, thị xã)................................... đề nghị Bộ Xây dựng thông báo lên trang Thông tin điện tử của Bộ về tình hình sở hữu nhà ở của ông (bà):.....................................để các địa phương khác biết./.

TM. UBND…..
(ký tên, đóng dấu)

Phụ lục 13: Mẫu báo cáo về việc người Việt Nam định cư ở nước ngòai chuyển quyền sở hữu cho người khác (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

UBND HUYỆN__ ----------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:___/.. V/v: Báo cáo về việc sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài. | ........., ngày........tháng........năm..........

Kính gửi: Bộ Xây dựng

Uỷ ban nhân dân huyện (quận, thành phố, thị xã) ....................đã làm thủ tục chuyển quyền sở hữu nhà ở và quyền sử dụng đất ở của ông (bà).............................. cho người khác(1). Nội dung như sau:

Họ tên người bán:..........................................................................................................................

Quốc tịch.........................................................................................................................................

Hộ chiếu số:.................................., cấp ngày..........tháng.......năm..............................................

Nơi cấp hộ chiếu............................................................................................

Bên bán đã được UBND huyện (quận, thành phố, thị xã) .......................... cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ngày.....tháng....năm...., số giấy chứng nhận:..................................

Địa chỉ nhà ở: .................................................................................................................................

Kể từ ngày...tháng....năm...., ông (bà)....................... đã không còn đứng tên quyền sở hữu căn nhà ở nêu trên, vì đã bán (tặng cho, để thừa kế)(2)...................nhà ở này cho người khác).

Vì vậy, Uỷ ban nhân dân huyện (quận, thành phố, thị xã)........................... đề nghị Bộ Xây dựng xoá tên ông (bà)..........................khỏi tình trạng đang có sở hữu nhà ở tại Việt Nam./.

TM. UBND.....
(ký tên, đóng dấu)

Ghi chú:

(1) Nếu người nhận quyền sở hữu nhà ở là người thuộc diện chỉ được sở hữu 01 nhà ở thì phải đồng thời có văn bản báo cáo Bộ Xây dựng ngay sau khi cấp Giấy chứng nhận quyền sở hữu đối với nhà ở đó theo mẫu tại phụ lục số 9 nêu trên.

(2) Nếu bán thì ghi bán, nếu tặng cho thì ghi tặng cho, nếu để thừa kế thì ghi thừa kế.

Phụ lục 14: Mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

........., ngày ....... tháng.....năm........

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ Thông tư số 16/2010/TT-BXD ngày 01/9/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thi hành Nghị định số 71/2010/NĐ-CP.

Hai bên chúng tôi gồm:

Bên chuyển nhượng hợp đồng (gọi tắt là bên A)

- Ông (bà): nếu là hộ gia đình thì phải ghi tên cả 2 vợ chồng; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật)..............................

- Số CMTND:...............................do CA.................cấp ngày........................................................

- Nơi đăng ký hộ khẩu thường trú:................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Số điện thoại liên hệ:...................................................................................................................

- Số tài khoản:(nếu có).....................................tại ngân hàng.......................................................

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (bà): nếu là hộ gia đình thì phải ghi tên cả 2 vợ chồng........................................................

- Số CMTND:...............................do CA.................cấp ngày.........................................................

- Nơi đăng ký hộ khẩu thường trú:................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Số điện thoại liên hệ:...................................................................................................................

- Số tài khoản:(nếu có)..............................tại ngân hàng..............................................................

Hai bên chúng tôi nhất trí thoả thuận các nội dung sau đây:

Điều 1: Bên A chuyển nhượng cho Bên B hợp đồng mua bán nhà ở với các nội dung như sau:

1. Tên, số hợp đồng, ngày ký (hoặc văn bản chuyển nhượng hợp đồng ký ngày nếu chuyển nhượng từ lần thứ hai trở đi).........................................................................................................

2. Bên bán nhà ở: Công ty.............................................................................................................

3. Loại nhà ở:......................, tổng DT sàn XD là.............m2;

4. Địa chỉ nhà ở:............................................................................................................................’

5. Giá bán........................đ (bằng chữ:.........................................................)...............................

6. Số tiền Bên A đã nộp trước cho bên bán:................................................................................

7. Thời hạn nộp tiền mua bán các đợt tiếp theo..........................................................................

8. Thời hạn giao nhận nhà ở:.......................................................................................................

Điều 2: Các hồ sơ, giấy tờ kèm theo

1. Hợp đồng mua bán nhà ở ký với công ty..................................................................................

2. Các biên lai nộp tiền mua bán nhà ở cho công ty.....................................................................

3. Các giấy tờ khác:......................................................................................................................

4. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này:..........................................................

Điều 3: Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là:............................................đ

(bằng chữ:............................................................................................)

Giá chuyển nhượng này đã bao gồm:

- Khoản tiền mà Bên A đã trả cho bên bán nhà ở (công ty.........................) theo hoá đơn (phiếu thu) là:.........................đ (bằng chữ...................................), bằng........% giá trị hợp đồng mua bán nhà ở đã ký với công ty.

- Các khoản tiền khác mà Bên A đã chi trả (có hoá đơn, phiếu thu kèm theo):..................đ (bằng chữ...........................................................)

- Khoản tiền chênh lệch Bên B phải trả thêm cho Bên A ngòai hai khoản tiền nêu trên là:...........................đ (bằng chữ:...................................................)

2. Phương thức thanh toán: Bên B thanh toán cho Bên A bằng tiền Việt Nam, (trả qua tài khoản của bên A hoặc trả bằng tiền mặt.....................)

3. Thời hạn thanh toán:...............................................................................

Điều 4: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 2 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng mua bán nhà ở quy định tại Điều 1 của văn bản này là không thuộc diện có tranh chấp, chưa chuyển nhượng cho người khác,...........;

c) Giao hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở cho Bên B theo thoả thuận;

d) Cùng với với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại công ty..................;

đ) Nộp thuế thu nhập, các nghĩa vụ tài chính khác mà pháp luật quy định thuộc trách nhiệm của Bên A phải nộp và cung cấp cho Bên B biên lai đã nộp nghĩa vụ tài chính theo quy định;

e) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng mua bán nhà ở đã ký với công ty.........................kể từ ngày văn bản chuyển nhượng này được công ty............................................... xác nhận;

g) Nộp phạt vi phạm theo thoả thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

h) Các thoả thuận khác (như phạt vi phạm, bồi thường thiệt hại...):..............

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng mua bán nhà ở cho Bên A theo đúng thoả thuận (có giấy biên nhận do 2 bên ký xác nhận);

b) Tiếp nhận hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở theo thoả thuận;

c) Được tiếp tục thực hiện các quyền và nghĩa vụ của Bên A theo hợp đồng mua bán nhà ở đã ký với công ty...............................................(được coi như bên mua nhà ở) kể từ ngày văn bản chuyển nhượng này được công ty.................................xác nhận;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại công ty...................vào văn bản này;

đ) Nộp bản sao biên lai thuế thu nhập từ việc chuyển nhượng hợp đồng cho công ty..................

e) Nộp phạt vi phạm theo thoả thuận; bồi thường thiệt hại cho Bên A gây thiệt hại;

g) Các thoả thuận khác (như Bên B nộp thuế thu nhập thay cho Bên A; phạt vi phạm, bồi thường thiệt hại......)....................

Điều 5: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 6: Hiệu lực và thời hạn thực hiện hợp đồng

Văn bản chuyển nhượng này có hiệu lực kể từ ngày được công ty...............xác nhận. Văn bản này được lập thành 05 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan công chứng, 01 bản chuyển cho cơ quan thuế và 01 bản lưu tại công ty.........................

Bên A

(ký tên, nếu là tổ chức thì đóng dấu)

Bên B

(ký tên, nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng

Văn phòng (hoặc Phòng) công chứng................................chứng nhận: các Bên có tên trong văn bản chuyển nhượng này đã nhất trí thoả thuận về việc Bên chuyển nhượng là ông (bà) (hoặc tổ chức)...........................................là người đã mua nhà ở theo hợp đồng mua bán nhà ở số......ngày.....tháng....năm....ký với công ty...........................(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày.... tháng....năm.....của ông (bà) hoặc tổ chức...........................nếu là chuyển nhượng từ lần thứ 2 trở đi) nay chuyển nhượng hợp đồng mua bán nhà ở này cho Bên nhận chuyển nhượng là ông (bà) hoặc tổ chức............................................................

Sau khi có chứng nhận này, hai Bên thực hiện nghĩa vụ nộp thuế cho Nhà nước và đề nghị công ty ...................xác nhận vào văn bản chuyển nhượng này./.

........., ngày........tháng......năm.......
Công chứng viên
(ký tên, đóng dấu)

Xác nhận của chủ đầu tư....... (ghi tên công ty bán nhà..........................)

(Chủ đầu tư chỉ xác nhận vào văn bản chuyển nhượng này sau khi bên nhận chuyển nhượng đã có biên lai thuế thu nhập hoặc giấy tờ xác nhận việc miễn thuế thu nhập theo quy định)

Công ty................................xác nhận ông (bà) (hoặc tổ chức):................................là người đã mua nhà ở theo hợp đồng mua bán nhà ở số......ngày....tháng....năm....(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày......của ông (bà) hoặc tổ chức.............................nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty...............................xác nhận việc chuyển nhượng hợp đồng mua bán nhà ở giữa ông (bà) hoặc tổ chức...........................................................và ông (bà) hoặc tổ chức...........................................

Kể từ ngày ký xác nhận này, công ty................. sẽ chấm dứt giao dịch với ông (bà) hoặc tổ chức.............................và trực tiếp giao dịch với Bên nhận chuyển nhượng hợp đồng là ông (bà) hoặc tổ chức...............................theo địa chỉ ghi trong văn bản chuyển nhượng này. Bên nhận chuyển nhượng hợp đồng được quyền tiếp tục thực hiện các quyền và nghĩa vụ theo hợp đồng mua bán nhà ở số.......đã ký với công ty chúng tôi./.

........., ngày........tháng......năm.......
Đại diện Công ty
(ký tên đóng dấu)

Phụ lục số 15: Mẫu hợp đồng mua bán nhà ở (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

............., ngày..........tháng...........năm..........

HỢP ĐỒNG MUA BÁN NHÀ Ở

Số......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở,

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Ông (bà)1:.....................................................................................................................................

- Số CMND (hộ chiếu):.........................cấp ngày......../......./......, tại...............................................

- Hộ khẩu thường trú:.....................................................................................................................

- Địa chỉ liên hệ:..............................................................................................................................

- Điện thoại: ...........................................Fax (nếu có):...................................................................

- Số tài khoản:.........................................tại Ngân hàng:................................................................

- Mã số thuế:..................................................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)2:....................................................................................................................................

- Số CMND (hộ chiếu):............................cấp ngày....../......./....., tại..............................................

- Hộ khẩu thường trú:....................................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Điện thoại: ............................................Fax (nếu có)..................................................................

- Số tài khoản:..........................................tại Ngân hàng:..............................................................

- Mã số thuế:..................................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng mua bán nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở mua bán

1. Loại nhà ở (biệt thự, căn hộ chung cư hoặc nhà ở riêng lẻ):...................................................

2. Địa chỉ nhà ở:...........................................................................................................................

(Đối với hợp đồng mua bán nhà ở hình thành trong tương lai thì ghi rõ địa điểm nơi nhà ở được xây dựng theo quy hoạch đã được duyệt).

3. Tổng diện tích sàn xây dựng:.................m2

4. Tổng diện tích sử dụng đất ở:.................m2, trong đó:

Sử dụng riêng :...........m2; Sử dụng chung (nếu có):............m2

Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê...):..........................................................................................................................................

(Nếu là thuê đất thì phải ghi thêm thông tin về số hợp đồng, ngày ký hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày....).

5. Các trang thiết bị chủ yếu gắn liền với nhà ở:...........................................................................

6. Giấy tờ pháp lý về nhà ở, đất ở kèm theo:................................................................................

Điều 2. Giá bán và phương thức thanh toán

1. Giá bán nhà ở là ....................................đồng

(Bằng chữ: ........................................................................................).

Giá bán này đã bao gồm giá trị quyền sử dụng đất và thuế giá trị gia tăng VAT (nếu bên bán thuộc diện phải nộp thuế VAT).

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

3. Thời hạn thực hiện thanh toán

a) Thanh toán một lần vào ngày..........tháng........năm..........(hoặc trong thời hạn ......ngày, kể từ sau ngày kí kết hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là .....................đồng vào ngày.......tháng.......năm.......(hoặc sau ......ngày kể từ ngày kí kết hợp đồng này)1.

- Đợt 2 là ......................đồng vào ngày......tháng......năm .....(hoặc sau .....ngày kể từ khi thanh toán xong đợt 1).

- Đợt tiếp theo..................................................

Trước mỗi đợt thanh toán theo thỏa thuận tại khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Thời hạn giao nhận nhà ở

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ pháp lý về nhà ở nêu tại Điều 1 của hợp đồng này cho Bên mua trong thời hạn là...............ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở (hoặc kể từ ngày hợp đồng này được ký kết)2. Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các trường hợp thỏa thuận khác...............................

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận nêu tại Điều 2 của hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của hợp đồng này;

c) Yêu cầu Bên mua nộp đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của pháp luật;

d) Yêu cầu Bên mua đảm bảo quyền lợi hợp pháp của người thứ ba (trong trường hợp nhà ở mua bán đang cho thuê, cho mượn).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của hợp đồng này;

(Đối với trường hợp mua bán nhà ở hình thành trong tương lai thì thỏa thuận theo nội dung: Bên bán có trách nhiệm xây dựng nhà ở theo đúng thiết kế và theo danh mục vật liệu xây dựng bên trong và bên ngòai nhà ở mà các bên đã thỏa thuận; thông báo cho Bên mua biết tiến độ xây dựng nhà ở và đảm bảo hòan thành việc xây dựng theo đúng tiến độ đã thỏa thuận; tạo điều kiện để Bên mua kiểm tra việc xây dựng nhà ở nếu có yêu cầu).

b) Bảo quản nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

c) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến mua bán nhà ở theo quy định của pháp luật;

d) Thông báo cho Bên mua các hạn chế về quyền sở hữu đối với nhà ở (nếu mua bán nhà ở là căn hộ nhà chung cư thì Bên bán phải thông báo cho Bên mua biết rõ các quyền và nghĩa vụ đối với phần diện tích sở hữu chung, sở hữu riêng của căn hộ mua bán và quy chế quản lý sử dụng nhà chung cư đó);

đ) Có trách nhiệm làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua đi làm thủ tục).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này.

(Đối với trường hợp mua nhà ở hình thành trong tương lai thì Bên mua có quyền yêu cầu Bên bán xây dựng nhà ở theo đúng thiết kế, tiến độ và sử dụng đúng các vật liệu về nhà ở mà hai bên đã thỏa thuận);

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở (nếu Bên mua đi làm thủ tục này);

c) Yêu cầu Bên bán nộp đầy đủ các khoản phí, lệ phí liên quan đến việc mua bán nhà ở theo quy định của pháp luật.

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thoả thuận của hợp đồng này;

c) Nộp đầy đủ các khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Bảo đảm quyền, lợi ích của người thứ ba theo quy định của pháp luật (nếu nhà ở mua bán đang được cho thuê, cho mượn).

Điều 7. Trách nhiệm do vi phạm hợp đồng

Hai bên thoả thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở....

Điều 8. Các trường hợp bất khả kháng

Bên mua hoặc Bên bán không bị coi là vi phạm hợp đồng và không bị phạt vi phạm hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện đúng các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

Điều 9. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu đối với căn hộ đó.

2. Trong trường hợp chưa nhận bàn giao nh_ ở từ Bên bán nhưng Bên mua thực hiện chuyển nhượng hợp đồng này cho bên thứ ba thì các bên phải thực hiện đúng thủ tục theo quy định tại Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng.

3. Trong cả hai trường hợp nêu tại khoản 1 và 2 của Điều này, người mua nhà ở hoặc người nhận chuyển nhượng hợp đồng đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này.

Điều 10. Cam kết của các Bên

1. Bên bán cam kết nhà ở nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên bán và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết thực hiện đúng và đầy đủ các thỏa thuận đã quy định tại hợp đồng này.

Điều 11. Chấm dứt hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá .......ngày (hoặc tháng) theo thoả thuận tại Điều 2 của hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá.......ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của hợp đồng này.

3. Các thoả thuận khác....................................................

Điều 12. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.........................................................

2.........................................................

Điều 13. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 14. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày.............(hoặc có hiệu lực kể từ ngày được công chứng chứng nhận hoặc được UBND chứng thực đối với trường hợp pháp luật quy định phải công chứng hoặc chứng thực).

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ .....bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và .....bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở.

(Trong trường hợp Bên bán, Bên mua là người nước ngòai hoặc người Việt Nam định cư ở nước ngòai thì có thể thoả thuận lập thêm hợp đồng bằng

Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị pháp lý như nhau)./.

BÊN MUA

(Ký và ghi rõ họ tên, nếu là tổ chức thì
đóng dấu và ghi chức vụ người ký)

BÊN BÁN

(Ký và ghi rõ họ tên, nếu là tổ chức thì
đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của
UBND cấp có thẩm quyền1

__________________________

1. Nếu bên bán là cá nhân thì ghi tên người có tên trong giấy chứng nhận quyền sở hữu về nhà ở; nếu bên bán là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ, điện thoại, số tài khoản, tên và chức vụ người đại diện theo pháp luật của tổ chức đó.
2. Nếu bên mua là tổ chức thì ghi thông tin tên của tổ chức, địa chỉ, điện thoại, số tài khoản, tên và chức vụ người đại diện theo pháp luật của tổ chức đó.

1. Trường hợp mua nhà ở xã hội trả chậm, trả dần thì lần đầu phải thanh toán không quá 20% giá nhà ở (trừ trường hợp các bên có thỏa thuận khác) và thời hạn mua nhà ở phải đảm bảo tối thiểu là 10 năm, kể từ ngày ký kết hợp đồng mua bán nhà.
2. Trường hợp mua nhà ở xã hội theo phương thức trả chậm, trả dần thì Bên bán giao giấy tờ nhà ở sau khi Bên mua đã thanh toán đủ tiền mua nhà ở theo đúng thời hạn các bên đã thỏa thuận.

1. Đối với trường hợp phải chứng thực hoặc công chứng theo quy định pháp luật

Phụ lục số 16: Mẫu hợp đồng mua bán căn hộ chung cư thương mại (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

.............., ngày........ tháng........năm..........

HỢP ĐỒNG MUA BÁN CĂN HỘ CHUNG CƯ

Số: ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngòai mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ về hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngòai mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh số................;

Căn cứ Quyết định số 1.......................................................................;

Căn cứ Quyết định số 2.......................................................................;

Căn cứ khác 3 .....................................................................................;

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Công ty1:..........................................................................................................................

- Đại diện bởi Ông (Bà):...........................Chức vụ:........................................................................

- Số CMND (hộ chiếu): ...........................cấp ngày:...../...../......., tại...............................................

- Địa chỉ:.........................................................................................................................................

- Điện thoại:.............................................Fax:................................................................................

- Số tài khoản: ..........................................tại Ngân hàng:..............................................................

- Mã số thuế:..................................................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà):......................................................................................................................................

- Đại diện cho (nếu Bên mua là tổ chức):......................................................................................

- Số CMND (hộ chiếu) số:.........................cấp ngày:..../..../....., tại................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ:............................................................................................................................

- Điện thoại:..............................................Fax (nếu có):...............................................................

- Số tài khoản (nếu có):............................tại Ngân hàng.............................................................

- Mã số thuế (nếu có):..................................................................................

Hai bên chúng tôi thoả thuận ký kết hợp đồng này với các nội dung sau đây:

Điều 1. Bên bán đồng ý bán và Bên mua đồng ý mua căn hộ với các đặc điểm dưới đây:

1. Đặc điểm về căn hộ:

Căn hộ số: ........................tầng (tầng có căn hộ):..............................

Diện tích sàn căn hộ: .................m2 (diện tích ghi theo bản vẽ thiết kế được phê duyệt và ghi rõ diện tích này được tính theo quy định tại khoản 2 Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng).

Năm xây dựng (ghi năm hòan thành việc xây dựng tòa nhà chung cư):.......................................

Căn hộ này thuộc tòa nhà chung cư số...........đường (hoặc phố) ...........phường (xã).............quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh).................tỉnh (thành phố)..............

(Nếu mua căn hộ hình thành trong tương lai thì các bên thỏa thuận lập thêm danh mục vật liệu xây dựng bên trong và bên ngòai của căn hộ đính kèm theo hợp đồng này).

2. Đặc điểm về đất xây dựng tòa nhà chung cư có căn hộ nêu tại khoản 1 Điều này:

Thửa đất số:..................hoặc ô số:..................hoặc lô số:...................

Tờ bản đồ số:........................................................................................

Diện tích đất sử dụng chung:...................m2 (nếu nhà chung cư có diện tích đất sử dụng chung, bao gồm đất trong khuôn viên thì ghi diện tích đất của tòan bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 2. Giá bán căn hộ, phương thức và thời hạn thanh toán

1. Giá bán căn hộ:..........................................................đồng

(Bằng chữ:.........................................................................................).

Giá bán này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng, kinh phí bảo trì phần sở hữu chung 2%, trong đó:

- Giá bán (bao gồm giá trị quyền sử dụng đất):.......................đồng.

- Thuế VAT:.......................................đồng.

- Kinh phí bảo trì 2% (kinh phí này tính trước thuế):..............đồng. Khoản kinh phí này được chuyển vào tài khoản riêng để bảo trì phần sở hữu chung của nhà chung cư.

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

3. Thời hạn thanh toán:

a) Thanh toán một lần vào ngày..........tháng........năm.........., kể từ sau khi kí kết hợp đồng này.

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán bao gồm các đợt như sau:

- Thanh toán đợt 1:....................đồng (bằng chữ:................); thời hạn thanh toán:.........................

- Thanh toán đợt 2:..................đồng (bằng chữ..................); thời hạn thanh toán..........................

- Thanh toán đợt tiếp theo.................đồng (bằng chữ...................); thời hạn thanh toán.........................

Trước các đợt thanh toán theo thỏa thuận tại khoản này, Bên bán nhà ở có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo này.

Điều 3. Chất lượng công trình nhà ở

Bên bán cam kết bảo đảm chất lượng công trình (nhà chung cư trong đó có căn hộ nêu tại Điều 1 hợp đồng này) theo đúng yêu cầu trong thiết kế công trình và sử dụng đúng các vật liệu xây dựng căn hộ mà các bên đã thỏa thuận.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà theo đúng thỏa thuận ghi trong hợp đồng;

b) Yêu cầu Bên mua nhận nhà theo đúng thỏa thuận ghi trong hợp đồng;

c) Có quyền ngừng hoặc yêu cầu nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên mua vi phạm Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

d) Các quyền khác do hai bên thoả thuận:..........................................

2. Nghĩa vụ của Bên bán:

a) Xây dựng hòan chỉnh cơ sở hạ tầng theo quy hoạch và nội dung hồ sơ dự án đã được phê duyệt, đảm bảo khi bàn giao, Bên mua có thể sử dụng và sinh hoạt bình thường;

Về nguồn cung cấp điện, nước sinh hoạt (ghi rõ là do các cơ quan chức năng địa phương hay do bộ phận quản lý dự án cung cấp)..................

b) Thiết kế căn hộ và thiết kế công trình tuân thủ các quy định về pháp luật xây dựng (thiết kế căn hộ và quy hoạch xây dựng sẽ không bị thay đổi trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền);

c) Kiểm tra, giám sát việc xây dựng căn hộ để đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật theo đúng tiêu chuẩn thiết kế, tiêu chuẩn kỹ thuật hiện hành.

d) Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho Bên mua. Thực hiện bảo hành đối với căn hộ và nhà chung cư theo quy định tại Điều 9 của hợp đồng này;

đ) Chuyển giao căn hộ cho Bên mua đúng thời hạn kèm theo bản vẽ thiết kế tầng nhà có căn hộ và thiết kế kỹ thuật liên quan đến căn hộ.

e) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến mua bán căn hộ theo quy định của pháp luật;

g) Có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với căn hộ cho Bên mua và bàn giao cho Bên mua các giấy tờ có liên quan đến căn hộ (trừ trường hợp Bên mua tự nguyện làm thủ tục đề nghị cấp giấy chứng nhận);

h) Có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ bán; thực hiện các nhiệm vụ của Ban quản trị khi nhà chung cư chưa thành lập được Ban quản trị;

i) Các nghĩa vụ khác do các bên thoả thuận:.......................................

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Nhận bàn giao căn hộ có chất lượng với các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận và bản vẽ hồ sơ theo đúng thời hạn nêu tại Điều 8 của hợp đồng này.

b) Yêu cầu Bên bán làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với căn hộ theo quy định của pháp luật (trừ trường hợp Bên mua tự nguyện thực hiện thủ tục này);

c) Được sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên bán sau khi nhận bàn giao căn hộ;

d) Yêu cầu Bên bán hòan thiện cơ sở hạ tầng theo nội dung dự án nhà chung cư đã phê duyệt;

đ) Yêu cầu Bên bán tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ mua bán;

e) Các quyền khác do hai bên thoả thuận:..........................................

2. Nghĩa vụ của Bên mua:

a) Thanh toán tiền mua căn hộ theo thỏa thuận tại Điều 2 của hợp đồng này;

b) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật bên mua phải nộp như thỏa thuận nêu tại Điều 6 của hợp đồng này;

c) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc...

d) Thanh toán kinh phí quản lý vận hành nhà chung cư (trông giữ tài sản, vệ sinh môi trường, bảo vệ, an ninh...) và các chi phí khác theo thoả thuận quy định tại các khoản 4, 5 và khoản 6 Điều 11 của hợp đồng này;

đ) Chấp hành các quy định tại Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

e) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

g) Sử dụng căn hộ đúng mục đích để ở theo quy định tại Điều 1 của Luật Nhà ở;

h) Các nghĩa vụ khác theo thoả thuận................................

Điều 6. Thuế và các khoản phí, lệ phí phải nộp

Các bên mua bán thoả thuận trách nhiệm thực hiện nghĩa vụ tài chính khi mua bán căn hộ và cấp giấy chứng nhận quyền sở hữu đối với căn hộ.

Điều 7. Chậm trễ trong việc thanh toán và chậm trễ trong việc bàn giao căn hộ

Thoả thuận cụ thể trách nhiệm của Bên mua nếu chậm trễ thanh toán và trách nhiệm của Bên bán nếu chậm trễ bàn giao căn hộ (chấm dứt hợp đồng; phạt; tính lãi, mức lãi suất; phương thức thực hiện khi vi phạm....).

Điều 8. Giao nhận căn hộ

1. Bên bán có trách nhiệm bàn giao căn hộ cho Bên mua vào thời gian (ghi rõ thời gian bàn giao căn hộ):......................

2. Căn hộ phải được sử dụng các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận.

Điều 9. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi căn hộ có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện việc bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp căn hộ bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định pháp luật về bảo hành nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 10. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu đối với căn hộ đó.

2. Trong trường hợp chưa nhận bàn giao căn hộ từ Bên bán nhưng Bên mua thực hiện chuyển nhượng hợp đồng này cho người thứ ba thì các bên phải thực hiện đúng thủ tục theo quy định tại Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng.

3. Trong cả hai trường hợp nêu tại khoản 1 và 2 của Điều này, người mua nhà ở hoặc người nhận chuyển nhượng hợp đồng đều được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Cam kết đối với phần sở hữu riêng, phần sở hữu chung và các công trình dịch vụ của tòa nhà chung cư

1. Bên mua được quyền sở hữu riêng đối với diện tích sàn căn hộ là ............m2 sàn. Bên mua được quyền sử dụng đối với các phần diện tích thuộc sở hữu chung trong nhà chung cư là: ..........................................................

2. Các diện tích và hạng mục công trình thuộc quyền sở hữu riêng của Bên bán2: ...............................................................................................

3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...).........................................

4. Mức kinh phí đóng góp cho quản lý vận hành nhà chung cư là:...........đồng/ tháng. Mức kinh phí này có thể điều chỉnh nhưng phải tính toán hợp lý phù hợp với thực tế, được Hội nghị nhà chung cư thông qua và không vượt quá mức giá trần do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư này quy định (trừ trường hợp các bên có thoả thuận khác).

5. Giá sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi..., chỉ thu khi có nhu cầu sử dụng) ................đồng/01tháng hoặc đồng/01lượt;

6. Các thoả thuận khác (nếu có):........................................................

Điều 12. Chấm dứt Hợp đồng

Hợp đồng này sẽ được chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá .......ngày (tháng) theo thoả thuận tại Điều 2 và Điều 7 của hợp đồng này.

3. Bên bán chậm trễ bàn giao căn hộ quá.......ngày (tháng) theo thời hạn đã thỏa thuận tại Điều 7 và Điều 8 của hợp đồng này.

4. Các thoả thuận khác....................................................

Điều 13. Cam kết của các bên

1. Bên bán cam kết căn hộ nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên bán và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung một số nội dung của hợp đồng này thì các bên lập thêm phụ lục hợp đồng có chữ ký của hai bên và có giá trị pháp lý như hợp đồng này.

4. Bản nội quy quản lý sử dụng nhà chung cư và bảng danh mục vật liệu xây dựng bên trong và bên ngòai căn hộ đính kèm là một phần không thể tách rời của hợp đồng này.

5. Hai bên cam kết thực hiện đúng các thỏa thuận đã quy định tại hợp đồng này.

Điều 14. Các thỏa thuận khác

(Các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội)

Điều 15. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 16. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày............

2. Hợp đồng này được lập thành... bản và có giá trị như nhau, mỗi bên giữ .....bản, .... bản lưu tại cơ quan thuế, .....bản lưu tại cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với căn hộ.

(Trong trường hợp Bên bán, Bên mua là người nước ngòai hoặc người Việt Nam định cư ở nước ngòai thì có thể thoả thuận lập thêm hợp đồng bằng Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị như nhau)./.

BÊN MUA

(ký và ghi rõ họ tên, nếu là tổ chức
mua nhà thì đóng dấu của tổ chức)

BÊN BÁN

(ký và ghi rõ họ tên, chức vụ và đóng dấu của
doanh nghiệp bán nhà)

____________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư xây dựng nhà chung cư.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà chung cư.
3. Các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua ......).

1. Ghi tên Công ty bán căn hộ

1. Ghi rõ những nội dung thuộc quyền sở hữu chung trong nhà chung cư theo quy định của Nghị định 71/2010/NĐ-CP (như hành lang, lối đi chung, cầu thang, nơi để xe, thiết bị chống cháy......); ghi rõ những diện tích khác như phòng họp chung, công trình dịch vụ thuộc sở hữu chung của nhà chung cư... (nếu có).
2. Ghi rõ phần diện tích trong nhà chung cư thuộc sở hữu riêng của Bên bán (nếu có). Trường hợp có thoả thuận trích kinh phí thu được từ phần kinh doanh dịch vụ thuộc sở hữu của Bên bán cho việc quản lý vận hành nhà chung cư thì cũng phải ghi cụ thể.

NỘI QUY QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ .....1

(Kèm theo hợp đồng mua bán căn hộ nhà chung cư
số......./...... ngày ......tháng ......năm .....)

Điều 1. Phạm vi và đối tượng áp dụng

Bản nội quy này quy định các nội dung về quản lý sử dụng nhà chung cư (ghi rõ tên tòa nhà chung cư)..............được áp dụng đối với các chủ sở hữu, người sử dụng nhà chung cư, chủ đầu tư hoặc các cá nhân, tổ chức khác liên quan đến quản lý sử dụng nhà chung cư này.

Điều 2. Trách nhiệm của Chủ đầu tư

1. Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư này vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

2. Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư (ghi rõ tên tòa nhà chung cư)....... theo quy định tại Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở; thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định của pháp luật hiện hành;

3. Bàn giao hệ thống kết cấu hạ tầng bên ngòai nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định (trường hợp nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác);

4. Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

5. Bàn giao 01 bộ bản vẽ hòan công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung cho Ban quản trị nhà chung cư lưu giữ;

6. Chủ trì tổ chức Hội nghị nhà chung cư và cử người tham gia Ban quản trị theo quy định tại Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành;

7. Được quyền ngừng cung cấp hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các công trình tiện ích khác nếu chủ sở hữu căn hộ hoặc các thành viên của căn hộ vi phạm nghiêm trọng Quy chế quản lý sử dụng nhà chung cư hoặc vi phạm các quy định tại bản nội quy này;

Điều 3. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư (ghi rõ tên tòa nhà chung cư)........là đơn vị được Chủ đầu tư ký kết hợp đồng thực hiện nhiệm vụ cung cấp dịch vụ quản lý vận hành nhà chung cư này đảm bảo an tòan, tiêu chuẩn, quy phạm quy định;

2. Doanh nghiệp quản lý vận hành nhà chung cư (ghi rõ tên tòa nhà chung cư)........được ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Trách nhiệm của doanh nghiệp quản lý vận hành chung cư:

a) Thực hiện việc quản lý vận hành nhà chung cư. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường;

b) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

c) Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

d) Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

đ) Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định khi được Ban quản trị nhà chung cư uỷ quyền.

e) Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

g) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

h) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 4. Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư (ghi rõ tên tòa nhà chung cư)...........do Hội nghị nhà chung cư bầu ra, bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư này.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư; báo cáo kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy này và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hòan thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an tòan xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

l) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

Điều 5. Quyền và nghĩa vụ của chủ sở hữu và người sử dụng căn hộ nhà chung cư

1. Quyền và nghĩa vụ của chủ sở hữu căn hộ

a) Quyền sở hữu đối với phần diện tích sàn căn hộ đã mua theo hợp đồng;

b) Được quyền sử dụng diện tích thuộc phần sở hữu chung của nhà chung cư này, bao gồm các diện tích quy định tại khoản 2 Điều 8 của Bản nội quy này;

c) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng;

e) Đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của nhà chung cư;

g) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

h) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

i) Thực hiện việc đăng ký tạm vắng, tạm trú theo đúng quy định của pháp luật;

k) Thông báo các quy định nêu tại Bản nội quy này cho người được uỷ quyền hợp pháp sử dụng căn hộ và các tổ chức, cá nhân khác có liên quan đến sử dụng căn hộ của mình;

l) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Quyền và nghĩa vụ của người sử dụng hợp pháp căn hộ

a) Được sử dụng hợp pháp phần sở hữu riêng căn hộ khi được sự đồng ý của chủ sở hữu căn hộ và được sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư;

b) Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng nhà chung cư và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

c) Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Thực hiện các nghĩa vụ quy định tại các điểm g, h, i, k, l của khoản 1 Điều này.

Điều 6. Các hành vi nghiêm cấm trong quản lý sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngòai của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngòai căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư (áp dụng đối với chủ đầu tư, ban quản trị và doanh nghiệp vận hành nhà chung cư).

Điều 7. Các khoản phí, mức phí phải đóng góp

1. Kinh phí bảo trì phần sở hữu chung: chỉ thu thêm khi khoản kinh phí thu để bảo trì phần sở hữu chung không đủ (từ 2% khi bán căn hộ nhà chung cư). Mức thu cụ thể sẽ được thông qua Hội nghị nhà chung cư đảm bảo nguyên tắc mức đóng góp này tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư.

2. Kinh phí quản lý vận hành nhà chung cư với mức nộp là ..............đồng/tháng1;

3. Chi phí trông giữ tài sản (ghi rõ chi phí đối với từng loại tài sản như xe đạp, xe máy, ôtô....) là.....................đồng/tháng;

4. Chi phí sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi...) là....................đồng/ tháng hoặc ...........đồng/lượt;

5. Các chi phí khác (nếu có)............................................................

Tuỳ vào tình hình cụ thể, các mức thu nêu trên có thể thay đổi tăng thêm, việc thay đổi mức thu này phải được tính toán hợp lý và thông qua Hội nghị nhà chung cư.

Điều 8. Phần diện tích thuộc sở hữu riêng, phần diện tích thuộc sở hữu chung và sử dụng chung nhà chung cư

1. Diện tích thuộc sở hữu riêng của chủ sở hữu căn hộ, chủ đầu tư và các chủ sở hữu khác (nếu có) và bao gồm:

a) Phần diện tích thuộc sở hữu riêng của chủ sở hữu căn hộ bao gồm phần diện tích riêng bên trong căn hộ (kể cả diện tích ban công, lôgia gắn liền với căn hộ đó), hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ..........................................

b) Phần diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) như các diện tích làm siêu thị, văn phòng, câu lạc bộ thể thao là: ..............................................

c) Phần diện tích thuộc sở hữu riêng của chủ đầu tư tòa nhà chung cư (như các căn hộ chưa bán hết, các căn hộ đang được chủ đầu tư cho thuê, các công trình tiện ích khác) là: ............................................

Phần diện tích thuộc sở hữu riêng của chủ đầu tư nêu tại điểm này không bao gồm các diện tích quy định tại khoản 2 Điều này.

2. Diện tích và hệ thống hạ tầng kỹ thuật thuộc sở hữu chung và thuộc quyền sử dụng chung của các chủ sở hữu trong nhà chung cư (bao gồm chủ sở hữu các căn hộ, chủ sở hữu các diện tích khác, chủ đầu tư tòa nhà chung cư), gồm:

a) Hành lang, cầu thang bộ, cầu thang máy, lối đi chung.................;

b) Nơi để xe của tòa nhà chung cư .......................................................;

c) Nhà sinh hoạt chung của nhà chung cư (nếu có)...........................;

d) Hệ thống hạ tầng kỹ thuật bên ngòai nhưng được kết nối với nhà chung cư .........................

đ) Các diện tích sử dụng chung khác của nhà chung cư (theo thoả thuận nếu có)....................

Các diện tích nêu tại khoản này phải được ghi cụ thể về diện tích, vị trí diện tích mà thành viên nhà chung cư được quyền sử dụng chung theo quy định của Luật Nhà ở và Nghị định 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ.

Điều 9. Quy định về việc sửa đổi, bổ sung bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác

.................1

TÊN CHỦ ĐẦU TƯ

(Ký tên đóng dấu)

__________________

1. Điều này quy định những nguyên tắc khi sửa đổi, bổ sung bản nội quy này; đồng thời, có thể đưa ra một số quy định khác cho phù hợp với điều kiện cụ thể của nhà chung cư nhưng phải đảm bảo thống nhất với pháp luật về nhà ở và Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành

1. Tên của tòa nhà chung cư

1. Mức thu không vượt quá mức thu tối đa (giá trần) kinh phí vận hành nhà chung cư do UBND tỉnh, thành phố nơi có nhà chung cư đó ban hành. Ghi rõ mức thu này có bao gồm (hay không bao gồm) phần hỗ trợ từ việc kinh doanh các diện tích thuộc sở hữu riêng của Bên bán (chủ đầu tư).

Phụ lục số 17: Mẫu hợp đồng thuê nhà ở thương mại (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

......., ngày...........tháng..........năm..........

HỢP ĐỒNG THUÊ NHÀ Ở THƯƠNG MẠI

Số......./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở,

Hai bên chúng tôi gồm:

Bên cho thuê nhà ở (sau đây gọi tắt là Bên cho thuê):

- Ông (bà)1:..................................................................................................................................

- Số CMND (hộ chiếu):...................cấp ngày....../...../......, tại......................................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ...................................Fax (nếu có):........................................................................

- Số tài khoản:.................................tại Ngân hàng:.....................................................................

- Mã số thuế:................................................................................................................................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà)2:..................................................................................................................................

- Số CMND (hộ chiếu):......................cấp ngày....../...../....., tại....................................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:..........................................................................................................................

- Điện thoại: ......................................Fax (nếu có):....................................................................

- Số tài khoản:...................................tại Ngân hàng:...................................................................

- Mã số thuế:...............................................................................................................................

Hai bên chúng tôi thống nhất ký kết hợp đồng thuê nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê:

1. Loại nhà ở (ghi rõ biệt thự hoặc căn hộ hoặc nhà riêng lẻ):...................................................

2. Địa chỉ nhà ở:..........................................................................................................................

3. Tổng diện tích sàn nhà ở là:...............m2; diện tích đất gắn liền với nhà ở là:..........m2 (sử dụng chung là:.........m2; sử dụng riêng là:..........m2).

4. Trang thiết bị gắn liền với nhà ở:.............................................................................................

Điều 2. Giá cho thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá cho thuê nhà ở là ...........................đồng Việt Nam/01 tháng (hoặc 01 năm).

(Bằng chữ: ......................................................................................).

Giá cho thuê này đã bao gồm chi phí bảo trì, quản lý vận hành nhà ở và các khoản thuế mà Bên cho thuê phải nộp cho Nhà nước theo quy định.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp điện, nước, điện thoại và các cơ quan cung cấp dịch vụ khác.

3. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

4. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà vào ngày.......... hàng tháng.

(Trường hợp hai bên thỏa thuận thanh toán một lần hoặc theo từng đợt thì cần ghi rõ trong hợp đồng).

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày...........tháng..........năm.............

2. Thời hạn cho thuê nhà ở là ..........năm (.........tháng), kể từ ngày............tháng........... năm ............đến ngày .......tháng...... năm ............

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê trả đủ tiền thuê nhà theo đúng thỏa thuận đã cam kết;

b) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra (nếu có);

c) Yêu cầu Bên thuê thanh toán đủ số tiền thuê nhà (đối với thời gian đã thuê) và giao lại nhà ở trong các trường hợp các bên thỏa thuận chấm dứt hợp đồng thuê nhà ở trước thời hạn;

d) Bảo trì, cải tạo nhà ở;

đ) Đơn phương chấm dứt thực hiện hợp đồng thuê theo quy định tại khoản 1 Điều 103 Luật Nhà ở;

e) Yêu cầu Bên thuê trả lại nhà khi chấm dứt hợp đồng thuê theo quy định tại các khoản 1, 2, 4 và khoản 6 Điều 7 của hợp đồng này;

g) Các quyền khác do hai bên thỏa thuận (nhưng không được trái quy định pháp luật và đạo đức xã hội)........................................................

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà ở và trang thiết bị gắn liền với nhà ở (nếu có) cho Bên thuê đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo cho Bên thuê biết các quy định về quản lý sử dụng nhà ở;

c) Bảo đảm cho Bên thuê sử dụng ổn định nhà ở trong thời hạn thuê nhà;

d) Trả lại số tiền thuê nhà mà Bên thuê đã trả trước trong trường hợp các bên thỏa thuận chấm dứt hợp đồng thuê nhà ở trước thời hạn;

đ) Bảo trì, quản lý nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

e) Hướng dẫn, đề nghị Bên thuê thực hiện đúng các quy định về quản lý nhân khẩu;

g) Các nghĩa vụ khác do hai bên thỏa thuận..................................

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở và trang thiết bị gắn liền với nhà ở (nếu có) theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời các hư hỏng về nhà ở;

c) Yêu cầu Bên cho thuê trả lại số tiền thuê nhà mà Bên thuê đã nộp trước trong trường hợp chấm dứt hợp đồng thuê nhà trước thời hạn;

d) Được đổi nhà ở đang thuê với người khác hoặc cho thuê lại (nếu có thỏa thuận);

đ) Được tiếp tục thuê theo các điều kiện thoả thuận với Bên cho thuê trong trường hợp có thay đổi về chủ sở hữu nhà ở;

e) Đơn phương chấm dứt hợp đồng theo quy định tại khoản 2 Điều 103 của Luật Nhà ở;

g) Các quyền khác do hai bên thỏa thuận.......................................................................................

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết trong hợp đồng;

b) Sử dụng nhà ở đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác thuê lại, trừ trường hợp được Bên cho thuê đồng ý;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà và thanh toán đủ cho Bên cho thuê số tiền thuê nhà còn thiếu trong trường hợp chấm dứt hợp đồng nêu tại các khoản 1, 2, 4 và khoản 6 Điều 7 của hợp đồng này.

g) Các nghĩa vụ khác theo thỏa thuận của hai bên.......................................................................

Điều 6. Các trường hợp bất khả kháng

Bên thuê hoặc Bên cho thuê không bị coi là vi phạm hợp đồng và không bị phạt hoặc không phải chịu trách nhiệm bồi thường thiệt hại nếu việc chậm thực hiện hoặc không thực hiện các nghĩa vụ được các bên thỏa thuận trong hợp đồng này do có sự kiện bất khả kháng như thiên tai, chiến tranh, hỏa hoạn, sự thay đổi quy định pháp luật và các trường hợp khác mà không phải do lỗi của các Bên gây ra.

Điều 7. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê nhà ở hết hạn mà các bên không thỏa thuận ký tiếp;

2. Các bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở cho thuê không còn;

4. Nhà ở cho thuê hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

5. Bên thuê nhà ở chết mà không có người đang cùng sinh sống;

6. Khi một trong hai bên đơn phương chấm dứt hợp đồng theo quy định của pháp luật.

Điều 8. Cam kết của các bên

1. Bên cho thuê cam kết nhà ở cho thuê thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi hoặc không bị giải tỏa); cam kết nhà ở đảm bảo chất lượng, an tòan cho bên thuê nhà.

2. Bên thuê nhà đã tìm hiểu kỹ các thông tin về nhà ở thuê.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên, phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Các bên cùng cam kết thực hiện đúng và đầy đủ các nội dung đã thỏa thuận trong hợp đồng.

5. Các cam kết khác (phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội):......

Điều 9. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 10. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày..........(hoặc có hiệu lực kể từ ngày được công chứng hoặc chứng thực đối với trường hợp cá nhân cho thuê nhà ở có thời hạn từ 06 tháng trở lên).

2. Hợp đồng này được lập thành .....bản và có giá trị như nhau. Mỗi bên giữ .... bản, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và .... bản lưu tại cơ quan thuế (các bên có thể thỏa thuận lập thêm hợp đồng bằng tiếng Anh)./.

BÊN THUÊ

(Ký và ghi rõ họ tên - nếu là tổ chức
thì đóng dấu)

BÊN CHO THUÊ

(Ký và ghi rõ họ tên - nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng nhà nước1
(hoặc chứng thực của Uỷ ban nhân dân cấp có thẩm quyền)

_________________________

1, 2. Nếu bên cho thuê hoặc bên thuê nhà ở là tổ chức thì ghi tên của tổ chức, địa chỉ, điện thoại, số tài khoản, mã số thuế, tên và chức vụ người đại diện theo pháp luật của tổ chức đó

1. áp dụng đối với hợp đồng thuê nhà ở của cá nhân có thời hạn thuê từ 6 tháng trở lên

Phụ lục số 18: Mẫu hợp đồng thuê nhà ở công vụ (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

........., ngày......... tháng.....năm........

HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số......ngày......tháng.....năm........của..........về việc bố trí nhà ở công vụ (hoặc căn cứ đơn đề nghị thuê nhà ở công vụ của ông (bà): ...................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): .......................................Chức vụ: .............................................................................

- Số CMND:.....................................cấp ngày....../....../......, tại......................................................

- Đại diện cho:...............................................................................................................................

- Địa chỉ cơ quan: .........................................................................................................................

- Điện thoại:......................................Fax:......................................................................................

- Số tài khoản:...................................tại Kho bạc:.........................................................................

BÊN THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên thuê)1:

- Ông (bà): .........................................Chức vụ:.............................................................................

- Số CMND:........................................cấp ngày...../...../......., tại....................................................

- Điện thoại: ...........................................Fax (nếu có):..................................................................

- Cơ quan công tác:.......................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở công vụ dùng cho mục đích để ở và sinh hoạt với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở thấp tầng):........................................................

2. Địa chỉ nhà ở:...........................................................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là.........m2, diện tích phụ là: ...........m2.

4. Trang thiết bị kèm theo nhà ở:......................................................

Điều 2. Giá cho thuê và phương thức, thời hạn thanh toán tiền thuê

1. Giá cho thuê nhà ở công vụ là ................................đồng/01 tháng

(Bằng chữ: .......................................................................................).

Giá cho thuê này đã bao gồm chi phí về quản lý, vận hành và bảo trì nhà ở. Giá thuê sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê nhà biết trước khi áp dụng ít nhất là ba tháng.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này.

3. Phương thức thanh toán: Bên thuê trả cho Bên cho thuê bằng (tiền mặt hoặc chuyển khoản qua ngân hàng)1......................................

4. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà vào ngày.............hàng tháng.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng........ năm ...........

2. Thời hạn cho thuê nhà ở công vụ là .....năm (..... tháng)2, kể từ ngày.........tháng......... năm ..........đến ngày .........tháng........ năm ...........

Trường hợp hết hạn hợp đồng mà Bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở công vụ thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền thuê nhà đúng thời hạn đã cam kết;

(Trường hợp Bên thuê là đối tượng được thuê nhà ở công vụ mà không trả tiền thuê nhà trong ba tháng liên tục thì Bên cho thuê có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê khấu trừ từ tiền lương để trả tiền thuê);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt hợp đồng trong trường hợp Bên thuê sử dụng nhà ở sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ sau khi đã được Bên cho thuê thông báo bằng văn bản;

đ) Yêu cầu Bên thuê giao lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở công vụ quy định tại Điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo cho Bên thuê các quy định về quản lý sử dụng nhà ở;

c) Bảo đảm quyền sử dụng nhà ở cho Bên thuê;

d) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho Bên thuê;

đ) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về nhà ở và pháp luật về xây dựng.

Điều 5. Quyền và nghĩa vụ Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; được sử dụng nhà công vụ để ở cho bản thân và các thành viên trong gia đình;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở;

c) Được tiếp tục thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở công vụ đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê cho Bên thuê nhà theo thời hạn quy định tại hợp đồng này;

c) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở; chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Không được chuyển đổi hoặc cho người khác thuê lại nhà ở công vụ dưới bất cứ hình thức nào;

đ) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này.

Điều 6. Chấm dứt hợp đồng thuê nhà ở công vụ

Việc chấm dứt hợp đồng thuê nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê hết thời hạn;

2. Các trường hợp quy định tại khoản 6 Điều 30 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở.

Điều 7. Điều khoản thi hành

1. Các Bên cùng cam kết thực hiện đúng các nội dung thỏa thuận trong hợp đồng. Trường hợp có tranh chấp hoặc vi phạm hợp đồng thì các bên thương lượng giải quyết, nếu không thương lượng được thì đề nghị Tòa án nhân dân giải quyết.

2. Hợp đồng này có hiệu lực kể từ ngày ký và được lập thành....bản, có giá trị như nhau, mỗi bên giữ .... bản ./.

BÊN THUÊ NHÀ Ở CÔNG VỤ1

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

_______________________

1. Bên thuê có thể là đối tượng được thuê nhà ở công vụ hoặc là cơ quan trực tiếp quản lý người thuê, trường hợp Bên thuê là cơ quan thì ghi rõ thông tin về tên cơ quan, địa chỉ, tên người đại diện theo pháp luật của cơ quan đó.

1. Trường hợp Bên thuê là cơ quan trực tiếp quản lý người thuê nhà ở công vụ thì Bên thuê có trách nhiệm trích từ tiền lương của cán bộ, công chức được thuê nhà ở để trả cho Bên cho thuê..

2. Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.

1. Nếu Bên thuê nhà ở công vụ là cơ quan trực tiếp quản lý cán bộ, công chức thì ghi họ tên, chức vụ người đại diện và đóng dấu cơ quan đó.

Phụ lục số 19: Mẫu hợp đồng thuê nhà ở xã hội (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số1.................................................................................................................;

Căn cứ Quyết định số2................................................................................................................;

Căn cứ3:.......................................................................................................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:......................................................................

- Đại diện cho:................................................................................................................................

- Địa chỉ cơ quan: ..........................................................................................................................

- Điện thoại:.............................................Fax:................................................................................

- Tài khoản: .............................................tại Ngân hàng:...............................................................

BÊN THUÊ NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê):

- Ông (bà):.....................................................................................................................................

- Địa chỉ liên hệ: ...........................................................................................................................

- Số CMND:.....................................cấp ngày....../....../......, tại ....................................................

- Điện thoại:...................................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở:

1. Loại nhà ở (căn hộ chung cư, nhà ở riêng lẻ...) ....................................

2. Địa chỉ nhà ở: ..........................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là...............m2, diện tích phụ là.................m2.

4. Diện tích đất là:.............m2, trong đó sử dụng chung là........m2, sử dụng riêng là:............m2.

Điều 2. Giá cho thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá cho thuê nhà ở là.............................đồng/01 tháng

(Bằng chữ:........................................................................................).

Giá cho thuê này đã bao gồm chi phí về bảo trì, quản lý vận hành nhà ở. Giá thuê nhà ở xã hội sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước khi áp dụng ít nhất là ba tháng.

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do bên thuê thanh toán cho Bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này.

3. Phương thức thanh toán: Bên thuê trả bằng (tiền mặt hoặc chuyển khoản qua ngân hàng):...........................

4. Thời hạn thanh toán: Bên thuê trả tiền vào ngày ...... hàng tháng.

Điều 3. Thời điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở là.....................tháng (năm), kể từ ngày.....tháng..... năm .........

Trước khi hết thời hạn hợp đồng, Bên thuê phải làm thủ tục xác nhận vẫn thuộc đối tượng được thuê nhà ở xã hội để ký tiếp hợp đồng.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền nhà đúng thời hạn đã cam kết;

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt thực hiện hợp đồng thuê theo quy định tại khoản 1 Điều 103 Luật Nhà ở;

đ) Được lấy lại nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại khoản 1, 2, 4 và khoản 6 Điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê làm thủ tục xác nhận để được tiếp tục thuê nhà ở xã hội trước ba tháng tính đến khi hết hạn hợp đồng thuê;

đ) Thông báo bằng văn bản cho Bên thuê những thay đổi về đơn giá cho thuê, phí dịch vụ quản lý trước thời hạn thay đổi ít nhất là ba tháng.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở;

c) Được tiếp tục thuê nếu hết hạn hợp đồng mà vẫn đủ điều kiện được thuê nhà ở xã hội;

d) Đơn phương chấm dứt hợp đồng theo quy định tại khoản 2 Điều 103 của Luật Nhà ở;

đ) Chấm dứt hợp đồng thuê nhà ở khi không có nhu cầu thuê.

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng dưới bất kỳ hình thức nào;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại các khoản 1, 2, 4 và khoản 6 Điều 6 của hợp đồng này.

Điều 6. Chấm dứt hợp đồng thuê nhà ở xã hội

Việc chấm dứt hợp đồng thuê nhà ở xã hội được thực hiện trong các trường hợp sau:

1. Hợp đồng thuê nhà ở hết hạn;

2. Các Bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở cho thuê không còn;

4. Nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

5. Bên thuê nhà ở chết mà không có người đang cùng sinh sống;

6. Một trong các bên đơn phương chấm dứt hợp đồng theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có giá trị kể từ ngày ............ và được lập thành ...... bản, có giá trị như nhau, mỗi bên giữ ... bản /.

BÊN THUÊ NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

__________________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà ở xã hội.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà ở xã hội.
3. Các căn cứ liên quan đến việc thuê nhà ở (như đơn đề nghị......).

Phụ lục số 20: Mẫu hợp đồng thuê mua nhà ở xã hội (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

TÊN CHỦ ĐẦU TƯ . . . . ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ..........., ngày.......tháng .....năm.........

HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI

Số:........./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số1................................................................................................................;

Căn cứ Quyết định số2 ...............................................................................................................;

Căn cứ3:.......................................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Ông (bà):.................................................Chức vụ:.....................................................................

- Đại diện cho:...............................................................................................................................

- Địa chỉ cơ quan: .........................................................................................................................

- Điện thoại: .............................................Fax:..............................................................................

- Số tài khoản:...........................................tại Ngân hàng:.............................................................

BÊN THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê mua):

- Ông (bà):....................................................................................................................................

- Số CMND:..................................................................................................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ: ..........................................................................................................................

- Điện thoại:.................................................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà ở xã hội dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở:

1. Loại nhà ở (căn hộ nhà chung cư hoặc nhà riêng lẻ):..........................

2. Địa chỉ nhà ở:...........................................................................................

3. Tổng diện tích sàn nhà ở...................m2

4. Tổng diện tích sử dụng đất ở, trong đó:

Sử dụng chung:.................m2; Sử dụng riêng:..................m2

Điều 2. Tiền thuê mua và phương thức thanh toán

1. Tiền thuê mua nhà ở bao gồm tiền trả lần đầu và tiền thuê nhà hàng tháng, cụ thể:

a) Tiền trả lần đầu ngay sau khi ký kết hợp đồng (bằng 20% giá trị của nhà ở) là: ....................đồng.

(Bằng chữ: .......................................................................................).

b) Tiền thuê nhà trả hàng tháng: ..........................đồng/ 01 tháng (tiền thuê nhà đã bao gồm chi phí cho công tác bảo trì nhà ở).

(Bằng chữ: .......................................................................................).

2. Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do bên thuê thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính trong giá thuê nhà ở qui định tại khoản 1 Điều này.

3. Phương thức và thời hạn thanh toán:

a) Phương thức thanh toán: Tiền thuê mua được trả bằng (tiền mặt hoặc chuyển khoản qua Ngân hàng)..............................................................

b) Thời hạn thanh toán:

- Tiền trả lần đầu: Bên thuê mua trả tiền lần đầu cho Bên bán trong thời hạn ...........ngày, kể từ ngày ký kết hợp đồng này;

- Tiền thuê nhà: Bên thuê mua trả tiền thuê nhà vào ngày ............hàng tháng.

Điều 3. Thời điểm giao nhận nhà ở, thời hạn cho thuê mua nhà ở và chuyển quyền sở hữu nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng......... năm ...........hoặc trong thời hạn.............ngày (tháng) kể từ ngày ký kết hợp đồng.

2. Thời hạn cho thuê mua nhà ở là.......năm (.......tháng), kể từ ngày.........tháng...... năm .........đến ngày .........tháng........ năm ..........

(Thời hạn thuê mua do các bên thỏa thuận nhưng thời hạn tối thiểu là 10 năm kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục chuyển quyền sở hữu nhà ở cho Bên thuê mua.

Điều 4. Quyền và nghĩa vụ Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê nhà theo đúng thỏa thuận;

c) Yêu cầu Bên thuê mua sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra;

d) Được giữ lại khoản tiền 20% tiền thuê mua nhà ở mà Bên thuê mua đã nộp lần đầu trong trường hợp Bên thuê mua tự ý bán nhà ở thuê mua hoặc chuyển quyền thuê mua cho người khác khi chưa kết thúc hợp đồng thuê mua;

đ) Đơn phương chấm dứt thực hiện hợp đồng thuê mua khi Bên thuê mua có hành vi quy định tại khoản 4 Điều 58 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ.

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà ở cho Bên thuê mua đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Thông báo, hướng dẫn cho Bên thuê mua các quy định quản lý, sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định;

d) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý nhân khẩu;

đ) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này.

Điều 5. Quyền và nghĩa vụ Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục để được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác sau khi hết hạn hợp đồng thuê mua.

d) Được quyền bán, cho thuê nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp giấy chứng nhận quyền sở hữu nhà ở nhưng phải đảm bảo sau thời gian là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở xã hội.

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của hợp đồng này;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua;

d) Không được chuyển nhượng nhà ở dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

G) Giao lại nhà ở cho Bên cho thuê mua trong trường hợp chấm dứt hợp đồng thuê mua nhà ở theo quy định Điều 5 của hợp đồng.

Điều 6. Chấm dứt hợp đồng thuê mua nhà ở xã hội

1. Bên cho thuê mua được đơn phương chấm dứt hợp đồng thuê mua trong các trường hợp sau:

a) Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua.

Trong các trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm a và điểm b khoản này, Bên cho thuê mua có trách nhiệm hòan trả lại 20% số tiền mà Bên thuê mua đã trả cho Bên thuê mua (không tính lãi) sau khi đã trừ số tiền thuê nhà ở mà Bên thuê mua chưa thanh toán đủ;

c) Bên thuê mua bán nhà ở thuê mua trái với quy định tại Điều 40 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ hoặc chuyển quyền thuê mua cho người khác mà không được sự đồng ý của Bên cho thuê mua.

Trường hợp chấm dứt hợp đồng thuê mua theo quy định tại điểm này thì Bên cho thuê mua không phải hòan trả 20% số tiền mà Bên thuê mua đã trả lần đầu.

2. Bên thuê mua được chấm dứt hợp đồng trong các trường hợp sau:

a) Bên thuê mua không còn nhu cầu thuê mua nhà ở và hai Bên thỏa thuận chấm dứt hợp đồng trước thời hạn.

Trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm này thì Bên thuê mua được trả lại 20% số tiền mà Bên thuê mua đã trả lần đầu sau khi đã thanh toán đủ số tiền thuê nhà ở.

b) Bên thuê mua chết mà không có ai cùng chung sống.

Trường hợp chấm dứt hợp đồng thuê mua nêu tại điểm b khoản này thì thực hiện giải quyết theo quy định tại khoản 2 Điều 106 của Luật Nhà ở.

Điều 7. Cam kết của các Bên

1. Bên cho thuê mua cam kết nhà ở nêu tại Điều 1 của hợp đồng này thuộc quyền sở hữu của Bên cho thuê mua và không thuộc diện bị cấm giao dịch theo quy định của pháp luật.

2. Bên thuê mua cam kết đã tìm hiểu, xem xét kỹ thông tin về nhà ở.

3. Việc ký kết hợp đồng này giữa các bên là hòan tòan tự nguyện, không bị ép buộc, lừa dối. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết thực hiện đúng và đầy đủ các thỏa thuận đã quy định tại hợp đồng này.

5. Các thỏa thuận khác (các thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội) ...........................

Điều 8. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 9. Điều khoản thi hành

1. Hợp đồng này có hiệu lực kể từ ngày ..............

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ .....bản./.

BÊN THUÊ MUA NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

________________________

1. Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà ở cho người thu nhập thấp.
2. Ghi các văn bản liên quan đến Quy hoạch dự án nhà ở cho người thu nhập thấp.
3. Các căn cứ liên quan đến việc mua bán nhà ở (như văn bản đăng ký mua ......).

Phụ lục số 21: Mẫu hợp đồng tặng cho nhà ở (ban hành kèm theo Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

............., ngày..........tháng...........năm..........

HỢP ĐỒNG TẶNG CHO NHÀ Ở

Số ......./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Hai bên chúng tôi gồm:

BÊN TẶNG CHO NHÀ Ở (sau đây gọi tắt là Bên A):

- Ông (bà)1: ..................................................................................................................................

- Số CMND (hộ chiếu):.............................cấp ngày....../...../....., tại..............................................

- Hộ khẩu thường trú:..................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: .................................................................................................................................

BÊN ĐƯỢC TẶNG CHO NHÀ Ở (sau đây gọi tắt là Bên B):

- Ông (bà)2:..................................................................................................................................

- Số CMND (hộ chiếu):............................cấp ngày....../....../......, tại...........................................

- Hộ khẩu thường trú:.................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ................................................................................................................................

Hai bên thống nhất ký kết hợp đồng tặng cho nhà ở gắn liền với quyền sử dụng đất ở với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở tặng cho

1. Đặc điểm chính của nhà ở:

a) Loại nhà ở (biệt thự, căn hộ, nhà ở riêng lẻ...):........................................................................

b) Địa chỉ nhà ở:...........................................................................................................................

c) Tổng diện tích sàn nhà ở:....................m2

2. Đặc điểm chính của đất ở:

a) Tổng diện tích sử dụng:...................... m2, trong đó:

Sử dụng riêng:............... m2; Sử dụng chung (nếu có):.............. m2

b) Nguồn gốc sử dụng đất (được giao, được công nhận hoặc thuê...):........................................................................................................

(Nếu là thuê đất thì phải ghi thêm về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...)

3. Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: ...............

4. Giấy tờ pháp lý về nhà ở, đất ở kèm theo:..........................................

5. Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có):..........................................................

Điều 2. Điều kiện tặng cho (nếu có)1

Bên A đồng ý tặng cho nhà ở nêu tại Điều 1 của hợp đồng này cho Bên B với các điều kiện sau đây:.................................................................

Điều 3. Thời điểm giao nhận nhà ở tặng cho và làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở

1. Bên A có trách nhiệm giao nhà ở kèm theo hồ sơ giấy tờ về nhà ở tặng cho cho Bên B vào ngày........tháng......năm.......

2. Bên B có nghĩa vụ làm thủ tục để được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu đối với nhà ở được tặng cho sau khi đã nhận bàn giao nhà ở tặng cho.

3. Các bên thỏa thuận nộp nghĩa vụ tài chính liên quan đến việc tặng cho nhà ở theo quy định của pháp luật .......................................................

Điều 4. Quyền và nghĩa vụ của các Bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B nhận bàn giao nhà ở theo đúng thời hạn đã thỏa thuận tại hợp đồng này;

b) Yêu cầu Bên B thực hiện đầy đủ, đúng thời hạn các điều kiện mà Bên A đã yêu cầu theo quy định tại Điều 2 của hợp đồng này;

c) Thông báo đầy đủ cho Bên B biết các hạn chế về quyền sở hữu đối với nhà ở (nếu có); các quy định về quản lý sử dụng nhà ở đối với trường hợp tặng cho căn hộ nhà chung cư và các khoản kinh phí mà bên B phải đóng góp trong quá trình sử dụng;

d) Thông báo cho bên thuê hoặc bên mượn nhà ở biết việc tặng cho nhà ở đối với trường hợp nhà ở tặng cho đang cho thuê, cho mượn;

đ) Có trách nhiệm giao giấy tờ về nhà ở để Bên B làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở được tặng cho;

e) Thực hiện các nghĩa vụ tài chính theo quy định pháp luật.

2. Quyền và nghĩa vụ của Bên B:

a) Yêu cầu Bên A giao nhà ở theo đúng thời hạn đã thỏa thuận trong hợp đồng;

b) Yêu cầu Bên A cung cấp giấy tờ về nhà ở để làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở tặng cho;

c) Nhận nhà ở theo đúng thời hạn đã thỏa thuận tại hợp đồng này;

d) Thực hiện đầy đủ, đúng thời hạn các điều kiện mà Bên A yêu cầu theo quy định tại Điều 2 của hợp đồng này (nếu có);

đ) Chấp hành các quy định về quản lý sử dụng nhà chung cư nếu nhà ở nhận tặng cho là căn hộ chung cư;

e) Thực hiện các nghĩa vụ tài chính theo quy định pháp luật.

3. Các thỏa thuận khác (nếu có)..........................................................

Điều 5. Cam kết của các Bên

1. Bên A cam kết nhà ở tặng cho thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi đất hoặc bị giải tỏa).

2. Bên B cam kết đã tìm hiểu, biết rõ các thông tin về nhà ở được tặng cho.

3. Hai bên cam kết việc ký kết hợp đồng tặng cho nhà ở này là hòan tòan tự nguyện, không bị lừa dối, không bị ép buộc. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên và phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết cùng thực hiện đầy đủ và đúng các thỏa thuận trong hợp đồng.

5. Các cam kết khác (các cam kết trong hợp đồng này phải phù hợp quy định của pháp luật và không trái đạo đức xã hội):............

Điều 6. Giải quyết tranh chấp

Trường hợp có tranh chấp về hợp đồng tặng cho nhà ở, hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân có thẩm quyền giải quyết theo quy định của pháp luật.

Điều 7. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày được công chứng hoặc chứng thực.

2. Hợp đồng này được lập thành ......bản và có giá trị như nhau, mỗi bên giữ ..... bản, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có), ...... bản lưu tại cơ quan cấp giấy và ..... bản lưu tại cơ quan thuế./.

BÊN NHẬN TẶNG NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN TẶNG CHO NHÀ Ở

(Ký và ghi rõ họ tên-nếu là tổ chức thì ghi
rõ tên, chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực của
UBND cấp có thẩm quyền

_______________________

1, 2. Nếu bên tặng cho hoặc bên được tặng cho là tổ chức thì ghi rõ tên tổ chức, tên, chức vụ người đại diện theo pháp luật của tổ chức đó.

1. Điều kiện mà Bên tặng cho nhà ở đặt ra phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội.

Phụ lục số 22: Mẫu hợp đồng đổi nhà ở (ban hành kèm theo Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

............., ngày..........tháng...........năm..........

HỢP ĐỒNG ĐỔI NHÀ Ở

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Hai bên chúng tôi gồm:

BÊN ĐỔI NHÀ Ở (sau đây gọi tắt là Bên A):

- Ông (bà)1:....................................................................................................................................

- Số CMND (hộ chiếu):....................cấp ngày...../..../......, tại.........................................................

- Hộ khẩu thường trú:....................................................................................................................

- Địa chỉ liên hệ:.............................................................................................................................

- Điện thoại: ..................................................................................................................................

- Số tài khoản:.....................................tại Ngân hàng:..................................................................

BÊN NHẬN ĐỔI NHÀ Ở (sau đây gọi tắt là Bên B):

- Ông (bà)2:...................................................................................................................................

- Số CMND (Hộ chiếu):..................cấp ngày....../...../......, tại.......................................................

- Hộ khẩu thường trú:...................................................................................................................

- Địa chỉ liên hệ:...........................................................................................................................

- Điện thoại: ................................................................................................................................

- Số tài khoản:.................................tại Ngân hàng:.............................

Hai bên thống nhất ký kết hợp đồng đổi nhà ở với các nội dung sau đây:

Điều 1. Đặc điểm chính nhà ở, đất ở trao đổi, gồm:

1. Đặc điểm chính của nhà ở của Bên A:

1.1 Đặc điểm chính nhà ở:

a) Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở riêng lẻ...):.........................................................

b) Địa chỉ nhà ở:...........................................................................................................................

c) Tổng diện tích sàn nhà ở...................m2

d) Trang thiết bị gắn liền với nhà ở (nếu có): .....................................

1.2 Đặc điểm chính của đất ở gắn với nhà ở:

a) Tổng diện tích sử dụng:.............. m2; trong đó:

Sử dụng riêng :.......... m2; Sử dụng chung (nếu có):............ m2

b) Nguồn gốc sử dụng đất (đuợc giao, được công nhận hoặc thuê...):............................

(Nếu là thuê đất thì phải ghi thêm thông tin về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...).

1.3 Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: ..............

1.4 Giấy tờ pháp lý về nhà ở, đất ở: ....................................................

1.5 Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có).................................................................................................................

2. Đặc điểm chính nhà ở của Bên B

2.1 Đặc điểm chính nhà ở:

c) Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở riêng lẻ...):...............

b) Địa chỉ nhà ở:.................................................................................

c) Tổng diện tích sàn nhà ở...................m2

2.2. Đặc điểm chính của đất ở gắn với nhà ở:

a) Tổng diện tích sử dụng:................. m2; trong đó:

Sử dụng riêng :............ m2; Sử dụng chung (nếu có):............. m2

b) Nguồn gốc sử dụng đất (đuợc giao, được công nhận hoặc thuê...).................................

(Nếu là thuê đất thì phải ghi thêm thông tin về hợp đồng thuê đất, thời gian thuê từ ngày....đến ngày...).

2.3. Trang thiết bị chủ yếu gắn liền với nhà ở (nếu có) gồm: .............

2.4. Giấy tờ pháp lý về nhà ở, đất ở: ...................................................

2.5. Những hạn chế về quyền sử dụng đất ở, quyền sở hữu nhà ở (nếu có)..................................................................................................................

Điều 2. Thời điểm bàn giao nhà ở giữa các Bên

1. Bên A giao nhà ở nêu tại khoản 1 Điều 1 của hợp đồng này kèm theo các giấy tờ về nhà ở, đất ở cho Bên B vào ngày ........./......../.........

2. Bên B giao nhà ở nêu tại khoản 2 Điều 1 của hợp đồng này kèm theo các giấy tờ về nhà ở, đất ở cho Bên A vào ngày .........../......../........

3. Trong thời gian chưa bàn giao nhà ở, các Bên có trách nhiệm giữ gìn, bảo quản nhà ở của mình.

Điều 3. Nghĩa vụ tài chính liên quan đến đổi nhà ở

1. Các bên thực hiện nộp các nghĩa vụ tài chính liên quan đến việc đổi nhà ở theo quy định của pháp luật.

2. Về giá trị chênh lệch của nhà ở theo thỏa thuận của hai bên (nếu có):

a) Bên ..........có nghĩa vụ thanh toán cho Bên ...........số tiền chênh lệch giá trị giữa hai nhà ở trao đổi (nếu có) là.................................đồng.

(Bằng chữ ..............................................................................).

b) Phương thức thanh toán: Bên .........thanh toán cho Bên ..........bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng).................................

b) Thời hạn thanh toán: Bên ............thanh toán cho Bên ..........số tiền nêu tại điểm a khoản này vào ngày..........tháng..........năm ..........

Việc giao nhận tiền được lập biên bản và có chữ ký xác nhận của hai Bên.

Điều 4. Quyền và nghĩa vụ của các Bên

1. Yêu cầu bên nhận đổi nhà bàn giao và nhận nhà ở đúng thời hạn theo thỏa thuận trong hợp đồng;

2. Yêu cầu Bên...... thanh toán đầy đủ và đúng thời hạn khoản tiền chênh lệch giá trị giữa hai nhà ở trao đổi (nếu có);

3. Đảm bảo quyền lợi cho người thứ ba trong trường hợp nhà ở đổi đang cho thuê, cho mượn (nếu có);

4. Thông báo cho bên nhận đổi nhà biết các quy định về quản lý sử dụng nhà chung cư nếu nhà ở trao đổi là căn hộ chung cư;

5. Tạo điều kiện để các bên làm thủ tục đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà đã nhận đổi;

6. Thực hiện các nghĩa vụ tài chính theo quy định của pháp luật.

Điều 5. Cam kết của các Bên

1. Hai Bên cam kết nhà ở trao đổi thuộc quyền sở hữu hợp pháp của mình, không có tranh chấp về quyền sở hữu, không bị kê biên để thi hành án hoặc để chấp hành quyết định hành chính của cơ quan nhà nước có thẩm quyền (không thuộc diện bị thu hồi đất hoặc bị giải tỏa).

2. Hai Bên đã tìm hiểu, biết rõ các thông tin về nhà ở trao đổi.

3. Việc ký kết hợp đồng trao đổi nhà ở này là hòan tòan tự nguyện, không bị lừa dối, không bị ép buộc. Trong quá trình thực hiện hợp đồng, nếu cần thay đổi hoặc bổ sung nội dung của hợp đồng này thì các bên thỏa thuận lập thêm phụ lục hợp đồng có chữ ký của hai bên, phụ lục hợp đồng có giá trị pháp lý như hợp đồng này.

4. Hai bên cam kết cùng thực hiện đúng và đầy đủ các nội dung đã thỏa thuận trong hợp đồng này.

5. Các cam kết khác (các cam kết thỏa thuận trong hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội):.....

Điều 6. Giải quyết tranh chấp

Trường hợp có tranh chấp về nội dung hợp đồng đổi nhà ở, hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân có thẩm quyền giải quyết theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Hợp đồng này có hiệu lực kể từ ngày có chứng nhận của công chứng hoặc chứng thực của UBND cấp có thẩm quyền.

2. Hợp đồng này được lập thành ....bản và có giá trị như nhau, mỗi bên giữ ......bản, ..... bản lưu tại cơ quan công chứng, ....bản lưu tại cơ quan cấp giấy, ..... bản lưu tại cơ quan thuế./.

BÊN A

(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

BÊN B

(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi chức vụ người ký)

Chứng nhận của công chứng hoặc chứng thực
của UBND cấp có thẩm quyền

__________________________

1, 2. Nếu Bên A là tổ chức thì ghi tên, địa chỉ tổ chức và tên người đại diện theo pháp luật của tổ chức đó.


TT 2013 - 04 tieu chuan dinh muc noi that nha cong vu

BỘ XÂY DỰNG – BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2013/TTLT-BXD-BTC | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC TRANG BỊ NỘI THẤT CƠ BẢN NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Xây dựng và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch Quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ, phục vụ cho cán bộ lãnh đạo các cơ quan của Đảng, Nhà nước và các tổ chức chính trị - xã hội cấp Trung ương.

Điều 2. Nguyên tắc và trang bị nội thất cơ bản cho nhà ở công vụ

1. Nguyên tắc

a) Thực hiện trang bị nội thất cơ bản nhà ở công vụ đối với trường hợp mua căn hộ chưa có trang thiết bị nội thất để bố trí làm nhà ở công vụ. Đối với căn hộ khi mua đã có trang bị nội thất cơ bản thì không được trang bị thay thế, chỉ được trang bị bổ sung những trang thiết bị còn thiếu so với quy định tại khoản 2 Điều này.

b) Thiết bị, vật dụng nội thất nhà ở công vụ được trang bị phải có niên hạn sử dụng tối thiểu 5 năm.

2. Trang bị nội thất cơ bản cho nhà ở công vụ

Trang bị nội thất cơ bản cho nhà ở công vụ cụ thể như sau:

a) Phòng khách: bộ sofa giả da, máy điều hòa nhiệt độ, kệ ti vi, bộ bàn ghế làm việc (nếu cần) phù hợp với thiết kế phòng khách;

b) Phòng bếp: bộ bàn ăn, tủ lạnh, tủ bếp (đồng bộ), bộ bếp ga và máy hút mùi;

c) Phòng ngủ: máy điều hòa nhiệt độ, tủ đứng gỗ hai buồng, giường đệm có kích thước phù hợp với không gian và diện tích phòng, thuận tiện cho việc sử dụng;

d) Phòng WC chung: máy giặt, bình nóng lạnh;

đ) Phòng WC riêng: bình nóng lạnh.

3. Việc lựa chọn trang thiết bị nội thất để trang bị phải phù hợp với công năng, diện tích, không gian của từng phòng trong căn hộ đảm bảo tiết kiệm, hiệu quả.

Điều 3. Tiêu chuẩn, định mức kinh phí trang bị nội thất cơ bản cho nhà ở công vụ

1. Mức kinh phí tối đa trang bị nội thất cơ bản cho nhà ở công vụ (đã bao gồm chi phí lắp đặt và phụ kiện đồng bộ kèm theo) như sau:

a) Loại nhà ở công vụ có 01 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 120 triệu đồng.

b) Loại nhà ở công vụ có 02 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 160 triệu đồng.

c) Loại nhà ở công vụ có 03 phòng ngủ, 01 phòng khách mức kinh phí tối đa là 180 triệu đồng.

2. Khi giá cả thị trường trang thiết bị nội thất cơ bản có biến động tăng trên 20% so với định mức kinh phí tối đa quy định tại khoản 1 Điều này, Bộ Xây dựng xem xét, quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

3. Việc sử dụng kinh phí để mua sắm trang thiết bị nội thất cơ bản nhà ở công vụ của Chính phủ phải được lập dự toán, thực hiện dự toán và quyết toán theo quy định của pháp luật về Ngân sách nhà nước. Việc mua sắm thực hiện theo quy định của pháp luật, đảm bảo tiết kiệm, có hiệu quả.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2013./.

KT. BỘ TRƯỞNG
BỘ XÂY DỰNG
THỨ TRƯỞNG

Nguyễn Trần Nam

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Hữu Chí

Nơi nhận:
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Sở Xây dựng, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo;
- Website Bộ Xây dựng; Website Bộ Tài chính;
- Lưu: VT Bộ Xây dựng, Bộ Tài chính.

BẢNG CHI TIẾT

KINH PHÍ TRANG BỊ NỘI THẤT CƠ BẢN CHO NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

Số TT | Loại phòng trong nhà ở công vụ | Số lượng phòng (phòng) | Trang bị nội thất cơ bản nhà ở công vụ | Số lượng trang bị nội thất tối đa cho từng loại phòng (bộ, cái) | Mức kinh phí tối đa cho từng trang thiết bị nội thất (triệu đồng) | Mức kinh phí tối đa cho từng loại phòng (triệu đồng)
1 | Phòng khách lớn (S ≥ 20 m2) | 1 | Bộ sofa giả da | 1 | 28 | 50
 |  |  | Máy điều hòa 2 chiều | 1 | 12
 |  |  | Kệ tivi | 1 | 10
2 | Phòng khách nhỏ (S < 20 m2) | 1 | Bộ sofa giả da | 1 | 18 | 38
 |  |  | Máy điều hòa 2 chiều | 1 | 10
 |  |  | Kệ tivi | 1 | 10
3 | Phòng ngủ | 1 | Tủ gỗ đứng 2 buồng | 1 | 7 | 22
 |  |  | Giường đôi hoặc giường đơn | 1 | 5
 |  |  | Máy điều hòa 2 chiều | 1 | 10
4 |  |  | Bộ bàn, ghế làm việc | 1 | 5 | 5
5 | Phòng bếp và ăn | 1 | Tủ bếp (đồng bộ) | 1 | 22 | 50
 |  |  | Bộ bếp ga | 1 | 7
 |  |  | Máy hút mùi | 1 | 5
 |  |  | Tủ lạnh | 1 | 6
 |  |  | Bộ bàn, ghế phòng ăn | 1 | 10
6 | Phòng WC chung | 1 | Máy giặt | 1 | 7 | 9,5
 |  |  | Bình nóng lạnh | 1 | 2,5
7 | Phòng WC riêng | 1 | Bình nóng lạnh | 1 | 2,5 | 2,5

DIỄN GIẢI ĐỊNH MỨC KINH PHÍ TỐI ĐA TRANG BỊ NỘI THẤT CHO CÁC CĂN HỘ NHÀ Ở CÔNG VỤ CỦA CHÍNH PHỦ

1. Nhà ở công vụ có 01 phòng khách, 01 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 38 + 22 +50 + 9,5 = 119,5 (triệu đồng)

trang bị nội thất ~ 120 (triệu đồng)

2. Nhà ở công vụ có 01 phòng khách, 02 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 50 + (2 x 22) +50 + 2,5 + 9,5 = 156 (triệu đồng)

trang bị nội thất ~ 160 (triệu đồng)

3. Nhà ở công vụ có 01 phòng khách, 03 phòng ngủ, mức kinh phí tối đa cụ thể như sau:

Mức kinh phí = 50 + (3 x 22) +50 + 2,5 + 9,5 = 178 (triệu đồng)

trang bị nội thất ~ 180 (triệu đồng)


TT 2013 - 14 quan ly nha o thuoc so huu nha nuoc

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2013/TT-BXD | Hà Nội, ngày 19 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 34/2013/NĐ-CP NGÀY 22 THÁNG 4 NĂM 2013 CỦA CHÍNH PHỦ VỀ QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về cho thuê, thuê mua nhà ở xã hội, cho thuê nhà ở sinh viên và cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định về quản lý sử dụng nhà ở thuộc sở hữu nhà nước (sau đây gọi tắt là Nghị định số 34/2013/NĐ-CP).

2. Thông tư này không điều chỉnh việc quản lý sử dụng nhà ở công vụ và việc bán nhà ở xã hội thuộc sở hữu nhà nước.

Điều 2. Đối tượng áp dụng

1. Các đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước (bao gồm cả người làm công tác cơ yếu trong tổ chức cơ yếu), đối tượng thuê nhà ở sinh viên và đối tượng thuê, mua nhà ở cũ thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP.

2 .Các cá nhân, tổ chức có liên quan đến việc quản lý, sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Nghị định số 34/2013/NĐ-CP, trừ trường hợp quản lý, sử dụng nhà ở công vụ.

Điều 3. Nội dung báo cáo tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước

1. Các cơ quan, đơn vị quy định tại Khoản 1 Điều 8 của Nghị định số 34/2013/NĐ-CP có trách nhiệm báo cáo định kỳ về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước theo các nội dung sau đây:

a) Báo cáo về số liệu nhà ở, bao gồm: loại nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư); số lượng nhà ở và diện tích sử dụng của từng loại nhà ở; tổng số nhà ở và tổng số diện tích sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý; số lượng hợp đồng thuê nhà ở; tổng số nhà ở đã bán, đã cho thuê mua và số nhà ở còn lại; tổng số tiền thu được từ việc cho thuê, thuê mua, bán nhà ở tính đến thời điểm báo cáo; các trường hợp đã thu hồi nhà ở và tình hình quản lý sử dụng sau khi thu hồi nhà ở;

b) Báo cáo những khó khăn, vướng mắc và kiến nghị trong quá trình thực hiện quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

1. Việc báo cáo tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Trong trường hợp cần thiết, các cơ quan quy định tại Khoản 1 Điều 8 của Nghị định số 34/2013/NĐ-CP có trách nhiệm báo cáo theo yêu cầu đột xuất của cơ quan có thẩm quyền về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý.

Điều 4. Nguyên tắc quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Nhà ở thuộc sở hữu nhà nước phải được quản lý chặt chẽ trong quá trình sử dụng, khai thác vận hành, bảo đảm an toàn, an ninh và vệ sinh môi trường cho người sử dụng theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

2. Việc quản lý vận hành nhà ở thuộc sở hữu nhà nước phải do đơn vị có chức năng về quản lý vận hành nhà ở thực hiện và được lựa chọn thông qua hình thức chỉ định hoặc đấu thầu theo quy định của Thông tư này.

3. Người thuê, thuê mua nhà ở ngoài trách nhiệm trả tiền thuê, thuê mua nhà ở còn phải nộp chi phí quản lý vận hành nhà ở theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở; riêng đối với nhà ở sinh viên thì chi phí quản lý vận hành nhà ở được tính vào giá thuê nhà ở.

4. Chi phí quản lý vận hành nhà ở thuộc sở hữu nhà nước được xác định bao gồm các yếu tố sau đây:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành quỹ nhà ở.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy photocopy và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định được thực hiện theo quy định của Bộ Tài chính.

5. Đối với các phần diện tích dùng để kinh doanh, dịch vụ (được ghi rõ trong dự án đầu tư xây dựng nhà ở được cấp có thẩm quyền phê duyệt) thì đơn vị quản lý vận hành được khai thác kinh doanh để bù đắp chi phí quản lý vận hành và bảo trì nhà ở nhưng phải báo cáo cơ quan quản lý nhà ở chấp thuận phương án kinh doanh dịch vụ này trước khi thực hiện. Việc khai thác kinh doanh dịch vụ các diện tích kinh doanh và việc thu, chi kinh phí thu được phải bảo đảm công khai, minh bạch, nêu rõ phần nào bù đắp chi phí quản lý vận hành, phần nào bù đắp chi phí bảo trì và định kỳ hàng năm có báo cáo cơ quan quản lý nhà ở về kết quả thu, chi hoạt động kinh doanh này.

Đối với trường hợp đã đưa vào kinh doanh trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì hàng năm đơn vị quản lý vận hành phải báo cáo cơ quan quản lý nhà ở về việc thu, chi kinh phí thu được từ hoạt động kinh doanh này. Trường hợp có thay đổi phương án kinh doanh thì phải xin ý kiến chấp thuận của cơ quan quản lý nhà ở.

Điều 5. Trình tự, thủ tục thu hồi và cưỡng chế thu hồi nhà ở thuộc sở hữu nhà nước

1. Trình tự, thủ tục thu hồi nhà ở xã hội, nhà ở cũ thuộc sở hữu nhà nước được quy định như sau:

a) Khi có một trong các trường hợp thuộc diện bị thu hồi nhà ở quy định tại Điều 23 của Nghị định số 34/2013/NĐ-CP thì đơn vị quản lý vận hành nhà ở có văn bản nêu rõ lý do yêu cầu người thuê, thuê mua, mua nhà ở bàn giao lại nhà ở trong thời hạn 60 ngày kể từ ngày nhận được văn bản thông báo. Trường hợp người thuê, thuê mua hoặc mua nhà ở không bàn giao lại nhà ở theo thời hạn quy định tại Điểm này thì đơn vị quản lý vận hành nhà ở báo cáo cơ quan quản lý nhà ở đề nghị thu hồi nhà ở;

b) Trên cơ sở văn bản đề nghị của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, nếu thuộc diện phải thu hồi nhà ở thì có Tờ trình đề nghị cơ quan đại diện chủ sở hữu nhà ở đó ban hành Quyết định thu hồi nhà ở. Trong trường hợp cơ quan quản lý nhà ở kiểm tra mà phát hiện các trường hợp cần phải thu hồi nhà ở thì có văn bản thông báo cho đơn vị quản lý vận hành nhà ở biết và có Tờ trình để cơ quan đại diện chủ sở hữu ra quyết định thu hồi nhà ở này;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm xem xét, nếu đủ điều kiện thu hồi thì ban hành Quyết định thu hồi nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người đang thuê, thuê mua hoặc mua nhà ở thuộc diện bị thu hồi biết để thực hiện. Trường hợp nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở được ban hành Quyết định thu hồi nhà ở (nếu được giao thực hiện), sau đó gửi Quyết định này đến cơ quan đại diện chủ sở hữu (để báo cáo) và đơn vị quản lý vận hành nhà ở, người thuê, thuê mua, mua nhà ở (để thực hiện).

Quyết định thu hồi nhà ở phải có các nội dung sau đây:

- Căn cứ pháp lý để thu hồi nhà ở;

- Địa chỉ nhà ở và tên người đang thuê, thuê mua nhà ở bị thu hồi;

- Lý do thu hồi nhà ở;

- Tên cơ quan, đơn vị thực hiện thu hồi nhà ở;

- Thời hạn thực hiện thu hồi nhà ở.

- Phương án quản lý sử dụng nhà ở sau khi thu hồi.

d) Sau khi nhận được Quyết định thu hồi nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản cho người thuê, thuê mua hoặc mua nhà ở biết cụ thể thời gian thu hồi để bàn giao lại nhà ở; người thuê, thuê mua hoặc mua nhà ở có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chữ ký của các bên. Trường hợp người thuê, thuê mua hoặc mua nhà ở không nhận thông báo thu hồi hoặc không ký biên bản thu hồi, bàn giao nhà ở thì đơn vị quản lý vận hành nhà ở mời Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi tắt là Ủy ban nhân dân cấp xã) nơi có nhà ở chứng kiến và ký biên bản;

đ) Thời hạn thu hồi nhà ở là không quá 60 ngày, kể từ ngày người thuê, thuê mua hoặc mua nhà ở nhận được văn bản thông báo của đơn vị quản lý vận hành nhà ở về việc thu hồi nhà ở theo quy định tại Điểm d Khoản này;

e) Sau khi thu hồi nhà ở, đơn vị quản lý vận hành nhà ở thực hiện quản lý sử dụng nhà ở theo Quyết định thu hồi và có văn bản báo cáo cơ quan quản lý nhà ở về việc đã hoàn thành thu hồi nhà ở.

2. Đối với nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở có trách nhiệm thực hiện thu hồi nhà ở khi có một trong các trường hợp quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

3. Trình tự, thủ tục cưỡng chế thu hồi nhà ở xã hội, nhà ở cũ thuộc sở hữu nhà nước được thực hiện như sau:

a) Trường hợp người thuê, thuê mua hoặc mua nhà ở thuộc diện bị thu hồi không bàn giao lại nhà ở theo thời hạn quy định tại Điểm d Khoản 1 Điều này thì đơn vị quản lý vận hành nhà ở phải có văn bản báo cáo cơ quan quản lý nhà ở đề nghị cưỡng chế thu hồi nhà ở;

b) Trên cơ sở đề nghị của đơn vị quản lý vận hành nhà ở, cơ quan quản lý nhà ở kiểm tra và có Tờ trình kèm theo dự thảo Quyết định cưỡng chế thu hồi nhà ở đề nghị cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định cưỡng chế thu hồi nhà ở;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở có trách nhiệm kiểm tra, đối chiếu với quy định của Nghị định số 34/2013/NĐ-CP để ban hành Quyết định cưỡng chế thu hồi nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở và người thuê, thuê mua hoặc mua nhà ở biết để thực hiện; trường hợp các Bộ, ngành, cơ quan Trung ương ra Quyết định cưỡng chế thu hồi nhà ở thì cơ quan này phải có văn bản kèm theo Quyết định cưỡng chế thu hồi nhà ở đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở tổ chức cưỡng chế thu hồi. Nếu nhà ở không thuộc diện phải tổ chức cưỡng chế thu hồi thì cơ quan đại diện chủ sở hữu có văn bản thông báo cho cơ quan quản lý nhà ở và đơn vị quản lý vận hành nhà ở biết để tiếp tục thực hiện quản lý theo quy định.

Đối với nhà ở đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan có chức năng quản lý nhà ở của Bộ Quốc phòng, Bộ Công an được quyền ban hành Quyết định cưỡng chế thu hồi nhà ở nếu được giao thực hiện;

d) Trên cơ sở Quyết định cưỡng chế thu hồi nhà ở, Ủy ban nhân dân cấp tỉnh nơi có nhà ở có thể trực tiếp hoặc giao cho Ủy ban nhân dân quận, huyện, thị xã thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) nơi có nhà ở tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho đơn vị quản lý vận hành quản lý theo quy định. Việc bàn giao nhà ở phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi;

đ) Thời hạn thực hiện cưỡng chế thu hồi nhà ở là không quá 60 ngày, kể từ ngày cơ quan đại diện chủ sở hữu nhà ở ban hành Quyết định cưỡng chế thu hồi nhà ở;

e) Sau khi tiếp nhận bàn giao nhà ở thu hồi, đơn vị quản lý vận hành nhà ở có trách nhiệm quản lý sử dụng nhà ở theo Quyết định thu hồi nhà ở và báo cáo cơ quan quản lý nhà ở biết.

Chương 2.

QUY ĐỊNH VỀ QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

MỤC I. QUẢN LÝ SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Điều 6. Đối tượng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

a) Người có công với cách mạng quy định tại các Điểm a, b, c, d, đ, e, g, h, i, k, l và Điểm m Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước (là những người trong biên chế nhà nước) và các đối tượng đang làm việc theo diện hợp đồng trong chỉ tiêu biên chế của các cơ quan này;

c) Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước, kể cả những người làm công tác cơ yếu trong tổ chức cơ yếu;

d) Công nhân làm việc tại khu công nghiệp, cụm khu công nghiệp và các cơ sở sản xuất, dịch vụ ngoài khu công nghiệp;

đ) Hộ nghèo tại khu vực đô thị nằm trong chuẩn nghèo do Thủ tướng Chính phủ quy định mà có khó khăn về nhà ở;

e) Người khuyết tật, người già cô đơn tại khu vực đô thị mà có khó khăn về nhà ở;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư;

i) Người thu nhập thấp gồm những người đang làm việc tại các tổ chức: các cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể hoặc đơn vị sự nghiệp công lập nhưng không thuộc đối tượng quy định tại Điểm b và Điểm c Khoản này; đơn vị sự nghiệp ngoài công lập; doanh nghiệp thuộc các thành phần kinh tế; hợp tác xã được thành lập và hoạt động theo quy định của pháp luật (là các đối tượng không thuộc diện quy định tại các Điểm a, d và Điểm g Khoản này) hoặc là người đang nghỉ chế độ có hưởng lương hưu theo quy định, người lao động tự do, kinh doanh cá thể (là đối tượng không thuộc diện quy định tại các Điểm a, đ, e và h Khoản này) mà không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Trường hợp là hộ gia đình thì mức thu nhập chịu thuế được tính cho tất cả các thành viên trong hộ gia đình và cách tính thuế thu nhập này được thực hiện theo hướng dẫn của Bộ Tài chính.

2. Trường hợp hộ gia đình đăng ký thuê, thuê mua nhà ở xã hội thì chỉ cần một thành viên trong gia đình đó thuộc một trong các đối tượng quy định tại Khoản 1 Điều này là thuộc diện được xét thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước.

Điều 7. Điều kiện được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Đối tượng được xét duyệt thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thuộc diện có khó khăn về nhà ở quy định tại Khoản 2 và có điều kiện về cư trú quy định tại Khoản 3 Điều này. Trường hợp là đối tượng thu nhập thấp thì ngoài điều kiện quy định tại Khoản 2 và Khoản 3 Điều này còn phải có thêm điều kiện quy định tại Khoản 4; nếu là đối tượng thuê mua nhà ở xã hội thì phải có thêm điều kiện quy định tại Khoản 5 Điều này.

2. Điều kiện khó khăn về nhà ở quy định tại Điểm a Khoản 2 Điều 12 của Nghị định số 34/2013/NĐ-CP được quy định cụ thể như sau:

a) Đối với trường hợp người nộp đơn đề nghị thuê, thuê mua nhà ở chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, mua hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) là các trường hợp:

- Chưa có nhà ở và đang phải ở nhờ, thuê, mượn nhà ở của người khác hoặc có nhà ở nhưng đã bị Nhà nước thu hồi đất để phục vụ công tác giải phóng mặt bằng theo quyết định của cơ quan có thẩm quyền hoặc đã bị giải tỏa để cải tạo chung cư cũ bị hư hỏng, xuống cấp và không được bồi thường bằng nhà ở, đất ở khác;

- Chưa được Nhà nước giao đất ở theo quy định của pháp luật về đất đai;

- Chưa được thuê, mua nhà ở thuộc sở hữu nhà nước hoặc chưa được thuê, thuê mua, mua nhà ở xã hội;

- Chưa được tặng nhà tình thương, nhà tình nghĩa;

b) Trường hợp người nộp đơn đề nghị thuê, thuê mua nhà ở (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) đã có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội hoặc bị hư hỏng, dột nát (nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc nhà ở có đủ giấy tờ hợp lệ để được cấp Giấy chứng nhận theo quy định pháp luật về đất đai) là các trường hợp:

- Có nhà ở là căn hộ chung cư nhưng diện tích bình quân của hộ gia đình dưới 5 m² sàn/người;

- Có nhà ở riêng lẻ nhưng diện tích nhà ở bình quân của hộ gia đình dưới 5 m² sàn/người và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở;

- Có nhà ở riêng lẻ nhưng bị hư hỏng khung - tường và mái và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

3. Điều kiện về cư trú quy định tại Điểm b Khoản 2 Điều 12 Nghị định số 34/2013/NĐ-CP được quy định cụ thể như sau:

a) Các đối tượng quy định tại Điều 6 của Thông tư này phải có hộ khẩu thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước cho thuê, thuê mua;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì người có nhu cầu thuê, thuê mua nhà ở phải có đăng ký tạm trú, có hợp đồng lao động có thời hạn từ một năm trở lên và có giấy xác nhận của cơ quan bảo hiểm về việc đang đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi công ty có chi nhánh hoặc văn phòng đại diện đó thì cũng áp dụng quy định tại điểm này nhưng phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

c) Riêng đối tượng là hộ gia đình, cá nhân quy định tại Điểm h Khoản 1 Điều 6 của Thông tư này còn phải có thêm điều kiện do Ủy ban nhân dân cấp tỉnh quy định (nếu có).

4. Điều kiện về thu nhập thấp: Chỉ áp dụng điều kiện này để xác định đối với đối tượng thu nhập thấp quy định tại Điểm i Khoản 1 Điều 6 của Thông tư này; không áp dụng đối với các đối tượng quy định tại các Điểm a, b, c, d, đ, e, g và Điểm h Khoản 1 Điều 6 của Thông tư này.

5. Đối với trường hợp thuê mua nhà ở xã hội thì còn phải nộp lần đầu số tiền bằng 20% giá trị của nhà ở thuê mua, số tiền còn lại được thanh toán theo thỏa thuận với bên cho thuê mua nhưng với thời hạn tối thiểu là 10 năm, kể từ thời điểm ký hợp đồng thuê mua.

Điều 8. Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước bao gồm:

1. Đơn đăng ký thuê, thuê mua nhà ở theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

2. Một trong các giấy tờ xác nhận về đối tượng và thực trạng nhà ở theo quy định sau đây:

a) Trường hợp là các đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà ở công vụ mà vẫn đang công tác nêu tại Điểm g Khoản 1 Điều 6 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng về nhà ở của cơ quan, tổ chức nơi đang làm việc theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này;

b) Trường hợp là các đối tượng quy định tại các Điểm a, d, đ, e, i và đối tượng đã trả lại nhà ở công vụ do nghỉ hưu nêu tại Điểm g Khoản 1 Điều 6 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng nhà ở của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký hộ khẩu thường trú theo mẫu quy định tại Phụ lục IIIa ban hành kèm theo Thông tư này; trường hợp không có đăng ký hộ khẩu thường trú thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký tạm trú.

c) Đối với đối tượng thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 6 của Thông tư này thì phải có bản sao có chứng thực giấy tờ về thu hồi đất ở của cơ quan có thẩm quyền kèm theo giấy xác nhận của Ủy ban nhân dân cấp huyện nơi người có nhà, đất bị thu hồi về việc không được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư và giấy tờ quy định thêm về điều kiện của Ủy ban nhân dân cấp tỉnh (nếu có).

3. Giấy tờ chứng minh về điều kiện cư trú như sau:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có bản sao có chứng thực giấy đăng ký tạm trú; bản sao có chứng thực hợp đồng lao động có thời hạn từ một năm trở lên tính đến thời điểm nộp đơn hoặc hợp đồng không xác định thời hạn và giấy xác nhận của cơ quan bảo hiểm về việc có đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc trung ương nơi có nhà ở xã hội thuộc sở hữu nhà nước để cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi công ty có chi nhánh hoặc văn phòng đại diện đó thì phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

4. Giấy tờ chứng minh về điều kiện thu nhập:

Các đối tượng thuộc diện thu nhập thấp quy định tại Điểm i, người đã trả lại nhà ở công vụ do nghỉ hưu quy định tại Điểm g Khoản 1 Điều 6 của Thông tư này tự khai về mức thu nhập của bản thân (theo mục khai về mức thu nhập quy định tại mẫu Phụ lục số IIIa ban hành kèm theo Thông tư này) và tự chịu trách nhiệm về mức thu nhập tự khai. Trong trường hợp cần thiết thì cơ quan quản lý nhà ở có thể lấy thêm ý kiến của Cục thuế địa phương để xác định diện chịu thuế thu nhập của người làm đơn đề nghị thuê, thuê mua nhà ở xã hội quy định tại Khoản này.

5. Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở quy định tại Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP (nếu có); trường hợp người có đơn có giấy tờ chứng minh miễn, giảm tiền thuê nhà ở trùng với các giấy tờ quy định tại Khoản 2 Điều này thì cơ quan quản lý nhà ở sử dụng các giấy tờ đó để xét miễn, giảm tiền thuê cho người được thuê nhà ở xã hội thuộc sở hữu nhà nước.

Điều 9. Trình tự, thủ tục thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội nộp 02 bộ hồ sơ quy định tại Điều 8 của Thông tư này tại đơn vị được giao quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở xã hội thuộc sở hữu nhà nước nơi có nhà ở: 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Ngoài các giấy tờ quy định tại Điều 8 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác.

2. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra và phân loại hồ sơ; trường hợp người nộp đơn không có đủ các giấy tờ theo quy định thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để người nộp đơn biết và bổ sung hồ sơ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi kiểm tra và phân loại hồ sơ, đơn vị quản lý vận hành nhà ở phải báo cáo, lập danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo các hồ sơ hợp lệ gửi cơ quan quản lý nhà ở xem xét.

3. Trên cơ sở danh sách người đủ điều kiện thuê, thuê mua nhà ở kèm theo các hồ sơ hợp lệ, cơ quan quản lý nhà ở trực tiếp xét duyệt hoặc thành lập Hội đồng xét duyệt hồ sơ để thực hiện xét duyệt từng hồ sơ đăng ký, xác định đối tượng đủ điều kiện hoặc chấm điểm xét chọn đối tượng ưu tiên (nếu có).

Những trường hợp đủ điều kiện hoặc được ưu tiên xét thuê, thuê mua nhà ở (nếu có) thì cơ quan quản lý nhà ở có Tờ trình kèm theo danh sách và Biên bản chấm điểm báo cáo cơ quan đại diện chủ sở hữu quyết định. Trường hợp không đủ điều kiện hoặc chưa được xét duyệt thì cơ quan quản lý nhà ở có văn bản thông báo cho đơn vị quản lý vận hành nhà ở để trả lời cho người nộp đơn biết.

4. Trên cơ sở báo cáo của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định phê duyệt người được thuê, thuê mua nhà ở và gửi Quyết định này cho cơ quan quản lý nhà ở để ký hợp đồng thuê mua với người được thuê mua hoặc thông báo cho đơn vị quản lý vận hành nhà ở để ký hợp đồng thuê nhà với người được thuê nhà ở.

5. Thời gian giải quyết việc cho thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ; trường hợp phải xét duyệt hồ sơ, tổ chức chấm điểm thì thời hạn giải quyết là không quá 60 ngày.

Điều 10. Nguyên tắc, tiêu chí xét duyệt đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Việc lựa chọn đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải thực hiện theo đúng quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này. Trường hợp quỹ nhà ở xã hội không đủ để bố trí cho các đối tượng đăng ký và có đủ điều kiện được thuê hoặc thuê mua thì thực hiện lựa chọn đối tượng theo phương pháp chấm điểm theo thang điểm tối đa là 100, người có tổng số điểm cao hơn sẽ được ưu tiên giải quyết cho thuê, thuê mua trước theo thang điểm quy định tại Khoản 2 Điều này.

2. Thang điểm được xác định trên cơ sở các tiêu chí cụ thể như sau:

STT | Tiêu chí chấm điểm | Số điểm
1 | Tiêu chí khó khăn về nhà ở: |
 | - Chưa có nhà ở (thuộc một trong các trường hợp quy định tại Điểm a Khoản 2 Điều 7 của Thông tư này). | 40
 | - Có nhà ở (thuộc một trong các trường hợp quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này). | 30
2 | Tiêu chí về đối tượng: |
 | - Đối tượng 1 (quy định tại các Điểm a, b, c, g Khoản 1 Điều 12 của Nghị định số 34/2013/NĐ-CP). | 30
 | - Đối tượng 2 (quy định tại các Điểm d, đ, e, h, i Khoản 1 Điều 12 của Nghị định số 34/2013/NĐ-CP). | 20
3 | Tiêu chí ưu tiên khác: |
 | - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1 | 10
 | - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 | 7
 | - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 | 4
 | Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang điểm cao nhất. |
4 | Tiêu chí ưu tiên do UBND cấp tỉnh quy định: (theo điều kiện cụ thể của từng địa phương) | 20

3. Căn cứ vào nguyên tắc chấm điểm và thang điểm quy định tại Khoản 1, Khoản 2 Điều này, cơ quan đại diện chủ sở hữu nhà ở hoặc cơ quan quản lý nhà ở (nếu được ủy quyền) quy định cụ thể tiêu chí lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước đang được giao quản lý cho phù hợp.

4. Cơ quan quản lý nhà ở có thể thành lập Hội đồng xét duyệt hồ sơ (gồm đại diện các cơ quan Ban, ngành đoàn thể liên quan của địa phương) hoặc trực tiếp thực hiện xét duyệt hồ sơ thuê, thuê mua nhà ở bảo đảm công khai, minh bạch, đúng đối tượng và đúng nguyên tắc, tiêu chí chấm điểm quy định tại Điều này.

Điều 11. Hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP.

2. Hợp đồng thuê nhà ở được lập theo mẫu quy định tại Phụ lục VI, hợp đồng thuê mua nhà ở được lập theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này.

3. Thời hạn thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước được quy định như sau:

a) Đối với trường hợp thuê nhà ở xã hội thuộc sở hữu nhà nước thì hợp đồng thuê có thời hạn là 05 năm. Khi hợp đồng thuê nhà ở hết hạn, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp thì đơn vị quản lý vận hành nhà ở có văn bản báo cáo cơ quan quản lý nhà ở; sau khi cơ quan quản lý nhà ở có ý kiến bằng văn bản thì các bên ký gia hạn hợp đồng thuê nhà ở theo thời hạn nêu trên; trường hợp bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện để được tiếp tục thuê thì các bên chấm dứt hợp đồng và bên thuê có trách nhiệm bàn giao lại nhà ở cho đơn vị quản lý vận hành nhà ở.

Sau khi ký gia hạn hợp đồng hoặc chấm dứt hợp đồng thuê nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm báo cáo cho cơ quan quản lý nhà ở biết để theo dõi, quản lý hoặc đề nghị cơ quan đại diện chủ sở hữu quyết định bố trí người khác thuê nhà ở;

b) Đối với trường hợp thuê mua nhà ở xã hội thuộc sở hữu nhà nước thì hợp đồng thuê mua có thời hạn tối thiểu là 10 năm. Khi hết thời hạn thuê mua và bên thuê mua đã thanh toán đầy đủ tiền thuê mua theo thỏa thuận thì bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) cho bên thuê mua. Trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận.

Điều 12. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Nội dung chi phí cấu thành giá thuê, thuê mua ở xã hội thuộc sở hữu nhà nước bao gồm:

1. Chi phí đầu tư xây dựng nhà ở: là toàn bộ chi phí hợp pháp để thực hiện đầu tư xây dựng công trình nhà ở đưa vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư.

Trường hợp cơ quan có thẩm quyền chưa phê duyệt quyết toán vốn đầu tư thì sử dụng chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan có thẩm quyền phê duyệt để xác định; sau khi cơ quan có thẩm quyền phê duyệt quyết toán vốn đầu tư xây dựng công trình thì cơ quan quản lý nhà ở báo cáo cơ quan đại diện chủ sở hữu xác định lại giá thuê, thuê mua nhà ở.

2. Chi phí bảo trì nhà ở: là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Chi phí bảo trì công trình nhà ở được xác định trên cơ sở cơ cấu giá thuê nhà ở xã hội quy định tại Điều 13 của Thông tư này.

Kinh phí bảo trì công trình nhà ở được trích từ tiền thuê nhà ở (theo cơ cấu giá quy định tại Điều 13 của Thông tư này) và được gửi vào ngân hàng thương mại theo tài khoản riêng với lãi suất không kỳ hạn do đơn vị quản lý vận hành nhà ở quản lý để phục vụ cho công tác bảo trì nhà ở theo quy định về bảo trì công trình xây dựng.

Điều 13. Phương pháp xác định giá thuê nhà ở xã hội thuộc sở hữu nhà nước

1. Công thức xác định:

Trong đó:

- Gt: là giá cho thuê 1m² sử dụng căn hộ trong 1 tháng (đồng/ m²/tháng).

- Vđ: là chi phí đầu tư xây dựng của công trình nhà ở được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Theo đó:

+ Tđ: là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng).

Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở trong tổng mức đầu tư được duyệt (đồng).

+ S1: là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m²).

+ S2: là tổng diện tích sử dụng các căn hộ cho thuê mua của dự án (m²).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm;

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở xã hội mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê tầng thứ i

+ m: là số tầng cho thuê

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế của từng địa phương.

- VAT: tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: là số tháng tính trong 01 năm.

2. Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá thuê nhà ở xã hội quy định tại Điều 12 của Thông tư này và phương pháp xác định giá thuê nhà ở xã hội quy định tại Điều này, cơ quan quản lý nhà ở phối hợp với cơ quan tài chính cùng cấp lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Điều 14. Phương pháp xác định giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Công thức xác định:

Trong đó:

- Gtm: là giá thuê mua 1m² sử dụng căn hộ tính theo tháng (đồng/ m²/tháng);

- A: là hệ số biểu thị tỉ lệ giữa giá trị còn lại của căn hộ (sau khi đã trừ số tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ thuê mua (A <1)

- Vđ: là chi phí đầu tư xây dựng của công trình hoặc dự án nhà ở được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm). Công thức xác định:

+ Tđ: là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng).

Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng công trình hoặc dự án nhà ở trong tổng mức đầu tư được duyệt (đồng).

+ S1: là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m²).

+ S2: là tổng diện tích sử dụng các căn hộ cho thuê mua của dự án (m²).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: là thời gian thuê mua phụ thuộc vào thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 10 năm.

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở xã hội mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê mua tầng thứ i

+ m: là số tầng cho thuê mua

- L: là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế của từng địa phương.

- VAT: tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: là số tháng tính trong 01 năm.

Căn cứ vào hướng dẫn về nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội quy định tại Điều 12 của Thông tư này và phương pháp xác định giá thuê mua nhà ở xã hội quy định tại Điều này, cơ quan quản lý nhà ở phối hợp với cơ quan tài chính cùng cấp lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê mua nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Điều 15. Tổ chức quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở lựa chọn đơn vị có năng lực chuyên môn về quản lý vận hành nhà ở thông qua hình thức chỉ định hoặc đấu thầu để thực hiện quản lý vận hành nhà ở xã hội thuộc sở hữu nhà nước.

2. Đơn vị quản lý vận hành nhà ở thực hiện các quyền và trách nhiệm theo quy định tại Điều 7 của Nghị định số 34/2013/NĐ-CP.

3. Đối với nhà ở xã hội là nhà chung cư thì cơ quan quản lý nhà ở phải tổ chức thành lập Ban quản trị nhà ở xã hội. Việc thành lập Ban quản trị nhà ở xã hội được quy định như sau:

a) Ban quản trị nhà ở xã hội do Hội nghị nhà chung cư bầu ra (gồm đại diện cơ quan quản lý nhà ở và người thuê, thuê mua). Hội nghị có thể tổ chức cho một nhà hoặc một cụm nhà (sau đây gọi chung là khu nhà ở xã hội) và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số người sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị nhà ở xã hội, đồng thời có đề nghị của trên 30% người sử dụng khu nhà ở đó;

b) Trong thời hạn 12 tháng kể từ ngày bàn giao đưa nhà ở vào sử dụng và khu nhà ở đó đã có trên 50% số căn hộ có người thuê, thuê mua đến ở thì cơ quan quản lý nhà ở có trách nhiệm phối hợp đơn vị quản lý vận hành tổ chức Hội nghị nhà chung cư lần đầu;

c) Ban quản trị nhà ở xã hội có từ 05 đến 07 thành viên, thành phần Ban quản trị bao gồm 01 đại diện cơ quan quản lý nhà ở, 01 đại diện đơn vị quản lý vận hành nhà ở xã hội và đại diện của người thuê, thuê mua nhà ở. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban, trong đó có 01 Phó trưởng ban là đại diện của đơn vị quản lý vận hành nhà ở.

4. Ban quản trị nhà ở xã hội có quyền và trách nhiệm sau đây:

a) Bảo vệ quyền lợi hợp pháp của người thuê, thuê mua nhà ở theo quy định của pháp luật; kiểm tra, đôn đốc người thuê, thuê mua nhà ở thực hiện đúng Bản nội quy quản lý sử dụng nhà ở xã hội và các quy định của pháp luật về quản lý, sử dụng nhà ở; tạo điều kiện để đơn vị quản lý vận hành nhà ở hoàn thành tốt nhiệm vụ;

b) Thu thập, tổng hợp ý kiến, kiến nghị của người thuê, thuê mua nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ nhà ở để phản ánh với đơn vị quản lý vận hành, cơ quan quản lý nhà ở xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị nhà ở xã hội lấy ý kiến người thuê, thuê mua nhà ở để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với cơ quan quản lý nhà ở yêu cầu đơn vị quản lý thực hiện tốt các dịch vụ hoặc thay thế đơn vị quản lý vận hành nhà ở nếu chất lượng dịch vụ không đảm bảo theo quy định.

MỤC II. QUẢN LÝ SỬ DỤNG NHÀ Ở SINH VIÊN

Điều 16. Đối tượng, điều kiện được thuê nhà ở sinh viên

1. Nhà ở sinh viên chỉ dùng để bố trí cho học sinh, sinh viên (sau đây gọi chung là sinh viên) các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề thuê để ở trong thời gian học tập.

2. Trường hợp có nhiều sinh viên cùng nộp đơn đề nghị thuê nhà ở sinh viên thì căn cứ vào số lượng nhà ở hiện có, cơ sở giáo dục hoặc đơn vị quản lý vận hành nhà ở tiến hành xét duyệt đối tượng sinh viên được ưu tiên thuê nhà ở theo thứ tự sau đây:

a) Sinh viên là con gia đình thuộc diện chính sách xã hội;

b) Sinh viên là con gia đình thuộc hộ nghèo;

c) Sinh viên vùng sâu, vùng xa;

d) Sinh viên ngoại tỉnh;

đ) Sinh viên học giỏi;

e) Sinh viên năm đầu tiên.

3. Việc xét duyệt đối tượng sinh viên được thuê nhà ở phải bảo đảm công khai, minh bạch và đúng đối tượng theo quy định tại Thông tư này.

Điều 17. Hồ sơ, trình tự, thủ tục cho thuê nhà ở sinh viên

1. Trình tự, thủ tục cho thuê nhà ở sinh viên được đầu tư xây dựng mới theo Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ về ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng, trung cấp chuyên nghiệp và dạy nghề thuê (sau đây gọi chung là Quyết định số 65/2009/QĐ-TTg) được quy định như sau:

a) Sinh viên có nhu cầu thuê nhà ở nộp đơn đề nghị theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này kèm theo bản sao giấy tờ chứng minh thuộc đối tượng ưu tiên (nếu có) tại cơ sở đào tạo nơi sinh viên đang theo học để kiểm tra và lập danh sách gửi đơn vị quản lý vận hành nhà ở xem xét, quyết định;

b) Đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra và căn cứ vào số lượng nhà ở hiện có để quyết định danh sách sinh viên được thuê nhà ở theo thứ tự ưu tiên quy định tại Khoản 2 Điều 16 của Thông tư này và thực hiện ký kết hợp đồng thuê nhà ở với sinh viên.

Trường hợp sinh viên không đủ điều kiện thuê nhà ở hoặc chưa có đủ giấy tờ theo quy định thì cơ sở đào tạo hoặc đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo bằng văn bản nêu rõ lý do hoặc hướng dẫn để sinh viên bổ sung giấy tờ;

Việc giải quyết cho thuê nhà ở sinh viên quy định tại Khoản này tối đa là không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhận được đơn và các giấy tờ khác của sinh viên (nếu có).

2. Đối với nhà ở sinh viên là ký túc xá được đầu tư xây dựng bằng một phần hoặc toàn bộ nguồn vốn từ ngân sách nhà nước hoặc có nguồn gốc từ vốn ngân sách nhà nước đang giao cho các cơ sở giáo dục quản lý thì căn cứ tình hình thực tế, cơ sở giáo dục quyết định cho thuê và quản lý nhà ở sinh viên theo quy định.

Điều 18. Hợp đồng thuê nhà ở sinh viên

1. Hợp đồng thuê nhà ở sinh viên phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục VII ban hành kèm theo Thông tư này.

2. Hợp đồng thuê nhà ở sinh viên có thời hạn 01 năm. Khi hợp đồng thuê nhà ở hết hạn mà sinh viên có nhu cầu thuê tiếp và vẫn có đủ điều kiện theo quy định thì các bên ký gia hạn hợp đồng thuê nhà ở sinh viên.

Điều 19. Nguyên tắc xác định giá thuê nhà ở sinh viên

Nguyên tắc xác định giá thuê nhà ở sinh viên được quy định như sau:

1. Giá thuê nhà ở sinh viên được xác định theo nguyên tắc tính đủ các chi phí quản lý, vận hành và chi phí bảo trì nhà ở, không tính chi phí khấu hao vốn đầu tư xây dựng và không tính tiền sử dụng đất;

2. Chi phí quản lý, vận hành và bảo trì nhà ở sinh viên được thu, chi theo nguyên tắc tự thu, tự trang trải và công khai nhằm bảo đảm tốt việc vận hành của khu nhà ở sinh viên và do đơn vị quản lý, vận hành nhà ở sinh viên chịu trách nhiệm quản lý;

3. Các chi phí sử dụng nhiên liệu, điện, nước và các chi phí khác (nếu có) của sinh viên thuê nhà ở không tính trong giá cho thuê mà do sinh viên trực tiếp chi trả cho đơn vị cung cấp dịch vụ (nếu có hợp đồng riêng) hoặc trả cho đơn vị quản lý vận hành (nếu không có hợp đồng riêng) theo số lượng thực tế tiêu thụ nhưng phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh. Riêng giá điện, nước sử dụng được tính theo giá điện, nước sinh hoạt, không tính theo giá kinh doanh;

4. Các chi phí dịch vụ trong giá thuê nhà ở bao gồm: bảo vệ, vệ sinh môi trường, thu gom rác thải, diệt côn trùng và các dịch vụ khác (nếu có) được quy định cụ thể trong hợp đồng thuê nhà ở sinh viên;

5. Nguồn thu từ tiền cho thuê nhà ở sinh viên, từ dịch vụ kinh doanh trong khu nhà ở sinh viên được hạch toán và chi tiêu theo đúng chế độ tài chính theo quy định của Bộ Tài chính và bù đắp chi phí quản lý, vận hành, bảo trì nhằm mục đích giảm giá thuê nhà ở.

Điều 20. Nội dung các chi phí cấu thành giá thuê nhà ở sinh viên

1. Chi phí quản lý, vận hành nhà ở sinh viên bao gồm:

a) Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành nhà ở sinh viên.

Chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo qui định hiện hành của nhà nước;

b) Chi phí cho các dịch vụ trong khu nhà ở sinh viên như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thoả thuận trong hợp đồng dịch vụ;

c) Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

d) Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có);

đ) Chi phí khấu hao tài sản cố định của đơn vị quản lý vận hành như: ô tô, máy tính, máy phô tô và các tài sản khác. Việc quản lý, sử dụng khấu hao tài sản cố định theo quy định của Bộ Tài chính.

2. Chi phí bảo trì: là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Đối với nhà ở xây dựng mới thì chi phí cho công tác bảo trì công trình được tính toán, xác định trên cơ sở quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập và được chủ đầu tư thẩm định, phê duyệt.

Kinh phí bảo trì được gửi vào ngân hàng thương mại và do đơn vị quản lý, vận hành nhà ở quản lý để sử dụng cho công tác bảo trì theo quy định hiện hành về công tác bảo trì công trình xây dựng.

Điều 21. Phương pháp xác định giá thuê nhà ở sinh viên

1. Công thức xác định:

Trong đó:

Trong đó:

- Gt: là giá thuê nhà ở cho 1 sinh viên trong 1 tháng (đồng/sinh viên/tháng).

- Ql: là chi phí quản lý, vận hành của dự án hàng năm (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm (đồng/năm).

- Tdv: là các khoản thu từ kinh doanh dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu (nếu có) từ hoạt động thể thao (đồng/năm).

- S: là tổng diện tích sử dụng nhà ở cho thuê trong dự án nhà ở (m²).

- K: là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn và căn cứ vào điều kiện thuận tiện của từng khu nhà ở mà Ủy ban nhân dân cấp tỉnh quy định hệ số K cho phù hợp tình hình thực tế; hệ số K này được xác định theo công thức sau:

Theo đó:

+ Ki: là hệ số tầng thứ i

+ Si: là diện tích sử dụng của các căn hộ cho thuê tầng thứ i

+ m: là số tầng cho thuê

Chú thích:

+ “10”: là số tháng sinh viên thuê nhà ở trong 1 năm

+ “4”: là tiêu chuẩn diện tích ở cho 1 sinh viên (4m²/SV)

2. Cơ quan quản lý nhà ở sinh viên (đối với nhà ở sinh viên đang do các Bộ, ngành, cơ quan Trung ương quản lý) hoặc Sở Xây dựng (đối với nhà ở sinh viên do Ủy ban nhân dân cấp tỉnh quản lý) căn cứ quy định tại Điều 20 và Điều 21 của Thông tư này để xây dựng giá thuê nhà ở sinh viên đang được giao quản lý và trình cơ quan đại diện chủ sở hữu xem xét, quyết định.

Điều 22. Tổ chức quản lý vận hành nhà ở sinh viên

1. Đối với nhà ở sinh viên được đầu tư xây dựng mới theo Quyết định số 65/2009/QĐ-TTg thì cơ quan quản lý nhà ở (nếu là nhà ở sinh viên thuộc Bộ, ngành trực thuộc trung ương) hoặc Sở Xây dựng địa phương quyết định lựa chọn đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở sinh viên.

Đối với nhà ở sinh viên là ký túc xá đang giao cho các cơ sở giáo dục quản lý thì tùy điều kiện cụ thể mà cơ sở giáo dục có thể trực tiếp hoặc thuê đơn vị có năng lực chuyên môn để thực hiện vận hành nhà ở sinh viên. Trường hợp bảo trì, cải tạo lại nhà ở sinh viên thì cơ sở giáo dục phải báo cáo để cơ quan quản lý nhà ở xem xét, trình cơ quan đại diện chủ sở hữu phê duyệt kế hoạch bảo trì, cải tạo lại nhà ở đó. Định kỳ 6 tháng và hàng năm, cơ sở giáo dục báo cáo với cơ quan quản lý nhà ở về tình hình quản lý sử dụng nhà ở sinh viên.

2. Nguyên tắc quản lý vận hành nhà ở sinh viên:

a) Nhà ở sinh viên phải được quản lý chặt chẽ trong quá trình quản lý vận hành, không được tự ý chuyển đổi mục đích sử dụng;

b) Nhà ở sinh viên phải được bảo đảm an toàn, an ninh và vệ sinh môi trường;

c) Các trang thiết bị của nhà ở sinh viên phải bảo đảm về yêu cầu ở, học tập, sinh hoạt bình thường của sinh viên;

d) Trường hợp đơn vị quản lý vận hành trực tiếp thu phí sử dụng các dịch vụ như điện, nước, trông giữ tài sản, internet …thì phải bảo đảm nguyên tắc không nhằm mục đích kinh doanh trong việc thu phí này;

đ) Đơn vị quản lý vận hành nhà ở có trách nhiệm tổ chức thực hiện quản lý vận hành nhà ở sinh viên theo nguyên tắc sử dụng đúng mục đích và tạo điều kiện thuận lợi cho việc sinh hoạt ăn, ở của sinh viên.

3. Nhà ở sinh viên phải có Ban tự quản do Hội nghị sinh viên trong khu nhà ở sinh viên bầu ra hàng năm và được đơn vị quản lý vận hành nhà ở sinh viên ra quyết định công nhận. Thành phần Ban tự quản nhà ở sinh viên có từ 05 đến 07 thành viên, bao gồm đại diện các sinh viên thuê nhà ở và đại diện Đoàn thanh niên Cộng sản Hồ Chí Minh, Hội Sinh viên do các cơ sở đào tạo giới thiệu trong số sinh viên được thuê nhà ở.

Ban tự quản nhà ở sinh viên có các quyền và trách nhiệm sau đây:

a) Tuyên truyền, vận động sinh viên chấp hành nội quy sử dụng nhà ở; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở;

b) Tổ chức các hoạt động giữ gìn vệ sinh môi trường và hoạt động văn hoá, thể dục, thể thao trong khu nhà ở;

c) Định kỳ hàng tháng, Ban tự quản nhà ở sinh viên có trách nhiệm báo cáo đơn vị quản lý vận hành nhà ở về tình hình chung và phản ánh những kiến nghị, đề xuất của sinh viên thuê nhà về những vấn đề liên quan đến quản lý vận hành nhà ở.

Điều 23. Các hành vi nghiêm cấm trong quản lý sử dụng nhà ở sinh viên

1. Tự ý chuyển đổi mục đích sử dụng nhà ở sinh viên.

2. Chuyển nhượng, chuyển đổi hoặc cho thuê lại phần diện tích đã thuê.

3. Đưa người khác vào ở trong phòng ở thuê của mình; tiếp khách trong phòng quá giờ quy định.

4. Tạo ra hoặc tàng trữ, sử dụng các loại vũ khí, pháo nổ, chất nổ, chất gây cháy, hóa chất độc hại; tạo ra hoặc tàng trữ, sử dụng dưới mọi hình thức các chất ma túy và các chế phẩm độc hại.

5. Tàng trữ, lưu hành hoặc truyền bá phim ảnh, băng đĩa hình, băng đĩa nhạc và các văn hoá phẩm có nội dung không lành mạnh theo quy định của pháp luật.

6. Tổ chức hoặc tham gia các hoạt động đánh bạc, số đề, mại dâm dưới bất cứ hình thức nào.

7. Có hành động, tác phong thiếu văn hoá; tụ tập gây rối mất trật tự trị an dưới bất kỳ hình thức nào; gây ô nhiễm môi trường; gây tiếng ồn vượt quá mức quy định.

8. Cơi nới, chiếm dụng diện tích, không gian phần sử dụng chung; phá hoại hoặc tự ý sử dụng diện tích sử dụng chung, tài sản công trong khu nhà ở trái mục đích quy định.

9. Nuôi gia súc, gia cầm trong phòng ở thuê, khu nhà ở sinh viên.

10. Các hành vi khác theo quy định của pháp luật.

MỤC III. QUẢN LÝ CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Quản lý nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở cũ thuộc sở hữu nhà nước được quy định dưới đây thì thực hiện quản lý cho thuê và bán theo Nghị định số 34/2013/NĐ-CP và Thông tư này:

a) Nhà ở hoặc nhà không có nguồn gốc là nhà ở mà cơ quan, tổ chức đã phân phối, bố trí sử dụng để ở từ trước ngày 27 tháng 11 năm 1992 (ngày ban hành Quyết định số 118/TTg của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà ở vào tiền lương (sau đây gọi chung là Quyết định số 118/TTg));

b) Nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng được bố trí sử dụng để ở trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (ngày ban hành Quyết định số 09/2007/QĐ-TTg của Thủ tướng Chính phủ về xử lý, sắp xếp lại nhà, đất thuộc sở hữu nhà nước).

2. Đối với nhà ở cũ quy định tại Khoản 1 Điều này mà thuộc diện phải xác lập sở hữu toàn dân theo Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 và Nghị quyết số 755/2005/NQ- UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa ngày 01 tháng 7 năm 1991 nhưng chưa xác lập sở hữu toàn dân thì cơ quan quản lý nhà ở phải hoàn tất thủ tục pháp lý xác lập sở hữu toàn dân theo quy định trước khi ký hợp đồng thuê nhà ở.

3. Đối với trường hợp nhà ở cũ được bố trí sử dụng từ trước ngày 19 tháng 01 năm 2007 nhưng kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà người được bố trí thuê chuyển đổi sang nhà ở khác theo quy định của pháp luật hoặc người thuê chết mà khi chết không có ai đang cùng chung sống hoặc thuộc diện bị chấm dứt hợp đồng để thu hồi nhà ở thì cơ quan đại diện chủ sở hữu nhà ở thực hiện quản lý, bố trí cho thuê theo quy định về cho thuê nhà ở xã hội thuộc sở hữu nhà nước. Trường hợp không có đối tượng thuộc diện thuê nhà ở xã hội thì thực hiện cho thuê thông qua hình thức đấu thầu quyền thuê nhà theo giá thị trường hoặc bán đấu giá nhà ở đó theo quy định của pháp luật về bán đấu giá tài sản.

4. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí cho thuê từ sau ngày 19 tháng 01 năm 2007 thì thực hiện quản lý, xử lý theo quy định của pháp luật về quản lý tài sản nhà đất thuộc sở hữu nhà nước.

Điều 25. Hồ sơ đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước

Việc lập hồ sơ đề nghị thuê nhà ở cũ thuộc sở hữu nhà nước được áp dụng trong trường hợp người đang sử dụng nhà ở chưa có hợp đồng thuê nhà ở hoặc có hợp đồng thuê nhà ở nhưng không phải là người đứng tên trong hợp đồng thuê (do nhận chuyển quyền thuê nhà ở). Hồ sơ đề nghị thuê nhà ở cũ bao gồm các giấy tờ sau đây:

1. Đơn đề nghị thuê nhà ở cũ theo mẫu quy định tại Phụ lục VIII ban hành kèm theo Thông tư này;

2. Giấy tờ chứng minh việc phân phối, bố trí sử dụng nhà ở hoặc giấy tờ chứng minh đang thực tế sử dụng nhà ở đó (đối với trường hợp chưa có hợp đồng thuê nhà ở) hoặc hợp đồng thuê nhà ở kèm theo Giấy tờ chứng minh nhận chuyển quyền thuê nhà ở (đối với trường hợp không đứng tên trong hợp đồng thuê nhà ở);

3. Bản sao chứng minh thư nhân dân hoặc hộ chiếu hoặc thẻ quân nhân của người có đơn đề nghị thuê nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc bản sao có chứng thực giấy đăng ký kết hôn;

4. Bản sao giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê nhà ở (nếu có).

Điều 26. Trình tự, thủ tục cho thuê nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp người đang sử dụng nhà ở có giấy tờ liên quan đến nhà ở cũ (như Quyết định phân phối bố trí nhà ở hoặc giấy tờ chứng minh việc sử dụng nhà ở) nhưng chưa có hợp đồng thuê nhà thì thực hiện theo quy định sau đây:

a) Người đề nghị thuê nhà ở nộp 02 bộ hồ sơ quy định tại Điều 25 của Thông tư này tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định): 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Ngoài các giấy tờ quy định tại Điều 25 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác;

b) Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, viết giấy biên nhận hồ sơ; trường hợp người nộp đơn không thuộc đối tượng quy định tại Điều 14 của Nghị định số 34/2013/NĐ-CP thì phải có văn bản thông báo cho người nộp hồ sơ biết rõ lý do; nếu hồ sơ còn thiếu giấy tờ thì cơ quan tiếp nhận hồ sơ phải hướng dẫn ngay để người nộp hồ sơ bổ sung giấy tờ. Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì phải báo cáo cơ quan quản lý nhà ở xem xét;

c) Trên cơ sở hồ sơ đủ điều kiện đã tiếp nhận hoặc do đơn vị quản lý vận hành nhà ở báo cáo, cơ quan quản lý nhà ở có trách nhiệm kiểm tra, lập Tờ trình kèm theo và dự thảo Quyết định phê duyệt đối tượng được thuê nhà ở cũ trình cơ quan đại diện chủ sở hữu quyết định;

d) Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu nhà ở xem xét, ban hành Quyết định phê duyệt đối tượng được thuê nhà ở, sau đó gửi Quyết định này cho cơ quan quản lý nhà ở để thông báo cho đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng thuê nhà ở. Trường hợp nhà ở cũ do Bộ Quốc phòng đang quản lý mà giao thẩm quyền quyết định đối tượng được thuê nhà ở cho cơ quan quản lý nhà ở thì cơ quan này ban hành Quyết định phê duyệt đối tượng được thuê nhà ở;

đ) Sau khi có Quyết định phê duyệt đối tượng được thuê nhà ở cũ, đơn vị quản lý vận hành nhà ở thực hiện ký kết hợp đồng với người thuê nhà ở.

2. Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành (trường hợp đã có hợp đồng thuê nhà ở nhưng không đứng tên trong hợp đồng thuê nhà ở này) thì người đề nghị thuê nhà ở nộp 01 bộ hồ sơ quy định tại Điều 25 của Thông tư này tại đơn vị quản lý vận hành nhà ở. Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, nếu hồ sơ hợp lệ thì đăng tải 03 lần liên tục thông tin về nhà ở cho thuê trên báo của địa phương và trên Website của đơn vị mình.

Sau 30 ngày, kể từ ngày đăng tin lần đầu, nếu không có tranh chấp, khiếu kiện về nhà ở cho thuê thì đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê và báo cáo cơ quan quản lý nhà ở biết để theo dõi, quản lý; nếu có tranh chấp, khiếu kiện về nhà ở này thì chỉ thực hiện ký hợp đồng thuê sau khi đã giải quyết xong tranh chấp, khiếu kiện.

3. Trường hợp người đang sử dụng nhà ở là người nhận chuyển quyền thuê nhà ở kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành (trường hợp đã có hợp đồng thuê nhà ở nhưng không đứng tên trong hợp đồng thuê nhà ở này) hoặc là người đang thực tế sử dụng nhà ở nhưng không có giấy tờ chứng minh việc được phân phối, bố trí hoặc nhận chuyển quyền thuê nhà ở thì người đề nghị thuê nhà ở có thể nộp hồ sơ tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở (do Ủy ban nhân dân cấp tỉnh quy định). Nếu người đề nghị ký hợp đồng thuê nộp hồ sơ tại cơ quan quản lý nhà ở thì cơ quan quản lý nhà ở có trách nhiệm kiểm tra và có văn bản đồng ý về việc chuyển nhượng quyền thuê hoặc có văn bản đồng ý cho phép người đang thực tế sử dụng nhà ở được quyền thuê nhà ở và gửi cho đơn vị quản lý vận hành ở kèm theo bản sao hồ sơ đề nghị thuê nhà để đơn vị quản lý vận hành nhà ở ký hợp đồng với người thuê.

Trong trường hợp người đề nghị thuê nhà ở nộp hồ sơ tại đơn vị quản lý vận hành nhà ở thì sau khi tiếp nhận hồ sơ, đơn vị quản lý vận hành có trách nhiệm kiểm tra và báo cáo cơ quan quản lý nhà ở xem xét để có văn bản đồng ý về việc chuyển nhượng quyền thuê nhà ở. Sau khi có văn bản đồng ý của cơ quan quản lý nhà ở, đơn vị quản lý vận hành nhà ở tiến hành ký kết hợp đồng thuê với người thuê nhà ở; trường hợp cơ quan quản lý nhà ở không đồng ý thì phải có văn bản trả lời rõ lý do.

4. Trường hợp người đang sử dụng nhà ở là người đứng tên trong hợp đồng thuê nhà ở và đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành, thời hạn thuê vẫn còn thì các bên không phải ký lại hợp đồng thuê. Khi hết thời hạn thuê, đơn vị quản lý vận hành nhà ở có trách nhiệm kiểm tra, nếu bên thuê vẫn đủ điều kiện được thuê và có nhu cầu tiếp tục thuê thì các bên ký gia hạn hợp đồng thuê nhà ở; nếu bên thuê không có nhu cầu thuê tiếp hoặc không đủ điều kiện được tiếp tục thuê nhà ở thì đơn vị quản lý vận hành nhà ở có văn bản thông báo cho bên thuê biết để chấm dứt hợp đồng thuê và bàn giao lại nhà ở cho bên cho thuê.

Sau khi gia hạn hợp đồng hoặc chấm dứt hợp đồng thuê nhà ở, đơn vị quản lý vận hành nhà ở có trách nhiệm thông báo cho cơ quan quản lý nhà ở biết để theo dõi, quản lý hoặc trình cơ quan đại diện chủ sở hữu nhà ở xử lý nhà ở khi thu hồi lại.

5. Các trường hợp khi ký kết hợp đồng thuê nhà ở mới hoặc ký gia hạn hợp đồng thuê mà diện tích nhà ở thực tế đang sử dụng không đúng với diện tích ghi trong giấy tờ phân phối, bố trí hoặc trong hợp đồng thuê nhà cũ thì đơn vị quản lý vận hành ở có trách nhiệm kiểm tra và xác định lại diện tích nhà ở sử dụng hợp pháp trước khi ký kết hợp đồng cho thuê nhà ở.

6. Thời hạn giải quyết cho thuê nhà ở cũ là không quá 30 ngày, kể từ ngày cơ quan tiếp nhận hồ sơ đề nghị thuê nhà ở nhận đủ hồ sơ hợp lệ.

Điều 27. Xác định giá thuê nhà ở cũ thuộc sở hữu nhà nước

1. Đối với trường hợp quy định tại Điểm a Khoản 4 Điều 15 của Nghị định số 34/2013/NĐ-CP thì giá thuê nhà ở được thực hiện theo quy định tại Quyết định số 17/2008/QĐ-TTg ngày 28 tháng 01 năm 2008 của Thủ tướng Chính phủ về giá thuê nhà ở thuộc sở hữu nhà nước chưa được cải tạo, xây dựng lại (sau đây gọi tắt là Quyết định số 17/2008/QĐ-TTg) và Thông tư số 11/2008/TT-BXD ngày 05 tháng 5 năm 2008 của Bộ Xây dựng về hướng dẫn một số nội dung của Quyết định số 17/2008/QĐ-TTg của Thủ tướng Chính phủ.

2. Đối với trường hợp quy định tại Điểm b Khoản 4 Điều 15 của Nghị định số 34/2013/NĐ-CP thì giá thuê nhà ở được thực hiện theo giá thuê nhà ở xã hội thuộc sở hữu nhà nước quy định tại Thông tư này.

Điều 28. Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

1. Hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục IX ban hành kèm theo Thông tư này.

2. Hợp đồng thuê nhà ở cũ có thời hạn là 05 năm, trong hợp đồng phải ghi rõ thời điểm bố trí sử dụng nhà ở (trước ngày 27 tháng 11 năm 1992 hoặc trong khoảng thời gian từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007) để làm cơ sở xác định điều kiện bán nhà ở trong trường hợp người thuê có nhu cầu mua và nhà ở đó có đủ điều kiện được bán theo quy định.

Điều 29. Miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền thuê nhà ở cũ được thực hiện theo các nguyên tắc quy định tại Điều 16 của Nghị định số 34/2013/NĐ-CP.

2. Mức miễn, giảm tiền thuê nhà ở cũ (bao gồm nhà ở chưa được cải tạo, xây dựng lại và nhà ở đã được cải tạo, xây dựng lại) cho các đối tượng thuê nhà ở được quy định như sau:

a) Đối với đối tượng là người có công với cách mạng thì mức miễn, giảm tiền thuê nhà ở được thực hiện theo quy định tại Quyết định số 17/2008/QĐ-TTg;

b) Đối với các đối tượng thuộc hộ nghèo hoặc người khuyết tật hoặc người già cô đơn thì được hưởng mức miễn, giảm tiền thuê nhà ở là 60% số tiền thuê phải nộp.

Điều 30. Tổ chức quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước

1. Cơ quan quản lý nhà ở quyết định giao cho doanh nghiệp nhà nước có chức năng kinh doanh nhà ở trên địa bàn (nếu có) hoặc ký kết hợp đồng thuê đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước.

2. Đơn vị quản lý vận hành nhà ở cũ thuộc sở hữu nhà nước có các quyền và trách nhiệm theo quy định tại Điều 7 của Nghị định số 34/2013/NĐ-CP.

3. Đối với nhà ở cũ là nhà chung cư thì tùy tình hình cụ thể mà cơ quan đại diện chủ sở hữu nhà ở giao cho cơ quan quản lý nhà ở hoặc Ủy ban nhân dân cấp huyện thành lập Ban quản trị nhà chung cư. Việc thành lập Ban quản trị nhà chung cư được quy định như sau:

a) Ban quản trị nhà chung cư do Hội nghị nhà chung cư bầu ra (gồm đại diện cơ quan quản lý nhà ở, đại diện chủ sở hữu các căn hộ đối với nhà chung cư đã bán một phần và đại diện người thuê nhà ở cũ). Hội nghị nhà chung cư có thể tổ chức cho một nhà hoặc một cụm nhà chung cư và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu, chủ sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị nhà chung cư, đồng thời có đề nghị của trên 30% chủ sở hữu, chủ sử dụng nhà chung cư đó;

b) Ban quản trị nhà chung cư có từ 05 đến 07 thành viên, thành phần Ban quản trị bao gồm 01 đại diện đơn vị quản lý vận hành nhà ở, đại diện chủ sở hữu căn hộ và đại diện người thuê nhà ở. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban, trong đó có 01 Phó trưởng ban là đại diện của đơn vị quản lý vận hành nhà ở.

4. Ban quản trị nhà chung cư có quyền và trách nhiệm sau đây:

a) Bảo vệ quyền lợi hợp pháp của chủ sở hữu căn hộ, người thuê nhà ở theo quy định của pháp luật; kiểm tra, đôn đốc chủ sở hữu căn hộ, người thuê nhà ở nộp chi phí quản lý vận hành nhà ở, các chi phí có liên quan, thực hiện đúng Bản nội quy quản lý sử dụng nhà ở chung cư và các quy định của pháp luật về quản lý, sử dụng nhà ở; tạo điều kiện để đơn vị quản lý vận hành nhà ở thực hiện các công việc quản lý vận hành theo quy định;

b) Thu thập, tổng hợp ý kiến, kiến nghị của chủ sở hữu căn hộ, người thuê nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ trong nhà chung cư để phản ánh với đơn vị quản lý vận hành, cơ quan quản lý nhà ở xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị nhà chung cư lấy ý kiến của chủ sở hữu căn hộ, người thuê nhà ở để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với cơ quan quản lý nhà ở thực hiện tốt các dịch vụ quản lý vận hành hoặc thay thế đơn vị quản lý vận hành nhà ở nếu chất lượng dịch vụ không đảm bảo theo quy định.

5. Đối với nhà ở cũ là nhà biệt thự nhiều hộ ở hoặc nhà ở nhiều tầng nhiều hộ ở mà không phải là nhà chung cư thì việc quản lý vận hành được thực hiện như sau:

a) Trường hợp nhà ở vẫn còn phần diện tích thuộc sở hữu nhà nước thì cơ quan quản lý nhà ở có trách nhiệm quản lý phần diện tích thuộc sở hữu nhà nước theo quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này, các chủ sở hữu có trách nhiệm bảo trì phần diện tích sở hữu riêng.

b) Trường hợp nhà ở không còn diện tích thuộc sở hữu nhà nước thì các chủ sở hữu có trách nhiệm bảo trì phần diện tích sở hữu riêng và thỏa thuận đóng góp kinh phí bảo trì phần diện tích sở hữu chung, nếu không thỏa thuận được thì kinh phí được phân bổ tương ứng theo diện tích sở hữu riêng của từng hộ; việc quản lý vận hành nhà ở được thực hiện theo nguyên tắc thỏa thuận, tự quản của các chủ sở hữu nhà ở.

6. Cơ quan quản lý nhà ở phối hợp với đơn vị quản lý vận hành nhà ở rà soát, lập kế hoạch và dự trù kinh phí bảo trì phần sở hữu chung trong nhà ở thuộc sở hữu nhà nước để báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt trước khi thực hiện bảo trì diện tích này.

7. Chủ sở hữu căn hộ, người thuê nhà ở cũ có trách nhiệm nộp phí quản lý vận hành nhà ở theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở và các chi phí khác có liên quan đến việc sử dụng nhà ở theo quy định của pháp luật hoặc theo thỏa thuận với bên cung cấp dịch vụ.

Chương 3.

QUY ĐỊNH VỀ BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 31. Cơ quan bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở đang do Ủy ban nhân dân cấp tỉnh quản lý mà thuộc diện được bán thì Sở Xây dựng trực tiếp tổ chức thực hiện việc bán nhà ở này.

Sở Xây dựng có trách nhiệm ban hành Quyết định thành lập Hội đồng xác định giá bán nhà ở để xác định giá bán đối với các nhà ở thuộc diện được bán trên địa bàn (bao gồm cả nhà ở cũ do Bộ Quốc phòng quản lý). Thành phần Hội đồng xác định giá bán nhà ở bao gồm đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Tài chính, Quy hoạch và Kiến trúc (nếu có), Kế hoạch và Đầu tư, Mặt trận Tổ quốc Việt Nam cấp tỉnh, Liên đoàn Lao động cấp tỉnh, Cục thuế; trường hợp xác định giá bán nhà ở do Bộ Quốc phòng đang quản lý thì Hội đồng xác định giá bán nhà ở có thêm đại diện do Bộ Quốc phòng cử tham gia.

2. Đối với nhà ở cũ đang do Bộ Quốc phòng quản lý thì cơ quan được giao quản lý nhà ở thuộc Bộ Quốc phòng chịu trách nhiệm thực hiện việc bán nhà ở này.

Điều 32. Đối tượng được mua và điều kiện nhà ở cũ thuộc sở hữu nhà nước thuộc diện được bán

1. Đối tượng được mua nhà ở cũ thuộc sở hữu nhà nước là người có tên trong hợp đồng thuê nhà (bao gồm người đại diện đứng tên hợp đồng thuê nhà ở và các thành viên có tên trong hợp đồng thuê nhà đủ 18 tuổi trở lên) và đã đóng đầy đủ tiền thuê nhà và các chi phí quản lý vận hành nhà ở; trường hợp có nhiều thành viên cùng đứng tên thuê nhà ở thì các thành viên này phải thỏa thuận cử người đại diện đứng tên ký hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở.

Trong trường hợp có thành viên thuê nhà ở khước từ quyền mua và đứng tên trong Giấy chứng nhận thì phải có văn bản khước từ quyền mua, không đứng tên trong Giấy chứng nhận và cam kết không có tranh chấp, khiếu kiện về việc mua bán nhà ở này.

2. Nhà ở cũ thuộc diện được bán phải có đủ các điều kiện sau đây:

a) Không thuộc diện quy định tại Khoản 1 Điều 24 của Nghị định số 34/2013/NĐ-CP;

b) Không có tranh chấp, khiếu kiện (có xác nhận của bên cho thuê hoặc của Ủy ban nhân dân cấp xã nơi có nhà ở vào đơn đề nghị mua nhà ở theo mẫu quy định tại Thông tư này);

c) Người đang thuê phải có hợp đồng thuê nhà ở còn hiệu lực, nộp tiền thuê nhà và các chi phí quản lý vận hành nhà ở đầy đủ và có nhu cầu mua nhà ở (có đơn đề nghị mua nhà ở theo mẫu quy định);

d) Đối với nhà không có nguồn gốc là nhà ở nhưng đã được bố trí sử dụng làm nhà ở trước ngày 19 tháng 01 năm 2007 thì phải bảo đảm đủ điều kiện quy định tại Điểm a Khoản 1 Điều 34 của Nghị định số 34/2013/NĐ-CP và điều kiện quy định tại Điểm c Khoản này.

3. Khi bán nhà ở cũ là nhà biệt thự có nhiều hộ ở thì cơ quan bán nhà ở có trách nhiệm phân bổ diện tích sử dụng chung cho các hộ mua nhà tương ứng với tỉ lệ diện tích sử dụng nhà ở của mỗi hộ gia đình ghi trong hợp đồng thuê nhà ở và diện tích phân bổ này phải được ghi rõ trong hợp đồng mua bán nhà ở.

Điều 33. Hồ sơ đề nghị mua nhà ở cũ thuộc sở hữu nhà nước

Hồ sơ đề nghị mua nhà ở cũ bao gồm:

1. Đơn đề nghị mua nhà ở cũ và cấp Giấy chứng nhận được lập theo mẫu quy định tại Phụ lục X ban hành kèm theo Thông tư này;

2. Bản sao chứng minh thư nhân dân hoặc hộ chiếu hoặc thẻ quân nhân của người đề nghị mua nhà ở; trường hợp là vợ chồng thì phải có thêm bản sao có chứng thực sổ hộ khẩu gia đình hoặc giấy đăng ký kết hôn;

3. Hợp đồng thuê nhà ở còn hiệu lực và giấy tờ chứng minh đã nộp đủ tiền thuê nhà ở, chi phí quản lý vận hành nhà ở đến thời điểm nộp hồ sơ đề nghị mua nhà ở.

Trường hợp người có tên trong hợp đồng thuê nhà ở đã xuất cảnh ra nước ngoài thì phải có văn bản ủy quyền (có xác nhận của cơ quan công chứng hoặc chứng thực theo quy định) cho các thành viên khác đứng tên mua nhà ở; nếu có thành viên có tên trong hợp đồng thuê nhà ở đã chết thì phải có giấy chứng tử kèm theo;

4. Giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở (nếu có), cụ thể là:

a) Trường hợp thuộc đối tượng miễn, giảm tiền sử dụng đất thì phải có giấy tờ chứng minh là người có công với cách mạng do cơ quan có thẩm quyền cấp hoặc giấy xác nhận là người khuyết tật hoặc người già cô đơn hoặc hộ gia đình nghèo tại khu vực đô thị của Ủy ban nhân dân cấp xã nơi đăng ký thường trú;

b) Trường hợp thuộc đối tượng được được giảm tiền nhà thì phải có một trong các giấy tờ sau đây:

- Giấy xác nhận về năm công tác của cơ quan, đơn vị nơi người mua nhà công tác nếu người mua nhà đang làm việc;

- Giấy xác nhận của cơ quan bảo hiểm xã hội cấp huyện nếu người mua nhà là người đang hưởng lương hưu hoặc hưởng trợ cấp mất sức lao động hoặc bệnh nghề nghiệp, hưởng trợ cấp công nhân cao su;

- Bản sao có chứng thực quyết định nghỉ việc hưởng trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng hoặc trước và sau khi có Bộ Luật Lao động, trợ cấp phục viên hoặc xuất ngũ; trường hợp mất quyết định nghỉ việc hưởng trợ cấp thì phải có kê khai đầy đủ quá trình công tác và có xác nhận của cơ quan, đơn vị cũ;

- Giấy tờ chứng minh là người có công với cách mạng do cơ quan có thẩm quyền cấp nếu là người có công với cách mạng.

5. Giấy khước từ quyền mua nhà ở cũ và không đứng tên trong Giấy chứng nhận theo mẫu quy định tại Phụ lục XI ban hành kèm theo Thông tư này (nếu có).

Điều 34. Trình tự, thủ tục bán nhà ở cũ thuộc sở hữu nhà nước

1. Căn cứ vào điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh có thể quy định người mua nhà ở nộp hồ sơ mua nhà ở tại đơn vị quản lý vận hành nhà ở hoặc tại cơ quan quản lý nhà ở của địa phương.

2. Người có nhu cầu mua nhà ở nộp 02 bộ hồ sơ đề nghị mua nhà ở tại cơ quan được giao tiếp nhận hồ sơ: 01 bộ lưu tại cơ quan tiếp nhận hồ sơ và 01 bộ chuyển cho cơ quan quản lý nhà ở (nếu đơn vị quản lý vận hành là cơ quan tiếp nhận hồ sơ) hoặc 01 bộ chuyển cho đơn vị quản lý vận hành (nếu cơ quan quản lý nhà ở là cơ quan tiếp nhận hồ sơ). Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra, tiếp nhận và ghi giấy biên nhận hồ sơ; trường hợp hồ sơ còn thiếu giấy tờ thì phải hướng dẫn ngay để người mua nhà bổ sung hồ sơ; nếu người nộp hồ sơ không đủ điều kiện được mua nhà ở thì phải có văn bản trả lời rõ lý do để người nộp hồ sơ biết.

Ngoài giấy tờ quy định tại Điều 33 của Thông tư này, cơ quan tiếp nhận hồ sơ không được yêu cầu người nộp đơn nộp thêm bất kỳ loại giấy tờ nào khác.

3. Sau khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức kiểm tra, thiết lập hồ sơ mua bán nhà ở; đo vẽ lại diện tích nhà, đất nếu có chênh lệch diện tích so với hợp đồng thuê nhà ở hoặc có diện tích ngoài hợp đồng; thực hiện phân bổ diện tích sử dụng chung cho người mua (nếu có); xác định chất lượng còn lại của nhà ở, tính toán giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất.

Trường hợp đơn vị quản lý vận hành nhà ở tiếp nhận hồ sơ thì sau khi hoàn tất các công việc quy định tại Khoản này, đơn vị quản lý vận hành ở phải báo cáo, lập danh sách kèm theo hồ sơ mua nhà ở báo cáo cơ quan quản lý nhà ở xem xét.

4. Trên cơ sở danh sách đối tượng được mua nhà ở và hồ sơ đề nghị mua nhà ở cũ đã được thiết lập theo quy định tại Khoản 3 Điều này, cơ quan quản lý nhà ở có trách nhiệm kiểm tra đối tượng, điều kiện và hồ sơ, sau đó báo cáo Hội đồng xác định giá bán nhà ở xem xét, phê duyệt giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất.

5. Sau khi Hội đồng xác định giá nhà ở phê duyệt giá bán nhà ở và giá chuyển quyền sử dụng đất ở, cơ quan quản lý nhà ở lập danh sách đối tượng được mua nhà ở kèm theo văn bản duyệt giá bán nhà ở của Hội đồng xác định giá bán nhà ở để trình cơ quan đại diện chủ sở hữu nhà ở xem xét, quyết định. Trường hợp không đủ điều kiện mua nhà ở thì cơ quan quản lý nhà ở có văn bản trả lời người nộp hồ sơ hoặc thông báo để đơn vị quản lý vận hành trả lại hồ sơ và thông báo cho người nộp hồ sơ biết.

6. Căn cứ vào đề nghị của cơ quan quản lý nhà ở, cơ quan đại diện chủ sở hữu xem xét, ban hành Quyết định bán nhà ở cũ (trong đó nêu rõ đối tượng được mua nhà ở, địa chỉ nhà ở được bán, giá bán nhà ở và giá chuyển nhượng quyền sử dụng đất) và gửi Quyết định này cho cơ quan quản lý nhà ở để thực hiện bán nhà ở. Quyết định bán nhà ở phải được đăng tải trên Website của cơ quan đại diện chủ sở hữu và cơ quan quản lý nhà ở.

Trường hợp nhà ở cũ do Bộ Quốc phòng quản lý thì sau khi có văn bản phê duyệt giá bán nhà ở và giá chuyển quyền sử dụng đất ở của Hội đồng xác định giá bán nhà ở, cơ quan quản lý nhà ở của Bộ Quốc phòng xem xét, ban hành Quyết định bán nhà ở.

7. Sau khi có Quyết định bán nhà ở, cơ quan quản lý nhà ở thực hiện ký kết hợp đồng mua bán nhà ở theo mẫu quy định và hướng dẫn người mua nhà nộp các nghĩa vụ tài chính cho Nhà nước tại Kho bạc nhà nước địa phương nơi có nhà ở.

8. Sau khi người mua nhà ở đã nộp đủ nghĩa vụ tài chính cho Nhà nước (có biên lai thu tiền) theo quy định, cơ quan quản lý nhà ở có trách nhiệm hoàn thiện hồ sơ mua bán nhà ở và chuyển hồ sơ này cho cơ quan có thẩm quyền để thực hiện cấp Giấy chứng nhận cho người mua theo quy định của pháp luật về cấp Giấy chứng nhận. Cơ quan có thẩm quyền cấp Giấy chứng nhận có trách nhiệm cấp Giấy chứng nhận theo thời hạn quy định của pháp luật về cấp Giấy chứng nhận. Đối với nhà ở của Bộ Quốc phòng thì sau khi hoàn thành thủ tục mua bán nhà ở, cơ quan bán nhà ở của Bộ Quốc phòng hoàn thiện hồ sơ và chuyển sang cơ quan có thẩm quyền cấp Giấy chứng nhận nơi có nhà ở bán để cơ quan này thực hiện cấp Giấy chứng nhận cho người mua theo quy định.

Trường hợp sau khi tiếp nhận hồ sơ mua nhà ở mà có thành viên thuê nhà ở chết thì cơ quan quản lý nhà ở không ghi tên người đó vào hợp đồng mua bán nhà ở và không xét miễn, giảm tiền mua nhà đối với người này; nếu có thành viên mua nhà ở chết sau khi đã ký kết hợp đồng mua bán nhà ở thì bên mua nhà ở phải thông báo cho cơ quan quản lý nhà ở biết (kèm theo giấy chứng tử và giấy tờ chứng minh thừa kế theo quy định) để người thừa kế hợp pháp được tiếp tục thực hiện hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở và người thừa kế hợp pháp được ghi tên trong Giấy chứng nhận.

9. Thời gian giải quyết việc bán nhà ở cũ thuộc sở hữu nhà nước là không quá 45 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở nhận đủ hồ sơ hợp lệ. Thời gian cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận và không tính vào thời gian bán nhà ở, thời gian nộp nghĩa vụ tài chính của người mua.

Cơ quan cấp Giấy chứng nhận có trách nhiệm thực hiện cấp và trực tiếp trao Giấy chứng nhận cho người mua nhà, đồng thời sao gửi 01 bản Giấy chứng nhận cho cơ quan quản lý nhà ở để theo dõi, quản lý.

10. Trường hợp quá thời gian giải quyết bán nhà ở theo quy định mà đơn vị tiếp nhận hồ sơ vẫn chưa hoàn tất hồ sơ mua bán nhà ở thì người nộp đơn có quyền yêu cầu cơ quan quản lý nhà ở trực tiếp giải quyết bán nhà ở này; cơ quan quản lý nhà ở có trách nhiệm giải quyết và trả lời để người có đơn biết.

11. Căn cứ quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này, Ủy ban nhân dân cấp tỉnh ban hành quy trình cụ thể về bán nhà ở cũ thuộc sở hữu nhà nước để áp dụng trên địa bàn, bảo đảm đơn giản về thủ tục, nhanh chóng về thời gian và quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị có liên quan trong từng khâu giải quyết hồ sơ bán nhà ở cũ.

Điều 35. Giá bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng để ở từ trước ngày 27 tháng 11 năm 1992 (kể cả trường hợp nhà ở này đã được cải tạo, xây dựng lại bằng nguồn vốn từ ngân sách nhà nước và các hộ đang thuê nhà ở đó tiếp tục được bố trí thuê sau ngày 27 tháng 11 năm 1992) thì áp dụng giá bán nhà ở quy định tại Khoản 2 Điều 27 của Nghị định số 34/2013/NĐ-CP.

2. Đối với nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí để ở từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (kể cả trường hợp nhà ở này đã được cải tạo, xây dựng lại bằng nguồn vốn từ ngân sách nhà nước và các hộ đang thuê được tiếp tục bố trí thuê sau ngày 19 tháng 01 năm 2007) thì áp dụng giá bán nhà ở theo quy định tại Khoản 1 hoặc Khoản 2 Điều 34 của Nghị định số 34/2013/NĐ-CP.

3. Giá bán nhà ở quy định tại Khoản 1, Khoản 2 Điều này áp dụng cho các hộ được tiếp tục thuê sau khi cải tạo, xây dựng lại nhà ở cũ chỉ tính đối với phần diện tích ghi trong hợp đồng thuê nhà ở trước khi cải tạo, xây dựng lại; đối với phần diện tích được bố trí thuê tăng thêm sau khi cải tạo, xây dựng lại (nếu có) thì áp dụng giá bán bảo đảm thu hồi vốn đầu tư xây dựng.

4. Đối với nhà ở cũ quy định tại Khoản 1, Khoản 2 Điều này đã được cải tạo, xây dựng lại mà có diện tích nhà ở dùng để bố trí tái định cư cho các đối tượng khác không thuộc diện quy định tại Khoản 1, Khoản 2 Điều này thì cơ quan đại diện chủ sở hữu nhà ở giải quyết cho thuê theo chính sách nhà ở xã hội thuộc sở hữu nhà nước hoặc bán theo chính sách nhà ở tái định cư hiện hành.

Điều 36. Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước

1. Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước phải có các nội dung quy định tại Khoản 2 Điều 17 của Nghị định số 34/2013/NĐ-CP và được lập theo mẫu quy định tại Phụ lục XII ban hành kèm theo Thông tư này.

2. Các bên phải thực hiện đầy đủ quyền và nghĩa vụ trong mua bán nhà ở theo quy định của Nghị định số 34/2013/NĐ-CP và theo thỏa thuận đã cam kết trong hợp đồng mua bán nhà ở.

Điều 37. Miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước

1. Việc miễn, giảm tiền mua nhà ở thuộc sở hữu nhà nước (bao gồm cả tiền sử dụng đất và tiền nhà) chỉ áp dụng đối với các đối tượng đang thuê nhà ở quy định tại Khoản 1 Điều 35 của Thông tư này và thực hiện theo nguyên tắc quy định tại Điều 28 của Nghị định số 34/2013/NĐ-CP.

2. Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước chỉ áp dụng đối với diện tích trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở bán quy định.

3. Mức miễn, giảm tiền sử dụng đất cho người mua nhà ở cũ được quy định như sau:

a) Đối với các đối tượng là người có công với cách mạng quy định tại Khoản 2 Điều 16 Nghị định số 34/2013/NĐ-CP khi mua nhà ở cũ thuộc sở hữu nhà nước thì tùy từng trường hợp cụ thể mà thực hiện miễn, giảm tiền sử dụng đất theo các Quyết định sau đây:

- Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở;

- Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 2 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở;

- Quyết định số 117/2007/QĐ-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số Điều của Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở và Điều 3 Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở.

b) Đối với các đối tượng quy định tại Điểm n và Điểm o Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP khi mua nhà ở cũ thuộc sở hữu nhà nước thì được giảm 60% tiền sử dụng đất phải nộp.

Trường hợp hộ nghèo thì mức giảm 60% tiền sử dụng đất được tính cho cả hộ gia đình. Ví dụ: Hộ gia đình ông A là hộ nghèo có 03 thành viên đứng tên hợp đồng thuê nhà ở thì khi mua nhà ở chỉ được giảm 60% tiền sử dụng đất phải nộp.

4. Mức giảm tiền nhà cho các đối tượng quy định tại Khoản 3 Điều 29 của Nghị định số 34/2013/NĐ-CP được tính theo năm công tác và thực hiện theo quy định sau đây:

a) Đối với mỗi năm công tác thì người mua nhà được giảm tương ứng bằng 0,69 lần mức lương tối thiểu áp dụng cho cán bộ, công chức, viên chức hoặc 1,24 lần mức lương tối thiểu áp dụng cho lực lượng vũ trang.

Ví dụ: trường hợp ông A có thời gian công tác là 20 năm, tại thời điểm ký kết hợp đồng mua nhà ở có mức lương tối thiểu là 1.150.000 đồng thì việc tính giảm tiền nhà cho ông A như sau: 1.150.000 đồng x 0,69 lần x 20 năm = 15.870.000 đồng; trường hợp ông A là người làm việc lực lượng vũ trang thì việc tính giảm tiền nhà sẽ là: 1.150.000 đồng x 1,24 lần x 20 năm = 28.520.000 đồng;

b) Đối với người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có số năm công tác để tính giảm nhưng số tiền tính giảm nhỏ hơn 6,9 lần mức lương tối thiểu thì được hưởng bằng 6,9 lần mức lương tối thiểu. Trường hợp các đối tượng này không có năm công tác thì được tính giảm đúng bằng 6,9 lần mức lương tối thiểu.

Ví dụ: ông B là người có công với cách mạng, có 05 năm công tác, nếu tính theo năm công tác thì số tiền nhà được giảm sẽ nhỏ hơn 6,9 lần mức lương tối thiểu (1.150.000 đồng x 1,24 x 5 năm = 7.130.000 đồng). Do đó, ông B được hưởng đúng bằng 6,9 lần mức lương tối thiểu (1.150.000 đồng x 6,9 lần = 7.935.000 đồng); trường hợp ông B không có năm công tác thì được hưởng số tiền giảm bằng 6,9 lần mức lương tối thiểu là 7.935.000 đồng.

Điều 38. Quy định về việc giải quyết phần diện tích nhà ở, đất ở sử dụng chung và diện tích đất liền kề với nhà ở thuộc sở hữu nhà nước

1. Đối với phần diện tích nhà ở, đất ở sử dụng chung trong khuôn viên nhà ở có nhiều hộ ở quy định tại Khoản 1 Điều 35 của Nghị định số 34/2013/NĐ-CP thì giải quyết theo quy định sau đây:

a) Phần diện tích nhà ở, đất ở sử dụng chung được công nhận phải có các điều kiện:

- Người đề nghị công nhận phần diện tích sử dụng chung phải là người đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán (toàn bộ diện tích nhà ở này đã được cấp Giấy chứng nhận hoặc mới hoàn thành việc mua bán nhà ở);

- Người đang sở hữu toàn bộ diện tích nhà ở phải có đơn đề nghị giải quyết công nhận toàn bộ diện tích nhà ở, đất ở sử dụng chung;

- Diện tích nhà ở, đất ở sử dụng chung này phải không có tranh chấp, khiếu kiện.

b) Mức thu tiền nhà, tiền sử dụng đất đối với phần diện tích đất ở, nhà ở sử dụng chung được thực hiện theo quy định tại Khoản 1 Điều 35 Nghị định số 34/2013/NĐ-CP và không thực hiện miễn, giảm tiền sử dụng đất khi giải quyết công nhận phần diện tích này.

2. Trường hợp diện tích nhà ở, đất ở sử dụng chung không đủ điều kiện quy định tại Điểm a Khoản 1 Điều này thì cơ quan quản lý nhà ở và đơn vị quản lý vận hành có trách nhiệm quản lý chặt chẽ diện tích sử dụng chung này (lập hồ sơ về số lượng nhà ở có diện tích sử dụng chung, tổng số diện tích sử dụng chưa bán, hiện trạng sử dụng...).

3. Đối với phần diện tích đất liền kề với nhà ở cũ mà diện tích này nằm trong khuôn viên của nhà ở đó thì thực hiện giải quyết theo quy định sau đây:

a) Phần diện tích đất liền kề phải thuộc một trong các trường hợp:

- Trường hợp nhà ở đã được hóa giá theo quy định pháp luật về hóa giá nhà ở trước ngày 05 tháng 7 năm 1994 (ngày ban hành Nghị định số 61/CP về mua bán và kinh doanh nhà ở) mà người đang sử dụng chưa được công nhận quyền sử dụng diện tích đất liền kề với nhà ở đó;

- Trường hợp nhà ở đã được bán theo Nghị định số 61/CP về mua bán và kinh doanh nhà ở mà người đang sử dụng chưa được công nhận quyền sử dụng phần diện tích đất liền kề với nhà ở đó;

- Trường hợp nhà ở thực hiện bán theo quy định của Nghị định số 34/2013/NĐ-CP mà nhà ở này có phần diện tích đất liền kề.

b) Mức thu tiền sử dụng đất đối với diện tích đất liền kề được thực hiện theo quy định tại Điểm b Khoản 2 Điều 35 của Nghị định số 34/2013/NĐ-CP; việc miễn, giảm tiền sử dụng đất đối với diện tích đất liền kề được thực hiện theo các quy định tại Điều 28, Điều 29 của Nghị định số 34/2013/NĐ-CP.

4. Đối với diện tích liền kề với nhà ở thuộc sở hữu nhà nước nhưng diện tích này nằm ngoài khuôn viên của nhà ở thuộc sở hữu nhà nước thì thực hiện giải quyết theo quy định của pháp luật về đất đai.

5. Đối với trường hợp xây dựng nhà ở trên đất trống trong khuôn viên nhà ở thuộc sở hữu nhà nước mà không thuộc trường hợp quy định tại Khoản 3 Điều này, nếu diện tích này phù hợp với quy hoạch xây dựng nhà ở và không có tranh chấp khiếu kiện thì người đang sử dụng nhà ở này được Nhà nước công nhận quyền sử dụng đất. Người được công nhận quyền sử dụng đất phải nộp 100% tiền sử dụng đất theo giá đất ở do Ủy ban nhân dân cấp tỉnh ban hành có hiệu lực thi hành tại thời điểm thực hiện công nhận quyền sử dụng đất và người được công nhận quyền sử dụng đất không được miễn, giảm tiền sử dụng đất đối với diện tích này.

6. Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn cụ thể hồ sơ, trình tự, thủ tục giải quyết các trường hợp quy định tại Điều này.

Điều 39. Phương pháp xác định giá trị còn lại của nhà ở và hệ số điều chỉnh sử dụng của nhà ở cũ thuộc sở hữu nhà nước

1. Phương pháp xác định giá trị còn lại của nhà ở cũ thuộc sở hữu nhà nước khi bán nhà ở cho người đang thuê theo quy định tại Thông tư này được thực hiện theo quy định tại Thông tư liên bộ số 13/LB-TT ngày 18 tháng 8 năm 1994 của Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ về hướng dẫn phương pháp xác định giá trị còn lại của nhà ở trong bán nhà ở thuộc sở hữu nhà nước cho người đang thuê.

2. Việc phân loại, phân cấp nhà ở cũ làm cơ sở để xác định giá bán nhà ở theo quy định của Thông tư này được thực hiện theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 2 năm 1993 của Bộ Xây dựng về hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở.

3. Hệ số điều chỉnh giá trị sử dụng của nhà ở cũ được quy định như sau:

a) Hệ số điều chỉnh giá trị sử dụng của các loại nhà ở, trừ loại nhà quy định tại điểm b khoản này như sau:

- Tầng 1 và nhà 1 tầng áp dụng hệ số: | 1,2
- Tầng 2 áp dụng hệ số: | 1,1
- Tầng 3 áp dụng hệ số: | 1,0
- Tầng 4 áp dụng hệ số: | 0,9
- Tầng 5 áp dụng hệ số: | 0,8
- Từ tầng 6 trở lên áp dụng hệ số: | 0,7

b) Hệ số điều chỉnh giá trị sử dụng đối với nhà ở nhiều tầng nhiều hộ ở cấu trúc kiểu căn hộ quy định như sau:

- Tầng 1 áp dụng hệ số: | 1,0
- Tầng 2 áp dụng hệ số: | 0,8
- Tầng 3 áp dụng hệ số: | 0,7
- Tầng 4 áp dụng hệ số: | 0,6
- Tầng 5 áp dụng hệ số: | 0,5
- Từ tầng 6 trở lên áp dụng hệ số: | 0,4

c) Hệ số phân bổ các tầng khi chuyển quyền sử dụng đất quy định như sau:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng | 0,7 | 0,3 |  |  |  |
3 tầng | 0,7 | 0,2 | 0,1 |  |  |
4 tầng | 0,7 | 0,15 | 0,1 | 0,05 |  |
5 tầng trở lên | 0,7 | 0,15 | 0,08 | 0,05 | 0,02 | 0,0

Điều 40. Quy định về việc chuyển đổi công năng sử dụng nhà ở sinh viên thuộc sở hữu nhà nước

1. Việc chuyển đổi công năng sử dụng nhà ở sinh viên thuộc sở hữu nhà nước chỉ được thực hiện khi có một trong các trường hợp quy định tại Khoản 2 Điều 25 của Nghị định số 34/2013/NĐ-CP.

2. Trình tự, thủ tục chuyển đổi công năng nhà ở sinh viên được thực hiện theo quy định sau đây:

a) Cơ quan đại diện chủ sở hữu nhà ở sinh viên phải lập hồ sơ về nhà ở đề nghị chuyển đổi công năng báo cáo Bộ Xây dựng xem xét, thẩm định. Hồ sơ đề nghị chuyển đổi công năng nhà ở bao gồm:

- Báo cáo hiện trạng sử dụng nhà ở sinh viên tại thời điểm đề nghị chuyển đổi công năng;

- Báo cáo thuyết trình lý do chuyển đổi công năng sử dụng nhà ở và các giấy tờ chứng minh sự cần thiết phải chuyển đổi công năng;

- Quyết định của cơ quan có thẩm quyền phê duyệt quy hoạch chi tiết khu vực nhà ở sinh viên phải chuyển đổi công năng (nếu có);

- Phương án quản lý, sử dụng nhà ở sinh viên sau khi chuyển đổi công năng;

- Các giấy tờ khác có liên quan (nếu có).

b) Trên cơ sở hồ sơ do đại diện chủ sở hữu nhà ở sinh viên cung cấp, Bộ Xây dựng có trách nhiệm phối hợp với cơ quan liên quan tổ chức kiểm tra, thẩm định hồ sơ và báo cáo Thủ tướng Chính phủ xem xét, quyết định cho phép chuyển đổi công năng;

c) Sau khi có Quyết định cho phép của Thủ tướng Chính phủ thì đại diện chủ sở hữu nhà ở sinh viên được thực hiện việc chuyển đổi công năng nhà ở theo quy định.

3. Trường hợp cơ quan đại diện chủ sở hữu có nhu cầu bán nhà ở sinh viên đã chuyển đổi công năng sử dụng thì phải có văn bản báo cáo Bộ Xây dựng thẩm định, báo cáo Thủ tướng Chính phủ cho phép trước khi thực hiện bán nhà ở. Trình tự, thủ tục bán nhà ở này được thực hiện theo hướng dẫn của Bộ Xây dựng đối với từng trường hợp cụ thể.

Điều 41. Quy định xử lý chuyển tiếp việc thực hiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng trước ngày 27 tháng 11 năm 1992 mà người thuê đã nộp đơn đề nghị mua nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì việc xử lý chuyển tiếp được thực hiện theo quy định sau đây:

a) Trường hợp đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà các bên đã ký hợp đồng mua bán nhà ở thì tiếp tục hoàn tất nghĩa vụ tài chính với Nhà nước theo hợp đồng đã ký và bên bán có trách nhiệm chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền cấp Giấy chứng nhận để thực hiện cấp Giấy chứng nhận cho bên mua nhà ở theo thủ tục được quy định trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành;

b) Trường hợp đến ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành mà bên bán nhà ở mới thực hiện phê duyệt, tính giá bán nhà ở, giá chuyển quyền sử dụng đất và chưa ký hợp đồng mua bán nhà ở thì cơ quan quản lý nhà ở không phải thực hiện thủ tục xác định lại giá bán nhà ở, giá chuyển quyền sử dụng đất và không phải trình cơ quan đại diện chủ sở hữu ban hành Quyết định bán nhà ở. Cơ quan quản lý nhà ở có trách nhiệm kiểm tra hồ sơ, nếu nhà ở đủ điều kiện được bán theo quy định của Nghị định số 34/2013/NĐ-CP thì thực hiện ký hợp đồng mua bán nhà ở với người mua theo giá đã phê duyệt và có trách nhiệm hoàn tất các thủ tục mua bán nhà ở còn lại theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

Nếu nhà ở không đủ điều kiện được bán thì cơ quan quản lý nhà ở phải có văn bản thông báo rõ lý do để đơn vị quản lý vận hành nhà ở trả lời cho người nộp hồ sơ biết;

c) Trường hợp người mua đã nộp đơn đề nghị mua nhà ở trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành nhưng không thuộc diện quy định tại Điểm a, Điểm b Khoản này thì việc bán nhà ở được thực hiện theo trình tự, thủ tục quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này nhưng áp dụng cơ chế, giá bán nhà ở cho người đang thuê theo Nghị định số 61/CP về mua bán và kinh doanh nhà ở, Nghị quyết số 23/2006/NQ-CP ngày 07 tháng 9 năm 2006 của Chính phủ về một số giải pháp nhằm đẩy nhanh tiến độ bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo quy định tại Nghị định số 61/CP và Nghị quyết số 48/2007/NQ-CP ngày 30 tháng 8 năm 2007 của Chính phủ về việc điều chỉnh một số nội dung chính sách bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP.

Trong trường hợp người nộp đơn đã nộp kèm hồ sơ đề nghị mua nhà ở thì cơ quan quản lý nhà ở phối hợp kiểm tra và chỉ yêu cầu người nộp đơn bổ sung các giấy tờ còn thiếu theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này; nếu hồ sơ đã đủ giấy tờ thì thực hiện giải quyết theo thủ tục quy định tại Thông tư này. Trường hợp người đề nghị mua nhà ở mới chỉ nộp đơn thì đơn vị quản lý vận hành nhà ở thông báo để người nộp đơn bổ sung các giấy tờ còn thiếu theo quy định của Thông tư này để thiết lập hồ sơ trước khi báo cáo cơ quan quản lý nhà ở xem xét.

2. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng trước ngày 27 tháng 11 năm 1992 mà người thuê nộp đơn đề nghị mua nhà ở sau ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành thì cơ quan quản lý nhà ở thực hiện giải quyết bán nhà ở này theo cơ chế, giá bán và thủ tục quy định tại Nghị định số 34/2013/NĐ-CP.

3. Đối với trường hợp nhà ở hoặc nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng từ ngày 27 tháng 11 năm 1992 đến trước ngày 19 tháng 01 năm 2007 (kể cả trường hợp đã nộp đơn đề nghị mua nhà ở trước và sau ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành) thì cơ quan quản lý nhà ở thực hiện bán nhà ở này theo cơ chế, giá bán và thủ tục quy định tại Nghị định số 34/2013/NĐ-CP.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 42. Trách nhiệm của các Bộ, ngành liên quan

1. Các Bộ, ngành đang có quỹ nhà ở thuộc sở hữu nhà nước phải có trách nhiệm quản lý chặt chẽ và sử dụng có hiệu quả quỹ nhà ở này.

2. Đối với nhà ở cũ thuộc sở hữu nhà nước do các Bộ, ngành trung ương đang quản lý thì phải bàn giao sang Ủy ban nhân dân cấp tỉnh nơi có nhà ở để tiếp nhận, quản lý theo quy định của Nghị định số 34/2013/NĐ-CP. Trường hợp nhà không có nguồn gốc là nhà ở nhưng đã bố trí sử dụng làm nhà ở trước ngày 19 tháng 01 năm 2007 mà cơ quan, đơn vị có nhu cầu tiếp tục sử dụng thì phải có văn bản báo cáo rõ lý do cần sử dụng gửi Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

Trong trường hợp không xác định được cơ quan, đơn vị đang quản lý nhà ở thì kể từ ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành, Ủy ban nhân dân cấp tỉnh nơi có nhà ở chỉ đạo Sở Xây dựng thực hiện tiếp nhận, lập hồ sơ quản lý để cho thuê và bán nhà ở cũ theo quy định của Nghị định số 34/2013/NĐ-CP và Thông tư này.

3. Đối với quỹ nhà ở cũ thuộc sở hữu nhà nước đang do Bộ Quốc phòng quản lý thì Bộ Quốc phòng thực hiện rà soát, thống kê lại số lượng, hiện trạng nhà ở và căn cứ vào Thông tư này để ban hành quy trình quản lý cho thuê, bán nhà ở này. Việc quản lý sử dụng tiền thu được từ việc cho thuê, bán nhà ở cũ thuộc sở hữu nhà nước do Bộ Quốc phòng quản lý được thực hiện theo quy định tại Điều 9 của Nghị định số 34/2013/NĐ-CP và theo hướng dẫn của Bộ Tài chính.

4. Chỉ đạo cơ quan quản lý nhà ở trực thuộc tổ chức lập kế hoạch xây dựng, cải tạo lại nhà ở xã hội thuộc sở hữu nhà nước, nhà ở sinh viên đang được giao quản lý để trình Bộ, ngành trực thuộc trung ương phê duyệt và định kỳ báo cáo về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý theo quy định.

5. Các Bộ, ngành có quỹ nhà ở thuộc sở hữu nhà nước có trách nhiệm báo cáo Bộ Xây dựng theo định kỳ hoặc đột xuất về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước đang được giao quản lý theo quy định tại Nghị định số 34/2013/NĐ-CP và Thông tư này.

6. Kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý.

Điều 43. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo Sở Xây dựng phối hợp với các cơ quan chức năng rà soát, thống kê, phân loại nhà ở thuộc sở hữu nhà nước được giao quản lý; hoàn tất thủ tục pháp lý xác lập sở hữu toàn dân đối với nhà ở cũ thuộc diện phải xác lập sở hữu toàn dân mà chưa xác lập theo quy định; tổ chức tiếp nhận quỹ nhà ở cũ trên địa bàn để quản lý cho thuê và bán theo quy định;

2. Ban hành giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn; ban hành giá dịch vụ quản lý vận hành nhà ở thuộc sở hữu nhà nước để áp dụng thống nhất trên địa bàn (kể cả nhà ở do các cơ quan Trung ương đang quản lý).

3. Chỉ đạo Sở Xây dựng tăng cường nhân sự và kiện toàn bộ máy tổ chức quản lý nhà ở thuộc sở hữu nhà nước trực thuộc Sở để thực hiện có hiệu quả việc quản lý cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nước trên địa bàn theo quy định.

4. Căn cứ vào quy định tại Thông tư này, thực hiện điều chỉnh nhiệm vụ quản lý cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước của các cơ quan, đơn vị có liên quan trên địa bàn; ban hành quy trình cụ thể về cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước và quy trình bàn giao, tiếp nhận quỹ nhà ở tự quản trên địa bàn.

5. Thực hiện quản lý tiền thuê, tiền thuê mua và tiền bán nhà ở thuộc sở hữu nhà nước theo đúng quy định của Nghị định số 34/2013/NĐ-CP; bố trí kinh phí để xây dựng cơ sở dữ liệu về nhà ở phục vụ công tác quản lý và báo cáo tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

6. Kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

7. Báo cáo Thủ tướng Chính phủ, Bộ Xây dựng theo định kỳ hoặc theo yêu cầu đột xuất về tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn.

8. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 44. Trách nhiệm của Sở Xây dựng

1. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở thuộc sở hữu nhà nước được giao quản lý; chủ trì thành lập Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước và triển khai thực hiện việc cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

2. Chủ trì phối hợp với các cơ quan chức năng của địa phương xây dựng giá thuê, thuê mua, giá bán nhà ở thuộc sở hữu nhà nước được giao quản lý và xây dựng giá dịch vụ quản lý vận hành nhà ở trên địa bàn để trình Ủy ban nhân dân cấp tỉnh ban hành.

3. Tổ chức lập kế hoạch xây dựng, cải tạo lại nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn trình Ủy ban nhân dân cấp tỉnh phê duyệt; lập kế hoạch, dự trù kinh phí bảo trì phần sở hữu chung để trình Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện bảo trì đối với diện tích này.

4. Tổ chức thiết lập, hoàn thiện hồ sơ về nhà ở thuộc sở hữu nhà nước được giao quản lý trên địa bàn, bảo đảm các nhà ở thuộc sở hữu nhà nước được giao quản lý phải có đầy đủ hồ sơ về nhà ở.

5. Lựa chọn giao hoặc ký kết hợp đồng với đơn vị có chức năng, năng lực quản lý vận hành nhà ở để thực hiện quản lý vận hành nhà ở thuộc sở hữu nhà nước trên địa bàn.

6. Kiểm tra, theo dõi, xử lý các hành vi vi phạm về quản lý sử dụng nhà ở thuộc sở hữu nhà nước theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

7. Tăng cường nhân sự và kiện toàn bộ máy, tổ chức trực thuộc Sở để thực hiện tốt việc quản lý sử dụng, cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước trên địa bàn.

8. Định kỳ hoặc đột xuất báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng tình hình quản lý sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn.

9. Thực hiện các nhiệm vụ khác được giao.

Điều 45. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc các địa phương trong cả nước triển khai thực hiện Nghị định số 34/2013/NĐ-CP và Thông tư này.

2. Theo dõi và tổ chức kiểm tra tình hình thực hiện việc quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước trong phạm vi cả nước.

3. Tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và báo cáo Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Thông tư này hoặc đề nghị Chính phủ xem xét sửa đổi, bổ sung chính sách về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các Điều 3, 4, 5, 6, 7, 8, 9 và Điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT-BXD;

b) Các Điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC I

BIỀU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

I. Số liệu về nhà ở

STT | Loại nhà ở thuộc sở hữu nhà nước | Tổng số nhà (căn hộ) | Tổng diện tích sử dụng (m²) | Nhà ở cho thuê |  |  | Nhà ở cũ thuộc diện bán hoặc nhà ở xã hội cho thuê mua |  |  | Các trường hợp thu hồi nhà ở
 |  |  |  | Tổng số HĐ thuê | Số DT cho thuê (m²) | Tổng số tiền thuê (theo kỳ báo cáo) | Số căn nhà đã bán, hoặc đã cho thuê mua | Số DT nhà đã bán hoặc đã cho thuê mua (m²) | Số tiền bán nhà ở hoặc tiền thuê mua (theo kỳ báo cáo)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)
I | NHÀ Ở XÃ HỘI |  |  |  |  |  |  |  |  |
1 | Căn hộ chung cư |  |  |  |  |  |  |  |  |
2 | Nhà liền kề |  |  |  |  |  |  |  |  |
II | NHÀ Ở SINH VIÊN |  |  |  |  |  |  |  |  |
III | NHÀ Ở CŨ |  |  |  |  |  |  |  |  |
1 | Biệt thự |  |  |  |  |  |  |  |  |
2 | Chung cư |  |  |  |  |  |  |  |  |
3 | Nhà riêng lẻ |  |  |  |  |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |  |  |  |  |

II. Khó khăn, vướng mắc và kiến nghị

......... ngày....tháng....năm …...
CƠ QUAN BÁO CÁO
(ký tên và đóng dấu)

Ghi chú:

- Đối với nhà ở xã hội thì báo cáo tất cả số liệu từ cột 3 đến cột 11; riêng cột 8, cột 9 và cột 10 số liệu báo cáo về nhà ở xã hội được hiểu là số căn, số diện tích và số tiền thu được từ việc cho thuê mua.

- Đối với nhà ở sinh viên chỉ báo cáo số liệu tại các cột 3, 4, 5, 6, 7 và cột 11.

- Đối với nhà ở cũ thì báo cáo số liệu tất cả các cột, riêng cột 8, 9 và cột 10 được hiểu là số căn, số diện tích và số tiền thu được từ việc bán nhà ở cũ.

PHỤ LỤC II

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI

Hình thức đăng ký1 Thuê £ Thuê mua £

Kính gửi2: ...................................................................................................................................

Tên tôi3 là: ...................................................................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân) số................................ cấp ngày......../......../..............tại

.....................................................................................................................................................

Nghề nghiệp4:........... .... .... .... ... ...............................................................................................

Nơi làm việc5: ..............................................................................................................................

Nơi ở hiện tại: ..............................................................................................................................

Hộ khẩu thường trú số ....................................... tại: ....................................................................

.....................................................................................................................................................

Số thành viên trong hộ gia đình6........................người, bao gồm:

1. Họ và tên: ................................................CMND số.................................là:..........................

2. Họ và tên: ................................................CMND số.................................là:...........................

3. Họ và tên: ................................................CMND số.................................là:...........................

4. Họ và tên: ................................................CMND số.................................là:...........................

......................................................................................................................................................

Tình trạng nhà ở của hộ gia đình hiện nay như sau7: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung – tường, mái) £

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ nhà ở xã hội theo hình thức8:................... tại dự án:..........................................................................................................

......................................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở xã hội, cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Đánh dấu vào ô mà người đứng tên có nhu cầu đăng ký.

2 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

3 Người đứng đơn đăng ký.

4 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu.

5 Nếu đang làm việc thì mới ghi vào mục này.

6 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

7 Người đứng đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

8 Ghi thuê hoặc thuê mua và địa chỉ nhà ở cần thuê, thuê mua.

PHỤ LỤC III

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC1

Tên cơ quan, đơn vị2:.............................................................................................

..................................................................................................................xác nhận:

Ông (bà):.................................................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân) số...................................................cấp ngày........./........../...........tại.....................................................................................

Hiện đang công tác tại: ...........................................................................................

Thuộc đối tượng3:..................................................................................................

Thực trạng về nhà ở hiện nay như sau4:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. £

.........., ngày ....... tháng ......năm ........
Thủ trưởng cơ quan, đơn vị
(ký tên và đóng dấu)

____________

1 Mẫu giấy này áp dụng cho đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà công vụ mà vẫn đang công tác quy định tại Điểm g Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD.

2 Ghi tên cơ quan, đơn vị nơi người có đơn đang làm việc.

3 Ghi rõ người có đơn thuộc đối tượng quy định tại Điểm b hoặc Điểm c hoặc Điểm g Khoản 1 Điều 6 của Thông tư (như là cán bộ, công chức, viên chức hoặc là sỹ quan, quân nhân thuộc lực lượng vũ trang ....)

4 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào một trong 3 ô cho phù hợp.

PHỤ LỤC IIIa

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG VỀ NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC1

Kính gửi2: ...................................................................................................................................

Họ và tên chủ hộ3:. ......................................................................................................................

Nơi ở hiện tại:..............................................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại4:........... .............................. ...............................

Số sổ hộ khẩu.............................................................nơi cấp.......................................................

Số thành viên trong hộ gia đình...............người.

Thuộc đối tượng 5:.........................................................................................................................

Mức thu nhập6 :.............................................................................................................................

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau7:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình £

- Có nhà ở nhưng chật chội diện tích bình quân dưới 5 m² sàn/người £

- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. £

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận về tình trạng nhà ở hiện tại của hộ gia đình8:

.....................................................................................................................................................

TM. UBND phường..............
Chủ tịch
(ký tên, đóng dấu)

____________

1 Mẫu giấy này áp dụng cho đối tượng quy định tại các Điểm a, d, đ, e, i và đối tượng đã trả lại nhà công vụ do nghỉ hưu nêu tại Điểm g Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD.

2 Gửi Ủy ban nhân dân cấp phường nơi người viết đơn đăng ký hộ khẩu thường trú hoặc nếu không ở tại nơi đăng ký hộ khẩu thường trú thì gửi Ủy ban nhân dân cấp phường nơi người viết đơn đăng ký tạm trú.

3 Ghi tên chủ hộ theo sổ hộ khẩu đã đăng ký.

4 Ghi địa chỉ theo sổ hộ khẩu thường trú của người viết đơn hoặc ghi địa chỉ nơi đăng ký tạm trú.

5 Ghi rõ người có đơn thuộc đối tượng theo quy định (ví dụ như là người có công với cách mạng hoặc là công nhân hoặc là người thu nhập thấp….).

6 Mục này chỉ áp dụng để người thu nhập thấp quy định tại Điểm i Khoản 1 Điều 6 của Thông tư số 14/2013/TT-BXD tự khai về thu nhập của bản thân và phải cam đoan tự chịu trách nhiệm về mức thu nhập đã khai này.

7 Căn cứ vào thực trạng nhà ở hiện tại của người viết đơn để đánh dấu vào 1 trong 3 ô cho phù hợp.

8 UBND cấp phường nơi người có đơn đăng ký hộ khẩu thường trú hoặc đăng ký tạm trú phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 3 diện mà người có đơn đã khai, nếu là nhà ở hư hỏng thì phải xác nhận rõ hư hỏng các phần nhà nào (khung, tường, mái…) hoặc nhà ở không thuộc diện trên và có ký tên, đóng dấu.

PHỤ LỤC IV

MẪU HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê nhà ở của ông (bà)…………………………...đề ngày ………tháng ……..…năm …………

Căn cứ Quyết định số1 ..............................................................................;

Căn cứ2.....................................................................................................,

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:.....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan:…………………………………………………………

- Điện thoại:.............................................Fax:.............................................

- Tài khoản: .............................................tại Ngân hàng:............................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà):............................................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục số 01 đính kèm theo hợp đồng này.

- Số CMND (hộ chiếu hoặc thẻ quân nhân)……………………...........cấp ngày.........../……..../.........., tại .............................................................................

- Hộ khẩu thường trú:……………………………………………………..

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở xã hội dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ...) ..........................

2. Địa chỉ nhà ở: ..........................................................................................

3. Tổng diện tích sàn nhà ở:…..............m², trong đó diện tích chính là...............m², diện tích phụ là.................m².

4. Diện tích đất3:.............m², trong đó sử dụng chung là........m², sử dụng riêng là:............m².

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê nhà ở, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Giá thuê nhà ở là.............................đồng/01 tháng (I)

(Bằng chữ:........................................................................................).

Giá thuê này đã bao gồm chi phí về bảo trì nhà ở. Giá thuê nhà ở sẽ được điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá thuê. Bên cho thuê có trách nhiệm thông báo giá thuê mới cho Bên thuê trước khi áp dụng ít nhất là 01 tháng.

2. Số tiền thuê nhà được giảm là………………..đồng/tháng (II)

(Bằng chữ:……………………………………..đồng/tháng)

Áp dụng theo quy định tại Điều………….của Nghị định số 34/2013/NĐ- CP và Điều……….tại Quyết định số …………của Thủ tướng Chính phủ4.

3. Số tiền thuê Bên thuê phải trả là:

(I) – (II) = …………………………………….đồng/tháng

(Bằng chữ:……………………………………..đồng/tháng)

4. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này.

5. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển khoản)5:...........................

6. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ...... hàng tháng.

Các chi phí quản lý vận hành nhà ở và các chi phí khác Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm nhận giao nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở: ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở là 05 năm, kể từ ngày.....tháng..... năm .........

Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục số 3 đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại hợp đồng này.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê thuộc diện bị thu hồi theo quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

đ) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn hợp đồng mà vẫn thuộc đối tượng, đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận ...

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến hợp đồng này;

đ) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn ……. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê.

h) Các nghĩa vụ khác theo thỏa thuận ……

Điều 6. Chấm dứt hợp đồng thuê nhà ở

Việc chấm dứt hợp đồng thuê nhà ở xã hội thuộc sở hữu nhà nước được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê;

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác……

3. Trường hợp khi chưa hết hạn hợp đồng mà Bên thuê có nhu cầu chấm dứt hợp đồng trước thời hạn thì hai bên thống nhất cùng lập Biên bản chấm dứt hợp đồng trước thời hạn. Khi chấm dứt hợp đồng, các bên nhất trí hoàn tất các nghĩa vụ của mỗi bên theo thỏa thuận trong hợp đồng này; Bên thuê có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê trong thời hạn ......ngày, kể từ ngày ký Biên bản chấm dứt hợp đồng thuê.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có thời hạn 05 năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ....trang được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 1

Tên các thành viên trong hợp đồng thuê nhà ở số………..ngày……/…./ ……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND:………….. | Vợ |
3 | Nguyễn Văn C Số CMND:………….. | Con đẻ |
…. | …………………….... | ……… |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

Phụ lục 2: Gia hạn hợp đồng thuê nhà ở

Hôm nay, ngày ……..tháng……..năm …….Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở theo hợp đồng thuê nhà số ……….ký ngày …./…./…….với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên6:………………………CMND số………….…là:…………..

- Họ và tên:………… …………… CMND số………….…là:…………..

- Họ và tên:………….............…… CMND số………….…là:…………..

- Họ và tên:…………… ………… CMND số………….…là:…………..

…………………………………………………….

2. Giá thuê nhà ở:

a) Giá thuê nhà ở là…………………..Việt Nam đồng/ tháng (I)

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

b) Số tiền được miễn, giảm là……………….Việt Nam đồng/tháng (II)7

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

c) Số tiền thuê phải nộp là: (I) – (II) = ……………Việt Nam đồng/tháng

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày …..tháng…..năm….

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là……........tháng (năm), kể từ ngày ……/…./…….

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số…...ký ngày…./…./….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số………..ký ngày…./……/……..

c) Phụ lục gia hạn hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định phê duyệt đối tượng được thuê nhà ở xã hội thuộc sở hữu nhà nước.

2 Các căn cứ liên quan đến việc thuê nhà ở (như giấy tờ miễn, giảm tiền thuê nhà ở......).

3 Trường hợp là căn hộ chung cư thì diện tích đất là diện tích xây dựng nhà chung cư và đây cũng là diện tích sử dụng chung được ghi rõ vào phần sử dụng chung.

4 Trong trường hợp đối tượng được giảm thì ghi rõ số tiền và Điều, Khoản áp dụng của Nghị định 34/2013/NĐ-CP và Quyết định của Thủ tướng Chính phủ, trường hợp không được giảm thì ghi tại Khoản 2 Điều 2 của Hợp đồng chữ không.

5 Hai bên thỏa thuận rõ phương thức và địa chỉ thu nộp tiền thuê nhà ở

6 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

7 Nếu Bên thuê được miễn, giảm tiền thuê nhà ở thì ghi rõ số tiền được miễn, giảm; nếu không được miễn, giảm thì ghi rõ là không

PHỤ LỤC V

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

..........., ngày.......tháng .....năm.........

HỢP ĐỒNG THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Số:........./HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê mua nhà ở của ông (bà)… ………………...đề ngày ………tháng ……..…năm …………

Căn cứ1...............................................................................;

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên cho thuê mua):

- Ông (bà):.................................................Chức vụ:....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan: .......................................................................................

- Điện thoại: .............................................Fax:............................................

- Số tài khoản:...........................................tại Ngân hàng:...........................

BÊN THUÊ MUA NHÀ Ở XÃ HỘI (sau đây gọi tắt là Bên thuê mua):

- Ông (bà):......................................................là đại diện cho các thành viên thuê mua nhà ở xã hội thuộc sở hữu nhà nước có tên trong phụ lục đính kèm theo hợp đồng này (nếu có).

- Số CMND (hộ chiếu hoặc thẻ quân nhân):………..............................cấp ngày ......./....../……tại……………….

- Hộ khẩu thường trú:..................................................................................

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê mua nhà ở xã hội dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở thuê mua:

1. Loại nhà ở (ghi rõ căn hộ chung cư hoặc nhà riêng lẻ):....................................

2. Địa chỉ nhà ở:...........................................................................................

3. Tổng diện tích sàn nhà ở...................m²

4. Tổng diện tích sử dụng đất ở, trong đó2:

Sử dụng chung:.................m²; Sử dụng riêng:..................m²

Điều 2. Tiền thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Tiền thuê mua nhà ở bao gồm tiền trả lần đầu và tiền thuê nhà trả hàng tháng, cụ thể là:

a) Tiền trả lần đầu ngay sau khi ký kết hợp đồng (bằng 20% giá trị của nhà ở thuê mua) là: ....................đồng.

(Bằng chữ: .......................................................................................).

b) Tiền thuê nhà trả hàng tháng: ..........................đồng/01 tháng (tiền thuê nhà đã bao gồm chi phí bảo trì nhà ở).

(Bằng chữ: .......................................................................................).

2. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê nhà ở qui định tại khoản 1 Điều này.

3. Phương thức và thời hạn thanh toán:

a) Phương thức thanh toán3: Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển khoản) qua………….................

b) Thời hạn thanh toán:

- Tiền thuê mua trả lần đầu: Bên thuê mua trả tiền lần đầu 20% giá trị hợp đồng cho Bên cho thuê mua trong thời hạn ...........ngày, kể từ ngày ký kết hợp đồng này;

- Tiền thuê nhà hàng tháng: Bên thuê mua trả tiền thuê nhà vào ngày ............hàng tháng.

Các chi phí khác Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm giao nhận nhà ở, thời hạn cho thuê mua và chuyển quyền sở hữu nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng......... năm ...........(hoặc trong thời hạn.............ngày (tháng) kể từ ngày ký kết hợp đồng).

2. Thời hạn cho thuê mua nhà ở là.......năm (.......tháng), kể từ ngày.........tháng...... năm .........đến ngày .........tháng........ năm ..........

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 10 năm, kể từ ngày ký kết hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định tại Khoản 3 Điều 23 của Nghị định số 34/2013/NĐ-CP;

đ) Được giữ lại khoản tiền 20% tiền thuê mua nhà ở mà Bên thuê mua đã nộp lần đầu trong trường hợp chấm dứt hợp đồng quy định tại Khoản 4, Khoản 5 và Khoản 6 Điều 6 của Hợp đồng này.

e) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Thanh toán số tiền 20% mà Bên thuê mua nộp lần đầu trong trường hợp Bên thuê mua không còn nhu cầu thuê mua và chấm dứt hợp đồng, trừ trường hợp quy định tại Điểm đ Khoản 1 Điều này;

g) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

h) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

i) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến hợp đồng này;

k) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi hết hạn hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, nhưng phải đảm bảo sau thời gian là 10 năm, kể từ thời điểm ký kết hợp đồng thuê mua nhà ở;

đ) Được đơn phương chấm dứt hợp đồng theo thỏa thuận;

e) Các quyền khác theo thỏa thuận…

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn ….ngày kể từ khi chấm dứt hợp đồng thuê mua nhà ở theo quy định Điều 6 của hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật.

h) Các nghĩa vụ khác theo thỏa thuận…

Điều 6. Chấm dứt hợp đồng thuê mua nhà ở xã hội

Hai bên thỏa thuận chấm dứt hợp đồng thuê mua nhà ở xã hội thuộc sở hữu nhà nước khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê mua nhà ở;

2. Khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 1 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời điểm hoàn trả).

3. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

4. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua;

5. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua;

6. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

7. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký kết. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng. Phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Các cam kết khác……….

3. Khi chấm dứt hợp đồng thuê mua thì các bên cùng nhất trí lập Biên bản chấm dứt hợp đồng, các bên có trách nhiệm hoàn tất các nghĩa vụ đã thỏa thuận trong hợp đồng này.

4. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ...trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cho đơn vị quản lý vận hành nhà ở để theo dõi, quản lý/.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định phê duyệt đối tượng được thuê mua nhà ở xã hội thuộc sở hữu nhà nước và các giấy tờ có liên quan

2 Nếu là căn hộ chung cư thì diện tích sử dụng đất là sử dụng chung, không ghi sử dụng riêng.

3 Các bên thỏa thuận địa chỉ nộp tiền thuê mua.

Phụ lục hợp đồng

Các thành viên có tên trong hợp đồng thuê mua nhà ở số………..ngày……/…./ ……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:……………. | Đứng tên ký hợp đồng thuê mua |
2 | Lê Thị B Số CMND:……………. | Vợ |
3 | Nguyễn Văn C Số CMND:……………. | Con đẻ |
…. | …………….. | ………….. |

Ghi chú: Chỉ ghi tên những người từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN

Kính gửi1: ..................................................................

Tên tôi là:………………………………………………….Nam/Nữ

CMND số...............................cấp ngày…./......./........, nơi cấp............................

Có hộ khẩu thường trú tại:...................................................................................

Hiện là sinh viên năm thứ .....................lớp.....................khoá..................ngành (khoa).......................trường ............................................................................................

Số thẻ sinh viên (nếu có):..............................cấp ngày…....................................

Thuộc đối tượng ưu tiên (nếu có)2:...................................................................

Tôi làm đơn này đề nghị3 .........................................................................xét duyệt cho tôi được thuê nhà ở sinh viên (ghi rõ tên khu nhà ở sinh viên).................................................................................................................................

Tôi cam kết tuân thủ nội quy sử dụng nhà ở sinh viên, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn khi được thuê nhà ở.

Tôi cam đoan những lời kê khai trong đơn là đúng sự thật, tôi xin chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

Xác nhận của cơ sở giáo dục4
(ký, ghi rõ họ tên, chức vụ người ký, đóng dấu)

......, ngày………tháng…….năm…….
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên đơn vị quản lý vận hành quản lý vận hành nhà ở (nếu là nhà ở xây dựng mới); ghi tên cơ sở giáo dục (nếu là ký túc xá cũ);

2 Ghi rõ thuộc đối tượng ưu tiên quy định tại Điều 16 của Thông tư số 14/2013/TT-BXD ngày 19/9/2013 của Bộ Xây dựng;

3 Ghi tên cơ sở giáo dục hoặc tên đơn vị quản lý vận hành nhà ở sinh viên;

4 Xác nhận của cơ sở giáo dục đang quản lý sinh viên.

PHỤ LỤC VII

MẪU HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……., ngày ....... tháng ....... năm........

HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN

Số………../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị thuê nhà ở của sinh viên…………………………….. đề ngày………/…./…….

Căn cứ 1 ..............................................................................................,

Hai Bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên cho thuê)

- Ông (bà):…………………………Chức vụ:…….........……….....……

- Đại diện cho ………………………………………….........………….

- Địa chỉ cơ quan: ……………………………………………..……..…

- Điện thoại………………………Fax……………………..…….............

- Tài khoản số: ........…………..tại Ngân hàng...........................................

- Mã số thuế:...............................................................................................

BÊN THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên thuê):

- Họ và tên sinh viên:............................................... Nam (Nữ) :................

- Tên và địa chỉ cơ sở giáo dục nơi sinh viên học tập:................................

....................................................................................................................

- Số CMND:............................cấp ngày......./....../..........tại…..……..........

- Số thẻ sinh viên2 (nếu có)……………...cấp ngày…………………….

- Điện thoại:................................................................................................

- Khi cần báo tin cho cha mẹ (hoặc người thân):.......................................

địa chỉ .......................................... số điện thoại ....................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở sinh viên dùng cho mục đích để ở và sinh hoạt của sinh viên với những nội dung sau:

Điều 1. Đặc điểm chính của nhà ở sinh viên

1. Địa điểm thuê: (ghi rõ số phòng, vị trí giường, tên khu nhà ở mà sinh viên được bố trí ở) ..........................................................................................;

2. Trang thiết bị nhà ở sinh viên cho thuê (ghi rõ các vật dụng như giường, tủ cá nhân, bàn, ghế; quạt, cấp điện, cấp nước sạch; đầu chờ thông tin liên lạc, truyền hình; thiết bị vệ sinh…) …………………………………….......;

3. Phần diện tích sử dụng chung (ghi rõ các phần diện tích như hành lang, lối đi chung, cầu thang, nơi để xe, khu vệ sinh…) ….….........………........;

4. Các khu sinh hoạt thể thao, văn hoá trong khu nhà ở sinh viên được sử dụng (ghi rõ khu vực được sử dụng miễn phí, trường hợp có thu phí sử dụng thì phải ghi rõ mức thu) .............................................................................................

Điều 2. Giá thuê nhà ở và phương thức, thời hạn thanh toán

1. Giá thuê:.......................................VN đồng/chỗ ở/tháng)

(Bằng chữ:.........................................................................................)

Giá thuê này tính cho từng sinh viên theo từng tháng. Giá thuê này đã bao gồm cả chi phí quản lý vận hành và chi phí bảo trì nhà ở sinh viên.

2. Phương thức thanh toán:

a) Thanh toán tiền thuê nhà bằng……………….. (tiền mặt hoặc hình thức khác do hai bên thỏa thuận) và trả định kỳ vào ngày........................ trong tháng.

b) Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác Bên thuê có trách nhiệm thanh toán theo thực tế sử dụng cho bên cung cấp dịch vụ hoặc cho Bên cho thuê.

c) Giá thuê nhà ở sinh viên sẽ được điều chỉnh khi Nhà nước có thay đổi khung giá hoặc giá thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước khi áp dụng 01 tháng.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê

1. Thời điểm giao nhận nhà ở: ngày……tháng……năm ……là ngày tính tiền thuê nhà.

2. Thời gian thuê ….….tháng, kể từ ngày……tháng……năm…………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và đúng nội quy sử dụng nhà ở sinh viên đính kèm hợp đồng thuê nhà ở này; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả tiền thuê nhà đầy đủ và đúng thời hạn ghi trong hợp đồng;

c) Yêu cầu Bên thuê có trách nhiệm trả tiền để sửa chữa phần hư hỏng, bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Được quyền chấm dứt hợp đồng khi có một trong các trường hợp quy định tại Điều 6 của hợp đồng này;

đ) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà ở theo quy định tại Điều 6 của hợp đồng này.

e) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên cho thuê

a) Giao nhà ở cho Bên thuê đúng thời gian quy định tại Điều 3 của hợp đồng này;

b) Xây dựng nội quy sử dụng nhà ở sinh viên và phổ biến quy định về sử dụng nhà ở sinh viên cho Bên thuê và các tổ chức, cá nhân liên quan biết;

c) Thực hiện quản lý vận hành, bảo trì nhà ở cho thuê theo quy định;

d) Thông báo cho Bên thuê những thay đổi về giá thuê ít nhất là 01 tháng trước khi áp dụng giá mới.

đ) Phối hợp với Ban tự quản nhà sinh viên tuyên truyền, đôn đốc sinh viên thuê nhà ở chấp hành nội quy quản lý sử dụng nhà ở sinh viên.

e) Các nghĩa vụ khác theo thỏa thuận …

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở và cung cấp dịch vụ thiết yếu theo thỏa thuận;

c) Chấm dứt hợp đồng khi không còn nhu cầu thuê mua nhà ở;

d) Thành lập Ban tự quản nhà ở sinh viên;

đ) Các quyền khác theo thỏa thuận …

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Không được tự ý sửa chữa, cải tạo nhà ở thuê; chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và các quyết định của cơ quan có thẩm quyền về quản lý nhà ở;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác cùng sử dụng nhà ở dưới bất kỳ hình thức nào;

đ) Chấp hành các quy định về nghiêm cấm trong sử dụng nhà ở và giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi.

g) Các nghĩa vụ khác theo thỏa thuận …

Điều 6. Chấm dứt hợp đồng thuê nhà ở sinh viên

Việc chấm dứt hợp đồng thuê nhà ở sinh viên thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được thuê nhà ở hoặc khi Bên thuê nhà chết;

3. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

4. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

5. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác cùng sử dụng nhà ở;

6. Khi Bên thuê vi phạm các Điều cấm theo quy định;

7. Khi nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết thực hiện và giải quyết tranh chấp

1. Các bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

2. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hoà giải giữa hai bên. Trường hợp không hòa giải được thì đưa ra Tòa án để giải quyết.

Điều 8. Điều khoản thi hành

Hợp đồng này có hiệu lực kể từ ngày ký. Hợp đồng này có ….trang, được lập thành 03 bản có giá trị như nhau, mỗi Bên giữ 01 bản, 01bản lưu tại cơ sở giáo dục nơi sinh viên đang học tập để cùng theo dõi, quản lý./.

BÊN THUÊ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của đơn vị quản lý vận hành nhà ở sinh viên)

____________

1 Ghi tên các giấy tờ có liên quan đến việc thuê nhà ở sinh viên...

2 Nếu là sinh viên năm đầu mới nhập học chưa có thẻ sinh viên thì ghi thay thế giấy báo trúng tuyển của cơ sở giáo dục

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi1: ........................................................................................................................

Tên tôi2 là:.......................................................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân) số ................................................................

cấp ngày ............/......../............tại .....................................................................................................

Nơi ở hiện tại:.................................................................................................................

Hộ khẩu thường trú số....................... tại:.......................................................................

Số thành viên trong hộ gia đình3........................người, bao gồm:

1. Họ và tên............................................số CMND:..........................là............................

2. Họ và tên............................................số CMND:..........................là............................

3. Họ và tên............................................số CMND:..........................là............................

4. Họ và tên............................................số CMND:..........................là............................

.........................................................................................................................................

Tôi làm đơn này đề nghị được giải quyết cho thuê nhà ở tại địa chỉ số4........................

.........................................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau5:

1.......................................................................................................................................

2.......................................................................................................................................

3.......................................................................................................................................

.........................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở cũ thuộc sở hữu nhà nước. Tôi cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

(Trường hợp nhận chuyển quyền thuê nhà ở của người khác thì người có đơn phải cam đoan không có tranh chấp, khiếu kiện và cam đoan diện tích nhà ở này là do đã nhận chuyển quyền thuê từ ông (bà).............................................kèm theo giấy tờ chứng minh về việc nhận chuyển quyền thuê)6./.

Các thành viên ghi rõ họ tên
và ký tên xác nhận

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

2 Ghi tên người đại diện đứng đơn đăng ký.

3 Chỉ ghi họ tên thành viên từ đủ 18 tuổi trở lên và ghi rõ mối quan hệ của từng thành viên với người đứng tên viết đơn

4 Ghi rõ địa chỉ nhà ở mà người đang sử dụng nhà đề nghị được ký hợp đồng thuê

5 Liệt kê các giấy tờ liên quan đến thuê nhà ở (giấy tờ phân phối nhà ở hoặc giấy tờ nhận chuyển nhượng quyền thuê nhà, giấy tờ chứng minh thuộc đối tượng miễn, giảm tiền thuê nhà ở…).

6 Mục này chỉ ghi cho trường hợp nhận chuyển quyền thuê của người khác.

PHỤ LỤC IX

MẪU HỢP ĐỒNG THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

.........., ngày........tháng ........năm.........

HỢP ĐỒNG THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị ký kết hợp đồng thuê nhà ở cũ của ông (bà)…………………………………………..đề ngày……/…../……..

Căn cứ1……………………………………………………

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): ...............................................Chức vụ:.....................................

- Đại diện cho:.............................................................................................

- Địa chỉ cơ quan: .......................................................................................

- Điện thoại:.............................................Fax:.............................................

- Tài khoản: .............................................tại Ngân hàng:............................

BÊN THUÊ NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên thuê):

- Ông (bà):...............................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục kèm theo hợp đồng này2.

- Số CMND (hộ chiếu hoặc thẻ quân nhân):..........................................cấp ngày....../....../..........., tại .......................................................................................

- Hộ khẩu thường trú: .................................................................................

- Địa chỉ liên hệ: .........................................................................................

- Điện thoại:.................................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước dùng cho mục đích để ở và sinh hoạt của hộ gia đình với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở

1. Loại nhà ở (ghi rõ nhà biệt thự, căn hộ chung cư, nhà ở riêng lẻ...)

..............................................................................................................................

2. Cấp (hạng) nhà ở:…….………………………………………………..

3. Địa chỉ nhà ở: ..........................................................................................

4. Tổng diện tích sử dụng nhà ở là..............m², trong đó:

a) Diện tích nhà chính là:……………………m²;

b) Diện tích nhà phụ là: ………………..……m²

Diện tích nhà ở ngoài hợp đồng mà Bên thuê tự xây dựng thêm là:………..m² (nếu có).

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm hợp đồng này)

Điều 2. Giá thuê nhà ở, các chi phí liên quan, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở được tính như sau:……………….m² x …………………...đ/tháng =………………………………đồng/tháng (I)

(Bằng chữ:........................................................................................).

Giá thuê nhà ở này tính theo mức giá quy định tại Quyết định số ….. ngày…..tháng….năm…..do ……..3 ban hành về việc….

Giá thuê nhà ở này không bao gồm chi phí quản lý vận hành nhà ở và sẽ được điều chỉnh khi cơ quan có thẩm quyền ban hành giá thuê mới.

2. Số tiền được miễn, giảm là………………………….đồng/tháng (II)

(Bằng chữ:........................................................................................).

(Áp dụng quy định tại4…………………………………………………..).

3. Số tiền thuê nhà ở thực tế Bên thuê phải trả hàng tháng (I-II) là:………………..……đồng/tháng;

(Bằng chữ:........................................................................................).

4. Bên thuê có trách nhiệm nộp chi phí quản lý vận hành nhà ở:……………….đồng/tháng.

5. Phương thức thanh toán tiền thuê: Bên thuê trả bằng (ghi rõ thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển khoản)5:............................................

6. Thời hạn thanh toán: Bên thuê trả tiền thuê vào ngày ...... hàng tháng hoặc theo quý là……………Đối với chi phí quản lý vận hành nhà ở và các chi phí khác, Bên thuê thanh toán theo thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời điểm nhận giao nhà ở, thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày........tháng......... năm ..............

2. Thời hạn cho thuê nhà ở cũ là 05 năm, kể từ ngày........tháng….... năm .......... Trước khi hết thời hạn hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê nhà ở có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn hợp đồng thuê theo phụ lục số 3 đính kèm theo hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 3 Điều 1 của hợp đồng này thì hai bên chấm dứt hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại hợp đồng này.

3. Nhà ở cho thuê này thuộc diện nhà ở cũ được bố trí sử dụng từ ngày6

…………………………………………………………………………………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ tiền nhà đúng thời hạn đã cam kết;

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Chấm dứt hợp đồng thuê nhà ở và thu hồi nhà ở cho thuê trong các trường hợp chấm dứt hợp đồng thuê nhà quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuộc diện bị thu hồi theo quy định tại Khoản 2 Điều 23 của Nghị định số 34/2013/NĐ-CP.

đ) Các quyền khác theo thỏa thuận…

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Trường hợp có điều chỉnh giá thuê nhà ở, chi phí quản lý vận hành nhà ở thì phải thông báo cho Bên thuê biết trước ít nhất 01 tháng;

đ) Làm thủ tục ký gia hạn hợp đồng thuê nếu Bên thuê vẫn đủ điều kiện được thuê và có nhu cầu thuê tiếp;

e) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

g) Chấp hành các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

f) Các nghĩa vụ khác theo thỏa thuận...

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục thuê nếu hết hạn hợp đồng mà vẫn đủ điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết; thanh toán các chi phí quản lý vận hành và chi phí khác cho bên cung cấp dịch vụ;

b) Sử dụng nhà đúng mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

c) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê hoặc lấn chiếm, cơi nới, chiếm dụng phần sử dụng chung của nhà ở thuê; chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết các tranh chấp liên quan đến hợp đồng thuê này;

d) Không được tự ý chuyển nhượng hợp đồng thuê nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Giao lại nhà cho Bên cho thuê trong thời hạn……….ngày khi chấm dứt hợp đồng thuê quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi theo quy định;

g) Các nghĩa vụ khác theo thỏa thuận …

Điều 6. Chấm dứt hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

Việc chấm dứt hợp đồng thuê nhà ở được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng chung sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác;

7. Khi nhà ở cho thuê bị hư hỏng nặng có nguy cơ sập đổ hoặc nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận (nếu có) hoặc theo quy định pháp luật.

Điều 7. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã ký. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục hợp đồng, phụ lục hợp đồng có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 8. Điều khoản thi hành

Hợp đồng này có thời hạn là 05 năm và có giá trị kể từ ngày hai bên ký kết. Hợp đồng này có ...trang, được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 1: Tên các thành viên cùng thuê nhà ở cũ thuộc sở hữu nhà nước7

Theo hợp đồng thuê nhà ở số………..ngày……./…/……bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A CMND số:…………….… | Đứng tên đại diện hợp đồng thuê nhà ở |
2 | Nguyễn Văn B CMND số:……………… | Vợ |
3 | Nguyễn Văn C CMND số:……………… | Con đẻ |
…. | ……………………….…. |  |

Phụ lục 2: Sơ đồ vị trí và mặt bằng nhà ở cho thuê8

(kèm theo hợp đồng cho thuê nhà ở số……………..)

Đại diện đứng tên hợp đồng thuê nhà ở
(ký và ghi rõ họ tên)

Bên cho thuê nhà ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục 3. Gia hạn hợp đồng thuê nhà ở cũ

Hôm nay, ngày ……..tháng……..năm …….Hai Bên chúng tôi thống nhất ký kết phụ lục gia hạn hợp đồng thuê nhà ở cũ theo hợp đồng thuê nhà số ……….ký ngày …./…./…….với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên9:……………………….CMND số:………………là……………..

- Họ và tên:………………………...CMND số:………………là………….….

- Họ và tên:…………...……………CMND số:……………....là……….…….

- Họ và tên:…………… …………..CMND số:.……………...là……………..

………………………………………………………………………………….

2. Giá thuê nhà ở:

a) Giá thuê nhà ở là…………………..Việt Nam đồng/ tháng (I)

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

b) Số tiền được miễn, giảm là……………….Việt Nam đồng/tháng (II)10

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

c) Số tiền thuê phải nộp là: (I) – (II) = ……………Việt Nam đồng/tháng

(Bằng chữ:……………………………..Việt Nam đồng/tháng).

Giá cho thuê nhà ở này được tính từ ngày……./……/…….

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là……........tháng (năm), kể từ ngày ……/…./…….

4. Cam kết các Bên

a) Các nội dung khác trong hợp đồng thuê nhà số…...ký ngày…./…./….. vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại hợp đồng thuê nhà ở số………..ký ngày…./……/……..

c) Phụ lục gia hạn hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản chuyển cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

____________

1 Ghi Quyết định của cơ quan có thẩm quyền phê duyệt đối tượng được thuê nhà ở cũ thuộc sở hữu nhà nước hoặc văn bản cho phép chuyển quyền thuê của cơ quan quản lý nhà ở (nếu là trường hợp chuyển quyền thuê);

2 Đính kèm là phụ lục tên các thành viên cùng thuê nhà ở (nếu trường hợp thuê nhà ở là hộ gia đình).

3 Ghi Quyết định về giá thuê nhà ở do Cơ quan đại diện chủ sở hữu nhà ở đó ban hành.

4 Ghi rõ căn cứ áp dụng việc miễn, giảm tiền thuê nhà ở

5 Hai bên thỏa thuận rõ việc thu nộp tiền thuê nhà ở

6 Ghi rõ thời điểm bố trí sử dụng nhà ở này thuộc diện bố trí trong khoảng thời gian từ trước ngày 27/11/1992 hay trong khoảng thời gian từ ngày 27/11/1992 đến trước ngày 19/01/2007.

7 Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở

8 Phụ lục sơ đồ vị trí, mặt bằng nhà ở, phía dưới sơ đồ có đóng dấu xác nhận của Bên cho thuê nhà ở và có chữ ký, họ tên người đại diện đứng tên hợp đồng thuê nhà ở.

9 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn hợp đồng (nếu có thay đổi người đứng tên hợp đồng)

10 Nếu Bên thuê được miễn, giảm tiền thuê nhà ở thì ghi rõ số tiền được miễn, giảm; nếu không được miễn, giảm thì ghi rõ là không.

PHỤ LỤC X

MẪU ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC VÀ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi1:............................................................................................................

Tên tôi là2:..........................................CMND (hộ chiếu hoặc thẻ quân nhân) số ....................................., cấp ngày........./......../..................tại............................................

Và vợ (chồng) là3:............................... CMND (hộ chiếu hoặc thẻ quân nhân) số .......................................cấp ngày........./........../................tại............................................

Hộ khẩu thường trú tại:....................................... ..................................................

..........................................................................................................................................

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý nhà ở thuộc sở hữu nhà nước, tôi làm đơn này đề nghị cơ quan quản lý nhà ở bán nhà ở cũ thuộc sở hữu nhà nước đang thuê tại địa chỉ số.............................................................................

.............................................................................................................. theo hợp đồng thuê nhà ở số....................................ký ngày............./.........../....................... với diện tích cụ thể sau:

- Tổng diện tích nhà ở đang sử dụng:.........................m², trong đó:

+ Diện tích theo hợp đồng thuê nhà: DT nhà..............m²; DT đất...............m²

+ Diện tích nằm ngoài hợp đồng thuê nhà: DT nhà.......................................m²; DT đất ................................m² (nếu có)

Diện tích nhà, đất ngoài hợp đồng này tôi đã sử dụng liên tục, ổn định và không có tranh chấp, khiếu kiện, hiện nay đã xây dựng, cải tạo sử dụng với hiện trạng:4

..........................................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau5:

1............................................................................................................................

2.............................................................................................................................

3.............................................................................................................................

Hộ gia đình tôi (bao gồm các thành viên có tên trong hợp đồng thuê nhà ở từ đủ 18 tuổi trở lên) thống nhất cử ông (bà)................................................................., CMND (hộ chiếu hoặc thẻ quân nhân) số...............................................................cấp ngày........../......./........tại ................................là đại diện các thành viên có tên trong hợp đồng thuê nhà ở ký Hợp đồng mua bán nhà ở với cơ quan quản lý nhà ở. Sau khi hoàn thành thủ tục mua bán nhà ở, đề nghị cơ quan có thẩm quyền ghi tên các thành viên sau vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bao gồm:

Ông (bà).................................................số CMND........................là...................

Ông (bà).................................................số CMND........................là...................

Ông (bà).................................................số CMND........................là...................

..............................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về mua bán nhà ở cũ thuộc sở hữu nhà nước và cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

(kèm theo đơn này là bản vẽ sơ đồ, vị trí nhà ở, đất ở đề nghị mua)

.........., ngày ....... tháng ......năm ........
Người viết đơn
(ký và ghi rõ họ tên)

____________

1 Ghi tên cơ quan quản lý nhà ở.

2 Ghi tên người đại diện thay mặt các thành viên thuê nhà ở đứng tên ký kết hợp đồng mua bán nhà ở.

3 Ghi đầy đủ tên vợ, chồng (nếu có).

4 Đối với trường hợp có diện tích nằm ngoài hợp đồng thì ghi vào mục này, trong đó nêu rõ hiện trạng nhà ở đang sử dụng, nếu không có diện tích này thì ghi không.

5 Liệt kê các giấy tờ liên quan đến nhà ở (Hợp đồng thuê nhà ở, văn bản đồng ý cho phép chuyển nhượng hợp đồng thuê nhà ở, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền mua nhà ở,….).

Bản vẽ sơ đồ nhà ở, đất ở đề nghị mua kèm theo đơn

Ví dụ 1: Trường hợp người mua nhà ở chỉ có diện tích theo hợp đồng thuê nhà ở

Diện tích nhà ở theo hợp đồng

Xác nhận của Bên cho thuê nhà ở

(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở có cả diện tích theo hợp đồng thuê và có diện tích nằm ngoài hợp đồng thuê

Sơ đồ Diện tích nhà ở theo hợp đồng thuê | Sơ đồ Diện tích nhà ở nằm ngoài hợp đồng thuê
Xác nhận của Bên cho thuê đối với diện tích theo hợp đồng thuê | Chữ ký của các hộ liền kề đối với diện tích nằm ngoài hợp đồng thuê nhà ở
 | Xác nhận của UBND cấp xã ................................................. Diện tích nằm ngoài hợp đồng mà ông (bà)...... ........................................................................... đang sử dụng tại địa chỉ số............................. ....................................................................hiện nay là không có tranh chấp, khiếu kiện trong sử dụng nhà ở, đất ở, phù hợp với quy hoạch xây dựng nhà ở đã được cơ quan có thẩm quyền phê duyệt. TM. UBND .................... (ký tên, đóng dấu)

Ghi chú:

- Trong trường hợp người mua chỉ có diện tích nhà ở theo hợp đồng thuê nhà ở thì chỉ sử dụng bản vẽ sơ đồ nhà ở theo ví dụ 1 và chỉ cần có đóng dấu xác nhận của Bên cho thuê nhà ở.

- Trong trường hợp người mua có cả diện tích ngoài hợp đồng thuê nhà ở thì lập sơ đồ theo ví dụ 2, trong đó phải thể hiện rõ cả diện tích theo hợp đồng và diện tích ngoài hợp đồng. Bên cho thuê nhà ở đóng dấu xác nhận đối với diện tích theo hợp đồng; đối với diện tích ngoài hợp đồng thì có chữ ký xác nhận của các hộ liền kề và có xác nhận của UBND cấp xã nơi có nhà ở về diện tích nằm ngoài hợp đồng là không có tranh chấp, khiếu kiện.

PHỤ LỤC XI

MẪU ĐƠN KHƯỚC TỪ QUYỀN MUA NHÀ Ở CŨ VÀ KHÔNG ĐỨNG TÊN TRONG GIẤY CHỨNG NHẬN
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

ĐƠN KHƯỚC TỪ QUYỀN MUA NHÀ Ở CŨ VÀ KHÔNG ĐỨNG TÊN TRONG GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi1:

-.................................................................................................
- ................................................................................................

Tên tôi là:.............................................CMND (hộ chiếu hoặc thẻ quân nhân) số ....................................., cấp ngày........./.........../............................tại...............................

Hộ khẩu thường trú tại:...................................... ...................................................

..........................................................................................................................................

Tôi là thành viên thuê nhà ở trong hợp đồng thuê nhà ở số...................ký ngày ............../........../...............

Nay tôi làm đơn này để khước từ quyền mua đối với nhà ở đang thuê tại hợp đồng thuê nêu trên và nhất trí không đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với nhà ở tại địa chỉ nêu trên. Ông (bà) .......................................... và những người khác có tên trong hợp đồng thuê nhà ở này có toàn quyền trong việc mua bán và đứng tên trong Giấy chứng nhận đối với nhà ở này.

Tôi xin cam đoan không khiếu nại, không tranh chấp về quyền mua, quyền sở hữu đối với nhà ở nêu trên và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung đã khai trong đơn này./.

Xác nhận của UBND cấp xã
…….......
(Ký tên và đóng dấu)

.........., ngày ....... tháng ......năm ...
Người viết đơn
(Ký tên)

____________

1 Ghi tên UBND cấp xã và cơ quan quản lý nhà ở nơi có nhà ở đang thuê.

PHỤ LỤC XII

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

.........., ngày........ tháng ........ năm.........

HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC VÀ CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Số......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ đơn đề nghị mua nhà ở của ông (bà).............................................. đề ngày............./............/............

Căn cứ Quyết định số1.........................................................................................;

Căn cứ2..................................................................................................................

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên bán):

- Tên cơ quan:.......................................................................................................

- Địa chỉ cơ quan...................................................................................................

- Do ông (bà):...................................... chức vụ:...................................................

- Điện thoại:............................................. Fax:.....................................................

- Tài khoản: ............................................. tại Ngân hàng:....................................

BÊN MUA NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC (sau đây gọi tắt là Bên mua):

- Ông (bà):.............................. là đại diện cho các thành viên có tên trong hợp đồng thuê nhà ở (căn hộ) số ......................................... ký ngày......../........./.............

Số CMND (hộ chiếu hoặc thẻ quân nhân):....................................... cấp ngày....../....../........., tại ...............................................................................................

- Và vợ hoặc chồng (nếu có) là:............................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân):.................................................... cấp ngày....../....../........., tại ...............................................................................................

- Hộ khẩu thường trú:............................................................................................

- Điện thoại:..........................................................................................................

- Địa chỉ liên hệ: ...................................................................................................

Hai bên chúng tôi thống nhất ký hết hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước dùng cho mục đích để ở và sinh hoạt với các nội dung sau:

Điều 1. Đặc điểm chính của nhà ở bán:

1. Địa chỉ nhà ở mua bán:.....................................................................................

.....................................................................................................................................

2. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ, nhà biệt thự.............)

.....................................................................................................................................

3. Cấp (hạng) nhà ở:................................................... vị trí nhà ở........................

4. Tỷ lệ chất lượng còn lại của nhà ở là:...............................................................

5. Tổng diện tích sử dụng nhà ở là.............. m2, trong đó diện tích nhà chính là............. m2; diện tích nhà phụ là................... m2.

6. Diện tích đất là:............. m2, trong đó sử dụng chung là............. m2, sử dụng riêng là:............ m2.

7. Diện tích nằm ngoài hợp đồng thuê nhà ở (nếu có):................. m2

(Kèm theo hợp đồng mua bán nhà ở này là bản vẽ sơ đồ nhà ở, đất ở mua bán)

Điều 2. Giá bán nhà ở, phương thức và thời hạn thanh toán

1. Giá bán nhà ở (bao gồm tiền nhà và tiền chuyển quyền sử dụng đất), trong đó:

a) Tiền nhà ở là:.......................................................................... Việt Nam đồng

(Bằng chữ:..........................................................................................................).

b) Tiền chuyển quyền sử dụng đất là ..........................................Việt Nam đồng

(Bằng chữ............................................................................................................)

Tổng cộng: a + b = ........................................Việt Nam đồng (I)

(Bằng chữ............................................................................................................)

2. Số tiền mua nhà ở Bên mua được miễn, giảm là:

a) Tiền nhà ở là:...........................................................................Việt Nam đồng

(Bằng chữ ...........................................................................................................)

b) Tiền sử dụng đất là:.................................................................Việt Nam đồng

(Bằng chữ ..........................................................................................................)

Tổng cộng: a + b = .................................... Việt Nam đồng (II)

(Trong đó giảm tiền nhà áp dụng quy định tại3 ...........................................

................................................................................................

Miễn, giảm tiền sử dụng đất áp dụng quy định tại4..........................................

...............................................................................................)

3. Số tiền mua nhà ở thực tế Bên mua phải trả cho Bên bán (I - II) là:.................................................... Việt Nam đồng;

(Bằng chữ ...........................................................................................................)

4. Phương thức thanh toán: Bên mua trả bằng (ghi rõ là thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển vào tài khoản Bên bán) 5:......................................

5. Thời hạn thanh toán:

a) Bên mua có trách nhiệm trả tiền một lần ngay sau khi ký hợp đồng này. Bên bán có trách nhiệm giao cho Bên mua Phiếu báo thanh toán tiền mua nhà ở cũ thuộc sở hữu nhà nước sau khi ký hợp đồng này;

b) Sau khi nhận được Phiếu báo thanh toán tiền mua nhà ở, Bên mua có trách nhiệm thanh toán đủ tiền mua nhà ở đúng thời hạn và địa điểm ghi tại Phiếu báo thanh toán này.

Điều 3. Thời hạn giao nhận nhà ở và chuyển quyền sở hữu nhà ở

1. Hai bên thống nhất thời gian giao nhận nhà ở vào ngày..... tháng….. năm......

2. Sau khi Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở và đã nhận nhà ở theo thời hạn quy định tại khoản 1 Điều này thì Bên bán có trách nhiệm hoàn tất hồ sơ mua bán nhà ở và chuyển sang cho cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn tiền mua nhà ở theo quy định tại Điều 2 của hợp đồng này;

b) Bàn giao nhà ở cho Bên mua theo đúng thời gian thỏa thuận;

c) Yêu cầu Bên mua bảo quản nhà ở trong thời gian chưa hoàn tất thủ tục mua bán nhà ở;

d) Chấm dứt hợp đồng mua bán nhà ở trong trường hợp quá ............ ngày kể từ ngày ký kết hợp đồng mà Bên mua không thực hiện thanh toán tiền mua nhà ở mà không có lý do chính đáng;

đ) Các quyền khác theo thỏa thuận....

2. Nghĩa vụ của Bên bán:

a) Giao nhà cho Bên mua đúng thời hạn quy định tại khoản 1 Điều 3 của hợp đồng này;

b) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

c) Xác định đúng diện tích nhà ở mua bán và làm thủ tục chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Bên mua;

d) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở đối với nhà ở mua bán là nhà ở chung cư, nhà ở biệt thự;

đ) Chấp hành các quyết định của cơ quan có thẩm quyền về việc giải quyết tranh chấp hợp đồng này;

e) Các nghĩa vụ khác theo thỏa thuận...

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại khoản 1 Điều 3 của hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi đã hoàn thành thủ tục mua bán nhà ở;

c) Các quyền khác theo thỏa thuận...

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ tiền mua nhà ở và nộp các nghĩa vụ tài chính về mua bán nhà ở theo đúng quy định;

b) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp liên quan đến hợp đồng này;

c) Các bên thỏa thuận lý do chính đáng Bên mua được chậm thanh toán theo thỏa thuận;

d) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

đ) Trường hợp quá........ ngày kể từ ngày ký kết hợp đồng mà Bên mua không thanh toán đủ tiền mua nhà theo yêu cầu của Phiếu báo thanh toán tiền mua nhà ở và không nộp các nghĩa vụ tài chính theo quy định mà không có lý do chính đáng thì sẽ bị chấm dứt hợp đồng. Nếu Bên mua muốn tiếp tục mua nhà ở thì phải ký kết lại hợp đồng mua bán nhà ở mới;

e) Nộp chi phí quản lý vận hành và các chi phí khác trong việc sử dụng nhà ở cho bên cung cấp dịch vụ sau khi mua bán nhà ở;

g) Các nghĩa vụ khác theo thỏa thuận...

Điều 6. Điều khoản thi hành

1. Hai bên cùng cam kết thực hiện đúng các nội dung hợp đồng đã ký kết. Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Hợp đồng này có.... trang, có giá trị kể từ ngày............ và được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, 01 bản chuyển cho cơ quan thuế /.

BÊN MUA NHÀ Ở

(Ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

_____________

1 Ghi Quyết định bán nhà ở của cơ quan có thẩm quyền

2 Ghi các giấy tờ liên quan (như giấy tờ miễn, giảm tiền mua nhà ở….)

3 Ghi rõ căn cứ áp dụng giảm tiền nhà

4 Ghi rõ căn cứ áp dụng miễn, giảm tiền sử dụng đất

5 Ghi địa chỉ nộp tiền tại kho bạc

Bản vẽ sơ đồ nhà ở, đất ở mua bán

(đính kèm hợp đồng mua bán nhà ở số...... ký ngày....../......./....)

Ví dụ 1: Trường hợp người mua nhà ở chỉ mua có diện tích theo hợp đồng thuê nhà ở

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo hợp đồng thuê nhà ở

Đại diện đứng tên

Ký hợp đồng mua bán nhà ở

(Ký và ghi rõ họ tên)

Bên bán nhà ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Ví dụ 2: Trường hợp người mua nhà ở mua cả diện tích theo hợp đồng thuê và diện tích nằm ngoài hợp đồng thuê

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo hợp đồng thuê nhà ở và ngoài hợp đồng thuê nhà ở

Đại diện đứng tên

Ký hợp đồng mua bán nhà ở

(Ký và ghi rõ họ tên)

Bên bán nhà ở

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Ghi chú:

Trường hợp Bên thuê chỉ mua diện tích theo hợp đồng thì sử dụng bản vẽ theo hợp đồng thuê nhà ở theo ví dụ 1; trường hợp Bên mua có cả diện tích nằm ngoài hợp đồng thì lập bản vẽ sơ đồ theo ví dụ 2.


TT 2014 - 01 su dung nha cong vu

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/TT-BXD | Hà Nội, ngày 16 tháng 01 năm 2014

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Quyết định số 09/2008/QĐ-TTg ngày 11 tháng 01 năm 2008 của Thủ tướng Chính phủ về nguyên tắc thiết kế và tiêu chuẩn sử dụng nhà ở công vụ;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn việc quản lý sử dụng nhà ở công vụ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể một số nội dung về việc quản lý sử dụng nhà ở công vụ (kể cả trang bị nội thất cơ bản gắn với nhà ở công vụ đó), bao gồm: nguyên tắc quản lý sử dụng nhà ở công vụ; trình tự, thủ tục cho thuê nhà ở công vụ; phương pháp xác định giá cho thuê nhà ở công vụ; hợp đồng cho thuê nhà ở công vụ; báo cáo tình hình quản lý sử dụng nhà ở công vụ; những hành vi nghiêm cấm trong quản lý sử dụng nhà ở công vụ; giải quyết các tranh chấp và xử lý vi phạm trong quản lý sử dụng nhà ở công vụ.

Điều 2. Đối tượng áp dụng

1. Đối tượng thuộc diện và có đủ điều kiện được thuê nhà ở công vụ theo quy định tại Điều 11 của Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước (sau đây gọi tắt là Nghị định số 34/2013/NĐ-CP);

2. Các tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà ở công vụ;

3. Cơ quan quản lý nhà nước về nhà ở các cấp.

Điều 3. Giải thích từ ngữ

1. ‘‘Cơ quan quản lý nhà ở công vụ’’ là cơ quan được Bộ, ngành Trung ương hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) giao nhiệm vụ quản lý trực tiếp quỹ nhà ở công vụ thuộc Bộ, ngành, địa phương quản lý.

2. ‘‘Đơn vị quản lý vận hành nhà ở công vụ’’ là tổ chức có tư cách pháp nhân hoặc doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp, có chức năng và năng lực chuyên môn quản lý vận hành nhà ở, được cơ quan có thẩm quyền lựa chọn để thực hiện việc quản lý vận hành nhà ở công vụ.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 4. Quy định về quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ phải được quản lý sử dụng bảo đảm các quy định tại Điều 21 của Nghị định số 34/2013/NĐ-CP và các quy định cụ thể như sau:

a) Nhà ở công vụ phải được quản lý chặt chẽ trong quá trình quản lý sử dụng, không được tự ý chuyển đổi mục đích sử dụng; việc cho thuê phải đảm bảo đúng đối tượng và điều kiện theo quy định;

b) Khi hết tiêu chuẩn thuê nhà ở công vụ hoặc chuyển đến nơi khác hoặc nghỉ công tác thì người thuê nhà ở công vụ có trách nhiệm trả lại nhà ở công vụ;

c) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm tổ chức thực hiện việc quản lý vận hành, bảo trì, cho thuê nhà ở công vụ, đảm bảo an toàn, an ninh và vệ sinh môi trường;

d) Đối với các phần diện tích dùng để kinh doanh, dịch vụ (được ghi rõ trong dự án đầu tư nhà ở công vụ được cấp có thẩm quyền phê duyệt) thì đơn vị quản lý vận hành được khai thác kinh doanh để bù đắp cho chi phí quản lý vận hành và bảo trì nhà ở công vụ;

đ) Trường hợp đơn vị quản lý vận hành nhà ở công vụ trực tiếp thu phí sử dụng các dịch vụ như điện, nước, internet hoặc dịch vụ trông giữ tài sản thì phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh trong hoạt động thu phí này;

e) Đối với nhà ở công vụ của Chính phủ thì việc quản lý, bố trí cho thuê thực hiện theo quy định tại Quyết định số 695/QĐ-TTg ngày 07/5/2013 của Thủ tướng Chính phủ về việc quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ.

2. Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ được quy định như sau:

a) Tiêu chuẩn, định mức trang bị nội thất nhà ở công vụ của Chính phủ thực hiện theo quy định của Thông tư Liên tịch số 04/2013/TTLT-BXD-BTC ngày 22/4/2013 của Bộ Xây dựng và Bộ Tài chính quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ.

b) Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ của các Bộ, ngành và địa phương được giao quản lý thực hiện theo hướng dẫn của Bộ Tài chính.

c) Tiêu chuẩn, định mức trang bị nội thất cơ bản cho nhà ở công vụ của các Bộ Công an, Bộ Quốc phòng được giao quản lý do Bộ Công an, Bộ Quốc phòng quyết định sau khi có ý kiến thống nhất của Bộ Tài chính.

3. Việc quản lý sử dụng trang bị nội thất của nhà ở công vụ được quy định như sau:

a) Lựa chọn thiết bị, vật dụng nội thất để trang bị phải phù hợp với công năng, diện tích, không gian của từng phòng trong căn hộ đảm bảo tiết kiệm, hiệu quả;

b) Thực hiện trang bị nội thất cơ bản nhà ở công vụ đối với trường hợp đầu tư xây dựng mới nhà ở công vụ hoặc mua căn hộ chưa có trang thiết bị nội thất để bố trí làm nhà ở công vụ. Đối với căn hộ khi mua đã có trang bị nội thất cơ bản thì không được trang bị thay thế, chỉ được trang bị bổ sung những trang thiết bị còn thiếu so với quy định tại khoản 2 Điều này;

c) Thiết bị, vật dụng nội thất nhà ở công vụ được trang bị phải có niên hạn sử dụng tối thiểu 5 năm.

4. Bảo hành nhà ở công vụ

a) Việc bảo hành nhà ở công vụ được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định của pháp luật về nhà ở. Trường hợp mua nhà ở thương mại làm nhà ở công vụ thì bên bán nhà ở thương mại có trách nhiệm bảo hành nhà ở công vụ và các trang thiết bị gắn với nhà ở công vụ đó.

b) Nội dung bảo hành nhà ở công vụ bao gồm: sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (vách, lõi, cột, dầm, sàn, trần, tường, mái, bể nước, phần trát, ốp, lát và các kết cấu khác), các thiết bị gắn liền với nhà ở như thang máy, hệ thống phòng cháy chữa cháy, hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở.

c) Thời gian, kinh phí và trách nhiệm bảo hành nhà ở công vụ được thực hiện theo quy định của pháp luật về nhà ở.

5. Bảo trì nhà ở công vụ

a) Bảo trì nhà ở công vụ bao gồm duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ. Việc bảo trì nhà ở công vụ được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng và pháp luật về nhà ở.

b) Kinh phí bảo trì nhà ở công vụ:

- Trường hợp đầu tư xây dựng nhà ở công vụ thì cơ quan quản lý nhà ở công vụ quy định tại Điều 6 của Thông tư này lập dự toán kinh phí bảo trì nhà ở công vụ hàng năm từ nguồn vốn ngân sách nhà nước trình cơ quan đại diện chủ sở hữu nhà ở công vụ quy định tại Điều 5 của Thông tư này phê duyệt.

- Trường hợp mua nhà ở thương mại làm nhà ở công vụ thì kinh phí bảo trì phần sở hữu chung (2%) phải được tính trong giá mua nhà ở thương mại đó.

6. Cải tạo, phá dỡ nhà ở công vụ

Việc cải tạo, phá dỡ nhà ở công vụ đang cho thuê được thực hiện theo quy định của pháp luật về nhà ở, pháp luật về xây dựng. Trong thời gian cải tạo nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ phải bố trí nơi ở khác cho người thuê với diện tích và điều kiện tương đương với nhà ở công vụ đang sử dụng.

7. Lưu trữ hồ sơ nhà ở công vụ

a) Cơ quan quản lý nhà ở công vụ có trách nhiệm tập hợp, lập, lưu trữ hồ sơ nhà ở và giao 01 bộ hồ sơ hoàn công (đối với trường hợp đầu tư xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở công vụ đang sử dụng mà không có hồ sơ) cho đơn vị quản lý vận hành nhà ở công vụ;

b) Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm tiếp nhận, tập hợp và lưu trữ hồ sơ hoàn công và các hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở công vụ; trường hợp không có đủ hồ sơ thì phải bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở công vụ lưu trữ theo quy định;

c) Đối với nhà ở công vụ được đầu tư xây dựng mới, hồ sơ quản lý bao gồm:

- Các giấy tờ liên quan về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

- Các tài liệu liên quan đến việc phê duyệt dự án; bản vẽ thiết kế, bản vẽ hoàn công; tài liệu nghiệm thu, bàn giao đưa nhà ở vào sử dụng;

- Quy trình bảo trì nhà ở, thiết bị do nhà thầu thiết kế nhà ở, nhà thầu cung cấp thiết bị lập;

- Các hồ sơ, tài liệu khác có liên quan đến nhà ở (nếu có).

d) Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành và đối với một số căn hộ công vụ được bố trí trong khu nhà chung cư mà chưa có hồ sơ quản lý theo quy định tại Điểm c Khoản này thì cơ quan đại diện chủ sở hữu nhà ở công vụ có trách nhiệm tổ chức lập hoặc thuê đơn vị tư vấn có đủ năng lực lập hồ sơ để quản lý như sau:

- Đối với nhà ở công vụ đã đưa vào sử dụng trước ngày Nghị định số 34/2013/NĐ-CP có hiệu lực thi hành:

+ Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cấp cho cơ quan đại diện chủ sở hữu nhà ở công vụ;

+ Ảnh chụp toàn cảnh mặt chính nhà ở; bản vẽ hiện trạng tổng mặt bằng khu nhà ở công vụ thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất và các công trình trong khuôn viên nhà ở công vụ đó;

+ Bản vẽ hiện trạng bố trí hệ thống cấp điện, cấp thoát nước, thông tin liên lạc và bố trí các trang bị nội thất (nếu có) đang sử dụng trong nhà ở công vụ;

+ Quy trình bảo trì công trình và trang thiết bị của nhà ở công vụ.

- Đối với căn hộ công vụ được bố trí trong khu nhà chung cư:

+ Giấy tờ liên quan đến căn hộ công vụ được bố trí trong nhà chung cư;

+ Bản vẽ hiện trạng mặt bằng các tầng có nhà ở công vụ.

đ) Kinh phí cho việc lập hồ sơ quản lý đối với nhà ở công vụ do ngân sách nhà nước bảo đảm, được dự toán trong kinh phí hàng năm của cơ quan đại diện chủ sở hữu nhà ở công vụ.

Điều 5. Cơ quan đại diện chủ sở hữu nhà ở công vụ

Cơ quan đại diện chủ sở hữu nhà ở công vụ được quy định tại Nghị định số 34/2013/NĐ-CP, cụ thể như sau:

1. Bộ Xây dựng là cơ quan đại diện chủ sở hữu nhà ở công vụ của Chính phủ.

2. Bộ Quốc phòng, Bộ Công an là cơ quan đại diện chủ sở hữu nhà ở công vụ thuộc Bộ Quốc phòng, Bộ Công an được giao quản lý.

3. Các Bộ ngành, cơ quan Trung ương khác là cơ quan đại diện chủ sở hữu nhà ở công vụ đang được giao quản lý.

4. Ủy ban nhân dân cấp tỉnh là cơ quan đại diện chủ sở hữu nhà ở công vụ được giao quản lý trên địa bàn.

Điều 6. Cơ quan quản lý nhà ở công vụ

1. Cơ quan quản lý nhà ở công vụ bao gồm:

a) Đối với nhà ở công vụ của Chính phủ thì Cục Quản lý nhà và thị trường bất động sản - Bộ Xây dựng là cơ quan quản lý nhà ở công vụ của Chính phủ.

b) Đối với nhà ở công vụ thuộc Bộ, ngành Trung ương quản lý thì Văn phòng Bộ hoặc đơn vị có chức năng quản lý nhà của Bộ, ngành đó là cơ quan quản lý nhà ở công vụ.

c) Đối với nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh quản lý thì Sở Xây dựng là cơ quan quản lý nhà ở công vụ; đối với quỹ nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh giao cho Ủy ban nhân dân quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quản lý thì Phòng có chức năng quản lý nhà của Ủy ban nhân dân cấp huyện là cơ quan quản lý nhà ở công vụ.

2. Quyền và trách nhiệm của cơ quan quản lý nhà ở công vụ

a) Tiếp nhận, rà soát, thống kê, phân loại nhà ở công vụ được giao quản lý;

b) Lập, lưu trữ hồ sơ nhà ở công vụ và giao 01 bộ hồ sơ hoàn công (đối với trường hợp xây dựng mới) hoặc hồ sơ đo vẽ lại (đối với nhà ở đang sử dụng) cho đơn vị quản lý vận hành nhà ở công vụ;

c) Lập danh sách và trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định người được thuê nhà ở công vụ; được quyền quyết định người thuê nhà ở công vụ nếu được ủy quyền;

d) Trình cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định đơn vị quản lý vận hành nhà ở công vụ hoặc tự quyết định lựa chọn đơn vị quản lý vận hành nhà ở công vụ nếu được giao thực hiện thông qua hợp đồng ủy quyền theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

đ) Căn cứ vào quy định của pháp luật để xây dựng giá cho thuê nhà ở công vụ đang quản lý để trình cơ quan đại diện chủ sở hữu nhà ở công vụ đó quyết định;

e) Báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ quyết định thu hồi nhà ở công vụ; được quyền quyết định thu hồi nhà ở công vụ nếu được ủy quyền;

g) Kiểm tra, đôn đốc việc cho thuê, bảo hành, bảo trì, quản lý vận hành nhà ở công vụ thuộc phạm vi quản lý;

h) Được hưởng chi phí quản lý gián tiếp từ tiền thuê nhà ở công vụ quy định tại Điểm c Khoản 2 Điều 11 của Thông tư này;

i) Kiểm tra báo cáo thu, chi tài chính của đơn vị quản lý vận hành nhà ở công vụ;

k) Lập kế hoạch bảo trì, cải tạo hoặc xây dựng lại nhà ở công vụ để trình cơ quan đại diện chủ sở hữu đối với nhà ở đó phê duyệt;

l) Kiểm tra, giám sát và xử lý các hành vi vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến việc quản lý sử dụng nhà ở công vụ;

m) Tổng hợp, báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ theo quy định tại Điểm b Khoản 1 Điều 17 của Thông tư này.

Điều 7. Đơn vị quản lý vận hành nhà ở công vụ (Sau đây gọi tắt là Bên cho thuê nhà)

1. Đơn vị quản lý vận hành nhà ở công vụ

a) Đơn vị quản lý vận hành nhà ở công vụ được cơ quan quản lý nhà ở công vụ quy định tại Khoản 1 Điều 6 của Thông tư này giao nhiệm vụ quản lý vận hành nhà ở thông qua hình thức chỉ định thầu hoặc đấu thầu để thực hiện việc quản lý vận hành nhà ở công vụ thông qua hợp đồng.

b) Đối với nhà ở công vụ dành cho các đối tượng là giáo viên, bác sỹ, nhân viên y tế nằm trong khuôn viên hoặc nằm kề khuôn viên trường học hoặc cơ sở y tế thì có thể giao cho trường học hoặc cơ sở y tế thực hiện việc quản lý vận hành nhà ở công vụ đó.

c) Trường hợp ở các huyện vùng sâu, vùng xa, biên giới, hải đảo có ít nhà ở công vụ và không có doanh nghiệp quản lý vận hành nhà ở thì cơ quan quản lý nhà ở công vụ thực hiện việc quản lý vận hành nhà ở công vụ đó.

d) Trường hợp mua nhà ở thương mại để bố trí làm nhà ở công vụ thì doanh nghiệp đang quản lý vận hành nhà ở thương mại đó thực hiện việc quản lý vận hành nhà ở công vụ.

2. Quyền và trách nhiệm của đơn vị quản lý vận hành nhà ở công vụ

a) Tiếp nhận quỹ nhà ở công vụ do các cơ quan quản lý nhà ở công vụ bàn giao để thực hiện quản lý vận hành theo quy định của Nghị định số 34/2013/NĐ-CP, quy định của Thông tư này và pháp luật có liên quan;

b) Thực hiện quản lý vận hành, bảo trì, cho thuê nhà ở công vụ theo hợp đồng ủy quyền ký kết với cơ quan quản lý nhà ở công vụ;

c) Xây dựng, ban hành Bản nội quy quản lý sử dụng nhà ở công vụ theo quy định tại Thông tư này và phổ biến nội dung Bản nội quy này cho người thuê nhà ở công vụ;

d) Quản lý các diện tích nhà ở công vụ chưa cho thuê trong khu nhà ở công vụ được giao quản lý;

đ) Khai thác phần diện tích dùng để kinh doanh, dịch vụ (nếu có) trong dự án nhà ở công vụ theo quy định của pháp luật để tạo nguồn bù đắp chi phí quản lý vận hành, bảo trì nhà ở;

e) Hoạt động quản lý vận hành nhà ở công vụ được hưởng các chế độ phù hợp quy định của pháp luật với loại hình hợp đồng đối với doanh nghiệp, dịch vụ công ích đối với doanh nghiệp công ích;

g) Tập hợp, lưu trữ hồ sơ có liên quan đến quá trình xây dựng, vận hành, bảo hành, bảo trì, cải tạo nhà ở công vụ; trường hợp không đủ hồ sơ thì bổ sung, khôi phục, đo vẽ lại; có trách nhiệm giao các hồ sơ phát sinh, bổ sung để cơ quan quản lý nhà ở công vụ lưu trữ theo quy định;

h) Tổ chức bảo trì, cải tạo nhà ở công vụ theo kế hoạch đã được cấp có thẩm quyền phê duyệt. Đối với căn hộ công vụ được bố trí trong nhà chung cư thương mại thì đơn vị quản lý vận hành phải trích từ tiền cho thuê nhà ở công vụ đó để trả lại cho cơ quan quản lý nhà ở công vụ kinh phí bảo trì phần sở hữu chung (2%) theo quy định;

i) Kiểm tra, theo dõi phát hiện kịp thời, xử lý hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm trong quản lý sử dụng nhà ở công vụ;

k) Phối hợp với cơ quan chức năng của địa phương trong việc bảo đảm an ninh, trật tự cho người thuê nhà ở công vụ;

l) Thực hiện thu hồi nhà ở công vụ theo quyết định của cơ quan có thẩm quyền;

m) Tổng hợp, báo cáo định kỳ 03 tháng hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ về quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ;

n) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 8. Quyền và trách nhiệm của cơ quan, tổ chức đang trực tiếp quản lý người thuê nhà ở công vụ

1. Bố trí nhà ở công vụ cho các lãnh đạo Đảng và Nhà nước thuộc diện ở nhà công vụ theo quy định tại Khoản 1 Điều 9 của Thông tư này;

2. Kiểm tra, xác nhận vào đơn đề nghị thuê nhà ở công vụ của người thuộc diện thuê nhà ở công vụ về thực trạng nhà ở nơi địa phương mà người đó đến công tác và chịu trách nhiệm về nội dung đó;

3. Gửi văn bản đăng ký, lập danh sách kèm theo đơn đề nghị thuê nhà ở công vụ quy định tại Khoản 2 Điều 9 của Thông tư này, báo cáo cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, quyết định đối tượng được thuê nhà ở công vụ;

4. Thực hiện trả tiền thuê nhà ở công vụ cho đơn vị quản lý vận hành trong trường hợp quy định tại Khoản 2 Điều 12 của Thông tư này và thông báo rõ cho người thuê nhà ở công vụ biết về việc trả tiền thuê này;

5. Thông báo bằng văn bản cho cơ quan quản lý nhà ở công vụ và đơn vị quản lý vận hành nhà ở công vụ biết khi người thuê hết tiêu chuẩn được ở thuê nhà ở công vụ hoặc chuyển công tác hoặc nghỉ công tác hoặc nghỉ hưu;

6. Chịu trách nhiệm thuê nhà ở khác có tiêu chuẩn tương đương tiêu chuẩn nhà ở công vụ cho người thuộc diện được ở nhà công vụ trong trường hợp tại địa bàn người đó đến công tác chưa có nhà ở công vụ để bố trí. Người thuê nhà có trách nhiệm chi trả toàn bộ tiền thuê nhà trong trường hợp tiền thuê nhà thấp hơn hoặc bằng 10% tiền lương và phụ cấp (nếu có) của người thuê nhà đó. Trường hợp tiền thuê nhà vượt quá 10% tiền lương và phụ cấp (nếu có) của người thuê nhà thì người thuê nhà đó chỉ phải trả bằng 10% tiền lương và phụ cấp (nếu có) của mình, số tiền thuê nhà chênh lệch còn lại do cơ quan, tổ chức trực tiếp quản lý người thuê nhà thực hiện chi trả.

Chương III

HỢP ĐỒNG CHO THUÊ, GIÁ THUÊ, THANH TOÁN TIỀN THUÊ NHÀ Ở CÔNG VỤ

Điều 9. Trình tự, thủ tục thuê nhà ở công vụ

1. Đối tượng và điều kiện được thuê nhà ở công vụ

a) Đối tượng được thuê nhà ở công vụ: theo quy định tại Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP.

b) Điều kiện:

- Đối với cán bộ thuê nhà ở công vụ quy định tại Điểm a Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì được bố trí nhà ở công vụ theo yêu cầu an ninh;

- Đối với người thuê nhà ở công vụ quy định tại Điểm b, c, d, đ Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì phải đáp ứng các điều kiện sau:

+ Chưa có nhà ở thuộc sở hữu của mình tại địa phương nơi người đó đến công tác;

+ Chưa được mua, thuê hoặc thuê mua nhà ở xã hội tại địa phương nơi người đó đến công tác;

- Các trường hợp khác do Thủ tướng Chính phủ quyết định.

2. Mẫu đơn đề nghị thuê nhà ở công vụ quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này.

3. Trình tự, thủ tục thuê nhà ở công vụ

a) Đối với cán bộ thuộc đối tượng được thuê nhà ở công vụ của Chính phủ quy định tại Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì trình tự, thủ tục thuê nhà ở công vụ được thực hiện theo quy định tại Quyết định 695/QĐ-TTg ngày 07/05/2013 của Thủ tướng Chính phủ về quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ.

b) Đối với người thuê nhà ở công vụ quy định tại Điểm c Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì Bộ Quốc phòng, Bộ Công an quy định cụ thể cơ quan có thẩm quyền quyết định đối tượng thuê nhà ở công vụ và trình tự, thủ tục cho thuê nhà ở công vụ cho phù hợp với điều kiện thực tế và quy định của Thông tư này.

c) Đối với người thuê nhà ở công vụ quy định tại Điểm d, đ Khoản 1 Điều 11 của Nghị định số 34/2013/NĐ-CP thì việc đăng ký thuê nhà ở công vụ được thực hiện như sau:

- Cơ quan, tổ chức đang trực tiếp quản lý người có nhu cầu thuê nhà ở công vụ gửi văn bản đăng ký, lập danh sách kèm theo đơn đề nghị thuê nhà ở công vụ quy định tại Khoản 2 Điều này, đăng ký với cơ quan quản lý nhà ở công vụ theo quy định như sau:

+ Đối với nhà ở công vụ của các Bộ, ngành được giao quản lý thì cơ quan, tổ chức thuộc Bộ, ngành đó đang quản lý người đề nghị thuê nhà ở công vụ đăng ký thuê nhà ở công vụ với cơ quan quản lý nhà ở công vụ trực thuộc Bộ, ngành nêu trên.

+ Đối với nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh quản lý thì cơ quan, tổ chức đang quản lý người đề nghị thuê nhà ở công vụ đăng ký thuê nhà ở công vụ với Sở Xây dựng; đối với quỹ nhà ở công vụ của địa phương mà Ủy ban nhân dân cấp tỉnh giao cho Ủy ban nhân dân quận, huyện, thị xã (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quản lý thì đăng ký thuê nhà ở công vụ với Phòng có chức năng quản lý nhà của Ủy ban nhân dân cấp huyện.

- Căn cứ quỹ nhà ở công vụ hiện có và tiêu chuẩn sử dụng nhà ở công vụ, văn bản đăng ký của cơ quan đang trực tiếp quản lý người đề nghị thuê nhà ở công vụ, cơ quan đại diện chủ sở hữu xem xét, quyết định việc bố trí cho thuê bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận được hồ sơ của cơ quan quản lý người đề nghị thuê nhà ở công vụ. Trường hợp không bố trí cho thuê được thì cơ quan đại diện chủ sở hữu nhà ở công vụ phải có văn bản trả lời cho cơ quan quản lý người đề nghị thuê nhà ở công vụ biết rõ lý do trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đăng ký của cơ quan này.

- Căn cứ quyết định bố trí cho thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà ở công vụ có văn bản (kèm theo danh sách người được bố trí thuê nhà ở) đề nghị đơn vị quản lý vận hành ký kết hợp đồng thuê nhà ở công vụ trực tiếp với người thuê theo quy định sau:

+ Hai Bên trực tiếp trao đổi và ký kết hợp đồng thuê nhà ở công vụ.

+ Giá cho thuê nhà ở công vụ theo quy định tại Điều 11 của Thông tư này.

+ Thời hạn cho thuê nhà theo thời hạn mà người thuê nhà được bổ nhiệm, điều động, luân chuyển công tác nhưng tối đa không quá năm (05) năm. Khi hết hạn hợp đồng mà người thuê vẫn thuộc diện được tiếp tục thuê nhà ở công vụ thì Bên cho thuê và Bên thuê nhà ở công vụ tiến hành ký kết hợp đồng mới theo quy định tại Điều này.

+ Đơn vị quản lý vận hành nhà ở công vụ có trách nhiệm gửi hợp đồng đã được hai Bên ký kết cho cơ quan quản lý nhà ở công vụ và cơ quan quản lý người thuê, mỗi đơn vị 01 bản chính.

Điều 10. Hợp đồng thuê nhà ở công vụ

1. Việc cho thuê nhà ở công vụ phải được lập thành Hợp đồng theo Mẫu quy định tại Phụ lục số 03 của Thông tư này.

2. Hợp đồng thuê nhà ở công vụ phải được đính kèm theo Bản nội quy sử dụng nhà ở công vụ nêu tại Điểm c Khoản 2 Điều 7 của Thông tư này.

Điều 11. Giá cho thuê nhà ở công vụ

1. Nguyên tắc xác định giá cho thuê nhà ở công vụ

a) Tính đủ các chi phí cần thiết để thực hiện quản lý vận hành, bảo trì và quản lý cho thuê trong quá trình sử dụng nhà ở (không tính chi phí khấu hao vốn đầu tư xây dựng);

b) Không tính tiền sử dụng đất;

c) Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Uỷ ban nhân dân cấp tỉnh ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng.

d) Đối với tiền sử dụng các dịch vụ như cung cấp điện, nước, điện thoại, internet, trông giữ xe các loại và các dịch vụ khác do người thuê trực tiếp chi trả cho đơn vị cung cấp dịch vụ theo hợp đồng hai bên ký kết. Trường hợp đơn vị quản lý vận hành nhà ở công vụ ký hợp đồng với đơn vị cung cấp dịch vụ thì người thuê có trách nhiệm nộp tiền sử dụng dịch vụ cho đơn vị quản lý vận hành để trả cho đơn vị cung cấp dịch vụ đó.

2. Các chi phí cấu thành giá cho thuê nhà ở công vụ bao gồm chi phí quản lý vận hành, chi phí bảo trì và chi phí quản lý cho thuê nhà ở công vụ và được xác định cụ thể như sau:

a) Chi phí quản lý vận hành bao gồm:

- Chi phí tiền lương và các khoản phụ cấp lương, chi phí bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác từ quỹ lương cho bộ máy thuộc đơn vị quản lý vận hành nhà ở công vụ; chi phí tiền lương được xác định trên cơ sở định biên cán bộ công nhân viên và mức lương, phụ cấp lương, các khoản trích nộp khác từ quỹ lương theo quy định hiện hành của nhà nước;

- Chi phí cho các dịch vụ trong khu nhà ở công vụ như: bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác (nếu có) được xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thỏa thuận trong hợp đồng dịch vụ;

- Chi phí văn phòng phẩm, bàn ghế văn phòng làm việc, dụng cụ, vật rẻ tiền mau hỏng của đơn vị quản lý vận hành;

- Chi phí điện, nước sinh hoạt cho bộ máy văn phòng làm việc của đơn vị quản lý vận hành; điện chiếu sáng công cộng trong khu nhà ở; vận hành thang máy (nếu có).

b) Chi phí bảo trì là toàn bộ chi phí cho việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở công vụ; chi phí cho công tác bảo trì công trình do chủ đầu tư tính toán, xác định trên cơ sở quy trình bảo trì công trình xây dựng do nhà thầu thiết kế lập.

c) Chi phí quản lý cho thuê bao gồm: chi phí quản lý gián tiếp cho cơ quan quản lý nhà ở công vụ và chi phí trực tiếp cho đơn vị quản lý vận hành nhà ở công vụ theo hướng dẫn của Bộ Tài chính.

3. Phương pháp xác định giá cho thuê nhà ở công vụ

Công thức xác định giá cho thuê nhà ở công vụ

Gt =

Ql + Bt - Tdv

x (1+P) x K x (1+T)

12 x S

Trong đó:

Gt - Giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

Ql - Tổng chi phí quản lý vận hành, quản lý cho thuê hàng năm của khu nhà ở công vụ (đồng/năm).

Bt - Tổng chi phí bảo trì nhà chung cư bình quân năm (đồng/năm).

Tdv - Các khoản thu từ kinh doanh các dịch vụ khu nhà ở công vụ trong năm như: Dịch vụ trông giữ xe, dịch vụ căng tin, quảng cáo và các khoản thu dịch vụ khác theo quy định của pháp luật (đồng/năm).

S - Là tổng diện tích sử dụng các căn hộ của khu nhà ở công vụ (m2).

P – Lợi nhuận định mức hợp lý (đơn vị tính %).

K - Hệ số giảm giá do đơn vị quản lý vận hành hỗ trợ giảm giá cho thuê nhà ở công vụ (nếu có).

T - Thuế suất thuế giá trị gia tăng theo quy định của Nhà nước.

Điều 12. Thanh toán tiền thuê nhà ở công vụ

1. Trường hợp người thuê nhà ở công vụ ký kết hợp đồng thuê nhà ở công vụ với đơn vị quản lý vận hành thì người thuê nhà ở trực tiếp thanh toán tiền thuê nhà ở công vụ theo đúng số tiền và thời hạn đã ghi trong hợp đồng thuê nhà ở công vụ.

2. Trường hợp người thuê nhà ở công vụ không trả tiền thuê trong 03 tháng liên tục thì cơ quan quản lý người thuê nhà ở công vụ khấu trừ tiền lương của người thuê nhà ở công vụ để thanh toán tiền thuê nhà cho đơn vị quản lý vận hành nhà ở công vụ.

Điều 13. Quyền và nghĩa vụ của người thuê nhà ở công vụ (Sau đây gọi tắt là Bên thuê nhà)

1. Quyền của người thuê nhà ở công vụ:

a) Được sử dụng phần diện tích nhà ở công vụ theo hợp đồng thuê để ở cho bản thân và các thành viên trong gia đình (bao gồm cha, mẹ, vợ hoặc chồng, con);

b) Đề nghị đơn vị quản lý vận hành nhà ở công vụ sửa chữa kịp thời những hư hỏng của nhà ở công vụ đang thuê;

c) Được bố trí nhà ở khác với diện tích tương ứng diện tích đã thuê trong trường hợp nhà ở công vụ đang thuê phải cải tạo, phá dỡ;

d) Tiếp tục thuê nhà ở công vụ nếu hết hạn thuê nhà mà vẫn thuộc đối tượng và có đủ điều kiện được bố trí thuê nhà ở công vụ.

2. Nghĩa vụ của người thuê nhà ở công vụ:

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và các trang thiết bị kèm theo (nếu có); có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê nhà ở công vụ đúng thời hạn ghi trong hợp đồng thuê nhà ở công vụ với đơn vị quản lý vận hành; thanh toán các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác với bên cung cấp dịch vụ;

c) Không được tự ý cải tạo, sửa chữa nhà ở công vụ dưới bất kỳ hình thức nào nếu không được sự đồng ý bằng văn bản của cơ quan quản lý nhà ở công vụ;

d) Không được chuyển đổi hoặc cho thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ dưới bất kỳ hình thức nào;

đ) Chấp hành đầy đủ những quy định của Thông tư này và Bản nội quy sử dụng nhà ở công vụ;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh, trật tự trong khu vực cư trú; thực hiện đầy đủ các quy định của pháp luật về đăng ký tạm trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà ở công vụ;

g) Trả lại nhà ở công vụ cùng trang bị nội thất kèm theo cho đơn vị quản lý vận hành nhà ở công vụ trong thời hạn ba (03) tháng kể từ khi không còn thuộc đối tượng được thuê nhà ở công vụ hoặc không còn nhu cầu thuê nhà ở công vụ và trả tiền thuê nhà ở công vụ, các khoản phí dịch vụ kể từ ngày quyết định thu hồi nhà ở công vụ có hiệu lực thi hành cho đến ngày hoàn thành việc thu hồi nhà ở công vụ.

Điều 14. Thu hồi nhà ở công vụ

Nhà ở công vụ được thu hồi trong các trường hợp sau:

1. Người thuê nhà nghỉ hưu hoặc hết tiêu chuẩn được thuê nhà ở công vụ;

2. Người thuê nhà chuyển công tác đến địa phương khác;

3. Người thuê nhà có nhu cầu trả lại nhà ở công vụ;

4. Người đang thuê nhà ở công vụ bị chết;

5. Người thuê nhà sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người thuê nhà ở công vụ mà cơ quan quản lý nhà ở công vụ có quyết định xử lý thu hồi.

Điều 15. Trình tự, thủ tục thu hồi và cưỡng chế thu hồi nhà ở công vụ

1. Trình tự, thủ tục thu hồi nhà ở công vụ

a) Khi phải thu hồi nhà ở công vụ theo Điều 14 của Thông tư này, trên cơ sở Tờ trình đề nghị của cơ quan quản lý nhà ở công vụ, cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, nếu đủ điều kiện thu hồi thì ban hành Quyết định thu hồi nhà ở công vụ và gửi 01 bản cho Bên cho thuê nhà, 01 bản cho Bên thuê nhà, 01 bản cho cơ quan đang quản lý Bên thuê nhà để phối hợp thực hiện trong việc thu hồi nhà ở công vụ.

Quyết định thu hồi nhà ở công vụ phải có nội dung như sau:

- Căn cứ pháp lý;

- Địa chỉ nhà ở công vụ và tên người đang thuê nhà ở công vụ bị thu hồi;

- Lý do thu hồi nhà ở công vụ;

- Tên cơ quan, đơn vị thực hiện thu hồi nhà ở công vụ;

- Thời hạn thực hiện thu hồi nhà ở công vụ;

- Việc quản lý sử dụng nhà ở công vụ sau khi thu hồi.

b) Sau khi nhận được quyết định thu hồi nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ thì trong vòng 07 ngày làm việc, Bên cho thuê nhà có trách nhiệm thông báo bằng văn bản cho Bên thuê nhà biết cụ thể thời gian thu hồi để bàn giao lại nhà ở; Bên thuê nhà có trách nhiệm bàn giao lại nhà ở cho Bên cho thuê nhà; việc thu hồi, bàn giao nhà ở phải được lập thành biên bản có chứ ký của của các Bên. Trường hợp Bên thuê nhà không nhận thông báo thu hồi hoặc không ký biên bản thu hồi, bàn giao nhà ở thì sau thời hạn thu hồi nhà ở công vụ quy định tại Điểm c Khoản này, Bên cho thuê nhà mời Ủy ban nhân dân cấp xã nơi có nhà ở công vụ chứng kiến, ký biên bản và đơn phương chấm dứt hợp đồng thuê nhà ở công vụ kể từ ngày ký biên bản thu hồi nhà ở công vụ.

c) Thời hạn thu hồi nhà ở công vụ tối đa không quá 90 ngày, kể từ ngày Quyết định thu hồi nhà ở công vụ có hiệu lực thi hành;

d) Sau khi thu hồi nhà ở công vụ, Bên cho thuê nhà thực hiện quản lý sử dụng nhà ở công vụ theo Quyết định thu hồi nhà ở công vụ và có văn bản báo cáo cơ quan quản lý nhà ở công vụ về việc đã hoàn thành thu hồi nhà ở công vụ.

2. Trình tự, thủ tục cưỡng chế thu hồi nhà ở công vụ

a) Trường hợp Bên thuê nhà ở công vụ thuộc diện thu hồi không bàn giao lại nhà ở theo thời hạn quy định tại Điểm c Khoản 1 Điều này thì Bên cho thuê nhà có văn bản báo cáo cơ quan quản lý nhà ở công vụ đề nghị cưỡng chế thu hồi nhà ở công vụ;

b) Trên cơ sở đề nghị của Bên cho thuê nhà, cơ quan quản lý nhà ở công vụ kiểm tra và có Tờ trình kèm theo dự thảo Quyết định cưỡng chế thu hồi nhà ở công vụ và đề nghị cơ quan đại diện chủ sở hữu nhà ở công vụ xem xét, ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ;

c) Sau khi nhận được Tờ trình của cơ quan quản lý nhà ở công vụ, cơ quan đại diện chủ sở hữu nhà ở công vụ có trách nhiệm kiểm tra, đối chiếu với các quy định của Nghị định số 34/2013/NĐ-CP để ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ và gửi Quyết định này cho cơ quan quản lý nhà ở công vụ, Bên cho thuê nhà, Bên thuê nhà; trường hợp các Bộ, ngành, cơ quan Trung ương ra Quyết định cưỡng chế thu hồi nhà ở công vụ thì cơ quan này phải có văn bản kèm theo Quyết định cưỡng chế thu hồi nhà ở công vụ đề nghị Ủy ban nhân dân cấp tỉnh nơi có nhà ở công vụ đó tổ chức cưỡng chế thu hồi.

Đối với nhà ở công vụ của Chính phủ thì việc thu hồi bắt buộc nhà ở công vụ thực hiện theo quy định tại Khoản 3 Điều 11 của Quyết định số 695/QĐ-TTg ngày 07/5/2013 của Thủ tướng Chính phủ.

Đối với nhà ở công vụ đang do Bộ Quốc phòng, Bộ Công an quản lý thì cơ quan quản lý nhà ở công vụ được quyền ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ nếu được giao thực hiện;

d) Trên cơ sở Quyết định cưỡng chế thu hồi nhà ở công vụ, Ủy ban nhân dân cấp tỉnh, nơi có nhà ở công vụ đó có thể trực tiếp hoặc giao cho Ủy ban nhân dân cấp huyện nơi có nhà ở công vụ tổ chức cưỡng chế thu hồi và bàn giao lại nhà ở cho Bên cho thuê nhà theo quy định. Việc bàn giao nhà ở công vụ phải lập biên bản có xác nhận của các cơ quan tham gia cưỡng chế thu hồi;

đ) Thời hạn thực hiện cưỡng chế thu hồi là không quá 60 ngày kể từ ngày cơ quan đại diện chủ sở hữu ban hành Quyết định cưỡng chế thu hồi nhà ở công vụ;

e) Sau khi tiếp nhận bàn giao nhà ở công vụ thu hồi, Bên cho thuê nhà có trách nhiệm quản lý sử dụng nhà ở công vụ theo Quyết định thu hồi nhà ở công vụ và báo cáo cơ quan quản lý nhà ở công vụ biết.

Chương IV

BÁO CÁO TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

Điều 16. Trình tự báo cáo tình hình quản lý sử dụng nhà ở công vụ

1. Đơn vị quản lý vận hành nhà ở công vụ báo cáo cơ quan quản lý nhà ở công vụ về tình hình quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

2. Cơ quan quản lý nhà ở công vụ báo cáo cơ quan đại diện chủ sở hữu về tình hình quản lý, bố trí cho thuê nhà ở công vụ.

3. Các Bộ, ngành, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh báo cáo Bộ Xây dựng về tình hình quản lý sử dụng nhà ở công vụ do cơ quan, địa phương quản lý.

4. Bộ Xây dựng tổng hợp, báo cáo Thủ tướng Chính phủ tình hình triển khai chính sách quản lý sử dụng nhà ở công vụ trên phạm vi cả nước.

Điều 17. Chế độ và nội dung báo cáo

1. Chế độ báo cáo

Các cơ quan, đơn vị nêu tại Điều 16 của Thông tư này thực hiện báo cáo như sau:

a) Định kỳ 3 tháng hoặc đột xuất theo yêu cầu của cơ quan quản lý nhà ở công vụ, đơn vị quản lý vận hành nhà ở công vụ báo cáo tình hình quản lý quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Định kỳ 6 tháng hoặc đột xuất theo yêu cầu của cơ quan đại diện chủ sở hữu nhà ở công vụ, cơ quan quản lý nhà ở công vụ báo cáo tình hình quản lý, bố trí cho thuê nhà ở công vụ được giao quản lý.

c) Định kỳ hàng năm hoặc đột xuất theo yêu cầu của Thủ tướng Chính phủ hoặc Bộ Xây dựng, các Bộ, ngành, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh báo cáo bằng văn bản về Bộ Xây dựng trước ngày 15 tháng 12 hàng năm theo nội dung quy định tại khoản 2 Điều này về tình hình quản lý sử dụng nhà ở công vụ do cơ quan, địa phương quản lý.

2. Nội dung báo cáo định kỳ hàng năm

Các cơ quan quy định tại Điểm c Khoản 1 Điều này thực hiện báo cáo số liệu tổng hợp và báo cáo chi tiết về tình hình quản lý sử dụng nhà ở công vụ theo Mẫu biểu quy định tại Phụ lục số 04 và Phụ lục số 05 ban hành kèm theo Thông tư này. Trường hợp Ủy ban nhân dân cấp tỉnh báo cáo Bộ Xây dựng thì chỉ cần báo cáo số liệu tổng hợp về tình hình quản lý sử dụng nhà ở công vụ theo Mẫu biểu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

Điều 18. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở công vụ

1. Tự ý chuyển đổi mục đích sử dụng nhà ở công vụ;

2. Cho thuê nhà ở công vụ không đúng đối tượng;

3. Chuyển đổi, chuyển nhượng hợp đồng thuê nhà ở dưới bất kỳ hình thức nào;

4. Cho người khác mượn, ở nhờ một phần hoặc toàn bộ nhà ở công vụ;

5. Cải tạo, sửa chữa nhà ở mà không được sự đồng ý của cơ quan quản lý nhà ở công vụ;

6. Các hành vi quy định tại Điều 8 của Thông tư số 38/2009/TT-BXD ngày 08/12/2009 của Bộ Xây dựng về hướng dẫn quản lý sử dụng nhà biệt thự tại khu vực đô thị đối với trường hợp nhà ở công vụ là nhà biệt thự;

7. Các hành vi quy định tại Điều 23 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28/5/2008 của Bộ trưởng Bộ Xây dựng đối với trường hợp nhà ở công vụ là nhà chung cư;

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Chương V

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 19. Giải quyết tranh chấp

Các tranh chấp về hợp đồng thuê nhà ở công vụ được các bên bàn bạc thương lượng để giải quyết. Trường hợp không thương lượng được thì một trong các bên có quyền yêu cầu Tòa án nhân dân xem xét, giải quyết theo quy định của pháp luật.

Điều 20. Xử phạt vi phạm

1. Các hành vi vi phạm các quy định tại Thông tư này được cơ quan có thẩm quyền xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong quản lý phát triển nhà và công sở.

2. Người lợi dụng chức vụ, quyền hạn làm trái với các quy định về quản lý vận hành, bảo trì, quản lý cho thuê nhà ở công vụ thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của các Bộ, ngành trong quản lý sử dụng nhà ở công vụ

1. Các Bộ, ngành có quỹ nhà ở công vụ căn cứ vào quy định quản lý sử dụng nhà ở công vụ tại Thông tư này để ban hành quy định quản lý sử dụng nhà ở công vụ phù hợp với điều kiện của Bộ, ngành đó.

2. Thực hiện báo cáo về tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Điều 17 của Thông tư này.

Điều 22. Trách nhiệm của Ủy ban nhân dân các cấp

1. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

a) Căn cứ nội dung của Thông tư này để ban hành quy định về quản lý sử dụng nhà ở công vụ thuộc tỉnh quản lý; ban hành khung giá cho thuê nhà ở công vụ phù hợp với điều kiện thực tế của địa phương để áp dụng thống nhất trên địa bàn;

b) Thực hiện báo cáo về tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Điều 17 của Thông tư này.

2. Trách nhiệm của Ủy ban nhân dân cấp huyện

a) Trực tiếp quản lý quỹ nhà ở công vụ được giao; lựa chọn đơn vị quản lý vận hành nhà ở công vụ;

b) Kiểm tra, phát hiện những vấn đề vướng mắc trong quản lý sử dụng quỹ nhà ở công vụ được giao để xử lý theo thẩm quyền hoặc báo cáo Ủy ban nhân dân cấp tỉnh xem xét, giải quyết;

c) Báo cáo tình hình quản lý sử dụng nhà ở công vụ theo quy định tại Thông tư này.

Điều 23. Trách nhiệm của Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương

1. Lựa chọn đơn vị quản lý vận hành nhà ở công vụ trong trường hợp được Ủy ban nhân dân cấp tỉnh giao; kiểm tra, đôn đốc việc thực hiện quản lý vận hành, bảo trì, quản lý cho thuê nhà ở công vụ; trình Ủy ban nhân dân cấp tỉnh phê duyệt giá cho thuê nhà ở công vụ được giao quản lý;

2. Kiến nghị Ủy ban nhân dân cấp tỉnh biện pháp xử lý các trường hợp vi phạm;

3. Tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh tình hình quản lý sử dụng nhà ở công vụ của tỉnh.

Điều 24. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung để Bộ trưởng Bộ Xây dựng ban hành theo thẩm quyền hoặc báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 06 tháng 03 năm 2014

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị kịp thời phản ánh về Bộ Xây dựng để được nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở XD các tỉnh, thành phố trực thuộc TW;
- Công báo; Website CP; Website Bộ XD;
- Các đơn vị trực thuộc Bộ XD;
- Lưu: VT, QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Phụ lục số 01: Mẫu Đơn đề nghị thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CÔNG VỤ

Kính gửi: ..........................................................(*)

Tên tôi là:......................................................................................................

Năm sinh.........................Quê quán..............................................................

CMND số........................cấp ngày......./........./.............tại …………...........

Chỗ ở hiện nay:…………………………………………………………….

Đang ở thuê □ Đang ở nhà khách □ Đang ở nhờ □

Hiện đang công tác tại:..................................................................................

Chức vụ:.................................................. ; phụ cấp chức vu :......................

Điện thoại:................................Email...........................................................

Hiện nay tôi chưa có nhà ở (chưa có nhà ở thuộc sở hữu của mình, chưa được mua, thuê, thuê mua nhà ở xã hội) tại nơi đến công tác.

Tôi làm đơn này đề nghị cơ quan ....... xem xét cho tôi được thuê nhà ở công vụ và cam đoan chấp hành đầy đủ các quy định của nhà nước về thuê, sử dụng nhà ở công vụ (Số thành viên trong gia đình ở cùng là:............người).

Kèm theo đơn này là bản sao Quyết định số....... ngày....../..../.... của .................. về việc bổ nhiệm hoặc/và điều động, luân chuyển công tác.

Tôi cam đoan những lời khai trong đơn là đúng sự thực và chịu trách nhiệm về những lời khai của mình trước pháp luật./.

Xác nhận của cơ quan quản lý người đề nghị thuê nhà ở công vụ

(về thực trạng nhà ở tại địa phương nơi đến công tác)

........., ngày ...... tháng ......năm…

Người làm đơn

(Ký và ghi rõ họ tên)

Ghi chú:

(*) Ghi tên cơ quan đại diện chủ sở hữu nhà ở công vụ quy định tại Điều 5 của Thông tư số 01/2014/TT- BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng.

Phụ lục số 02: Mẫu Hợp đồng ủy quyền quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT- BXD ngày 16/01/2014 của Bộ Xây dựng)

Cơ quan đại diện chủ sở hữu NOCV... Cơ quan quản lý NOCV…… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày…….tháng….. năm 201…

HỢP ĐỒNG ỦY QUYỀN

QUẢN LÝ VẬN HÀNH, BẢO TRÌ VÀ QUẢN LÝ CHO THUÊ NHÀ Ở CÔNG VỤ

(Số HĐ: /201 /HĐ-…….)

- Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;

- Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005;

- Căn cứ Luật Kinh doanh bất động sản số 63/2006/QH11 ngày 29/06/2006;

- Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành luật nhà ở;

- Căn cứ Nghị định số 114/2010/NĐ-CP ngày 06/12/2010 của Chính phủ về bảo trì công trình xây dựng;

- Căn cứ Thông tư số 01/2014/TT-BXD ngày 16/01/2014 của Bộ Xây dựng hướng dẫn quản lý sử dụng nhà ở công vụ;

- Căn cứ Quyết định số……/QĐ-BXD ngày…../…./201…của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt đơn vị quản lý vận hành nhà ở công vụ;

- Căn cứ Quyết định số…../QĐ-…. ngày …./…/201… của (Cơ quan đại diện chủ sở hữu nhà ở công vụ) về việc phê duyệt giá cho thuê nhà ở công vụ;

- Căn cứ nhu cầu và khả năng của hai bên.

Chúng tôi gồm:

Bên ủy quyền (sau đây gọi là Bên A): Tên cơ quan quản lý nhà ở công vụ

- Ông (bà):…………………………Chức vụ:…………………………

- Số CMND:………………..cấp ngày……/…/…, tại…………………

- Đại diện cho:………………………………………………………….

- Địa chỉ cơ quan:……………………………………………………….

- Điện thoại:…………..; Fax: ……………………........

- Số tài khoản:………………tại Kho bạc:………………………………

Tại : Kho bạc Nhà nước Hai Bà Trưng – Hà Nội.

Bên được ủy quyền (sau đây gọi là Bên B): Đơn vị quản lý vận hành nhà ở công vụ

- Ông (bà):…………………………Chức vụ:…………………………

- Số CMND:………………..cấp ngày……/…/…, tại…………………

- Đại diện cho:………………………………………………………….

- Địa chỉ cơ quan:……………………………………………………….

- Điện thoại:…………..; Fax: ……………………........

- Số tài khoản:………………tại Kho bạc:………………………………

- Mã số thuế:……………………………………………………………..

Bên A ủy quyền và Bên B đồng ý nhận ủy quyền với các nội dung sau:

Điều 1. Nội dung, thời hạn hợp đồng ủy quyền

1. Nội dung hợp đồng: Bên A ủy quyền cho Bên B quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ (nêu vị trí, phạm vi được ủy quyền quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ).

2. Thời hiệu hợp đồng (tối đa không vượt quá 5 năm): Từ ngày …/…/201….đến ngày …/ ./201…

3. Gia hạn hợp đồng

Khi hết hạn hợp đồng bên A tiếp tục ủy quyền cho bên B theo nội dung hợp đồng này với các điều kiện sau:

- Hai bên tiếp tục có nhu cầu ký tiếp hợp đồng.

- Bên B thực hiện tốt nội dung, nghĩa vụ, trách nhiệm trong hợp đồng này.

Điều 2. Quyền hạn và trách nhiệm của Bên A

1. Quyền của Bên A:

a) Theo dõi, kiểm tra và yêu cầu bên B thực hiện các nội dung của Hợp đồng ủy quyền này; yêu cầu bên B định kỳ 3 tháng một lần báo cáo về doanh thu, chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Xem xét, phê duyệt dự toán và quyết toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ do bên B lập; chấp thuận cấp bổ sung kinh phí cho bên B trong trường hợp tiền thu từ các công việc kể trên không đủ; trường hợp thu - chi còn thừa kinh phí thì bên A cho phép bên B sử dụng kinh phí này cho quản lý vận hành, bảo trì nhà ở công vụ những năm sau theo quy định pháp luật về nhà ở.

c) Bên A được hưởng chi phí quản lý gián tiếp trong doanh thu thực tế bên B thu được từ việc cho thuê nhà ở công vụ theo giá cho thuê nhà ở công vụ được cấp có thẩm quyền phê duyệt.

d) Xem xét, kiểm tra, chấp thuận nội dung hợp đồng thuê nhà ở công vụ mà bên A ủy quyền cho bên B lập.

2. Trách nhiệm của Bên A:

a) Cung cấp cho bên B quyết định bố trí người thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo.

b) Theo dõi, giám sát, thực hiện nội dung hợp đồng ủy quyền; tạo điều kiện thuận lợi để bên B hoàn thành công việc được ủy quyền.

c) Bàn giao bản vẽ hoàn công, hồ sơ liên quan đến quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ cho bên B.

d) Phối hợp với bên B để giải quyết các thủ tục hợp đồng cấp điện, nước và các dịch vụ khác (nếu có) cho người thuê nhà ở công vụ và đối với phần sử dụng chung trong nhà ở công vụ đó.

đ) Phối hợp với chính quyền địa phương để giải quyết kịp thời những vướng mắc phát sinh liên quan đến quản lý sử dụng nhà ở công vụ.

Điều 3. Quyền hạn và trách nhiệm của Bên B

1. Quyền hạn của bên B

a) Bên B được bên A ủy quyền ký kết hợp đồng với bên thuê nhà và thu tiền thuê nhà ở công vụ hàng tháng theo giá cho thuê nhà ở công vụ là…….đ/m2 sử dụng/tháng (quy định tại Quyết định số…../QĐ-…. ngày …./…/201… của Cơ quan đại diện chủ sở hữu nhà ở công vụ về việc phê duyệt giá cho thuê nhà ở công vụ) để chi cho quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ.

b) Yêu cầu Bên thuê nhà trả đủ tiền thuê nhà ở công vụ và đúng thời hạn đã cam kết. Thông báo cho bên A, cơ quan quản lý người thuê nhà ở công vụ và yêu cầu cơ quan quản lý người thuê nhà có trách nhiệm khấu trừ tiền lương của người thuê nhà để trả tiền thuê nhà trong trường hợp người thuê nhà không trả tiền thuê trong 03 tháng liên tục.

c) Lập dự toán chi phí quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ hàng năm báo cáo Bên A để được thẩm định và phê duyệt.

d) Yêu cầu bên thuê nhà sử dụng nhà ở công vụ đúng mục đích và thực hiện các quy định về quản lý sử dụng nhà ở cho thuê; phối hợp với các cơ quan liên quan trong việc xử lý vi phạm về quản lý sử dụng nhà ở.

đ) Yêu cầu Bên thuê nhà có trách nhiệm sửa chữa những hư hỏng do lỗi của Bên thuê nhà gây ra và phải bồi thường thiệt hại (nếu có).

e) Thu hồi và yêu cầu Bên thuê nhà giao lại nhà trong trường hợp nhà ở công vụ thuộc diện bị thu hồi theo quyết định của cơ quan có thẩm quyền và trường hợp một trong hai Bên đơn phương chấm dứt hợp đồng theo quy định.

g) Đơn phương chấm dứt hợp đồng thuê nhà ở công vụ trong trường hợp nhà ở công vụ bị thu hồi theo quy định.

2. Trách nhiệm của bên B

a) Thực hiện đầy đủ nội dung ủy quyền quy định tại Điều 1 trong hợp đồng này. Căn cứ quyết định bố trí cho thuê nhà ở công vụ của cơ quan đại diện chủ sở hữu nhà ở công vụ và danh sách kèm theo, Bên B ký hợp đồng cho thuê nhà ở công vụ và thu tiền thuê nhà theo giá cho thuê nhà ở công vụ được cơ quan nêu trên phê duyệt.

b) Soạn thảo Hợp đồng thuê nhà ở công vụ báo cáo Bên A xem xét, chấp thuận; soạn thảo Bản nội quy quản lý sử dụng nhà ở công vụ và hướng dẫn bên thuê nhà ở công vụ, tổ chức, cá nhân liên quan thực hiện.

c) Hướng dẫn Bên thuê nhà ký kết các hợp đồng dịch vụ (như cấp điện, nước, dịch vụ cung cấp gas, bưu chính viễn thông, truyền hình....).

d) Theo dõi, kiểm tra, xử lý kịp thời những hư hỏng phát sinh, các sự cố kỹ thuật trong nhà ở công vụ.

đ) Phối hợp với các cơ quan chức năng của địa phương làm thủ tục đăng ký cư trú cho người thuê nhà theo quy định, đảm bảo an ninh trật tự đối với nhà ở công vụ cho thuê.

Điều 4. Chấm dứt hợp đồng

Một trong hai Bên có quyền đơn phương chấm dứt Hợp đồng ủy quyền này khi Bên kia vi phạm các điều khoản của Hợp đồng mà không có khả năng khắc phục hoặc trong trường hợp Bên B không được tiếp tục quản lý vận hành nhà ở công vụ.

Điều 5. Sự kiện bất khả kháng:

Sự kiện bất khả kháng là sự kiện xảy ra mang tính khách quan và nằm ngoài tầm kiểm soát của các bên như động đất, bão, lụt, lốc, lở đất, hỏa hoạn, chiến tranh hoặc có nguy cơ xảy ra chiến tranh và các thảm họa khác chưa lường hết được. Việc một bên không hoàn thành nghĩa vụ theo Hợp đồng này do sự kiện bất khả kháng sẽ không phải là cơ sở để bên kia chấm dứt Hợp đồng.

Điều 6. Điều khoản chung

1. Hai bên cam kết thực hiện nghiêm túc, đầy đủ những điều khoản đã ghi trong hợp đồng và các phụ lục hợp đồng kèm theo, tạo điều kiện thuận lợi để hợp đồng được hoàn thành và đảm bảo chất lượng.

2. Trường hợp có tranh chấp về Hợp đồng này thì 2 Bên có trách nhiệm cùng nhau bàn bạc, giải quyết. Trường hợp 2 Bên không giải quyết được thì có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

3. Hợp đồng này có hiệu lực kể từ ngày ký và hết hiệu lực sau khi hai bên thanh lý hợp đồng.

4. Hợp đồng này được lập thành 04 (bốn) bản bằng Tiếng Việt có giá trị pháp lý như nhau, mỗi bên giữ 02 (hai) bản.

ĐẠI DIỆN BÊN A | ĐẠI DIỆN BÊN B
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký) | (Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục số 03: Mẫu hợp đồng thuê nhà ở công vụ (ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16/01/2014 của Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-----------------------

…..…, ngày………… tháng…..năm………

HỢP ĐỒNG THUÊ NHÀ Ở CÔNG VỤ

Số ......../HĐ

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Thông tư số 01/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ trưởng Bộ Xây dựng hướng dẫn việc quản lý, sử dụng nhà ở công vụ;

Căn cứ Quyết định số......ngày......tháng.....năm........của (cơ quan đại diện chủ sở hữu nhà ở công vụ)..........về việc bố trí cho thuê nhà ở công vụ;

Căn cứ đơn đề nghị thuê nhà ở công vụ của ông (bà): ...............................;

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên cho thuê):

- Ông (bà): .......................................Chức vụ: ......................................

- Số CMND:.....................................cấp ngày....../....../......, tại..............

- Đại diện cho:........................................................................................

- Địa chỉ cơ quan: ..................................................................................

- Điện thoại:......................................Fax:..............................................

- Số tài khoản:...................................tại Kho bạc:..................................

BÊN THUÊ NHÀ Ở CÔNG VỤ (sau đây gọi tắt là Bên thuê):

- Ông (bà): .........................................Chức vụ:.....................................

- Số CMND:........................................cấp ngày...../...../......., tại............

- Điện thoại: ...........................................Fax (nếu có):..............................

- Cơ quan công tác:...................................................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở công vụ dùng cho mục đích để ở và sinh hoạt với các nội dung sau đây:

Điều 1. Đặc điểm chính của nhà ở cho thuê

1. Loại nhà ở (biệt thự, căn hộ chung cư, nhà ở thấp tầng, nhà ở 1 tầng nhiều gian)…………………………………………………………………:................

1. Địa chỉ nhà ở:.......................................................................................

3. Tổng diện tích sàn nhà ở là..............m2, trong đó diện tích chính là.........m2, diện tích phụ là: ...........m2.

4. Trang thiết bị kèm theo nhà ở:.............................................................

Điều 2. Giá cho thuê và phương thức, thời hạn thanh toán tiền thuê

1. Giá cho thuê nhà ở công vụ là .....................................đồng/m2/tháng

(Bằng chữ: .............................................................................................).

a) Giá cho thuê này đã bao gồm chi phí vận hành, bảo trì, quản lý cho thuê nhà ở công vụ và thuế VAT 10%.

b) Các chi phí sử dụng điện, nước, điện thoại, internet, trông giữ xe và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính trong giá thuê nhà ở quy định tại khoản 1 Điều này

2. Giá cho thuê nhà ở được xem xét, điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá cho thuê nhà ở công vụ. Trường hợp chi phí quản lý vận hành (giá dịch vụ quản lý vận hành) do Uỷ ban nhân dân cấp tỉnh ban hành có thay đổi thì giá cho thuê nhà ở cũng được điều chỉnh tương ứng.

Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê nhà biết trước khi áp dụng ít nhất là ba tháng.

3. Tiền thuê nhà hàng tháng là: ……đ (bằng chữ:………………………).

Tiền thuê nhà ở được tính bằng giá cho thuê nhà ở quy định tại khoản 1 Điều này nhân với diện tích sàn sử dụng của ngôi (căn) nhà được thuê.

4. Phương thức thanh toán: Bên thuê trả cho Bên cho thuê bằng (tiền mặt hoặc chuyển khoản qua ngân hàng) .....................................................................

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà trong khoảng thời gian từ ngày ……đến ngày …… hàng tháng (kể từ tháng đầu tiên).

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời điểm giao nhận nhà ở là ngày.........tháng........ năm ...........

2. Thời hạn cho thuê nhà ở công vụ là .....năm (..... tháng) [1] , kể từ ngày.........tháng......... năm ..........đến ngày .........tháng........ năm ...........

Trường hợp hết hạn hợp đồng mà Bên thuê vẫn thuộc đối tượng và đủ điều kiện được thuê nhà ở công vụ thì các bên thỏa thuận để ký tiếp hợp đồng thuê nhà ở.

Điều 4. Quyền và nghĩa vụ Bên cho thuê

1. Quyền của Bên cho thuê:

a) Ký hợp đồng cho thuê nhà ở đúng đối tượng và điều kiện theo quy định. Yêu cầu Bên thuê sử dụng nhà đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở công vụ; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở công vụ;

b) Yêu cầu Bên thuê trả đủ tiền thuê nhà đúng thời hạn đã cam kết;

(Trường hợp Bên thuê là đối tượng được thuê nhà ở công vụ mà không trả tiền thuê nhà trong ba tháng liên tục thì Bên cho thuê có quyền yêu cầu cơ quan đang trực tiếp quản lý người thuê khấu trừ từ tiền lương để trả tiền thuê);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Đơn phương chấm dứt hợp đồng trong trường hợp Bên thuê sử dụng nhà ở sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ mà cơ quan có thẩm quyền quyết định xử lý thu hồi nhà ở công vụ sau khi đã được Bên cho thuê thông báo bằng văn bản theo quy định;

đ) Yêu cầu Bên thuê giao lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở công vụ quy định tại Điều 6 của hợp đồng này;

e) Được kinh doanh cho thuê phần diện tích nhà, công trình xây dựng thuộc sở hữu nhà nước gắn với nhà ở công vụ (nếu có) để bù đắp chi phí quản lý vận hành nhà ở công vụ.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; thu tiền thuê nhà ở công vụ đầy đủ, sử dụng tiền thuê nhà ở đúng mục đích;

b) Xây dựng Bản nội quy quản lý sử dụng nhà ở công vụ kèm theo hợp đồng này và hướng dẫn Bên thuê các quy định về quản lý sử dụng nhà ở công vụ.

c) Bảo đảm quyền sử dụng nhà ở của Bên thuê theo quy định của pháp luật về nhà ở;

d) Phối hợp với các cơ quan chức năng của địa phương đảm bảo an ninh trật tự đối với nhà ở công vụ cho Bên thuê;

đ) Sửa chữa những hư hỏng mà không phải do lỗi của Bên thuê gây ra; thực hiện quản lý vận hành, bảo trì và quản lý cho thuê nhà ở công vụ theo quy định của pháp luật về nhà ở và pháp luật về xây dựng;

e) Hướng dẫn Bên thuê ký kết hợp đồng dịch vụ với các bên cung cấp dịch vụ và phối hợp làm thủ tục đăng ký cư trú cho Bên thuê nhà theo quy định.

Điều 5. Quyền và nghĩa vụ Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thời gian quy định tại khoản 1 Điều 3 của hợp đồng này; được sử dụng nhà công vụ để ở cho bản thân và các thành viên trong gia đình;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không do lỗi của Bên thuê gây ra;

c) Được bố trí nhà ở khác trong trường hợp nhà ở công vụ đang thuê phải cải tạo hoặc xây dựng lại;

d) Được tiếp tục thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công vụ;

đ) Đơn phương chấm dứt hợp đồng trong trường hợp Bên cho thuê không thực hiện hoặc thực hiện không đầy đủ trách nhiệm với Bên thuê.

2. Nghĩa vụ của Bên thuê:

a) Sử dụng nhà ở công vụ đúng mục đích; có trách nhiệm sửa chữa phần hư hỏng và bồi thường thiệt hại do mình gây ra;

b) Trả đủ tiền thuê cho Bên thuê nhà theo thời hạn quy định tại hợp đồng này;

c) Chấp hành đầy đủ những quy định trong Bản nội quy sử dụng nhà ở công vụ và các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú; thực hiện các quy định của pháp luật về đăng ký cư trú cho bản thân và các thành viên trong gia đình khi chuyển đến nhà ở công vụ;

d) Không được chuyển đổi, chuyển nhượng quyền thuê hoặc cho người khác thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ dưới bất cứ hình thức nào; không được tự ý cải tạo, sửa chữa nhà ở công vụ (trừ những sửa chữa nhỏ nêu tại Điểm đ Khoản này và sửa chữa những hư hỏng do mình gây ra) và bồi thường thiệt hại nếu để mất các trang thiết bị kèm theo nhà ở được thuê;

đ) Sửa chữa những hư hỏng nhỏ của nhà ở công vụ , trang thiết bị và thay thế các trang thiết bị thông dụng, rẻ tiền gắn với nhà ở đang thuê;

e) Trả lại nhà ở công vụ đang thuê trong trường hợp chấm dứt hợp đồng thuê nhà ở quy định tại Điều 6 của hợp đồng này; chấp hành quyết định về thu hồi nhà ở công vụ của cơ quan có thẩm quyền.

Điều 6. Chấm dứt hợp đồng thuê nhà ở công vụ

Việc chấm dứt hợp đồng thuê nhà ở công vụ được thực hiện khi có một trong các trường hợp sau:

1. Hợp đồng thuê hết thời hạn;

2. Khi hai Bên cùng nhất trí chấm dứt hợp đồng thuê;

3. Khi Bên thuê không còn thuộc đối tượng được tiếp tục thuê nhà ở công vụ;

4. Khi Bên đang thuê nhà chết;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở công vụ thuê;

6. Khi Bên thuê tự ý cho người khác thuê lại hoặc cho ở nhờ, cho mượn nhà ở công vụ;

7. Khi nhà ở công vụ thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các Bên đơn phương chấm dứt hợp đồng thuê nhà ở công vụ theo thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật.

Điều 7. Điều khoản thi hành

1. Các Bên cùng cam kết thực hiện đúng các nội dung thỏa thuận trong hợp đồng. Trường hợp có tranh chấp hoặc vi phạm hợp đồng thì các bên thương lượng giải quyết, nếu không thương lượng được thì đề nghị Toà án nhân dân giải quyết.

2. Hợp đồng này có hiệu lực kể từ ngày ký và được lập thành....bản, có giá trị như nhau, mỗi bên giữ .... bản ./.

BÊN THUÊ NHÀ Ở CÔNG VỤ

(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở CÔNG VỤ

(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục số 04: Mẫu Biểu báo cáo chi tiết tình hình quản lý sử dụng nhà ở công vụ (Ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

BIỂU BÁO CÁO CHI TIẾT TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

TT | Loại nhà ở công vụ và địa chỉ | Diện tích sàn xây dựng (m2) | Tên người ở thuê nhà ở công vụ | Chức vụ, cơ quan, đơn vị công tác của người thuê nhà ở công vụ | Thời gian bố trí theo hợp đồng | Tiền thuê nhà hàng tháng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
I | Biệt thự |  |  |  |  |  |
... |  |  |  |  |  |  |
II | Chung cư |  |  |  |  |  |
... |  |  |  |  |  |  |
III | Nhà liền kề |  |  |  |  |  |
... |  |  |  |  |  |  |
IV | Nhà 1 tầng nhiều gian |  |  |  |  |  |
... |  |  |  |  |  |  |
 | …… |  |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |  |

Người lập biểu

(Ký và ghi rõ họ, tên)

Điện thoại liên hệ:………………………

.......... , ngày....tháng....năm ...

CƠ QUAN BÁO CÁO

(Ký tên và đóng dấu)

Ghi chú:

- Cột 3: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự

- Cột 6: Ghi rõ thời gian thuê nhà ở theo hợp đồng ký kết từ ngày.....tháng...năm đến ngày...tháng...năm

Phụ lục số 05: Mẫu Biểu báo cáo tổng hợp tình hình quản lý sử dụng nhà ở công vụ (Ban hành kèm theo Thông tư số 01/2014/TT-BXD ngày 16 tháng 01 năm 2014 của Bộ Xây dựng)

BIỂU BÁO CÁO TỔNG HỢP TÌNH HÌNH QUẢN LÝ SỬ DỤNG NHÀ Ở CÔNG VỤ

I. Số liệu về nhà ở công vụ

TT | Loại nhà ở công vụ | Tổng số nhà (căn) | Tổng diện tích sàn xây dựng (m2) | Tổng số người đang thuê (người) | Tổng số tiền thuê (đồng/tháng) | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 | Biệt thự |  |  |  |  |
2 | Chung cư |  |  |  |  |
3 | Nhà liền kề |  |  |  |  |
4 | Nhà 1 tầng nhiều gian |  |  |  |  |
 | …… |  |  |  |  |
 | TỔNG CỘNG |  |  |  |  |

II. Khó khăn, vướng mắc và kiến nghị

Người lập biểu

(Ký và ghi rõ họ, tên)

Điện thoại liên hệ:………………………

.......... , ngày....tháng....năm ...

CƠ QUAN BÁO CÁO

(Ký tên và đóng dấu)

Ghi chú: Đối với nhà ở công vụ là biệt thự thì báo cáo thêm về diện tích đất khuôn viên của biệt thự.

[1]. Thời hạn thuê nhà ở căn cứ vào thời gian đảm nhận chức vụ theo quyết định điều động hoặc luân chuyển cán bộ nhưng tối đa không vượt quá năm năm.


TT 2014 - 03 sua doi TT16.2010 thi hanh luat nha o

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2014/TT-BXD | Hà Nội, ngày 20 tháng 02 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỀU 21 CỦA THÔNG TƯ SỐ 16/2010/TT-BXD NGÀY 01 THÁNG 9 NĂM 2010 CỦA BỘ XÂY DỰNG QUY ĐỊNH CỤ THỂ VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP NGÀY 23 THÁNG 6 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18/6/2009 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai số 13/2003/QH11;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP);

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Thông tư số 16/2010/TT- BXD).

Điều 1. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 21 của Thông tư số 16/2010/TT-BXD như sau:

1. Sửa đổi, bổ sung khoản 1 như sau:

“1. Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các hợp đồng mẫu và nội dung của hợp đồng về nhà ở quy định tại các phụ lục ban hành kèm theo Thông tư này.

Đối với hợp đồng mua bán nhà ở của doanh nghiệp kinh doanh bất động sản thì các bên phải lập thành bốn bản, một bản người mua lưu giữ, ba bản còn lại để chủ đầu tư làm thủ tục nộp thuế, lệ phí trước bạ, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho người mua và để lưu giữ; hợp đồng mua bán nhà ở này có giá trị pháp lý để xác định các quyền và nghĩa vụ của bên mua nhà ở trong suốt quá trình quản lý, sử dụng nhà ở đã mua, kể cả trường hợp bên mua nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận".

2. Sửa đổi, bổ sung khoản 2 như sau:

"2. Đối với hợp đồng mua bán căn hộ chung cư thương mại ký với chủ đầu tư thì ngoài các nội dung quy định tại khoản 1 Điều này, các bên còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn xây dựng căn hộ; diện tích sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán căn hộ; khoản kinh phí bảo trì 2% tiền bán nhà ở; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành, bản vẽ thiết kế mặt bằng căn hộ, mặt bằng tầng có căn hộ và mặt bằng nhà chung cư có căn hộ mua bán đã được phê duyệt.

Diện tích sử dụng căn hộ được tính theo kích thước thông thủy như ví dụ theo hình vẽ dưới đây và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó, không tính tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ.

Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung. Khi bàn giao căn hộ, các bên phải ghi rõ trong biên bản bàn giao căn hộ hoặc trong phụ lục hợp đồng diện tích sử dụng căn hộ thực tế bàn giao và diện tích ghi trong hợp đồng mua bán căn hộ đã ký; biên bản bàn giao căn hộ hoặc phụ lục hợp đồng được coi là một bộ phận không thể tách rời của hợp đồng mua bán căn hộ".

Điều 2. Quy định về hợp đồng mua bán căn hộ chung cư thương mại

1. Ban hành kèm theo Thông tư này bản hợp đồng mẫu mua bán căn hộ chung cư thương mại giữa chủ đầu tư và người mua căn hộ thay thế mẫu hợp đồng mua bán căn hộ chung cư thương mại quy định tại Phụ lục số 16 ban hành kèm theo Thông tư 16/2010/TT-BXD.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các trường hợp mua bán căn hộ chung cư thương mại giữa chủ đầu tư và khách hàng không tuân thủ các nội dung và theo hợp đồng mẫu ban hành kèm theo Thông tư này thì hợp đồng đã ký không được pháp luật công nhận và không được sử dụng làm căn cứ để cấp Giấy chứng nhận. Chủ đầu tư có trách nhiệm đăng ký hợp đồng mua bán căn hộ chung cư theo mẫu quy định tại Thông tư này với cơ quan có thẩm quyền theo quy định của pháp luật về bảo vệ quyền lợi người tiêu dùng.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 4 năm 2014.

2. Trường hợp các bên đã ký hợp đồng mua bán căn hộ trước ngày Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán được thực hiện theo thỏa thuận trong hợp đồng mua bán căn hộ mà các bên đã ký kết.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng chống tham nhũng;
- Hội đồng dân tộc và các Ủy ban của QH;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Cơ quan TW của các đoàn thể;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Sở XD các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL Bộ Tư pháp ;
- Công báo; Website Chính phủ và Bộ Xây dựng;
- Lưu: VT Bộ, Cục QLN (2b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Mẫu hợp đồng mua bán căn hộ chung cư thương mại ký giữa chủ đầu tư và người mua căn hộ (áp dụng cho cả trường hợp mua bán căn hộ hình thành trong tương lai và căn hộ có sẵn)

(kèm theo Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

.............., ngày........ tháng........năm..........

HỢP ĐỒNG MUA BÁN CĂN HỘ CHUNG CƯ

Số: ......../HĐ

Căn cứ Bộ Luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18 tháng 6 năm 2009 của Quốc hội về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai;

Căn cứ Luật Kinh doanh bất động sản ngày 29 tháng 6 năm 2006; Căn cứ Luật Bảo vệ người tiêu dùng ngày 17 tháng 11 năm 2010;

Căn cứ Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Nghị định 99/2011/NĐ-CP ngày 27 tháng 10 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo vệ người tiêu dùng;

Căn cứ Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Quyết định số [1].......................................................................;

Căn cứ hợp đồng (văn bản) ủy quyền số….….. về việc bán nhà ở qua sàn giao dịch bất động sản được ký giữa Công ty………………………với Sàn giao dịch bất động sản……..……;

Căn cứ khác [2] .....................................................................................;

Các Bên dưới đây gồm:

Bên A: BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên Bán):

Công ty [3]:…………………………………………………………..…….

- Giấy chứng nhận đầu tư (hoặc giấy chứng nhận đăng ký kinh doanh) số…. hoặc mã số doanh nghiệp số…..…………….

- Đại diện bởi Ông (Bà):...........................Chức vụ:...................................

Theo giấy ủy quyền (văn bản ủy quyền) số……(nếu có).

- Số CMND (hộ chiếu): ..........................cấp ngày:...../...../......., tại...........

- Địa chỉ:.....................................................................................................

- Điện thoại Công ty:.....................................Fax:......................................

- Số tài khoản: ........................................tại Ngân hàng:............................

- Mã số thuế:...............................................................................................

Bên B: BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên Mua):

- Ông (bà)[4]:................................................................................................

- Đại diện cho (nếu Bên mua là tổ chức):...................................................

Theo giấy ủy quyền (văn bản ủy quyền) số…..(nếu có).

- Số CMND (hộ chiếu) số:.......................cấp ngày:..../..../....., tại..............

- Hộ khẩu thường trú:.................................................................................

- Địa chỉ liên hệ:..........................................................................................

- Điện thoại:.............................................Fax (nếu có):..............................

- Số tài khoản (nếu có):............................tại Ngân hàng............................

- Mã số thuế (nếu có):...................................................................................

Hai bên đồng ý ký kết bản hợp đồng mua bán căn hộ chung cư này với các điều, khoản sau đây:

Điều 1: Giải thích từ ngữ

Trong hợp đồng này các từ và cụm từ dưới đây được hiểu như sau:

1. “căn hộ” là một căn hộ được xây dựng theo cấu trúc kiểu khép kín theo thiết kế đã được phê duyệt thuộc nhà chung cư do Công ty........ đầu tư xây dựng với các đặc điểm được mô tả tại Điều 2 của hợp đồng này;

2. “nhà chung cư” là toàn bộ nhà chung cư có căn hộ mua bán do Công ty…..làm chủ đầu tư, bao gồm các căn hộ, diện tích kinh doanh, thương mại.... và các công trình tiện ích chung của tòa nhà, kể cả phần khuôn viên (nếu có) được xây dựng tại ô quy hoạch số……..thuộc dự án……., phường…..., quận………, tỉnh/thành phố…….;

3. “hợp đồng” là hợp đồng mua bán căn hộ chung cư này và toàn bộ các phụ lục đính kèm cũng như mọi sửa đổi, bổ sung bằng văn bản đối với hợp đồng này do các bên lập và ký kết trong quá trình thực hiện hợp đồng này;

4. “giá bán căn hộ” là tổng số tiền bán căn hộ được xác định tại Điều 3 của hợp đồng này;

5. “bảo hành nhà ở” là việc khắc phục, sửa chữa, thay thế các hạng mục được liệt kê cụ thể tại Điều 9 của hợp đồng này khi bị hư hỏng, khiếm khuyết hoặc khi vận hành sử dụng không bình thường mà không phải do lỗi của người sử dụng căn hộ gây ra trong khoảng thời gian theo quy định của pháp luật nhà ở và theo thỏa thuận trong hợp đồng này;

6. “diện tích sử dụng căn hộ” là diện tích sử dụng riêng của căn hộ mua bán được tính theo kích thước thông thủy và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó; không tính tường bao ngôi nhà, tường phân chia các căn hộ và diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ. Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung được thể hiện rõ trong bản vẽ thiết kế mặt bằng căn hộ đã được phê duyệt;

7. "diện tích sàn xây dựng căn hộ" là diện tích được tính từ tim tường bao, tường ngăn căn hộ, bao gồm cả diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ;

8. “phần sở hữu riêng của Bên Mua” là phần diện tích sử dụng căn hộ được quy định tại khoản 6 Điều này và các trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ này;

9. “phần sở hữu riêng của Bên Bán” là phần diện tích trong nhà chung cư nhưng Bên Bán không bán mà giữ lại để sử dụng hoặc kinh doanh và Bên Bán cũng không phân bổ giá trị phần diện tích thuộc sở hữu riêng này vào giá bán căn hộ;

10. “phần sở hữu chung trong nhà chung cư” là phần diện tích và các thiết bị thuộc sở hữu, sử dụng chung trong nhà chung cư theo quy định của pháp luật nhà ở và được các bên thỏa thuận cụ thể tại khoản 3 Điều 11 của hợp đồng này;

11. “Bản nội quy nhà chung cư” là bản nội quy quản lý, sử dụng nhà chung cư được đính kèm theo hợp đồng này và tất cả các sửa đổi, bổ sung được Hội nghị nhà chung cư thông qua trong quá trình quản lý, sử dụng nhà ở;

12. “Kinh phí bảo trì phần sở hữu chung nhà chung cư” là khoản tiền 2% mà các bên có nghĩa vụ phải đóng góp đối với phần sở hữu riêng của mình để phục vụ cho việc bảo trì phần sở hữu chung trong nhà chung cư;

13. “Dịch vụ quản lý vận hành nhà chung cư” là các dịch vụ quản lý vận hành nhà chung cư, bao gồm việc quản lý, vận hành nhằm đảm bảo cho nhà chung cư hoạt động bình thường;

14. “Bảo trì nhà chung cư” là việc duy tu, bảo dưỡng thường xuyên, sửa chữa định kỳ, sửa chữa đột xuất nhà ở và thiết bị xây dựng công nghệ gắn với nhà chung cư đó nhằm duy trì chất lượng nhà chung cư;

15. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị thực hiện việc quản lý, vận hành nhà chung cư sau khi nhà chung cư được xây dựng xong và đưa vào sử dụng;

16. “Sự kiện bất khả kháng” là sự kiện xảy ra một cách khách quan mà mỗi bên hoặc các bên trong hợp đồng này không thể lường trước được và không thể khắc phục được để thực hiện các nghĩa vụ của mình theo hợp đồng này, mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép. Các trường hợp được coi là sự kiện bất khả kháng được các bên nhất trí thỏa thuận cụ thể tại Điều 14 của hợp đồng này;

17. "Giấy chứng nhận" là Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất do cơ quan nhà nước có thẩm quyền cấp cho Bên Mua căn hộ theo quy định của pháp luật đất đai;

18. Các từ ngữ khác do các bên thỏa thuận:…………….................….....

Điều 2. Đặc điểm của căn hộ mua bán

Bên Bán đồng ý bán và Bên Mua đồng ý mua căn hộ chung cư như sau:

1. Đặc điểm của căn hộ mua bán:

a) Căn hộ số:....... tại tầng (tầng có căn hộ):........., thuộc nhà chung cư số……..đường/phố (nếu có), thuộc phường/xã………, quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh)……., tỉnh (thành phố)……….

b) Diện tích sử dụng căn hộ là: ..............m2. Diện tích này được tính theo kích thước thông thủy (gọi chung là diện tích thông thủy) theo quy định tại khoản 6 Điều 1 của hợp đồng này và là căn cứ để tính tiền mua bán căn hộ quy định tại Điều 3 của hợp đồng này;

Hai bên nhất trí rằng, diện tích thông thủy ghi tại điểm này chỉ là tạm tính và có thể tăng lên hoặc giảm đi theo thực tế đo đạc tại thời điểm bàn giao căn hộ. Bên Mua có trách nhiệm thanh toán số tiền mua căn hộ cho Bên Bán theo diện tích thực tế khi bàn giao căn hộ; trong trường hợp diện tích thông thủy thực tế chênh lệch cao hơn hoặc thấp hơn ...% (... phần trăm) so với diện tích ghi trong hợp đồng này thì hai bên không phải điều chỉnh lại giá bán căn hộ. Nếu diện tích thông thủy thực tế chênh lệch vượt quá ...% (... phần trăm) so với diện tích ghi trong hợp đồng này thì giá bán căn hộ sẽ được điều chỉnh lại theo diện tích đo đạc thực tế khi bàn giao căn hộ.

Trong biên bản bàn giao căn hộ hoặc trong phụ lục của hợp đồng, hai bên nhất trí sẽ ghi rõ diện tích thông thủy thực tế khi bàn giao căn hộ, diện tích thông thủy chênh lệch so với diện tích ghi trong hợp đồng mua bán đã ký (nếu có). Biên bản bàn giao căn hộ và phụ lục của hợp đồng mua bán căn hộ là một bộ phận không thể tách rời của hợp đồng này. Diện tích căn hộ được ghi vào Giấy chứng nhận cấp cho Bên Mua được xác định theo diện tích thông thủy thực tế khi bàn giao căn hộ;

c) Diện tích sàn xây dựng là:....m2, diện tích này được tính theo quy định tại khoản 7 Điều 1 của hợp đồng này;

d) Mục đích sử dụng căn hộ: dùng để ở. (trường hợp mua căn hộ gắn liền với phần diện tích nhà để kinh doanh theo thiết kế được duyệt tại tầng 1 của nhà chung cư thì các bên ghi rõ mục đích sử dụng là để ở và kinh doanh).

đ) Năm hoàn thành việc xây dựng (ghi năm hoàn thành việc xây dựng tòa nhà chung cư):................

2. Đặc điểm về đất xây dựng nhà chung cư có căn hộ nêu tại khoản 1 Điều này:

a) Thửa đất số:................hoặc ô số:..................hoặc lô số:...................

b) Tờ bản đồ số:.......................................do cơ quan......................lập;

c) Diện tích đất sử dụng chung:..................m2 (nếu nhà chung cư có diện tích đất sử dụng chung, bao gồm đất trong khuôn viên thì ghi diện tích đất của toàn bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 3. Giá bán căn hộ, kinh phí bảo trì, phương thức và thời hạn thanh toán

1. Giá bán căn hộ:

a) Giá bán căn hộ được tính theo công thức lấy đơn giá 01 m2 sử dụng căn hộ (x) với tổng diện tích sử dụng căn hộ mua bán, cụ thể là:............m2 sử dụng (x)........đồng/1m2 sử dụng =........đồng. (Bằng chữ:............................).

Giá bán căn hộ quy định tại điểm này đã bao gồm giá trị quyền sử dụng đất, thuế giá trị gia tăng và kinh phí bảo trì phần sở hữu chung của nhà chung cư), trong đó:

- Giá bán (đã bao gồm giá trị quyền sử dụng đất) là:.......................đồng. (Bằng chữ .........................................................................................................)

- Thuế giá trị gia tăng:.......................đồng. (Bằng chữ..........................); khoản thuế này không tính trên tiền sử dụng đất nộp cho Nhà nước theo quy định của pháp luật;

- Kinh phí bảo trì phần sở hữu chung của nhà chung cư bằng 2% giá bán căn hộ (kinh phí này được tính trước thuế) là:............đồng. (Bằng chữ......................);

b) Giá bán căn hộ quy định tại điểm a khoản này không bao gồm các khoản sau:

- Các khoản lệ phí trước bạ, phí và chi phí theo quy định của pháp luật liên quan đến việc thực hiện các thủ tục xin cấp Giấy chứng nhận cho Bên Mua. Các khoản lệ phí và chi phí này do Bên Mua chịu trách nhiệm thanh toán;

- Chi phí kết nối, lắp đặt các thiết bị và sử dụng các dịch vụ cho căn hộ gồm: dịch vụ cung cấp gas, dịch vụ bưu chính, viễn thông, truyền hình và các dịch vụ khác mà Bên Mua sử dụng cho riêng căn hộ. Các chi phí này Bên Mua thanh toán trực tiếp cho đơn vị cung ứng dịch vụ;

- Phí quản lý vận hành nhà chung cư hàng tháng. Kể từ ngày bàn giao căn hộ cho Bên Mua theo thỏa thuận tại Điều 8 của hợp đồng này, Bên Mua có trách nhiệm thanh toán phí quản lý vận hành nhà chung cư theo thuận tại khoản 5 Điều 11 của hợp đồng này;

- Các chi phí khác do hai bên thỏa thuận....................................................

c) Hai bên thống nhất kể từ ngày bàn giao căn hộ và trong suốt thời hạn sở hữu, sử dụng căn hộ đã mua thì Bên Mua phải nộp các nghĩa vụ tài chính theo quy định hiện hành, thanh toán phí quản lý, vận hành nhà chung cư hàng tháng và các loại phí dịch vụ khác do việc sử dụng các tiện ích như: khí đốt, điện, nước, điện thoại, truyền hình cáp... cho nhà cung cấp dịch vụ.

2. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển khoản qua ngân hàng.........................theo tài khoản số..............).

Thời điểm xác định Bên Mua đã thanh toán tiền là thời điểm Bên Bán xuất phiếu thu về khoản tiền đã nhận thanh toán của Bên Mua hoặc số tiền chuyển khoản đã ghi có vào tài khoản của Bên Bán.

3. Thời hạn thanh toán:

a) Thời hạn thanh toán tiền mua căn hộ (không bao gồm kinh phí bảo trì phần sở hữu chung 2%): Các bên thỏa thuận cụ thể tiến độ thanh toán tiền mua căn hộ, kể cả thời hạn thanh toán trong trường hợp có chênh lệch về diện tích sàn thực tế khi bàn giao căn hộ, nhưng việc thanh toán trước khi bàn giao căn hộ phải theo đúng quy định của Luật Nhà ở;

b) Thời hạn thanh toán kinh phí bảo trì phần sở hữu chung 2%: Bên Mua có trách nhiệm thanh toán cho Bên Bán trước thời điểm ký biên bản bàn giao căn hộ. Hai bên nhất trí rằng, Bên Bán có trách nhiệm gửi khoản tiền này vào tài khoản riêng của ngân hàng thương mại trong thời hạn 07 ngày, kể từ ngày thu kinh phí của Bên Mua theo lãi suất không kỳ hạn để tạm quản lý. Bên Bán có trách nhiệm bàn giao khoản kinh phí này (bao gồm cả tiền lãi) cho Ban Quản trị nhà chung cư quản lý sau khi Ban Quản trị nhà chung cư được thành lập theo quy định trong thời hạn tối đa là 30 ngày, kể từ ngày có Quyết định công nhận Ban quản trị của Ủy ban nhân dân cấp huyện nơi có nhà chung cư để phục vụ cho việc bảo trì phần sở hữu chung nhà chung cư theo quy định của pháp luật, trừ trường hợp các bên có thỏa thuận thống nhất để chủ đầu tư tạm quản lý kinh phí này.

Điều 4. Chất lượng công trình nhà ở

1. Bên Bán cam kết bảo đảm chất lượng công trình nhà chung cư, trong đó có căn hộ nêu tại Điều 2 hợp đồng này theo đúng thiết kế đã được phê duyệt và sử dụng đúng (hoặc tương đương) các vật liệu xây dựng căn hộ mà hai bên đã cam kết trong hợp đồng này.

2. Tiến độ xây dựng: Hai bên thống nhất Bên Bán có trách nhiệm thực hiện việc xây dựng nhà ở theo đúng tiến độ thỏa thuận dưới đây: (chỉ thỏa thuận trong trường hợp mua bán căn hộ hình thành trong tương lai):

a) Giai đoạn 1:……………………………………………………………

b) Giai đoạn 2: …………………………………………………………

c) Giai đoạn 3: ……………………………………………………………

d) ……………………..………………………………………………..

3. Bên Bán phải thực hiện xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội phục vụ nhu cầu ở tại khu nhà chung cư của Bên Mua theo đúng quy hoạch, thiết kế, nội dung, tiến độ dự án đã được phê duyệt và bảo đảm chất lượng theo đúng quy chuẩn, tiêu chuẩn xây dựng do Nhà nước quy định.

4. Bên Bán phải hoàn thành việc xây dựng các công trình hạ tầng phục vụ nhu cầu ở thiết yếu của Bên Mua tại khu nhà chung cư theo nội dung dự án và tiến độ đã được phê duyệt trước ngày Bên Bán bàn giao căn hộ cho Bên Mua, bao gồm: hệ thống đường giao thông; hệ thống điện chiếu sáng công cộng, điện sinh hoạt; hệ thống cung cấp nước sinh hoạt, nước thải; hệ thống cung cấp chất đốt; hệ thống thông tin liên lạc (nếu có thỏa thuận Bên Bán phải xây dựng).......; hệ thống công trình hạ tầng xã hội như:..........(Các bên phải thỏa thuận cụ thể các công trình mà Bên Bán có trách nhiệm phải xây dựng để phục vụ nhu cầu ở bình thường của Bên Mua theo tiến độ của dự án đã được phê duyệt).

Điều 5. Quyền và nghĩa vụ của Bên Bán

1. Quyền của Bên Bán:

a) Yêu cầu Bên Mua trả tiền mua căn hộ theo đúng thỏa thuận tại Điều 3 của hợp đồng và được tính lãi suất trong trường hợp Bên Mua chậm thanh toán theo tiến độ thỏa thuận tại Điều 3 của hợp đồng này. Việc tính lãi suất chậm thanh toán được quy định cụ thể tại khoản 1 Điều 12 của hợp đồng này;

b) Yêu cầu Bên Mua nhận bàn giao căn hộ theo đúng thời hạn thỏa thuận ghi trong hợp đồng này;

c) Được bảo lưu quyền sở hữu căn hộ và có quyền từ chối bàn giao căn hộ hoặc bàn giao bản chính Giấy chứng nhận của Bên Mua cho đến khi Bên Mua hoàn tất các nghĩa vụ thanh toán tiền theo thỏa thuận trong hợp đồng này;

d) Có quyền ngừng hoặc yêu cầu nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên Mua (hoặc bên mua lại nhà ở hoặc bên nhận chuyển nhượng hợp đồng mua bán căn hộ từ Bên Mua) vi phạm Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

e) Được quyền thay đổi trang thiết bị, vật liệu xây dựng công trình nhà chung cư có giá trị chất lượng tương đương theo quy định của pháp luật về xây dựng; trường hợp thay đổi trang thiết bị, vật liệu hoàn thiện bên trong căn hộ thì phải có sự thỏa thuận của Bên Mua;

g) Thực hiện các quyền và trách nhiệm của Ban quản trị nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư; ban hành Bản nội quy nhà chung cư; thành lập Ban quản trị nhà chung cư; lựa chọn và ký hợp đồng với doanh nghiệp quản lý, vận hành nhà chung cư để quản lý vận hành nhà chung cư kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị nhà chung cư được thành lập;

h) Đơn phương chấm dứt hợp đồng mua bán căn hộ theo thỏa thuận tại Điều 15 của hợp đồng này;

i) Yêu cầu Bên Mua nộp phạt vi phạm hợp đồng hoặc bồi thường thiệt hại khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc phải bồi thường trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

k) Các quyền khác do hai bên thỏa thuận:.................................................

2. Nghĩa vụ của Bên Bán:

a) Cung cấp cho Bên Mua các thông tin chính xác về quy hoạch chi tiết, thiết kế nhà chung cư và thiết kế căn hộ đã được phê duyệt. Cung cấp cho Bên Mua kèm theo hợp đồng này 01 (một) bản vẽ thiết kế mặt bằng căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tầng nhà có căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tòa nhà chung cư có căn hộ mua bán đã được phê duyệt và các giấy tờ pháp lý có liên quan đến việc mua bán căn hộ;

b) Xây dựng nhà ở và các công trình hạ tầng theo đúng quy hoạch, nội dung hồ sơ dự án và tiến độ đã được phê duyệt, đảm bảo khi bàn giao thì Bên Mua có thể sử dụng và sinh hoạt bình thường;

c) Thiết kế diện tích, mặt bằng căn hộ và thiết kế công trình hạ tầng tuân thủ quy hoạch và các quy định của pháp luật về xây dựng. Thiết kế diện tích, mặt bằng căn hộ sẽ không bị thay đổi, trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền, hoặc theo thỏa thuận giữa Bên Mua và Bên Bán và được cơ quan nhà nước có thẩm quyền chấp thuận;

d) Đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật nhà chung cư theo đúng tiêu chuẩn thiết kế, tiêu chuẩn kỹ thuật hiện hành;

đ) Bảo quản căn hộ trong thời gian chưa giao nhà ở cho Bên Mua; thực hiện bảo hành căn hộ và nhà chung cư theo quy định tại Điều 9 của hợp đồng này;

e) Bàn giao căn hộ và các giấy tờ pháp lý có liên quan đến căn hộ mua bán cho Bên Mua theo đúng thời hạn thỏa thuận trong hợp đồng này;

g) Hướng dẫn và hỗ trợ Bên Mua ký kết hợp đồng sử dụng dịch vụ với nhà cung cấp điện nước, viễn thông, truyền hình cáp….;

h) Nộp tiền sử dụng đất và các khoản phí, lệ phí khác liên quan đến việc bán căn hộ theo quy định của pháp luật;

i) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên Mua. Trong trường hợp này, Bên Bán sẽ có văn bản thông báo cho Bên Mua về việc nộp các giấy tờ liên quan để Bên Bán làm thủ tục đề nghị cấp Giấy chứng nhận quyền sở hữu về căn hộ cho Bên Mua.

Trong thời hạn.....ngày, kể từ ngày nhận được thông báo của Bên Bán mà Bên Mua không nộp đầy đủ các giấy tờ theo thông báo thì coi như Bên Mua tự nguyện đi làm thủ tục cấp Giấy chứng nhận. Khi Bên Mua tự nguyện làm thủ tục đề nghị cấp Giấy chứng nhận thì Bên Bán phải hỗ trợ và cung cấp đầy đủ hồ sơ pháp lý về căn hộ mua bán cho Bên Mua;

k) Tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ bán; thực hiện các nhiệm vụ của Ban quản trị nhà chung cư khi nhà chung cư chưa thành lập được Ban quản trị;

l) Hỗ trợ Bên Mua làm các thủ tục thế chấp căn hộ đã mua tại tổ chức tín dụng khi có yêu cầu của Bên Mua;

m) Nộp phạt vi phạm hợp đồng và bồi thường thiệt hại cho Bên Mua khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc bồi thường trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

n) Nộp kinh phí bảo trì 2% theo quy định của pháp luật đối với phần diện tích thuộc sở hữu riêng của Bên Bán và chuyển toàn bộ kinh phí bảo trì đã thu của Bên Mua vào tài khoản tại ngân hàng và giao cho Ban quản trị nhà chung cư theo đúng thỏa thuận tại điểm b khoản 3 Điều 3 của hợp đồng này.

p) Các nghĩa vụ khác do các bên thỏa thuận (các thỏa thuận này phải không trái pháp luật và đạo đức xã hội)...........................................

Điều 6. Quyền và nghĩa vụ của Bên Mua

1. Quyền của Bên Mua:

a) Nhận bàn giao căn hộ quy định tại Điều 2 của hợp đồng này có chất lượng với các thiết bị, vật liệu nêu tại bảng danh mục vật liệu xây dựng mà các bên đã thỏa thuận kèm theo hợp đồng này và hồ sơ căn hộ theo đúng thỏa thuận trong hợp đồng này.

b) Được sử dụng………chỗ để xe ô tô/xe máy trong bãi đỗ xe của Tòa nhà chung cư tại vị trí số………….(các bên thỏa thuận cụ thể nội dung này);

c) Yêu cầu Bên Bán làm thủ tục đề nghị cấp Giấy chứng nhận theo quy định của pháp luật (trừ trường hợp Bên Mua tự nguyện thực hiện thủ tục này theo thỏa thuận tại điểm i khoản 2 Điều 5 của hợp đồng này);

d) Được toàn quyền sở hữu, sử dụng và thực hiện các giao dịch đối với căn hộ đã mua theo quy định của pháp luật, đồng thời được sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên Bán sau khi nhận bàn giao căn hộ theo quy định về sử dụng các dịch vụ hạ tầng của doanh nghiệp cung cấp dịch vụ;

đ) Nhận Giấy chứng nhận sau khi đã thanh toán đủ 100% tiền mua căn hộ và các loại thuế, phí, lệ phí liên quan đến căn hộ mua bán theo thỏa thuận trong hợp đồng này và theo quy định của pháp luật;

e) Yêu cầu Bên Bán hoàn thành việc xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội theo đúng nội dung, tiến độ dự án đã được phê duyệt;

g) Có quyền từ chối nhận bàn giao căn hộ nếu Bên Bán không hoàn thành việc xây dựng và đưa vào sử dụng các công trình hạ tầng phục vụ nhu cầu ở thiết yếu, bình thường của Bên Mua theo đúng thỏa thuận tại khoản 4 Điều 4 của hợp đồng này hoặc trong trường hợp diện tích sử dụng căn hộ thực tế nhỏ hơn/lớn hơn....% so với diện tích sử dụng căn hộ ghi trong hợp đồng này. Việc từ chối nhận bàn giao căn hộ trong trường hợp này không bị coi là vi phạm các điều kiện bàn giao căn hộ của Bên Mua đối với Bên Bán;

h) Yêu cầu Bên Bán tổ chức Hội nghị nhà chung cư lần đầu để thành lập Ban quản trị nhà chung cư nơi có căn hộ mua bán khi có đủ điều kiện thành lập Ban quản trị nhà chung cư theo quy định của Bộ Xây dựng;

i) Yêu cầu Bên Bán hỗ trợ thủ tục thế chấp căn hộ đã mua tại tổ chức tín dụng trong trường hợp Bên Mua có nhu cầu thế chấp căn hộ tại tổ chức tín dụng;

k) Yêu cầu Bên Bán nộp kinh phí bảo trì nhà chung cư theo đúng thỏa thuận tại điểm b khoản 3 Điều 3 của hợp đồng này;

l) Các quyền khác do hai bên thỏa thuận:.................................................

2. Nghĩa vụ của Bên Mua:

a) Thanh toán đầy đủ và đúng hạn số tiền mua căn hộ và kinh phí bảo trì phần sở hữu chung 2% theo thỏa thuận tại Điều 3 của hợp đồng này không phụ thuộc vào việc có hay không có thông báo thanh toán tiền mua căn hộ của Bên Bán;

b) Nhận bàn giao căn hộ theo thỏa thuận trong hợp đồng này;

c) Kể từ ngày bàn giao căn hộ, Bên Mua hoàn toàn chịu trách nhiệm đối với căn hộ đã mua (trừ các trường hợp thuộc trách nhiệm bảo đảm tính pháp lý và việc bảo hành căn hộ của Bên Bán) và tự chịu trách nhiệm về việc mua, duy trì các hợp đồng bảo hiểm cần thiết đối với mọi rủi ro, thiệt hại liên quan đến căn hộ và bảo hiểm trách nhiệm dân sự phù hợp với quy định của pháp luật;

d) Kể từ ngày bàn giao căn hộ, kể cả trường hợp Bên Mua chưa vào sử dụng căn hộ thì căn hộ sẽ được quản lý và bảo trì theo nội quy quản lý sử dụng nhà chung cư và Bên Mua phải tuân thủ các quy định được nêu trong Bản nội quy quản lý sử dụng nhà chung cư;

đ) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật mà Bên Mua phải nộp như thỏa thuận tại Điều 7 của hợp đồng này;

e) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc... và các khoản thuế, phí khác phát sinh theo quy định do nhu cầu sử dụng của Bên Mua;

g) Thanh toán phí quản lý vận hành nhà chung cư và các chi phí khác theo thỏa thuận quy định tại khoản 5 Điều 11 của hợp đồng này, kể cả trường hợp Bên Mua không sử dụng căn hộ đã mua;

h) Chấp hành các quy định của Quy chế quản lý sử dụng nhà chung cư do Bộ Xây dựng ban hành và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này;

i) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

k) Sử dụng căn hộ đúng mục đích để ở theo quy định của Luật Nhà ở và theo thỏa thuận trong hợp đồng này;

l) Nộp phạt vi phạm hợp đồng và bồi thường thiệt hại cho Bên Bán khi vi phạm các thỏa thuận thuộc diện phải nộp phạt hoặc bồi thường theo quy định trong hợp đồng này hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

m) Thực hiện các nghĩa vụ khác theo quyết định của cơ quan nhà nước có thẩm quyền khi vi phạm các quy định về quản lý, sử dụng nhà chung cư;

n) Các nghĩa vụ khác theo thỏa thuận của các bên (các thỏa thuận này phải không trái pháp luật và đạo đức xã hội)................................

Điều 7. Thuế và các khoản phí, lệ phí liên quan

1. Bên Mua phải thanh toán lệ phí trước bạ, các loại thuế, lệ phí và các loại phí có liên quan đến việc cấp Giấy chứng nhận theo quy định của pháp luật khi Bên Bán làm thủ tục cấp Giấy chứng nhận cho Bên Mua và trong quá trình sở hữu, sử dụng căn hộ kể từ thời điểm nhận bàn giao căn hộ.

2. Bên Mua có trách nhiệm nộp thuế và các loại lệ phí, chi phí (nếu có) theo quy định cho Nhà nước khi thực hiện bán căn hộ đã mua cho người khác.

3. Bên Bán có trách nhiệm nộp các nghĩa vụ tài chính thuộc trách nhiệm của Bên Bán cho Nhà nước theo quy định của pháp luật.

4. Các thỏa thuận khác của hai bên (thỏa thuận theo đúng quy định của pháp luật) …………………………………….

Điều 8. Giao nhận căn hộ

1. Điều kiện giao nhận căn hộ: Các bên đối chiếu với thỏa thuận về quyền và nghĩa vụ của 2 bên trong hợp đồng này để thỏa thuận cụ thể về điều kiện căn hộ được bàn giao cho Bên Mua.(như điều kiện Bên Bán phải xây dựng xong căn hộ theo thiết kế, Bên Mua phải đóng đủ tiền mua căn hộ theo thỏa thuận trong hợp đồng, Bên Mua phải nộp khoản kinh phí 2% tiền bảo trì phần sở hữu chung…..)

2. Bên Bán bàn giao căn hộ cho Bên Mua vào.......... (ghi rõ thời gian bàn giao căn hộ).

Việc bàn giao căn hộ có thể sớm hơn hoặc muộn hơn so với thời gian quy định tại khoản này, nhưng không được chậm quá.......ngày, kể từ thời điểm đến hạn bàn giao căn hộ cho Bên Mua; Bên Bán phải có văn bản thông báo cho Bên Mua biết lý do chậm bàn giao căn hộ.

Trước ngày bàn giao căn hộ là….. ngày, Bên Bán phải gửi văn bản thông báo cho Bên Mua về thời gian, địa điểm và thủ tục bàn giao căn hộ.

3. Căn hộ được bàn giao cho Bên Mua phải theo đúng thiết kế đã được duyệt; phải sử dụng đúng các thiết bị, vật liệu nêu tại bảng danh mục vật liệu, thiết bị xây dựng mà các bên đã thỏa thuận theo hợp đồng, trừ trường hợp thỏa thuận tại điểm e khoản 1 Điều 5 của hợp đồng này.

4. Vào ngày bàn giao căn hộ theo thông báo, Bên Mua hoặc người được ủy quyền hợp pháp phải đến kiểm tra tình trạng thực tế căn hộ so với thỏa thuận trong hợp đồng này, cùng với đại diện của Bên Bán đo đạc lại diện tích sử dụng thực tế căn hộ và ký vào biên bản bàn giao căn hộ.

Trường hợp Bên Mua hoặc người được Bên Mua ủy quyền hợp pháp không đến nhận bàn giao căn hộ theo thông báo của Bên Bán trong thời hạn…… ngày hoặc đến kiểm tra nhưng không nhận bàn giao căn hộ mà không có lý do chính đáng (trừ trường hợp thuộc diện thỏa thuận tại điểm g khoản 1 Điều 6 của hợp đồng này) thì kể từ ngày đến hạn bàn giao căn hộ theo thông báo của Bên Bán được xem như Bên Mua đã đồng ý, chính thức nhận bàn giao căn hộ theo thực tế và Bên Bán đã thực hiện xong trách nhiệm bàn giao căn hộ theo hợp đồng, Bên Mua không được quyền nêu bất cứ lý do không hợp lý nào để không nhận bàn giao căn hộ; việc từ chối nhận bàn giao căn hộ như vậy sẽ được coi là Bên Mua vi phạm hợp đồng và sẽ được xử lý theo quy định tại Điều 12 của hợp đồng này.

7. Kể từ thời điểm hai bên ký biên bản bàn giao căn hộ, Bên Mua được toàn quyền sử dụng căn hộ và chịu mọi trách nhiệm có liên quan đến căn hộ mua bán, kể cả trường hợp Bên Mua có sử dụng hay chưa sử dụng căn hộ này.

Điều 9. Bảo hành nhà ở

1. Bên Bán có trách nhiệm bảo hành căn hộ đã bán theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở và các quy định sửa đổi, bổ sung của Nhà nước vào từng thời điểm.

2. Khi bàn giao căn hộ cho Bên Mua, Bên Bán phải thông báo và cung cấp cho Bên Mua 01 bản sao biên bản nghiệm thu đưa công trình nhà chung cư vào sử dụng theo quy định của pháp luật xây dựng để các bên xác định thời điểm bảo hành nhà ở.

3. Nội dung bảo hành nhà ở (kể cả căn hộ trong nhà chung cư có mục đích sử dụng hỗn hợp) bao gồm: sửa chữa, khắc phục các hư hỏng về kết cấu chính của nhà ở (dầm, cột, trần sàn, mái, tường, các phần ốp, lát, trát), các thiết bị gắn liền với nhà ở như hệ thống các loại cửa, hệ thống cung cấp chất đốt, đường dây cấp điện sinh hoạt, cấp điện chiếu sáng, hệ thống cấp nước sinh hoạt, thoát nước thải, khắc phục các trường hợp nghiêng, lún, sụt nhà ở. Đối với các thiết bị khác gắn với nhà ở thì Bên Bán thực hiện bảo hành theo quy định của nhà sản xuất hoặc nhà phân phối.

Bên Bán có trách nhiệm thực hiện bảo hành căn hộ bằng cách thay thế hoặc sửa chữa các điểm bị khuyết tật hoặc thay thế các đồ vật cùng loại có chất lượng tương đương hoặc tốt hơn. Việc bảo hành bằng cách thay thế hoặc sửa chữa chỉ do Bên Bán hoặc Bên được Bên Bán ủy quyền thực hiện.

4. Bên Mua phải kịp thời thông báo bằng văn bản cho Bên Bán khi căn hộ có các hư hỏng thuộc diện được bảo hành. Trong thời hạn...........ngày, kể từ ngày nhận được thông báo của Bên Mua, Bên Bán có trách nhiệm thực hiện bảo hành các hư hỏng theo đúng thỏa thuận và theo quy định của pháp luật; Bên Mua phải tạo điều kiện để Bên Bán thực hiện bảo hành nhà ở. Nếu Bên Bán chậm thực hiện việc bảo hành mà gây thiệt hại cho Bên Mua thì phải chịu trách nhiệm bồi thường cho Bên Mua theo thiệt hại thực tế xảy ra.

5. Thời gian bảo hành nhà ở được tính từ ngày Bên Bán ký biên bản nghiệm thu đưa nhà ở vào sử dụng theo quy định của pháp luật về xây dựng, cụ thể như sau:

a) Không ít hơn 60 tháng đối với căn hộ trong nhà chung cư cao từ 9 tầng trở lên;

b) Không ít hơn 36 tháng đối với căn hộ trong nhà chung cư cao từ 4 đến 8 tầng;

c) Không ít hơn 24 tháng đối với căn hộ trong nhà chung cư không thuộc diện quy định tại điểm a và điểm b khoản này.

6. Bên Bán không thực hiện bảo hành căn hộ trong các trường hợp sau đây:

a) Trường hợp hao mòn và khấu hao thông thường;

b) Trường hợp hư hỏng do lỗi của Bên Mua hoặc của bất kỳ người sử dụng hoặc của bên thứ ba nào khác gây ra;

c) Trường hợp hư hỏng do sự kiện bất khả kháng;

d) Trường hợp đã hết thời hạn bảo hành theo thỏa thuận tại khoản 5 Điều này;

đ) Các trường hợp không thuộc nội dung bảo hành theo thỏa thuận tại khoản 3 Điều này, bao gồm cả những thiết bị, bộ phận gắn liền căn hộ do Bên Mua tự lắp đặt hoặc tự sửa chữa mà không được sự đồng ý của Bên Bán;

e) Các trường hợp khác do các bên thỏa thuận.....................................

7. Sau thời hạn bảo hành theo thỏa thuận tại khoản 5 Điều này, việc sửa chữa các hư hỏng của căn hộ thuộc trách nhiệm của Bên Mua. Việc bảo trì phần sở hữu chung trong nhà chung cư được thực hiện theo quy định của pháp luật về nhà ở.

Điều 10. Chuyển giao quyền và nghĩa vụ

1. Trường hợp Bên Mua có nhu cầu thế chấp căn hộ đã mua cho tổ chức tín dụng đang hoạt động tại Việt Nam trước khi Bên Mua được cấp Giấy chứng nhận thì Bên Mua phải thông báo trước bằng văn bản để Bên Bán cùng Bên Mua làm các thủ tục cần thiết theo quy định của ngân hàng.

2. Trong trường hợp Bên Mua chưa nhận bàn giao căn hộ từ Bên Bán mà Bên Mua có nhu cầu thực hiện chuyển nhượng hợp đồng này cho bên thứ ba thì các bên phải thực hiện đúng thủ tục chuyển nhượng hợp đồng theo quy định của pháp luật về nhà ở. Bên Bán không được thu thêm bất kỳ một khoản phí chuyển nhượng hợp đồng nào khi làm thủ tục xác nhận việc chuyển nhượng hợp đồng cho Bên Mua.

3. Hai bên thống nhất rằng, Bên Mua chỉ được chuyển nhượng hợp đồng mua bán căn hộ cho bên thứ ba khi có đủ các điều kiện sau đây:

a) Căn hộ mua bán không đang trong tình trạng thế chấp tại tổ chức tín dụng hoặc không thuộc diện bị hạn chế chuyển nhượng theo quyết định của cơ quan nhà nước hoặc không có tranh chấp với bên thứ ba, trừ trường hợp được ngân hàng thế chấp đồng ý để Bên Mua chuyển nhượng hợp đồng cho bên thứ ba;

b) Bên Mua đã hoàn thành việc thanh toán các nghĩa vụ đến hạn liên quan đến căn hộ đã mua cho Bên Bán theo thỏa thuận trong hợp đồng này;

c) Bên nhận chuyển nhượng hợp đồng phải đủ điều kiện được mua và sở hữu nhà ở tại Việt Nam theo quy định của pháp luật Việt Nam tại thời điểm nhận chuyển nhượng hợp đồng;

d) Bên nhận chuyển nhượng hợp đồng phải cam kết tuân thủ các thỏa thuận của Bên

Bán và Bên Mua trong hợp đồng này.

4. Trong cả hai trường hợp nêu tại khoản 1 và 2 Điều này, người mua lại nhà ở hoặc bên nhận chuyển nhượng hợp đồng mua bán căn hộ đều được hưởng các quyền và phải thực hiện các nghĩa vụ của Bên Mua theo thỏa thuận trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Phần sở hữu riêng, phần sở hữu chung và việc sử dụng căn hộ trong nhà chung cư

1. Bên Mua được quyền sở hữu riêng đối với diện tích căn hộ đã mua theo thỏa thuận của hợp đồng này và các trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ này bao gồm........; có quyền sở hữu, sử dụng đối với phần diện tích, thiết bị thuộc sở hữu chung trong nhà chung cư quy định tại khoản 3 Điều này.

2. Các diện tích và trang thiết bị kỹ thuật thuộc quyền sở hữu riêng của Bên Bán bao gồm: (các bên phải ghi rõ vào mục này)...................................

3. Các phần diện tích và thiết bị thuộc sở hữu chung, sử dụng chung của các chủ sở hữu trong nhà chung cư bao gồm: ......................(các bên phải căn cứ vào pháp luật về nhà ở để ghi rõ những phần diện tích và thiết bị thuộc sở hữu chung, sử dụng chung của các chủ sở hữu trong nhà chung cư).

4. Các phần diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...):...................các bên thỏa thuận cụ thể vào phần này.

5. Hai bên nhất trí thỏa thuận mức phí quản lý vận hành nhà chung cư như sau:

a) Tính từ thời điểm Bên Bán bàn giao căn hộ cho Bên Mua theo quy định tại Điều 8 của hợp đồng này đến thời điểm Ban quản trị nhà chung cư được thành lập và ký hợp đồng quản lý, vận hành nhà ở với đơn vị quản lý vận hành là:..........đồng/m2/ tháng. Mức phí này có thể được điều chỉnh nhưng phải tính toán hợp lý cho phù hợp với thực tế từng thời điểm. Bên Mua có trách nhiệm đóng khoản phí này cho Bên Bán vào thời điểm..........(các bên thỏa thuận đóng hàng tháng vào ngày......hoặc đóng trong.......tháng đầu, thời điểm đóng là..........)

(Các bên thỏa thuận đính kèm theo hợp đồng này bảng danh mục các công việc, dịch vụ quản lý vận hành nhà chung cư mà Bên Bán cung cấp cho Bên Mua trước khi thành lập Ban quản trị nhà chung cư, trong đó có dịch vụ tối thiểu và dịch vụ gia tăng như: dịch vụ bảo vệ, vệ sinh môi trường, quản lý vận hành, thể thao, chăm sóc sức khỏe........).

b) Sau khi Ban quản trị nhà chung cư được thành lập thì danh mục các công việc, dịch vụ, mức phí và việc đóng phí quản lý vận hành nhà chung cư sẽ do Hội nghị nhà chung cư quyết định và do Ban quản trị nhà chung cư thỏa thuận với đơn vị quản lý vận hành nhà chung cư.

c) Trường hợp Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư có quy định về mức phí quản lý vận hành nhà chung cư thì mức phí này được đóng theo quy định của Nhà nước, trừ trường hợp các bên có thỏa thuận khác.

6. Các thỏa thuận khác (nếu có):............................................................

Điều 12. Trách nhiệm của hai bên và việc xử lý vi phạm hợp đồng

1. Hai bên thống nhất hình thức xử lý vi phạm khi Bên Mua chậm trễ thanh toán tiền mua căn hộ như sau:

a) Nếu quá........ngày, kể từ ngày đến hạn phải thanh toán tiền mua căn hộ theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này mà Bên Mua không thực hiện thanh toán thì sẽ bị tính lãi suất phạt quá hạn trên tổng số tiền chậm thanh toán là:....% (....phần trăm) theo lãi suất.... (các bên thỏa thuận cụ thể % lãi suất/ngày hoặc theo từng tháng và lãi suất có kỳ hạn...tháng hoặc không kỳ hạn) do Ngân hàng ...........công bố tại thời điểm thanh toán và được tính bắt đầu từ ngày phải thanh toán đến ngày thực trả;

b) Trong quá trình thực hiện hợp đồng này, nếu tổng thời gian Bên Mua trễ hạn thanh toán của tất cả các đợt phải thanh toán theo thỏa thuận tại khoản 3 Điều 3 của hợp đồng này vượt quá ........ngày thì Bên Bán có quyền đơn phương chấm dứt hợp đồng theo thỏa thuận tại Điều 15 của hợp đồng này.

Trong trường hợp này Bên Bán được quyền bán căn hộ cho khách hàng khác mà không cần có sự đồng ý của Bên Mua. Bên Bán sẽ hoàn trả lại số tiền mà Bên Mua đã thanh toán.......(có hoặc không tính lãi suất do các bên thỏa thuận) sau khi đã khấu trừ tiền bồi thường về việc Bên Mua vi phạm hợp đồng này là ......% (...... phần trăm) tổng giá trị hợp đồng này (chưa tính thuế) (do các bên thỏa thuận % này)

2. Hai bên thống nhất hình thức xử lý vi phạm khi Bên Bán chậm trễ bàn giao căn hộ cho Bên Mua như sau:

a) Nếu Bên Mua đã thanh toán tiền mua căn hộ theo tiến độ thỏa thuận trong hợp đồng này nhưng quá thời hạn....... ngày, kể từ ngày Bên Bán phải bàn giao căn hộ theo thỏa thuận tại Điều 8 của hợp đồng này mà Bên Bán vẫn chưa bàn giao căn hộ cho Bên Mua thì Bên Bán phải thanh toán cho Bên Mua khoản tiền phạt vi phạm với lãi suất là....% (....phần trăm) (các bên thỏa thuận cụ thể % lãi suất/ngày hoặc theo từng tháng và lãi suất có kỳ hạn... tháng hoặc không kỳ hạn) do Ngân hàng ...........công bố tại thời điểm thanh toán trên tổng số tiền mà Bên Mua đã thanh toán cho Bên Bán và được tính từ ngày phải bàn giao theo thỏa thuận đến ngày Bên Bán bàn giao căn hộ thực tế cho Bên Mua.

b) Nếu Bên Bán chậm bàn giao căn hộ quá .....ngày, kể từ ngày phải bàn giao căn hộ theo thỏa thuận tại Điều 8 của hợp đồng này thì Bên Mua có quyền tiếp tục thực hiện hợp đồng này với thỏa thuận bổ sung về thời điểm bàn giao căn hộ mới hoặc đơn phương chấm dứt hợp đồng theo thỏa thuận tại Điều 15 của hợp đồng này.

Trong trường hợp này, Bên Bán phải hoàn trả lại toàn bộ số tiền mà Bên Mua đã thanh toán (các bên thỏa thuận có hoặc không tính lãi suất) và bồi thường cho Bên Mua khoản tiền phạt vi phạm hợp đồng tương đương với .....% (......phần trăm) tổng giá trị hợp đồng này (chưa tính thuế).

3. Trường hợp đến hạn bàn giao căn hộ theo thông báo của Bên Bán và căn hộ đã đủ điều kiện bàn giao theo thỏa thuận trong hợp đồng này mà Bên Mua không nhận bàn giao thì (các bên thỏa thuận cụ thể)..................

4. Các thỏa thuận khác (do các bên thỏa thuận nhưng không được trái với quy định của pháp luật).......................................

Điều 13. Cam kết của các bên

1. Bên Bán cam kết:

a) Căn hộ nêu tại Điều 2 của hợp đồng này thuộc quyền sở hữu của Bên Bán và không thuộc diện đã bán cho người khác, không thuộc diện bị cấm giao dịch theo quy định của pháp luật;

b) Căn hộ nêu tại Điều 2 của hợp đồng này được xây dựng theo đúng quy hoạch, đúng thiết kế và các bản vẽ được duyệt đã cung cấp cho Bên Mua, bảo đảm chất lượng và đúng các vật liệu xây dựng theo thuận trong hợp đồng này;

c) Các cam kết khác do 2 bên thỏa thuận:……………………………….

2. Bên Mua cam kết:

a) Đã tìm hiểu, xem xét kỹ thông tin về căn hộ mua bán;

b) Đã được Bên Bán cung cấp bản sao các giấy tờ, tài liệu và thông tin cần thiết liên quan đến căn hộ, Bên Mua đã đọc cẩn thận và hiểu các quy định của hợp đồng này cũng như các phụ lục đính kèm. Bên Mua đã tìm hiểu mọi vấn đề mà Bên Mua cho là cần thiết để kiểm tra mức độ chính xác của các giấy tờ, tài liệu và thông tin đó;

c) Số tiền mua căn hộ theo hợp đồng này là hợp pháp, không có tranh chấp với bên thứ ba. Bên Bán sẽ không chịu trách nhiệm đối với việc tranh chấp khoản tiền mà Bên Mua đã thanh toán cho Bên Bán theo hợp đồng này. Trong trường hợp có tranh chấp về khoản tiền mua bán căn hộ này thì hợp đồng này vẫn có hiệu lực đối với hai bên;

d) Cung cấp các giấy tờ cần thiết khi Bên Bán yêu cầu theo quy định của pháp luật để làm thủ tục cấp Giấy chứng nhận cho Bên Mua..

3. Việc ký kết hợp đồng này giữa các bên là hoàn toàn tự nguyện, không bị ép buộc, lừa dối.

4. Trong trường hợp một hoặc nhiều Điều, khoản, điểm trong hợp đồng này bị cơ quan nhà nước có thẩm quyền tuyên là vô hiệu, không có giá trị pháp lý hoặc không thể thi hành theo quy định hiện hành của pháp luật thì các Điều, khoản, điểm khác của hợp đồng này vẫn có hiệu lực thi hành đối với hai bên. Hai bên sẽ thống nhất sửa đổi các Điều, khoản, điểm bị vô hiệu hoặc không có giá trị pháp lý hoặc không thể thi hành theo quy định của pháp luật và phù hợp với ý chí của hai bên.

5. Hai bên cam kết thực hiện đúng các thỏa thuận đã quy định trong hợp đồng này.

Điều 14. Sự kiện bất khả kháng

1. Các bên nhất trí thỏa thuận một trong các trường hợp sau đây được coi là sự kiện bất khả kháng:

a) Do chiến tranh hoặc do thiên tai hoặc do thay đổi chính sách pháp luật của Nhà nước;

b) Do phải thực hiện quyết định của cơ quan nhà nước có thẩm quyền hoặc các trường hợp khác do pháp luật quy định;

c) Do tai nạn, ốm đau thuộc diện phải đi cấp cứu tại cơ sở y tế;

d) Các trường hợp khác do hai bên thỏa thuận.........................................

2. Mọi trường hợp khó khăn về tài chính đơn thuần sẽ không được coi là trường hợp bất khả kháng.

3. Khi xuất hiện một trong các trường hợp bất khả kháng theo thỏa thuận tại khoản 1 Điều này thì bên bị tác động bởi trường hợp bất khả kháng phải thông báo ….(bằng văn bản hoặc thông báo trực tiếp) cho bên còn lại biết trong thời hạn ..…ngày, kể từ ngày xảy ra trường hợp bất khả kháng (nếu có giấy tờ chứng minh về lý do bất khả kháng thì bên bị tác động phải xuất trình giấy tờ này). Việc bên bị tác động bởi trường hợp bất khả kháng không thực hiện được nghĩa vụ của mình sẽ không bị coi là vi phạm nghĩa vụ theo hợp đồng và cũng không phải là cơ sở để bên còn lại có quyền chấm dứt hợp đồng này.

4. Việc thực hiện nghĩa vụ theo hợp đồng của các bên sẽ được tạm dừng trong thời gian xảy ra sự kiện bất khả kháng. Các bên sẽ tiếp tục thực hiện các nghĩa vụ của mình sau khi sự kiện bất khả kháng chấm dứt, trừ trường hợp quy định tại điểm d khoản 1 Điều 15 của hợp đồng này.

Điều 15. Chấm dứt hợp đồng

1. Hợp đồng này được chấm dứt khi xảy ra một trong các trường hợp sau đây:

a) Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên lập văn bản thỏa thuận cụ thể các điều kiện và thời hạn chấm dứt hợp đồng;

b) Bên Mua chậm thanh toán tiền mua căn hộ theo thỏa thuận tại điểm b khoản 1 Điều 12 của hợp đồng này;

c) Bên Bán chậm bàn giao căn hộ theo thỏa thuận tại điểm b khoản 2 Điều 12 của hợp đồng này;

d) Trong trường hợp bên bị tác động bởi sự kiện bất khả kháng không thể khắc phục được để tiếp tục thực hiện nghĩa vụ của mình trong thời hạn……..ngày, kể từ ngày xảy ra sự kiện bất khả kháng và hai bên cũng không có thỏa thuận khác thì một trong hai bên có quyền đơn phương chấm dứt hợp đồng này và việc chấm dứt hợp đồng này không được coi là vi phạm hợp đồng.

2. Việc xử lý hậu quả do chấm dứt hợp đồng theo quy định tại khoản 1 Điều này như: hoàn trả lại tiền mua căn hộ, tính lãi, các khoản phạt và bồi thường....do hai bên thỏa thuận cụ thể.

3. Các thỏa thuận khác (không được trái quy định của pháp luật).................

Điều 16. Thông báo

1. Địa chỉ để các bên nhận thông báo của bên kia (ghi rõ đối với Bên Bán, đối với Bên Mua): ………………………….

2. Hình thức thông báo giữa các bên (thông qua Fax, thư, điện tín, giao trực tiếp): ……………………………………………………………….

3. Bên nhận thông báo (nếu Bên Mua có nhiều người thì Bên Mua thỏa thuận cử 01 người đại diện để nhận thông báo) là:……….………………….

3. Bất kỳ thông báo, yêu cầu, thông tin, khiếu nại phát sinh liên quan đến hợp đồng này phải được lập thành văn bản. Hai bên thống nhất rằng, các thông báo, yêu cầu, khiếu nại được coi là đã nhận nếu gửi đến đúng địa chỉ, đúng tên người nhận thông báo, đúng hình thức thông báo theo thỏa thuận tại khoản 1, khoản 2 và khoản 3 Điều này và trong thời gian như sau:

a) Vào ngày gửi trong trường hợp thư giao tận tay và có chữ ký của người nhận thông báo;

b) Vào ngày bên gửi nhận được thông báo chuyển fax thành công trong trường hợp gửi thông báo bằng fax;

c) Vào ngày …., kể từ ngày đóng dấu bưu điện trong trường hợp gửi thông báo bằng thư chuyển phát nhanh;

d) Các thỏa thuận khác do các bên thỏa thuận………………

4. Các bên phải thông báo bằng văn bản cho nhau biết nếu có đề nghị thay đổi về địa chỉ, hình thức và tên người nhận thông báo; nếu khi đã có thay đổi về (địa chỉ, hình thức, tên người nhận thông báo do các bên thỏa thuận)……..mà bên có thay đổi không thông báo lại cho bên kia biết thì bên gửi thông báo không chịu trách nhiệm về việc bên có thay đổi không nhận được các văn bản thông báo.

Điều 17. Các thỏa thuận khác

Ngoài các thỏa thuận đã nêu tại các Điều, khoản trong hợp đồng này thì hai bên có thể thỏa thuận thêm các nội dung khác, nhưng các nội dung do hai bên tự thỏa thuận thêm tại Điều này cũng như tại các Điều, khoản khác trong toàn bộ hợp đồng này phải không trái với các nội dung đã được quy định tại hợp đồng này, phải phù hợp với quy định của pháp luật và không được trái đạo đức xã hội.

Điều 18. Giải quyết tranh chấp

Trường hợp các bên có tranh chấp về các nội dung của hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong thời hạn....ngày, kể từ ngày một trong hai bên thông báo bằng văn bản cho bên kia về tranh chấp phát sinh mà tranh chấp đó không được thương lượng giải quyết thì một trong hai bên có quyền yêu cầu Tòa án giải quyết theo quy định của pháp luật Việt Nam.

Điều 19. Hiệu lực của hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày.....................................................

2. Hợp đồng này có 19 Điều, với.....trang, được lập thành 04 bản và có giá trị như nhau, Bên Mua giữ 01 bản, Bên Bán giữ 03 bản để lưu trữ, làm thủ tục nộp thuế, lệ phí và thủ tục cấp Giấy chứng nhận cho Bên Mua.

3. Kèm theo hợp đồng này là 01 (một) bản vẽ thiết kế mặt bằng căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tầng có căn hộ mua bán, 01 (một) bản vẽ thiết kế mặt bằng tòa nhà chung cư có căn hộ mua bán nêu tại Điều 2 của hợp đồng này đã được phê duyệt, 01 (một) bản nội quy quản lý sử dụng nhà chung cư, 01 (một) bản danh mục vật liệu xây dựng căn hộ (nếu mua bán nhà ở hình thành trong tương lai) và các giấy tờ khác như.........

Các phụ lục đính kèm hợp đồng này và các sửa đổi, bổ sung theo thỏa thuận của hai bên là nội dung không tách rời hợp đồng này và có hiệu lực thi hành đối với hai bên.

4. Trong trường hợp các bên thỏa thuận thay đổi nội dung của hợp đồng này thì phải lập bằng văn bản có chữ ký của cả hai bên./.

BÊN MUA

(ký và ghi rõ họ tên, nếu là tổ chức mua nhà thì đóng dấu của tổ chức)

BÊN BÁN

(ký và ghi rõ họ tên, chức vụ và đóng dấu của doanh nghiệp bán nhà)

[1] Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án….

[2] Ghi các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua, hợp đồng đặt cọc...).

Trường hợp Nhà nước có sửa đổi, thay thế các văn bản pháp luật ghi tại phần căn cứ của hợp đồng này thì bên bán phải ghi lại theo số, tên văn bản mới đã thay đổi.

[3] Ghi tên Công ty bán căn hộ.

[4] Nếu có nhiều người mua cùng đứng tên trong hợp đồng thì tại mục này phải ghi đầy đủ thông tin về những người cùng mua nhà ở này.


TT 2014 - 05 sua doi QD08.2008 quy che sd nha chung cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2014/TT-BXD | Hà Nội, ngày 09 tháng 5 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỂM A KHOẢN 2 ĐIỀU 17 CỦA QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 08/2008/QĐ-BXD NGÀY 28 THÁNG 5 NĂM 2008 CỦA BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng.

Điều 1. Sửa đổi, bổ sung Điểm a Khoản 2 Điều 17 của Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng như sau:

“a) Trường hợp nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thanh toán kinh phí quản lý vận hành nhà chung cư, trừ trường hợp chủ sở hữu và người sử dụng nhà chung cư có thỏa thuận khác.

Trường hợp nhà chung cư có nhiều chủ sở hữu thì chủ sở hữu, người sử dụng có trách nhiệm đóng góp kinh phí quản lý vận hành theo nguyên tắc tính đủ chi phí để thực hiện các công việc quản lý vận hành nhà chung cư. Mức đóng góp kinh phí quản lý vận hành nhà chung cư được tính theo tháng và phân bổ theo diện tích thông thủy của căn hộ hoặc phần nhà khác không phải là căn hộ nhà chung cư (kể cả diện tích nhà để xe) thuộc sở hữu riêng của từng chủ sở hữu nhà chung cư.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quy định khung giá chung về quản lý vận hành nhà chung cư trên địa bàn để làm cơ sở cho chủ đầu tư tính toán, xây dựng kinh phí quản lý vận hành và thu của chủ sở hữu, người sử dụng (đối với trường hợp nhà chung cư chưa có Ban quản trị) hoặc để doanh nghiệp quản lý vận hành tính toán, xây dựng kinh phí quản lý vận hành và đề nghị Ban quản trị báo cáo Hội nghị nhà chung cư thông qua (đối với trường hợp nhà chung cư đã có Ban quản trị)”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2014.

2. Đối với các trường hợp ký kết hợp đồng mua bán căn hộ nhà chung cư trước ngày 08/4/2014 (ngày Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 về sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực thi hành) mà các bên thỏa thuận cách tính diện tích căn hộ theo tim tường thì kể từ ngày Thông tư này có hiệu lực, mức đóng góp kinh phí quản lý vận hành nhà chung cư được phân bổ theo diện tích thông thủy của căn hộ.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để nghiên cứu, xem xét sửa đổi, bổ sung theo thẩm quyền./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT Bộ, PC, Vụ KTXD, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam


TT 2014 - 07 phat trien quan ly nha tai dinh cu

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2014/TT-BXD | Hà Nội, ngày 20 tháng 05 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 84/2013/NĐ-CP NGÀY 25 THÁNG 7 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở TÁI ĐỊNH CƯ

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Căn cứ Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư (sau đây gọi tắt là Nghị định số 84/2013/NĐ-CP), bao gồm: kế hoạch phát triển nhà ở phục vụ tái định cư; quản lý đầu tư xây dựng nhà ở phục vụ tái định cư và mua nhà ở thương mại để bố trí tái định cư; quản lý bán, cho thuê nhà ở phục vụ tái định cư; quản lý vận hành nhà ở phục vụ tái định cư.

Điều 2. Đối tượng áp dụng

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở khi Nhà nước thu hồi đất để thực hiện các dự án xây dựng công trình sử dụng cho mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng theo quy hoạch, kế hoạch được cấp có thẩm quyền phê duyệt.

2. Các tổ chức, cá nhân có liên quan đến phát triển và quản lý nhà ở phục vụ tái định cư.

3. Cơ quan quản lý nhà nước về nhà ở các cấp.

Chương II

KẾ HOẠCH PHÁT TRIỂN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ, QUẢN LÝ ĐẦU TƯ XÂY DỰNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ VÀ MUA NHÀ Ở THƯƠNG MẠI ĐỂ BỐ TRÍ TÁI ĐỊNH CƯ

Điều 3. Trình tự lập và phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư trên địa bàn tỉnh, thành phố trực thuộc Trung ương

Kế hoạch phát triển nhà ở phục vụ tái định cư được lập và phê duyệt theo trình tự như sau:

1. Chủ đầu tư các dự án nêu tại Khoản 5, Khoản 6 và Khoản 7 Điều 3 của Nghị định số 84/2013/NĐ-CP chủ trì, phối hợp với Hội đồng bồi thường giải phóng mặt bằng thuộc Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi tắt là Ủy ban nhân dân cấp huyện) và Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi tắt là Ủy ban nhân dân cấp xã) nơi có dự án tiến hành điều tra xã hội học, khảo sát nhu cầu của các hộ gia đình, cá nhân trong khu vực giải phóng mặt bằng, trong đó xác định nhu cầu các hộ gia đình, cá nhân thuộc diện phải di dời về việc tái định cư (như vị trí, loại nhà ở phục vụ tái định cư; số lượng, diện tích nhà ở, đất ở có hạ tầng kỹ thuật được đầu tư xây dựng và mua thương mại để bố trí tái định cư; tổng vốn đầu tư; dự kiến tiến độ bố trí nhà ở, đất ở tái định cư) theo mẫu biểu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này báo cáo Ủy ban nhân dân cấp huyện. Trường hợp dự án liên quan từ 2 đơn vị cấp huyện trở lên thì Chủ đầu tư phải báo cáo từng huyện về nhu cầu về nhà ở phục vụ tái định cư.

2. Ủy ban nhân dân cấp huyện chỉ đạo lập và phê duyệt phương án bồi thường, hỗ trợ và tái định cư và tổng hợp nhu cầu nhà ở phục vụ tái định cư trên địa bàn, báo cáo Sở Xây dựng về nhu cầu nhà ở phục vụ tái định cư được đầu tư bằng mọi nguồn vốn (bao gồm: vị trí, loại nhà ở phục vụ tái định cư; số lượng, diện tích nhà ở, đất ở có hạ tầng kỹ thuật được đầu tư xây dựng và mua thương mại để bố trí tái định cư; tổng vốn đầu tư từ ngân sách Trung ương, ngân sách địa phương và nguồn vốn khác; dự kiến tiến độ bố trí nhà ở, đất ở tái định cư) theo mẫu biểu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

3. Sở Xây dựng chủ trì, phối hợp với các sở, ban, ngành liên quan lập kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh), bao gồm những nội dung chính như sau:

a) Dự báo số lượng hộ gia đình, cá nhân có nhu cầu tái định cư hàng năm và 5 năm tiếp theo;

b) Tổng số căn hộ, tổng diện tích sàn và quy mô, cơ cấu diện tích căn hộ nhà chung cư (dự kiến đầu tư xây dựng, mua nhà ở thương mại để bố trí tái định cư), số lượng, diện tích nền đất ở có công trình hạ tầng kỹ thuật dự kiến triển khai hàng năm và 5 năm tiếp theo;

c) Xác định khu vực, vị trí, tổng diện tích đất dành để phát triển nhà ở phục vụ tái định cư, trong đó có bố trí quỹ đất dành để hoán đổi cho nhà đầu tư tham gia thực hiện theo hình thức hợp đồng Xây dựng - Chuyển giao (sau đây gọi là hợp đồng BT) nhà ở phục vụ tái định cư;

d) Danh mục dự án khu nhà ở phục vụ tái định cư, dự án công trình nhà ở phục vụ tái định cư; dự án nhà ở thương mại dự kiến mua căn hộ để bố trí tái định cư hàng năm và 5 năm; tiến độ cung cấp nhà ở phục vụ tái định cư của từng dự án;

đ) Nhu cầu vốn đầu tư, nguồn vốn đầu tư (vốn ngân sách Trung ương, vốn ngân sách địa phương, vốn huy động từ các thành phần kinh tế và các nguồn vốn hợp pháp khác theo quy định của pháp luật);

e) Trách nhiệm của các cơ quan chức năng của địa phương trong việc triển khai thực hiện kế hoạch phát triển nhà ở phục vụ tái định cư;

g) Các nội dung khác có liên quan đến phát triển nhà ở phục vụ tái định cư.

4. Ủy ban nhân dân cấp tỉnh căn cứ kế hoạch phát triển kinh tế - xã hội, quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, chương trình phát triển nhà ở trên địa bàn đã được phê duyệt để xem xét, quyết định phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm, công bố công khai kế hoạch phát triển nhà ở phục vụ tái định cư, đồng thời báo cáo Bộ Xây dựng theo mẫu biểu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này trước ngày 31 tháng 10 của năm trước năm kế hoạch.

Điều 4. Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

1. Việc lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được thực hiện theo quy định của Nghị định số 84/2013/NĐ-CP và trên cơ sở như sau:

a) Kế hoạch phát triển nhà ở phục vụ tái định cư đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

b) Quy mô dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

c) Đối với Chủ đầu tư được lựa chọn quy định tại Điểm a, Điểm b Khoản 1 Điều 10 của Nghị định số 84/2013/NĐ-CP phải có đủ điều kiện về tư cách pháp nhân và năng lực chuyên môn theo quy định của pháp luật về đầu tư xây dựng, pháp luật về nhà ở và kinh doanh bất động sản.

d) Đối với Chủ đầu tư được lựa chọn quy định tại Điểm c Khoản 1 Điều 10 của Nghị định số 84/2013/NĐ-CP thì ngoài các điều kiện quy định tại Điểm c Khoản này phải đảm bảo năng lực tài chính để thực hiện đầu tư xây dựng, kinh doanh bất động sản.

2. Trình tự, thủ tục lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư được đầu tư bằng vốn ngân sách nhà nước theo quy định tại Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

a) Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo công bố công khai trên Cổng Thông tin điện tử (Website) của Ủy ban nhân dân cấp tỉnh, Website của Sở Xây dựng và đăng báo Đấu thầu (Bộ Kế hoạch và Đầu tư) tối thiểu 3 kỳ liên tục trước khi Sở Xây dựng là cơ quan đầu mối phát hành hồ sơ mời thầu ít nhất 10 ngày kể từ ngày thông báo lần đầu các nội dung sau đây để các nhà đầu tư có cơ sở đăng ký tham gia làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư:

- Quy hoạch xây dựng đô thị, điểm dân cư nông thôn tỷ lệ 1/2000;

- Địa điểm, ranh giới và diện tích khu đất để phát triển khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư;

- Các loại nhà ở, hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và công trình kiến trúc khác trong phạm vi dự án; tiến độ thực hiện dự án;

- Các nguồn vốn thực hiện dự án (vốn ngân sách Trung ương, vốn ngân sách địa phương và các nguồn vốn hợp pháp khác theo quy định của pháp luật);

- Các điều kiện tham gia đấu thầu lựa chọn Chủ đầu tư dự án phát triển khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư theo quy định tại Điểm c, Điểm d Khoản 1 Điều này.

b) Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được đầu tư bằng vốn ngân sách Trung ương và địa phương trên địa bàn quy định tại Điểm b Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

- Trường hợp trong thời hạn tiếp nhận hồ sơ dự thầu chỉ có một nhà đầu tư đăng ký làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thì thực hiện như sau:

+ Trong thời hạn 10 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ của nhà đầu tư đó, Sở Xây dựng có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư.

+ Trường hợp nhà đầu tư đủ điều kiện để làm Chủ đầu tư theo quy định tại Điểm c, Điểm d Khoản 1 Điều này thì trong thời gian 10 ngày làm việc kể từ khi thành lập Tổ chuyên gia, Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Ủy ban nhân dân cấp tỉnh quyết định Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

+ Trường hợp nhà đầu tư không đủ điều kiện để làm Chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Ủy ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

- Trường hợp trong thời hạn tiếp nhận hồ sơ dự thầu có từ hai nhà đầu tư đăng ký làm Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thì thực hiện như sau:

+ Sở Xây dựng có trách nhiệm công bố công khai danh sách các nhà đầu tư tham gia trên Website của Sở Xây dựng, thông báo cho nhà đầu tư biết để chuẩn bị hồ sơ dự thầu theo quy định và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn Chủ đầu tư.

+ Trong thời gian 10 ngày làm việc kể từ khi hết thời hạn nhận hồ sơ dự thầu. Sở Xây dựng lập tờ trình gửi Ủy ban nhân dân cấp tỉnh về việc thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành quy định cụ thể về tổ chức đấu thầu và quy chế làm việc của Tổ chuyên gia.

+ Trong thời gian 10 ngày làm việc, Ủy ban nhân dân cấp tỉnh có quyết định thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành cụ thể về tổ chức đấu thầu và quy chế làm việc của Tổ chuyên gia. Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Sở ban ngành khác có liên quan đến dự án để xem xét đánh giá hồ sơ năng lực của nhà đầu tư. Tổ chuyên gia có trách nhiệm xây dựng tiêu chí đánh giá, các thang điểm cụ thể trên cơ sở nội dung của hồ sơ mời thầu để xem xét, chấm điểm đối với từng hồ sơ dự thầu theo quy định.

+ Trong thời hạn 30 ngày làm việc, Tổ chuyên gia có kết quả đánh giá và kết quả đấu thầu thông báo bằng văn bản cho Sở Xây dựng. Sở Xây dựng có Tờ trình kèm theo kết quả đấu thầu của Tổ chuyên gia báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

+ Thời hạn từ khi tổ chức đấu thầu đến khi quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tối đa là 60 ngày làm việc, kể từ ngày Sở Xây dựng tiếp nhận hồ sơ dự thầu.

+ Trong thời gian 5 ngày làm việc, kể từ ngày có quyết định lựa chọn Chủ đầu tư, Sở Xây dựng có trách nhiệm thông báo quyết định lựa chọn Chủ đầu tư và các nhà thầu đã tham gia nhưng không được lựa chọn làm Chủ đầu tư.

c) Trình tự lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư phục vụ dự án, công trình quan trọng quốc gia quy định tại Điểm a Khoản 4 Điều 10 Nghị định số 84/2013/NĐ-CP.

- Chủ đầu tư dự án, công trình quan trọng quốc gia gửi văn bản đề nghị Ủy ban nhân dân cấp tỉnh nơi có dự án trình Thủ tướng Chính phủ quyết định lựa chọn Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư.

- Trong thời gian 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Chủ đầu tư dự án, công trình quan trọng quốc gia, Ủy ban nhân dân cấp tỉnh chỉ đạo công bố công khai thông tin dự án tái định cư theo quy định tại Điểm a Khoản này.

- Trong thời gian 10 ngày làm việc, Ủy ban nhân dân cấp tỉnh có quyết định thành lập Tổ chuyên gia lựa chọn Chủ đầu tư, ban hành cụ thể về tổ chức và quy chế làm việc của Tổ chuyên gia. Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng (chủ trì) và Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc

- Quy hoạch) và Sở ban ngành khác có liên quan đến dự án để đánh giá hồ sơ năng lực của nhà đầu tư đăng ký tham gia theo quy định tại Điểm d Khoản 1 Điều này;

- Trong thời gian 20 ngày làm việc, Tổ chuyên gia có kết quả đánh giá và Sở Xây dựng làm văn bản báo cáo Ủy ban nhân dân cấp tỉnh kết quả đánh giá năng lực nhà đầu tư của Tổ chuyên gia; Ủy ban nhân dân cấp tỉnh lập Tờ trình đề xuất lựa chọn Chủ đầu tư và 02 bộ hồ sơ năng lực của Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình tái định cư kèm theo quy định tại Điểm d Khoản 1 Điều này trình Thủ tướng Chính phủ.

- Trong thời gian 10 ngày làm việc, kể từ ngày nhận được quyết định lựa chọn Chủ đầu tư của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh có văn bản chỉ đạo Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư lập dự án đầu tư để trình cơ quan có thẩm quyền thẩm định và phê duyệt.

3. Đối với dự án khu nhà ở phục vụ tái định cư thực hiện theo hình thức hợp đồng BT quy định tại Điều 12 của Nghị định số 84/2013/NĐ-CP thì Ủy ban nhân dân cấp tỉnh có thể xem xét, lựa chọn tổ chức, cá nhân có chức năng kinh doanh bất động sản, có đủ năng lực tài chính theo quy định của pháp luật về nhà ở và pháp luật về kinh doanh bất động sản làm Nhà đầu tư thực hiện dự án này.

Điều 5. Trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

Trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư thực hiện theo quy định của pháp luật về nhà ở và pháp luật về xây dựng và các quy định cụ thể như sau:

1. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư sử dụng vốn ngân sách nhà nước, trừ trường hợp quy định tại Khoản 2 Điều này, Chủ đầu tư lập Tờ trình xin phê duyệt dự án và 10 bộ hồ sơ kèm theo quy định tại Khoản 4 Điều này để trình cơ quan có thẩm quyền thẩm định và phê duyệt.

Chủ đầu tư có trách nhiệm nộp hồ sơ tại Sở Xây dựng đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh; nộp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để Chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận đủ hồ sơ hợp lệ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác; đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 15 ngày đối với dự án nhóm A, nhóm B và 10 ngày đối với dự án nhóm C kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án; thời gian thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tối đa không vượt quá 45 ngày.

2. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phục vụ dự án, công trình quan trọng quốc gia quy định tại Điểm b Khoản 2 Điều 11 của Nghị định số 84/2013/NĐ-CP thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư có văn bản và 10 bộ hồ sơ dự án kèm theo quy định tại Khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh.

Trong thời gian 20 ngày kể từ khi nhận hồ sơ dự án của Chủ đầu tư, Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng: chủ trì lấy ý kiến của các Sở ban ngành, Ủy ban nhân dân cấp huyện liên quan đến dự án, tổng hợp ý kiến góp ý và yêu cầu Chủ đầu tư dự án tiếp thu điều chỉnh nội dung dự án, báo cáo Ủy ban nhân dân cấp tỉnh.

Ủy ban nhân dân cấp tỉnh nơi có dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư có văn bản đề nghị Bộ Xây dựng và các Bộ, ngành liên quan góp ý về nội dung dự án.

Trong thời gian 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Ủy ban nhân dân cấp tỉnh, Bộ Xây dựng và các Bộ, ngành liên quan có văn bản góp ý về nội dung dự án. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng: tổng hợp, tiếp thu trên cơ sở các ý kiến góp ý của Bộ Xây dựng và các Bộ, ngành liên quan về nội dung dự án, yêu cầu Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư tiếp thu, điều chỉnh hoàn thiện hồ sơ dự án và báo cáo Ủy ban nhân dân cấp tỉnh.

Ủy ban nhân dân cấp tỉnh lập Tờ trình xin phê duyệt dự án và 10 bộ hồ sơ dự án hợp lệ kèm theo quy định tại Khoản 4 Điều này trình Thủ tướng Chính phủ xem xét, quyết định phê duyệt dự án.

3. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư sử dụng vốn không phải bằng nguồn vốn từ ngân sách nhà nước, Chủ đầu tư lập và quyết định phê duyệt dự án theo quy định của pháp luật về đầu tư xây dựng và pháp luật về nhà ở và quy định của Thông tư này.

4. Nội dung hồ sơ dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư được lập bao gồm:

a) Phần thuyết minh của dự án:

- Tên dự án;

- Sự cần thiết và cơ sở pháp lý của dự án;

- Mục tiêu, hình thức đầu tư; địa điểm xây dựng; quy mô dự án; nhu cầu sử dụng đất; điều kiện tự nhiên của khu vực có dự án;

- Các giải pháp thực hiện: quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án; phương án phòng cháy, chữa cháy; các giải pháp về hạ tầng kỹ thuật và đấu nối với hạ tầng kỹ thuật chung của khu vực; khả năng sử dụng hạ tầng xã hội đã có trong khu vực dự án;

- Nơi để xe công cộng và nơi để xe cho các hộ gia đình, cá nhân sinh sống trong khu vực dự án (gồm xe đạp, xe cho người tàn tật, xe động cơ hai bánh, xe ô tô);

- Hệ thống hạ tầng xã hội (nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, công viên), trừ trường hợp khu vực của dự án đã có công trình hạ tầng xã hội;

- Số lượng và tỷ lệ các loại nhà ở (bao gồm nhà ở riêng lẻ, căn hộ chung cư), tổng diện tích sàn nhà ở; phương án tiêu thụ sản phẩm (số lượng nhà ở bán, cho thuê); số lượng nền đất ở được đầu tư hạ tầng kỹ thuật;

- Các đề xuất về cơ chế áp dụng đối với dự án (về sử dụng đất, tài chính và các cơ chế khác);

- Thời gian, tiến độ thực hiện dự án (tiến độ theo từng giai đoạn) và hình thức quản lý dự án;

- Tổng mức đầu tư, nguồn vốn, hình thức huy động vốn, khả năng hoàn trả vốn, khả năng thu hồi vốn;

- Về việc Nhà nước đầu tư xây dựng công trình hạ tầng kỹ thuật ngoài phạm vi dự án;

- Phương án tổ chức quản lý vận hành dự án khu nhà ở phục vụ tái định cư, công trình tái định cư (mô hình tổ chức, hình thức quản lý vận hành, các loại phí dịch vụ).

b) Phần thiết kế cơ sở của dự án:

- Phần thuyết minh của thiết kế cơ sở: giới thiệu tóm tắt về địa điểm dự án; hệ thống các công trình hạ tầng kỹ thuật của dự án, việc đấu nối với hệ thống hạ tầng kỹ thuật chung của khu vực; phương án phòng cháy, chữa cháy;

- Phần bản vẽ thiết kế cơ sở: bản vẽ quy hoạch tổng mặt bằng dự án, bản vẽ mặt cắt, bản vẽ mặt bằng và các giải pháp kết cấu chịu lực chính của các công trình; bản vẽ hệ thống hạ tầng kỹ thuật của dự án kết nối với hạ tầng kỹ thuật chung của khu vực. Trong đó, thiết kế kiến trúc nhà ở phục vụ tái định cư phải tuân thủ quy hoạch xây dựng, phù hợp văn hóa, phong tục tập quán theo vùng, miền, điều kiện địa hình tự nhiên, vị trí, quy mô dự án đầu tư xây dựng nhà ở phục vụ tái định cư.

c) Bản sao quyết định phê duyệt và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

d) Bản sao văn bản giao Chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

Điều 6. Trình tự, thủ tục mua nhà ở thương mại bằng nguồn vốn ngân sách nhà nước để bố trí tái định cư

1. Trình tự mua nhà ở thương mại để bố trí tái định cư

a) Căn cứ kế hoạch phân bổ và tiến độ cung cấp tới từng dự án nhà ở tái định cư đã được phê duyệt, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư (sau đây gọi tắt là Bên mua nhà) lập phương án mua nhà ở thương mại, trong đó nêu rõ: vị trí, địa điểm, số lượng và chủng loại căn hộ, diện tích sàn mỗi căn hộ, kể cả phần diện tích sử dụng chung của nhà chung cư (trong trường hợp mua toàn bộ căn hộ nhà chung cư đó để bố trí tái định cư); số lượng, diện tích từng nền đất ở có công trình hạ tầng kỹ thuật đã nghiệm thu; dự kiến giá mua nhà ở (trường hợp mua căn hộ chung cư thương mại thì trong giá mua phải bao gồm 2% kinh phí bảo trì theo quy định), dự kiến giá trị chuyển nhượng nền đất ở có hạ tầng kỹ thuật và tiến độ bàn giao nhà ở, đất ở tái định cư, báo cáo Sở Xây dựng.

b) Bên mua ra thông báo chào mua căn hộ thương mại, nền đất ở có công trình hạ tầng kỹ thuật (sau đây gọi tắt là nhà ở thương mại) đã nghiệm thu để bố trí tái định cư và thời gian thực hiện việc mua nhà ở, đất ở trên báo ngày của tỉnh, thành phố trong 03 số báo liên tục; chi phí này được tính vào kinh phí phục vụ bồi thường, hỗ trợ và tái định cư.

c) Bên mua nhà thỏa thuận giá mua nhà ở thương mại với các tổ chức có nhà, đất cần bán, chuyển nhượng (sau đây gọi tắt là Bên bán nhà) theo nguyên tắc quy định tại Điểm b Khoản 1 Điều 13 của Nghị định 84/2013/NĐ-CP (trong giá mua nhà ở thương mại, tỷ lệ % lợi nhuận định mức được tính trên giá trị đầu tư xây dựng nhà ở thương mại), gửi văn bản đề nghị Sở Xây dựng tổ chức thẩm định phương án và giá mua nhà ở thương mại để bố trí tái định cư kèm theo hồ sơ trình thẩm định quy định tại Điểm đ khoản này.

d) Trong thời gian 30 ngày làm việc kể từ ngày nhận được văn bản đề nghị của Bên mua nhà, Sở Xây dựng phối hợp với Sở Tài chính và các cơ quan liên quan thẩm định hoặc thuê các tổ chức tư vấn có chức năng thẩm định phương án và xác định giá mua nhà ở thương mại bố trí tái định cư nêu tại Điểm a, Điểm c Khoản này (chi phí này được tính vào kinh phí phục vụ bồi thường, hỗ trợ và tái định cư), trình Ủy ban nhân dân cấp tỉnh phê duyệt.

đ) Hồ sơ trình thẩm định gồm:

- Văn bản của Bên mua nhà đề nghị Sở Xây dựng thẩm định phương án và giá mua nhà ở thương mại;

- Quy hoạch chi tiết được cấp có thẩm quyền phê duyệt, giấy tờ sử dụng đất, dự án đầu tư xây dựng nhà ở thương mại đã được phê duyệt;

- Bản vẽ, thuyết minh thiết kế kỹ thuật thi công; tổng dự toán đã được thẩm tra; các hợp đồng giao nhận thầu xây dựng và lắp đặt thiết bị của nhà ở; quyết toán các hạng mục của nhà ở thương mại và các tài liệu có liên quan(do Bên bán nhà cung cấp);

- Văn bản thỏa thuận bán nhà ở thương mại của Bên bán nhà.

2. Thủ tục mua nhà ở thương mại để bố trí tái định cư

a) Bên bán nhà cấp cho Bên mua nhà các hồ sơ pháp lý liên quan bao gồm: quy hoạch chi tiết xây dựng được phê duyệt, giấy tờ sử dụng đất, dự án đầu tư xây dựng nhà ở thương mại, xây dựng công trình hạ tầng kỹ thuật trên đất ở; các hồ sơ, tài liệu theo quy định của pháp luật về xây dựng, pháp luật về nhà ở và văn bản thỏa thuận bán nhà ở thương mại, chuyển nhượng nền đất có hạ tầng kỹ thuật.

b) Trong thời gian 15 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp tỉnh phê duyệt phương án và giá mua nhà ở thương mại để bố trí tái định cư, Chủ đầu tư khu nhà ở tái định cư, công trình nhà ở tái định cư tiến hành ký kết hợp đồng mua nhà ở thương mại với tổ chức, cá nhân có nhà, đất cần chuyển nhượng. Trường hợp mua căn hộ chung cư thương mại để bố trí tái định cư thì thực hiện ký kết hợp đồng theo mẫu quy định tại Phụ lục số 04 của Thông tư này.

c) Trường hợp mua nhà ở thương mại để bố trí tái định cư thì không bắt buộc phải thông qua sàn giao dịch bất động sản.

3. Trường hợp Chủ đầu tư dự án công trình có nhu cầu tái định cư trực tiếp mua nhà ở thương mại để bố trí tái định cư thì phải thực hiện theo trình tự, thủ tục quy định tại Khoản 1 và Khoản 2 Điều này và thực hiện phương thức thanh toán tiền mua nhà ở thương mại và bàn giao nhà ở theo nguyên tắc quy định tại Điều 7 của Thông tư này.

Điều 7. Phương thức thanh toán tiền mua nhà ở thương mại bằng nguồn vốn ngân sách nhà nước và bàn giao nhà ở để bố trí tái định cư

1. Phương thức thanh toán tiền mua và bàn giao nhà ở thương mại đã hoàn thiện để bố trí tái định cư được thực hiện như sau:

a) Trường hợp Bên mua nhà ở thương mại là Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư

- Căn cứ phương án và giá mua nhà ở thương mại để bố trí tái định cư được phê duyệt, Bên mua nhà ký kết hợp đồng mua nhà ở thương mại với Bên bán nhà;

- Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc ứng vốn ngân sách địa phương mua nhà ở thương mại để bố trí tái định cư theo đề nghị bằng văn bản của Bên mua nhà.

- Bên mua nhà ở thương mại có trách nhiệm trả số tiền bằng 95% giá trị hợp đồng cho Bên bán nhà trước khi nhận bàn giao nhà ở thương mại bố trí tái định cư.

- Bên mua nhà trả cho Bên bán nhà 5% giá trị hợp đồng còn lại sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở và tài sản khác gắn liền với đất.

- Bên mua nhà có trách nhiệm ký hợp đồng bán nhà ở tái định cư cho từng hộ gia đình, cá nhân, thực hiện việc thanh toán, quyết toán tiền bán nhà với từng hộ gia đình, cá nhân, thu hồi tiền bán nhà ở tái định cư trả lại ngân sách địa phương đã ứng mua nhà ở thương mại.

b) Trường hợp Bên mua nhà là Chủ đầu tư dự án có nhu cầu nhà ở phục vụ tái định cư trực tiếp mua nhà ở thương mại làm nhà tái định cư thì thực hiện như sau:

- Bên mua ký hợp đồng mua nhà ở thương mại với Bên bán nhà và có trách nhiệm chi trả 95% giá trị hợp đồng mua nhà ở thương mại trước khi nhận bàn giao nhà ở để bố trí tái định cư.

- Bên mua nhà trả cho Bên bán nhà 5% giá trị hợp đồng còn lại sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở và tài sản khác gắn liền với đất.

- Bên mua nhà có trách nhiệm ký hợp đồng bán nhà ở tái định cư cho từng hộ gia đình, cá nhân, thực hiện việc thanh toán, quyết toán tiền bán nhà với từng hộ gia đình, cá nhân.

2. Phương thức thanh toán tiền mua căn hộ chung cư thương mại trong dự án nhà ở mà bên bán nhà mới có thiết kế nhà ở được duyệt và tối thiểu đã xây dựng và nghiệm thu xong phần móng theo quy định của pháp luật về xây dựng, pháp luật về nhà ở được thực hiện như sau:

a) Căn cứ tiến độ giải phóng mặt bằng của dự án có nhu cầu tái định cư, phương án và giá mua nhà ở thương mại để bố trí tái định cư đã được phê duyệt, Bên mua nhà ký hợp đồng mua nhà ở thương mại để bố trí tái định cư;

b) Sau khi ký hợp đồng mua nhà ở thương mại theo phương án và giá mua nhà ở được cấp có thẩm quyền phê duyệt, Bên mua nhà có văn bản đề nghị Ủy ban nhân dân cấp tỉnh cho tạm ứng tối đa 20% giá trị hợp đồng từ nguồn ngân sách địa phương cho Bên bán nhà;

c) Sau khi nhà ở thương mại được xây dựng xong phần thô đến mái nhà, Bên mua nhà thanh toán cho Bên bán nhà đợt 1 là 50% giá trị hợp đồng, đồng thời làm các thủ tục để hoàn ứng 20% giá trị hợp đồng cho Bên bán nhà;

d) Sau khi Bên bán nhà bàn giao cho Bên mua nhà ở thương mại được nghiệm thu theo quy định của pháp luật về xây dựng và pháp luật về nhà ở, chậm nhất là 30 ngày, Bên mua nhà thanh toán tiếp đợt 2 với tổng số tiền thanh toán cả 02 (hai) đợt là 95% giá trị hợp đồng;

đ) Ngay sau khi hộ gia đình, cá nhân tái định cư được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Bên mua nhà phải thanh toán nốt 5% giá trị hợp đồng còn lại cho Bên bán nhà.

3. Trách nhiệm của Bên bán nhà sau khi bàn giao nhà ở thương mại cho Bên mua nhà để bố trí tái định cư:

a) Bên bán nhà có trách nhiệm bảo hành các căn hộ chung cư thương mại, các công trình hạ tầng kỹ thuật trên đất ở tái định cư (nếu có) theo quy định của pháp luật về xây dựng, pháp luật về nhà ở; mở tài khoản riêng tại ngân hàng thương mại để gửi 2% kinh phí bảo trì và bàn giao tài khoản kinh phí bảo trì cho Ban quản trị nhà chung cư khi Ban quản trị được bầu để quản lý kinh phí bảo trì này.

b) Trường hợp mua toàn bộ các căn hộ trong nhà chung cư thương mại để bố trí tái định cư, Bên bán nhà có trách nhiệm bàn giao phần diện tích sử dụng chung trong nhà chung cư cho đơn vị được Ủy ban nhân dân cấp tỉnh giao quản lý theo quy định của pháp luật về quản lý nhà ở thuộc sở hữu nhà nước.

c) Bên bán nhà có trách nhiệm làm thủ tục đề nghị cơ quan chức năng của địa phương cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng hộ gia đình, cá nhân tái định cư.

Chương III

QUẢN LÝ BÁN, CHO THUÊ VÀ QUẢN LÝ VẬN HÀNH NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Điều 8. Đối tượng, giá bán và phương thức bán nhà ở phục vụ tái định cư

1. Đối tượng, giá bán và phương thức bán nhà ở phục vụ tái định cư thực hiện theo quy định tại Điều 15 của Nghị định số 84/2013/NĐ-CP.

2. Việc bán nhà ở phục vụ tái định cư giữa Chủ đầu tư khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư với hộ gia đình, cá nhân tái định cư phải được thực hiện thông qua hợp đồng theo mẫu quy định tại Phụ lục số 05 của Thông tư này.

Điều 9. Hộ gia đình, cá nhân tái định cư mua, thuê, thuê mua nhà ở xã hội

Trường hợp hộ gia đình, cá nhân tái định cư nêu tại Khoản 4 Điều 3 của Nghị định số 84/2013/NĐ-CP không có nhu cầu mua hoặc thuê nhà ở phục vụ tái định cư mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì thực hiện theo quy định như sau:

1. Căn cứ phương án tái định cư đã được phê duyệt, các hộ gia đình, cá nhân tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội nộp đơn (trong đó đề xuất lựa chọn vị trí dự án nhà ở xã hội) đề nghị Ủy ban nhân dân cấp huyện nơi cư trú xem xét, giải quyết.

2. Ủy ban nhân dân cấp huyện tập hợp danh sách các hộ gia đình, cá nhân tái định cư có nhu cầu mua, thuê, thuê mua nhà ở xã hội, gửi văn bản và danh sách kèm theo đến Sở Xây dựng.

3. Trong thời gian 10 ngày làm việc kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp huyện, Sở Xây dựng kiểm tra, rà soát, lập Tờ trình đề xuất danh sách các hộ gia đình, cá nhân được mua, thuê, thuê mua nhà ở xã hội trình Ủy ban nhân dân cấp tỉnh.

4. Ủy ban nhân dân cấp tỉnh xem xét, quyết định danh sách các hộ gia đình, cá nhân tái định cư được mua, thuê, thuê mua nhà ở xã hội theo quy định của pháp luật về quản lý nhà ở xã hội.

5. Ủy ban nhân dân cấp tỉnh giao Sở Xây dựng và Ủy ban nhân dân cấp huyện nơi các hộ gia đình, cá nhân cư trú triển khai thực hiện quyết định nêu trên. Sở Xây dựng có văn bản đề nghị các Chủ đầu tư dự án phát triển nhà xã hội trên địa bàn về việc bố trí cho các hộ gia đình, cá nhân trong danh sách được phê duyệt. Đồng thời, Ủy ban nhân dân cấp huyện thông báo cho các hộ gia đình, cá nhân tái định cư trong danh sách được phê duyệt liên hệ với các Chủ đầu tư dự án phát triển nhà xã hội để được giải quyết mua, thuê, thuê mua nhà ở xã hội.

Điều 10. Việc cho thuê và giá cho thuê nhà ở phục vụ tái định cư

1. Việc cho thuê nhà ở phục vụ tái định cư thực hiện theo quy định tại Nghị định số 84/2013/NĐ-CP và phải thông qua Hợp đồng theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này. Bên thuê nhà ở phải sử dụng đúng mục đích, không được chuyển nhượng, chuyển đổi hoặc cho thuê lại.

2. Giá cho thuê nhà ở phục vụ tái định cư phải đảm bảo tính đủ các chi phí để thu hồi vốn đầu tư xây dựng, kể cả lãi vay (nếu có), chi phí bảo trì, quản lý vận hành, lợi nhuận định mức 10%, thuế VAT theo quy định của pháp luật về thuế giá trị gia tăng và được xác định như sau:

a) Trường hợp nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước để cho thuê:

Gt= - x K x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vđ: Là chi phí đầu tư xây dựng được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Vđ=

+ Tđ: Là tổng chi phí đầu tư xây dựng dự án tại thời điểm bàn giao đưa vào khai thác sử dụng theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng). Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư trong tổng mức đầu tư được duyệt (đồng).

+ r: Là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: Là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm.

- Ql: Là chi phí quản lý vận hành nhà ở hàng năm (đồng/năm).

- Bt: Là chi phí bảo trì nhà ở phục vụ tái định cư bình quân năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- S: Là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- K: Là hệ số phân bổ theo tầng cao trên nguyên tắc bảo toàn vốn theo công thức sau:

Theo đó:

+ Ki: Là hệ số tầng thứ i;

+ Si: Là diện tích sử dụng của các căn hộ cho thuê tầng thứ i;

+ m: Là số tầng cho thuê.

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- Số 12: Là số tháng tính trong 01 năm.

b) Trường hợp nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước để bán một phần căn hộ tái định cư và một phần bố trí cho thuê:

Gt= x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vđ: Là tổng chi phí đầu tư xây dựng của công trình nhà ở phục vụ tái định cư được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm).

Công thức xác định Vđ:

Theo đó:

Vđ =

+ Tđ: Là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư (giá trị trước thuế) theo giá trị quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt (đồng). Trường hợp các công trình nhà ở chưa được quyết toán thì Tđ là tổng chi phí đầu tư xây dựng nhà ở phục vụ tái định cư trong tổng mức đầu tư được duyệt (đồng).

+ S1: Là tổng diện tích sử dụng các căn hộ tái định cư cho thuê của dự án (m2).

+ S2: Là tổng diện tích các căn hộ bán để bố trí tái định cư của dự án (m2).

+ r: Là lãi suất bảo toàn vốn đầu tư (tính theo năm) do người có thẩm quyền quyết định đầu tư quyết định (%/năm).

+ n: Là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư, nhưng tối thiểu là 20 năm;

- Ql: Là chi phí quản lý vận hành nhà ở hàng năm (đồng/năm).

- GKD: Là giá trị của các căn hộ tái định cư được bán (giá trị trước thuế).

- Bt: Là chi phí bảo trì nhà ở phục vụ tái định cư bình quân năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- 12: Là số tháng tính trong 01 năm.

c) Trường hợp mua căn hộ chung cư thương mại để bố trí tái định cư:

Gt= x (1+ P) x L x (1+VAT)

Trong đó:

- Gt: Là giá cho thuê 1m2 sử dụng căn hộ trong 1 tháng (đồng/m2/tháng).

- Vm: Là chi phí mua căn hộ chung cư thương mại đã có 2% kinh phí bảo trì, được phân bổ hàng năm (đồng/năm).

- Ql: Là chi phí quản lý vận hành hàng năm (đồng/năm).

- Tdv: Là các khoản thu từ kinh doanh các dịch vụ trong khu nhà ở trong năm như: dịch vụ trông xe, dịch vụ căng tin, các khoản thu khác (đồng/năm).

- S: Là tổng diện tích sử dụng các căn hộ cho thuê của dự án (m2).

- L: Là hệ số vị trí của dự án, được xác định căn cứ vào vị trí thuận lợi của dự án do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với điều kiện thực tế.

- P: Là lợi nhuận định mức của đơn vị quản lý vận hành nhà ở phục vụ tái định cư.

- VAT: Tính theo quy định của pháp luật về thuế giá trị gia tăng.

- Số 12: Là số tháng tính trong 01 năm.

Điều 11. Quy định quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư

1. Nguyên tắc chung

a) Quản lý vận hành nhà ở phục vụ tái định cư là chung cư thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật nhà ở, Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, Nghị định số 84/2013/NĐ-CP và các văn bản hướng dẫn liên quan.

b) Quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư thực hiện theo nguyên tắc lấy thu bù chi, tự trang trải, công khai, minh bạch.

c) Dịch vụ quản lý vận hành nhà chung cư phục vụ tái định cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

2. Đối với nhà ở phục vụ tái định cư là nhà chung cư được đầu tư bằng vốn ngân sách nhà nước mà trong đó có diện tích không phải nhà ở (bao gồm: chỗ để xe ô tô tại tầng hầm hoặc tại phần diện tích khác trong, ngoài nhà ở phục vụ tái định cư; diện tích kinh doanh, dịch vụ được quy định trong dự án nhà ở phục vụ tái định cư đã được phê duyệt) và giá trị phần diện tích này không được phân bổ vào giá mua các căn hộ tái định cư thì Ủy ban nhân dân cấp tỉnh thực hiện quản lý như sau:

a) Quyết định xác lập quyền sở hữu nhà nước đối với phần diện tích không phải nhà ở quy định tại Khoản này và quản lý phần diện tích này theo quy định của pháp luật về quản lý nhà ở thuộc sở hữu nhà nước, đồng thời thực hiện quyền và trách nhiệm như các chủ sở hữu và người sử dụng khác trong nhà chung cư.

b) Giao cơ quan quản lý nhà ở địa phương quyết định lựa chọn doanh nghiệp nhà nước có chức năng và năng lực chuyên môn trên địa bàn (nếu có) hoặc ký hợp đồng thuê đơn vị có năng lực chuyên môn để thực hiện quản lý vận hành nhà ở phục vụ tái định cư trong đó có phần diện tích nhà thuộc sở hữu nhà nước nêu tại Khoản này.

3. Quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước kể cả trường hợp mua nhà ở thương mại trong nhà chung cư để bố trí tái định cư thì thực hiện theo quy định của pháp luật về nhà ở, pháp luật về quản lý sử dụng nhà chung cư và quy định của Thông tư này. Khuyến khích Chủ đầu tư dự án nhà ở phục vụ tái định cư ưu tiên hộ gia đình, cá nhân tái định cư (nếu có nhu cầu) được khai thác phần diện tích kinh doanh, dịch vụ thông qua đấu giá theo nguyên tắc công khai, minh bạch nhằm tạo công việc cho các hộ gia đình, cá nhân đó.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 12. Quy định về việc chuyển tiếp

1. Đối với dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phục vụ dự án quan trọng quốc gia mà Thủ tướng Chính phủ chưa có quyết định phê duyệt dự án kể từ ngày Thông tư này có hiệu lực thi hành thì trình tự lập, thẩm định và phê duyệt dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải thực hiện theo quy định của Thông tư này.

2. Đối với trường hợp Ủy ban nhân dân cấp tỉnh chưa có quyết định phê duyệt dự án hoặc trường hợp đã phê duyệt dự án nhưng Chủ đầu tư có đề nghị thay đổi nội dung dự án kể từ ngày Thông tư này có hiệu lực thi hành thì trình tự lập, thẩm định và phê duyệt dự án phải thực hiện theo quy định của Thông tư này.

3. Đối với các dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư đã được nghiệm thu đưa vào sử dụng mà vẫn trong thời gian bảo hành theo quy định của pháp luật về nhà ở kể từ ngày Thông tư này có hiệu lực thi hành thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải có trách nhiệm bảo hành theo quy định của pháp luật hiện hành.

4. Trường hợp nhà ở phục vụ tái định cư là nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Thông tư này nhưng vẫn đảm bảo quản lý có hiệu quả thì tiếp tục áp dụng hình thức quản lý đó. Tuy nhiên, phải có kế hoạch chuyển đổi sang mô hình quản lý vận hành theo các nguyên tắc quy định của Thông tư này trong thời gian không quá 18 tháng đối với nhà ở phục vụ tái định cư được đầu tư xây dựng bằng vốn ngân sách nhà nước và không quá 24 tháng đối với nhà ở phục vụ tái định cư được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước, kể từ ngày Thông tư này có hiệu lực thi hành.

5. Quản lý kinh phí bảo trì phần sở hữu chung nhà ở phục vụ tái định cư là nhà chung cư

a) Trường hợp khi mua căn hộ tái định cư mà trong giá bán chưa có 2% kinh phí bảo trì phần sở hữu chung trước khi Thông tư này có hiệu lực thi hành thì chủ sở hữu căn hộ chung cư đó có trách nhiệm đóng góp kinh phí khi phát sinh công tác bảo trì và kinh phí này được phân bổ theo tỷ lệ diện tích căn hộ thuộc sở hữu của mình.

b) Đối với nhà ở phục vụ tái định cư được đầu tư bằng nguồn vốn ngân sách nhà nước mà trong giá bán nhà ở phục vụ tái định cư đã có 2% kinh phí bảo trì phần sở hữu chung thì Chủ đầu tư dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư phải có trách nhiệm trích 2% kinh phí bảo trì trong giá bán, lập tài khoản riêng tại ngân hàng thương mại để gửi kinh phí bảo trì và bàn giao tài khoản kinh phí bảo trì cho Ban quản trị khi Ban quản trị được bầu; phối hợp với Ban quản trị quản lý kinh phí bảo trì theo quy định của pháp luật về nhà ở.

Điều 13. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo việc điều tra, khảo sát, tổng hợp nhu cầu về nhà ở phục vụ tái định cư; chỉ đạo việc lập và phê duyệt kế hoạch phát triển nhà ở phục vụ tái định cư hàng năm và 5 năm trên địa bàn, báo cáo Bộ Xây dựng theo quy định tại Thông tư này.

2. Lựa chọn Chủ đầu tư, Nhà đầu tư BT, quyết định phê duyệt các dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư, phê duyệt phương án mua nhà ở thương mại để bố trí tái định cư theo thẩm quyền; quy định về quản lý vận hành nhà ở phục vụ tái định cư là nhà chung cư trên địa bàn theo quy định tại Nghị định số 84/2013/NĐ-CP và quy định của Thông tư này phù hợp với điều kiện thực tế của địa phương.

3. Chỉ đạo việc thanh tra, kiểm tra công tác quản lý quy hoạch, kiến trúc trong quá trình triển khai thực hiện dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư.

4. Giao Sở Xây dựng chủ trì, phối hợp với các đơn vị liên quan:

a) Tiếp nhận hồ sơ đề xuất dự án, chủ trì tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư BT thực hiện dự án nhà ở phục vụ tái định cư theo hình thức hợp đồng BT thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh;

b) Xây dựng trình tự, thủ tục, mua bán, cho thuê nhà ở phục vụ tái định cư; tổ chức thẩm định dự án khu nhà ở phục vụ tái định cư, công trình nhà ở phục vụ tái định cư, thẩm định phương án và giá mua nhà ở thương mại để bố trí tái định cư trên địa bàn trình Ủy ban nhân dân cấp tỉnh quyết định;

c) Tổ chức kiểm tra, thanh tra việc mua bán, cho thuê nhà ở phục vụ tái định cư, mua nhà ở thương mại để bố trí tái định cư; xử phạt vi phạm hành chính hoặc báo cáo cấp có thẩm quyền xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong phát triển và quản lý nhà ở, công sở;

d) Tổ chức sơ kết đánh giá kết quả thực hiện Thông tư này theo định kỳ hàng năm, báo cáo Bộ Xây dựng.

Điều 14. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung các quy định cho phù hợp với tình hình thực tế.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 09 tháng 07 năm 2014

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để được xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Ban Nội Chính TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Các đơn vị trực thuộc Bộ XD;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 08_2014_TT-BXD

BỘ XÂY DỰNG
-------

Số: 08/2014/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 23 tháng 5 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 188/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ VỀ PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Căn cứ Nghị định số 62/20013/NĐ ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung của Nghị định số 188/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về phát triển và quản lý nhà ở xã hội (sau đây gọi tắt là Nghị định 188/2013/NĐ-CP) về: Tiêu chuẩn thiết kế nhà ở xã hội; trình tự, thủ tục và hồ sơ xin chấp thuận đầu tư dự án nhà ở xã hội; chủ đầu tư dự án nhà ở xã hội; trình tự, thủ tục thực hiện việc bán, cho thuê, thuê mua nhà ở xã hội; hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội; quản lý việc sử dụng, vận hành và khai thác nhà ở quỹ xã hội được đầu tư xây dựng theo dự án; quản lý chất lượng, khai thác và quản lý sử dụng nhà ở xã hội do các hộ gia đình, cá nhân xây dựng.

2. Quy định cụ thể về các cơ chế ưu đãi liên quan đến chính sách tài chính, thuế (miễn, giảm tiền sử dụng đất, thuế giá trị gia tăng, thuế thu nhập doanh nghiệp và các loại thuế khác theo quy định của pháp luật) áp dụng đối với các dự án phát triển nhà ở xã hội và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng; việc cho vay vốn ưu đãi đối với các chủ đầu tư dự án phát triển nhà ở xã hội và hộ gia đình, cá nhân tham gia đầu tư xây dựng nhà ở xã hội thực hiện theo quy định của cơ quan nhà nước có thẩm quyền ban hành.

3. Việc quản lý sử dụng và bán, cho thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước không thuộc phạm vi điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tất cả các tổ chức, hộ gia đình, cá nhân và các cơ quan quản lý nhà nước có liên quan đến lĩnh vực nhà ở xã hội theo quy định tại Điều 2 Nghị định 188/2013/NĐ-CP.

Điều 3. Nguyên tắc phát triển và quản lý, khai thác, vận hành nhà ở xã hội

1. Việc phát triển nhà ở xã hội phải tuân thủ theo quy hoạch xây dựng được cơ quan có thẩm quyền phê duyệt và tiêu chuẩn, quy chuẩn do cơ quan có thẩm quyền ban hành; bảo đảm đồng bộ về hệ thống hạ tầng kỹ thuật và hạ tầng xã hội; nhà ở xã hội phải được quản lý chặt chẽ trong quá trình sử dụng, khai thác vận hành, bảo đảm an toàn, an ninh, vệ sinh và môi trường.

2. Trường hợp chủ đầu tư dự án nhà ở thương mại, khu đô thị mới phải dành quỹ đất 20% để xây dựng nhà ở xã hội, nhưng chủ đầu tư không có nhu cầu sử dụng quỹ đất này để đầu tư xây dựng nhà ở xã hội mà chuyển giao quỹ đất này cho Ủy ban nhân dân cấp tỉnh nơi có dự án thì việc lựa chọn chủ đầu tư dự án (mới) thực hiện theo nguyên tắc quy định tại Khoản 2, Khoản 3 Điều 9 Nghị định 188/2013/NĐ-CP, bảo đảm không thay đổi mục đích sử dụng đất dành để xây dựng nhà ở xã hội theo quy hoạch đã được cơ quan có thẩm quyền phê duyệt.

3. Việc quản lý vận hành nhà ở xã hội do chủ đầu tư trực tiếp thực hiện hoặc giao cho đơn vị có chức năng về quản lý vận hành nhà ở thực hiện theo quy định của pháp luật về nhà ở hiện hành và quy định của Thông tư này.

4. Người mua, thuê, thuê mua nhà ở ngoài trách nhiệm trả tiền mua, thuê, thuê mua nhà ở xã hội còn phải nộp chi phí quản lý vận hành nhà ở theo quy định tại Điều 27 của Thông tư này.

5. Đối với phần kinh doanh thương mại quy định tại Điểm l Khoản 1 Điều 12 Nghị định 188/2013/NĐ-CP (được xác định cụ thể trong dự án phát triển nhà ở xã hội được cấp có thẩm quyền phê duyệt) thì chủ đầu tư hoặc đơn vị quản lý vận hành được bán, cho thuê, cho thuê mua theo giá thị trường để bù đắp chi phí đầu tư của dự án.

Trường hợp chủ đầu tư dự án dành 20% tổng quỹ đất được giao trong phạm vi dự án phát triển nhà ở xã hội để đầu tư xây dựng công trình kinh doanh thương mại là nhà ở thương mại thì được phép áp dụng tiêu chuẩn thiết kế nhà ở thương mại theo quy định của pháp luật về nhà ở hiện hành.

Việc khai thác kinh doanh phải bảo đảm công khai, minh bạch trên cơ sở hoạch toán trong quá trình xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội (nêu rõ phần nào bù đắp chi phí để giảm giá bán, cho thuê, cho thuê mua, phần nào bù đắp chi phí quản lý vận hành, phần nào bù đắp chi phí bảo trì nhà ở). Cơ quan quản lý nhà nước có thẩm quyền tại địa phương có trách nhiệm kiểm tra việc hạch toán này của chủ đầu tư dự án.

Việc hạch toán các chi phí bán, cho thuê công trình thương mại trong dự án nhà ở xã hội được thực hiện trong phương án cân đối tài chính của toàn bộ dự án theo quy định cụ thể tại Điểm c Khoản 1 Điều 18 của Thông tư này.

Chương II

QUY ĐỊNH VỀ PHÁT TRIỂN NHÀ Ở XÃ HỘI

Mục I. PHÁT TRIỂN NHÀ Ở XÃ HỘI THEO DỰ ÁN

Điều 4. Tiêu chuẩn thiết kế

1. Trường hợp dự án được đầu tư xây dựng bằng một phần hoặc toàn bộ vốn ngân sách nhà nước tại khu vực đô thị (có vốn ngân sách chiếm từ 30% tổng mức đầu tư của dự án trở lên, trong đó không bao gồm tiền sử dụng đất và các khoản chi phí hỗ trợ hạ tầng) thì tiêu chuẩn thiết kế được thực hiện theo quy định tại Khoản 1, Khoản 2 và Khoản 4 Điều 47 của Luật Nhà ở. Tại các khu vực khác không phải là đô thị thì có thể xây dựng nhà ở riêng lẻ, với diện tích đất xây dựng mỗi căn nhà không vượt quá 70m2, hệ số sử dụng đất không vượt quá 2, 0 lần và bảo đảm phù hợp với quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt.

2. Trường hợp dự án được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước thì phải thực hiện theo quy định sau đây:

a) Tiêu chuẩn thiết kế phải đáp ứng theo quy định tại Điểm b, Khoản 1 Điều 7 Nghị định 188/2013/NĐ-CP;

b) Trường hợp nhà ở xã hội là nhà chung cư thì tiêu chuẩn thiết kế căn hộ được xác định theo diện tích sử dụng (diện tích thông thủy);

c) Trường hợp đầu tư xây dựng nhà ở xã hội liền kề thấp tầng thì phải được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận. Đối với dự án phát triển nhà ở xã hội tại các đô thị loại đặc biệt, loại 1 và loại 2 thì Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng trước khi chấp thuận cho phép chủ đầu tư dự án xây dựng nhà ở xã hội liền kề thấp tầng. Trong thời hạn tối đa là 15 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến, Bộ Xây dựng có trách nhiệm trả lời bằng văn bản.

Nhà ở xã hội liền kề thấp tầng phải bảo đảm quy định diện tích đất xây dựng mỗi căn nhà không vượt quá 70m2, hệ số sử dụng đất không vượt quá 2, 0 lần và phù hợp với quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt.

3. Chủ đầu tư dự án nhà ở xã hội xây dựng bằng nguồn vốn ngoài ngân sách nhà nước được dành tỷ lệ diện tích đất trong phạm vi dự án hoặc tỷ lệ diện tích sàn nhà ở của dự án để bố trí công trình kinh doanh thương mại (kể cả nhà ở thương mại) theo quy định sau đây:

a) Được dành 20% tổng diện tích đất ở trong phạm vi dự án phát triển nhà ở xã hội (bao gồm cả dự án sử dụng quỹ đất 20%) để đầu tư xây dựng công trình kinh doanh thương mại (kể cả nhà ở thương mại cao tầng hoặc thấp tầng) nhằm bù đắp chi phí đầu tư, góp phần giảm giá bán, giá cho thuê, thuê mua nhà ở xã hội và giảm chi phí dịch vụ quản lý, vận hành nhà ở xã hội sau khi đầu tư.

b) Đối với trường hợp dự án phát triển nhà ở xã hội mà phương án quy hoạch chi tiết do cơ quan nhà nước có thẩm quyền phê duyệt không bố trí quỹ đất riêng để xây dựng công trình kinh doanh thương mại trong phạm vi dự án thì chủ đầu tư được phép dành 20% tổng diện tích sàn nhà ở của dự án đó để bán, cho thuê, thuê mua theo giá kinh doanh thương mại.

c) Phần diện tích dành để kinh doanh thương mại của dự án phải được hạch toán chung vào toàn bộ dự án phát triển nhà ở xã hội và bảo đảm nguyên tắc lợi nhuận định mức tối đa theo quy định. Nguyên tắc hạch toán để xác định giá bán, cho thuê, cho thuê mua thực hiện theo quy định tại Điều 18 của Thông tư này.

d) Ngoài phần diện tích kinh doanh thương mại nêu tại Điểm c Khoản này, chủ đầu tư dự án có trách nhiệm bố trí phần diện tích để phục vụ nhu cầu sinh hoạt chung của các hộ dân cư trong phạm vi dự án (khu vực sinh hoạt cộng đồng, để xe và các công trình hạ tầng thiết yếu khác). Phần diện tích này được xác định trên cơ sở quy chuẩn, tiêu chuẩn hiện hành và phương án quy hoạch - kiến trúc do cơ quan có thẩm quyền phê duyệt.

Điều 5. Trình tự, thủ tục lựa chọn chủ đầu tư dự án

1. Việc lựa chọn chủ đầu tư dự án nhà ở xã hội phải bảo đảm nguyên tắc quy định tại Điều 9 Nghị định 188/2013/NĐ-CP.

2. Trường hợp dự án được đầu tư xây dựng toàn bộ bằng nguồn vốn ngân sách nhà nước và các dự án có từ 30% vốn ngân sách nhà nước trở lên, trong đó không bao gồm tiền sử dụng đất và các khoản chi phí hỗ trợ hạ tầng (nếu có) thì việc lựa chọn chủ đầu tư thực hiện theo quy định tại Khoản 2 Điều 9 của Nghị định 188/2013/NĐ-CP.

3. Chủ đầu tư dự án được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước:

a) Chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới đồng thời đảm nhận trách nhiệm là chủ đầu tư dự án phát triển nhà ở xã hội trên quỹ đất 20% dành để xây dựng nhà ở xã hội của dự án đó.

b) Trường hợp bố trí quỹ đất mới theo quy hoạch để đầu tư xây dựng nhà ở xã hội và trường hợp chủ đầu tư dự án nhà ở thương mại, khu đô thị mới không có nhu cầu đầu tư xây dựng nhà ở xã hội trên quỹ đất 20% mà quỹ đất này được chuyển giao cho Ủy ban nhân dân cấp tỉnh thì việc lựa chọn chủ đầu tư dự án thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh theo hình thức đấu thầu. Việc đấu thầu lựa chọn chủ đầu tư được thực hiện theo nguyên tắc sau đây:

- Nếu chỉ có một nhà đầu tư tham gia đăng ký thì nhà đầu tư đó được xem xét, lựa chọn làm chủ đầu tư dự án nhà ở xã hội. Nhà đầu tư được lựa chọn làm chủ đầu tư dự án phải bảo đảm đáp ứng các điều kiện về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản.

- Nếu có từ 02 nhà đầu tư trở lên có nhu cầu đăng ký tham gia đầu tư dự án nhà ở xã hội thì việc đấu thầu lựa chọn chủ đầu tư được thực hiện trên cơ sở các tiêu chí ưu tiên như sau:

+ Kinh nghiệm, năng lực tài chính (có tỷ lệ vốn chủ sở hữu cao hơn);

+ Giá bán, cho thuê, thuê mua thấp hơn;

+ Bảo đảm về chất lượng và tiến độ thực hiện dự án tốt hơn.

- Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành quy định cụ thể việc đấu thầu lựa chọn chủ đầu tư dự án nhà ở xã hội trên phạm vi địa bàn bảo đảm phù hợp với điều kiện cụ thể của từng địa phương.

- Trường hợp Tổng công ty nhà nước có chức năng và kinh nghiệm về kinh doanh nhà ở được giao làm chủ đầu tư dự án phát triển nhà ở xã hội có quy mô lớn theo quy định tại Khoản 4 Điều 23 Nghị định 188/2013/NĐ-CP (là dự án có quy mô diện tích đất từ 50 ha hoặc 2. 500 căn hộ trở lên) thì Bộ Xây dựng trao đổi, thống nhất với Ủy ban nhân dân cấp tỉnh nơi có dự án trước khi chỉ định giao nhiệm vụ cho chủ đầu tư.

c) Trường hợp nhà đầu tư đã có quỹ đất thuộc quyền sử dụng hợp pháp của mình mà có nhu cầu đăng ký đầu tư xây dựng nhà ở xã hội theo quy hoạch do cơ quan nhà nước có thẩm quyền phê duyệt thì nhà đầu tư đó được làm chủ đầu tư dự án nhà ở xã hội, nhưng phải bảo đảm đáp ứng các điều kiện về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản.

d) Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh được phép chuyển mục đích sang xây dựng nhà ở xã hội thì việc lựa chọn chủ đầu tư dự án thuộc thẩm quyền của Bộ Quốc phòng hoặc Bộ Công an.

4. Kể từ thời điểm Nghị định 188/2013/NĐ-CP của Chính phủ có hiệu lực thi hành, nhà đầu tư được lựa chọn làm chủ đầu tư dự án phát triển nhà ở thương mại, khu đô thị mới có trách nhiệm bố trí quỹ đất 20% dành để phát triển nhà ở xã hội theo quy định tại Khoản 2 Điều 6 của Nghị định 188/2013/NĐ-CP khi được lựa chọn làm chủ đầu tư dự án nhà ở thương mại, khu đô thị mới đó.

Trường hợp dự án phát triển nhà ở thương mại, khu đô thị mới đã lựa chọn chủ đầu tư trước thời điểm Nghị định 188/2013/NĐ-CP của Chính phủ có hiệu lực thi hành, nhưng chưa bố trí quỹ đất 20% dành để phát triển nhà ở xã hội mà sau thời điểm Nghị định 188/2013/NĐ-CP có hiệu lực thi hành dự án đó bị thu hồi theo quy định của pháp luật để giao cho chủ đầu tư khác thì chủ đầu tư dự án đó (chủ đầu tư mới) có trách nhiệm tổ chức lập, điều chỉnh quy hoạch để bố trí bổ sung quỹ đất 20% trình cơ quan nhà nước có thẩm quyền phê duyệt hoặc chuyển giao quỹ nhà ở tương đương hoặc nộp bằng tiền tương đương theo quy định tại Khoản 2 Điều 6 của Nghị định 188/2013/NĐ-CP.

Điều 6. Trình tự, thủ tục thẩm định và phê duyệt dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước

1. Đối với dự án được đầu tư bằng nguồn vốn ngân sách địa phương, việc thẩm định và phê duyệt dự án thực hiện theo quy định cụ thể như sau:

a) Đối với dự án có quy mô sử dụng đất dưới 20 ha và dưới 2. 500 căn thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Khoản 2 Điều này; trường hợp Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt dự án thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

b) Hồ sơ đề nghị thẩm định và phê duyệt dự án bao gồm:

- Tờ trình của chủ đầu tư trình Chủ tịch Ủy ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Ủy ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án theo mẫu quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này;

- Hồ sơ dự án phát triển nhà ở xã hội được lập theo quy định của pháp luật về nhà ở và pháp luật về xây dựng hiện hành, trong đó phải nêu rõ các nội dung quy định tại Khoản 4 Điều 11 của Nghị định 188/2013/NĐ-CP;

- Bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch).

c) Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án thì Sở Xây dựng có trách nhiệm tổ chức lập dự án (hoặc giao cho đơn vị trực thuộc tổ chức lập dự án), lấy ý kiến của các cơ quan liên quan theo quy định tại Khoản này và có Tờ trình đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này.

d) Căn cứ vào Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án theo mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở xã hội tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

đ) Đối với dự án có quy mô sử dụng đất dưới 20 ha, quy mô số căn hộ trên 2. 500 căn và dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha thì ngoài các quy định nêu tại các Điểm a, b, c và d của Khoản này, Sở Xây dựng có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng trước khi trình Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt dự án.

e) Thời gian thẩm định và phê duyệt dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngân sách nhà nước thực hiện theo quy định của pháp luật về đầu tư xây dựng công trình hiện hành.

2. Trường hợp dự án được đầu tư xây dựng bằng nguồn ngân sách Trung ương thì trước khi trình người quyết định đầu tư tổ chức thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ gửi trực tiếp về Bộ Xây dựng thẩm định trước khi trình Thủ tướng Chính phủ chấp thuận đầu tư.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm:

- Tờ trình của chủ đầu tư theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này;

- Bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt: trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Trong thời hạn tối đa là 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của chủ đầu tư, Bộ Xây dựng gửi văn bản kèm theo bản sao hồ sơ đề nghị các Bộ, ngành liên quan (Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bộ Tài chính) tham gia ý kiến góp ý (thời gian xem xét, tham gia góp ý của các Bộ, ngành liên quan tối đa là 15 ngày làm việc, kể từ ngày nhận được văn bản kèm theo bản sao hồ sơ do Bộ Xây dựng gửi). Trong thời hạn tối đa là 10 (mười) ngày làm việc, kể từ ngày nhận được văn bản góp ý của các Bộ, ngành có liên quan, Bộ Xây dựng có trách nhiệm thực hiện việc thẩm định và có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận đầu tư.

Sau khi Thủ tướng Chính phủ có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án nhà ở xã hội theo quy định của pháp luật về nhà ở và pháp luật về đầu tư xây dựng đối với dự án đầu tư xây dựng công trình bằng nguồn vốn ngân sách nhà nước.

3. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung về mục tiêu đầu tư, quy mô dự án, diện tích sử dụng đất, số lượng nhà ở, tiến độ thực hiện dự án thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt điều chỉnh, bổ sung nội dung dự án nhà ở xã hội.

Điều 7. Trình tự, thủ tục chấp thuận dự án đầu tư xây dựng nhà ở xã hội bằng nguồn vốn ngoài ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở xã hội có quy mô sử dụng đất dưới 100 ha

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Sở Xây dựng. Hồ sơ đề nghị chấp thuận đầu tư bao gồm:

+ Tờ trình của chủ đầu tư theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này;

+ Văn bản công nhận chủ đầu tư dự án của Ủy ban nhân dân cấp tỉnh theo mẫu quy định tại Phụ lục số 07 ban hành kèm theo Thông tư này;

+ Giấy tờ chứng nhận đăng ký kinh doanh bất động sản hoặc chứng nhận đầu tư và giấy tờ chứng minh về kinh nghiệm và vốn sở hữu của chủ đầu tư dự án theo quy định của pháp luật về đầu tư và pháp luật về kinh doanh bất động sản;

+ Quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt tại khu vực có dự án. Trường hợp chưa có quy hoạch tỷ lệ 1/2000 nhưng có quyết định của cơ quan có thẩm quyền phê duyệt quy hoạch chi tiết tỷ lệ 1/500 thì nộp quyết định phê duyệt quy hoạch và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt;

- Nếu hồ sơ đủ điều kiện thì Sở Xây dựng tiếp nhận và ghi giấy biên nhận, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư, đồng thời gửi lấy ý kiến của Bộ Xây dựng (đối với trường hợp dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và dự án có quy mô sử dụng đất dưới 20 ha nhưng có tổng số căn hộ từ 2. 500 căn trở lên) và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại Khoản 4 Điều này. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại Phụ lục số 08 ban hành kèm theo Thông tư này đề nghị Ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của Bộ Xây dựng và các cơ quan liên quan; căn cứ vào nội dung quy định tại Khoản 4 Điều 11 của Nghị định 188/2013/NĐ-CP, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại Phụ lục số 09 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới chỉ có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội:

- Trường hợp dự án có quy mô sử dụng đất dưới 20 ha và có số lượng căn hộ dưới 2. 500 căn hộ:

Ủy ban nhân dân cấp tỉnh tổ chức lựa chọn theo nguyên tắc quy định tại Điểm b Khoản 3 Điều 5 của Thông tư này và trong quyết định công nhận việc lựa chọn chủ đầu tư, Ủy ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án nhà ở xã hội quy định tại Khoản 4 Điều 11 Nghị định 188/2013/NĐ-CP và quyết định này thay thế cho văn bản chấp thuận đầu tư.

- Trường hợp dự án có quy mô sử dụng đất từ 20 ha đến dưới 100 ha và trường hợp dự án có quy mô sử dụng đất dưới 20 ha nhưng có số lượng từ 2. 500 căn hộ trở lên:

Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến thống nhất của Bộ Xây dựng theo quy định tại Điểm b Khoản 1 Điều 11 Nghị định 188/2013/NĐ-CP. Hồ sơ gửi lấy ý kiến của Bộ Xây dựng, gồm:

+ Văn bản của Ủy ban nhân dân cấp tỉnh gửi lấy ý kiến Bộ Xây dựng;

+ Bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến thống nhất của Bộ Xây dựng, Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định.

Đơn vị được lựa chọn làm chủ đầu tư dự án nhà ở xã hội có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án nhà ở xã hội theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước mà có quy mô sử dụng đất trên 100 ha thực hiện quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư:

- Chủ đầu tư gửi 02 bộ hồ sơ về Bộ Xây dựng để xem xét, trình Thủ tướng Chính phủ chấp thuận đầu tư.

Hồ sơ bao gồm: Tờ trình Thủ tướng Chính phủ của chủ đầu tư theo mẫu quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ về đăng ký kinh doanh bất động sản hoặc giấy chứng nhận đầu tư, vốn pháp định, vốn chủ sở hữu theo quy định; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, Bộ Xây dựng kiểm tra và có văn bản (kèm theo hồ sơ) gửi lấy ý kiến Bộ, ngành: Bộ Tài nguyên và Môi trường, Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam và Ủy ban nhân dân cấp tỉnh nơi có dự án về một số nội dung liên quan đến quy hoạch, kế hoạch sử dụng đất, năng lực của chủ đầu tư, nguồn vốn đầu tư và các vấn đề liên quan đến trách nhiệm quản lý nhà nước của các Bộ, ngành trước khi trình Thủ tướng Chính phủ. Thời gian lấy ý kiến của các Bộ, ngành quy định tại Điểm này tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị (kèm theo hồ sơ).

- Trên cơ sở ý kiến trả lời của các Bộ, ngành và địa phương có liên quan, Bộ Xây dựng có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ. Hồ sơ trình Thủ tướng Chính phủ gồm: Tờ trình của Bộ Xây dựng trình Thủ tướng Chính phủ xin chấp thuận đầu tư dự án nhà ở xã hội thể hiện các nội dung quy định tại Khoản 4 Điều 11 Nghị định 188/2013/NĐ-CP; hồ sơ do chủ đầu tư trình và bản sao văn bản góp ý của các Bộ, ngành có liên quan để Thủ tướng Chính phủ xem xét, quyết định.

- Sau khi có ý kiến chấp thuận đầu tư của Thủ tướng Chính phủ, Bộ Xây dựng có văn bản thông báo (gửi kèm theo văn bản chấp thuận đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án theo thẩm quyền quy định.

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư:

- Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến thẩm định của Bộ Xây dựng. Trước khi thực hiện việc thẩm định, Bộ Xây dựng có trách nhiệm gửi văn bản lấy ý kiến của các Bộ, ngành có liên quan (gồm: Bộ Tài nguyên và Môi trường, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam). Sau khi có ý kiến thẩm định của Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh có Tờ trình đề nghị Thủ tướng Chính phủ chấp thuận đầu tư dự án nhà ở xã hội (theo mẫu quy định tại Phụ lục số 11 của Thông tư này), kèm theo văn bản thẩm định của Bộ Xây dựng;

- Sau khi Thủ tướng Chính phủ chấp thuận đầu tư, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo nguyên tắc quy định tại Điểm b, Khoản 3 Điều 5 của Thông tư này. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án nhà ở xã hội được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án nhà ở xã hội có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án theo thẩm quyền quy định.

3. Trường hợp dự án nhà ở xã hội đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án so với nội dung chấp thuận đầu tư của cơ quan có thẩm quyền đã ban hành thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có quy mô diện tích sử dụng đất từ 100 ha trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã phê duyệt gửi Bộ Xây dựng thẩm định trước khi trình Thủ tướng Chính phủ xem xét, chấp thuận việc sửa đổi, bổ sung.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án nhà ở xã hội tối đa là 45 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị của chủ đầu tư.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án nhà ở xã hội phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản photo) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Ủy ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án nhà ở xã hội phải căn cứ vào quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này. Đối với dự án phát triển nhà ở xã hội do các nhà đầu tư trong nước thực hiện thì không bắt buộc chủ đầu tư phải có Giấy chứng nhận đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án nhà ở xã hội; số lượng, loại nhà ở xã hội được xây dựng trong các dự án; số lượng, loại nhà ở và số lượng người được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn để tổng hợp, báo cáo đột xuất và định kỳ theo yêu cầu của Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng.

Mục II. PHÁT TRIỂN NHÀ Ở XÃ HỘI DO HỘ GIA ĐÌNH, CÁ NHÂN ĐẦU TƯ XÂY DỰNG

Điều 8. Điều kiện tối thiểu đối với một phòng ở

Mỗi phòng ở của nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua phải đáp ứng điều kiện tối thiểu sau đây:

1. Diện tích sử dụng phòng ở (gian nhà) không được nhỏ hơn 9m2; chiều rộng thông thủy của phòng tối thiểu không dưới 2, 40m; chiều cao thông thủy của phòng ở chỗ thấp nhất không dưới 2, 70 m.

2. Phòng ở phải có cửa đi, cửa sổ đảm bảo yêu cầu thông gió và chiếu sáng tự nhiên. Tỷ lệ diện tích cửa lấy ánh sáng không nhỏ hơn 1/10 diện tích phòng. Cửa đi phải có chiều rộng lớn hơn hoặc bằng 0, 75m. Cửa đi phải có chốt khóa, cửa sổ phải có chấn song đảm bảo an toàn, an ninh trong sử dụng; phải đảm bảo không gian thuận tiện để bố trí giường ngủ.

3. Phải có đèn đủ ánh sáng chung (đảm bảo độ rọi tối thiểu 100 lux); phải đảm bảo cho mỗi người tối thiểu 01 ổ cắm điện; mỗi phòng ở phải có riêng 01 aptomat.

4. Nếu một phòng ở được xây dựng khép kín thì xí, tiểu, tắm phải có tường ngăn cách với chỗ ngủ và phải đảm bảo hợp vệ sinh.

5. Diện tích sử dụng bình quân cho mỗi người để ở không nhỏ hơn 4, 5 m2 (không tính diện tích khu phụ).

Điều 9. Điều kiện tối thiểu đối với một căn nhà (căn hộ) để bán, cho thuê mua

Nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua ngoài việc phải tuân thủ các quy định về phòng ở nêu tại Điều 8 của Thông tư này, còn phải đảm bảo các quy định sau đây:

1. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở xã hội tại khu vực đô thị từ 02 (hai) tầng trở lên mà tại mỗi tầng có từ 02 (hai) căn hộ được thiết kế xây dựng theo kiểu khép kín (có phòng ở riêng, khu bếp riêng, nhà vệ sinh, nhà tắm riêng) thì diện tích sử dụng mỗi căn hộ tối thiểu là 30 m2 và phải đáp ứng các quy định theo quy chuẩn, tiêu chuẩn xây dựng hiện hành;

2. Nhà phải có kết cấu vững chắc, chống được gió bão; mỗi phòng ở phải có lối ra vào và cửa sổ riêng biệt;

3. Nền nhà phải được lát gạch hoặc láng vữa xi măng. Độ cao của nền nhà phải cao hơn mặt đường vào nhà tối thiểu là 0, 3m và cao hơn mặt sân, hè tối thiểu 0, 15m;

4. Tường bao che và tường ngăn các phòng phải được làm bằng vật liệu bền chắc, bảo đảm yêu cầu phòng cháy, cách âm, cách nhiệt và chống thấm; mặt tường trong phòng nếu xây bằng gạch thì phải trát phẳng và quét vôi hoặc sơn;

5. Mái nhà không được lợp bằng vật liệu dễ cháy và phải đảm bảo không bị thấm dột. Trường hợp lợp bằng tôn hoặc fibrô xi măng phải có trần chống nóng, chống ồn;

6. Về cấp điện: Đường dây cấp điện phải đảm bảo an toàn theo quy chuẩn, tiêu chuẩn quy định của cơ quan chuyên ngành ban hành; phải có đèn chiếu sáng ngoài nhà đảm bảo đủ ánh sáng khi đi lại;

7. Về cấp nước sinh hoạt: Bảo đảm cung cấp nước sạch tối thiểu 75 l/ng/ngày đêm. Trường hợp dùng nước giếng khoan phải có bể lọc bảo đảm tiêu chuẩn nước sạch hợp vệ sinh do cơ quan chuyên ngành ban hành;

8. Về nước thoát: Phải có đường ống thoát nước kết nối với hệ thống thoát nước chung của khu vực; mương, rãnh thoát nước phải có nắp đậy;

9. Về phòng chống cháy nổ: Phải có bể chứa nước phục vụ cứu hỏa và các thiết bị phòng chống cháy nổ theo quy định;

10. Về vệ sinh môi trường: Mỗi nhà ở (căn hộ) phải có chỗ nấu ăn, chỗ giặt và chỗ phơi quần áo.

Trường hợp xây dựng nhà ở xã hội liền kề thấp tầng để bán hoặc cho thuê mua thì bắt buộc phải có khu vệ sinh riêng.

Đối với trường hợp cho thuê thì có thể sử dụng khu vệ sinh chung, nhưng phải có khu vệ sinh riêng (bao gồm xí, tắm) cho nam và nữ. Mỗi khu vệ sinh tối đa phục vụ cho 8 người. Chất thải từ xí, tiểu phải qua bể tự hoại được xây dựng theo đúng quy cách.

Điều 10. Điều kiện tối thiểu đối với khu vực xây dựng nhà ở

1. Khu đất xây dựng nhà ở xã hội do hộ gia đình, cá nhân xây dựng để bán, cho thuê, cho thuê mua phải đảm bảo không thuộc khu vực cấm xây dựng; không vi phạm hành lang bảo vệ công trình giao thông, thủy lợi, đê điều, năng lượng, khu di tích lịch sử - văn hóa và khu vực bảo vệ các công trình khác theo quy định của pháp luật; không thuộc khu vực có nguy cơ lở đất, lũ quét, ngập úng, bị ô nhiễm bởi chất thải công nghiệp, bãi rác, nghĩa trang; không lấn chiếm đất công và không có tranh chấp về đất đai.

2. Bố trí mặt bằng xây dựng nhà ở và các hạng mục công trình xây dựng khác trong khu đất phải bảo đảm điều kiện giao thông thuận lợi, vệ sinh môi trường và điều kiện khắc phục sự cố (cháy, nổ, sập đổ công trình... ).

3. Mật độ xây dựng, chiều rộng của đường giao thông và khoảng cách tối thiểu giữa 2 dãy nhà bảo đảm tuân thủ theo quy định của Quy chuẩn Xây dựng hiện hành.

4. Phải bảo đảm có diện tích cây xanh hoặc khoảng trống tối thiểu 1, 0 m2/người; mỗi khu nhà ở phải có bản nội quy sử dụng treo ở nơi dễ quan sát.

Điều 11. Trách nhiệm của hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội

1. Trường hợp các hộ gia đình, cá nhân tham gia đầu tư xây dựng mới nhà ở xã hội để bán, cho thuê, cho thuê mua tại khu vực yêu cầu phải có giấy phép xây dựng thì việc xây dựng nhà ở chỉ được phép triển khai thực hiện sau khi cơ quan nhà nước có thẩm quyền cấp giấy phép xây dựng;

2. Đối với trường hợp hộ gia đình, cá nhân xây dựng nhà ở mới thuộc khu vực được miễn giấy phép xây dựng, có từ 10 phòng (hoặc 10 căn hộ) trở lên hoặc bố trí chỗ ở cho 50 người trở lên, hoặc có trên 200m2 diện tích sàn xây dựng thì trước khi xây dựng, hộ gia đình, cá nhân đó phải có bản vẽ sơ đồ thể hiện tổng mặt bằng xây dựng, bảo đảm các điều kiện theo quy định tại các Điều 9, 10 và Khoản 1 Điều 11 của Thông tư này, đồng thời phải được sự chấp thuận bằng văn bản của Ủy ban nhân dân xã, phường sở tại;

3. Tuân thủ các quy định về khảo sát, thiết kế, thi công xây dựng và quản lý chất lượng nhà ở riêng lẻ theo quy định của pháp luật về nhà ở và pháp luật về xây dựng hiện hành;

4. Trong quá trình khai thác, sử dụng nhà ở, chủ sở hữu (hoặc người được giao quản lý sử dụng) có trách nhiệm thực hiện bảo trì, sửa chữa nhà ở theo quy định của pháp luật về nhà ở để bảo đảm điều kiện an toàn.

Chương III

QUẢN LÝ VIỆC MUA BÁN, CHO THUÊ, CHO THUÊ MUA VÀ SỬ DỤNG NHÀ Ở XÃ HỘI

Điều 12. Đối tượng được mua, thuê, thuê mua nhà ở xã hội

1. Đối tượng được mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng bao gồm:

a) Người có công với cách mạng quy định tại các Điểm a, b, c, d, đ, e, g, h, i, k, l và Điểm m Khoản 2 Điều 16 của Nghị định số 34/2013/NĐ-CP ngày 22/4/2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

b) Cán bộ, công chức, viên chức trong cơ quan hành chính, sự nghiệp, cơ quan Đảng và đoàn thể hưởng lương từ ngân sách nhà nước (là những người trong biên chế nhà nước) và các đối tượng đang làm việc theo diện hợp đồng trong chỉ tiêu biên chế của các cơ quan này;

c) Sỹ quan, quân nhân chuyên nghiệp (bao gồm sỹ quan, hạ sỹ quan, chiến sỹ là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu;

d) Công nhân, người lao động thuộc các thành phần kinh tế làm việc tại khu công nghiệp, cụm khu công nghiệp vừa và nhỏ, khu kinh tế, khu chế xuất, khu công nghệ cao, các cơ sở sản xuất, dịch vụ công nghiệp, thủ công nghiệp (kể cả các cơ sở khai thác, chế biến) của tất cả các ngành, nghề;

đ) Người thuộc diện hộ gia đình nghèo tại khu vực đô thị nằm trong chuẩn nghèo do Thủ tướng Chính phủ quy định.

e) Đối tượng bảo trợ xã hội theo quy định của pháp luật về chính sách trợ giúp các đối tượng bảo trợ xã hội; người cao tuổi độc thân, cô đơn không nơi nương tựa tại khu vực đô thị;

g) Các đối tượng đã trả lại nhà ở công vụ khi hết tiêu chuẩn được thuê nhà ở công vụ;

h) Hộ gia đình, cá nhân thuộc diện tái định cư mà chưa được bố trí đất ở hoặc nhà ở tái định cư;

i) Người thu nhập thấp là những người đang làm việc tại các tổ chức: Các cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể hoặc đơn vị sự nghiệp công lập nhưng không thuộc đối tượng quy định tại Điểm b và Điểm c Khoản này; đơn vị sự nghiệp ngoài công lập; doanh nghiệp thuộc các thành phần kinh tế; hợp tác xã được thành lập và hoạt động theo quy định của pháp luật (là các đối tượng không thuộc diện quy định tại các Điểm a, d và Điểm g Khoản này) hoặc là người đang nghỉ chế độ có hưởng lương hưu theo quy định, người lao động tự do, kinh doanh cá thể (là đối tượng không thuộc diện quy định tại các Điểm a, đ, e và h Khoản này) mà không thuộc diện phải nộp thuế thu nhập thường xuyên theo quy định của pháp luật về thuế thu nhập cá nhân.

Trường hợp là hộ gia đình thì mức thu nhập chịu thuế được tính cho tất cả các thành viên trong hộ gia đình và cách tính thuế thu nhập này được thực hiện theo hướng dẫn của Bộ Tài chính;

k) Học sinh, sinh viên các trường đại học, cao đẳng, trung học chuyên nghiệp, cao đẳng nghề, trung cấp nghề và trường dạy nghề cho công nhân không phân biệt công lập và ngoài công lập (đối tượng quy định tại Điểm này chỉ được phép thuê nhà ở xã hội).

2. Trường hợp hộ gia đình đăng ký mua, thuê, thuê mua nhà ở xã hội thì chỉ cần một thành viên trong gia đình đó thuộc một trong các đối tượng quy định tại Khoản 1 Điều này là thuộc diện được xét mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng.

Điều 13, Điều kiện được mua, thuê, thuê mua nhà ở xã hội

1. Đối tượng được xét duyệt mua, thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng bằng nguồn vốn ngoài ngân sách phải thuộc diện có khó khăn về nhà ở quy định tại Khoản 2 và có điều kiện về cư trú quy định tại Khoản 3 Điều này. Trường hợp là đối tượng thu nhập thấp thì ngoài điều kiện quy định tại Khoản 2 và Khoản 3 Điều này còn phải có thêm điều kiện quy định tại Khoản 4; nếu là đối tượng thuê mua nhà ở xã hội thì phải có thêm điều kiện quy định tại Khoản 5 Điều này.

2. Điều kiện khó khăn về nhà ở quy định tại Điểm a Khoản 3 Điều 14 của Nghị định 188/2013/NĐ-CP được quy định cụ thể như sau:

a) Đối với trường hợp người nộp đơn đề nghị mua, thuê, thuê mua nhà ở chưa có nhà ở thuộc sở hữu của mình và chưa được thuê, mua hoặc thuê mua nhà ở xã hội, chưa được Nhà nước hỗ trợ nhà ở, đất ở dưới mọi hình thức (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) là các trường hợp:

- Chưa có nhà ở và đang phải ở nhờ, thuê, mượn nhà ở của người khác hoặc có nhà ở nhưng đã bị Nhà nước thu hồi đất để phục vụ công tác giải phóng mặt bằng theo quyết định của cơ quan có thẩm quyền hoặc đã bị giải tỏa để cải tạo chung cư cũ bị hư hỏng, xuống cấp và không được bồi thường bằng nhà ở, đất ở khác;

- Chưa được Nhà nước giao đất ở theo quy định của pháp luật về đất đai;

- Chưa được mua, thuê, thuê mua nhà ở thuộc sở hữu nhà nước hoặc chưa được mua, thuê, thuê mua nhà ở xã hội tại các dự án khác;

- Chưa được tặng nhà tình thương, nhà tình nghĩa;

b) Trường hợp người nộp đơn đề nghị mua, thuê, thuê mua nhà ở (bao gồm cả vợ và chồng nếu đã đăng ký kết hôn) đã có nhà ở thuộc sở hữu của mình nhưng nhà ở chật chội hoặc bị hư hỏng, dột nát (nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc nhà ở có đủ giấy tờ hợp lệ để được cấp Giấy chứng nhận theo quy định pháp luật về đất đai) là các trường hợp:

- Có nhà ở là căn hộ chung cư nhưng diện tích bình quân của hộ gia đình dưới 8 m2 sàn/người;

- Có nhà ở riêng lẻ nhưng diện tích nhà ở bình quân của hộ gia đình dưới 8m2 sàn/người và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở;

- Có nhà ở riêng lẻ nhưng bị hư hỏng khung - tường và mái và diện tích khuôn viên đất của nhà ở đó thấp hơn tiêu chuẩn diện tích đất tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của Ủy ban nhân dân cấp tỉnh nơi có nhà ở.

3. Điều kiện về cư trú quy định tại Điểm b Khoản 3 Điều 14 Nghị định 188/2013/NĐ-CP được quy định cụ thể như sau:

a) Trường hợp các đối tượng quy định tại Điều 12 của Thông tư này có nhu cầu mua nhà ở xã hội thì phải có hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì người có nhu cầu mua nhà ở xã hội phải có đăng ký tạm trú, có hợp đồng lao động có thời hạn từ một năm trở lên và giấy xác nhận (hoặc giấy tờ chứng minh) về việc có đóng bảo hiểm xã hội của cơ quan bảo hiểm tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội;

c) Trường hợp hộ gia đình, cá nhân thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 12 của Thông tư này còn phải bảo đảm điều kiện về cư trú do Ủy ban nhân dân cấp tỉnh quy định (nếu có).

4. Điều kiện về thu nhập thấp: Chỉ áp dụng điều kiện này để xác định đối với đối tượng thu nhập thấp quy định tại Điểm i Khoản 1 Điều 12 của Thông tư này; không áp dụng đối với các đối tượng quy định tại các Điểm a, b, c, d, đ, e, g, h và Điểm k Khoản 1 Điều 12 của Thông tư này.

5. Đối với trường hợp thuê mua nhà ở xã hội thì còn phải nộp lần đầu số tiền bằng 20% giá trị của nhà ở thuê mua, số tiền còn lại được thanh toán theo thỏa thuận với bên cho thuê mua nhưng với thời hạn tối thiểu là 05 (năm) năm, kể từ thời điểm bên cho thuê mua bàn giao nhà ở cho bên thuê mua.

Điều 14. Trình tự, thủ tục mua, thuê, thuê mua nhà ở xã hội

1. Đối với dự án nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách

a) Sau khi khởi công dự án, chủ đầu tư dự án nhà ở xã hội có trách nhiệm cung cấp các thông tin liên quan đến dự án (tên dự án; chủ đầu tư dự án; địa điểm xây dựng dự án; địa chỉ liên lạc, địa chỉ nộp đơn đăng ký; tiến độ thực hiện dự án; quy mô dự án; số lượng căn hộ (trong đó bao gồm: Số căn hộ để bán, số căn hộ cho thuê, số căn hộ cho thuê mua); diện tích căn hộ; giá bán, giá cho thuê, giá cho thuê mua (tạm tính) đối với từng loại căn hộ; thời gian bắt đầu và kết thúc nhận đơn đăng ký và các nội dung khác có liên quan) để công bố công khai tại trụ sở của Sở Xây dựng, trang web của Sở Xây dựng địa phương nơi có dự án; đăng tải ít nhất 01 lần tại báo là cơ quan ngôn luận của chính quyền địa phương và công bố tại Sàn giao dịch bất động sản của chủ đầu tư (nếu có) để người dân biết, đăng ký và thực hiện việc theo dõi, giám sát.

b) Chủ đầu tư dự án nhà ở xã hội có trách nhiệm báo cáo bằng văn bản về tổng số căn hộ sẽ bán, cho thuê, cho thuê mua và thời điểm bắt đầu bán, cho thuê, cho thuê mua để Sở Xây dựng biết và kiểm tra.

c) Trên cơ sở các thông tin về các dự án nhà ở xã hội trên địa bàn đã được công bố theo quy định tại Điểm a của Khoản này; hộ gia đình, cá nhân có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội nộp Hồ sơ đăng ký cho chủ đầu tư dự án theo quy định tại Điều 15 của Thông tư này.

d) Sau khi tập hợp đầy đủ Hồ sơ đăng ký của các đối tượng có nhu cầu, chủ đầu tư dự án nhà ở xã hội có trách nhiệm xem xét từng Hồ sơ đăng ký, đối chiếu với các quy định về đối tượng, điều kiện theo quy định tại Điều 12 và Điều 13 của Thông tư này để lập danh sách đối tượng được mua, thuê, thuê mua nhà ở xã hội thuộc dự án do mình làm chủ đầu tư.

Trường hợp người có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội đã nộp Hồ sơ hợp lệ theo quy định tại Điều 15 của Thông tư này cho chủ đầu tư, nhưng trong dự án không còn quỹ nhà để giải quyết thì chủ đầu tư dự án có trách nhiệm ghi rõ lý do và gửi trả lại Hồ sơ (bao gồm cả Bản xác nhận về đối tượng và điều kiện để được mua, thuê, thuê mua nhà ở xã hội mà người đăng ký đã nộp) để người đó biết và nộp Hồ sơ tại dự án khác.

Khi người có nhu cầu nộp Hồ sơ, người nhận Hồ sơ phải ghi giấy biên nhận. Nếu Hồ sơ chưa hợp lệ (chưa đúng theo quy định tại Điều 15 của Thông tư này) thì người nhận Hồ sơ có trách nhiệm ghi rõ lý do chưa giải quyết và trả lại cho người nộp Hồ sơ để thực hiện việc bổ sung, hoàn thiện.

đ) Chủ đầu tư dự án nhà ở xã hội có trách nhiệm gửi Danh sách các đối tượng dự kiến được giải quyết mua, thuê, thuê mua nhà ở xã hội theo thứ tự ưu tiên (trên cơ sở chấm điểm theo nguyên tắc quy định tại Điều 16 của Thông tư này) về Sở Xây dựng địa phương nơi có dự án để kiểm tra nhằm tránh tình trạng người được mua, thuê, thuê mua nhà ở xã hội được hỗ trợ nhiều lần.

Trường hợp đối tượng dự kiến được mua, thuê, thuê mua nhà ở xã hội theo Danh sách do chủ đầu tư lập mà đã được Nhà nước hỗ trợ về nhà ở, đất ở theo quy định hoặc đã được mua, thuê, thuê mua nhà ở xã hội (nhà ở thu nhập thấp) tại dự án khác thì Sở Xây dựng có trách nhiệm gửi văn bản thông báo cho chủ đầu tư biết để xóa tên trong Danh sách được mua, thuê, thuê mua nhà ở xã hội. Sau 15 (mười lăm) ngày làm việc kể từ khi nhận được Danh sách, nếu Sở Xây dựng không có ý kiến phản hồi thì chủ đầu tư thông báo cho các đối tượng được mua, thuê, thuê mua nhà ở xã hội trong dự án của mình đến để thỏa thuận, thống nhất và ký hợp đồng.

Trường hợp người có nhu cầu nhà ở xã hội đáp ứng đủ điều kiện và đã được chủ đầu tư dự án xem xét, đưa vào Danh sách mua, thuê, thuê mua nhà ở xã hội của dự án đó, nhưng người đó không còn có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì chủ đầu tư dự án gửi trả lại Hồ sơ (bao gồm cả Bản xác nhận về đối tượng và điều kiện để được mua, thuê, thuê mua nhà ở xã hội) cho người đã nộp Hồ sơ.

e) Mỗi hộ gia đình, cá nhân có nhu cầu mua, thuê, thuê mua nhà ở xã hội chỉ được nộp Đơn đăng ký tại một dự án. Trong trường hợp dự án không còn quỹ nhà để bán, cho thuê, cho thuê mua thì chủ đầu tư nêu rõ lý do và trả lại hồ sơ để người có nhu cầu nộp tại dự án khác.

Bên mua, thuê, thuê mua nhà ở xã hội thanh toán trực tiếp với chủ đầu tư hoặc thực hiện thông qua ngân hàng do chủ đầu tư và người mua, thuê, thuê mua thống nhất theo thỏa thuận.

g) Sau khi ký Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội (theo nội dung quy định tại Điều 17 của Thông tư này), chủ đầu tư dự án có trách nhiệm lập đầy đủ Danh sách các đối tượng (bao gồm cả các thành viên trong hộ) đã được mua, thuê, thuê mua nhà ở xã hội (đã được ký Hợp đồng) gửi về Sở Xây dựng địa phương nơi có dự án để công bố công khai trong thời hạn 30 ngày làm việc (kể từ ngày nhận được Danh sách này) và lưu trữ để phục vụ cho công tác quản lý, kiểm tra (hậu kiểm). Đồng thời, chủ đầu tư có trách nhiệm công bố công khai danh sách này tại trụ sở làm việc của chủ đầu tư và tại Sàn giao dịch bất động sản hoặc trang web về nhà ở xã hội của chủ đầu tư (nếu có).

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng

a) Hộ gia đình, cá nhân đầu tư nhà ở xã hội có trách nhiệm báo cáo bằng văn bản về địa điểm xây dựng; tiến độ thực hiện; quy mô, số lượng căn hộ, trong đó bao gồm: Số căn hộ để bán, số căn hộ cho thuê, số căn hộ cho thuê mua; giá bán, cho thuê, cho thuê mua; thời gian bắt đầu bán, cho thuê, cho thuê mua nhà ở với Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi xây dựng nhà ở để công bố công khai tại trụ sở của xã, phường để chính quyền địa phương và người dân biết để thực hiện theo dõi, giám sát.

b) Trên cơ sở các thông tin về nhà ở xã hội trên địa bàn đã được công bố theo quy định; người có nhu cầu đăng ký mua, thuê, thuê mua nhà ở xã hội nộp Hồ sơ đăng ký cho chủ hộ đầu tư xây dựng nhà ở xã hội theo quy định tại Điều 15 của Thông tư này.

c) Sau khi tập hợp đầy đủ Hồ sơ đăng ký của các đối tượng có nhu cầu, hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội có trách nhiệm gửi Ủy ban nhân dân cấp xã để xem xét, xác nhận Danh sách đối tượng được mua, thuê mua nhà ở xã hội (lãnh đạo cấp xã ký tên, đóng dấu chức danh) trước khi chủ hộ và người mua, thuê, thuê mua nhà ở thực hiện việc ký Hợp đồng theo mẫu quy định tại Phụ lục số 17, số 18 và số 19 của Thông tư này.

d) Ủy ban nhân dân cấp xã có trách nhiệm sao Hồ sơ đăng ký và Danh sách đối tượng được mua, thuê mua nhà ở xã hội gửi Sở Xây dựng để kiểm tra, tránh tình trạng đối tượng mua, thuê, thuê mua nhà ở xã hội được hỗ trợ nhiều lần.

Điều 15. Hồ sơ đề nghị mua, thuê, thuê mua nhà ở xã hội

Hồ sơ đề nghị mua, thuê, thuê mua nhà ở xã hội gồm:

1. Đơn đăng ký mua, thuê, thuê mua nhà ở theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này;

2. Một trong các giấy tờ xác nhận về đối tượng và thực trạng nhà ở theo quy định sau đây:

a) Trường hợp là các đối tượng quy định tại các Điểm b, c và đối tượng đã trả lại nhà ở công vụ mà vẫn đang công tác nêu tại Điểm g Khoản 1 Điều 12 của Thông tư này thì phải có giấy xác nhận của cơ quan, tổ chức nơi đang làm việc về đối tượng và thực trạng nhà ở theo mẫu quy định tại Phụ lục số 13 ban hành kèm theo Thông tư này;

b) Trường hợp là các đối tượng quy định tại các Điểm a, d, đ, e và i Khoản 1 Điều 12 của Thông tư này thì phải có giấy xác nhận về đối tượng và thực trạng nhà ở của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký hộ khẩu thường trú theo mẫu quy định tại Phụ lục số 14 ban hành kèm theo Thông tư này; trường hợp không có đăng ký hộ khẩu thường trú thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người có đơn đăng ký tạm trú; trường hợp là đối tượng quy định tại Điểm k Khoản 1 Điều 12 của Thông tư này thì phải có xác nhận của cơ sở đào tạo nơi đối tượng xin thuê nhà đang học tập.

Trường hợp người thuê nhà ở công vụ của Chính phủ trả lại nhà ở công vụ do hết tiêu chuẩn thuê nhà hoặc nghỉ hưu mà có nhu cầu mua, thuê, thuê mua nhà ở xã hội thì giấy xác nhận về đối tượng và thực trạng nhà ở do Bộ Xây dựng hoặc Ủy ban nhân dân cấp tỉnh cấp (Phụ lục số 15).

c) Đối với đối tượng thuộc diện tái định cư quy định tại Điểm h Khoản 1 Điều 12 của Thông tư này thì chỉ cần có bản sao (có chứng thực) chứng minh người đó có tên trong Danh sách thu hồi đất ở của cơ quan có thẩm quyền, kèm theo giấy xác nhận của Ủy ban nhân dân cấp huyện nơi người có nhà, đất bị thu hồi về việc chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

3. Giấy tờ chứng minh về điều kiện cư trú như sau:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có bản sao có chứng thực giấy đăng ký tạm trú; bản sao có chứng thực hợp đồng lao động có thời hạn từ một năm trở lên tính đến thời điểm nộp đơn hoặc hợp đồng không xác định thời hạn và giấy xác nhận (hoặc giấy tờ chứng minh) về việc có đóng bảo hiểm xã hội của cơ quan bảo hiểm tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội do các thành phần kinh tế đầu tư để bán, cho thuê, cho thuê mua. Trường hợp đối tượng làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi đặt trụ sở chính thì phải có giấy xác nhận của công ty về việc đóng bảo hiểm.

4. Giấy tờ chứng minh về điều kiện thu nhập:

Các đối tượng thuộc diện thu nhập thấp quy định tại Điểm i, người đã trả lại nhà ở công vụ do nghỉ hưu quy định tại Điểm g Khoản 1 Điều 12 của Thông tư này tự khai về mức thu nhập của bản thân (theo mục khai về mức thu nhập quy định tại mẫu Phụ lục số 16 ban hành kèm theo Thông tư này) và tự chịu trách nhiệm về mức thu nhập tự khai. Trong trường hợp cần thiết thì Sở Xây dựng có thể liên hệ với Cục thuế địa phương để xác minh thuế thu nhập của người làm đơn đề nghị mua, thuê, thuê mua nhà ở xã hội quy định tại Khoản này.

Điều 16. Nguyên tắc, tiêu chí xét duyệt đối tượng được mua, thuê, thuê mua nhà ở xã hội

1. Nguyên tắc xét duyệt đối tượng được mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Trường hợp tổng số Hồ sơ đăng ký mua, thuê, thuê mua (hợp lệ) bằng hoặc ít hơn tổng số căn hộ do chủ đầu tư công bố thì việc lựa chọn căn hộ thực hiện theo hình thức thỏa thuận giữa chủ đầu tư và khách hàng;

b) Trường hợp tổng số Hồ sơ đăng ký mua, thuê, thuê mua (hợp lệ) nhiều hơn tổng số căn hộ do chủ đầu tư công bố thì việc xét duyệt, lựa chọn đối tượng thực hiện theo hình thức chấm điểm theo tiêu chí quy định tại Khoản 2 Điều này.

Sau khi xét duyệt, lựa chọn đủ Hồ sơ hợp lệ tương ứng với tổng số căn hộ do chủ đầu tư công bố thì việc xác định cụ thể từng căn hộ trước khi ký hợp đồng thực hiện theo nguyên tắc thỏa thuận giữa chủ đầu tư và khách hàng;

c) Trường hợp người mua, thuê, thuê mua nhà ở xã hội không đạt được nhu cầu, nguyện vọng của mình tại dự án đã đăng ký thì được trả Hồ sơ để đăng ký tại các dự án khác nếu không muốn lựa chọn căn hộ khác còn lại trong dự án đó.

2. Thang điểm được xác định trên cơ sở các tiêu chí cụ thể sau:

STT | Tiêu chí chấm điểm | Số điểm
1 | Tiêu chí khó khăn về nhà ở: - Chưa có nhà ở (thuộc một trong các trường hợp quy định tại Điểm a Khoản 2 Điều 13 của Thông tư này). - Có nhà ở (thuộc một trong các trường hợp quy định tại Điểm b Khoản 2 Điều 13 của Thông tư này). | 40 30
2 | Tiêu chí về đối tượng: - Đối tượng 1 (quy định tại các Điểm a, b, c, d Khoản 1 Điều 14 của Nghị định 188/2013/NĐ-CP). - Đối tượng 2 (quy định tại các Điểm đ, e, h Khoản 1 Điều 12 của Nghị định 188/2013/NĐ-CP). - Đối tượng quy định tại Điểm g và Điểm i Khoản 1 Điều 14 của Nghị định 188/2013/NĐ-CP). | 30 20 100
3 | Tiêu chí ưu tiên khác: - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1 - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang điểm cao nhất. | 10 7 4
4 | Tiêu chí ưu tiên do UBND cấp tỉnh quy định: (theo điều kiện cụ thể của từng địa phương, nếu có) | 20

3. Căn cứ theo nguyên tắc, tiêu chí chấm điểm quy định tại Khoản 1 và Khoản 2 Điều này, Ủy ban nhân dân cấp tỉnh quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên địa bàn phù hợp với đặc thù của địa phương để hướng dẫn các chủ đầu tư dự án và các hộ gia đình, cá nhân thực hiện việc bán, cho thuê, cho thuê mua nhà ở xã hội đúng đối tượng theo quy định.

4. Chủ đầu tư các dự án và hộ gia đình, cá nhân đầu tư xây dựng nhà ở xã hội căn cứ theo nguyên tắc, tiêu chí chấm điểm quy định tại Khoản 1 và Khoản 2 Điều này và quy định cụ thể của Ủy ban nhân dân cấp tỉnh ban hành (nếu có) để thực hiện việc bán, cho thuê, cho thuê mua nhà ở xã hội do mình đầu tư xây dựng.

5. Đối với trường hợp là sỹ quan và hạ sỹ quan, chiến sỹ (là quân nhân chuyên nghiệp) thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước; người làm công tác cơ yếu không phải là quân nhân được hưởng các chế độ, chính sách như đối với quân nhân theo quy định của pháp luật về cơ yếu thì có thể đăng ký mua, thuê, thuê mua nhà ở xã hội tại dự án do các thành phần kinh tế đầu tư hoặc dự án do Bộ Quốc phòng, Bộ Công an triển khai thực hiện nhưng phải bảo đảm nguyên tắc mỗi đối tượng mua, thuê, thuê mua nhà ở chỉ được hỗ trợ giải quyết một lần.

Bộ Quốc phòng và Bộ Công an quy định cụ thể tiêu chí, điều kiện đối với các trường hợp được mua, thuê, thuê mua nhà ở xã hội tại các dự án phát triển nhà ở xã hội do mình triển khai thực hiện phù hợp với đặc thù của lực lượng vũ trang gửi Bộ Xây dựng để có ý kiến thống nhất bằng văn bản trước khi ban hành. Đối với các trường hợp đăng ký mua, thuê, thuê mua nhà ở tại các dự án do các thành phần kinh tế đầu tư thì nguyên tắc và tiêu chí xét duyệt đối tượng thực hiện theo quy định tại Khoản 1 Điều này.

6. Đối với trường hợp đối tượng quy định tại Điểm g và Điểm h Khoản 1 Điều 12 của Thông tư này thì thuộc diện được ưu tiên với thang điểm tối đa là 100 điểm.

Điều 17. Hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội

1. Hợp đồng mua bán, cho thuê, thuê mua nhà ở xã hội do các thành phần kinh tế đầu tư xây dựng phải bảo đảm tuân thủ các quy định tại Điều 16 của nghị định 188/2013/NĐ-CP.

2. Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội được lập theo mẫu quy định tại Phụ lục số 17, số 18 và số 19 của Thông tư này.

Hợp đồng mua bán, thuê mua nhà ở xã hội là căn hộ chung cư phải ghi rõ phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu; diện tích sàn xây dựng căn hộ; diện tích sàn sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán, thuê mua căn hộ; khoản kinh phí bảo trì 2% tiền mua bán căn hộ; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư.

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với các trường hợp mua bán, thuê mua nhà ở xã hội thực hiện theo quy định của pháp luật về đất đai và pháp luật về nhà ở có liên quan.

3. Thời hạn cho thuê, thuê mua nhà ở xã hội thực hiện theo quy định sau đây:

a) Đối với trường hợp cho thuê thì hợp đồng cho thuê nhà ở xã hội tối đa là 05 (năm) năm. Trước khi hết hạn hợp đồng, bên thuê phải làm thủ tục xin xác nhận vẫn đủ điều kiện theo quy định tại Điều 13 của Thông tư này gửi bên cho thuê để được tiếp tục thuê nhà ở xã hội với thời hạn nêu trên;

b) Đối với trường hợp thuê mua thì hợp đồng thuê mua có thời hạn tối thiểu là 05 (năm) năm. Khi hết hạn thời hạn thuê mua và bên thuê mua đã thanh toán đầy đủ tiền thuê mua theo thỏa thuận thì bên cho thuê mua có trách nhiệm đề nghị cơ quan làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận) cho bên thuê mua. Trình tự, thủ tục cấp Giấy chứng nhận được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận.

3. Giá bán, cho thuê, thuê mua nhà ở xã hội ghi trong hợp đồng do chủ đầu tư dự án hoặc do chủ hộ gia đình, cá nhân đầu tư đề xuất theo nguyên tắc quy định tại Điều 18 của Thông tư này.

4. Phương thức thanh toán tiền mua, thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án bằng nguồn vốn ngoài ngân sách do bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua thỏa thuận trong hợp đồng theo nguyên tắc:

a) Đối với trường hợp mua nhà ở xã hội:

- Hình thức thanh toán có thể trả tiền một lần hoặc trả dần do hai bên thống nhất trong hợp đồng mua bán.

- Trường hợp chủ đầu tư dự án thỏa thuận huy động tiền ứng trước của khách hàng thì công trình nhà ở đó phải có thiết kế đã được phê duyệt và nhà ở đó đã xây dựng xong phần móng; số tiền ứng trước lần 1 không vượt quá 20% giá bán nhà ở đó ghi trong hợp đồng; trước thời điểm bàn giao nhà ở cho bên mua, Chủ đầu tư dự án không được huy động vượt quá 70% giá bán nhà ở; tại thời điểm bàn giao nhà ở chỉ được thu 95% giá bán nhà ở; 5% giá bán nhà ở còn lại, chủ đầu tư được người mua thanh toán sau khi dự án đã được phê duyệt quyết toán, kiểm toán và bên mua được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận.

b) Đối với trường hợp cho thuê nhà ở xã hội thì người thuê nhà có trách nhiệm nộp trước cho bên cho thuê nhà một khoản tiền đặt cọc theo quy định tại Khoản 4 Điều 15 của Nghị định 188/2013/NĐ-CP.

c) Đối với trường hợp thuê mua nhà ở xã hội thì bên thuê mua nhà nộp lần đầu 20% giá trị nhà ở và nộp phần còn lại theo tiến độ thỏa thuận ghi trong hợp đồng. Thời gian thanh toán số tiền còn lại (ngoài số tiền đã trả lần đầu) do bên cho thuê mua và bên thuê mua tự thỏa thuận, nhưng tối thiểu là 05 năm. Phương thức thanh toán do hai bên tự thỏa thuận (có thể trả hàng tháng, hàng quý hoặc theo định kỳ).

Khuyến khích bên thuê mua nộp thêm tiền thuê mua nhà ở lần đầu, nhưng tổng số tiền nộp lần đầu tối đa không vượt quá 50% giá trị nhà ở.

5. Trường hợp bán, cho thuê, cho thuê mua nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng thì hợp đồng mua bán, cho thuê, cho thuê mua chỉ được ký kết sau khi hộ gia đình, cá nhân hoàn thành việc đầu tư xây dựng nhà ở đó. Phương thức thanh toán do bên bán, cho thuê, cho thuê mua và bên mua, thuê, thuê mua tự thỏa thuận.

Điều 18. Nguyên tắc xác định giá bán, cho thuê, thuê mua nhà ở xã hội

1. Đối với nhà ở xã hội được đầu tư xây dựng theo dự án:

a) Giá bán, cho thuê, cho thuê mua nhà ở xã hội do chủ đầu tư dự án xác định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 2 và Khoản 3 Điều 15 của Nghị định 188/2013/NĐ-CP.

b) Giá bán, cho thuê, cho thuê mua nhà ở xã hội là căn hộ chung cư được xác định theo diện tích sử dụng căn hộ (diện tích thông thủy). Trường hợp các bên đã ký hợp đồng trước thời điểm Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán, cho thuê, cho thuê mua thực hiện theo thỏa thuận trong hợp đồng mà các bên đã ký kết;

c) Kinh phí thu được từ việc bán, cho thuê các công trình kinh doanh thương mại trong dự án nhà ở xã hội quy định tại Điểm l Khoản 1 Điều 12 của Nghị định 188/2013/NĐ-CP được hạch toán cụ thể như sau:

- Trường hợp chủ đầu tư thực hiện việc bán công trình kinh doanh thương mại (kể cả nhà ở) thì phần lợi nhuận thu được phải hạch toán trong phương án cân đối tài chính của toàn bộ dự án phát triển nhà ở xã hội để làm cơ sở tính toán, xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội trong phạm vi dự án.

- Trường hợp chủ đầu tư chỉ cho thuê công trình kinh doanh thương mại thì thời gian tính toán để thu hồi vốn tối thiểu là 15 năm. Phần lợi nhuận dự kiến thu được (trong thời gian tối thiểu là 15 năm) phải được hạch toán trong bảng cân đối tài chính của toàn bộ dự án phát triển nhà ở xã hội để làm cơ sở tính toán, xác định giá bán, cho thuê, cho thuê mua nhà ở xã hội trong phạm vi dự án;

d) Căn cứ vào nguyên tắc, phương pháp xác định giá quy định tại các Khoản a, b, c Điều này, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh nơi có dự án tổ chức thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa (nếu có).

Sở Xây dựng hoặc cơ quan chuyên môn có chức năng thẩm định giá nhà ở xã hội của địa phương có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng.

Căn cứ vào văn bản thẩm định của Ủy ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với dự án nhà ở xã hội do mình đầu tư xây dựng.

Trong thời hạn vượt quá 30 ngày làm việc, kể từ ngày nhận được đề nghị thẩm định giá của chủ đầu tư dự án mà Ủy ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội theo phương án đã trình. Chủ đầu tư có trách nhiệm gửi bảng giá bán, cho thuê, cho thuê mua nhà ở xã hội cho Ủy ban nhân dân cấp tỉnh và cơ quan chức năng thẩm định giá để kiểm tra và theo dõi.

2. Đối với nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng để cho thuê, cho thuê mua hoặc bán do chủ đầu tư tự xác định giá nhưng không được cao hơn khung giá do Ủy ban nhân dân cấp tỉnh ban hành.

Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan chức năng nghiên cứu xây dựng để ban hành theo thẩm quyền khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng phù hợp với điều kiện cụ thể của từng địa phương.

Điều 19. Nội dung chi phí cấu thành giá bán, cho thuê, thuê mua nhà ở xã hội được đầu tư xây dựng theo dự án

1. Chi phí đầu tư xây dựng nhà ở xã hội: Là toàn bộ chi phí hợp lý và hợp pháp thực hiện dự án đầu tư xây dựng công trình và đưa dự án nhà ở xã hội vào khai thác sử dụng theo quy định hiện hành về quản lý dự án đầu tư xây dựng công trình trừ đi phần lợi nhuận thu được từ việc bán, cho thuê công trình kinh doanh thương mại trong dự án (theo nguyên tắc quy định tại Điểm c Khoản 1 Điều 18 Thông tư này).

2. Chi phí bảo trì:

a) Trường hợp nhà ở xã hội là căn hộ chung cư để bán thì ngoài việc nộp tiền mua nhà theo quy định thì bên mua nhà còn phải nộp kinh phí bảo trì là 2% giá trị mua bán căn hộ ghi trong Hợp đồng để thực hiện việc bảo trì phần diện tích thuộc sở hữu chung. Việc quản lý, sử dụng kinh phí bảo trì phần diện tích sở hữu chung thực hiện theo quy định của pháp luật về quản lý sử dụng nhà chung cư hiện hành;

b) Trường hợp cho thuê thì kinh phí bảo trì được trích từ tiền thuê nhà (theo cơ cấu giá thuê nhà quy định tại Điều 20 của Thông tư này). Chủ đầu tư dự án (chủ sở hữu) có trách nhiệm bảo trì toàn bộ nhà ở cho thuê;

c) Trường hợp cho thuê mua thì ngoài việc nộp tiền thuê mua nhà ở theo quy định, bên thuê mua nhà còn phải nộp kinh phí bảo trì là 2% giá trị căn hộ ghi trong Hợp đồng để thực hiện việc bảo trì phần diện tích thuộc sở hữu chung. Việc quản lý, sử dụng kinh phí bảo trì phần diện tích sở hữu chung thực hiện như trường hợp mua bán căn hộ theo quy định của pháp luật về quản lý sử dụng nhà chung cư hiện hành; bên thuê mua chịu trách nhiệm đảm nhận kinh phí để bảo trì phần diện tích căn hộ thuộc sở hữu riêng.

3. Lợi nhuận định mức:

a) Đối với trường hợp bán nhà ở: Lợi nhuận định mức được xác định theo nguyên tắc quy định tại Điểm a Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP;

b) Đối với trường hợp cho thuê, cho thuê mua nhà ở: Lợi nhuận định mức được xác định theo nguyên tắc quy định tại Điểm b Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP.

Điều 20. Phương thức xác định giá thuê nhà ở xã hội

1. Công thức xác định:

Trong đó:

GiT= x Ki +

- GiT: là giá cho thuê 1m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i trong 01 tháng (đồng/m2/tháng)

- Vđ: là chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để cho thuê được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

Vđ=

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng để cho thuê tại thời điểm bàn giao đưa vào khai thác sử dụng (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) phụ thuộc vào người có thẩm quyền quyết định đầu tư (%/năm).

+ n: là số năm thu hồi vốn phụ thuộc điều kiện cụ thể của từng dự án và người có thẩm quyền quyết định đầu tư nhưng tối thiểu là 15 năm.

- L: là lợi nhuận của dự án, tối đa là 15% giá trị đầu tư xây dựng phần diện tích cho thuê (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm được phân bổ đối với phần diện tích cho thuê (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ các công trình kinh doanh thương mại trong dự án được phân bổ đối với phần diện tích sử dụng nhà ở cho thuê (đồng/năm).

- Si: là diện tích sử dụng cho thuê căn hộ tại vị trí thứ i (m2).

- Ki: là hệ số điều chỉnh giá cho thuê đối với phần diện tích sử dụng cho thuê tại vị trí thứ i (được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1).

Chú thích:”12”: là số tháng thuê nhà ở trong 1 năm

2. Trường hợp mức giá cho thuê được xác định theo công thức quy định tại Khoản 1 Điều này cao hơn mức giá có thể cho thuê trên thị trường thì chủ đầu tư xác định lại giá cho thuê phù hợp với tình hình thực tế. Sau khi bảo đảm thời gian cho thuê tối thiểu theo quy định là 05 năm, chủ đầu tư được phép hạch toán phần chênh lệch giữa khoản thu tính theo công thức với khoản thu trong thực tế vào giá bán nhà ở xã hội tại thời điểm bán.

Điều 21. Phương thức xác định giá thuê mua nhà ở xã hội

Công thức xác định:

GTMi= x Ki -

Trong đó:

- GTMi: là giá thuê mua 1m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i trong 01 tháng (đồng/ m2/tháng);

- Ai: là hệ số biểu thị tỉ lệ giữa giá trị còn lại của căn hộ tại vị trí thứ i (sau khi đã trừ đi tiền thanh toán lần đầu) so với giá trị ban đầu của căn hộ thuê mua thứ i (A <1).

- Vđ: là chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để cho thuê mua được phân bổ hàng năm theo nguyên tắc bảo toàn vốn (đồng/năm), xác định theo công thức sau:

Vđ=

+ Tđ: là chi phí đầu tư xây dựng phần diện tích sử dụng để cho thuê mua tại thời điểm bàn giao đưa vào khai thác sử dụng (đồng).

+ r: là lãi suất bảo toàn vốn đầu tư (tính theo năm) phụ thuộc vào người có thẩm quyền quyết định đầu tư (%/năm)

+ n: thời gian thuê mua phụ thuộc vào thỏa thuận giữa người bán và người thuê mua nhưng tối thiểu là 5 năm.

- L: là lợi nhuận của dự án được tính theo năm, tối đa là 15% giá trị đầu tư xây dựng phần cho thuê mua (đồng/năm).

- Tdv: là phần lợi nhuận thu được từ các công trình kinh doanh thương mại trong dự án được phân bổ đối với phần diện tích sử dụng nhà ở để cho thuê mua (đồng/năm).

- Si: là diện tích sử dụng cho thuê mua tại vị trí thứ i (m2).

- Ki: là hệ số điều chỉnh giá cho thuê mua đối với phần diện tích sử dụng cho thuê mua căn hộ tại vị trí thứ i (được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1).

Điều 22. Phương thức xác định giá bán nhà ở xã hội

Công thức xác định:

Trong đó:

GiB= x Ki

- GiB: là giá bán 1 m2 sử dụng căn hộ (chưa bao gồm thuế VAT) tại vị trí thứ i (đồng/m2);

- Tđ: là tổng chi phí đầu tư xây dựng tính cho phần diện tích sử dụng để bán trừ đi phần lợi nhuận từ công trình kinh doanh thương mại được phân bổ đối với phần diện tích sử dụng nhà ở để bán tại thời điểm bàn giao đưa vào khai thác sử dụng.

- L: là lợi nhuận của dự án, tối đa là 15% giá trị đầu tư xây dựng công trình (đồng).

- S: là tổng diện tích sử dụng các căn hộ của dự án: bao gồm diện tích các căn hộ bán và diện tích nhà mà chủ đầu tư giữ lại không bán thuộc sở hữu của chủ đầu tư (diện tích dùng để cho thuê kinh doanh dịch vụ, làm văn phòng…) (m2)

- Ki: là hệ số tầng, được xác định theo nguyên tắc bình quân gia quyền hệ số K của 1 Block nhà= 1.

Trường hợp xác định giá bán nhà ở xã hội (sau khi sau khi bảo đảm thời gian cho thuê tối thiểu theo quy định là 05 năm) thì giá bán phải giảm trừ phần chi phí khấu hao nhà ở tương ứng với thời gian đã cho thuê.

Điều 23. Quyền và trách nhiệm của chủ đầu tư dự án phát triển nhà ở xã hội

1. Quyền lợi:

a) Được hưởng các cơ chế hỗ trợ, ưu đãi theo quy định tại Điều 12 của Nghị định 188/2013/NĐ-CP;

b) Sau thời gian cho thuê tối thiểu là 05 (năm) năm, chủ đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách được phép bán quỹ nhà ở cho thuê (tối thiểu 20% tổng diện tích sàn nhà ở trong phạm vi dự án) cho người đang thuê thuộc đối tượng quy định tại Điều 14 của Nghị định 188/2013/NĐ-CP. Trường hợp người đang thuê không có nhu cầu thuê căn hộ đó thì chủ đầu tư dự án được phép bán căn hộ đó cho người khác thuộc đối tượng quy định tại Điều 14 của Nghị định 188/2013/NĐ-CP theo giá bán quy định tại Điểm a Khoản 2 Điều 15 của Nghị định 188/2013/NĐ-CP;

c) Được ký kết Hợp đồng bán, cho thuê, thuê mua nhà ở đảm bảo đúng đối tượng quy định; thu tiền bán, cho thuê, thuê mua nhà ở theo Hợp đồng đã ký; thanh lý Hợp đồng bán, cho thuê, thuê mua nhà ở; chấm dứt Hợp đồng bán, cho thuê, thuê mua nhà ở đối với các trường hợp vi phạm quy định đã thỏa thuận trong Hợp đồng hoặc những trường hợp người thuê nhà ở không còn là đối tượng được quy định tại Điều 12 Thông tư này;

d) Được trực tiếp thực hiện hoặc ký kết với tổ chức, cá nhân để cung cấp các dịch vụ nhà ở xã hội là nhà chung cư do mình làm chủ đầu tư khi chưa tổ chức Hội nghị nhà chung cư để thành lập Ban quản trị nhà chung cư theo quy định của pháp luật về nhà ở;

đ) Được khai thác, kinh doanh các dịch vụ khác theo quy định của Nghị định 188/2013/NĐ-CP và Thông tư này để tạo nguồn thu bù đắp chi phí quản lý vận hành và bảo trì nhà ở;

e) Được hưởng các quyền lợi khác của chủ đầu tư theo quy định của Nghị định 188/2013/NĐ-CP và của các văn bản quy phạm pháp luật khác có liên quan hiện hành.

2. Trách nhiệm:

a) Phải thực hiện đầy đủ nghĩa vụ và trách nhiệm của bên bán, cho thuê, cho thuê mua theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này; không được tự ý chuyển nhượng dự án hoặc tự chuyển đổi mục đích sử dụng nhà ở xã hội;

b) Phải thực hiện việc quản lý vận hành hoặc lựa chọn doanh nghiệp có chức năng và chuyên môn để quản lý, vận hành nhà ở xã hội là nhà chung cư do mình làm chủ đầu tư khi chưa tổ chức Hội nghị nhà chung cư để thành lập Ban quản trị nhà chung cư theo quy định của pháp luật về nhà ở;

c) Phải thực hiện các thủ tục với các cơ quan nhà nước có thẩm quyền liên quan đến việc cấp Giấy chứng nhận cho người mua, thuê mua nhà ở xã hội (trừ trường hợp các bên có thỏa thuận khác);

d) Phải xây dựng và ban hành (hoặc ủy quyền cho đơn vị quản lý vận hành) Bản nội quy sử dụng nhà ở xã hội, thông báo công khai để bên mua, thuê, thuê mua nhà ở và các tổ chức, cá nhân có liên quan biết để thực hiện. Bản nội quy sử dụng nhà ở xã hội phải bao gồm các nội dung chính như sau: Trách nhiệm của các tổ chức có liên quan trong quản lý sử dụng nhà ở xã hội; quyền, nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp; các hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở xã hội; các khoản kinh phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà ở xã hội và các khoản chi phí hợp lý khác; xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng, phần sở hữu và sử dụng chung. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của Hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội;

đ) Phải xây dựng kế hoạch và tổ chức (hoặc ủy quyền cho đơn vị quản lý vận hành) thực hiện việc bảo trì nhà ở xã hội; phối hợp với cơ quan y tế, cơ quan phòng, chống cháy nổ, chính quyền địa phương, công an khu vực để thực hiện các công tác về phòng chống dịch bệnh, phòng cháy, chữa cháy và đảm bảo an ninh, trật tự, an toàn cho khu nhà ở xã hội;

e) Phải thực hiện các nhiệm vụ khác liên quan đến trách nhiệm và quyền hạn của chủ đầu tư theo quy định của pháp luật về nhà ở và các văn bản quy phạm pháp luật khác có liên quan hiện hành.

Điều 24. Quyền của người mua, thuê, thuê mua nhà ở xã hội

1. Đối với người mua (chủ sở hữu) nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người mua nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao nhà ở kèm theo bản vẽ, hồ sơ nhà ở và sử dụng nhà ở đã mua theo đúng Hợp đồng đã ký với chủ đầu tư dự án;

c) Được quyền yêu cầu chủ đầu tư dự án làm thủ tục với cơ quan có thẩm quyền để được cấp Giấy chứng nhận theo quy định của pháp luật sau khi đã thanh toán 95% giá mua nhà ở ghi trong Hợp đồng đã ký; được yêu cầu chủ đầu tư dự án tạo điều kiện và cung cấp các giấy tờ có liên quan để được cơ quan có thẩm quyền cấp Giấy chứng nhận (trong trường hợp người mua nhà tự thỏa thuận đảm nhận thực hiện các thủ tục để được cấp Giấy chứng nhận);

d) Được quyền yêu cầu chủ đầu tư dự án (hoặc đơn vị quản lý vận hành) sửa chữa các hư hỏng của nhà ở trong thời gian bảo hành, nếu hư hỏng đó không phải do người mua gây ra;

đ) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký thì người mua nhà ở xã hội được phép thực hiện đầy đủ các quyền của chủ sở hữu nhà ở theo quy định của pháp luật về nhà ở và pháp luật về dân sự.

2. Đối với người thuê nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người thuê nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao, sử dụng nhà và các trang thiết bị kèm theo nhà ở theo đúng Hợp đồng thuê nhà đã ký với chủ đầu tư dự án;

c) Được quyền yêu cầu chủ đầu tư (hoặc đơn vị quản lý vận hành) sửa chữa kịp thời những hư hỏng của nhà ở đang thuê, nếu hư hỏng đó không phải do người thuê gây ra; được gia hạn hợp đồng hoặc ký tiếp hợp đồng thuê, nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở xã hội.

3. Đối với người thuê mua nhà ở xã hội:

a) Được hưởng các quyền lợi cơ bản của người thuê mua nhà ở xã hội theo quy định tại Nghị định 188/2013/NĐ-CP và các quyền lợi hợp pháp khác theo quy định của pháp luật hiện hành;

b) Được nhận bàn giao, sử dụng nhà và các trang thiết bị kèm theo nhà ở theo đúng Hợp đồng thuê mua nhà đã ký với chủ đầu tư dự án;

c) Khi thanh toán hết tiền thuê mua nhà ở, người thuê mua được quyền yêu cầu chủ đầu tư dự án thay mặt mình làm thủ tục với cơ quan có thẩm quyền để được cấp Giấy chứng nhận theo quy định của pháp luật; yêu cầu chủ đầu tư tạo điều kiện và cung cấp các giấy tờ có liên quan để được cơ quan có thẩm quyền cấp Giấy chứng nhận (trong trường hợp bên thuê mua nhà ở tự thỏa thuận đảm nhận thực hiện các thủ tục để được cấp Giấy chứng nhận); được chủ đầu tư bàn giao bản vẽ, hồ sơ nhà ở có liên quan.

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở, người thuê mua nhà ở xã hội được phép thực hiện đầy đủ các quyền của chủ sở hữu nhà ở theo quy định của pháp luật về nhà ở và pháp luật về dân sự.

Điều 25. Nghĩa vụ của người mua, thuê, thuê mua nhà ở xã hội

1. Đối với người mua nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên mua nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng mua bán nhà ở xã hội đã ký;

b) Trong thời gian chưa đủ 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký thì người mua nhà ở xã hội chỉ được bán lại nhà ở đó (nếu có nhu cầu) cho chủ đầu tư dự án hoặc cho đối tượng khác thuộc diện được mua, thuê mua nhà ở xã hội (theo giá bán không được vượt quá mức giá nhà ở xã hội cùng loại tại thời điểm bán).

Người có nhu cầu bán lại nhà ở xã hội phải liên hệ trực tiếp với chủ đầu tư dự án để thực hiện thủ tục chuyển hợp đồng mua bán nhà ở xã hội cho người mua lại thuộc diện được mua nhà ở xã hội.

Người mua lại nhà ở xã hội phải có các giấy tờ xác nhận về đối tượng và điều kiện theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này.

Người mua lại nhà ở xã hội liên hệ trực tiếp với chủ đầu tư dự án để nộp hồ sơ đề nghị mua nhà theo quy định tại Điều 15 và phải đảm bảo nguyên tắc, tiêu chí xét duyệt đối tượng quy định tại Điều 16, thực hiện hợp đồng mua bán nhà ở xã hội theo quy định tại Điều 17 của Thông tư này;

c) Trong thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký, người mua nhà ở xã hội phải trực tiếp sử dụng nhà ở, không được phép cho người khác (ngoài hộ khẩu) sử dụng nhà dưới mọi hình thức, như: Cho ở chung, cho ở nhờ, cho mượn, giao giữ hộ nhà ở; không được phép cho thuê lại, thế chấp (trừ trường hợp thế chấp với ngân hàng để vay tiền mua, thuê mua chính căn hộ đó) và không được chuyển nhượng nhà ở xã hội dưới mọi hình thức;

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền mua nhà ở xã hội theo Hợp đồng đã ký và đã được cấp Giấy chứng nhận, nếu người mua nhà ở xã hội bán lại nhà ở cho người khác thì phải nộp các khoản thuế, tiền sử dụng đất và các khoản chi phí khác theo quy định tại Khoản 5 Điều 13 của Nghị định 188/2013/NĐ-CP và quy định của pháp luật có liên quan hiện hành;

đ) Chấp hành đầy đủ các nghĩa vụ khác của người mua nhà ở (chủ sở hữu) theo quy định của pháp luật về nhà ở và pháp luật dân sự.

2. Đối với người thuê nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên thuê nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng thuê nhà ở xã hội đã ký;

b) Phải giữ gìn nhà ở và có trách nhiệm tự sửa chữa hoặc trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; trả đủ tiền thuê nhà theo đúng thời hạn; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác ngoài các khoản chi phí đã được tính trong giá thuê nhà ở (nếu có);

c) Phải trực tiếp sử dụng nhà ở xã hội đúng mục đích; không được phép cho người khác (ngoài hộ khẩu) sử dụng nhà ở dưới mọi hình thức, như: Cho ở chung, cho ở nhờ, cho mượn, giao giữ hộ nhà ở; không được phép cho thuê lại, thế chấp và không được chuyển nhượng nhà ở xã hội dưới mọi hình thức;

d) Phải trả lại nhà ở xã hội cho chủ đầu tư dự án khi Hợp đồng thuê nhà hết hiệu lực theo quy định;

đ) Phải chấp hành đầy đủ các nghĩa vụ khác của người thuê nhà ở theo quy định của pháp luật về nhà ở và pháp luật dân sự.

3. Đối với người thuê mua nhà ở xã hội:

a) Phải thực hiện đầy đủ nghĩa vụ cơ bản của bên thuê mua nhà ở quy định tại Nghị định 188/2013/NĐ-CP và những cam kết trong Hợp đồng thuê mua nhà ở xã hội đã ký;

b) Trong thời gian chưa đủ 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở, người thuê mua nhà ở xã hội chỉ được bán nhà ở đó (nếu có nhu cầu) cho chủ đầu tư dự án hoặc cho đối tượng khác thuộc diện được mua nhà ở xã hội (theo giá bán không được vượt quá mức giá nhà ở xã hội cùng loại tại thời điểm bán);

Bên thuê mua nhà ở xã hội phải liên hệ trực tiếp với chủ đầu tư dự án để thực hiện thủ tục chuyển hợp đồng mua bán nhà ở xã hội cho người mua lại thuộc diện được mua nhà ở xã hội.

Người mua lại nhà ở xã hội phải có các giấy tờ xác nhận về đối tượng và điều kiện theo quy định tại Nghị định 188/2013/NĐ-CP và Thông tư này.

Người mua lại nhà ở xã hội liên hệ trực tiếp với chủ đầu tư dự án để nộp hồ sơ đề nghị mua nhà theo quy định tại Điều 15 và phải đảm bảo nguyên tắc, tiêu chí xét duyệt đối tượng quy định tại Điều 16, thực hiện hợp đồng mua bán nhà ở xã hội theo quy định tại Điều 17 của Thông tư này;

c) Phải sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm tự sửa chữa hoặc trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; trả đủ tiền thuê mua nhà theo đúng thời hạn; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác ngoài các khoản đã được tính trong giá thuê mua nhà ở (nếu có);

d) Sau thời gian tối thiểu là 05 năm kể từ thời điểm trả hết tiền thuê mua nhà ở xã hội theo Hợp đồng đã ký, nếu người thuê mua bán nhà ở cho người khác thì phải nộp các khoản thuế, tiền sử dụng đất và các khoản chi phí khác theo quy định tại Khoản 5 Điều 13 của Nghị định 188/2013/NĐ-CP và quy định của pháp luật có liên quan hiện hành;

đ) Chấp hành đầy đủ các nghĩa vụ khác của người thuê mua nhà ở theo quy định của pháp luật về nhà ở và pháp luật dân sự.

Điều 26. Tổ chức quản lý vận hành nhà ở xã hội

1. Việc quản lý sử dụng, vận hành nhà ở xã hội là nhà chung cư được thực hiện theo quy định của pháp luật hiện hành về nhà chung cư.

2. Đơn vị quản lý vận hành nhà ở xã hội

a) Sau khi kết thúc giai đoạn đầu tư xây dựng nhà ở xã hội, Chủ đầu tư dự án có trách nhiệm thành lập đơn vị trực thuộc hoặc thuê hoặc ủy thác cho một doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư để thực hiện việc quản lý vận hành nhà ở xã hội;

b) Hoạt động dịch vụ quản lý vận hành nhà ở xã hội được hưởng các chế độ như đối với các hoạt động dịch vụ công ích theo quy định của pháp luật.

3. Ban quản trị nhà ở xã hội

a) Ban quản trị nhà ở xã hội do Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội (gồm: người mua, người thuê và người thuê mua) bầu ra. Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội có thể tổ chức cho một nhà hoặc một cụm nhà (sau đây gọi chung là khu nhà ở xã hội) và được tổ chức mỗi năm 01 lần; trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu, chủ sử dụng đề nghị bằng văn bản hoặc khi có đề nghị của Ban quản trị khu nhà ở xã hội, đồng thời có văn bản đề nghị của trên 30% chủ sở hữu, chủ sử dụng khu nhà ở đó;

b) Trong thời hạn 12 tháng kể từ ngày khu nhà ở xã hội được bàn giao đưa vào sử dụng và khu nhà ở đó đã có trên 50% số căn hộ có chủ sở hữu, chủ sử dụng đến ở thì Chủ đầu tư có trách nhiệm tổ chức Hội nghị các chủ sở hữu, chủ sử dụng nhà ở xã hội lần đầu;

c) Ban quản trị khu nhà ở xã hội gồm từ 05 đến 07 thành viên, tùy theo điều kiện cụ thể của khu nhà đó. Thành phần Ban quản trị bao gồm đại diện chủ đầu tư, chủ sở hữu, chủ sử dụng và đại diện đơn vị quản lý vận hành nhà ở xã hội. Cơ cấu Ban quản trị gồm 01 Trưởng ban và 01 hoặc 02 Phó trưởng ban.

4. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội được quy định tại Điều 29 của Thông tư này.

5. Bảo hành nhà ở xã hội

Việc bảo hành nhà ở xã hội được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định tại Điều 74 của Luật Nhà ở.

6. Lập và lưu trữ hồ sơ

a) Chủ đầu tư nhà ở xã hội có trách nhiệm lập, lưu trữ hồ sơ nhà ở theo đúng quy định tại Khoản 3 Điều 66 của Luật Nhà ở và văn bản hướng dẫn do cơ quan nhà nước có thẩm quyền ban hành; giao bản sao hồ sơ hoàn công cho đơn vị quản lý vận hành nhà ở xã hội;

b) Đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội có trách nhiệm lưu trữ bản sao bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình quản lý vận hành, bảo hành và bảo trì nhà ở xã hội;

c) Cơ quan quản lý nhà ở các cấp của các tỉnh, thành phố trực thuộc trung ương có trách nhiệm quản lý hồ sơ nhà ở thu nhập thấp theo quy định của pháp luật về nhà ở;

d) Cơ quan quản lý có trách nhiệm lập, lưu trữ hồ sơ về các đối tượng đã được mua, thuê, thuê mua nhà ở thu nhập thấp trên địa bàn, bao gồm: danh sách (kể cả các thành viên trong hộ); diện tích căn hộ, địa chỉ căn hộ được mua, thuê, thuê mua và các thông tin về thu nhập, điều kiện về nhà ở của các đối tượng để theo dõi và quản lý;

đ) Cơ quan quản lý hồ sơ nhà ở xã hội có trách nhiệm cung cấp các thông tin về hồ sơ nhà ở khi tổ chức, cá nhân có yêu cầu.

Điều 27. Nội dung và chi phí quản lý vận hành nhà ở xã hội

1. Công tác quản lý vận hành nhà ở xã hội bao gồm: quản lý, vận hành và duy trì hoạt động của hệ thống trang thiết bị (gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà ở xã hội; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho khu nhà ở xã hội hoạt động bình thường.

2. Chủ đầu tư dự án nhà ở xã hội là căn hộ chung cư có trách nhiệm xác định mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà ở xã hội trong thời gian chưa thành lập Ban quản trị nhà chung cư và quy định rõ trong hợp đồng mua bán, cho thuê, cho thuê mua nhà ở xã hội.

3. Trường hợp mua bán và thuê mua nhà ở xã hội là căn hộ chung cư thì mức phí quản lý vận hành được tính theo tháng, phân bổ theo diện tích phần sở hữu hoặc sử dụng riêng (diện tích thông thủy) của từng chủ sở hữu, chủ sử dụng và nộp mỗi tháng một lần cho đơn vị quản lý vận hành.

4. Các chi phí dịch vụ về sử dụng nhiên liệu, năng lượng, nước và các chi phí dịch vụ khác mà có hợp đồng riêng đối với từng chủ sở hữu, chủ sử dụng thì do người sử dụng trực tiếp chi trả cho đơn vị cung cấp dịch vụ đó. Trường hợp các chi phí dịch vụ mà không có hợp đồng riêng thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

5. Chi phí trông giữ xe đạp, xe máy được thực hiện theo quy định của Ủy ban nhân dân cấp tỉnh áp dụng chung trên phạm vi địa bàn.

6. Trong quá trình lập dự án phát triển nhà ở xã hội, chủ đầu tư dự án có thể tính toán, bố trí một phần diện tích phù hợp (sau khi đã đáp ứng đủ nhu cầu diện tích sử dụng chung trong phạm vi dự án theo quy chuẩn, tiêu chuẩn xây dựng hiện hành) để đơn vị quản lý vận hành thực hiện kinh doanh, tạo kinh phí bù đắp cho chi phí quản lý vận hành, đảm bảo người mua, thuê và thuê mua nhà ở xã hội chỉ phải đóng góp chi phí quản lý vận hành nhà ở đảm bảo phù hợp với quy định tại Khoản 2 Điều này.

Điều 28. Nội dung và chi phí bảo trì nhà ở xã hội

1. Bảo trì nhà ở xã hội bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhà ở nhằm duy trì chất lượng của nhà ở. Việc bảo trì được thực hiện theo quy định của pháp luật hiện hành về công tác bảo trì công trình xây dựng và pháp luật về nhà ở.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung trong nhà chung cư và các căn hộ để cho thuê do chủ đầu tư hoặc doanh nghiệp quản lý vận hành nhà ở xã hội hoặc tổ chức có tư cách pháp nhân, có năng lực về hoạt động xây dựng thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì phần sở hữu riêng trong nhà ở xã hội dành để bán và cho thuê mua do người mua, thuê mua nhà ở xã hội tự đảm nhận kinh phí và thực hiện việc bảo trì.

4. Mức kinh phí đóng góp để bảo trì phần sở hữu chung đối với nhà ở xã hội là căn hộ chung cư thực hiện theo quy định tại Khoản 2 Điều 19 của Thông tư này.

5. Trong vòng 30 ngày kể từ khi khu nhà ở xã hội được đưa vào sử dụng, chủ đầu tư dự án (hoặc đơn vị quản lý vận hành) có trách nhiệm lập tài khoản tiền gửi tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn để gửi khoản tiền đóng góp kinh phí bảo trì theo quy định. Số tiền lãi phát sinh trong mỗi kỳ gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì nhà ở xã hội.

6. Công tác bảo trì nhà ở xã hội phải được thực hiện thông qua hợp đồng. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng.

7. Chủ đầu tư (hoặc đơn vị quản lý vận hành) phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà ở xã hội tại Hội nghị nhà chung cư theo quy định.

Điều 29. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban quản trị khu nhà ở xã hội

1. Quyền và trách nhiệm của đơn vị quản lý vận hành:

a) Thực hiện cung cấp dịch vụ quản lý vận hành nhà ở theo hợp đồng đã ký hoặc được ủy thác của chủ đầu tư, đảm bảo an toàn, đúng quy chuẩn, tiêu chuẩn do cơ quan có thẩm quyền ban hành;

b) Ký kết hợp đồng phụ với các doanh nghiệp khác để cung cấp dịch vụ (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

c) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho chủ sở hữu, chủ sử dụng khi bắt đầu sử dụng nhà ở xã hội; hướng dẫn chủ sở hữu, chủ sử dụng việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị sử dụng chung trong khu nhà ở xã hội; xây dựng và ban hành Bản nội quy sử dụng nhà ở xã hội (trong trường hợp được chủ đầu tư ủy quyền), thông báo công khai để chủ sở hữu, chủ sử dụng và các tổ chức, cá nhân có liên quan biết để thực hiện;

d) Định kỳ kiểm tra cụ thể theo thời hạn quy định của pháp luật về xây dựng đối với chất lượng nhà ở xã hội để thực hiện việc quản lý vận hành, sửa chữa, duy tu bảo dưỡng theo quy định;

đ) Thực hiện kịp thời việc ngăn ngừa nguy cơ gây thiệt hại đối với chủ sở hữu, chủ sử dụng nhà ở xã hội và có trách nhiệm khắc phục, sửa chữa mọi hư hỏng của phần sở hữu chung hoặc trang thiết bị dùng chung trong khu nhà ở xã hội, đảm bảo cho khu nhà hoạt động bình thường;

e) Thu mức phí dịch vụ quản lý vận hành nhà ở xã hội theo quy định tại Điều 27 của Thông tư này;

g) Khai thác, kinh doanh các dịch vụ khác theo quy định của pháp luật để tạo nguồn thu bù đắp chi phí quản lý vận hành; bảo trì nhà ở xã hội theo quy định tại Khoản 2 Điều 19 Thông tư này.

h) Thu chi phí bảo trì, quản lý chi phí bảo trì và thực hiện công tác bảo trì phần sở hữu chung của nhà ở xã hội theo quy định tại Khoản 2 Điều 19 Thông tư này.

i) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà ở xã hội với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của chủ sở hữu, chủ sử dụng nhà ở xã hội về việc cung cấp dịch vụ quản lý vận hành;

k) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề khác có liên quan trong quá trình quản lý vận hành nhà ở xã hội.

2. Quyền và trách nhiệm của Ban quản trị khu nhà ở xã hội:

a) Bảo vệ quyền lợi hợp pháp của các chủ sở hữu, chủ sử dụng nhà ở xã hội theo quy định của pháp luật; kiểm tra, đôn đốc chủ sở hữu, chủ sử dụng nhà ở thực hiện đúng Bản nội quy quản lý sử dụng nhà ở xã hội và các quy định của pháp luật về quản lý, sử dụng nhà ở xã hội; tạo điều kiện để doanh nghiệp quản lý vận hành hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

b) Thu thập, tổng hợp ý kiến, kiến nghị của chủ sở hữu, chủ sử dụng nhà ở về các vấn đề liên quan tới việc quản lý sử dụng và cung cấp dịch vụ nhà ở xã hội để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng và các tổ chức, cá nhân có liên quan xem xét, giải quyết;

c) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

d) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của chủ sở hữu, chủ sử dụng nhà ở xã hội để làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của đơn vị quản lý vận hành nhà ở;

đ) Kiến nghị với chủ đầu tư thay đơn vị quản lý vận hành nếu chất lượng dịch vụ không đảm bảo theo quy định.

Điều 30. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở xã hội

1. Tự ý chuyển đổi mục đích sử dụng nhà ở;

2. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài nhà ở.

3. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định.

4. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an trong khu nhà ở xã hội.

5. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung trong khu nhà ở xã hội.

6. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc mặt ngoài căn hộ, nhà ở thu nhập thấp trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức).

7. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng nhà ở xã hội trái với mục đích quy định.

8. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng trong khu nhà ở xã hội (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật).

9. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà ở xã hội.

10. Các hành vi bị cấm khác theo quy định của pháp luật.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 31. Giải quyết tranh chấp

1. Các tranh chấp liên quan đến quyền sở hữu nhà ở xã hội do Tòa án giải quyết.

2. Các tranh chấp về quyền sử dụng nhà ở xã hội được giải quyết trên cơ sở Hòa giải, nhưng phải bảo đảm các quy định của Thông tư này. Nếu không Hòa giải được thì do tòa án giải quyết.

3. Các tranh chấp về hợp đồng mua, thuê, thuê mua nhà ở xã hội trong quá trình thực hiện theo Thông tư này thì xử lý theo quy định của pháp luật về nhà ở và pháp luật dân sự.

Điều 32. Xử lý vi phạm

1. Các hành vi vi phạm hành chính theo quy định của Thông tư này được xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính, pháp luật về xây dựng, pháp luật về nhà ở.

2. Các tổ chức, cá nhân có hành vi gian dối về đối tượng, điều kiện để được mua, thuê, thuê mua nhà ở xã hội thì ngoài việc bị xử phạt theo quy định về xử phạt vi phạm hành chính trong quản lý và phát triển nhà ở, còn bị buộc phải trả lại nhà đã mua, thuê, thuê mua.

3. Người lợi dụng chức vụ, quyền hạn làm trái các quy định liên quan đến xác nhận đối tượng, cũng như việc bán, cho thuê, thuê mua và quản lý sử dụng nhà ở xã hội thì tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

4. Các chủ đầu tư dự án nhà ở xã hội thực hiện việc bán, cho thuê, thuê mua nhà ở xã hội không đúng theo quy định tại Thông tư này thì ngoài việc bị xử phạt theo quy định về xử phạt vi phạm hành chính trong quản lý và phát triển nhà còn bị buộc phải hoàn trả các khoản chi phí được ưu đãi; bị thu hồi dự án; không được thực hiện các dự án kinh doanh bất động sản trong thời gian 02 năm kể từ ngày dự án bị thu hồi hoặc bị thu hồi đăng ký kinh doanh.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 33. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo Sở Xây dựng chủ trì, phối hợp với các cơ quan chức năng tổ chức điều tra, thống kê và tổng hợp nhu cầu mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn để xây dựng chương trình, kế hoạch phát triển nhà ở xã hội hàng năm và từng thời kỳ bảo đảm phù hợp với điều kiện cụ thể của từng địa phương;

2. Ban hành quy định cụ thể việc đấu thầu lựa chọn chủ đầu tư; chỉ đạo các cơ quan chức năng thuộc thẩm quyền tổ chức thực hiện đấu thầu, lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội trên phạm vi địa bàn theo quy định tại Điểm b Khoản 3 Điều 5 của Thông tư này;

3. Tổ chức chỉ đạo thực hiện việc lập, thẩm định, phê duyệt dự án phát triển nhà ở xã hội đầu tư bằng ngân sách địa phương; thẩm định, chấp thuận đầu tư dự án phát triển nhà ở xã hội bằng nguồn vốn ngoài ngân sách theo thẩm quyền; quy định cụ thể các khu vực mà chủ đầu tư dự án phát triển nhà ở xã hội được phép bố trí xây dựng nhà ở xã hội liền kề thấp tầng trong phạm vi dự án phù hợp với quy hoạch đô thị của từng địa phương đã được cơ quan có thẩm quyền phê duyệt.

4. Tổ chức chỉ đạo các cơ quan chức năng thực hiện việc quản lý xây dựng nhà ở xã hội do các hộ gia đình, cá nhân tham gia đầu tư trên phạm vi địa bàn;

5. Ban hành quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội trên phạm vi địa bàn theo thẩm quyền quy định tại Khoản 3 Điều 16 của Thông tư này;

6. Chỉ đạo cơ quan chức năng thuộc thẩm quyền thực hiện việc thẩm định giá bán, cho thuê, cho thuê mua nhà ở xã hội đối với các dự án phát triển nhà ở xã hội trên phạm vi địa bàn; ban hành khung giá bán, cho thuê, cho thuê mua nhà ở xã hội do các hộ gia đình, cá nhân đầu tư xây dựng theo quy định tại Điều 18 Thông tư này; Ban hành giá dịch vụ quản lý vận hành nhà ở tại các dự án phát triển xã hội để áp dụng thống nhất trên địa bàn;

7. Căn cứ vào quy định tại Thông tư này để ban hành quy định cụ thể về bán, cho thuê, cho thuê mua, bán nhà ở xã hội tại các dự án do các thành phần kinh tế tham gia đầu tư và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng;

8. Chỉ đạo Ủy ban nhân dân cấp huyện và cấp xã thực hiện việc điều tra, thống kê, báo cáo nhu cầu về nhà ở xã hội trên phạm vi địa bàn gửi Sở Xây dựng địa phương để tổng hợp, phục vụ xây dựng, điều chỉnh Chương trình, kế hoạch phát triển nhà ở xã hội hàng năm, trung hạn và dài hạn trình cơ quan có thẩm quyền phê duyệt.

9. Tổ chức chỉ đạo thanh tra, kiểm tra, theo dõi, xử lý theo thẩm quyền hoặc chỉ đạo cơ quan có thẩm quyền xử lý các hành vi vi phạm liên quan đến phát triển và quản lý nhà ở xã hội trên phạm vi địa bàn.

10. Tổ chức chỉ đạo các cơ quan chức năng tổng hợp tình hình, báo cáo Thủ tướng Chính phủ, Bộ Xây dựng theo định kỳ hoặc theo yêu cầu đột xuất về công tác phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn.

11. Thực hiện các nhiệm vụ được giao tại Điều 25 Nghị định 188/2013/NĐ-CP.

Điều 34. Trách nhiệm của Sở Xây dựng

1. Tiếp nhận, kiểm tra hồ sơ, chủ trì thực hiện việc đề xuất lựa chọn chủ đầu tư dự án phát triển nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định lựa chọn chủ đầu tư dự án theo thẩm quyền quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này;

2. Tiếp nhận, kiểm tra hồ sơ, chủ trì thực hiện việc thẩm định dự án phát triển nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định chấp thuận chủ trương đầu tư hoặc phê duyệt dự án phát triển nhà ở xã hội theo thẩm quyền quy định tại Nghị định 188/2013/NĐ-CP và quy định tại Thông tư này;

3. Chủ trì, phối hợp với các cơ quan chức năng của địa phương nghiên cứu, soạn thảo quy định cụ thể tiêu chí lựa chọn các đối tượng được mua, thuê, thuê mua nhà ở xã hội; quy định cụ thể về bán, cho thuê, cho thuê mua, bán nhà ở xã hội tại các dự án do các thành phần kinh tế tham gia đầu tư và nhà ở xã hội do hộ gia đình, cá nhân đầu tư xây dựng phù hợp với điều kiện cụ thể của địa phương để trình Ủy ban nhân dân cấp tỉnh xem xét, ban hành;

4. Thanh tra, kiểm tra, và xử lý các hành vi vi phạm về phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

5. Định kỳ hoặc đột xuất báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng tình hình phát triển và quản lý sử dụng nhà ở xã hội trên địa bàn.

6. Thực hiện các nhiệm vụ khác do cơ quan có thẩm quyền giao.

Điều 35. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc các địa phương trong cả nước triển khai thực hiện Nghị định 188/2013/NĐ-CP và Thông tư này.

2. Theo dõi và tổ chức kiểm tra tình hình thực hiện việc phát triển và quản lý sử dụng nhà ở xã hội trong phạm vi cả nước.

3. Tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và báo cáo Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Thông tư này hoặc đề nghị Chính phủ xem xét sửa đổi, bổ sung chính sách về phát triển và quản lý sử dụng nhà ở xã hội.

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 08 tháng 7 năm 2014.

2. Thông tư số 10/2009/TT-BXD ngày 15 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn quản lý dự án đầu tư xây dựng nhà ở sinh viên, nhà ở công nhân khu công nghiệp và nhà ở thu nhập thấp; Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp; Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở thu nhập thấp và giá bán, giá thuê mua nhà ở cho người có thu nhập thấp thuộc các dự án do các thành phần kinh tế tham gia đầu tư; Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người có thu nhập thấp tại khu vực đô thị; Điều 11 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Các quy định về phát triển và quản lý sử dụng nhà ở xã hội do các thành phần kinh tế tham gia đầu tư xây dựng trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

4. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định. /.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ; Website Bộ Xây dựng;
- Bộ Xây dựng: các đơn vị trực thuộc Bộ XD;
- Lưu: VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐÍNH KÈM VĂN BẢN


TT 2014 - 10 quan ly chat luong xd nha o rieng le

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2014/TT-BXD | Hà Nội, ngày 11 tháng 7 năm 2014

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ QUẢN LÝ CHẤT LƯỢNG XÂY DỰNG NHÀ Ở RIÊNG LẺ

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003;

Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về quản lý chất lượng công trình xây dựng (viết tắt là Nghị định số 15/2013/NĐ-CP);

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23/6/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Xét đề nghị của Cục trưởng Cục Giám định Nhà nước về chất lượng công trình xây dựng,

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định một số nội dung về quản lý chất lượng xây dựng nhà ở riêng lẻ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý chất lượng xây dựng nhà ở riêng lẻ trên lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, hộ gia đình, cá nhân (dưới đây viết tắt là chủ nhà) khi xây dựng nhà ở riêng lẻ.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở riêng lẻ (dưới đây viết tắt là nhà ở) là công trình được xây dựng trên diện tích khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật kể cả trường hợp xây dựng trên lô đất của dự án nhà ở.

2. Công trình liền kề là công trình nằm sát nhà ở được xây dựng, có chung hoặc không có chung bộ phận kết cấu (móng, cột, tường, sàn, mái...) với nhà ở được xây dựng.

3. Công trình lân cận là các công trình ở gần vị trí xây dựng nhà ở có thể bị ảnh hưởng lún, biến dạng hoặc bị các hư hại khác do việc xây dựng nhà ở gây nên.

Điều 4. Nguyên tắc cơ bản trong quản lý chất lượng xây dựng nhà ở

Công tác khảo sát, thiết kế, thi công xây dựng công trình nhà ở do chủ nhà và các tổ chức cá nhân có liên quan thực hiện phải đảm bảo phù hợp với quy hoạch, tuân thủ giấy phép xây dựng, quy chuẩn kỹ thuật xây dựng có liên quan, đảm bảo an toàn cho công trình xây dựng và các công trình liền kề, lân cận, đảm bảo an toàn lao động, vệ sinh môi trường và các quy định của pháp luật khác có liên quan.

Chương II

KHẢO SÁT VÀ THIẾT KẾ XÂY DỰNG NHÀ Ở

Điều 5. Khảo sát xây dựng nhà ở

Tùy theo quy mô nhà ở, việc khảo sát xây dựng thực hiện theo các quy định sau:

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống, chủ nhà tự thực hiện khảo sát xây dựng nếu có kinh nghiệm thực hiện công việc tương tự và chịu trách nhiệm trước pháp luật về chất lượng khảo sát nhằm đảm bảo an toàn công trình nhà ở và các công trình lân cận.

Khuyến khích chủ nhà thuê nhà thầu khảo sát xây dựng có đủ điều kiện năng lực theo quy định thực hiện khảo sát địa chất công trình.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên, chủ nhà phải thuê nhà thầu khảo sát xây dựng có đủ điều kiện năng lực theo quy định để thực hiện khảo sát địa chất công trình.

Điều 6. Thiết kế xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống, việc thiết kế nhà ở thực hiện như sau:

a) Mọi tổ chức, cá nhân được thiết kế nếu có đủ năng lực, kinh nghiệm thiết kế nhà ở có quy mô tương tự và chịu trách nhiệm trước pháp luật về chất lượng thiết kế.

b) Trường hợp ở nông thôn, khi xây dựng nhà ở một tầng có kết cấu đơn giản thì không bắt buộc phải lập bản vẽ thiết kế cụ thể, chủ nhà có thể thi công theo mẫu nhà ở đã được xây dựng nhưng phải chịu trách nhiệm trước pháp luật về chất lượng công trình nhà ở.

c) Khuyến khích chủ nhà thuê tổ chức, cá nhân có đủ điều kiện năng lực theo quy định để thiết kế nhà ở.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên hoặc nhà ở trong khu di sản văn hóa, di tích lịch sử - văn hóa hoặc trường hợp nâng tầng nhà ở thì việc thiết kế phải do tổ chức, cá nhân có đủ điều kiện năng lực hoạt động thiết kế xây dựng thực hiện.

3. Đối với nhà ở từ 7 tầng trở lên, chủ nhà phải gửi hồ sơ thiết kế đến cơ quan chuyên môn về xây dựng theo phân cấp của chính quyền địa phương để thẩm tra thiết kế theo quy định tại Nghị định số 15/2013/NĐ-CP và Thông tư số 13/2013/TT-BXD ngày 15/8/2013 của Bộ Xây dựng quy định thẩm tra, thẩm định và phê duyệt thiết kế xây dựng công trình.

Chương III

HƯỚNG DẪN QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG XÂY DỰNG NHÀ Ở

Điều 7. Điều kiện năng lực của tổ chức, cá nhân khi thi công xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250m2, từ 2 tầng trở xuống thì mọi tổ chức, cá nhân được tự thi công xây dựng nếu có kinh nghiệm thi công xây dựng nhà ở có quy mô tương tự và chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250m2, từ 3 tầng trở lên hoặc trường hợp nâng tầng nhà ở thì tổ chức thi công xây dựng phải có đủ điều kiện năng lực theo quy định.

Điều 8. Quản lý chất lượng thi công xây dựng nhà ở

1. Trong quá trình thi công xây dựng, chủ nhà chịu trách nhiệm tổ chức giám sát hoặc ủy quyền cho người đại diện giám sát thi công xây dựng kiểm tra các nội dung chính như sau:

- Chất lượng vật liệu, cấu kiện xây dựng, thiết bị... trước khi đưa vào thi công xây dựng nhà ở;

- Hệ thống cốp pha, đà giáo, giàn giáo thi công;

- Các biện pháp bảo đảm an toàn lao động trong quá trình thi công;

- Biện pháp che chắn để đảm bảo an toàn, vệ sinh môi trường cho người và công trình liền kề, lân cận.

2. Đối với nhà ở từ 7 tầng trở lên, ngay sau khi khởi công, chủ nhà phải gửi báo cáo đến Sở Xây dựng thông tin công trình như sau: tên và địa chỉ liên lạc của chủ nhà, địa điểm xây dựng, quy mô và tiến độ thi công dự kiến của công trình. Trong quá trình thi công, chủ nhà có trách nhiệm tổ chức giám sát, nghiệm thu theo quy định tại Nghị định số 15/2013/NĐ-CP của Chính phủ và Thông tư số 10/2013/TT-BXD ngày 25/7/2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng. Khi hoàn thành công trình, chủ nhà có trách nhiệm chuẩn bị hồ sơ theo nội dung tại Phụ lục 1 ban hành kèm theo Thông tư này gửi về Sở Xây dựng để kiểm tra trước khi đưa công trình vào sử dụng.

3. Chủ nhà và các tổ chức, cá nhân có liên quan tham gia thi công xây dựng công trình chịu trách nhiệm trước pháp luật về các nội dung công việc do mình thực hiện.

Điều 9. Bảo trì nhà ở

Chủ nhà có trách nhiệm bảo trì nhà ở của mình theo các quy định tại Nghị định số 114/2010/NĐ-CP ngày 06/02/2010 của Chính phủ quy định về bảo trì công trình xây dựng, Thông tư số 02/2012/TT-BXD ngày 12/6/2012 của Bộ Xây dựng hướng dẫn một số nội dung về bảo trì công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị.

Điều 10. Giải quyết tranh chấp giữa chủ nhà với chủ các công trình liền kề, lân cận

1. Trước khi thi công, chủ nhà chủ động liên hệ với các chủ công trình liền kề, lân cận để kiểm tra hiện trạng và ghi nhận các khuyết tật của công trình liền kề, lân cận (nếu có).

2. Trong quá trình thi công nếu phát hiện công trình liền kề, lân cận có dấu hiệu bị lún, nứt, thấm, dột hoặc có nguy cơ sụp đổ do ảnh hưởng của việc xây dựng nhà ở gây ra, chủ nhà phải phối hợp với các chủ công trình liền kề, lân cận xem xét, xác định nguyên nhân và thống nhất biện pháp khắc phục. Trường hợp các bên không thống nhất thì tranh chấp phát sinh giữa chủ nhà với chủ các công trình liền kề, lân cận được giải quyết theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 11. Xử lý vi phạm trong hoạt động xây dựng nhà ở

1. Các vi phạm hành chính trong hoạt động xây dựng nhà ở được xử lý theo các quy định tại Nghị định số 121/2013/NĐ-CP ngày 10/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động xây dựng; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở; Thông tư số 02/2014/TT-BXD ngày 12/02/2014 của Bộ Xây dựng quy định chi tiết và hướng dẫn thi hành một số điều của Nghị định số 121/2013/NĐ-CP ngày 10/10/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

2. Việc xử lý vi phạm trật tự xây dựng nhà ở được thực hiện theo các quy định tại Chương V Nghị định số 180/2007/NĐ-CP ngày 07/12/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị.

Điều 12. Trách nhiệm của Ủy ban nhân dân cấp tỉnh trong quản lý chất lượng nhà ở

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng nhà ở riêng lẻ cho Sở Xây dựng và Ủy ban nhân dân cấp huyện.

2. Hướng dẫn, kiểm tra các tổ chức, cá nhân triển khai thực hiện các văn bản quy phạm pháp luật về xây dựng nhà ở trên địa bàn; xử lý những sai sót được phát hiện trong quá trình kiểm tra theo các nội dung trên.

Điều 13. Quy định về chuyển tiếp

1. Đối với công trình nhà ở đã khởi công xây dựng trước ngày Thông tư này có hiệu lực, việc quản lý chất lượng xây dựng nhà ở thực hiện theo Thông tư số 39/2009/TT-BXD ngày 09/12/2009 của Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Đối với công trình nhà ở được khởi công xây dựng sau ngày Thông tư này có hiệu lực, việc quản lý chất lượng xây dựng nhà ở thực hiện theo quy định của Nghị định số 15/2013/NĐ-CP và Thông tư này.

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2014 và thay thế Thông tư số 39/2009/TT-BXD ngày 09/12/2009 của Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có liên quan gửi ý kiến phản ánh về Bộ Xây dựng để xem xét, hướng dẫn./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang

PHỤ LỤC 1

DANH MỤC HỒ SƠ HOÀN THÀNH CÔNG TRÌNH XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 10/2014/TT-BXD ngày 11 tháng 7 năm 2014 của Bộ Xây dựng)

a) Giấy phép xây dựng;

b) Hợp đồng xây dựng của chủ nhà ký với các nhà thầu khảo sát, thiết kế, thi công, giám sát thi công xây dựng;

c) Kết quả khảo sát xây dựng;

d) Kết quả thẩm tra thiết kế;

đ) Hồ sơ thiết kế bản vẽ thi công;

e) Bản vẽ hoàn công;

g) Danh mục vật liệu, cấu kiện, thiết bị có nguồn gốc, xuất xứ;

h) Kết quả thí nghiệm, kiểm định (nếu có);

i) Văn bản thỏa thuận, chấp thuận, xác nhận của các tổ chức, cơ quan Nhà nước có thẩm quyền (nếu có) về: An toàn phòng cháy, chữa cháy; an toàn vận hành thang máy, điều hòa không khí trung tâm;

k) Biên bản nghiệm thu hoàn thành công trình nhà ở đưa vào sử dụng của chủ nhà.


TTHN 2014 - 08 cho thue nha o sinh vien cong nhan

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

THÔNG TƯ

HƯỚNG DẪN VIỆC CHO THUÊ, QUẢN LÝ VẬN HÀNH NHÀ Ở SINH VIÊN VÀ NHÀ Ở CÔNG NHÂN KHU CÔNG NGHIỆP

Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp, có hiệu lực kể từ ngày 15 tháng 8 năm 2009, được sửa đổi, bổ sung bởi: Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 20103 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ về một số cơ chế, chính sách nhằm đẩy mạnh phát triển nhà ở cho học sinh, sinh viên các cơ sở đào tạo và nhà ở cho công nhân lao động tại các khu công công nghiệp tập trung, người có thu nhập thấp tại khu vực đô thị;

Căn cứ Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng và trung cấp chuyên nghiệp và dạy nghề thuê;

Căn cứ Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho công nhân lao động tại các khu công nghiệp thuê;

Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp như sau 1 :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này điều chỉnh các nội dung có liên quan đến việc cho thuê, quản lý vận hành nhà ở sinh viên theo quy định của Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ, nhà ở công nhân khu công nghiệp theo quy định của Quyết định số 66/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

1. Học sinh, sinh viên, học viên cao học, nghiên cứu sinh (sau đây gọi chung là sinh viên) tại các cơ sở đào tạo;

2. Công nhân lao động tại các khu công nghiệp, khu chế xuất, khu kinh tế, cụm công nghiệp, nhà máy, xí nghiệp (sau đây gọi chung là công nhân khu công nghiệp);

3. Các tổ chức, cá nhân có liên quan đến việc cho thuê và quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp.

Chương II2 (được bãi bỏ)

Chương III

ĐỐI TƯỢNG, ĐIỀU KIỆN, MẪU HỢP ĐỒNG THUÊ NHÀ, QUẢN LÝ VẬN HÀNH NHÀ Ở CÔNG NHÂN KHU CÔNG NGHIỆP

Điều 11. Đối tượng và điều kiện thuê nhà ở công nhân

1. Đối tượng:

Là công nhân lao động tại các khu công nghiệp có nhu cầu thuê nhà ở cho bản thân. Trường hợp không đủ chỗ bố trí theo nhu cầu thì việc sắp xếp cho thuê nhà ở được thực hiện theo thứ tự ưu tiên sau:

a) Công nhân là người ngoại tỉnh có hợp đồng lao động tại khu công nghiệp, nơi có dự án nhà ở công nhân;

b) Công nhân có thu nhập thấp (có mức thu nhập dưới mức thu nhập bình quân của công nhân trong doanh nghiệp);

c) Công nhân chưa có nhà ở thuộc sở hữu của mình hoặc có nhà ở thuộc sở hữu của mình là nhà ở tạm bợ (nhà tranh tre, nứa lá).

2. Trong trường hợp có nhiều công nhân cùng thuộc diện ưu tiên nêu tại khoản 1 điều này thì tiếp tục xét duyệt theo thứ tự sau:

a) Công nhân là Anh hùng lực lượng vũ trang, Anh hùng lao động, thương binh, bệnh binh;

b) Công nhân là con liệt sỹ;

c) Công nhân là con thương binh và bệnh binh đã xếp hạng (xét theo thứ tự xếp hạng);

d) Công nhân là người dân tộc thiểu số;

đ) Công nhân có hợp đồng lao động không thời hạn;

e) Công nhân có nhà ở thuộc sở hữu của mình nhưng diện tích ở bình quân dưới 5m2/người;

g) Công nhân nữ.

3. Điều kiện:

Công nhân có nhu cầu thuê nhà ở phải làm đơn theo mẫu quy định tại Phụ lục số 2a của Thông tư này, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn và tuân thủ nội quy sử dụng nhà ở cho thuê. Trong đơn đề nghị phải có xác nhận là công nhân của doanh nghiệp.

Đối tượng nêu tại điểm a, b khoản 1 và điểm d khoản 2 điều này phải có xác nhận của doanh nghiệp; đối tượng nêu tại điểm c khoản 1 và điểm e khoản 2 điều này phải có xác nhận của Ủy ban nhân dân xã, phường, thị trấn, nơi đăng ký hộ khẩu thường trú; đối tượng quy định tại điểm a, b, c và d khoản 2 điều này phải có giấy tờ chứng minh thuộc đối tượng ưu tiên đó; đối tượng quy định tại điểm g khoản 2 điều này thì đơn vị quản lý vận hành nhà ở công nhân căn cứ vào đơn đề nghị thuê nhà để xác định.

Điều 12. Trình tự, thủ tục cho thuê nhà ở công nhân

Đơn vị quản lý vận hành nhà ở công nhân có trách nhiệm thông báo trên phương tiện thông tin đại chúng về địa điểm, số lượng chỗ ở, địa chỉ nhận đơn và thời hạn nhận đơn và trang web (nếu có). Trình tự, thủ tục cho thuê nhà ở được thực hiện như sau:

1. Đối với trường hợp đơn vị quản lý vận hành ký hợp đồng thuê trực tiếp với công nhân:

a) Công nhân có nhu cầu thuê nhà ở gửi đơn đề nghị có xác nhận hoặc kèm theo giấy tờ xác nhận thuộc diện ưu tiên (nếu có) đến đơn vị quản lý vận hành nhà ở để được xem xét cho thuê.

b) Đơn vị quản lý vận hành nhà ở sắp xếp danh sách công nhân theo thứ tự ưu tiên để thực hiện ký kết hợp đồng cho thuê nhà ở đảm bảo đúng đối tượng và điều kiện theo quy định. Trường hợp không bố trí đủ theo nhu cầu thì có thể hướng dẫn công nhân liên hệ với đơn vị khác để thuê nhà ở.

2. Đối với trường hợp đơn vị quản lý vận hành ký kết hợp đồng cho thuê nhà ở với doanh nghiệp để doanh nghiệp đó bố trí cho công nhân của mình:

a) Doanh nghiệp thông báo cho công nhân những quy định về đối tượng, điều kiện thuê nhà ở. Công nhân có nhu cầu thuê nhà ở gửi đơn đề nghị có xác nhận hoặc kèm theo giấy tờ xác nhận thuộc diện ưu tiên (nếu có) cho doanh nghiệp, nơi công nhân làm việc để được xem xét cho thuê.

b) Doanh nghiệp đăng ký số lượng công nhân đã được xét duyệt với đơn vị quản lý vận hành nhà ở.

c) Đơn vị quản lý vận hành căn cứ số lượng nhà ở để thông báo cho doanh nghiệp biết và thực hiện ký kết hợp đồng.

d) Doanh nghiệp thực hiện ký kết hợp đồng cho thuê nhà ở đối với từng công nhân và chuyển giao danh sách, sơ đồ vị trí có gắn ảnh của công nhân cho đơn vị quản lý vận hành.

Điều 13. Hợp đồng cho thuê nhà ở công nhân

1. Trường hợp công nhân trực tiếp thuê nhà ở với đơn vị quản lý vận hành thì hợp đồng thuê nhà thực hiện theo mẫu quy định tại Phụ lục số 2b của Thông tư này.

2. Trường hợp doanh nghiệp thuê nhà để bố trí cho công nhân ở thì doanh nghiệp phải ký kết hợp đồng cho thuê lại với công nhân theo các nguyên tắc nêu tại hợp đồng mẫu quy định tại phụ lục số 2b của Thông tư này. Hợp đồng thuê nhà ở giữa doanh nghiệp với đơn vị quản lý vận hành thực hiện theo quy định của pháp luật về nhà ở và phải đảm bảo các nội dung chủ yếu sau đây:

a) Doanh nghiệp thuê nhà ở công nhân phải cam kết việc bố trí, sử dụng nhà ở đúng đối tượng, đúng mục đích; thông báo cho công nhân biết nội quy sử dụng nhà ở công nhân; chuyển danh sách, vị trí sơ đồ chỗ ở của từng công nhân thuê nhà ở cho đơn vị quản lý vận hành để theo dõi, quản lý;

b) Đơn vị quản lý vận hành chịu trách nhiệm thực hiện việc quản lý vận hành, bảo trì nhà ở; ban hành nội quy sử dụng nhà ở công nhân, kiểm tra, đôn đốc việc chấp hành nội quy này;

c) Doanh nghiệp và đơn vị quản lý vận hành phải có sự phối hợp chặt chẽ trong quá trình quản lý vận hành nhà ở; hai bên phải có thỏa thuận cụ thể để giải quyết đối với những trường hợp công nhân của doanh nghiệp vi phạm quy định trong sử dụng nhà ở.

Điều 14. Tổ chức quản lý vận hành nhà ở công nhân

1. Đơn vị quản lý vận hành nhà ở công nhân

Chủ đầu tư dự án có thể trực tiếp thực hiện hoặc thuê hoặc ủy thác hoặc thành lập đơn vị quản lý vận hành để thực hiện việc cho thuê, quản lý vận hành nhà ở công nhân.

Trong hoạt động cho thuê, quản lý vận hành nhà ở công nhân, đơn vị quản lý vận hành được hưởng các chế độ như đối với đơn vị hoạt động dịch vụ công ích.

2. Ban tự quản nhà ở công nhân

Ban tự quản do công nhân trong khu nhà ở bầu ra và được đơn vị quản lý vận hành ra quyết định công nhận. Thành phần Ban tự quản bao gồm đại diện các công nhân thuê nhà ở và đại diện Công đoàn, đại diện đoàn Thanh niên Cộng sản Hồ Chí Minh do tổ chức Công đoàn, đoàn Thanh niên trong các doanh nghiệp có công nhân thuê nhà giới thiệu.

3. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban tự quản nhà ở công nhân được quy định tại điều 16 của Thông tư này.

Điều 15. Quy định về quản lý vận hành nhà ở công nhân

1. Nguyên tắc quản lý vận hành

a) Nhà ở công nhân phải được quản lý chặt chẽ trong quá trình quản lý sử dụng, khai thác vận hành; không được tự ý chuyển đổi mục đích sử dụng;

b) Nhà ở công nhân phải được đảm bảo an toàn, an ninh và vệ sinh môi trường;

c) Các trang thiết bị của nhà ở phải được đảm bảo về yêu cầu sinh hoạt bình thường của công nhân;

d) Trường hợp đơn vị quản lý vận hành nhà ở trực tiếp thu phí sử dụng các dịch vụ hạ tầng như điện, nước, trông giữ tài sản, internet thì phải đảm bảo nguyên tắc không nhằm mục đích kinh doanh trong hoạt động thu phí này.

2. Khai thác vận hành nhà ở công nhân

a) Đơn vị quản lý vận hành nhà ở có trách nhiệm tổ chức thực hiện việc khai thác vận hành nhà ở công nhân. Việc khai thác vận hành nhà ở phải đảm bảo nguyên tắc sử dụng đúng mục đích và tạo điều kiện thuận lợi cho việc sinh hoạt của công nhân.

b) Đối với các diện tích được phép kinh doanh (được ghi rõ trong dự án đầu tư được cấp có thẩm quyền phê duyệt) và các diện tích dư thừa (sau khi đã bố trí, sắp xếp đủ chỗ ở cho công nhân thuê) thì được sử dụng để kinh doanh. Kinh phí thu được do hoạt động kinh doanh này được dùng để bù đắp cho chi phí quản lý vận hành và bảo trì nhà ở công nhân.

3. Bảo hành nhà ở công nhân

Việc bảo hành nhà ở công nhân được thực hiện theo cam kết trong hợp đồng giữa chủ đầu tư và đơn vị thi công xây dựng, đơn vị cung ứng thiết bị và đảm bảo theo quy định tại điều 74 của Luật Nhà ở.

4. Bảo trì nhà ở công nhân

Bảo trì nhà ở công nhân bao gồm duy tu, bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa, sửa chữa lớn và sửa chữa đột xuất nhằm duy trì chất lượng của nhà ở. Việc bảo trì được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng.

Đơn vị quản lý vận hành nhà ở công nhân có trách nhiệm tổ chức thực hiện việc bảo trì nhà ở.

5. Lưu trữ hồ sơ

a) Chủ đầu tư nhà ở công nhân có trách nhiệm lập, lưu trữ hồ sơ nhà ở công nhân theo đúng quy định tại khoản 3 điều 66 của Luật Nhà ở và giao bản sao hồ sơ hoàn công cho đơn vị quản lý vận hành.

b) Đơn vị quản lý vận hành có trách nhiệm lưu trữ bản sao bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình quản lý vận hành, bảo hành và bảo trì nhà ở.

Điều 16. Quyền và trách nhiệm của đơn vị quản lý vận hành, Ban tự quản nhà ở công nhân

1. Quyền và trách nhiệm của đơn vị quản lý vận hành

a) Tiếp nhận nhà ở công nhân từ chủ đầu tư để quản lý cho thuê, quản lý vận hành nhà ở đó (bao gồm nhà ở, công trình hạ tầng kỹ thuật, hạ tầng xã hội, các công trình dịch vụ phục vụ nhà ở công nhân);

b) Tổng hợp danh sách công nhân có nhu cầu thuê nhà ở và sắp xếp cho thuê theo thứ tự ưu tiên quy định tại khoản 1 và khoản 2 điều 11 của Thông tư này;

c) Ký kết hợp đồng cho thuê nhà ở đảm bảo đúng đối tượng theo quy định hoặc ký kết hợp đồng với doanh nghiệp trong trường hợp doanh nghiệp trực tiếp thuê nhà để bố trí cho công nhân; cấp thẻ ra vào cho công nhân; thu tiền thuê nhà ở; thanh lý hợp đồng cho thuê; chấm dứt hợp đồng thuê nhà ở theo quy định của pháp luật về nhà ở hoặc những trường hợp công nhân không còn là đối tượng thuê nhà ở;

d) Xây dựng và ban hành nội quy sử dụng nhà ở công nhân, thông báo công khai để công nhân thuê nhà và các cá nhân, tổ chức liên quan biết để thực hiện;

đ) Trực tiếp thực hiện hoặc ký kết với tổ chức, cá nhân để cung cấp các dịch vụ trong nhà ở;

e) Khai thác kinh doanh các dịch vụ khác theo quy định của pháp luật để tạo nguồn thu bù đắp chi phí quản lý vận hành và bảo trì nhà ở công nhân theo quy định tại khoản 2 điều 15 của Thông tư này;

g) Xây dựng kế hoạch bảo trì nhà ở công nhân và tổ chức thực hiện việc bảo trì nhà ở công nhân theo quy định tại khoản 4 điều 15 của Thông tư này;

h) Kiểm tra việc ăn ở, sinh hoạt cho công nhân; phối hợp với các đoàn thể trong doanh nghiệp, địa phương tổ chức các hoạt động phục vụ đời sống văn hóa, tinh thần cho công nhân;

i) Tổ chức đăng ký tạm trú cho công nhân và tổ chức trực khu nhà ở 24 giờ trong ngày;

k) Phối hợp với cơ quan y tế, cơ quan phòng cháy, chữa cháy, chính quyền địa phương, công an khu vực để thực hiện các công tác về phòng chống dịch bệnh, phòng cháy, chữa cháy và đảm bảo an ninh chính trị, trật tự an toàn xã hội cho khu nhà ở công nhân;

l) Định kỳ 06 tháng và hàng năm gửi báo cáo cho chủ đầu tư về tình hình quản lý vận hành nhà ở công nhân.

2. Quyền và trách nhiệm của Ban tự quản

a) Tuyên truyền, vận động và đôn đốc, kiểm tra việc chấp hành nội quy sử dụng nhà ở công nhân; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở;

b) Tổ chức các hoạt động giữ gìn vệ sinh môi trường và hoạt động văn hóa thể thao khu nhà ở;

c) Định kỳ hàng tháng, Ban tự quản có trách nhiệm báo cáo với đơn vị quản lý vận hành về tình hình chung và phản ánh những kiến nghị, đề xuất của công nhân thuê nhà ở những vấn đề liên quan đến quản lý sử dụng nhà ở công nhân.

Điều 17. Quyền và trách nhiệm của doanh nghiệp

1. Thông báo cho công nhân biết những quy định về đối tượng, điều kiện cho thuê nhà ở; xác nhận vào đơn đề nghị thuê nhà ở của công nhân.

2. Trường hợp doanh nghiệp thuê nhà để bố trí cho công nhân thì doanh nghiệp trực tiếp ký kết hợp đồng thuê nhà ở với công nhân đảm bảo đúng đối tượng, điều kiện theo quy định tại điều 11 của Thông tư này; thu tiền thuê nhà ở trực tiếp hoặc khấu trừ vào lương của công nhân; chấm dứt hợp đồng thuê nhà ở theo quy định pháp luật về nhà ở; thỏa thuận với đơn vị quản lý vận hành để trực tiếp thực hiện một hoặc một số công việc liên quan đến quản lý vận hành như bảo vệ, vệ sinh hoặc dịch vụ khác phục vụ cho công nhân của doanh nghiệp. Khuyến khích các doanh nghiệp trong khu công nghiệp hỗ trợ tiền thuê nhà ở, chi phí điện, nước và các chi phí sinh hoạt khác để tạo điều kiện sống tốt hơn cho công nhân thuê nhà ở.

Điều 18. Quyền và nghĩa vụ của công nhân thuê nhà ở

1. Quyền của công nhân thuê nhà ở

a) Được sử dụng chỗ ở và các trang thiết bị kèm theo nhà ở theo đúng hợp đồng thuê;

b) Yêu cầu đơn vị quản lý vận hành sửa chữa kịp thời những hư hỏng của nhà ở đang thuê;

c) Được gia hạn hợp đồng hoặc ký tiếp hợp đồng thuê nếu vẫn thuộc đối tượng và có đủ điều kiện được thuê nhà ở công nhân.

2. Nghĩa vụ của công nhân thuê nhà ở

a) Thực hiện đầy đủ những cam kết trong hợp đồng thuê nhà ở công nhân;

b) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra;

c) Trả đủ tiền thuê (đối với trường hợp trả tiền thuê nhà trực tiếp) đúng thời hạn ghi trong hợp đồng; thanh toán đầy đủ, đúng thời hạn các chi phí sử dụng điện, nước và các dịch vụ khác;

d) Chấp hành đầy đủ những quy định trong nội quy sử dụng nhà ở công nhân;

đ) Trả lại chỗ ở cho đơn vị quản lý vận hành khi chấm dứt hợp đồng thuê nhà theo quy định.

Điều 19. Những hành vi bị nghiêm cấm trong quản lý sử dụng nhà ở công nhân

1. Tự ý chuyển đổi mục đích sử dụng nhà ở công nhân;

2. Chuyển nhượng, chuyển đổi hoặc cho thuê lại phần diện tích đã thuê trong hợp đồng thuê nhà ở;

3. Đưa người khác vào ở trong phòng của mình; tiếp khách trong phòng quá giờ quy định;

4. Tạo ra hoặc tàng trữ, sử dụng các loại vũ khí, pháo nổ, chất nổ, chất gây cháy, hóa chất độc hại; tạo ra hoặc tàng trữ, sử dụng dưới mọi hình thức các chất kích thích như thuốc phiện và các chế phẩm;

5. Tàng trữ, lưu hành hoặc truyền bá phim ảnh, băng đĩa hình, băng đĩa nhạc và các văn hóa phẩm có nội dung không lành mạnh theo quy định của pháp luật;

6. Tổ chức hoặc tham gia các hoạt động đánh bạc, số đề, mại dâm dưới bất cứ hình thức nào;

7. Có hành động, tác phong thiếu văn hóa; tụ tập gây rối mất trật tự trị an dưới bất kỳ hình thức nào; gây ô nhiễm môi trường; gây tiếng ồn vượt quá mức quy định;

8. Cơi nới, chiếm dụng diện tích, không gian phần sử dụng chung; phá hoại hoặc tự ý sử dụng diện tích sử dụng chung, tài sản công trong khu nhà ở sinh viên trái mục đích quy định;

9. Nuôi gia súc, gia cầm trong phòng ở, khu nhà ở.

Chương IV

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 20. Giải quyết tranh chấp

Các tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà ở theo quy định của Thông tư này thì xử lý theo pháp luật về hợp đồng dân sự.

Điều 21. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Thông tư này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà ở.

2. Người lợi dụng chức vụ, quyền hạn làm trái với các quy định về cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 22. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Quy định cụ thể và công bố công khai đối tượng và điều kiện được thuê nhà ở sinh viên, nhà ở công nhân trên phạm vi địa bàn.

b) Tổ chức thanh tra, kiểm tra, giám sát và xử lý các vi phạm liên quan đến việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân;

c) Tổ chức giao ban, sơ kết đánh giá kết quả thực hiện công tác quản lý việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân theo định kỳ 06 tháng và hàng năm, báo cáo Bộ Xây dựng để tổng hợp, báo cáo Thủ tướng Chính phủ.

2. Sở Xây dựng các tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Kiểm tra, đôn đốc việc thực hiện quản lý cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân; kiến nghị Ủy ban nhân dân cấp tỉnh biện pháp xử lý các trường hợp vi phạm;

b) Phối hợp với các cơ sở đào tạo, doanh nghiệp trong khu công nghiệp để kiểm tra, đôn đốc đơn vị quản lý vận hành nhà ở sinh viên, đơn vị quản lý vận hành nhà ở công nhân thực hiện theo đúng quy định tại Thông tư này;

c) Theo dõi và tổng hợp tình hình quản lý cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân để báo cáo với Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng theo định kỳ hoặc đột xuất.

3. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, đôn đốc, kiểm tra tình hình triển khai thực hiện Thông tư này; tổng hợp báo cáo tình hình triển khai thực hiện theo định kỳ và kiến nghị việc sửa đổi, bổ sung để Bộ trưởng Bộ Xây dựng ban hành theo thẩm quyền hoặc báo cáo Thủ tướng Chính phủ xem xét quyết định.

Điều 23. Hiệu lực thi hành 3

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2009.

2. Đối với nhà ở của các cá nhân, tổ chức đầu tư xây dựng cho các đối tượng là sinh viên, công nhân trong nước không thuộc diện điều chỉnh của Thông tư này và nhà ở sinh viên, nhà ở công nhân nước ngoài thuê thì có thể căn cứ vào những nguyên tắc quy định tại Thông tư này để thực hiện việc quản lý vận hành nhà ở.

3. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị các địa phương gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản -Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Phụ lục số 1a – Mẫu đơn đề nghị thuê nhà ở sinh viên 4
(Ban hành kèm theo Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN

Kính gửi: ..................................................................(1)

Tên tôi là:………………………………………………….Nam/Nữ

CMND số...............................cấp ngày…./......./........, nơi cấp............................

Có hộ khẩu thường trú tại:...................................................................................

Là sinh viên, học sinh năm thứ ..........lớp.....................khóa..................ngành (khoa)...............................trường .........................................................................

Số thẻ sinh viên, học sinh (nếu có):.....................................................................

Đối tượng ưu tiên (nếu có) (2):..............................................................................

Tôi làm đơn này đề nghị .........................................................................xét duyệt cho tôi được thuê nhà ở sinh viên (ghi rõ tên khu nhà ở sinh viên)................................

.............................................................................................................................

Tôi đã đọc Bản nội quy sử dụng nhà ở sinh viên và cam kết tuân thủ nội quy sử dụng nhà ở sinh viên, cam kết trả tiền thuê nhà đầy đủ, đúng thời hạn khi được thuê nhà ở.

Tôi cam đoan những lời kê khai trong đơn là đúng sự thật, tôi xin chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

Xác nhận của cơ sở đào tạo (3)
(ký, ghi rõ họ tên, chức vụ người ký, đóng dấu)

......, ngày………tháng…….năm…….
Người viết đơn
(ký và ghi rõ họ tên)

(1) Ghi tên đơn vị quản lý vận hành nhà ở sinh viên

(2) Ghi rõ thuộc đối tượng ưu tiên quy định tại khoản 1, khoản 2 điều 3 của Thông tư số 13/2009/TT- BXD ngày 30/6/2009 của Bộ Xây dựng;

(3) Xác nhận là sinh viên thuộc trường và thuộc đối tượng ưu tiên quy định tại điểm c và d khoản 1 điều 3 của Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng.

Phụ lục số 1b – Mẫu hợp đồng thuê nhà ở sinh viên 5
(Ban hành kèm theo Thông tư số 13/2009/TT-BXD ngày 30/6/2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp)

.........(1)........ ..........(2).......... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:............/HĐ |

HỢP ĐỒNG THUÊ NHÀ Ở SINH VIÊN

Căn cứ Nghị quyết số 18/NQ-CP ngày 20 tháng 4 năm 2009 của Chính phủ về một số cơ chế, chính sách nhằm đẩy mạnh phát triển nhà ở cho học sinh, sinh viên các cơ sở đào tạo và nhà ở cho công nhân lao động tại các khu công nghiệp tập trung, người có thu nhập thấp tại khu vực đô thị;

Căn cứ Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đẳng và trung cấp chuyên nghiệp và dạy nghề thuê; Căn cứ Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp;

Căn cứ (3) ..............................................................................................;

Căn cứ Quyết định số (4) ......................................................................;

Căn cứ (5) ..............................................................................................,

Hôm nay, ngày....... tháng....... năm........ chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên cho thuê)

- Ông (bà):…………………………Chức vụ:…….........……….....……

- Đại diện cho ………………………………………….........………….

- Địa chỉ cơ quan: ……………………………………………..……..…

- Điện thoại………………………Fax……………………..…….............

- Tài khoản số: ........…………..tại Ngân hàng...........................................

- Mã số thuế:...............................................................................................

BÊN THUÊ NHÀ Ở SINH VIÊN (sau đây gọi tắt là Bên thuê):

- Họ và tên sinh viên (học sinh)................................. Nam, Nữ

- Tên và địa chỉ cơ sở đào tạo nơi sinh viên học tập:..................................

....................................................................................................................

- Số CMND:................................................................................................

- Điện thoại:................................................................................................

- Khi cần báo tin cho cha mẹ (hoặc người thân):.................................... địa chỉ.................................................số điện thoại....................................................

Hai bên thống nhất ký kết hợp đồng thuê nhà ở sinh viên dùng cho mục đích để ở và sinh hoạt với những nội dung sau:

Điều 1. Đặc điểm chính của nhà ở sinh viên:

1. Địa điểm thuê: thuộc nhà chung cư(6) số...........đường (hoặc phố)....................., phường (xã)............., quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh)................., tỉnh (thành phố).........……., nhà cấp ...…… , cao …….. tầng;

2. Xác định chỗ ở bố trí cho từng sinh viên và số lượng sinh viên được bố trí ở trong 1 căn hộ cho thuê ( ghi rõ số phòng, vị trí giường mà sinh viên được bố trí ở) ................................................................................................................;

3. Trang thiết bị trong căn hộ, nhà ở sinh viên (như giường, tủ cá nhân, bàn, ghế; quạt trần, cấp điện, cấp nước sạch; đầu chờ thông tin liên lạc, truyền hình; thiết bị vệ sinh…) …………………………………………………….......;

4. Phần diện tích sử dụng chung (như hành lang, lối đi chung, cầu thang, nơi để xe…) ………………………………………………….........………........;

5. Các khu sinh hoạt thể thao, văn hóa trong khu nhà ở sinh viên được sử dụng (ghi rõ khu vực được sử dụng miễn phí, trường hợp có thu phí sử dụng thì phải ghi rõ mức thu) .............................................................................................

Điều 2. Giá cho thuê nhà ở sinh viên và phương thức thanh toán

1. Giá cho thuê:.......................................VN đồng/chỗ ở/tháng)

(Bằng chữ:.........................................................................................)

Giá cho thuê này tính trên từng sinh viên theo từng tháng. Giá cho thuê đã bao gồm cả chi phí quản lý vận hành, bảo trì nhà ở sinh viên.

2. Phương thức thanh toán:

a) Thanh toán tiền thuê nhà bằng tiền mặt hoặc hình thức khác theo thỏa thuận và trả định kỳ vào ngày........... trong tháng.

b) Các chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán trực tiếp với Bên cung cấp dịch vụ.(7)

Căn cứ điều kiện cụ thể của nhà ở sinh viên để Bên cho thuê và Bên thuê thỏa thuận phương thức thanh toán cho phù hợp.

c) Giá cho thuê nhà ở sinh viên sẽ được điều chỉnh khi Nhà nước có thay đổi khung giá hoặc giá cho thuê. Bên cho thuê có trách nhiệm thông báo giá mới cho Bên thuê biết trước 03 tháng trước khi điều chỉnh giá.

Điều 3. Thời điểm giao nhận nhà ở và thời hạn cho thuê

Thời điểm giao nhận chỗ ở: ngày……tháng……năm ……là ngày tính tiền thuê nhà.

Thời gian thuê ……….tháng, kể từ ngày……tháng……năm…………..

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê

a) Yêu cầu Bên thuê sử dụng nhà ở đúng mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở sinh viên tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng và nội quy sử dụng nhà ở sinh viên đính kèm hợp đồng thuê nhà ở này; phối hợp với các đơn vị liên quan trong việc xử lý vi phạm quy định về quản lý sử dụng nhà ở;

b) Yêu cầu Bên thuê trả đủ và đúng thời hạn tiền thuê nhà ghi trong hợp đồng;

c) Yêu cầu Bên thuê có trách nhiệm trả tiền để sửa chữa phần hư hỏng, bồi thường thiệt hại do lỗi Bên thuê gây ra;

d) đơn phương chấm dứt hợp đồng theo quy định tại khoản 1 điều 103 của Luật Nhà ở;

đ) Nhận lại nhà trong các trường hợp chấm dứt hợp đồng thuê nhà ở theo quy định tại điều 6 của hợp đồng này.

2. Nghĩa vụ của Bên cho thuê

a) Giao chỗ ở cho Bên thuê đúng thời gian quy định tại điều 3 của hợp đồng này;

b) Xây dựng nội quy sử dụng nhà ở sinh viên theo những nguyên tắc quy định tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng; phổ biến quy định về sử dụng nhà ở sinh viên cho Bên thuê và các tổ chức, cá nhân liên quan biết;

c) Quản lý vận hành, bảo trì nhà ở cho thuê theo quy định;

d) Thông báo cho Bên thuê những thay đổi về giá cho thuê ít nhất là 03 tháng trước khi điều chỉnh giá mới.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận chỗ ở thuê theo đúng thời gian đã ký kết tại điều 3 của hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở và trang thiết bị trong phòng ở để đảm bảo việc sử dụng bình thường và an toàn;

c) Được tiếp tục thuê nếu vẫn thuộc đối tượng và đủ điều kiện thuê nhà ở sinh viên.

2. Nghĩa vụ của Bên thuê

a) Sử dụng nhà ở đúng mục đích; giữ gìn nhà ở và có trách nhiệm trả tiền để sửa chữa những hư hỏng, bồi thường thiệt hại do mình gây ra; không được tự ý dịch chuyển vị trí hoặc thay đổi trang thiết bị đã lắp đặt sẵn trong nhà ở;

b) Trả đủ tiền thuê nhà ở đúng thời hạn ghi trong hợp đồng; thanh toán đầy đủ các chi phí sử dụng điện, nước và các dịch vụ khác;

c) Chấp hành đầy đủ những quy định về sử dụng nhà ở sinh viên;

d) Không được chuyển nhượng hợp đồng thuê nhà hoặc cho người khác thuê lại nhà ở sinh viên;

đ) Đơn phương chấm dứt hợp đồng thuê nhà ở theo quy định tại khoản 2 điều 103 của Luật Nhà ở;

e) Giao lại chỗ ở cho Bên cho thuê trong các trường hợp chấm dứt hợp đồng quy định tại điều 6 của Hợp đồng này.

Điều 6. Chấm dứt Hợp đồng

Hợp đồng nhà ở sinh viên chấm dứt trong các trường hợp sau:

1. Hợp đồng thuê nhà ở đã hết hạn;

2. Hai Bên thỏa thuận chấm dứt hợp đồng trước thời hạn;

3. Nhà ở thuê không còn;

4. Nhà ở cho thuê phải phá dỡ do bị hư hỏng nặng hoặc có nguy cơ sập đổ hoặc do thực hiện quy hoạch xây dựng của Nhà nước;

5. Trường hợp quy định tại khoản 3 điều 102 của Luật Nhà ở.

Điều 7. Những quy định khác (nếu có)

.......................................................................................................................

.......................................................................................................................

Điều 8. Cam kết thực hiện và giải quyết tranh chấp

1. Các Bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

2. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hòa giải giữa hai bên. Trường hợp không hòa giải được thì đưa ra Tòa án để giải quyết.

Điều 9. Điều khoản thi hành

Hợp đồng này có hiệu lực kể từ ngày ký. Hợp đồng này sẽ được lập thành 03 bản có giá trị như nhau, mỗi Bên giữ 01 bản, 01bản lưu tại cơ sở đào tạo nơi sinh viên học tập./.

BÊN THUÊ
(ký và ghi rõ họ tên)

BÊN CHO THUÊ
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của đơn vị quản lý vận hành nhà ở sinh viên)

(1) Ghi tên chủ đầu tư dự án nhà ở sinh viên ;

(2) Ghi tên đơn vị quản lý vận hành nhà ở;

(3) Ghi tên các văn bản có liên quan đến đầu tư xây dựng nhà ở sinh viên như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư xây dựng nhà ở sinh viên;

(4) Ghi tên văn bản liên quan đến việc thành lập hoặc giao nhiệm vụ cho đơn vị quản lý vận hành nhà ở sinh viên;

(5) Ghi tên các văn bản, giấy tờ có liên quan đến việc thuê nhà ở như đơn đề nghị thuê nhà ở của sinh viên, danh sách sinh viên được xét duyệt,...

(6) Ghi rõ địa chỉ nhà ở

(7) Trường hợp có thỏa thuận khác thì phải ghi rõ tại điều này.

1 Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực kể từ ngày 05 tháng 11 năm 2013, có căn cứ ban hành như sau:

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước.

2 Chương này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013

3 Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013 quy định như sau:

“Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các điều 3, 4, 5, 6, 7, 8, 9 và điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT- BXD;

b) Các điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/Nđ- CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.”

4 Phụ lục này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT- BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013

5 Phụ lục này được bãi bỏ theo quy định tại điểm a khoản 3 điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013


TTNH 2014 - 07 hd nghi dinh 71.2010 thi hanh luat nha o

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/VBHN-BXD | Hà Nội, ngày 29 tháng 8 năm 2014

THÔNG TƯ

QUY ĐỊNH CỤ THỂ VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 71/2010/NĐ-CP NGÀY 23 THÁNG 6 NĂM 2010 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 16 tháng 10 năm 2010, được sửa đổi, bổ sung bởi:

1. Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực kể từ ngày 09 tháng 9 năm 2013;

2. Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013;

3. Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở như sau1:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ-CP) về sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở.

Nhà ở thuộc phạm vi điều chỉnh của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này bao gồm: nhà ở (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được xây dựng để bán, cho thuê, cho thuê mua theo nhu cầu và cơ chế thị trường (kể cả nhà ở trong khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp); nhà ở thuộc sở hữu nhà nước; nhà ở được xây dựng để bán, cho thuê, cho thuê mua theo cơ chế do Nhà nước quy định (nhà ở xã hội); nhà ở tái định cư; nhà ở riêng lẻ của hộ gia đình, cá nhân tại khu vực đô thị và nông thôn.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau đây có liên quan đến lĩnh vực nhà ở tại Việt Nam:

1. Tổ chức, cá nhân trong nước;

2. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài;

3. Các tổ chức, cá nhân khác có liên quan đến lĩnh vực nhà ở.

Chương II

PHÁT TRIỂN NHÀ Ở

Điều 3. Phân loại dự án phát triển nhà ở

Dự án phát triển nhà ở quy định tại Điều 4 của Nghị định số 71/2010/NĐ-CP bao gồm các loại sau đây:

1. Dự án phát triển khu nhà ở với mục đích đầu tư xây dựng đồng bộ hệ thống hạ tầng kỹ thuật, hệ thống hạ tầng xã hội, công trình nhà ở và các công trình kiến trúc khác thuộc phạm vi của dự án.

2. Dự án phát triển nhà ở độc lập, bao gồm:

a) Dự án nhà ở cấp II trong dự án khu nhà ở quy định tại khoản 1 Điều này hoặc trong dự án khu đô thị mới hoặc trong dự án khu du lịch sinh thái, nghỉ dưỡng;

b) Dự án nhà ở độc lập chỉ xây dựng một công trình hoặc một cụm công trình nhà ở trong khu dân cư hoặc trong khu đô thị hiện hữu đã có sẵn hệ thống hạ tầng kỹ thuật;

c) Công trình nhà ở có mục đích sử dụng hỗn hợp (làm nhà ở, văn phòng, trung tâm thương mại, dịch vụ).

Điều 4. Trình tự, thủ tục lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại theo hình thức chỉ định chủ đầu tư

1. Đối với trường hợp một khu đất để phát triển nhà ở thương mại chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì thực hiện như sau:

a) Trong thời hạn công bố thông tin về dự án phát triển nhà ở thương mại theo quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP, nhà đầu tư có văn bản gửi (trực tiếp hoặc qua bưu điện) tới Sở Xây dựng nơi có dự án đề nghị được tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở.

Nếu trong thời hạn quy định tại khoản 2 Điều 14 của Nghị định số 71/2010/NĐ-CP mà chỉ có một nhà đầu tư đăng ký làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có văn bản yêu cầu nhà đầu tư đó nộp trực tiếp tại Sở 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; hồ sơ kinh nghiệm của nhà đầu tư; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Trên cơ sở hồ sơ năng lực của nhà đầu tư, Sở Xây dựng báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Tổ chuyên gia có sự tham gia của đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư. Trong trường hợp nhà đầu tư có đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có Tờ trình kèm theo biên bản làm việc của Tổ chuyên gia báo cáo Ủy ban nhân dân cấp tỉnh đề nghị công nhận chủ đầu tư dự án phát triển nhà ở. Mẫu văn bản công nhận chủ đầu tư được quy định tại phụ lục số 1 ban hành kèm theo Thông tư này.

Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư đó biết rõ lý do và báo cáo Ủy ban nhân dân cấp tỉnh xem xét, chỉ định nhà đầu tư khác làm chủ đầu tư dự án;

c) Trường hợp nhà đầu tư được Ủy ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án thì nhà đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000) hoặc đề nghị chấp thuận bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật (sau đây gọi chung là bản vẽ tổng mặt bằng) của dự án đối với trường hợp không thuộc diện phải lập quy hoạch chi tiết tỷ lệ 1/500 theo quy định của pháp luật về quy hoạch.

Sau khi có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc có bản vẽ tổng mặt bằng được chấp thuận thì chủ đầu tư làm thủ tục đề nghị chấp thuận đầu tư và tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều 5, Điều 6 của Thông tư này và quy định của pháp luật về xây dựng.

2. Đối với trường hợp nhà đầu tư có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng nhà ở và có văn bản đăng ký làm chủ đầu tư dự án thì thực hiện như sau:

a) Nhà đầu tư nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ năng lực (bao gồm: bản sao giấy tờ chứng minh có quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai; bản sao giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; các đề xuất của nhà đầu tư và tổng mức đầu tư tạm tính của dự án);

b) Sau khi tiếp nhận hồ sơ năng lực của nhà đầu tư, Sở Xây dựng thực hiện thủ tục quy định tại điểm b khoản 1 Điều này. Nếu nhà đầu tư không đủ điều kiện để làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do;

c) Trường hợp nhà đầu tư được Ủy ban nhân dân cấp tỉnh công nhận làm chủ đầu tư dự án phát triển nhà ở thì nhà đầu tư đó có trách nhiệm thực hiện các công việc theo quy định tại điểm c khoản 1 Điều này.

Điều 5. Trình tự, thủ tục thẩm định và phê duyệt dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước

1. Đối với dự án phát triển nhà ở có mức vốn đầu tư từ 30 tỷ đồng trở lên, không tính tiền sử dụng đất (trừ trường hợp quy định tại khoản 5 Điều này) thì chủ đầu tư phải nộp trực tiếp tại Sở Xây dựng nơi có dự án 02 bộ hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo quy định tại khoản 2 Điều này; trong trường hợp dự án phát triển nhà ở có vốn đầu tư dưới 30 tỷ đồng (không tính tiền sử dụng đất) và được Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt thì chủ đầu tư nộp trực tiếp hồ sơ tại Phòng có chức năng quản lý nhà ở cấp huyện nơi có dự án.

2. Hồ sơ đề nghị thẩm định và phê duyệt dự án phát triển nhà ở bao gồm:

a) Tờ trình của chủ đầu tư trình Chủ tịch Ủy ban nhân dân cấp tỉnh (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh) hoặc trình Chủ tịch Ủy ban nhân dân cấp huyện (đối với dự án thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện) đề nghị thẩm định và phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 2 ban hành kèm theo Thông tư này;

b) Hồ sơ dự án phát triển nhà ở được lập theo quy định tại Điều 6 của Nghị định số 71/2010/NĐ-CP;

c) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch;

d) Bản sao văn bản giao chủ đầu tư dự án do cơ quan có thẩm quyền cấp.

3. Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu đủ điều kiện thì tiếp nhận hồ sơ và viết giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu hồ sơ chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung giấy tờ, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện chủ trì thẩm định và lấy ý kiến góp ý của các cơ quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và các cơ quan có liên quan khác (nếu thấy cần thiết); đối với cấp tỉnh thì Sở Xây dựng lấy thêm ý kiến của Sở Kiến trúc - Quy hoạch (tại các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch) và Ủy ban nhân dân cấp huyện nơi có dự án. Thời gian các cơ quan có liên quan trả lời ý kiến tối đa là 10 ngày, kể từ ngày nhận được văn bản của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện. Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 3 ban hành kèm theo Thông tư này báo cáo Chủ tịch Ủy ban nhân dân cùng cấp phê duyệt dự án.

Trong trường hợp Sở Xây dựng được giao làm chủ đầu tư dự án phát triển nhà ở thì Sở Xây dựng có trách nhiệm tổ chức lập dự án, lấy ý kiến của các cơ quan liên quan theo quy định tại khoản này và có Tờ trình đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt dự án theo nội dung quy định tại phụ lục số 2 ban hành kèm theo Thông tư này.

4. Căn cứ vào yêu cầu đối với dự án phát triển nhà ở quy định tại Điều 5 của Nghị định số 71/2010/NĐ-CP, trên cơ sở Tờ trình của Sở Xây dựng (đối với cấp tỉnh) hoặc Phòng có chức năng quản lý nhà ở cấp huyện (đối với cấp huyện) và ý kiến góp ý của các cơ quan có liên quan, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định phê duyệt dự án phát triển nhà ở theo mẫu quy định tại phụ lục số 4 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận Quyết định phê duyệt dự án phát triển nhà ở tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

5. Trường hợp đầu tư xây dựng nhà ở bằng nguồn vốn ngân sách trung ương (trừ dự án phát triển nhà ở do Thủ tướng Chính phủ quyết định đầu tư) thì trước khi trình người quyết định đầu tư thẩm định và phê duyệt dự án, chủ đầu tư nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Ủy ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở để Ủy ban nhân dân cấp tỉnh chấp thuận đầu tư theo trình tự, thủ tục quy định tại Điều 6 của Thông tư này.

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao văn bản giao chủ đầu tư dự án của cơ quan có thẩm quyền; bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt; trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

Căn cứ vào hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Sau khi Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư, chủ đầu tư tổ chức lập dự án để trình người có thẩm quyền quyết định đầu tư thẩm định, phê duyệt dự án phát triển nhà ở theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này.

6. Trường hợp sau khi dự án đã được phê duyệt mà chủ đầu tư có đề xuất thay đổi một trong các nội dung của dự án quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình đề nghị chấp thuận bổ sung nội dung dự án kèm theo hồ sơ dự án đã được phê duyệt gửi Sở Xây dựng (nếu dự án thuộc diện Ủy ban nhân dân cấp tỉnh phê duyệt), gửi Phòng có chức năng quản lý nhà ở cấp huyện (nếu dự án thuộc diện Ủy ban nhân dân cấp huyện phê duyệt).

Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm tiếp nhận, kiểm tra, thẩm định và trình Chủ tịch Ủy ban nhân dân cùng cấp có văn bản phê duyệt bổ sung nội dung dự án phát triển nhà ở. Trong trường hợp không phê duyệt bổ sung thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo rõ lý do để chủ đầu tư biết.

Trường hợp dự án sử dụng vốn ngân sách trung ương theo quy định tại khoản 5 Điều này mà chủ đầu tư đề nghị thay đổi nội dung của dự án khác với nội dung văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh thì chủ đầu tư phải có văn bản đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận bổ sung trước khi trình cơ quan có thẩm quyền phê duyệt bổ sung nội dung thay đổi của dự án.

7. Ủy ban nhân dân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện thẩm định, phê duyệt dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ về việc thực hiện thí điểm một số thủ tục hành chính trong đầu tư xây dựng đối với dự án khu đô thị mới, dự án khu nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp (sau đây gọi tắt là Nghị quyết số 33/2008/NQ-CP), quy định tại Thông tư liên tịch số 30/2009/TTLT-BXD-BKH ngày 27 tháng 8 năm 2009 của Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định chi tiết một số điểm tại Nghị quyết số 33/2008/NQ-CP (sau đây gọi tắt là Thông tư số 30/2009/TTLT-BXD-BKH) và quy định tại Thông tư này, không yêu cầu chủ đầu tư dự án phát triển nhà ở phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II thì không yêu cầu chủ đầu tư phải làm thêm thủ tục đăng ký đầu tư.

8. Thời hạn cơ quan có thẩm quyền thực hiện thẩm định, phê duyệt dự án hoặc chấp thuận bổ sung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP. Việc thu lệ phí thẩm định dự án phát triển nhà ở được thực hiện theo quy định hiện hành về lệ phí thẩm định dự án công trình xây dựng.

Điều 6. Trình tự, thủ tục chấp thuận đầu tư dự án phát triển nhà ở được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Trình tự, thủ tục đề nghị chấp thuận đầu tư dự án phát triển nhà ở (trừ dự án nhà ở cấp II) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước mà có số lượng nhà ở dưới 2.500 căn (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Chủ đầu tư có trách nhiệm nộp trực tiếp 02 bộ hồ sơ đề nghị chấp thuận đầu tư tại Phòng có chức năng quản lý nhà ở cấp huyện (đối với dự án phát triển nhà ở có số lượng dưới 500 căn), nộp trực tiếp tại Sở Xây dựng (đối với dự án phát triển nhà ở có số lượng từ 500 căn đến dưới 2.500 căn).

Hồ sơ đề nghị chấp thuận đầu tư bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 5 ban hành kèm theo Thông tư này; bản sao các giấy tờ: văn bản công nhận chủ đầu tư dự án của Ủy ban nhân dân cấp tỉnh; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án chưa có quy hoạch tỷ lệ 1/2000) hoặc bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 và các bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được cơ quan có thẩm quyền phê duyệt (đối với khu vực dự án đã có quy hoạch tỷ lệ 1/2000); trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản sao bản vẽ tổng mặt bằng đã được cơ quan có thẩm quyền về quy hoạch chấp thuận;

- Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra, nếu hồ sơ đủ điều kiện thì tiếp nhận hồ sơ và ghi giấy biên nhận hồ sơ, hẹn ngày trả kết quả, nếu chưa đủ điều kiện thì hướng dẫn để chủ đầu tư bổ sung, hoàn thiện hồ sơ một lần.

Sau khi tiếp nhận hồ sơ, Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm chủ trì thẩm tra, lấy ý kiến góp ý của các cơ quan có liên quan: Tài nguyên và Môi trường, Tài chính, Kế hoạch và Đầu tư và cơ quan có liên quan khác (nếu thấy cần thiết) theo thời hạn quy định tại khoản 3 Điều này; đối với cấp tỉnh thì Sở Xây dựng lấy ý kiến thêm của Ủy ban nhân dân cấp huyện nơi có dự án và Sở Kiến trúc - Quy hoạch (đối với các tỉnh, thành phố có Sở Kiến trúc - Quy hoạch). Sau khi có ý kiến của các cơ quan có liên quan, cơ quan chủ trì thẩm định lập Tờ trình theo mẫu quy định tại phụ lục số 6 ban hành kèm theo Thông tư này đề nghị Ủy ban nhân dân cùng cấp có văn bản chấp thuận đầu tư;

- Trên cơ sở Tờ trình của Sở Xây dựng hoặc Phòng có chức năng quản lý nhà ở cấp huyện kèm theo hồ sơ đề nghị chấp thuận đầu tư của chủ đầu tư, ý kiến góp ý của các cơ quan liên quan và căn cứ vào nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện có văn bản chấp thuận đầu tư theo mẫu quy định tại phụ lục số 7 ban hành kèm theo Thông tư này. Chủ đầu tư trực tiếp đến nhận văn bản chấp thuận đầu tư tại địa điểm tiếp nhận hồ sơ ghi trong giấy biên nhận nộp hồ sơ.

Trong văn bản chấp thuận đầu tư, ngoài các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP thì cần nêu rõ các công trình hạ tầng xã hội thuộc diện chính quyền địa phương phải bỏ vốn đầu tư xây dựng (công trình công lập) và thời hạn hoàn thành việc đầu tư xây dựng các công trình này. Trường hợp quá thời hạn nêu trong văn bản chấp thuận đầu tư mà chính quyền địa phương không thực hiện việc đầu tư xây dựng các công trình hạ tầng xã hội này thì chủ đầu tư có quyền tiến hành đầu tư xây dựng theo đúng mục đích đã được chấp thuận và được trừ vào nghĩa vụ tài chính phải nộp cho Nhà nước hoặc chủ đầu tư được chuyển hình thức quản lý công trình đó từ công lập sang hình thức ngoài công lập thuộc sở hữu của chủ đầu tư;

- Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận đầu tư, chủ đầu tư có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500 (đối với khu vực dự án mới có quy hoạch tỷ lệ 1/2000), sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp khu vực dự án đã có quy hoạch chi tiết tỷ lệ 1/500 được phê duyệt hoặc đã có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận (đối với trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500) thì chủ đầu tư tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định;

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trường hợp dự án nhà ở có số lượng từ 500 căn đến dưới 2.500 căn thì Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu và trong quyết định lựa chọn chủ đầu tư trúng thầu, Ủy ban nhân dân cấp tỉnh cần nêu rõ các nội dung chấp thuận đầu tư dự án phát triển nhà ở và quyết định này thay thế cho văn bản chấp thuận đầu tư;

- Trường hợp dự án có số lượng nhà ở dưới 500 căn thì trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng có văn bản gửi lấy ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện nơi có dự án theo quy định tại điểm a khoản 11 Điều 14 của Nghị định số 71/2010/NĐ- CP. Hồ sơ gửi lấy ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện bao gồm: văn bản của Sở Xây dựng gửi lấy ý kiến của Ủy ban nhân dân cấp huyện, trong đó nêu rõ các nội dung quy định tại điểm b khoản 2 Điều 7 của Nghị định số 71/2010/NĐ-CP; bản sao quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt.

Sau khi có ý kiến chấp thuận đầu tư của Ủy ban nhân dân cấp huyện thì Sở Xây dựng phát hành hồ sơ mời thầu và báo cáo Ủy ban nhân dân cấp tỉnh tổ chức đấu thầu lựa chọn chủ đầu tư theo quy định;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm tổ chức lập và trình cơ quan có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập, thẩm định và phê duyệt dự án phát triển nhà ở theo quy định. Trong trường hợp không phải lập quy hoạch chi tiết tỷ lệ 1/500 thì phải có bản vẽ tổng mặt bằng được cơ quan có thẩm quyền về quy hoạch chấp thuận theo quy định của pháp luật về quy hoạch.

2. Trình tự, thủ tục đề nghị chấp thuận chủ trương đầu tư đối với dự án phát triển nhà ở (không phân biệt nguồn vốn đầu tư và quy mô sử dụng đất, kể cả nhà ở trong khu đô thị mới) có số lượng nhà ở từ 2.500 căn trở lên (nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được thực hiện theo quy định sau đây:

a) Đối với trường hợp không phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở (trừ trường hợp do Thủ tướng Chính phủ quyết định lựa chọn chủ đầu tư theo quy định tại khoản 5 Điều 73 của Nghị định số 71/2010/NĐ-CP):

- Chủ đầu tư nộp trực tiếp 02 bộ hồ sơ tại Ủy ban nhân dân cấp tỉnh để xem xét, trình Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án phát triển nhà ở.

Hồ sơ nộp tại Ủy ban nhân dân cấp tỉnh bao gồm: Tờ trình của chủ đầu tư theo mẫu quy định tại phụ lục số 8 ban hành kèm theo Thông tư này; bản sao các giấy tờ (văn bản công nhận chủ đầu tư của cơ quan có thẩm quyền; giấy tờ theo quy định tại Điều 12 của Nghị định số 71/2010/NĐ-CP; quyết định phê duyệt quy hoạch tỷ lệ 1/2000 và các bản vẽ quy hoạch tỷ lệ 1/2000 đã được cơ quan có thẩm quyền phê duyệt);

- Căn cứ vào hồ sơ đề nghị của chủ đầu tư, Ủy ban nhân dân cấp tỉnh kiểm tra và có văn bản gửi lấy ý kiến của các Bộ có liên quan theo quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP;

- Trên cơ sở ý kiến trả lời của các Bộ có liên quan, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi 02 bộ hồ sơ báo cáo Thủ tướng Chính phủ (bao gồm Tờ trình của Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 ban hành kèm theo Thông tư này và các giấy tờ quy định tại khoản 3 Điều 7 của Nghị định số 71/2010/NĐ-CP) để Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án phát triển nhà ở;

- Sau khi có ý kiến chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh có văn bản thông báo (gửi kèm theo văn bản chấp thuận chủ trương đầu tư của Thủ tướng Chính phủ) để chủ đầu tư tổ chức lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định, phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

b) Đối với trường hợp phải đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở:

- Trước khi phát hành hồ sơ mời thầu, Ủy ban nhân dân cấp tỉnh phải gửi hồ sơ lấy ý kiến của các Bộ theo quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP. Sau khi có ý kiến trả lời của các Bộ liên quan, Ủy ban nhân dân cấp tỉnh có Tờ trình báo cáo Thủ tướng Chính phủ theo mẫu quy định tại phụ lục số 9 của Thông tư này kèm theo các giấy tờ quy định tại điểm b khoản 11 Điều 14 của Nghị định số 71/2010/NĐ-CP;

- Sau khi Thủ tướng Chính phủ chấp thuận chủ trương đầu tư, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng phát hành hồ sơ mời thầu và tổ chức đấu thầu theo quy định. Quy trình và phương thức đấu thầu lựa chọn chủ đầu tư dự án phát triển nhà ở được áp dụng như đối với trường hợp đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất khác;

- Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở có trách nhiệm lập và trình cơ quan có thẩm quyền thẩm định và phê duyệt quy hoạch chi tiết tỷ lệ 1/500, sau đó tổ chức lập dự án phát triển nhà ở để trình cơ quan có thẩm quyền thẩm định và phê duyệt (đối với dự án sử dụng nguồn vốn từ ngân sách nhà nước) hoặc tổ chức lập, thẩm định và phê duyệt dự án (đối với dự án sử dụng nguồn vốn không phải từ ngân sách nhà nước).

3. Trường hợp dự án phát triển nhà ở đã được phê duyệt mà có đề xuất thay đổi một trong các nội dung của dự án theo quy định tại khoản 4 Điều 7 của Nghị định số 71/2010/NĐ-CP thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị cơ quan có thẩm quyền chấp thuận đầu tư chấp thuận bổ sung nội dung của dự án. Đối với dự án có số lượng nhà ở từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình kèm theo hồ sơ dự án đã được phê duyệt đề nghị Ủy ban nhân dân cấp tỉnh xem xét để trình Thủ tướng Chính phủ cho ý kiến chấp thuận bổ sung.

Trong trường hợp chủ đầu tư cấp II có đề nghị thay đổi nội dung của dự án phát triển nhà ở mà khác với nội dung của văn bản chấp thuận đầu tư do cơ quan có thẩm quyền cấp cho chủ đầu tư cấp I thì chủ đầu tư cấp II phải có văn bản đề nghị chủ đầu tư cấp I có Tờ trình gửi cơ quan có thẩm quyền đề nghị chấp thuận bổ sung nội dung dự án; nếu quá 30 ngày, kể từ ngày nhận được văn bản của chủ đầu tư cấp II mà chủ đầu tư cấp I không có Tờ trình đề nghị cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có quyền trực tiếp đề nghị cơ quan có thẩm quyền chấp thuận bổ sung nội dung của dự án. Sau khi nhận được Tờ trình của chủ đầu tư cấp II, cơ quan có thẩm quyền thẩm định và có văn bản chấp thuận bổ sung, nếu không chấp thuận bổ sung thì phải có văn bản thông báo rõ lý do để chủ đầu tư cấp II biết.

Trường hợp được cơ quan có thẩm quyền chấp thuận bổ sung thì chủ đầu tư cấp II có văn bản thông báo gửi kèm bản sao văn bản chấp thuận bổ sung cho chủ đầu tư cấp I biết; việc thay đổi nội dung dự án trong trường hợp này phải phù hợp với quy hoạch chi tiết đã được phê duyệt.

4. Thời hạn cơ quan có thẩm quyền thực hiện thủ tục chấp thuận đầu tư hoặc chấp thuận bổ sung nội dung dự án phát triển nhà ở quy định tại Điều này được thực hiện theo quy định tại Điều 7 của Nghị định số 71/2010/NĐ-CP.

5. Số lượng bộ hồ sơ mà chủ đầu tư dự án phát triển nhà ở phải nộp cho cơ quan có thẩm quyền để thẩm định và trình phê duyệt dự án hoặc chấp thuận đầu tư theo quy định tại Điều 5 và Điều 6 Thông tư này là 02 bộ; trường hợp cơ quan thẩm định phải gửi lấy ý kiến của các cơ quan có liên quan thì khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ yêu cầu chủ đầu tư sao thêm (bản phô tô) và chỉ sao những giấy tờ có trong hồ sơ cần gửi lấy ý kiến.

6. Ủy ban nhân dân cấp tỉnh và cơ quan chức năng của địa phương khi thực hiện chấp thuận đầu tư dự án phát triển nhà ở phải căn cứ vào quy định tại Nghị định số 71/2010/NĐ-CP, quy định tại Nghị quyết số 33/2008/NQ-CP, Thông tư số 30/2009/TTLT-BXD-BKH và quy định tại Thông tư này, đối với dự án trong nước thì không yêu cầu chủ đầu tư phải làm thêm thủ tục cấp Giấy chứng nhận đầu tư, đối với dự án cấp II của chủ đầu tư trong nước thì không yêu cầu phải làm thêm thủ tục đăng ký đầu tư.

7. Sở Xây dựng có trách nhiệm lập cơ sở dữ liệu để tổng hợp, thống kê và theo dõi số lượng dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng có đầu tư xây dựng nhà ở; số lượng, loại nhà ở được xây dựng trong các dự án; số lượng, loại nhà ở và đối tượng được phân chia nhà ở theo hợp đồng huy động vốn quy định tại Điều 8 của Thông tư này trên địa bàn.

Điều 7. Thực hiện dự án phát triển nhà ở

1. Các chủ đầu tư (cấp I và cấp II) có trách nhiệm thực hiện dự án phát triển nhà ở theo quy định tại Điều 8 của Nghị định số 71/2010/NĐ-CP, chủ đầu tư phải triển khai đầu tư xây dựng nhà ở theo đúng nội dung, tiến độ của dự án đã được phê duyệt, đúng nội dung văn bản chấp thuận đầu tư của cơ quan nhà nước có thẩm quyền và các quy định của pháp luật có liên quan.

2. Trường hợp chủ đầu tư dự án phát triển nhà ở thương mại được giao đầu tư xây dựng nhà ở xã hội trong dự án phát triển nhà ở thương mại, dự án khu đô thị mới thì phải hoàn thành việc đầu tư xây dựng nhà ở xã hội trước khi hoàn thành việc đầu tư xây dựng nhà ở thương mại tại khu vực, địa điểm có nhà ở xã hội.

3. Quy định chủ đầu tư không được chuyển nhượng quyền sử dụng đất dưới hình thức bán nền chưa xây dựng nhà ở nêu tại khoản 5 Điều 16 của Nghị định số 71/2010/NĐ-CP được áp dụng đối với các dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng tại các thành phố, thị xã (tính theo ranh giới hành chính, không phân biệt khu vực đô thị và khu vực nông thôn) hoặc tại các khu đô thị mới được quy hoạch thành thành phố, thị xã; đối với các khu vực khác thì chủ đầu tư được thực hiện chuyển nhượng quyền sử dụng đất theo hình thức bán nền nhưng phải có đầy đủ hệ thống hạ tầng kỹ thuật tương ứng trước khi ký hợp đồng chuyển nhượng quyền sử dụng đất.

4. Khi kết thúc việc đầu tư xây dựng nhà ở theo dự án thì chủ đầu tư phải thực hiện các quy định tại Điều 10 và Điều 11 của Nghị định số 71/2010/NĐ-CP; ngoài ra chủ đầu tư còn phải gửi thêm báo cáo kết quả của dự án cho Sở Xây dựng nơi có dự án nhà ở để thực hiện theo dõi, kiểm tra.

Điều 8. Huy động vốn để đầu tư xây dựng nhà ở thương mại

1. Chủ đầu tư dự án phát triển nhà ở (kể cả dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng, công trình nhà ở có mục đích sử dụng hỗn hợp) nếu có nhu cầu huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất để xây dựng nhà ở và đầu tư xây dựng nhà ở trong dự án đó thì chỉ được thực hiện huy động vốn theo đúng các hình thức và điều kiện quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

2. Trường hợp huy động vốn thông qua hình thức vay vốn của các tổ chức tín dụng, các quỹ đầu tư đang hoạt động tại Việt Nam thì thời điểm ký hợp đồng vay vốn do các bên thỏa thuận theo quy định của pháp luật về ngân hàng, pháp luật về tổ chức tín dụng và các quy định khác có liên quan.

3. Trường hợp huy động vốn thông qua hình thức phát hành trái phiếu thì thời điểm phát hành trái phiếu và trình tự, thủ tục phát hành trái phiếu được thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật về chứng khoán.

4. Quy định về điều kiện đã giải phóng mặt bằng của dự án nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là khi chủ đầu tư cấp I đã thực hiện giải phóng xong mặt bằng đối với phần diện tích đất sẽ chuyển nhượng cho chủ đầu tư cấp II (tính theo phân kỳ đầu tư hoặc theo tiến độ thực hiện các tiểu dự án).

5. Đối với trường hợp huy động vốn theo hình thức ký hợp đồng, văn bản góp vốn, hợp đồng, văn bản hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh (sau đây gọi chung là hợp đồng góp vốn) theo quy định tại điểm c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì các bên có thể thỏa thuận phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) hoặc phân chia sản phẩm là nhà ở hoặc thỏa thuận phân chia bằng cả lợi nhuận và sản phẩm nhà ở.

Trong trường hợp bên góp vốn được phân chia sản phẩm là nhà ở thì chủ đầu tư chỉ được phân chia cho tất cả các hình thức huy động vốn tối đa là 20% số lượng nhà ở thương mại trong mỗi dự án không phải thông qua sàn giao dịch bất động sản (chủ đầu tư có thể thực hiện phân chia cả ba loại nhà ở là nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư hoặc có thể phân chia một hoặc hai loại nhà ở), nhưng trong hợp đồng góp vốn phải nêu rõ số lượng nhà ở, loại nhà ở, diện tích nhà ở và vị trí nhà ở sẽ phân chia cho bên tham gia góp vốn; số lượng nhà ở thương mại còn lại trong mỗi dự án sau khi phân chia, chủ đầu tư phải thực hiện bán, cho thuê, cho thuê mua qua sàn giao dịch bất động sản khi có đủ các điều kiện theo quy định tại điểm đ và điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, trong phạm vi địa bàn của một tỉnh, thành phố trực thuộc trung ương, mỗi hộ gia đình hoặc cá nhân chỉ được tham gia góp vốn theo hình thức phân chia sản phẩm là nhà ở (quy định tại điểm c khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP) một lần với số lượng một nhà ở (nhà biệt thự, nhà ở riêng lẻ hoặc căn hộ chung cư); các trường hợp góp vốn còn lại thì hộ gia đình, cá nhân chỉ được phân chia lợi nhuận bằng tiền hoặc cổ phiếu. Trong trường hợp tổ chức tham gia góp vốn để được phân chia nhà ở sau đó phân chia lại nhà ở này cho các hộ gia đình, cá nhân khác thì tổ chức này phải gửi danh sách các hộ gia đình, cá nhân được phân chia lại nhà ở để chủ đầu tư đề nghị Sở Xây dựng xác nhận danh sách theo quy định tại khoản 8 Điều này.

Bên được phân chia nhà ở không được chuyển nhượng quyền được phân chia nhà ở cho tổ chức, cá nhân khác trong thời gian chưa ký hợp đồng mua bán nhà ở với chủ đầu tư; nếu người được phân chia nhà ở bị chết thì người được thừa kế sẽ tiếp tục được hưởng quyền được phân chia nhà ở này. Người được phân chia nhà ở sau khi ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP mà chuyển nhượng hợp đồng hoặc bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại Điều 18 và Điều 20 của Thông tư này.

6. Việc tính số lượng 20% nhà ở của mỗi dự án quy định tại khoản 5 Điều này được căn cứ vào tổng số nhà ở thương mại của dự án phát triển khu nhà ở hoặc dự án khu đô thị mới hoặc dự án khu du lịch sinh thái, nghỉ dưỡng (dự án cấp I) hoặc của dự án phát triển nhà ở độc lập (không phải là dự án nhà ở cấp II) theo quy định như sau:

a) Trong trường hợp dự án có số lượng nhà ở lẻ và không thể tính tròn thành một căn nhà ở để phân chia thì chủ đầu tư được tính theo nguyên tắc làm tròn số sau khi phân chia (nếu từ 1/2 căn trở lên thì được tính tròn thành một

căn, nếu dưới 1/2 căn thì không được tính tròn thành một căn). Ví dụ: dự án có tổng số lượng nhà ở là 219 căn, nếu phân chia 20% thì được 43,8 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 44 căn; nếu dự án có tổng số lượng nhà ở là 212 căn mà phân chia 20% thì được 42,4 căn, chủ đầu tư chỉ được quyền phân chia tối đa là 42 căn;

b) Trong trường hợp chủ đầu tư thực hiện xây dựng nhà ở theo tiến độ của dự án (chỉ xây dựng một nhà chung cư trước hoặc chỉ xây dựng một lô nhà ở trước theo phân kỳ đầu tư) thì chủ đầu tư chỉ được ký hợp đồng góp vốn có phân chia sản phẩm nhà ở tối đa không quá 20% số lượng nhà ở thương mại của nhà chung cư hoặc của lô nhà ở đó. Chủ đầu tư không được ký hợp đồng góp vốn để phân chia trước 20% số lượng nhà ở đối với các nhà chung cư hoặc lô nhà ở khác còn lại của dự án chưa khởi công xây dựng;

c) Trường hợp chủ đầu tư cấp I ký hợp đồng chuyển nhượng quyền sử dụng đất có hạ tầng kỹ thuật cho chủ đầu tư cấp II để xây dựng nhà ở thì chủ đầu tư cấp II được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I theo hướng dẫn tại các ví dụ dưới đây:

- Ví dụ 1: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có số lượng nhà ở được xây dựng theo quy hoạch và dự án được duyệt là 1.000 căn (trong đó có 800 căn nhà ở thương mại và 200 căn nhà ở xã hội). Theo quy định thì doanh nghiệp A chỉ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa không quá 160 căn (bằng 20% của 800 căn nhà ở thương mại).

+ Trong trường hợp doanh nghiệp A chỉ đầu tư kinh doanh hạ tầng (sau khi đầu tư xây dựng hệ thống hạ tầng kỹ thuật sẽ chuyển nhượng toàn bộ diện tích đất cho các chủ đầu tư cấp II) thì mỗi chủ đầu tư cấp II sẽ được ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa bằng 20% số lượng nhà ở thương mại mà mình đầu tư xây dựng trên diện tích đất nhận chuyển nhượng từ chủ đầu tư cấp I (ví dụ doanh nghiệp A chuyển nhượng cho 4 chủ đầu tư cấp II là B, C, D, E, trong đó mỗi chủ đầu tư cấp II sẽ được xây dựng 200 căn nhà ở thương mại thì từng chủ đầu tư cấp II sẽ được quyền ký hợp đồng góp vốn phân chia sản phẩm nhà ở tối đa là 40 căn (bằng 20% của 200 căn), tổng số nhà ở được ký hợp đồng góp vốn phân chia sản phẩm của 4 chủ đầu tư cấp II tối đa là 160 căn, bằng 20% của 800 căn nhà ở thương mại);

+ Trong trường hợp doanh nghiệp A chỉ chuyển nhượng một phần đất cho 2 doanh nghiệp B và C (các chủ đầu tư cấp II) để xây dựng 350 căn nhà ở thương mại theo quy hoạch; diện tích đất còn lại doanh nghiệp A trực tiếp đầu tư xây dựng 450 căn nhà thương mại thì 2 doanh nghiệp B và C sẽ được quyền ký hợp đồng góp vốn để phân chia nhà ở tối đa là 70 căn (bằng 20% của 350 căn nhà thương mại), doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm cho các đối tượng tham gia góp vốn số lượng nhà ở tối đa là 90 căn (bằng 20% của 450 căn nhà thương mại);

+ Trong trường hợp doanh nghiệp A ký hợp đồng huy động vốn vượt quá giá trị số lượng nhà ở được phân chia (giả sử tổng giá trị của 160 căn nhà ở được phép phân chia là 160 tỷ đồng, nhưng doanh nghiệp A huy động 200 tỷ đồng theo hình thức góp vốn, hợp tác đầu tư, hợp tác kinh doanh) thì doanh nghiệp A cũng chỉ được phép phân chia tối đa là 160 căn (bằng 160 tỷ đồng), còn lại 40 tỷ đồng tiền góp vốn, hợp tác đầu tư, hợp tác kinh doanh thì doanh nghiệp A phải thực hiện phân chia lợi nhuận (bằng tiền hoặc cổ phiếu) cho những người tham gia góp vốn.

- Ví dụ 2: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở độc lập (không phải là dự án cấp II) có số lượng nhà ở được xây dựng theo quy hoạch và hồ sơ dự án được duyệt là 200 căn thì doanh nghiệp A được quyền ký hợp đồng góp vốn phân chia sản phẩm với các bên tham gia góp vốn tối đa không quá 40 căn.

7. Trường hợp đến ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư cấp I chưa thực hiện bán, cho thuê hết số lượng nhà ở trong dự án do mình làm chủ đầu tư theo quy định của pháp luật về kinh doanh bất động sản thì chủ đầu tư cấp I được ký hợp đồng góp vốn phân chia sản phẩm nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP, nhưng số lượng nhà ở phân chia cho bên tham gia góp vốn chỉ được tính trên số lượng nhà ở còn lại chưa bán, chưa cho thuê qua sàn giao dịch bất động sản theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Doanh nghiệp A là chủ đầu tư dự án phát triển nhà ở có tổng số lượng nhà ở thương mại được xây dựng theo quy hoạch là 800 căn, trong đó doanh nghiệp A đã xây dựng và ký hợp đồng bán thông qua sàn giao dịch bất động sản được 400 căn, còn lại 400 căn đang được triển khai xây dựng và chưa ký hợp đồng mua bán thì doanh nghiệp A chỉ được phép ký hợp đồng góp vốn phân chia sản phẩm tối đa là 80 căn (bằng 20% của 400 căn thương mại chưa bán).

8. Đối với trường hợp huy động vốn mà có thỏa thuận phân chia nhà ở theo quy định tại khoản 5 Điều này thì chủ đầu tư đề nghị Sở Xây dựng xác nhận việc phân chia nhà ở theo quy định sau đây:

a) Sau khi ký hợp đồng với bên tham gia góp vốn, chủ đầu tư có văn bản đề nghị xác nhận kèm theo danh sách cá nhân đã ký hợp đồng góp vốn phân chia sản phẩm nhà ở và nội dung dự án, quy hoạch đã được phê duyệt, trong đó thể hiện tổng số lượng nhà ở của dự án nộp trực tiếp tại Sở Xây dựng nơi có dự án nhà ở;

b) Trên cơ sở đề nghị của chủ đầu tư, Sở Xây dựng có trách nhiệm căn cứ vào quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và căn cứ vào số lượng nhà ở theo quy hoạch, hồ sơ dự án đã được phê duyệt để xác nhận danh sách được phân chia nhà ở theo mẫu quy định tại phụ lục số 10 ban hành kèm theo Thông tư này;

c) Thời hạn để Sở Xây dựng xác nhận danh sách được phân chia nhà ở tối đa là 20 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư. Trường hợp sau khi tiếp nhận mà phát hiện danh sách do chủ đầu tư đề nghị xác nhận vượt quá số lượng 20% nhà ở theo quy định hoặc có tên cá nhân, hộ gia đình đã được xác nhận lần đầu (tính từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành) thì trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của chủ đầu tư, Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư xác định lại danh sách được phân chia nhà ở; thời hạn chủ đầu tư xác định lại danh sách được phân chia nhà ở không tính vào thời hạn Sở Xây dựng xác nhận quy định tại điểm này.

Xác nhận của Sở Xây dựng về việc phân chia nhà ở quy định tại khoản này được thay thế cho giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản và là cơ sở pháp lý để cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở cho đối tượng mua nhà ở;

d) Hộ gia đình hoặc cá nhân đã được phân chia một lần với số lượng một nhà ở theo quy định tại khoản 5 Điều này thì không được xác nhận phân chia nhà ở lần thứ hai, kể cả trường hợp người được phân chia nhà ở đã bán hoặc đã tặng cho nhà ở được phân chia lần đầu cho người khác; nếu người được phân chia nhà ở đã chết thì người được thừa kế hợp pháp phải có đơn gửi kèm theo bản sao giấy chứng tử và di chúc hợp pháp hoặc biên bản phân chia di sản thừa kế theo quy định của pháp luật dân sự hoặc bản án đã có hiệu lực pháp luật cho chủ đầu tư để ký lại hợp đồng với người được thừa kế và có văn bản đề nghị Sở Xây dựng xác nhận lại tên, địa chỉ của người được phân chia nhà ở.

Các trường hợp phân chia số lượng nhà ở vượt quá tỷ lệ 20% cho phép hoặc xác nhận một cá nhân, một hộ gia đình được phân chia nhiều nhà ở trên địa bàn một tỉnh, một thành phố trực thuộc trung ương hoặc cho phép sang tên chuyển nhượng quyền được phân chia nhà ở khi chưa đủ các điều kiện theo quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP đều không được pháp luật công nhận; các tổ chức, cá nhân có hành vi vi phạm thì bị xử lý theo quy định của pháp luật;

đ) Sở Xây dựng có trách nhiệm lập mục thông tin trên Cổng thông tin điện tử (Website) của Sở và đăng công khai các thông tin về tên, địa chỉ của các đối tượng được phân chia nhà ở, loại nhà ở, vị trí nhà ở và số lượng nhà ở được phân chia trên Website trong thời hạn 03 ngày làm việc, kể từ ngày xác nhận vào danh sách phân chia để người dân biết và theo dõi. Định kỳ vào tháng 6 và tháng 12 hàng năm hoặc theo yêu cầu đột xuất, Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng số lượng đối tượng được phân chia nhà ở và số lượng, loại nhà ở phân chia theo quy định trên địa bàn.

9. Trường hợp chưa chuyển quyền sử dụng đất từ chủ đầu tư cấp I sang chủ đầu tư cấp II theo quy định của pháp luật về đất đai nêu tại điểm a khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được hiểu là trường hợp chủ đầu tư cấp II chưa nhận bàn giao đất từ chủ đầu tư cấp I (chưa có biên bản bàn giao đất). Trong trường hợp này việc ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp II phải được sự đồng ý bằng văn bản của chủ đầu tư cấp I.

Chủ đầu tư cấp II khi có văn bản gửi Sở Xây dựng đề nghị xác nhận danh sách các đối tượng được phân chia sản phẩm nhà ở theo quy định tại khoản 8 và thông báo về việc huy động vốn theo quy định tại khoản 11 Điều này thì phải gửi kèm theo bản sao biên bản bàn giao đất từ chủ đầu tư cấp I, nếu chưa có biên bản bàn giao đất thì phải gửi bản sao văn bản đồng ý được ký hợp đồng góp vốn phân chia sản phẩm nhà ở của chủ đầu tư cấp I.

10. Quy định xây dựng xong phần móng của công trình nhà ở nêu tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP được áp dụng cho các loại nhà ở (bao gồm nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, kể cả công trình nhà ở có mục đích sử dụng hỗn hợp). Trong trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công các sàn trên của công trình nhà ở trước khi thi công phần đài giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo phương án thiết kế đã được phê duyệt thì chủ đầu tư chỉ được bán nhà ở sau khi đã thi công xong mặt bằng sàn đầu tiên của công trình nhà ở nhưng phải có biên bản nghiệm thu kỹ thuật về việc xây dựng xong mặt bằng sàn này theo quy định của pháp luật về xây dựng.

Chủ đầu tư có trách nhiệm gửi bản sao biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở (có đóng dấu xác nhận của chủ đầu tư vào bản sao) cho sàn giao dịch bất động sản để sàn có cơ sở tổ chức bán nhà ở theo quy định của pháp luật.

11. Đối với trường hợp huy động vốn theo các hình thức quy định tại các điểm b, c và điểm đ khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP thì trước khi ký hợp đồng huy động vốn tối thiểu là 15 ngày, chủ đầu tư phải có văn bản nêu rõ các nội dung quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP để thông báo cho Sở Xây dựng biết (việc thông báo này là để Sở Xây dựng biết và theo dõi, kiểm tra, không yêu cầu phải có văn bản chấp thuận của Sở Xây dựng mới được ký hợp đồng). Trong trường hợp phát hiện chủ đầu tư thực hiện huy động vốn không đúng quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì Sở Xây dựng phải có văn bản yêu cầu chủ đầu tư dừng việc huy động vốn, hủy bỏ các hợp đồng huy động vốn đã ký và thực hiện lại theo đúng quy định của pháp luật.

12. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP phải thể hiện rõ các nội dung: các bên tham gia; hình thức huy động vốn; số lượng vốn cần huy động; các kỳ huy động vốn; phương thức phân chia lợi nhuận (bằng tiền hoặc bằng cổ phiếu) hoặc bằng sản phẩm nhà ở, nếu phân chia sản phẩm là nhà ở thì phải nêu rõ loại nhà ở, vị trí, diện tích nhà ở được phân chia; thời hạn hoàn trả vốn hoặc bàn giao nhà ở; quyền và nghĩa vụ của hai bên; giải quyết tranh chấp và các thỏa thuận khác.

13. Các chủ đầu tư (cấp I và cấp II) chỉ được ký hợp đồng huy động vốn để xây dựng nhà ở theo đúng các hình thức và điều kiện huy động vốn quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP. Các trường hợp ký hợp đồng huy động vốn, phân chia sản phẩm là nhà ở không đúng với quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều này thì hợp đồng đã ký không có giá trị pháp lý và không được pháp luật công nhận; bên vi phạm bị xử lý theo quy định hiện hành của pháp luật.

Chương III

SỞ HỮU, QUẢN LÝ, SỬ DỤNG VÀ GIAO DỊCH VỀ NHÀ Ở

Mục 1. SỞ HỮU, QUẢN LÝ, SỬ DỤNG NHÀ Ở

Điều 9. Công nhận quyền sở hữu nhà ở

1. Việc công nhận quyền sở hữu nhà ở cho các tổ chức, cá nhân thuộc diện được sở hữu nhà ở tại Việt Nam được thực hiện theo quy định của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Nghị định số 71/2010/NĐ-CP, các văn bản hướng dẫn thi hành Nghị định số 88/2009/NĐ-CP và quy định tại Thông tư này.

2. Khi đề nghị cấp giấy chứng nhận quyền sở hữu đối với nhà ở riêng lẻ của hộ gia đình, cá nhân thuộc diện quy định tại Điều 43 của Nghị định số 71/2010/NĐ-CP thì ngoài các giấy tờ chứng minh về việc tạo lập nhà ở hợp pháp theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, hộ gia đình, cá nhân còn phải có thêm các giấy tờ theo quy định sau đây:

a)2 (được bãi bỏ)

b) Đối với trường hợp cấp giấy chứng nhận quyền sở hữu cho từng căn hộ trong nhà ở riêng lẻ thuộc diện quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP thì phải có bản sao Giấy phép xây dựng nhà ở đó (đối với trường hợp xây dựng nhà ở phải có Giấy phép xây dựng) kèm theo các bản vẽ: bản vẽ mặt bằng của từng tầng và bản vẽ mặt bằng của từng căn hộ do chủ nhà tự đo vẽ hoặc thuê tổ chức có chức năng về đo vẽ thực hiện đo vẽ. Trong trường hợp do chủ nhà tự đo vẽ thì cơ quan cấp giấy chứng nhận phải tổ chức kiểm tra về diện tích tối thiểu từng căn hộ, phần diện tích sử dụng chung, diện tích sử dụng riêng theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP.

Điều 10. Quản lý, sử dụng nhà ở công vụ

1. Nhà ở công vụ là nhà ở thuộc sở hữu nhà nước dùng để cho các đối tượng quy định tại Luật Nhà ở và Nghị định số 71/2010/NĐ-CP thuê và phải được quản lý chặt chẽ. Đơn vị được giao quản lý quỹ nhà ở công vụ có trách nhiệm quản lý và thu tiền thuê nhà của người thuê nhà ở theo đúng quy định của Luật Nhà ở và Nghị định số 71/2010/NĐ-CP.

2. Người thuê nhà ở công vụ có trách nhiệm sử dụng nhà ở đúng mục đích, bảo quản nhà ở và tài sản kèm theo, thanh toán đầy đủ, đúng hạn tiền thuê nhà cho đơn vị quản lý nhà ở công vụ theo thỏa thuận trong hợp đồng thuê nhà ở.

3. Người có thẩm quyền quyết định đầu tư dự án phát triển nhà ở công vụ quyết định lựa chọn đơn vị quản lý vận hành quỹ nhà ở công vụ.

4. Việc xác định giá cho thuê nhà ở công vụ được thực hiện theo quy định tại khoản 1 Điều 26 của Nghị định số 71/2010/NĐ-CP. Căn cứ vào hướng dẫn về phương pháp xác định giá cho thuê nhà ở công vụ, Sở Xây dựng lập và trình Ủy ban nhân dân cấp tỉnh ban hành khung giá cho thuê nhà ở công vụ để áp

dụng thống nhất trên địa bàn. Trên cơ sở khung giá do Ủy ban nhân dân cấp tỉnh ban hành, đơn vị được giao quản lý vận hành quỹ nhà ở công vụ trình người quyết định đầu tư phê duyệt giá cho thuê nhà ở công vụ do mình quản lý.

5. Việc quản lý, sử dụng nhà ở công vụ được thực hiện theo hướng dẫn riêng của Bộ Xây dựng.

Điều 11. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước

1. Nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước được dùng để bán, cho thuê hoặc cho thuê mua theo quy định của Nghị định số 71/2010/NĐ-CP và các văn bản pháp luật có liên quan đến việc phát triển nhà ở cho học sinh, sinh viên của các cơ sở đào tạo, nhà ở công nhân khu công nghiệp và người có thu nhập thấp tại khu vực đô thị.

Việc lựa chọn đối tượng được mua, được thuê, được thuê mua nhà ở và việc quản lý vận hành nhà ở xã hội quy định tại Điều này được thực hiện theo hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng hướng dẫn việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

2. Chủ đầu tư dự án phát triển nhà ở xã hội quy định tại Điều này được sử dụng các thiết kế mẫu, thiết kế điển hình nhà ở xã hội theo hướng dẫn tại Thông tư số 14/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về thiết kế điển hình, thiết kế mẫu nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp.

3. Phương pháp xác định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được thực hiện theo hướng dẫn tại Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, giá bán, giá cho thuê nhà ở cho người thu nhập thấp.

4. Căn cứ vào hướng dẫn về phương pháp xác định giá của Bộ Xây dựng, chủ đầu tư xây dựng giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để trình Ủy ban nhân dân cấp tỉnh nơi có dự án thẩm định. Trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của chủ đầu tư, Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư, trong đó nêu rõ các nội dung đồng ý và nội dung cần chỉnh sửa.

Sở Xây dựng hoặc cơ quan chuyên môn của tỉnh theo chỉ đạo của Ủy ban nhân dân cấp tỉnh có trách nhiệm tham mưu giúp Ủy ban nhân dân cấp tỉnh thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng. Căn cứ vào văn bản thẩm định của Ủy ban nhân dân cấp tỉnh, chủ đầu tư ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội để áp dụng đối với nhà ở do mình đầu tư xây dựng.

Nếu quá 30 ngày mà Ủy ban nhân dân cấp tỉnh không có văn bản thẩm định thì chủ đầu tư được quyền ban hành giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do mình đầu tư xây dựng. Chủ đầu tư có trách nhiệm gửi cho Ủy ban nhân dân cấp tỉnh 01 bảng giá do mình ban hành.

Kể từ ngày Thông tư này có hiệu lực thi hành, Ủy ban nhân dân cấp tỉnh chỉ tổ chức thẩm định và có văn bản thẩm định gửi chủ đầu tư (không thực hiện phê duyệt) về giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp, giá bán, giá cho thuê, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước.

5. Khi thẩm định để cho vay vốn đầu tư xây dựng nhà ở xã hội, tổ chức tín dụng chỉ căn cứ vào nội dung hồ sơ dự án; trường hợp chưa có ý kiến thẩm định về giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội của Ủy ban nhân dân cấp tỉnh thì căn cứ vào giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội do chủ đầu tư xây dựng theo phương pháp xác định giá do Bộ Xây dựng hướng dẫn.

Điều 12. Quản lý, sử dụng nhà chung cư; quản lý, sử dụng nhà biệt thự tại khu vực đô thị

1. Việc quản lý, sử dụng nhà chung cư được thực hiện theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng về ban hành Quy chế quản lý sử dụng nhà chung cư.

2. Việc quản lý, sử dụng nhà biệt thự tại khu vực đô thị được thực hiện theo quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị.

Điều 13. Xây dựng, quản lý nhà ở riêng lẻ của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân khi xây dựng nhà ở riêng lẻ phải chấp hành các quy định tại các Điều 41, 42, 43 và Điều 44 của Nghị định số 71/2010/NĐ-CP và pháp luật về xây dựng.

2. Trường hợp hộ gia đình, cá nhân xây dựng nhà ở riêng lẻ đảm bảo các yêu cầu theo quy định tại khoản 3 Điều 43 của Nghị định số 71/2010/NĐ-CP khi bán từng căn hộ riêng biệt thì được cơ quan nhà nước có thẩm quyền xem xét, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng căn hộ trong nhà ở đó. Sau khi thực hiện bán căn hộ và làm thủ tục cấp giấy chứng nhận quyền sở hữu cho người mua căn hộ thì quyền sử dụng đất (kể cả khuôn viên) của toàn bộ công trình nhà ở là quyền sử dụng chung của các chủ sở hữu căn hộ như theo quy định về quyền sử dụng đất đối với nhà chung cư có nhiều chủ sở hữu.

3. Việc bán, cho thuê các căn hộ quy định tại khoản 2 Điều này không bắt buộc phải thông qua sàn giao dịch bất động sản nhưng hợp đồng mua bán căn hộ phải có chứng nhận của công chứng hoặc chứng thực của cơ quan có thẩm quyền mới có giá trị pháp lý.

Nội dung của hợp đồng mua bán, cho thuê căn hộ ngoài yêu cầu phải tuân thủ các quy định tại Điều 63 của Nghị định số 71/2010/NĐ-CP và quy định tại Điều 21 của Thông tư này còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu riêng và phần diện tích thuộc sở hữu chung của các chủ sở hữu căn hộ; diện tích sàn căn hộ (thể hiện theo cách ghi diện tích sàn căn hộ chung cư quy định tại khoản 2 Điều 21 của Thông tư này); diện tích sử dụng đất của tòa nhà, kể cả diện tích khuôn viên (nếu có) thuộc quyền sử dụng chung của những người mua căn hộ; trách nhiệm thanh toán các chi phí có liên quan trong quá trình sử dụng nhà ở (nếu có), đối với các khoản phí dịch vụ thì không được thu cao hơn mức giá trần do Ủy ban nhân dân cấp tỉnh quy định, trừ trường hợp các bên có thỏa thuận khác. Bên bán nhà ở có trách nhiệm bảo hành căn hộ theo đúng quy định tại Điều 46 của Nghị định số 71/2010/NĐ-CP.

4. Việc quản lý nhà ở thuộc sở hữu chung có nhiều chủ sở hữu, nhà ở có nhiều hộ gia đình, cá nhân sử dụng tại đô thị được thực hiện theo Quy chế quản lý và sử dụng nhà ở chung tại đô thị do Bộ Xây dựng ban hành.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI ĐƯỢC ĐẦU TƯ XÂY DỰNG BẰNG NGUỒN VỐN TỪ NGÂN SÁCH NHÀ NƯỚC

Điều 14. Xét duyệt đối tượng được thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước 3 (được bãi bỏ)

Điều 15. Nội dung chi phí cấu thành giá cho thuê nhà ở xã hội được xây dựng bằng nguồn vốn từ ngân sách nhà nước 4 (được bãi bỏ)

Điều 16. Phương pháp xác định giá cho thuê nhà ở xã hội được xây dựng bằng vốn từ ngân sách nhà nước 5 (được bãi bỏ)

Điều 17. Quản lý, sử dụng nhà ở xã hội được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước 6 (được bãi bỏ)

Mục 3. GIAO DỊCH VỀ NHÀ Ở

Điều 18. Giao dịch nhà ở thương mại qua sàn giao dịch bất động sản

1. Việc bán, cho thuê, cho thuê mua nhà ở thương mại của doanh nghiệp kinh doanh bất động sản phải thực hiện thông qua sàn giao dịch bất động sản theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP và pháp luật về kinh doanh bất động sản, trừ trường hợp chủ đầu tư thực hiện huy động vốn thông qua các hình thức quy định tại các điểm a, b, c và điểm d khoản 1 Điều 9 của Nghị định số 71/2010/NĐ-CP.

Đối với nhà ở thương mại của doanh nghiệp kinh doanh bất động sản tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản (không phân biệt nguồn gốc tạo lập nhà ở) mà không thực hiện mua bán, cho thuê, cho thuê mua qua sàn theo đúng quy định tại Điều 60 của Nghị định số 71/2010/NĐ-CP, pháp luật về kinh doanh bất động sản và quy định tại Điều này này thì hợp đồng đã ký không có giá trị pháp lý; trong trường hợp mua bán hoặc cho thuê mua nhà ở thì người mua, người thuê mua nhà ở không được Nhà nước cấp giấy chứng nhận quyền sở hữu đối với nhà ở đó.

Chủ đầu tư có trách nhiệm gửi cho sàn giao dịch bất động sản 01 bộ hồ sơ pháp lý chứng minh nhà ở thương mại đủ điều kiện được giao dịch qua sàn bao gồm bản sao các loại giấy tờ sau đây: văn bản công nhận chủ đầu tư dự án của cơ quan có thẩm quyền; quyết định phê duyệt quy hoạch và bản vẽ quy hoạch chi tiết tỷ lệ 1/500 đã được phê duyệt hoặc bản vẽ tổng mặt bằng của dự án (đối với trường hợp không phải lập quy hoạch tỷ lệ 1/500); quyết định phê duyệt dự án; quyết định giao đất, cho thuê đất hoặc giấy chứng nhận quyền sử dụng đất cấp cho cả dự án; giấy phép xây dựng đối với trường hợp nhà ở phải có giấy phép xây dựng; bản vẽ thiết kế của từng loại nhà ở được bán, cho thuê, cho thuê mua đã được phê duyệt; biên bản nghiệm thu kỹ thuật về việc đã xây dựng xong phần móng của công trình nhà ở theo quy định tại khoản 10 Điều 8 của Thông tư này.

Riêng đối với nhà ở xã hội được xây dựng để bán, cho thuê, cho thuê mua cho các đối tượng quy định tại Điều 37 của Nghị định số 71/2010/NĐ-CP thì không phải làm thủ tục giao dịch qua sàn giao dịch bất động sản mà thực hiện theo quy định về bán, cho thuê, cho thuê mua nhà ở xã hội.

2. Sàn giao dịch bất động sản không được tham gia đầu tư, kinh doanh nhà ở, không được mua nhà ở của chủ đầu tư để bán lại cho người khác mà chỉ được tổ chức bán, cho thuê, cho thuê mua nhà ở theo ủy quyền của doanh nghiệp có nhà ở và thực hiện kinh doanh các dịch vụ bất động sản theo đúng quy định của pháp luật về kinh doanh bất động sản. Sàn giao dịch bất động sản có thể được chủ đầu tư dự án nhà ở thương mại ủy quyền tìm kiếm đối tác góp vốn đầu tư theo các hình thức quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP.

Trường hợp sàn giao dịch bất động sản không phải do chủ đầu tư thành lập (không trực thuộc chủ đầu tư) thì giữa chủ đầu tư và sàn giao dịch bất động sản phải thực hiện ký hợp đồng ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; nếu sàn giao dịch bất động sản do chủ đầu tư thành lập (trực thuộc chủ đầu tư) thì chủ đầu tư ký văn bản ủy quyền cho sàn thực hiện bán, cho thuê, cho thuê mua nhà ở do mình đầu tư xây dựng (văn bản này thay cho hợp đồng ủy quyền). Hợp đồng, văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn phải nêu rõ các nội dung sau đây: loại nhà ở, số lượng, vị trí nhà ở bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, cho thuê mua đối với từng loại nhà ở; phương thức bán, cho thuê, cho thuê mua nhà ở (bốc thăm hoặc đấu giá); thời hạn đăng ký mua, thuê hoặc thuê mua nhà ở; phí giao dịch mua bán, cho thuê, cho thuê mua nhà ở qua sàn; thời hạn thông báo công khai về việc mua bán, cho thuê, cho thuê mua nhà ở tại sàn và trên phương tiện thông tin đại chúng của địa phương nơi có bất động sản; thời điểm tổ chức việc bán, cho thuê, cho thuê mua nhà ở; trách nhiệm của các bên và các thông tin khác liên quan đến nhà ở bán, cho thuê, cho thuê mua theo đúng quy định của pháp luật về kinh doanh bất động sản. Các bên phải thực hiện ủy quyền theo mẫu hợp đồng, văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn giao dịch bất động sản quy định tại phụ lục số 11 ban hành kèm theo Thông tư này.

3. Sàn giao dịch bất động sản phải niêm yết công khai tại sàn các giấy tờ sau: hợp đồng hoặc văn bản ủy quyền bán, cho thuê, cho thuê mua nhà ở qua sàn; bảng giá bán, giá cho thuê, giá cho thuê mua nhà ở thương mại có đóng dấu xác nhận của chủ đầu tư và biên bản nghiệm thu kỹ thuật đã xây dựng xong phần móng của công trình nhà ở do chủ đầu tư cung cấp; sàn giao dịch bất động sản có trách nhiệm cung cấp đầy đủ, chính xác các thông tin, hồ sơ pháp lý liên quan đến nhà ở mua bán, cho thuê, cho thuê mua cho các tổ chức, cá nhân có nhu cầu tham gia giao dịch tại sàn.

4. Sàn giao dịch bất động sản chỉ được tổ chức bán nhà ở trên cơ sở hợp đồng, văn bản ủy quyền đã ký với doanh nghiệp có nhà ở và sau khi chủ đầu tư đã xây dựng xong phần móng của công trình nhà ở (theo biên bản nghiệm thu kỹ thuật) quy định tại điểm đ khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP và quy định tại khoản 10 Điều 8 của Thông tư này.

5. Chỉ sau khi đã hoàn tất thủ tục mua bán nhà ở qua sàn giao dịch bất động sản (bên mua nhà ở đã được sàn giao dịch bất động sản cấp giấy xác nhận giao dịch qua sàn theo quy định của pháp luật về kinh doanh bất động sản) và sau khi đã có văn bản thông báo cho Sở Xây dựng nơi có bất động sản biết theo quy định tại điểm e khoản 3 Điều 9 của Nghị định số 71/2010/NĐ-CP thì doanh nghiệp có nhà ở mới được ký hợp đồng mua bán nhà ở với bên mua nhà ở. Đối với trường hợp cho thuê hoặc cho thuê mua nhà ở thương mại thì chủ đầu tư chỉ được ủy quyền giao dịch qua sàn giao dịch bất động sản và ký hợp đồng cho thuê, cho thuê mua khi đã có nhà ở được xây dựng xong (chủ đầu tư đã được cấp giấy chứng nhận quyền sở hữu về nhà ở hoặc đã có biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

Các trường hợp bán, cho thuê, cho thuê mua nhà ở thương mại không đúng các quy định tại Điều 9 và Điều 60 của Nghị định số 71/2010/NĐ-CP, quy định tại Điều này và pháp luật về kinh doanh bất động sản thì hợp đồng đã ký không có giá trị pháp lý; bên vi phạm bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường cho bên bị vi phạm. Sàn giao dịch bất động sản không thực hiện đúng các quy định tại Điều này thì bị tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và bị xử phạt theo quy định hiện hành của pháp luật.

Sở Xây dựng hoặc cơ quan có thẩm quyền khi phát hiện sàn giao dịch bất động sản có hành vi vi phạm các quy định về bán, cho thuê, cho thuê mua nhà ở thương mại qua sàn thì có quyền yêu cầu cơ quan cấp giấy chứng nhận đăng ký kinh doanh tước quyền sử dụng giấy chứng nhận đăng ký kinh doanh trong lĩnh vực kinh doanh sàn giao dịch bất động sản và có văn bản báo cáo Bộ Xây dựng để xóa tên sàn giao dịch bất động sản này khỏi Website của Mạng các sàn giao dịch bất động sản Việt Nam.

6. Trường hợp tổ chức, cá nhân đã mua nhà ở thông qua sàn giao dịch bất động sản hoặc đã được phân chia nhà ở theo quy định tại Điều 9 của Nghị định số 71/2010/NĐ-CP mà bán lại nhà ở đó cho người khác thì phải thực hiện theo quy định tại khoản 3 Điều 60 của Nghị định số 71/2010/NĐ-CP. Đối với hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản mà bán lại nhà ở đã mua cho tổ chức, cá nhân khác thì còn phải tuân thủ các quy định sau đây:

a) Nếu đã nhận bàn giao nhà ở từ chủ đầu tư thì phải thực hiện việc mua bán nhà ở theo đúng thủ tục quy định của Luật Nhà ở và pháp luật về dân sự (bên bán phải có giấy chứng nhận quyền sở hữu về nhà ở do cơ quan có thẩm quyền cấp, các bên phải lập hợp đồng mua bán nhà ở và nộp thuế cho Nhà nước theo quy định);

b) Nếu chưa nhận bàn giao nhà ở từ chủ đầu tư thì được phép chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều 20 của Thông tư này mà không bắt buộc phải thông qua sàn giao dịch bất động sản.

7. Định kỳ ba tháng một lần và vào tháng 12 hàng năm hoặc theo yêu cầu đột xuất, sàn giao dịch bất động sản có trách nhiệm tổng hợp và báo cáo Sở Xây dựng nơi mình hoạt động số lượng nhà ở thương mại đã giao dịch qua sàn (mua bán, cho thuê, cho thuê mua), vị trí nhà ở giao dịch, tên chủ đầu tư có nhà ở ủy quyền giao dịch qua sàn. Sở Xây dựng có trách nhiệm tổng hợp và báo cáo Bộ Xây dựng kết quả giao dịch qua sàn theo định kỳ quy định tại khoản này hoặc theo yêu cầu đột xuất.

Điều 19. Giao dịch về nhà ở của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tại Việt Nam

1. Người Việt Nam định cư ở nước ngoài thực hiện mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở hoặc nhận chuyển nhượng quyền sử dụng đất để xây dựng nhà ở trong dự án phát triển nhà ở thương mại tại Việt Nam (đối với trường hợp được phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền để hộ gia đình, cá nhân tự xây dựng theo quy định của pháp luật đất đai) phải có các giấy tờ chứng minh thuộc các đối tượng và đủ điều kiện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 66 và Điều 67 của Nghị định số 71/2010/NĐ-CP.

Người Việt Nam định cư ở nước ngoài chỉ cần có giấy tờ chứng minh được phép cư trú tại Việt Nam theo quy định tại Điều 67 của Nghị định số 71/2010/NĐ-CP là đủ điều kiện về cư trú để được quyền sở hữu nhà ở tại Việt Nam, không yêu cầu phải có thời gian cư trú thực tế (cư trú liên tục hoặc cư trú cộng dồn) từ đủ ba tháng trở lên tại Việt Nam mới được sở hữu nhà ở.

2. Trường hợp người Việt Nam định cư ở nước ngoài không thuộc đối tượng, không đủ điều kiện được sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở tại Việt Nam thì được quyền tặng cho nhà ở đó cho các đối tượng khác được quyền sở hữu nhà ở tại Việt Nam hoặc được quyền bán nhà ở đó để hưởng giá trị. Thủ tục bán nhà ở để hưởng giá trị được thực hiện theo quy định tại Điều 72 của Nghị định số 71/2010/NĐ-CP.

3. Việc xác nhận người có chuyên môn, kỹ năng đặc biệt quy định tại điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP được thực hiện theo các nguyên tắc sau đây:

a) Trường hợp chuyên môn, kỹ năng đặc biệt có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì người có chuyên môn, kỹ năng đặc biệt là người có tay nghề bậc cao nhất theo quy định của nước cấp giấy chứng nhận tay nghề.

Người có chuyên môn, kỹ năng đặc biệt phải có đơn đề nghị cấp giấy xác nhận kèm theo bản sao có công chứng giấy chứng nhận có tay nghề bậc cao nhất gửi hiệp hội, hội nghề nghiệp của Việt Nam để được cấp giấy xác nhận; trong trường hợp lĩnh vực đề nghị xác nhận chưa có hiệp hội hoặc hội nghề nghiệp thì gửi đơn đến Bộ phụ trách lĩnh vực chuyên môn, kỹ năng để được xác nhận;

b) Trường hợp chuyên môn, kỹ năng đặc biệt không có trong danh mục nghề do Bộ Lao động - Thương binh và Xã hội Việt Nam quy định thì sau khi nhận được đơn, hiệp hội hoặc hội nghề nghiệp của Việt Nam (trong trường hợp đã có hiệp hội hoặc hội nghề nghiệp) hoặc Bộ phụ trách lĩnh vực (trong trường hợp chưa có hiệp hội hoặc hội nghề nghiệp) căn cứ vào các tiêu chí và yêu cầu chuyên môn, kỹ năng đặc biệt do hiệp hội hoặc hội nghề nghiệp của Việt Nam hoặc do Bộ phụ trách lĩnh vực đặt ra để cấp giấy xác nhận cho người có đơn hoặc trả lời cho người có đơn biết rõ lý do (nếu không cấp giấy xác nhận);

c) Hiệp hội, hội nghề nghiệp của Việt Nam được cấp giấy xác nhận cho người có chuyên môn, kỹ năng đặc biệt theo quy định điểm b khoản 2 Điều 66 của Nghị định số 71/2010/NĐ-CP là các hiệp hội, hội nghề nghiệp được thành lập theo quy định của pháp luật Việt Nam và đang hoạt động hợp pháp tại Việt Nam.

4. Ủy ban nhân dân cấp huyện khi thực hiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc khi làm thủ tục chuyển quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu một nhà ở tại Việt Nam phải có trách nhiệm báo cáo Bộ Xây dựng theo mẫu quy định tại phụ lục số 12 và phụ lục số 13 ban hành kèm theo Thông tư này để Bộ Xây dựng thực hiện quản lý việc sở hữu một nhà ở tại Việt Nam theo quy định tại Điều 68 của Nghị định số 71/2010/NĐ-CP.

5. Tổ chức, cá nhân nước ngoài khi mua nhà ở tại Việt Nam thì phải thực hiện theo quy định tại Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam và Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành Nghị quyết này.

Trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho các đối tượng thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều này được thực hiện theo quy định của pháp luật về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 20. Xử lý các trường hợp chuyển nhượng hợp đồng mua bán nhà ở trong dự án phát triển nhà ở, dự án khu đô thị mới, dự án khu du lịch sinh thái, nghỉ dưỡng

1. Trường hợp hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai sau ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì thực hiện theo quy định sau đây:

a) Các bên phải lập văn bản chuyển nhượng hợp đồng mua bán nhà ở để cơ quan công chứng chứng nhận theo mẫu quy định tại phụ lục số 14 ban hành kèm Thông tư này. Khi đề nghị công chứng, các bên phải xuất trình hợp đồng mua bán nhà ở đã ký với chủ đầu tư; nếu chuyển nhượng từ lần thứ hai trở đi thì phải xuất trình văn bản chuyển nhượng hợp đồng mua bán nhà ở lần trước;

b) Trên cơ sở văn bản chuyển nhượng hợp đồng được lập theo quy định tại điểm a khoản này, một trong hai bên theo thỏa thuận nộp bản sao các giấy tờ (gồm văn bản chuyển nhượng hợp đồng; bản sao biên lai nộp tiền góp vốn, tiền mua nhà ở cho chủ đầu tư và bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư) cho cơ quan thuế để làm thủ tục thu thuế thu nhập theo quy định của pháp luật. Nếu việc chuyển nhượng hợp đồng thuộc diện được miễn thuế thu nhập thì phải có giấy tờ xác nhận về việc miễn thuế thu nhập của cơ quan thuế;

c) Sau khi đã nộp thuế theo quy định, bên nhận chuyển nhượng hợp đồng nộp 01 bộ hồ sơ đề nghị chuyển nhượng hợp đồng (gồm: bản sao biên lai thuế thu nhập hoặc giấy tờ chứng minh về việc miễn thuế thu nhập của cơ quan thuế; bản sao hợp đồng mua bán nhà ở ký với chủ đầu tư và bản gốc văn bản chuyển nhượng hợp đồng đã có chứng nhận của công chứng) để chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng này. Trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được hồ sơ của bên nhận chuyển nhượng, chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng và giao lại cho bên nhận chuyển nhượng, chủ đầu tư không được thu bất kỳ một khoản phí nào từ việc chuyển nhượng hợp đồng này.

Kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng thì chủ đầu tư chấm dứt giao dịch với bên chuyển nhượng hợp đồng và trực tiếp giao dịch với bên nhận chuyển nhượng hợp đồng; bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền, nghĩa vụ của bên chuyển nhượng theo hợp đồng mua bán nhà ở đã ký với chủ đầu tư và được coi là bên mua nhà ở kể từ ngày chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng;

d) Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì kể từ lần chuyển nhượng thứ hai trở đi, các bên đều phải thực hiện thủ tục theo quy định tại các điểm a, b và điểm c khoản này. Bên nhận chuyển nhượng hợp đồng lần sau có trách nhiệm tiếp nhận và lưu giữ các giấy tờ liên quan đến việc chuyển nhượng hợp đồng lần trước;

đ) Bên nhận chuyển nhượng hợp đồng lần cuối (là tổ chức, cá nhân có đơn đề nghị cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu về nhà ở) được đứng tên trong Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Khi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì ngoài các giấy tờ theo quy định của pháp luật về cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chủ đầu tư (hoặc tổ chức, cá nhân đề nghị cấp giấy chứng nhận) phải nộp cho cơ quan cấp giấy chứng nhận các giấy tờ có liên quan đến việc chuyển nhượng hợp đồng theo quy định sau đây:

- Hợp đồng mua bán nhà ở được ký giữa chủ đầu tư với bên mua nhà ở lần đầu;

- Giấy tờ xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận về việc phân chia nhà ở của Sở Xây dựng (đối với trường hợp được phân chia nhà ở) của bên mua nhà lần đầu;

- Văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng, có xác nhận của chủ đầu tư và biên lai nộp thuế thu nhập theo quy định hoặc giấy tờ xác nhận được miễn thuế thu nhập theo quy định.

Trong trường hợp chuyển nhượng hợp đồng mua bán nhà ở nhiều lần thì người đề nghị cấp giấy chứng nhận lần cuối phải nộp văn bản chuyển nhượng hợp đồng và biên lai thu thuế của các lần chuyển nhượng trước hoặc giấy tờ xác nhận được miễn thuế thu nhập cho cơ quan có thẩm quyền cấp giấy chứng nhận theo hướng dẫn tại ví dụ dưới đây:

Ví dụ: Ông B ký hợp đồng mua bán nhà ở với Công ty A theo hình thức mua bán nhà ở hình thành trong tương lai, trong thời gian chưa nhận bàn giao nhà ở mà ông B chuyển nhượng hợp đồng mua bán này cho ông C thì B và C phải đi làm thủ tục công chứng văn bản chuyển nhượng, ông B nộp thuế thu nhập (nếu có), sau đó đề nghị Công ty A xác nhận vào văn bản chuyển nhượng hợp đồng theo quy định tại các điểm a, b và điểm c khoản này; nếu ông C lại chuyển nhượng hợp đồng này cho ông D và ông D lại chuyển nhượng tiếp cho ông E (E là người nhận chuyển nhượng cuối cùng) thì mỗi lần chuyển nhượng, các bên phải đi làm thủ tục theo quy định như trên.

Khi Công ty A (hoặc ông E) đi làm thủ tục cấp giấy chứng nhận quyền sở hữu về nhà ở thì phải nộp các giấy tờ có liên quan đến chuyển nhượng hợp đồng cho cơ quan có thẩm quyền cấp giấy chứng nhận: hợp đồng mua bán nhà ở ký giữa Công ty A và ông B; 03 văn bản chuyển nhượng hợp đồng có chứng nhận của công chứng và xác nhận của chủ đầu tư kèm theo 03 biên lai thu thuế thu nhập (hoặc giấy tờ xác nhận về việc miễn thuế của cơ quan thuế) cho 03 lần chuyển nhượng (giữa B và C, giữa C và D, giữa D và E); giấy xác nhận đã giao dịch qua sàn giữa Công ty A và ông B (đối với nhà ở tại các tỉnh, thành phố trực thuộc trung ương đã có sàn giao dịch bất động sản) hoặc xác nhận phân chia nhà ở của Sở Xây dựng đối với trường hợp ông B được Công ty A phân chia sản phẩm là nhà ở.

2. Trường hợp hộ gia đình, cá nhân đã nhận chuyển nhượng hợp đồng mua bán nhà ở hình thành trong tương lai trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành thì văn bản chuyển nhượng hợp đồng của các lần chuyển nhượng phải có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có dự án nhà ở. Trong trường hợp không có xác nhận thì Ủy ban nhân xã, phường, thị trấn niêm yết công khai trong thời hạn 60 ngày tại trụ sở Ủy ban nhân dân xã, phường, thị trấn, kể từ ngày nhận được đơn đề nghị cấp giấy chứng nhận của người nhận chuyển nhượng cuối cùng; nếu quá thời hạn này mà nhà ở đó không có tranh chấp thì Ủy ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp để cơ quan có thẩm quyền thực hiện cấp giấy chứng nhận quyền sở hữu cho người nhận chuyển nhượng cuối cùng.

Trước khi được cấp giấy chứng nhận quyền sở hữu đối với nhà ở, các bên phải thực hiện nghĩa vụ tài chính cho Nhà nước theo quy định của pháp luật.

3. Trường hợp doanh nghiệp kinh doanh bất động sản đã mua nhà ở qua sàn giao dịch bất động sản hoặc tham gia góp vốn với chủ đầu tư để được phân chia nhà ở mà bán lại nhà ở đó thì phải thực hiện theo quy định sau đây:

a) Nếu doanh nghiệp được phân chia nhà ở theo hợp đồng góp vốn, hợp đồng hợp tác đầu tư thì chỉ được bán lại nhà ở đó sau khi đã ký hợp đồng mua bán nhà ở với chủ đầu tư theo quy định tại khoản 2 Điều 60 của Nghị định số 71/2010/NĐ-CP;

b) Doanh nghiệp phải thực hiện bán nhà ở qua sàn giao dịch bất động sản theo quy định của Thông tư này và pháp luật về kinh doanh bất động sản (không phân biệt đã nhận bàn giao nhà ở hoặc chưa nhận bàn giao nhà ở từ chủ đầu tư). Khi bán nhà ở qua sàn giao dịch bất động sản, doanh nghiệp kinh doanh bất động sản phải cung cấp cho sàn giao dịch bất động sản bản sao các giấy tờ sau:

- Hợp đồng mua bán nhà ở ký với chủ đầu tư;

- Xác nhận của Sở Xây dựng nơi có nhà ở (đối với trường hợp được phân chia nhà ở) hoặc giấy xác nhận đã giao dịch qua sàn giao dịch bất động sản (đối với trường hợp mua bán nhà ở qua sàn);

- Hồ sơ về nhà ở do chủ đầu tư cung cấp;

- Biên lai nộp tiền mua nhà ở cho chủ đầu tư;

- Biên bản bàn giao nhà ở (nếu đã nhận bàn giao nhà ở từ chủ đầu tư).

c) Các đối tượng đã mua nhà ở của doanh nghiệp kinh doanh bất động sản theo quy định tại khoản này mà bán lại nhà ở đó cho người khác thì phải tuân thủ quy định sau đây:

- Nếu là hộ gia đình, cá nhân hoặc tổ chức không có chức năng kinh doanh bất động sản và đã nhận bàn giao nhà ở từ bên bán thì thực hiện thủ tục mua bán nhà ở theo quy định tại điểm a khoản 6 Điều 18 của Thông tư này. Trường hợp chưa nhận bàn giao nhà ở từ bên bán thì thực hiện việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại khoản 1 Điều này;

- Nếu là doanh nghiệp có chức năng kinh doanh bất động sản thì thực hiện thủ tục bán nhà ở theo quy định tại khoản này.

Điều 21. Hợp đồng về nhà ở

1.7 Các giao dịch về nhà ở phải được lập thành văn bản (gọi chung là hợp đồng về nhà ở) có các nội dung quy định tại Điều 93 của Luật Nhà ở, Bộ Luật dân sự, Điều 63 của Nghị định số 71/2010/NĐ-CP, tuân thủ các hợp đồng mẫu và nội dung của hợp đồng về nhà ở quy định tại các phụ lục ban hành kèm theo Thông tư này.

Đối với hợp đồng mua bán nhà ở của doanh nghiệp kinh doanh bất động sản thì các bên phải lập thành bốn bản, một bản người mua lưu giữ, ba bản còn lại để chủ đầu tư làm thủ tục nộp thuế, lệ phí trước bạ, làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho người mua và để lưu giữ; hợp đồng mua bán nhà ở này có giá trị pháp lý để xác định các quyền và nghĩa vụ của bên mua nhà ở trong suốt quá trình quản lý, sử dụng nhà ở đã mua, kể cả trường hợp bên mua nhà ở đã được cơ quan có thẩm quyền cấp Giấy chứng nhận.

2.8 Đối với hợp đồng mua bán căn hộ chung cư thương mại ký với chủ đầu tư thì ngoài các nội dung quy định tại khoản 1 Điều này, các bên còn phải ghi rõ thêm các nội dung sau đây: phần diện tích thuộc sở hữu, sử dụng chung, phần diện tích thuộc sở hữu riêng của chủ sở hữu nhà chung cư; diện tích sàn xây dựng căn hộ; diện tích sử dụng căn hộ (diện tích thông thủy) để tính tiền mua bán căn hộ; khoản kinh phí bảo trì 2% tiền bán nhà ở; mức phí và nguyên tắc điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban quản trị nhà chung cư. Kèm theo hợp đồng mua bán căn hộ chung cư là Bản nội quy quản lý sử dụng nhà chung cư do chủ đầu tư ban hành, bản vẽ thiết kế mặt bằng căn hộ, mặt bằng tầng có căn hộ và mặt bằng nhà chung cư có căn hộ mua bán đã được phê duyệt.

Diện tích sử dụng căn hộ được tính theo kích thước thông thủy như ví dụ theo hình vẽ dưới đây và được ghi vào Giấy chứng nhận cấp cho người mua, bao gồm cả phần diện tích tường ngăn các phòng bên trong căn hộ và diện tích ban công, lô gia (nếu có) gắn liền với căn hộ đó, không tính tường bao ngôi nhà, tường phân chia các căn hộ, diện tích sàn có cột, hộp kỹ thuật nằm bên trong căn hộ.

Khi tính diện tích ban công thì tính toàn bộ diện tích sàn, trường hợp ban công có phần diện tích tường chung thì tính từ mép trong của tường chung. Khi bàn giao căn hộ, các bên phải ghi rõ trong biên bản bàn giao căn hộ hoặc trong phụ lục hợp đồng diện tích sử dụng căn hộ thực tế bàn giao và diện tích ghi trong hợp đồng mua bán căn hộ đã ký; biên bản bàn giao căn hộ hoặc phụ lục hợp đồng được coi là một bộ phận không thể tách rời của hợp đồng mua bán căn hộ".

3. Việc công chứng, chứng thực các hợp đồng về nhà ở được thực hiện theo quy định của pháp luật về công chứng, Luật Nhà ở, Nghị định số 71/2010/NĐ-CP, pháp luật về dân sự và quy định tại Thông tư này.

Trường hợp ủy quyền quản lý, sử dụng, trông coi nhà ở và ủy quyền bán, cho thuê, cho thuê mua, tặng cho nhà ở (hoặc ủy quyền định đoạt nhà ở) thì bên ủy quyền chỉ được lập văn bản ủy quyền và cơ quan có thẩm quyền công chứng, chứng thực chỉ được công chứng, chứng thực việc ủy quyền này khi nhà ở đã được xây dựng xong (bên ủy quyền đã có một trong các giấy tờ: giấy chứng nhận quyền sở hữu về nhà ở; biên bản bàn giao nhà ở hoặc biên bản hoàn công công trình nhà ở theo quy định của pháp luật về xây dựng).

4. Các mẫu hợp đồng về nhà ở được quy định như sau: hợp đồng mua bán nhà ở được quy định tại phụ lục số 15, hợp đồng mua bán căn hộ chung cư thương mại được quy định tại phụ lục số 16, hợp đồng thuê nhà ở thương mại được quy định tại phụ lục số 17, hợp đồng thuê nhà ở công vụ được quy định tại phụ lục số 18, hợp đồng thuê nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 19, hợp đồng thuê mua nhà ở xã hội áp dụng cho các đối tượng quy định tại các khoản 1, 2, 3 và khoản 4 Điều 37 của Nghị định số 71/2010/NĐ-CP được quy định tại phụ lục số 20, hợp đồng tặng cho nhà ở được quy định tại phụ lục số 21 và hợp đồng đổi nhà ở được quy định tại phụ lục số 22 ban hành kèm theo Thông tư này.

Riêng đối với hợp đồng thuê nhà ở sinh viên9, hợp đồng thuê nhà ở công nhân khu công nghiệp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng về việc cho thuê, quản lý vận hành nhà ở sinh viên và nhà ở công nhân khu công nghiệp. Đối với hợp đồng mua bán căn hộ nhà ở thu nhập thấp, hợp đồng thuê nhà ở căn hộ và hợp đồng thuê mua nhà ở căn hộ thu nhập thấp thì thực hiện theo mẫu hướng dẫn tại Thông tư số 36/2009/TT-BXD ngày 16 tháng 11 năm 2009 của Bộ Xây dựng về việc bán, cho thuê, cho thuê mua và quản lý sử dụng nhà ở cho người thu nhập thấp tại khu vực đô thị.

Đối với các mẫu và nội dung các hợp đồng khác về nhà ở không quy định tại Thông tư này thì thực hiện lập theo quy định của pháp luật về dân sự và các quy định pháp luật khác có liên quan.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 22. Lưu trữ và quản lý hồ sơ về nhà ở

1. Hồ sơ về nhà ở được lưu trữ và quản lý bao gồm các giấy tờ quy định tại Điều 66 của Luật Nhà ở và quy định tại Điều 76 của Nghị định số 71/2010/NĐ-CP.

2. Người lập hồ sơ về nhà ở là chủ sở hữu hoặc người đang quản lý, sử dụng nhà ở đó nếu không xác định được chủ sở hữu.

3. Cơ quan lưu trữ và quản lý hồ sơ về nhà ở được quy định như sau:

a) Sở Xây dựng có trách nhiệm lưu trữ và quản lý hồ sơ về nhà ở của tổ chức; nhà ở của người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư xây dựng nhà ở tại Việt Nam; nhà ở của cá nhân nước ngoài mua theo quy định của pháp luật; nhà ở thuộc sở hữu chung của tổ chức và cá nhân;

b) Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm lưu trữ và quản lý hồ sơ nhà ở của cá nhân trong nước; nhà ở của người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam khi tham gia các giao dịch về nhà ở.

4. Nội dung lưu trữ và quản lý hồ sơ về nhà ở bao gồm:

a) Lưu trữ và quản lý hồ sơ về nhà ở quy định tại Điều này theo đúng quy định của pháp luật về lưu trữ hồ sơ;

b) Lập cơ sở dữ liệu quản lý hồ sơ bằng hệ thống mạng máy tính để phục vụ cho việc thống kê, báo cáo kết quả thực hiện và phục vụ yêu cầu quản lý nhà ở;

c) Cơ quan lưu trữ và quản lý hồ sơ nhà ở có trách nhiệm cung cấp số liệu về nhà ở cho các cơ quan liên quan khi có yêu cầu theo quy định của Nghị định số 71/2010/NĐ-CP.

Điều 23. Đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về phát triển, quản lý nhà ở và thị trường bất động sản

1. Việc đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực phát triển, quản lý nhà ở và thị trường bất động sản và những cá nhân đang làm việc trong doanh nghiệp hoạt động quản lý vận hành nhà chung cư được thực hiện theo quy định tại Điều 78 của Nghị định số 71/2010/NĐ-CP.

2. Nội dung đào tạo, bồi dưỡng chuyên môn nghiệp vụ cho cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản bao gồm:

a) Xây dựng chương trình, kế hoạch phát triển nhà ở;

b) Lựa chọn chủ đầu tư dự án phát triển nhà ở;

c) Lập, thẩm định, phê duyệt, chấp thuận đầu tư dự án phát triển nhà ở;

d) Quản lý dự án nhà ở, quản lý nhà chung cư sau đầu tư;

đ) Quản lý việc bảo trì, cải tạo, phá dỡ nhà ở;

e) Quản lý việc bán, cho thuê, cho thuê mua nhà ở xã hội, cho thuê nhà ở công vụ;

g) Lập và quản lý Quỹ phát triển nhà ở, Quỹ tiết kiệm nhà ở (nếu có);

h) Tổ chức điều tra, thống kê và xây dựng cơ sở dữ liệu về nhà ở;

i) Quản lý các giao dịch về nhà ở, các hoạt động kinh doanh bất động sản và các dịch vụ công về nhà ở;

k) Trách nhiệm của cơ quan quản lý nhà nước các cấp về lĩnh vực nhà ở.

3. Căn cứ vào nội dung đào tạo quy định tại khoản 2 Điều này, Học viện Cán bộ quản lý xây dựng và đô thị trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng lập kế hoạch, nội dung, chương trình đào tạo cụ thể và gộp vào chương trình đào tạo, bồi dưỡng kiến thức chung cho cán bộ, công chức ngành xây dựng để trình Bộ trưởng Bộ Xây dựng phê duyệt.

Căn cứ vào kế hoạch, chương trình đào tạo, bồi dưỡng của Bộ Xây dựng, Sở Xây dựng các địa phương có trách nhiệm lập kế hoạch, kinh phí đào tạo, bồi dưỡng cán bộ, công chức làm việc trong lĩnh vực nhà ở và thị trường bất động sản của địa phương (gồm cán bộ cấp xã, cấp quận và cấp tỉnh) để trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định và tổ chức đào tạo theo chương trình đã được Bộ Xây dựng phê duyệt.

4. Đối với việc đào tạo, bồi dưỡng kiến thức và chuyên môn nghiệp vụ về quản lý, vận hành nhà chung cư cho các cá nhân đang làm việc trong các doanh nghiệp tham gia hoạt động quản lý, vận hành nhà chung cư (kể cả công trình nhà ở có mục đích sử dụng hỗn hợp) thì Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng có trách nhiệm phối hợp với các đơn vị liên quan trực thuộc Bộ Xây dựng biên soạn chương trình, nội dung đào tạo để trình Bộ Xây dựng thông qua, làm cơ sở cho việc đào tạo và cấp Giấy chứng nhận đã hoàn thành khóa học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư cho các đối tượng quy định tại khoản này.

Các đối tượng sau đây đang làm việc trong doanh nghiệp tham gia hoạt động quản lý vận hành nhà chung cư phải tham dự khóa đào tạo: các thành viên Ban giám đốc doanh nghiệp, Tổ trưởng các Tổ: kỹ thuật, an ninh, bảo vệ, an toàn phòng cháy chữa cháy, vệ sinh môi trường và Trưởng ca vận hành nhà chung cư. Chậm nhất đến ngày 01 tháng 7 năm 2012, các đối tượng thuộc diện quy định tại khoản này phải học qua lớp đào tạo và có Giấy chứng nhận đã hoàn thành khóa học về chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư; nếu quá thời hạn quy định tại khoản này mà các đối tượng thuộc diện phải tham gia khóa đào tạo chưa có giấy chứng nhận đã hoàn thành khóa học thì các cá nhân và doanh nghiệp đó không được tham gia quản lý vận hành nhà chung cư. Khuyến khích các cá nhân khác không thuộc các đối tượng quy định tại khoản này tham gia khóa đào tạo này.

5. Giảng viên tham gia giảng dạy, đào tạo, bồi dưỡng kiến thức về lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này phải là những người có năng lực chuyên môn, am hiểu các chính sách, pháp luật về nhà ở và thị trường bất động sản, người có kinh nghiệm trong quản lý nhà ở, thị trường bất động sản, kinh nghiệm trong quản lý nhà chung cư và có trình độ sư phạm trong giảng dạy. Chỉ những cơ sở đào tạo đáp ứng đủ điều kiện do Bộ Xây dựng quy định thì mới được tham gia đào tạo, bồi dưỡng kiến thức trong lĩnh vực nhà ở và thị trường bất động sản quy định tại Điều này.

6. Kinh phí đào tạo, bồi dưỡng kiến thức quy định tại Điều này được thực hiện theo quy định sau đây:

a) Cơ quan, tổ chức cử người tham dự khóa học và các cá nhân có nhu cầu đào tạo có trách nhiệm thanh toán kinh phí cho cơ sở đào tạo;

b) Trường hợp là cán bộ, công chức của các cơ quan, tổ chức hưởng lương từ ngân sách nhà nước thì kinh phí đào tạo của các học viên được trích từ nguồn ngân sách cấp cho cơ quan, tổ chức đó.

Chương V

HIỆU LỰC THI HÀNH 10

Điều 24. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Căn cứ vào quy định của Nghị định số 71/2010/NĐ-CP và Quy chế hoạt động của Ban chỉ đạo Trung ương về chính sách nhà ở và thị trường bất động sản, Ủy ban nhân dân cấp tỉnh có trách nhiệm thành lập Ban chỉ đạo chính sách nhà ở và thị trường bất động sản cấp tỉnh và các Tổ chuyên gia giúp việc cho Ban chỉ đạo cấp tỉnh.

2. Sắp xếp tổ chức và bố trí đủ cán bộ, công chức để thực hiện tốt công tác quản lý và phát triển nhà ở theo quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này.

3. Chỉ đạo Sở Xây dựng thực hiện các nhiệm vụ sau đây:

a) Phối hợp với các cơ quan chức năng của địa phương xây dựng Chương trình phát triển nhà ở giai đoạn năm năm hoặc dài hơn báo cáo Ủy ban nhân dân cấp tỉnh xem xét để trình Hội đồng nhân cấp tỉnh thông qua. Đối với các thành phố trực thuộc trung ương thì sau khi trình Hội đồng nhân dân thành phố thông qua, Ủy ban nhân dân thành phố phải trình Thủ tướng Chính phủ phê duyệt Chương trình phát triển nhà ở của địa phương trước khi triển khai thực hiện;

b) Lập chương trình, kế hoạch đào tạo, tập huấn về chuyên môn, nghiệp vụ trong lĩnh vực nhà ở và thị trường bất động sản cho cán bộ, công chức tại địa phương; phối hợp với các cơ quan thông tin đại chúng ở địa phương tổ chức tuyên truyền, phổ biến, giới thiệu các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và Thông tư này để nhân dân biết và thực hiện;

c) Phối hợp với các cơ quan chức năng của địa phương thực hiện kiểm tra, theo dõi và xử lý theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý các hành vi vi phạm trong hoạt động đầu tư phát triển nhà ở của các tổ chức, hộ gia đình, cá nhân, về việc phân chia nhà ở theo hợp đồng huy động vốn, việc mua bán, cho thuê, cho thuê mua nhà ở qua sàn giao dịch bất động sản trên địa bàn;

d) Phối hợp với Ủy ban nhân dân cấp huyện lập cơ sở dữ liệu để tổng hợp, thống kê số lượng dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng; số lượng, loại nhà ở được xây dựng trong từng dự án; số lượng, loại và đối tượng được phân chia nhà ở theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này;

đ) Thực hiện các nhiệm vụ khác thuộc trách nhiệm được giao quy định tại Nghị định số 71/2010/NĐ-CP và Thông tư này.

4. Bố trí kinh phí để Sở Xây dựng thực hiện các nhiệm vụ: xây dựng Chương trình phát triển nhà ở của địa phương; tổ chức tuyên truyền, giới thiệu, tập huấn pháp luật về nhà ở; lập cơ sở dữ liệu để tổng hợp, thống kê các dự án nhà ở, số lượng nhà ở và việc mua bán nhà ở trên địa bàn theo quy định của Thông tư này.

5. Chỉ đạo cơ quan chức năng thực hiện lưu trữ và quản lý hồ sơ về nhà ở trên địa bàn theo quy định của Nghị định số 71/2010/NĐ-CP và Thông tư này.

6. Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền ban hành có liên quan đến nhà ở cho phù hợp với quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

7. Ban hành giá dịch vụ nhà chung cư để áp dụng thống nhất trên địa bàn; thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở xã hội được xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước do chủ đầu tư xây dựng.

8. Báo cáo cơ quan cấp trên theo định kỳ hoặc theo yêu cầu đột xuất các vấn đề liên quan đến lĩnh vực nhà ở trên địa bàn.

9. Thực hiện theo thẩm quyền hoặc chỉ đạo các cơ quan chức năng của địa phương thực hiện các quy định của Luật Nhà ở, Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

Điều 25. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản trực thuộc Bộ Xây dựng

1. Tham mưu giúp Bộ trưởng Bộ Xây dựng theo dõi, đôn đốc và kiểm tra việc thực hiện các quy định của pháp luật về nhà ở trong phạm vi cả nước.

2. Giúp Bộ trưởng Bộ Xây dựng thực hiện hướng dẫn, giải đáp các khó khăn, vướng mắc thuộc thẩm quyền của Bộ Xây dựng trong quá trình triển khai thực hiện các quy định của pháp luật về nhà ở.

3. Nghiên cứu, xây dựng và trình Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung theo thẩm quyền hoặc đề xuất Bộ trưởng Bộ Xây dựng trình cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định của pháp luật về nhà ở cho phù hợp với tình hình thực tế.

4. Tổng hợp, báo cáo kết quả thực hiện pháp luật về nhà ở để Bộ Xây dựng báo cáo cơ quan cấp trên theo định kỳ hoặc đột xuất.

5. Thực hiện các nhiệm vụ khác quy định tại Thông tư này hoặc theo chỉ đạo của Bộ trưởng Bộ Xây dựng.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Kể từ ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành, việc huy động vốn để đầu tư xây dựng hệ thống hạ tầng kỹ thuật đối với phần diện tích đất xây dựng nhà ở và đầu tư xây dựng nhà ở trong các dự án phát triển nhà ở, dự án khu đô thị mới, khu du lịch sinh thái, nghỉ dưỡng được thực hiện theo quy định của Nghị định số 71/2010/NĐ-CP và quy định tại Thông tư này.

3. Đối với trường hợp chủ đầu tư đã nộp hồ sơ đề nghị Ủy ban nhân dân cấp có thẩm quyền phê duyệt dự án phát triển nhà ở trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành nhưng Ủy ban nhân dân cấp có thẩm quyền chưa phê duyệt dự án thì xử lý như sau:

a) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn từ ngân sách nhà nước thì Ủy ban nhân dân cấp có thẩm quyền tiếp tục thực hiện phê duyệt dự án theo quy định của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

b) Trường hợp dự án phát triển nhà ở có số lượng dưới 2.500 căn (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư) được đầu tư xây dựng bằng nguồn vốn không phải từ ngân sách nhà nước thì căn cứ vào nội dung của hồ sơ dự án, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận đầu tư theo nội dung quy định tại phụ lục số 7 ban hành kèm theo Thông tư này mà không yêu cầu chủ đầu tư phải lập Tờ trình chấp thuận đầu tư theo quy định của Thông tư này. Sau khi có văn bản chấp thuận đầu tư của Ủy ban nhân dân cấp tỉnh, chủ đầu tư thực hiện thẩm định và phê duyệt dự án theo quy định của pháp luật về xây dựng và theo nội dung văn bản chấp thuận đầu tư;

c) Trường hợp dự án phát triển nhà ở có số lượng từ 2.500 căn trở lên (không phân biệt nhà biệt thự, nhà ở riêng lẻ, căn hộ chung cư, không phân biệt quy mô sử dụng đất và nguồn vốn đầu tư) thì Ủy ban nhân dân cấp tỉnh phải có Tờ trình gửi kèm hồ sơ dự án trình Thủ tướng Chính phủ đề nghị chấp thuận việc đầu tư. Sau khi có ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh thực hiện phê duyệt dự án (đối với dự án sử dụng vốn ngân sách nhà nước) hoặc có văn bản thông báo để chủ đầu tư thẩm định và phê duyệt dự án (đối với dự án sử dụng vốn không phải từ ngân sách nhà nước).

4. Trường hợp dự án phát triển nhà ở đã được phê duyệt trước ngày Nghị định số 71/2010/NĐ-CP có hiệu lực thi hành mà chủ đầu tư có đề nghị thay đổi nội dung của dự án thì chủ đầu tư trình cơ quan đã phê duyệt dự án trước đây thực hiện phê duyệt bổ sung. Trong trường hợp thay đổi quy mô dự án, diện tích sử dụng đất dẫn đến thay đổi tổng số lượng nhà ở của dự án từ 2.500 căn trở lên thì chủ đầu tư phải có Tờ trình đề nghị Ủy ban nhân dân cấp tỉnh xem xét, báo cáo Thủ tướng Chính phủ chấp thuận bổ sung sau đó mới được phê duyệt bổ sung nội dung thay đổi của dự án.

5. Bãi bỏ quy định về huy động vốn để đầu tư xây dựng nhà ở trong khu đô thị mới nêu tại Mục VIII của Thông tư số 04/2006/TT-BXD ngày 18 tháng 6 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện Quy chế khu đô thị mới ban hành theo Nghị định số 02/2006/NĐ-CP ngày 05 tháng 01 năm 2006 của Chính phủ;

6. Thay thế khoản 1 và khoản 2 Điều 10 của Thông tư số 15/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ Xây dựng hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên, nhà ở công nhân, nhà ở cho người thu nhập thấp và giá bán, giá cho thuê mua nhà ở cho người thu nhập thấp thuộc các dự án có các thành phần kinh tế kinh tế tham gia đầu tư như sau:

“1. Tổ chức thẩm định và có văn bản thẩm định giá bán, giá cho thuê, giá thuê mua nhà ở trong thời hạn 30 ngày, kể từ ngày nhận được Tờ trình đề nghị thẩm định giá bán, giá cho thuê, giá cho thuê mua nhà ở của chủ đầu tư”.

7. Bãi bỏ các Thông tư sau đây:

a) Thông tư số 13/2005/TT-BXD ngày 05 tháng 8 năm 2005 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sở hữu công trình xây dựng;

b) Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thi hành Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

c) Thông tư số 01/2009/TT-BXD ngày 25 tháng 02 năm 2009 của Bộ Xây dựng quy định một số nội dung về cấp Giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở.

8. Các quy định liên quan đến nhà ở (về quyền sở hữu nhà ở, phát triển nhà ở, quản lý việc sử dụng nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở) nêu trong các Thông tư hoặc Quyết định của Bộ, ngành và trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

9. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc để trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng, các Phó TT Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng, chống tham nhũng;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban giám sát tài chính Quốc gia;
- Cơ quan Trung ương của các đoàn thể;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Sở Xây dựng các tỉnh, TP trực thuộc TW;
- Công báo, Cổng TTĐT của VP Chính phủ;
- Lưu VP, Cổng TTĐT thuộc Bộ XD; QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Chính phủ (để đăng tải);
- Trang thông tin điện tử của Bộ Xây dựng;
- Lưu: VT, PC, Cục QLN.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

1 Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng có hiệu lực kể từ ngày 09 tháng 9 năm 2013, có căn cứ ban hành như sau:

“Căn cứ Nghị định 62/2013/NĐ-CP ngày 25/06/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về Quản lý chất lượng công trình xây dựng (sau đây viết tắt là Nghị định 15/2013/NĐ-CP);

Căn cứ Nghị định 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; Nghị định 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng-Kinh doanh-Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định 108/2009/NĐ-CP); Nghị định 24/2011/NĐ-CP ngày 05/04/2011 của Chính phủ về Sửa đổi một số điều của Nghị định 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao (sau đây viết tắt là Nghị định 24/2011/NĐ-CP);

Căn cứ Quyết định số 71/2010/QĐ-TTg ngày 09/11/2010 của Thủ tướng Chính phủ về việc ban hành Quy chế thí điểm đầu tư theo hình thức đối tác công – tư;

Xét đề nghị của Cục trưởng Cục Giám định nhà nước về Chất lượng công trình xây dựng;

Bộ trưởng Bộ Xây dựng ban hành Thông tư quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng.”

Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước có hiệu lực kể từ ngày 19 tháng 9 năm 2013, có căn cứ ban hành như sau:

“Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản;

Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước”.

Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở có hiệu lực kể từ ngày 08 tháng 4 năm 2014, có căn cứ ban hành như sau:

“Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005 và Luật số 34/2009/QH12 ngày 18/6/2009 về sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai số 13/2003/QH11;

Căn cứ Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi tắt là Nghị định số 71/2010/NĐ- CP);

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản; ”

2 Điểm này được bãi bỏ theo quy định tại điểm b khoản 2 Điều 35 Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực kể từ ngày 09 tháng 9 năm 2013.

3 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

4 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

5 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

6 Điều này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014.

9 Hợp đồng nhà ở sinh viên quy định tại điểm này được bãi bỏ theo quy định tại điểm b khoản 3 Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

10 Điều 36 của Thông tư số 10/2013/TT-BXD ngày 25 tháng 7 năm 2013 của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng, có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2013 quy định như sau:

“Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 9 tháng 9 năm 2013 và thay thế Thông tư số

27/2009/TT-BXD ngày 31/7/2009 hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng; các nội dung về chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng quy định tại Thông tư 03/2011/TT-BXD ngày 06/4/2011 về hướng dẫn hoạt động kiểm định, giám định và chứng nhận đủ điều kiện đảm bảo an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng; Thông tư số 02/2006/TT-BXD ngày 17/5/2006 Hướng dẫn lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình xây dựng của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết./.

Điều 46 của Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước, có hiệu lực kể từ ngày 05 tháng 11 năm 2013 quy định như sau:

“Điều 46. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 11 năm 2013.

2. Bãi bỏ Thông tư số 17/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn phương pháp xác định giá cho thuê nhà ở sinh viên được đầu tư bằng nguồn vốn từ ngân sách nhà nước.

3. Bãi bỏ các quy định sau đây:

a) Các quy định tại Chương II (gồm các Điều 3, 4, 5, 6, 7, 8, 9 và Điều 10) và các nội dung liên quan đến quản lý sử dụng nhà ở sinh viên nêu tại Thông tư số 13/2009/TT-BXD ngày 30 tháng 6 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc cho thuê, quản lý vận hành nhà ở sinh viên, nhà ở công nhân khu công nghiệp, Phụ lục số 01a, 01b ban hành kèm theo Thông tư số 13/2009/TT-BXD;

b) Các Điều 14, 15, 16, 17 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

4. Các quy định về quản lý cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước nêu trong các văn bản của Ủy ban nhân dân cấp tỉnh mà khác với quy định của Thông tư này thì thực hiện theo quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc, đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ, Chính phủ xem xét, quyết định”.

Điều 3 của Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở, có hiệu lực kể từ ngày 08 tháng 4 năm 2014 quy định như sau:

“Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 4 năm 2014.

2. Trường hợp các bên đã ký hợp đồng mua bán căn hộ trước ngày Thông tư này có hiệu lực thi hành thì việc xác định diện tích căn hộ để tính tiền mua bán được thực hiện theo thoả thuận trong hợp đồng mua bán căn hộ mà các bên đã ký kết.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền”


TT 2016 - 19_2016_TT-BXD_Hd ND 99-2015

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2016/TT-BXD | Hà Nội, ngày 30 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA LUẬT NHÀ Ở VÀ NGHỊ ĐỊNH SỐ 99/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Nghị định số 62/2013/NĐ ngày 25 tháng 6 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Cục trưởng Cục quản lý nhà và thị trường bất động sản; Bộ trưởng Bộ Xây dựng ban hành Thông tư hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số nội dung về phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở, quản lý nhà nước về nhà ở quy định tại Luật Nhà ở số 65/2014/QH13 (sau đây gọi là Luật Nhà ở) và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP).

2. Đối với nội dung về phát triển nhà ở xã hội; quản lý, sử dụng nhà ở xã hội không thuộc sở hữu nhà nước thì không thuộc phạm vi Điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài có liên quan đến phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở tại Việt Nam.

2. Cơ quan quản lý nhà nước có liên quan đến nhà ở.

Điều 3. Xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có trách nhiệm bố trí kinh phí từ ngân sách của địa phương để xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP và Thông tư này.

2. Mức kinh phí để xây dựng chương trình, kế hoạch phát triển nhà ở quy định tại Điều này bao gồm chi phí phục vụ việc lập, thẩm định, quản lý và công bố chương trình, kế hoạch nhưng chưa bao gồm thuế giá trị gia tăng và chi phí tổ chức lựa chọn đơn vị tư vấn xây dựng chương trình, kế hoạch theo quy định.

3. Kinh phí xây dựng chương trình phát triển nhà ở của địa phương được xác định theo công thức sau đây:

Trong đó:

CT = C1 + C2

CT : là tổng chi phí lập, thẩm định, quản lý và công bố chương trình phát triển nhà ở.

C1: là tổng chi phí lập chương trình phát triển nhà ở, được xác định như sau:

C1= Cchuẩn x H1 x H2 x K

Trong đó:

Cchuẩn = 400 (triệu đồng): là chi phí lập chương trình phát triển nhà ở của địa bàn chuẩn (địa bàn giả định có quy mô 1.000 km2); chi phí này được xác định trên cơ sở thực hiện các nội dung của chương trình phát triển nhà ở quy định tại Khoản 2 Điều 3 của Nghị định 99/2015/NĐ-CP.

H1: là hệ số Điều kiện làm việc và trình độ phát triển kinh tế - xã hội của địa phương lập chương trình, được thể hiện tại hướng dẫn tham khảo bảng 02, phụ lục số 01 ban hành kèm theo Thông tư này.

H2: là hệ số quy mô diện tích tự nhiên của địa bàn xây dựng chương trình, được thể hiện tại hướng dẫn tham khảo bảng 03, phụ lục số 01 ban hành kèm theo Thông tư này.

K: là hệ số Điều chỉnh mặt bằng giá tiêu dùng. Tại thời Điểm ban hành Thông tư này thì K = 1; trong trường hợp có sự Điều chỉnh mặt bằng giá tiêu dùng do cấp có thẩm quyền công bố thì hệ số K được xác định như sau:

K = 0,5 x (1 + K1). Trong đó K1 là hệ số Điều chỉnh mặt bằng giá tiêu dùng và được xác định bằng chỉ số giá tiêu dùng do Nhà nước ban hành tại thời Điểm lập dự toán chia cho chỉ số giá tiêu dùng tại thời Điểm ban hành Thông tư này.

C2: là tổng chi phí thẩm định, quản lý và công bố chương trình, được tính bằng 15,6% C1. Trong đó, các chi phí cụ thể được xác định bằng tỷ lệ phần trăm theo hướng dẫn tham khảo tại bảng 01, phụ lục số 01 ban hành kèm theo Thông tư này.

4. Mức kinh phí cho việc nghiên cứu để Điều chỉnh, bổ sung chương trình phát triển nhà ở của địa phương được xác định căn cứ vào các nội dung cần Điều chỉnh, bổ sung nhưng không được vượt quá 60% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới quy định tại Khoản 4 Điều này.

Định mức chi phí cụ thể của việc Điều chỉnh, bổ sung chương trình phát triển nhà ở được xác định bằng tỷ lệ phần trăm theo hướng dẫn tham khảo tại bảng 01, phụ lục số 01 ban hành kèm theo Thông tư này.

5. Mức kinh phí xây dựng kế hoạch phát triển nhà ở của địa phương được xác định như sau:

a) Kinh phí lập kế hoạch phát triển nhà ở kỳ 05 năm và năm đầu kỳ chương trình không vượt quá 50% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới được xác định tại thời Điểm lập dự toán;

b) Kinh phí lập kế hoạch phát triển nhà ở hàng năm (trừ năm đầu kỳ chương trình) không vượt quá 20% tổng mức kinh phí xây dựng chương trình phát triển nhà ở mới được xác định tại thời Điểm lập dự toán.

Chương II

PHÁT TRIỂN NHÀ Ở

Mục 1. MỘT SỐ QUY ĐỊNH VỀ PHÁT TRIỂN NHÀ Ở

Điều 4. Trình tự, thủ tục đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Trình tự, thủ tục đề nghị Thủ tướng Chính phủ chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 4 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

1. Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

a) Sở Xây dựng nơi có dự án chủ trì, phối hợp với các cơ quan có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP và có tờ trình theo mẫu hướng dẫn tham khảo tại phụ lục số 02 ban hành kèm theo Thông tư này gửi Ủy ban nhân dân cấp tỉnh để đề nghị Bộ Xây dựng thẩm định; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị. Mẫu văn bản đề nghị Bộ Xây dựng thẩm định thực hiện theo hướng dẫn tham khảo tại phụ lục số 03 ban hành kèm theo Thông tư này;

b) Bộ Xây dựng thực hiện thẩm định và có tờ trình báo cáo Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án theo quy định tại Điểm a Khoản 3 Điều 10 của Nghị định số 99/2015/NĐ-CP; tờ trình gửi Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở thực hiện theo mẫu hướng dẫn tham khảo tại phụ lục số 04 ban hành kèm theo Thông tư này.

2. Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ lấy ý kiến, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

c) Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình kèm theo hồ sơ, gửi Ủy ban nhân dân cấp tỉnh để đề nghị Bộ Xây dựng thẩm định. Mẫu văn bản đề nghị Bộ Xây dựng thẩm định thực hiện theo hướng dẫn tham khảo tại phụ lục số 03 ban hành kèm theo Thông tư này;

d) Bộ Xây dựng thực hiện thẩm định và có tờ trình báo cáo Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án theo quy định tại Điểm a Khoản 3 Điều 10 của Nghị định số 99/2015/NĐ-CP; tờ trình gửi Thủ tướng Chính phủ đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở thực hiện theo mẫu hướng dẫn tham khảo tại phụ lục số 04 ban hành kèm theo Thông tư này.

Điều 5. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

1. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 5 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

- Sở Xây dựng chủ trì, phối hợp với các cơ quan nhà nước có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ- CP trình Ủy ban nhân dân cấp tỉnh để xin ý kiến của Hội đồng nhân dân cùng cấp; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến của Hội đồng nhân dân cùng cấp, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng biết.

b) Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

- Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

- Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình gửi Ủy ban nhân dân cấp tỉnh để xin ý kiến Hội đồng nhân dân cùng cấp;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến đồng ý của Hội đồng nhân dân cùng cấp, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng và nhà đầu tư biết.

2. Trình tự, thủ tục đề nghị Ủy ban nhân dân cấp tỉnh chấp thuận chủ trương đầu tư đối với dự án xây dựng nhà ở quy định tại Khoản 6 Điều 9 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trường hợp chưa xác định được nhà đầu tư thì thực hiện theo quy định sau:

- Sở Xây dựng chủ trì, phối hợp với các cơ quan nhà nước có liên quan lập 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP trình Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận chủ trương đầu tư dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ gửi kèm được thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được tờ trình kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng biết.

b) Trường hợp đã có nhà đầu tư thì thực hiện theo quy định sau:

- Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Khoản 2 Điều 10 của Nghị định số 99/2015/NĐ-CP tại Sở Xây dựng nơi có dự án; nội dung liên quan đến quy hoạch, bản vẽ quy hoạch trong hồ sơ thực hiện theo quy định của pháp luật về quy hoạch xây dựng và quy hoạch đô thị;

- Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có trách nhiệm gửi hồ sơ lấy ý kiến của các cơ quan nhà nước có liên quan về dự án. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ lấy ý kiến, cơ quan được lấy ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý nhà nước của mình liên quan đến dự án gửi Sở Xây dựng;

- Trong thời hạn 25 ngày, kể từ ngày nhận đủ hồ sơ đề nghị chấp thuận chủ trương đầu tư, Sở Xây dựng có tờ trình kèm theo hồ sơ gửi Ủy ban nhân dân cấp tỉnh xem xét, chấp thuận chủ trương đầu tư dự án;

- Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được tờ trình kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án của Sở Xây dựng, Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận chủ trương đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 05 ban hành kèm theo Thông tư này; trường hợp không chấp thuận chủ trương đầu tư thì phải thông báo bằng văn bản và nêu rõ lý do cho Sở Xây dựng và nhà đầu tư biết.

Điều 6. Thẩm định của cơ quan quản lý nhà nước về nhà ở đối với các dự án xây dựng nhà ở quy định tại Khoản 2, Khoản 3 Điều 9 của Nghị định số 99/2015/NĐ-CP

1. Cơ quan chủ trì thẩm định có văn bản kèm theo hồ sơ đề nghị quyết định chủ trương đầu tư gửi Bộ Xây dựng, Sở Xây dựng để thẩm định các nội dung liên quan đến nhà ở.

2. Nội dung thẩm định bao gồm:

a) Sự cần thiết thực hiện dự án đầu tư xây dựng nhà ở;

b) Tỷ lệ và số lượng các loại nhà ở tính theo đơn vị ở (căn hộ chung cư, nhà biệt thự, nhà ở riêng lẻ); tổng diện tích sàn xây dựng nhà ở;

c) Việc xây dựng các công trình hạ tầng kỹ thuật, hạ tầng xã hội, diện tích để xe công cộng và để xe cho các hộ gia đình, cá nhân sinh sống trong phạm vi dự án;

d) Diện tích đất dành để xây dựng nhà ở xã hội, nhà ở cho thuê theo quy định của Luật Nhà ở, phương án quản lý hoặc bàn giao cho địa phương quản lý các công trình hạ tầng kỹ thuật của dự án sau khi hoàn thành việc đầu tư xây dựng;

đ) Trách nhiệm của chính quyền địa phương và chủ đầu tư trong việc thực hiện dự án và xây dựng các công trình hạ tầng xã hội của dự án, trừ trường hợp khu vực dự án đã có sẵn các công trình hạ tầng xã hội.

Điều 7. Hồ sơ pháp lý đăng ký làm chủ đầu tư dự án xây dựng nhà ở thương mại

1. Hồ sơ pháp lý đăng ký làm chủ đầu tư dự án xây dựng nhà ở thương mại bao gồm các giấy tờ sau đây:

a) Văn bản đăng ký làm chủ đầu tư dự án của nhà đầu tư, bao gồm các nội dung: tên, địa chỉ nhà đầu tư, các đề xuất của nhà đầu tư, dự kiến tiến độ thực hiện dự án;

b) Bản sao có chứng thực hoặc bản sao kèm xuất trình bản chính để đối chiếu Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư kèm theo giấy tờ chứng minh có đủ số vốn được hoạt động kinh doanh bất động sản (vốn Điều lệ) theo quy định của pháp luật về kinh doanh bất động sản;

c) Giấy tờ chứng minh năng lực tài chính của chủ đầu tư áp dụng như quy định tại Điểm d Khoản 2 Điều 12 của Nghị định số 76/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Kinh doanh bất động sản.

2. Trường hợp thuộc diện chỉ định chủ đầu tư theo quy định tại Khoản 2 Điều 18 của Nghị định số 99/2015/NĐ-CP thì ngoài giấy tờ quy định tại Khoản 1 Điều này, nhà đầu tư còn phải có thêm giấy tờ chứng minh quyền sử dụng đất ở hợp pháp theo quy định của pháp luật về đất đai.

Điều 8. Trình tự, thủ tục lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại

1. Trình tự, thủ tục lựa chọn chủ đầu tư đối với trường hợp quy định tại Điểm a Khoản 1 Điều 18 của Nghị định số 99/2015/NĐ-CP được thực hiện như sau:

a) Trình tự, thủ tục đấu giá quyền sử dụng đất thực hiện theo quy định của pháp luật về đấu giá, pháp luật về đất đai;

b) Trường hợp cơ quan phê duyệt kết quả đấu giá là Uỷ ban nhân dân cấp tỉnh thì trong văn bản phê duyệt kết quả đấu giá phải bao gồm cả nội dung công nhận nhà đầu tư trúng đấu giá làm chủ đầu tư dự án xây dựng nhà ở; văn bản này được gửi 01 bản cho Sở Xây dựng để theo dõi, tổng hợp;

c) Trường hợp cơ quan phê duyệt kết quả đấu giá không phải là Ủy ban nhân dân cấp tỉnh thì cơ quan phê duyệt kết quả đấu giá gửi văn bản đề nghị kèm theo kết quả đấu giá và hồ sơ pháp lý của nhà đầu tư trúng đấu giá đến Ủy ban nhân dân cấp tỉnh để công nhận chủ đầu tư dự án xây dựng nhà ở. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của cơ quan phê duyệt kết quả đấu giá, kết quả đấu giá và hồ sơ pháp lý của nhà đầu tư trúng đấu giá, Ủy ban nhân dân cấp tỉnh ban hành văn bản công nhận nhà đầu tư trúng đấu giá làm chủ đầu tư dự án xây dựng nhà ở; văn bản này được gửi 01 bản cho Sở Xây dựng để theo dõi, tổng hợp.

2. Đối với việc lựa chọn chủ đầu tư quy định tại Điểm b Khoản 1 Điều 18 của Nghị định số 99/2015/NĐ-CP thì Sở Xây dựng chủ trì tổ chức lựa chọn chủ đầu tư dự án theo quy định của pháp luật về đấu thầu và trình Ủy ban nhân dân cấp tỉnh quyết định công nhận chủ đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 06 ban hành kèm theo Thông tư này.

3. Trường hợp nhà đầu tư có đủ Điều kiện để được giao làm chủ đầu tư dự án theo quy định tại Khoản 2 Điều 18 của Nghị định số 99/2015/NĐ-CP thì thực hiện theo trình tự như sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ theo quy định tại Điều 7 của Thông tư này tại Sở Xây dựng nơi có dự án;

b) Sau khi tiếp nhận hồ sơ, Sở Xây dựng tổ chức họp Tổ chuyên gia (quy định tại Khoản 4 Điều này) để xem xét, đánh giá năng lực của nhà đầu tư; nếu nhà đầu tư đủ Điều kiện làm chủ đầu tư dự án thì Sở Xây dựng có văn bản kèm theo biên bản họp Tổ chuyên gia và hồ sơ pháp lý của nhà đầu tư gửi Ủy ban nhân dân cấp tỉnh để công nhận nhà đầu tư làm chủ đầu tư dự án theo mẫu hướng dẫn tham khảo tại phụ lục số 06 ban hành kèm theo Thông tư này; nếu nhà đầu tư không đủ Điều kiện làm chủ đầu tư dự án thì Sở Xây dựng có văn bản thông báo để nhà đầu tư biết rõ lý do.

4. Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chuyên gia để xem xét, đánh giá hồ sơ năng lực của nhà đầu tư đối với trường hợp lựa chọn chủ đầu tư theo hình thức quy định tại Khoản 3 Điều này. Thành phần Tổ chuyên gia bao gồm đại diện các Sở: Xây dựng, Tài nguyên và Môi trường, Kế hoạch và Đầu tư, Tài chính, Quy hoạch - Kiến trúc (đối với các thành phố trực thuộc Trung ương có Sở Quy hoạch-Kiến trúc) do Sở Xây dựng làm thường trực.

Điều 9. Huy động vốn phục vụ cho phát triển nhà ở thương mại

1. Việc huy động vốn thông qua hình thức thu tiền trả trước của người mua, thuê mua nhà ở theo hợp đồng mua bán, thuê mua nhà ở hình thành trong tương lai quy định tại Khoản 3 Điều 69 của Luật Nhà ở phải tuân thủ quy định tại Điểm b Khoản 2 Điều 19 của Nghị định số 99/2015/NĐ-CP.

Điều kiện nhà ở hình thành trong tương lai được bán, cho thuê mua thực hiện theo quy định tại Khoản 1 Điều 55 của Luật Kinh doanh bất động sản. Việc xây dựng xong phần móng của công trình nhà ở (kể cả công trình nhà ở có Mục đích sử dụng hỗn hợp) được xác định là giai đoạn đã thi công xong phần đài và giằng móng hoặc tới độ cao mặt bằng sàn của tầng thấp nhất của công trình nhà ở đó.

Trường hợp chủ đầu tư áp dụng biện pháp thi công top-down (thi công sàn các tầng trên của công trình nhà ở trước khi thi công phần đài và giằng móng hoặc trước khi thi công mặt bằng sàn của tầng thấp nhất của công trình) theo thiết kế bản vẽ thi công đã được phê duyệt thì việc thi công xong mặt bằng sàn đầu tiên của công trình được xác định là tương đương với việc đã xây dựng xong phần móng của trường hợp thi công theo phương pháp thông thường.

2. Hồ sơ gửi Sở Xây dựng đề nghị thông báo đủ Điều kiện được huy động vốn theo quy định tại Khoản 3 Điều 19 của Nghị định số 99/2015/NĐ-CP bao gồm các giấy tờ sau đây:

a) Văn bản đề nghị thông báo đủ Điều kiện huy động vốn;

b) Bản sao có chứng thực quyết định chủ trương đầu tư hoặc văn bản chấp thuận chủ trương đầu tư dự án của cơ quan nhà nước có thẩm quyền; quyết định phê duyệt kèm theo hồ sơ dự án đầu tư xây dựng nhà ở theo quy định của pháp luật về xây dựng và pháp luật về nhà ở;

c) Văn bản xác nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai về việc đã thực hiện xong giải phóng mặt bằng theo tiến độ thực hiện dự án đã được phê duyệt;

d) Bản sao có chứng thực biên bản bàn giao mốc giới của dự án theo tiến độ dự án được duyệt theo quy định của pháp luật về đất đai.

3. Hợp đồng góp vốn, hợp đồng hợp tác đầu tư hoặc hợp đồng hợp tác kinh doanh theo quy định tại Khoản 3 Điều 19 của Nghị định số 99/2015/NĐ-CP có các nội dung chính sau đây:

a) Tên và địa chỉ của các bên tham gia ký kết hợp đồng;

b) Hình thức huy động vốn;

c) Số lượng vốn cần huy động; các kỳ huy động vốn;

d) Phương thức phân chia lợi nhuận;

đ) Thời hạn hoàn trả vốn;

e) Quyền và nghĩa vụ của các bên;

g) Giải quyết tranh chấp;

h) Các thoả thuận khác.

4. Trường hợp góp vốn thành lập pháp nhân mới để được giao làm chủ đầu tư dự án xây dựng nhà ở thì việc lập hợp đồng góp vốn, hợp đồng hợp tác đầu tư, hợp đồng hợp tác kinh doanh được thực hiện theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

Mục 2. PHÁT TRIỂN NHÀ Ở CÔNG VỤ

Điều 10. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ

1. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ của các cơ quan Trung ương (trừ nhà ở công vụ của Bộ Quốc phòng, Bộ Công an) được thực hiện như sau:

a) Các cơ quan Trung ương có trách nhiệm rà soát, thống kê, xác định nhu cầu về nhà ở công vụ 05 năm và hàng năm theo mẫu hướng dẫn tại phụ lục số 07 ban hành kèm theo Thông tư này gửi Bộ Xây dựng để thẩm định. Đối với kế hoạch phát triển nhà ở công vụ 05 năm (2016-2020) thì phải gửi Bộ Xây dựng trước ngày 30 tháng 9 năm 2016; đối với các kỳ 05 năm tiếp theo thì phải gửi trước ngày 31 tháng 10 của năm trước liền kề kỳ kế hoạch; đối với kế hoạch phát triển nhà ở công vụ hàng năm thì phải gửi trước ngày 31 tháng 10 của năm trước liền kề năm kế hoạch. Bộ Xây dựng hoàn thành việc thẩm định trong thời gian 60 ngày, kể từ ngày nhận được đề xuất nhu cầu nhà ở công vụ của các cơ quan Trung ương;

b) Trên cơ sở tổng hợp nhu cầu nhà ở công vụ đã được thẩm định của các cơ quan Trung ương, Bộ Xây dựng có trách nhiệm xây dựng kế hoạch phát triển nhà ở công vụ của các cơ quan Trung ương để báo cáo Thủ tướng Chính phủ xem xét, chấp thuận; sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Xây dựng gửi kế hoạch này cho các cơ quan có liên quan để triển khai thực hiện.

2. Trình tự, thủ tục xác định nhu cầu nhà ở và chấp thuận kế hoạch phát triển nhà ở công vụ của Bộ Quốc phòng, Bộ Công an được thực hiện như sau:

a) Bộ Quốc phòng, Bộ Công an rà soát, thống kê nhu cầu nhà ở công vụ và xây dựng kế hoạch phát triển nhà ở công vụ của cơ quan mình, gửi lấy ý kiến thống nhất của Bộ Xây dựng trước khi trình Thủ tướng Chính phủ;

b) Sau khi có ý kiến thống nhất của Bộ Xây dựng thì Bộ Quốc phòng, Bộ Công an hoàn thiện kế hoạch, trình Thủ tướng Chính phủ xem xét, chấp thuận. Sau khi được Thủ tướng Chính phủ chấp thuận, Bộ Quốc phòng, Bộ Công an có trách nhiệm triển khai thực hiện kế hoạch và gửi kế hoạch này cho Bộ Xây dựng để tổng hợp, theo dõi.

3. Trình tự, thủ tục xác định nhu cầu nhà ở và phê duyệt kế hoạch phát triển nhà ở công vụ của địa phương được thực hiện như sau:

a) Sở Xây dựng có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan và Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) rà soát, xác định nhu cầu nhà ở công vụ của địa phương theo mẫu hướng dẫn tham khảo tại phụ lục số 07 ban hành kèm theo Thông tư này. Trên cơ sở tổng hợp nhu cầu nhà ở công vụ của các cơ quan, Sở Xây dựng có trách nhiệm xây dựng kế hoạch phát triển nhà ở công vụ 05 năm và hàng năm của địa phương, trình Ủy ban nhân dân cấp tỉnh phê duyệt. Kế hoạch phát triển nhà ở công vụ có thể được lập riêng hoặc được lập chung trong kế hoạch phát triển nhà ở 05 năm và hàng năm của địa phương;

b) Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt và chỉ đạo thực hiện kế hoạch phát triển nhà ở công vụ của địa phương, đồng thời gửi Bộ Xây dựng theo mẫu hướng dẫn tham khảo tại phụ lục số 07a ban hành kèm theo Thông tư này để tổng hợp, theo dõi.

Điều 11. Hồ sơ, quy trình lựa chọn doanh nghiệp kinh doanh bất động sản làm chủ đầu tư dự án xây dựng nhà ở công vụ

1. Hồ sơ của doanh nghiệp kinh doanh bất động sản đăng ký làm chủ đầu tư dự án xây dựng nhà ở công vụ bao gồm các giấy tờ quy định tại Điều 7 của Thông tư này và quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

2. Việc lựa chọn doanh nghiệp kinh doanh bất động sản quy định tại Khoản 1 Điều này làm chủ đầu tư dự án nhà ở công vụ được thực hiện theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư và pháp luật có liên quan.

Chương III

QUẢN LÝ, SỬ DỤNG NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Mục 1. QUẢN LÝ, SỬ DỤNG NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 12. Mẫu đơn đề nghị và hợp đồng mua bán, thuê, thuê mua nhà ở phục vụ tái định cư

1. Mẫu đơn đề nghị mua, thuê, thuê mua nhà ở phục vụ tái định cư thực hiện theo hướng dẫn tham khảo tại phụ lục số 08 ban hành kèm theo Thông tư này. Mẫu hợp đồng mua bán, thuê, thuê mua nhà ở phục vụ tái định cư thực hiện theo hướng dẫn tham khảo tại phụ lục số 19, phụ lục số 20 và phụ lục số 21 ban hành kèm theo Thông tư này.

2. Thời hạn của hợp đồng thuê nhà ở phục vụ tái định cư tối thiểu là 03 năm (trừ trường hợp các bên có thỏa thuận khác); sau khi hết hạn hợp đồng mà người thuê có nhu cầu thuê tiếp thì được gia hạn hợp đồng trong thời hạn không quá 03 năm.

3. Thời hạn của hợp đồng thuê mua nhà ở phục vụ tái định cư tối thiểu là 05 năm.

Điều 13. Phương pháp xác định giá thuê, thuê mua nhà ở phục vụ tái định cư

1. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở phục vụ tái định cư bao gồm: chi phí đầu tư xây dựng nhà ở; tiền sử dụng đất hoặc tiền thuê đất; chi phí bảo trì (chỉ áp dụng đối với trường hợp thuê nhà ở) và thuế giá trị gia tăng.

2. Công thức xác định giá thuê, thuê mua nhà ở phục vụ tái định cư:

Gt =

Vđ + Vsdđ + Bt

x K x (1+GTGT)

12

Trong đó:

a) Gt: là giá thuê, thuê mua 01m2 sử dụng nhà ở trong 01 tháng (đồng/m2/tháng).

b) Vđ: là toàn bộ chi phí hợp lý trước thuế để thực hiện đầu tư xây dựng công trình nhà ở (bao gồm cả các chi phí được phân bổ cho công trình) theo quy định của pháp luật về quản lý đầu tư xây dựng công trình, được phân bổ hàng năm cho 1m2 sử dụng theo nguyên tắc bảo toàn vốn. Khi xác định Vđ đối với trường hợp thuê mua thì phải giảm trừ chi phí đã thanh toán lần đầu theo thỏa thuận trong hợp đồng.

Tùy theo hình thức đầu tư, căn cứ xác định Vđ như sau:

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở phục vụ tái định cư bằng nguồn vốn nhà nước quy định tại Khoản 3 Điều 36 của Luật Nhà ở hoặc sử dụng nhà ở xã hội để làm nhà ở phục vụ tái định cư: Vđ xác định căn cứ theo giá trị quyết toán vốn đầu tư được cơ quan Nhà nước có thẩm quyền phê duyệt; trường hợp chưa phê duyệt quyết toán thì Vđ xác định căn cứ theo chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan có thẩm quyền phê duyệt.

- Trường hợp Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư thông qua hình thức đầu tư xây dựng - chuyển giao (BT): Vđ xác định căn cứ theo giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết.

- Trường hợp Nhà nước mua nhà ở thương mại để làm nhà ở phục vụ tái định cư: Vđ xác định căn cứ theo giá mua nhà thương mại trong hợp đồng mua bán đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại.

c) Vsdđ: là tiền sử dụng đất hoặc tiền thuê đất phân bổ hàng năm cho 01m2 sử dụng nhà ở theo quy định của pháp luật về đất đai.

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở phục vụ tái định cư bằng nguồn vốn nhà nước quy định tại Khoản 3 Điều 36 của Luật Nhà ở hoặc sử dụng nhà ở xã hội làm nhà ở phục vụ tái định cư hoặc Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư theo hình thức BT mà trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết chưa bao gồm tiền sử dụng đất thì Vsdđ xác định theo bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của pháp luật về đất đai;

- Trường hợp Nhà nước mua nhà ở thương mại để làm nhà ở phục vụ tái định cư hoặc Nhà nước đầu tư xây dựng nhà ở phục vụ tái định cư theo hình thức BT mà trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết đã bao gồm tiền sử dụng đất thì Vsdđ bằng 0;

d) Bt: là chi phí bảo trì bình quân hàng năm phân bổ trên 1m2 sử dụng nhà ở. Đối với thuê mua nhà ở thì không tính chi phí bảo trì (Bt =0 đồng); người thuê mua nộp kinh phí bảo trì theo quy định tại Điều 108 của Luật Nhà ở.

đ) K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

e) GTGT: thuế giá trị gia tăng xác định theo quy định của pháp luật về thuế.

g) Số 12 : Là số tháng tính trong 01 năm.

3. Giá thuê, thuê mua trong công thức tại Khoản 2 Điều này chưa bao gồm chi phí quản lý vận hành; chi phí quản lý vận hành do người thuê, thuê mua nhà ở đóng trực tiếp cho đơn vị quản lý vận hành nhà ở theo quy định.

Mục 2. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Điều 14. Giấy tờ chứng minh đối tượng và Điều kiện để được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

Người thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước phải có đơn đăng ký theo mẫu hướng dẫn tham khảo tại phụ lục số 09 ban hành kèm theo Thông tư này và các giấy tờ sau đây:

1. Giấy tờ chứng minh về đối tượng và thực trạng nhà ở:

a) Đối tượng quy định tại Khoản 1 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 13 ban hành kèm theo Thông tư này;

b) Đối tượng quy định tại các Khoản 4, 5, 6 và 7 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 14 ban hành kèm theo Thông tư này;

c) Đối tượng quy định tại Khoản 8 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 15 ban hành kèm theo Thông tư này;

d) Đối tượng quy định tại Khoản 10 Điều 49 của Luật Nhà ở thì phải có giấy xác nhận theo mẫu hướng dẫn tham khảo tại phụ lục số 16 ban hành kèm theo Thông tư này.

2. Giấy tờ chứng minh về Điều kiện cư trú và tham gia bảo hiểm xã hội:

a) Trường hợp có đăng ký hộ khẩu thường trú tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội cho thuê, thuê mua thì phải có bản sao có chứng thực hộ khẩu thường trú hoặc giấy đăng ký hộ khẩu tập thể tại địa phương đó;

b) Trường hợp không có hộ khẩu thường trú theo quy định tại Điểm a Khoản này thì phải có các giấy tờ sau:

- Bản sao có chứng thực giấy đăng ký tạm trú thời gian từ 01 năm trở lên;

- Hợp đồng lao động có thời hạn từ 01 năm trở lên tính đến thời Điểm nộp đơn kèm theo giấy xác nhận của cơ quan bảo hiểm (hoặc giấy tờ chứng minh) về việc đang đóng bảo hiểm xã hội tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội để cho thuê, cho thuê mua; nếu làm việc cho chi nhánh hoặc văn phòng đại diện tại tỉnh, thành phố trực thuộc Trung ương nơi có nhà ở xã hội mà việc đóng bảo hiểm thực hiện tại địa phương nơi đặt trụ sở chính thì phải có giấy xác nhận của cơ quan, đơn vị nơi đặt trụ sở chính về việc đóng bảo hiểm.

3. Giấy tờ chứng minh về Điều kiện thu nhập:

a) Đối tượng quy định tại Khoản 5, 6, 7 Điều 49 của Luật Nhà ở thì nội dung xác nhận về Điều kiện thu nhập thực hiện đồng thời với việc xác nhận đối tượng và thực trạng nhà ở theo mẫu hướng dẫn tham khảo tại phụ lục số 14 ban hành kèm theo Thông tư này; trường hợp các đối tượng này đã được xác nhận về đối tượng và thực trạng nhà ở để được hưởng chính sách hỗ trợ về nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận về Điều kiện thu nhập thì phải bổ sung giấy xác nhận về Điều kiện thu nhập theo mẫu hướng dẫn tham khảo tại phụ lục số 17 ban hành kèm theo Thông tư này.

b) Đối tượng quy định tại Khoản 4 Điều 49 của Luật Nhà ở và đối tượng quy định tại Khoản 5, 6, 7 Điều 49 của Luật Nhà ở mà đã nghỉ việc, nghỉ chế độ thì tự khai, tự chịu trách nhiệm về Điều kiện thu nhập theo mẫu hướng dẫn tham khảo tại phụ lục số 18 ban hành kèm theo Thông tư này (không cần phải có xác nhận); trường hợp các đối tượng này đã được xác nhận về đối tượng và thực trạng nhà ở để được hưởng chính sách hỗ trợ về nhà ở xã hội trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có xác nhận hoặc kê khai về Điều kiện thu nhập thì phải bổ sung bản tự kê khai Điều kiện thu nhập quy định tại Điểm này.

c) Đối tượng quy định tại các Khoản 1, 8, 9 và 10 Điều 49 của Luật Nhà ở thì không yêu cầu giấy tờ chứng minh về Điều kiện thu nhập.

Điều 15. Giấy tờ chứng minh được miễn, giảm tiền thuê nhà ở xã hội thuộc sở hữu nhà nước

Giấy tờ chứng minh đối tượng được miễn, giảm tiền thuê nhà ở xã hội thuộc sở hữu nhà nước được áp dụng tương tự như đối tượng được miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước quy định tại Điều 23 của Thông tư này.

Điều 16. Nguyên tắc, tiêu chí xét duyệt đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Việc lựa chọn đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 49, Điều 51 của Luật Nhà ở và Điều 14 của Thông tư này. Trường hợp quỹ nhà ở xã hội không đủ để bố trí cho tất cả các đối tượng có đủ Điều kiện đăng ký thuê, thuê mua thì thực hiện lựa chọn thông qua phương pháp chấm Điểm theo thang Điểm tối đa là 100 quy định tại Khoản 2 Điều này, người có tổng số Điểm cao hơn sẽ được ưu tiên giải quyết cho thuê, thuê mua trước.

2. Thang Điểm được xác định trên cơ sở các tiêu chí cụ thể như sau:

STT | Tiêu chí chấm Điểm | Số Điểm
1 | Tiêu chí khó khăn về nhà ở: - Chưa có nhà ở. - Có nhà ở nhưng hư hỏng, dột nát hoặc diện tích bình quân dưới 10m2/người. | 40 30
2 | Tiêu chí về đối tượng: - Đối tượng 1 (quy định tại các Khoản 1, 8 và Khoản 10 Điều 49 của Luật Nhà ở). - Đối tượng 2 (quy định tại các Khoản 5, 6 và Khoản 7 Điều 49 của Luật Nhà ở). - Đối tượng 3 (quy định tại các Khoản 4 và Khoản 9 Điều 49 của Luật Nhà ở). | 40 30 20
3 | Tiêu chí ưu tiên khác: - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 1. - Hộ gia đình có 01 người thuộc đối tượng 1 và có ít nhất 01 người thuộc đối tượng 2 hoặc 3. - Hộ gia đình có từ 02 người trở lên thuộc đối tượng 2 hoặc 3. Ghi chú: Trường hợp hộ gia đình, cá nhân được hưởng các tiêu chí ưu tiên khác nhau thì chỉ tính theo tiêu chí ưu tiên có thang Điểm cao nhất. | 10 7 4
4 | Tiêu chí ưu tiên do Uỷ ban nhân dân cấp tỉnh quy định (theo Điều kiện cụ thể của từng địa phương, nếu có): | 10

3. Căn cứ nguyên tắc chấm Điểm và thang Điểm quy định tại Khoản 1 và Khoản 2 Điều này, cơ quan đại diện chủ sở hữu nhà ở hoặc cơ quan quản lý nhà ở (nếu được ủy quyền) quy định cụ thể tiêu chí lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước đang được giao quản lý.

4. Cơ quan quản lý nhà ở có thể thành lập Hội đồng xét duyệt hồ sơ (gồm đại diện các cơ quan, ban, ngành đoàn thể liên quan của địa phương) hoặc trực tiếp thực hiện xét duyệt hồ sơ thuê, thuê mua nhà ở bảo đảm công khai, minh bạch, đúng đối tượng và đúng nguyên tắc, tiêu chí quy định tại Điều này.

5. Mẫu hợp đồng thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 20, phụ lục số 21 ban hành kèm theo Thông tư này.

Điều 17. Phương pháp xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước

1. Nội dung chi phí cấu thành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước theo quy định tại Khoản 1 Điều 55 Nghị định 99/2015/NĐ-CP bao gồm: chi phí đầu tư xây dựng nhà ở, chi phí bảo trì (chỉ áp dụng đối với trường hợp thuê nhà ở), thuế giá trị gia tăng; không bao gồm tiền sử dụng đất, tiền thuê đất, chi phí quản lý vận hành.

Đối với nhà ở xã hội thuộc sở hữu nhà nước cho học sinh, sinh viên thuê được xác định theo quy định tại Mục 3 Chương này.

2. Công thức xác định giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước:

Gt =

Vđ + Bt

x K x (1+GTGT)

12

Trong đó:

a) Gt: là giá thuê, thuê mua 01m2 sử dụng nhà ở trong 01 tháng (đồng/m2/tháng).

b) Vđ: là toàn bộ chi phí hợp lý trước thuế để thực hiện đầu tư xây dựng công trình nhà ở xã hội (bao gồm cả các chi phí được phân bổ cho công trình nhà ở xã hội) theo quy định của pháp luật về quản lý đầu tư xây dựng công trình, được phân bổ hàng năm cho 01m2 sử dụng nhà ở theo nguyên tắc bảo toàn vốn. Khi xác định Vđ đối với trường hợp thuê mua thì phải giảm trừ chi phí đã thanh toán lần đầu theo thỏa thuận trong hợp đồng.

Tùy theo hình thức đầu tư quy định tại Khoản 1 Điều 53 của Luật Nhà ở, căn cứ xác định Vđ như sau:

- Trường hợp Nhà nước trực tiếp đầu tư xây dựng nhà ở xã hội bằng nguồn vốn nhà nước quy định tại Khoản 1 Điều 53 của Luật Nhà ở: Vđ xác định căn cứ theo giá trị quyết toán vốn đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt; trường hợp chưa phê duyệt quyết toán thì Vđ xác định căn cứ theo chi phí đầu tư xây dựng công trình trong tổng mức đầu tư xây dựng được cơ quan Nhà nước có thẩm quyền phê duyệt.

- Trường hợp nhà nước đầu tư xây dựng nhà ở xã hội thông qua hình thức đầu tư xây dựng - chuyển giao (BT) thì Vđ xác định căn cứ theo giá hợp đồng hoặc giá quyết toán hợp đồng BT đã ký kết; trường hợp trong giá hợp đồng hoặc giá quyết toán hợp đồng BT đã bao gồm tiền sử dụng đất thì phải giảm trừ tiền sử dụng đất khi xác định Vđ.

c) Bt: là chi phí bảo trì bình quân hàng năm phân bổ trên 01m2 sử dụng nhà ở. Trường hợp thuê mua nhà ở xã hội thì không bao gồm chi phí bảo trì (Bt =0 đồng); người thuê mua nộp kinh phí bảo trì theo quy định tại Điều 108 của Luật Nhà ở.

d) K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

đ) GTGT: thuế giá trị gia tăng xác định theo quy định của pháp luật về thuế.

e) Số 12 : Là số tháng tính trong 01 năm.

3. Căn cứ quy định Khoản 1, Khoản 2 Điều này, cơ quan quản lý nhà ở có trách nhiệm chủ trì, phối hợp với cơ quan quản lý tài chính cùng cấp tổ chức lập và trình cơ quan đại diện chủ sở hữu ban hành giá thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước để áp dụng đối với nhà ở đang được giao quản lý.

Mục 3. QUẢN LÝ, SỬ DỤNG NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC ĐỂ CHO HỌC SINH, SINH VIÊN THUÊ

Điều 18. Trình tự, thủ tục cho học sinh, sinh viên thuê nhà ở xã hội thuộc sở hữu nhà nước

1. Nhà ở xã hội thuộc sở hữu nhà nước dùng để cho học sinh, sinh viên (sau đây gọi chung là sinh viên) thuê quy định tại Mục này được gọi chung là nhà ở sinh viên. Thời gian thuê nhà ở sinh viên được xác định trên cơ sở nhu cầu ở của sinh viên nhưng tối thiểu không thấp hơn 01 năm và tối đa không vượt quá thời gian học tập tại cơ sở giáo dục, đào tạo.

2. Đối với nhà ở sinh viên do Nhà nước đầu tư xây dựng từ ngày 10 tháng 6 năm 2009 (là ngày Quyết định số 65/2009/QĐ-TTg ngày 24 tháng 4 năm 2009 của Thủ tướng Chính phủ về ban hành một số cơ chế, chính sách phát triển nhà ở cho sinh viên các trường đại học, cao đ ng, trung cấp chuyên nghiệp và dạy nghề thuê có hiệu lực thi hành) thì thực hiện theo trình tự, thủ tục sau đây:

a) Sinh viên có nhu cầu thuê nhà ở nộp đơn đề nghị thuê nhà theo mẫu hướng dẫn tham khảo tại phụ lục số 10 ban hành kèm theo Thông tư này, kèm theo bản sao giấy tờ chứng minh thuộc đối tượng ưu tiên (nếu có) theo một trong các hình thức sau đây:

- Nộp tại cơ sở giáo dục, đào tạo đang theo học; cơ sở giáo dục, đào tạo có trách nhiệm tiếp nhận đơn, kiểm tra, lập danh sách sinh viên và gửi cho đơn vị quản lý vận hành nhà ở sinh viên xem xét, quyết định;

- Nộp tại đơn vị quản lý vận hành nhà ở sinh viên sau khi có xác nhận của cơ sở giáo dục, đào tạo để được xem xét, quyết định.

b) Trên cơ sở danh sách sinh viên nộp đơn đề nghị thuê nhà ở, đơn vị quản lý vận hành nhà ở sinh viên có trách nhiệm kiểm tra và căn cứ vào số lượng nhà ở hiện có để quyết định đối tượng sinh viên được thuê theo thứ tự ưu tiên quy định tại Khoản 1 Điều 52 của Nghị định số 99/2015/NĐ-CP;

c) Việc giải quyết cho thuê nhà ở sinh viên quy định tại Khoản này tối đa không quá 30 ngày, kể từ ngày đơn vị quản lý vận hành nhà ở sinh viên nhận được đơn, danh sách và các giấy tờ khác của sinh viên (nếu có).

Trường hợp sinh viên không đủ Điều kiện thuê nhà ở hoặc cơ sở giáo dục, đào tạo hoặc đơn vị quản lý vận hành nhà ở sinh viên không có đủ nhà ở cho sinh viên thuê thì có trách nhiệm thông báo bằng văn bản nêu rõ lý do cho sinh viên biết.

3. Đối với nhà ở sinh viên do Nhà nước đầu tư xây dựng trước ngày 10 tháng 6 năm 2009 mà đang giao cho các cơ sở giáo dục, đào tạo quản lý thì căn cứ vào tình hình thực tế, cơ sở giáo dục, đào tạo được quyết định cho thuê và quản lý nhà ở sinh viên theo thẩm quyền.

Điều 19. Nguyên tắc xác định giá thuê nhà ở sinh viên

1. Cơ quan quản lý nhà ở sinh viên (đối với nhà ở sinh viên do các Bộ, ngành, cơ quan Trung ương quản lý) hoặc Sở Xây dựng (đối với nhà ở sinh viên do Ủy ban nhân dân cấp tỉnh quản lý) căn cứ vào quy định tại Điều này và Điều

20 của Thông tư này để xây dựng giá thuê nhà ở sinh viên đang được giao quản lý, trình cơ quan đại diện chủ sở hữu xem xét, quyết định trên cơ sở bảo đảm nguyên tắc quy định tại Khoản 1 Điều 55 Nghị định số 99/2015/NĐ-CP; cơ quan đại diện chủ sở hữu nhà ở sinh viên có thể ủy quyền cho cơ quan quản lý nhà ở sinh viên quyết định giá cho thuê nhà ở sinh viên.

2. Nguồn thu từ tiền cho thuê nhà ở sinh viên và thu từ dịch vụ kinh doanh trong khu nhà ở sinh viên được hạch toán và chi tiêu theo quy định của pháp luật; kinh phí thu từ dịch vụ kinh doanh (nếu có) sau khi trừ chi phí kinh doanh được sử dụng để bù đắp vào chi phí quản lý vận hành, chi phí bảo trì để giảm giá cho thuê nhà ở sinh viên.

Điều 20. Phương pháp xác định giá thuê nhà ở sinh viên

1. Giá thuê nhà ở sinh viên được xác định trên nguyên tắc tính đủ các chi phí quản lý vận hành và chi phí bảo trì; không tính chi phí thu hồi vốn đầu tư xây dựng, tiền sử dụng đất, tiền thuê đất.

2. Công thức xác định giá thuê nhà ở sinh viên:

Gt =

Ql + Bt - Tdv

x K

10 x S

Trong đó:

- Gt: là giá thuê 01 m2 sử dụng nhà ở sinh viên trong 01 tháng (đồng/m2/tháng).

- Ql: là chi phí quản lý vận hành nhà ở phân bổ trên 01m2 sử dụng nhà ở hàng năm (đồng/năm).

- Bt: là chi phí bảo trì công trình bình quân năm phân bổ cho 01m2 sử dụng nhà ở (đồng/năm).

- Tdv: là các Khoản thu được từ hoạt động kinh doanh dịch vụ bù đắp cho chi phí thuê nhà ở, như: dịch vụ trông xe, dịch vụ căng tin, các Khoản thu khác (nếu có) (đồng/năm).

- S: là tổng diện tích sử dụng nhà ở cho thuê (m2).

- K: là hệ số tầng Điều chỉnh giá thuê, giá thuê mua đối với căn hộ được xác định theo nguyên tắc bình quân gia quyền và bảo đảm tổng hệ số các tầng của một khối nhà bằng 1.

- Số 10: là số tháng sinh viên thuê nhà ở trong 01 năm.

Điều 21. Tổ chức quản lý vận hành nhà ở sinh viên

1. Cơ quan đại diện chủ sở hữu quyết định lựa chọn hoặc ủy quyền cho cơ quan quản lý nhà ở lựa chọn đơn vị quản lý vận hành nhà ở sinh viên. Trường hợp bảo trì, cải tạo, xây dựng lại nhà ở sinh viên thì đơn vị quản lý vận hành nhà ở phải báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt kế hoạch bảo trì, cải tạo, xây dựng lại nhà ở đó.

2. Nhà ở sinh viên phải có Ban tự quản do Hội nghị sinh viên trong khu nhà ở bầu ra hàng năm và được đơn vị quản lý vận hành nhà ở sinh viên quyết định công nhận để thực hiện các quyền và trách nhiệm quy định tại Khoản 3 Điều này. Thành phần Ban tự quản nhà ở sinh viên có từ 05 đến 07 thành viên, bao gồm đại diện các sinh viên thuê nhà ở và đại diện Đoàn thanh niên Cộng sản Hồ Chí Minh, Hội sinh viên do các cơ sở đào tạo giới thiệu trong số sinh viên được thuê nhà ở.

3. Ban tự quản nhà ở sinh viên có các quyền và trách nhiệm sau đây:

a) Tuyên truyền, vận động sinh viên chấp hành nội quy sử dụng nhà ở do đơn vị quản lý vận hành nhà ở sinh viên quy định; ngăn ngừa và báo cáo kịp thời với đơn vị quản lý vận hành để có biện pháp xử lý các trường hợp vi phạm xảy ra trong khu nhà ở sinh viên;

b) Tổ chức các hoạt động giữ gìn vệ sinh, môi trường và hoạt động văn hoá, thể dục, thể thao trong khu nhà ở sinh viên;

c) Định kỳ hàng tháng, Ban tự quản nhà ở sinh viên có trách nhiệm báo cáo đơn vị quản lý vận hành về tình hình sử dụng nhà ở và phản ánh những kiến nghị, đề xuất của sinh viên thuê nhà về những vấn đề liên quan đến hoạt động quản lý vận hành nhà ở sinh viên.

Mục 4. CHO THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 22. Mẫu đơn đề nghị và mẫu hợp đồng thuê nhà ở cũ thuộc sở hữu nhà nước

1. Mẫu đơn đề nghị thực hiện theo hướng dẫn tham khảo tại phụ lục số 11 ban hành kèm theo Thông tư này.

2. Mẫu hợp đồng thực hiện theo hướng dẫn tham khảo tại phụ lục số 20 ban hành kèm theo Thông tư này.

Điều 23. Giấy tờ chứng minh đối tượng được miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp là người có công với cách mạng thì phải có giấy tờ chứng minh do cơ quan có thẩm quyền cấp theo quy định của pháp luật về người có công với cách mạng.

2. Trường hợp là người khuyết tật hoặc người già cô đơn thì phải có giấy xác nhận của cơ quan có thẩm quyền theo quy định của pháp luật về người khuyết tật hoặc chính sách trợ giúp cho các đối tượng bảo trợ xã hội.

3. Trường hợp là hộ gia đình nghèo, cận nghèo tại khu vực đô thị thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã nơi người đó đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

Mục 5. BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Điều 24. Trình tự, thủ tục mua bán nhà ở cũ thuộc sở hữu nhà nước

1. Người mua nhà ở cũ lập 01 bộ hồ sơ đề nghị mua nhà ở quy định tại Khoản 1 Điều 69 của Nghị định số 99/2015/NĐ-CP. Trình tự thủ tục mua bán nhà ở cũ được thực hiện theo quy định tại Khoản 2 Điều 69 của Nghị định số 99/2015/NĐ-CP.

2. Mẫu đơn đề nghị mua nhà ở cũ thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 12 ban hành kèm theo Thông tư này.

3. Mẫu hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước thực hiện theo hướng dẫn tham khảo tại phụ lục số 22 ban hành kèm theo Thông tư này.

Điều 25. Giá bán nhà ở cũ thuộc sở hữu nhà nước đã được Nhà nước cải tạo, xây dựng lại

Trường hợp nhà ở cũ thuộc sở hữu nhà nước đã được Nhà nước cải tạo, xây dựng lại thì đối với phần diện tích ghi trong hợp đồng thuê nhà ở trước khi được cải tạo, xây dựng lại được áp dụng giá bán nhà ở cũ quy định tại Điều 65, Điều 70 của Nghị định số 99/2015/NĐ-CP; đối với phần diện tích nhà ở được bố trí tăng thêm sau khi được Nhà nước cải tạo, xây dựng lại (nếu có) thì giá bán được xác định bảo đảm nguyên tắc thu hồi vốn đầu tư xây dựng.

Điều 26. Phương pháp xác định giá trị còn lại và hệ số Điều chỉnh giá trị sử dụng khi thực hiện bán nhà ở cũ thuộc sở hữu nhà nước

1. Phương pháp xác định giá trị còn lại của nhà ở cũ thuộc sở hữu nhà nước khi bán cho người đang thuê theo quy định tại Thông tư này được thực hiện theo quy định tại Thông tư Liên bộ số 13/LB-TT ngày 18 tháng 8 năm 1994 của Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ về hướng dẫn phương pháp xác định giá trị còn lại của nhà ở khi bán nhà ở thuộc sở hữu nhà nước cho người đang thuê.

2. Việc phân cấp nhà ở cũ và cách tính diện tích nhà ở cũ thuộc sở hữu nhà nước làm cơ sở để xác định giá bán được thực hiện theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 02 năm 1993 của Bộ Xây dựng về hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở.

3. Hệ số Điều chỉnh giá trị sử dụng của nhà ở cũ thuộc sở hữu nhà nước được quy định như sau:

a) Hệ số Điều chỉnh giá trị sử dụng của các loại nhà ở, trừ loại nhà ở quy định tại Điểm b Khoản này được xác định như sau:

- Tầng 1 và nhà 1 tầng áp dụng hệ số: | 1,2
- Tầng 2 áp dụng hệ số: | 1,1
- Tầng 3 áp dụng hệ số: | 1,0
- Tầng 4 áp dụng hệ số: | 0,9
- Tầng 5 áp dụng hệ số: | 0,8
- Từ tầng 6 trở lên áp dụng hệ số: | 0,7

b) Hệ số Điều chỉnh giá trị sử dụng đối với nhà ở nhiều tầng nhiều hộ ở cấu trúc kiểu căn hộ được xác định như sau:

- Tầng 1 áp dụng hệ số: 1,0

- Tầng 2 áp dụng hệ số: 0,8

- Tầng 3 áp dụng hệ số: 0,7

- Tầng 4 áp dụng hệ số: 0,6

- Tầng 5 áp dụng hệ số: 0,5

- Từ tầng 6 trở lên áp dụng hệ số: 0,4

c) Hệ số phân bổ các tầng khi chuyển quyền sử dụng đất được xác định như sau:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng | 0,7 | 0,3 |  |  |  |
3 tầng | 0,7 | 0,2 | 0,1 |  |  |
4 tầng | 0,7 | 0,15 | 0,1 | 0,05 |  |
5 tầng trở lên | 0,7 | 0,15 | 0,08 | 0,05 | 0,02 | 0,0

Đối với nhà ở riêng lẻ mà có diện tích tầng lửng thì áp dụng hệ số 0,7 để tính phân bổ cho các tầng khi xác định giá đất để chuyển quyền sử dụng cho người mua.

Khi bán căn hộ chung cư cũ thuộc sở hữu nhà nước có cấu trúc kiểu khép kín thì tiền sử dụng đất ở phân bổ cho từng căn hộ trong nhà chung cư đó áp dụng hệ số 1,4; không áp dụng hệ số này đối với nhà ở nhiều tầng nhiều hộ ở kiểu nhà phố.

Điều 27. Giấy tờ chứng minh đối tượng được miễn, giảm và mức miễn, giảm tiền mua nhà ở cũ thuộc sở hữu nhà nước

1. Trường hợp người mua nhà ở cũ thuộc đối tượng được miễn, giảm tiền sử dụng đất theo quy định tại Khoản 1 Điều 67 của Nghị định số 99/2015/NĐ-CP thì phải có giấy tờ chứng minh tương tự như trường hợp miễn, giảm tiền thuê nhà ở cũ thuộc sở hữu nhà nước theo quy định tại Điều 23 của Thông tư này.

2. Trường hợp người mua nhà ở cũ thuộc đối tượng được giảm tiền nhà theo quy định tại Khoản 2 Điều 67 của Nghị định số 99/2015/NĐ-CP thì phải có một trong các giấy tờ sau đây:

a) Giấy xác nhận về số năm công tác của cơ quan, đơn vị nơi người mua nhà ở đang làm việc;

b) Giấy xác nhận của cơ quan bảo hiểm xã hội cấp huyện nếu người mua nhà ở đang hưởng lương hưu hoặc hưởng trợ cấp mất sức lao động hoặc bệnh nghề nghiệp, hưởng trợ cấp ngành nghề theo quy định của pháp luật;

c) Bản sao có chứng thực quyết định nghỉ việc hưởng trợ cấp bảo hiểm xã hội một lần, trợ cấp thôi việc trước và sau khi có Quyết định số 111/HĐBT ngày 12 tháng 4 năm 1991 của Hội đồng Bộ trưởng hoặc trước và sau khi có Bộ Luật Lao động năm 1995, trợ cấp phục viên hoặc xuất ngũ; trường hợp mất quyết định nghỉ việc hưởng trợ cấp thì phải có kê khai đầy đủ quá trình công tác và có xác nhận của cơ quan, đơn vị cũ;

d) Giấy tờ chứng minh đối tượng quy định tại Điều 23 của Thông tư này đối với đối tượng là người có công với cách mạng, hộ nghèo, cận nghèo, người khuyết tật, người già cô đơn và các đối tượng đặc biệt có khó khăn về nhà ở tại khu vực đô thị.

3. Mức miễn, giảm tiền sử dụng đất khi mua nhà ở cũ thuộc sở hữu nhà nước được thực hiện theo quy định sau đây:

a) Trường hợp người mua nhà ở là người có công với cách mạng thì căn cứ vào từng đối tượng cụ thể để thực hiện miễn, giảm tiền sử dụng đất theo các Quyết định sau đây:

- Quyết định số 118/TTg ngày 27 tháng 02 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở;

- Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở;

- Quyết định số 117/2007/QĐ-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số Điều của Quyết định số 118/TTg ngày 27 tháng 02 năm 1996 của Thủ tướng Chính phủ về việc hỗ trợ người có công với cách mạng cải thiện nhà ở và Điều 3 Quyết định số 20/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về việc hỗ trợ người hoạt động cách mạng từ trước Cách mạng tháng Tám năm 1945 cải thiện nhà ở.

b) Trường hợp người mua nhà ở là người khuyết tật hoặc người già cô đơn hoặc thuộc hộ gia đình nghèo, cận nghèo tại khu vực đô thị thì mức miễn, giảm tiền sử dụng đất thực hiện theo quy định tại Khoản 1 Điều 68 của Nghị định số 99/2015/NĐ-CP.

Trường hợp hộ nghèo, cận nghèo hoặc hộ gia đình có người khuyết tật thì mức giảm 60% tiền sử dụng đất được tính cho cả hộ gia đình (không tính cho từng thành viên trong hộ gia đình). Ví dụ: Hộ gia đình ông A là hộ nghèo có 03 thành viên đứng tên hợp đồng thuê nhà ở thì khi mua nhà ở cũng chỉ được giảm 60% tiền sử dụng đất phải nộp; hộ gia đình ông B có 02 thành viên đứng tên trong hợp đồng mua nhà ở là người khuyết tật hoặc vừa có người khuyết tật vừa là hộ nghèo thì khi mua nhà ở cũ hộ gia đình này cũng chỉ được giảm 60% tiền sử dụng đất phải nộp;

c) Việc miễn, giảm tiền sử dụng đất khi bán nhà ở cũ thuộc sở hữu nhà nước cho các đối tượng quy định tại Điểm a và Điểm b Khoản này chỉ áp dụng đối với diện tích trong hạn mức đất ở do Ủy ban nhân dân cấp tỉnh nơi có nhà ở quy định.

4. Mức giảm tiền nhà khi mua nhà ở cũ thuộc sở hữu nhà nước được tính theo năm công tác và thực hiện theo quy định sau đây:

a) Đối với mỗi năm công tác, người mua nhà được giảm tương ứng bằng 0,69 lần mức lương tối thiểu áp dụng cho cán bộ, công chức, viên chức hoặc bằng 1,24 lần mức lương tối thiểu áp dụng cho lực lượng vũ trang.

Ví dụ: trường hợp ông A có thời gian công tác là 20 năm, tại thời Điểm ký kết hợp đồng mua nhà ở có mức lương tối thiểu là 1.210.000 đồng thì việc tính giảm tiền nhà cho ông A như sau: 1.210.000 đồng x 0,69 lần x 20 năm = 16.698.000 đồng; trường hợp ông A là người làm việc lực lượng vũ trang thì việc tính giảm tiền nhà sẽ là: 1.210.000 đồng x 1,24 lần x 20 năm = 30.008.000 đồng;

b) Đối với người có công với cách mạng, người thuộc hộ nghèo, người khuyết tật, người già cô đơn có số năm công tác để tính giảm nhưng số tiền tính giảm nhỏ hơn 6,9 lần mức lương tối thiểu thì được hưởng bằng 6,9 lần mức lương tối thiểu; trường hợp các đối tượng này không có năm công tác thì được tính giảm đúng bằng 6,9 lần mức lương tối thiểu.

Ví dụ: ông B là người có công với cách mạng, có 05 năm công tác, nếu tính theo năm công tác thì số tiền nhà được giảm sẽ nhỏ hơn 6,9 lần mức lương tối thiểu (1.210.000 đồng x 1,24 x 5 năm = 7.502.000 đồng). Do đó, ông B được hưởng đúng bằng 6,9 lần mức lương tối thiểu (1.210.000 đồng x 6,9 lần = 8.349.000 đồng); trường hợp ông B không có năm công tác thì được hưởng số tiền giảm bằng 6,9 lần mức lương tối thiểu là 8.349.000 đồng.

Điều 28. Giải quyết bán phần diện tích nhà sử dụng chung của nhà ở cũ thuộc sở hữu nhà nước

Trường hợp có phần diện tích nhà sử dụng chung (bao gồm diện tích nhà ở, đất ở) trong khuôn viên nhà ở có nhiều hộ ở quy định tại Khoản 1 Điều 71 của Nghị định số 99/2015/NĐ-CP thì được giải quyết như sau:

1. Giải quyết bán phần diện tích nhà ở, đất ở sử dụng chung khi có đủ các Điều kiện sau đây:

a) Tổ chức, hộ gia đình, cá nhân đề nghị mua phần diện tích nhà ở, đất ở sử dụng chung phải là đối tượng đang sở hữu toàn bộ diện tích nhà ở mà Nhà nước đã bán (toàn bộ diện tích nhà ở này đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc đã ký kết hợp đồng mua bán nhà ở);

b) Tổ chức, hộ gia đình, cá nhân đang sở hữu toàn bộ diện tích nhà ở đã bán phải có đơn đề nghị mua toàn bộ diện tích nhà ở, đất ở sử dụng chung;

c) Diện tích sử dụng chung này phải không thuộc trường hợp đang có tranh chấp, khiếu kiện.

2. Mức thu tiền nhà, tiền sử dụng đất đối với phần diện tích sử dụng chung được xác định theo quy định tại Khoản 1 Điều 71 Nghị định số 99/2015/NĐ-CP và không thực hiện miễn, giảm tiền sử dụng đất khi giải quyết bán phần diện tích này.

Chương IV

SỞ HỮU NHÀ Ở TẠI VIỆT NAM CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 29. Cách thức xác định số lượng nhà ở trong dự án đầu tư xây dựng nhà ở tại Việt Nam mà tổ chức, cá nhân nước ngoài được sở hữu

1. Đối với một tòa nhà chung cư (kể cả nhà chung cư có Mục đích sử dụng hỗn hợp) thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ có Mục đích để ở của tòa nhà đó. Trường hợp tòa nhà chung cư có nhiều đơn nguyên hoặc nhiều khối nhà cùng chung khối đế thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 30% tổng số căn hộ có Mục đích để ở của mỗi đơn nguyên, mỗi khối nhà.

2. Việc xác định số lượng nhà ở riêng lẻ (bao gồm nhà ở liền kề, nhà ở độc lập, nhà biệt thự) mà tổ chức, cá nhân nước ngoài được sở hữu được quy định như sau:

a) Trường hợp trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường chỉ có 01 dự án đầu tư xây dựng nhà ở thì tổ chức, cá nhân nước ngoài được sở hữu số lượng nhà ở không quá 10% tổng số nhà ở riêng lẻ của dự án và tối đa không vượt quá hai trăm năm mươi căn nhà; trường hợp có từ 02 dự án trở lên thì tổ chức, cá nhân nước ngoài chỉ được sở hữu không quá 10% tổng số nhà ở riêng lẻ tại mỗi dự án và tổng sổ nhà ở riêng lẻ mà tổ chức, cá nhân nước ngoài được sở hữu tại tất cả các dự án không vượt quá hai trăm năm mươi căn nhà;

b) Trường hợp trên một khu vực có số dân tương đương một đơn vị hành chính cấp phường có nhiều dự án đầu tư xây dựng nhà ở mà tổ chức, cá nhân nước ngoài đã sở hữu đủ số lượng nhà ở riêng lẻ theo quy định tại Điểm a Khoản này thì tổ chức, cá nhân nước ngoài không được mua và sở hữu thêm nhà ở riêng lẻ tại các dự án khác của khu vực này.

3. Số dân trong một dự án đầu tư xây dựng nhà ở được xác định theo đồ án quy hoạch xây dựng được cấp có thẩm quyền phê duyệt. Số dân tương đương một đơn vị hành chính cấp phường được xác định theo quy định của pháp luật về tổ chức chính quyền địa phương.

Điều 30. Báo cáo tình hình sở hữu nhà ở tại Việt Nam của tổ chức, cá nhân nước ngoài

1. Sở Xây dựng có trách nhiệm báo cáo Bộ Xây dựng định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất về tình hình sở hữu nhà ở của tổ chức, cá nhân nước ngoài trên địa bàn.

2. Cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) có trách nhiệm gửi báo cáo Bộ Xây dựng, Bộ Tài nguyên và Môi trường về việc cấp Giấy chứng nhận kèm theo bản sao Giấy chứng nhận đã cấp cho tổ chức, cá nhân nước ngoài sở hữu nhà ở tại Việt Nam theo mẫu hướng dẫn tham khảo tại phụ lục số 23 ban hành kèm theo Thông tư này để theo dõi, quản lý.

Điều 31. Quản lý việc cá nhân nước ngoài cho thuê nhà ở

1. Trước khi ký hợp đồng cho thuê nhà ở thuộc sở hữu của mình, cá nhân nước ngoài phải gửi văn bản thông báo về việc cho thuê nhà ở đến Phòng có chức năng quản lý nhà ở cấp huyện nơi có nhà ở cho thuê. Nội dung thông báo bao gồm: tên chủ sở hữu, địa chỉ nhà ở cho thuê, thời gian cho thuê, bản sao Giấy chứng nhận của nhà ở cho thuê, Mục đích sử dụng nhà ở cho thuê.

2. Trường hợp pháp luật Việt Nam quy định phải có đăng ký kinh doanh đối với hoạt động cho thuê nhà ở thì cá nhân nước ngoài cho thuê nhà ở phải thực hiện đăng ký kinh doanh theo quy định của pháp luật; khi chấm dứt hợp đồng cho thuê nhà ở thì phải có văn bản thông báo cho Phòng có chức năng quản lý nhà ở cấp huyện nơi có nhà ở cho thuê biết để theo dõi, quản lý.

3. Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm thông báo cho cơ quan thuế để thu thuế theo quy định của pháp luật về thuế; báo cáo Sở Xây dựng theo định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất về tình hình cho thuê nhà ở của cá nhân nước ngoài trên địa bàn để tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng.

Chương V

CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI

Điều 32. Điều kiện chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Tổ chức, cá nhân mua nhà ở của chủ đầu tư dự án xây dựng nhà ở thương mại chưa nhận bàn giao nhà ở hoặc đã nhận bàn giao nhà ở có quyền chuyển nhượng hợp đồng mua bán nhà ở cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền.

2. Tổ chức, cá nhân nhận chuyển nhượng hợp đồng mua bán nhà ở thương mại có quyền chuyển nhượng tiếp hợp đồng này cho tổ chức, cá nhân khác khi hồ sơ đề nghị cấp Giấy chứng nhận chưa nộp cho cơ quan nhà nước có thẩm quyền.

3. Việc chuyển nhượng hợp đồng mua bán nhà ở thì phải chuyển nhượng hợp đồng theo từng căn nhà riêng lẻ hoặc từng căn hộ. Trường hợp hợp đồng mua bán với chủ đầu tư có nhiều nhà ở (căn hộ, căn nhà riêng lẻ) thì phải chuyển nhượng toàn bộ số nhà trong hợp đồng đó; nếu bên chuyển nhượng có nhu cầu chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư thì bên chuyển nhượng phải lập lại hợp đồng mua bán nhà ở hoặc phụ lục hợp đồng mua bán nhà ở với chủ đầu tư cho những nhà ở chuyển nhượng trước khi thực hiện thủ tục chuyển nhượng hợp đồng.

Điều 33. Trình tự, thủ tục chuyển nhượng hợp đồng mua bán nhà ở thương mại

1. Bên chuyển nhượng và bên nhận chuyển nhượng hợp đồng mua bán nhà ở thống nhất lập văn bản chuyển nhượng hợp đồng mua bán nhà ở theo quy định tại Điều 34 của Thông tư này. Văn bản chuyển nhượng hợp đồng do hai bên ký kết được lập thành 06 bản (03 bản để bàn giao cho chủ đầu tư lưu, 01 bản nộp cho cơ quan thuế, 01 bản bên chuyển nhượng hợp đồng lưu, 01 bản bên nhận chuyển nhượng hợp đồng lưu); trường hợp văn bản chuyển nhượng hợp đồng phải thực hiện công chứng, chứng thực thì có thêm 01 bản để lưu tại cơ quan công chứng, chứng thực.

2. Việc công chứng, chứng thực văn bản chuyển nhượng hợp đồng mua bán nhà ở thực hiện theo quy định sau:

a) Trường hợp bên chuyển nhượng hợp đồng mua bán nhà ở không phải là doanh nghiệp, hợp tác xã có chức năng kinh doanh bất động sản theo quy định của pháp luật về kinh doanh bất động sản thì văn bản chuyển nhượng hợp đồng phải được công chứng hoặc chứng thực. Hồ sơ đề nghị công chứng hoặc chứng thực gồm các giấy tờ sau:

- 07 bản chính văn bản chuyển nhượng hợp đồng mua bán nhà ở;

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng;

- Bản sao có chứng thực hoặc bản sao và phải xuất trình bản chính để đối chiếu của các giấy tờ: Chứng minh nhân dân hoặc thẻ căn cước công dân hoặc hộ chiếu còn giá trị nếu là cá nhân; nếu là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó;

- Các giấy tờ khác theo quy định của pháp luật về công chứng, chứng thực. Tổ chức hành nghề công chứng, Cơ quan chứng thực có trách nhiệm công chứng, chứng thực vào văn bản chuyển nhượng hợp đồng theo thời hạn quy định của pháp luật về công chứng, chứng thực.

b) Trường hợp bên chuyển nhượng hợp đồng mua bán nhà ở là doanh nghiệp, hợp tác xã có chức năng kinh doanh bất động sản thì việc công chứng hoặc chứng thực văn bản chuyển nhượng hợp đồng không bắt buộc mà do các bên tự thỏa thuận. Nếu thỏa thuận văn bản chuyển nhượng phải được công chứng hoặc chứng thực thì việc công chứng hoặc chứng thực được thực hiện theo quy định tại Điểm a Khoản này.

3. Sau khi thực hiện các nghĩa vụ nộp thuế, phí, lệ phí cho việc chuyển nhượng hợp đồng mua bán nhà ở theo quy định, bên nhận chuyển nhượng nộp 01 bộ hồ sơ đề nghị chủ đầu tư xác nhận vào văn bản chuyển nhượng hợp đồng.

a) Hồ sơ đề nghị chủ đầu tư xác nhận bao gồm các giấy tờ sau đây:

- 05 bản chính văn bản chuyển nhượng hợp đồng mua bán nhà ở trong đó có 01 bản của bên chuyển nhượng (trường hợp phải công chứng, chứng thực thì phải thực hiện việc công chứng, chứng thực trước khi nộp cho chủ đầu tư);

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng; trường hợp đã nhận bàn giao nhà ở thì phải có thêm bản sao có chứng thực biên bản bàn giao nhà ở;

- Biên lai nộp thuế cho việc chuyển nhượng hợp đồng mua bán nhà ở hoặc giấy tờ chứng minh về việc được miễn thuế theo quy định pháp luật về thuế;

- Bản sao có chứng thực hoặc bản sao và phải xuất trình bản chính để đối chiếu các giấy tờ của bên nhận chuyển nhượng: Chứng minh nhân dân hoặc thẻ căn cước công dân hoặc hộ chiếu hoặc giấy tờ tương đương nếu là cá nhân; nếu là tổ chức thì phải kèm theo quyết định thành lập hoặc giấy đăng ký thành lập tổ chức đó.

b) Chủ đầu tư có trách nhiệm xác nhận vào văn bản chuyển nhượng hợp đồng trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được đủ hồ sơ theo quy định tại Điểm a Khoản này và bàn giao lại cho bên nộp hồ sơ các giấy tờ sau đây:

- 02 văn bản chuyển nhượng hợp đồng mua bán nhà ở đã có xác nhận của chủ đầu tư, trong đó có 01 bản của bên chuyển nhượng và 01 bản của bên nhận chuyển nhượng;

- Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư dự án xây dựng nhà ở thương mại; bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó (đối với trường hợp chuyển nhượng từ lần thứ hai trở đi); bản sao có chứng thực hợp đồng mua bán nhà ở và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng (đối với trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc); bản sao có chứng thực biên bản bàn giao nhà ở (đối với trường hợp chủ đầu tư đã bàn giao nhà ở);

- Biên lai nộp thuế cho việc chuyển nhượng hợp đồng mua bán nhà ở hoặc giấy tờ chứng minh về việc được miễn thuế theo quy định pháp luật về thuế.

4. Các trường hợp chuyển nhượng hợp đồng từ lần thứ hai trở đi thì phải thực hiện các thủ tục tương tự như trường hợp chuyển nhượng hợp đồng lần đầu.

5. Bên nhận chuyển nhượng hợp đồng mua bán nhà ở cuối cùng được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định của pháp luật về đất đai. Khi thực hiện thủ tục cấp Giấy chứng nhận, ngoài các giấy tờ theo quy định của pháp luật về đất đai, bên đề nghị cấp Giấy chứng nhận phải nộp thêm cho cơ quan cấp Giấy chứng nhận các giấy tờ sau:

a) Bản chính hợp đồng mua bán nhà ở đã ký với chủ đầu tư; trường hợp chuyển nhượng từ lần thứ hai trở đi thì phải kèm theo bản chính văn bản chuyển nhượng hợp đồng của lần chuyển nhượng liền kề trước đó; trường hợp chuyển nhượng một hoặc một số nhà ở trong tổng số nhà ở đã mua của chủ đầu tư theo hợp đồng gốc thì phải nộp bản sao có chứng thực hợp đồng gốc và bản chính phụ lục hợp đồng mua bán nhà ở đã ký với chủ đầu tư cho những nhà ở chuyển nhượng; trường hợp đã nhận bàn giao nhà ở thì phải có thêm bản chính biên bản bàn giao nhà ở;

b) Bản chính văn bản chuyển nhượng hợp đồng cuối cùng đã có xác nhận của chủ đầu tư.

6. Xác nhận văn bản chuyển nhượng hợp đồng trong trường hợp không xác định được chủ đầu tư (do giải thể, phá sản, chấm dứt hoạt động hoặc lý do khác theo quy định của pháp luật):

a) Trường hợp việc chuyển nhượng hợp đồng mua bán nhà ở đã thực hiện trước ngày Thông tư này có hiệu lực thi hành mà nhà ở chuyển nhượng chưa được cấp Giấy chứng nhận thì văn bản chuyển nhượng hợp đồng mua bán nhà ở phải được Ủy ban nhân dân cấp xã nơi có nhà ở xác nhận về việc chuyển nhượng hợp đồng;

b) Trường hợp Ủy ban nhân dân cấp xã không đủ cơ sở để xác nhận theo quy định tại Điểm a Khoản này thì Ủy ban nhân dân cấp xã niêm yết công khai bản sao văn bản chuyển nhượng hợp đồng mua bán nhà ở tại trụ sở Ủy ban nhân dân cấp xã, Tổ dân phố nơi có nhà ở đó; nếu quá thời hạn 60 ngày kể từ ngày niêm yết công khai bản sao văn bản chuyển nhượng hợp đồng mà không có tranh chấp, khiếu kiện thì Ủy ban nhân cấp xã xác nhận vào văn bản chuyển nhượng hợp đồng mua bán nhà ở về việc không có tranh chấp, khiếu kiện để cơ quan có thẩm quyền thực hiện cấp Giấy chứng nhận cho bên nhận chuyển nhượng.

Điều 34. Nội dung và mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở

1. Văn bản chuyển nhượng hợp đồng mua bán nhà ở phải bao gồm các nội dung chính sau đây:

a) Thông tin về bên chuyển nhượng và bên nhận chuyển nhượng, nếu là cá nhân thì ghi thông tin về cá nhân; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật;

b) Số, ngày, tháng năm của hợp đồng mua bán nhà ở với chủ đầu tư; c) Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán; d) Quyền và nghĩa vụ của các bên;

đ) Giải quyết tranh chấp;

e) Các thỏa thuận khác.

2. Mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở theo hướng dẫn tham khảo tại phụ lục số 24 ban hành kèm theo Thông tư này. Các bên có thể thỏa thuận để sửa đổi, bổ sung các Điều Khoản trong mẫu văn bản chuyển nhượng hợp đồng mua bán nhà ở cho phù hợp, nhưng văn bản chuyển nhượng hợp đồng mua bán nhà ở do các bên ký kết phải bảo đảm có đầy đủ các nội dung chính quy định tại Khoản 1 Điều này và không được trái với quy định của pháp luật về dân sự và pháp luật về nhà ở.

Chương VI

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 35. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện nhiệm vụ được giao theo quy định của Luật Nhà ở, Điều 85 của Nghị định số 99/2015/NĐ-CP và các Khoản 2, 3 và 4 của Điều này.

2. Quy định cụ thể về tiêu chí ưu tiên để lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước trên địa bàn theo hướng dẫn tại Điều 16 của Thông tư này.

3. Ban hành mới hoặc sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc thẩm quyền có liên quan đến nhà ở bảo đảm phù hợp với quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP và Thông tư này.

4. Chỉ đạo thực hiện các quy định của pháp luật về nhà ở; chỉ đạo tổ chức thanh tra, kiểm tra việc chấp hành các quy định pháp luật về nhà ở và xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các hành vi vi phạm về nhà ở trên địa bàn.

Điều 36. Trách nhiệm của Sở Xây dựng

1. Thực hiện nhiệm vụ của cơ quan quản lý nhà ở cấp tỉnh theo quy định của Luật Nhà ở, Nghị định số 99/2015/NĐ-CP, quyết định của Ủy ban nhân dân cấp tỉnh và các Khoản 2, 3 và 4 của Điều này.

2. Chủ trì, phối hợp với các cơ quan chức năng của địa phương xây dựng tiêu chí cụ thể lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước theo quy định tại Điều 16 của Thông tư này, trình Ủy ban nhân dân cấp tỉnh phê duyệt theo quy định.

3. Thanh tra, kiểm tra, xử lý các hành vi vi phạm về quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn theo thẩm quyền hoặc báo cáo cơ quan có thẩm quyền xử lý theo quy định.

4. Thực hiện việc báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Xây dựng về tình hình quản lý, sử dụng nhà ở thuộc sở hữu nhà nước trên địa bàn định kỳ 6 tháng, 01 năm hoặc theo yêu cầu đột xuất.

Điều 37. Xử lý chuyển tiếp

1. Trường hợp địa phương đã thành lập Tổ chuyên gia để thực hiện việc lựa chọn chủ đầu tư dự án xây dựng nhà ở thương mại theo quy định của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ về quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở thì Tổ chuyên gia này tiếp tục thực hiện việc thẩm định, trình Ủy ban nhân dân cấp tỉnh công nhận chủ đầu tư đối với những trường hợp đã nộp hồ sơ đề nghị công nhận chủ đầu tư trước ngày Thông tư này có hiệu lực thi hành. Kể từ ngày Thông tư này có hiệu lực thi hành thì việc thành lập, kiện toàn, hoạt động của Tổ chuyên gia được thực hiện theo quy định của Thông tư này.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các trường hợp đã nộp hồ sơ đề nghị thuê, thuê mua nhà ở xã hội thuộc sở hữu nhà nước; mua, thuê, thuê mua nhà ở phục vụ tái định cư thuộc sở hữu nhà nước trước ngày Nghị định số 99/2015/NĐ-CP có hiệu lực thi hành thì không phải bổ sung hồ sơ theo quy định của Nghị định 99/2015/NĐ-CP, trừ trường hợp phải bổ sung xác nhận về Điều kiện thu nhập để được hưởng chính sách hỗ trợ về nhà ở xã hội theo quy định tại Khoản 3 Điều 14 của Thông tư này.

3. Trường hợp các bên đã ký kết hợp đồng thuê nhà ở thuộc sở hữu nhà nước trước ngày Nghị định số 99/2015/NĐ-CP có hiệu lực thi hành thì các bên không phải ký lại hợp đồng theo quy định của Thông tư này mà được tiếp tục thực hiện đến hết thời hạn của hợp đồng.

Điều 38. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

2. Các Thông tư sau đây hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành:

a) Quyết định số 29/2001/QĐ-BXD ngày 19 tháng 11 năm 2001 của Bộ trường Bộ Xây dựng về việc quy định mẫu hợp đồng mua bán nhà ở và mẫu đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở áp dụng đối với người Việt Nam định cư ở nước ngoài mua nhà ở tại Việt Nam theo quy định tại Nghị định số 81/2001/NĐ-CP ngày 05 tháng 11 năm 2001 của Chính phủ;

b) Quyết định số 17/2006/QĐ-BXD ngày 07 tháng 6 năm 2006 của Bộ trưởng Bộ Xây dựng ban hành quy định tạm thời về Điều kiện tối thiểu của nhà ở cho người lao động thuê để ở;

c) Thông tư số 38/2009/TT-BXD ngày 08 tháng 12 năm 2009 của Bộ trưởng Bộ Xây dựng về hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị;

d) Thông tư số 16/2010/TT-BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

đ) Thông tư số 14/2013/TT-BXD ngày 19 tháng 9 năm 2013 của Bộ trưởng Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 34/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước;

e) Thông tư số 03/2014/TT-BXD ngày 20 tháng 02 năm 2014 của Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung Điều 21 của Thông tư số 16/2010/TT- BXD ngày 01 tháng 9 năm 2010 của Bộ trưởng Bộ Xây dựng quy định cụ thể và hướng dẫn một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

g) Thông tư số 07/2014/TT-BXD ngày 20 tháng 5 năm 2014 của Bộ trưởng Bộ Xây dựng hướng dẫn một số nội dung của Nghị định số 84/2013/NĐ-CP ngày 25 tháng 7 năm 2013 của Chính phủ về phát triển và quản lý nhà ở tái định cư.

3. Các nội dung liên quan đến phát triển nhà ở, quản lý, sử dụng nhà ở, giao dịch về nhà ở, sở hữu nhà ở và quản lý nhà nước về nhà ở được quy định trong các văn bản quy phạm pháp luật do Bộ Xây dựng, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh ban hành trước ngày Thông tư này có hiệu lực thi hành mà khác với các quy định thuộc phạm vi Điều chỉnh của Thông tư này thì thực hiện theo quy định của Thông tư này.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để xem xét, hướng dẫn theo thẩm quyền./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính Phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL – Bộ Tư pháp;
- Công báo, Website của Chính phủ, Website của Bộ Xây dựng;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Lưu:VT, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy

PHỤ LỤC SỐ 01

ĐỊNH MỨC CHI PHÍ VÀ HỆ SỐ LẬP, THẨM ĐỊNH VÀ CÔNG BỐ CHƯƠNG TRÌNH PHÁT TRIỂN NHÀ Ở CỦA ĐỊA PHƯƠNG
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Bảng 01 - Định mức chi phí

STT | Khoản Mục chi phí | Mức chi phí (%)
A | Tổng kinh phí thực hiện Chương trình (CT) | 100
I | Chi phí cho công việc chuẩn bị đề cương | 2,5
1 | Chi phí xây dựng đề cương và trình duyệt đề cương | 1,5
2 | Lập dự toán kinh phí theo đề cương, nhiệm vụ | 1
II | Chi phí nghiên cứu xây dựng Chương trình phát triển nhà ở | 84
1 | Chi phí thu thập, xử lý số liệu, dữ liệu ban đầu | 7
2 | Chi phí thu thập bổ sung về số liệu, tài liệu | 4
3 | Chi phí khảo sát thực tế | 20
4 | Chi phí nghiên cứu xây dựng Chương trình | 53
4.1 | Phân tích, đánh giá vai trò, vị trí của ngành nhà ở | 1
4.2 | Phân tích, dự báo tiến bộ khoa học công nghệ và phát triển nhà ở của khu vực, của cả nước tác động phát triển ngành nhà ở của tỉnh | 3
4.3 | Phân tích, đánh giá hiện trạng phát triển nhà ở của tỉnh | 4
4.4 | Nghiên cứu Mục tiêu và quan Điểm phát triển nhà ở của tỉnh | 3
4.5 | Nghiên cứu, đề xuất các phương án phát triển nhà ở | 6
4.6 | Nghiên cứu, đề xuất các giải pháp thực hiện Chương trình | 20
 | a. Giải pháp về chính sách đất đai | 5
 | b. Giải pháp về quy hoạch, kiến trúc | 1
 | c. Giải pháp về chính sách tài chính - tín dụng và thuế | 1
 | d. Giải pháp về chính sách phát triển thị trường nhà ở và quản lý sử dụng nhà ở | 1,5
 | đ. Giải pháp về khoa học, công nghệ | 4
 | e. Giải pháp cải cách thủ tục hành chính | 1,5
 | g. Hoàn thiện cơ cấu tổ chức phát triển và quản lý nhà ở | 3
 | h. Giải pháp phát triển nhà ở cho các đối tượng chính sách xã hội | 3
4.7 | Xây dựng báo cáo tổng hợp và các báo cáo liên quan | 8
 | a. Xây dựng báo cáo đề dẫn | 1
 | b. Xây dựng báo cáo tổng hợp | 6
 | c. Xây dựng các báo cáo tóm tắt | 0,6
 | d. Xây dựng văn bản trình thẩm định | 0,2
 | đ. Xây dựng văn bản trình phê duyệt | 0,2
4.8 | Hệ thống hóa các bản vẽ | 8
B | Chi phí quản lý khác (C2) | 13,5
1 | Chi phí quản lý dự án | 4
2 | Chi phí hội thảo và xin ý kiến chuyên gia | 1,5
3 | Chi phí thẩm định và hoàn thiện báo cáo chương trình phát triển nhà | 4,5
4 | Chi phí công bố Chương trình phát triển nhà | 3,5

Bảng 02: Xác định hệ số H1

TT | Địa bàn quy hoạch | Hệ số H1
1 | Địa bàn chuẩn | 1
2 | Các tỉnh | Được xác định theo hệ số của vùng có tỉnh đó nhưng theo vùng có hệ số lớn nhất
 | Tây Nguyên | 1,4
 | Trung du và miền núi phía Bắc | 1,4
 | Bắc Trung Bộ và Duyên hải miền Trung | 1,4
 | Đồng bằng sông Cửu Long | 1,65
 | Đồng bằng sông Hồng | 1,8
 | Đông Nam Bộ | 2
 | Vùng kinh tế trọng Điểm Bắc Bộ | 2
 | Vùng kinh tế trọng Điểm miền Trung | 2
 | Vùng kinh tế trọng Điểm phía Nam | 2
 | Vùng kinh tế trọng Điểm đồng bằng sông Cửu Long | 2
3 | Thành phố trực thuộc Trung ương | 3
4 | Đô thị đặc biệt | 4,5

Bảng 03: Xác định hệ số H2

TT | Phân loại theo hệ số H1 | Quy mô diện tích tự nhiên | Hệ số H2
1 | H1= 1,4 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 2.000 km2 | 1,1
 |  | 2.000 km2 đến < 3.000 km2 | 1,15
 |  | 3.000 km2 đến < 4.000 km2 | 1,2
 |  | 4.000 km2 đến < 5.000 km2 | 1,25
 |  | 5.000 km2 đến < 6.000 km2 | 1,3
 |  | 6.000 km2 đến < 7.000 km2 | 1,35
 |  | 7.000 km2 đến < 8.000 km2 | 1,4
 |  | 8.000 km2 đến < 9.000 km2 | 1,45
 |  | 9.000 km2 đến < 10.000 km2 | 1,5
 |  | 10.000 km2 đến < 13.000 km2 | 1,6
 |  | 13.000 km2 đến < 15.000 km2 | 1,7
 |  | 15.000 km2 đến < 17.000 km2 | 1,8
2 | H1= 1,65 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,08
 |  | 2.500 km2 đến < 3.000 km2 | 1,1
 |  | 3.000 km2 đến < 3.500 km2 | 1,12
 |  | 3.500 km2 đến < 4.000 km2 | 1,15
 |  | 4.000 km2 đến < 4.500 km2 | 1,17
 |  | 4.500 km2 đến < 5.000 km2 | 1,2
 |  | 5.000 km2 đến < 5.500 km2 | 1,22
 |  | 5.500 km2 đến < 6.000 km2 | 1,25
 |  | 6.000 km2 đến < 6.500 km2 | 1,27
 |  | 6.500 km2 đến < 7.000 km2 | 1,3
 |  | 7.000 km2 đến < 7.500 km2 | 1,33
 |  | 7.500 km2 đến < 8.000 km2 | 1,36
3 | H1=1,8 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,1
4 | H1=2 | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,07
 |  | 2.500 km2 đến < 3.000 km2 | 1,1
 |  | 3.000 km2 đến < 3.500 km2 | 1,13
 |  | 3.500 km2 đến < 4.000 km2 | 1,16
 |  | 4.000 km2 đến < 4.500 km2 | 1,19
 |  | 4.500 km2 đến < 5.000 km2 | 1,22
 |  | 5.000 km2 đến < 5.500 km2 | 1,25
 |  | 5.500 km2 đến < 6.000 km2 | 1,28
 |  | 6.000 km2 đến < 6.500 km2 | 1,31
 |  | 6.500 km2 đến < 7.000 km2 | 1,34
 |  | 7.000 km2 đến < 7.500 km2 | 1,37
 |  | 7.500 km2 đến < 8.000 km2 | 1,4
 |  | 8.000 km2 đến < 11.000 km2 | 1,43
5 | H1>=3 | Thành phố trực thuộc Trung ương |
 |  | Dưới 1.000 km2 | 1
 |  | 1.000 km2 đến < 1.500 km2 | 1,02
 |  | 1.500 km2 đến < 2.000 km2 | 1,05
 |  | 2.000 km2 đến < 2.500 km2 | 1,08
 |  | 2.500 km2 đến < 3.000 km2 Trên 3.000 km2 | 1,1 1,14

PHỤ LỤC SỐ 02

MẪU TỜ TRÌNH CỦA SỞ XÂY DỰNG GỬI ỦY BAN NHÂN DÂN CẤP TỈNH ĐỀ NGHỊ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

SỞ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Kính gửi: UBND tỉnh, thành phố ……….

Sở Xây dựng đã chủ trì, phối hợp với các cơ quan liên quan lập hồ sơ dự án nhà ở/đã thẩm định hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) ………số ……ngày…… tháng…… năm…… của nhà đầu tư....(phần này áp dụng đối với trường hợp đã có nhà đầu tư) ………………

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan …………….

Trên cơ sở ý kiến góp ý của các cơ quan liên quan gồm...(tên các cơ quan có ý kiến và số văn bản góp ý)…………, Sở Xây dựng đã tổ chức thẩm định và báo cáo kết quả như sau:

1. Tên dự án:

2. Tên nhà đầu tư (nếu có):

3. Hình thức đầu tư:

4. Mục tiêu đầu tư:

5. Địa Điểm xây dựng:

6. Quy mô dự án, diện tích sử dụng đất của dự án:

7. Ranh giới sử dụng đất:

8. Tính pháp lý của hồ sơ đề nghị chấp thuận chủ trương đầu tư:

9. Tóm tắt những nội dung chính như: mật độ xây dựng, hệ số sử dụng đất, quy mô dân số....

10. Tóm tắt ý kiến các cơ quan, đơn vị có liên quan (nếu có):

11. Nhận xét, đánh giá:

a) Sự cần thiết và Mục tiêu đầu tư:

b) Sự phù hợp với quy hoạch phân khu (hoặc quy hoạch chi Tiết nếu đã có quy hoạch chi Tiết) đã được cơ quan có thẩm quyền phê duyệt:

c) Sự phù hợp với chương trình, kế hoạch phát triển nhà ở của địa phương và phù hợp với danh Mục dự án đã được cơ quan có thẩm quyền phê duyệt (nếu có):

d) Tổng số nhà ở, tỷ lệ và số lượng của từng loại nhà ở:

đ) Phương án tiêu thụ sản phẩm (bán, cho thuê, cho thuê mua):

e) Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

g) Các công trình hạ tầng kỹ thuật của khu vực có dự án:

h) Các công trình hạ tầng xã hội, trong đó nêu rõ các công trình do Nhà nước đầu tư và dự kiến thời hạn đầu tư các công trình này:

i) Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở phải dành để làm nhà ở xã hội (nếu có):

k) Dự kiến tổng mức đầu tư của dự án:

l) Thời gian, tiến độ thực hiện (phân theo giai đoạn nếu có):

12. Những đề xuất ưu đãi của chủ đầu tư:

13. Trách nhiệm của nhà đầu tư đối với dự án:

14. Trách nhiệm của chính quyền địa phương đối với dự án:

15. Những kiến nghị cụ thể:

Đề nghị UBND tỉnh, thành phố …………xem xét, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở1 (tên dự án) …………./.

Nơi nhận:
- Nhà đầu tư (nếu có);
- ……..

GĐ Sở Xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 03

MẪU VĂN BẢN CỦA ỦY BAN NHÂN DÂN CẤP TỈNH GỬI BỘ XÂY DỰNG ĐỀ NGHỊ THẨM ĐỊNH VÀ TRÌNH THỦ TƯỚNG CHÍNH PHỦ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố ……………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

Kính gửi: Bộ Xây dựng

Ủy ban nhân dân tỉnh, thành phố……… đã nhận được Tờ trình số....ngày…. tháng... năm.... của Sở Xây dựng kèm theo hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) ………..

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ pháp lý khác có liên quan ………………..

Trên cơ sở nội dung hồ sơ đề nghị chấp thuận chủ trương đầu tư dự án và ý kiến của các cơ quan có liên quan, Ủy ban nhân dân tỉnh, thành phố….. đề nghị Bộ Xây dựng thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư đối với dự án…… (tên dự án)…….. với các nội dung sau đây:

1. Tên dự án: ………….

2. Hình thức đầu tư:

3. Mục tiêu đầu tư xây dựng:

4. Địa Điểm xây dựng:

5. Quy mô dự án:

6. Diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Quy mô dân số:

9. Mật độ xây dựng:

10. Hệ số sử dụng đất:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng là:……… căn, tổng diện tích sàn xây dựng là: …….. m2 và tỷ lệ các loại nhà ở trong dự án (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau: ………….

12. Phương án tiêu thụ sản phẩm:

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Các công trình hạ tầng kỹ thuật:

15. Các công trình hạ tầng xã hội, gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và thời gian phải hoàn thành việc xây dựng:

16. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội …… m2 (nếu có):

17. Thời gian và tiến độ thực hiện:

18. Ưu đãi của Nhà nước (nếu có):

19. Trách nhiệm của nhà đầu tư đối với dự án:

20. Trách nhiệm của chính quyền địa phương đối với dự án:

21. Các vấn đề liên quan khác:

Gửi kèm theo văn bản này là hồ sơ đề nghị chấp thuận chủ trương đầu tư./.

Nơi nhận:
- ....

Chủ tịch UBND...
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 04

MẪU TỜ TRÌNH CỦA BỘ XÂY DỰNG TRÌNH THỦ TƯỚNG CHÍNH PHỦ ĐỀ NGHỊ CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… | ………, ngày ….. tháng …… năm …..

TỜ TRÌNH

Đề nghị chấp thuận chủ trương đầu tư dự án xây dựng nhà ở

Kính gửi: Thủ tướng Chính phủ

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ văn bản số....ngày….tháng....năm…. của Ủy ban nhân dân tỉnh……….kèm theo hồ sơ đề nghị Bộ Xây dựng thẩm định và báo cáo Thủ tướng Chính phủ chấp thuận chủ trương đầu tư dự án (tên dự án) ……….

- Căn cứ ý kiến góp ý của các cơ quan liên quan (nếu có): ……..

- Trên cơ sở xem xét hồ sơ gửi kèm văn bản số……..ngày….của Ủy ban nhân dân tỉnh…………….

Bộ Xây dựng đã tổ chức thẩm định chủ trương đầu tư dự án và báo cáo kết quả như sau:

1. Tên dự án:

2. Mục tiêu đầu tư:

3. Địa Điểm xây dựng:

4. Quy mô dự án:

5. Diện tích sử dụng đất của dự án:

6. Quy mô dân số:

7. Hệ số sử dụng đất:

8. Mật độ xây dựng:

9. Tổng số lượng nhà ở của dự án là:……..căn, với tổng diện tích sàn xây dựng là:……..m2 và tỷ lệ các loại nhà (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau………………….

10. Phương án tiêu thụ sản phẩm:

11. Các công trình hạ tầng kỹ thuật:

12. Các công trình hạ tầng xã hội, bao gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền địa phương chịu trách nhiệm xây dựng và dự kiến thời gian phải hoàn thành việc xây dựng các công trình:

13. Khu vực để xe công cộng và để xe cho hộ gia đình, cá nhân:

14. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội………m2 (nếu có):

15. Thời gian thực hiện dự án (phân giai đoạn đầu tư):

16. Những đề xuất ưu đãi của Nhà nước:

17. Trách nhiệm của chính quyền địa phương:

18. Những vấn đề khác có liên quan:

Bộ Xây dựng báo cáo và đề nghị Thủ tướng Chính phủ xem xét, chấp thuận chủ trương đầu tư dự án xây dựng nhà ở nêu trên./.

Nơi nhận:
- Như trên;
- UBND, Sở Xây dựng tỉnh....
- Nhà đầu tư (nếu có);
- Lưu: ……….

Bộ trưởng Bộ Xây dựng
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 05

MẪU VĂN BẢN CỦA ỦY BAN NHÂN DÂN CẤP TỈNH CHẤP THUẬN CHỦ TRƯƠNG ĐẦU TƯ ĐỐI VỚI DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố …………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… Vv: chấp thuận chủ trương đầu tư dự án xây dựng nhà ở. | ………, ngày ….. tháng …… năm …..

Kính gửi2: ………………..

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Căn cứ ý kiến của Hội đồng nhân dân (trường hợp phải lấy ý kiến HĐND cùng cấp) ……………;

- Theo đề nghị của Sở Xây dựng tại Tờ trình số....ngày....tháng...năm.... đề nghị chấp thuận chủ trương đầu tư dự án (tên dự án) …………………

UBND tỉnh, thành phố ……… chấp thuận chủ trương đầu tư xây dựng dự án (tên dự án) ………… với các nội dung sau đây:

1. Tên dự án: ……………

2. Hình thức đầu tư:

3. Mục tiêu đầu tư xây dựng:

4. Địa Điểm xây dựng:

5. Quy mô dự án:

6. Diện tích sử dụng đất:

7. Ranh giới sử dụng đất:

8. Quy mô dân số:

9. Mật độ xây dựng:

10. Hệ số sử dụng đất:

11. Tỷ lệ và số lượng các loại nhà ở:

Tổng số lượng là:……..căn, tổng diện tích sàn xây dựng là:……. m2 và tỷ lệ các loại nhà ở trong dự án (bao gồm nhà ở riêng lẻ, nhà biệt thự, căn hộ chung cư), cụ thể như sau: ……………………

12. Phương án tiêu thụ sản phẩm:

13. Khu vực để xe công cộng và để xe cho các hộ gia đình, cá nhân:

14. Các công trình hạ tầng kỹ thuật:

15. Các công trình hạ tầng xã hội, gồm:

a) Công trình hạ tầng xã hội do chủ đầu tư xây dựng:

b) Công trình hạ tầng xã hội do chính quyền chịu trách nhiệm xây dựng và dự kiến thời gian phải hoàn thành việc xây dựng:

16. Diện tích đất dành để xây dựng nhà ở xã hội hoặc diện tích sàn xây dựng nhà ở dành để làm nhà ở xã hội …….. m2 (nếu có):

17. Thời gian và tiến độ thực hiện:

18. Ưu đãi của Nhà nước (nếu có):

19. Trách nhiệm của chủ đầu tư đối với dự án:

20. Trách nhiệm của chính quyền địa phương:

21. Những vấn đề liên quan khác:

Văn bản chấp thuận chủ trương đầu tư này có hiệu lực trong…………., kể từ ngày ký văn bản.

Đề nghị ……………..3 căn cứ vào nội dung của văn bản này để tổ chức triển khai thực hiện dự án theo đúng quy định của pháp luật./.

Nơi nhận:
- Như trên;
- ………

TM. UBND………
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 06

MẪU VĂN BẢN CÔNG NHẬN CHỦ ĐẦU TƯ DỰ ÁN XÂY DỰNG NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

UBND tỉnh, thành phố …………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……… Vv: công nhận chủ đầu tư. | ………, ngày ….. tháng …… năm …..

Kính gửi4: ……………………

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

- Theo đề nghị của Sở Xây dựng tại văn bản số……..hoặc đề nghị của cơ quan phê duyệt kết quả đấu giá (đối với trường hợp cơ quan phê duyệt kết quả đấu giá không phải là UBND cấp tỉnh) kèm theo hồ sơ đề nghị công nhận chủ đầu tư xây dựng nhà ở theo quy định của pháp luật về nhà ở.

UBND tỉnh, thành phố ………….. công nhận (tên nhà đầu tư)…………..được làm chủ đầu tư dự án (tên dự án) …………….

Văn bản công nhận này có hiệu lực trong……, kể từ ngày ký văn bản. Quá thời hạn này mà chủ đầu tư không triển khai thực hiện dự án thì thực hiện xử lý theo quy định của pháp luật về nhà ở và pháp luật liên quan.

Đề nghị ………………. (ghi tên nhà đầu tư được công nhận làm chủ đầu tư dự án) tổ chức triển khai thực hiện dự án theo đúng quy định của pháp luật về nhà ở và pháp luật có liên quan./.

Nơi nhận:
- Như trên;
- Sở Xây dựng;
- Lưu....

TM. UBND………
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 07

MẪU BÁO CÁO NHU CẦU NHÀ Ở CÔNG VỤ ÁP DỤNG CHO CÁC BỘ, NGÀNH TRUNG ƯƠNG BÁO CÁO BỘ XÂY DỰNG VÀ CÁC CƠ QUAN ĐỊA PHƯƠNG BÁO CÁO SỞ XÂY DỰNG
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

………5……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày ….. tháng …… năm …..

Kính gửi6: ……………….

- Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Sau khi tổng hợp nhu cầu nhà ở công vụ, …………. (tên cơ quan báo cáo) báo cáo Bộ Xây dựng/Sở Xây dựng về nhu cầu nhà ở công vụ giai đoạn 05 năm (201..- 20...)/năm... cụ thể như sau:

TT | Nội dung | Đơn vị tính | Số lượng | Ghi chú
(1) | (2) | (3) | (4) | (5)
I | Số lượng người có nhu cầu về nhà ở công vụ7 | Người |  |
II | Nhu cầu về nhà ở công vụ |  |  |
1 | Nhà biệt thự |  |  |
a | Số lượng | Căn |  |
b | Tổng diện tích đất khuôn viên | m2 |  |
c | Tổng diện tích sử dụng | m2 |  |
2 | Căn hộ chung cư các loại | Căn |  |
a | Căn hộ chung cư loại 1 | Căn |  |
 | Số lượng | Căn |  |
 | Diện tích sử dụng | m2 |  |
b | Căn hộ chung cư loại 2, loại ……………… |  |  |
 | Số lượng | Căn |  |
 | Diện tích sử dụng | m2 |  |
3 | Nhà ở tại khu vực nông thôn | Nhà |  |
a | Căn nhà loại 1 | Nhà |  |
 | Số lượng | Nhà |  |
 | Diện tích sử dụng | m2 |  |
b | Căn nhà loại 2, loại ……………………. | Nhà |  |
 | Số lượng | Nhà |  |
 | Diện tích sử dụng | m2 |  |

Ghi chú: Diện tích sử dụng của nhà ở công vụ theo quy định tại Quyết định số 27/2015/QĐ-TTg ngày 10/7/2015 của Thủ tướng Chính phủ về tiêu chuẩn nhà ở công vụ.

Người lập biểu
(Ký và ghi rõ họ, tên)
Điện thoại liên hệ: … … … …

CƠ QUAN BÁO CÁO
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 07A

MẪU BÁO CÁO CỦA ỦY BAN NHÂN DÂN CẤP TỈNH VỚI BỘ XÂY DỰNG VỀ KẾ HOẠCH PHÁT TRIỂN NHÀ Ở CÔNG VỤ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

Ủy ban nhân dân tỉnh, thành phố...

Kính gửi: Bộ Xây dựng

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20/10/2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP quy định chi Tiết và hướng dẫn thi hành Luật Nhà ở;

Ủy ban nhân dân tỉnh, thành phố báo cáo Bộ Xây dựng về kế hoạch phát triển nhà ở công vụ giai đoạn 05 năm (201..- 20...)/năm.... như sau:

STT | Nội dung | Đơn vị tính | Tổng số | Trong đó chia ra cơ cấu diện tích sử dụng |  |  |  |  |  | Tổng diện tích sử dụng nhà ở công vụ (m2) | Tổng cộng vốn đầu tư (Tỷ đồng) (****) | Trong đó chia ra (Tỷ đồng) |  | Ghi chú
 |  |  |  | Loại 1 |  | Loại 2 |  | Loại 3
 |  |  |  | Số lượng căn hộ, nhà ở | Loại diện tích (m2) | Số lượng căn hộ, nhà ở | Loại diện tích (m2) | Số lượng căn hộ, nhà ở | Loại diện tích (m2) |  |  | Vốn ngân sách địa phương (Tỷ đồng) | Vốn khác (Tỷ đồng) |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11)=(5)*(6)+ (7)*(8)+(9)*(10) | (12) | (13) | (14) | (15)
I | Nhu cầu về nhà ở công vụ | người | (*) |  |  |  |  |  |  |  |  |  |  |
1 | Cán bộ, công chức | người |  |  |  |  |  |  |  |  |  |  |  | (**)
2 | Giáo viên | người |  |  |  |  |  |  |  |  |  |  |  | (**)
3 | Bác sỹ, nhân viên y tế | người |  |  |  |  |  |  |  |  |  |  |  | (**)
II | Các dự án đầu tư xây dựng nhà ở công vụ (nêu rõ vị trí) | Căn |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhà chung cư | Căn |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhà liền kề | Căn |  |  |  |  |  |  |  |  |  |  |  |
3 | Dự kiến bố trí quỹ đất cho dự án nhà ở công vụ là nhà chung cư, nhà liền kề. Trong đó: | ha | (***) |  |  |  |  |  |  |  |  |  |  |
a | Dự án nhà chung cư | ha |  |  |  |  |  |  |  |  |  |  |  |
b | Dự án nhà liền kề | ha |  |  |  |  |  |  |  |  |  |  |  |
III | Các dự án mua nhà ở thương mại làm nhà ở công vụ | Căn |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhà chung cư | Căn |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhà liền kề | Căn |  |  |  |  |  |  |  |  |  |  |  |

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ và tên)

Số ĐT: …………………………………………………………………….
Email: ……………………………………………………………………

Ngày… … …tháng… … … năm…
Ủy ban nhân dân cấp tỉnh
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú:

(*) Ghi tổng số người có nhu cầu nhà ở công vụ 05 năm (từ 201…-20…) hoặc hàng năm (năm…)

(**) Các đối tượng được thuê nhà ở công vụ đã được quy định cụ thể trong Luật Nhà ở năm 2014;

(***) Ghi tổng quỹ đất ở bố trí cho từng dự án nhà ở công vụ;

(****) Vốn đầu tư nhà ở công vụ 05 năm (từ 201...-20...) hoặc hàng năm (năm...)

PHỤ LỤC SỐ 08

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ MUA NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ MUA, THUÊ, THUÊ MUA NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Hình thức đăng ký8

Mua □

Thuê □

Thuê mua □

Kính gửi9: …………………………………….

Họ và tên người đăng ký: .........................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số……………… cấp ngày ……/……/........tại ........................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số……………….tại: ........................................

Số thành viên trong hộ gia đình10 ………………người, bao gồm:

1. Họ và tên: ……………………………….CMND số …………………………..là:

2. Họ và tên: ……………………………….CMND số …………………………..là:

3. Họ và tên: ……………………………….CMND số …………………………..là:

4. Họ và tên: ……………………………….CMND số …………………………..là:

5 ................................................................................................................................

Tình trạng nhà ở của hộ gia đình hiện nay như sau11 (trường hợp mua, thuê, thuê mua nhà ở xã hội được sử dụng làm nhà ở phục vụ tái định cư thì phải có giấy xác nhận về thực trạng nhà ở của hộ gia đình cá nhân kèm theo đơn này):

- Có nhà ở hợp pháp thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác | □

Tôi làm đơn này đề nghị được giải quyết bố trí 01 nhà ở phục vụ tái định cư theo hình thức12………………. tại dự án: ……………………….

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết nhà ở phục vụ tái định cư, tôi cam kết chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở phục vụ tái định cư./.

………., ngày …… tháng …… năm …..
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 09

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU ĐƠN ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Hình thức đăng ký13 Thuê □ Thuê mua □

Kính gửi14: …………………………………………

Họ và tên người viết đơn: .........................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số …………….. cấp ngày ……/……/ tại ................................................................

Nghề nghiệp15: ..........................................................................................................

Nơi làm việc16: ..........................................................................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số …………..tại: ..............................................

Thuộc đối tượng17: ....................................................................................................

Số thành viên trong hộ gia đình18 ……………….người, bao gồm:

1. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

2. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

3. Họ và tên: ……………………………CMND số …………………..là: .............

Nghề nghiệp ………………………..Tên cơ quan (đơn vị) .....................................

4. ...............................................................................................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào (không áp dụng đối với trường hợp tái định cư và trường hợp trả lại nhà ở công vụ).

Tình trạng nhà ở của hộ gia đình hiện nay như sau19: (có Giấy xác nhận về thực trạng nhà ở của hộ gia đình, cá nhân kèm theo đơn này).

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Đã có đất ở nhưng diện tích khuôn viên đất ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □
- Tôi đã trả lại nhà ở công vụ, hiện nay chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ | □

- Khó khăn về nhà ở khác20 (ghi rõ nội dung) ..........................................................

Tôi làm đơn này đề nghị được giải quyết 01 căn hộ (căn nhà) theo hình thức ………………tại dự án:

+ Mong muốn được giải quyết căn hộ (căn nhà) số ..................................................

+ Diện tích sàn sử dụng căn hộ ………………m2 (đối với nhà chung cư);

+ Diện tích sàn xây dựng ………………...m2 (đối với nhà liền kề);

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai. Khi được giải quyết21………………. nhà ở xã hội. Tôi cam kết chấp hành đầy đủ các quy định của Nhà nước về quản lý, sử dụng nhà ở xã hội./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 10

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở SINH VIÊN
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ THUÊ NHÀ Ở SINH VIÊN

Kính gửi22: …………………………………………..

Họ và tên người đăng ký: .........................................................................................

Số thẻ sinh viên hoặc CMND hoặc hộ chiếu hoặc thẻ căn cước công dân

số ........................................cấp ngày ........../........./.........tại ....................................

Hiện Tôi đang học tập tại cơ sở đào tạo: ..................................................................

Địa chỉ của cơ sở đào tạo: .........................................................................................

Niên khóa học: ..........................................................................................................

Tôi làm đơn này đề nghị23: ...........xét duyệt cho Tôi được thuê nhà ở tại ...............

trong thời gian ..........................................................................................................

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ sở đào tạo của người đề nghị
(ký tên, đóng dấu)

PHỤ LỤC SỐ 11

MẪU ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ THUÊ NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi24: ……….……………………………………..

Họ và tên người đề nghị25 là: ....................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ...........................cấp ngày........./......../........tại .....................................................

Nơi ở hiện tại:

Hộ khẩu thường trú (hoặc tạm trú) số .................tại: ...............................................

Số thành viên trong hộ gia đình26 .....................người, bao gồm:

1. Họ và tên: ……………………………….CMND số …………………………..là:

2. Họ và tên: ……………………………….CMND số …………………………..là:

3. Họ và tên: ……………………………….CMND số …………………………..là:

4. Họ và tên: ……………………………….CMND số …………………………..là:

5 ................................................................................................................................

...................................................................................................................................

Tôi làm đơn này đề nghị được giải quyết cho thuê nhà ở tại địa chỉ
số27 .............................................................................................................................

Kèm theo đơn này là các giấy tờ liên quan đến nhà ở như sau28:

1.................................................................................................................................

2.................................................................................................................................

3.................................................................................................................................

...................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về quản lý, sử dụng nhà ở cũ thuộc sở hữu nhà nước. Tôi cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

Tôi cam kết nhà ở đang sử dụng không có tranh chấp, khiếu kiện./.

Các thành viên trong hộ gia đình ký, ghi rõ họ tên

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

PHỤ LỤC SỐ 12

MẪU ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ MUA NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi29: ………………………………………………..

Họ và tên người đề nghị30 là: ....................................................................................

CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .........................cấp ngày........./........./.........tại .....................................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số ................tại: ................................................

Và vợ (chồng) là31: ............................. CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số .....................cấp ngày........./........../.........tại .............................................................

Hộ khẩu thường trú tại: ............................................................................................

...................................................................................................................................

Tôi làm đơn này đề nghị ……….. (ghi tên cơ quan quản lý nhà ở) giải quyết cho tôi mua nhà ở tại địa chỉ

- Hợp đồng thuê nhà ở số .................ký ngày........./......../.........với diện tích cụ thể sau:

- Tổng diện tích nhà ở đang sử dụng: ..............m2, trong đó:

+ Diện tích theo hợp đồng thuê nhà: DT nhà............m2; DT đất ...............m2

+ Diện tích nằm ngoài hợp đồng thuê nhà: DT nhà .........................m2; DT đất ..................m2 (nếu có)

Diện tích nhà, đất ngoài hợp đồng này tôi đã sử dụng liên tục, ổn định và không có tranh chấp, khiếu kiện, hiện nay đã xây dựng, cải tạo sử dụng với hiện trạng:32 ..........................................................
...............................................................

Kèm theo đơn này là các giấy tờ liên quan như sau33:

1.................................................................................................................................

2.................................................................................................................................

3.................................................................................................................................

Hộ gia đình tôi (bao gồm các thành viên có tên trong hợp đồng thuê nhà ở từ đủ 18 tuổi trở lên) thống nhất cử ông (bà)............................................., CMND (hộ chiếu hoặc thẻ quân nhân) số ............................cấp ngày ......../......../........tại ......................là đại diện các thành viên trong hộ gia đình để ký hợp đồng mua bán nhà ở. Sau khi hoàn thành thủ tục mua bán nhà ở, đề nghị cơ quan có thẩm quyền ghi tên các thành viên sau vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, bao gồm:

Ông (bà)..................................................số CMND..............................là.................

Ông (bà)..................................................số CMND..............................là.................

Ông (bà)..................................................số CMND..............................là.................

...................................................................................................................................

Tôi xin chấp hành đầy đủ các quy định của nhà nước về mua bán nhà ở và cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

(Ghi rõ kèm theo đơn này là bản vẽ sơ đồ, vị trí nhà ở, đất ở đề nghị mua)

Các thành viên trong hộ gia đình có tên trong hợp đồng thuê nhà
ký và ghi rõ họ tên34

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo đơn đề nghị mua nhà ở cũ

Ví dụ 1: Trường hợp người mua nhà ở chỉ có diện tích theo hợp đồng thuê nhà ở

Diện tích nhà ở theo hợp đồng

Xác nhận của Bên cho thuê nhà ở
(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở có cả diện tích theo hợp đồng thuê và có diện tích nằm ngoài hợp đồng thuê

Sơ đồ | Sơ đồ
Diện tích nhà ở theo hợp đồng thuê | Diện tích nhà ở nằm ngoài hợp đồng thuê

Xác nhận của Bên cho thuê đối với diện tích theo hợp đồng thuê

Chữ ký của các hộ liền kề đối với diện tích nằm ngoài hợp đồng thuê nhà ở

Xác nhận của UBND cấp xã
................................................

Diện tích nằm ngoài hợp đồng mà ông (bà) ..
.....................................................................
đang sử dụng tại địa chỉ số .........................
....................................................... hiện nay là không có tranh chấp, khiếu kiện trong sử dụng nhà ở, đất ở, phù hợp với quy hoạch xây dựng nhà ở đã được cơ quan có thẩm quyền phê duyệt.

TM. UBND ..............
(ký tên, đóng dấu)

Ghi chú:

- Trong trường hợp người mua chỉ có diện tích nhà ở theo hợp đồng thuê nhà ở thì chỉ sử dụng bản vẽ sơ đồ nhà ở theo ví dụ 1 và chỉ cần có đóng dấu xác nhận của Bên cho thuê nhà ở.

- Trong trường hợp người mua có cả diện tích ngoài hợp đồng thuê nhà ở thì lập sơ đồ theo ví dụ 2, trong đó phải thể hiện rõ cả diện tích theo hợp đồng và diện tích ngoài hợp đồng. Bên cho thuê nhà ở đóng dấu xác nhận đối với diện tích theo hợp đồng; đối với diện tích ngoài hợp đồng thì có chữ ký xác nhận của các hộ liền kề và có xác nhận của UBND cấp xã nơi có nhà ở về diện tích nằm ngoài hợp đồng là không có tranh chấp, khiếu kiện.

PHỤ LỤC SỐ 13

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC ĐỐI VỚI ĐỐI TƯỢNG QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi: Ủy ban nhân dân cấp xã35: …………………………….

Họ và tên người đề nghị xác nhận: ...........................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ..........................................cấp ngày ......../......../........tại ......................................

Nơi ở hiện tại: ...........................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số ...............tại: .................................................

Là đối tượng có công với cách mạng (bản sao có chứng thực hoặc bản sao từ sổ gốc do cơ quan có thẩm quyền cấp giấy tờ chứng minh về đối tượng kèm theo)

Thực trạng về nhà ở hiện nay như sau36:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng khung tường, mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái |
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác37 (ghi rõ nội dung) ..........................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi xin cam đoan những lời khai trên là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai.

………., Ngày ……. tháng ……. năm …….
Người đề nghị xác nhận
(Ký và ghi rõ họ tên)

Xác nhận của UBND cấp xã38 ............................về:

1. Ông/Bà là đối tượng có công với cách mạng

2. Về tình trạng nhà ở hiện tại của hộ gia đình: ......................................

3. Ông/Bà chưa được hưởng chính sách hỗ trợ về nhà ở, đất ở của Nhà nước

(ký tên, đóng dấu)

PHỤ LỤC SỐ 14

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN VỀ THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 4, 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG, THỰC TRẠNG NHÀ Ở VÀ ĐIỀU KIỆN THU NHẬP ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi39: …………………………………………..

Họ và tên người đề nghị: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .....................................cấp ngày......../......../........tại ............................................

Nghề nghiệp ..............................................................................................................

Nơi làm việc40: ..........................................................................................................

Nơi ở hiện tại: ...........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại41: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) .........................................nơi cấp ............

Số thành viên trong hộ gia đình ................người.

Thuộc đối tượng42: ....................................................................................................

............................................................................................................................. Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau43:

- Chưa có nhà ở thuộc sở hữu của hộ gia đình | □
- Có nhà ở nhưng chật chội diện tích bình quân dưới 10m2 sàn/người | □
- Có nhà ở nhưng nhà ở bị hư hỏng, dột nát (hư hỏng khung - tường, mái) | □
- Có nhà ở nhưng bị hư hỏng khung, tường và mái nhà và diện tích khuôn viên đất của nhà ở thấp hơn tiêu chuẩn diện tích tối thiểu thuộc diện được phép cải tạo, xây dựng theo quy định của UBND cấp tỉnh. | □
- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

- Khó khăn về nhà ở khác44 (ghi rõ nội dung) ..........................................................

Tôi và những người trong hộ gia đình cam kết chưa được thụ hưởng chính sách hỗ trợ về nhà ở, đất ở dưới bất cứ hình thức nào.

Tôi và hộ gia đình của tôi hiện không phải nộp thuế thu nhập thường xuyên.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người viết đơn
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị hoặc lãnh đạo UBND cấp xã45 của người đề nghị

1. Ông/Bà thuộc đối tượng được hưởng chính sách hỗ trợ nhà ở

2. Về tình trạng nhà ở hiện tại của hộ gia đình46: ................................................

3. Là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

PHỤ LỤC SỐ 15

MẪU GIẤY XÁC NHẬN ĐỐI TƯỢNG VÀ THỰC TRẠNG VỀ NHÀ Ở ĐỐI VỚI ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 8 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN VỀ ĐỐI TƯỢNG VÀ THỰC TRẠNG NHÀ Ở ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi47: …………………………………………….

Họ và tên người đề nghị xác nhận: ...........................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................... cấp ngày......../......../.......tại .............................................

Nghề nghiệp: .............................................................................................................

Chức vụ: ...................................................................................................................

Nơi làm việc48: ..........................................................................................................

Nơi ở hiện tại49: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại: .......................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) .................................................................. nơi
cấp..............................................................................................................................

Số thành viên trong hộ gia đình ............người.

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau:

- Tôi đã trả lại nhà ở công vụ tại50 .............................................................................

- Hiện tại chưa có nhà ở tại nơi sinh sống sau khi trả lại nhà ở công vụ.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

………., ngày ……. tháng ……. năm …….
Người đề nghị xác nhận
(ký và ghi rõ họ tên)

1. Xác nhận của Thủ trưởng cơ quan nơi đang làm việc/trước khi nghỉ hưu: Ông/Bà chưa có nhà ở tại nơi sinh sống sau khi đã trả lại nhà ở công vụ | 2. Xác nhận của Thủ trưởng cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị: Ông/Bà đã trả lại nhà ở công vụ
(ký tên, đóng dấu) | (ký tên, đóng dấu)

PHỤ LỤC SỐ 16

MẪU GIẤY XÁC NHẬN CỦA UBND CẤP HUYỆN NƠI ĐỐI TƯỢNG CÓ NHÀ, ĐẤT BỊ THU HỒI QUY ĐỊNH TẠI KHOẢN 10 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP HUYỆN VỀ VIỆC CHƯA ĐƯỢC NHÀ NƯỚC BỒI THƯỜNG ĐỂ ĐĂNG KÝ THUÊ, THUÊ MUA NHÀ Ở XÃ HỘI THUỘC SỞ HỮU NHÀ NƯỚC

Kính gửi51: …………………………………………….

Họ và tên người đề nghị được xác nhận52: .....................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................. cấp ngày......../......../.......tại ...............................................

Nơi ở hiện tại: .................................................................................................................

Hộ khẩu thường trú (hoặc tạm trú) số................. tại: .....................................................

Tình trạng nhà ở hiện nay của hộ gia đình tôi như sau53:

- Có nhà ở nhưng thuộc diện bị giải tỏa khi Nhà nước thu hồi đất | □
- Có đất ở gắn với nhà ở và phải di chuyển chỗ ở nhưng không đủ Điều kiện được bồi thường về đất ở và không có chỗ ở nào khác. | □

Tôi (hoặc hộ gia đình) có nhà, đất bị thu hồi tại địa chỉ ............................................

chưa được Nhà nước bồi thường bằng nhà ở, đất ở tái định cư.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm .......
Người đề nghị xác nhận
(ký và ghi rõ họ tên)

Xác nhận của Ủy ban nhân dân cấp huyện .................về việc người bị thu hồi nhà, đất chưa được Nhà nước bồi thường bằng nhà ở hoặc đất ở tái định cư

(ký tên, đóng dấu)

PHỤ LỤC SỐ 17

MẪU GIẤY XÁC NHẬN VỀ ĐIỀU KIỆN THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP54

Họ và tên người kê khai: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số .................................. cấp ngày......../......../........tại...............................................

Nơi ở hiện tại55: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại56: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) ......................................nơi cấp................

Số thành viên trong hộ gia đình57.....................người, bao gồm:

1. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

2. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

3. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

4. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

5.................................................................................................................................

Thuộc đối tượng58: ....................................................................................................

...................................................................................................................................

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm ........
Người kê khai
(ký và ghi rõ họ tên)

Xác nhận của Thủ trưởng cơ quan, đơn vị nơi người đề nghị đang làm việc

Ông/Bà là đối tượng không phải nộp thuế thu nhập thường xuyên

(ký tên, đóng dấu)

PHỤ LỤC SỐ 18

MẪU GIẤY TỰ KÊ KHAI VỀ ĐIỀU KIỆN THU NHẬP ĐỐI VỚI CÁC ĐỐI TƯỢNG ĐƯỢC QUY ĐỊNH TẠI KHOẢN 4 VÀ KHOẢN 5, 6, 7 ĐIỀU 49 LUẬT NHÀ Ở 2014 (TRƯỜNG HỢP ĐÃ ĐƯỢC NGHỈ VIỆC, NGHỈ CHẾ ĐỘ)
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

MẪU GIẤY TỰ KHAI59 VỀ ĐIỀU KIỆN THU NHẬP

Họ và tên người kê khai: ..........................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân)

số ...................................... cấp ngày........./......../.......tại ..........................................

Nơi ở hiện tại60: ........................................................................................................

Đăng ký hộ khẩu thường trú (hoặc tạm trú) tại61: ....................................................

Số sổ hộ khẩu thường trú (hoặc tạm trú) ..........................................nơi cấp............

Số thành viên trong hộ gia đình62 ....................người, bao gồm:

1. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

2. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

3. Họ và tên: ............................................CMND số..................................là:...........

Nghề nghiệp.........................................Tên cơ quan (đơn vị)....................................

4. ...............................................................................................................................

Thuộc đối tượng63: ....................................................................................................

...................................................................................................................................

Hộ gia đình của tôi có thu nhập thường xuyên không thuộc diện phải nộp thuế thu nhập hàng tháng.

Tôi xin cam đoan những lời khai trong đơn là đúng sự thực và hoàn toàn chịu trách nhiệm trước pháp luật về các nội dung đã kê khai./.

............, ngày ....... tháng ....... năm .......
Người kê khai
(ký, ghi rõ họ tên)

PHỤ LỤC SỐ 19

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

............, ngày ....... tháng ....... năm ........

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở PHỤC VỤ TÁI ĐỊNH CƯ

Số ............/HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị mua nhà ở phục vụ tái định cư của Ông (Bà) ... ... .... .... .... ... ....đề ngày ... .... ...tháng ... .... ...năm ... .... ...

Căn cứ64..................................................................................................................... ,

Hai bên chúng tôi gồm:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ............................................Fax (nếu có): ............................................

- Số tài Khoản: ..........................................tại Ngân hàng: .......................................

- Mã số thuế: .............................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà)65: ..............................................................................................................

-Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số .......................cấp ngày........./........./.........tại ........................

- Hộ khẩu thường trú hoặc tạm trú ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ............................................Fax (nếu có)..............................................

- Số tài Khoản:.......................................tại Ngân hàng:............................................

- Mã số thuế: .............................................................................................................

Hai bên chúng tôi thống nhất ký kết Hợp đồng mua bán nhà ở phục vụ tái định cư với các nội dung sau đây:

Điều 1. Các thông tin về nhà ở mua bán

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ):...............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng ..................m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):..................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

Điều 2. Giá bán và phương thức thanh toán

1. Giá bán nhà ở là …………………… đồng

(Bằng chữ: ......................................................................................................).

Giá bán này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá bán căn hộ 66 là........................ đồng.

(Bằng chữ: ......................................................................................................).

3. Tổng giá trị hợp đồng ..............................đồng

(Bằng chữ: ......................................................................................................).

4. Phương thức thanh toán: thanh toán bằng tiền Việt Nam thông qua hình thức (trả bằng tiền mặt hoặc chuyển Khoản qua ngân hàng) .................................................................................

5. Thời hạn thực hiện thanh toán (do các bên thỏa thuận lựa chọn phương thức thanh toán).

a) Thanh toán một lần vào ngày........tháng........năm........ (hoặc trong thời hạn .........ngày, kể từ sau ngày ký kết Hợp đồng này).

b) Trường hợp mua nhà ở theo phương thức trả chậm, trả dần thì thực hiện thanh toán vào các đợt như sau:

- Đợt 1 là .......................đồng.

- Đợt 2 là .......................đồng.

- Đợt tiếp theo ...................................................................................................... đồng.

Trước mỗi đợt thanh toán theo thỏa thuận tại Khoản này, Bên bán có trách nhiệm thông báo bằng văn bản (thông qua hình thức như fax, chuyển bưu điện....) cho Bên mua biết rõ số tiền phải thanh toán và thời hạn phải thanh toán kể từ ngày nhận được thông báo.

Trong mọi trường hợp khi bên mua chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) thì bên bán không được thu quá 95% giá trị của Hợp đồng; giá trị còn lại của Hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận cho Bên mua.

6. Mức phí và nguyên tắc Điều chỉnh mức phí quản lý vận hành nhà chung cư trong thời gian chưa thành lập Ban Quản trị nhà chung cư67.

Điều 3. Thời hạn giao nhận nhà ở và hồ sơ kèm theo

1. Bên bán có trách nhiệm bàn giao nhà ở kèm theo các trang thiết bị gắn với nhà ở đó và giấy tờ về nhà ở nêu tại Điều 1 của Hợp đồng này cho Bên mua trong thời hạn là ……….. ngày, kể từ ngày Bên mua thanh toán đủ số tiền mua nhà ở theo quy định của pháp luật (trừ trường hợp các bên có thỏa thuận khác). Việc bàn giao nhà ở phải lập thành biên bản có chữ ký xác nhận của hai bên.

2. Các thỏa thuận khác .................................................................................

Điều 4. Bảo hành nhà ở

1. Bên bán có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên mua phải kịp thời thông báo bằng văn bản cho Bên bán khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ……… ngày, kể từ ngày nhận được thông báo của Bên mua, Bên bán có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên bán chậm thực hiện bảo hành mà gây thiệt hại cho Bên mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

5. Các thỏa thuận khác: ............................................................................................

Điều 5. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua trả đủ tiền mua nhà ở theo đúng thỏa thuận nêu tại Điều 2 của Hợp đồng này;

b) Yêu cầu Bên mua nhận bàn giao nhà ở theo đúng thỏa thuận nêu tại Điều 3 của Hợp đồng này;

c) Yêu cầu Bên mua thực hiện đầy đủ các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở theo quy định của pháp luật;

d) Các quyền khác (nhưng không được trái quy định pháp luật).

2. Nghĩa vụ của Bên bán:

a) Bàn giao nhà ở kèm theo hồ sơ cho Bên mua theo đúng thỏa thuận tại Điều 3 của hợp đồng này;

b) Thực hiện bảo hành nhà ở cho Bên mua theo quy định tại Điều 4 của Hợp đồng này;

c) Bảo quản nhà ở và trang thiết bị gắn liền với nhà ở trong thời gian chưa bàn giao nhà cho Bên mua;

d) Có trách nhiệm làm thủ tục đề nghị cấp Giấy chứng nhận cho Bên mua (trừ trường hợp các bên có thỏa thuận Bên mua chịu trách nhiệm làm thủ tục cấp Giấy chứng nhận);

đ) Bồi thường thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác (nhưng không trái với quy định pháp luật).

Điều 6. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 của Hợp đồng này;

b) Yêu cầu Bên bán phối hợp, cung cấp các giấy tờ có liên quan để làm thủ tục đề nghị cấp Giấy chứng nhận (nếu Bên mua nhận làm thủ tục này);

c) Yêu cầu Bên bán bảo hành nhà ở theo quy định tại Điều 4 của Hợp đồng này; bồi thường thiệt hại do việc giao nhà không đúng thời hạn, chất lượng và các cam kết khác trong Hợp đồng;

d) Các quyền khác (nhưng không trái với quy định của pháp luật).

2. Nghĩa vụ của Bên mua:

a) Trả đầy đủ tiền mua nhà theo đúng thỏa thuận tại Điều 2 của Hợp đồng này;

b) Nhận bàn giao nhà ở kèm theo giấy tờ về nhà ở theo đúng thỏa thuận của Hợp đồng này;

c) Nộp đầy đủ các Khoản thuế, phí, lệ phí liên quan đến mua bán nhà ở cho Nhà nước theo quy định của pháp luật;

d) Các nghĩa vụ khác (nhưng không trái với quy định của pháp luật).

Điều 7. Trách nhiệm của các bên do vi phạm Hợp đồng

Hai bên thỏa thuận cụ thể các trách nhiệm (như phạt; tính lãi, mức lãi suất; phương thức thực hiện trách nhiệm....) do vi phạm Hợp đồng trong các trường hợp Bên mua chậm thanh toán tiền mua nhà hoặc chậm nhận bàn giao nhà ở, Bên bán chậm bàn giao nhà ở.

Điều 8. Chuyển giao quyền và nghĩa vụ

1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp Giấy chứng nhận đối với nhà ở đó.

2. Thỏa thuận khác về chuyển giao quyền và nghĩa vụ nhưng không trái quy định pháp luật.

Điều 9. Các trường hợp chấm dứt Hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

1. Hai bên đồng ý chấm dứt Hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thỏa thuận các Điều kiện và thời hạn chấm dứt.

2. Bên mua chậm trễ thanh toán tiền mua nhà quá ........ngày (hoặc tháng) theo thỏa thuận tại Điều 2 của Hợp đồng này.

3. Bên bán chậm trễ bàn giao nhà ở quá ..........ngày (hoặc tháng) theo thời hạn đã thỏa thuận tại Điều 3 của Hợp đồng này.

4. Các thỏa thuận khác.

Điều 10. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký. Trường hợp hai bên có tranh chấp về nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp hai bên không thương lượng được thì một trong hai bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác.

Điều 11. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.................................................................................................................................

2.................................................................................................................................

Điều 12. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ...................................................................

2. Hợp đồng này được lập thành ..... bản và có giá trị pháp lý như nhau, mỗi bên giữ ....bản, .... bản lưu tại cơ quan thuế, .... bản lưu tại cơ quan công chứng hoặc chứng thực (nếu có) và …. bản lưu tại cơ quan có thẩm quyền cấp Giấy chứng nhận.

BÊN MUA
(Ký và ghi rõ họ tên, nếu là tổ chức thì đóng dấu và ghi rõ chức vụ người ký)

BÊN BÁN
(Ký, đóng dấu và ghi rõ chức vụ người ký)

PHỤ LỤC SỐ 20

MẪU HỢP ĐỒNG THUÊ NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

….., ngày ….. tháng …. năm ……

MẪU HỢP ĐỒNG THUÊ NHÀ Ở68

Số ........../HĐ

Căn cứ Bộ Luật dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị thuê nhà ở của Ông (Bà) ... ... .... ... ... ... đề ngày.....tháng.... năm....

Căn cứ69.....................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ NHÀ Ở (sau đây gọi tắt là Bên cho thuê):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ..................................................Fax (nếu có): ......................................

- Số tài Khoản: ............................................tại Ngân hàng: .....................................

- Mã số thuế: .............................................................................................................

BÊN THUÊ NHÀ Ở (sau đây gọi tắt là Bên thuê):

- Ông (bà): ........................................................là đại diện cho các thành viên cùng thuê nhà ở có tên trong phụ lục A đính kèm theo Hợp đồng này70.

- Số CMND (hộ chiếu hoặc thẻ quân nhân) .......................................cấp ngày ........../........./.........., tại

- Hộ khẩu thường trú hoặc tạm trú ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ..............................................................................................................

Hai bên thống nhất ký kết Hợp đồng thuê nhà ở với các nội dung sau đây:

Điều 1. Thông tin về nhà ở cho thuê

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ): ..............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng ...............m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):..................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

(Trường hợp là nhà ở cũ thì ghi rõ diện tích chính, diện tích phụ, diện tích tự xây dựng thêm (nếu có); trường hợp nhà ở xã hội cho sinh viên thuê thì ghi thêm phần trang thiết bị gắn liền với căn hộ đó (như giường tầng, quạt máy, bình nước...), ghi rõ ràng diện tích sinh hoạt chung như nhà văn hóa, nhà thể thao mà sinh viên được sử dụng có thu phí hoặc không thu phí).

Điều 2. Giá thuê nhà ở, phương thức và thời hạn thanh toán

1. Giá thuê nhà ở là............................đồng/01 tháng (I)

(Bằng chữ:...............................................................................).

Căn cứ vào quy định pháp luật về nhà ở áp dụng đối với từng loại nhà ở (nhà ở xã hội, nhà ở tái định cư hoặc nhà ở cũ) để ghi rõ trong Hợp đồng giá thuê nhà ở có bao gồm hoặc không bao gồm các chi phí như chi phí bảo trì, chi phí thu hồi vốn đầu tư xây dựng, quản lý vận hành....

Giá thuê nhà ở sẽ được Điều chỉnh khi Nhà nước có thay đổi về khung giá hoặc giá thuê (nếu có). Bên cho thuê có trách nhiệm thông báo giá thuê mới cho Bên thuê trước khi áp dụng ít nhất là 01 tháng.

2. Số tiền thuê nhà được miễn, giảm là........................đồng/tháng (II)

(Bằng chữ: ...............................................................đồng/tháng)

Bên cho thuê phải ghi rõ căn cứ pháp luật để miễn, giảm tiền thuê nhà ở71.

3. Số tiền thuê Bên thuê phải trả hàng tháng là:

(I) - (II) = ................................................. đồng/tháng

(Bằng chữ: ...............................................................đồng/tháng)

4. Phương thức thanh toán: Bên thuê có trách nhiệm trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản)72: ............................

5. Thời hạn thanh toán: Bên thuê trả tiền thuê nhà ở vào ngày ..... hàng tháng

6. Chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê thanh toán cho bên cung cấp dịch vụ. Các chi phí này không tính vào giá thuê nhà ở quy định tại Khoản 1 Điều này và Bên thuê thanh toán theo thời hạn thỏa thuận với bên cung cấp dịch vụ.

Điều 3. Thời Điểm giao nhận nhà ở và thời hạn cho thuê nhà ở

1. Thời Điểm giao nhận nhà ở: ngày……tháng…….năm……

2. Thời hạn cho thuê nhà ở là .... tháng (năm), kể từ ngày.........tháng.........năm.........

Trước khi hết thời hạn Hợp đồng 03 tháng, nếu Bên thuê có nhu cầu tiếp tục thuê nhà ở thì có đơn đề nghị Bên cho thuê ký gia hạn Hợp đồng thuê nhà ở. Căn cứ vào đơn đề nghị, Bên cho thuê có trách nhiệm xem xét, đối chiếu quy định của pháp luật về đối tượng, Điều kiện được thuê nhà ở để thông báo cho Bên thuê biết ký gia hạn Hợp đồng thuê theo phụ lục B đính kèm theo Hợp đồng thuê này; nếu Bên thuê không còn thuộc đối tượng, đủ Điều kiện được thuê nhà ở tại địa chỉ quy định tại Khoản 2 Điều 1 của Hợp đồng này hoặc không còn nhu cầu thuê tiếp thì hai bên chấm dứt Hợp đồng thuê và Bên thuê phải bàn giao lại nhà ở cho Bên cho thuê trong thời hạn quy định tại Hợp đồng này

3. Đối với nhà ở cũ thuộc sở hữu nhà nước thì phải ghi rõ vào Khoản này thời Điểm nhà ở được bố trí sử dụng theo quy định của pháp luật nhà ở.

Điều 4. Quyền và nghĩa vụ của Bên cho thuê

1. Quyền của Bên cho thuê:

a) Yêu cầu Bên thuê sử dụng nhà ở đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở cho thuê;

b) Yêu cầu Bên thuê trả đủ tiền nhà theo đúng thời hạn đã cam kết và các chi phí khác cho bên cung cấp dịch vụ (nếu có);

c) Yêu cầu Bên thuê có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê gây ra;

d) Thu hồi nhà ở trong các trường hợp chấm dứt hợp đồng thuê nhà theo quy định tại Điều 6 của hợp đồng này hoặc khi nhà ở thuê thuộc diện bị thu hồi theo quy định của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên cho thuê:

a) Giao nhà cho Bên thuê đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê biết quy định về quản lý sử dụng nhà ở;

c) Bảo trì, quản lý vận hành nhà ở cho thuê theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo cho Bên thuê những thay đổi về giá thuê, phí dịch vụ quản lý vận hành trước khi áp dụng ít nhất là 01 tháng;

đ) Làm thủ tục ký gia hạn Hợp đồng thuê nếu Bên thuê vẫn đủ Điều kiện được thuê nhà ở và có nhu cầu tiếp tục thuê nhà ở;

e) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở cho thuê và giải quyết các tranh chấp liên quan đến hợp đồng này;

g) Thông báo cho Bên thuê biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê thuộc diện bị thu hồi;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên thuê

1. Quyền của Bên thuê:

a) Nhận nhà ở theo đúng thỏa thuận nêu tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê sửa chữa kịp thời những hư hỏng của nhà ở mà không phải do lỗi của mình gây ra;

c) Được tiếp tục ký gia hạn hợp đồng thuê nếu hết hạn Hợp đồng mà vẫn thuộc đối tượng, đủ Điều kiện được thuê nhà ở và có nhu cầu thuê tiếp;

d) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên thuê:

a) Trả đủ tiền thuê nhà theo đúng thời hạn đã cam kết;

b) Thanh toán đầy đủ đúng hạn chi phí quản lý vận hành nhà ở và các chi phí khác cho bên cung cấp dịch vụ trong quá trình sử dụng nhà ở cho thuê;

c) Sử dụng nhà thuê đúng Mục đích; giữ gìn nhà ở, có trách nhiệm sửa chữa những hư hỏng và bồi thường thiệt hại do lỗi của mình gây ra;

d) Không được tự ý sửa chữa, cải tạo, xây dựng lại nhà ở thuê; chấp hành đầy đủ các quy định về quản lý sử dụng nhà ở, các quyết định của cơ quan có thẩm quyền về quản lý, xử lý nhà ở và giải quyết tranh chấp liên quan đến hợp đồng này;

đ) Không được chuyển nhượng Hợp đồng thuê nhà hoặc cho người khác sử dụng nhà thuê dưới bất kỳ hình thức nào;

e) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

g) Giao lại nhà cho Bên cho thuê trong các trường hợp chấm dứt Hợp đồng quy định tại Điều 6 của hợp đồng này hoặc trong trường hợp nhà ở thuê thuộc diện bị thu hồi trong thời hạn …….. ngày, kể từ ngày Bên thuê nhận được thông báo của Bên cho thuê;

h) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Chấm dứt Hợp đồng thuê nhà ở

Việc chấm dứt Hợp đồng thuê nhà ở thuộc sở hữu nhà nước được thực hiện trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt Hợp đồng thuê nhà ở;

2. Khi Bên thuê không còn thuộc đối tượng, Điều kiện được tiếp tục thuê nhà ở hoặc không có nhu cầu thuê tiếp;

3. Khi Bên thuê nhà chết mà khi chết không có ai trong hộ gia đình đang cùng sinh sống;

4. Khi Bên thuê không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

5. Khi Bên thuê tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê;

6. Khi Bên thuê tự ý chuyển quyền thuê cho người khác hoặc cho người khác sử dụng nhà ở thuê;

7. Khi nhà ở thuê bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền;

8. Khi một trong các bên đơn phương chấm dứt hợp đồng theo thỏa thuận của Hợp đồng này (nếu có) hoặc theo quy định pháp luật.

Điều 7. Trách nhiệm của các bên do vi phạm Hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp vi phạm Hợp đồng và trách nhiệm của mỗi bên trong trường hợp vi phạm.

Điều 8. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng, phụ lục Hợp đồng này có giá trị pháp lý như hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác.

Điều 9. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1.................................................................................................................................

2.................................................................................................................................

Điều 10. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …….

2. Hợp đồng này được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản và 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký tên, đóng dấu và ghi rõ họ tên, chức vụ của người ký)

Phụ lục A

Tên các thành viên trong Hợp đồng thuê nhà ở số ………..ngày ……./……../…….. bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê nhà ở | Mối quan hệ với người đại diện đứng tên ký Hợp đồng thuê nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND:…………….. | Đứng tên ký hợp đồng thuê nhà ở |
2 | Nguyễn Thị B Số CMND:……………... | Vợ |
3 | Nguyễn Văn C Số CMND:……………... | Con đẻ |
….. | ………………………….. | ……….. |

Ghi chú: Chỉ ghi tên các thành viên từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê nhà ở.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Phụ lục B: Gia hạn Hợp đồng thuê nhà ở

Hôm nay, ngày ……tháng …….năm …….Hai bên chúng tôi thống nhất ký kết phụ lục gia hạn Hợp đồng thuê nhà ở theo Hợp đồng thuê nhà số ……….ký ngày ……/…../…… với các nội dung sau đây:

1. Họ và tên người tiếp tục được thuê nhà ở:

- Họ và tên73: …………………………………CMND số …………………… là: .

- Họ và tên: …………………………………CMND số …………………… là: ....

- Họ và tên: …………………………………CMND số …………………… là: ....

- Họ và tên: …………………………………CMND số …………………… là: ....

……………………………………………………..

2. Giá thuê nhà ở:

Giá thuê nhà ở74 là ………………. Việt Nam đồng/tháng

(Bằng chữ: …………………………………….Việt Nam đồng/tháng).

Giá thuê nhà ở này được tính từ ngày ……tháng ……năm....

3. Thời hạn thuê nhà ở:

Thời hạn thuê nhà ở là ………….tháng (năm), kể từ ngày ……/..../…..

(Trường hợp thuê nhà ở phục vụ tái định cư, người thuê có nhu cầu thuê tiếp thì được gia hạn Hợp đồng trong thời hạn không quá 03 năm).

4. Cam kết các Bên

a) Các nội dung khác trong Hợp đồng thuê nhà số …….ký ngày ……/..../……vẫn có giá trị pháp lý đối với hai bên khi thực hiện thuê nhà ở theo thời hạn quy định tại phụ lục gia hạn Hợp đồng này.

b) Các thành viên có tên trong phụ lục gia hạn Hợp đồng thuê nhà ở này cùng với Bên cho thuê tiếp tục thực hiện các quyền và nghĩa vụ đã quy định tại Hợp đồng thuê nhà ở số ……… ký ngày ……/..../……

c) Phụ lục này là một bộ phận không thể tách rời của Hợp đồng thuê nhà ở số …….và có hiệu lực pháp lý như Hợp đồng này;

d) Phụ lục gia hạn Hợp đồng này có hiệu lực kể từ ngày hai bên ký kết và được lập thành 03 bản, mỗi bên giữ 01 bản và 01 bản gửi cho cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ NHÀ Ở
(Ký, ghi chức vụ của người ký và đóng dấu)

PHỤ LỤC SỐ 21

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…..tháng…..năm…..

MẪU HỢP ĐỒNG THUÊ MUA NHÀ Ở 75

Số: ……../HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị thuê mua nhà ở của Ông (Bà)....đề ngày … … …tháng … … …...năm … … …

Căn cứ76 ....................................................................................................................

Hai bên chúng tôi gồm:

BÊN CHO THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên cho thuê mua):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại:……………………………………Fax (nếu có): .................................

- Số tài Khoản: ……………………………..tại Ngân hàng: ...................................

- Mã số thuế: .............................................................................................................

BÊN THUÊ MUA NHÀ Ở (sau đây gọi tắt là Bên thuê mua):

- Ông (bà): …………………………….là đại diện cho các thành viên thuê mua nhà ở có tên trong phụ lục đính kèm theo Hợp đồng này (nếu có).

- Số CMND (hộ chiếu hoặc thẻ quân nhân hoặc thẻ căn cước công dân) số ………………………………cấp ngày ……/…./……tại .......................................................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại: ..............................................................................................................

Hai bên thống nhất ký kết Hợp đồng thuê mua nhà ở với các nội dung sau:

Điều 1. Các thông tin về nhà ở thuê mua:

1. Loại nhà ở (căn hộ chung cư hoặc nhà ở riêng lẻ):...............................................

2. Địa chỉ nhà ở: ........................................................................................................

3. Diện tích sử dụng …………m2 (đối với căn hộ chung cư là diện tích thông thủy)

4. Các thông tin về phần sở hữu riêng, phần sở hữu chung, phần sử dụng riêng, phần sử dụng chung (nếu là căn hộ chung cư):

...................................................................................................................................

5. Các trang thiết bị chủ yếu gắn liền với nhà ở: ......................................................

6. Đặc Điểm về đất xây dựng: ..................................................................................

(Có bản vẽ sơ đồ vị trí nhà ở, mặt bằng nhà ở đính kèm Hợp đồng này)

Điều 2. Giá thuê mua, các chi phí liên quan và phương thức, thời hạn thanh toán

1. Giá thuê mua nhà ở là ………………………..đồng

(Bằng chữ:…………………………………………………………….).

Giá thuê mua này đã bao gồm thuế giá trị gia tăng (GTGT).

2. Kinh phí bảo trì 2% giá thuê mua căn hộ 77 là ………………đồng.

(Bằng chữ:…………………………………………………………….).

3. Tổng giá trị Hợp đồng ……………………………đồng

(Bằng chữ:…………………………………………………………….).

4. Phương thức thanh toán:

a) Tiền trả lần đầu ngay sau khi ký kết Hợp đồng (ghi rõ bằng 20% hoặc nhiều hơn nhưng không quá 50% giá trị của nhà ở thuê mua) là: …………………..đồng.

(Bằng chữ:…………………………………………………………….).

b) Tiền thuê mua nhà ở phải trả hàng tháng: ………….đồng/01 tháng.

(Bằng chữ:…………………………………………………………….).

c) Tiền thuê mua được trả bằng (ghi rõ là trả bằng tiền mặt Việt Nam đồng hoặc chuyển Khoản) qua ………………………………………………….

5. Các chi phí về quản lý vận hành nhà ở, chi phí sử dụng điện, nước, điện thoại và các dịch vụ khác do Bên thuê mua thanh toán cho bên cung cấp dịch vụ theo thỏa thuận. Các chi phí này không tính vào giá thuê mua nhà ở quy định tại Khoản 1 Điều này.

Trong mọi trường hợp khi Bên thuê mua chưa được cấp Giấy chứng nhận thì Bên cho thuê mua không được thu quá 95% giá trị Hợp đồng; giá trị còn lại của hợp đồng được thanh toán khi cơ quan nhà nước đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và tài sản gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho Bên thuê mua.

Điều 3. Thời Điểm giao nhận nhà ở, thời hạn cho thuê mua

1. Thời Điểm giao nhận nhà ở là ngày …..tháng…… năm ……(hoặc trong thời hạn ngày………. (tháng) kể từ ngày ký kết Hợp đồng.

2. Thời hạn cho thuê mua nhà ở là ……năm (……..tháng), kể từ ngày…….tháng ……..năm ……..đến ngày ……tháng ……..năm ……

(Thời hạn thuê mua do các bên thỏa thuận nhưng tối thiểu là 05 năm, kể từ ngày ký kết Hợp đồng thuê mua nhà ở).

3. Sau thời hạn quy định tại Khoản 2 Điều này, nếu Bên thuê mua nhà ở đã thực hiện đầy đủ nghĩa vụ đối với Bên cho thuê mua thì Bên cho thuê mua có trách nhiệm làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua.

Điều 4. Bảo hành nhà ở

1. Bên cho thuê mua có trách nhiệm bảo hành nhà ở theo đúng quy định của Luật Nhà ở.

2. Bên thuê mua phải kịp thời thông báo bằng văn bản cho Bên cho thuê mua khi nhà ở có các hư hỏng thuộc diện được bảo hành. Trong thời hạn ……….ngày, kể từ ngày nhận được thông báo của Bên thuê mua, Bên cho thuê mua có trách nhiệm thực hiện việc bảo hành các hư hỏng theo đúng quy định. Nếu Bên cho thuê mua chậm thực hiện bảo hành mà gây thiệt hại cho Bên thuê mua thì phải chịu trách nhiệm bồi thường.

3. Không thực hiện việc bảo hành trong các trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do lỗi của người sử dụng gây ra.

4. Sau thời hạn bảo hành theo quy định của Luật Nhà ở, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên thuê mua.

5. Các thỏa thuận khác.

Điều 5. Quyền và nghĩa vụ của Bên cho thuê mua

1. Quyền của Bên cho thuê mua:

a) Yêu cầu Bên thuê mua sử dụng nhà ở thuê mua đúng Mục đích và thực hiện đúng các quy định về quản lý sử dụng nhà ở thuê mua;

b) Yêu cầu Bên thuê mua trả đủ tiền thuê mua nhà ở theo thời hạn đã cam kết;

c) Yêu cầu Bên thuê mua có trách nhiệm sửa chữa các hư hỏng và bồi thường thiệt hại do lỗi của Bên thuê mua gây ra trong thời gian thuê mua nhà ở;

d) Được chấm dứt Hợp đồng thuê mua và thu hồi nhà ở cho thuê mua trong các trường hợp chấm dứt Hợp đồng thuê nhà quy định tại Điều 7 của Hợp đồng này hoặc khi nhà ở thuê mua thuộc diện bị thu hồi theo quy định Luật Nhà ở;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên cho thuê mua:

a) Giao nhà cho Bên thuê mua theo đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Phổ biến, hướng dẫn cho Bên thuê mua biết quy định về quản lý sử dụng nhà ở thuê mua;

c) Bảo trì, quản lý vận hành nhà ở cho thuê mua theo quy định của pháp luật về quản lý sử dụng nhà ở;

d) Thông báo bằng văn bản cho Bên thuê mua những thay đổi về giá cho thuê mua, phí dịch vụ quản lý vận hành nhà ở trước khi áp dụng ít nhất là 01 tháng;

đ) Thông báo cho Bên thuê mua biết rõ thời gian thực hiện thu hồi nhà ở trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi;

e) Hướng dẫn, đôn đốc Bên thuê mua thực hiện các quy định về quản lý hộ khẩu, nhân khẩu và quy định về an ninh, trật tự, vệ sinh môi trường;

g) Làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận cho Bên thuê mua khi hết thời hạn thuê mua và Bên mua đã thanh toán đủ tiền thuê mua nhà ở theo thỏa thuận trong hợp đồng này;

h) Chấp hành các quyết định của cơ quan có thẩm quyền trong việc quản lý, xử lý nhà ở thuê mua và giải quyết các tranh chấp có liên quan đến Hợp đồng này;

i) Các nghĩa vụ khác nhưng không trái quy định của pháp luật.

Điều 6. Quyền và nghĩa vụ của Bên thuê mua

1. Quyền của Bên thuê mua:

a) Yêu cầu Bên cho thuê mua giao nhà ở theo đúng thỏa thuận tại Khoản 1 Điều 3 của Hợp đồng này;

b) Yêu cầu Bên cho thuê mua sửa chữa kịp thời những hư hỏng mà không phải do lỗi của mình gây ra;

c) Yêu cầu Bên cho thuê mua làm thủ tục đề nghị cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi hết hạn Hợp đồng thuê mua và Bên thuê mua đã trả đủ tiền thuê mua theo thỏa thuận trong Hợp đồng này;

d) Được quyền thực hiện các giao dịch về nhà ở sau khi đã trả hết tiền thuê mua và đã được cấp Giấy chứng nhận; trường hợp là nhà ở xã hội thì phải phải đảm bảo sau thời gian là 05 năm, kể từ khi trả hết tiền thuê mua và đã được cấp Giấy chứng nhận;

đ) Các quyền khác (nhưng không trái quy định của pháp luật).

2. Nghĩa vụ của Bên thuê mua:

a) Thanh toán đầy đủ và đúng thời hạn tiền thuê mua trả lần đầu và tiền thuê nhà hàng tháng theo thỏa thuận quy định tại Điều 2 của Hợp đồng này; thanh toán phí quản lý vận hành và các chi phí khác liên quan đến việc sử dụng nhà ở cho bên cung cấp dịch vụ;

b) Sử dụng nhà ở đúng Mục đích; giữ gìn nhà ở và có trách nhiệm sửa chữa phần hư hỏng do mình gây ra;

c) Chấp hành đầy đủ các quy định về quản lý, sử dụng nhà ở thuê mua và quyết định của cơ quan có thẩm quyền giải quyết các tranh chấp liên quan đến Hợp đồng này;

d) Không được chuyển nhượng nhà ở thuê mua dưới bất kỳ hình thức nào trong thời gian thuê mua nhà ở;

đ) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

e) Bồi thường thiệt hại do lỗi của mình gây ra;

g) Giao lại nhà ở cho Bên cho thuê mua trong thời hạn …..ngày kể từ khi chấm dứt Hợp đồng thuê mua nhà ở theo quy định Điều 7 của Hợp đồng hoặc trong trường hợp nhà ở thuê mua thuộc diện bị thu hồi theo quy định của pháp luật;

h) Các nghĩa vụ khác (nhưng không trái quy định của pháp luật).

Điều 7. Chấm dứt Hợp đồng thuê mua nhà ở

Hai bên thỏa thuận chấm dứt Hợp đồng thuê mua nhà ở khi có một trong các trường hợp sau:

1. Khi hai bên cùng nhất trí chấm dứt Hợp đồng thuê mua nhà ở.

2. Khi Bên thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng.

3. Khi Bên thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua trong thời hạn thuê mua.

4. Khi Bên thuê mua tự ý chuyển quyền thuê cho người khác trong thời hạn thuê mua.

5. Khi nhà ở cho thuê mua bị hư hỏng nặng có nguy cơ sập đổ và Bên thuê mua phải di chuyển ra khỏi chỗ ở theo quyết định của cơ quan có thẩm quyền hoặc nhà ở thuê mua nằm trong khu vực đã có quyết định thu hồi đất, giải phóng mặt bằng hoặc có quyết định phá dỡ của cơ quan nhà nước có thẩm quyền.

6. Đối với trường hợp thuê mua nhà ở xã hội thì khi Bên thuê mua nhà ở chết mà khi chết không có người thừa kế hợp pháp hoặc có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định.

Trường hợp có người thừa kế hợp pháp nhưng Bên thuê mua chưa thực hiện được hai phần ba thời hạn thuê mua theo quy định thì người thừa kế hợp pháp của Bên thuê mua được hoàn trả lại 20% giá trị hợp đồng mà Bên thuê mua đã nộp lần đầu quy định tại Điểm a Khoản 4 Điều 2 của hợp đồng này (có tính lãi theo lãi suất không kỳ hạn của ngân hàng thương mại tại thời Điểm hoàn trả).

Điều 8. Trách nhiệm của các bên do vi phạm hợp đồng

Hai bên thỏa thuận cụ thể về các trường hợp vi phạm hợp đồng và trách nhiệm của mỗi bên trong trường hợp vi phạm (thỏa thuận này phải phù hợp với quy định pháp luật và không trái với đạo đức xã hội).

Điều 9. Cam kết của các bên và giải quyết tranh chấp

1. Hai bên cùng cam kết thực hiện đúng các nội dung đã thỏa thuận trong Hợp đồng này. Trong quá trình thực hiện nếu phát sinh những vấn đề mới thì hai bên thỏa thuận lập phụ lục Hợp đồng, phụ lục Hợp đồng này có giá trị pháp lý như Hợp đồng chính.

2. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

3. Các cam kết khác (nếu có): ………..

Điều 10. Các thỏa thuận khác

(Các thỏa thuận trong Hợp đồng này phải phù hợp với quy định của pháp luật và không trái đạo đức xã hội).

1 ................................................................................................................................

2 ................................................................................................................................

Điều 11. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày ……..

2. Hợp đồng này được lập thành 03 bản và có giá trị pháp lý như nhau, mỗi bên giữ 01 bản và 01 bản gửi cơ quan quản lý nhà ở để theo dõi, quản lý./.

BÊN THUÊ MUA NHÀ Ở
(Ký và ghi rõ họ tên)

BÊN CHO THUÊ MUA NHÀ Ở
(Ký, đóng dấu và ghi chức vụ của người ký)

Phụ lục Hợp đồng

Các thành viên có tên trong Hợp đồng thuê mua nhà ở số …….ngày …./..../..... bao gồm:

STT | Họ và tên thành viên trong Hợp đồng thuê mua nhà ở | Mối quan hệ với người đại diện đứng tên ký Hợp đồng thuê mua nhà ở | Ghi chú
1 | Nguyễn Văn A Số CMND: …………. | Đứng tên ký Hợp đồng thuê mua |
2 | Lê Thị B Số CMND: …………. | Vợ |
3 | Nguyễn Văn C Số CMND: …………. | Con đẻ |
…. | …………….. | …………. |

Ghi chú: Chỉ ghi tên những người từ đủ 18 tuổi trở lên. Phụ lục này được đóng dấu xác nhận của Bên cho thuê mua nhà ở.

PHỤ LỤC SỐ 22.

MẪU HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm…….

HỢP ĐỒNG MUA BÁN NHÀ Ở CŨ THUỘC SỞ HỮU NHÀ NƯỚC

Số ……/HĐ

Căn cứ Bộ Luật Dân sự;

Căn cứ Luật Nhà ở ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2015 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

Căn cứ đơn đề nghị mua nhà ở của Ông (Bà) ……………………….đề ngày… … … …/… … … /… … …

Căn cứ78………………………………………………….;

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán):

- Tên đơn vị: ..............................................................................................................

- Người đại diện theo pháp luật: ...............................................................................

- Hộ khẩu thường trú: ...............................................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Điện thoại:……………………………………Fax (nếu có): .................................

- Số tài Khoản: ……………………………..tại Ngân hàng: ...................................

- Mã số thuế: .............................................................................................................

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

- Ông (bà): ………………………………….là đại diện cho các thành viên trong hộ gia đình79 …………………………ký ngày……../……./……………..

Số CMND (hộ chiếu hoặc thẻ quân nhân):…………………………..cấp ngày…../…../……., tại

- Và vợ hoặc chồng (nếu có) là: ................................................................................

Số CMND (hộ chiếu hoặc thẻ quân nhân): ………………………………cấp ngày…../…../……., tại

- Hộ khẩu thường trú: ...............................................................................................

- Điện thoại: ..............................................................................................................

- Địa chỉ liên hệ: ........................................................................................................

Hai bên chúng tôi thống nhất ký kết Hợp đồng mua bán nhà ở cũ thuộc sở hữu nhà nước với các nội dung sau:

Điều 1. Thông tin của nhà ở mua bán:

1. Loại nhà ở (ghi rõ căn hộ chung cư, nhà ở riêng lẻ, nhà biệt thự)

...................................................................................................................................

2. Địa chỉ nhà ở:.........................................................................................................

...................................................................................................................................

3. Cấp (hạng) nhà ở: ………………………vị trí nhà ở ...........................................

4. Tỷ lệ chất lượng còn lại của nhà ở là: ...................................................................

5. Tổng diện tích sử dụng nhà ở là …………..m2, trong đó diện tích nhà chính là …………m2; diện tích nhà phụ là ………….m2.

6. Diện tích đất là: ………......m2, trong đó sử dụng chung là ………….m2, sử dụng riêng là: …………….m2.

7. Diện tích đất liền kề nằm ngoài Hợp đồng thuê nhà ở (nếu có): …………….m2

(Kèm theo bản vẽ sơ đồ nhà ở, đất ở thể hiện rõ diện tích theo Hợp đồng hoặc ngoài Hợp đồng thuê nhà ở).

Điều 2. Giá bán nhà ở, phương thức và thời hạn thanh toán

1. Giá bán nhà ở (bao gồm tiền nhà và tiền chuyển quyền sử dụng đất), trong đó:

a) Tiền nhà ở là: ……………………………………………..Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

b) Tiền chuyển quyền sử dụng đất là …………………….Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

Tổng cộng: a + b = ……………………………………..Việt Nam đồng (I)

(Bằng chữ:………………………………………………………………..).

2. Số tiền mua nhà ở Bên mua được miễn, giảm là:

a) Tiền nhà ở là: ……………………………………………..Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

b) Tiền sử dụng đất là: ………………………………………Việt Nam đồng

(Bằng chữ:………………………………………………………………..).

Tổng cộng: a + b = …………………………………..Việt Nam đồng (II)

(Trong đó giảm tiền nhà áp dụng quy định tại80 .......................................................

...................................................................................................................................

Miễn, giảm tiền sử dụng đất áp dụng quy định tại81 .................................................

................................................................................................................................... )

3. Số tiền mua nhà ở thực tế Bên mua phải trả cho Bên bán (I - II) là: ………………………Việt Nam đồng;

(Bằng chữ:………………………………………………………………..).

4. Phương thức thanh toán: Bên mua trả bằng (ghi rõ là thanh toán bằng tiền mặt Việt Nam đồng hoặc chuyển vào tài Khoản Bên bán)82: ………………………

5. Thời hạn thanh toán:

a) Bên mua có trách nhiệm trả tiền một lần ngay sau khi ký Hợp đồng này. Bên bán có trách nhiệm giao cho Bên mua Phiếu báo thanh toán tiền mua nhà ở sau khi ký hợp đồng này;

b) Sau khi nhận được Phiếu báo thanh toán tiền mua nhà ở, Bên mua có trách nhiệm thanh toán đủ tiền mua nhà ở đúng thời hạn và địa Điểm ghi tại Phiếu báo thanh toán này.

Điều 3. Thời hạn giao nhận nhà ở

1. Hai bên thống nhất thời gian giao nhận nhà ở vào ngày ……… tháng ……. năm ……. kể từ ngày bên mua thanh toán đủ số tiền mua nhà ở (hoặc …………).

2. Sau khi Bên mua thực hiện đầy đủ nghĩa vụ tài chính về mua bán nhà ở và đã nhận nhà ở theo thời hạn quy định tại Khoản 1 Điều này thì Bên bán có trách nhiệm hoàn tất hồ sơ mua bán nhà ở và chuyển sang cho cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho Bên mua.

Điều 4. Quyền và nghĩa vụ của Bên bán

1. Quyền của Bên bán:

a) Yêu cầu Bên mua thanh toán đầy đủ, đúng hạn tiền mua nhà ở theo quy định tại Điều 2 của hợp đồng này;

b) Bàn giao nhà ở cho Bên mua theo đúng thời gian thỏa thuận;

c) Yêu cầu Bên mua bảo quản nhà ở trong thời gian chưa hoàn tất thủ tục mua bán nhà ở;

d) Chấm dứt Hợp đồng mua bán nhà ở trong trường hợp quá ………. ngày kể từ ngày ký kết Hợp đồng mà Bên mua không thực hiện thanh toán tiền mua nhà ở mà không có lý do chính đáng;

đ) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên bán:

a) Giao nhà cho Bên mua đúng thời hạn quy định tại Khoản 1 Điều 3 của Hợp đồng này;

b) Hướng dẫn Bên mua nộp các nghĩa vụ tài chính liên quan đến việc mua bán nhà ở này;

c) Xác định đúng diện tích nhà ở mua bán và làm thủ tục chuyển hồ sơ mua bán nhà ở sang cơ quan có thẩm quyền để cấp Giấy chứng nhận cho Bên mua;

d) Phổ biến, hướng dẫn cho Bên mua biết quy định về quản lý sử dụng nhà ở đối với nhà ở mua bán là nhà chung cư, nhà biệt thự;

đ) Chấp hành các quyết định của cơ quan có thẩm quyền về việc giải quyết tranh chấp Hợp đồng này;

e) Các nghĩa vụ khác theo thỏa thuận.

Điều 5. Quyền và nghĩa vụ của Bên mua

1. Quyền của Bên mua:

a) Yêu cầu Bên bán bàn giao nhà kèm theo giấy tờ về nhà ở theo đúng thỏa thuận tại Điều 3 Hợp đồng này;

b) Yêu cầu Bên bán làm thủ tục để cơ quan có thẩm quyền cấp Giấy chứng nhận sau khi đã hoàn thành thủ tục mua bán nhà ở;

c) Các quyền khác theo thỏa thuận.

2. Nghĩa vụ của Bên mua:

a) Thanh toán đầy đủ tiền mua nhà ở và nộp các nghĩa vụ tài chính về mua bán nhà ở theo đúng quy định;

b) Chấp hành đầy đủ những quy định về quản lý sử dụng nhà ở và quyết định của cơ quan có thẩm quyền về giải quyết tranh chấp liên quan đến Hợp đồng này;

c) Chấp hành các quy định về giữ gìn vệ sinh môi trường và an ninh trật tự trong khu vực cư trú;

d) Trường hợp quá …….. ngày kể từ ngày ký kết Hợp đồng mà Bên mua không thanh toán đủ tiền mua nhà theo yêu cầu của Phiếu báo thanh toán tiền mua nhà ở và không nộp các nghĩa vụ tài chính theo quy định mà không có lý do chính đáng thì sẽ bị chấm dứt Hợp đồng. Nếu Bên mua muốn tiếp tục mua nhà ở thì phải ký kết lại Hợp đồng mua bán nhà ở mới;

e) Các nghĩa vụ khác theo thỏa thuận.

Điều 6. Cam kết của các bên

1. Hai bên cùng cam kết thực hiện đúng các nội dung Hợp đồng đã ký. Trường hợp các bên có tranh chấp về các nội dung của Hợp đồng này thì hai bên cùng bàn bạc giải quyết thông qua thương lượng. Trong trường hợp các bên không thương lượng được thì có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

2. Các cam kết khác theo thỏa thuận.

Điều 7. Hiệu lực của Hợp đồng

1. Hợp đồng này có hiệu lực kể từ ngày …………..

2. Hợp đồng này được lập thành 04 bản, có giá trị như nhau, mỗi bên giữ 01 bản, 01 bản chuyển cơ quan cấp Giấy chứng nhận, 01 bản chuyển cho cơ quan thuế./.

BÊN MUA NHÀ Ở
(ký và ghi rõ họ tên)

BÊN BÁN NHÀ Ở
(ký tên, đóng dấu)

Bản vẽ sơ đồ nhà ở, đất ở kèm theo Hợp đồng mua bán
(đính kèm Hợp đồng mua bán nhà ở số……..ký ngày…../…./….)

Ví dụ 1: Trường hợp người mua nhà ở chỉ mua có diện tích theo Hợp đồng thuê nhà ở

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo Hợp đồng thuê nhà ở

Đại diện đứng tên
Ký hợp đồng mua bán nhà ở
(ký và ghi rõ họ tên)

Bên bán nhà ở
(ký tên, đóng dấu)

Ví dụ 2: Trường hợp người mua nhà ở mua cả diện tích theo Hợp đồng thuê và diện tích nằm ngoài Hợp đồng thuê

Bản vẽ sơ đồ, vị trí mặt bằng nhà ở theo Hợp đồng thuê nhà ở và ngoài Hợp đồng thuê nhà ở

Đại diện đứng tên
ký Hợp đồng mua bán nhà ở
(ký và ghi rõ họ tên)

Bên bán nhà ở
(ký tên, đóng dấu)

Ghi chú: Trường hợp Bên thuê chỉ mua diện tích theo Hợp đồng thì sử dụng bản vẽ theo Hợp đồng thuê nhà ở theo ví dụ 1; trường hợp Bên mua có cả diện tích nằm ngoài Hợp đồng thì lập bản vẽ sơ đồ theo ví dụ 2.

PHỤ LỤC SỐ 23

MẪU BÁO CÁO VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở CỦA TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

………83…….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………./.. V/v: Báo cáo tình hình cấp Giấy chứng nhận sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam. | … ..., ngày… … tháng… …năm… …

Kính gửi:

- Bộ Xây dựng;
- Bộ Tài nguyên và Môi trường;
- Sở Xây dựng

Cơ quan84 ………………………..đã cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) cho ông (bà) ……………………………………………………………………….

Cơ quan85 …………………………… báo cáo một số nội dung như sau:

Họ tên chủ sở hữu: ...................................................................................................

Quốc tịch ..................................................................................................................

Hộ chiếu số:……………………., cấp ngày …….tháng……..năm ………

Nơi cấp hộ chiếu .......................................................................................................

Thường trú (tạm trú) tại: ...........................................................................................

Địa chỉ nhà ở được cấp Giấy chứng nhận86: .............................................................

Số giấy chứng nhận: ………………..., cấp ngày ……..tháng …….năm ……..

Cơ quan87 …………………..đề nghị Sở Xây dựng thông báo lên trang Thông tin điện tử của Sở về nhà ở đã được cấp Giấy chứng nhận nêu tại văn bản này và báo cáo Bộ Xây dựng, Bộ Tài nguyên và Môi trường để theo dõi, quản lý./.

(Gửi kèm theo là bản sao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất của tổ chức, cá nhân nêu trên).

CƠ QUAN CẤP GIẤY CHỨNG NHẬN
(ký tên, đóng dấu)

PHỤ LỤC SỐ 24

MẪU VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI
(Ban hành kèm theo Thông tư số 19/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày……tháng……năm……...

VĂN BẢN CHUYỂN NHƯỢNG HỢP ĐỒNG MUA BÁN NHÀ Ở THƯƠNG MẠI

- Căn cứ Luật Nhà ở số 65/2014/QH13;

- Căn cứ Thông tư số 19/2016/TT-BXD ngày 30 tháng 6 năm 2016 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Nhà ở;

- Các căn cứ khác: ....................................................................................................

Hai bên chúng tôi gồm:

BÊN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN A)

- Ông (bà): .................................................................................................................

(nếu là cá nhân thì ghi đầy đủ thông tin cá nhân, nếu bên chuyển nhượng là vợ chồng thì phải ghi tên cả 2 vợ chồng theo quy định; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật của tổ chức).

- Số CMTND: ………………………………do CA ………………….cấp ngày ...

- Nơi đăng ký hộ khẩu thường trú: ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Số điện thoại liên hệ: ..............................................................................................

- Số tài Khoản (nếu có) …………………………………..tại ngân hàng ................

BÊN NHẬN CHUYỂN NHƯỢNG HỢP ĐỒNG (GỌI TẮT LÀ BÊN B)

- Ông (bà): .................................................................................................................

(nếu là cá nhân thì ghi đầy đủ thông tin cá nhân, nếu bên chuyển nhượng là vợ chồng thì phải ghi tên cả 2 vợ chồng theo quy định; nếu là tổ chức thì ghi tên tổ chức và người đại diện theo pháp luật của tổ chức).

- Số CMTND: ………………………………do CA ………………….cấp ngày ...

- Nơi đăng ký hộ khẩu thường trú: ...........................................................................

- Địa chỉ liên hệ: ........................................................................................................

- Số điện thoại liên hệ: ..............................................................................................

- Số tài Khoản (nếu có) …………………………………..tại ngân hàng ................

Hai bên chúng tôi nhất trí thỏa thuận các nội dung sau đây:

Điều 1: Bên A chuyển nhượng cho Bên B hợp đồng mua bán nhà ở với các nội dung như sau:

1. Tên, số hợp đồng, phụ lục hợp đồng, ngày ký (hoặc văn bản chuyển nhượng hợp đồng ký ngày... nếu chuyển nhượng từ lần thứ hai trở đi).....................

2. Bên bán nhà ở: Chủ đầu tư (Công ty ....................................................................

3. Loại nhà ở: ……………, tại dự án:....................................................................... ;

4. Địa chỉ nhà ở: ........................................................................................................

5. Biên bản bàn giao nhà ở (nếu có);

6. Giá bán..................... đ (bằng chữ: ........................................................................ )

7. Số tiền Bên A đã thanh toán cho chủ đầu tư: .......................................................

8. Trường hợp Bên A đã nhận bàn giao nhà ở từ chủ đầu tư và thanh toán hết tiền cho chủ đầu tư thì cần ghi rõ số tiền Bên A đã thanh toán cho chủ đầu tư.

Điều 2: Các hồ sơ, giấy tờ kèm theo

1. Hợp đồng mua bán nhà ở ký với công ty .............................................................

2. Các biên lai nộp tiền mua bán nhà ở với chủ đầu tư kèm theo hóa đơn VAT (nếu có).

3. Các giấy tờ khác: ..................................................................................................

4. Thời hạn bàn giao hồ sơ, giấy tờ quy định tại Điều này: ......................................

Điều 3: Giá chuyển nhượng hợp đồng, thời hạn và phương thức thanh toán tiền chuyển nhượng hợp đồng

1. Giá chuyển nhượng hợp đồng là: ……………………………đồng

(bằng chữ:…………………………………………………………………….)

Giá chuyển nhượng này đã bao gồm:

- Khoản tiền mà Bên A đã thanh toán cho Chủ đầu tư theo hóa đơn (phiếu thu) là: ……………đồng (bằng chữ………………… ), bằng ……….% giá trị hợp đồng mua bán nhà ở đã ký với Chủ đầu tư.

- Các Khoản tiền khác mà Bên A đã chi trả có liên quan đến nhà ở chuyển nhượng này (có hóa đơn, phiếu thu kèm theo): ……………..đồng (bằng chữ……………………………….)

2. Phương thức thanh toán: Bên B thanh toán cho Bên A bằng tiền đồng Việt Nam (trả qua tài Khoản của bên A hoặc trả bằng tiền mặt ……………)

3. Thời hạn thanh toán: .............................................................................................

Điều 4: Quyền và nghĩa vụ của hai bên

1. Quyền và nghĩa vụ của Bên A:

a) Yêu cầu Bên B thanh toán đầy đủ, đúng hạn số tiền nhận chuyển nhượng hợp đồng quy định tại Điều 3 của văn bản này;

b) Cam kết chịu trách nhiệm về hợp đồng mua bán nhà ở quy định tại Điều 1 của văn bản này là không thuộc diện có tranh chấp, chưa chuyển nhượng cho người khác, không có thế chấp………;

c) Bàn giao hồ sơ theo quy định tại các Khoản 1, 2 và 3 Điều 2 của văn bản chuyển nhượng hợp đồng và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi;

d) Cùng với Bên B làm thủ tục chuyển nhượng hợp đồng tại cơ quan công chứng và thực hiện việc xác nhận việc chuyển nhượng hợp đồng với Chủ đầu tư;

đ) Nộp thuế thu nhập, các nghĩa vụ tài chính khác mà pháp luật quy định thuộc trách nhiệm của Bên A phải nộp và cung cấp cho Bên B biên lai đã nộp nghĩa vụ tài chính theo quy định;

e) Chấm dứt các quyền và nghĩa vụ liên quan đến hợp đồng mua bán nhà ở đã ký với Chủ đầu tư kể từ ngày văn bản chuyển nhượng này được chủ đầu tư xác nhận;

g) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên B nếu gây thiệt hại;

2. Quyền và nghĩa vụ của Bên B:

a) Thanh toán tiền nhận chuyển nhượng hợp đồng mua bán nhà ở cho Bên A theo đúng thỏa thuận tại Điều 3 của văn bản chuyển nhượng hợp đồng này (có giấy biên nhận do 2 bên ký xác nhận);

b) Tiếp nhận hợp đồng mua bán nhà ở (và văn bản chuyển nhượng hợp đồng nếu chuyển nhượng hợp đồng từ lần thứ hai trở đi), các giấy tờ có liên quan đến nhà ở theo thỏa thuận;

c) Được tiếp tục thực hiện các quyền và nghĩa vụ của Bên A theo hợp đồng mua bán nhà ở đã ký với Chủ đầu tư và được coi như bên mua nhà ở kể từ ngày văn bản chuyển nhượng này được chủ đầu tư xác nhận;

d) Cùng với Bên A làm thủ tục xác nhận việc chuyển nhượng hợp đồng tại cơ quan công chứng và xác nhận tại chủ đầu tư vào văn bản này;

đ) Nộp phạt vi phạm theo thỏa thuận; bồi thường thiệt hại cho Bên A gây thiệt hại;

e) Các quyền và nghĩa vụ khác do các bên thỏa thuận (như Bên B nộp thuế thu nhập thay cho Bên A; phạt vi phạm, bồi thường thiệt hại ….)……….

Điều 5: Giải quyết tranh chấp

Trong trường hợp có tranh chấp về các nội dung của văn bản này thì các bên bàn bạc, thương lượng giải quyết. Nếu không thương lượng được thì các bên có quyền yêu cầu Tòa án nhân dân giải quyết theo quy định của pháp luật.

Điều 6: Hiệu lực của văn bản chuyển nhượng hợp đồng

Văn bản chuyển nhượng hợp đồng này có hiệu lực kể từ thời Điểm đáp ứng đầy đủ các Điều kiện sau đây:

a) Được ký đầy đủ bởi các bên;

b) Được công chứng hoặc chứng thực (nếu thuộc diện bắt buộc phải công chứng hoặc chứng thực theo quy định);

c) Được chủ đầu tư xác nhận.

Văn bản này được lập thành 07 bản và có giá trị pháp lý như nhau; mỗi bên giữ 01 bản, 01 bản lưu tại cơ quan công chứng, 01 bản chuyển cho cơ quan thuế và 03 bản lưu tại chủ đầu tư.

BÊN A
(ký tên, nếu là tổ chức thì đóng dấu)

BÊN B
(ký tên, nếu là tổ chức thì đóng dấu)

Chứng nhận của công chứng hoặc chứng thực của cơ quan nhà nước có thẩm quyền

Văn phòng (hoặc Phòng) công chứng hoặc UBND ……………………chứng nhận hoặc chứng thực: các Bên có tên trong văn bản chuyển nhượng này đã nhất trí thỏa thuận về việc Bên chuyển nhượng là ông (bà) (hoặc tổ chức) …………………….là người đã mua nhà ở theo hợp đồng mua bán nhà ở số……ngày….tháng....năm....ký với chủ đầu tư ……………(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày....tháng....năm ….của ông (bà) hoặc tổ chức ………………..nếu là chuyển nhượng từ lần thứ 2 trở đi) nay chuyển nhượng hợp đồng mua bán nhà ở này cho Bên nhận chuyển nhượng là ông (bà) hoặc tổ chức ………………………………….

Sau khi có chứng nhận này, hai Bên thực hiện nghĩa vụ nộp thuế cho Nhà nước và đề nghị chủ đầu tư ………………xác nhận vào văn bản chuyển nhượng này./.

…….., ngày……tháng……năm……
Công chứng viên hoặc người chứng thực
(ghi rõ họ tên, đóng dấu)

Xác nhận của chủ đầu tư…….. (ghi tên công ty bán nhà …………………….)

Công ty ……………..xác nhận ông (bà) (hoặc tổ chức): ……………….là người đã mua nhà ở theo hợp đồng mua bán nhà ở số ……ngày....tháng....năm....(hoặc là Bên đã nhận chuyển nhượng hợp đồng mua bán nhà ở theo văn bản chuyển nhượng hợp đồng ký ngày…… của ông (bà) hoặc tổ chức ………………nếu là chuyển nhượng từ lần thứ 2 trở đi), nay công ty.....................xác nhận việc chuyển nhượng hợp đồng mua bán nhà ở giữa ông (bà) hoặc tổ chức ………………………………và ông (bà) hoặc tổ chức ……………………….

Kể từ ngày ký xác nhận này, công ty ………….sẽ thực hiện các quyền và nghĩa vụ với Bên nhận chuyển nhượng hợp đồng là ông (bà) hoặc tổ chức ………………theo thông tin ghi trong văn bản chuyển nhượng hợp đồng này. Bên nhận chuyển nhượng hợp đồng được tiếp tục thực hiện các quyền và nghĩa vụ của bên mua nhà ở theo hợp đồng mua bán nhà ở số …………đã ký với công ty./.

…….., ngày……tháng……năm……
Đại diện Công ty
(ký, ghi rõ họ tên và đóng dấu)

1 Trường hợp dự án thuộc diện Thủ tướng chấp thuận chủ trương đầu tư thì ghi rõ đề nghị UBND cấp tỉnh xem xét, có văn bản đề nghị Bộ Xây dựng thẩm định để báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

2 Ghi tên Sở Xây dựng đối với trường hợp chưa xác định được nhà đầu tư hoặc ghi tên nhà đầu tư đối với trường hợp đã xác định được nhà đầu tư

3 Ghi tên Sở Xây dựng đối với trường hợp chưa xác định được nhà đầu tư hoặc ghi tên nhà đầu tư đối với trường hợp đã xác định được nhà đầu tư

4 Ghi tên nhà đầu tư được công nhận làm chủ đầu tư dự án

5 Ghi tên cơ quan Trung ương báo cáo Bộ Xây dựng hoặc ghi tên cơ quan của địa phương báo cáo Sở Xây dựng tổng hợp nhu cầu nhà ở công vụ.

6 Ghi tên Bộ Xây dựng hoặc ghi Sở Xây dựng

7 Ghi rõ nhu cầu nhà ở công vụ trong 05 năm/01 năm.

8 Đánh dấu vào ô mà người viết đơn đăng ký có nhu cầu.

9 Ghi tên đơn vị được giao bố trí nhà ở phục vụ tái định cư.

10 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người viết đơn.

11 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

12 Ghi rõ nhu cầu mua, thuê, thuê mua

13 Đánh dấu vào ô mà người viết đơn có nhu cầu mua, thuê, thuê mua nhà ở.

14 Ghi tên cơ quan quản lý nhà ở xã hội hoặc đơn vị quản lý vận hành nhà ở xã hội.

15 Nếu đang làm việc tại cơ quan, tổ chức thì ghi rõ nghề nghiệp, nếu là lao động tự do thì ghi là lao động tự do, nếu đã nghỉ hưu thì ghi đã nghỉ hưu....

16 Nếu đang làm việc thì mới ghi vào mục này.

17 Ghi rõ người viết đơn thuộc đối tượng theo quy định được hỗ trợ nhà ở xã hội (ví dụ như là cán bộ công chức, viên chức ...)

18 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

19 Người viết đơn đánh dấu vào ô phù hợp với hiện trạng thực tế nhà ở của hộ gia đình.

20 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

21 Ghi rõ nhu cầu mua, thuê, thuê mua

22 Gửi Cơ sở đào tạo nơi người đăng ký thuê nhà ở sinh viên đang học tập.

23 Ghi tên cơ sở đào tạo.

24 Ghi tên đơn vị quản lý vận hành nhà ở hoặc cơ quan quản lý nhà ở.

25 Ghi tên người đại diện các thành viên trong hộ gia đình đề nghị thuê nhà ở

26 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người đứng tên viết đơn.

27 Ghi rõ địa chỉ nhà ở mà người đang sử dụng nhà đề nghị được ký hợp đồng thuê

28 Ghi rõ Quyết định hoặc văn bản phân phối, bố trí nhà ở hoặc hợp đồng thuê nhà; giấy tờ chứng minh thuộc đối tượng miễn, giảm tiền thuê nhà ở...(nếu có).

29 Ghi tên cơ quan quản lý nhà ở.

30 Ghi tên người đại diện thay mặt các thành viên thuê nhà ở đứng tên ký kết hợp đồng mua bán nhà ở.

31 Ghi đầy đủ tên vợ, chồng (nếu có).

32 Ghi rõ thực trạng sử dụng của phần diện tích ngoài hợp đồng (như đã cải tạo, xây dựng thành nhà hai tầng....) (nếu có).

33 Ghi rõ bản sao giấy CMND hoặc thẻ căn cước công dân hoặc hộ chiếu hoặc thẻ quân nhân; bản sao có chứng thực hộ khẩu gia đình hoặc giấy đăng ký kết hôn; hợp đồng thuê nhà; giấy tờ chứng minh đã nộp đủ tiền thuê nhà; giấy tờ chứng minh đối tượng miễn, giảm tiền mua nhà....

34 Trường hợp các thành viên trong gia đình có tên trong hợp đồng thuê nhà đã có văn bản thỏa thuận riêng về việc cử người đại diện ký hợp đồng mua bán nhà ở và danh sách những người được ghi tên vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất thì không nhất thiết tất cả các thành viên trong gia đình phải ký tên vào đơn này.

35 Ghi tên UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

36 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 6 ô cho phù hợp.

37 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu

38 UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

39 Gửi Cơ quan, đơn vị của người đề nghị xác nhận (nếu hộ gia đình có 02 người trở lên là đối tượng thuộc 02 cơ quan, tổ chức thì phải gửi đề nghị đến các cơ quan, tổ chức để được xác nhận). Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

40 Nếu đang làm việc thì mới ghi vào mục này.

41 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người đề nghị.

42 Ghi rõ người đề nghị xác nhận thuộc đối tượng theo quy định (ví dụ như là cán bộ công chức, viên chức...)

43 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 6 ô cho phù hợp.

44 Những khó khăn về nhà ở không thuộc các nội dung khó khăn đã nêu.

45 Trường hợp người đề nghị xác nhận đã nghỉ việc hoặc hành nghề tự do thì UBND cấp xã nơi người đề nghị xác nhận đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên chỉ xác nhận về đối tượng và thực trạng nhà ở, không phải xác nhận về điều kiện thu nhập.

46 Cơ quan phải xác nhận rõ thực trạng của nhà ở là thuộc 1 trong 7 nội dung khó khăn về nhà ở mà người đề nghị xác nhận đã khai.

47 Gửi Cơ quan, đơn vị nơi người đề nghị xác nhận đang làm việc hoặc làm việc trước khi nghỉ hưu và cơ quan, đơn vị quản lý nhà ở công vụ của người đề nghị.

48 Nếu đang làm việc thì mới ghi vào mục này.

49 Nơi cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

50 Ghi rõ địa chỉ nhà ở công vụ đã trả.

51 Gửi Ủy ban nhân dân cấp huyện nơi có nhà, đất bị thu hồi.

52 Tên người đề nghị xác nhận đăng ký thuê, thuê mua nhà ở xã hội.

53 Căn cứ vào thực trạng nhà ở hiện tại của người đề nghị xác nhận để đánh dấu vào 1 trong 2 ô cho phù hợp.

54 Mẫu này chỉ áp dụng đối với trường hợp người kê khai đã được xác nhận về đối tượng và điều kiện để được hưởng chính sách hỗ trợ nhà ở xã hội trước ngày Thông tư 19/2016/TT-BXD có hiệu lực thi hành nhưng chưa có xác nhận về điều kiện thu nhập.

55 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

56 Ghi địa chỉ theo sổ hộ khẩu thường trú hoặc ghi địa chỉ nơi đăng ký tạm trú của người kê khai.

57 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

58 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

59 Trong trường hợp cần thiết Sở Xây dựng liên hệ với Cục thuế địa phương để xác minh.

60 Ghi địa chỉ nơi người kê khai đang cư trú theo hình thức đăng ký thường trú hoặc đăng ký tạm trú từ 01 năm trở lên.

61 Ghi địa chỉ theo sổ hộ khẩu thường trú của người kê khai hoặc ghi địa chỉ nơi đăng ký tạm trú.

62 Ghi rõ số lượng thành viên trong hộ gia đình và ghi họ tên, mối quan hệ của từng thành viên với người kê khai.

63 Ghi rõ người kê khai thuộc đối tượng theo quy định được hưởng chính sách hỗ trợ về nhà ở xã hội (ví dụ như là công chức, viên chức...).

64 Các căn cứ khác liên quan đến việc mua nhà ở phục vụ tái định cư.

65 Ghi rõ họ và tên người đại diện theo pháp luật nếu bên mua là tổ chức; ghi rõ họ và tên cá nhân nếu bên mua là cá nhân.

66 Đối với căn hộ là nhà chung cư.

67 Chỉ ghi nếu là căn hộ chung cư.

68 Ghi rõ là nhà ở xã hội thuộc sở hữu nhà nước hoặc nhà ở phục vụ tái định cư hoặc nhà ở cũ thuộc sở hữu nhà nước.

69 Các căn cứ liên quan đến việc thuê nhà ở .....

70 Các thành viên có tên trong Hợp đồng thuê nhà ở phải có văn bản thống nhất cử người đại diện ký Hợp đồng thuê nhà ở này.

71 Trong trường hợp đối tượng được miễn, giảm tiền thuê thì ghi rõ số tiền và Điều, khoản áp dụng của Nghị định 99/2015/NĐ-CP và Quyết định của Thủ tướng Chính phủ. Việc miễn, giảm tiền thuê chỉ áp dụng với nhà ở cũ, nhà ở xã hội thuộc sở hữu nhà nước.

72 Hai bên thỏa thuận rõ phương thức và địa chỉ nộp tiền thuê nhà ở

73 Ghi họ tên thành viên từ đủ 18 tuổi trở lên được tiếp tục thuê nhà ở và mối quan hệ với người đứng tên Hợp đồng thuê nhà ở hoặc người đại diện ký gia hạn Hợp đồng (nếu có thay đổi người đứng tên Hợp đồng)

74 Đã bao gồm kinh phí bảo trì nhà ở.

75 Ghi rõ là nhà ở xã hội thuộc sở hữu nhà nước hoặc nhà ở phục vụ tái định cư.

76 Các căn cứ khác liên quan đến việc thuê mua nhà ở phục vụ tái định cư, nhà ở xã hội thuộc sở hữu nhà nước.

77 Đối với căn hộ là nhà chung cư.

78 Ghi Quyết định bán nhà ở của cơ quan có thẩm quyền

79 Ghi tên người đại diện mà đã được các thành viên có văn bản thỏa thuận cử đứng tên Hợp đồng mua bán nhà ở

80 Ghi rõ căn cứ áp dụng giảm tiền nhà

81 Ghi rõ căn cứ áp dụng miễn, giảm tiền sử dụng đất

82 Ghi địa chỉ nộp tiền tại kho bạc

83 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

84 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

85 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.

86 Ghi rõ địa chỉ nhà ở thuộc dự án nhà ở nào

87 Ghi rõ tên cơ quan có thẩm quyền cấp Giấy chứng nhận cho tổ chức, cá nhân nước ngoài tại Việt Nam.


TT 2016 - 124_2016_TT-BTC_HD thi luat nha o

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 124/2016/TT-BTC | Hà Nội, ngày 03 tháng 8 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ SỐ TIỀN THU ĐƯỢC TỪ CHO THUÊ, CHO THUÊ MUA VÀ BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC; THANH TOÁN TIỀN CHÊNH LỆCH KHI THUÊ NHÀ Ở CÔNG VỤ VÀ QUẢN LÝ TIỀN THU ĐƯỢC TỪ CHO THUÊ NHÀ Ở CÔNG VỤ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 99/2015/NĐ-CP NGÀY 20 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT NHÀ Ở

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật nhà ở;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý Công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn về quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước; thanh toán tiền chênh lệch khi thuê nhà ở công vụ và quản lý tiền thu được từ cho thuê nhà ở công vụ theo quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn một số nội dung quy định tại Nghị định số 99/2015/NĐ-CP ngày 20 tháng 10 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật nhà ở (sau đây gọi là Nghị định số 99/2015/NĐ-CP) về:

a) Quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước. Đối với số tiền thu được từ bán nhà ở cũ do Bộ Quốc phòng đang quản lý thực hiện theo quy định tại khoản 2 Điều 44 Nghị định số 99/2015/NĐ-CP;

b) Thanh toán tiền chênh lệch thuê nhà ở công vụ và quản lý tiền thu được từ cho thuê nhà ở công vụ.

2. Nghĩa vụ về thuế, các nghĩa vụ tài chính khác khi chủ sở hữu bán, chuyển nhượng hợp đồng mua bán, cho thuê mua, tặng cho, đổi, góp vốn bằng nhà ở thực hiện theo quy định của pháp luật về thuế và các pháp luật khác có liên quan.

Điều 2. Đối tượng áp dụng

1. Cơ quan đại diện chủ sở hữu nhà ở thuộc sở hữu nhà nước quy định tại khoản 1 và khoản 2 Điều 39 Nghị định số 99/2015/NĐ-CP.

2. Cơ quan quản lý nhà ở thuộc sở hữu nhà nước quy định tại khoản 3 Điều 39 Nghị định số 99/2015/NĐ-CP.

3. Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước có chức năng và năng lực về quản lý, vận hành nhà ở quy định tại khoản 4 Điều 39 Nghị định số 99/2015/NĐ-CP; gồm:

a) Đơn vị sự nghiệp công lập;

b) Doanh nghiệp;

c) Đơn vị, tổ chức quản lý vận hành nhà ở khác theo quy định của pháp luật về nhà ở.

(Sau đây gọi là đơn vị quản lý vận hành nhà ở).

4. Các cơ quan, đơn vị, cá nhân khác có liên quan.

Chương II

QUẢN LÝ SỐ TIỀN THU ĐƯỢC TỪ VIỆC CHO THUÊ, CHO THUÊ MUA VÀ BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC

Điều 3. Quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở có trách nhiệm thu và nộp số tiền thu được từ cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước hoặc hướng dẫn người thuê, thuê mua, mua nhà ở nộp trực tiếp vào tài khoản tạm giữ mở tại Kho bạc Nhà nước do cơ quan quản lý nhà ở làm chủ tài khoản trước ngày 30 hàng tháng.

2. Chủ tài khoản tạm giữ là cơ quan quản lý nhà ở quy định tại khoản 2 Điều 2 Thông tư này có trách nhiệm thanh toán các khoản chi phí quy định tại Điều 4, Điều 5 Thông tư này theo dự toán được cấp có thẩm quyền phê duyệt cho đơn vị quản lý vận hành nhà ở.

3. Hàng năm đơn vị quản lý vận hành nhà ở có trách nhiệm lập dự toán, quyết toán các khoản thu, chi và trình duyệt theo quy định của pháp luật ngân sách nhà nước.

Điều 4. Chi phí trong trường hợp đơn vị quản lý vận hành nhà ở là đơn vị sự nghiệp công lập

1. Chi phí quản lý bao gồm:

1.1. Chi thường xuyên: Chi hoạt động thường xuyên theo chức năng, nhiệm vụ được cấp có thẩm quyền giao; gồm:

a) Tiền lương, tiền công, các khoản phụ cấp lương;

b) Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế và các khoản trích nộp khác theo quy định hiện hành;

c) Chi thanh toán dịch vụ công cộng: tiền điện, nước, vệ sinh môi trường và các dịch vụ khác;

d) Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm phục vụ cho hoạt động của đơn vị;

đ) Chi sửa chữa thường xuyên tài sản cố định;

e) Chi khấu hao tài sản cố định (nếu có);

g) Các khoản chi khác theo quy định của pháp luật (nếu có).

1.2. Chi không thường xuyên (nếu có), gồm:

a) Chi mua sắm trang thiết bị;

b) Các khoản chi khác theo quy định của pháp luật (nếu có).

2. Chi phí hợp lệ (nếu có); gồm:

a) Các khoản thuế phải nộp theo quy định của pháp luật;

b) Các khoản phí, lệ phí;

c) Chi phí hợp lệ khác theo quy định của pháp luật (nếu có).

3. Các khoản chi quy định tại khoản 1, khoản 2 Điều này được chi từ nguồn tiền thu được từ cho thuê nhà ở thuộc sở hữu nhà nước; trừ trường hợp các khoản chi này đã được bố trí trong dự toán ngân sách giao hàng năm của đơn vị sự nghiệp công lập quản lý vận hành nhà ở.

Điều 5. Chi phí trong trường hợp đơn vị quản lý vận hành nhà ở là doanh nghiệp

1. Nội dung chi:

a) Chi phí nhân viên quản lý;

b) Chi phí vật liệu quản lý;

c) Chi phí đồ dùng văn phòng;

d) Chi phí khấu hao tài sản cố định;

đ) Thuế, phí và lệ phí;

e) Chi phí dự phòng;

g) Chi phí dịch vụ mua ngoài;

h) Chi thẩm tra quyết toán chi phí;

i) Chi phí bằng tiền khác.

2. Các khoản chi quy định tại khoản 1 Điều này được chi từ nguồn tiền thu được từ cho thuê nhà ở thuộc sở hữu nhà nước theo quy định.

Điều 6. Chi phí và lập dự toán, quyết toán các khoản chi cho Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước

1. Chi phí gồm:

a) Chi tổ chức các cuộc họp;

b) Chi làm việc ngoài giờ có liên quan đến công việc của Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước;

c) Chi cho công tác khảo sát giá (nếu có);

d) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ;

đ) Các khoản chi khác có liên quan trực tiếp đến việc xác định giá bán nhà ở thuộc sở hữu nhà nước.

2. Dự toán, quyết toán các khoản chi cho Hội đồng xác định giá bán nhà ở cũ thuộc sở hữu nhà nước do Sở Xây dựng lập theo quy định pháp luật ngân sách nhà nước;

3. Các khoản chi quy định tại khoản 1 Điều này được chi từ nguồn tiền thu được từ cho thuê mua, bán nhà ở thuộc sở hữu nhà nước theo quyết toán được cấp có thẩm quyền phê duyệt; trừ trường hợp các khoản chi này đã được bố trí trong dự toán ngân sách giao hàng năm của Sở Xây dựng;

4. Các quy định nêu tại khoản 1, khoản 2 và khoản 3 Điều này cũng được áp dụng trong trường hợp cơ quan nhà nước có thẩm quyền cho phép thành lập Hội đồng xác định giá thuê mua, giá bán nhà ở thuộc sở hữu nhà nước.

Điều 7. Mức chi

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với các khoản chi thanh toán dịch vụ công cộng được thanh toán theo hóa đơn thực tế hoặc xác định trên cơ sở khối lượng công việc cần thực hiện và mức giao khoán thỏa thuận trong hợp đồng dịch vụ.

3. Đối với những khoản chi không thuộc các trường hợp nêu tại khoản 1 và khoản 2 Điều này thì thủ trưởng cơ quan xem xét, quyết định nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình.

4. Các quy định nêu tại khoản 1, khoản 2 và khoản 3 Điều này được sử dụng để xây dựng dự toán làm căn cứ lựa chọn đơn vị tham gia quản lý vận hành nhà ở theo quy định của pháp luật về nhà ở và pháp luật về đấu thầu.

Điều 8. Hạch toán chi phí

Đơn vị quản lý vận hành nhà ở thuộc sở hữu nhà nước có trách nhiệm hạch toán riêng các chi phí liên quan đến việc cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước.

Điều 9. Lập dự toán thu, chi đối với hoạt động cho thuê, thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở xây dựng dự toán thu, chi đối với hoạt động cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước và chi phí quản lý vận hành nhà ở trong phạm vi nhiệm vụ được giao, báo cáo cơ quan quản lý nhà ở.

2. Cơ quan quản lý nhà ở xem xét dự toán thu, chi do đơn vị quản lý vận hành nhà ở lập, gửi:

a) Cơ quan đại diện chủ sở hữu (đối với Bộ, ngành, cơ quan trung ương) để tổng hợp chung vào dự toán của Bộ, ngành.

b) Sở Tài chính (đối với địa phương) thẩm định, tổng hợp báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt theo quy định của pháp luật về ngân sách nhà nước.

3. Cơ quan đại diện chủ sở hữu thực hiện:

a) Xem xét, tổng hợp chung cùng với dự toán của các đơn vị trực thuộc do cấp mình quản lý, gửi Bộ Tài chính (đối với các Bộ, ngành, cơ quan trung ương).

b) Giao Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định làm cơ sở để tổng hợp chung vào dự toán hàng năm của địa phương.

4. Việc lập dự toán thu, chi đối với hoạt động cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước, hoạt động quản lý, vận hành nhà ở thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 10. Quyết toán thu, chi đối với hoạt động cho thuê, cho thuê mua, bán nhà ở và quản lý vận hành nhà ở thuộc sở hữu nhà nước

1. Đơn vị quản lý vận hành nhà ở tổ chức lập quyết toán thu, chi đối với hoạt động cho thuê, thuê mua và bán nhà ở thuộc sở hữu nhà nước và chi phí quản lý vận hành trong phạm vi nhiệm vụ được giao, báo cáo cơ quan quản lý nhà ở.

2. Cơ quan quản lý nhà ở xem xét báo cáo quyết toán thu, chi do đơn vị quản lý vận hành nhà ở lập, gửi:

a) Cơ quan đại diện chủ sở hữu (đối với Bộ, ngành, cơ quan trung ương) để tổng hợp chung vào quyết toán của Bộ, ngành.

b) Gửi Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định, tổng hợp báo cáo cơ quan đại diện chủ sở hữu.

3. Cơ quan đại diện chủ sở hữu thực hiện:

a) Xem xét, tổng hợp chung cùng với quyết toán của các đơn vị trực thuộc do cấp mình quản lý, gửi Bộ Tài chính (đối với các Bộ, ngành, cơ quan trung ương).

b) Giao Sở Tài chính các tỉnh, thành phố trực thuộc trung ương (đối với địa phương) thẩm định làm cơ sở để tổng hợp chung vào quyết toán thu chi hàng năm của địa phương.

4. Việc duyệt quyết toán thu, chi đối với hoạt động cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu nhà nước và quản lý vận hành nhà ở thuộc sở hữu nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 11. Sử dụng số tiền thu được từ cho thuê, cho thuê mua, bán nhà ở thuộc sở hữu nhà nước

1. Tiền thu được từ việc cho thuê nhà ở thuộc sở hữu nhà nước được sử dụng:

a) Chi cho bảo trì nhà ở thuộc sở hữu nhà nước đang cho thuê.

b) Chi thanh toán các khoản chi quản lý vận hành nhà ở thuộc sở hữu nhà nước đang cho thuê thực hiện theo quy định tại Điều 4 và Điều 5 Thông tư này.

2. Tiền thu được từ việc cho thuê mua, bán nhà ở thuộc sở hữu nhà nước sau khi khấu trừ các chi phí để tổ chức thực hiện việc cho thuê mua, bán nhà ở, bên bán, cho thuê mua nhà ở phải nộp vào ngân sách nhà nước theo phân cấp ngân sách hiện hành theo quy định tại điểm b khoản 1 Điều 44 Nghị định số 99/2015/NĐ-CP.

3. Hàng năm các khoản chi quy định tại điểm a và điểm b khoản 1 và khoản 2 Điều này được thực hiện quyết toán, số tiền còn lại nộp vào ngân sách nhà nước theo phân cấp theo quy định của pháp luật về ngân sách nhà nước.

Chương III

THANH TOÁN TIỀN CHÊNH LỆCH THUÊ NHÀ Ở CÔNG VỤ VÀ QUẢN LÝ TIỀN THU ĐƯỢC TỪ VIỆC CHO THUÊ NHÀ CÔNG VỤ

Điều 12. Thanh toán tiền chênh lệch thuê nhà ở công vụ

Trường hợp thuê nhà ở thương mại để làm nhà ở công vụ theo quy định tại Điều 25 và điểm b khoản 2 Điều 51 Nghị định số 99/2015/NĐ-CP, mà tiền thuê nhà ở thương mại cao hơn số tiền thuê do người thuê phải trả thì người thuê phải trả tiền thuê nhà không vượt quá 10% tiền lương đang được hưởng tại thời điểm thuê nhà ở công vụ; thủ tục thanh toán phần chênh lệch còn lại được thực hiện như sau:

Căn cứ quyết định về việc thuê nhà ở thương mại để làm nhà ở công vụ của cấp có thẩm quyền quy định tại khoản 2 Điều 25 của Nghị định số 99/2015/NĐ-CP, cơ quan quản lý cán bộ đủ tiêu chuẩn thuê nhà ở công vụ có văn bản gửi cơ quan quản lý nhà ở công vụ để xác định số tiền thuê nhà ở công vụ phải trả và xác định phần chênh lệch giữa số tiền thuê nhà ở thương mại làm nhà ở công vụ và số tiền người thuê nhà phải trả, số tiền ngân sách nhà nước chi trả cho phần chênh lệch theo quy định để xây dựng và đưa vào dự toán chi tiêu hàng năm của đơn vị. Căn cứ dự toán được cấp có thẩm quyền phê duyệt, cơ quan quản lý cán bộ thuê nhà ở công vụ thực hiện chi trả phần tiền chênh lệch này hàng tháng phù hợp với thời điểm Nhà nước thanh toán tiền lương theo quy định và thực hiện quyết toán số tiền này cùng với quyết toán chung của đơn vị.

Điều 13. Quản lý tiền thu được từ cho thuê nhà ở công vụ

1. Số tiền thu được từ cho thuê nhà ở công vụ được nộp vào tài khoản tạm giữ mở tại Kho bạc Nhà nước do cơ quan quản lý nhà ở làm chủ tài khoản trước ngày 30 hàng tháng.

2. Số tiền thu được từ cho thuê nhà ở công vụ được xử lý theo quy định tại Điều 11 Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 19 tháng 9 năm 2016.

2. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu áp dụng tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản sửa đổi, bổ sung hoặc thay thế đó.

Điều 15. Tổ chức thực hiện

1. Cơ quan, đơn vị quản lý nhà ở thuộc sở hữu nhà nước theo quy định tại khoản 1, khoản 2, khoản 3 Điều 2 Thông tư này; Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương; các cơ quan, đơn vị khác có liên quan có trách nhiệm tổ chức thực hiện quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Sở TC, XD các tỉnh, thành phố trực thuộc TW;
- Công báo; Website CP; Website Bộ TC;
- Các đơn vị thuộc và trực thuộc Bộ TC;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


Luat Cong nghe thong tin

Luật Công nghệ thông tin

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L 2006 - 67 Luat cong nghe thong tin

LUẬT

CÔNG NGHỆ THÔNG TIN

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 67/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về công nghệ thông tin.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động ứng dụng và phát triển công nghệ thông tin, các biện pháp bảo đảm ứng dụng và phát triển công nghệ thông tin, quyền và nghĩa vụ của cơ quan, tổ chức, cá nhân (sau đây gọi chung là tổ chức, cá nhân) tham gia hoạt động ứng dụng và phát triển công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia hoạt động ứng dụng và phát triển công nghệ thông tin tại Việt Nam.

Điều 3. Áp dụng Luật công nghệ thông tin

1. Trường hợp có sự khác nhau giữa quy định của Luật công nghệ thông tin với quy định của luật khác về cùng một vấn đề liên quan đến hoạt động ứng dụng và phát triển công nghệ thông tin thì áp dụng quy định của Luật công nghệ thông tin.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Công nghệ thông tin là tập hợp các phương pháp khoa học, công nghệ và công cụ kỹ thuật hiện đại để sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số.

2. Thông tin số là thông tin được tạo lập bằng phương pháp dùng tín hiệu số.

3. Môi trường mạng là môi trường trong đó thông tin được cung cấp, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông qua cơ sở hạ tầng thông tin.

4. Cơ sở hạ tầng thông tin là hệ thống trang thiết bị phục vụ cho việc sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số, bao gồm mạng viễn thông, mạng Internet, mạng máy tính và cơ sở dữ liệu.

5. Ứng dụng công nghệ thông tin là việc sử dụng công nghệ thông tin vào các hoạt động thuộc lĩnh vực kinh tế - xã hội, đối ngoại, quốc phòng, an ninh và các hoạt động khác nhằm nâng cao năng suất, chất lượng, hiệu quả của các hoạt động này.

6. Phát triển công nghệ thông tin là hoạt động nghiên cứu - phát triển liên quan đến quá trình sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số; phát triển nguồn nhân lực công nghệ thông tin; phát triển công nghiệp công nghệ thông tin và phát triển dịch vụ công nghệ thông tin.

7. Khoảng cách số là sự chênh lệch về điều kiện, khả năng sử dụng máy tính và cơ sở hạ tầng thông tin để truy nhập các nguồn thông tin, tri thức.

8. Đầu tư mạo hiểm trong lĩnh vực công nghệ thông tin là đầu tư cho doanh nghiệp hoạt động trong lĩnh vực đó có triển vọng đem lại lợi nhuận lớn nhưng có rủi ro cao.

9. Công nghiệp công nghệ thông tin là ngành kinh tế - kỹ thuật công nghệ cao sản xuất và cung cấp sản phẩm công nghệ thông tin, bao gồm sản phẩm phần cứng, phần mềm và nội dung thông tin số.

10. Phần cứng là sản phẩm thiết bị số hoàn chỉnh; cụm linh kiện; linh kiện; bộ phận của thiết bị số, cụm linh kiện, linh kiện.

11. Thiết bị số là thiết bị điện tử, máy tính, viễn thông, truyền dẫn, thu phát sóng vô tuyến điện và thiết bị tích hợp khác được sử dụng để sản xuất, truyền đưa, thu thập, xử lý, lưu trữ và trao đổi thông tin số.

12. Phần mềm là chương trình máy tính đ?ược mô tả bằng hệ thống ký hiệu, mã hoặc ngôn ngữ để điều khiển thiết bị số thực hiện chức năng nhất định.

13. Mã nguồn là sản phẩm trước biên dịch của một phần mềm, chưa có khả năng điều khiển thiết bị số.

14. Mã máy là sản phẩm sau biên dịch của một phần mềm, có khả năng điều khiển thiết bị số.

15. Thư rác là thư điện tử, tin nhắn được gửi đến người nhận mà người nhận đó không mong muốn hoặc không có trách nhiệm phải tiếp nhận theo quy định của pháp luật.

16. Vi rút máy tính là chương trình máy tính có khả năng lây lan, gây ra hoạt động không bình thường cho thiết bị số hoặc sao chép, sửa đổi, xóa bỏ thông tin lưu trữ trong thiết bị số.

17. Trang thông tin điện tử (Website) là trang thông tin hoặc một tập hợp trang thông tin trên môi trường mạng phục vụ cho việc cung cấp, trao đổi thông tin.

18. Số hóa là việc biến đổi các loại hình thông tin sang thông tin số.

Điều 5. Chính sách của Nhà nước về ứng dụng và phát triển công nghệ thông tin

1. Ưu tiên ứng dụng và phát triển công nghệ thông tin trong chiến lược phát triển kinh tế - xã hội và sự nghiệp công nghiệp hóa, hiện đại hóa đất nước.

2. Tạo điều kiện để tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin đáp ứng yêu cầu phát triển kinh tế - xã hội, đối ngoại, quốc phòng, an ninh; thúc đẩy công nghiệp công nghệ thông tin phát triển thành ngành kinh tế trọng điểm, đáp ứng nhu cầu thị trường nội địa và xuất khẩu.

3. Khuyến khích đầu tư cho lĩnh vực công nghệ thông tin.

4. Ưu tiên dành một khoản ngân sách nhà nước để ứng dụng công nghệ thông tin trong một số lĩnh vực thiết yếu, tạo lập nền công nghiệp công nghệ thông tin và phát triển nguồn nhân lực công nghệ thông tin.

5. Tạo điều kiện thuận lợi để phát triển cơ sở hạ tầng thông tin quốc gia.

6. Có chính sách ưu đãi để tổ chức, cá nhân có hoạt động ứng dụng và phát triển công nghệ thông tin đối với nông nghiệp; nông thôn, vùng sâu, vùng xa, biên giới, hải đảo; người dân tộc thiểu số, người tàn tật, người có hoàn cảnh khó khăn.

7. Bảo đảm quyền và lợi ích hợp pháp của tổ chức, cá nhân ứng dụng và phát triển công nghệ thông tin.

8. Tăng cường giao lưu và hợp tác quốc tế; khuyến khích hợp tác với tổ chức, cá nhân Việt Nam ở nước ngoài trong lĩnh vực công nghệ thông tin.

Điều 6. Nội dung quản lý nhà nước về công nghệ thông tin

1. Xây dựng, tổ chức thực hiện chiến lược, quy hoạch, kế hoạch, chính sách ứng dụng và phát triển công nghệ thông tin.

2. Xây dựng, ban hành, tuyên truyền, phổ biến, tổ chức thực hiện văn bản quy phạm pháp luật, tiêu chuẩn quốc gia, quy chuẩn kỹ thuật trong lĩnh vực công nghệ thông tin.

3. Quản lý an toàn, an ninh thông tin trong hoạt động ứng dụng công nghệ thông tin.

4. Tổ chức quản lý và sử dụng tài nguyên thông tin, cơ sở dữ liệu quốc gia.

5. Quản lý và tạo điều kiện thúc đẩy công tác hợp tác quốc tế về công nghệ thông tin.

6. Quản lý, đào tạo, bồi dưỡng và phát triển nguồn nhân lực công nghệ thông tin.

7. Xây dựng cơ chế, chính sách và các quy định liên quan đến sản phẩm, dịch vụ công ích trong lĩnh vực công nghệ thông tin.

8. Xây dựng cơ chế, chính sách và các quy định về việc huy động nguồn lực công nghệ thông tin phục vụ quốc phòng, an ninh và các trường hợp khẩn cấp quy định tại Điều 14 của Luật này.

9. Quản lý thống kê về công nghệ thông tin.

10. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong lĩnh vực công nghệ thông tin.

Điều 7. Trách nhiệm quản lý nhà nước về công nghệ thông tin

1. Chính phủ thống nhất quản lý nhà nước về công nghệ thông tin.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với bộ, cơ quan ngang bộ có liên quan thực hiện quản lý nhà nước về công nghệ thông tin.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chủ trì, phối hợp với Bộ Bưu chính, Viễn thông thực hiện quản lý nhà nước về công nghệ thông tin theo phân công của Chính phủ.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về công nghệ thông tin tại địa phương.

5. Việc tổ chức thực hiện ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước do Chính phủ quy định.

Điều 8. Quyền của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động ứng dụng công nghệ thông tin có các quyền sau đây:

a) Tìm kiếm, trao đổi, sử dụng thông tin trên môi trường mạng, trừ thông tin có nội dung quy định tại khoản2 Điều 12 của Luật này;

b) Yêu cầu khôi phục thông tin của mình hoặc khôi phục khả năng truy nhập đến nguồn thông tin của mình trong trường hợp nội dung thông tin đó không vi phạm quy định tại khoản 2 Điều 12 của Luật này;

c) Yêu cầu cơ quan nhà nước có thẩm quyền giải quyết theo quy định của pháp luật trong trường hợp bị từ chối việc khôi phục thông tin hoặc khôi phục khả năng truy nhập đến nguồn thông tin đó;

d) Phân phát các địa chỉ liên lạc có trên môi trường mạng khi có sự đồng ý của chủ sở hữu địa chỉ liên lạc đó;

đ) Từ chối cung cấp hoặc nhận trên môi trường mạng sản phẩm, dịch vụ trái với quy định của pháp luật và phải chịu trách nhiệm về việc đó.

2. Tổ chức, cá nhân tham gia phát triển công nghệ thông tin có các quyền sau đây:

a) Nghiên cứu và phát triển sản phẩm công nghệ thông tin;

b) Sản xuất sản phẩm công nghệ thông tin; số hóa, duy trì và làm tăng giá trị các nguồn tài nguyên thông tin.

3. Cơ quan nhà nước có quyền từ chối nhận thông tin trên môi trường mạng nếu độ tin cậy và bí mật của thông tin đó được truyền đưa qua môi trường mạng không được bảo đảm.

Điều 9. Trách nhiệm của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động ứng dụng công nghệ thông tin phải chịu trách nhiệm về nội dung thông tin số của mình trên môi trường mạng.

2. Tổ chức, cá nhân khi hoạt động kinh doanh trên môi trường mạng phải thông báo công khai trên môi trường mạng những thông tin có liên quan, bao gồm:

a. Tên, địa chỉ địa lý, số điện thoại, địa chỉ thư điện tử;

b. Thông tin về quyết định thành lập, giấy phép hoạt động hoặc giấy chứng nhận đăng ký kinh doanh (nếu có);

c. Tên cơ quan quản lý nhà cung cấp (nếu có);

d. Thông tin về giá, thuế, chi phí vận chuyển (nếu có) của hàng hóa, dịch vụ.

3. Tổ chức, cá nhân tham gia phát triển công nghệ thông tin có trách nhiệm sau đây:

a) Bảo đảm tính trung thực của kết quả nghiên cứu - phát triển;

b) Bảo đảm quyền và lợi ích hợp pháp của chủ sở hữu cơ sở dữ liệu và không gây cản trở cho việc sử dụng cơ sở dữ liệu đó khi thực hiện hành vi tái sản xuất, phân phối, quảng bá, truyền đưa, cung cấp nội dung hợp thành cơ sở dữ liệu đó.

4. Khi hoạt động trên môi trường mạng, cơ quan nhà nước có trách nhiệm sau đây:

a) Thông báo trên phương tiện thông tin đại chúng về các hoạt động thực hiện trên môi trường mạng theo quy định tại khoản 1 Điều 27 của Luật này;

b) Thông báo cho tổ chức, cá nhân có liên quan địa chỉ liên hệ của cơ quan đó trên môi trường mạng;

c) Trả lời theo thẩm quyền văn bản của tổ chức, cá nhân gửi đến cơ quan nhà nước thông qua môi trường mạng;

d) Cung cấp trên môi trường mạng thông tin phục vụ lợi ích công cộng, thủ tục hành chính;

đ) Sử dụng chữ ký điện tử theo quy định của pháp luật về giao dịch điện tử;

e) Bảo đảm độ tin cậy và bí mật của nội dung thông tin trong việc gửi, nhận văn bản trên môi trường mạng;

g) Bảo đảm tính chính xác, đầy đủ, kịp thời của thông tin, văn bản được trao đổi, cung cấp và lấy ý kiến trên môi trường mạng;

h) Bảo đảm hệ thống thiết bị cung cấp thông tin, lấy ý kiến trên môi trường mạng hoạt động cả trong giờ và ngoài giờ làm việc, trừ trường hợp bất khả kháng;

i) Thực hiện việc cung cấp thông tin và lấy ý kiến qua trang thông tin điện tử phải tuân thủ quy định tại Điều 28 của Luật này.

Điều 10. Thanh tra về công nghệ thông tin

1. Thanh tra Bộ Bưu chính, Viễn thông thực hiện chức năng thanh tra chuyên ngành về công nghệ thông tin.

2. Tổ chức và hoạt động của thanh tra về công nghệ thông tin thực hiện theo quy định của pháp luật về thanh tra.

Điều 11. Hội, hiệp hội về công nghệ thông tin

1. Hội, hiệp hội về công nghệ thông tin có trách nhiệm bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia hoạt động ứng dụng và phát triển công nghệ thông tin.

2. Hội, hiệp hội về công nghệ thông tin được tổ chức và hoạt động theo quy định của pháp luật về hội.

Điều 12. Các hành vi bị nghiêm cấm

1. Cản trở hoạt động hợp pháp hoặc hỗ trợ hoạt động bất hợp pháp về ứng dụng và phát triển công nghệ thông tin; cản trở bất hợp pháp hoạt động của hệ thống máy chủ tên miền quốc gia; phá hoại cơ sở hạ tầng thông tin, phá hoại thông tin trên môi trường mạng.

2. Cung cấp, trao đổi, truyền đưa, lưu trữ, sử dụng thông tin số nhằm mục đích sau đây:

a) Chống Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, phá hoại khối đoàn kết toàn dân;

b) Kích động bạo lực, tuyên truyền chiến tranh xâm lược, gây hận thù giữa các dân tộc và nhân dân các nước, kích động dâm ô, đồi trụy, tội ác, tệ nạn xã hội, mê tín dị đoan, phá hoại thuần phong mỹ tục của dân tộc;

c) Tiết lộ bí mật nhà nước, bí mật quân sự, an ninh, kinh tế, đối ngoại và những bí mật khác đã được pháp luật quy định;

d) Xuyên tạc, vu khống, xúc phạm uy tín của tổ chức, danh dự, nhân phẩm, uy tín của công dân;

đ) Quảng cáo, tuyên truyền hàng hoá, dịch vụ thuộc danh mục cấm đã được pháp luật quy định.

3. Xâm phạm quyền sở hữu trí tuệ trong hoạt động công nghệ thông tin; sản xuất, lưu hành sản phẩm công nghệ thông tin trái pháp luật; giả mạo trang thông tin điện tử của tổ chức, cá nhân khác; tạo đường dẫn trái phép đối với tên miền của tổ chức, cá nhân sử dụng hợp pháp tên miền đó.

Chương II
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1
QUY ĐỊNH CHUNG VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 13. Nguyên tắc chung về hoạt động ứng dụng công nghệ thông tin

1. Tổ chức, cá nhân có quyền tiến hành các hoạt động ứng dụng công nghệ thông tin theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Việc ứng dụng công nghệ thông tin vào các hoạt động thuộc lĩnh vực kinh tế - xã hội, đối ngoại, quốc phòng, an ninh; hoạt động phòng, chống lụt, bão, thiên tai, thảm họa khác, cứu hộ, cứu nạn và các hoạt động khác được Nhà nước khuyến khích.

3. Tổ chức, cá nhân tiến hành hoạt động viễn thông, hoạt động phát thanh, truyền hình trên môi trường mạng phải thực hiện các quy định của pháp luật về viễn thông, báo chí và các quy định của Luật này.

Điều 14. Ưu tiên ứng dụng công nghệ thông tin trong trường hợp khẩn cấp

1. Cơ quan nhà nước có thẩm quyền quyết định huy động một phần hoặc toàn bộ cơ sở hạ tầng thông tin để ưu tiên phục vụ cho việc ứng dụng công nghệ thông tin khi có một trong các trường hợp khẩn cấp sau đây:

a) Phục vụ phòng, chống lụt, bão, hỏa hoạn, thiên tai, thảm họa khác;

b) Phục vụ cấp cứu và phòng, chống dịch bệnh;

c) Phục vụ cứu nạn, cứu hộ;

d) Phục vụ quốc phòng, an ninh, bảo đảm trật tự, an toàn xã hội, phòng, chống tội phạm.

2. Chính phủ quy định cụ thể việc ưu tiên ứng dụng công nghệ thông tin trong các trường hợp khẩn cấp.

Điều 15. Quản lý và sử dụng thông tin số

1. Tổ chức, cá nhân có quyền tự do sử dụng thông tin số vào mục đích chính đáng, phù hợp với quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm thực hiện các biện pháp bảo đảm việc truy nhập và sử dụng thuận lợi thông tin số.

3. Việc cung cấp, trao đổi, truyền đưa, lưu trữ, sử dụng thông tin số phải bảo đảm không vi phạm quy định tại khoản 2 Điều 12 của Luật này và các quy định khác của pháp luật có liên quan.

4. Tổ chức, cá nhân không được trích dẫn nội dung thông tin số của tổ chức, cá nhân khác trong trường hợp chủ sở hữu thông tin số đã có cảnh báo hoặc pháp luật quy định việc trích dẫn thông tin là không được phép.

5. Trường hợp được phép trích dẫn thông tin số, tổ chức, cá nhân có trách nhiệm nêu rõ nguồn của thông tin đó.

Điều 16. Truyền đưa thông tin số

1. Tổ chức, cá nhân có quyền truyền đưa thông tin số của tổ chức, cá nhân khác phù hợp với quy định của Luật này.

2. Tổ chức, cá nhân truyền đưa thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin được lưu trữ tự động, trung gian, tạm thời do yêu cầu kỹ thuật nếu hoạt động lưu trữ tạm thời nhằm mục đích phục vụ cho việc truyền đưa thông tin và thông tin được lưu trữ trong khoảng thời gian đủ để thực hiện việc truyền đưa.

3. Tổ chức, cá nhân truyền đưa thông tin số có trách nhiệm tiến hành kịp thời các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin hoặc loại bỏ thông tin trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền.

4. Tổ chức, cá nhân truyền đưa thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin đó, trừ trường hợp thực hiện một trong các hành vi sau đây:

a) Chính mình bắt đầu việc truyền đưa thông tin;

b) Lựa chọn người nhận thông tin được truyền đưa;

c) Lựa chọn và sửa đổi nội dung thông tin được truyền đưa.

Điều 17. Lưu trữ tạm thời thông tin số

1. Tổ chức, cá nhân có quyền lưu trữ tạm thời thông tin số của tổ chức, cá nhân khác.

2. Tổ chức, cá nhân lưu trữ tạm thời thông tin số của tổ chức, cá nhân khác không phải chịu trách nhiệm về nội dung thông tin đó, trừ trường hợp thực hiện một trong các hành vi sau đây:

a) Sửa đổi nội dung thông tin;

b) Không tuân thủ quy định về truy nhập hoặc cập nhật nội dung thông tin;

c) Thu thập dữ liệu bất hợp pháp thông qua việc lưu trữ thông tin tạm thời;

d) Tiết lộ bí mật thông tin.

Điều 18. Cho thuê chỗ lưu trữ thông tin số

1. Cho thuê chỗ lưu trữ thông tin số là dịch vụ cho thuê dung lượng thiết bị lưu trữ để lưu trữ thông tin trên môi trường mạng.

2. Nội dung thông tin số lưu trữ không được vi phạm quy định tại khoản 2 Điều 12 của Luật này.

3. Tổ chức, cá nhân cho thuê chỗ lưu trữ thông tin số có trách nhiệm sau đây:

a) Thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc xác định danh sách chủ sở hữu thuê chỗ lưu trữ thông tin số để thiết lập trang thông tin điện tử và danh sách chủ sở hữu thông tin số được lưu trữ bởi tổ chức, cá nhân đó;

b) Tiến hành kịp thời các biện pháp cần thiết để ngăn chặn việc truy nhập thông tin số hoặc loại bỏ thông tin số trái pháp luật theo yêu cầu của cơ quan nhà nước có thẩm quyền;

c) Ngừng cho tổ chức, cá nhân khác thuê chỗ lưu trữ thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đang được lưu trữ là trái pháp luật;

d) Bảo đảm bí mật thông tin của tổ chức, cá nhân thuê chỗ lưu trữ thông tin.

Điều 19. Công cụ tìm kiếm thông tin số

1. Công cụ tìm kiếm thông tin số là chương trình máy tính tiếp nhận yêu cầu tìm kiếm thông tin số, thực hiện việc tìm kiếm thông tin số và gửi lại thông tin số tìm kiếm được.

2. Nhà nước có chính sách khuyến khích tổ chức, cá nhân phát triển, cung cấp công cụ tìm kiếm thông tin số.

3. Tổ chức, cá nhân có trách nhiệm ngừng cung cấp cho tổ chức, cá nhân khác công cụ tìm kiếm đến các nguồn thông tin số trong trường hợp tự mình phát hiện hoặc được cơ quan nhà nước có thẩm quyền thông báo cho biết thông tin đó là trái pháp luật.

Điều 20. Theo dõi, giám sát nội dung thông tin số

1. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm theo dõi, giám sát thông tin số; điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số.

2. Tổ chức, cá nhân tham gia ứng dụng công nghệ thông tin không phải chịu trách nhiệm theo dõi, giám sát thông tin số của tổ chức, cá nhân khác, điều tra các hành vi vi phạm pháp luật xảy ra trong quá trình truyền đưa hoặc lưu trữ thông tin số của tổ chức, cá nhân khác, trừ trường hợp cơ quan nhà nước có thẩm quyền yêu cầu.

Điều 21. Thu thập, xử lý và sử dụng thông tin cá nhân trên môi trường mạng

1. Tổ chức, cá nhân thu thập, xử lý và sử dụng thông tin cá nhân của người khác trên môi trường mạng phải được người đó đồng ý, trừ trường hợp pháp luật có quy định khác.

2. Tổ chức, cá nhân thu thập, xử lý và sử dụng thông tin cá nhân của người khác có trách nhiệm sau đây:

a) Thông báo cho người đó biết về hình thức, phạm vi, địa điểm và mục đích của việc thu thập, xử lý và sử dụng thông tin cá nhân của người đó;

b) Sử dụng đúng mục đích thông tin cá nhân thu thập được và chỉ lưu trữ những thông tin đó trong một khoảng thời gian nhất định theo quy định của pháp luật hoặc theo thoả thuận giữa hai bên;

c) Tiến hành các biện pháp quản lý, kỹ thuật cần thiết để bảo đảm thông tin cá nhân không bị mất, đánh cắp, tiết lộ, thay đổi hoặc phá huỷ;

d) Tiến hành ngay các biện pháp cần thiết khi nhận được yêu cầu kiểm tra lại, đính chính hoặc hủy bỏ theo quy định tại khoản 1 Điều 22 của Luật này; không được cung cấp hoặc sử dụng thông tin cá nhân liên quan cho đến khi thông tin đó được đính chính lại.

3. Tổ chức, cá nhân có quyền thu thập, xử lý và sử dụng thông tin cá nhân của người khác mà không cần sự đồng ý của người đó trong trường hợp thông tin cá nhân đó được sử dụng cho mục đích sau đây:

a) Ký kết, sửa đổi hoặc thực hiện hợp đồng sử dụng thông tin, sản phẩm, dịch vụ trên môi trường mạng;

b) Tính giá, cước sử dụng thông tin, sản phẩm, dịch vụ trên môi trường mạng;

c) Thực hiện nghĩa vụ khác theo quy định của pháp luật.

Điều 22. Lưu trữ, cung cấp thông tin cá nhân trên môi trường mạng

1. Cá nhân có quyền yêu cầu tổ chức, cá nhân lưu trữ thông tin cá nhân của mình trên môi trường mạng thực hiện việc kiểm tra, đính chính hoặc hủy bỏ thông tin đó.

2. Tổ chức, cá nhân không được cung cấp thông tin cá nhân của người khác cho bên thứ ba, trừ trường hợp pháp luật có quy định khác hoặc có sự đồng ý của người đó.

3. Cá nhân có quyền yêu cầu bồi thường thiệt hại do hành vi vi phạm trong việc cung cấp thông tin cá nhân.

Điều 23. Thiết lập trang thông tin điện tử

1. Tổ chức, cá nhân có quyền thiết lập trang thông tin điện tử theo quy định của pháp luật và chịu trách nhiệm quản lý nội dung và hoạt động trang thông tin điện tử của mình.

2. Tổ chức, cá nhân sử dụng tên miền quốc gia Việt Nam ".vn" khi thiết lập trang thông tin điện tử không cần thông báo với Bộ Bưu chính, Viễn thông. Tổ chức, cá nhân khi thiết lập trang thông tin điện tử không sử dụng tên miền quốc gia Việt Nam ".vn" phải thông báo trên môi trường mạng với Bộ Bưu chính, Viễn thông những thông tin sau đây:

a) Tên tổ chức ghi trong quyết định thành lập, giấy phép hoạt động, giấy chứng nhận đăng ký kinh doanh hoặc giấy phép mở văn phòng đại diện; tên cá nhân;

b) Số, ngày cấp, nơi cấp chứng minh thư nhân dân hoặc số, ngày cấp, nơi cấp hộ chiếu của cá nhân;

c) Địa chỉ trụ sở chính của tổ chức hoặc nơi thường trú của cá nhân;

d) Số điện thoại, số fax, địa chỉ thư điện tử;

đ) Các tên miền đã đăng ký.

3. Tổ chức, cá nhân phải chịu trách nhiệm trước pháp luật về tính chính xác của các thông tin quy định tại khoản 2 Điều này, khi thay đổi thông tin thì phải thông báo về sự thay đổi đó.

4. Trang thông tin điện tử được sử dụng cho hoạt động báo chí phải thực hiện quy định của Luật này, pháp luật về báo chí và các quy định khác của pháp luật có liên quan.

5. Trang thông tin điện tử được sử dụng cho hoạt động kinh tế - xã hội, đối ngoại, quốc phòng, an ninh phải thực hiện quy định của Luật này và các quy định khác của pháp luật có liên quan.

Mục 2
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG HOẠT ĐỘNG
CỦA CƠ QUAN NHÀ NƯỚC

Điều 24. Nguyên tắc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải được ưu tiên, bảo đảm tính công khai, minh bạch nhằm nâng cao hiệu lực, hiệu quả hoạt động của cơ quan nhà nước; tạo điều kiện để nhân dân thực hiện tốt quyền và nghĩa vụ công dân.

2. Việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải thúc đẩy chương trình đổi mới hoạt động của cơ quan nhà nước và chương trình cải cách hành chính.

3. Việc cung cấp, trao đổi thông tin phải bảo đảm chính xác và phù hợp với mục đích sử dụng.

4. Quy trình, thủ tục hoạt động phải công khai, minh bạch.

5. Sử dụng thống nhất tiêu chuẩn, bảo đảm tính tương thích về công nghệ trong toàn bộ hệ thống thông tin của các cơ quan nhà nước.

6. Bảo đảm an ninh, an toàn, tiết kiệm và có hiệu quả.

7. Người đứng đầu cơ quan nhà nước phải chịu trách nhiệm về việc ứng dụng công nghệ thông tin thuộc thẩm quyền quản lý của mình.

Điều 25. Điều kiện để triển khai ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Cơ quan nhà nước có trách nhiệm chuẩn bị các điều kiện để triển khai ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình.

2. Chính phủ quy định cụ thể các điều kiện bảo đảm cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước; xây dựng và tổ chức thực hiện chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước với các nội dung chủ yếu sau đây:

a) Lộ trình thực hiện các hoạt động trên môi trường mạng của các cơ quan nhà nước;

b) Các ngành, lĩnh vực có tác động lớn đến phát triển kinh tế - xã hội cần ưu tiên ứng dụng công nghệ thông tin;

c) Việc chia sẻ, sử dụng chung thông tin số;

d) Lĩnh vực được ưu tiên, khuyến khích nghiên cứu - phát triển, hợp tác quốc tế, phát triển nguồn nhân lực và xây dựng cơ sở hạ tầng thông tin đáp ứng yêu cầu ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước trong từng giai đoạn;

đ) Nguồn tài chính bảo đảm cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

e) Các chương trình, đề án, dự án trọng điểm về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 26. Nội dung ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ cho hoạt động của cơ quan nhà nước và hoạt động trao đổi, cung cấp thông tin giữa cơ quan nhà nước với tổ chức, cá nhân.

2. Xây dựng, thu thập và duy trì cơ sở dữ liệu phục vụ cho hoạt động của cơ quan và phục vụ lợi ích công cộng.

3. Xây dựng các biểu mẫu phục vụ cho việc trao đổi, cung cấp thông tin và lấy ý kiến góp ý của tổ chức, cá nhân trên môi trường mạng.

4. Thiết lập trang thông tin điện tử phù hợp với quy định tại Điều 23 và Điều 28 của Luật này.

5. Cung cấp, chia sẻ thông tin với cơ quan khác của Nhà nước.

6. Thực hiện việc cung cấp dịch vụ công trên môi trường mạng.

7. Xây dựng, thực hiện kế hoạch đào tạo, nâng cao nhận thức và trình độ ứng dụng công nghệ thông tin của cán bộ, công chức.

8. Thực hiện hoạt động trên môi trường mạng theo quy định tại Điều 27 của Luật này.

Điều 27. Hoạt động của cơ quan nhà nước trên môi trường mạng

1. Hoạt động của cơ quan nhà nước trên môi trường mạng bao gồm:

a) Cung cấp, trao đổi, thu thập thông tin với tổ chức, cá nhân;

b) Chia sẻ thông tin trong nội bộ và với cơ quan khác của Nhà nước;

c) Cung cấp các dịch vụ công;

d) Các hoạt động khác theo quy định của Chính phủ.

2. Thời điểm và địa điểm gửi, nhận thông tin trên môi trường mạng thực hiện theo quy định của pháp luật về giao dịch điện tử.

Điều 28. Trang thông tin điện tử của cơ quan nhà nước

1. Trang thông tin điện tử của cơ quan nhà nước phải đáp ứng các yêu cầu sau đây:

a) Bảo đảm cho tổ chức, cá nhân truy nhập thuận tiện;

b) Hỗ trợ tổ chức, cá nhân truy nhập và sử dụng các biểu mẫu trên trang thông tin điện tử (nếu có);

c) Bảo đảm tính chính xác và sự thống nhất về nội dung của thông tin trên trang thông tin điện tử;

d) Cập nhật thường xuyên và kịp thời thông tin trên trang thông tin điện tử;

đ) Thực hiện quy định của pháp luật về bảo vệ bí mật nhà nước.

2. Trang thông tin điện tử của cơ quan nhà nước phải có những thông tin chủ yếu sau đây:

a) Tổ chức, chức năng, nhiệm vụ, quyền hạn của cơ quan đó và của từng đơn vị trực thuộc;

b) Hệ thống văn bản quy phạm pháp luật chuyên ngành và văn bản pháp luật có liên quan;

c) Quy trình, thủ tục hành chính được thực hiện bởi các đơn vị trực thuộc, tên của người chịu trách nhiệm trong từng khâu thực hiện quy trình, thủ tục hành chính, thời hạn giải quyết các thủ tục hành chính;

d) Thông tin tuyên truyền, phổ biến, hướng dẫn thực hiện pháp luật, chế độ, chính sách, chiến lược, quy hoạch chuyên ngành;

đ) Danh mục địa chỉ thư điện tử chính thức của từng đơn vị trực thuộc và cán bộ, công chức có thẩm quyền;

e) Thông tin về dự án, hạng mục đầu tư, đấu thầu, mua sắm công;

g) Danh mục các hoạt động trên môi trường mạng đang được cơ quan đó thực hiện theo quy định tại khoản 1 Điều 27 của Luật này;

h) Mục lấy ý kiến góp ý của tổ chức, cá nhân.

3. Cơ quan nhà nước cung cấp miễn phí thông tin quy định tại khoản 2 Điều này.

Mục 3
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG THƯƠNG MẠI

Điều 29. Nguyên tắc ứng dụng công nghệ thông tin trong thương mại

1. Tổ chức, cá nhân có quyền ứng dụng công nghệ thông tin trong thương mại.

2. Hoạt động thương mại trên môi trường mạng phải tuân thủ quy định của Luật này, pháp luật về thương mại và pháp luật về giao dịch điện tử.

Điều 30. Trang thông tin điện tử bán hàng

1. Tổ chức, cá nhân có quyền thiết lập trang thông tin điện tử bán hàng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trang thông tin điện tử bán hàng phải bảo đảm các yêu cầu chủ yếu sau đây:

a) Cung cấp đầy đủ, chính xác thông tin về hàng hóa, dịch vụ, điều kiện giao dịch, thủ tục giải quyết tranh chấp và bồi thường thiệt hại;

b) Cung cấp cho người tiêu dùng thông tin về phương thức thanh toán an toàn và tiện lợi trên môi trường mạng;

c) Công bố các trường hợp người tiêu dùng có quyền hủy bỏ, sửa đổi thỏa thuận trên môi trường mạng.

3. Tổ chức, cá nhân sở hữu trang thông tin điện tử bán hàng chịu trách nhiệm về nội dung thông tin cung cấp trên trang thông tin điện tử, thực hiện quy định của Luật này và các quy định khác của pháp luật có liên quan về giao kết hợp đồng, đặt hàng, thanh toán, quảng cáo, khuyến mại.

Điều 31. Cung cấp thông tin cho việc giao kết hợp đồng trên môi trường mạng

1. Trừ trường hợp các bên liên quan có thoả thuận khác, tổ chức, cá nhân bán hàng hóa, cung cấp dịch vụ phải cung cấp các thông tin sau đây cho việc giao kết hợp đồng:

a) Trình tự thực hiện để tiến tới giao kết hợp đồng trên môi trường mạng;

b) Biện pháp kỹ thuật xác định và sửa đổi thông tin nhập sai;

c) Việc lưu trữ hồ sơ hợp đồng và cho phép truy nhập hồ sơ đó.

2. Khi đưa ra các thông tin về điều kiện hợp đồng cho người tiêu dùng, tổ chức, cá nhân phải bảo đảm cho người tiêu dùng khả năng lưu trữ và tái tạo được các thông tin đó.

Điều 32. Giải quyết hậu quả do lỗi nhập sai thông tin thương mại trên môi trường mạng

Trường hợp người mua nhập sai thông tin gửi vào trang thông tin điện tử bán hàng mà hệ thống nhập tin không cung cấp khả năng sửa đổi thông tin, người mua có quyền đơn phương chấm dứt hợp đồng nếu đã thực hiện các biện pháp sau đây:

1. Thông báo kịp thời cho người bán biết về thông tin nhập sai của mình và người bán cũng đã xác nhận việc nhận được thông báo đó;

2. Trả lại hàng hoá đã nhận nhưng chưa sử dụng hoặc hưởng bất kỳ lợi ích nào từ hàng hóa đó.

Điều 33. Thanh toán trên môi trường mạng

1. Nhà nước khuyến khích tổ chức, cá nhân thực hiện thanh toán trên môi trường mạng theo quy định của pháp luật.

2. Điều kiện, quy trình, thủ tục thanh toán trên môi trường mạng do cơ quan nhà nước có thẩm quyền quy định.

Mục 4
ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG MỘT SỐ LĨNH VỰC

Điều 34. Ứng dụng công nghệ thông tin trong lĩnh vực giáo dục và đào tạo

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong việc dạy, học, tuyển sinh, đào tạo và các hoạt động khác trong lĩnh vực giáo dục và đào tạo trên môi trường mạng.

2. Tổ chức, cá nhân tiến hành hoạt động giáo dục và đào tạo trên môi trường mạng phải tuân thủ quy định của Luật này và quy định của pháp luật về giáo dục.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xây dựng, triển khai thực hiện chương trình hỗ trợ tổ chức, cá nhân nhằm thúc đẩy ứng dụng công nghệ thông tin trong giáo dục và đào tạo.

4. Bộ Giáo dục và Đào tạo quy định điều kiện hoạt động giáo dục và đào tạo, công nhận giá trị pháp lý của văn bằng, chứng chỉ trong hoạt động giáo dục và đào tạo trên môi trường mạng và thực hiện kiểm định chất lượng giáo dục và đào tạo trên môi trường mạng.

Điều 35. Ứng dụng công nghệ thông tin trong lĩnh vực y tế

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong lĩnh vực y tế.

2. Tổ chức, cá nhân tiến hành hoạt động y tế trên môi trường mạng phải tuân thủ quy định của Luật này, pháp luật về y, dược và các quy định khác của pháp luật có liên quan.

3. Bộ Y tế quy định cụ thể điều kiện hoạt động y tế trên môi trường mạng.

Điều 36. Ứng dụng công nghệ thông tin trong lĩnh vực văn hóa - thông tin

1. Nhà nước có chính sách khuyến khích ứng dụng công nghệ thông tin trong việc số hóa sản phẩm văn hóa, lưu trữ, quảng bá sản phẩm văn hóa đã được số hóa và các hoạt động khác trong lĩnh vực văn hóa.

2. Tổ chức, cá nhân tiến hành hoạt động văn hóa, báo chí trên môi trường mạng phải tuân thủ quy định của Luật này và các quy định của pháp luật về báo chí, văn hóa - thông tin.

3. Tổ chức, cá nhân được Nhà nước hỗ trợ kinh phí để thực hiện số hóa các sản phẩm văn hóa có giá trị bảo tồn phải tuân thủ quy định của Chính phủ về điều kiện thực hiện số hóa các sản phẩm văn hóa có giá trị bảo tồn.

4. Chính phủ quy định việc quản lý hoạt động giải trí trên môi trường mạng nhằm bảo đảm yêu cầu sau đây:

a) Nội dung giải trí phải lành mạnh, có tính giáo dục, tính văn hóa, không trái thuần phong mỹ tục của dân tộc;

b) Gắn trách nhiệm và quyền lợi của các đối tượng tham gia hoạt động giải trí trên môi trường mạng với lợi ích chung của xã hội, cộng đồng;

c) Bảo đảm an toàn kỹ thuật và chất lượng dịch vụ;

d) Bảo đảm an ninh chính trị, trật tự, an toàn xã hội và ngăn chặn các loại tội phạm phát sinh từ hoạt động này.

Điều 37. Ứng dụng công nghệ thông tin trong quốc phòng, an ninh và một số lĩnh vực khác

Hoạt động ứng dụng công nghệ thông tin phục vụ quốc phòng, an ninh và một số lĩnh vực khác được thực hiện theo quy định của Chính phủ.

Chương III
PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Mục 1
NGHIÊN CỨU - PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 38. Khuyến khích nghiên cứu - phát triển công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin nhằm phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh, nâng cao đời sống vật chất, tinh thần của nhân dân.

2. Tổ chức, cá nhân nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin để đổi mới quản lý kinh tế - xã hội, đổi mới công nghệ được hưởng ưu đãi về thuế, tín dụng và các ưu đãi khác theo quy định của pháp luật.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân hoạt động khoa học và công nghệ chuyển giao kết quả nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin để ứng dụng rộng rãi vào sản xuất và đời sống.

Điều 39. Cơ sở vật chất, kỹ thuật phục vụ cho hoạt động nghiên cứu - phát triển công nghệ thông tin

Nhà nước huy động các nguồn vốn để đầu tư xây dựng cơ sở vật chất, kỹ thuật của các tổ chức nghiên cứu - phát triển công nghệ thông tin; khuyến khích tổ chức, cá nhân đầu tư xây dựng cơ sở vật chất, kỹ thuật phục vụ nghiên cứu - phát triển công nghệ thông tin; đầu tư một số phòng thí nghiệm trọng điểm về công nghệ thông tin đạt tiêu chuẩn quốc tế; ban hành quy chế sử dụng phòng thí nghiệm trọng điểm về công nghệ thông tin.

Điều 40. Nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân tham gia nghiên cứu - phát triển công nghệ, sản phẩm công nghệ thông tin.

2. Nhà nước ưu tiên dành một khoản từ ngân sách nhà nước cho các chương trình, đề tài nghiên cứu - phát triển phần mềm; ưu tiên hoạt động nghiên cứu - phát triển công nghệ thông tin ở trường đại học, viện nghiên cứu; phát triển các mô hình gắn kết nghiên cứu, đào tạo với sản xuất về công nghệ thông tin.

3. Cơ quan quản lý nhà nước về công nghệ thông tin chủ trì, phối hợp với cơ quan quản lý nhà nước về khoa học và công nghệ tổ chức tuyển chọn cơ sở nghiên cứu, đào tạo, doanh nghiệp thực hiện nhiệm vụ nghiên cứu - phát triển sản phẩm công nghệ thông tin trọng điểm.

Điều 41. Tiêu chuẩn, chất lượng trong hoạt động ứng dụng và phát triển công nghệ thông tin

1. Việc quản lý tiêu chuẩn, chất lượng sản phẩm, dịch vụ công nghệ thông tin được thực hiện theo quy định của pháp luật về tiêu chuẩn, chất lượng.

2. Khuyến khích tổ chức, cá nhân tham gia sản xuất, cung cấp sản phẩm, dịch vụ công nghệ thông tin, công bố tiêu chuẩn cơ sở và phải bảo đảm sản phẩm, dịch vụ của mình phù hợp với tiêu chuẩn đã công bố.

3. Chất lượng sản phẩm, dịch vụ công nghệ thông tin được quản lý thông qua các hình thức sau đây:

a) Chứng nhận phù hợp tiêu chuẩn, quy chuẩn kỹ thuật;

b) Công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật;

c) Kiểm định chất lượng.

4. Bộ Bưu chính, Viễn thông công bố sản phẩm, dịch vụ công nghệ thông tin cần áp dụng tiêu chuẩn quốc gia hoặc tiêu chuẩn quốc tế; ban hành và công bố áp dụng quy chuẩn kỹ thuật; quy định cụ thể về quản lý chất lượng sản phẩm, dịch vụ công nghệ thông tin; quy định các điều kiện đối với cơ quan đo kiểm trong nước và nước ngoài để phục vụ cho việc quản lý chất lượng sản phẩm, dịch vụ công nghệ thông tin và công bố cơ quan đo kiểm về công nghệ thông tin có thẩm quyền.

5. Việc thừa nhận lẫn nhau về đánh giá phù hợp tiêu chuẩn đối với sản phẩm công nghệ thông tin giữa Cộng hòa xã hội chủ nghĩa Việt Nam với nước ngoài và với tổ chức quốc tế được thực hiện theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Mục 2
PHÁT TRIỂN NGUỒN NHÂN LỰC CÔNG NGHỆ THÔNG TIN

Điều 42. Chính sách phát triển nguồn nhân lực công nghệ thông tin

1. Nhà nước có chính sách phát triển quy mô và tăng cường chất lượng đào tạo nguồn nhân lực công nghệ thông tin.

2. Chương trình, dự án ưu tiên, trọng điểm của Nhà nước về ứng dụng và phát triển công nghệ thông tin phải có hạng mục đào tạo nhân lực công nghệ thông tin.

3. Tổ chức, cá nhân được khuyến khích thành lập cơ sở đào tạo nhân lực công nghệ thông tin theo quy định của pháp luật.

4. Cơ sở đào tạo được hưởng ưu đãi trong hoạt động đào tạo về công nghệ thông tin tương đương với doanh nghiệp sản xuất phần mềm.

5. Nhà nước có chính sách hỗ trợ giáo viên, sinh viên và học sinh trong hệ thống giáo dục quốc dân truy nhập Internet tại các cơ sở giáo dục.

Điều 43. Chứng chỉ công nghệ thông tin

Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quy định điều kiện hoạt động đào tạo công nghệ thông tin và cấp chứng chỉ công nghệ thông tin, việc công nhận chứng chỉ công nghệ thông tin của tổ chức nước ngoài sử dụng ở Việt Nam.

Điều 44. Sử dụng nhân lực công nghệ thông tin

1. Người hoạt động chuyên trách về ứng dụng và phát triển công nghệ thông tin trong các cơ quan nhà nước được hưởng chế độ ưu đãi về điều kiện làm việc.

2. Tiêu chuẩn ngành nghề, chức danh về công nghệ thông tin do cơ quan nhà nước có thẩm quyền ban hành.

Điều 45. Người Việt Nam làm việc tại nước ngoài

1. Nhà nước khuyến khích tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động nhằm tạo việc làm ở nước ngoài cho người lao động Việt Nam tham gia các hoạt động về công nghệ thông tin theo quy định của pháp luật Việt Nam, phù hợp với pháp luật của nước sở tại và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Nhà nước có chính sách ưu đãi cho tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài tuyển dụng lao động trong nước để phát triển, sản xuất, gia công sản phẩm công nghệ thông tin.

Điều 46. Phổ cập kiến thức công nghệ thông tin

1. Nhà nước có chính sách khuyến khích phổ cập kiến thức công nghệ thông tin trong phạm vi cả nước.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm xây dựng và triển khai các hoạt động phổ cập kiến thức công nghệ thông tin cho tổ chức, cá nhân trong địa phương mình.

3. Bộ Giáo dục và Đào tạo có trách nhiệm xây dựng chương trình và tổ chức thực hiện phổ cập kiến thức công nghệ thông tin trong hệ thống giáo dục quốc dân.

4. Nhà nước có chính sách hỗ trợ việc học tập, phổ cập kiến thức công nghệ thông tin đối với người tàn tật, người nghèo, người dân tộc thiểu số và các đối tượng ưu tiên khác phù hợp với yêu cầu phát triển trong từng thời kỳ theo quy định của Chính phủ.

Mục 3
PHÁT TRIỂN CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 47. Loại hình công nghiệp công nghệ thông tin

1. Công nghiệp phần cứng là công nghiệp sản xuất các sản phẩm phần cứng, bao gồm phụ tùng, linh kiện, thiết bị số.

2. Công nghiệp phần mềm là công nghiệp sản xuất các sản phẩm phần mềm, bao gồm phần mềm hệ thống, phần mềm ứng dụng, phần mềm điều khiển, tự động hóa và các sản phẩm tương tự khác; cung cấp các giải pháp cài đặt, bảo trì, hướng dẫn sử dụng.

3. Công nghiệp nội dung là công nghiệp sản xuất các sản phẩm thông tin số, bao gồm thông tin kinh tế - xã hội, thông tin khoa học - giáo dục, thông tin văn hóa - giải trí trên môi trường mạng và các sản phẩm tương tự khác.

Điều 48. Chính sách phát triển công nghiệp công nghệ thông tin

1. Nhà nước có chính sách ưu đãi, ưu tiên đầu tư phát triển công nghiệp công nghệ thông tin, đặc biệt chú trọng công nghiệp phần mềm và công nghiệp nội dung để trở thành một ngành kinh tế trọng điểm trong nền kinh tế quốc dân.

2. Nhà nước khuyến khích các nhà đầu tư tham gia hoạt động đầu tư mạo hiểm vào lĩnh vực công nghiệp công nghệ thông tin, đầu tư phát triển và cung cấp thiết bị số giá rẻ.

3. Chính phủ quy định cụ thể mức ưu đãi, ưu tiên và các điều kiện khác cho phát triển công nghiệp công nghệ thông tin.

Điều 49. Phát triển thị trường công nghiệp công nghệ thông tin

Cơ quan nhà nước có thẩm quyền ban hành quy định và tổ chức thực hiện các hoạt động phát triển thị trường công nghiệp công nghệ thông tin, bao gồm:

1. Thúc đẩy ứng dụng công nghệ thông tin; ưu tiên sử dụng nguồn vốn ngân sách nhà nước để mua sắm, sử dụng các sản phẩm công nghệ thông tin được sản xuất trong nước;

2. Xúc tiến thương mại, tổ chức triển lãm, hội chợ trong nước, hỗ trợ các doanh nghiệp tham gia triển lãm, hội chợ quốc tế, quảng bá, tiếp thị hình ảnh công nghiệp công nghệ thông tin của Việt Nam trên thế giới;

3. Phương pháp định giá phần mềm phục vụ cho việc quản lý các dự án ứng dụng và phát triển công nghệ thông tin.

Điều 50. Sản phẩm công nghệ thông tin trọng điểm

1. Sản phẩm công nghệ thông tin trọng điểm là sản phẩm công nghệ thông tin bảo đảm được một trong những yêu cầu sau đây:

a) Thị trường trong nước có nhu cầu lớn và tạo giá trị gia tăng cao;

b) Có tiềm năng xuất khẩu;

c) Có tác động tích cực về đổi mới công nghệ và hiệu quả kinh tế đối với các ngành kinh tế khác;

d) Đáp ứng được yêu cầu về quốc phòng, an ninh.

2. Bộ Bưu chính, Viễn thông công bố danh mục và xây dựng chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm trong từng thời kỳ phù hợp với quy hoạch phát triển công nghiệp công nghệ thông tin.

3. Các sản phẩm công nghệ thông tin thuộc danh mục sản phẩm công nghệ thông tin trọng điểm quy định tại khoản 2 Điều này được Nhà nước ưu tiên đầu tư nghiên cứu - phát triển, sản xuất.

4. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm được hưởng ưu đãi theo quy định của Chính phủ; được Nhà nước ưu tiên đầu tư và được hưởng một phần tiền bản quyền đối với sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư.

5. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư phải đáp ứng các điều kiện do cơ quan nhà nước có thẩm quyền quy định; không được chuyển giao, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa có sự đồng ý của cơ quan nhà nước có thẩm quyền; chịu sự kiểm tra, kiểm soát, tuân thủ chế độ báo cáo theo quy định của cơ quan nhà nước có thẩm quyền về hoạt động nghiên cứu - phát triển, sản xuất và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm.

Điều 51. Khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung là loại hình khu công nghệ cao, tập trung hoặc liên kết cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghệ thông tin. Tổ chức, cá nhân đầu tư và hoạt động trong khu công nghệ thông tin tập trung được hưởng các chính sách ưu đãi của Nhà nước áp dụng đối với khu công nghệ cao.

2. Khuyến khích tổ chức, cá nhân trong nước và nước ngoài đầu tư, xây dựng khu công nghệ thông tin tập trung theo quy hoạch của Chính phủ.

Mục 4
PHÁT TRIỂN DỊCH VỤ CÔNG NGHỆ THÔNG TIN

Điều 52. Loại hình dịch vụ công nghệ thông tin

1. Điều tra, khảo sát, nghiên cứu thị trường về công nghệ thông tin.

2. Tư vấn, phân tích, lập kế hoạch, phân loại, thiết kế trong lĩnh vực công nghệ thông tin.

3. Tích hợp hệ thống, chạy thử, dịch vụ quản lý ứng dụng, cập nhật, bảo mật.

4. Thiết kế, lưu trữ, duy trì trang thông tin điện tử.

5. Bảo hành, bảo trì, bảo đảm an toàn mạng và thông tin.

6. Cập nhật, tìm kiếm, lưu trữ, xử lý dữ liệu và khai thác cơ sở dữ liệu.

7. Phân phối sản phẩm công nghệ thông tin.

8. Đào tạo công nghệ thông tin.

9. Chứng thực chữ ký điện tử.

10. Dịch vụ khác.

Điều 53. Chính sách phát triển dịch vụ công nghệ thông tin

1. Nhà nước có chính sách khuyến khích phát triển dịch vụ công nghệ thông tin.

2. Chính phủ quy định cụ thể chế độ ưu đãi và các điều kiện khác cho một số loại hình dịch vụ công nghệ thông tin.

Chương IV
BIỆN PHÁP BẢO ĐẢM ỨNG DỤNG VÀ PHÁT TRIỂN
CÔNG NGHỆ THÔNG TIN

Mục 1
CƠ SỞ HẠ TẦNG THÔNG TIN PHỤC VỤ ỨNG DỤNG
VÀ PHÁT TRIỂN CÔNG NGHỆ THÔNG TIN

Điều 54. Nguyên tắc phát triển cơ sở hạ tầng thông tin

1. Cơ sở hạ tầng thông tin phải được phát triển để bảo đảm chất lượng và đa dạng các loại hình dịch vụ nhằm đáp ứng yêu cầu ứng dụng và phát triển công nghệ thông tin.

2. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm bảo đảm sự phát triển cơ sở hạ tầng thông tin phù hợp với yêu cầu phát triển kinh tế - xã hội; tạo điều kiện để các thành phần kinh tế sử dụng cơ sở hạ tầng thông tin trong môi trường cạnh tranh lành mạnh, bình đẳng, minh bạch; có biện pháp đồng bộ để ngăn chặn những hành vi lợi dụng cơ sở hạ tầng thông tin vi phạm quy định Điều 12 của Luật này.

Điều 55. Bảo đảm cơ sở hạ tầng thông tin phục vụ việc ứng dụng và phát triển công nghệ thông tin

1. Nhà nước có chính sách phát triển cơ sở hạ tầng thông tin quốc gia rộng khắp, có thông lượng lớn, tốc độ và chất lượng cao, giá cước cạnh tranh so với các nước trong khu vực; khuyến khích tổ chức, cá nhân cùng đầu tư, sử dụng chung cơ sở hạ tầng thông tin.

2. Điểm truy nhập Internet công cộng được ưu tiên đặt tại bưu cục, điểm bưu điện văn hóa xã, nhà ga, bến xe, cảng biển, cảng hàng không, cửa khẩu, khu dân cư, bệnh viện, trường học, siêu thị, trung tâm văn hóa, thể thao để phục vụ nhu cầu của tổ chức, cá nhân.

Điều 56. Cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước

1. Cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước từ trung ương đến địa phương được thống nhất xây dựng và quản lý theo quy định của Chính phủ.

2. Kinh phí đầu tư, xây dựng, khai thác, bảo trì cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước lấy từ ngân sách nhà nước và các nguồn khác.

Điều 57. Cơ sở hạ tầng thông tin phục vụ công ích

1. Nhà nước có chính sách ưu tiên vốn đầu tư và có cơ chế hỗ trợ tài chính cho việc xây dựng và sử dụng cơ sở hạ tầng thông tin phục vụ công ích và thu hẹp khoảng cách số.

2. Cơ quan quản lý nhà nước về công nghệ thông tin các cấp chịu trách nhiệm tổ chức thực hiện các chương trình, dự án thu hẹp khoảng cách số, bao gồm:

a) Lắp đặt hệ thống máy tính và truy nhập Internet tại trường học, điểm công cộng trên phạm vi toàn quốc;

b) Phát triển đội ngũ hướng dẫn sử dụng máy tính và truy nhập Internet;

c) Thu hẹp khoảng cách số giữa các vùng, miền.

Điều 58. Cơ sở dữ liệu quốc gia

1. Cơ sở dữ liệu quốc gia là tập hợp thông tin của một hoặc một số lĩnh vực kinh tế - xã hội được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập và sử dụng thông tin của các ngành kinh tế và phục vụ lợi ích công cộng.

2. Tổ chức, cá nhân có quyền truy nhập và sử dụng thông tin trong cơ sở dữ liệu quốc gia, trừ trường hợp pháp luật có quy định khác.

3. Nhà nước bảo đảm một phần hoặc toàn bộ kinh phí xây dựng và duy trì cơ sở dữ liệu quốc gia.

4. Chính phủ quy định danh mục cơ sở dữ liệu quốc gia; xây dựng, cập nhật và duy trì cơ sở dữ liệu quốc gia; ban hành quy chế khai thác, sử dụng cơ sở dữ liệu quốc gia.

Điều 59. Cơ sở dữ liệu của bộ, ngành, địa phương

1. Cơ sở dữ liệu của bộ, ngành, địa phương là tập hợp thông tin được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập, sử dụng thông tin của mình và phục vụ lợi ích công cộng.

2. Tổ chức, cá nhân có quyền truy nhập và sử dụng thông tin trong cơ sở dữ liệu của bộ, ngành, địa phương, trừ trường hợp pháp luật có quy định khác.

3. Nhà nước bảo đảm một phần hoặc toàn bộ kinh phí xây dựng và duy trì cơ sở dữ liệu của bộ, ngành, địa phương.

4. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định danh mục cơ sở dữ liệu; xây dựng, cập nhật và duy trì cơ sở dữ liệu; ban hành quy chế khai thác, sử dụng cơ sở dữ liệu của bộ, ngành, địa phương mình.

Điều 60. Bảo vệ cơ sở hạ tầng thông tin

1. Cơ sở hạ tầng thông tin quốc gia phải được bảo vệ. Ủy ban nhân dân các cấp, lực lượng vũ trang nhân dân và tổ chức, cá nhân quản lý, khai thác cơ sở hạ tầng thông tin có trách nhiệm phối hợp bảo vệ an toàn cơ sở hạ tầng thông tin quốc gia.

2. Tổ chức, cá nhân có trách nhiệm bảo đảm an toàn cơ sở hạ tầng thông tin thuộc thẩm quyền quản lý; chịu sự quản lý, thanh tra, kiểm tra và thực hiện các yêu cầu về bảo đảm an toàn cơ sở hạ tầng thông tin và an ninh thông tin của các cơ quan nhà nước có thẩm quyền.

3. Tổ chức, cá nhân quản lý, khai thác cơ sở hạ tầng thông tin có trách nhiệm tạo điều kiện làm việc, kỹ thuật, nghiệp vụ cần thiết để các cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ kiểm soát và bảo đảm an ninh thông tin khi có yêu cầu.

Mục 2
ĐẦU TƯ CHO CÔNG NGHỆ THÔNG TIN

Điều 61. Đầu tư của tổ chức, cá nhân cho công nghệ thông tin

1. Nhà nước khuyến khích tổ chức, cá nhân đầu tư cho hoạt động ứng dụng công nghệ thông tin để đổi mới quản lý kinh tế - xã hội, đổi mới công nghệ và nâng cao sức cạnh tranh của sản phẩm.

2. Nhà nước khuyến khích và bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đầu tư cho công nghệ thông tin.

3. Các khoản đầu tư của doanh nghiệp cho ứng dụng và phát triển công nghệ thông tin và các chi phí sau đây của doanh nghiệp được trừ khi tính thu nhập chịu thuế theo Luật thuế thu nhập doanh nghiệp:

a) Mở trường, lớp đào tạo công nghệ thông tin tại doanh nghiệp;

b) Cử người đi đào tạo, tiếp thu công nghệ mới phục vụ cho nhu cầu ứng dụng và phát triển công nghệ thông tin của doanh nghiệp.

Điều 62. Đầu tư của Nhà nước cho công nghệ thông tin

1. Đầu tư cho công nghệ thông tin là đầu tư phát triển.

2. Nhà nước ưu tiên bố trí ngân sách cho công nghệ thông tin, bảo đảm tỷ lệ tăng chi ngân sách cho công nghệ thông tin hằng năm cao hơn tỷ lệ tăng chi ngân sách nhà nước. Ngân sách cho công nghệ thông tin phải được quản lý, sử dụng có hiệu quả.

3. Chính phủ ban hành quy chế quản lý đầu tư phù hợp đối với các dự án ứng dụng công nghệ thông tin sử dụng vốn đầu tư có nguồn gốc từ ngân sách nhà nước.

4. Trong Mục lục ngân sách nhà nước có loại chi riêng về công nghệ thông tin.

Điều 63. Đầu tư cho sự nghiệp ứng dụng và phát triển công nghệ thông tin

1. Ngân sách nhà nước chi cho sự nghiệp ứng dụng và phát triển công nghệ thông tin được sử dụng vào các mục đích sau đây:

a) Phổ cập ứng dụng công nghệ thông tin, hỗ trợ dự án ứng dụng công nghệ thông tin có hiệu quả;

b) Phát triển nguồn thông tin số;

c) Xây dựng cơ sở dữ liệu quốc gia, cơ sở dữ liệu của bộ, ngành, địa phương;

d) Xây dựng cơ sở hạ tầng thông tin phục vụ công ích và cơ quan nhà nước;

đ) Điều tra, nghiên cứu, xây dựng, thử nghiệm, áp dụng tiến bộ khoa học - kỹ thuật về công nghệ thông tin, cơ chế, chính sách, chiến lược, quy hoạch, kế hoạch, tiêu chuẩn, quy chuẩn kỹ thuật, định mức kinh tế - kỹ thuật, mô hình ứng dụng và phát triển công nghệ thông tin;

e) Phát triển nguồn nhân lực công nghệ thông tin;

g) Tuyên truyền, phổ biến, giáo dục pháp luật về công nghệ thông tin, đào tạo, tập huấn chuyên môn, quản lý về công nghệ thông tin;

h) Trao giải thưởng công nghệ thông tin;

i) Các hoạt động khác cho sự nghiệp ứng dụng và phát triển công nghệ thông tin.

2. Hằng năm, Bộ Bưu chính, Viễn thông chịu trách nhiệm tổng hợp dự toán kinh phí chi cho sự nghiệp ứng dụng và phát triển công nghệ thông tin quy định tại khoản 1 Điều này của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và của tỉnh, thành phố trực thuộc trung ương để Chính phủ trình Quốc hội.

Điều 64. Đầu tư và phát triển công nghệ thông tin phục vụ nông nghiệp và nông thôn

1. Thu hút mọi nguồn lực để đầu tư xây dựng cơ sở hạ tầng thông tin, đẩy nhanh quá trình hiện đại hoá nông thôn, miền núi, hải đảo.

2. Tạo điều kiện thuận lợi cho nhân dân ở vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn ứng dụng công nghệ thông tin để phục vụ sản xuất và đời sống.

3. Tổ chức, cá nhân hoạt động ứng dụng và phát triển công nghệ thông tin tại vùng sâu, vùng xa, vùng có đồng bào dân tộc thiểu số, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng các chính sách ưu đãi về đầu tư, tài chính và các ưu đãi khác theo quy định của pháp luật.

4. Hoạt động ứng dụng và cung cấp dịch vụ công nghệ thông tin phục vụ mục tiêu khuyến nông, khuyến lâm, khuyến ngư, đánh bắt xa bờ được Nhà nước hỗ trợ một phần kinh phí.

Mục 3
HỢP TÁC QUỐC TẾ VỀ CÔNG NGHỆ THÔNG TIN

Điều 65. Nguyên tắc hợp tác quốc tế về công nghệ thông tin

Tổ chức, cá nhân Việt Nam hợp tác về công nghệ thông tin với tổ chức, cá nhân nước ngoài, tổ chức quốc tế theo nguyên tắc tôn trọng độc lập, chủ quyền quốc gia, không can thiệp vào công việc nội bộ của nhau, bình đẳng và cùng có lợi.

Điều 66. Nội dung hợp tác quốc tế về công nghệ thông tin

1. Phân tích xu hướng quốc tế về công nghệ thông tin, quy mô và triển vọng phát triển thị trường nước ngoài và xây dựng chiến lược phát triển thị trường công nghệ thông tin ở nước ngoài.

2. Quảng bá thông tin về định hướng, chính sách ứng dụng và phát triển công nghệ thông tin của Việt Nam và của các nước trên thế giới.

3. Xây dựng cơ chế, chính sách đẩy mạnh hợp tác giữa tổ chức, cá nhân Việt Nam với tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trong lĩnh vực công nghệ thông tin.

4. Thực hiện chương trình, dự án hợp tác quốc tế về công nghệ thông tin.

5. Phát triển thị trường công nghệ thông tin ở nước ngoài, giới thiệu sản phẩm công nghệ thông tin Việt Nam qua các triển lãm quốc tế, tiếp cận với khách hàng tiềm năng.

6. Tổ chức hội thảo, hội nghị và diễn đàn quốc tế về công nghệ thông tin.

7. Ký kết, gia nhập và thực hiện các điều ước quốc tế song phương, đa phương và tham gia tổ chức khu vực, tổ chức quốc tế về công nghệ thông tin.

8. Tiếp thu công nghệ của nước ngoài chuyển giao vào Việt Nam.

Mục 4
BẢO VỆ QUYỀN, LỢI ÍCH HỢP PHÁP VÀ HỖ TRỢ
NGƯỜI SỬ DỤNG SẢN PHẨM, DỊCH VỤ CÔNG NGHỆ THÔNG TIN

Điều 67. Trách nhiệm bảo vệ quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin

Nhà nước và xã hội thực hiện các biện pháp phòng, chống các hành vi xâm hại quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin. Quyền, lợi ích hợp pháp của người sử dụng sản phẩm, dịch vụ công nghệ thông tin được bảo vệ theo quy định của pháp luật.

Điều 68. Bảo vệ tên miền quốc gia Việt Nam ".vn"

1. Tên miền quốc gia Việt Nam ".vn" và tên miền cấp dưới của tên miền quốc gia Việt Nam ".vn" là một phần của tài nguyên thông tin quốc gia, có giá trị sử dụng như nhau và phải được quản lý, khai thác, sử dụng đúng mục đích, có hiệu quả.

Nhà nước khuyến khích tổ chức, cá nhân đăng ký và sử dụng tên miền quốc gia Việt Nam ".vn". Tên miền đăng ký phải thể hiện tính nghiêm túc để tránh gây sự hiểu nhầm hoặc xuyên tạc do tính đa âm, đa nghĩa hoặc khi không dùng dấu trong tiếng Việt.

2. Tên miền quốc gia Việt Nam ".vn" dành cho tổ chức Đảng, cơ quan nhà nước phải được bảo vệ và không được xâm phạm.

3. Tổ chức, cá nhân đăng ký sử dụng tên miền quốc gia Việt Nam ".vn" phải chịu trách nhiệm trước pháp luật về mục đích sử dụng và tính chính xác của các thông tin đăng ký và bảo đảm việc đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn" không xâm phạm các quyền, lợi ích hợp pháp của tổ chức, cá nhân khác có trước ngày đăng ký.

4. Bộ Bưu chính, Viễn thông quy định việc đăng ký, quản lý, sử dụng và giải quyết tranh chấp tên miền quốc gia Việt Nam ".vn".

Điều 69. Bảo vệ quyền sở hữu trí tuệ trong lĩnh vực công nghệ thông tin

Việc bảo vệ quyền sở hữu trí tuệ trong lĩnh vực công nghệ thông tin phải thực hiện theo quy định của pháp luật về sở hữu trí tuệ và các quy định sau đây:

1. Tổ chức, cá nhân truyền đưa thông tin trên môi trường mạng có quyền tạo ra bản sao tạm thời một tác phẩm được bảo hộ do yêu cầu kỹ thuật của hoạt động truyền đưa thông tin và bản sao tạm thời được lưu trữ trong khoảng thời gian đủ để thực hiện việc truyền đưa thông tin;

2. Người sử dụng hợp pháp phần mềm được bảo hộ có quyền sao chép phần mềm đó để lưu trữ dự phòng và thay thế phần mềm bị phá hỏng mà không phải xin phép, không phải trả tiền bản quyền.

Điều 70. Chống thư rác

1. Tổ chức, cá nhân không được che giấu tên của mình hoặc giả mạo tên của tổ chức, cá nhân khác khi gửi thông tin trên môi trường mạng.

2. Tổ chức, cá nhân gửi thông tin quảng cáo trên môi trường mạng phải bảo đảm cho người tiêu dùng khả năng từ chối nhận thông tin quảng cáo.

3. Tổ chức, cá nhân không được tiếp tục gửi thông tin quảng cáo trên môi trường mạng đến người tiêu dùng nếu người tiêu dùng đó thông báo không đồng ý nhận thông tin quảng cáo.

Điều 71. Chống vi rút máy tính và phần mềm gây hại

Tổ chức, cá nhân không được tạo ra, cài đặt, phát tán vi rút máy tính, phần mềm gây hại vào thiết bị số của người khác để thực hiện một trong những hành vi sau đây:

1. Thay đổi các tham số cài đặt của thiết bị số;

2. Thu thập thông tin của người khác;

3. Xóa bỏ, làm mất tác dụng của các phần mềm bảo đảm an toàn, an ninh thông tin được cài đặt trên thiết bị số;

4. Ngăn chặn khả năng của người sử dụng xóa bỏ hoặc hạn chế sử dụng những phần mềm không cần thiết;

5. Chiếm đoạt quyền điều khiển thiết bị số;

6. Thay đổi, xóa bỏ thông tin lưu trữ trên thiết bị số;

7. Các hành vi khác xâm hại quyền, lợi ích hợp pháp của người sử dụng.

Điều 72. Bảo đảm an toàn, bí mật thông tin

1. Thông tin riêng hợp pháp của tổ chức, cá nhân trao đổi, truyền đưa, lưu trữ trên môi trường mạng được bảo đảm bí mật theo quy định của pháp luật.

2. Tổ chức, cá nhân không được thực hiện một trong những hành vi sau đây:

a) Xâm nhập, sửa đổi, xóa bỏ nội dung thông tin của tổ chức, cá nhân khác trên môi trường mạng;

b) Cản trở hoạt động cung cấp dịch vụ của hệ thống thông tin;

c) Ngăn chặn việc truy nhập đến thông tin của tổ chức, cá nhân khác trên môi trường mạng, trừ trường hợp pháp luật cho phép;

d) Bẻ khóa, trộm cắp, sử dụng mật khẩu, khóa mật mã và thông tin của tổ chức, cá nhân khác trên môi trường mạng;

đ) Hành vi khác làm mất an toàn, bí mật thông tin của tổ chức, cá nhân khác được trao đổi, truyền đưa, lưu trữ trên môi trường mạng.

Điều 73. Trách nhiệm bảo vệ trẻ em

1. Nhà nước, xã hội và nhà trường có trách nhiệm sau đây:

a) Bảo vệ trẻ em không bị tác động tiêu cực của thông tin trên môi trường mạng;

b) Tiến hành các biện pháp phòng, chống các ứng dụng công nghệ thông tin có nội dung kích động bạo lực và khiêu dâm.

2. Gia đình có trách nhiệm ngăn chặn trẻ em truy nhập thông tin không có lợi cho trẻ em.

3. Cơ quan nhà nước có thẩm quyền tiến hành những biện pháp sau đây để ngăn ngừa trẻ em truy nhập thông tin không có lợi trên môi trường mạng:

a) Tổ chức xây dựng và phổ biến sử dụng phần mềm lọc nội dung;

b) Tổ chức xây dựng và phổ biến công cụ ngăn chặn trẻ em truy nhập thông tin không có lợi cho trẻ em;

c) Hướng dẫn thiết lập và quản lý trang thông tin điện tử dành cho trẻ em nhằm mục đích thúc đẩy việc thiết lập các trang thông tin điện tử có nội dung thông tin phù hợp với trẻ em, không gây hại cho trẻ em; tăng cường khả năng quản lý nội dung thông tin trên môi trường mạng phù hợp với trẻ em, không gây hại cho trẻ em.

4. Nhà cung cấp dịch vụ có biện pháp ngăn ngừa trẻ em truy nhập trên môi trường mạng thông tin không có lợi đối với trẻ em.

5. Sản phẩm, dịch vụ công nghệ thông tin mang nội dung không có lợi cho trẻ em phải có dấu hiệu cảnh báo.

Điều 74. Hỗ trợ người tàn tật

1. Nhà nước khuyến khích và tạo điều kiện thuận lợi cho người tàn tật tham gia hoạt động ứng dụng và phát triển công nghệ thông tin, phát triển năng lực làm việc của người tàn tật thông qua ứng dụng và phát triển công nghệ thông tin; có chính sách ưu tiên cho người tàn tật tham gia các chương trình giáo dục và đào tạo về công nghệ thông tin.

2. Chiến lược, kế hoạch, chính sách phát triển công nghệ thông tin quốc gia phải có nội dung hỗ trợ, bảo đảm cho người tàn tật hòa nhập với cộng đồng.

3. Nhà nước có chính sách ưu đãi về thuế, tín dụng và ưu đãi khác cho hoạt động sau đây:

a) Nghiên cứu - phát triển các công cụ và ứng dụng nhằm nâng cao khả năng của người tàn tật trong việc truy nhập, sử dụng các nguồn thông tin và tri thức thông qua sử dụng máy tính và cơ sở hạ tầng thông tin;

b) Sản xuất, cung cấp công nghệ, thiết bị, dịch vụ, ứng dụng công nghệ thông tin và nội dung thông tin số đáp ứng nhu cầu đặc biệt của người tàn tật.

Chương V
GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 75. Giải quyết tranh chấp về công nghệ thông tin

1. Tranh chấp về công nghệ thông tin là tranh chấp phát sinh trong hoạt động ứng dụng và phát triển công nghệ thông tin.

2. Khuyến khích các bên giải quyết tranh chấp về công nghệ thông tin thông qua hòa giải; trong trường hợp các bên không hòa giải được thì giải quyết theo quy định của pháp luật.

Điều 76. Hình thức giải quyết tranh chấp về đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn"

Tranh chấp về đăng ký, sử dụng tên miền quốc gia Việt Nam ".vn" được giải quyết theo các hình thức sau đây:

1. Thông qua thương lượng, hòa giải;

2. Thông qua trọng tài;

3. Khởi kiện tại Tòa án.

Điều 77. Xử lý vi phạm pháp luật về công nghệ thông tin

1. Cá nhân có hành vi vi phạm pháp luật về công nghệ thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức có hành vi vi phạm pháp luật về công nghệ thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 78. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 79. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


ND 2007 - 64 hd luat CNTT trong co quan NN

CHÍNH PHỦ

-----------------

Số : 64/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 10 tháng 4 năm 2007

NGHỊ ĐỊNH

Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

----------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan nhà nước bao gồm các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp và các đơn vị sự nghiệp sử dụng ngân sách nhà nước.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước: là việc sử dụng công nghệ thông tin vào các hoạt động của cơ quan nhà nước nhằm nâng cao chất lượng, hiệu quả trong hoạt động nội bộ của cơ quan nhà nước và giữa các cơ quan nhà nước, trong giao dịch của cơ quan nhà nước với tổ chức và cá nhân; hỗ trợ đẩy mạnh cải cách hành chính và bảo đảm công khai, minh bạch.

2. An toàn thông tin: bao gồm các hoạt động quản lý, nghiệp vụ và kỹ thuật đối với hệ thống thông tin nhằm bảo vệ, khôi phục các hệ thống, các dịch vụ và nội dung thông tin đối với nguy cơ tự nhiên hoặc do con người gây ra. Việc bảo vệ thông tin, tài sản và con người trong hệ thống thông tin nhằm bảo đảm cho các hệ thống thực hiện đúng chức năng, phục vụ đúng đối tượng một cách sẵn sàng, chính xác và tin cậy. An toàn thông tin bao hàm các nội dung bảo vệ và bảo mật thông tin, an toàn dữ liệu, an toàn máy tính và an toàn mạng.

3. Dữ liệu đặc tả (Metadata): là những thông tin mô tả các đặc tính của dữ liệu như nội dung, định dạng, chất lượng, điều kiện và các đặc tính khác nhằm tạo thuận lợi cho quá trình tìm kiếm, truy nhập, quản lý và lưu trữ dữ liệu.

4. Giải pháp, sản phẩm (phần cứng, phần mềm, thông tin số) dùng chung: là giải pháp, sản phẩm được tạo ra để có thể ứng dụng trong nhiều cơ quan nhà nước khác nhau. Giải pháp, sản phẩm chỉ được coi là dùng chung khi được cơ quan nhà nước có thẩm quyền quyết định.

5. Thông tin cá nhân: là thông tin đủ để xác định chính xác danh tính một cá nhân, bao gồm ít nhất một trong những thông tin sau đây: họ tên, ngày sinh, nghề nghiệp, chức danh, địa chỉ liên hệ, địa chỉ thư điện tử, số điện thoại, số chứng minh nhân dân, số hộ chiếu. Những thông tin thuộc bí mật cá nhân gồm có hồ sơ y tế, hồ sơ nộp thuế, số thẻ bảo hiểm xã hội, số thẻ tín dụng và những bí mật cá nhân khác.

6. Dịch vụ hành chính công: là những dịch vụ liên quan đến hoạt động thực thi pháp luật, không nhằm mục tiêu lợi nhuận, do cơ quan nhà nước (hoặc tổ chức, doanh nghiệp được ủy quyền) có thẩm quyền cấp cho tổ chức, cá nhân dưới hình thức các loại giấy tờ có giá trị pháp lý trong các lĩnh vực mà cơ quan nhà nước đó quản lý.

7. Hạ tầng kỹ thuật: là tập hợp thiết bị tính toán (máy chủ, máy trạm), thiết bị ngoại vi, thiết bị kết nối mạng, thiết bị phụ trợ, mạng nội bộ, mạng diện rộng.

8. Văn bản điện tử: là văn bản được thể hiện dưới dạng thông điệp dữ liệu.

9. Gói thầu EPC: là gói thầu bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp.

Điều 4. Công khai, minh bạch thông tin trên môi trường mạng

1. Cơ quan nhà nước có trách nhiệm cung cấp công khai, minh bạch, kịp thời, đầy đủ và chính xác trên môi trường mạng những thông tin theo quy định của khoản 2 Điều 28 của Luật Công nghệ thông tin; pháp luật về phòng, chống tham nhũng và thực hành tiết kiệm, chống lãng phí và các quy định khác của pháp luật về công khai, minh bạch thông tin.

2. Việc cung cấp, trao đổi, chia sẻ thông tin thuộc danh mục bí mật nhà nước, bí mật kinh doanh và bí mật cá nhân phải tuân thủ các quy định của pháp luật có liên quan.

Điều 5. Bảo vệ thông tin cá nhân do cơ quan nhà nước nắm giữ trên môi trường mạng

1. Cơ quan nhà nước thu thập, xử lý và sử dụng thông tin cá nhân trên môi trường mạng phải thực hiện theo quy định tại Điều 21 của Luật Công nghệ thông tin.

2. Các biện pháp bảo vệ thông tin cá nhân bao gồm: thông báo mục đích sử dụng thông tin cá nhân; giám sát quá trình xử lý thông tin cá nhân; ban hành thủ tục kiểm tra, đính chính hoặc huỷ bỏ thông tin cá nhân; các biện pháp kỹ thuật khác.

3. Cơ quan nhà nước nắm giữ thông tin thuộc bí mật cá nhân phải có trách nhiệm bảo vệ những thông tin đó và chỉ được phép cung cấp, chia sẻ cho bên thứ ba có thẩm quyền trong những trường hợp nhất định theo quy định của pháp luật.

Điều 6. Số hoá thông tin và lưu trữ dữ liệu

1. Thông tin do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) tạo ra đều phải ở dạng số và lưu trữ theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để bảo đảm an toàn, dễ dàng quản lý, truy nhập, tìm kiếm thông tin.

2. Thông tin số phải được định kỳ sao chép và lưu trữ theo quy định do cơ quan nhà nước có thẩm quyền tại Điều 49 Nghị định này ban hành.

3. Cơ quan nhà nước có kế hoạch số hóa những nguồn thông tin chưa ở dạng số theo thứ tự ưu tiên về thời gian và tầm quan trọng.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định trách nhiệm số hoá thông tin và lưu trữ dữ liệu của các đơn vị, tổ chức trực thuộc tuỳ theo tình hình thực tế của ngành hoặc địa phương mình.

Điều 7. Chia sẻ thông tin số

1. Cơ quan nhà nước có trách nhiệm ban hành quy chế về chia sẻ thông tin số nhằm bảo đảm sử dụng chung thông tin về quản lý, điều hành, phối hợp công tác và những thông tin khác một cách đồng bộ, thông suốt giữa các cơ quan nhà nước.

2. Quy chế về chia sẻ thông tin số giữa các cơ quan nhà nước cần thực hiện theo các nguyên tắc chính sau:

a) Bảo đảm các yêu cầu về an toàn thông tin theo quy định của Điều 41 Nghị định này;

b) Đồng bộ với quy chế về xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu quốc gia, cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh;

c) Không thu thập lại những thông tin số đã được cơ quan nhà nước khác cung cấp, chia sẻ nếu nội dung thông tin số đó là chính xác, đáng tin cậy, trừ trường hợp pháp luật có quy định khác;

d) Bảo vệ bí mật cá nhân, quyền sở hữu trí tuệ.

Điều 8. Tăng cường sử dụng văn bản điện tử

1. Người đứng đầu cơ quan nhà nước ở các cấp có trách nhiệm chỉ đạo việc ứng dụng công nghệ thông tin vào xử lý công việc, tăng cường sử dụng văn bản điện tử, từng bước thay thế văn bản giấy trong quản lý, điều hành và trao đổi thông tin.

2. Các loại biểu mẫu hành chính cần thiết giải quyết công việc cho người dân, tổ chức từng bước được chuẩn hoá theo quy định tại Điều 19 Nghị định này và công bố công khai trên trang thông tin điện tử của cơ quan nhà nước.

3. Trừ trường hợp có quy định khác của pháp luật, mạng nội bộ của cơ quan nhà nước phải kết nối với cơ sở hạ tầng thông tin của Chính phủ để thực hiện việc gửi, trao đổi, xử lý văn bản hành chính trong cơ quan hoặc với các cơ quan, tổ chức khác thông qua môi trường mạng.

4. Cơ quan nhà nước phải xây dựng và ban hành quy chế sử dụng mạng nội bộ, bảo đảm khai thác hiệu quả các giao dịch điện tử trong xử lý công việc của mọi cán bộ, công chức, viên chức, đồng thời bảo đảm an toàn thông tin theo quy định tại Điều 41 Nghị định này; tập huấn cho cán bộ, công chức, viên chức kiến thức, kỹ năng ứng dụng công nghệ thông tin trong công việc.

5. Cơ sở dữ liệu của cơ quan nhà nước phải cập nhật đầy đủ hoặc có đường liên kết đến các văn bản quy phạm pháp luật, văn bản chỉ đạo của cấp trên phục vụ cho việc tra cứu trên môi trường mạng của cán bộ, công chức, viên chức nhằm hạn chế việc sao chụp văn bản giấy nhận được từ cơ quan cấp trên để gửi cho các cơ quan, tổ chức trực thuộc.

Điều 9. Bảo đảm hiệu quả, tiết kiệm

1. Hoạt động ứng dụng công nghệ thông tin phải gắn với việc nâng cao hiệu quả hoạt động của cơ quan nhà nước và tuân thủ các quy định của pháp luật về đầu tư và thực hành tiết kiệm, chống lãng phí trong đầu tư các dự án ứng dụng công nghệ thông tin.

2. Phối hợp đồng bộ các nội dung về đầu tư, quy mô và thời gian triển khai giữa các dự án ứng dụng công nghệ thông tin, tránh đầu tư trùng lặp. Khuyến khích việc đầu tư các giải pháp và sản phẩm dùng chung.

3. Chủ đầu tư có trách nhiệm báo cáo về dự án ứng dụng công nghệ thông tin của mình tới cơ quan quản lý nhà nước về công nghệ thông tin. Những thông tin này được lưu trữ vào cơ sở dữ liệu quốc gia hoặc cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh tuỳ theo tính chất và quy mô dự án. Nội dung thông tin báo cáo bao gồm: nội dung, kết quả thực hiện các dự án ứng dụng công nghệ thông tin đã và đang triển khai; giải pháp và sản phẩm dùng chung; công nghệ, kinh nghiệm tích lũy được trong quá trình thực hiện các dự án đó.

Chương II

NỘI DUNG VÀ ĐIỀU KIỆN BẢO ĐẢM ỨNG DỤNG CÔNG NGHỆ

THÔNG TIN TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Mục 1

XÂY DỰNG CƠ SỞ HẠ TẦNG THÔNG TIN

Điều 10. Xây dựng cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước

1. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan tổ chức xây dựng mạng chuyên dùng; tổng hợp dự toán kinh phí đầu tư xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin phục vụ cơ quan nhà nước từ ngân sách nhà nước và các nguồn khác.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh tổ chức xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin trong phạm vi ngành hoặc địa phương mình.

3. Cơ quan nhà nước có trách nhiệm đầu tư xây dựng, khai thác, duy trì và nâng cấp cơ sở hạ tầng thông tin của cơ quan mình theo tiêu chuẩn, quy chuẩn kỹ thuật quy định.

Điều 11. Xây dựng cơ sở dữ liệu quốc gia

1. Cơ sở dữ liệu quốc gia là tập hợp thông tin của một hoặc một số lĩnh vực kinh tế - xã hội được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập và sử dụng thông tin của các ngành kinh tế và phục vụ lợi ích xã hội.

2. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan xây dựng, trình Thủ tướng Chính phủ ban hành danh mục cơ sở dữ liệu quốc gia và quy định trách nhiệm của các cơ quan nhà nước trong việc xây dựng cơ sở dữ liệu quốc gia theo quy định tại khoản 3 Điều này.

3. Cơ quan nhà nước được giao nhiệm vụ chủ trì xây dựng và duy trì cơ sở dữ liệu quốc gia chịu trách nhiệm ban hành Quy chế xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu quốc gia đó.

Điều 12. Xây dựng cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh

1. Cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh là tập hợp thông tin được xây dựng, cập nhật và duy trì đáp ứng yêu cầu truy nhập, sử dụng thông tin của mình và phục vụ lợi ích xã hội.

2. Kinh phí xây dựng và duy trì cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh được tổng hợp vào dự toán chi ngân sách của ngành hoặc địa phương đó.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định danh mục cơ sở dữ liệu; xây dựng, cập nhật và duy trì cơ sở dữ liệu; ban hành Quy chế xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu của mình.

Điều 13. Nguyên tắc xây dựng, quản lý, khai thác, bảo vệ và duy trì cơ sở dữ liệu

1. Tuân thủ các tiêu chuẩn, quy chuẩn kỹ thuật quy định bảo đảm sự tương thích, thông suốt và an toàn giữa các cơ quan nhà nước trong quá trình chia sẻ, trao đổi thông tin.

2. Lập kế hoạch trước khi tạo ra hoặc thu thập dữ liệu mới với mục đích sử dụng rõ ràng. Quá trình tạo ra hoặc thu thập dữ liệu phải bảo đảm các yêu cầu sau đây:

a) Nội dung phù hợp, chính xác, kịp thời, hiệu quả;

b) Hạn chế tối đa việc thu thập lại cùng một nguồn dữ liệu;

c) Tận dụng nguồn dữ liệu sẵn có;

d) Ưu tiên mục tiêu sử dụng dài hạn;

đ) Ưu tiên dữ liệu có thể dùng cho nhiều mục đích sử dụng khác nhau.

3. Quy định rõ các điều kiện truy nhập, cập nhật dữ liệu và bảo đảm việc quản lý, truy nhập, cập nhật và tìm kiếm dữ liệu dễ dàng.

4. Áp dụng các mức bảo vệ phù hợp theo đúng phân loại thông tin.

5. Quy định rõ các điều kiện duy trì dữ liệu bao gồm cả việc thay đổi, hủy bỏ dữ liệu. Thường xuyên đánh giá các điều kiện bảo đảm an toàn cho dữ liệu.

6. Cơ sở dữ liệu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh được xây dựng và tổ chức phù hợp với cơ sở dữ liệu quốc gia.

Điều 14. Bảo đảm truy nhập thông tin và khai thác dịch vụ hành chính công

1. Ủy ban nhân dân cấp tỉnh có chính sách khuyến khích các tổ chức, cá nhân triển khai rộng khắp các điểm truy nhập Internet công cộng; đồng thời tăng cường hướng dẫn phương pháp truy nhập và sử dụng thông tin, dịch vụ hành chính công trên môi trường mạng theo đúng quy định của pháp luật.

2. Cơ sở hạ tầng thông tin của cơ quan nhà nước cần đáp ứng giao dịch điện tử qua các phương tiện truy nhập thông tin Internet thông dụng của xã hội, trừ trường hợp pháp luật có quy định khác.

3. Cơ quan nhà nước có trách nhiệm tạo các điều kiện thuận lợi để tổ chức, cá nhân dễ dàng truy nhập thông tin và dịch vụ hành chính công trên môi trường mạng.

4. Khuyến khích áp dụng các giải pháp kỹ thuật hỗ trợ người khuyết tật truy nhập thông tin và sử dụng dịch vụ hành chính công trên mạng Internet được dễ dàng hơn.

Điều 15. Bảo đảm tương thích về công nghệ trong hệ thống thông tin của các cơ quan nhà nước

Bộ Bưu chính, Viễn thông chủ trì xây dựng kiến trúc chuẩn hệ thống thông tin quốc gia với các nội dung chủ yếu sau đây:

1. Quy định áp dụng thống nhất các tiêu chuẩn quốc tế phổ biến, tiêu chuẩn mở về kết nối mạng, trao đổi, lưu trữ dữ liệu và thông tin trong hệ thống thông tin của các cơ quan nhà nước.

2. Ban hành các quy chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước, bao gồm:

a) Cơ sở dữ liệu, dữ liệu đặc tả;

b) Khuôn dạng biểu mẫu, văn bản, hình ảnh, âm thanh số;

c) Trang thông tin điện tử của cơ quan nhà nước trên nền tảng công nghệ Internet;

d) Thông tin số sử dụng ngôn ngữ tiếng Việt (phông chữ, thuật ngữ hành chính, thuật ngữ chuyên ngành).

3) Chủ trì, phối hợp với Ban Cơ yếu Chính phủ, Bộ Công an và các cơ quan liên quan xây dựng và ban hành các quy chuẩn kỹ thuật bảo đảm an toàn, bảo mật thông tin số và các hệ thống thông tin số trong hoạt động của cơ quan nhà nước.

4. Tổ chức được uỷ quyền cung cấp dịch vụ hành chính công phải áp dụng các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1, 2 và 3 Điều này đối với giao diện giữa hệ thống thông tin của tổ chức đó với hệ thống thông tin của cơ quan nhà nước.

Điều 16. Thông báo về việc tạm ngừng cung cấp thông tin, dịch vụ trên môi trường mạng

1. Trừ trường hợp bất khả kháng, cơ quan nhà nước phải thông báo công khai chậm nhất là 07 ngày làm việc trước khi chủ động tạm ngừng cung cấp thông tin và dịch vụ trên mạng để sửa chữa, khắc phục các sự cố hoặc nâng cấp, mở rộng cơ sở hạ tầng thông tin:

a) Thông báo công khai bằng hình thức phù hợp, trừ trường hợp bất khả kháng, và tiến hành các biện pháp khắc phục sự cố ngay sau khi hệ thống thông tin của cơ quan nhà nước bị lỗi trong quá trình hoạt động làm ảnh hưởng nghiêm trọng hoặc gây ngừng cung cấp thông tin và dịch vụ của cơ quan đó trên môi trường mạng;

b) Nội dung thông báo phải nêu rõ khoảng thời gian dự kiến phục hồi các hoạt động cung cấp thông tin và dịch vụ trên môi trường mạng của cơ quan đó.

2. Cơ quan nhà nước có trách nhiệm chuẩn bị và triển khai các phương án sử dụng cơ sở hạ tầng thông tin dự phòng để tiếp tục cung cấp thông tin và dịch vụ cần thiết nhất ở mức độ phù hợp trong thời gian tạm ngừng cung cấp thông tin, dịch vụ trên môi trường mạng.

Điều 17. Kết nối cơ sở hạ tầng thông tin của cơ quan nhà nước với mạng Internet

1. Cơ quan nhà nước có trách nhiệm kết nối hạ tầng kỹ thuật của mình với mạng Internet để cung cấp thông tin và dịch vụ hành chính công theo chức năng, nhiệm vụ của mình.

2. Việc kết nối Internet phải bảo đảm an toàn thông tin theo quy định tại Điều 41 Nghị định này và các quy định khác của pháp luật.

Mục 2

CUNG CẤP NỘI DUNG THÔNG TIN

Điều 18. Trách nhiệm cung cấp, tiếp nhận thông tin trên môi trường mạng

1. Cơ quan nhà nước có trách nhiệm cung cấp trên môi trường mạng những thông tin theo quy định tại Điều 4 Nghị định này do cơ quan đó nắm giữ để phục vụ lợi ích hợp pháp của người dân.

2. Việc cung cấp thông tin được thực hiện theo nguyên tắc tạo điều kiện cho người dân tiếp cận nhanh chóng, dễ dàng, tránh phải cung cấp nhiều lần cùng một nội dung thông tin.

3. Cơ quan nhà nước có trách nhiệm tạo thuận lợi cho các hoạt động trên môi trường mạng:

a) Tiếp nhận ý kiến góp ý, khiếu nại, tố cáo, yêu cầu cung cấp thông tin của tổ chức, cá nhân;

b) Lưu trữ, xử lý, cập nhật, cung cấp thông tin, trả lời các yêu cầu;

c) Chuyển yêu cầu cung cấp thông tin đến đúng cơ quan có liên quan nếu nội dung yêu cầu cung cấp thông tin vượt quá chức năng, nhiệm vụ hoặc quyền hạn của cơ quan mình.

4. Cơ quan nhà nước, người đứng đầu cơ quan nhà nước, tổ chức, cá nhân thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật về cung cấp thông tin.

Điều 19. Xây dựng thống nhất biểu mẫu điện tử

1. Biểu mẫu điện tử trong giao dịch giữa các cơ quan nhà nước, tổ chức và cá nhân phải tuân theo các quy định của pháp luật và đáp ứng các yêu cầu sau đây:

a) Thông tin đơn giản, dễ hiểu, không chồng chéo và phù hợp với quy trình công việc liên quan;

b) Khuôn dạng theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để dễ dàng tải xuống, hiển thị và in ấn bằng các phương tiện điện tử phổ biến;

c) Giảm thiểu yêu cầu nhập lại những thông tin đã có sẵn trong cơ sở dữ liệu.

2. Danh sách các biểu mẫu điện tử phải được tổ chức khoa học, phân nhóm hợp lý, cập nhật kịp thời để giúp các tổ chức, cá nhân có thể tìm chính xác các biểu mẫu cần thiết dễ dàng và nhanh chóng trên trang thông tin điện tử của cơ quan đó.

3. Các biểu mẫu điện tử riêng theo đặc thù của từng Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ do cơ quan đó tự quy định theo nguyên tắc chung tại khoản 1 và 2 Điều này.

Điều 20. Trang thông tin điện tử của cơ quan nhà nước

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm xây dựng, duy trì, nâng cấp và cập nhật trang thông tin điện tử của cơ quan mình.

2. Trang thông tin điện tử của cơ quan nhà nước phải tuân thủ quy định tại Điều 28 của Luật Công nghệ thông tin và đáp ứng các yêu cầu sau đây:

a) Áp dụng các tiêu chuẩn, quy chuẩn kỹ thuật quy định;

b) Hiển thị thông tin nhanh chóng;

c) Có công cụ tìm kiếm thông tin dễ sử dụng và cho kết quả đúng nội dung cần tìm kiếm;

d) Quy định rõ thời hạn tồn tại trực tuyến của từng loại thông tin.

Điều 21. Danh mục dịch vụ hành chính công

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1. Công bố danh mục, lộ trình cung cấp các dịch vụ hành chính công trên môi trường mạng.

2. Hướng dẫn tổ chức, cá nhân tham gia giao dịch với cơ quan nhà nước khi thực hiện các dịch vụ hành chính công trên môi trường mạng.

3. Thực hiện việc tuyên truyền, quảng bá để thu hút người dân tham gia giao dịch với cơ quan nhà nước trên môi trường mạng.

Mục 3

PHÁT TRIỂN VÀ SỬ DỤNG NGUỒN NHÂN LỰC

CÔNG NGHỆ THÔNG TIN

Điều 22. Chính sách phát triển nguồn nhân lực công nghệ thông tin của cơ quan nhà nước

1. Nhà nước có chính sách phát triển quy mô và tăng cường chất lượng đào tạo nguồn nhân lực công nghệ thông tin của cơ quan nhà nước.

2. Bộ Bưu chính, Viễn thông phối hợp với các cơ quan liên quan xây dựng quy hoạch phát triển nguồn nhân lực công nghệ thông tin trong cơ quan nhà nước.

3. Tạo điều kiện cho Giám đốc công nghệ thông tin, cán bộ chuyên trách về công nghệ thông tin được học tập, nâng cao trình độ quản lý, kỹ thuật nghiệp vụ ở trong và ngoài nước.

4. Tạo điều kiện cho cán bộ, công chức, viên chức được đào tạo về kỹ năng ứng dụng công nghệ thông tin trong xử lý công việc.

Điều 23. Ưu đãi nhân lực công nghệ thông tin trong cơ quan nhà nước

1. Cán bộ chuyên trách về công nghệ thông tin trong các cơ quan nhà nước được hưởng chế độ ưu đãi về điều kiện làm việc, bao gồm:

a) Ưu đãi về sử dụng cơ sở hạ tầng thông tin và trang thiết bị;

b) Ưu đãi về đào tạo, nâng cao trình độ công nghệ thông tin;

c) Ưu đãi khác phù hợp với quy định của pháp luật.

2. Cán bộ, công chức, viên chức được truy nhập Internet miễn phí tại các cơ quan nhà nước mà mình đang công tác.

3. Khuyến khích các cơ quan nhà nước ban hành quy định ưu đãi về thu nhập cho nhân lực công nghệ thông tin trong cơ quan mình; quy định về tiêu chuẩn, trách nhiệm, quyền lợi, yêu cầu đánh giá mức độ hoàn thành nhiệm vụ của cán bộ, công chức, viên chức đối với việc ứng dụng công nghệ thông tin trong công việc của mình.

Điều 24. Biên chế cán bộ chuyên trách về công nghệ thông tin

Cơ quan nhà nước có trách nhiệm bố trí đủ cán bộ chuyên trách về công nghệ thông tin, phù hợp với kế hoạch ứng dụng công nghệ thông tin trong cơ quan mình.

Mục 4

ĐẦU TƯ CHO ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 25. Xây dựng kế hoạch ứng dụng công nghệ thông tin

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng kế hoạch 5 năm về ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình (sau đây gọi là kế hoạch 5 năm), trình Thủ tướng Chính phủ phê duyệt hoặc đề nghị Thủ tướng Chính phủ ủy quyền cho cơ quan có thẩm quyền phê duyệt.

2. Bộ Bưu chính, Viễn thông có trách nhiệm hướng dẫn xây dựng và thẩm định kế hoạch 5 năm đối với các nội dung quy định tại khoản 3 Điều này trước khi trình Thủ tướng Chính phủ phê duyệt.

3. Kế hoạch 5 năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh bao gồm những nội dung sau đây:

a) Mục tiêu tổng quát và mục tiêu cụ thể;

b) Hiện trạng, nội dung, giải pháp và lộ trình thực hiện;

c) Nội dung về đầu tư theo quy định tại khoản 2 Điều 27 Nghị định này;

d) Dự toán kinh phí;

đ) Các điều kiện bảo đảm việc triển khai kế hoạch;

e) Dự kiến hiệu quả của kế hoạch.

4. Bộ Bưu chính, Viễn thông phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn các điều kiện và thủ tục điều chỉnh mục tiêu, nội dung trong quá trình thực hiện kế hoạch 5 năm. Việc điều chỉnh kế hoạch 5 năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh phải được Thủ tướng Chính phủ phê duyệt.

5. Căn cứ vào kế hoạch 5 năm được Thủ tướng Chính phủ phê duyệt, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch hàng năm và triển khai thực hiện. Bộ Bưu chính, Viễn thông phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn và tổng hợp kế hoạch hàng năm.

Điều 26. Ưu tiên bố trí ngân sách cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

1. Đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước là đầu tư phát triển.

2. Bộ Kế hoạch và Đầu tư, Bộ Tài chính ưu tiên bố trí ngân sách cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Hàng năm, cơ quan nhà nước có thẩm quyền cấp đủ kinh phí và đúng thời hạn cho ứng dụng công nghệ thông tin theo kế hoạch được phê duyệt.

Điều 27. Đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Kinh phí đầu tư cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước bao gồm kinh phí ngân sách nhà nước (chi đầu tư phát triển, chi thường xuyên) và các nguồn kinh phí hợp pháp khác.

2. Nội dung đầu tư thực hiện theo khoản 1 Điều 63 của Luật Công nghệ thông tin và bao gồm:

a) Xây dựng mới, bảo trì, nâng cấp hạ tầng kỹ thuật;

b) Xây dựng mới, mua sắm, bảo trì, nâng cấp phần mềm;

c) Xây dựng, cập nhật, duy trì và sao lưu cơ sở dữ liệu, các hệ thống thông tin quản lý;

d) Tích hợp hệ thống;

đ) Xây dựng, duy trì, nâng cấp hệ thống kỹ thuật và nghiệp vụ bảo đảm an toàn thông tin;

e) Xây dựng và duy trì trang thông tin điện tử;

g) Xây dựng và duy trì các dịch vụ hành chính công trên môi trường mạng;

h) Xây dựng, bổ sung quy định, quy chế về quản lý, khai thác và bảo trì các hệ thống thông tin;

i) Đào tạo và đào tạo lại cán bộ, công chức, viên chức kỹ năng ứng dụng công nghệ thông tin trong xử lý công việc; cán bộ chuyên trách về công nghệ thông tin;

k) Các hạng mục đầu tư khác cho ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông và các cơ quan liên quan xây dựng định mức chi sự nghiệp ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 28. Tiêu chí ưu tiên đầu tư dự án ứng dụng công nghệ thông tin

Việc ưu tiên đầu tư dự án ứng dụng công nghệ thông tin trong cơ quan nhà nước phải đáp ứng ít nhất một trong các tiêu chí sau:

1. Phổ cập ứng dụng công nghệ thông tin, cung cấp thông tin và dịch vụ hành chính công.

2. Sử dụng chung cơ sở hạ tầng thông tin cho nhiều cơ quan nhà nước.

3. Hỗ trợ chương trình cải cách hành chính.

Điều 29. Quy định đầu tư cho dự án phần mềm

1. Tổng mức đầu tư của dự án phần mềm ứng dụng nếu không thể xác định được theo các quy định hiện hành thì có thể được xác định bằng các phương pháp định cỡ và ước lượng chi phí phần mềm theo thông lệ quốc tế, cơ sở dữ liệu quy định tại khoản 3 Điều 9 Nghị định này.

2. Khuyến khích thực hiện dự án phần mềm ứng dụng theo hình thức gói thầu EPC.

3. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng và trình Chính phủ ban hành Quy chế quản lý đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn đầu tư có nguồn gốc từ ngân sách nhà nước; ban hành định mức kinh tế kỹ thuật về tư vấn và thiết kế dự án phần mềm.

Điều 30. Khuyến khích đầu tư ứng dụng công nghệ thông tin

Nhà nước khuyến khích đầu tư ứng dụng công nghệ thông tin từ các nguồn vốn không phải ngân sách nhà nước cho hoạt động của các cơ quan nhà nước, địa phương ở nông thôn, vùng sâu, vùng xa, miền núi, hải đảo và các vùng khó khăn.

Điều 31. Quyền sở hữu trí tuệ đối với giải pháp, phần mềm, cơ sở dữ liệu

Quyền sở hữu trí tuệ, quyền phát triển giải pháp, phần mềm, cơ sở dữ liệu trong các dự án ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải thực hiện theo quy định của pháp luật về sở hữu trí tuệ và được xác định rõ trong hợp đồng.

Điều 32. Đánh giá mức độ ứng dụng công nghệ thông tin

1. Cơ quan nhà nước ứng dụng công nghệ thông tin định kỳ đánh giá mức độ ứng dụng công nghệ thông tin trong hoạt động của cơ quan mình.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm hướng dẫn các cơ quan nhà nước thực hiện việc đánh giá mức độ ứng dụng công nghệ thông tin.

Chương III

HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

TRÊN MÔI TRƯỜNG MẠNG

Mục 1

QUY TRÌNH CÔNG VIỆC

Điều 33. Chuẩn hóa quy trình công việc của cơ quan nhà nước

1. Cơ quan nhà nước có trách nhiệm cải tiến và chuẩn hóa các quy trình công việc theo hướng phù hợp với chương trình cải cách hành chính đồng thời phát huy tối đa khả năng ứng dụng công nghệ thông tin trong xử lý các quy trình sau đây:

a) Hoạt động nội bộ và giao dịch với các cơ quan nhà nước khác;

b) Giao dịch với tổ chức, cá nhân, đặc biệt trong hoạt động cung cấp các dịch vụ hành chính công.

2. Cơ quan nhà nước có trách nhiệm áp dụng hệ thống quản lý chất lượng theo tiêu chuẩn quy định trong các hoạt động của cơ quan mình.

Điều 34. Yêu cầu đồng bộ quy trình công việc giữa các cơ quan nhà nước

1. Các quy trình công việc chung phải được chuẩn hóa và áp dụng vào các cơ quan nhà nước có quy trình công việc tương ứng theo lộ trình thích hợp.

2. Cơ quan nhà nước có trách nhiệm ứng dụng công nghệ thông tin để tăng cường khả năng liên thông giữa các quy trình công việc, cải tiến các quy trình công việc đòi hỏi có sự phối hợp của nhiều cơ quan nhà nước nhằm giảm tối đa thời gian xử lý.

Mục 2

QUẢN LÝ VĂN BẢN ĐIỆN TỬ

Điều 35. Giá trị pháp lý của văn bản điện tử

1. Văn bản điện tử phù hợp với pháp luật về giao dịch điện tử có giá trị pháp lý tương đương với văn bản giấy trong giao dịch giữa các cơ quan nhà nước.

2. Văn bản điện tử gửi đến cơ quan nhà nước không nhất thiết phải sử dụng chữ ký điện tử nếu văn bản đó có thông tin về người gửi, bảo đảm tính xác thực về nguồn gốc và sự toàn vẹn của văn bản.

Điều 36. Thời điểm gửi, nhận văn bản điện tử

1. Thời điểm gửi một văn bản điện tử tới cơ quan nhà nước là thời điểm văn bản điện tử này nhập vào hệ thống thông tin nằm ngoài sự kiểm soát của người khởi tạo.

2. Cơ quan nhà nước được Chính phủ giao trách nhiệm có nhiệm vụ xây dựng hệ thống thông tin bảo đảm xác định được thời điểm nhận và gửi văn bản điện tử. Thời điểm nhận là thời điểm văn bản điện tử nhập vào hệ thống thông tin được chỉ định.

Điều 37. Thông báo nhận được văn bản điện tử

Cơ quan nhà nước có trách nhiệm thông báo ngay bằng phương tiện điện tử cho người gửi về việc đã nhận văn bản điện tử sau khi xác nhận được tính hợp lệ của văn bản đó.

Điều 38. Tiếp nhận văn bản điện tử và lập hồ sơ lưu trữ

1. Văn bản điện tử gửi đến cơ quan nhà nước phải được sao lưu trong hệ thống lưu trữ điện tử.

2. Việc sao lưu hoặc các biện pháp tiếp nhận khác phải chỉ ra được thời gian gửi và phải kiểm tra được tính toàn vẹn của văn bản điện tử.

3. Văn bản điện tử của cơ quan nhà nước phải được đưa vào hồ sơ lưu trữ theo cách bảo đảm tính xác thực, an toàn và khả năng truy nhập văn bản điện tử đó.

Điều 39. Xử lý văn bản điện tử

Cơ quan nhà nước có quyền sử dụng các biện pháp kỹ thuật đối với văn bản điện tử nếu thấy cần thiết để làm cho văn bản điện tử đó dễ đọc, dễ lưu trữ và dễ phân loại nhưng phải bảo đảm không thay đổi nội dung văn bản điện tử đó.

Điều 40. Sử dụng chữ ký điện tử

1. Cơ quan nhà nước có trách nhiệm sử dụng chữ ký điện tử để xác nhận văn bản điện tử cuối cùng.

2. Chữ ký điện tử của cơ quan nhà nước phải đáp ứng các yêu cầu của pháp luật về giao dịch điện tử.

Mục 3

BẢO ĐẢM AN TOÀN THÔNG TIN TRÊN MÔI TRƯỜNG MẠNG

Điều 41. Nguyên tắc bảo đảm an toàn thông tin

1. Việc bảo đảm an toàn thông tin là yêu cầu bắt buộc trong quá trình thiết kế, xây dựng, vận hành, nâng cấp và huỷ bỏ các hạ tầng kỹ thuật của cơ quan nhà nước.

2. Thông tin số thuộc quy định danh mục bí mật nhà nước của các cơ quan nhà nước phải được phân loại, lưu trữ, bảo vệ trên cơ sở quy định của pháp luật về bảo vệ bí mật nhà nước.

3. Cơ quan nhà nước phải xây dựng nội quy bảo đảm an toàn thông tin; có cán bộ phụ trách quản lý an toàn thông tin; áp dụng, hướng dẫn và kiểm tra định kỳ việc thực hiện các biện pháp bảo đảm cho hệ thống thông tin trên mạng đáp ứng các tiêu chuẩn, quy chuẩn kỹ thuật về an toàn thông tin.

4. Áp dụng quy trình bảo đảm an toàn dữ liệu bao gồm:

a) Lưu trữ dự phòng;

b) Sử dụng mật mã để bảo đảm an toàn và bảo mật dữ liệu trong lưu trữ và giao dịch theo quy định của Nhà nước về mật mã;

c) Quản lý chặt chẽ việc di chuyển các trang thiết bị công nghệ thông tin lưu trữ các thông tin thuộc danh mục bí mật nhà nước;

d) Giám sát các khâu tạo lập, xử lý và hủy bỏ dữ liệu;

đ) Các quy trình bảo đảm an toàn dữ liệu khác.

5. Áp dụng quy trình quản lý an toàn hạ tầng kỹ thuật bao gồm:

a) Các giải pháp bảo vệ nhằm ngăn chặn và phát hiện sớm việc truy cập trái phép vào mạng máy tính hay thiết bị lưu trữ dữ liệu;

b) Áp dụng các công nghệ xác thực, cơ chế quản lý quyền truy cập và cơ chế ghi biên bản hoạt động của hệ thống để quản lý và kiểm tra việc truy cập mạng;

c) Kiểm soát chặt chẽ việc cài đặt các phần mềm mới lên máy chủ và máy trạm;

d) Theo dõi thường xuyên tình trạng lây nhiễm và thực hiện loại bỏ phần mềm độc hại khỏi hệ thống;

đ) Các quy trình quản lý an toàn hạ tầng kỹ thuật khác.

6. Điều kiện bảo đảm thực hiện nhiệm vụ an toàn thông tin:

a) Cán bộ, công chức, viên chức phải nắm vững các quy định của pháp luật và nội quy của cơ quan về an toàn thông tin;

b) Cán bộ kỹ thuật về an toàn thông tin phải được tuyển chọn, đào tạo, huấn luyện, thường xuyên bồi dưỡng nghiệp vụ phù hợp với nhiệm vụ được giao và được tạo điều kiện làm việc phù hợp;

c) Cơ quan nhà nước ưu tiên sử dụng lực lượng kỹ thuật về an toàn thông tin của mình; khi cần thiết có thể sử dụng dịch vụ của các tổ chức bảo đảm an toàn thông tin đủ năng lực được Nhà nước công nhận;

d) Hạ tầng kỹ thuật phải được định kỳ kiểm tra, đánh giá hoặc kiểm định về mặt an toàn thông tin phù hợp các tiêu chuẩn, quy chuẩn kỹ thuật quy định.

Điều 42. Trách nhiệm giải quyết và khắc phục sự cố an toàn thông tin

1. Trách nhiệm của cơ quan nhà nước có hạ tầng kỹ thuật bị sự cố:

a) Áp dụng mọi biện pháp để khắc phục và hạn chế thiệt hại do sự cố xảy ra, lập biên bản báo cáo cho cơ quan cấp trên quản lý trực tiếp;

b) Trường hợp có sự cố nghiêm trọng vượt quá khả năng khắc phục của đơn vị, phải báo cáo ngay cho cơ quan quản lý nhà nước có thẩm quyền quy định tại Điều 43 Nghị định này;

c) Tạo điều kiện thuận lợi cho cơ quan chức năng tham gia khắc phục sự cố và thực hiện theo đúng hướng dẫn;

d) Cung cấp đầy đủ, chính xác, kịp thời những thông tin cần thiết cho cơ quan cấp trên quản lý trực tiếp;

đ) Báo cáo bằng văn bản về sự cố cho cơ quan cấp trên quản lý trực tiếp và cơ quan quản lý nhà nước.

2. Trách nhiệm của cơ quan cấp trên quản lý trực tiếp:

a) Tuỳ theo mức độ của sự cố, hướng dẫn hoặc cử cán bộ có thẩm quyền đến cơ sở để hướng dẫn, giúp đỡ khắc phục sự cố;

b) Huy động các phương tiện cần thiết để khắc phục sự cố.

3. Trách nhiệm của cơ quan quản lý nhà nước:

a) Tuỳ theo mức độ sự cố, cơ quan quản lý nhà nước hướng dẫn hoặc điều phối lực lượng ứng cứu để tham gia khắc phục sự cố;

b) Phối hợp với các Bộ, cơ quan ngang Bộ để điều tra khắc phục sự cố;

c) Thực hiện cam kết trong Điều ước quốc tế có liên quan đến sự cố mà Việt Nam là thành viên.

Điều 43. Tổ chức điều phối các hoạt động ứng cứu khẩn cấp, chống tấn công và chống khủng bố trên mạng.

1. Bộ Bưu chính, Viễn thông đảm nhiệm chức năng điều phối hoạt động ứng cứu máy tính tại Việt Nam và là đầu mối hợp tác quốc tế của Việt Nam để ngăn chặn các sự cố và các cuộc tấn công trên mạng. Căn cứ vào thông lệ quốc tế và các quy định về bảo đảm an toàn thông tin, cơ quan quản lý nhà nước quy định hoạt động điều phối an toàn thông tin để phối hợp trong việc phòng, chống, đối phó, khắc phục sự cố về các vấn đề an toàn thông tin trên môi trường mạng.

2. Cơ quan điều phối có thẩm quyền yêu cầu các đơn vị hay bộ phận an toàn thông tin trong các cơ quan nhà nước, các tổ chức cung cấp dịch vụ an toàn thông tin, các doanh nghiệp cung cấp dịch vụ Internet và doanh nghiệp cung cấp dịch vụ hạ tầng mạng hợp tác tham gia ngăn chặn các nguồn tấn công gây sự cố trên mạng.

3. Cơ quan điều phối có trách nhiệm thông báo danh sách các nguồn tấn công trên mạng Internet, nguy cơ và nguồn gốc phát sinh sự cố mạng, trên cơ sở đó điều phối lực lượng phản ứng khẩn cấp để ngăn chặn và khắc phục sự cố.

4. Trong trường hợp khẩn cấp có thể gây sự cố nghiêm trọng hay khủng bố mạng, các cơ quan chức năng có quyền tổ chức ngăn chặn các nguồn tấn công trước khi có thông báo, sau đó lập biên bản báo cáo cho cơ quan điều phối.

5. Cơ quan, tổ chức, cá nhân có nghĩa vụ cung cấp thông tin và tạo điều kiện cho các cơ quan chức năng nghiên cứu, điều tra để nhanh chóng ngăn chặn sự cố và khắc phục hậu quả khi xảy ra tấn công, khủng bố trên môi trường mạng.

Chương IV

TỔ CHỨC THỰC HIỆN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Điều 44. Trách nhiệm người đứng đầu cơ quan nhà nước

1. Trực tiếp chỉ đạo và chịu trách nhiệm về hoạt động ứng dụng công nghệ thông tin trong lĩnh vực, địa phương và tổ chức, cơ quan của mình.

2. Chỉ đạo xây dựng kế hoạch 5 năm, phê duyệt kế hoạch hàng năm về ứng dụng công nghệ thông tin trong lĩnh vực, địa phương và tổ chức, cơ quan của mình.

3. Quyết định các biện pháp nhằm tổ chức thực hiện có hiệu quả kế hoạch ứng dụng công nghệ thông tin.

4. Quyết định về tổ chức bộ máy, cán bộ và hoạt động của đơn vị chuyên trách công nghệ thông tin trong hệ thống tổ chức, cơ quan của mình.

Điều 45. Hệ thống chuyên trách về công nghệ thông tin trong cơ quan nhà nước

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm chỉ định một đơn vị trực thuộc làm nhiệm vụ chuyên trách về công nghệ thông tin trong ngành mình.

2. Cơ quan quản lý nhà nước về công nghệ thông tin ở các tỉnh, thành phố trực thuộc Trung ương là đơn vị chuyên trách về công nghệ thông tin trong địa phương mình.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh quy định cụ thể chức năng, nhiệm vụ, tổ chức bộ máy và hoạt động của các đơn vị chuyên trách công nghệ thông tin thuộc ngành hoặc địa phương mình căn cứ theo quy định tại Điều 46 Nghị định này.

Điều 46. Chức năng, nhiệm vụ chính của đơn vị chuyên trách về công nghệ thông tin

1. Đề xuất, xây dựng, tổ chức thực hiện kế hoạch 5 năm và hàng năm về ứng dụng công nghệ thông tin.

2. Xây dựng quy chế, quy định và tổ chức hoạt động ứng dụng công nghệ thông tin trong ngành hoặc địa phương trình Thủ trưởng cơ quan xem xét, quyết định.

3. Thu thập, lưu trữ, xử lý thông tin phục vụ sự chỉ đạo, điều hành của lãnh đạo.

4. Quản lý, vận hành, hướng dẫn sử dụng cơ sở hạ tầng thông tin phục vụ hoạt động chỉ đạo, điều hành, tác nghiệp của ngành hoặc địa phương; bảo đảm kỹ thuật, an toàn thông tin.

5. Xây dựng và duy trì hoạt động trang thông tin điện tử của ngành hoặc địa phương; tổ chức triển khai bảo đảm kỹ thuật cho việc cung cấp dịch vụ hành chính công.

Điều 47. Giám đốc công nghệ thông tin

1. Thủ trưởng đơn vị chuyên trách về công nghệ thông tin trong cơ quan nhà nước đảm nhận chức danh Giám đốc công nghệ thông tin, chịu trách nhiệm tổ chức và điều hành hoạt động ứng dụng công nghệ thông tin.

2. Nhiệm vụ, quyền hạn chính của Giám đốc công nghệ thông tin:

a) Trực tiếp tham mưu, giúp lãnh đạo cơ quan xây dựng chiến lược, chính sách, kế hoạch ứng dụng công nghệ thông tin trong ngành hoặc địa phương;

b) Tổ chức, điều hành việc triển khai kế hoạch ứng dụng công nghệ thông tin được phê duyệt;

c) Chỉ đạo xây dựng các quy định, hướng dẫn quản lý kỹ thuật, nghiệp vụ trong ứng dụng công nghệ thông tin phù hợp với các tiêu chuẩn, quy chuẩn kỹ thuật quy định; đề xuất và tham gia chỉ đạo xây dựng các tiêu chuẩn, quy chuẩn kỹ thuật về công nghệ thông tin;

d) Tham gia chỉ đạo công tác phối hợp với các cơ quan nhà nước khác trong việc xây dựng và tổ chức thực hiện các dự án ứng dụng công nghệ thông tin mang tính liên ngành.

Điều 48. Trách nhiệm của Bộ Bưu chính, Viễn thông

1. Chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ liên quan trong việc tổ chức thực hiện ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Trình Thủ tướng Chính phủ ban hành Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Xây dựng tiêu chuẩn nghiệp vụ các ngạch công chức chuyên ngành công nghệ thông tin.

4. Chủ trì xây dựng kiến trúc chuẩn hệ thống thông tin quốc gia.

5. Phối hợp với các cơ quan liên quan hướng dẫn xây dựng, triển khai hiệu quả các dự án ứng dụng công nghệ thông tin trong cơ quan nhà nước.

6. Các nhiệm vụ khác quy định trong Nghị định này và pháp luật liên quan.

Điều 49. Trách nhiệm của Bộ Nội vụ

1. Chủ trì, phối hợp với Bộ Bưu chính, Viễn thông hướng dẫn chức năng, nhiệm vụ, quyền hạn và biên chế của các đơn vị chuyên trách về công nghệ thông tin trong cơ quan nhà nước.

2. Xây dựng, ban hành tiêu chuẩn, chức danh Giám đốc công nghệ thông tin và hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh thực hiện thống nhất.

3. Xây dựng, ban hành quy định về lưu trữ thông tin số của các cơ quan nhà nước.

Điều 50. Trách nhiệm của Văn phòng Chính phủ

1. Chủ trì, phối hợp với Bộ Nội vụ và các cơ quan liên quan thống nhất các biểu mẫu điện tử chung cho giao dịch giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

2. Chủ trì, phối hợp với Bộ Nội vụ và các cơ quan liên quan hướng dẫn việc cải tiến, chuẩn hóa và áp dụng các quy trình công việc chung, bảo đảm đồng bộ quy trình công việc giữa các cơ quan nhà nước.

Điều 51. Trách nhiệm của Ban Cơ yếu Chính phủ

1. Chủ trì xây dựng và đề xuất ban hành các văn bản quy phạm pháp luật về mật mã trong an toàn và bảo mật thông tin.

2. Xây dựng và đề xuất ban hành các tiêu chuẩn và quy chuẩn kỹ thuật về mật mã trong an toàn và bảo mật thông tin.

3. Tổ chức kiểm định, đánh giá và cấp chứng nhận các sản phẩm mật mã trong hoạt động của cơ quan nhà nước.

4. Triển khai các hệ thống bảo vệ thông tin thuộc phạm vi bí mật nhà nước dùng mật mã.

Điều 52. Trách nhiệm của Bộ Công an

Bộ Công an chịu trách nhiệm bảo đảm an ninh trong hoạt động ứng dụng công nghệ thông tin; điều tra và xử lý tội phạm trong lĩnh vực công nghệ thông tin.

Điều 53. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1. Xây dựng, tổ chức thực hiện kế hoạch 5 năm, kế hoạch hàng năm về ứng dụng công nghệ thông tin trong hoạt động của mình.

2. Thực hiện hoặc yêu cầu cơ quan có trách nhiệm thực hiện các nhiệm vụ quốc phòng, an ninh và các nhiệm vụ khẩn cấp khác theo quy định của pháp luật.

3. Đánh giá tác động của công nghệ thông tin đối với việc hoàn thành chức năng, nhiệm vụ, quyền hạn của cơ quan mình, bao gồm:

a) Dịch vụ hành chính công;

b) Năng suất, hiệu quả lao động;

c) Đổi mới tổ chức, hoạt động.

Điều 54. Phối hợp giữa các cơ quan nhà nước

Khuyến khích các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh triển khai các sáng kiến, chương trình, dự án ứng dụng công nghệ thông tin có sự phối hợp từ hai cơ quan trở lên nhằm mục tiêu:

1. Tăng cường sự tương thích giữa các cơ sở hạ tầng thông tin của các cơ quan nhà nước.

2. Tạo điều kiện thuận lợi cho giao dịch điện tử giữa các cơ quan nhà nước và giữa cơ quan nhà nước với tổ chức, cá nhân.

Chương V
ĐIỀU KHOẢN THI HÀNH

Điều 55. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái Nghị định này đều bãi bỏ.

Điều 56. Hướng dẫn thi hành

1. Bộ Bưu chính, Viễn thông trong phạm vi chức năng, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Quốc phòng, Bộ Công an căn cứ các quy định của Luật Công nghệ thông tin và Nghị định này có quy định phù hợp trong lĩnh vực quốc phòng, an ninh.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này.

4. Cơ quan các cấp của Đảng, Quốc hội, Văn phòng Chủ tịch nước, Hội đồng nhân dân, Viện kiểm sát, Toà án nhân dân và các tổ chức chính trị - xã hội khác sử dụng ngân sách nhà nước để ứng dụng công nghệ thông tin căn cứ Nghị định này để có quy định phù hợp trong cơ quan, tổ chức của mình./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũngđãký

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, các PCN,

Website Chính phủ, Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, CN (5b). A.


ND 2007 - 71 cong nghiep CNTT

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
SỐ 71/2007/NĐ-CP | Hà Nội, ngày 03 tháng 05 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA LUẬT CÔNG NGHỆ THÔNG TIN VỀ CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hoạt động công nghiệp công nghệ thông tin, các biện pháp bảo đảm phát triển công nghiệp công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia hoạt động công nghiệp công nghệ thông tin trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sản phẩm phần mềm là phần mềm và tài liệu kèm theo được sản xuất và được thể hiện hay lưu trữ ở bất kỳ một dạng vật thể nào, có thể được mua bán hoặc chuyển giao cho đối tượng khác khai thác, sử dụng.

2. Phần mềm hệ thống là phần mềm dùng để tổ chức và duy trì hoạt động của một hệ thống hoặc một thiết bị số (sau đây gọi chung là thiết bị số). Phần mềm hệ thống có thể tạo môi trường cho các phần mềm ứng dụng làm việc trên đó và luôn ở trạng thái làm việc khi thiết bị số hoạt động.

3. Phần mềm ứng dụng là phần mềm được phát triển và cài đặt trên một môi trường nhất định, nhằm thực hiện những công việc, những tác nghiệp cụ thể.

4. Phần mềm tiện ích là phần mềm nhằm trợ giúp cho người dùng tổ chức, quản lý và duy trì hoạt động của thiết bị số.

5. Phần mềm công cụ là phần mềm được dùng làm công cụ để cho người phát triển phần mềm sử dụng phát triển các phần mềm khác.

6. Phần mềm đóng gói là sản phẩm phần mềm hoàn chỉnh, được đăng ký thương hiệu và nhân bản hàng loạt để cung cấp ra thị trường.

7. Phần mềm sản xuất theo đơn đặt hàng là sản phẩm phần mềm được sản xuất theo các yêu cầu riêng của khách hàng hoặc người sử dụng.

8. Phần mềm nhúng là sản phẩm phần mềm được nhà sản xuất cài đặt sẵn vào thiết bị số và hoạt động cùng với thiết bị số mà không cần sự kích hoạt của người sử dụng.

9. Gia công phần mềm là hoạt động trong đó bên nhận gia công thực hiện việc sản xuất, cung cấp sản phẩm, dịch vụ phần mềm hoặc thực hiện một số công đoạn để hoàn thành sản phẩm, dịch vụ phần mềm theo yêu cầu của bên thuê gia công.

10. Dịch vụ phần mềm là hoạt động trực tiếp hỗ trợ, phục vụ việc sản xuất, cài đặt, khai thác, sử dụng, nâng cấp, bảo hành, bảo trì phần mềm và các hoạt động tương tự khác liên quan đến phần mềm.

11. Sản phẩm nội dung thông tin số là sản phẩm nội dung, thông tin bao gồm văn bản, dữ liệu, hình ảnh, âm thanh được thể hiện dưới dạng số, được lưu giữ, truyền đưa trên môi trường mạng.

12. Dịch vụ nội dung thông tin số là dịch vụ được cung cấp trên môi trường mạng hoạt động trực tiếp hỗ trợ, phục vụ việc sản xuất, khai thác, phát hành, nâng cấp, bảo hành, bảo trì sản phẩm nội dung thông tin số và các hoạt động tương tự khác liên quan đến nội dung thông tin số.

13. Thiết bị điện tử nghe nhìn là sản phẩm điện tử có khả năng ghi, thu, lưu trữ, truyền, phát, cung cấp thông tin bằng hình ảnh, âm thanh cho người dùng ở bất kể định dạng thông tin nào. Thiết bị điện tử nghe nhìn bao gồm các thiết bị tivi, đầu đĩa VCD, DVD, dàn âm thanh, máy nghe nhạc số, máy ảnh số, máy quay phim số.

14. Thiết bị điện tử gia dụng là thiết bị điện tử dùng trong các hoạt động của gia đình. Thiết bị điện tử gia dụng bao gồm thiết bị điều hoà không khí, tủ lạnh, máy giặt, máy hút bụi, lò vi sóng.

15. Thiết bị điện tử chuyên dùng là thiết bị điện tử sử dụng trong các chuyên ngành cụ thể. Thiết bị điện tử chuyên dùng bao gồm thiết bị đo lường, tự động hoá, trang thiết bị y tế, sinh học và các ngành khác.

16. Thiết bị thông tin - viễn thông, đa phương tiện bao gồm các thiết bị tổng đài, truyền dẫn, đầu cuối mạng, cáp quang, cấp thông tin, thiết bị thông tin vệ tinh, thiết bị truyền dẫn - phát sóng.

Điều 4. Nội dung quản lý nhà nước về công nghiệp công nghệ thông tin

1. Xây dựng, tổ chức thực hiện chính sách, chiến lược, quy hoạch, kế hoạch, chương trình phát triển công nghiệp công nghệ thông tin.

2. Xây dựng, ban hành, tuyên truyền, phổ biến, tổ chức thực hiện văn bản quy phạm pháp luật về công nghiệp công nghệ thông tin.

3. Xây dựng, ban hành quy định về tiêu chuẩn, chất lượng áp dụng trong lĩnh vực công nghiệp công nghệ thông tin; quản lý an toàn, an ninh thông tin trong hoạt động công nghiệp công nghệ thông tin.

4. Cấp, tạm đình chỉ, đình chỉ, thu hồi các loại giấy chứng nhận, chứng chỉ về công nghiệp công nghệ thông tin.

5. Hợp tác quốc tế về công nghiệp công nghệ thông tin.

6. Quản lý đầu tư trong hoạt động công nghiệp công nghệ thông tin theo quy định của pháp luật.

7. Quản lý và phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin.

8. Tổ chức quản lý, sử dụng tài nguyên, cơ sở dữ liệu quốc gia về công nghiệp công nghệ thông tin.

9. Quản lý, thực hiện báo cáo thống kê công nghiệp công nghệ thông tin theo quy định của pháp luật.

10. Thanh tra, kiểm tra, giải quyết khiếu nại; tố cáo và xử lý vi phạm pháp luật trong lĩnh vực công nghiệp công nghệ thông tin.

11. Huy động cơ sở hạ tầng thông tin và thiết bị công nghiệp công nghệ thông tin phục vụ quốc phòng, an ninh và các trường hợp khẩn cấp khác theo quy định của pháp luật.

Điều 5. Trách nhiệm quản lý nhà nước về công nghiệp công nghệ thông tin

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ có liên quan thực hiện quản lý nhà nước về công nghiệp công nghệ thông tin.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm phối hợp với Bộ Bưu chỉnh, Viễn thông trong việc quản lý nhà nước về công nghiệp công nghệ thông tin.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trưng ương thực hiện chức năng quản lý nhà nước về công nghiệp công nghệ thông tin trong phạm vi địa phương theo quy định của Chính phủ.

Sở Bưu chính, Viễn thông là cơ quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về công nghiệp công nghệ thông tin tại địa phương.

Điều 6. Nguyên tắc hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin

Nhà nước có chính sách và biện pháp đẩy mạnh hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin với các nước, các tổ chức quốc tế trên cơ sở tôn trọng độc lập, chủ quyền, bình đẳng, cùng có lợi, phù hợp với pháp luật Việt Nam, pháp luật và thông lệ quốc tế nhằm phát triển công nghiệp công nghệ thông tin, góp phần tăng cường quan hệ hợp tác hữu nghị và hiểu biết lẫn nhau giữa Việt Nam với các nước, các tổ chức quốc tế.

Điều 7. Nội dung hợp tác quốc tế trong hoạt động công nghiệp công nghệ thông tin

1. Tuyên truyền quảng bá định hướng chiến lược, chính sách phát triển công nghiệp công nghệ thông tin với các nước, các tổ chức quốc tế.

2. Thiết lập, phát triển quan hệ hợp tác trong hoạt động công nghiệp công nghệ thông tin.

3. Tham gia các tổ chức quốc tế về công nghiệp công nghệ thông tin.

4. Hợp tác, hỗ trợ và thúc đẩy phát triển nguồn nhân lực về công nghiệp công nghệ thông tin.

5. Hợp tác nghiên cứu khoa học và chuyển giao công nghệ tiên tiến.

6. Trao đổi thông tin, kinh nghiệm phát triển công nghiệp công nghệ thông tin.

7. Xây dựng và thực hiện chương trình, dự án quốc tế về công nghiệp công nghệ thông tin.

Chương 2:

HOẠT ĐỘNG CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

MỤC 1:

LOẠI HÌNH CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 8. Hoạt động công nghiệp phần cứng

1. Hoạt động công nghiệp phần cứng bao gồm các loại hình thiết kế, chế tạo sản phẩm phần cứng; lắp ráp, gia công sản phẩm phần cứng; cung cấp dịch vụ công nghiệp phần cứng.

2. Sản phẩm phần cứng bao gồm các nhóm sản phẩm sau đây:

a) Máy tính, thiết bị mạng, thiết bị ngoại vi;

b) Điện tử nghe nhìn;

c) Điện tử gia dụng;

d) Điện tử chuyên dùng;

đ) Thông tin - viễn thông, thiết bị đa phương tiện;

e) Phụ tùng, linh kiện điện tử;

g) Các sản phẩm phần cứng khác.

3. Dịch vụ phần cứng bao gồm các loại sau đây:

a) Tư vấn, trợ giúp khách hàng lắp đặt sản phẩm phần cứng;

b) Phân phối, lưu thông các sản phẩm phần cứng;

c) Lắp đặt, sửa chữa, bảo dưỡng, bảo hành sản phẩm phần cứng;

d) Xuất nhập khẩu sản phẩm phần cứng;

đ) Các dịch vụ phần cứng khác.

Điều 9. Hoạt động công nghiệp phần mềm

1. Hoạt động công nghiệp phần mềm là hoạt động thiết kế, sản xuất và cung cấp sản phẩm và dịch vụ phần mềm, bao gồm sản xuất phần mềm đóng gói; sản xuất phần mềm theo đơn đặt hàng; sản xuất phần mềm nhúng; hoạt động gia công phần mềm và hoạt động cung cấp, thực hiện các dịch vụ phần mềm.

2. Các loại sản phẩm phần mềm bao gồm:

a) Phần mềm hệ thống;

b) Phần mềm ứng dụng;

c) Phần mềm tiện ích;

d) Phần mềm công cụ,

đ) Các phần mềm khác.

3. Các loại dịch vụ phần mềm bao gồm:

a) Dịch vụ quản trị, bảo hành, bảo trì hoạt động của phần mềm và hệ thống thông tin;

b) Dịch vụ tư vấn, đánh giá, thẩm định chất lượng phần mềm;

e) Dịch vụ tư vấn, xây dựng dự án phần mềm;

d) Dịch vụ tư vấn định giá phần mềm;

đ) Dịch vụ chuyển giao công nghệ phần mềm;

e) Dịch vụ tích hợp hệ thống;

g) Dịch vụ bảo đảm an toàn, an ninh cho sản phẩm phần mềm, hệ thống thông tin;

h) Dịch vụ phân phối, cung ứng sản phẩm phần mềm;

i) Các dịch vụ phần mềm khác.

Điều 10. Hoạt động công nghiệp nội dung

1. Hoạt động công nghiệp nội dung bao gồm hoạt động sản xuất sản phẩm nội dung thông tin số và hoạt động cung cấp, thực hiện các dịch vụ nội dung thông tin số.

2. Sản phẩm nội dung thông tin số bao gồm các sản phẩm sau:

a) Giáo trình, bài giảng, tài liệu học tập dưới dạng điện tử;

b) Sách, báo, tài liệu dưới dạng số;

c) Các loại trò chơi điện tử bao gồm trò chơi trên máy tính đơn, trò chơi trực tuyến, trò chơi trên diện thoại di động; trò chơi tương tác qua truyền hình;

d) Sản phẩm giải trí trên mạng viễn thông di động và cố định;

đ) Thư viện số, kho dữ liệu số, từ điển điện tử;

e) Phim số, ảnh số, nhạc số, quảng cáo số;

g) Các sản phẩm nội dung thông tin số khác.

3. Các địch vụ nội dung thông tin số bao gồm:

a) Dịch vụ phân phối, phát hành sản phẩm nội dung thông tin số;

b) Dịch vụ nhập, cập nhật, tìm kiếm, lưu trữ và xử lý dữ liệu số;

e) Dịch vụ quản trị, duy trì, bảo dưỡng, bảo hành các sản phẩm nội dung thông tin số;

d) Dịch vụ chỉnh sửa, bổ sung tính năng, bản địa hóa các sản phẩm nội dung thông tin số;

đ) Dịch vụ đào tạo từ xa; dịch vụ khám, chữa bệnh từ xa; dịch vụ truyền thông được cung cấp trên môi trường mạng;

e) Các dịch vụ nội dung thông tin số khác.

Điều 11. Danh mục sản phẩm, dịch vụ công nghiệp công nghệ thông tin

Bộ Bưu chính, Viễn thông định kỳ ban hành Danh mục chi tiết các sản phẩm, dịch vụ công nghiệp công nghệ thông tin quy định tại các Điều 8, 9, 10 Nghị định này.

MỤC 2:

PHÁT TRIỂN SẢN PHẨM CÔNG NGHÊ THÔNG TIN TRỌNG ĐIỂM

Điều 12. Chương trình, danh mục sản phẩm công nghệ thông tin trọng điểm

1. Sản phẩm công nghệ thông tin trọng điểm quy định tại Điều 50 Luật Công nghệ thông tin được Nhà nước khuyến khích, đặc biệt ưu đãi đầu tư cho nghiên cứu - phát triển, sản xuất theo quy định của pháp luật về đầu tư.

2. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm trình Thủ tướng Chính phủ phê duyệt.

3. Bộ Bưu chính, Viễn thông ban hành danh mục các sản phẩm công nghệ thông tin trọng điểm; xây dựng và tổ chức thực hiện kế hoạch hàng năm về phát triển các sản phẩm công nghệ thông tin trọng điểm.

4. Căn cứ chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm được Thủ tướng Chính phủ phê duyệt, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Bưu chính, Viễn thông tổng hợp, cân đối vốn ngân sách hàng năm dành cho đầu tư phát triển các sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư trình cấp có thẩm quyền quyết định.

5. Bộ, cơ quan ngang Bộ căn cứ vào chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Bưu chính, Viễn thông thực hiện chương trình, kế hoạch phát triển các sản phẩm công nghệ thông tin trọng điểm.

6. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, căn cứ vào danh mục sản phẩm công nghệ thông tin trọng điểm quy định tại khoản 3 Điều này, xây dựng chương trình và lập kế hoạch bố trí vốn ngân sách địa phương để phát triển các sản phẩm công nghệ thông tin trọng điểm của địa phương.

Điều 13. Tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm

1. Tổ chức, cá nhân được tham gia nghiên cứu - phát triển và sản xuất sản phẩm công nghệ thông tin trọng điểm.

2. Tổ chức, cá nhân tham gia chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư phải đáp ứng các điều kiện sau:

a) Có lĩnh vực hoạt động, trình độ chuyên môn phù hợp với việc nghiên cứu - phát triển, sản xuất, kinh doanh sản phẩm trong danh mục sản phẩm công nghệ thông tin trọng điểm;

b) Có năng lực kỹ thuật, công nghệ, giải pháp phát triển các sản phẩm công nghệ thông tin phù hợp với chương trình phát triển các sản phẩm công nghệ thông tin trọng điểm.

3. Bộ Bưu chính, Viễn thông quy định cụ thể các điều kiện về trình độ chuyên môn, năng lực kỹ thuật, cộng nghệ, giải pháp phát triển sản phẩm công nghệ thông tin quy định tại Điều này.

Điều 14. Thủ tục đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng vốn ngân sách nhà nước

1. Hồ sơ đăng ký của tổ chức, cá nhân bao gồm:

a) Đơn đăng ký tham gia chương trình phát triển sản phẩm công nghệ thông tin trọng điểm;

b) Đối với doanh nghiệp phải có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

c) Nghiên cứu khả thi về việc nghiên cứu - phát triển, sản xuất sản phẩm công nghiệp công nghệ thông tin bao gồm các nội dung về mục tiêu sản xuất, kinh doanh; kế hoạch sản xuất, kinh doanh; giải pháp công nghệ, kỹ thuật; dự kiến kết quả; cam kết thực hiện triển khai dự án đúng mục đích, đúng thời hạn.

2. Bộ Bưu chính, Viễn thông chủ trì tiếp nhận, phối hợp với các Bộ, ngành có liên quan xử lý hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng nguồn vốn ngân sách trung ương theo quy định của pháp luật.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiếp nhận, xử lý và giải quyết hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm sử dụng nguồn vốn ngân sách địa phương theo quy định của pháp luật.

MỤC 3:

QUYỀN VÀ TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN THAM GIA HOẠT ĐỘNG CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 15. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin

1. Tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin có các quyền sau đây:

a) Tham gia nghiên cứu – phát triển sản phẩm công nghệ thông tin;

b) Sản xuất, cung cấp sản phẩm công nghệ thông tin;

c) Số hóa, duy trì và làm tăng giá trị các nguồn tài nguyên thông tin;

d) Đăng ký quyền sở hữu trí tuệ đối với sản phẩm, dịch vụ do mình tạo ra và được Nhà nước bảo hộ theo quy định của pháp luật;

đ) Thực hiện các quyền khác theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia hoạt động công nghiệp công nghệ thông tin có trách nhiệm sau đây:

a) Bảo đảm điều kiện và tuân thủ các quy định của Luật Công nghệ thông tin, Luật Đầu tư, Luật Doanh nghiệp, Luật Thuế thu nhập doanh nghiệp, Luật Sở hữu trí tuệ, Luật Chuyển giao công nghệ và các quy định khác của pháp luật có liên quan;

b) Bảo đảm tính trung thực của kết quả nghiên cứu - phát triển, sản xuất;

c) Định kỳ hàng năm chậm nhất vào ngày 15 tháng 3, doanh nghiệp công nghiệp công nghệ thông tin phải gửi báo cáo tình hình hoạt động chuyên ngành công nghiệp công nghệ thông tin của năm trước đó cho Sở Bưu chính, Viễn thông địa phương. Bộ Bưu chính, Viễn thông quy định chi tiết các nội dung báo cáo.

Điều 16. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm

Các tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm phải tuân thủ các quy định tại Điều 15 Nghị định này, các quy định của pháp luật liên quan và các quy định sau:

1. Tổ chức, cá nhân không được thực hiện các hành vi nhằm có được mã nguồn của phần mềm, cấu trúc thiết kế phần mềm, hay các nội dung cơ bản của phần mềm, tài liệu phần mềm khi chưa được sự cho phép của chủ sở hữu phần mềm.

2. Cá nhân được thuê nghiên cứu - phát triển phần mềm hoặc bất cứ cá nhân nào tiếp cận phần mềm đều không được sao chép, sử dụng phần mềm, tài liệu phần mềm, cấu trúc phần mềm, mã nguồn phần mềm hay các nội dung cơ bản của phần mềm mà mình được tiếp cận vào bất cứ mục đích gì khi chưa được sự cho phép của chủ đầu tư nghiên cứu - phát triển phần mềm đó.

Điều 17. Quyền và trách nhiệm của tổ chức, cá nhân tham gia hoạt động công nghiệp nội dung

1. Tổ chức, cá nhân tham gia tham gia hoạt động công nghiệp nội dung phải tuân thủ các quy định tại khoản 2 và 3 Điều 9, khoản 2 Điều 12 Luật Công nghệ thông tin và các quy định tại Điều 15 Nghị định này.

2. Tổ chức, cá nhân tham gia sản xuất, cung cấp gói sản phẩm nội dung thông tin số hoàn chỉnh phải công bố trên sản phẩm nội dung thông tin số hoặc bao gói của sản phẩm nội dung thông tin số những thông tin sau đây:

a) Ngày sản xuất;

b) Tên nhà sản xuất;

c) Số Giấy chứng nhận đăng ký kinh doanh hoặc mã số do cơ quan nhà nước có thẩm quyền cấp;

d) Nhãn hiệu sản phẩm;

đ) Điều kiện sử dụng sản phẩm nội dung thông tin số;

e) Thông tin cần thiết khác.

3. Tổ chức, cá nhân không được xâm phạm quyền lợi của người sản xuất sản phẩm nội dung thông tin số bằng cách sao chép, tái sản xuất hoặc truyền đưa toàn bộ hay một phần nội dung của sản phẩm nhằm mục đích lợi nhuận trong thời hạn 05 năm, kể từ ngày sản xuất sản phẩm nội dung thông tin số.

4. Trường hợp sản phẩm nội dung thông tin số được bảo hộ của pháp luật về sở hữu trí tuệ thì áp dụng các quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Quyền và trách nhiệm của tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm

1. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm được Nhà nước ưu tiên đầu tư; được hưởng ưu đãi theo quy định của pháp luật.

2. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư có trách nhiệm nộp lại cho ngân sách nhà nước một phần doanh thu mang lại từ việc kinh doanh sản phẩm đó. Giao Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông quy định cụ thể mức thu nộp ngân sách này.

3. Tổ chức, cá nhân không được chuyển giao, bán, chuyển nhượng công nghệ, giải pháp phát triển sản phẩm công nghệ thông tin trọng điểm do Nhà nước đầu tư khi chưa có sự đồng ý của cơ quan tiếp nhận, xử lý và giải quyết hồ sơ đăng ký tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm quy định tại Điều 14 Nghị định này.

4. Tổ chức, cá nhân tham gia nghiên cứu - phát triển, sản xuất sản phẩm công nghệ thông tin trọng điểm chịu sự kiểm tra, kiểm soát, tuân thủ chế độ báo cáo theo quy định của Bộ Bưu chính, Viễn thông về dự án đầu tư cho nghiên cứu - phát triển, sản xuất thử nghiệm và xúc tiến thương mại các sản phẩm công nghệ thông tin trọng điểm.

Chương 3:

KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 19. Các loại hình khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung là loại hình khu công nghệ cao, tập trung hoặc liên kết cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghệ thông tin, bao gồm hai loại hình sau đây:

1. Khu công nghệ thông tin tập trung có ranh giới địa lý xác định là khu tập trung các cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghiệp công nghệ thông tin.

2. Khu công nghệ thông tin tập trung không có ranh giới địa lý xác định là tập hợp các cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh, đào tạo về công nghiệp phần mềm, công nghiệp nội dung nằm trong các khu vực, toà nhà tách biệt về ranh giới địa lý và liên kết với nhau trên môi trường mạng.

Điều 20. Thành lập, công nhận và ưu đãi đầu tư khu công nghệ thông tin tập trung

1. Thủ tục đầu tư thành lập mới khu công nghệ thông tin tập trung có ranh giới địa lý xác định thực hiện theo quy định của pháp luật về đầu tư.

2. Khu vực, toà nhà đã được đầu tư xây dựng và đang có hoạt động công nghiệp công nghệ thông tin được xem xét để công nhận là khu công nghiệp công nghệ thông tin tập trung. Thủ tục công nhận khu công nghệ thông tin tập trung thực hiện theo quy định tại Điều 21 Nghị định này.

3. Tổ chức, cá nhân đầu tư, xây dựng và phát triển khu công nghệ thông tin tập trung; tổ chức, cá nhân có hoạt động sản xuất, kinh doanh công nghiệp công nghệ thông tin trong khu công nghệ thông tin tập trung được hưởng các chính sách ưu đãi đầu tư dành cho Khu công nghệ cao.

Điều 21. Điều kiện và thủ tục công nhận khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung có ranh giới địa lý xác định phải đáp ứng các điều kiện sau đây:

a) Có ít nhất 300 lao động trực tiếp làm việc tại các cơ sở công nghiệp công nghệ thông tin. Riêng tại Hà Nội và thành phố Hồ Chí Minh phải có ít nhất 500 lao động trực tiếp làm việc tại các cơ sở công nghiệp công nghệ thông tin;

b) Những cơ sở công nghiệp công nghệ thông tin và trang thiết bị đi kèm phải sử dụng ít nhất một nửa diện tích mặt bằng;

c) Có các cơ sở hạ tầng dùng chung để đảm bảo hoạt động công nghiệp công nghệ thông tin như phòng họp, phòng thảo luận chung và các phương tiện, thiết bị chuyên dùng đảm bảo hoạt động công nghiệp công nghệ thông tin.

2. Khu công nghệ thông tin tập trung không có ranh giới địa lý xác định phải đáp ứng được các điều kiện sau đây:

a) Có ít nhất 300 lao động trực tiếp làm việc tại các cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số. Riêng tại Hà Nội và thành phố Hồ Chí Minh phải có ít nhất 500 lao động trực tiếp làm việc tại các cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số;

b) Những cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số và trang thiết bị đi kèm phải sử dụng ít nhất một nửa diện tích mặt bằng tại các khu vực, toà nhà liên kết;

c) Thoả mãn điều kiện về băng thông kết nối giữa các toà nhà, giữa các khu vực, toà nhà và mạng diện rộng (WAN) do Bộ Bưu chính, Viễn thông quy định;

d) Ít nhất một nửa số cơ sở sản xuất, kinh doanh phần mềm, nội dung thông tin số tại các toà nhà có sự kết hợp với nhau về quy trình sản xuất, cung cấp phần mềm, thông tin số;

đ) Có các cơ sở hạ tầng dùng chung để đảm bảo hoạt động công nghiệp phần mềm, công nghiệp nội dung như phòng họp, phòng thảo luận chung và các phương tiện, thiết bị chuyên dùng đảm bảo hoạt động công nghiệp phần mềm, công nghiệp nội dung.

3. Bộ Bưu chính, Viễn thông xây dựng, ban hành quy định về trình tự, thủ tục xem xét công nhận khu công nghệ thông tin tập trung.

4. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện việc công nhận và huỷ bỏ khu công nghệ thông tin tập trung trên cơ sở các điều kiện quy định tại khoản 1 , khoản 2 Điều này.

Điều 22. Quản lý khu công nghệ thông tin tập trung

1. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Quy hoạch khu công nghệ thông tin tập trung.

2. Bộ Bưu chính, Viễn thông là cơ quan quản lý nhà nước khu công nghệ thông tin tập trung do Thủ tướng Chính phủ chấp thuận chủ trương đầu tự. Ban Quản lý khu công nghệ thông tin tập trung do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư có tổ chức và biên chế trực thuộc Bộ Bưu chính, Viễn thông. Trưởng Ban Quản lý do Thủ tướng Chính phủ bổ nhiệm theo đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là cơ quan quản lý nhà nước khu công nghệ thông tin tập trung do Ủy ban cấp Giấy chứng nhận đầu tư; khu công nghệ thông tin tập trung được công nhận theo quy định tại khoản 3 Điều 21 Nghị định này. Chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của cơ quan quản lý khu công nghệ thông tin tập trung tại địa phương do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định.

4. Các vấn đề về quản lý đất đai, xây dựng cơ sở hạ tầng, quản lý lao động, quản lý dân cư, tài chính, kế toán, ngoại hối tại khu công nghệ thông tin tập trung thực hiện theo quy định của pháp luật về Khu công nghệ cao.

Chương 4:

BIỆN PHÁP BẢO ĐẢM PHÁT TRIỂN CÔNG NGHIỆP CÔNG NGHỆ THÔNG TIN

Điều 23. Phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin

Nhà nước ưu tiên phát triển nguồn nhân lực cho công nghiệp công nghệ thông tin thông qua các hình thức sau:

1. Lĩnh vực công nghiệp công nghệ thông tin được xếp vào nhóm ưu tiên trong các chương trình học bổng đào tạo nước ngoài bằng ngân sách nhà nước hoặc các chương trình học bổng hợp tác phát triển giữa Chính phủ Việt Nam với Chính phủ nước ngoài, tổ chức quốc tế.

2. Người Việt Nam định cư ở nước ngoài đầu tư hoặc tham gia vào hoạt động công nghiệp công nghệ thông tin ở Việt Nam được tạo điều kiện thuận lợi để mua nhà, đất ở theo quy định của pháp luật về đất đai, nhà ở.

3. Nhà nước tạo điều kiện thuận lợi để đưa lao động phần mềm và thông tin số Việt Nam ra làm việc, thực tập, học tập ở nước ngoài.

4. Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quy định điều kiện hoạt động đào tạo ngắn hạn, bồi dưỡng các kỹ năng chuyên ngành và công nghệ mới cho đội ngũ nhân lực công nghiệp công nghệ thông tin; cấp chứng chỉ công nghệ thông tin.

5. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Bưu chính, Viễn thông tiến hành rà soát, thường xuyên bổ sung, điều chỉnh chương trình đào tạo về công nghệ thông tin ở các trường đại học, cao đẳng trên cơ sở chú trọng sự phát triển nhanh chóng của các công nghệ mới, xu thế mới trong lĩnh vực công nghệ thông tin trên thế giới.

Điều 24. Đầu tư phát triển công nghiệp công nghệ thông tin

1. Hàng năm, Bộ Bưu chính, Viễn thông xây dựng kế hoạch và dự toán kinh phí chi sự nghiệp phát triển công nghiệp công nghệ thông tin.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Bưu chính, Viễn thông, Bộ Kế hoạch và Đầu tư hướng dẫn công tác quản lý tài chính cho hoạt động tạo lập nền công nghiệp công nghệ thông tin.

Điều 25. Ưu đãi đầu tư

1. Cơ sở nghiên cứu - phát triển, sản xuất, kinh doanh về công nghiệp công nghệ thông tin được hưởng ưu đãi đầu tư theo Nghị định số l08/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Khu công nghệ thông tin tập trung được hưởng ưu đãi ở mức tương đương các chính sách ưu đãi hiện hành dành cho khu công nghệ cao quy định tại Nghị định số l08/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư và các quy định của pháp luật về chính sách khuyến khích đầu tư tại Khu công nghệ cao.

3. Những dự án đầu tư đặc biệt quan trọng cho sự phát triển của công nghiệp công nghệ thông tin được hưởng các ưu đãi bổ sung theo quyết định của Thủ tướng Chính phủ.

Điều 26. Ưu tiên phát triển công nghiệp phần mềm, công nghiệp nội dung

1. Nhà nước áp dụng mức ưu đãi cao nhất cho các tổ chức, cá nhân tham gia hoạt động công nghiệp phần mềm, công nghiệp nội dung theo quy định của pháp luật, bao gồm:

a) Các tổ chức, cá nhân đầu tư sản xuất, kinh doanh phần mềm; sản xuất sản phẩm nội dung thông tin số được hưởng chế độ ưu đãi về thuế theo quy định của pháp luật thuế và ưu đãi trong việc sử dụng đất;

b) Các sản phẩm phần mềm và nội dung thông tin số được sản xuất tại Việt Nam và các dịch vụ phần mềm do các tổ chức, doanh nghiệp thuộc mọi thành phần kinh tế hoạt động tại Việt Nam cung cấp được áp dụng mức ưu đãi cao nhất về thuế giá trị gia tăng và thuế xuất khẩu.

2. Trong trường hợp tổ chức, doanh nghiệp ngoài việc tham gia hoạt động công nghiệp phần mềm, công nghiệp nội đung còn tham gia nhiều loại hình hoạt động khác thì chỉ được hưởng các chính sách ưu đãi quy định tại Điều này đối với các hoạt động sản xuất, cung cấp sản phẩm, dịch vụ phần mềm; sản xuất sản phẩm nội dung thông tin số.

Điều 27. Xây dựng cơ sở vật chất, kỹ thuật phục vụ cho hoạt động nghiên cứu - phát triển công nghiệp phần mềm và công nghiệp nội dung

1. Bộ Bưu chính, Viễn thông chủ trì nghiên cứu, xây dựng các chính sách khuyến khích tổ chức, cá nhân trong nước và ở nước ngoài thành lập các Quỹ đầu tư mạo hiểm trong lĩnh vực công nghiệp công nghệ thông tin tại Việt Nam.

2. Có chính sách ưu tiên huy động các nguồn vốn khác nhau để xây dựng các cơ sở nghiên cứu phát triển về công nghiệp phần mềm và công nghiệp nội dung nhằm các mục đích sau đây:

a) Đảm bảo vai trò phòng thí nghiệm trọng điểm về công nghiệp phần mềm và công nghiệp nội dung đạt tiêu chuẩn khu vực và quốc tế;

b) Là trung tâm nghiên cứu phát triển và hỗ trợ áp dụng các quy định sản xuất công nghiệp, quy trình đảm bảo chất lượng, các chuẩn công nghiệp công nghệ thông tin;

c) Là vườn ươm cho các ý tưởng sáng tạo mới, các sản phẩm mới trong lĩnh vực công nghiệp phần mềm và công nghiệp nội dung;

d) Là cầu nối gắn kết chặt chẽ giữa đào tạo công nghệ thông tin và sản xuất công nghiệp công nghệ thông tin; là trung tâm hỗ trợ phát triển nguồn nhân lực cho công nghiệp phần mềm và công nghiệp nội dung.

Điều 28. Áp dụng quy trình đảm bảo chất lượng trong công nghiệp phần mềm và công nghiệp nội dung

1. Chính phủ khuyến khích các doanh nghiệp phần mềm và doanh nghiệp sản xuất nội dung thông tin số áp dụng các quy trình đảm bảo chất lượng theo tiêu chuẩn quốc tế CMM, CMMI và các tiêu chuẩn tương đương khác. Sản phẩm, dịch vụ phần mềm và sản phẩm nội dung thông tin số của các doanh nghiệp được công nhận có quy trình đảm bảo chất lượng theo tiêu chuẩn CMM, CMMI từ mức 3 trở lên hoặc tương đương, được ưu tiên sử dụng trong các dự án công nghệ thông tin dùng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc ngân sách nhà nước theo quy định của pháp luật.

2. Chính phủ có chính sách hỗ trợ các doanh nghiệp đạt các chứng chỉ đảm bảo chất lượng sản phẩm phần mềm và thông tin số theo các chuẩn quốc tế CMM, CMMI và các tiêu chuẩn tương đương khác.

Điều 29. Quản lý và khai thác kho tài sản trí tuệ phần mềm

1. Nhà nước giữ quyền sở hữu trí tuệ đối với các sản phẩm phần mềm, nội dung thông tin số do các tổ chức, doanh nghiệp nghiên cứu - phát triển, sản xuất bằng nguồn vốn ngân sách nhà nước hoặc vốn có nguồn gốc ngân sách nhà nước để hình thành kho tài sản trí tuệ phần mềm của Nhà nước nhằm tạo nguồn vốn hỗ trợ phát triển phát triển công nghiệp phần mềm, công nghiệp nội dung.

2. Bộ Bưu chính, Viễn thông xây dựng và ban hành Quy chế quản lý, khai thác kho tài sản trí tuệ phần mềm

Điều 30. Quản lý thông tin về công nghiệp công nghệ thông tin

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm thu thập, phân tích, quản lý và công bố thông tin liên quan đến sự phát triển công nghiệp công nghệ thông tin trong nước và nước ngoài.

2. Thông tin về công nghiệp công nghệ thông tin quy định tại khoản 1 Điều này, bao gồm:

a) Trình độ công nghệ sản xuất công nghệ thông tin;

b) Xu hướng nghiên cứu - phát triển công nghệ thông tin;

c) Xu hướng phát triển thị trường công nghiệp công nghệ thông tin;

d) Hiện trạng phát triển các doanh nghiệp công nghiệp công nghệ thông tin.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 31. Tổ chức thực hiện

Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các cơ quan liên quan ban hành các quy định chi tiết và hướng dẫn thực hiện Nghị định này.

Điều 32. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái với Nghị định này đều bãi bỏ.

Điều 33. Điều khoản thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 102 quan ly dau tu ung dung CNTT

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 102/2009/NĐ-CP | Hà Nội, ngày 06 tháng 11 năm 2009

NGHỊ ĐỊNH

VỀ QUẢN LÝ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Nghị định này quy định việc quản lý và thực hiện đầu tư ứng dụng công nghệ thông tin đối với:

a) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (được xác định trong Luật Ngân sách nhà nước), các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là tỉnh), các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là huyện) và cấp xã quản lý;

b) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước hỗ trợ cho các doanh nghiệp nhà nước, các quỹ do Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước độc lập và các tổ chức quản lý Quỹ khác (được xác định trong Luật Ngân sách nhà nước) quản lý;

c) Dự án ứng dụng công nghệ thông tin sử dụng hỗn hợp nhiều nguồn vốn khác nhau trong đó vốn ngân sách nhà nước chiếm tỷ lệ từ 30% trở lên hoặc lớn nhất trong tổng mức đầu tư của dự án;

d) Phần ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước trong các dự án đầu tư xây dựng công trình và các dự án đầu tư không có xây dựng công trình được quản lý như đối với một dự án ứng dụng công nghệ thông tin độc lập theo quy định tại Nghị định này;

đ) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước thuộc diện bí mật quốc gia không thuộc phạm vi điều chỉnh của Nghị định này;

e) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải thu hồi vốn, Chủ đầu tư có trách nhiệm thu hồi và hoàn trả vốn đầu tư;

g) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), Chủ đầu tư thực hiện theo thỏa thuận tín dụng, cùng các điều ước quốc tế có liên quan mà Việt Nam là thành viên, và các quy định hiện hành về quản lý và sử dụng nguồn vốn ODA;

h) Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước của cơ quan đại diện Việt Nam tại nước ngoài, việc lập dự án thực hiện theo quy định tại Nghị định này; việc thẩm định dự án, quyết định đầu tư và quản lý dự án thực hiện theo quy định riêng của Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án;

i) Đối với các hoạt động ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước nhưng không yêu cầu phải lập dự án, việc sử dụng kinh phí thực hiện theo đề cương và dự toán chi tiết được người có thẩm quyền thẩm định và phê duyệt.

Việc lập đề cương và dự toán chi tiết được thực hiện theo quy định của Bộ Thông tin và Truyền thông, Bộ Tài chính.

2. Đối tượng áp dụng:

Nghị định này áp dụng đối với tổ chức, cá nhân liên quan đến hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước.

Khuyến khích tổ chức, cá nhân liên quan đến quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn khác áp dụng các quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Dự án ứng dụng công nghệ thông tin" là tập hợp những đề xuất có liên quan đến việc bỏ vốn để thiết lập mới, mở rộng hoặc nâng cấp cho hệ thống hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu nhằm đạt được sự cải thiện về tốc độ, hiệu quả vận hành, nâng cao chất lượng dịch vụ trong ít nhất một chu kỳ phát triển của công nghệ thông tin.

2. “Phần mềm thương mại” gồm phần mềm hệ thống, phần mềm ứng dụng, phần mềm tiện ích, phần mềm công cụ, phần mềm nhúng; được phát triển hoàn chỉnh, được đăng ký thương hiệu và nhân bản hàng loạt để cung cấp ra thị trường.

3. “Phần mềm nội bộ” là phần mềm được phát triển, nâng cấp, chỉnh sửa theo các yêu cầu riêng của tổ chức, hoặc người sử dụng nhằm đáp ứng yêu cầu đặc thù của tổ chức và được sử dụng trong nội bộ tổ chức đó.

4. “Phần mềm mã nguồn mở” là phần mềm được tác giả cung cấp với mã nguồn kèm theo, người sử dụng không phải trả chi phí bản quyền mua mã nguồn.

5. “Phát triển phần mềm” là việc gia công, sản xuất phần mềm theo đơn đặt hàng nhằm đáp ứng yêu cầu sử dụng nội bộ hoặc nhằm mục đích kinh doanh thương mại trên thị trường.

6. “Chỉnh sửa phần mềm” là việc sửa đổi, làm tăng hiệu năng của phần mềm đã có nhằm tối ưu hóa khả năng xử lý các yêu cầu của người sử dụng.

7. “Nâng cấp phần mềm” là việc chỉnh sửa phần mềm với việc tăng cường chức năng - khả năng xử lý của phần mềm đã có nhằm đáp ứng thêm một số yêu cầu của người sử dụng.

8. “Sự cố” là những sai hỏng, trục trặc (phần cứng và/hoặc phần mềm) khiến hệ thống không còn đáng tin cậy, trục trặc trong vận hành, hay hoạt động bất bình thường.

9. "Người có thẩm quyền quyết định đầu tư" là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty nhà nước độc lập, được quy định tại các Điều 5, Điều 6 Nghị định này.

10. "Chủ đầu tư” là người được giao quản lý và sử dụng nguồn vốn ngân sách nhà nước để đầu tư ứng dụng công nghệ thông tin.

11. "Tổng mức đầu tư" là toàn bộ chi phí dự tính để đầu tư được ghi trong quyết định đầu tư và là cơ sở để Chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư.

12. "Tổng dự toán” là tổng chi phí cần thiết cho việc đầu tư (chi phí chuẩn bị đầu tư, chi phí thực hiện đầu tư, chi phí kết thúc đầu tư, và các chi phí khác của dự án ứng dụng công nghệ thông tin) không vượt tổng mức đầu tư được duyệt.

13. “Thiết kế sơ bộ” bao gồm phần thuyết minh và các sơ đồ bố trí hệ thống hạ tầng kỹ thuật, và các nội dung khác bảo đảm thể hiện được phương án thiết kế. Thiết kế sơ bộ có thể gồm một hoặc nhiều hạng mục ứng dụng công nghệ thông tin. Thiết kế sơ bộ trong dự án được duyệt là căn cứ để lập và xét duyệt thiết kế thi công.

14. “Thiết kế thi công” là các tài liệu thể hiện bằng thuyết minh, bản vẽ, các mô tả nội dung thiết kế, yêu cầu kỹ thuật cần đáp ứng khác; được triển khai trên cơ sở thiết kế sơ bộ cùng nội dung dự án được duyệt.

15. “Giám sát tác giả” là công việc kiểm tra, giải thích hoặc xử lý những vướng mắc, thay đổi, phát sinh nhằm đảm bảo việc thi công lắp đặt, cài đặt, hiệu chỉnh vật tư, thiết bị công nghệ thông tin, phần mềm thương mại, hoặc phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ, cơ sở dữ liệu theo đúng thiết kế thi công và bảo vệ quyền tác giả của cá nhân, tổ chức tư vấn lập thiết kế thi công.

16. “Giám sát thi công” là hoạt động theo dõi thường xuyên, liên tục, có hệ thống của cá nhân, tổ chức giám sát thi công nhằm quản lý khối lượng, chất lượng, tiến độ các công tác lắp đặt, cài đặt, hiệu chỉnh vật tư, thiết bị công nghệ thông tin và phần mềm thương mại, hoặc phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ, cơ sở dữ liệu do nhà thầu thi công thực hiện theo: hợp đồng, thiết kế thi công được duyệt, hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu đối với giải pháp ứng dụng công nghệ thông tin được áp dụng. Nội dung công tác giám sát thi công thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

17. “Bản vẽ hoàn công” là bản vẽ phản ảnh kết quả thực hiện thi công xây lắp, lắp đặt hạ tầng kỹ thuật do nhà thầu trúng thầu lập trên cơ sở thiết kế thi công được duyệt và kết quả đo kiểm các sản phẩm đã thực hiện tại hiện trường thi công được Chủ đầu tư xác nhận.

18. “Chủ trì khảo sát” là người trực tiếp tổ chức và thực hiện nhiệm vụ khảo sát, phương án khảo sát, báo cáo kết quả khảo sát, chịu trách nhiệm cao nhất về kết quả thực hiện nhiệm vụ khảo sát, phương án khảo sát.

19. “Chủ trì thiết kế sơ bộ” là người trực tiếp tổ chức và thực hiện nhiệm vụ thiết kế sơ bộ, chịu trách nhiệm cao nhất về nội dung và chất lượng của thiết kế sơ bộ.

20. “Chủ trì thiết kế thi công” là người trực tiếp tổ chức và thực hiện nhiệm vụ thiết kế thi công và lập dự toán, tổng dự toán, chịu trách nhiệm cao nhất về nội dung và chất lượng của thiết kế thi công và dự toán, tổng dự toán.

21. “Chỉ huy thi công tại hiện trường” là người đại diện cho nhà thầu trúng thầu thực hiện quyền và nghĩa vụ của nhà thầu tại hiện trường thi công, trực tiếp chỉ huy và chịu trách nhiệm về hoạt động thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin.

Điều 3. Trình tự đầu tư ứng dụng công nghệ thông tin

1. Trình tự đầu tư dự án ứng dụng công nghệ thông tin bao gồm 3 giai đoạn:

a) Chuẩn bị đầu tư;

b) Thực hiện đầu tư;

c) Kết thúc đầu tư, đưa vào khai thác sử dụng.

2. Các công việc trong giai đoạn thực hiện đầu tư và kết thúc đầu tư có thể thực hiện tuần tự hoặc gối đầu, xen kẽ tùy theo điều kiện cụ thể của từng dự án, và do Người có thẩm quyền quyết định đầu tư xác định.

Điều 4. Phân nhóm dự án

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được phân loại thành các nhóm: dự án quan trọng quốc gia, nhóm A, nhóm B, nhóm C để quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục I ban hành kèm theo Nghị định này.

2. Đối với các dự án quan trọng quốc gia, dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện ngay từ giai đoạn chuẩn bị đầu tư như một dự án ứng dụng công nghệ thông tin độc lập.

Điều 5. Thẩm quyền quyết định đầu tư dự án ứng dụng công nghệ thông tin

1. Thủ tướng Chính phủ quyết định đầu tư các dự án ứng dụng công nghệ thông tin quan trọng quốc gia đã được Quốc hội thông qua chủ trương và cho phép đầu tư.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội, các tổ chức chính trị, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước, công ty nhà nước độc lập (được xác định trong Luật Ngân sách nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư các dự án ứng dụng công nghệ thông tin các nhóm A, B, C đã có trong kế hoạch ứng dụng công nghệ thông tin được duyệt hoặc đã có quyết định chủ trương đầu tư.

Trường hợp dự án nhóm A chưa nằm trong kế hoạch ứng dụng công nghệ thông tin được duyệt, hoặc chưa có quyết định chủ trương đầu tư thì trước khi lập dự án phải được Thủ tướng Chính phủ xem xét, đồng ý về chủ trương đầu tư. Việc xem xét chủ trương đầu tư được thực hiện theo quy chế làm việc của Chính phủ.

Đối với các dự án nhóm B, C chưa nằm trong kế hoạch ứng dụng công nghệ thông tin được duyệt thì trước khi lập dự án phải có quyết định chủ trương đầu tư của Người có thẩm quyền quyết định đầu tư.

3. Đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước), Hội đồng quản trị Tổng công ty, Tập đoàn kinh tế có thể ủy quyền cho giám đốc các đơn vị thành viên quyết định đầu tư các dự án ứng dụng công nghệ thông tin nhóm C.

4. Tùy theo điều kiện cụ thể của từng Bộ, ngành, địa phương, Người có thẩm quyền quyết định đầu tư được phép ủy quyền cho các đối tượng quy định tại khoản 5 Điều này quyết định đầu tư các dự án ứng dụng công nghệ thông tin nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

5. Đối tượng được ủy quyền quyết định đầu tư:

a) Đối với cấp Bộ:

Tổng cục trưởng, Cục trưởng, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước, Tập đoàn kinh tế nhà nước, Giám đốc doanh nghiệp nhà nước trực thuộc, Thủ trưởng cơ quan, đơn vị trực thuộc Bộ;

b) Đối với cấp tỉnh:

Giám đốc Sở, Chủ tịch ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc cấp tỉnh (sau đây gọi là cấp huyện), Chủ tịch Hội đồng quản trị Tổng công ty nhà nước, Giám đốc doanh nghiệp nhà nước trực thuộc, Thủ trưởng cơ quan trực thuộc ủy ban nhân dân cấp tỉnh;

Chủ tịch ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương mình (bao gồm cả các khoản bổ sung từ ngân sách cấp trên) có mức vốn đầu tư đến 05 tỷ đồng (đối với cấp huyện) và đến 03 tỷ đồng (đối với cấp xã) tùy theo điều kiện cụ thể của từng địa phương do ủy ban nhân dân cấp tỉnh quy định cụ thể trên cơ sở kế hoạch ứng dụng công nghệ thông tin được duyệt của địa phương và năng lực thực hiện của các đối tượng được phân cấp.

6. Nội dung quyết định phê duyệt dự án ứng dụng công nghệ thông tin theo mẫu tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 6. Chủ đầu tư dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do Người có thẩm quyền quyết định đầu tư quyết định trước khi lập dự án phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư thì Chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh);

b) Đối với dự án ứng dụng công nghệ thông tin do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư thì Người quyết định đầu tư giao cho đơn vị quản lý, sử dụng sản phẩm của dự án làm Chủ đầu tư;

Trường hợp đơn vị quản lý, sử dụng sản phẩm của dự án không đủ điều kiện về tổ chức, nhân lực, thời gian và các điều kiện cần thiết khác để thực hiện nhiệm vụ, quyền hạn của Chủ đầu tư hoặc chưa xác định được đơn vị quản lý, sử dụng sản phẩm của dự án thì Người có thẩm quyền quyết định đầu tư lựa chọn đơn vị có đủ điều kiện làm Chủ đầu tư.

2. Đối với dự án ứng dụng công nghệ thông tin sử dụng vốn hỗn hợp thì Chủ đầu tư do các thành viên góp vốn thoả thuận cử ra hoặc là đại diện của bên có tỷ lệ góp vốn cao nhất.

Điều 7. Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin

1. Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin là tổ chức nghề nghiệp thuộc các thành phần kinh tế, có tư cách pháp nhân, có đăng ký kinh doanh (hoặc quyết định thành lập đối với cơ sở không có đăng ký kinh doanh) phù hợp, hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin theo quy định của pháp luật.

2. Nội dung hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin:

a) Cung cấp thông tin về văn bản quy phạm pháp luật, cơ chế chính sách đầu tư ứng dụng công nghệ thông tin; khảo sát, lập, quản lý dự án ứng dụng công nghệ thông tin; thiết kế sơ bộ, thiết kế thi công; soạn thảo hồ sơ mời thầu; giám sát; lựa chọn nhà thầu; tư vấn ứng dụng công nghệ thông tin và thực hiện các dịch vụ công nghệ thông tin khác có liên quan;

b) Tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin này có thể ký hợp đồng lại với các tổ chức tư vấn đầu tư ứng dụng công nghệ thông tin khác để thực hiện một phần nhiệm vụ của công tác tư vấn đầu tư nếu được Chủ đầu tư chấp thuận.

3. Trách nhiệm của các tổ chức hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin:

a) Khi hoạt động kinh doanh phải đảm bảo các điều kiện năng lực theo quy định tại Nghị định này và quy định tại các văn bản pháp luật liên quan;

b) Chịu trách nhiệm trước pháp luật và Chủ đầu tư về các nội dung đã cam kết trong hợp đồng, đặc biệt là các nội dung kinh tế - kỹ thuật được xác định trong sản phẩm tư vấn của mình và phải bồi thường thiệt hại gây ra (nếu có);

c) Trường hợp hoạt động đầu tư ứng dụng công nghệ thông tin có yêu cầu phải thuê tư vấn nước ngoài, tổ chức, cá nhân tư vấn trong nước được phép liên danh, liên kết hoặc thuê chuyên gia tư vấn nước ngoài trong hoạt động đầu tư ứng dụng công nghệ thông tin;

d) Trong các sản phẩm tư vấn, nghiêm cấm chỉ định sử dụng các loại vật liệu hay vật tư kỹ thuật, thiết bị của một nơi sản xuất, cung ứng cụ thể, và không được nêu yêu cầu về nhãn hiệu, xuất xứ của nhà sản xuất;

Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc vật tư kỹ thuật, thiết bị từ một nước nào đó để tham khảo, minh họa cho yêu cầu kỹ thuật của các loại vật liệu hay vật tư kỹ thuật, thiết bị thì phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng tương đương.

Điều 8. Hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin

1. Hệ thống danh mục tiêu chuẩn kỹ thuật công nghệ thông tin bao gồm các tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với sản phẩm công nghệ thông tin.

2. Bộ Thông tin và Truyền thông định kỳ công bố danh mục tiêu chuẩn kỹ thuật công nghệ thông tin làm cơ sở để quản lý hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Các Bộ quản lý ngành căn cứ vào danh mục tiêu chuẩn kỹ thuật công nghệ thông tin, xây dựng và công bố các yêu cầu cần đáp ứng đối với các giải pháp ứng dụng công nghệ thông tin dành cho chuyên ngành mình quản lý.

3. Trong trường hợp các tiêu chuẩn kỹ thuật công nghệ thông tin Việt Nam chưa có hoặc chưa đầy đủ thì được phép áp dụng tiêu chuẩn kỹ thuật nước ngoài nhưng phải đảm bảo phù hợp với các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với sản phẩm công nghệ thông tin được Bộ Thông tin và Truyền thông định kỳ công bố.

Điều 9. Giám sát của cộng đồng trong đầu tư ứng dụng công nghệ thông tin

Chủ đầu tư dự án ứng dụng công nghệ thông tin có trách nhiệm công bố công khai với các tổ chức chính trị, xã hội, chính quyền địa phương và các cơ quan dân cử trên địa bàn về mục đích, nội dung các hoạt động, quy mô dự án; cơ cấu tổ chức của Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) để tranh thủ sự giám sát của cộng đồng trong quá trình thực hiện.

Điều 10. Giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin

1. Hoạt động giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin là hoạt động theo dõi, kiểm tra và xác định mức độ đạt được so với yêu cầu của quá trình đầu tư do cơ quan nhà nước có thẩm quyền tiến hành nhằm thực hiện chức năng quản lý nhà nước về công nghệ thông tin, đảm bảo đầu tư đạt hiệu quả, phù hợp với mục tiêu, kế hoạch ứng dụng công nghệ thông tin của ngành, địa phương và đối với từng dự án.

2. Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải chịu sự giám sát, đánh giá đầu tư định kỳ.

3. Giám sát, đánh giá đầu tư:

a) Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) có trách nhiệm thường xuyên theo dõi, kiểm tra và xác định mức độ đạt được so với yêu cầu của quá trình đầu tư;

b) Chủ đầu tư dự án có trách nhiệm chỉ đạo, đôn đốc, hỗ trợ Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) trong việc theo dõi, kiểm tra, đánh giá đối với từng dự án. Trường hợp có khó khăn, vướng mắc mà không tự xử lý được, Chủ đầu tư phải kịp thời đề nghị các cấp có thẩm quyền giải quyết;

c) Cơ quan chủ quản có trách nhiệm theo dõi tình hình thực hiện các chương trình, dự án thuộc thẩm quyền quản lý; phản hồi đầy đủ và kịp thời các báo cáo của Chủ đầu tư dự án; tiến hành phân tích danh mục các chương trình, dự án để xác định mức độ thực hiện;

d) Cơ quan chủ quản có trách nhiệm xem xét kết quả đánh giá đầu tư các dự án do Chủ đầu tư dự án thuộc thẩm quyền quản lý tiến hành. Trong trường hợp cần thiết cơ quan chủ quản phối hợp với các cơ quan liên quan tổ chức đánh giá đột xuất các dự án;

đ) Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư thực hiện việc giám sát, đánh giá năng lực quản lý thực hiện các dự án ứng dụng công nghệ thông tin tại cơ quan chủ quản và giám sát, đánh giá đầu tư ở cấp quốc gia về các dự án ứng dụng công nghệ thông tin;

e) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Thông tin và Truyền thông xây dựng và tổng hợp các chỉ tiêu thống kê định kỳ về đầu tư ứng dụng công nghệ thông tin để phản ánh vào hệ thống số liệu thống kê quốc gia về tình hình phát triển kinh tế - xã hội.

4. Báo cáo giám sát, đánh giá đầu tư:

a) Trong quá trình triển khai dự án, Ban quản lý dự án (hoặc tổ chức tư vấn quản lý dự án) phải lập và gửi các báo cáo quy định dưới đây cho Chủ đầu tư, để Chủ đầu tư dự án gửi cơ quan chủ quản, và các cơ quan thực hiện giám sát, đánh giá đầu tư có liên quan:

- Báo cáo tháng, chậm nhất 10 ngày sau khi hết tháng (chỉ áp dụng đối với dự án ứng dụng công nghệ thông tin thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ);

- Báo cáo sáu tháng, chậm nhất vào ngày 15 tháng 07 của năm kế hoạch;

- Báo cáo năm, chậm nhất vào ngày 31 tháng 01 năm sau;

- Báo cáo kết thúc, chậm nhất 6 tháng sau khi kết thúc dự án;

b) Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan liên quan hướng dẫn chế độ báo cáo và mẫu báo cáo giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin; giám sát việc tuân thủ chế độ báo cáo ở các cấp và định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện giám sát, đánh giá đầu tư ứng dụng công nghệ thông tin.

Chương II

CHUẨN BỊ ĐẦU TƯ

Điều 11. Nội dung công việc chuẩn bị đầu tư

Nội dung công việc chuẩn bị đầu tư bao gồm:

1. Nghiên cứu về sự cần thiết phải đầu tư và quy mô đầu tư.

2. Xem xét khả năng về nguồn cung ứng thiết bị, nguồn vốn đầu tư và lựa chọn hình thức đầu tư.

3. Tiến hành điều tra, khảo sát phục vụ lập dự án và chọn địa điểm đầu tư.

4. Lập dự án ứng dụng công nghệ thông tin.

5. Gửi hồ sơ dự án và văn bản trình đến Người có thẩm quyền quyết định đầu tư, cơ quan thẩm định dự án.

Điều 12. Lập nhiệm vụ khảo sát và tổ chức thực hiện công tác khảo sát

1. Nhiệm vụ khảo sát do Chủ đầu tư phê duyệt và phải phù hợp với yêu cầu từng loại công việc khảo sát.

2. Nhiệm vụ khảo sát bao gồm các nội dung sau:

a) Mục đích khảo sát;

b) Phạm vi khảo sát;

c) Các loại công tác khảo sát dự kiến;

d) Tiêu chuẩn kỹ thuật khảo sát dự kiến áp dụng;

đ) Thời gian thực hiện khảo sát dự kiến.

3. Trường hợp không đủ điều kiện năng lực thì Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thực hiện lập nhiệm vụ khảo sát, thực hiện khảo sát. Mỗi nhiệm vụ khảo sát phải có người chủ trì khảo sát. Chi phí khảo sát được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư.

Điều 13. Nội dung báo cáo kết quả khảo sát

1. Nội dung báo cáo kết quả khảo sát bao gồm:

a) Nhiệm vụ khảo sát;

b) Đặc điểm, quy mô đầu tư;

c) Vị trí và hiện trạng mặt bằng của khu vực được khảo sát (đối với lắp đặt thiết bị và phụ kiện liên quan);

d) Mô tả yêu cầu người sử dụng (đối với phần mềm nội bộ);

đ) Tiêu chuẩn kỹ thuật khảo sát được áp dụng;

e) Khối lượng công tác khảo sát thực tế;

g) Quy trình, phương pháp và thiết bị (nếu có) dùng cho khảo sát;

h) Đánh giá về độ tin cậy của kết quả khảo sát thu được;

i) Đề xuất giải pháp kỹ thuật - công nghệ (nếu có) phục vụ cho việc thiết kế sơ bộ, hoặc thiết kế thi công (trong trường hợp khảo sát bổ sung);

k) Kết luận và kiến nghị (nếu có);

l) Nhật ký khảo sát;

m) Các phụ lục có liên quan để minh họa cho kết quả khảo sát thu được (nếu có).

2. Báo cáo kết quả khảo sát trong giai đoạn chuẩn bị đầu tư phải được Chủ đầu tư kiểm tra, nghiệm thu và là cơ sở cho triển khai lập thiết kế sơ bộ của dự án.

3. Báo cáo kết quả khảo sát bổ sung trong giai đoạn thực hiện đầu tư phải được Chủ đầu tư kiểm tra, nghiệm thu và là cơ sở cho triển khai lập, hoặc thay đổi, bổ sung thiết kế thi công, hoặc thiết kế sơ bộ của dự án.

4. Tổ chức, cá nhân lập nhiệm vụ khảo sát, thực hiện khảo sát, chủ trì khảo sát phải chịu trách nhiệm trước Chủ đầu tư và pháp luật về chất lượng công việc đảm nhận; bồi thường thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát được duyệt và các hành vi vi phạm khác gây ra thiệt hại.

Điều 14. Giám sát công tác khảo sát

1. Trách nhiệm giám sát công tác khảo sát:

Chủ đầu tư thực hiện giám sát công tác khảo sát thường xuyên, có hệ thống từ khi bắt đầu khảo sát đến khi kết thúc khảo sát. Trường hợp không đủ điều kiện năng lực thì Chủ đầu tư có thể thuê tư vấn giám sát công tác khảo sát. Chi phí giám sát công tác khảo sát được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư.

2. Nội dung giám sát công tác khảo sát của Chủ đầu tư bao gồm:

a) Kiểm tra điều kiện năng lực của tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát, thiết bị máy móc phục vụ khảo sát (nếu có);

b) Theo dõi, kiểm tra hiện trường khảo sát, khối lượng khảo sát và việc thực hiện theo nhiệm vụ khảo sát đã được phê duyệt. Kết quả theo dõi, kiểm tra phải được ghi chép vào nhật ký khảo sát do tổ chức, cá nhân thực hiện khảo sát lập;

c) Theo dõi và yêu cầu tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát đảm bảo:

- Bảo vệ môi trường theo các quy định hiện hành của nhà nước về tiếng ồn và chất thải các loại;

- Bảo vệ hạ tầng kỹ thuật, trang thiết bị được lắp đặt trong vùng, địa điểm khảo sát (nếu có). Nếu gây hư hại thì tổ chức, cá nhân thực hiện khảo sát, chủ trì khảo sát phải bồi thường thiệt hại;

- Bảo đảm bí mật hệ thống công nghệ thông tin (nếu có).

Điều 15. Nghiệm thu kết quả khảo sát

1. Căn cứ để nghiệm thu kết quả khảo sát bao gồm:

a) Hợp đồng giao nhận thầu khảo sát;

b) Nhiệm vụ khảo sát được duyệt;

c) Tiêu chuẩn kỹ thuật khảo sát được áp dụng;

d) Báo cáo kết quả khảo sát.

2. Nội dung nghiệm thu bao gồm:

a) Đánh giá chất lượng công tác khảo sát so với nhiệm vụ khảo sát và tiêu chuẩn kỹ thuật khảo sát được áp dụng;

b) Kiểm tra hình thức và số lượng của báo cáo kết quả khảo sát;

c) Nghiệm thu khối lượng công việc khảo sát theo hợp đồng đã ký kết. Trường hợp kết quả khảo sát thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

3. Kết quả nghiệm thu phải được lập thành biên bản theo mẫu quy định tại Phụ lục III ban hành kèm theo Nghị định này.

Điều 16. Lập dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư có trách nhiệm tổ chức lập Dự án khả thi ứng dụng công nghệ thông tin, Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư và chịu trách nhiệm về các nội dung yêu cầu được đưa ra trong hồ sơ dự án.

Trường hợp cần thiết Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực, kinh nghiệm để lập dự án. Chi phí lập dự án được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư. Trường hợp dự án được lập đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

2. Thiết kế sơ bộ là một phần của dự án ứng dụng công nghệ thông tin. Mỗi thiết kế sơ bộ phải có người chủ trì thiết kế sơ bộ (trường hợp công tác lập dự án do cá nhân thực hiện thì cá nhân đó đóng vai trò là chủ trì thiết kế sơ bộ).

3. Đối với các dự án quan trọng quốc gia và các dự án nhóm A, Chủ đầu tư tổ chức lập Dự án khả thi ứng dụng công nghệ thông tin.

4. Đối với dự án nhóm B, C, Chủ đầu tư tổ chức lập Báo cáo nghiên cứu khả thi. Dự án nhóm C có mức vốn đầu tư từ 3 tỷ đồng trở xuống chỉ phải lập Báo cáo đầu tư.

Thời gian lập dự án nhóm B tối đa là 05 tháng, nhóm C tối đa là 03 tháng kể từ khi có Chủ đầu tư dự án.

Đối với các dự án ứng dụng công nghệ thông tin nhóm B, C, Người có thẩm quyền quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm đối với dự án nhóm C, không quá 4 năm đối với dự án nhóm B.

5. Vốn sự nghiệp trong dự toán ngân sách của các cơ quan, đơn vị hành chính sự nghiệp chỉ được sử dụng cho các trường hợp đầu tư nâng cấp, mở rộng khả năng ứng dụng công nghệ thông tin hiện có (bao gồm cả việc đầu tư mới các hạng mục ứng dụng công nghệ thông tin thuộc hệ thống đã có của các cơ quan, đơn vị hành chính sự nghiệp).

Khi sử dụng vốn sự nghiệp có mức vốn từ 03 tỷ đồng trở lên để đầu tư nâng cấp, mở rộng khả năng ứng dụng công nghệ thông tin hiện có, phải thực hiện các thủ tục đầu tư theo quy định tại Nghị định này.

Điều 17. Nội dung Dự án khả thi ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư

1. Sự cần thiết phải đầu tư, các điều kiện thuận lợi và khó khăn.

2. Xác định Chủ đầu tư, hình thức đầu tư.

3. Dự kiến quy mô đầu tư: các yếu tố công nghệ, kỹ thuật phải đáp ứng; dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm).

4. Quy mô lắp đặt, cài đặt thiết bị.

5. Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; thiết kế sơ bộ của phương án chọn; điều kiện cung cấp vật tư thiết bị, dịch vụ, hạ tầng kỹ thuật, phòng chống cháy nổ và an toàn vận hành, bảo đảm an ninh, quốc phòng.

6. Xác định sơ bộ tổng mức đầu tư, loại nguồn vốn, thời hạn thực hiện dự án, hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư (nếu có). Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư).

7. Xác định tính độc lập khi vận hành, khai thác của các hạng mục đầu tư hoặc tiểu dự án thành phần (nếu có).

8. Các mốc thời gian chính thực hiện đầu tư.

9. Kiến nghị áp dụng hình thức quản lý dự án.

Đối với các dự án mua sắm thiết bị không cần lắp đặt, nội dung Dự án khả thi ứng dụng công nghệ thông tin chỉ thực hiện theo các khoản 1, 2, 5, 6, 8, 9 của Điều này.

Điều 18. Thủ tục trình duyệt đối với Dự án khả thi ứng dụng công nghệ thông tin do Thủ tướng Chính phủ quyết định đầu tư

1. Chủ đầu tư có trách nhiệm gửi Dự án khả thi ứng dụng công nghệ thông tin tới Bộ Thông tin và Truyền thông. Bộ Thông tin và Truyền thông là cơ quan đầu mối giúp Thủ tướng Chính phủ lấy ý kiến của các Bộ, ngành, địa phương liên quan, tổng hợp và đề xuất ý kiến trình Thủ tướng Chính phủ.

2. Thời hạn lấy ý kiến:

Trong vòng 5 ngày làm việc kể từ ngày nhận được Dự án khả thi ứng dụng công nghệ thông tin, Bộ Thông tin và Truyền thông gửi văn bản lấy ý kiến của các Bộ, ngành, địa phương có liên quan.

Trong vòng 15 ngày làm việc kể từ khi nhận được đề nghị, cơ quan được hỏi ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý của mình. Trong vòng 7 ngày sau khi nhận được văn bản trả lời theo thời hạn trên, Bộ Thông tin và Truyền thông lập báo cáo để trình Thủ tướng Chính phủ.

3. Báo cáo trình Thủ tướng Chính phủ bao gồm:

Tóm tắt nội dung Dự án khả thi ứng dụng công nghệ thông tin, tóm tắt ý kiến các Bộ, ngành và đề xuất ý kiến về việc phê duyệt dự án kèm theo văn bản ý kiến của các Bộ, ngành, địa phương có liên quan.

Điều 19. Nội dung của Báo cáo nghiên cứu khả thi và hồ sơ trình duyệt

1. Nội dung của Báo cáo nghiên cứu khả thi:

a) Sự cần thiết và mục tiêu đầu tư;

b) Lựa chọn hình thức đầu tư và xác định Chủ đầu tư;

c) Dự kiến quy mô đầu tư: các yêu cầu kỹ thuật đối với các hạng mục đầu tư chính và phụ; dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm);

d) Quy mô lắp đặt, cài đặt thiết bị;

đ) Phân tích lựa chọn phương án kỹ thuật, công nghệ;

e) Thiết kế sơ bộ của phương án chọn;

g) Điều kiện cung cấp vật tư thiết bị, dịch vụ, hạ tầng kỹ thuật, phòng chống cháy nổ và an toàn vận hành, bảo đảm an ninh, quốc phòng;

h) Loại nguồn vốn, khả năng tài chính, tổng mức đầu tư và nhu cầu vốn theo tiến độ. Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư). Chi phí quản lý dự án cho toàn bộ quá trình thực hiện;

i) Phân tích hiệu quả đầu tư;

k) Các mốc thời gian chính thực hiện đầu tư;

l) Kiến nghị áp dụng hình thức quản lý dự án;

m) Mối quan hệ và trách nhiệm của các cơ quan liên quan đến dự án.

Đối với các dự án mua sắm thiết bị không cần lắp đặt, nội dung Báo cáo nghiên cứu khả thi chỉ thực hiện theo các điểm a, b, d, e, g, h, i, k, l Khoản 1 Điều này.

2. Hồ sơ trình duyệt bao gồm:

a) Tờ trình thẩm định, phê duyệt dự án theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

b) Báo cáo nghiên cứu khả thi nêu tại khoản 1 Điều này;

c) Văn bản của cơ quan đầu mối thẩm định;

d) Ý kiến của các cơ quan liên quan (nếu có).

Điều 20. Nội dung của Báo cáo đầu tư và hồ sơ trình duyệt

1. Nội dung của Báo cáo đầu tư:

a) Căn cứ pháp lý và sự cần thiết đầu tư (các căn cứ pháp lý, giải trình tóm tắt lý do cần phải đầu tư);

b) Tên dự án và hình thức đầu tư (cần được ghi rõ là thiết lập mới, nâng cấp, mở rộng hay bảo trì);

c) Chủ đầu tư (tên cơ quan, đơn vị hoặc cá nhân làm Chủ đầu tư);

d) Địa điểm đầu tư: dự kiến về địa điểm đầu tư (bao gồm cả tài liệu về sự lựa chọn địa điểm);

đ) Dự kiến quy mô đầu tư: quy mô lắp đặt, cài đặt thiết bị và các yêu cầu kỹ thuật đối với các hạng mục đầu tư chính, và phụ;

e) Thiết kế sơ bộ của phương án chọn;

g) Xác định sơ bộ tổng mức đầu tư;

h) Loại nguồn vốn; Chi phí quản lý dự án cho toàn bộ quá trình thực hiện;

i) Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư);

k) Thời gian khởi công và hoàn thành;

l) Biện pháp an toàn vận hành, phòng chống cháy nổ.

2. Hồ sơ trình duyệt bao gồm:

a) Tờ trình thẩm định, phê duyệt dự án theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

b) Báo cáo đầu tư nêu tại khoản 1 Điều này;

c) Văn bản của cơ quan đầu mối thẩm định;

d) Ý kiến của các cơ quan liên quan (nếu có).

Điều 21. Nội dung thiết kế sơ bộ

1. Yêu cầu thiết kế sơ bộ:

a) Phải tuân thủ các quy chuẩn, tiêu chuẩn được áp dụng;

b) Phải thể hiện được các thông số chủ yếu của hệ thống hạ tầng kỹ thuật;

c) Phải đảm bảo xác định được tổng mức đầu tư.

2. Nội dung thiết kế sơ bộ bao gồm:

a) Phần thuyết minh:

- Giới thiệu tóm tắt nội dung yêu cầu của nhiệm vụ thiết kế;

- Danh mục quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng;

- Yêu cầu đối với hạ tầng kỹ thuật của dự án;

- Phương án kỹ thuật và công nghệ, kết nối ra bên ngoài;

- Khối lượng sơ bộ các công tác xây lắp, vật liệu, vật tư, thiết bị chủ yếu, phần mềm thương mại; mô tả yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ;

- Các vấn đề cần chú ý đối với phương án kỹ thuật, công nghệ;

b) Phần bản vẽ:

- Các tài liệu về hiện trạng hạ tầng kỹ thuật và các điều kiện khác;

- Bản vẽ lắp đặt đối với hạ tầng kỹ thuật của dự án và kết nối ra bên ngoài.

Điều 22. Mô tả yêu cầu kỹ thuật cần đáp ứng của thiết bị đặc biệt là phần mềm nội bộ

1. Yêu cầu: Phải đảm bảo đủ điều kiện để xác định giá trị của phần mềm nội bộ.

2. Mô tả yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ:

a) Tên phần mềm;

b) Các thông số chủ yếu:

- Các quy trình nghiệp vụ cần được tin học hóa (tổ chức, vận hành của quy trình, sản phẩm của quá trình nghiệp vụ, các giao tác xử lý của quy trình nghiệp vụ);

- Các tác nhân tham gia vào quy trình nghiệp vụ và mối liên hệ giữa chúng (con người, các nguồn lực, sản phẩm, thiết bị phục vụ cho xử lý nghiệp vụ, các yếu tố đóng vai trò hỗ trợ khác);

- Danh sách các yêu cầu chức năng cần có của phần mềm và các yêu cầu phi chức năng (các ràng buộc đối với hệ thống: ràng buộc môi trường, sự phụ thuộc vào hệ nền);

- Bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm (chức năng bắt buộc phải có, chức năng mong muốn có, chức năng tùy chọn);

- Biểu đồ về các trường hợp sử dụng lập theo ngôn ngữ Mô hình hóa thống nhất (UML) trên cơ sở nhóm các chức năng từ Bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm;

c) Các yêu cầu phi chức năng:

- Yêu cầu cần đáp ứng đối với cơ sở dữ liệu (nếu cần có cơ sở dữ liệu);

- Yêu cầu về bảo mật (xác định chuẩn bảo mật được sử dụng, mô hình kiểm tra, xác thực, bảo mật dữ liệu);

- Yêu cầu về mỹ thuật, kỹ thuật cần đạt được của các giao diện chương trình;

- Các yêu cầu cần đáp ứng về thời gian xử lý, độ phức tạp xử lý của các chức năng phần mềm;

- Các yêu cầu về ràng buộc xử lý lôgic đối với việc nhập (hay chuyển đổi) dữ liệu thông qua sử dụng các ô nhập liệu do giao diện chương trình cung cấp;

- Các yêu cầu về cài đặt, hạ tầng, đường truyền, an toàn vận hành, khai thác, sử dụng;

- Các yêu cầu phi chức năng khác;

d) Các yêu cầu về năng lực của cán bộ tham gia phát triển, nâng cấp, chỉnh sửa phần mềm;

đ) Yêu cầu về môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm;

e) Yêu cầu về độ phức tạp kỹ thuật-công nghệ của phần mềm.

Điều 23. Xác định giá trị của phần mềm nội bộ

1. Giá trị của phần mềm nội bộ được xác định trên cơ sở các mô tả yêu cầu kỹ thuật cần đáp ứng được quy định tại Điều 22 Nghị định này.

2. Trình tự các bước thực hiện:

a) Đếm điểm các tác nhân;

b) Đếm điểm trường hợp sử dụng;

c) Tính hệ số phức tạp kỹ thuật-công nghệ của phần mềm;

d) Tính hệ số tác động môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm;

đ) Tính nỗ lực phát triển, nâng cấp, chỉnh sửa phần mềm;

e) Nội suy đánh giá kinh nghiệm, nội suy năng suất lao động trong phát triển, nâng cấp, chỉnh sửa phần mềm;

g) Xác định mức lương lao động bình quân cho nhân sự tham gia phát triển, nâng cấp, chỉnh sửa phần mềm;

h) Xác định giá trị phần mềm trên cơ sở các điểm a, b, c, d, đ, e, g khoản 2 Điều này.

3. Nội dung hồ sơ phục vụ xác định giá trị và phương pháp xác định giá trị phần mềm nội bộ thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 24. Bắt buộc sử dụng hoặc nâng cấp, chỉnh sửa phần mềm có chức năng, tính năng kỹ thuật tương đương có sẵn để sử dụng

1. Trường hợp trong danh mục phần mềm có sẵn (đã được phát triển bằng vốn ngân sách nhà nước) có phần mềm mà chức năng, tính năng kỹ thuật tương đương với phần mềm nội bộ dự định phát triển, đơn vị có nhu cầu phải đề nghị cơ quan, tổ chức được giao quản lý phần mềm có sẵn cung cấp để:

a) Sử dụng ngay nếu xét thấy phần mềm có sẵn có chức năng, tính năng kỹ thuật tương đương, đáp ứng được nhu cầu sử dụng của đơn vị;

b) Nâng cấp, chỉnh sửa phần mềm có sẵn cho phù hợp với nhu cầu sử dụng của đơn vị nếu xét thấy chi phí nâng cấp, chỉnh sửa phần mềm có sẵn thấp hơn so với chi phí phát triển mới.

2. Trường hợp phần mềm nội bộ dự định phát triển có chức năng, tính năng kỹ thuật tương đương với phần mềm thương mại đang có trên thị trường, đơn vị có nhu cầu phải mua bản quyền phần mềm thương mại để:

a) Sử dụng ngay nếu xét thấy phần mềm đó có chức năng, tính năng kỹ thuật đáp ứng được nhu cầu sử dụng của đơn vị và chi phí mua bản quyền thấp hơn chi phí phát triển mới;

b) Nâng cấp, chỉnh sửa phần mềm đó cho phù hợp với nhu cầu sử dụng của đơn vị nếu xét thấy:

- Phần mềm đó có thể nâng cấp, chỉnh sửa mà không cần sự cho phép của tổ chức, cá nhân giữ bản quyền nâng cấp, chỉnh sửa phần mềm; và

- Tổng chi phí mua bản quyền, nâng cấp, chỉnh sửa phần mềm đó thấp hơn chi phí phát triển mới.

3. Phần nội dung nâng cấp, chỉnh sửa dựa trên phần mềm có sẵn (gồm: phần mềm nội bộ, phần mềm thương mại, phần mềm mã nguồn mở) được mô tả yêu cầu kỹ thuật cần đáp ứng theo quy định tại Điều 22 Nghị định này.

4. Việc xác định phần mềm có chức năng, tính năng kỹ thuật tương đương được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 25. Áp dụng giải pháp sáng tạo độc quyền trong phát triển phần mềm nội bộ

1. Trong quá trình nghiên cứu sự cần thiết phải đầu tư, sau khi đã khảo sát thị trường trong nước và ngoài nước, nếu xét thấy phần mềm nội bộ dự định phát triển cần có giải pháp sáng tạo đặc biệt, hoặc buộc phải sử dụng giải pháp sáng tạo độc quyền được cung cấp duy nhất bởi một nhà thầu, Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư cho phép thành lập Hội đồng tư vấn chuyên ngành công nghệ thông tin để xác định các yêu cầu của phần mềm nội bộ đó.

2. Hội đồng tư vấn chuyên ngành công nghệ thông tin gồm ít nhất ba chuyên gia có kinh nghiệm về phát triển phần mềm, và hai chuyên gia am hiểu lĩnh vực ứng dụng đang cần tin học hóa nghiệp vụ bằng phần mềm nội bộ (bao gồm chuyên gia nước ngoài nếu cần thiết).

3. Chi phí hoạt động của Hội đồng tư vấn chuyên ngành công nghệ thông tin được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư của dự án, được Người có thẩm quyền quyết định đầu tư xác định tại thời điểm cho phép thành lập Hội đồng tư vấn chuyên ngành công nghệ thông tin nêu tại khoản 1 Điều này.

4. Bộ Thông tin và Truyền thông hướng dẫn về tổ chức và hoạt động của Hội đồng tư vấn chuyên ngành công nghệ thông tin quy định tại Điều này.

Điều 26. Thẩm quyền thẩm định các dự án ứng dụng công nghệ thông tin

1. Người có thẩm quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án ứng dụng công nghệ thông tin trước khi phê duyệt.

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn giúp việc theo phân cấp ủy quyền;

c) Ủy ban nhân dân cấp huyện tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc Người có thẩm quyền quyết định đầu tư;

d) Ủy ban nhân dân cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư theo thẩm quyền được Ủy ban nhân dân cấp tỉnh giao. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách.

2. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án lấy ý kiến thẩm định thiết kế sơ bộ của đơn vị có thẩm quyền quy định tại khoản 5 Điều này (trừ trường hợp đơn vị đầu mối thẩm định dự án cũng chính là đơn vị thẩm định thiết kế sơ bộ) và lấy ý kiến thẩm định của các cơ quan liên quan để thẩm định dự án. Đơn vị đầu mối thẩm định dự án không đồng thời làm Chủ đầu tư dự án mà mình được giao thẩm định.

Trường hợp cần thiết đơn vị đầu mối thẩm định dự án có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tư vấn thẩm định dự án. Chi phí thuê tư vấn thẩm định được trích từ lệ phí thẩm định dự án.

3. Trong quá trình thẩm định dự án, đơn vị đầu mối thẩm định dự án có quyền yêu cầu Chủ đầu tư giải trình, bổ sung hồ sơ dự án nhằm làm rõ các nội dung cần thẩm định theo quy định của Nghị định này và của pháp luật có liên quan.

4. Thời gian thẩm định dự án (kể cả thời gian thẩm định thiết kế sơ bộ) không quá: 60 ngày làm việc đối với các dự án nhóm A, 30 ngày làm việc với các dự án B, 20 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp đặc biệt, thời gian thẩm định dự án có thể dài hơn nhưng phải được Người có thẩm quyền quyết định đầu tư cho phép.

5. Thẩm quyền thẩm định thiết kế sơ bộ:

a) Đối với các dự án quan trọng quốc gia và các dự án nhóm A, Bộ Thông tin và Truyền thông thẩm định thiết kế sơ bộ;

b) Đối với dự án do Ủy ban nhân dân cấp tỉnh, cấp huyện, cấp xã quyết định đầu tư, Sở Thông tin và Truyền thông thẩm định thiết kế sơ bộ;

c) Đối với dự án do cơ quan cấp Bộ, các Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước độc lập quyết định đầu tư, đơn vị chuyên môn về công nghệ thông tin trực thuộc Người quyết định đầu tư thẩm định thiết kế sơ bộ;

d) Trường hợp cần thiết, đơn vị thẩm định thiết kế sơ bộ có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tư vấn thẩm định. Chi phí thuê tư vấn thẩm định được trích từ lệ phí thẩm định dự án.

6. Thời gian thẩm định thiết kế sơ bộ không quá 30 ngày làm việc đối với dự án nhóm A, 15 ngày làm việc đối với dự án nhóm B và 10 ngày làm việc đối với dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 27. Nội dung thẩm định dự án ứng dụng công nghệ thông tin

1. Đơn vị đầu mối tổ chức thẩm định dự án ứng dụng công nghệ thông tin chịu trách nhiệm trước pháp luật về nội dung Báo cáo kết quả thẩm định của mình và trình Người có thẩm quyền quyết định đầu tư Báo cáo kết quả thẩm định, các hồ sơ có liên quan, kèm theo dự thảo quyết định đầu tư.

2. Nội dung thẩm định dự án gồm:

a) Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công nghệ, tổng mức đầu tư, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế - xã hội của dự án;

b) Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: kinh nghiệm quản lý của Chủ đầu tư; kết quả thẩm định thiết kế sơ bộ; khả năng hoàn trả vốn đầu tư (nếu có yêu cầu thu hồi vốn đầu tư); các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh; ý kiến bằng văn bản của các cơ quan liên quan.

3. Nội dung thẩm định thiết kế sơ bộ:

a) Sự phù hợp của thiết kế sơ bộ với với các tiêu chuẩn kỹ thuật công nghệ thông tin và các yêu cầu cơ bản về chức năng, tính năng kỹ thuật đối với hệ thống hạ tầng kỹ thuật của bộ, ngành, địa phương; việc kết nối, chia sẻ dữ liệu với các hệ thống hạ tầng kỹ thuật khác;

b) Việc áp dụng các quy chuẩn, tiêu chuẩn công nghệ-kỹ thuật, bảo đảm phòng chống cháy nổ, an toàn vận hành, bảo mật;

c) Điều kiện năng lực của tổ chức tư vấn, năng lực nghiệp vụ của cá nhân chủ trì thiết kế sơ bộ.

Điều 28. Tổng mức đầu tư

1. Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án phù hợp với nội dung dự án và thiết kế sơ bộ.

2. Tổng mức đầu tư bao gồm:

a) Chi phí xây lắp:

- Chi phí lắp đặt phụ kiện mạng, đi dây cho mạng công nghệ thông tin và các chi phí khác phục vụ cho lắp đặt mạng;

- Các chi phí xây lắp trực tiếp khác có liên quan;

b) Chi phí thiết bị:

- Chi phí mua sắm thiết bị công nghệ thông tin: Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- Chi phí đào tạo chuyển giao công nghệ;

- Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm;

c) Chi phí quản lý dự án: Gồm các chi phí cần thiết để Chủ đầu tư tổ chức quản lý thực hiện dự án;

d) Chi phí tư vấn đầu tư: Chi phí khảo sát, giám sát công tác khảo sát; lập dự án đầu tư; điều tra, nghiên cứu phục vụ lập dự án, tuyển chọn giải pháp; thiết kế sơ bộ; thiết kế thi công, điều chỉnh, bổ sung thiết kế thi công; lập dự toán/tổng dự toán; lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công, tổng thầu, giám sát thi công; lập định mức, đơn giá; lập dự toán, tổng dự toán; điều chỉnh dự toán, tổng dự toán; tư vấn quản lý dự án; kiểm tra chất lượng vật liệu, thiết bị; đánh giá chất lượng sản phẩm; giám định công nghệ; quy đổi vốn đầu tư; chi phí tư vấn đầu tư và thực hiện các công việc tư vấn khác;

đ) Chi phí khác: phí và lệ phí; bảo hiểm, di chuyển thiết bị và lực lượng lao động; kiểm toán; thẩm tra, phê duyệt quyết toán vốn đầu tư; nghiên cứu khoa học công nghệ liên quan đến dự án; lắp đặt và thuê đường truyền; lệ phí đăng ký và duy trì tên miền; và các chi phí đặc thù khác;

e) Chi phí dự phòng: Cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

3. Các chi phí nêu trên nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính để đưa vào tổng mức đầu tư theo hướng dẫn của Bộ Thông tin và Truyền thông, Bộ Tài chính.

Điều 29. Lập tổng mức đầu tư của dự án ứng dụng công nghệ thông tin

1. Tổng mức đầu tư của dự án được xác định theo một trong các phương pháp sau đây:

a) Tính theo thiết kế sơ bộ của dự án, trong đó chi phí xây lắp được tính theo khối lượng chủ yếu từ thiết kế sơ bộ, các khối lượng khác dự tính và giá vật tư, thiết bị, dịch vụ công nghệ thông tin phù hợp trên thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với giải pháp ứng dụng công nghệ thông tin, giá thiết bị trên thị trường và các yếu tố khác liên quan khác (nếu có); chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây lắp, chi phí thiết bị, chi phí dự phòng; chi phí dự phòng được xác định theo quy định tại khoản 2 Điều này;

b) Tính trên cơ sở số liệu của các dự án ứng dụng công nghệ thông tin có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện. Khi áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư cho phù hợp.

2. Dự phòng cho khối lượng công việc phát sinh được tính trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 2 Điều 28 Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian triển khai đầu tư của dự án có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 30. Nội dung thẩm định tổng mức đầu tư của dự án ứng dụng công nghệ thông tin

1. Thẩm định tổng mức đầu tư là một nội dung trong thẩm định dự án ứng dụng công nghệ thông tin. Nội dung thẩm định tổng mức đầu tư bao gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật, công nghệ và yêu cầu của dự án;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế của các khoản mục chi phí trong tổng mức đầu tư;

c) Các tính toán về hiệu quả ứng dụng công nghệ thông tin, các yếu tố rủi ro, phương án tài chính, khả năng hoàn trả vốn đầu tư (nếu có yêu cầu thu hồi vốn đầu tư);

d) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư của dự án.

2. Tổng mức đầu tư được ghi trong quyết định đầu tư do Người có thẩm quyền quyết định đầu tư phê duyệt.

Điều 31. Điều chỉnh dự án ứng dụng công nghệ thông tin

1. Dự án ứng dụng công nghệ thông tin đã được quyết định đầu tư chỉ được điều chỉnh trong các trường hợp sau đây:

a) Xuất hiện những yếu tố mới đem lại hiệu quả cao hơn cho dự án;

b) Khi xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh hoặc các sự kiện bất khả kháng khác và có tác động trực tiếp đến dự án;

c) Khi kế hoạch ứng dụng công nghệ thông tin được cấp thẩm quyền điều chỉnh có ảnh hưởng trực tiếp tới quy mô, mục tiêu của dự án.

2. Khi điều chỉnh dự án không làm thay đổi quy mô, mục tiêu đầu tư và không vượt tổng mức đầu tư đã được phê duyệt thì Chủ đầu tư được phép tự điều chỉnh dự án. Trường hợp điều chỉnh dự án làm thay đổi thiết kế sơ bộ về giải pháp kỹ thuật, công nghệ, quy mô, mục tiêu đầu tư ban đầu hoặc vượt tổng mức đầu tư đã được phê duyệt thì Chủ đầu tư phải trình Người quyết định đầu tư xem xét, quyết định. Những nội dung thay đổi phải được thẩm định trước khi quyết định.

3. Người quyết định điều chỉnh dự án phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 32. Kinh phí lập, thẩm định, hoặc điều chỉnh dự án ứng dụng công nghệ thông tin

1. Dự án ứng dụng công nghệ thông tin thuộc loại nguồn vốn nào thì kinh phí cho việc lập, thẩm định hoặc điều chỉnh dự án nằm trong loại nguồn vốn đó.

2. Sau khi thẩm định, nếu dự án không được phê duyệt thì chi phí cho công tác lập, thẩm định hoặc điều chỉnh dự án được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

3. Bộ Thông tin và Truyền thông thống nhất với Bộ Tài chính về mức lệ phí thẩm định trong hoạt động đầu tư ứng dụng công nghệ thông tin.

Chương III

THỰC HIỆN ĐẦU TƯ

Điều 33. Nội dung công việc trong giai đoạn thực hiện đầu tư dự án ứng dụng công nghệ thông tin

Nội dung công việc trong giai đoạn thực hiện đầu tư gồm:

1. Thực hiện việc khảo sát bổ sung (nếu cần thiết) phục vụ lập thiết kế thi công và dự toán, tổng dự toán.

2. Xin thỏa thuận sử dụng tần số, tài nguyên số quốc gia (nếu yêu cầu phải có thỏa thuận về sử dụng tần số, tài nguyên số theo quy định của Nhà nước).

3. Lập và phê duyệt hồ sơ thiết kế thi công.

4. Lập và phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu.

5. Tổ chức lựa chọn nhà thầu, thương thảo hợp đồng với nhà thầu trúng thầu và ký hợp đồng giao nhận thầu.

6. Thực hiện các hợp đồng.

7. Kiểm tra, giám sát quá trình thực hiện các hợp đồng.

8. Quản lý thực hiện dự án.

Việc lựa chọn nhà thầu để thực hiện các nội dung quy định tại Điều này được thực hiện theo quy định trong Quyết định đầu tư dự án, quy định của pháp luật về đấu thầu và các văn bản pháp luật có liên quan.

Điều 34. Khảo sát bổ sung phục vụ lập thiết kế thi công dự án ứng dụng công nghệ thông tin

1. Chủ đầu tư có trách nhiệm xem xét, quyết định việc khảo sát bổ sung phục vụ lập thiết kế thi công.

2. Nhiệm vụ khảo sát bổ sung được lập theo các nội dung nêu tại khoản 2 Điều 12 Nghị định này.

2. Việc giám sát công tác khảo sát bổ sung, báo cáo, nghiệm thu kết quả khảo sát bổ sung được thực hiện theo quy định tại Khoản 2 Điều 14 và khoản 2 Điều 15 Nghị định này.

3. Trường hợp kết quả khảo sát bổ sung thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng. Chi phí khảo sát bổ sung được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Điều 35. Thiết kế thi công

1. Chủ đầu tư tổ chức lập, thẩm định và phê duyệt thiết kế thi công và tổng dự toán. Việc thẩm định, phê duyệt thiết kế thi công và tổng dự toán chỉ thực hiện một bước, không tách riêng thiết kế thi công với tổng dự toán. Riêng các dự án do Ủy ban nhân dân cấp xã quyết định đầu tư theo thẩm quyền được Ủy ban nhân dân cấp trên giao, Sở Thông tin và Truyền thông thẩm định, phê duyệt thiết kế thi công và tổng dự toán.

Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể ký kết hợp đồng với các cá nhân, tổ chức có đủ năng lực để lập, tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán. Tuỳ theo yêu cầu của Chủ đầu tư, việc tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán có thể thực hiện đối với toàn bộ hoặc một phần các nội dung quy định tại khoản 1 và khoản 2 Điều 37 Nghị định này.

Chi phí lập, tư vấn thẩm định thiết kế thi công và dự toán, tổng dự toán được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Hồ sơ thiết kế thi công được phê duyệt là cơ sở để Chủ đầu tư quản lý chất lượng, tiến độ thi công, biện pháp thi công và quản lý đầu tư dự án.

Trường hợp thiết kế thi công và dự toán, tổng dự toán, hoặc kết quả tư vấn thẩm định thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

2. Thiết kế thi công phải phù hợp với thiết kế sơ bộ trong dự án được duyệt. Trong quá trình thiết kế, có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền công bố để triển khai lập thiết kế thi công.

Trường hợp điều chỉnh dự án dẫn tới phải điều chỉnh thiết kế thi công và tổng dự toán, các nội dung điều chỉnh phải được phê duyệt lại.

3. Tài liệu làm căn cứ để thiết kế thi công:

a) Tài liệu khảo sát quy trình nghiệp vụ cần tin học hóa, xác định yêu cầu người sử dụng, yêu cầu về lắp đặt, cài đặt thiết bị và các văn bản có liên quan;

b) Quyết định phê duyệt dự án đầu tư và nội dung thiết kế sơ bộ trong dự án được duyệt;

c) Danh mục tiêu chuẩn kỹ thuật công nghệ thông tin được áp dụng;

d) Báo cáo kết quả khảo sát bổ sung phục vụ lắp đặt, cài đặt, đấu nối thiết bị, đi dây cho mạng, các kết quả khảo sát bổ sung về quy trình nghiệp vụ cần tin học hóa, các yêu cầu của người sử dụng, và các yêu cầu khác (nếu cần thiết).

4. Nội dung hồ sơ thiết kế thi công:

a) Đối với xây lắp mạng, lắp đặt thiết bị công nghệ thông tin và các phụ kiện:

- Các chỉ tiêu kỹ thuật áp dụng trong triển khai lắp đặt, cài đặt, kiểm tra và hiệu chỉnh thiết bị;

- Danh mục thiết bị lắp đặt, cài đặt và các thông số kỹ thuật của thiết bị;

- Thống kê khối lượng công tác xây lắp, vật liệu, vật tư, thiết bị của các hạng mục đầu tư chính và phụ;

- Chỉ dẫn biện pháp thi công (đối với trường hợp thi công phức tạp);

- Sơ đồ mặt bằng hiện trạng;

- Sơ đồ và thuyết minh giải pháp thiết kế mạng, bảo mật, an toàn dữ liệu, cấp điện, chống sét;

- Sơ đồ lắp đặt thiết bị: vị trí, khoảng cách, cao độ lắp đặt; các vị trí đấu nối; thống kê vật liệu, vật tư phục vụ lắp đặt, cài đặt thiết bị;

- Sơ đồ xây lắp mạng: đi dây, lắp đặt máng cáp bảo vệ, chống sét lan truyền, sử dụng vật tư, vật liệu trong lắp đặt mạng, liên kết giữa các phân hệ mạng với nhau và kết nối ra hệ thống bên ngoài với các kích thước và vật liệu chủ yếu;

- Đối với mạng xây lắp theo tuyến: thể hiện phương án tuyến, góc đổi hướng tuyến, cao độ và tọa độ lắp đặt, sự giao cắt chính trên tuyến, hành lang bảo vệ tuyến với các kích thước và vật liệu chủ yếu;

b) Đối với thiết bị đặc biệt là phần mềm nội bộ:

- Nội dung mô tả yêu cầu kỹ thuật cần đáp ứng của thiết bị đặc biệt là phần mềm nội bộ trong giai đoạn chuẩn bị đầu tư;

- Bảng mô tả bằng lời của từng trường hợp sử dụng trong Biểu đồ về các trường hợp sử dụng;

- Biểu đồ hoạt động của từng trường hợp sử dụng;

- Yêu cầu về việc đào tạo, chuyển giao công nghệ; yêu cầu về bảo hành, bảo trì (nếu có);

- Yêu cầu về mức độ chịu đựng sai hỏng đối với các lỗi cú pháp lập trình, lỗi xử lôgic trong xử lý dữ liệu, lỗi kiểm soát tính đúng đắn của dữ liệu đầu vào, yêu cầu về bảo mật, an toàn dữ liệu;

c) Tổng dự toán được lập theo quy định tại Điều 36 Nghị định này.

5. Mỗi thiết kế thi công phải có người chủ trì thiết kế thi công (trường hợp công tác thiết kế thi công do cá nhân thực hiện thì cá nhân đó đóng vai trò là chủ trì thiết kế thi công).

Người chủ trì thiết kế thi công chịu trách nhiệm trước Chủ đầu tư và trước pháp luật về chất lượng sản phẩm thiết kế và kết quả tính toán (bao gồm cả tính chính xác của tiên lượng, dự toán) và phải bồi thường thiệt hại khi sử dụng thông tin, tài liệu, quy chuẩn, tiêu chuẩn kỹ thuật, giải pháp công nghệ thông tin không phù hợp gây ảnh hưởng đến chất lượng của hạng mục đầu tư, của cả dự án và các hành vi vi phạm khác gây ra thiệt hại.

6. Tổ chức, cá nhân thiết kế thi công phải thực hiện công tác giám sát tác giả trong suốt quá trình thi công và nghiệm thu sản phẩm của dự án; Đối với thi công thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin, giám sát tác giả được thực hiện tại hiện trường thi công.

Nghiêm cấm tổ chức, cá nhân thiết kế thi công mượn danh nghĩa của các tổ chức, cá nhân thiết kế thi công khác dưới bất kỳ hình thức nào.

7. Tổ chức, cá nhân thiết kế thi công và dự toán, tổng dự toán phải bàn giao cho Chủ đầu tư hồ sơ thiết kế thi công với số lượng đủ đảm bảo phục vụ cho công tác quản lý đầu tư và lưu trữ nhưng không ít hơn 8 bộ hồ sơ.

8. Hồ sơ thiết kế thi công được duyệt phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 36. Tổng dự toán

1. Tổng dự toán được xác định theo từng dự án cụ thể bằng cách cộng dự toán của các hạng mục đầu tư thành phần thuộc dự án. Tổng dự toán không được lớn hơn tổng mức đầu tư được duyệt.

Tổng dự toán là một nội dung trong hồ sơ thiết kế thi công; dự toán chi tiết hạng mục đầu tư được duyệt là cơ sở để xác định giá gói thầu đối với trường hợp chỉ định thầu hoặc tự thực hiện và các công việc thực hiện không thông qua hợp đồng.

2. Nội dung tổng dự toán gồm: chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư, chi phí khác và chi phí dự phòng.

a) Chi phí xây lắp:

Chi phí xây lắp được xác định bằng cách lập dự toán trên cơ sở định mức, đơn giá, phương pháp lập định mức, đơn giá do Bộ Thông tin và Truyền thông ban hành, và các quy định có liên quan của nhà nước. Chi phí xây lắp bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng;

b) Chi phí thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị cần mua sắm, phát triển, nâng cấp, chỉnh sửa và giá mua sắm hoặc chi phí phát triển, nâng cấp, chỉnh sửa thiết bị theo phương pháp so sánh hoặc bằng cách áp dụng phương pháp tính giá trị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác có liên quan (nếu có) được xác định bằng cách lập dự toán;

c) Chi phí quản lý dự án và chi phí tư vấn đầu tư được xác định trên cơ sở tham khảo định mức tỷ lệ, hoặc theo phương pháp so sánh hoặc bằng cách lập dự toán;

d) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c khoản 2 Điều này và được xác định theo phương pháp so sánh, hoặc lập dự toán;

đ) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d khoản 2 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian đầu tư của dự án.

3. Việc áp dụng các phương pháp: so sánh, lập dự toán, tính giá trị, xác lập định mức, đơn giá trong từng thời kỳ được thực hiện theo các công bố, hướng dẫn của Bộ Thông tin và Truyền thông, Bộ Tài chính.

Điều 37. Thẩm định thiết kế thi công, dự toán, tổng dự toán

1. Nội dung thẩm định thiết kế thi công:

a) Sự phù hợp với thiết kế sơ bộ trong dự án được duyệt;

b) Sự tuân thủ các quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng;

c) Đánh giá mức độ bảo mật, an toàn dữ liệu;

d) Sự hợp lý của việc lựa chọn giải pháp, thiết bị, nếu có;

đ) Biện pháp an toàn vận hành, phòng chống cháy nổ.

2. Nội dung thẩm định dự toán, tổng dự toán gồm:

a) Sự phù hợp giữa khối lượng thiết kế thi công và khối lượng dự toán;

b) Tính đúng đắn của việc áp dụng các định mức kinh tế - kỹ thuật, mức chi phí, đơn giá; việc vận dụng định mức, đơn giá, phương pháp tính, các chế độ, chính sách có liên quan và các khoản mục chi phí trong dự toán theo quy định;

c) Xác định giá trị dự toán, tổng dự toán.

3. Nội dung thẩm định thiết kế thi công, dự toán, tổng dự toán được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 38. Thay đổi thiết kế thi công

1. Thiết kế thi công đã được phê duyệt chỉ được thay đổi trong các trường hợp sau đây:

a) Khi dự án ứng dụng công nghệ thông tin được điều chỉnh và có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình triển khai thi công phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng đầu tư của dự án, tiến độ thi công, biện pháp thi công và hiệu quả đầu tư của dự án;

2. Trường hợp thay đổi thiết kế thi công trái với thiết kế sơ bộ trong dự án được duyệt, Chủ đầu tư phải trình thẩm định lại thiết kế sơ bộ, trước khi phê duyệt thay đổi thiết kế thi công.

3. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực để thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ. Trường hợp kết quả thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

Chi phí thay đổi thiết kế thi công, điều chỉnh thiết kế sơ bộ được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

Điều 39. Các trường hợp điều chỉnh dự toán, tổng dự toán

1. Chủ đầu tư tổ chức lập dự toán, tổng dự toán điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 31 và khoản 1 Điều 38 Nghị định này.

2. Trường hợp thay đổi cơ cấu chi phí trong tổng dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng, Chủ đầu tư tự tổ chức điều chỉnh dự toán các hạng mục đầu tư của dự án.

3. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể thuê các tổ chức, cá nhân có đủ năng lực để lập dự toán, tổng dự toán điều chỉnh. Trường hợp dự toán, tổng dự toán điều chỉnh thực hiện đúng hợp đồng nhưng không đáp ứng được mục tiêu đề ra của Chủ đầu tư thì Chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

4. Nội dung dự toán, tổng dự toán điều chỉnh được Chủ đầu tư phê duyệt là một phần của hồ sơ thiết kế thi công.

Điều 40. Điều kiện triển khai đầu tư ứng dụng công nghệ thông tin

1. Có hợp đồng giao nhận thầu hợp pháp.

2. Bảo đảm có vốn để thanh toán theo tiến độ thực hiện hợp đồng.

3. Có các tài liệu cơ sở của dự án để phục vụ cho công tác quản lý, kiểm soát thanh toán vốn đầu tư.

Điều 41. Bảo hiểm trong quá trình đầu tư ứng dụng công nghệ thông tin

1. Đối tượng bảo hiểm, mức bảo hiểm, thời gian bảo hiểm và trách nhiệm bảo hiểm của các bên trong quá trình đầu tư ứng dụng công nghệ thông tin phải được quy định rõ trong hợp đồng.

2. Nhà thầu phải mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của mình.

Điều 42. Quản lý tiến độ thực hiện

1. Dự án ứng dụng công nghệ thông tin trước khi triển khai thực hiện phải được lập tiến độ thực hiện.

2. Đối với dự án có quy mô lớn và thời gian thực hiện kéo dài trên một năm thì tiến độ thực hiện phải được lập cho từng giai đoạn, quý, năm.

3. Nhà thầu có nghĩa vụ lập tiến độ thực hiện đầu tư chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tiến độ đầu tư của dự án đã được phê duyệt.

4. Chủ đầu tư, giám sát thi công, chỉ huy thi công tại hiện trường và các bên liên quan có trách nhiệm theo dõi, giám sát, điều chỉnh tiến độ trong trường hợp một số giai đoạn của tiến độ đầu tư dự án bị kéo dài. Trường hợp xét thấy tiến độ đầu tư của cả dự án bị kéo dài thì Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư để quyết định việc điều chỉnh tiến độ thực hiện đầu tư dự án hoặc cho phép chấm dứt dự án.

5. Khuyến khích việc đẩy nhanh tiến độ thực hiện dự án trên cơ sở đảm bảo chất lượng đầu tư.

Điều 43. Giải quyết sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành

1. Trường hợp xảy ra sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành, Chủ đầu tư, đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý sử dụng sản phẩm của dự án) có trách nhiệm bảo vệ hiện trường, báo cáo kịp thời với cơ quan quản lý nhà nước về công nghệ thông tin theo phân cấp ủy quyền và tiến hành lập hồ sơ sự cố.

Tùy từng trường hợp, Chủ đầu tư, đơn vị thụ hưởng đầu tư có thể thuê các cá nhân, tổ chức có đủ điều kiện năng lực theo quy định để thực hiện tư vấn khảo sát, đánh giá và xác định nguyên nhân sự cố, làm rõ trách nhiệm của người gây ra sự cố. Chi phí thuê tư vấn được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

2. Hồ sơ sự cố bao gồm:

a) Biên bản kiểm tra hiện trường sự cố lập theo mẫu quy định tại Phụ lục V ban hành kèm theo Nghị định này;

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công liên quan đến sự cố.

3. Nội dung giải quyết sự cố do Bộ Thông tin và Truyền thông thống nhất với Bộ Tư pháp hướng dẫn.

Điều 44. Thanh toán vốn đầu tư cho dự án ứng dụng công nghệ thông tin

Việc thanh toán vốn cho các dự án ứng dụng công nghệ thông tin được thực hiện theo hướng dẫn của Bộ Tài chính.

Chương IV

KẾT THÚC ĐẦU TƯ ĐƯA SẢN PHẨM CỦA DỰ ÁN VÀO KHAI THÁC, SỬ DỤNG

Điều 45. Kết thúc đầu tư, đưa sản phẩm của dự án vào khai thác, sử dụng

Nội dung công việc thực hiện trong giai đoạn này gồm:

1. Chuyển giao sản phẩm, hạng mục công việc của dự án.

2. Vận hành, khai thác, đào tạo, chuyển giao công nghệ và hướng dẫn sử dụng.

3. Nghiệm thu, bàn giao dự án.

4. Bảo hành sản phẩm của dự án.

5. Thực hiện việc kết thúc dự án.

6. Quyết toán vốn đầu tư và phê duyệt quyết toán.

Điều 46. Kiểm thử, vận hành thử và cài đặt phần mềm nội bộ

1. Phần mềm nội bộ vừa được phát triển, hoặc nâng cấp, chỉnh sửa phải được kiểm thử chất lượng hoặc vận hành thử trước khi tiến hành nghiệm thu tại ít nhất một đơn vị thụ hưởng theo kế hoạch kiểm thử do nhà thầu lập dựa trên hồ sơ hoàn công và ý kiến chấp thuận của Chủ đầu tư.

2. Tùy điều kiện cụ thể của dự án, Chủ đầu tư có thể lựa chọn:

a) Thành lập nhóm kiểm thử với đầu mối là đơn vị được giao nhiệm vụ quản lý thực hiện dự án trực thuộc Chủ đầu tư để tiến hành kiểm thử, hoặc vận hành thử;

b) Thuê các cá nhân, tổ chức có đủ năng lực để thực hiện kiểm thử, hoặc vận hành thử.

3. Chi phí kiểm thử chất lượng, hoặc vận hành thử được tính vào chi phí phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ.

4. Quá trình kiểm thử, hoặc vận hành thử phải có sự tham gia của đại diện chủ đầu tư, nhà thầu, giám sát thi công, đại diện đơn vị được giao quản lý, sử dụng sản phẩm của dự án. Kết quả kiểm thử, hoặc vận hành thử và các kiến nghị trong quá trình kiểm thử, hoặc vận hành thử là một phần của hồ sơ hoàn công và phải được các bên tham gia quá trình kiểm thử, hoặc vận hành thử xác nhận.

5. Kết quả kiểm thử, hoặc vận hành thử phần mềm là căn cứ để Chủ đầu tư ra quyết định:

a) Chấp nhận chính thức phần mềm, hoặc

b) Yêu cầu nhà thầu tiếp tục bổ sung, hoàn thiện phần mềm theo các nội dung kiến nghị của quá trình kiểm thử, hoặc vận hành thử phần mềm.

Phần mềm nội bộ sau khi được nhà thầu bổ sung, hoàn thiện phải được Chủ đầu tư tổ chức kiểm thử, hoặc vận hành thử lại. Quá trình này kết thúc khi phần mềm đạt yêu cầu kiểm thử, hoặc vận hành thử. Nhà thầu có trách nhiệm cài đặt phần mềm theo nội dung và quy mô cài đặt được xác định rõ trong hợp đồng đã ký kết.

Điều 47. Nghiệm thu, chuyển giao, bàn giao sản phẩm của dự án

1. Sản phẩm, hoặc hạng mục công việc của dự án chỉ được chuyển giao, bàn giao cho Chủ đầu tư sau khi đã kiểm thử hoặc vận hành thử và nghiệm thu đạt yêu cầu chất lượng. Chủ đầu tư tổ chức nghiệm thu sản phẩm, hoặc hạng mục công việc của dự án với sự tham gia của các tổ chức, cá nhân tư vấn, thiết kế, nhà thầu và cơ quan quản lý theo phân cấp ủy quyền.

2. Tùy từng dự án, trong quá trình thực hiện đầu tư nhà thầu có thể chuyển giao tạm thời từng sản phẩm, hoặc hạng mục công việc đã hoàn thành thuộc dự án cho Chủ đầu tư để đưa vào khai thác, sử dụng.

Nhà thầu đồng thời phải chuyển giao kèm theo các tài liệu sau: hồ sơ hoàn công, tài liệu hướng dẫn sử dụng, quản lý, khai thác, bảo hành, bảo trì đối với sản phẩm, hoặc hạng mục công việc đã hoàn thành. Các tài liệu này phải được xác định rõ trong hợp đồng và là một phần trong sản phẩm của dự án.

Việc chuyển giao công nghệ và hướng dẫn đơn vị được giao quản lý, sử dụng sản phẩm, hoặc hạng mục công việc của dự án do nhà thầu thực hiện theo nội dung hợp đồng đã ký kết với Chủ đầu tư.

3. Bản vẽ hoàn công:

a) Bản vẽ hoàn công phản ảnh kết quả thực hiện thi công xây lắp, lắp đặt thiết bị, và do nhà thầu lập trên cơ sở thiết kế thi công đã được phê duyệt và kết quả đo kiểm các sản phẩm đã thực hiện tại hiện trường được Chủ đầu tư xác nhận. Bản vẽ hoàn công là một phần của hồ sơ hoàn công. Mọi sửa đổi so với thiết kế thi công xây lắp, lắp đặt thiết bị được duyệt phải được thể hiện trên bản vẽ hoàn công;

Trường hợp các kích thước, thông số thực tế phản ảnh kết quả thi công xây lắp, lắp đặt thiết bị đúng với các kích thước, thông số của bản vẽ thiết kế thi công được duyệt thì bản vẽ thiết kế thi công đó là bản vẽ hoàn công;

b) Trong bản vẽ hoàn công phải ghi rõ họ tên, chữ ký của người lập bản vẽ hoàn công. Người đại diện theo pháp luật của nhà thầu phải ký tên và đóng dấu. Bản vẽ hoàn công được Chủ đầu tư xác nhận là cơ sở để thực hiện bảo hành và bảo trì phần thi công xây lắp, lắp đặt thiết bị của dự án.

4. Đối với phát triển, hoặc nâng cấp, chỉnh sửa phần mềm nội bộ, nhà thầu có trách nhiệm chuyển giao:

a) Các tài liệu của từng giai đoạn trong quá trình phát triển, hoặc nâng cấp, chỉnh sửa phần mềm theo nội dung hợp đồng đã ký kết;

b) Bộ chương trình cài đặt phần mềm;

c) Mã nguồn của chương trình;

d) Các tài liệu hướng dẫn sử dụng, quản trị, hướng dẫn về kỹ thuật và chuẩn, tài liệu phục vụ đào tạo người sử dụng.

5. Dự án ứng dụng công nghệ thông tin được bàn giao toàn bộ cho Chủ đầu tư khi đã thực hiện hoàn chỉnh theo thiết kế thi công được duyệt. Các hồ sơ, tài liệu liên quan đến dự án phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Biên bản tổng nghiệm thu bàn giao toàn bộ các sản phẩm của dự án là cơ sở để Chủ đầu tư xác định hoàn thành việc bàn giao toàn bộ sản phẩm của quá trình đầu tư và tiến hành thanh quyết toán vốn đầu tư.

6. Trường hợp dự án ứng dụng công nghệ thông tin không được tiếp tục thực hiện do nguyên nhân bất khả kháng hoặc theo quyết định của Người có thẩm quyền quyết định đầu tư thì Chủ đầu tư tổ chức nghiệm thu phần công việc đã thực hiện với sự tham gia của các tổ chức, cá nhân tư vấn, thiết kế, chỉ huy thi công tại hiện trường và cơ quan quản lý theo phân cấp ủy quyền. Chi phí cho công tác nghiệm thu trong trường hợp này được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho Chủ đầu tư để thanh toán.

Điều 48. Bảo hành sản phẩm của dự án

1. Thời hạn tối thiểu bảo hành sản phẩm của dự án ứng dụng công nghệ thông tin được tính từ ngày Chủ đầu tư ký biên bản nghiệm thu và được quy định như sau:

a) Bảo hành 24 tháng đối với sản phẩm của dự án quan trọng quốc gia, dự án nhóm A;

b) Bảo hành 12 tháng đối với sản phẩm của dự án nhóm B, C.

2. Mức tiền bảo hành tối thiểu được tính bằng tỷ lệ phần trăm (%) giá trị sản phẩm của dự án và được quy định như sau:

a) Đối với sản phẩm có thời hạn bảo hành 24 tháng là 3%;

b) Đối với sản phẩm có thời hạn bảo hành 12 tháng là 5%.

3. Nhà thầu có trách nhiệm nộp tiền bảo hành vào tài khoản của Chủ đầu tư trước khi Chủ đầu tư ký biên bản nghiệm thu. Tiền bảo hành sản phẩm được tính lãi suất như tiền gửi ngân hàng. Nhà thầu và Chủ đầu tư có thể thỏa thuận việc thay thế tiền bảo hành bằng thư bảo lãnh của ngân hàng có giá trị tương đương.

Nhà thầu chỉ được hoàn trả tiền bảo hành sau khi kết thúc thời hạn bảo hành và được Chủ đầu tư xác nhận đã hoàn thành công việc bảo hành.

4. Trách nhiệm của các bên về bảo hành:

a) Chủ đầu tư, cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án có trách nhiệm:

- Kiểm tra, phát hiện sai hỏng để yêu cầu nhà thầu sửa chữa, khắc phục, thay thế. Trường hợp nhà thầu không đáp ứng được việc bảo hành thì Chủ đầu tư, cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án có quyền thuê nhà thầu khác thực hiện. Kinh phí thuê được lấy từ tiền bảo hành sản phẩm của dự án;

- Giám sát và nghiệm thu công việc khắc phục, sửa chữa, thay thế của nhà thầu;

- Xác nhận hoàn thành bảo hành sản phẩm của dự án cho nhà thầu;

b) Nhà thầu có trách nhiệm:

- Tổ chức khắc phục, sửa chữa, thay thế ngay sau khi có yêu cầu của Chủ đầu tư, đơn vị quản lý, sử dụng sản phẩm của dự án và phải chịu mọi phí tổn khắc phục, sửa chữa, thay thế;

- Từ chối bảo hành trong các trường hợp: Hư hỏng không phải do lỗi của nhà thầu gây ra; Chủ đầu tư vi phạm quy định quản lý nhà nước bị cơ quan nhà nước có thẩm quyền buộc gỡ bỏ; Sử dụng sản phẩm của dự án sai quy trình vận hành;

c) Nhà thầu phải bồi thường thiệt hại do lỗi của mình gây ra hư hỏng, sự cố, sai hỏng đối với sản phẩm của dự án kể cả sau thời gian bảo hành, tuỳ theo mức độ vi phạm còn bị xử lý theo quy định của pháp luật.

Điều 49. Xử lý tài sản khi dự án kết thúc

Tài sản phục vụ hoạt động của dự án khi dự án kết thúc (bao gồm cả kết thúc từng phần hoặc theo từng giai đoạn thực hiện của dự án) nếu không còn nhu cầu sử dụng được xử lý theo hướng dẫn của Bộ Tài chính.

Điều 50. Bảo trì sản phẩm của dự án

1. Sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước sau khi hết hạn bảo hành phải được bảo trì để vận hành, khai thác lâu dài.

2. Trách nhiệm của cơ quan, đơn vị quản lý, sử dụng sản phẩm của dự án trong việc bảo trì:

a) Tổ chức thực hiện bảo trì sản phẩm của dự án theo quy trình bảo trì do nhà thầu thi công lập;

b) Lập dự toán kinh phí bảo trì và tổng hợp chung vào dự toán chi hoạt động hàng năm của đơn vị;

c) Chịu trách nhiệm trước pháp luật về việc chất lượng sản phẩm của dự án xuống cấp hay trục trặc do không thực hiện quy trình bảo trì theo quy định.

Điều 51. Quyết toán vốn đầu tư dự án hoàn thành

Việc quyết toán vốn theo niên độ ngân sách và quyết toán vốn đầu tư dự án hoàn thành được thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 52. Hoàn trả vốn đầu tư

Đối với dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải thu hồi vốn đầu tư mà Chủ đầu tư có trách nhiệm hoàn trả vốn thì nguồn vốn để thu hồi bao gồm toàn bộ khấu hao cơ bản, một phần lợi nhuận và các nguồn vốn khác (nếu có).

Điều 53. Bảo hộ quyền tác giả (bản quyền) đối với sản phẩm của dự án

1. Cơ quan, đơn vị được nhà nước giao quản lý, sử dụng các sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước có trách nhiệm tuân theo các quy định của pháp luật về sở hữu trí tuệ, bảo hộ quyền tác giả (bản quyền).

2. Tổ chức, cá nhân khi sử dụng sản phẩm nêu tại khoản 1 Điều này phải thực hiện các nghĩa vụ sau:

a) Xin phép sử dụng;

b) Nộp phí sử dụng.

Các cơ quan nhà nước không phải nộp phí sử dụng nhưng phải được cơ quan, đơn vị quản lý các sản phẩm của dự án chấp thuận bằng văn bản.

3. Bộ Thông tin và Truyền thông phối hợp với Bộ Tài chính quy định mức thu phí sử dụng sản phẩm quy định tại điểm b khoản 2 Điều này.

Điều 54. Cập nhật thông tin vào cơ sở dữ liệu quốc gia

1. Thông tin về sản phẩm của dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải được cập nhật vào vào cơ sở dữ liệu quốc gia để phục vụ hoạt động quản lý đầu tư ứng dụng công nghệ thông tin nhằm tránh trùng lặp, lãng phí cho ngân sách nhà nước.

2. Cập nhật thông tin vào cơ sở dữ liệu quốc gia:

a) Sau khi dự án được phê duyệt, Chủ đầu tư cập nhật thông tin về thiết kế sơ bộ và tổng mức đầu tư của dự án qua đầu mối là đơn vị đơn vị chuyên môn về công nghệ thông tin trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền;

b) Khi sản phẩm của dự án được nghiệm thu, bàn giao, Chủ đầu tư cập nhật toàn bộ thông tin hồ sơ liên quan qua đầu mối là đơn vị chuyên môn về công nghệ thông tin trực thuộc Người có thẩm quyền quyết định đầu tư theo phân cấp ủy quyền.

3. Thông tin trong hồ sơ dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được cung cấp công khai trên Trang thông tin điện tử của Bộ Thông tin và Truyền thông để hỗ trợ cho công tác quản lý chi phí đầu tư ứng dụng công nghệ thông tin, đặc biệt đối với các dự án phát triển, hoặc nâng cấp, chỉnh sửa phần mềm.

Các thông tin thuộc phạm vi bí mật nhà nước được quản lý, cung cấp theo quy định của pháp luật về bảo vệ bí mật nhà nước.

4. Việc xác định các thông tin được cung cấp công khai trong từng thời kỳ và cập nhật thông tin vào cơ sở dữ liệu quốc gia thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Chương V

QUẢN LÝ, VẬN HÀNH DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 55. Các hình thức quản lý dự án

1. Căn cứ điều kiện năng lực của tổ chức, cá nhân, yêu cầu của dự án ứng dụng công nghệ thông tin, Người có thẩm quyền quyết định đầu tư quyết định lựa chọn một trong các hình thức quản lý dự án sau:

a) Thuê tổ chức tư vấn quản lý dự án khi Chủ đầu tư không đủ điều kiện năng lực;

b) Trực tiếp quản lý dự án khi Chủ đầu tư có đủ điều kiện năng lực để quản lý dự án.

2. Chủ đầu tư thành lập Ban quản lý dự án trong trường hợp trực tiếp quản lý dự án để giúp Chủ đầu tư làm đầu mối quản lý dự án.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 01 tỷ đồng thì Chủ đầu tư có thể không thành lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để hỗ trợ quản lý dự án.

3. Trường hợp Chủ đầu tư thuê tổ chức tư vấn quản lý dự án, trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng ký kết giữa hai bên. Tổ chức tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định của Nghị định này.

Chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tổ chức tư vấn quản lý dự án.

4. Bộ Thông tin và Truyền thông hướng dẫn cụ thể hình thức quản lý dự án và quy định chi phí quản lý dự án sau khi thống nhất với Bộ Tài chính.

Điều 56. Trách nhiệm của Chủ đầu tư trong việc quản lý dự án

1. Chủ đầu tư chịu trách nhiệm về quản lý thực hiện dự án, thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị đầu tư, thực hiện đầu tư cho đến khi kết thúc đầu tư, nghiệm thu bàn giao đưa sản phẩm của dự án vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật, kể cả những công việc giao cho Ban quản lý dự án hoặc thuê tổ chức tư vấn quản lý dự án thực hiện.

2. Trường hợp trực tiếp quản lý dự án, Chủ đầu tư phải phân công ít nhất một cán bộ lãnh đạo cơ quan, đơn vị phụ trách việc quản lý thực hiện dự án và giao nhiệm vụ cho các đơn vị chuyên môn thuộc bộ máy của cơ quan, đơn vị mình để tham mưu, giúp việc cho lãnh đạo thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và theo dõi, kiểm tra, đôn đốc Ban quản lý dự án thực hiện các nhiệm vụ, quyền hạn được giao.

3. Trường hợp thuê tổ chức tư vấn quản lý dự án, Chủ đầu tư phải phân công ít nhất một cán bộ lãnh đạo cơ quan, đơn vị phụ trách việc quản lý thực hiện dự án và giao nhiệm vụ cho các đơn vị chuyên môn thuộc bộ máy của cơ quan, đơn vị mình để tham mưu, giúp việc cho lãnh đạo thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án nhằm bảo đảm dự án được thực hiện đúng nội dung, tiến độ, chất lượng và hiệu quả.

Điều 57. Nhiệm vụ, quyền hạn của Chủ đầu tư và Ban quản lý dự án trong trường hợp Chủ đầu tư thành lập Ban quản lý dự án

1. Chủ đầu tư có nhiệm vụ, quyền hạn sau:

a) Giao nhiệm vụ, quyền hạn cho Ban quản lý dự án theo nguyên tắc: Phù hợp với điều kiện thực tế của Chủ đầu tư, yêu cầu của dự án; phân định rõ trách nhiệm của Chủ đầu tư và Ban quản lý dự án; phân cấp mạnh cho Ban quản lý dự án theo tinh thần nhiệm vụ phải đi đôi với quyền hạn để giảm tối đa các thủ tục hành chính giữa Chủ đầu tư và Ban quản lý dự án;

Việc giao nhiệm vụ và uỷ quyền cho Ban quản lý dự án phải được thể hiện trong quyết định thành lập Ban quản lý dự án, các văn bản giao nhiệm vụ và ủy quyền của Chủ đầu tư.

Chủ đầu tư phải trực tiếp thực hiện một số nhiệm vụ, quyền hạn: phê duyệt thiết kế thi công và dự toán, tổng dự toán; điều chỉnh thiết kế thi công, dự toán, tổng dự toán; trình phê duyệt thiết kế sơ bộ điều chỉnh; kiểm tra, chấp thuận một số hợp đồng quan trọng trước khi giao cho Ban quản lý dự án ký kết; tổ chức nghiệm thu sản phẩm của dự án để đưa vào khai thác, sử dụng. Trường hợp đặc biệt, cần thiết phải uỷ quyền cho Ban quản lý dự án thực hiện các nhiệm vụ, quyền hạn nêu trên thì Chủ đầu tư phải báo cáo Người có thẩm quyền quyết định đầu tư xem xét, quyết định.

b) Trường hợp Chủ đầu tư không phải là đơn vị quản lý, sử dụng sản phẩm của dự án thì đơn vị quản lý, sử dụng sản phẩm của dự án có trách nhiệm cử người tham gia với Chủ đầu tư để quản lý ngay từ giai đoạn chuẩn bị đầu tư đến khi kết thúc đầu tư, tiếp nhận quản lý, đưa vào khai thác, sử dụng sản phẩm của dự án;

Người do đơn vị quản lý, sử dụng sản phẩm của dự án cử tham gia vào Ban quản lý dự án được bổ nhiệm làm Phó giám đốc Ban quản lý dự án và không nhất thiết phải bảo đảm những yêu cầu về chuyên môn và kinh nghiệm nêu tại khoản 3 Điều này nhưng phải được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án).

c) Chủ đầu tư có thể giao cho một Ban quản lý dự án quản lý nhiều dự án khi có đủ điều kiện năng lực và được Người có thẩm quyền quyết định đầu tư đồng ý.

2. Ban quản lý dự án có các nhiệm vụ và quyền hạn sau:

a) Thực hiện nhiệm vụ do Chủ đầu tư giao và quyền hạn do Chủ đầu tư uỷ quyền. Ban quản lý dự án chịu trách nhiệm trước Chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền;

b) Thực hiện các thủ tục và các công việc phục vụ triển khai dự án;

c) Tổ chức lập, chuẩn bị hồ sơ thiết kế thi công và dự toán, tổng dự toán, trình Chủ đầu tư thẩm định, phê duyệt theo quy định;

d) Tổ chức lập hồ sơ yêu cầu (hồ sơ mời thầu), tổ chức lựa chọn nhà thầu;

đ) Đàm phán, ký kết hợp đồng với các nhà thầu theo uỷ quyền của Chủ đầu tư;

e) Thực hiện nhiệm vụ giám sát thi công khi có đủ điều kiện năng lực;

g) Nghiệm thu, thanh toán, quyết toán theo hợp đồng ký kết;

h) Quản lý chất lượng, khối lượng, tiến độ, chi phí triển khai, an toàn phòng chống cháy nổ, an toàn vận hành và vệ sinh công nghiệp tại hiện trường;

i) Nghiệm thu, bàn giao sản phẩm của dự án;

k) Lập báo cáo giám sát đánh giá đầu tư, báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng;

l) Ban quản lý dự án không được thành lập các Ban quản lý dự án trực thuộc hoặc thành lập các đơn vị sự nghiệp có thu để thực hiện quản lý dự án;

m) Khi Ban quản lý dự án được giao quản lý nhiều dự án thì từng dự án phải được quản lý, theo dõi, ghi chép riêng và quyết toán kịp thời sau khi kết thúc dự án theo đúng quy định;

n) Trường hợp cần thiết, Ban quản lý dự án được phép thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để tham gia quản lý, giám sát một số phần việc Ban quản lý dự án không có đủ điều kiện, năng lực chuyên môn thực hiện, nhưng phải được Chủ đầu tư chấp thuận. Chi phí thuê các tổ chức, cá nhân trong trường hợp này được tính vào chi phí tư vấn đầu tư trong tổng mức đầu tư, tổng dự toán của dự án.

o) Ban quản lý dự án được ký hợp đồng thuê cá nhân, tổ chức tư vấn nước ngoài có kinh nghiệm, năng lực để quản lý các công việc mà tư vấn trong nước chưa đủ năng lực thực hiện hoặc khi có yêu cầu đặc biệt khác. Việc thuê tư vấn nước ngoài trong trường hợp này phải được Người có thẩm quyền quyết định đầu tư cho phép.

3. Cơ cấu tổ chức của Ban quản lý dự án gồm có giám đốc, các phó giám đốc, các đơn vị chuyên môn, nghiệp vụ; những người tham gia Ban quản lý dự án có thể làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

Giám đốc, các phó giám đốc và những người phụ trách về công nghệ thông tin, kinh tế, tài chính phải có trình độ đại học thuộc chuyên ngành phù hợp với lĩnh vực phụ trách, có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm và đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án). Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì các chức danh nêu trên có thể giao cho những người có trình độ cao đẳng hoặc trung cấp thuộc các chuyên ngành phù hợp.

Điều 58. Chuyển đổi, tổ chức lại các Ban quản lý dự án thiếu việc hoặc hết việc

1. Các Bộ, cơ quan ngang bộ, Uỷ ban nhân dân các cấp căn cứ tình hình thực tế về số lượng các dự án ứng dụng công nghệ thông tin do mình đang làm Chủ đầu tư và định hướng, kế hoạch ứng dụng công nghệ thông tin của năm sau để quyết định việc chuyển đổi hoặc tổ chức lại các Ban quản lý dự án theo một trong các phương án sau đây:

a) Trường hợp các bộ, ngành, địa phương có số lượng dự án ít dẫn đến tình trạng có Ban quản lý dự án thiếu việc hoặc hết việc thì cần nghiên cứu sắp xếp, tổ chức lại các Ban quản lý dự án cho phù hợp với yêu cầu thực tế; chỉ giữ lại các Ban quản lý dự án đang quản lý các dự án dở dang hoặc các dự án đã được quyết định đầu tư trong trường hợp áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án, không để tình trạng các Ban quản lý phải chờ dự án;

Việc sắp xếp, tổ chức lại các Ban quản lý dự án thực hiện theo hướng chuyển thành doanh nghiệp tư vấn quản lý dự án chuyên nghiệp, giúp Chủ đầu tư thực hiện quản lý dự án thông qua hợp đồng ký với Chủ đầu tư. Căn cứ điều kiện thực tế, các bộ, ngành, địa phương chỉ đạo thành lập các doanh nghiệp tư vấn quản lý dự án trên cơ sở chuyển đổi từ một Ban quản lý dự án hoặc ghép nhiều Ban quản lý dự án, bảo đảm điều kiện năng lực để quản lý các dự án theo quy định.

Đối với các Ban quản lý dự án không thể sắp xếp, chuyển đổi theo các phương án nêu trên thì bộ, ngành, địa phương ra quyết định giải thể và có trách nhiệm giải quyết dứt điểm các tồn tại của các dự án cũ và quyền lợi của cán bộ, nhân viên Ban quản lý dự án.

b) Trường hợp các Ban quản lý dự án có nguyện vọng được chuyển đổi thành doanh nghiệp tư vấn nhằm khai thác, phát huy hết năng lực chuyên môn, nghiệp vụ và kinh nghiệm sẵn có của Ban quản lý dự án thì bộ, ngành, địa phương quyết định và tạo điều kiện để các Ban quản lý dự án chuyển đổi thành doanh nghiệp tư vấn quản lý dự án chuyên nghiệp, và phải bảo đảm không làm gián đoạn quá trình quản lý thực hiện các dự án.

Điều 59. Nhiệm vụ, quyền hạn của Chủ đầu tư và tổ chức tư vấn quản lý dự án trong trường hợp Chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực để giúp Chủ đầu tư quản lý thực hiện dự án.

2. Cơ cấu, thành phần của tổ chức tư vấn quản lý dự án gồm có giám đốc tư vấn quản lý dự án, các phó giám đốc và các bộ phận chuyên môn, nghiệp vụ phù hợp với nhiệm vụ, quyền hạn theo hợp đồng đã ký kết với Chủ đầu tư.

Giám đốc tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định. Các phó giám đốc và những người phụ trách chuyên môn, nghiệp vụ phải có trình độ đại học thuộc các chuyên ngành phù hợp và có thời gian làm việc chuyên môn tối thiểu 3 năm.

3. Tổ chức tư vấn quản lý dự án được thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thực hiện một số phần việc quản lý dự án, nhưng phải được Chủ đầu tư chấp thuận và phù hợp với nhiệm vụ, quyền hạn trong hợp đồng đã ký với Chủ đầu tư.

4. Tổ chức tư vấn quản lý dự án phải chịu trách nhiệm trước pháp luật và Chủ đầu tư về các nội dung đã cam kết trong hợp đồng và phải bồi thường thiệt hại do lỗi của mình gây ra trong quá trình quản lý dự án.

Chương VI

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN HOẠT ĐỘNG ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 60. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân tham gia đầu tư ứng dụng công nghệ thông tin phải có đủ điều kiện năng lực và kinh nghiệm theo quy định tại Nghị định này.

2. Cá nhân tham gia hoạt động đầu tư ứng dụng công nghệ thông tin phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp và phải có giấy chứng nhận bồi dưỡng nghiệp vụ quản lý đầu tư ứng dụng công nghệ thông tin theo quy định của Bộ Thông tin và Truyền thông.

3. Cá nhân đảm nhận chức danh giám đốc tổ chức tư vấn quản lý dự án, chỉ huy thi công tại hiện trường, giám sát thi công không được đồng thời đảm nhận quá một công việc theo chức danh trong cùng một thời gian.

Cá nhân đảm nhận các chức danh theo quy định tại khoản 2 và 3 Điều này phải ký hợp đồng với một tổ chức theo quy định của pháp luật. Thời hạn hợp đồng phải đảm bảo đủ dài để cá nhân đó có thời gian thực hiện hoàn tất nhiệm vụ được giao theo chức danh mình đảm nhận.

4. Năng lực hoạt động tư vấn đầu tư ứng dụng công nghệ thông tin của tổ chức được xác định theo cấp độ trên cơ sở điều kiện năng lực của các cá nhân trong tổ chức, kinh nghiệm hoạt động tư vấn, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

5. Các dự án sử dụng nguồn vốn ngân sách nhà nước, tư vấn thiết kế thi công không được ký hợp đồng tư vấn giám sát với Chủ đầu tư để giám sát việc thực hiện thiết kế thi công do mình lập; tư vấn giám sát thi công không được ký hợp đồng với nhà thầu thi công để thực hiện kiểm định chất lượng đầu tư đối với dự án do mình giám sát thi công.

Tư vấn giám sát thi công không được ký hợp đồng thi công đối với dự án hoặc hạng mục đầu tư thuộc dự án do mình giám sát thi công.

Điều 61. Điều kiện năng lực của chủ trì thiết kế sơ bộ

1. Năng lực của Chủ trì thiết kế sơ bộ:

a) Phải có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng nghiệp vụ lập, quản lý đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án) và đáp ứng các điều kiện tương ứng với mỗi Cấp độ dưới đây:

b) Cấp độ 1:

Đáp ứng đủ điều kiện của Cấp độ 2 và có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 7 năm, đã từng tham gia lập tối thiểu 5 thiết kế sơ bộ của dự án ứng dụng công nghệ thông tin nhóm A, B, C hoặc đã là Chủ trì thiết kế sơ bộ đối với dự án có quy mô đầu tư tương tự thì được công nhận là chủ trì thiết kế sơ bộ Cấp độ 1;

c) Cấp độ 2:

Có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 5 năm, đã từng tham gia lập tối thiểu 3 Báo cáo đầu tư hoặc 2 Báo cáo nghiên cứu khả thi dự án ứng dụng công nghệ thông tin nhóm C;

d) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp chuyên ngành công nghệ thông tin, có thời gian liên tục làm công tác lập dự án ứng dụng công nghệ thông tin tối thiểu 3 năm, và đã tham gia lập ít nhất 1 Báo cáo đầu tư dự án ứng dụng công nghệ thông tin nhóm C thì được làm chủ trì thiết kế sơ bộ dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được làm Chủ trì thiết kế sơ bộ và được lập dự án ứng dụng công nghệ thông tin đối với dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được làm Chủ trì thiết kế sơ bộ và được lập dự án ứng dụng công nghệ thông tin đối với dự án nhóm C;

c) Đối với cá nhân chưa đủ điều kiện để phân cấp độ thì không được làm chủ trì thiết kế sơ bộ nhưng được tham gia lập thiết kế sơ bộ.

Điều 62. Điều kiện năng lực của tổ chức tư vấn lập dự án

1. Năng lực của tổ chức tư vấn lập dự án được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

Có ít nhất 10 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm Chủ trì thiết kế sơ bộ Cấp độ 1;

b) Cấp độ 2:

Có ít nhất 7 người người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm Chủ trì thiết kế sơ bộ Cấp độ 2.

2. Phạm vi hoạt động:

a) Cấp độ 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được lập dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để lập dự án.

Điều 63. Điều kiện năng lực của cá nhân làm Giám đốc tư vấn quản lý dự án

1. Năng lực của cá nhân làm Giám đốc tư vấn quản lý dự án được phân thành 2 cấp độ. Cá nhân làm Giám đốc tư vấn quản lý dự án phải có trình độ đại học chuyên ngành công nghệ thông tin trở lên, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án) và đáp ứng các điều kiện tương ứng với mỗi cấp độ dưới đây:

a) Cá nhân làm Giám đốc tư vấn quản lý dự án Cấp độ 1:

- Đáp ứng đủ điều kiện của Cấp độ 2, có thời gian liên tục làm công tác lập, quản lý dự án tối thiểu 7 năm, đã tham gia quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B, hoặc 5 dự án nhóm C và đã là chỉ huy thi công xây lắp tại hiện trường của dự án nhóm C;

b) Cá nhân làm Giám đốc tư vấn quản lý dự án Cấp độ 2:

- Có thời gian liên tục làm công tác lập, quản lý dự án tối thiểu 5 năm, đã tham gia quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C;

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp chuyên ngành công nghệ thông tin, có kinh nghiệm trong công tác quản lý dự án tối thiểu 3 năm được giữ chức danh Giám đốc tư vấn quản lý dự án đối với dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được quản lý dự án nhóm C.

Điều 64. Điều kiện năng lực của tổ chức tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có Giám đốc tư vấn quản lý dự án Cấp độ 1;

- Có ít nhất 10 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ trì khảo sát; chủ trì thiết kế thi công, chỉ huy thi công xây lắp tại hiện trường và có năng lực giám sát thi công cấp độ 1.

b) Cấp độ 2:

- Có giám đốc tư vấn quản lý dự án Cấp độ 2;

- Có ít nhất 7 người trình độ: đại học chuyên ngành công nghệ thông tin, đại học chuyên ngành kinh tế, tài chính phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ trì khảo sát; chủ trì thiết kế thi công, chỉ huy thi công xây lắp tại hiện trường và có năng lực giám sát thi công cấp độ 2.

2. Phạm vi hoạt động:

a) Cấp độ 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Cấp độ 2: được quản lý dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện tư vấn quản lý dự án.

Điều 65. Điều kiện năng lực của chủ trì khảo sát

Chủ trì khảo sát phải có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án), và được phân nhóm như sau:

a) Đã tham gia ít nhất 2 nhiệm vụ khảo sát đối với dự án nhóm A, hoặc 3 nhiệm vụ khảo sát đối với dự án nhóm B, C thì được thực hiện chủ trì khảo sát dự án nhóm A;

b) Đã tham gia ít nhất 2 nhiệm vụ khảo sát đối với dự án nhóm B, C thì được thực hiện chủ trì khảo sát dự án nhóm B, C.

Điều 66. Điều kiện năng lực của tổ chức tư vấn khảo sát

1. Năng lực của tổ chức tư vấn khảo sát:

a) Có ít nhất 10 người trình độ đại học chuyên ngành công nghệ thông tin phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người có đủ điều kiện làm chủ trì khảo sát nhóm dự án phù hợp với yêu cầu của nhiệm vụ khảo sát.

b) Có đủ thiết bị phù hợp với từng loại khảo sát.

2. Phạm vi hoạt động: tổ chức tư vấn khảo sát được thực hiện khảo sát phục vụ lập các dự án đầu tư, lập thiết kế thi công các dự án phù hợp với năng lực của Chủ trì khảo sát và yêu cầu của nhiệm vụ khảo sát.

Điều 67. Điều kiện năng lực của chủ trì thiết kế thi công

1. Chủ trì thiết kế thi công phải có trình độ đại học chuyên ngành công nghệ thông tin trở lên, và được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Đáp ứng đủ điều kiện của Cấp độ 2, đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án, lập dự toán chi phí đầu tư ứng dụng công nghệ thông tin);

- Đã là chủ trì thiết kế thi công ít nhất 01 dự án nhóm A, hoặc 2 dự án nhóm B, hoặc đã tham gia thiết kế thi công của 5 dự án nhóm C, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 7 năm;

b) Cấp độ 2:

- Đã được bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin (bộ môn lập và quản lý dự án, lập dự toán chi phí đầu tư ứng dụng công nghệ thông tin);

- Đã là chủ trì thiết kế thi công ít nhất 1 dự án nhóm B, hoặc tham gia thiết kế thi công 2 dự án nhóm C, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 5 năm;

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp chuyên ngành công nghệ thông tin, có thời gian liên tục làm công tác thiết kế thi công tối thiểu 3 năm thì được làm chủ trì thiết kế thi công dự án chỉ lập Báo cáo đầu tư.

2. Phạm vi hoạt động:

a) Cấp độ 1: được làm chủ trì thiết kế thi công dự án nhóm A, B, C;

b) Cấp độ 2: được làm chủ trì thiết kế thi công dự án nhóm B, C.

Điều 68. Điều kiện năng lực của tổ chức tư vấn thiết kế thi công

1. Năng lực của tổ chức tư vấn thiết kế thi công được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có ít nhất 10 người trình độ đại học chuyên ngành: công nghệ thông tin, kinh tế, tài chính;

- Trong đó có người là chủ trì thiết kế thi công cấp độ 1;

- Đã thiết kế thi công ít nhất 01 dự án nhóm A hoặc 2 dự án nhóm B hoặc 5 dự án nhóm C;

b) Cấp độ 2:

- Có ít nhất 7 người trình độ đại học chuyên ngành: công nghệ thông tin, kinh tế, tài chính;

- Trong đó có người là chủ trì thiết kế thi công cấp độ 2;

- Đã thiết kế thi công ít nhất 01 dự án nhóm B, hoặc 2 dự án nhóm C.

2. Phạm vi hoạt động:

a) Cấp độ 1: được thiết kế thi công dự án quan trọng quốc gia, nhóm A, B, C;

b) Cấp độ 2: được thiết kế thi công dự án nhóm B, C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện thiết kế thi công.

Điều 69. Điều kiện năng lực của tổ chức tư vấn giám sát thi công

1. Năng lực của tổ chức tư vấn giám sát thi công được phân thành 2 cấp độ như sau:

a) Cấp độ 1:

- Có ít nhất 10 người trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn giám sát thi công);

- Đã giám sát thi công ít nhất 01 dự án nhóm A, hoặc 2 dự án nhóm B hoặc 3 dự án nhóm C;

b) Cấp độ 2:

- Có ít nhất 7 người trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn giám sát thi công);

- Đã giám sát thi công ít nhất 2 dự án nhóm C.

2. Phạm vi hoạt động:

a) Cấp độ 1: được giám sát thi công dự án nhóm A, B, C;

b) Cấp độ 2: được giám sát thi công dự án nhóm C;

c) Đối với tổ chức chưa đủ điều kiện để phân cấp độ thì phải liên kết, liên danh với tổ chức tư vấn có đủ năng lực để thực hiện tư vấn giám sát thi công.

Điều 70. Điều kiện năng lực của chỉ huy thi công tại hiện trường

1. Chỉ huy thi công tại hiện trường phải có bằng đại học chuyên ngành công nghệ thông tin trở lên và có thời gian liên tục làm công tác thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tối thiểu 5 năm.

Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp chuyên ngành công nghệ thông tin, có kinh nghiệm thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tối thiểu 3 năm cũng được giữ chức danh chỉ huy thi công tại hiện trường.

2. Phạm vi hoạt động: được làm chỉ huy thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin tại hiện trường đối với các dự án nhóm A, B, C.

Điều 71. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát:

a) Có trình độ đại học chuyên ngành công nghệ thông tin, đã được bồi dưỡng về nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin (thuộc bộ môn phù hợp);

b) Có đăng ký mã số thuế cá nhân theo quy định của pháp luật;

c) Có đủ kinh nghiệm theo yêu cầu của từng chức danh đảm nhận.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát được làm chủ trì khảo sát, thực hiện khảo sát, lập nhiệm vụ khảo sát, lập báo cáo kết quả khảo sát nếu đáp ứng đủ điều kiện năng lực theo quy định tại khoản 1 Điều này;

b) Cá nhân hành nghề độc lập thiết kế được làm chủ trì thiết kế sơ bộ, triển khai thiết kế sơ bộ, thiết kế thi công nếu đáp ứng đủ điều kiện năng lực theo quy định tại Khoản 1 Điều này;

c) Cá nhân hành nghề giám sát khảo sát, giám sát thi công độc lập được giám sát khảo sát, giám sát thi công nếu đáp ứng đủ điều kiện năng lực theo quy định tại khoản 1 Điều này.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của Nghị định này và các quy định của pháp luật có liên quan.

Điều 72. Điều kiện năng lực của cá nhân, tổ chức nước ngoài khi tham gia hoạt động tư vấn, thực hiện hợp đồng trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam

Tổ chức, cá nhân nước ngoài khi tham gia hoạt động tư vấn, thực hiện hợp đồng trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam phải có đủ điều kiện năng lực theo quy định của Nghị định này, được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động và phù hợp với các quy định có liên quan của pháp luật Việt Nam.

Chương VII

ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 73. Đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Đối tượng:

a) Cá nhân trực tiếp tham gia hoạt động quản lý, tư vấn, triển khai đầu tư ứng dụng công nghệ thông tin phải được chứng nhận đã tham gia đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

b) Các cá nhân khác có nhu cầu.

2. Quản lý hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

Bộ Thông tin và Truyền thông có trách nhiệm tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, cụ thể như sau:

a) Quy định nội dung chương trình khung đào tạo, bồi dưỡng nghiệp vụ, mẫu chứng nhận và thời hạn hiệu lực của chứng nhận đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin sau khi lấy ý kiến của Bộ Giáo dục và Đào tạo;

b) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua các báo cáo tình hình thực hiện công tác đào tạo, bồi dưỡng nghiệp vụ hàng năm của các cơ sở đào tạo;

c) Xây dựng hệ thống dữ liệu các cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin dựa trên thông tin do các cơ sở đào tạo, bồi dưỡng cung cấp.

3. Điều kiện để các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin bao gồm:

a) Có giấy chứng nhận đăng ký kinh doanh (hoặc quyết định thành lập đối với cơ sở không có giấy chứng nhận đăng ký kinh doanh) theo quy định của pháp luật;

b) Có đội ngũ giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin;

c) Có tên trong danh sách các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin trên Trang thông tin điện tử quy định tại Điều 74 Nghị định này.

4. Điều kiện cấp chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

a) Chứng nhận được cấp cho các học viên tham gia đầy đủ các nội dung đào tạo, bồi dưỡng nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin theo chương trình tương ứng với từng bộ môn và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa đào tạo, bồi dưỡng nghiệp vụ quản lý, đầu tư ứng dụng công nghệ thông tin phải được tổ chức từ 5 ngày trở lên.

5. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin:

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin và cấp chứng nhận cho học viên theo quy định;

c) Định kỳ hàng năm, báo cáo Bộ Thông tin và Truyền thông (qua các Sở Thông tin và Truyền thông) và Bộ, ngành hoặc địa phương liên quan về tình hình đào tạo, bồi dưỡng để theo dõi, tổng hợp.

Điều 74. Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin

1. Các thông tin sau đây về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin phải được đăng tải trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin do Bộ Thông tin và Truyền thông quản lý:

a) Thông tin đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

b) Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin;

c) Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin;

d) Thông tin xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin;

đ) Văn bản quy phạm pháp luật về quản lý đầu tư, ứng dụng công nghệ thông tin hiện hành;

e) Các thông tin liên quan khác (riêng thông tin về đấu thầu thực hiện theo quy định của pháp luật về đấu thầu).

2. Các thông tin quy định tại khoản 1 Điều này sau khi được đăng tải miễn phí trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin có thể trích đăng trên các phương tiện thông tin đại chúng khác để tạo thuận tiện cho việc tiếp cận của các tổ chức, cá nhân quan tâm.

3. Cung cấp thông tin để đăng tải:

a) Các Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương và các Sở Thông tin và Truyền thông chịu trách nhiệm cung cấp thông tin nêu tại điểm d, đ và e Khoản 1 Điều này;

b) Chủ đầu tư chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm d và điểm e khoản 1 Điều này.

4. Việc cung cấp thông tin, thời hạn và lộ trình đăng tải thông tin trên Trang thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 75. Tổ chức thực hiện

1. Dự án ứng dụng công nghệ thông tin được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định của pháp luật về quản lý đầu tư tại thời điểm phê duyệt dự án.

Trường hợp cần thiết điều chỉnh dự án, tổng mức đầu tư, thiết kế thi công, dự toán, tổng dự toán theo các quy định tại Nghị định này thì người có thẩm quyền xem xét quyết định điều chỉnh, bảo đảm không làm gián đoạn các công việc thực hiện dự án.

2. Dự án ứng dụng công nghệ thông tin đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các bước tiếp theo thực hiện theo quy định tại Nghị định này.

3. Tổ chức, cá nhân đang tham gia hoạt động đầu tư ứng dụng công nghệ thông tin được tiếp tục hoạt động đến hết ngày 31 tháng 12 năm 2010. Kể từ ngày 01 tháng 01 năm 2011, các tổ chức, cá nhân hoạt động đầu tư ứng dụng công nghệ thông tin phải có đủ điều kiện năng lực theo quy định tại Nghị định này.

4. Các định mức, đơn giá, lương lao động bình quân, giá ca máy và thiết bị thi công, vật liệu tính trực tiếp vào chi phí phục vụ hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước do Bộ Thông tin và Truyền thông, Bộ quản lý ngành, các địa phương ban hành trước ngày Nghị định này có hiệu lực thi hành được chuyển thành công bố để các tổ chức, cá nhân tham khảo, quyết định áp dụng hoặc vận dụng làm cơ sở xác định và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

Điều 76. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b). M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHÂN LOẠI DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước được phân loại như sau:

Số TT | Phân loại | Tổng mức vốn đầu tư
1 | Dự án ứng dụng công nghệ thông tin quan trọng quốc gia | Theo Nghị quyết của Quốc hội
 | Nhóm A |
2 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
3 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Trên 100 tỷ đồng
 | Nhóm B |
4 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Trên 20 tỷ đồng đến 100 tỷ đồng
 | Nhóm C |
5 | Các dự án ứng dụng công nghệ thông tin nhằm thiết lập mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật, phần mềm và cơ sở dữ liệu phục vụ phát triển ngành, vùng, lãnh thổ. | Từ 20 tỷ đồng trở xuống

PHỤ LỤC II

MẪU TỜ TRÌNH THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Cơ quan trình ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số:. . . . . | . . . . , ngày. . . tháng. . . .năm. . . . .

TỜ TRÌNH THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN

(Tên dự án). . .

Kính gửi: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Căn cứ Nghị định số …/2009/NĐ-CP ngày …/…/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định, phê duyệt dự án … (Tên dự án) … với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Mục tiêu đầu tư:

5. Nội dung và quy mô đầu tư:

6. Địa điểm đầu tư:

7. Thiết kế sơ bộ:

8. Thiết bị chính, phụ:

9. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây lắp:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư:

- Chi phí khác:

- Chi phí dự phòng:

10. Nguồn vốn đầu tư:

11. Hình thức quản lý dự án:

12. Thời gian thực hiện dự án:

13. Các nội dung khác:

Nơi nhận:
- Như trên;
- Lưu VT.

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC III

MẪU BIÊN BẢN NGHIỆM THU KẾT QUẢ KHẢO SÁT
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

. . . . , ngày. . . .tháng. . . .năm. . . . .

BIÊN BẢN NGHIỆM THU KẾT QUẢ KHẢO SÁT

Dự án:. . . . . .(tên dự án). . . . . .

Số:. . . . . . .

1. Đối tượng nghiệm thu: (ghi tên công việc khảo sát, bước thiết kế)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . . .

b) Tổ chức, cá nhân giám sát khảo sát, nếu có: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . . .

c) Tổ chức, cá nhân thực hiện khảo sát: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:. . . . . . . . . . . . . . . . .

- Họ và tên, chức vụ chủ trì khảo sát:. . . . . . . . . . . . . . . . . . . . . . . . . . . .

3. Thời gian nghiệm thu:

Bắt đầu:. . ……. . . ngày. . . …. tháng. . .. .năm. . . . . . .

Kết thúc: . . …... . . ngày. . .... .. tháng. .. . .năm. . . . . . .

Tại: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ... . . . . . . .

4. Đánh giá báo cáo kết quả khảo sát:

a) Về chất lượng công tác khảo sát (đối chiếu với nhiệm vụ khảo sát);

b) Về quy mô và phạm vi khảo sát (đối chiếu theo hợp đồng giao nhận thầu);

c) Về số lượng, hình thức báo cáo kết quả khảo sát;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu kết quả khảo sát.

- Yêu cầu bổ sung, hoàn chỉnh và các kiến nghị khác, nếu có.

ĐẠI DIỆN TỔ CHỨC, CÁ NHÂN THỰC HIỆN KHẢO SÁT (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có) | CHỦ ĐẦU TƯ (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có)
CHỦ TRÌ KHẢO SÁT (ký, ghi rõ họ tên) | TỔ CHỨC, CÁ NHÂN GIÁM SÁT KHẢO SÁT (ký, ghi rõ họ tên, chức vụ người đại diện và đóng dấu, nếu có)

Hồ sơ nghiệm thu kết quả khảo sát gồm:

- Biên bản nghiệm thu và các phụ lục kèm theo biên bản, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC IV

MẪU QUYẾT ĐỊNH PHÊ DUYỆT DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Cơ quan phê duyệt ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số:. . . . . | . . . . , ngày. . . tháng. . . .năm. . . . .

QUYẾT ĐỊNH CỦA . . . .

VỀ VIỆC PHÊ DUYỆT DỰ ÁN (Tên dự án) . . .

(TÊN CÁ NHÂN/CƠ QUAN PHÊ DUYỆT)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của. . . . .;

Căn cứ Nghị định số. . . /2009/NĐ-CP ngày …/…/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của. . . . . tại tờ trình số. . . . . . .ngày. . . /. . . /. . . . và báo cáo kết quả thẩm định của. . . . .

QUYẾT ĐỊNH:

Điều 1. Phê duyệt . . . (Tên dự án). . . với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Mục tiêu đầu tư:

5. Nội dung và quy mô đầu tư:

6. Địa điểm đầu tư:

7. Thiết kế sơ bộ:

a) Giải pháp thiết kế sơ bộ cần tuân thủ:

b) Giải pháp thiết kế sơ bộ cho phép chủ đầu tư được thay đổi trong bước thiết kế tiếp theo:

8. Thiết bị chính, phụ:

9. Khái toán tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây lắp:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư:

- Chi phí khác:

- Chi phí dự phòng:

10. Nguồn vốn đầu tư:

11. Hình thức quản lý dự án:

12. Thời gian thực hiện dự án:

13. Kế hoạch đấu thầu (nếu có):

14. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu VT.

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC V

MẪU BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ
(Ban hành kèm theo Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ)

Chủ đầu tư/Chủ quản lý, sử dụng ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
 | . . . . , ngày. . . . tháng. . . . năm. . . .

BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ HỆ THỐNG CÔNG NGHỆ THÔNG TIN

Dự án:. . . .(Tên dự án). . . .

1. Hạng mục xảy ra sự cố:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

2. Địa điểm đầu tư:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

3. Biên bản kiểm tra hiện trường sự cố được lập với các nội dung sau:

a) Thời điểm xảy ra sự cố: . . .giờ. . . ngày. . . .tháng. . . .năm. . . . .

b) Mô tả sơ bộ về sự cố, tình trạng khi xảy ra sự cố. . . . . . . . . . . . . . . . .

c) Sơ bộ về tình hình thiệt hại về người, về vật chất. . . . . . . . . . . . . . . . .

d) Sơ bộ về nguyên nhân sự cố (nếu có). . . . . . . . . . . . . . . . . . . . . . . . . .

NGƯỜI LẬP BIÊN BẢN
(ký, ghi rõ họ tên, chức vụ và đóng dấu)

Ghi chú:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại hiện trường đang triển khai đầu tư;

b) Chủ quản lý, sử dụng lập báo cáo xảy ra tại hiện trường đang sử dụng, vận hành, khai thác.

Các thành phần tham gia lập biên bản, gồm:

- Nhà thầu thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu thiết kế thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Giám sát thi công: (người đại diện theo pháp luật ký tên, đóng dấu)

- Các thành phần khác, nếu có.


ND 2013 - 154 khu CNTT tap trung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 154/2013/NĐ-CP | Hà Nội, ngày 08 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật công nghệ cao ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

Chính phủ ban hành Nghị định quy định về khu công nghệ thông tin tập trung.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về việc thành lập, mở rộng, công nhận khu công nghệ thông tin tập trung; tổ chức quản lý hoạt động, cơ chế, chính sách và hoạt động quản lý nhà nước đối với khu công nghệ thông tin tập trung.

2. Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài tham gia đầu tư, thành lập, quản lý và các hoạt động khác liên quan đến khu công nghệ thông tin tập trung.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Khu công nghệ thông tin tập trung là khu tập trung các hoạt động nghiên cứu - phát triển, đào tạo, sản xuất và kinh doanh sản phẩm, dịch vụ công nghệ thông tin, cung cấp hạ tầng, cung ứng dịch vụ công nghệ thông tin cho các tổ chức, doanh nghiệp và các hoạt động khác liên quan đến công nghệ thông tin.

2. Chủ đầu tư khu công nghệ thông tin tập trung là tổ chức, cá nhân sở hữu vốn hoặc người đại diện chủ sở hữu trực tiếp quản lý, sử dụng vốn để thực hiện đầu tư xây dựng khu công nghệ thông tin tập trung.

Điều 3. Mục tiêu của khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung có các mục tiêu sau đây:

1. Hình thành trung tâm về công nghệ thông tin, tạo hạ tầng cho ứng dụng và phát triển công nghệ thông tin; thúc đẩy phát triển ngành công nghiệp công nghệ thông tin; hình thành trung tâm nghiên cứu - phát triển sản phẩm công nghệ thông tin, phục vụ cho việc đào tạo, chuyển giao công nghệ trong lĩnh vực công nghệ thông tin; ươm tạo doanh nghiệp công nghệ thông tin;

2. Tạo môi trường thuận lợi cho các hoạt động đầu tư nhằm thu hút vốn, công nghệ trong và ngoài nước, góp phần xây dựng ngành công nghiệp công nghệ thông tin trở thành ngành kinh tế trọng điểm, quan trọng của quốc gia;

3. Tạo môi trường làm việc đạt tiêu chuẩn quốc tế, thu hút lao động chất lượng cao, góp phần nâng cao năng lực cạnh tranh của doanh nghiệp công nghệ thông tin Việt Nam;

4. Tạo ra các sản phẩm và dịch vụ công nghệ thông tin có khả năng thay thế sản phẩm nhập khẩu, góp phần thúc đẩy phát triển các lĩnh vực: Viễn thông, tài chính, ngân hàng, hải quan, hàng không, thương mại, thương mại điện tử và các dịch vụ công cộng, giáo dục, đào tạo, y tế, an ninh, quốc phòng;

5. Góp phần tăng trưởng kinh tế, nâng cao trình độ công nghệ sản xuất và sức cạnh tranh của các sản phẩm hàng hóa, dịch vụ của doanh nghiệp Việt Nam; nâng cao vị thế, thương hiệu công nghệ thông tin Việt Nam;

6. Hình thành trung tâm cung cấp hạ tầng và các dịch vụ công nghệ thông tin và truyền thông.

Điều 4. Chức năng, nhiệm vụ của khu công nghệ thông tin tập trung

Khu công nghệ thông tin tập trung có chức năng, nhiệm vụ sau đây:

1. Thực hiện các hoạt động nghiên cứu - phát triển, ứng dụng, chuyển giao về công nghệ thông tin;

2. Sản xuất và kinh doanh sản phẩm công nghệ thông tin, cung ứng dịch vụ công nghệ thông tin;

3. Đào tạo nhân lực công nghệ thông tin;

4. Ươm tạo công nghệ và doanh nghiệp công nghệ thông tin;

5. Xúc tiến thương mại công nghệ thông tin; tổ chức hội chợ, triển lãm, trình diễn sản phẩm và dịch vụ công nghệ thông tin;

6. Xúc tiến đầu tư trong nước và ngoài nước để thúc đẩy hoạt động công nghệ thông tin;

7. Cung cấp hạ tầng, dịch vụ và các điều kiện cần thiết để các tổ chức, doanh nghiệp hoạt động trong khu thực hiện các chức năng, nhiệm vụ quy định tại Điều này.

Điều 5. Tiêu chí khu công nghệ thông tin tập trung

Các tiêu chí của khu công nghệ thông tin tập trung bao gồm:

1. Có hoạt động phù hợp các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung được quy định tại Điều 4 Nghị định này;

2. Có ít nhất 2.000 lao động làm việc chuyên môn về công nghệ thông tin, chiếm tối thiểu 60% tổng số lao động làm việc trong khu. Đối với các khu chỉ tập trung các cơ sở sản xuất phần mềm, nội dung số và dịch vụ công nghệ thông tin phải có ít nhất 1.000 lao động làm việc chuyên môn về công nghệ thông tin, chiếm tối thiểu 60% tổng số lao động làm việc trong khu;

3. Đối với các khu chỉ tập trung các cơ sở sản xuất phần mềm, nội dung số và dịch vụ công nghệ thông tin thì tổng diện tích đất tối thiểu phải đạt 01 ha. Trường hợp khu có thêm các hoạt động khác thì tổng diện tích đất tối thiểu phải đạt 05 ha;

4. Có các phân khu chức năng theo quy định tại Điều 7 Nghị định này.

Điều 6. Các hoạt động đầu tư vào khu công nghệ thông tin tập trung

Các hoạt động đầu tư vào khu công nghệ thông tin tập trung bao gồm:

1. Xây dựng và kinh doanh các công trình hạ tầng kỹ thuật;

2. Nghiên cứu - phát triển, chuyển giao ứng dụng về công nghệ thông tin;

3. Sản xuất, kinh doanh các sản phẩm phần mềm, nội dung số và dịch vụ công nghệ thông tin;

4. Sản xuất, kinh doanh các sản phẩm phần cứng, điện tử thuộc Danh mục công nghệ cao được ưu tiên đầu tư phát triển và Danh mục sản phẩm công nghệ cao được khuyến khích phát triển theo quy định của pháp luật về công nghệ cao;

5. Đào tạo nhân lực công nghệ thông tin;

6. Ươm tạo công nghệ, doanh nghiệp công nghệ thông tin; xúc tiến thương mại, xúc tiến đầu tư về công nghệ thông tin;

7. Cung cấp dịch vụ phục vụ các hoạt động trong khu công nghệ thông tin tập trung.

Điều 7. Tổ chức các phân khu chức năng của khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung được tổ chức thành 02 nhóm phân khu chức năng chính:

a) Nhóm phân khu thực hiện các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung bao gồm:

- Phân khu sản xuất, kinh doanh sản phẩm và dịch vụ công nghệ thông tin;

- Phân khu nghiên cứu - phát triển, tư vấn, đào tạo, vườn ươm công nghệ thông tin;

- Phân khu văn phòng, trụ sở làm việc phục vụ công tác quản lý, điều hành;

- Phân khu công trình hạ tầng kỹ thuật đầu mối như điện, nước, viễn thông, xử lý môi trường, phòng cháy, chữa cháy và các hạ tầng kỹ thuật khác;

- Phân khu trưng bày, hội chợ, triển lãm, giới thiệu sản phẩm và truyền thông;

- Phân khu chức năng khác thực hiện các chức năng của khu công nghệ thông tin tập trung.

b) Nhóm phân khu cung cấp các dịch vụ cho khu công nghệ thông tin tập trung bao gồm:

- Phân khu sinh thái và dịch vụ dân sinh;

- Phân khu tài chính hoặc liên kết tài chính, ngân hàng;

- Phân khu nhà ở phục vụ cho chuyên gia làm việc trong khu công nghệ thông tin tập trung;

- Phân khu chức năng khác cung cấp các dịch vụ cho khu công nghệ thông tin tập trung.

2. Khu công nghệ thông tin tập trung có thể không có đầy đủ các phân khu chức năng như quy định tại Khoản 1 Điều này, nhưng tổng diện tích đất Nhóm phân khu thực hiện các chức năng, nhiệm vụ của khu công nghệ thông tin tập trung phải bảo đảm chiếm tối thiểu 50% diện tích đất xây dựng. Việc bố trí, tổ chức từng phân khu chức năng có thể tập trung hoặc phân tán phù hợp với điều kiện thực tế của từng khu.

3. Mật độ xây dựng thuần của khu công nghệ thông tin tập trung không quá 40% diện tích đất của khu.

Chương 2.

THÀNH LẬP, MỞ RỘNG KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 8. Quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) xây dựng, trình Thủ tướng Chính phủ phê duyệt quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung là căn cứ để xem xét việc thành lập, mở rộng khu công nghệ thông tin tập trung; xây dựng quy hoạch, quy hoạch chi tiết, kế hoạch đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội phục vụ sự phát triển của khu công nghệ thông tin tập trung.

3. Việc xây dựng và bổ sung quy hoạch tổng thể khu công nghệ thông tin tập trung căn cứ vào các nguyên tắc sau đây:

a) Phù hợp với quy hoạch phát triển kinh tế - xã hội; quy hoạch sử dụng đất của địa phương; quy hoạch xây dựng vùng và đô thị; quy hoạch kết cấu hạ tầng kỹ thuật; quy hoạch khoáng sản và các nguồn tài nguyên khác. Trong đó ưu tiên phần đất đã được quy hoạch cho xây dựng khu công nghiệp, khu kinh tế và các khu khác để xây dựng khu công nghệ thông tin tập trung;

b) Có các điều kiện thuận lợi hoặc có khả năng xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, triển khai đồng bộ và kết hợp chặt chẽ giữa quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung với quy hoạch phát triển đô thị, phân bố dân cư, nhà ở và các công trình xã hội phục vụ lao động làm việc trong khu công nghệ thông tin tập trung;

c) Có đủ điều kiện để phát triển khu công nghệ thông tin tập trung bao gồm:

- Có quỹ đất dự trữ để phát triển;

- Có khả năng thu hút vốn đầu tư của các nhà đầu tư trong nước và nhà đầu tư nước ngoài;

- Có khả năng cung cấp và đáp ứng nhu cầu về lao động;

- Có khả năng liên kết với các trung tâm đào tạo nhân lực công nghệ thông tin và các trung tâm nghiên cứu - phát triển về công nghệ thông tin.

d) Bảo đảm các yêu cầu về quốc phòng, an ninh.

Điều 9. Điều kiện thành lập, mở rộng khu công nghệ thông tin tập trung

1. Điều kiện thành lập khu công nghệ thông tin tập trung bao gồm:

a) Phù hợp với quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung đã được phê duyệt;

b) Chức năng, nhiệm vụ của khu công nghệ thông tin tập trung phải phù hợp với các quy định tại Điều 4 Nghị định này;

c) Các khu công nghệ thông tin tập trung đang hoạt động trên địa bàn có diện tích đất của nhóm phân khu thực hiện chức năng, nhiệm vụ của khu công nghệ thông tin tập trung đã cho thuê, thuê lại đạt tối thiểu 60%.

2. Điều kiện mở rộng khu công nghệ thông tin tập trung bao gồm:

a) Hệ thống kết cấu hạ tầng khu công nghệ thông tin tập trung đã được cơ bản đầu tư hoàn chỉnh theo quy hoạch xây dựng chi tiết;

b) Diện tích đất của nhóm phân khu thực hiện chức năng, nhiệm vụ của khu công nghệ thông tin tập trung đã cho thuê, thuê lại đạt tối thiểu 70%.

Điều 10. Thẩm quyền và trình tự thành lập, mở rộng khu công nghệ thông tin tập trung

1. Thủ tướng Chính phủ quyết định thành lập, mở rộng khu công nghệ thông tin tập trung.

2. Hồ sơ thành lập khu công nghệ thông tin tập trung được lập theo quy định tại Điều 11 Nghị định này.

3. Hồ sơ mở rộng khu công nghệ thông tin tập trung được lập theo quy định tại Điều 12 Nghị định này.

4. Trường hợp thành lập hoặc mở rộng khu công nghệ thông tin tập trung chưa có trong quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung đã được phê duyệt, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục trình xin bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung theo quy định tại Điều 8 và Điều 13 Nghị định này.

Điều 11. Hồ sơ thành lập khu công nghệ thông tin tập trung

1. Hồ sơ thành lập khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc thành lập khu công nghệ thông tin tập trung;

b) Đề án thành lập khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc thành lập;

- Báo cáo phân tích khả năng đáp ứng các tiêu chí quy định tại Điều 5 Nghị định này;

- Đánh giá các điều kiện về vị trí địa lý, tự nhiên, kinh tế - xã hội của khu vực dự kiến xây dựng khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu, gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin; định hướng phát triển các khu chức năng, định hướng quy hoạch sử dụng đất; đánh giá hiệu quả kinh tế - xã hội dự kiến đạt được;

- Dự toán tổng mức đầu tư, phương thức huy động nguồn vốn đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật chung, hạ tầng kỹ thuật các khu chức năng;

- Các giải pháp tổ chức thực hiện việc xây dựng và quản lý khu;

- Phương án quy hoạch khu trên bản đồ quy hoạch;

- Bản sao có chứng thực Quyết định phê duyệt báo cáo đánh giá tác động môi trường của dự án xây dựng hạ tầng kỹ thuật khu công nghệ thông tin tập trung kèm theo Báo cáo đánh giá tác động môi trường đã được phê duyệt.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 12. Hồ sơ mở rộng khu công nghệ thông tin tập trung

1. Hồ sơ mở rộng khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc mở rộng khu công nghệ thông tin tập trung;

b) Đề án mở rộng khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc mở rộng bao gồm cả các dẫn chứng, tài liệu chứng minh phù hợp các điều kiện quy định tại Khoản 2 Điều 9 Nghị định này;

- Đánh giá các điều kiện về vị trí địa lý, tự nhiên, kinh tế - xã hội của khu vực dự kiến mở rộng khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu, gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin; định hướng phát triển các khu chức năng, định hướng quy hoạch sử dụng đất; đánh giá hiệu quả kinh tế - xã hội dự kiến đạt được;

- Dự toán tổng mức đầu tư, phương thức huy động nguồn vốn đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật chung, hạ tầng kỹ thuật các khu chức năng;

- Các giải pháp tổ chức thực hiện việc xây dựng và quản lý khu;

- Phương án quy hoạch mở rộng trên bản đồ quy hoạch;

- Bản sao có chứng thực Quyết định phê duyệt báo cáo đánh giá tác động môi trường của dự án xây dựng hạ tầng kỹ thuật khu công nghệ thông tin tập trung kèm theo Báo cáo đánh giá tác động môi trường đã được phê duyệt;

- Báo cáo tổng thể hoạt động khu công nghệ thông tin tập trung thực hiện theo quy định tại Điểm c Khoản 1 Điều 17 Nghị định này.

2. Hồ sơ được lập thành 01 bộ gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 13. Hồ sơ bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Hồ sơ bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung bao gồm:

a) Đề án bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung gồm các nội dung chủ yếu sau đây:

- Sự cần thiết và căn cứ pháp lý của việc bổ sung quy hoạch;

- Đánh giá tình hình thực hiện và dự kiến phương hướng phát triển kinh tế - xã hội, phát triển công nghiệp công nghệ thông tin trên địa bàn lãnh thổ tỉnh, thành phố trực thuộc Trung ương;

- Đánh giá hiện trạng xây dựng và phát triển các khu công nghệ thông tin tập trung đã thành lập và quy hoạch trên địa bàn lãnh thổ tỉnh, thành phố trực thuộc Trung ương;

- Tên, vị trí, quy mô diện tích, hiện trạng và điều kiện phát triển cụ thể của từng khu công nghệ thông tin tập trung dự kiến bổ sung quy hoạch;

- Đánh giá và giải trình về khả năng đáp ứng các tiêu chí quy định tại Điều 5 Nghị định này;

- Khả năng huy động các nguồn vốn để đầu tư xây dựng và phát triển khu công nghệ thông tin tập trung;

- Thể hiện phương án quy hoạch phát triển khu công nghệ thông tin tập trung trên bản đồ quy hoạch.

b) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc bổ sung khu công nghệ thông tin tập trung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định theo quy định tại Điều 14 Nghị định này, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 14. Thẩm định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông thẩm định và trình Thủ tướng Chính phủ quyết định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

2. Thẩm định thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung bao gồm các nội dung sau đây:

a) Cơ sở pháp lý và sự cần thiết;

b) Sự phù hợp của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung với chiến lược phát triển kinh tế - xã hội; quy hoạch sử dụng đất của địa phương; quy hoạch xây dựng vùng và đô thị; quy hoạch kết cấu hạ tầng kỹ thuật;

c) Các mục tiêu, chỉ tiêu của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung và bố trí các nguồn lực;

d) Mức độ đáp ứng các điều kiện tương ứng của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung;

đ) Các giải pháp thực hiện và tính khả thi của việc thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

3. Trình tự, thủ tục thẩm định:

a) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đầy đủ Hồ sơ thành lập, mở rộng khu công nghệ thông tin tập trung hoặc bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung theo quy định, Bộ Thông tin và Truyền thông lấy ý kiến của các Bộ, ngành có liên quan;

Trường hợp hồ sơ không đáp ứng được quy định nêu tại Điều 11, Điều 12 hoặc Điều 13 Nghị định này, Bộ Thông tin và Truyền thông có văn bản yêu cầu Ủy ban nhân dân cấp tỉnh bổ sung hồ sơ. Thời gian bổ sung hồ sơ không tính vào thời gian thẩm định.

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của Bộ Thông tin và Truyền thông, các Bộ, ngành có ý kiến gửi Bộ Thông tin và Truyền thông;

Trong trường hợp cần thiết, Bộ Thông tin và Truyền thông tổ chức cuộc họp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh để làm rõ những vấn đề liên quan.

c) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản trả lời của các Bộ, ngành liên quan, Bộ Thông tin và Truyền thông tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 15. Thời hạn bảo đảm xây dựng và vận hành khai thác khu công nghệ thông tin tập trung

Trong thời hạn 03 năm, kể từ ngày được bàn giao đất đã hoàn thành công tác giải phóng mặt bằng, chủ đầu tư xây dựng khu công nghệ thông tin tập trung phải bảo đảm cơ bản hoàn thành việc xây dựng hạ tầng cơ sở như: Đường giao thông nội bộ, hệ thống cấp thoát nước, hệ thống điện, xử lý nước thải và môi trường để cung cấp cho các nhà đầu tư.

Chương 3.

CÔNG NHẬN KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 16. Nguyên tắc, thẩm quyền và điều kiện công nhận khu công nghệ thông tin tập trung

1. Các loại hình khu khác đang hoạt động có chức năng phù hợp quy định tại Điều 4 và đạt các tiêu chí quy định tại Điều 5 Nghị định này được xem xét công nhận khu công nghệ thông tin tập trung.

2. Thủ tướng Chính phủ quyết định công nhận khu công nghệ thông tin tập trung.

3. Các khu được công nhận là khu công nghệ thông tin tập trung phải thực hiện đúng chức năng quy định tại Điều 4, các tiêu chí quy định tại Điều 5 và chỉ được thu hút các hoạt động đầu tư quy định tại Điều 6 Nghị định này.

4. Việc công nhận khu công nghệ thông tin tập trung là căn cứ để áp dụng chính sách ưu đãi đối với khu công nghệ thông tin tập trung. Các khu được công nhận là khu công nghệ thông tin tập trung được bổ sung vào quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung.

Điều 17. Hồ sơ công nhận khu công nghệ thông tin tập trung

1. Hồ sơ công nhận khu công nghệ thông tin tập trung bao gồm:

a) Tờ trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh về việc công nhận khu công nghệ thông tin tập trung;

b) Giấy chứng nhận đầu tư cấp cho Nhà đầu tư thực hiện dự án đầu tư phát triển kết cấu hạ tầng khu công nghệ thông tin tập trung;

c) Báo cáo tổng thể hoạt động khu bao gồm các nội dung:

- Tổng quan về khu (quá trình hình thành phát triển, mô hình tổ chức quản lý; tổng mức đầu tư qua các thời kì,...);

- Thuyết minh sự phù hợp các tiêu chí quy định tại Điều 5 Nghị định này và các tài liệu giải trình kèm theo;

- Báo cáo đánh giá hiệu quả đầu tư;

- Báo cáo tài chính;

- Báo cáo đánh giá tác động kinh tế - xã hội và môi trường;

- Các giải pháp tổ chức thực hiện việc xây dựng, quy hoạch và quản lý khu sau khi được công nhận là khu công nghệ thông tin tập trung;

- Bản mô tả phương hướng phát triển khu gồm mục tiêu phát triển, chức năng, nhiệm vụ, phương hướng phát triển các hoạt động công nghệ thông tin.

2. Hồ sơ được lập thành 01 bộ, gửi Bộ Thông tin và Truyền thông thẩm định, trình Thủ tướng Chính phủ theo quy định tại Khoản 2 và Khoản 3 Điều 18 Nghị định này.

Điều 18. Thẩm định công nhận khu công nghệ thông tin tập trung

1. Bộ Thông tin và Truyền thông thẩm định công nhận khu công nghệ thông tin tập trung, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Thẩm định công nhận khu công nghệ thông tin tập trung bao gồm các nội dung sau đây:

a) Cơ sở pháp lý và sự cần thiết của việc công nhận khu công nghệ thông tin tập trung;

b) Khả năng đáp ứng các tiêu chí khu công nghệ thông tin tập trung quy định tại Điều 5 Nghị định này;

c) Các giải pháp tổ chức thực hiện việc xây dựng, quy hoạch và quản lý khu sau khi được công nhận là khu công nghệ thông tin tập trung.

3. Trình tự, thủ tục thẩm định:

a) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đầy đủ Hồ sơ công nhận khu công nghệ thông tin tập trung, Bộ Thông tin và Truyền thông lấy ý kiến của các Bộ, ngành liên quan;

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của Bộ Thông tin và Truyền thông, các Bộ, ngành có ý kiến gửi Bộ Thông tin và Truyền thông;

Trong trường hợp cần thiết, Bộ Thông tin và Truyền thông tổ chức cuộc họp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh để làm rõ những vấn đề liên quan;

c) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản trả lời của các Bộ, ngành liên quan, Bộ Thông tin và Truyền thông tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Chương 4.

TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG TRONG KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 19. Mô hình, chức năng của Tổ chức quản lý khu công nghệ thông tin tập trung

1. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn nhà nước, Thủ tướng Chính phủ quyết định hoặc ủy quyền cho Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Tổ chức quản lý và ban hành quy chế hoạt động.

2. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung là doanh nghiệp được thành lập và hoạt động theo quy định của Luật doanh nghiệp.

Điều 20. Nhiệm vụ và quyền hạn của Tổ chức quản lý khu công nghệ thông tin tập trung

Tổ chức quản lý khu công nghệ thông tin tập trung có nhiệm vụ và quyền hạn sau đây:

1. Quản lý các hoạt động trong khu công nghệ thông tin tập trung theo quy định của pháp luật;

2. Thực hiện các hoạt động xúc tiến và thu hút đầu tư;

3. Góp ý các dự án đầu tư vào khu công nghệ thông tin tập trung;

4. Giải quyết theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền giải quyết các khó khăn, vướng mắc của nhà đầu tư tại khu công nghệ thông tin tập trung;

5. Thực hiện các nhiệm vụ theo ủy quyền hoặc yêu cầu của cơ quan nhà nước.

Chương 5.

CHÍNH SÁCH ƯU ĐÃI ĐỐI VỚI KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 21. Hỗ trợ, ưu đãi đầu tư xây dựng khu công nghệ thông tin tập trung

Chủ đầu tư xây dựng khu công nghệ thông tin tập trung được hưởng các hỗ trợ, ưu đãi sau đây:

1. Được Nhà nước hỗ trợ đầu tư cung cấp hệ thống hạ tầng kỹ thuật trong và ngoài khu (đường giao thông, điện, nước sạch, tiêu thoát nước và các hạ tầng khác), tổ chức hệ thống giao thông vận chuyển hành khách công cộng đến khu công nghệ thông tin tập trung;

2. Được Nhà nước hỗ trợ công tác giải phóng mặt bằng để xây dựng khu công nghệ thông tin tập trung;

3. Được tạo điều kiện thuận lợi trong việc thực hiện thủ tục giao đất, thuê đất;

4. Được giảm 50% tiền sử dụng đất, tiền thuê đất phải nộp ngân sách nhà nước tùy theo hình thức lựa chọn giao đất hoặc thuê đất;

5. Được quyết định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; được chuyển nhượng quyền sử dụng đất, cho thuê đất, cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản;

6. Được hưởng các ưu đãi của Nhà nước về sử dụng điện, nước, viễn thông theo quy định của pháp luật;

7. Được hưởng các chính sách ưu đãi tín dụng đầu tư của Nhà nước theo quy định của pháp luật;

8. Được huy động vốn dưới dạng trái phiếu dự án theo quy định của pháp luật;

9. Được huy động vốn từ quỹ đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phát triển kết cấu hạ tầng kỹ thuật và hạ tầng xã hội phục vụ chung trong khu công nghệ thông tin tập trung;

10. Được huy động vốn thông qua hình thức cho nhà đầu tư (trừ đối tượng được quy định tại Điểm d Khoản 4 Điều 3 của Luật đầu tư) có khả năng về tài chính và kinh nghiệm thu hút vốn đầu tư thuê lại một phần hoặc toàn bộ diện tích đất chưa cho thuê để đầu tư và cho thuê lại đất để thực hiện dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng các khu chức năng trong khu công nghệ thông tin tập trung;

11. Được miễn tiền sử dụng đất đối với diện tích đất để xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội không kinh doanh theo quy định của pháp luật;

12. Được tính chi phí đầu tư xây dựng, vận hành các công trình kết cấu hạ tầng xã hội phục vụ khu công nghệ thông tin tập trung vào chi phí hợp lý để tính thu nhập chịu thuế của doanh nghiệp;

13. Được hưởng các chính sách ưu đãi khác của Nhà nước áp dụng đối với hoạt động đầu tư xây dựng khu công nghệ cao.

Điều 22. Hỗ trợ, ưu đãi cho tổ chức, doanh nghiệp hoạt động trong khu công nghệ thông tin tập trung

Tổ chức, doanh nghiệp thực hiện dự án đầu tư mới trong lĩnh vực công nghệ thông tin tại khu công nghệ thông tin tập trung được hưởng các hỗ trợ, ưu đãi sau đây:

1. Được lựa chọn hình thức giao đất có thu tiền sử dụng đất, thuê đất hoặc thuê lại đất đã xây dựng cơ sở hạ tầng theo quy định của pháp luật về đất đai;

2. Được áp dụng mức thuế suất thuế thu nhập doanh nghiệp 10% trong thời hạn 15 năm, miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 09 năm tiếp theo đối với thu nhập doanh nghiệp từ thực hiện dự án đầu tư mới tại khu công nghệ thông tin tập trung. Đối với doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ thông tin có quy mô lớn cần đặc biệt thu hút đầu tư, thì thời gian áp dụng thuế suất ưu đãi có thể kéo dài nhưng tổng thời gian áp dụng thuế suất 10% không quá 30 năm. Thủ tướng Chính phủ quyết định việc kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% quy định tại Khoản này theo đề nghị của Bộ trưởng Bộ Tài chính;

3. Được miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để tạo tài sản cố định và phục vụ sản xuất sản phẩm, dịch vụ công nghệ thông tin của doanh nghiệp, bao gồm:

a) Thiết bị, máy móc;

b) Phương tiện vận tải chuyên dùng trong dây chuyền công nghệ trong nước chưa sản xuất được; phương tiện vận chuyển đưa đón công nhân gồm xe ô tô từ 24 chỗ ngồi trở lên và phương tiện thủy;

c) Linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc, phương tiện vận tải chuyên dùng quy định tại Điểm a và Điểm b Khoản này;

d) Nguyên liệu, vật tư trong nước chưa sản xuất được dùng để chế tạo thiết bị, máy móc nằm trong dây chuyền công nghệ hoặc để chế tạo linh kiện, chi tiết, bộ phận rời, phụ tùng, gá lắp, khuôn mẫu, phụ kiện đi kèm để lắp ráp đồng bộ với thiết bị, máy móc quy định tại Điểm a Khoản này;

đ) Vật tư xây dựng trong nước chưa sản xuất được.

4. Được hưởng các ưu đãi về thuế xuất khẩu đối với các sản phẩm và dịch vụ công nghệ thông tin theo quy định của pháp luật;

5. Được tạo điều kiện thuận lợi về thủ tục hải quan trong quá trình xuất nhập khẩu máy móc thiết bị và sản phẩm, dịch vụ công nghệ thông tin;

6. Được hưởng các ưu đãi về tín dụng đầu tư và tín dụng xuất khẩu của Nhà nước, Quỹ phát triển khoa học và công nghệ Quốc gia và các tổ chức tín dụng khác theo quy định của pháp luật;

7. Được hưởng các chính sách ưu đãi khác của Nhà nước áp dụng đối với doanh nghiệp hoạt động trong khu công nghệ cao. Trường hợp doanh nghiệp thuộc đối tượng được hưởng nhiều mức ưu đãi theo quy định của pháp luật thì áp dụng mức ưu đãi cao nhất.

Điều 23. Điểm thông quan trong khu công nghệ thông tin tập trung

1. Khu công nghệ thông tin tập trung được phép mở điểm thông quan trong khu theo quy định của pháp luật.

2. Bộ Tài chính hướng dẫn chi tiết các thủ tục và điều kiện thành lập điểm thông quan trong khu công nghệ thông tin tập trung.

Điều 24. Quản lý quy hoạch và xây dựng hạ tầng kỹ thuật

1. Việc xây dựng kết cấu hạ tầng kỹ thuật và các công trình trong khu công nghệ thông tin tập trung phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt. Tổ chức quản lý khu công nghệ thông tin tập trung quản lý hồ sơ quy hoạch, thiết kế kỹ thuật và biên bản nghiệm thu các công trình xây dựng hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung.

2. Đối với các công trình hạ tầng kỹ thuật được đầu tư xây dựng bằng nguồn vốn nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung triển khai thực hiện theo quy định của pháp luật.

3. Đối với các công trình hạ tầng kỹ thuật được đầu tư xây dựng bằng nguồn vốn ngoài ngân sách nhà nước, Tổ chức quản lý khu công nghệ thông tin tập trung hướng dẫn và giám sát các nhà đầu tư thực hiện việc xây dựng theo quy hoạch và quy định của pháp luật.

4. Các công trình giao thông, cấp điện, nước, hạ tầng truyền thông ngoài địa giới khu công nghệ thông tin tập trung do các doanh nghiệp thực hiện theo yêu cầu của Tổ chức quản lý khu công nghệ thông tin tập trung phải phù hợp với quy hoạch và tiến độ xây dựng khu công nghệ thông tin tập trung.

Điều 25. Vốn đầu tư xây dựng khu công nghệ thông tin tập trung

1. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn nhà nước, vốn nhà nước được bố trí cho các nhiệm vụ sau đây:

a) Lập quy hoạch chi tiết, công tác chuẩn bị đầu tư;

b) Giải phóng mặt bằng, rà, phá bom, mìn, vật liệu nổ, san lấp mặt bằng, tái định cư;

c) Xây dựng hạ tầng kỹ thuật chung của khu công nghệ thông tin tập trung bao gồm: Hạ tầng giao thông, truyền thông, điện, nước, xử lý môi trường;

d) Xây dựng trụ sở Tổ chức quản lý khu công nghệ thông tin tập trung;

đ) Xây dựng hạ tầng kỹ thuật phân khu đào tạo, phân khu nghiên cứu - phát triển công nghệ thông tin;

e) Các chi phí khác phục vụ công tác quản lý thực hiện đầu tư xây dựng của Tổ chức quản lý khu công nghệ thông tin tập trung;

2. Việc xây dựng hạ tầng kỹ thuật các khu vực còn lại được thực hiện bằng nguồn vốn ngân sách và các nguồn vốn khác, trong đó ưu tiên huy động các nguồn vốn khác để thực hiện.

3. Đối với khu công nghệ thông tin tập trung được đầu tư bằng nguồn vốn ngoài ngân sách nhà nước, tùy theo điều kiện thực tế của từng khu, Nhà nước có thể xem xét ưu tiên hỗ trợ một phần kinh phí cho các nội dung từ Điểm a đến Điểm c Khoản 1 Điều này.

Chương 6.

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI KHU CÔNG NGHỆ THÔNG TIN TẬP TRUNG

Điều 26. Nội dung quản lý nhà nước đối với khu công nghệ thông tin tập trung

1. Xây dựng quy hoạch, kế hoạch, chương trình và cơ chế, chính sách phát triển khu công nghệ thông tin tập trung.

2. Quy định và hướng dẫn việc thành lập, xây dựng, phát triển và quản lý hoạt động của khu công nghệ thông tin tập trung.

3. Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký kinh doanh, các loại giấy phép, chứng chỉ, chứng nhận, tổ chức thực hiện các thủ tục hành chính nhà nước và dịch vụ hỗ trợ có liên quan đến hoạt động đầu tư và sản xuất kinh doanh của các tổ chức, cá nhân trong khu công nghệ thông tin tập trung.

4. Tổ chức bộ máy, đào tạo và bồi dưỡng nghiệp vụ cho cơ quan quản lý nhà nước về khu công nghệ thông tin tập trung.

5. Hướng dẫn, hỗ trợ, đánh giá hiệu quả đầu tư; kiểm tra, giám sát, thanh tra, giải quyết khiếu nại, tố cáo, khen thưởng, xử lý vi phạm và giải quyết các vấn đề phát sinh trong quá trình hình thành, phát triển và hoạt động khu công nghệ thông tin tập trung.

6. Kiểm tra, thanh tra, giám sát việc bảo đảm các tiêu chí của khu công nghệ thông tin tập trung; việc chấp hành pháp luật và xử lý vi phạm pháp luật tại khu công nghệ thông tin tập trung.

Điều 27. Trách nhiệm quản lý nhà nước đối với khu công nghệ thông tin tập trung

1. Chính phủ thống nhất quản lý nhà nước đối với khu công nghệ thông tin tập trung trong phạm vi cả nước trên cơ sở phân công nhiệm vụ, quyền hạn cụ thể của từng Bộ, ngành, Ủy ban nhân dân cấp tỉnh theo quy định tại Nghị định này; chỉ đạo việc xây dựng và thực hiện quy hoạch, kế hoạch phát triển và ban hành chính sách, văn bản quy phạm pháp luật về khu công nghệ thông tin tập trung.

2. Bộ Thông tin và Truyền thông có trách nhiệm:

a) Chịu trách nhiệm trước Chính phủ trong việc quản lý nhà nước về khu công nghệ thông tin tập trung trên phạm vi cả nước;

b) Xây dựng, ban hành theo thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ ban hành các cơ chế, chính sách phát triển khu công nghệ thông tin tập trung;

c) Tổ chức kiểm tra, thanh tra việc xây dựng, phát triển, quản lý và hoạt động của các khu công nghệ thông tin tập trung;

d) Thẩm định, trình Thủ tướng Chính phủ quyết định thành lập, mở rộng và công nhận khu công nghệ thông tin tập trung; bổ sung quy hoạch tổng thể phát triển khu công nghệ thông tin tập trung;

đ) Xây dựng và quản lý hệ thống thông tin toàn quốc về khu công nghệ thông tin tập trung; đánh giá hiệu quả hoạt động của các khu công nghệ thông tin tập trung.

3. Các Bộ, cơ quan liên quan thực hiện quản lý nhà nước theo chức năng, nhiệm vụ của mình đối với hoạt động của khu công nghệ thông tin tập trung hoặc ủy quyền cho Tổ chức quản lý khu công nghệ thông tin tập trung thực hiện một số nhiệm vụ quản lý nhà nước.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo lập và phê duyệt quy hoạch chi tiết xây dựng khu công nghệ thông tin tập trung theo quy định tại Điều 7 Nghị định này; thẩm định và phê duyệt thiết kế cơ sở của dự án đầu tư phát triển kết cấu hạ tầng khu công nghệ thông tin tập trung; quyết định sử dụng vốn nhà nước để hỗ trợ nhà đầu tư xây dựng hệ thống kết cấu hạ tầng kỹ thuật trong khu công nghệ thông tin tập trung;

b) Thẩm định, phê duyệt hoặc ủy quyền cho Tổ chức quản lý khu công nghệ thông tin tập trung thẩm định, phê duyệt các dự án đầu tư vào khu công nghệ thông tin tập trung theo quy định của pháp luật;

c) Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký kinh doanh, các loại giấy phép, chứng chỉ, chứng nhận; tổ chức thực hiện các thủ tục hành chính nhà nước và dịch vụ hỗ trợ có liên quan đến hoạt động đầu tư và sản xuất kinh doanh của các tổ chức, cá nhân trong khu công nghệ thông tin tập trung;

d) Quy hoạch đất xây dựng khu tái định cư, khu nhà ở cho chuyên gia và các công trình dịch vụ và tiện ích công cộng; hỗ trợ đầu tư xây dựng nhà ở cho chuyên gia, khu tái định cư, công trình kết cấu hạ tầng kỹ thuật - xã hội theo quy định của Luật ngân sách nhà nước; hỗ trợ xúc tiến đầu tư, thương mại; hỗ trợ bồi thường, giải phóng mặt bằng để đẩy nhanh quá trình đầu tư và phát triển khu công nghệ thông tin tập trung;

đ) Chỉ đạo thực hiện việc thu hồi diện tích đất, mặt nước, bồi thường, giải phóng mặt bằng và tái định canh, tái định cư và thực hiện các thủ tục cho thuê hoặc giao đất trong khu công nghệ thông tin tập trung theo quy định của pháp luật về đất đai và pháp luật có liên quan;

e) Chỉ đạo các tổ chức có liên quan lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội trong và ngoài hàng rào khu công nghệ thông tin tập trung như; Đường giao thông, hệ thống cung cấp điện, cấp thoát nước, truyền thông, cơ sở đào tạo nghề, nhà ở, cơ sở khám chữa bệnh, trường học và các công trình công cộng khác đáp ứng nhu cầu phát triển khu công nghệ thông tin tập trung;

g) Tổ chức kiểm tra, thanh tra và giám sát việc xây dựng, phát triển, quản lý và hoạt động của các khu công nghệ thông tin tập trung trên địa bàn. Đối với những vấn đề vượt quá thẩm quyền thì phối hợp với các Bộ, cơ quan ngang Bộ giải quyết hoặc trình Thủ tướng Chính phủ xem xét, quyết định;

h) Thực hiện nhiệm vụ, quyền hạn quản lý nhà nước khác đối với khu công nghệ thông tin tập trung theo quy định của pháp luật.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Các quy định tại Chương III Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật công nghệ thông tin về công nghiệp công nghệ thông tin hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

3. Các khu công nghệ thông tin tập trung được công nhận trước ngày Nghị định này có hiệu lực mà được Bộ Thông tin và Truyền thông xác nhận đáp ứng được các tiêu chí quy định tại Điều 5 Nghị định này thì không phải thực hiện lại các thủ tục công nhận và được hưởng các chính sách quy định tại Nghị định này.

4. Đối với các khu công nghệ thông tin tập trung được công nhận trước ngày Nghị định này có hiệu lực mà không đáp ứng được các tiêu chí quy định tại Điều 5 Nghị định này thì trong thời hạn 02 năm phải hoàn thành các thủ tục công nhận theo quy định tại Nghị định này.

Điều 29. Trách nhiệm thi hành

1. Bộ Thông tin và Truyền thông chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2011 - 376 dinh chinh TT06.2011 ve quan ly chi dau tu CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 376/QĐ-BTTTT | Hà Nội, ngày 18 tháng 03 năm 2011

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 06/2011/TT-BTTTT NGÀY 28 THÁNG 02 NĂM 2011 CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG QUY ĐỊNH VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Ban hành văn bản quy phạm pháp luật số ngày 03 tháng 6 năm 2008;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23 tháng 3 năm 2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;
Căn cứ Thông tư số 06/2011/TT-BTTTT ngày 28 tháng 02 năm 2011 của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin;
Theo đề nghị của Vụ trưởng Vụ Kế hoạch – Tài chính,

QUYẾT ĐỊNH:

Điều 1. Thông tư số 06/2011/TT-BTTTT ngày 28 tháng 02 năm 2011 của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin được đính chính, cụ thể:

1. Đính chính điểm b khoản 1 điều 7 như sau:

“b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;”

Nay sửa thành:

“b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí nhân công như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;”.

2) Đính chính phần ghi chú của Bảng 3.2 (định mức chi phí chung, thu nhập chịu thuế tính trước) như sau:

“- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp;”

Nay sửa thành:

“- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí nhân công;”

Điều 2. Quyết định này có hiệu lực kể từ ngày ký./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- BCĐ quốc gia về CNTT;
- BCĐ CNTT của cơ quan Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng TTĐT Chính phủ, Công báo;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Bộ BTTTT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ;
- Các doanh nghiệp CNTT-TT;
- Lưu: VT, Vụ KHTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng


TT 2010 - 12 cap nhat thong tin DADT ung dung CNTTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 12/2010/TT-BTTTT | Hà Nội, ngày 18 tháng 05 năm 2010

THÔNG TƯ

QUY ĐỊNH VIỆC CẬP NHẬT THÔNG TIN DỰ ÁN ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC VÀO CƠ SỞ DỮ LIỆU QUỐC GIA VỀ CÁC DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 6 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin theo quy định tại Điều 54 của Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các đối tượng:

1. Cơ quan, tổ chức, đơn vị là chủ đầu tư các dự án ứng dụng công nghệ thông tin theo quy định tại Nghị định số 102/2009/NĐ-CP, sau đây gọi tắt là Đơn vị báo cáo.

2. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương là đầu mối thu thập thông tin từ các chủ đầu tư dự án ứng dụng công nghệ thông tin trong phạm vi Bộ, ngành, địa phương mình, sau đây gọi tắt là Đơn vị đầu mối.

Khuyến khích các tổ chức, doanh nghiệp đầu tư ứng dụng công nghệ thông tin không thuộc đối tượng nêu tại khoản 1 Điều này tổng hợp thông tin dự án đầu tư ứng dụng công nghệ thông tin theo hướng dẫn tại Thông tư này và gửi về Bộ Thông tin và Truyền thông để cập nhật vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

Điều 3. Giải thích thuật ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Dự án phần mềm ứng dụng” là dự án đầu tư phát triển mới, mở rộng hoặc nâng cấp phần mềm ứng dụng, cơ sở dữ liệu.

2. “Dự án hạ tầng kỹ thuật” là dự án đầu tư lắp đặt mới, mở rộng hoặc nâng cấp hạ tầng kỹ thuật nhằm đảm bảo, phục vụ cho các phần mềm ứng dụng, cơ sở dữ liệu hoạt động.

3. “Dự án hỗn hợp” là dự án đầu tư bao gồm hạ tầng kỹ thuật, ứng dụng phần mềm, cơ sở dữ liệu.

4. “Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin” là tập hợp thông tin, dữ liệu về sản phẩm của các dự án đầu tư ứng dụng công nghệ thông tin, sau đây gọi tắt là Cơ sở dữ liệu.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Nội dung thông tin cập nhật

1. Nội dung thông tin về dự án đầu tư ứng dụng công nghệ thông tin được cập nhật vào Cơ sở dữ liệu dưới hình thức báo cáo bao gồm:

a). Báo cáo giai đoạn 1: Đơn vị báo cáo thực hiện báo cáo kết quả dự án đầu tư được cấp có thẩm quyền phê duyệt theo hướng dẫn tại Phụ lục I, Phụ lục III và Phụ lục V.

b). Báo cáo giai đoạn 2: Đơn vị báo cáo thực hiện báo cáo kết quả dự án đầu tư được nghiệm thu, bàn giao bao gồm toàn bộ thông tin về sản phẩm của dự án theo hướng dẫn từ Phụ lục I đến Phụ lục X bao gồm:

- Báo cáo Thông tin chung (theo Phụ lục I);

- Báo cáo Kế hoạch đấu thầu và hợp đồng (theo Phụ lục II);

- Báo cáo Danh sách yêu cầu kỹ thuật (theo Phụ lục III);

- Báo cáo Nội dung đầu tư (theo Phụ lục IV);

- Báo cáo Giải pháp kỹ thuật công nghệ (theo Phụ lục V);

- Báo cáo Nguồn nhân lực (theo Phụ lục VI);

- Báo cáo Hồ sơ tài liệu kỹ thuật (theo Phụ lục VII);

- Báo cáo Chi phí đầu tư (theo Phụ lục VIII);

- Báo cáo Đánh giá hiệu quả đầu tư (theo Phụ lục IX);

- Báo cáo Kinh nghiệm triển khai (theo Phụ lục X).

Đối với Phụ lục I, Phụ lục III và Phụ lục V đã có Báo cáo giai đoạn 1, Đơn vị báo cáo chỉ cập nhật những chỉ tiêu báo cáo có thay đổi.

2. Nội dung thông tin cập nhật phải đảm bảo trung thực, chính xác, đầy đủ, phản ánh đúng tình hình thực tế của dự án.

Điều 5. Thời gian cập nhật

1. Đối với Báo cáo giai đoạn 1:

a) Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối chậm nhất không quá 01 tháng kể từ ngày dự án đầu tư được phê duyệt.

b) Sau khi tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin trong phạm vi bộ, ngành hoặc địa phương mình, Đơn vị đầu mối cập nhật vào Cơ sở dữ liệu. Thời gian cập nhật được tính từ ngày 30/11 và chậm nhất vào ngày 31/12 cùng năm.

2. Đối với Báo cáo giai đoạn 2:

a) Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối chậm nhất không quá 03 tháng kể từ ngày nghiệm thu, bàn giao tổng thể dự án.

b) Đơn vị đầu mối tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin trong phạm vi bộ, ngành hoặc địa phương mình và định kỳ hàng năm cập nhật vào Cơ sở dữ liệu, chậm nhất vào ngày 31/12.

Điều 6. Phương thức cập nhật

1. Đơn vị báo cáo gửi báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin tới Đơn vị đầu mối dưới hình thức văn bản theo mẫu quy định tại Phụ lục XI.

2. Đơn vị đầu mối cập nhật báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin vào Cơ sở dữ liệu theo một trong các hình thức sau:

a) Văn bản giấy: lập công văn theo mẫu tại Phụ lục XII, kèm theo tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin và gửi về Bộ Thông tin và Truyền thông;

b) Thư điện tử: lập danh sách dự án đầu tư ứng dụng công nghệ thông tin, kèm theo tập hợp báo cáo thông tin của các dự án đầu tư và gửi về địa chỉ thư điện tử: csdl_dacntt@mic.gov.vn;

c) Sử dụng một tài khoản đã được cấp phát của hệ thống Cơ sở dữ liệu để cập nhật trực tiếp sử dụng biểu mẫu điện tử cho loại Báo cáo giai đoạn 1 và Báo cáo giai đoạn 2 được cung cấp trên trang tin điện tử của hệ thống Cơ sở dữ liệu.

3. Khuyến khích cơ quan, tổ chức, đơn vị tổng hợp Báo cáo giai đoạn 2 của các dự án đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước đã kết thúc trước thời điểm Thông tư này có hiệu lực và cập nhật vào Cơ sở dữ liệu theo quy định tại Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm của các đơn vị liên quan

1. Đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Lập danh mục dự án đầu tư ứng dụng công nghệ thông tin đang triển khai trong phạm vi Bộ, ngành hoặc địa phương mình theo mẫu tại Phụ lục XIII Thông tư này, định kỳ hàng năm gửi về Bộ Thông tin và Truyền thông chậm nhất vào ngày 31/12.

b) Rà soát, đôn đốc và hướng dẫn các chủ đầu tư tổng hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin.

c) Cập nhật báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin vào Cơ sở dữ liệu đúng thời hạn theo quy định tại Thông tư này.

2. Các chủ đầu tư dự án đầu tư ứng dụng công nghệ thông tin có trách nhiệm:

a) Tổng hợp báo cáo thông tin về các dự án đầu tư ứng dụng công nghệ thông tin của đơn vị mình và cập nhật vào Cơ sở dữ liệu qua Đơn vị đầu mối đúng thời hạn theo quy định tại Thông tư này.

b) Cung cấp thông tin liên quan khác về dự án đầu tư ứng dụng công nghệ thông tin theo yêu cầu của cơ quan quản lý.

3. Cục Ứng dụng công nghệ thông tin có trách nhiệm:

a) Tổ chức xây dựng, quản lý hệ thống Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

b) Cung cấp biểu mẫu điện tử trên trang tin điện tử của hệ thống Cơ sở dữ liệu.

c) Tiếp nhận báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin từ các Đơn vị đầu mối; tổ chức quản lý, lưu trữ thông tin về các dự án ứng dụng công nghệ thông tin; cung cấp thông tin phục vụ các hoạt động quản lý, đầu tư trong lĩnh vực ứng dụng công nghệ thông tin.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 7 năm 2010.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT; Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Website (TTĐT);
- Lưu VT, Cục ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO THÔNG TIN CHUNG
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO THÔNG TIN CHUNG

Kính gửi:………………………………….

1. Tên chủ đầu tư: .................................................................................................

2. Tên dự án và tóm tắt nội dung dự án được phê duyệt .....................................

...............................................................................................................................

3. Các văn bản pháp lý liên quan được liệt kê và đính kèm báo cáo này:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

4. Mục tiêu của dự án:...........................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

5. Nội dung và quy mô đầu tư:

...............................................................................................................................

...............................................................................................................................

6. Địa điểm đầu tư:................................................................................................

...............................................................................................................................

...............................................................................................................................

7. Nguồn vốn đầu tư: ...........................................................................................

...............................................................................................................................

8. Hình thức quản lý dự án

Chủ đầu tư trực tiếp quản lý □

Chủ đầu tư thuê tổ chức tư vấn quản lý dự án □

Gói thầu EPC □

Hình thức khác (ghi rõ tên hình thức) □

.....................................................................................................................

9. Thời gian thực hiện: từ năm ….. đến năm …..

10. Quy trình quản lý đầu tư :.................................................................................

11. Phân nhóm dự án:

Nhóm A □

Nhóm B □

Nhóm C □

12. Phân loại dự án đầu tư

Dự án phát triển mới □

Dự án nâng cấp □

Dự án mở rộng □

13. Tính chất dự án công nghệ thông tin

Dự án hạ tầng kỹ thuật □

Dự án ứng dụng phần mềm □

Dự án hỗn hợp □

14. Tổng mức đầu tư: ............................................................................................

Trong đó, bao gồm:

Chi phí xây lắp:............................................................................................

Chi phí thiết bị: ............................................................................................

Chi phí quản lý dự án: .................................................................................

Chi phí tư vấn đầu tư: ..................................................................................

Chi phí khác:................................................................................................

Chi phí dự phòng: ........................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

……., ngày…… tháng……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC II

MẪU BÁO CÁO KẾ HOẠCH ĐẤU THẦU VÀ HỢP ĐỒNG
(Ban hành kèm theo Thông tư số 12/ 2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO KẾ HOẠCH ĐẤU THẦU VÀ HỢP ĐỒNG

Kính gửi:…………………………………….

1. Tên dự án: ……………………………………………………………………………………………………………………

2. Kế hoạch đấu thầu và hợp đồng:

STT | Tên gói thầu | Giá gói thầu |  | Nguồn vốn | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian đấu thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng |  | Tên nhà thầu
 |  | Phê duyệt | Thực tế |  |  |  |  |  | Phê duyệt | Thực tế
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] | [10] | [11] | [12]

Ghi chú: Thông tin có trong tài liệu kế hoạch đấu thầu, các hợp đồng của dự án đã được phê duyệt.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

……….., ngày……. tháng……. năm……..
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC III

MẪU BÁO CÁO DANH SÁCH YÊU CẦU KỸ THUẬT
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO DANH SÁCH YÊU CẦU KỸ THUẬT

Kính gửi: …………………………….

1. Tên dự án:……………………………………………………………………..

2. Quy trình nghiệp vụ được tin học hóa (đối với dự án phần mềm ứng dụng, dự án hỗn hợp)

STT | Tên quy trình nghiệp vụ | Mô tả tóm tắt
[1] | [2] | [3]
1 |  |
2 |  |
3 |  |
… | … |

Ghi chú:

[1] Đánh số thứ tự các quy trình nghiệp vụ được tin học hóa.

[2] Tên quy trình nghiệp vụ thường gọi hoặc đã có quy định.

[3] Mô tả ngắn gọn về tổ chức, vận hành của quy trình, sản phẩm chính của quá trình nghiệp vụ và các giao tác xử lý chính (các bước) của quy trình nghiệp vụ.

3. Chức năng hệ thống (đối với dự án phần mềm ứng dụng, dự án hỗn hợp)

STT | Chức năng | Phân loại | Tiêu chuẩn kỹ thuật (nếu có)
[1] | [2] | [3] | [4]
1 |  |  |
2 |  |  |
3 |  |  |
… | … |  |

Ghi chú:

[1] Đánh số thứ tự các chức năng của hệ thống.

[2] Mô tả ngắn gọn chức năng của hệ thống, thường bắt đầu bằng một động từ.

[3] Chức năng được phân loại thành: bắt buộc, mong muốn hay tùy chọn.

[4] Tiêu chuẩn kỹ thuật áp dụng để thực hiện chức năng, tiêu chuẩn kỹ thuật quy định tại Quyết định số 20/2008/QĐ-BTTTT và tiêu chuẩn chuyên ngành của hệ thống phục vụ.

4. Khả năng hoạt động và chất lượng hệ thống

STT | Khả năng hoạt động/ chất lượng hệ thống |  | Đáp ứng |  | Tiêu chuẩn kỹ thuật (nếu có)
[1] | [2] |  | [3] |  | [4]
 |  |  | Có | Không |
1 | Về hiệu quả sử dụng |  |  |  |
 | Giảm thời gian xử lý |  | □ | □ |
 | Tiết kiệm tài nguyên hệ thống máy chủ |  | □ | □ |
 | Tiết kiệm tài nguyên máy trạm |  | □ | □ |
 | Tiết kiệm tài nguyên băng thông của đường truyền (nếu có kết nối mạng internet) |  | □ | □ |
2 | Về an toàn, bảo mật |  |  |  |
 | Giải pháp an toàn, bảo mật cho mức dữ liệu |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức ứng dụng |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức hệ thống |  | □ | □ |
 | Giải pháp an toàn, bảo mật cho mức mạng |  | □ | □ |
 | Mức độ an toàn, bảo mật đối với người sử dụng | Cao | □ | □ |
 |  | Trung bình | □ | □ |
 |  | Thấp | □ | □ |
 | Mức độ tin cậy đối với người sử dụng |  | □ | □ |
3 | Về khả năng sử dụng |  |  |  |
 | Người dùng có khả năng tự học các chức năng cơ bản |  | □ | □ |
 | Người dùng xem cách bố trí giao diện và chủ động tự thực hiện các chức năng (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Người dùng hài lòng với thiết kế giao diện (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Khi có cảnh báo lỗi xảy ra trên màn hình, người sử dụng tự phát hiện lỗi và thao tác lại |  | □ | □ |
 | Sau một thời gian không sử dụng, người dùng vẫn có thể bắt đầu sử dụng lại khi cần (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
4 | Về khả năng bảo trì |  |  |  |
 | Có thể phân tích được: để chẩn đoán lỗi, sai sót, hư hỏng và xác định nguyên nhân, chức năng để sửa |  | □ | □ |
 | Có thể thay đổi được: cho phép cấu hình thay đổi chế độ làm việc trong quá trình hoạt động |  | □ | □ |
 | Tính bền vững: tránh được các tác động không mong muốn khi chỉnh sửa phần mềm |  | □ | □ |
 | Có thể kiểm thử được: cho phép đánh giá được phần mềm chỉnh sửa |  | □ | □ |
5 | Về khả năng thay đổi |  | □ | □ |
 | Hệ thống hoạt động ổn định kể cả khi tăng hoặc giảm tải và có cảnh báo cho quản trị viên tình trạng tải và mức tải vượt quá giới hạn khả năng phục vụ của hệ thống |  | □ | □ |
 | Hệ thống cho phép mở rộng triển khai trên một vùng địa lý rộng hoặc thu hẹp triển khai tập trung khi cần |  | □ | □ |
 | Hệ thống cho phép quản trị mở rộng mô hình tổ chức, mô hình nghiệp vụ và người dùng khi cần |  | □ | □ |
 | Có khả năng thích ứng với nhiều môi trường (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Có thể cài đặt trên một môi trường cụ thể (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Có thể cùng tồn tại và hoạt động với các hệ thống khác trong cùng một môi trường chung (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |
 | Một số chức năng của hệ thống có thể thay thế cho một phần mềm ứng dụng khác với cùng mục đích và trong cùng môi trường (đối với dự án phần mềm ứng dụng và hỗn hợp) |  | □ | □ |

Ghi chú:

[1] Đánh số thứ tự các khả năng hoạt đông hoặc chất lượng của hệ thống.

[2] Mô tả khả năng hoặc chất lượng của hệ thống đem lại.

[3] Khả năng đáp ứng của hệ thống (có /không).

[4] Tiêu chuẩn kỹ thuật áp dụng để thực hiện khả năng hoạt động hoặc chất lượng, tiêu chuẩn kỹ thuật quy định tại Quyết định số 20/2008/QĐ-BTTTT và tiêu chuẩn ngành của hệ thống phục vụ.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC IV

MẪU BÁO CÁO NỘI DUNG ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO NỘI DUNG ĐẦU TƯ

Kính gửi:…………………………………….

1. Tên dự án: ..........................................................................................................

2. Danh mục phần mềm ứng dụng (nếu có):

a) Tên giải pháp sản phẩm hệ thống phần mềm ứng dụng nội bộ: .......................

...............................................................................................................................

b) Đơn vị cung cấp tương ứng: ..............................................................................

3. Danh mục thiết bị:

STT | Phân loại | Số lượng | Mô tả
[1] | [2] | [3] | [4]
1 | Máy chủ |  |
2 | Máy trạm |  |
3 | Thiết bị mạng |  |
4 | Thiết bị lưu trữ |  |
5 | Thiết bị khác: ………………… ………………… ………………… |  |

Ghi chú:

[1] Đánh số thứ tự loại thiết bị.

[2] Loại thiết bị.

[3] Xác định số lượng thiết bị theo từng loại.

[4] Mô tả tên hãng sản xuất, model cho thiết bị chính.

5. Danh mục phần mềm hệ thống, phần mềm công cụ:

STT | Phân loại | Mô tả
[1] | [2] | [3]
1 | Phần mềm hệ điều hành |
2 | Phần mềm hệ quản trị cơ sở dữ liệu |
3 | Phần mềm máy chủ ứng dụng |
4 | Phần mềm công cụ |
5 | Phần mềm khác: …………………………………….. …………………………………….. ……………………………………... |

Ghi chú:

[1] Đánh số thứ tự loại phần mềm.

[2] Loại phần mềm.

[3] Mô tả tên phần mềm, tên hãng phát triển và phiên bản phần mềm (nếu là phần mềm nguồn mở khi mô tả tên hãng phát triển ghi cụ thể là “phần mềm nguồn mở”).

6. Danh mục dịch vụ công nghệ thông tin:

STT | Phân loại | Sử dụng | Ghi chú
[1] | [2] | [3] | [4]
1 | Dịch vụ thuê đặt chỗ | □ |
2 | Dịch vụ thuê đường truyền | □ |
3 | Dịch vụ tích hợp hệ thống | □ |
4 | Dịch vụ cài đặt, cấu hình, hiệu chỉnh | □ |
5 | Dịch vụ đào tạo | □ |
6 | Dịch vụ tư vấn tại chỗ | □ |
7 | Dịch vụ số hóa, chuyển đổi số liệu | □ |
8 | Dịch vụ kiểm thử, đánh giá chất lượng hệ thống | □ |
9 | Dịch vụ công nghệ thông tin và truyền thông khác: …………………………………. ………………………….……… …………………………………. | □ |

Ghi chú:

[1] Đánh số thứ tự loại dịch vụ sử dụng trong quá trình triển khai dự án.

[2] Loại dịch vụ.

[3] Xác nhận hệ thống có/không sử dụng dịch vụ.

[4] Ghi chú về việc sử dụng dịch vụ. Ví dụ dịch vụ thuê đường truyền 2Mbps.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC V

MẪU BÁO CÁO GIẢI PHÁP KỸ THUẬT CÔNG NGHỆ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO GIẢI PHÁP KỸ THUẬT CÔNG NGHỆ

Kính gửi:……………………………

1. Tên dự án: ............................................................................................................

2. Tính chất dự án:

□ Hạ tầng kỹ thuật

□ Phần mềm ứng dụng

□ Hỗn hợp

3. Giải pháp kỹ thuật công nghệ chính: ...................................................................

.................................................................................................................................

a) Hạ tầng kỹ thuật

STT | Đặc điểm | Giải pháp |  | Công nghệ (nếu có)
[1] | [2] | [3] |  | [4]
1 | Kiến trúc hệ thống | Ngang hàng (peer to peer) | □ |
 |  | Tập trung | □ |
 |  | Phân tán | □ |
 |  | Bán tập trung | □ |
2 | Tích hợp hệ thống |  |  |
3 | An toàn, bảo mật |  |  |
4 | Sao lưu, phục hồi |  |  |
5 | Cân bằng tải (Load balancing) |  |  |
6 | Xử lý nhóm (Cluster) |  |  |
7 | Quản lý, tối ưu tài nguyên hệ thống |  |  |

Ghi chú:

[1] Đánh số thứ tự các đặc điểm của hệ thống.

[2] Đặc điểm hay tính năng của hệ thống.

[3] Đánh dấu “X” vào ô vuông hoặc ghi tên giải pháp.

[4] Ghi tên công nghệ chính (nếu có) cho giải pháp lựa chọn.

b) Phần mềm ứng dụng và hỗn hợp

STT | Đặc điểm | Giải pháp |  | Công nghệ/Công cụ (nếu có)
[1] | [2] | [3] |  | [4]
1 | Loại hệ thống | Hệ thống xử lý giao dịch | □ |
 |  | Hệ thống thông tin quản lý | □ |
 |  | Hệ thống hỗ trợ ra quyết định | □ |
 |  | Hệ thống chuyên gia | □ |
 |  | Hệ thống tự động văn phòng | □ |
 |  | Hệ thống báo cáo nghiệp vụ thông minh (Business Intelligence) | □ |
2 | Kiểu ứng dụng | Ứng dụng phục vụ người dùng cuối qua giao diện Web (Web based application) | □ |
 |  | Ứng dụng phục vụ người dùng cuối qua giao diện cửa sổ của máy trạm (Desktop based application) | □ |
3 | Mô hình hệ thống | Client/Server | □ |
 |  | Nhiều lớp (Multi-layer) | □ |
 |  | Xử lý ngang hàng □ | □ |
4 | Kiến trúc hệ thống | Ngang hàng (peer to peer) | □ |
 |  | Tập trung | □ |
 |  | Phân tán | □ |
 |  | Bán tập trung | □ |
5 | Phương pháp thiết kế | Hướng cấu trúc | □ |
 |  | Hướng đối tượng | □ |
 |  | Khác | □ |
6 | Thiết kế giao diện |  |  |
7 | Tích hợp hệ thống | Dữ liệu | □ |
 |  | Ứng dụng | □ |
 |  | Quy trình nghiệp vụ | □ |
 |  | Giao diện người dùng | □ |
8 | An toàn, bảo mật | Xác thực tên/mật khẩu | □ |
 |  | Chữ ký số | □ |
 |  | Khác | □ |
9 | Sao lưu, phục hồi |  |  |
10 | Cân bằng tải (Load balancing) |  |  |
11 | Xử lý nhóm (Cluster) |  |  |
12 | Quản lý, tối ưu tài nguyên hệ thống |  |  |

Ghi chú:

[1] Đánh số thứ tự các giải pháp sử dụng.

[2] Đặc điểm hay tính năng của hệ thống.

[3] Đánh dấu “X” vào ô vuông hoặc ghi tên giải pháp.

[4] Ghi tên công nghệ chính cho giải pháp lựa chọn hoặc tên công cụ để thực hiện.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VI

MẪU BÁO CÁO NGUỒN NHÂN LỰC
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO NGUỒN NHÂN LỰC

Kính gửi:…………………….

1. Tên dự án:..........................................................................................................................................................................................

2. Nguồn nhân lực phía chủ đầu tư

Có thành lập Ban quản lý dự án không?

􀂆 Không, chủ đầu tư quản lý

􀂆 Có

Nếu “Có”, thực hiện kê khai tiếp theo các bảng dưới đây:

STT | Vai trò | Chức vụ chính quyền | Trình độ chuyên môn | Số Dự án đã tham gia | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6]
1 | Giám đốc Ban quản lý dự án |  |  |  | Bắt buộc
2 | Phó Giám đốc Ban quản lý dự án | 1……………… 2……………… … | 1……………… 2……………… … | 1……………… 2……………… … | Nếu có
3 | Kế toán | 1……………… 2……………… … | 1……………… 2……………… … | 1……………… 2……………… … | Bắt buộc
4 | Thư ký dự án |  |  |  | Bắt buộc
5 | Tổng số thành viên Ban quản lý dự án: |  |  |  | Bắt buộc
6 | Chứng chỉ chuyên môn của các thành viên ban quản lý dự án: |  |  |  | Bắt buộc

3. Nguồn nhân lực phía nhà thầu tư vấn thiết kế

STT | Vai trò | Trình độ chuyên môn | Số năm kinh nghiệm | Số Dự án đã tham gia | Chứng chỉ chuyên môn | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6] | [7]
1 | Giám đốc dự án |  |  |  |  | Bắt buộc
2 | Chủ trì khảo sát |  |  |  |  | Bắt buộc
3 | Chủ trì thiết kế |  |  |  |  | Bắt buộc
4 | Chuyên gia chính về đầu tư tài chính |  |  |  |  | Bắt buộc
5 | Chuyên gia chính về nghiệp vụ bài toán (Đối với gói thầu phần mềm nội bộ) |  |  |  |  | Nếu có
6 | Vai trò khác: …………………. |  |  |  |  | Nếu có
7 | Tổng số thành viên tham gia, thực hiện: |  |  |  |  | Bắt buộc

4. Nguồn nhân lực phía nhà thầu

STT | Vai trò | Họ và tên | Trình độ chuyên môn | Số năm kinh nghiệm | Số Dự án đã tham gia | Chứng chỉ chuyên môn | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
Gói thầu A
1 | Giám đốc dự án |  |  |  |  |  | Bắt buộc
2 | Phó Giám đốc dự án |  |  |  |  |  | Nếu có
3 | Kiến trúc sư hệ thống |  |  |  |  |  | Bắt buộc
4 | Chuyên gia quản lý chất lượng |  |  |  |  |  | Bắt buộc
5 | Chuyên gia đầu tư tài chính |  |  |  |  |  | Nếu có
6 | Chuyên gia nghiệp vụ bài toán (Đối với gói thầu phần mềm nội bộ) |  |  |  |  |  | Nếu có
7 | Chỉ huy thi công |  |  |  |  |  | Bắt buộc
8 | Khảo sát, phân tích viên | - | - | - | - |  | Bắt buộc
9 | Thiết kế viên | - | - | - | - |  | Bắt buộc
10 | Lập trình viên (Đối với gói thầu phần mềm nội bộ) | - | - | - | - |  | Bắt buộc
11 | Kiểm thử viên | - | - | - | - |  | Bắt buộc
12 | Kỹ thuật viên triển khai, cài đặt, cấu hình | - | - | - | - |  | Bắt buộc
13 | Cán bộ đào tạo quản trị hệ thống | - | - | - | - |  | Bắt buộc
14 | Cán bộ đào tạo người sử dụng | - | - | - | - |  | Bắt buộc
15 | Vai trò khác: ………………… | - | - | - | - |  | Nếu có
16 | Tổng số thành viên tham gia, thực hiện: |  |  |  |  |  | Bắt buộc
Gói thầu B
… | … | … | … | … | … | … | …

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VII

MẪU BÁO CÁO HỒ SƠ TÀI LIỆU KỸ THUẬT
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO HỒ SƠ TÀI LIỆU KỸ THUẬT

Kính gửi:…………………………

1. Tên dự án: ............................................................................................................

2. Tính chất dự án:

□ Hạ tầng kỹ thuật

□ Phần mềm ứng dụng

□ Hỗn hợp

3. Quy trình công nghệ

□ RUP (đối với dự án phần mềm ứng dụng)

□ ISO

□ Khác: .........................................................................................................

4. Hồ sơ tài liệu kỹ thuật bàn giao

a) Hạ tầng kỹ thuật

STT | Giai đoạn thực hiện | Kết quả | Xác nhận
[1] | [2] | [3] | [4]
Gói thầu A: [tên gói thầu]
1 | Khảo sát | Tài liệu khảo sát (phục vụ thi công, lắp đặt) | □
2 | Phân tích, đặc tả yêu cầu | Tài liệu đặc tả yêu cầu hệ thống Tài liệu kế hoạch kiểm thử chấp nhận | □ □
3 | Phân tích, thiết kế | Tài liệu thiết kế thi công, lắp đặt hệ thống | □
4 | Lắp đặt, cài đặt, cấu hình | Tài liệu kịch bản kiểm thử, chạy thử | □
5 | Đào tạo, chuyển giao | Tài liệu hướng dẫn sử dụng Tài liệu hướng dẫn cài đặt, cấu hình Tài liệu hướng dẫn quản trị hệ thống Tài liệu đào tạo | □ □ □ □
6 | Tài liệu khác: ……………………………………………………………… |  |
Gói thầu B: [tên gói thầu]
… | … | … | …

Ghi chú: tham khảo kế hoạch thực hiện và kết quả bàn giao của hợp đồng

[1] Đánh số thứ tự bước triển khai của nhà thầu thi công.

[2] Mô tả tên bước.

[3] Mô tả tài liệu là kết quả thực hiện theo từng bước, tập hợp các tài liệu này tạo thành hồ sơ kỹ thuật của gói thầu

[4] Xác nhận có trong hồ sơ kỹ thuật của gói thầu hay không.

b) Phần mềm ứng dụng

STT | Giai đoạn thực hiện | Kết quả | Xác nhận
[1] | [2] | [3] | [4]
Gói thầu A: [tên gói thầu]
1 | Khảo sát | Tài liệu khảo sát (phục vụ thi công) | □
2 | Phân tích, đặc tả yêu cầu | Tài liệu đặc tả yêu cầu hệ thống Tài liệu kế hoạch kiểm thử chấp nhận | □ □
3 | Phân tích, thiết kế | Tài liệu thiết kế bậc cao Tài liệu thiết kế chi tiết | □ □
4 | Lập trình | Đĩa CD chương trình: + Mã nguồn + Chương trình chạy | □ □
5 | Kiểm thử/chạy thử | Tài liệu kịch bản kiểm thử, bộ dữ liệu mẫu | □
6 | Đào tạo, chuyển giao | Tài liệu hướng dẫn sử dụng Tài liệu hướng dẫn cài đặt, cấu hình Tài liệu hướng dẫn quản trị hệ thống Tài liệu đào tạo | □ □ □ □
7 | Tài liệu khác: ……………………………………………………………… |  |
Gói thầu B: [tên gói thầu]
… | … | … | …

Ghi chú: tham khảo kế hoạch thực hiện và kết quả bàn giao của hợp đồng

[1] Đánh số thứ tự bước triển khai của nhà thầu thi công.

[2] Mô tả tên bước.

[3] Mô tả tài liệu là kết quả thực hiện theo từng bước, tập hợp các tài liệu này tạo thành hồ sơ kỹ thuật của gói thầu.

[4] Xác nhận có trong hồ sơ kỹ thuật của gói thầu hay không.

c) Hỗn hợp

Lập báo cáo kết hợp theo hướng dẫn tại điểm (a), (b) ở trên cho từng gói thầu theo tính chất về hạ tầng kỹ thuật, ứng dụng phần mềm, cơ sở dữ liệu.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC VIII

MẪU BÁO CÁO CHI PHÍ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO CHI PHÍ ĐẦU TƯ

Kình gửi:……………………….

1. Tên dự án: ....................................................................................................................................................................................

2. Chi phí đầu tư:

STT | Nội dung | Dự toán được duyệt | Tổng giá trị thanh toán | Tổng giá trị quyết toán | Ghi chú
[1] | [2] | [3] | [4] | [5] | [6]
 | Tổng số |  |  |  |
1 | Chi phí xây lắp - Gói thầu 1 - Gói thầu 2 - … |  |  |  |
2 | Chi phí thiết bị, phần mềm - Gói thầu A - Gói thầu B -… |  |  |  |
3 | Chi phí quản lý dự án |  |  |  |
4 | Chi phí tư vấn - Chi phí lập dự án đầu tư, BCNCKT - Chi phí lập TKKT-TDT - Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu - Chi phí giám sát ……. |  |  |  |
5 | Chi phí khác - Lệ phí thẩm định BCNCKT/DAĐT - Lệ phí thẩm định TKKT-TDT - Lệ phí thẩm định kết quả lựa chọn nhà thầu - Chi phí kiểm toán - Chi phí thẩm tra phê duyệt quyết toán …… |  |  |  |
6 | Chi phí dự phòng |  |  |  |

Ghi chú: Thông tin có trong hồ sơ tài liệu quyết toán dự án hoàn thành.

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC IX

MẪU BÁO CÁO ĐÁNH GIÁ HIỆU QUẢ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO ĐÁNH GIÁ HIỆU QUẢ ĐẦU TƯ

Kính gửi:………………………………

1. Tên dự án: ............................................................................................................

2. Hiệu quả đối với người sử dụng:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

3. Hiệu quả đối với tổ chức:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

4. Hiệu quả đối với môi trường hành chính, cộng đồng, xã hội:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC X

MẪU BÁO CÁO KINH NGHIỆM TRIỂN KHAI
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Tên cơ quan, đơn vị thực hiện báo cáo>

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

Ngày nhận:

BÁO CÁO KINH NGHIỆM TRIỂN KHAI

Kính gửi:………………………….

1. Tên dự án: ............................................................................................................

2. Đã có các văn bản quy định, hướng dẫn quy chế khai thác, vận hành, sử dụng cho hệ thống chưa?

􀂆 Đang thực hiện

􀂆 Có

Nếu “Có” thì đã có bao nhiêu văn bản (liệt kê thứ tự các văn bản):

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

3. Đã có đội ngũ kỹ thuật đảm bảo cho hoạt động của hệ thống?

􀂆 Đã có và đảm bảo được yêu cầu duy trì, vận hành hệ thống

􀂆 Đã có, chưa đủ kinh nghiệm, cần thuê khoán ngoài để duy trì, vận hành hệ thống

􀂆 Đang thành lập

􀂆 Chưa xác định

4. Phương án cài đặt, triển khai hệ thống

􀂆 Thực hiện triển khai đồng thời tất cả các đơn vị trực thuộc

􀂆 Thực hiện triển khai lần lượt từng đơn vị và từng bước hoàn thiện hệ thống

􀂆 Khác: ....................................................................................................

..................................................................................................................

5. Lãnh đạo quan tâm ủng hộ dự án, có tích cực tham gia sử dụng hệ thống

􀂆 Quan tâm ủng hộ bằng các quyết định hành chính nhanh chóng, kịp thời và tích cực tham gia sử dụng

􀂆 Quan tâm ủng hộ bằng các quyết định hành chính

􀂆 Ủng hộ và ủy quyền cho một cán bộ trực tiếp

􀂆 Khác: ....................................................................................................

..................................................................................................................

6. Phối hợp của các cơ quan, đơn vị khác liên quan đến dự án

􀂆 Thành lập nhóm tham gia, phối hợp triển khai

􀂆 Cử người tham gia triển khai

􀂆 Cử người phối hợp triển khai

􀂆 Khác: ....................................................................................................

..................................................................................................................

7. Hiểu biết về quy trình công nghệ phục vụ quản lý

􀂆 Hiểu biết toàn bộ

􀂆 Hiểu biết một phần

􀂆 Đang tìm hiểu

8. Phối hợp và tận dụng năng lực của tư vấn

􀂆 Chủ động phối hợp và tận dụng có hiệu quả năng lực, kinh nghiệm tư vấn trong suốt quá trình thực hiện hợp đồng với đơn vị tư vấn

􀂆 Tự thực hiện chức năng tư vấn:

􀂆 Khảo sát

􀂆 Lập dự án

􀂆 Quản lý dự án

􀂆 Thiết kế thi công và dự toán Tổng dự toán

􀂆 Lập Hồ sơ mời thầu

􀂆 Giám sát thi công

􀂆 Đánh giá đúng vai trò, nhiệm vụ của tư vấn đầu tư và chỉ tham gia khi đơn vị tư vấn bàn giao kết quả.

􀂆 Ý kiến khác: ........................................................................................

..................................................................................................................

9. Phối hợp và tận dụng năng lực của nhà thầu thi công

􀂆 Chủ động thống nhất kế hoạch và phối hợp công việc, giám sát chặt chẽ, thường xuyên tổ chức hội thảo đánh giá tiến độ, chất lượng

􀂆 Định kỳ đánh giá tiến độ, chất lượng theo yêu cầu của tư vấn giám sát

􀂆 Hợp đồng với tư vấn giám sát và tham gia nghiệm thu, bàn giao kết quả của dự án

􀂆 Ý kiến khác: .........................................................................................

..................................................................................................................

10. Phối hợp giữa Chủ đầu tư, Ban quản lý dự án

􀂆 Chủ đầu tư, Ban quản lý dữ án thực hiện các hoạt động theo đúng vai trò, chức năng, nhiệm vụ

􀂆 Ban quản lý dự án thay mặt chủ đầu tư tổ chức thực hiện và Chủ đầu tư sử dụng một đơn vị thẩm tra, giám sát hoạt động của Ban quản lý dự án

􀂆 Ban quản lý dự án thay mặt Chủ đầu tư chủ động tổ chức thực hiện toàn bộ dự án

􀂆 Ý kiến khác: .........................................................................................

..................................................................................................................

11. Các bài học triển khai khác:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

12. Đánh giá chung

􀂆 Dự án thành công

􀂆 Tiết kiệm được kinh phí so với Tổng mức đầu tư, Tổng dự toán đã được phê duyệt

􀂆 Tuân thủ đúng quy trình, thủ tục đầu tư theo quy định pháp luật hiện hành

􀂆 Lựa chọn được giải pháp công nghệ phù hợp cho hạ tầng phần cứng

􀂆 Lựa chọn được giải pháp công nghệ phù hợp cho phần mềm ứng dụng, cơ sở dữ liệu đáp ứng tốt với yêu cầu nghiệp vụ của bài toán cần tin học hóa trong tương lai

􀂆 Triển khai đúng kế hoạch đã được phê duyệt (tham khảo kế hoạch đấu thầu)

􀂆 Triển khai thi điểm cho hạng mục phần mềm ứng dụng

􀂆 Trình độ công nghệ thông tin của người sử dụng đáp ứng chuyển giao, khai thác, vận hành

􀂆 Lý do khác:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

NGƯỜI LẬP BIỂU
(Ký, ghi rõ họ tên)

…., ngày……. tháng ……. năm…….
THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XI

MẪU CÔNG VĂN ĐƠN VỊ BÁO CÁO GỬI ĐƠN VỊ ĐẦU MỐI
(Ban hành kèm theo Thông tư số 12/2010/TT-BTTTT ngày 18/05/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v báo cáo thông tin dự án đầu tư ứng dụng công nghệ thông tin | …., ngày …tháng … năm …..

Kính gửi: <Đơn vị đầu mối>

Thực hiện cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin quy định tại Thông tư số …/TT-BTTTT ngày …/…/2010 của Bộ trưởng Bộ Thông tin và Truyền thông, sau khi kết thúc <Báo cáo giai đoạn 1/Báo cáo giai đoạn 2>, <Tên cơ quan, đơn vị> đã tiến hành tổng hợp báo cáo thông tin theo quy định, chi tiết báo cáo kèm theo để Quý Cơ quan tập hợp và cập nhật vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin.

Trân trọng./.

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XII

MẪU CÔNG VĂN ĐƠN VỊ ĐẦU MỐI CẬP NHẬT VÀO CƠ SỞ DỮ LIỆU
(Ban hành kèm theo Thông tư số 12/2010/TT–BTTTT ngày 18/05/2010 của Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v cập nhật thông tin của các dự án đầu tư ứng dụng công nghệ thông tin năm | …., ngày …tháng … năm …..

Kính gửi: Bộ Thông tin và Truyền thông

Thực hiện cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin quy định tại Thông tư số …/TT-BTTTT ngày …/…/2010 của Bộ trưởng Bộ Thông tin và Truyền thông, sau khi tiếp nhận các báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin từ các Chủ đầu tư, <Tên cơ quan, đơn vị> đã tiến hành phân loại và tập hợp báo cáo thông tin của các dự án đầu tư ứng dụng công nghệ thông tin kèm theo theo bảng tổng hợp dưới đây:

STT | Tên dự án | Chủ đầu tư | Ghi chú
Báo cáo giai đoạn 1
1 |  |  |
2 |  |  |
... |  |  |
Báo cáo giai đoạn 2
1 |  |  |
2 |  |  |
... |  |  |

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC XIII

MẪU CÔNG VĂN DANH MỤC DỰ ÁN ĐẦU TƯ
(Ban hành kèm theo Thông tư số 12/2010/TT–BTTTT ngày 18/05/2010 của Bộ Thông tin và Truyền thông)

<Cơ quan cấp trên> <Tên cơ quan, đơn vị> ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …. V/v danh mục dự án đầu tư năm ….. | …., ngày …tháng … năm …..

DANH MỤC DỰ ÁN ĐẦU TƯ

Kính gửi: Bộ Thông tin và Truyền thông

STT | Chủ đầu tư | Tên dự án | Trạng thái | Tiến độ | Thời gian kết thúc

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)


TT 2010 - 23 cung cap thong tin tren trang thong tin dien tu

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 23/2010/TT-BTTTT | Hà Nội, ngày 15 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ CUNG CẤP THÔNG TIN TRÊN TRANG THÔNG TIN ĐIỆN TỬ VỀ NĂNG LỰC QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý, đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,
Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này quy định về cung cấp thông tin, thời hạn và lộ trình đăng tải thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin quy định tại Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý, đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (dưới đây gọi tắt là Nghị định số 102/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các đơn vị chuyên trách về công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Đơn vị đầu mối), chủ đầu tư các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

2. Các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin.

Điều 3. Cung cấp thông tin để đăng tải trên Trang Thông tin điện tử

1. Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin (sau đây viết tắt là Trang Thông tin điện tử) có địa chỉ tên miền là: www.dautucntt.gov.vn.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông chịu trách nhiệm đăng tải các thông tin liên quan đến năng lực quản lý, đầu tư ứng dụng công nghệ thông tin của các tổ chức, cá nhân trên Trang Thông tin điện tử.

Địa chỉ nhận thông tin của Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông:

- Địa chỉ: 18 Nguyễn Du, Hà Nội

- Điện thoại: 04-35378201, Fax: 04-35378208

- Email: dautucntt@mic.gov.vn

3. Việc cung cấp thông tin được thực hiện đồng thời theo hai hình thức sau: gửi văn bản và gửi dưới dạng tệp tin theo mẫu tại các Phụ lục kèm theo Thông tư này.

Các thông tin gửi dưới dạng tệp tin sử dụng mẫu được đăng tải trên website www.dautucntt.gov.vn và sử dụng bộ mã ký tự chữ Việt Unicode theo tiêu chuẩn TCVN 6909:2001.

Chương II

THÔNG TIN TRÊN TRANG THÔNG TIN ĐIỆN TỬ VỀ NĂNG LỰC QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 4. Mục đích

Việc đăng tải các thông tin trên Trang Thông tin điện tử nhằm mục đích:

1. Công bố công khai năng lực quản lý, đầu tư ứng dụng công nghệ
thông tin của các tổ chức, cá nhân hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin.

2. Giúp các chủ đầu tư và cơ quan liên quan có thông tin về năng lực quản lý, đầu tư của các tổ chức, cá nhân hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin tại Việt Nam.

3. Giúp các tổ chức hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin quảng bá về năng lực và hoạt động của mình, thực hiện công khai và làm lành mạnh hoá thị trường.

4. Giúp cơ quan quản lý nhà nước có cơ sở để đánh giá, bình chọn, xếp hạng năng lực đầu tư ứng dụng công nghệ thông tin của tổ chức hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin; đồng thời theo dõi được tình hình hoạt động trong lĩnh vực này của các tổ chức, nhằm đề xuất cơ chế, chính sách thúc đẩy sự phát triển và nâng cao năng lực của các tổ chức.

Điều 5. Nguyên tắc cung cấp, khai thác thông tin về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin trên Trang Thông tin điện tử

1. Các thông tin được cung cấp là những thông tin liên quan trực tiếp đến năng lực quản lý, đầu tư ứng dụng công nghệ thông tin tại Việt Nam.

2. Thông tin về tổ chức, cá nhân tham gia hoạt động đầu tư ứng dụng công nghệ thông tin được đăng tải trên Trang Thông tin điện tử là một trong các cơ sở để chủ đầu tư tham khảo về năng lực và kinh nghiệm của nhà thầu trong quá trình lựa chọn nhà thầu thực hiện các gói thầu.

3. Thông tin cung cấp phải đảm bảo trung thực, chính xác, kịp thời và thường xuyên cập nhật khi có thay đổi.

4. Đảm bảo mọi tổ chức, cá nhân có thể tìm kiếm, truy cập thông tin trên Trang Thông tin điện tử nhằm phục vụ cho công việc tra cứu thông tin đào tạo, bồi dưỡng nghiệp vụ, lựa chọn nhà thầu; liên danh, liên kết, hợp đồng hợp tác kinh doanh để thực hiện tư vấn, thi công cũng như phục vụ cho công tác học tập, quản lý.

Điều 6. Thông tin đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Thông tin về nội dung chương trình khung, mẫu chứng nhận và thời hạn hiệu lực của chứng nhận đào tạo, bồi dưỡng nghiệp vụ do Cục Ứng dụng công nghệ thông tin, Bộ Thông tin và Truyền thông cập nhật và đăng tải.

2. Thông tin về tình hình đào tạo bồi dưỡng nghiệp vụ:

a) Tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

Trước ngày 31 tháng 01 hàng năm, các cơ sở đào tạo có trách nhiệm báo cáo hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin của năm trước gửi dưới dạng văn bản và dưới dạng tệp tin về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để tổng hợp, đồng thời gửi về Sở Thông tin và Truyền thông nơi đặt trụ sở chính để theo dõi theo mẫu tại Phụ lục I.

b) Trong thời gian 10 ngày làm việc, kể từ ngày ban hành Quyết định cấp chứng nhận đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, cơ sở đào tạo có trách nhiệm gửi các thông tin dưới dạng văn bản và dưới dạng tệp tin theo mẫu tại Phụ lục II về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để đăng tải trên Trang Thông tin điện tử.

c) Các cơ sở đào tạo phải gửi thông báo kế hoạch tổ chức khóa học (bộ môn, thời gian, địa điểm, thời lượng, giảng viên) về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) và Sở Thông tin và Truyền thông nơi tổ chức khóa học trước ngày khai giảng để theo dõi, kiểm tra khi cần thiết. Trường hợp có thay đổi kế hoạch, cơ sở đào tạo phải thông báo kịp thời về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) và Sở Thông tin và Truyền thông nơi tổ chức khóa học.

Điều 7. Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin

1. Thông tin về các cơ sở đủ điều kiện tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin bao gồm: Tên cơ sở, mã số đăng ký kinh doanh/số quyết định thành lập, địa chỉ trụ sở chính và các cơ sở trực thuộc, số điện thoại, số fax, e-mail liên hệ và các lĩnh vực hoạt động chính và các thông tin khác (nếu có).

2. Điều kiện tổ chức hoạt động đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin áp dụng theo quy định tại khoản 3 Điều 73 Nghị định số 102/2009/NĐ-CP, cụ thể như sau:

a) Có Giấy chứng nhận đăng ký kinh doanh (hoặc Quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh) theo quy định của pháp luật;

b) Có đội ngũ giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin đáp ứng quy định tại khoản 5 Điều 8 Thông tư này;

c) Có tên trên Trang Thông tin điện tử theo quy định tại khoản 3 Điều này.

3. Trình tự cung cấp, đăng tải thông tin trên Trang Thông tin điện tử

a) Hồ sơ cung cấp thông tin bao gồm:

- Bản sao có chứng thực của một trong các văn bản sau: Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập;

- Bản kê khai về đội ngũ giảng viên, giáo trình, tài liệu liên quan đến quy trình quản lý đào tạo, cơ sở vật chất đáp ứng yêu cầu giảng dạy và học tập;

- Công văn đăng ký đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, phiếu cung cấp thông tin cơ sở đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin theo mẫu tại Phụ lục III và Phụ lục IV.

b) Nộp hồ sơ

Cơ sở đào tạo gửi hồ sơ bằng văn bản đến Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ: dautucntt@mic.gov.vn.

c) Đăng tải thông tin

Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông là đầu mối tiến hành xem xét, kiểm tra hồ sơ và đăng tải thông tin về cơ sở đào tạo trên Trang Thông tin điện tử trong thời hạn tối đa 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cập nhật thông tin khi có thay đổi

Khi có sự thay đổi các thông tin đã đăng ký, các cơ sở tổ chức đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin cần có văn bản gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ: dautucntt@mic.gov.vn để cập nhật.

Điều 8. Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin

1. Thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước phải được đăng tải trên Trang Thông tin điện tử, bao gồm các tổ chức, cá nhân sau:

- Các tổ chức: tư vấn lập dự án, tư vấn quản lý dự án, tư vấn khảo sát, tư vấn thiết kế thi công, tư vấn giám sát thi công và nhà thầu thi công xây lắp, lắp đặt hạ tầng kỹ thuật công nghệ thông tin;

- Các cá nhân: chủ trì thiết kế sơ bộ, giám đốc tư vấn quản lý dự án, chủ trì khảo sát, chủ trì thiết kế thi công, giám sát thi công và chỉ huy thi công tại hiện trường.

2. Chậm nhất không quá 10 ngày làm việc kể từ ngày có quyết định phê duyệt kết quả lựa chọn nhà thầu của gói thầu đòi hỏi năng lực tổ chức, cá nhân, chủ đầu tư gửi thông tin về năng lực các tổ chức, cá nhân đó về Đơn vị đầu mối (gửi văn bản và gửi dưới dạng tệp tin) theo mẫu tại Phụ lục V.

3. Đơn vị đầu mối có trách nhiệm tổng hợp thông tin về các tổ chức, cá nhân đủ điều kiện năng lực tham gia các dự án trong phạm vi Bộ, ngành hoặc địa phương mình, tập hợp các thông tin do chủ đầu tư cung cấp, định kỳ 03 tháng gửi dưới dạng văn bản và dưới dạng tệp tin về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) theo mẫu tại Phụ lục VI chậm nhất không quá 15 ngày làm việc kể từ ngày đầu quý để đăng tải trên Trang Thông tin điện tử.

4. Khuyến khích chủ đầu tư cung cấp thông tin về các tổ chức, cá nhân quy định tại khoản 1 Điều này tham gia các gói thầu đã được phê duyệt kết quả lựa chọn nhà thầu trước thời điểm thông tư này có hiệu lực.

Trình tự cung cấp thông tin thực hiện theo quy định tại khoản 2, 3 Điều này.

5. Giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin

a) Giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin phải đáp ứng đủ các điều kiện sau đây:

- Tốt nghiệp đại học trở lên;

- Có kinh nghiệm tham gia một trong các hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin sau: giảng dạy về quản lý, đầu tư ứng dụng công nghệ thông tin; quản lý nhà nước về đầu tư ứng dụng công nghệ thông tin; soạn thảo các văn bản quy phạm pháp luật, văn bản hướng dẫn về quản lý, đầu tư ứng dụng công nghệ thông tin;

- Có tên trên Trang Thông tin điện tử theo quy định tại điểm b khoản 5 Điều này.

b) Đăng ký giảng viên về quản lý, đầu tư ứng dụng công nghệ thông tin

Cá nhân có nhu cầu cần gửi đơn đăng ký giảng viên kèm theo lý lịch khoa học (bằng văn bản) theo mẫu tại Phụ lục VII và Phụ lục VIII đến Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), đồng thời gửi dưới dạng tệp tin đến địa chỉ dautucntt@mic.gov.vn để được đăng tải trên Trang Thông tin điện tử.

Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông là đầu mối tiến hành xem xét, kiểm tra hồ sơ và đăng tải thông tin về giảng viên trên Trang Thông tin điện tử trong thời hạn tối đa 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 9. Thông tin về xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin

Đơn vị đầu mối có trách nhiệm cung cấp thông tin xử lý vi phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin theo mẫu tại Phụ lục IX gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) để tổng hợp và đăng tải trên Trang Thông tin điện tử.

Khuyến khích các tổ chức, cá nhân khác cung cấp thông tin về vi phạm trong hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin gửi về Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) xem xét để đăng tải trên Trang Thông tin điện tử.

Điều 10. Thông tin về văn bản quy phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin hiện hành

1. Các thông tin về văn bản quy phạm pháp luật về quản lý, đầu tư ứng dụng công nghệ thông tin hiện hành cần được đảm bảo cập nhật thường xuyên, liên tục và tuân thủ đúng các quy định pháp luật hiện hành.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông chịu trách nhiệm quản lý và đăng tải các thông tin này lên Trang Thông tin điện tử.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 11. Kiểm tra và xử lý thông tin về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin

1. Bộ Thông tin và Truyền thông là đầu mối chủ trì phối hợp cùng các Bộ, ngành, địa phương, Hội nghề nghiệp xử lý thông tin trong quá trình thực hiện việc đăng tải thông tin về năng lực hoạt động trong lĩnh vực đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước trên Trang Thông tin điện tử.

2. Các cơ sở đào tạo phải chịu trách nhiệm trước pháp luật về chất lượng đào tạo, bồi dưỡng nghiệp vụ và thông tin của các cá nhân do mình cấp giấy chứng nhận.

3. Các tổ chức, cá nhân tham gia hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin chịu trách nhiệm trước pháp luật về nội dung thông tin đã cung cấp cho các chủ đầu tư và cơ sở đào tạo.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2010.

2. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông có trách nhiệm tuyên truyền, hướng dẫn thực hiện các nội dung của Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Phó Thủ tướng Nguyễn Thiện Nhân (để b/c);
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website của Bộ TTTT;
- Lưu: VT, Cục ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO CỦA CƠ SỞ ĐÀO TẠO VỀ HOẠT ĐỘNG ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ SỞ ĐÀO TẠO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

- Tên đầy đủ của cơ sở đào tạo: .......................................................................................................................................

- Tên tiếng Anh (nếu có): .................................................................................................................................................

- Địa chỉ: ..........................................................................................................................................................................

- Điện thoại:…………………………… - Fax:...............................................................................................................

- E-mail: ...........................................................................................................................................................................

- Website (nếu có): ...........................................................................................................................................................

- Đại diện pháp nhân: .......................................................................................................................................................

THÔNG TIN VỀ CÁC KHÓA ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN ĐÃ TỔ CHỨC TRONG NĂM

(Từ ngày ... tháng .... năm ... đến ngày ... tháng ... năm ...)

STT | Tên khóa học [báo cáo từng khóa học] | Thời gian tổ chức (từ __ đến __) | Địa điểm tổ chức | Số lượng học viên tham gia | Số lượng học viên được cấp chứng chỉ | Xếp loại chứng chỉ |  |  |  | Ghi chú
 |  |  |  |  |  | Xuất sắc | Giỏi | Khá | Trung bình
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

- Các thông tin, ý kiến khác: ............................................................................................................................................

- Đề xuất, kiến nghị: ........................................................................................................................................................

Đại diện hợp pháp của cơ sở đào tạo

(Ký, đóng dấu, ghi rõ họ tên, chức danh)

PHỤ LỤC II

MẪU THÔNG TIN VỀ CÁ NHÂN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ SỞ ĐÀO TẠO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

THÔNG TIN VỀ CÁ NHÂN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO, BỒI DƯỠNG VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

STT | Họ và tên | Ngày tháng năm sinh (1) | Số chứng minh nhân dân | Nguyên quán | Trình độ chuyên môn cao nhất | Bộ môn được đào tạo, bồi dưỡng (2) | Số quyết định công nhận kết quả đào tạo | Ngày cấp (1) | Các thông tin cần đăng tải khác (nếu có)
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Đại diện hợp pháp của cơ sở đào tạo

(Ký, đóng dấu, ghi rõ họ tên, chức danh)

Ghi chú:

(1) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(2) Bộ môn: bộ môn Lập và quản lý dự án ghi là QLDA, bộ môn Lập dự toán chi phí ghi là QLCP, bộ môn Giám sát thi công ghi là GSTC

PHỤ LỤC III

MẪU ĐĂNG KÝ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

ĐĂNG KÝ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

___________ [Ghi tên của cơ sở đào tạo] đề nghị Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) đăng tải thông tin cơ sở đào tạo của chúng tôi lên Trang Thông tin điện tử để đào tạo, bồi dưỡng bộ môn….

Khi tổ chức các khóa đào tạo, bồi dưỡng nghiệp vụ về quản lý, đầu tư ứng dụng công nghệ thông tin, chúng tôi cam kết đáp ứng các quy định của Thông tư số___/2010/TT-BTTTT ngày ___ tháng ___ năm 2010 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin và các quy định hiện hành khác.

Đại diện hợp pháp của cơ quan, đơn vị

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

PHỤ LỤC IV

MẪU PHIẾU CUNG CẤP THÔNG TIN CƠ SỞ ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN
CƠ SỞ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

- Tên đầy đủ của cơ sở đào tạo: ............................................................................................

- Tên tiếng Anh (nếu có): .....................................................................................................

- Tên viết tắt: .........................................................................................................................

- Địa chỉ: ...............................................................................................................................

- Điện thoại: ..........................................................................................................................

- Fax: ....................................................................................................................................

- E-mail: ................................................................................................................................

- Website (nếu có): ................................................................................................................

- Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập: Số ..................................... .
ngày ………… của………. về việc……………………………………….

- Đại diện pháp nhân: ...........................................................................................................

- Các lĩnh vực hoạt động chính: ............................................................................................

- Các thông tin khác.

Đại diện hợp pháp của cơ quan, đơn vị

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

PHỤ LỤC V

MẪU PHIẾU CUNG CẤP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN

Kính gửi: (Tên đơn vị đầu mối)

A. Thông tin chung về dự án: (Chỉ cung cấp thông tin của 1 Dự án)

Mã dự án (1) | Tên dự án (2) | Chủ đầu tư | Cơ quan chủ quản | Địa chỉ Chủ đầu tư | Địa chỉ Cơ quan chủ quản | Điện thoại Chủ đầu tư | Điện thoại Cơ quan chủ quản | Nhóm dự án (3) | Thời gian bắt đầu (4) | Thời gian kết thúc dự kiến (4)

B. Thông tin nhà thầu/chủ đầu tư (nếu tự thực hiện) tham gia dự án trên

1. Nhà thầu chính

Mã dự án (1) | Tên nhà thầu | Số quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh | Ngày cấp đăng ký kinh doanh/ thành lập(4) | Mã số thuế | Lĩnh vực hoạt động chính | Địa chỉ trụ sở chính | Điện thoại | Fax | Email | Web site (nếu có) | Nhà thầu chính(5) | Nhà thầu phụ (5) | Gói thầu Tư vấn lập dự án (5) | Gói thầu Tư vấn quản lý dự án (5) | Gói thầu Tư vấn khảo sát (5) | Gói thầu Tư vấn thiết kế thi công (5) | Gói thầu Tư vấn giám sát (5) | Gói thầu Thi công (5)

Cá nhân trực tiếp tham gia dự án (thuộc nhà thầu chính)

Mã dự án (1) | Họ và tên | Số CMND | Ngày tháng năm sinh (4) | Nguyên quán | Trình độ chuyên môn cao nhất | Năm tốt nghiệp (4) | Chủ trì thiết kế sơ bộ (5) | Giám đốc tư vấn quản lý dự án (5) | Chủ trì khảo sát (5) | Chủ trì thiết kế thi công (5) | Giám sát thi công (5) | Chỉ huy thi công tại hiện trường (5) | Tên nhà thầu | Mã số thuế (nhà thầu)

2. Nhà thầu phụ (nếu có): cung cấp thông tin như nhà thầu chính

3. Cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát (nếu có): cung cấp thông tin tương tự như nhà thầu chính, tên nhà thầu là tên cá nhân hành nghề độc lập, không ghi thông tin về số, ngày cấp Quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh.

Đại diện hợp pháp của chủ đầu tư

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

Ghi chú:

(1) Mã dự án: mã số dự án được cơ quan tài chính cấp. Để phục vụ cơ quan đầu mối trong công tác tổng hợp, mã dự án được ghi tại tất cả các bảng.

(2) Tên dự án: ghi theo quyết định đầu tư/dự án khả thi/báo cáo nghiên cứu khả thi/báo cáo đầu tư/giấy chứng nhận đầu tư

(3) Nhóm dự án: ghi một trong 04 loại dự án sau: Dự án quan trọng quốc gia, Nhóm A, Nhóm B, Nhóm C

(4) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(5) Lựa chọn: Nếu đúng thì điền chữ “x”, nếu không phải thì để trống

PHỤ LỤC VI

MẪU PHIẾU TỔNG HỢP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU TỔNG HỢP THÔNG TIN DỰ ÁN, TỔ CHỨC, CÁ NHÂN ĐỦ ĐIỀU KIỆN NĂNG LỰC THAM GIA DỰ ÁN

(Từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...)

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

A. Thông tin dự án: (cung cấp thông tin của các Dự án trong thời gian nêu trên)

Mã dự án (1) | Tên dự án (2) | Chủ đầu tư | Cơ quan chủ quản | Địa chỉ Chủ đầu tư | Địa chỉ Cơ quan chủ quản | Điện thoại Chủ đầu tư | Điện thoại Cơ quan chủ quản | Nhóm dự án (3) | Thời gian bắt đầu (4) | Thời gian kết thúc dự kiến (4)

B. Thông tin các nhà thầu/chủ đầu tư (nếu tự thực hiện) tham gia các dự án trên

Mã dự án (1) | Tên nhà thầu | Số quyết định thành lập/ Giấy chứng nhận đăng ký kinh doanh | Ngày cấp đăng ký kinh doanh/ thành lập(4) | Mã số thuế | Lĩnh vực hoạt động chính | Địa chỉ trụ sở chính | Điện thoại | Fax | Email | Web site (nếu có) | Nhà thầu chính(5) | Nhà thầu phụ (5) | Gói thầu Tư vấn lập dự án (5) | Gói thầu Tư vấn quản lý dự án (5) | Gói thầu Tư vấn khảo sát (5) | Gói thầu Tư vấn thiết kế thi công (5) | Gói thầu Tư vấn giám sát (5) | Gói thầu Thi công (5)

C. Cá nhân (của các tổ chức trên)

Mã dự án (1) | Họ và tên | Số CMND | Ngày tháng năm sinh (4) | Nguyên quán | Trình độ chuyên môn cao nhất | Năm tốt nghiệp (4) | Chủ trì thiết kế sơ bộ (5) | Giám đốc tư vấn quản lý dự án (5) | Chủ trì khảo sát (5) | Chủ trì thiết kế thi công (5) | Giám sát thi công (5) | Chỉ huy thi công tại hiện trường (5) | Tên nhà thầu | Mã số thuế (nhà thầu)

Đại diện hợp pháp của đơn vị đầu mối

[Ký, đóng dấu, ghi rõ họ tên, chức danh]

Ghi chú:

(1) Mã dự án: mã số dự án được cơ quan tài chính cấp

(2) Tên dự án: ghi theo quyết định đầu tư/dự án khả thi/báo cáo nghiên cứu khả thi/báo cáo đầu tư/giấy chứng nhận đầu tư

(3) Nhóm dự án: ghi một trong 04 loại dự án sau: Dự án quan trọng quốc gia, Nhóm A, Nhóm B, Nhóm C

(4) Thời gian: ghi theo định dạng ngày, tháng, năm (dd/mm/ yyyy) ví dụ 06/02/2011

(5) Lựa chọn: Nếu đúng thì điền chữ “x”, nếu không phải thì để trống

PHỤ LỤC VII

MẪU ĐĂNG KÝ GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
 (Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

…………, ngày tháng năm

ĐĂNG KÝ GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

Tôi tên là ___________ [Ghi họ tên của người đề nghị], đề nghị Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) đăng tải thông tin của tôi trên Trang thông tin điện tử để đủ điều kiện giảng dạy bộ môn ___________ [Ghi rõ bộ môn đề nghị]

Tôi cam kết đáp ứng các điều kiện quy định của Thông tư số___/2010/TT-BTTTT ngày ___ tháng ___ năm 2010 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin và các quy định hiện hành khác. Tôi xin gửi đính kèm lý lịch khoa học của tôi và bản chụp được chứng thực các văn bằng, chứng chỉ, văn bản xác nhận liên quan. Tôi xin cam đoan những lời khai trong lý lịch khoa học là đúng sự thật, nếu có thông tin sai sự thật, tôi xin chịu hoàn toàn trách nhiệm trước pháp luật.

[Người đề nghị ký và ghi họ tên]

PHỤ LỤC VIII

MẪU PHIẾU CUNG CẤP THÔNG TIN GIẢNG VIÊN ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

…………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN GIẢNG VIÊN

ĐÀO TẠO, BỒI DƯỠNG NGHIỆP VỤ VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
BỘ MÔN: ……

Lý lịch khoa học[1]

- Tên đầy đủ của giảng viên: ................................................................................................

- Ngày, tháng, năm sinh: .......................................................................................................

- Số Chứng minh thư nhân dân: ……… ngày cấp:……….. Nơi cấp...................................

- Nguyên quán: .....................................................................................................................

- Hộ khẩu thường trú: ...........................................................................................................

- Địa chỉ: ...............................................................................................................................

- Nơi công tác: ......................................................................................................................

- Bằng cấp: ...........................................................................................................................

- Chứng chỉ các khóa đào tạo, bồi dưỡng ngắn hạn liên quan (nếu có):................................

- Ngoại ngữ: .........................................................................................................................

- Điện thoại: ..........................................................................................................................

- Fax: ....................................................................................................................................

- E-mail: ................................................................................................................................

- Kinh nghiệm thực tế: [Liệt kê các công việc đã thực hiện trong các hoạt động quản lý, đầu tư ứng dụng công nghệ thông tin: giảng dạy về quản lý, đầu tư ứng dụng công nghệ thông tin; quản lý nhà nước ứng dụng công nghệ thông tin trong thời gian 3 năm gần đây]........................................................................................

[Người đề nghị ký và ghi họ tên]

PHỤ LỤC IX

MẪU PHIẾU CUNG CẤP THÔNG TIN TỔ CHỨC, CÁ NHÂN VI PHẠM PHÁP LUẬT
VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 23/2010/TT-BTTTT ngày 15/10/2010 của Bộ trưởng Bộ Thông tin và Truyền thông)

TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ….. | …………, ngày tháng năm

PHIẾU CUNG CẤP THÔNG TIN TỔ CHỨC, CÁ NHÂN VI PHẠM PHÁP LUẬT VỀ QUẢN LÝ, ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Kính gửi: Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin)

A. Thông tin chung của tổ chức, cá nhân cung cấp thông tin:

- Tên cơ quan/đơn vị/cá nhân : …………………………………………

- Địa chỉ:……………………………………………………………………

- Điện thoại/Fax/E-mail:…………………………………………………..

B. Thông tin về tổ chức, cá nhân vi phạm:

1. Thông tin chung:

- Tên của tổ chức/cá nhân:…………………………………………………

- Địa chỉ của tổ chức/cá nhân:………………………………………….….

- Tên dự án có tổ chức/cá nhân vi phạm tham gia: ………………………

- Lĩnh vực tổ chức/cá nhân vi phạm tham gia:…………………………….

2. Quyết định xử lý vi phạm (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền ký):……………………………………………

3. Nội dung chủ yếu của Quyết định xử lý vi phạm: ……………………..

Đại diện của cơ quan/đơn vị cung cấp thông tin

[Ký, ghi rõ họ tên,đối với cơ quan/đơn vị kèm chức danh và đóng dấu]

[1] Giảng viên gửi kèm theo bản kê khai lý lịch khoa học này bản chụp được chứng thực các văn bằng, chứng chỉ, văn bản xác nhận liên quan.


TT 2011 - 01 tieu chuan ung dung CNTT trong co quan NN

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2011/TT-BTTTT | Hà Nội, ngày 04 tháng 01 năm 2011

THÔNG TƯ

CÔNG BỐ DANH MỤC TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Điều 1. Công bố kèm theo Thông tư này Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 2. Danh mục tiêu chuẩn kỹ thuật này được áp dụng để làm căn cứ trong thực hiện khảo sát, thiết kế sơ bộ khi chuẩn bị đầu tư và thiết kế thi công khi thực hiện đầu tư trong các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Các hệ thống thông tin đang hoạt động hoặc triển khai trước ngày Thông tư này có hiệu lực thi hành cần được rà soát và có lộ trình chuyển đổi, nâng cấp phù hợp với quy định về áp dụng tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước theo Quyết định số 19/2008/QĐ-BTTTT ngày 09 tháng 4 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông.

Điều 4. Cục Ứng dụng công nghệ thông tin - Bộ Thông tin và Truyền thông có trách nhiệm giải thích việc áp dụng các tiêu chuẩn kỹ thuật công bố kèm theo Thông tư này.

Điều 5. Thông tư này có hiệu lực thi hành kể từ ngày 25/02/2011 và thay thế Quyết định số 20/2008/QĐ-BTTTT ngày 09 tháng 4 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông Ban hành Danh mục tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 6. Chánh Văn phòng, Cục trưởng Cục Ứng dụng công nghệ thông tin, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Như Điều 6;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Ban Chỉ đạo Quốc gia về CNTT;
- Ban Chỉ đạo CNTT của cơ quan Đảng;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Ủy ban nhân dân các tỉnh, TP trực thuộc TW;
- Đơn vị chuyên trách về CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT:
+ Bộ trưởng và các Thứ trưởng;
+ Cổng thông tin điện tử;
- Lưu: VT, ƯDCNTT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

DANH MỤC

TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC
(Công bố kèm theo Thông tư số 01/2011/TT-BTTTT ngày 04 tháng 01 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

Số TT | Loại tiêu chuẩn | Ký hiệu tiêu chuẩn | Tên đầy đủ của tiêu chuẩn | Quy định áp dụng
1 | Tiêu chuẩn về kết nối |  |  |
1.1 | Truyền siêu văn bản | HTTP v1.1 | Hypertext Transfer Protocol version 1.1 | Bắt buộc áp dụng
1.2 | Truyền tệp tin | FTP | File Transfer Protocol | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | HTTP v1.1 | Hypertext Transfer Protocol version 1.1
 |  | WebDAV | Web-based Distributed Authoring and Versioning | Khuyến nghị áp dụng
1.3 | Truyền, phát luồng âm thanh/hình ảnh | RTSP | Real-time Streaming Protocol | Khuyến nghị áp dụng
 |  | RTP | Real-time Transport Protocol | Khuyến nghị áp dụng
 |  | RTCP | Real-time Control Protocol | Khuyến nghị áp dụng
1.4 | Truyền thư điện tử | SMTP/MIME | Simple Mail Transfer Protocol/Multipurpose Internet Mail Extensions | Bắt buộc áp dụng
1.5 | Cung cấp dịch vụ truy cập hộp thư | POP3 | Post Office Protocol version 3 | Bắt buộc áp dụng cả hai tiêu chuẩn đối với máy chủ
 |  | IMAP 4rev1 | Internet Message Access Protocol version 4 revision 1
1.6 | Truy cập thư mục | LDAP v3 | Lightweight Directory Access Protocol version 3 | Bắt buộc áp dụng
1.7 | Dịch vụ tên miền | DNS | Domain Name System | Bắt buộc áp dụng
1.8 | Dịch vụ nhóm tin tức | NNTP | Network News Transfer Protocol | Bắt buộc áp dụng
1.9 | Giao vận mạng có kết nối | TCP | Transmission Control Protocol | Bắt buộc áp dụng
1.10 | Giao vận mạng không kết nối | UDP | User Datagram Protocol | Bắt buộc áp dụng
1.11 | Liên mạng LAN/WAN | IPv4 | Internet Protocol version 4 | Bắt buộc áp dụng
 |  | IPv6 | Internet Protocol version 6 | Khuyến nghị áp dụng
1.12 | Mạng cục bộ không dây | IEEE 802.11g | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11g | Bắt buộc áp dụng
 |  | IEEE 802.11n | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11n | Khuyến nghị áp dụng
1.13 | Truy cập Internet với thiết bị không dây | WAP v2.0 | Wireless Application Protocol version 2.0 | Bắt buộc áp dụng
1.14 | Dịch vụ truy cập từ xa | SOAP v1.2 | Simple Object Access Protocol version 1.2 | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | WSDL v1.1 | Web Services Description Language version 1.1
 |  | UDDI v3 | Universal Description Discovery and Integration version 3
 |  | WMS v1.3.0 | OpenGIS Web Map Service version 1.3.0 | Bắt buộc áp dụng
1.15 | Dịch vụ đồng bộ thời gian | NTP v3 | Network Time Protocol version 3 | Bắt buộc áp dụng
2 | Tiêu chuẩn về tích hợp dữ liệu |  |  |
2.1 | Ngôn ngữ định dạng văn bản | XML v1.0 (5th Edition) | Extensible Markup Language version 1.0 (5th Edition) | Bắt buộc áp dụng
 |  | XML v1/1 | Extensible Markup Language version 1.1
2.2 | Ngôn ngữ định dạng văn bản cho giao dịch điện tử | ebXML v2.0 | Electronic Business XML version 2.0 | Bắt buộc áp dụng
2.3 | Định nghĩa các lược đồ trong văn bản XML | XML Schema v1.0 | XML Schema version 1.0 | Bắt buộc áp dụng
2.4 | Biến đổi dữ liệu | XSL v1.1 | Extensible Stylesheet Language version 1.1 | Bắt buộc áp dụng
2.5 | Mô hình hóa đối tượng | UML v2.0 | Unified Modelling Language version 2.0 | Khuyến nghị áp dụng
2.6 | Mô tả tài nguyên dữ liệu | RDF | Resource Description Framework | Khuyến nghị áp dụng
2.7 | Trình diễn bộ kí tự | UTF-8 | 8-bit Universal Character Set (UCS)/Unicode Transformation Format | Bắt buộc áp dụng
2.8 | Khuôn thức trao đổi thông tin địa lý | GML v3.2.1 | Geography Markup Language version 3.2.1 | Bắt buộc áp dụng
2.9 | Truy cập và cập nhật các thông tin địa lý | WFS v1.1.0 | Web Feature Service version 1.1.0 | Bắt buộc áp dụng
2.10 | Trao đổi dữ liệu đặc tả tài liệu XML | XMI v2.1 | XML Metadata Interchange version 2.1 | Khuyến nghị áp dụng
3 | Tiêu chuẩn về truy cập thông tin |  |  |
3.1 | Chuẩn nội dung web | HTML v4.01 | Hypertext Markup Language version 4.01 | Bắt buộc áp dụng
3.2 | Chuẩn nội dung web mở rộng | XHTML v1.1. | Extensible Hypertext Markup Language version 1.1 | Bắt buộc áp dụng
3.3 | Giao diện người dùng | CSS2 | Cascading Style Sheets Language Level 2 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | XSL v1.1 | Extensible Stylesheet Language version 1.1
3.4 | Văn bản | (.txt) | Định dạng Plain Text (.txt): Dành cho các tài liệu cơ bản không có cấu trúc | Bắt buộc áp dụng
 |  | (.rtf) v1.8, v1.9.1 | Định dạng Rich Text (.rtf) phiên bản 1.8, 1.9.1: Dành cho các tài liệu có thể trao đổi giữa các nền khác nhau | Bắt buộc áp dụng
 |  | (.pdf) v1.4, v1.5, v1.6, v1.7 | Định dạng Portable Document (.pdf) phiên bản 1.4, 1.5, 1.6, 1.7: Dành cho các tài liệu chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.doc) | Định dạng văn bản Word của Microsoft (.doc) phiên bản Word 1997-2003
 |  | (.odt) v1.0 | Định dạng Open Document Text (.odt) phiên bản 1.0
3.5 | Bảng tính | (.csv) | Định dạng Comma Separated Variable/Delimited (.csv): Dành cho các bảng tính cần trao đổi giữa các ứng dụng khác nhau. | Bắt buộc áp dụng
 |  | (.xls) | Định dạng bảng tính Excel của Microsoft (.xls) phiên bản Excel 1997-2003 | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | (.ods) v1.0 | Định dạng Open Document Spreadsheets (.ods) phiên bản 1.0
3.6 | Trình diễn | (.htm) | Định dạng Hypertext Document (.htm): cho các trình bày được trao đổi thông qua các loại trình duyệt khác nhau | Bắt buộc áp dụng
 |  | (.pdf) | Định dạng Portable Document (.pdf): cho các bài trình bày lưu dưới dạng chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.ppt) | Định dạng PowerPoint (.ppt) của Microsoft phiên bản PowerPoint 1997-2003
 |  | (.odp) v1.0 | Định dạng Open Document Presentation (.odp) phiên bản 1.0
3.7 | Ảnh đồ họa | JPEG | Joint Photographic Expert Group (.jpg) | Bắt buộc áp dụng một, hai, ba hoặc cả bốn tiêu chuẩn
 |  | GIF v89a | Graphic Interchange (.gif) version 89a
 |  | TIFF | Tag Image File (.tif)
 |  | PNG | Portable Network Graphics (.png)
3.8 | Ảnh gắn với tọa độ địa lý | GEO TIFF | A standard Tagged Image File Format for GIS applications | Bắt buộc áp dụng
3.9 | Phim ảnh, âm thanh | MPEG-1 | Moving Picture Experts Group-1 | Khuyến nghị áp dụng
 |  | MPEG-2 | Moving Picture Experts Group-2 | Khuyến nghị áp dụng
 |  | MP3 | MPEG-1 Audio Layer 3 | Khuyến nghị áp dụng
 |  | AAC | Advanced Audio Coding | Khuyến nghị áp dụng
3.10 | Luồng phim ảnh, âm thanh | (.asf), (.wma), (.wmv) | Các định dạng của Microsoft Windows Media Player (.asf), (.wma), (.wmv) | Khuyến nghị áp dụng
 |  | (.ra), (.ram), (.rm), (.rmm) | Các định dạng Real Audio/Real Video (.ra), (.ram), (.rm), (.rmm) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.11 | Hoạt họa | GIF v89a | Graphic Interchange (.gif) version 89a | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Plash (.swf) | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Shockwave (.swf) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.12 | Chuẩn nội dung cho thiết bị di động | WML v2.0 | Wireless Markup Language version 2.0 | Bắt buộc áp dụng
3.13 | Bộ ký tự và mã hóa | ASCII | American Standard Code for Information Interchange | Bắt buộc áp dụng
3.14 | Bộ ký tự và mã hóa cho tiếng Việt | TCVN 6909:2001 | TCVN 6909:2001 “Công nghệ thông tin – Bộ mã ký tự tiếng Việt 16-bit” | Bắt buộc áp dụng
3.15 | Nén dữ liệu | Zip | Zip (.zip) | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | GNU Zip v4.3 | GNU Zip (.gz) version 4.3
3.16 | Ngôn ngữ kịch bản phía trình khách | ECMA 262 | ECMAScript version 3 (3rd Edition) | Bắt buộc áp dụng
3.17 | Chia sẻ nội dụng web | RSS v1.0 | RDF Site Summary Version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | RSS v2.0 | Really Simple Syndication version 2.0
 |  | ATOM v1.0 | ATOM version 1.0 | Khuyến nghị áp dụng
3.18 | Chuẩn kết nối ứng dụng cổng thông tin điện tử | JSR 168 | Java Specification Requests 168 (Portlet Specification) | Bắt buộc áp dụng
 |  | JSR 286 | Java Specification Requests 286 (Portlet Specification) | Khuyến nghị áp dụng
 |  | WSRP v1.0 | Web Services for Remote Portlets version 1.0 | Bắt buộc áp dụng
 |  | WSRP v2.0 | Web Services for Remote Portlets version 2.0 | Khuyến nghị áp dụng
4 | Tiêu chuẩn về an toàn thông tin |  |  |
4.1 | An toàn thư điện tử | S/MIME v3.2 | Secure Multi-purpose Internet Mail Extensions version 3.2 | Bắt buộc áp dụng
 |  | Open PGP | Open PGP | Khuyến nghị áp dụng
4.2 | An toàn tầng giao vận | SSH v1.0 | Secure Shell version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | SSH v2.0 | Secure Shell version 2.0
 |  | SSL v3.0 | Secure Socket Layer version 3.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | TLS v1.2 | Transport Layer Security version 1.2
4.3 | An toàn truyền tệp tin | HTTPS | Hypertext Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | FTPS | File Transfer Protocol over Secure Socket Layer
4.4 | An toàn truyền thư điện tử | SMTPS | Simple Mail Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
4.5 | An toàn dịch vụ truy cập hộp thư | POPS | Post Office Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | IMAPS | Internet Message Access Protocol over Secure Socket Layer
4.6 | An toàn dịch vụ DNS | DNSSEC | Domain Name System Security | Khuyến nghị áp dụng
4.7 | An toàn tầng mạng | IPsec-IP ESP | Internet Protocol security với IP ESP | Bắt buộc áp dụng
4.8 | An toàn thông tin cho mạng không dây Wi-fi | WPA2 | Wi-fi Protected Access 2 | Bắt buộc áp dụng
4.9 | Giải thuật mã hóa | AES | Advanced Encryption Standard | Khuyến nghị áp dụng
 |  | 3DES | Triple Data Encryption Standard | Khuyến nghị áp dụng
 |  | RSA | Rivest-Shamir-Adleman | Khuyến nghị áp dụng
4.10 | Giải thuật chữ ký số | RSA | Rivest-Shamir-Adleman for Digital Signature | Bắt buộc áp dụng
4.11 | Giải thuật băm cho chữ ký số | SHA-2 | Secure Hash Algorithms-2 | Khuyến nghị áp dụng
4.12 | Giải thuật truyền khóa | RSA-KEM | Rivest-Shamir-Adleman-KEM (Key Encapsulation Mechanism) Key Transport Algorithm | Bắt buộc áp dụng
4.13 | Giải pháp xác thực người sử dụng | SAML v2.0 | Security Assertion Markup Language version 2.0 | Khuyến nghị áp dụng
4.14 | An toàn trao đổi bản tin XML | XML Encryption Syntax and Processing | XML Encryption Syntax and Processing | Bắt buộc áp dụng
 |  | XML Signature Syntax and Processing | XML Signature Syntax and Processing | Bắt buộc áp dụng
4.15 | Quản lý khóa công khai bản in XML | XKMS v2.0 | XML Key Management Specification version 2.0 | Khuyến nghị áp dụng
4.16 | Giao thức an toàn thông tin cá nhân | P3P v1.0 | Platform for Privacy Preferences Project version 1.0 | Khuyến nghị áp dụng
4.17 | Hạ tầng khóa công khai | PKI | Public Key Infrastructure | Khuyến nghị áp dụng
4.18 | An toàn cho dịch vụ web | WS-Security v1.1 | Web Services Security version 1.1 | Khuyến nghị áp dụng


TT 2011 - 02 giai quyet su co trong dau tu khai thac du an CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/2011/TT-BTTTT | Hà Nội, ngày 04 tháng 01 năm 2011

THÔNG TƯ

QUY ĐỊNH NỘI DUNG GIẢI QUYẾT SỰ CỐ TRONG QUÁ TRÌNH THỰC HIỆN ĐẦU TƯ, BẢO HÀNH, VẬN HÀNH CÁC DỰ ÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN SỬ DỤNG NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định nội dung giải quyết sự cố và trách nhiệm giải quyết sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) và các tổ chức, cá nhân liên quan trong quá trình đầu tư, bảo hành, vận hành các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Giải thích từ ngữ

“Sự cố” là những sai hỏng, trục trặc (phần cứng hoặc phần mềm) khiến hệ thống không còn đáng tin cậy, trục trặc trong vận hành, hay hoạt động bất bình thường.

Điều 4. Nguyên nhân sự cố

1. Do lỗi hệ thống: hệ thống không đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật, quy trình sản xuất.

2. Do lỗi sử dụng: đơn vị hoặc cá nhân sử dụng không tuân theo quy định hoặc hướng dẫn sử dụng.

3. Do các trường hợp bất khả kháng (hỏa hoạn, thiên tai, chiến tranh, v.v…).

4. Các nguyên nhân khác ngoài các nguyên nhân đã nêu trên.

Chương 2.

NỘI DUNG GIẢI QUYẾT SỰ CỐ

Điều 5. Xử lý nhanh khi có sự cố

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra, nhà thầu, chủ đầu tư và đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có trách nhiệm sau:

1. Ngừng thi công, vận hành hoặc khai thác, sử dụng một phần hoặc toàn bộ hệ thống công nghệ thông tin.

2. Thực hiện các biện pháp kỹ thuật cần thiết để ngăn ngừa các sự cố có thể tiếp tục xảy ra và đảm bảo an toàn cho người và tài sản.

3. Thông báo kịp thời cho các tổ chức, cá nhân có thẩm quyền.

4. Cá nhân hoặc đơn vị tại địa điểm thi công lắp đặt, cài đặt, sử dụng, vận hành, khai thác thiết bị phải lập báo cáo nhanh sự cố hệ thống công nghệ thông tin theo mẫu tại Phụ lục I Thông tư này và gửi báo cáo nhanh cho chủ đầu tư, đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án).

5. Bảo vệ hiện trường, trừ trường hợp phải giải quyết khẩn cấp để hạn chế thiệt hại.

Điều 6. Lập hồ sơ sự cố

1. Hồ sơ sự cố bao gồm:

a) Biên bản kiểm tra hiện trường sự cố theo mẫu tại Phụ lục V Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (dưới đây gọi tắt là Nghị định số 102/2009/NĐ-CP);

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công liên quan đến sự cố.

2. Tùy từng trường hợp, chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có thể tự thực hiện (nếu đủ năng lực) hoặc thuê các cá nhân, tổ chức có đủ điều kiện năng lực theo quy định tại Chương VI Nghị định số 102/2009/NĐ-CP để thực hiện tư vấn khảo sát, đánh giá, xác định nguyên nhân sự cố, xác định thiệt hại do sự cố gây ra và làm rõ trách nhiệm của tổ chức hoặc cá nhân gây ra sự cố để hoàn thiện hồ sơ sự cố theo quy định tại khoản 1 Điều này.

Điều 7. Thu dọn hiện trường sự cố

Sau khi có đầy đủ hồ sơ sự cố đáp ứng cho việc nghiên cứu, phân tích và xác định nguyên nhân gây nên sự cố, nhà thầu, chủ đầu tư hoặc đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) tiến hành các bước sau:

1. Chụp ảnh, quay phim hoặc ghi hình, thu thập, ghi chép thông tin cần thiết có liên quan đến sự cố.

2. Tháo dỡ, thu dọn hiện trường xảy ra sự cố.

3. Tiến hành các biện pháp cần thiết ngăn ngừa sự cố tiếp theo.

Điều 8. Giải quyết sự cố

1. Chủ đầu tư, đơn vị thụ hưởng (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) và các nhà thầu tham gia dự án có trách nhiệm lập kế hoạch giải quyết sự cố bao gồm các nội dung cơ bản sau:

a) Thông tin chung;

b) Nội dung, biện pháp giải quyết;

c) Nguồn lực thực hiện;

d) Tiến độ thực hiện.

2. Sau khi đã xác định trách nhiệm giải quyết sự cố, các bên liên quan phải lập biên bản xác nhận việc giải quyết sự cố theo mẫu tại Phụ lục II Thông tư này.

3. Thực hiện giải quyết sự cố theo nội dung đã nêu tại khoản 1 Điều này.

4. Nghiệm thu công tác giải quyết sự cố. Biên bản nghiệm thu khắc phục sự cố theo mẫu tại Phụ lục III Thông tư này.

Chương 3.

TRÁCH NHIỆM GIẢI QUYẾT SỰ CỐ

Điều 9. Trách nhiệm của chủ đầu tư hoặc đơn vị thụ hưởng đầu tư

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra, chủ đầu tư hoặc đơn vị thụ hưởng đầu tư (chủ sở hữu hoặc chủ quản lý, sử dụng sản phẩm của dự án) có trách nhiệm:

1. Thực hiện ngay các biện pháp xử lý nhanh khi xảy ra sự cố theo quy định tại Điều 5 Thông tư này.

2. Lập hồ sơ sự cố theo quy định tại Điều 6 Thông tư này.

3. Lập kế hoạch giải quyết sự cố quy định tại khoản 1 Điều 8 Thông tư này.

4. Phối hợp với nhà thầu tham gia dự án và các bên có liên quan để giải quyết sự cố.

5. Giám sát và nghiệm thu công tác giải quyết sự cố.

Điều 10. Trách nhiệm của các nhà thầu tham gia dự án

Trong quá trình thực hiện đầu tư, bảo hành, vận hành, khai thác sử dụng đối với các dự án ứng dụng công nghệ thông tin, nếu sự cố xảy ra nhà thầu có trách nhiệm:

1. Thực hiện ngay các biện pháp xử lý nhanh khi xảy ra sự cố theo quy định tại Điều 5 Thông tư này.

2. Chỉ tiếp tục thi công sau khi đã giải quyết toàn bộ sự cố, được sự nhất trí của chủ đầu tư hoặc đơn vị thụ hưởng đầu tư.

3. Phối hợp với chủ đầu tư hoặc đơn vị thụ hưởng đầu tư hoàn thiện hồ sơ sự cố và kế hoạch giải quyết sự cố.

4. Chịu trách nhiệm giải quyết sự cố do lỗi của mình cho đến khi nghiệm thu công tác giải quyết sự cố.

Điều 11. Kinh phí thực hiện

1. Kinh phí xử lý nhanh sự cố, lập hồ sơ sự cố và thu dọn hiện trường sự cố được tạm trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho chủ đầu tư để thanh toán. Sau khi làm rõ trách nhiệm của tổ chức, cá nhân gây ra sự cố, bên có lỗi phải chịu hoàn lại toàn bộ kinh phí liên quan đến công tác xử lý nhanh, lập hồ sơ sự cố và thu dọn hiện trường sự cố.

2. Kinh phí giải quyết sự cố:

a) Kinh phí giải quyết sự cố do các nguyên nhân quy định tại khoản 1, 2, 4 Điều 4 Thông tư này do bên có lỗi chi trả;

b) Kinh phí giải quyết sự cố do nguyên nhân quy định tại khoản 3 Điều 4 Thông tư này được trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc từ vốn ngân sách nhà nước đã được bố trí cho chủ đầu tư để thanh toán.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 02 năm 2011.

2. Cục Ứng dụng công nghệ thông tin có trách nhiệm tuyên truyền và hướng dẫn thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các cơ quan, đơn vị, cá nhân cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Phó Thủ tướng Nguyễn Thiện Nhân (để báo cáo);
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Văn phòng Chính phủ;
- Ban Chỉ đạo quốc gia về CNTT;
- Ban Chỉ đạo CNTT của CQ Đảng;
- Cục Kiểm tra văn bản VBQPPL (Bộ Tư pháp);
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TTTT các tỉnh, thành phố trực thuộc Trung ương;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website Chính phủ;
- Website Bộ TTTT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU BÁO CÁO NHANH SỰ CỐ HỆ THỐNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BÁO CÁO NHANH SỰ CỐ
HỆ THỐNG CÔNG NGHỆ THÔNG TIN

Kính gửi: …...................................……………………

1. Tên cá nhân/đơn vị:...............................................................................................................

2. Tên dự án:............................................................................................................................

3. Thuộc dự án (nhóm A, B, C):.................................................................................................

4. Địa điểm triển khai:...............................................................................................................

5. Tổ chức tư vấn thiết kế:.........................................................................................................

6. Tổ chức tư vấn giám sát thi công:..........................................................................................

7. Nhà thầu:.............................................................................................................................

8. Mô tả sơ bộ về sự cố, tình trạng khi xảy ra sự cố, thời điểm xảy ra sự cố

...............................................................................................................................................

9. Sơ bộ về tình hình thiệt hại:....................................................................................................

...............................................................................................................................................

10. Sơ bộ về nguyên nhân sự cố (nếu có):..................................................................................

...............................................................................................................................................

11. Biện pháp giải quyết (dự kiến):.............................................................................................

...............................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu:

CÁ NHÂN/ĐƠN VỊ BÁO CÁO
(ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC II

MẪU BIÊN BẢN XÁC NHẬN VIỆC GIẢI QUYẾT SỰ CỐ
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BIÊN BẢN XÁC NHẬN VIỆC GIẢI QUYẾT SỰ CỐ

Dự án:.....................................................................................................................................

Địa điểm:.................................................................................................................................

I. THÀNH PHẦN:

1. Đại diện chủ đầu tư:

- Ông (Bà): Chức vụ:

2. Tư vấn giám sát (nếu có):

- Ông (Bà): Chức vụ: Cán bộ giám sát.

3. Tư vấn Thiết kế (nếu có):

- Ông (Bà): Chức vụ: Cán bộ Thiết kế.

4. Đơn vị thi công:

- Ông (Bà): Chức vụ: Phụ trách thi công

5. Đơn vị lập hồ sơ sự cố (nếu có):

- Ông (Bà): Chức vụ: Cán bộ lập hồ sơ

II. NỘI DUNG:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

III. KẾT LUẬN:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

ĐẠI DIỆN CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên) | TƯ VẤN GIÁM SÁT (Ký, ghi rõ họ tên)
TƯ VẤN THIẾT KẾ (Ký, ghi rõ họ tên) | ĐƠN VỊ LẬP HỒ SƠ SỰ CỐ (Ký, ghi rõ họ tên)

ĐƠN VỊ THI CÔNG
(Ký, ghi rõ họ tên)

PHỤ LỤC III

MẪU BIÊN BẢN NGHIỆM THU KHẮC PHỤC SỰ CỐ
(Ban hành kèm theo Thông tư số 02/2011/TT-BTTTT ngày 04/01/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

….., ngày ….. tháng ….. năm 20……

BIÊN BẢN NGHIỆM THU KHẮC PHỤC SỰ CỐ

1. Hệ thống công nghệ thông tin được nghiệm thu:

(Nêu rõ hệ thống và địa điểm)

2. Thành phần trực tiếp nghiệm thu:

1. Đại diện chủ đầu tư/đơn vị thụ hưởng đầu tư:

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Cán bộ giám sát

2. Đơn vị tư vấn giám sát (nếu có):

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Cán bộ giám sát.

3. Đơn vị tư vấn thiết kế (nếu có):

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Chủ trì thiết kế.

4. Đơn vị lập hồ sơ sự cố (nếu có)

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Chủ trì lập hồ sơ

5. Đơn vị thi công:

- Ông (Bà): Chức vụ:

- Ông (Bà): Chức vụ: Phụ trách thi công

3. Thời gian nghiệm thu:

Bắt đầu:………………… ngày ….. tháng ….. năm ………

Kết thúc:……………….. ngày ….. tháng ….. năm ………

Tại:..........................................................................................................................................

4. Đánh giá công tác giải quyết sự cố đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu;

b) Các nội dung chính đã được giải quyết;

c) Về chất lượng hệ thống công nghệ thông tin sau khi giải quyết sự cố (đối chiếu với thiết kế, tiêu chuẩn thi công, lắp đặt và các yêu cầu kỹ thuật);

d) Các ý kiến khác nếu có.

5. Kết luận:

Chấp nhận hay không chấp nhận nghiệm thu.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

CHỦ ĐẦU TƯ (Ký, ghi rõ họ tên, chức vụ và đóng dấu) | NHÀ THẦU GIÁM SÁT THI CÔNG (Ký, ghi rõ họ tên, chức vụ và đóng dấu)
NHÀ THẦU TƯ VẤN THIẾT KẾ (Ký, ghi rõ họ tên, chức vụ và đóng dấu) | ĐƠN VỊ LẬP HỒ SƠ SỰ CỐ (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

NHÀ THẦU THI CÔNG
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu giải quyết sự cố gồm:

- Biên bản nghiệm thu giải quyết sự cố và các phụ lục kèm theo biên bản này (nếu có);

- Các tài liệu làm căn cứ để nghiệm thu.


TT 2011 - 06 quan ly chi phi dau tu CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2011/TT-BTTTT | Hà Nội, ngày 28 tháng 02 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;
Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Vụ trưởng Vụ Kế hoạch – Tài chính,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về việc lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin (sau đây gọi tắt là lập và quản lý chi phí), bao gồm: tổng mức đầu tư, tổng dự toán các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước.

2. Đối với dự án sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về lập và quản lý chi phí khác với quy định của Thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân liên quan đến hoạt động đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước thuộc phạm vi điều chỉnh của Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước (sau đây gọi tắt là Nghị định 102/2009/NĐ-CP).

Khuyến khích tổ chức, cá nhân liên quan đến quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn khác áp dụng các quy định tại Thông tư này.

Điều 3. Nguyên tắc lập và quản lý chi phí

1. Đảm bảo đúng mục tiêu, hiệu quả dự án ứng dụng công nghệ thông tin và phù hợp với cơ chế kinh tế thị trường.

2. Tổng mức đầu tư, tổng dự toán phải được dự tính theo đúng phương pháp, đủ các khoản mục chi phí theo quy định.

3. Nhà nước thực hiện chức năng quản lý chi phí thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí.

4. Chủ đầu tư chịu trách nhiệm về việc quản lý chi phí từ giai đoạn chuẩn bị đầu tư đến khi kết thúc đầu tư đưa sản phẩm của dự án vào khai thác, sử dụng.

Chương II

LẬP CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1. LẬP TỔNG MỨC ĐẦU TƯ

Điều 4. Nội dung tổng mức đầu tư

1. Tổng mức đầu tư là chi phí dự tính để thực hiện dự án ứng dụng công nghệ thông tin được tính toán và xác định trong giai đoạn lập dự án đầu tư phù hợp với nội dung dự án và thiết kế sơ bộ.

2. Tổng mức đầu tư là một trong những cơ sở để đánh giá hiệu quả kinh tế và lựa chọn phương án đầu tư; là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư ứng dụng công nghệ thông tin.

3. Nội dung các khoản mục chi phí trong tổng mức đầu tư quy định tại khoản 2 Điều 28 Nghị định số 102/2009/NĐ-CP.

Điều 5. Phương pháp lập tổng mức đầu tư

1. Các phương pháp lập tổng mức đầu tư quy định tại Điều 29 Nghị định số 102/2009/NĐ-CP được hướng dẫn cụ thể tại Phụ lục số 1 của Thông tư này. Chủ đầu tư, tổ chức tư vấn lập dự án ứng dụng công nghệ thông tin có trách nhiệm lựa chọn phương pháp lập tổng mức đầu tư phù hợp với đặc điểm, yêu cầu của dự án.

2. Trong trường hợp chưa xác định được tổng mức đầu tư, chủ đầu tư lập dự toán cho các công việc triển khai chuẩn bị đầu tư. Các chi phí này thuộc chi phí quản lý dự án trong tổng mức đầu tư được phê duyệt.

3. Một số khoản mục chi phí thuộc nội dung chi phí quản lý dự án, chi phí tư vấn, chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được bổ sung và dự tính để đưa vào tổng mức đầu tư.

Mục 2. LẬP TỔNG DỰ TOÁN

Điều 6. Nội dung tổng dự toán

1. Tổng dự toán được tính toán và xác định trên cơ sở khối lượng các công việc, thiết kế thi công, nhiệm vụ công việc phải thực hiện của dự án và hệ thống định mức.

2. Tổng dự toán là cơ sở để xác định giá gói thầu, là căn cứ để đàm phán, ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

3. Nội dung các khoản mục chi phí dự toán bao gồm: chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn, chi phí khác và chi phí dự phòng.

Điều 7. Phương pháp lập tổng dự toán

1. Xác định chi phí xây lắp:

a) Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp xác định theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng. Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây lắp của dự án;

b) Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;

c) Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung như hướng dẫn tại Bảng 3.2 Phụ lục số 3 của Thông tư này;

d) Thuế giá trị gia tăng cho công tác xây lắp áp dụng theo quy định hiện hành.

2. Xác định chi phí thiết bị:

a) Chi phí mua sắm thiết bị được xác định theo một trong các cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị;

- Đối với những thiết bị chưa xác định được giá (bao gồm cả phần mềm thương mại) có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc giá thiết bị tương tự đã và đang thực hiện;

- Đối với các phần mềm nội bộ, việc xác định giá trị được thực hiện theo quy định tại Điều 23 Nghị định số 102/2009/NĐ-CP.

b) Chi phí đào tạo và chuyển giao công nghệ được xác định bằng cách lập dự toán;

c) Chi phí lắp đặt thiết bị và cài đặt phần mềm, kiểm tra, hiệu chỉnh được xác định bằng cách lập dự toán.

Trường hợp thiết bị đã được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

3. Xác định chi phí quản lý dự án

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Thông tin và Truyền thông công bố hoặc bằng cách lập dự toán.

4. Xác định chi phí tư vấn đầu tư

Chi phí tư vấn được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Thông tin và Truyền thông công bố hoặc bằng cách lập dự toán.

Trường hợp dự án phải thuê tư vấn nước ngoài thực hiện một số công việc thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho dự án.

5. Xác định chi phí khác:

a) Chi phí khác được xác định bằng cách lập dự toán hoặc bằng định mức chi phí tỷ lệ theo hướng dẫn của cơ quan quản lý chuyên ngành.

b) Đối với một số dự án có các yếu tố chi phí đặc thù, sử dụng vốn ODA, nếu còn các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

c) Một số lệ phí thẩm định như: thẩm định dự án, thẩm định thiết kế cơ sở, thiết kế sơ bộ, thẩm định thiết kế thi công, dự toán và các lệ phí khác có liên quan tính bằng tỷ lệ theo quy định của Bộ Tài chính.

d) Một số chi phí khác nếu chưa tính được ngay thì được dự tính đưa vào tổng dự toán.

6. Xác định chi phí dự phòng

a) Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí xây lắp, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư và chi phí khác;

b) Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian triển khai dự án (tính bằng tháng, quý, năm).

Phương pháp lập dự toán ứng dụng công nghệ thông tin được hướng dẫn chi tiết tại Phụ lục số 2 của Thông tư này.

Mục 3. LẬP ĐỊNH MỨC ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 8. Hệ thống định mức

1. Định mức xây lắp bao gồm: định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật là mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc trong hoạt động đầu tư ứng dụng công nghệ thông tin bao gồm: định mức chi phí quản lý dự án ứng dụng công nghệ thông tin, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin, chi phí chung, thu nhập chịu thuế tính trước và một số định mức chi phí tỷ lệ khác.

Điều 9. Phương pháp lập định mức ứng dụng công nghệ thông tin

1. Định mức kinh tế - kỹ thuật được lập theo trình tự sau:

a) Lập danh mục công việc, thể hiện các yêu cầu kỹ thuật, điều kiện và xác định đơn vị tính phù hợp;

b) Xác định thành phần công việc từ khi bắt đầu đến khi hoàn thành, phù hợp với yêu cầu kỹ thuật, điều kiện, biện pháp thi công và phạm vi thực hiện công việc;

c) Xác định hao phí vật liệu, nhân công, máy thi công;

d) Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, nhân công, máy thi công.

2. Định mức chi phí tỷ lệ được thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 10. Phương pháp lập đơn giá xây lắp

1. Đơn giá xây lắp là cơ sở để xác định chi phí xây lắp.

2. Phương pháp lập đơn giá xây lắp được lập trên cơ sở lựa chọn từ hệ thống định mức xây lắp kinh tế - kỹ thuật do Bộ Thông tin và Truyền thông công bố và các yếu tố chi phí có liên quan và được hướng dẫn chi tiết tại Phụ lục số 3 Thông tư này.

Chương III

QUẢN LÝ CHI PHÍ ĐẦU TƯ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Mục 1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ

Điều 11. Thẩm định, phê duyệt tổng mức đầu tư

1. Khi lập Dự án khả thi, Báo cáo nghiên cứu khả thi hoặc lập Báo cáo đầu tư, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư ứng dụng công nghệ thông tin. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt là chi phí dự tính mà chủ đầu tư được phép sử dụng để đầu tư ứng dụng công nghệ thông tin và là cơ sở lập kế hoạch và quản lý vốn khi thực hiện đầu tư ứng dụng công nghệ thông tin.

2. Nội dung thẩm định tổng mức đầu tư quy định tại Điều 30 Nghị định số 102/2009/NĐ-CP. Người quyết định đầu tư giao cho đơn vị đầu mối tổ chức thẩm định tổng mức đầu tư trước khi phê duyệt.

3. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng mức đầu tư thì nội dung thẩm tra như nội dung thẩm định; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 12. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư được điều chỉnh đối với một trong các trường hợp sau đây:

a) Khi xuất hiện những yếu tố mới đem lại hiệu quả cao hơn cho dự án;

b) Khi xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh hoặc các sự kiện bất khả kháng khác và có tác động trực tiếp đến dự án;

c) Khi kế hoạch ứng dụng công nghệ thông tin được cấp thẩm quyền điều chỉnh có ảnh hưởng trực tiếp tới quy mô, mục tiêu triển khai của dự án.

2. Trường hợp thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư, kể cả sử dụng chi phí dự phòng để điều chỉnh mà không làm thay đổi thiết kế sơ bộ về giải pháp kỹ thuật, công nghệ, quy mô, mục tiêu đầu tư ban đầu và không vượt tổng mức đầu tư đã được phê duyệt, thì chủ đầu tư được quyền quyết định việc điều chỉnh. Những nội dung thay đổi phải được thẩm định trước khi quyết định

3. Tổng mức đầu tư điều chỉnh được xác định bằng tổng mức đầu tư đã được phê duyệt cộng (hoặc trừ) phần tổng mức đầu tư bổ sung. Giá trị phần tổng mức đầu tư bổ sung được xác định thành một khoản chi phí riêng và phải được tổ chức thẩm định hoặc thẩm tra trước khi quyết định phê duyệt.

Mục 2. QUẢN LÝ DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Điều 13. Thẩm định, phê duyệt tổng dự toán

1. Nội dung thẩm định, thẩm quyền thẩm định, phê duyệt tổng dự toán quy định tại khoản 1 Điều 35 và khoản 2 Điều 37 Nghị định số 102/2009/NĐ-CP.

2. Chủ đầu tư tổ chức thẩm định tổng dự toán. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng dự toán thì nội dung thẩm tra như nội dung thẩm định của chủ đầu tư; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Thông tin và Truyền thông.

Điều 14. Điều chỉnh tổng dự toán

1. Dự toán ứng dụng công nghệ thông tin được điều chỉnh đối với một trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 12 Thông tư này;

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế sơ bộ hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán ứng dụng công nghệ thông tin điều chỉnh được xác định bằng dự toán ứng dụng công nghệ thông tin đã được phê duyệt cộng (hoặc trừ) phần dự toán bổ sung.

3. Chủ đầu tư chịu trách nhiệm tổ chức thẩm định và phê duyệt dự toán ứng dụng công nghệ thông tin điều chỉnh.

4. Dự toán ứng dụng công nghệ thông tin điều chỉnh là cơ sở để điều chỉnh giá hợp đồng, giá gói thầu.

5. Phương pháp xác định dự toán chi phí bổ sung được hướng dẫn tại Phụ lục số 4 của Thông tư này.

Mục 3. QUẢN LÝ ĐỊNH MỨC

Điều 15. Quản lý định mức ứng dụng công nghệ thông tin

1. Bộ Thông tin và Truyền thông công bố định mức ứng dụng công nghệ thông tin để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

2. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức và tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức ứng dụng công nghệ thông tin được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

3. Đối với các gói thầu sử dụng vốn ODA đấu thầu quốc tế, trường hợp sử dụng, vận dụng định mức của nước ngoài cho một số công tác đặc thù riêng biệt để lập đơn giá và dự toán ứng dụng công nghệ thông tin thì các định mức này phải phù hợp với yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công của dự án và được chấp nhận trước của chủ đầu tư.

Mục 4. THANH QUYẾT TOÁN

Điều 16. Thanh toán vốn đầu tư

Việc thanh toán vốn đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước được thực hiện theo quy định tại các nghị định của Chính phủ, thông tư của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước.

Điều 17. Quyết toán vốn đầu tư

Việc quyết toán vốn đầu tư các dự án ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước được thực hiện theo các thông tư hướng dẫn của Bộ Tài chính về việc quyết toán vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước theo niên độ ngân sách hàng năm và hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 4 năm 2011.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- BCĐ quốc gia về CNTT;
- BCĐ CNTT của cơ quan Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng TTĐT Chính phủ, Công báo;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT của các Bộ,
cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Bộ TTTT: Bộ trưởng và các Thứ trưởng,
các cơ quan, đơn vị thuộc Bộ;
- Các doanh nghiệp CNTT-TT;
- Lưu: VT, Vụ KHTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG MỨC ĐẦU TƯ
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án ứng dụng công nghệ thông tin (dự án nghiên cứu khả thi, báo cáo nghiên cứu khả thi) hoặc lập báo cáo đầu tư theo một trong các phương pháp sau đây:

1. Phương pháp xác định theo thiết kế sơ bộ của dự án

Tổng mức đầu tư dự án ứng dụng công nghệ thông tin (V) được tính theo công thức sau:

V = GXL + GTB + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

- GXL : chi phí xây lắp;

- GTB : chi phí thiết bị;

- GQLDA: chi phí quản lý‎ dự án;

- GTV : chi phí tư vấn đầu tư ứng dụng công nghệ thông tin;

- GK : chi phí khác;

- GDP : chi phí dự phòng.

1.1 Xác định chi phí xây lắp

Chi phí xây lắp (GXL ) được xác định theo công thức sau:

(1.2)

Trong đó:

- QXLj: khối lượng công tác xây lắp chủ yếu thứ j của dự án (j=1¸n);

- Zj: đơn giá công tác xây lắp chủ yếu thứ j. Đơn giá có thể là đơn giá xây lắp đầy đủ hoặc giá xây lắp tổng hợp đầy đủ (bao gồm chi phí trực tiếp và cả chi phí chung, thu nhập chịu thuế tính trước). Trường hợp Zj là giá xây lắp không đầy đủ thì chi phí xây lắp được tổng hợp theo Bảng 3.1 Phụ lục số 3 của Thông tư này;

- TGTGT_XL: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây lắp.

1.2 Xác định chi phí thiết bị

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án:

1.2.1 Chi phí thiết bị được xác định theo phương pháp lập dự toán nêu ở mục 2 Phụ lục số 2 của Thông tư này.

1.2.2 Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá từng thiết bị hoặc toàn bộ dây chuyền thiết bị tương ứng thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của dự án.

1.2.3 Giá trị của phần mềm nội bộ được xác định trên cơ sở các quy định tại Điều 23 Nghị định 102/2009/NĐ-CP và thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông về hướng dẫn xác định giá trị phần mềm. Quy trình xác định giá trị phần mềm nội bộ, cụ thể như sau:

Bước 1: Phân tích sơ bộ hệ thống

- Mô tả các yêu cầu kỹ thuật cần đáp ứng của phần mềm nội bộ;

- Phân tích các yêu cầu nghiệp vụ.

Bước 2: Đánh giá mức độ BMT (B = Bắt buộc, M = Mong muốn, T = Tùy chọn)

- Sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm: chức năng bắt buộc, chức năng mong muốn, chức năng tùy chọn.

Bước 3: Phân tích và mô hình hóa biểu đồ về các trường hợp sử dụng (Use case)

- Chuyển đổi từ bảng sắp xếp thứ tự ưu tiên các yêu cầu chức năng của phần mềm sang bảng biểu đồ về các trường hợp sử dụng lập theo ngôn ngữ UML (Unified Modeling Language);

- Tập hợp các Use case.

Bước 4: Phân loại Use case

- Đánh giá mức độ Use case: Use case đơn giản, Use case trung bình, Use case phức tạp.

Bước 5: Xác định điểm các tác nhân (TAW)

- Xác định loại tác nhân (Actor): tác nhân đơn giản, tác nhân trung bình, tác nhân phức tạp;

- Đếm điểm các tác nhân.

Bước 6: Xác định điểm các trường hợp sử dụng (TBF)

- Đếm điểm các trường hợp sử dụng.

Bước 7: Xác định hệ số phức tạp - công nghệ của phần mềm (TCF)

- Xác định các hệ số đánh giá phức tạp - công nghệ của phần mềm.

Bước 8: Xác định hệ số tác động môi trường cho phát triển, nâng cấp, chỉnh sửa phần mềm (EF)

- Xác định bảng mô tả năng lực nhân viên nhóm dự án;

- Xác định các giá trị xếp hạng hệ số tác động môi trường của nhóm dự án.

Bước 9: Xác định giá trị nỗ lực phát triển, nâng cấp, chỉnh sửa phần mềm (E)

E = 10/6*AUCP

Trong đó:

AUCP = UUCP*TCF*EF

UUCP = TAW + TBF

Bước 10: Nội suy đánh giá kinh nghiệm, nội suy năng suất lao động trong phát triển, nâng cấp, chỉnh sửa phần mềm

P = người/giờ/AUCP

Bước 11: Xác định mức lương lao động bình quân cho nhân sự tham gia phát triển, nâng cấp, chỉnh sửa phần mềm

H = người/giờ

Bước 12: Xác định giá trị phần mềm

I | Tính điểm trường hợp sử dụng (Use case) |
 | 1. Điểm Actor (TAW) |
 | 2. Điểm Use case (TBF) |
 | 3. Tính điểm UUCP | UUCP = TAW + TBF
 | 4. Hệ số phức tạp về KT-CN (TCF) | TCF = 0,6 + (0,01 x TFW)
 | 5. Hệ số phức tạp về môi trường (EF) | EF = 1,4 + (-0,03 x EFW)
 | 6. Tính điểm AUCP | AUCP = UUCP*TCF*EF
II | Nội suy thời gian lao động | P = người/giờ/AUCP
III | Giá trị nỗ lực thực tế (E) | E = AUCP*100/60
IV | Mức lương lao động bình quân (H) | H = người/giờ
V | Định giá sản phẩm (G) | G = 1,4 * E * P * H

1.2.4 Trong trường hợp chưa đủ điều kiện để tính toán điểm của các tác nhân, điểm của trường hợp sử dụng làm cơ sở xác định giá trị phần mềm như hướng dẫn tại Điều 23 Nghị định 102/2009/NĐ-CP thì căn cứ các mô tả yêu cầu kỹ thuật cần đáp ứng được quy định tại Điều 22 Nghị định 102/2009/NĐ-CP để lấy các báo giá của các đơn vị có đủ điều kiện và đã xây dựng phần mềm tương tự làm cơ sở dự tính giá trị phần mềm nội bộ trong tổng mức đầu tư.

1.2.5 Đối với phần mềm thương mại việc xác định giá trị căn cứ theo báo giá của tối thiểu 03 nhà cung cấp trên thị trường vào thời điểm lập dự án.

1.2.6 Giá trị của tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác được xác định bằng cách lập dự toán.

1.3 Xác định chi phí quản lý‎ dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin và các chi phí khác

Chi phí quản lý‎ dự án (GQLDA), chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức chi phí tỷ lệ như mục 3, 4, 5 Phụ lục số 2 của Thông tư này. Tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) cũng có thể được ước tính từ 10¸15% của tổng chi phí xây lắp và chi phí thiết bị của dự án.

1.4 Xác định chi phí dự phòng

Chi phí dự phòng (GDP) được xác định bằng tổng của chi phí dự phòng theo công thức:

GDP= (GXL + GTB + GQLDA + GTV + GK) x Kps (1.3)

Trong đó:

- Kps: hệ số dự phòng là 10%.

- Trường hợp chỉ lập báo cáo đầu tư thì hệ số dự phòng Kps là 5%.

2. Phương pháp xác định theo số liệu của dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện

Trường hợp với nguồn số liệu về chi phí đầu tư ứng dụng công nghệ thông tin của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây lắp và chi phí thiết bị của dự án thì cần qui đổi các chi phí này về thời điểm lập dự án. Trên cơ sở chi phí xây lắp và chi phí thiết bị đã quy đổi này, chi phí quản lý dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin, chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại điểm 1.3, 1.4 mục 1 của Phụ lục này.

3. Phương pháp kết hợp để xác định tổng mức đầu tư

Tuỳ theo điều kiện, yêu cầu cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Dự toán ứng dụng công nghệ thông tin được xác định trên cơ sở thiết kế thi công. Dự toán ứng dụng công nghệ thông tin bao gồm: chi phí xây lắp (GXL); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Tổng dự toán được xác định theo công thức sau:

GUDCNTT = GXL + GTB + GQLDA + GTV + GK + GDP (2.1)

Tổng dự toán được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Xác định chi phí xây lắp (GXL)

Chi phí xây lắp được xác định trên cơ sở khối lượng và giá xây lắp.

1.1 Khối lượng các công tác xây lắp được xác định từ bản vẽ thiết kế thi công, từ yêu cầu, nhiệm vụ cần thực hiện phù hợp với danh mục và nội dung công tác xây lắp.

1.2 Đơn giá xây lắp có thể là đơn giá không đầy đủ (bao gồm: chi phí vật liệu, chi phí nhân công, chi phí máy thi công).

Phương pháp lập đơn giá xây lắp hướng dẫn tại Phụ lục số 3 của Thông tư này.

2. Xác định chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và cài đặt, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GTS + GĐT + GLĐ (2.2)

Trong đó:

- GMS: Chi phí mua sắm thiết bị công nghệ thông tin, bao gồm thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- GTS : Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- GĐT: Chi phí đào tạo chuyển giao công nghệ;

- GLĐ: Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm.

2.1 Chi phí mua sắm thiết bị công nghệ thông tin:

a) Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, các thiết bị phụ trợ và thiết bị ngoại vi, được xác định theo công thức sau:

(2.3)

Trong đó:

- Qi: Khối lượng hoặc số lượng thiết bị thứ i (i = 1¸n);

- Gi: Giá tính cho một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị thứ i (i = 1¸n), đã bao gồm giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu); Chi phí vận chuyển; Chi phí lưu kho, lưu bãi, lưu container; Chi phí bảo quản, bảo dưỡng tại hiện trường;

- TiGTGT-TB : Mức thuế suất thuế giá trị gia tăng quy định đối với loại thiết bị thứ i (i = 1¸n).

Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của dự án có thiết bị tương tự đã và đang thực hiện.

b) Thiết bị đặc biệt là phần mềm nội bộ:

Giá trị của phần mềm nội bộ được xác định trên cơ sở các quy định tại Điều 23 Nghị định 102/2009/NĐ-CP và thực hiện theo hướng dẫn của Bộ Thông tin và Truyền thông về hướng dẫn xác định giá trị phần mềm.

Quy trình xác định giá trị phần mềm như quy định tại mục 1.2.3 Phụ lục số 1 Thông tư này.

c) Phần mềm hệ thống, phần mềm thương mại:

Việc xác định giá trị căn cứ theo báo giá của nhà cung cấp trên thị trường vào thời điểm lập dự án.

d) Chi phí tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu.

- Việc xác định chi phí tạo lập cơ sở dữ liệu, chuẩn hóa phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu bằng cách lập dự toán;

- Đơn giá cho cho các công việc tạo lập cơ sở dự liệu, chuẩn hóa phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu theo hướng dẫn của Bộ Tài chính.

2.2 Chi phí đào tạo và chuyển giao công nghệ; Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh:

Chi phí đào tạo và chuyển giao công nghệ; Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh có thể được tính trong chi phí mua sắm thiết bị hoặc được tính bằng cách lập dự toán hoặc dự tính tuỳ theo đặc điểm cụ thể của từng dự án.

2.3 Chi phí thiết bị được tổng hợp theo Bảng 2.2 của Phụ lục này.

3. Xác định chi phí quản lý dự án (GQLDA)

3.1 Chi phí quản lý dự án được xác định theo công thức sau:

GQLDA = T x (GXLtt + GTBtt) (2.4)

Trong đó :

- T: định mức tỷ lệ phần trăm (%) đối với chi phí quản lý dự án;

- GXLtt : chi phí xây lắp trước thuế;

- GTBtt : chi phí thiết bị trước thuế.

3.2 Việc quản lý chi phí quản lý dự án thực hiện theo hướng dẫn của Bộ Tài chính về hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước.

4. Xác định chi phí tư vấn đầu tư ứng dụng công nghệ thông tin (GTV)

Chi phí tư vấn đầu tư ứng dụng công nghệ thông tin được xác định theo công thức sau:

(2.5)

Trong đó:

- Ci: chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ j tính bằng lập dự toán (j=1¸m);

- TiGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ i tính theo định mức tỷ lệ;

- TjGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư ứng dụng công nghệ thông tin thứ j tính bằng lập dự toán.

5. Xác định chi phí khác (GK)

Chi phí khác được xác định theo công thức sau:

(2.6)

Trong đó :

- Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí khác thứ j tính bằng lập dự toán (j=1¸m);

- Ek: chi phí khác thứ k có liên quan khác (k=1¸l);

- TiGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ;

- TjGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Xác định chi phí dự phòng (GDP)

Chi phí dự phòng được xác định theo công thức:

GDP = (GXL + GTB + GQLDA + GTV + GK) x Kps (2.7)

Trong đó :

- Kps là hệ số dự phòng cho khối lượng công việc phát sinh là 7%.

- Trường hợp chỉ lập báo cáo đầu tư thì hệ số dự phòng là Kps là 5%.

BẢNG 2.1: TỔNG HỢP DỰ TOÁN ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GTGT | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí xây lắp |  |  | GXL
2 | Chi phí thiết bị |  |  | GTB
3 | Chi phí quản lý dự án |  |  | GQLDA
4 | Chi phí tư vấn đầu tư ứng dụng CNTT |  |  | GTV
4.1 | Chi phí khảo sát |  |  |
4.2 | Chi phí thiết kế thi công |  |  |
….. | ……………………………………. |  |  |
5 | Chi phí khác |  |  | GK
5.1 | Chi phí kiểm toán |  |  |
5.2 | Chi phí thẩm tra và phê duyệt quyết toán |  |  |
5.3 | Lệ phí |  |  |
….. | …………………………………… |  |  |
6 | Chi phí dự phòng |  |  | GDP
 | TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6) |  |  | GƯDCNTT

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

BẢNG 2.2: TỔNG HỢP CHI PHÍ THIẾT BỊ

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GIÁ TRỊ GIA TĂNG | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí mua sắm thiết bị |  |  |
 | - Thiết bị phải lắp đặt và cài đặt, kiểm tra, hiệu chỉnh thiết bị không phải lắp đặt và cài đặt, các thiết bị phụ trợ và thiết bị ngoại vi |  |  |
 | - Thiết bị đặc biệt là phần mềm nội bộ - Phần mềm hệ thống, phần mềm thương mại - Tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu |  |  |
2 | Chi phí đào tạo và chuyển giao công nghệ |  |  |
3 | Chi phí lắp đặt thiết bị và cài đặt, kiểm tra, hiệu chỉnh |  |  |
 | TỔNG CỘNG (1+2+3) |  |  | GTB

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP LẬP ĐƠN GIÁ XÂY LẮP
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Đơn giá xây lắp là chỉ tiêu kinh tế - kỹ thuật, bao gồm toàn bộ chi phí trực tiếp cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp.

Phương pháp lập đơn giá xây lắp trên cơ sở hệ thống định mức kinh tế - kỹ thuật và các yếu tố chi phí có liên quan theo giá thị trường.

1. Cơ sở lập đơn giá xây lắp

- Danh mục các công tác xây lắp cần lập đơn giá;

- Định mức kinh tế - kỹ thuật do Bộ Thông tin và Truyền thông công bố và các định mức - kinh tế kỹ thuật khác có liên quan;

- Giá vật liệu (chưa bao gồm thuế giá trị gia tăng) đến hiện trường;

- Giá nhân công;

- Giá ca máy và thiết bị thi công (hoặc giá thuê máy và thiết bị thi công).

2. Lập đơn giá xây lắp

2.1 Xác định chi phí vật liệu (VL)

Chi phí vật liệu được xác định theo công thức:

(3.1)

Trong đó:

- Di: lượng vật liệu thứ i (i = 1¸n) tính cho một đơn vị khối lượng công tác xây lắp trong định mức dự toán xây lắp;

- Gvli: giá của một đơn vị vật liệu thứ i (i = 1¸n) được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho dự án trên thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu có tiêu chuẩn, chất lượng tương tự đã và đang được sử dụng ở dự án khác và được tính đến hiện trường.

2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công được xác định theo công thức:

NC = B x gnc (3.2)

Trong đó:

- B: lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây lắp trong định mức dự toán xây lắp;

- gnc: xác định mức đơn giá ngày công của công nhân trực tiếp trên cơ sở lương tối thiểu vùng, lương cấp bậc, các khoản phụ cấp lương; khoản lương phụ tính bằng 12% lương cơ bản; một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% lương cơ bản; các phụ cấp khác (nếu có).

2.3 Xác định chi phí máy thi công (MTC)

Chi phí ca máy được xác định theo bảng giá ca máy do Bộ Thông tin và Truyền thông công bố.

BẢNG 3.1: TỔNG HỢP CHI PHÍ XÂY LẮP

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu |  |  | VL
2 | Chi phí nhân công |  |  | NC
3 | Chi phí máy thi công |  |  | M
 | Chi phí trực tiếp | VL+NC+MTC |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây lắp trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XL |  | GTGT
 | Chi phí xây lắp sau thuế | G + GTGT |  | GXL
 | TỔNG CỘNG | GXL |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

BẢNG 3.2: ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | CHI PHÍ CHUNG | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
1 | 65,0 | 6,0

- Chi phí chung tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp;

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung trong chi phí xây lắp;

- Đối với các dự án triển khai tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của dự án.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CHI PHÍ BỔ SUNG
(Ban hành kèm theo Thông tư số 06 /2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông)

Tổng dự toán điều chỉnh ( [image] ) được xác định bằng tổng dự toán đã được phê duyệt ( [image] ) cộng (hoặc trừ) với phần dự toán chi phí bổ sung ( [image] ) theo công thức sau:

= [image] + [image] (4.1)

Dự toán chi phí bổ sung được xác định cho hai yếu tố phát sinh khối lượng và biến động giá. Dự toán chi phí bổ sung cho yếu tố phát sinh khối lượng được lập theo hướng dẫn tại Phụ lục số 3 của Thông tư này. Dự toán Chi phí bổ sung cho yếu tố biến động giá được xác định theo công thức sau:

= [image] [image] (4.2)

Trong đó:

- [image] : chi phí xây lắp bổ sung;

- [image] : chi phí thiết bị bổ sung;

- [image] : chi phí quản lý dự án bổ sung;

- [image] : chi phí tư vấn đầu tư ứng dụng CNTT bổ sung;

- [image] : chi phí khác bổ sung;

, [image] , [image] được xác định theo hướng dẫn tại mục 3 của Phụ lục này.

1. Xác định chi phí xây lắp bổ sung ( [image] )

1.1 Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung (VL) được xác định bằng tổng chi phí bổ sung của từng loại vật liệu thứ j (VLj ) theo công thức sau:

VL = [image] (j = 1¸m) (4.3)

Chi phí bổ sung loại vật liệu thứ j được xác định theo công thức sau:

VLj = [image] (4.4)

Trong đó:

- QjiVL: lượng hao phí vật liệu thứ j của công tác xây lắp thứ i trong khối lượng cần điều chỉnh (i=1¸n);

- CLjVL: giá trị chênh lệch giá của loại vật liệu thứ j tại thời điểm điều chỉnh so với giá vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

Giá vật liệu tại thời điểm điều chỉnh được xác định theo giá vật liệu do cơ quan nhà nước có thẩm quyền công bố hoặc theo hoá đơn chứng từ hợp lệ theo quy định của Bộ Tài chính, theo hợp đồng cung cấp hoặc bảng kê hoặc chứng từ viết tay có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu phù hợp với mặt bằng giá thị trường nơi triển khai dự án.

1.2 Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = [image] (4.5)

Trong đó:

- QiNC: lượng hao phí nhân công của công tác thứ i trong khối lượng xây lắp cần điều chỉnh (i=1¸ n);

- CLiNC: giá trị chênh lệch chi phí nhân công của công tác thứ i tại thời điểm điều chỉnh so với chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí nhân công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

1.3 Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung (MTC) được xác định bằng tổng chi phí bổ sung của từng loại máy thi công thứ j (MTCj ) theo công thức sau:

MTC = [image] (j=1¸m) (4.6)

Chi phí bổ sung máy thi công thứ j được xác định theo công thức sau:

MTCj = [image] (4.7)

Trong đó:

- QjiMTC: lượng hao phí máy thi công thứ j của công tác xây lắp thứ i trong khối lượng xây lắp cần điều chỉnh (i=1¸ n);

- CLjMTC: giá trị chênh lệch chi phí máy thi công thứ j tại thời điểm điều chỉnh so với chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí máy thi công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

Chi phí xây lắp bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

2. Xác định chi phí thiết bị bổ sung ( [image] )

Chi phí thiết bị bổ sung được xác định bằng tổng của các chi phí mua sắm thiết bị bổ sung ( [image] ), chi phí lắp đặt thiết bị bổ sung, chi phí cài đặt hiệu chỉnh thiết bị bổ sung và các chi phí bổ sung khác.

2.1 Chi phí mua sắm thiết bị bổ sung ( [image] )

Chi phí mua sắm thiết bị bổ sung được xác định theo công thức sau:

= [image] - [image] (4.8)

Trong đó:

- [image] : chi phí thiết bị trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- [image] : chi phí thiết bị tại thời điểm cần điều chỉnh.

2.2 Chi phí lắp đặt thiết bị bổ sung và chi phí cài đặt hiệu chỉnh thiết bị bổ sung được xác định như chi phí xây lắp bổ sung.

3. Xác định chi phí quản lý dự án bổ sung, chi phí tư vấn bổ sung và chi phí khác bổ sung.

Đối với các công việc chưa tổ chức đấu thầu hoặc chưa ký kết hợp đồng thì được điều chỉnh theo quy định.

Trường hợp đã ký hợp đồng thì việc điều chỉnh các chi phí này theo hợp đồng đã ký kết.

BẢNG 4.1: TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY LẮP BỔ SUNG

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu |  | VL
2 | Chi phí nhân công |  | NC
3 | Chi phí máy thi công |  | MTC
 | Chi phí trực tiếp | VL+NC+MTC | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây lắp trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XL | GTGT
 | Chi phí xây lắp sau thuế | GBS + GTGT |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)


TT 2012 - 11 Quan ly sd mang may tinh cua NHNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------
Số: 11/2012/TT-NHNN | Hà Nội, ngày 25 tháng 04 năm 2012

THÔNG TƯ

Quy định quản lý và sử dụng mạng máy tính

của Ngân hàng Nhà nước Việt Nam

Căn cứ Luật Giao dịch điện tử số 51/2005/QH11 ngày 29/11/2005;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29/6/2006;

Căn cứ Luật Viễn thông số 41/2009/QH12 ngày 23/11/2009;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16/6/2010;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/4/2007 của Chính phủ về ứng dụng Công nghệ thông tin trong hoạt động của cơ quan Nhà nước;

Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26/8/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Căn cứ Nghị định số 97/2008/NĐ-CP ngày 28/8/2008 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin điện tử trên Internet;

Xét đề nghị của Cục trưởng Cục Công nghệ tin học;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư quy định về việc quản lý và sử dụng mạng máy tính của Ngân hàng Nhà nước Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định việc quản lý và sử dụng mạng máy tính của Ngân hàng Nhà nước Việt Nam (sau đây gọi là mạng Ngân hàng Nhà nước).

2. Thông tư này áp dụng đối với các cá nhân, đơn vị thuộc Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước); các tổ chức bên ngoài và bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước.

Điều 2. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Người sử dụng là cá nhân, đơn vị thuộc Ngân hàng Nhà nước và tổ chức bên ngoài được phép sử dụng mạng Ngân hàng Nhà nước.

2. Trung tâm dữ liệu là trung tâm dữ liệu của Ngân hàng Nhà nước, bao gồm Trung tâm dữ liệu chính tại Cục Công nghệ tin học và Trung tâm dữ liệu dự phòng tại Sơn Tây.

3. Trung tâm kết nối khu vực là nơi đặt các trang thiết bị công nghệ thông tin làm nhiệm vụ trung gian kết nối giữa Trung tâm dữ liệu và các Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương. Trung tâm kết nối khu vực được đặt tại Ngân hàng Nhà nước chi nhánh thành phố Hà Nội, Hải Phòng, Đà Nẵng, Hồ Chí Minh và Cần Thơ.

4. Mạng cục bộ Ngân hàng Nhà nước là hệ thống mạng kết nối các thiết bị đầu cuối trong phạm vi một khu vực địa lý thuộc Ngân hàng Nhà nước.

5. Hạ tầng truyền dẫn mạng cục bộ là hệ thống cáp truyền dẫn nội bộ và ổ kết nối mạng.

6. Trang thiết bị mạng gồm thiết bị chuyển mạch, thiết bị định tuyến, thiết bị an ninh bảo mật, các phần mềm hệ thống và quản trị mạng.

7. Mạng không dây là hệ thống mạng kết nối các thiết bị đầu cuối thông qua sóng radio hoặc sóng cực ngắn.

8. Mạng diện rộng Ngân hàng Nhà nước là hệ thống mạng kết nối giữa Trung tâm dữ liệu, Trung tâm kết nối khu vực và các mạng cục bộ Ngân hàng Nhà nước.

9. Hạ tầng truyền dẫn mạng diện rộng là hệ thống đường truyền chuyên dùng của Ngân hàng Nhà nước và các kênh truyền dẫn Ngân hàng Nhà nước thuê của các nhà cung cấp dịch vụ viễn thông.

10. Lớp mạng lõi là lớp mạng hạt nhân của hệ thống mạng có nhiệm vụ kết nối giữa các lớp mạng với nhau.

11. Lớp mạng phân phối đóng vai trò như một giao diện giữa các lớp mạng truy nhập và lớp mạng lõi.

12. Lớp mạng truy nhập là lớp mạng phục vụ kết nối người sử dụng với các hệ thống.

13. Địa chỉ IP là một địa chỉ duy nhất được gán cho các thiết bị kết nối mạng sử dụng để nhận diện và liên lạc qua giao thức Internet.

14. Dịch vụ điện thoại IP là công nghệ truyền âm thanh qua mạng thông tin sử dụng bộ giao thức TCP/IP.

15. Dịch vụ hội nghị truyền hình là công nghệ truyền hình ảnh, âm thanh qua mạng thông tin sử dụng bộ giao thức TCP/IP.

16. Tên định danh là tên duy nhất gán cho các thiết bị đầu cuối kết nối mạng.

17. Cán bộ kỹ thuật là người được đào tạo về chuyên môn công nghệ thông tin làm việc tại các đơn vị thuộc Ngân hàng Nhà nước.

18. Đơn vị quản lý tài sản là đơn vị thuộc Ngân hàng Nhà nước được Thống đốc giao nhiệm vụ quản lý tài sản.

19. Đơn vị sử dụng tài sản là đơn vị thuộc Ngân hàng Nhà nước được Thống đốc giao quyền sử dụng tài sản.

20. Bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước (sau đây gọi là bên thứ ba) là các tổ chức, cá nhân có chuyên môn được Ngân hàng Nhà nước thuê hoặc hợp tác nhằm cung cấp hàng hóa, dịch vụ kỹ thuật cho hệ thống công nghệ thông tin.

21. Các tổ chức bên ngoài Ngân hàng Nhà nước (sau đây gọi là Các tổ chức bên ngoài) bao gồm: các tổ chức tín dụng và các tổ chức khác không phải là bên thứ ba được phép sử dụng mạng Ngân hàng Nhà nước.

Điều 3. Kiến trúc mạng Ngân hàng Nhà nước

1. Mạng Ngân hàng Nhà nước bao gồm mạng cục bộ Ngân hàng Nhà nước và mạng diện rộng Ngân hàng Nhà nước.

2. Kiến trúc logic mạng Ngân hàng Nhà nước:

a) Kiến trúc mạng cục bộ Ngân hàng Nhà nước bao gồm các lớp chính sau: lớp mạng lõi, lớp mạng phân phối, lớp mạng truy nhập.

b) Kiến trúc mạng diện rộng Ngân hàng Nhà nước bao gồm các kết nối mạng giữa Trung tâm dữ liệu và các Trung tâm kết nối khu vực; Các kết nối giữa Trung tâm kết nối khu vực và Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương; Cổng giao tiếp kết nối giữa Ngân hàng Nhà nước với các tổ chức bên ngoài.

3. Kiến trúc vật lý mạng Ngân hàng Nhà nước bao gồm: trang thiết bị mạng, hạ tầng truyền dẫn mạng cục bộ và hạ tầng truyền dẫn mạng diện rộng.

Điều 4. Nguyên tắc về xây dựng, quản lý và sử dụng mạng Ngân hàng Nhà nước

1. Mạng Ngân hàng Nhà nước phải được thiết kế, xây dựng có tính sẵn sàng cao, bảo đảm an toàn, bảo mật và đáp ứng nhu cầu hoạt động, nghiệp vụ của Ngân hàng Nhà nước.

2. Mạng Ngân hàng Nhà nước được quản lý tập trung thống nhất tại Cục Công nghệ tin học và có sự phân công, phân cấp cho các đơn vị quản lý tài sản.

3. Người sử dụng chỉ được sử dụng mạng Ngân hàng Nhà nước và mạng Internet phục vụ cho các hoạt động chuyên môn, nghiệp vụ.

4. Việc sử dụng và chia sẻ thông tin trên mạng Ngân hàng Nhà nước phải tuân thủ các quy định về an toàn bảo mật thông tin của Ngân hàng Nhà nước và các quy định của pháp luật.

5. Người sử dụng không tuân thủ các quy định tại Điều 24 Thông tư này sẽ bị tạm ngừng cung cấp dịch vụ.

Điều 5. Tài nguyên và dịch vụ mạng Ngân hàng Nhà nước

1. Tài nguyên mạng gồm:

a) Hạ tầng truyền dẫn, các trang thiết bị mạng, phần mềm quản trị mạng và cấu hình hệ thống mạng;

b) Hệ thống địa chỉ IP, hệ thống tên miền, tên định danh các thiết bị.

2. Các dịch vụ mạng: dịch vụ truyền dữ liệu, dịch vụ thoại, dịch vụ hội nghị truyền hình, dịch vụ giám sát, quản trị mạng và các dịch vụ gia tăng khác.

Điều 6. Quy định về an toàn và bảo mật thông tin

1. Mạng Ngân hàng Nhà nước phải được trang bị hệ thống kỹ thuật cho việc quản lý, kiểm soát mạng, nhằm phát hiện, ngăn chặn các truy nhập trái phép và đảm bảo an toàn dữ liệu trao đổi trên môi trường mạng.

2. Các kết nối mạng giữa các tổ chức bên ngoài với mạng Ngân hàng Nhà nước phải được kiểm soát bởi các hệ thống an ninh mạng.

3. Các máy tính kết nối, sử dụng tài nguyên và dịch vụ mạng Ngân hàng Nhà nước phải được xác thực bởi hệ thống an ninh kiểm soát truy cập mạng, cài đặt phần mềm phòng chống virus máy tính và mã độc, định kỳ cập nhật phiên bản, các bản vá lỗ hổng bảo mật tối thiểu 03 tháng/lần.

4. Các dữ liệu điện tử cấp độ “Mật” trở lên trao đổi trên mạng Ngân hàng Nhà nước phải được áp dụng các biện pháp an toàn bảo mật theo quy định riêng của Ngân hàng Nhà nước.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

MẠNG CỤC BỘ NGÂN HÀNG NHÀ NƯỚC

Điều 7. Quy định về lắp đặt mới, nâng cấp và sửa chữa

1. Đối với lắp đặt mới và nâng cấp hạ tầng truyền dẫn mạng cục bộ: Các đơn vị quản lý tài sản lập hồ sơ thiết kế hạ tầng truyền dẫn gửi Cục Công nghệ tin học thẩm định về mặt kỹ thuật trước khi trình cấp có thẩm quyền phê duyệt.

2. Đối với lắp đặt mới và nâng cấp trang thiết bị mạng, các đơn vị quản lý tài sản khi có nhu cầu thực hiện theo trình tự sau:

a) Gửi văn bản đề nghị về Cục Công nghệ tin học.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản đề nghị, Cục Công nghệ tin học thực hiện khảo sát hiện trạng, nhu cầu sử dụng của đơn vị và lập báo cáo tổng hợp.

c) Trong thời hạn 20 ngày làm việc tiếp theo, Cục Công nghệ tin học hoàn thành lập dự toán và kế hoạch trình Thống đốc Ngân hàng Nhà nước phê duyệt.

d) Cục Công nghệ tin học thực hiện các thủ tục trang bị sau khi được phê duyệt.

3. Sửa chữa mạng cục bộ là hoạt động sửa chữa thường xuyên nhằm đảm bảo hoạt động của mạng cục bộ và không thay đổi cấu hình kỹ thuật, thiết kế mạng cục bộ tại đơn vị. Chi phí sửa chữa thực hiện theo quy định về chi phí sửa chữa thường xuyên của Ngân hàng Nhà nước.

4. Đối với sửa chữa hạ tầng truyền dẫn mạng cục bộ:

a) Đơn vị sử dụng tài sản nhưng không phải là đơn vị quản lý tài sản khi phát sinh nhu cầu sửa chữa thì thông báo cho đơn vị quản lý tài sản.

b) Đơn vị quản lý tài sản chủ động thực hiện tổ chức sửa chữa tuân thủ theo quy chế quản lý tài chính của Ngân hàng Nhà nước và thông báo cho Cục Công nghệ tin học để phối hợp về kỹ thuật.

5. Đối với sửa chữa trang thiết bị mạng khi phát sinh lỗi, đơn vị quản lý tài sản thông báo cho Cục Công nghệ tin học để phối hợp xác định tình trạng thiết bị và xử lý như sau:

a) Với các thiết bị lỗi còn trong thời hạn bảo hành hoặc đã được ký hợp đồng bảo trì, Cục Công nghệ tin học đầu mối thực hiện sửa chữa và thay thế thiết bị.

b) Với các thiết bị hết thời hạn bảo hành và không có hợp đồng bảo trì, đơn vị quản lý tài sản thực hiện tổ chức sửa chữa tuân thủ theo quy chế quản lý tài chính của Ngân hàng Nhà nước và thông báo cho Cục Công nghệ tin học để phối hợp về kỹ thuật.

Điều 8. Quy định về bảo trì và xử lý sự cố

1. Quy định về bảo trì:

a) Mạng cục bộ phải được bảo trì định kỳ tối thiểu 03 tháng một lần để đảm bảo hoạt động ổn định và an toàn.

b) Việc thực hiện bảo trì không được làm gián đoạn và ảnh hưởng đến hoạt động nghiệp vụ của Ngân hàng Nhà nước.

c) Quá trình bảo trì phải được ghi nhật ký về tình trạng hoạt động trước và sau khi bảo trì.

d) Cục Công nghệ tin học xây dựng quy trình bảo trì mạng cho các đơn vị thuộc Ngân hàng Nhà nước và chịu trách nhiệm bảo trì các trang thiết bị mạng.

đ) Đơn vị quản lý tài sản chịu trách nhiệm bảo trì đối với hạ tầng truyền dẫn và phối hợp với Cục Công nghệ tin học thực hiện bảo trì các trang thiết bị mạng tại đơn vị.

2. Quy định về xử lý sự cố:

a) Cục Công nghệ tin học xây dựng quy trình và hướng dẫn xử lý sự cố.

b) Khi phát sinh sự cố, cán bộ kỹ thuật tại đơn vị phải ghi nhật ký và thực hiện xử lý sự cố theo các tài liệu hướng dẫn của Cục Công nghệ tin học. Đối với các sự cố phát sinh không có trong tài liệu hoặc không xử lý được phải thông báo cho Cục Công nghệ tin học để cùng phối hợp xử lý.

Điều 9. Quy định về quản trị và sử dụng

1. Hoạt động lắp đặt mới, nâng cấp hoặc sửa chữa mạng cục bộ Ngân hàng Nhà nước phải đáp ứng yêu cầu về kiến trúc mạng Ngân hàng Nhà nước được quy định tại Điều 3 Thông tư này.

2. Các đơn vị quản lý tài sản phải xây dựng, cập nhật và lưu trữ tài liệu thiết kế và bản vẽ hoàn công mạng cục bộ khi lắp đặt mới, nâng cấp hoặc sửa chữa.

3. Các thiết bị đầu cuối như: máy trạm làm việc, máy in, điện thoại IP chỉ được phép kết nối vào vùng mạng cho người sử dụng.

4. Cục Công nghệ tin học quy định việc cấp phát, sử dụng thống nhất địa chỉ IP, tên định danh các trang thiết bị và kiểm soát các thiết bị kết nối vào mạng cục bộ Ngân hàng Nhà nước.

Mục 2

MẠNG DIỆN RỘNG NGÂN HÀNG NHÀ NƯỚC

Điều 10. Lắp đặt mới và cải tạo mạng diện rộng

1. Hàng năm căn cứ vào nhu cầu sử dụng và khai thác dữ liệu trên hệ thống mạng, Cục Công nghệ tin học lập kế hoạch lắp đặt mới và cải tạo mạng diện rộng trình Thống đốc phê duyệt.

2. Sau khi được phê duyệt kế hoạch, Cục Công nghệ tin học thực hiện các thủ tục trang bị theo các quy định hiện hành.

Điều 11. Quy định về sửa chữa mạng diện rộng

1. Sửa chữa mạng diện rộng là các sửa chữa thường xuyên đảm bảo hệ thống mạng hoạt động liên tục, an toàn và hiệu quả.

2. Cục Công nghệ tin học là đơn vị đầu mối tổ chức thực hiện việc sửa chữa các trang thiết bị mạng diện rộng Ngân hàng Nhà nước.

Điều 12. Quy định về quản trị và kiểm soát hoạt động

Cục Công nghệ tin học chịu trách nhiệm:

1. Quản trị và kiểm soát tập trung mạng diện rộng Ngân hàng Nhà nước;

2. Xây dựng, cập nhật và lưu trữ tài liệu thiết kế và bản vẽ hoàn công mạng diện rộng khi lắp đặt mới, nâng cấp hoặc sửa chữa;

3. Ghi nhật ký hoạt động hàng ngày và lập báo cáo đánh giá tổng thể của hệ thống mạng định kỳ 03 tháng/lần.

Điều 13. Quy định về bảo trì và xử lý sự cố

1. Quy định về bảo trì:

a) Mạng diện rộng phải được bảo trì định kỳ tối thiểu 03 tháng một lần để đảm bảo hoạt động ổn định và an toàn.

b) Việc thực hiện bảo trì không được làm gián đoạn và ảnh hưởng đến hoạt động nghiệp vụ của Ngân hàng Nhà nước.

c) Quá trình bảo trì phải thực hiện theo đúng kịch bản, ghi nhật ký về tình trạng hoạt động trước và sau khi bảo trì.

d) Cục Công nghệ tin học xây dựng kế hoạch, phương án bảo trì và thông báo cho các đơn vị sử dụng phối hợp thực hiện.

đ) Đơn vị sử dụng có trách nhiệm phối hợp với Cục Công nghệ tin học và ghi nhận kết quả bảo trì.

2. Quy định về xử lý sự cố:

a) Cục Công nghệ tin học thực hiện xây dựng quy trình và hướng dẫn xử lý sự cố.

b) Khi phát sinh sự cố, cán bộ kỹ thuật phải ghi nhật ký và thực hiện xử lý sự cố theo quy trình và hướng dẫn của Cục Công nghệ tin học.

Mục 3

QUY ĐỊNH KẾT NỐI GIỮA NGÂN HÀNG NHÀ NƯỚC VÀ CÁC TỔ CHỨC BÊN NGOÀI

Điều 14. Quy định kết nối mạng Ngân hàng Nhà nước

1. Ngân hàng Nhà nước (Cục Công nghệ tin học) quy định và quản lý thống nhất phương thức kết nối và dải địa chỉ IP đối với các trang thiết bị đầu cuối của các tổ chức bên ngoài khi kết nối với mạng Ngân hàng Nhà nước.

2. Các tổ chức bên ngoài khi có nhu cầu kết nối mạng với Ngân hàng Nhà nước phải được sự đồng ý của Ngân hàng Nhà nước. Thủ tục kết nối mạng với Ngân hàng Nhà nước được thực hiện theo Điều 16 Thông tư này.

3. Trường hợp bổ sung thiết bị, thay đổi đường truyền các tổ chức bên ngoài phải gửi công văn, tài liệu thiết kế, cấu hình và phương án thực hiện về Cục Công nghệ tin học thẩm định và phê duyệt trước khi triển khai.

Điều 15. Điều kiện kết nối mạng Ngân hàng Nhà nước

1. Có đủ trang thiết bị kỹ thuật để kết nối mạng và đảm bảo an toàn bảo mật thông tin trên đường truyền theo quy định hiện hành của Ngân hàng Nhà nước.

2. Có đội ngũ cán bộ kỹ thuật có trình độ, khả năng quản trị các thiết bị đầu cuối kết nối, trang thiết bị mạng của tổ chức.

Điều 16. Thủ tục kết nối mới hoặc thay đổi kết nối mạng

1. Đối với Hội sở chính các tổ chức tín dụng, các tổ chức khác không phải là tổ chức tín dụng khi có nhu cầu kết nối mới hoặc thay đổi kết nối mạng với Ngân hàng Nhà nước phải gửi Hồ sơ đăng ký theo Mẫu số 01 đến Cục Công nghệ tin học. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

2. Đối với chi nhánh các tổ chức tín dụng, quỹ tín dụng nhân dân khi có nhu cầu kết nối mới hoặc thay đổi kết nối mạng với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương gửi Hồ sơ đăng ký theo Mẫu số 01 đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương cùng địa bàn.

a) Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương xem xét tính hợp lý của hồ sơ, nhu cầu kết nối và nếu chấp thuận thì gửi hồ sơ đến Cục Công nghệ tin học để phối hợp xử lý.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học xem xét và thông báo kết quả xử lý hồ sơ về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương.

c) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo kết quả của Cục Công nghệ tin học, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương thông báo kết quả xử lý hồ sơ cho đơn vị đăng ký.

3. Đối với bên thứ ba khi có nhu cầu kết nối mạng Ngân hàng Nhà nước phải gửi Hồ sơ đăng ký theo Mẫu số 03 đến Cục Công nghệ tin học. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

4. Hồ sơ đăng ký kết nối mạng được gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Ngân hàng Nhà nước như quy định tại Khoản 1, 2 và 3 Điều này.

5. Trong thời hạn 30 ngày làm việc tiếp theo kể từ khi nhận được thông báo chấp thuận kết nối từ Ngân hàng Nhà nước, các tổ chức bên ngoài chủ động thực hiện các thủ tục và xử lý kỹ thuật để hoàn thành việc kết nối mạng với Ngân hàng Nhà nước.

Điều 17. Thủ tục hủy kết nối mạng

1. Đối với Hội sở chính các tổ chức tín dụng, các tổ chức không phải là tổ chức tín dụng khi không còn nhu cầu kết nối mạng với Ngân hàng Nhà nước phải gửi Hồ sơ hủy kết nối mạng theo Mẫu số 02 đến Cục Công nghệ tin học. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thông báo kết quả xử lý hồ sơ.

2. Đối với chi nhánh các tổ chức tín dụng, quỹ tín dụng nhân dân khi không còn nhu cầu kết nối mạng với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương phải gửi Hồ sơ hủy kết nối mạng theo Mẫu số 02 đến Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương trên địa bàn.

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương gửi hồ sơ đến Cục Công nghệ tin học để phối hợp xử lý.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thực hiện thủ tục hủy kết nối mạng và thông báo kết quả xử lý hồ sơ về Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương.

c) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo kết quả của Cục Công nghệ tin học, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương thông báo kết quả xử lý hồ sơ cho đơn vị.

3. Đối với bên thứ ba khi không có nhu cầu kết nối mạng phải thông báo với Cục Công nghệ tin học để hủy kết nối. Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Công nghệ tin học thực hiện thủ tục hủy kết nối mạng và thông báo kết quả xử lý hồ sơ.

4. Hồ sơ đề nghị hủy bỏ kết nối mạng được gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Ngân hàng Nhà nước như quy định tại Khoản 1, 2 và 3 Điều này.

Mục 4

KẾT NỐI INTERNET

Điều 18. Quản lý kết nối Internet

1. Các máy tính thuộc mạng cục bộ Ngân hàng Nhà nước kết nối mạng Internet phải thông qua các cổng kết nối do Cục Công nghệ tin học thiết lập và quản lý.

2. Các máy tính không thuộc mạng cục bộ Ngân hàng Nhà nước kết nối mạng Internet do thủ trưởng đơn vị sử dụng tài sản quyết định và phải tuân thủ các quy định về an toàn bảo mật thông tin của Ngân hàng Nhà nước và các quy định của pháp luật.

3. Trường hợp các đơn vị có máy tính thuộc mạng cục bộ Ngân hàng Nhà nước có nhu cầu kết nối trực tiếp Internet không qua cổng kết nối do Cục Công nghệ tin học thiết lập và quản lý phải được sự cho phép của Thống đốc Ngân hàng Nhà nước, đơn vị phải có giải pháp bảo vệ và chịu trách nhiệm đảm bảo an toàn mạng Ngân hàng Nhà nước.

Điều 19. Điều kiện kết nối Internet

1. Các thiết bị đầu cuối kết nối Internet phải cài đặt các phần mềm phòng chống vi rút máy tính, phần mềm an ninh.

2. Người sử dụng kết nối qua cổng Internet do Cục Công nghệ tin học quản lý phải sử dụng tài khoản truy nhập do Cục Công nghệ tin học cấp.

Điều 20. Quy định về giám sát và kiểm soát kết nối Internet

1. Giữa mạng Ngân hàng Nhà nước và Internet phải có hệ thống an ninh mạng đảm bảo an toàn bảo mật cho mạng Ngân hàng Nhà nước. Nghiêm cấm việc sử dụng các thiết bị kết nối Internet để kết nối trực tiếp vào mạng Ngân hàng Nhà nước.

2. Cục Công nghệ tin học chịu trách nhiệm quản lý, kiểm soát các thiết bị thuộc mạng Ngân hàng Nhà nước kết nối ra mạng Internet.

3. Cục Công nghệ tin học quản lý và cấp phát tài khoản truy nhập mạng Internet của người sử dụng. Trong trường hợp cần thiết, để đảm bảo an toàn cho hệ thống mạng Ngân hàng Nhà nước, Cục Công nghệ tin học có quyền chủ động tạm ngừng hoặc thu hồi tài khoản truy nhập mạng Internet.

Điều 21. Quy định về kết nối mạng không dây, thiết bị di động

1. Cục Công nghệ tin học quản lý hoạt động của các thiết bị mạng cung cấp dịch vụ kết nối không dây và kiểm soát thiết bị truy nhập mạng không dây đến mạng Ngân hàng Nhà nước.

2. Khi có nhu cầu kết nối mạng không dây của Ngân hàng Nhà nước, người sử dụng phải đăng ký theo Mẫu số 04.

3. Khi hết thời gian đăng ký kết nối mạng không dây, hệ thống sẽ tự động ngừng cung cấp dịch vụ.

Mục 5

TRÁCH NHIỆM TRONG QUẢN LÝ VÀ SỬ DỤNG MẠNG NGÂN HÀNG NHÀ NƯỚC

Điều 22. Trách nhiệm của Cục Công nghệ tin học

1. Chịu trách nhiệm quản lý kỹ thuật hệ thống mạng Ngân hàng Nhà nước.

2. Tham mưu cho Thống đốc Ngân hàng Nhà nước về chiến lược, quy hoạch, kế hoạch phát triển mạng Ngân hàng Nhà nước và tổ chức triển khai sau khi được phê duyệt.

3. Quản lý việc cấp phát và sử dụng tài nguyên mạng Ngân hàng Nhà nước trong phạm vi phân cấp quản lý.

4. Theo dõi, giám sát hoạt động của hệ thống mạng Ngân hàng Nhà nước đảm bảo hoạt động liên tục, ổn định và an toàn.

5. Cảnh báo và hướng dẫn các đơn vị Ngân hàng Nhà nước các lỗ hổng bảo mật và các nguy cơ rủi ro đến hoạt động của mạng Ngân hàng Nhà nước.

6. Thông báo cho đơn vị quản lý tài sản trước 03 ngày làm việc khi tạm ngừng cung cấp dịch vụ mạng để sửa chữa, nâng cấp hoặc bảo trì.

7. Hướng dẫn, tiếp nhận và xử lý các hồ sơ đăng ký kết nối mới, thay đổi kết nối và hủy bỏ kết nối mạng đối với hội sở chính các tổ chức tín dụng (trừ quỹ tín dụng nhân dân), các tổ chức khác không phải là tổ chức tín dụng, bên thứ ba.

8. Tổ chức kiểm tra kết nối mạng của các tổ chức bên ngoài, bên thứ ba với mạng Ngân hàng Nhà nước.

Điều 23. Trách nhiệm của đơn vị quản lý tài sản

1. Tổ chức hướng dẫn và kiểm tra việc sử dụng mạng cục bộ tại đơn vị.

2. Hướng dẫn, tiếp nhận và xử lý các hồ sơ đăng ký kết nối mới, thay đổi kết nối và hủy bỏ kết nối mạng đối với quỹ tín dụng nhân dân, chi nhánh các tổ chức tín dụng trên địa bàn.

3. Tổ chức kiểm tra kết nối mạng của các tổ chức bên ngoài với mạng Ngân hàng Nhà nước thông qua cổng kết nối tại đơn vị.

4. Phối hợp với Cục Công nghệ tin học trong công tác quản lý kết nối mạng của các tổ chức bên ngoài trên địa bàn.

5. Phân công cán bộ kỹ thuật quản lý các trang thiết bị mạng và phối hợp xử lý các sự cố phát sinh tại đơn vị.

6. Đảm bảo các điều kiện cần thiết cho các trang thiết bị mạng tại đơn vị hoạt động an toàn và ổn định.

Điều 24. Trách nhiệm của người sử dụng

1. Sử dụng tài nguyên, khai thác thông tin trên mạng Ngân hàng Nhà nước và mạng Internet trong phạm vi cho phép và chịu sự giám sát, kiểm soát của Cục Công nghệ tin học.

2. Tuân thủ các quy định của Ngân hàng Nhà nước và của pháp luật về an toàn bảo mật thông tin, quản lý vận hành và sử dụng mạng Ngân hàng Nhà nước.

3. Tuân thủ các quy định của Ngân hàng Nhà nước và của pháp luật về việc kết nối, sử dụng, khai thác Internet.

4. Nghiêm cấm sử dụng các công cụ, phần mềm làm tổn hại đến hoạt động của hệ thống mạng Ngân hàng Nhà nước.

5. Trường hợp phát sinh sự cố, thông báo cho cán bộ kỹ thuật tại đơn vị quản lý tài sản để được hướng dẫn và hỗ trợ khắc phục.

6. Phối hợp với bộ phận kỹ thuật trong việc xử lý và xác nhận kết quả xử lý sự cố.

Điều 25. Trách nhiệm của tổ chức bên ngoài và bên thứ ba

1. Tuân thủ các quy định về kết nối mạng Ngân hàng Nhà nước.

2. Đảm bảo an toàn bảo mật đối với các thiết bị đầu cuối, thiết bị mạng và đường truyền kết nối với mạng Ngân hàng Nhà nước.

3. Lựa chọn nhà cung cấp dịch vụ đường truyền, băng thông, chi trả các chi phí kết nối lắp đặt, chi phí thuê bao và chi phí sửa chữa bảo trì đường truyền tới Ngân hàng Nhà nước.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11 tháng 6 năm 2012.

2. Thông tư này thay thế Quyết định số 39/2006/QĐ-NHNN ngày 8/8/2006 của Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Quy chế quản lý và sử dụng mạng máy tính nội bộ của Ngân hàng Nhà nước.

Điều 27. Điều khoản thi hành

1. Cục Công nghệ tin học có trách nhiệm hướng dẫn, giám sát và kiểm tra việc thi hành Thông tư này.

2. Vụ Kiểm toán nội bộ có trách nhiệm kiểm toán nội bộ việc thi hành Thông tư này đối với các đơn vị thuộc Ngân hàng Nhà nước.

3. Cơ quan Thanh tra, giám sát ngân hàng có trách nhiệm phối hợp với Cục Công nghệ tin học kiểm tra việc thi hành Thông tư này đối với các tổ chức bên ngoài tham gia kết nối, khai thác mạng Ngân hàng Nhà nước.

4. Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Ngân hàng Nhà nước chi nhánh tỉnh, thành phố trực thuộc Trung ương, các tổ chức bên ngoài có kết nối với mạng Ngân hàng Nhà nước, bên thứ ba trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Như Khoản 4 Điều 27;
- Ban lãnh đạo Ngân hàng Nhà nước;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiếm tra);
- Công báo;
- Lưu: VT, CNTH, PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

(Đã ký)

Nguyễn Toàn Thắng

Phụ lục I

VỀ MẪU THỦ TỤC HÀNH CHÍNH

(Kèm theo Thông tư số 11/2012/TT-NHNN

ngày 25 tháng 4 năm 2012 của Ngân hàng Nhà nước)

Mẫu 1 - Đề nghị kết nối mới, thay đổi kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 2 - Đề nghị hủy bỏ kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 3 - Đề nghị kết nối mạng với Ngân hàng Nhà nước Việt Nam

Mẫu 4 - Đề nghị kết nối mạng không dây

Mẫu số 01

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ____________________
 | ………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MỚI, THAY ĐỔI KẾT NỐI MẠNG
VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: (1)

A. Thông tin chung

Mã đơn vị(2): Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đã nghiên cứu và đồng ý các quy định về kết nối mạng Ngân hàng Nhà nước Việt Nam được quy định tại Thông tư ____/2012/TT-NHNN, Chúng tôi đề nghị được [kết nối mới | thay đổi kết nối mạng] với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Địa chỉ điểm kết nối (TCTD):

2. Loại hình: [Hội sở chính/Chi nhánh]

3. Kết nối chính thức:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

4. Kết nối dự phòng:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

5. Thời điểm kết nối (dự kiến):

6. Mục đích sử dụng:[Thanh toán\ Báo cáo\ Khác]

Chú thích:

- (1): Theo điều 16, Thông tư 11/2012/TT-NHNN

- (2): Theo Quyết định 23/2007/QĐ-NHNN ngày 5/6/2007 của Thống đốc NHNN.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 02

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc __________________
 | ………, ngày tháng năm

ĐỀ NGHỊ HỦY BỎ KẾT NỐI MẠNG VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: (1)

A. Thông tin chung

Mã đơn vị(2): Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đã nghiên cứu và đồng ý các quy định về hủy bỏ kết nối mạng Ngân hàng Nhà nước Việt Nam được quy định tại Thông tư _____/2012/TT-NHNN, Chúng tôi đề nghị được hủy bỏ kết nối mạng với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Địa chỉ điểm kết nối (TCTD):

2. Loại hình: [Hội sở chính/Chi nhánh]

3. Kết nối chính thức:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

4. Kết nối dự phòng:

a. Phương thức kết nối: [Metronet\Leased-line\MegaWan\ Khác]

b. Băng thông kết nối:_________(Kbps/Mbps)

c. Nhà cung cấp dịch vụ: [VNPT\FTP Telecom\ Viettel\Khác]

5. Lý do hủy kết nối:

6. Thời gian đề nghị hủy kết nối (dự kiến):

Chú thích:

- (1): Theo điều 17, Thông tư 11/2012/TT-NHNN

- (2): Theo Quyết định 23/2007/QĐ-NHNN ngày 5/6/2007 của Thống đốc NHNN.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 03

Tên đơn vị: Số: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ______________
 | ………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MẠNG VỚI NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

Kính gửi: Cục Công nghệ tin học - NHNN

A. Thông tin chung

Tên đơn vị:

Địa chỉ:

Điện thoại: Fax:

Đầu mối liên hệ (Tên cán bộ, địa chỉ email, số điện thoại):

B. Phần đề nghị

Chúng tôi đề nghị được kết nối mạng với Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Phương thức kết nối: [LAN/Internet]

2. Mục đích kết nối: (ghi rõ mục đích của việc kết nối mạng với NHNN)

3. Điểm kết nối: (ghi rõ và đầy đủ hệ thống CNTT/hệ thống nghiệp vụ đích tại NHNN cần kết nối tới)

4. Thời gian kết nối:

- Từ: ___h___ ngày ___/___/_____

- Đến: ___h___ ngày ___/___/_____

5. Các yêu cầu kỹ thuật cụ thể:

- Danh sách địa chỉ IP máy chủ, các cổng (port) cần mở.

- Các yêu cầu kỹ thuật khác (nếu có).

Chúng tôi cam kết tuân thủ các quy định của Ngân hàng Nhà nước Việt Nam về việc kết nối an toàn và sử dụng kết nối mạng đúng mục đích.

Thủ trưởng đơn vị
(Ký, đóng dấu)

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________________

………, ngày tháng năm

ĐỀ NGHỊ KẾT NỐI MẠNG KHÔNG DÂY

Kính gửi:

A. Thông tin chung

Họ và tên:

Chứng minh thư/Hộ chiếu số: Ngày cấp: ___/___/____ Nơi cấp:_______

Đơn vị công tác:

Thông tin liên hệ:

- Địa chỉ email:

- Số điện thoại:

B. Phần đề nghị

Tôi đề nghị được kết nối và sử dụng dịch vụ mạng không dây của Ngân hàng Nhà nước Việt Nam với các thông tin chi tiết như sau:

1. Mục đích sử dụng:

2. Thời gian kết nối:

- Từ: ___h___ ngày ___/___/_____

- Đến: ___h___ ngày ___/___/_____

Tôi cam kết tuân thủ các quy định của Ngân hàng Nhà nước Việt Nam về việc kết nối mạng an toàn và sử dụng đúng mục đích.

Người đề nghị
(Ký và ghi rõ họ tên)


TT 2013 - 03 tieu chuan quy chuan doi voi trung tam du lieu

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 03/2013/TT-BTTTT | Hà Nội, ngày 22 tháng 01 năm 2013

THÔNG TƯ

QUY ĐỊNH ÁP DỤNG TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT ĐỐI VỚI TRUNG TÂM DỮ LIỆU

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 04 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông; Nghị định số 50/2011/NĐ-CP ngày 24 tháng 06 năm 2011 của Chính phủ về việc sửa đổi Nghị định số 187/2007/NĐ-CP;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ;

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu,

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc áp dụng tiêu chuẩn, quy chuẩn kỹ thuật trong quá trình thiết kế, xây dựng và vận hành, khai thác các trung tâm dữ liệu tại Việt Nam.

Thông tư này chỉ áp dụng đối với các trung tâm dữ liệu được thiết kế, xây dựng kể từ ngày Thông tư có hiệu lực thi hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các cơ quan nhà nước đầu tư xây dựng trung tâm dữ liệu sử dụng nguồn vốn ngân sách nhà nước (sau đây gọi tắt là cơ quan) và doanh nghiệp xây dựng trung tâm dữ liệu để cung cấp dịch vụ trung tâm dữ liệu (sau đây gọi tắt là doanh nghiệp).

Khuyến khích các tổ chức, cá nhân khác áp dụng các quy định nêu tại Thông tư này khi thiết kế, xây dựng và vận hành, khai thác trung tâm dữ liệu.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Trung tâm dữ liệu là một công trình xây dựng, bao gồm hạ tầng kỹ thuật (nhà trạm, hệ thống cáp) và hệ thống máy tính cùng các thiết bị phụ trợ được lắp đặt vào đó để lưu trữ, trao đổi và quản lý tập trung dữ liệu của một hay nhiều tổ chức, cá nhân.

2. Mức đảm bảo kỹ thuật của trung tâm dữ liệu là phân cấp cơ sở hạ tầng nhà trạm trung tâm dữ liệu được xác định theo TCVN 9250:2012.

Điều 4. Tiêu chuẩn, quy chuẩn kỹ thuật áp dụng

Các cơ quan, doanh nghiệp trong quá trình thiết kế, xây dựng và vận hành, khai thác trung tâm dữ liệu phải áp dụng các tiêu chuẩn và quy chuẩn kỹ thuật sau:

1. Tiêu chuẩn quốc gia: Trung tâm dữ liệu - Yêu cầu về hạ tầng kỹ thuật viễn thông, ký hiệu TCVN 9250:2012;

2. Quy chuẩn kỹ thuật quốc gia về chống sét cho các trạm viễn thông và mạng cáp ngoại vi viễn thông, ký hiệu QCVN 32:2011/BTTTT;

3. Quy chuẩn kỹ thuật quốc gia về tiếp đất cho các trạm viễn thông ký hiệu QCVN 9:2010/BTTTT;

4. Tiêu chuẩn quốc gia: Phương tiện phòng cháy và chữa cháy cho nhà và công trình - Trang bị, bố trí, kiểm tra, bảo dưỡng, ký hiệu TCVN 3890:2009;

5. Quy chuẩn kỹ thuật quốc gia về an toàn cháy cho nhà và công trình, ký hiệu QCVN 06:2010/BXD.

Điều 5. Trách nhiệm của cơ quan, doanh nghiệp

1. Đối với tiêu chuẩn quy định tại khoản 1 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm:

a) Thực hiện công bố về sự phù hợp của trung tâm dữ liệu với tiêu chuẩn và mức đảm bảo kỹ thuật đã xác định;

b) Trình tự, thủ tục công bố theo quy định tại Điều 6 của Thông tư này.

2. Đối với các quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm:

a) Lựa chọn đơn vị đo kiểm được Bộ Thông tin và Truyền thông chỉ định thực hiện việc đo kiểm trung tâm dữ liệu phù hợp quy chuẩn kỹ thuật. Trung tâm dữ liệu được đo kiểm và áp dụng các quy định kỹ thuật như trạm viễn thông;

b) Thực hiện công bố về sự phù hợp của trung tâm dữ liệu với các quy chuẩn kỹ thuật trên cơ sở kết quả đo kiểm;

c) Trình tự, thủ tục công bố theo quy định tại Điều 6 của Thông tư này.

3. Đối với các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại các khoản 4 và 5 Điều 4 của Thông tư này, các cơ quan, doanh nghiệp có trách nhiệm đảm bảo việc tuân thủ theo các quy định hiện hành.

4. Các cơ quan, doanh nghiệp chỉ được phép đưa trung tâm dữ liệu vào sử dụng sau khi đã nhận được “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật” của cơ quan quản lý theo trình tự, thủ tục công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật quy định tại Điều 6 của Thông tư này.

5. Các cơ quan, doanh nghiệp có trách nhiệm triển khai các biện pháp kỹ thuật để duy trì, đảm bảo sự phù hợp của trung tâm dữ liệu đối với các tiêu chuẩn, quy chuẩn kỹ thuật quy định tại Điều 4 của Thông tư này trong suốt quá trình vận hành, khai thác trung tâm dữ liệu.

Điều 6. Trình tự, thủ tục công bố về sự phù hợp của trung tâm dữ liệu với tiêu chuẩn, quy chuẩn kỹ thuật

1. Cơ quan, doanh nghiệp gửi hồ sơ công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật qua đường bưu chính, chuyển phát hoặc nộp trực tiếp cho Cục Viễn thông theo địa chỉ:

Tòa nhà Cục Viễn thông, Yên Hòa - Cầu Giấy - Hà Nội.

2. Số lượng bộ hồ sơ: 01 bộ.

3. Thành phần hồ sơ bao gồm:

a) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp nhân của cơ quan, doanh nghiệp, bao gồm một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư;

b) Tài liệu thuyết minh về hạ tầng kỹ thuật của trung tâm dữ liệu;

c) Bản công bố trung tâm dữ liệu phù hợp tiêu chuẩn quy định tại khoản 1 Điều 4 của Thông tư này (theo mẫu tại phụ lục 1 của Thông tư này);

d) Bản công bố trung tâm dữ liệu phù hợp quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này (theo mẫu tại Phụ lục II của Thông tư này);

đ) Kết quả đo kiểm trung tâm dữ liệu phù hợp với quy chuẩn kỹ thuật quy định tại khoản 2 và 3 Điều 4 của Thông tư này và được cấp trong vòng một (01) năm tính đến ngày nhận đủ hồ sơ theo quy định.

4. Trong thời hạn bảy (07) ngày làm việc kể từ khi hồ sơ được tiếp nhận:

a) Trường hợp hồ sơ được chấp nhận, Cục Viễn thông cấp “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật” (theo mẫu tại Phụ lục III của Thông tư này) cho cơ quan, doanh nghiệp.

b) Trường hợp hồ sơ không được chấp nhận, Cục Viễn thông thông báo bằng văn bản cho cơ quan, doanh nghiệp về những nội dung chưa phù hợp để hoàn thiện và thực hiện lại việc công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật.

5. Sau khi được cấp “Thông báo tiếp nhận Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật”, doanh nghiệp niêm yết Bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật tại các trụ sở giao dịch và thông báo cho khách hàng trong quá trình giao dịch về sự phù hợp của trung tâm dữ liệu đối với tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 7. Trách nhiệm của cơ quan quản lý

1. Cục Viễn thông có trách nhiệm:

a) Tiếp nhận và quản lý hồ sơ công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật của các cơ quan, doanh nghiệp;

b) Công bố danh sách các trung tâm dữ liệu đã công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật trên trang thông tin điện tử của Cục;

c) Phối hợp với các cơ quan quản lý có liên quan tổ chức thanh tra, kiểm tra đối với các cơ quan, doanh nghiệp không tuân thủ các quy định của Thông tư này.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Thanh tra và kiểm tra việc thực hiện các quy định về áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu trên địa bàn thuộc trách nhiệm quản lý;

b) Phát hiện và phản ánh các vấn đề về quản lý việc áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu; báo cáo và đề xuất Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 03 năm 2013.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, doanh nghiệp phản ánh về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để xem xét giải quyết.

3. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông và các cơ quan, doanh nghiệp có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước
- UBND các tỉnh, thành phố thuộc Trung ương;
- Sở TTTT các tỉnh, thành phố thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, cổng TTĐT CP;
- Bộ TTTT: Bộ trưởng, các Thứ trưởng;
- Các cơ quan đơn vị thuộc Bộ; Cổng TTĐT Bộ;
- Lưu: VT, KHCN.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

MẪU BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN
(Ban hành kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN

Số ………..

Tên cơ quan, doanh nghiệp: ………………………………………………………………

…………………………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………….

Điện thoại: ………………………………………………… Fax: ………………………….

E-mail: ……………………………………………………………………………………….

CÔNG BỐ:

Trung tâm dữ liệu: …………………………………………………………………………..

…………………………………………………………………………………………………

Được thiết kế, xây dựng phù hợp với Tiêu chuẩn quốc gia: Trung tâm dữ liệu - Yêu cầu về hạ tầng kỹ thuật viễn thông, ký hiệu TCVN 9250:2012.

với mức đảm bảo kỹ thuật: ………………………….

……….. ngày …. tháng …. năm ….
Đại diện theo pháp luật
của cơ quan, doanh nghiệp
(ký, họ tên, đóng dấu)

PHỤ LỤC II

MẪU BẢN CÔNG BỐ PHÙ HỢP QUY CHUẨN KỸ THUẬT
(Ban hành kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ PHÙ HỢP QUY CHUẨN KỸ THUẬT

Số ………..

Tên cơ quan, doanh nghiệp: ………………………………………………………………

…………………………………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………….

Điện thoại: ………………………………………………… Fax: ………………………….

E-mail: ………………………………………………………………………………………..

CÔNG BỐ:

Trung tâm dữ liệu: ………………………………………………………………………….

…………………………………………………………………………………………………

Phù hợp với quy chuẩn kỹ thuật: …………………………………………………………

…………………………………………………………………………………………………

Căn cứ Kết quả đo kiểm số: ……………. ngày: …………………………………………

của đơn vị đo kiểm: …………………………………………………………………………

…………………………………………………………………………………………………

……….. ngày …. tháng …. năm ….
Đại diện theo pháp luật
của cơ quan, doanh nghiệp
(ký, họ tên, đóng dấu)

PHỤ LỤC III

MẪU THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ PHÙ HỢP TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT
(Kèm theo Thông tư số 03/2013/TT-BTTTT ngày 22 tháng 01 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỤC VIỄN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………………. | ……., ngày ….. tháng …. năm …

THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ PHÙ HỢP
TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT

Cục Viễn thông xác nhận đã tiếp nhận:

- Bản công bố phù hợp tiêu chuẩn số …, ngày .... tháng.... năm …… và

- Bản công bố phù hợp quy chuẩn kỹ thuật số …. ngày .... tháng.... năm ……. của:

(tên cơ quan, doanh nghiệp)

...................................................................................................................................

Địa chỉ: ......................................................................................................................

Cho trung tâm dữ liệu: …………………. (tên)...........................................................

...................................................................................................................................

Được thiết kế, xây dựng phù hợp tiêu chuẩn: ...........................................................

....................................................................................................................................

với mức đảm bảo kỹ thuật: ……….

Và quy chuẩn kỹ thuật:................................................................................................

.....................................................................................................................................

.....................................................................................................................................

Thông báo tiếp nhận bản công bố phù hợp tiêu chuẩn, quy chuẩn kỹ thuật này chỉ ghi nhận sự cam kết của cơ quan, doanh nghiệp, không có giá trị chứng nhận cho trung tâm dữ liệu phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Cơ quan, doanh nghiệp phải hoàn toàn chịu trách nhiệm về tính phù hợp của trung tâm dữ liệu.

Nơi nhận:
- Cơ quan, doanh nghiệp;
- Sở TTTT địa phương (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

CỤC TRƯỞNG
(ký tên, đóng dấu)


TT 2013 - 06 bao cao dinh ky ve ung dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2013/TT-BTTTT | Hà Nội, ngày 07 tháng 3 năm 2013

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ BÁO CÁO ĐỊNH KỲ VỀ TÌNH HÌNH ỨNG DỤNG CÔNG NGHỆ THÔNG TIN CỦA CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 43/2011/NĐ-CP ngày 13 tháng 6 năm 2011 của Chính phủ quy định về việc cung cấp thông tin và dịch vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định, chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông và Nghị định số 50/2011/NĐ-CP ngày 24 tháng 6 năm 2011 của Chính phủ sửa đổi Nghị định số 187/2007/NĐ-CP;

Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chế độ báo cáo định kỳ về tình hình ứng dụng công nghệ thông tin của cơ quan nhà nước.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này quy định chế độ báo cáo định kỳ về tình hình ứng dụng công nghệ thông tin của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 2. Nội dung và biểu mẫu báo cáo

1. Nội dung báo cáo bao gồm: hạ tầng kỹ thuật công nghệ thông tin; ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước; cung cấp thông tin trên trang thông tin điện tử hoặc cổng thông tin điện tử; cung cấp dịch vụ công trực tuyến; công tác bảo đảm an toàn, an ninh thông tin; cơ chế, chính sách và các quy định cho ứng dụng công nghệ thông tin; nhân lực và đầu tư cho ứng dụng công nghệ thông tin.

2. Các biểu mẫu báo cáo bao gồm:

a) Báo cáo tình hình ứng dụng công nghệ thông tin của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo mẫu quy định tại Phụ lục I của Thông tư này;

b) Báo cáo tình hình ứng dụng công nghệ thông tin của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo mẫu quy định tại Phụ lục II của Thông tư này.

Điều 3. Kỳ hạn báo cáo và thời hạn gửi báo cáo

1. Kỳ hạn báo cáo là 01 năm, tính từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm báo cáo.

2. Các cơ quan nhà nước thuộc đối tượng áp dụng tại Thông tư này gửi báo cáo về Bộ Thông tin và Truyền thông trước ngày 01 tháng 02 hàng năm.

Điều 4. Quy định về việc gửi báo cáo

1. Hình thức báo cáo:

a) Báo cáo được thực hiện và gửi dưới hình thức văn bản giấy hoặc văn bản điện tử;

b) Văn bản giấy phải có dấu và chữ ký của Thủ trưởng cơ quan báo cáo;

c) Văn bản điện tử phải đáp ứng tối thiểu một trong các yêu cầu sau:

- Được gửi qua thư điện tử từ địa chỉ thư điện tử được xác nhận bằng văn bản của cơ quan báo cáo. Cơ quan báo cáo có trách nhiệm thông báo lại địa chỉ thư điện tử được sử dụng để gửi báo cáo trong trường hợp có sự thay đổi;

- Được Thủ trưởng cơ quan báo cáo ký số bằng chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị và được gửi qua thư điện tử chính thức có tên miền “.gov.vn” hoặc qua hệ thống quản lý văn bản và điều hành trên môi trường mạng của cơ quan báo cáo.

2. Hình thức báo cáo quy định tại Khoản 1 Điều này được thay đổi phù hợp với các quy định về việc trao đổi văn bản điện tử đối với tài liệu, văn bản, báo cáo và các văn bản hành chính khác giữa các cơ quan nhà nước từ Trung ương tới địa phương trên môi trường mạng.

3. Địa chỉ tiếp nhận báo cáo:

Cục Ứng dụng công nghệ thông tin – Bộ Thông tin và Truyền thông.

Địa chỉ: 18 Nguyễn Du, Hà Nội.

Thư điện tử tiếp nhận báo cáo: aita@mic.gov.vn.

Điều 5. Trách nhiệm của cơ quan báo cáo

1. Báo cáo đầy đủ, chính xác, trung thực và khách quan các nội dung
báo cáo đúng theo biểu mẫu quy định tại Khoản 2 Điều 2 của Thông tư này và chịu trách nhiệm trước pháp luật về các nội dung báo cáo.

2. Gửi báo cáo đúng thời hạn.

Điều 6. Trách nhiệm của các cơ quan liên quan

1. Cục Ứng dụng công nghệ thông tin có trách nhiệm:

a) Xây dựng các biểu mẫu báo cáo tình hình ứng dụng công nghệ thông tin dưới dạng văn bản điện tử và đăng tải trên Cổng thông tin điện tử của Bộ Thông tin và Truyền thông và của Cục Ứng dụng công nghệ thông tin. Cập nhật biểu mẫu báo cáo dưới dạng văn bản điện tử khi có thay đổi theo quy định của Bộ Thông tin và Truyền thông;

b) Tổng hợp số liệu, xây dựng và trình Bộ trưởng Bộ Thông tin và Truyền thông Báo cáo về tình hình ứng dụng công nghệ thông tin, triển khai dịch vụ công trực tuyến và hoạt động của cổng thông tin điện tử để báo cáo Thủ tướng Chính phủ trước ngày 30 tháng 4 hàng năm.

2. Đơn vị chuyên trách công nghệ thông tin các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm tham mưu, tổng hợp, xây dựng báo cáo về tình hình ứng dụng công nghệ thông tin của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

3. Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Hướng dẫn các cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Ủy ban nhân dân các quận, huyện, thị xã, thành phố thuộc tỉnh cung cấp số liệu phục vụ xây dựng báo cáo tình hình ứng dụng công nghệ thông tin của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Tham mưu, tổng hợp, xây dựng báo cáo tình hình ứng dụng công nghệ thông tin của địa phương.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2013.

2. Trong quá trình triển khai thực hiện, nếu có vấn đề phát sinh, vướng mắc, các cơ quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTgCP (để b/c);
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Ban Chỉ đạo quốc gia về CNTT;
- Ban Chỉ đạo CNTT cơ quan Đảng;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, Cổng thông tin điện tử của Bộ;
- Lưu: VT, ƯDCNTT (5b).

BỘ TRƯỞNG

Nguyễn Bắc Son

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 22 tieu chuan ky thuat ung dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 22/2013/TT-BTTTT | Hà Nội, ngày 23 tháng 12 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC TIÊU CHUẨN KỸ THUẬT VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10 tháng 4 năm 2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06 tháng 11 năm 2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16/10/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư ban hành Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước

Điều 1. Ban hành kèm theo Thông tư này Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 2. Danh mục tiêu chuẩn kỹ thuật này bao gồm các tiêu chuẩn bắt buộc áp dụng hoặc khuyến nghị áp dụng cho hệ thống thông tin của các cơ quan nhà nước để bảo đảm kết nối thông suốt, đồng bộ và khả năng chia sẻ, trao đổi thông tin an toàn, thuận tiện giữa các cơ quan nhà nước và giữa cơ quan nhà nước với tổ chức, cá nhân.

Danh mục này cũng được áp dụng để làm căn cứ trong thực hiện khảo sát, thiết kế sơ bộ khi chuẩn bị đầu tư và thiết kế thi công khi thực hiện đầu tư trong các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 3. Hệ thống thông tin của các cơ quan nhà nước đang hoạt động hoặc triển khai trước ngày Thông tư này có hiệu lực thi hành cần được rà soát và có lộ trình chuyển đổi, nâng cấp phù hợp với quy định tại Thông tư này.

Điều 4. Vụ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với các đơn vị liên quan định kỳ rà soát, cập nhật danh mục các tiêu chuẩn kỹ thuật quy định tại Thông tư này.

Cục Tin học hóa có trách nhiệm hướng dẫn việc áp dụng các tiêu chuẩn kỹ thuật quy định tại Thông tư này.

Điều 5. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và thay thế Thông tư số 01/2011/TT-BTTTT ngày 04 tháng 01 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông công bố Danh mục tiêu chuẩn về ứng dụng công nghệ thông tin trong cơ quan nhà nước.

Điều 6. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Tin học hóa, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ và các PTTg CP (để b/c);
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Ban Chỉ đạo Quốc gia về CNTT;
- Ban Chỉ đạo CNTT của cơ quan Đảng;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách về CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Bộ TT&TT:
+ Bộ trưởng và các Thứ trưởng;
+ Các cơ quan, đơn vị thuộc Bộ;
+ Cổng thông tin điện tử;
- Lưu: VT, KHCN (5b).

BỘ TRƯỞNG

Nguyễn Bắc Son

DANH MỤC TIÊU CHUẨN KỸ THUẬT

VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG CƠ QUAN NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 22/2013/TT-BTTTT ngày 23 tháng 12 năm 2013 của Bộ trưởng Bộ Thông tin và Truyền thông)

Số TT | Loại tiêu chuẩn | Ký hiệu tiêu chuẩn | Tên đầy đủ của tiêu chuẩn | Quy định áp dụng
1 | Tiêu chuẩn về kết nối
1.1 | Truyền siêu văn bản | HTTP v1.1 | Hypertext Transfer Protocol version 1.1 | Bắt buộc áp dụng
1.2 | Truyền tệp tin | FTP | File Transfer Protocol | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | HTTP v1.1 | Hypertext Transfer Protocol version 1.1
 |  | WebDAV | Web-based Distributed Authoring and Versioning | Khuyến nghị áp dụng
1.3 | Truyền, phát luồng âm thanh/ hình ảnh | RTSP | Real-time Streaming Protocol | Khuyến nghị áp dụng
 |  | RTP | Real-time Transport Protocol | Khuyến nghị áp dụng
 |  | RTCP | Real-time Control Protocol | Khuyến nghị áp dụng
1.4 | Truyền thư điện tử | SMTP/ MIME | Simple Mail Transfer Protocol/Multipurpose Internet Mail Extensions | Bắt buộc áp dụng
1.5 | Cung cấp dịch vụ truy cập hộp thư điện tử | POP3 | Post Office Protocol version 3 | Bắt buộc áp dụng cả hai tiêu chuẩn đối với máy chủ
 |  | IMAP 4rev1 | Internet Message Access Protocol version 4 revision 1
1.6 | Truy cập thư mục | LDAP v3 | Lightweight Directory Access Protocol version 3 | Bắt buộc áp dụng
1.7 | Dịch vụ tên miền | DNS | Domain Name System | Bắt buộc áp dụng
1.8 | Giao vận mạng có kết nối | TCP | Transmission Control Protocol | Bắt buộc áp dụng
1.9 | Giao vận mạng không kết nối | UDP | User Datagram Protocol | Bắt buộc áp dụng
1.10 | Liên mạng LAN/WAN | IPv4 | Internet Protocol version 4 | Bắt buộc áp dụng
 |  | IPv6 | Internet Protocol version 6 | Bắt buộc áp dụng đối với các thiết bị có kết nối Internet
1.11 | Mạng cục bộ không dây | IEEE 802.11g | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11g | Bắt buộc áp dụng
 |  | IEEE 802.11n | Institute of Electrical and Electronics Engineers Standard (IEEE) 802.11n | Khuyến nghị áp dụng
1.12 | Truy cập Internet với thiết bị không dây | WAP v2.0 | Wireless Application Protocol version 2.0 | Bắt buộc áp dụng
1.13 | Dịch vụ Web | SOAP v1.2 | Simple Object Access Protocol version 1.2 | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | WSDL v1.1 | Web Services Description Language version 1.1
 |  | UDDI v3 | Universal Description, Discovery and Integration version 3
1.14 | Dịch vụ đồng bộ thời gian | NTP v3 | Network Time Protocol version 3 | Bắt buộc áp dụng
2 | Tiêu chuẩn về tích hợp dữ liệu
2.1 | Ngôn ngữ định dạng văn bản | XML v1.0 (5th Edition) | Extensible Markup Language version 1.0 (5th Edition) | Bắt buộc áp dụng
 |  | XML v1.1 | Extensible Markup Language version 1.1
2.2 | Ngôn ngữ định dạng văn bản cho giao dịch điện tử | TCVN ISO/TS 15000:2007 | Ngôn ngữ đánh dấu mở rộng kinh doanh điện tử (ebXML) | Bắt buộc áp dụng
2.3 | Định nghĩa các lược đồ trong tài liệu XML | XML Schema v1.0 | XML Schema version 1.0 | Bắt buộc áp dụng
2.4 | Biến đổi dữ liệu | XSL | Extensible Stylesheet Language | Bắt buộc áp dụng phiên bản mới nhất.
2.5 | Mô hình hóa đối tượng | UML v2.0 | Unified Modelling Language version 2.0 | Khuyến nghị áp dụng
2.6 | Mô tả tài nguyên dữ liệu | RDF | Resource Description Framework | Khuyến nghị áp dụng
2.7 | Trình diễn bộ kí tự | UTF-8 | 8-bit Universal Character Set (UCS)/Unicode Transformation Format | Bắt buộc áp dụng
2.8 | Khuôn thức trao đổi thông tin địa lí | GML v3.3 | Geography Markup Language version 3.3 | Bắt buộc áp dụng
2.9 | Truy cập và cập nhật các thông tin địa lý | WMS v1.3.0 | OpenGIS Web Map Service version 1.3.0 | Bắt buộc áp dụng
 |  | WFS v1.1.0 | Web Feature Service version 1.1.0 | Bắt buộc áp dụng
2.10 | Trao đổi dữ liệu đặc tả tài liệu XML | XMI v 2.1 | XML Metadata Interchange version 2.1 | Khuyến nghị áp dụng
3 | Tiêu chuẩn về truy cập thông tin
3.1 | Chuẩn nội dung Web | HTML v4.01 | Hypertext Markup Language version 4.01 | Bắt buộc áp dụng
3.2 | Chuẩn nội dung Web mở rộng | XHTML v1.1 | Extensible Hypertext Markup Language version 1.1 | Bắt buộc áp dụng
3.3 | Giao diện người dùng | CSS2 | Cascading Style Sheets Language Level 2 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | XSL | Extensible Stylesheet Language version
3.4 | Văn bản | (.txt) | Định dạng Plain Text (.txt): Dành cho các tài liệu cơ bản không có cấu trúc | Bắt buộc áp dụng
 |  | (.rtf) v1.8, v1.9.1 | Định dạng Rich Text (.rtf) phiên bản 1.8, 1.9.1: Dành cho các tài liệu có thể trao đổi giữa các nền khác nhau | Bắt buộc áp dụng
 |  | (.docx) | Định dạng văn bản Word của Microsoft (.docx) phiên bản Word 2007 | Khuyến nghị áp dụng
 |  | (.pdf) v1.4, v1.5, v1.6, v1.7 | Định dạng Portable Document (.pdf) phiên bản 1.4, 1.5, 1.6, 1.7: Dành cho các tài liệu chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.doc) | Định dạng văn bản Word của Microsoft (.doc) phiên bản Word 1997-2003
 |  | (.odt) v1.1 | Định dạng Open Document Text (.odt) phiên bản 1.1
3.5 | Bảng tính | (.csv) | Định dạng Comma eparated Variable/Delimited (.csv): Dành cho các bảng tính cần trao đổi giữa các ứng dụng khác nhau. | Bắt buộc áp dụng
 |  | (.xlsx) | Định dạng bảng tính Excel của Microsoft (.xlsx) phiên bản Excel 2007 | Khuyến nghị áp dụng
 |  | (.xls) | Định dạng bảng tính Excel của Microsoft (.xls) phiên bản Excel 1997-2003 | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | (.ods) v1.1 | Định dạng Open Document Spreadsheets (.ods) phiên bản 1.1
3.6 | Trình diễn | (.htm) | Định dạng Hypertext Document (.htm): cho các trình bày được trao đổi thông qua các loại trình duyệt khác nhau | Bắt buộc áp dụng
 |  | (.pptx) | Định dạng PowerPoint (.pptx) của Microsoft phiên bản PowerPoint 2007 | Khuyến nghị áp dụng
 |  | (.pdf) | Định dạng Portable Document (.pdf): cho các bài trình bày lưu dưới dạng chỉ đọc | Bắt buộc áp dụng một, hai hoặc cả ba tiêu chuẩn
 |  | (.ppt) | Định dạng PowerPoint (.ppt) của Microsoft phiên bản PowerPoint 1997-2003
 |  | (.odp) v1.1 | Định dạng Open Document Presentation (.odp) phiên bản 1.1
3.7 | Ảnh đồ họa | JPEG | Joint Photographic Expert Group (.jpg) | Bắt buộc áp dụng một, hai, ba hoặc cả bốn tiêu chuẩn
 |  | GIF v89a | Graphic Interchange (.gif) version 89a
 |  | TIFF | Tag Image File (.tif)
 |  | PNG | Portable Network Graphics (.png)
3.8 | Ảnh gắn với tọa độ địa lý | GEO TIFF | Tagged Image File Format for GIS applications | Bắt buộc áp dụng
3.9 | Phim ảnh, âm thanh | MPEG-1 | Moving Picture Experts Group–1 | Khuyến nghị áp dụng
 |  | MPEG-2 | Moving Picture Experts Group–2 | Khuyến nghị áp dụng
 |  | MP3 | MPEG-1 Audio Layer 3 | Khuyến nghị áp dụng
 |  | AAC | Advanced Audio Coding | Khuyến nghị áp dụng
3.10 | Luồng phim ảnh, âm thanh | (.asf), (.wma), (.wmv) | Các định dạng của Microsoft Windows Media Player (.asf), (.wma), (.wmv) | Khuyến nghị áp dụng
 |  | (.ra), (.rm), (.ram), (.rmm) | Các định dạng Real Audio/Real Video (.ra), (.rm), (.ram), (.rmm) | Khuyến nghị áp dụng
 |  | (.avi), (.mov), (.qt) | Các định dạng Apple Quicktime (.avi), (.mov), (.qt) | Khuyến nghị áp dụng
3.11 | Hoạt họa | GIF v89a | Graphic Interchange (.gif) version 89a | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Flash (.swf) | Khuyến nghị áp dụng
 |  | (.swf) | Định dạng Macromedia Shockwave (.swf) | Khuyến nghị áp dụng
 |  | (.avi), (.qt), (.mov) | Các định dạng Apple Quicktime (.avi),(.qt),(.mov) | Khuyến nghị áp dụng
3.12 | Chuẩn nội dung cho thiết bị di động | WML v2.0 | Wireless Markup Language version 2.0 | Bắt buộc áp dụng
3.13 | Bộ ký tự và mã hóa | ASCII | American Standard Code for Information Interchange | Bắt buộc áp dụng
3.14 | Bộ ký tự và mã hóa cho tiếng Việt | TCVN 6909:2001 | TCVN 6909:2001 “Công nghệ thông tin - Bộ mã ký tự tiếng Việt 16-bit” | Bắt buộc áp dụng
3.15 | Nén dữ liệu | Zip | Zip (.zip) | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | .gz v4.3 | GNU Zip (.gz) version 4.3
3.16 | Ngôn ngữ kịch bản phía trình khách | ECMA 262 | ECMAScript version 3 (3rd Edition) | Bắt buộc áp dụng
3.17 | Chia sẻ nội dung Web | RSS v1.0 | RDF Site Summary version 1.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | RSS v2.0 | Really Simple Syndication version 2.0
 |  | ATOM v1.0 | ATOM version 1.0 | Khuyến nghị áp dụng
3.18 | Chuẩn kết nối ứng dụng cổng thông tin điện tử | JSR 168 | Java Specification Requests 168 (Portlet Specification) | Bắt buộc áp dụng
 |  | JSR 286 | Java Specification Requests 286 (Portlet Specification) | Khuyến nghị áp dụng
 |  | WSRP v1.0 | Web Services for Remote Portlets version 1.0 | Bắt buộc áp dụng
 |  | WSRP v2.0 | Web Services for Remote Portlets version 2.0 | Khuyến nghị áp dụng
4 | Tiêu chuẩn về an toàn thông tin
4.1 | An toàn thư điện tử | S/MIME v3.2 | Secure Multi-purpose Internet Mail Extensions version 3.2 | Bắt buộc áp dụng
 |  | OpenPGP | OpenPGP | Khuyến nghị áp dụng
4.2 | An toàn tầng giao vận | SSH v2.0 | Secure Shell version 2.0 | Bắt buộc áp dụng
 |  | SSL v3.0 | Secure Socket Layer version 3.0 | Bắt buộc áp dụng một trong hai tiêu chuẩn
 |  | TLS v1.2 | Transport Layer Security version 1.2
4.3 | An toàn truyền tệp tin | HTTPS | Hypertext Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
 |  | FTPS | File Transfer Protocol over Secure Socket Layer | Khuyến nghị áp dụng
4.4 | An toàn truyền thư điện tử | SMTPS | Simple Mail Transfer Protocol over Secure Socket Layer | Bắt buộc áp dụng
4.5 | An toàn dịch vụ truy cập hộp thư | POPS | Post Office Protocol over Secure Socket Layer | Bắt buộc áp dụng một hoặc cả hai tiêu chuẩn
 |  | IMAPS | Internet Message Access Protocol over Secure Socket Layer
4.6 | An toàn dịch vụ DNS | DNSSEC | Domain Name System Security Extenssions | Khuyến nghị áp dụng
4.7 | An toàn tầng mạng | IPsec - IP ESP | Internet Protocol security với IP ESP | Bắt buộc áp dụng
4.8 | An toàn thông tin cho mạng không dây | WPA2 | Wi-fi Protected Access 2 | Bắt buộc áp dụng
4.9 | Giải thuật mã hóa | TCVN 7816:2007 | Công nghệ thông tin. Kỹ thuật mật mã thuật toán mã dữ liệu AES | Khuyến nghị áp dụng
 |  | 3DES | Triple Data Encryption Standard | Khuyến nghị áp dụng
 |  | RSA | Rivest-Shamir-Adleman | Khuyến nghị áp dụng
4.10 | Giải thuật chữ ký số | TCVN 7635:2007 | Các kỹ thuật mật mã - Chữ ký số | Bắt buộc áp dụng
4.11 | Giải thuật băm cho chữ ký số | SHA-2 | Secure Hash Algorithms-2 | Khuyến nghị áp dụng
4.12 | Giải thuật truyền khóa | RSA-KEM | Rivest-Shamir-Adleman - KEM (Key Encapsulation Mechanism) Key Transport Algorithm | Bắt buộc áp dụng
4.13 | Giải pháp xác thực người sử dụng | SAML v2.0 | Security Assertion Markup Language version 2.0 | Khuyến nghị áp dụng
4.14 | An toàn trao đổi bản tin XML | XML Encryption Syntax and Processing | XML Encryption Syntax and Processing | Bắt buộc áp dụng
 |  | XML Signature Syntax and Processing | XML Signature Syntax and Processing | Bắt buộc áp dụng
4.15 | Quản lý khóa công khai bản tin XML | XKMS v2.0 | XML Key Management Specification version 2.0 | Khuyến nghị áp dụng
4.16 | Giao thức an toàn thông tin cá nhân | P3P v1.0 | Platform for Privacy Preferences Project version 1.0 | Khuyến nghị áp dụng
4.17 | Hạ tầng khóa công khai |  |  | Khuyến nghị áp dụng
 | Cú pháp thông điệp mật mã cho ký và mã hóa | PKCS#7 v1.5 (RFC 2315) | Cryptographic message syntax for file-based signing and encrypting |
 | Cú pháp thông tin thẻ mật mã | PKCS#15 v1.1 | Cryptographic token information syntax
 | Giao diện thẻ mật mã | PKCS#11 v2.11 | Cryptographic token interface
 | Giao diện nhập/xuất chứng thư | PKCS#12 v1.0 | Certificate import/export interface
 | Khuôn dạng danh sách chứng thư số thu hồi | TCVN 8067:2009 | Công nghệ thông tin – Khuôn dạng danh sách chứng thư số bị thu hồi
 | Khuôn dạng chứng thư số | TCVN 8066:2009 | Công nghệ thông tin – Khuôn dạng chứng thư số
 | Yêu cầu chứng thực | PKCS#10 v1.7 (RFC 2986) | Certification request
 | Giao thức trạng thái chứng thư trực tuyến | RFC 2560 | On-line Certificate status protocol
 | Giao thức gắn tem thời gian | RFC 3161 | Time stamping protocol
 | Dịch vụ tem thời gian | TCVN 7818-1:2007 TCVN 7818-2:2007 TCVN 7818-3:2010 | Công nghệ thông tin - Kỹ thuật mật mã - Dịch vụ tem thời gian - Phần 1: Khung tổng quát - Phần 2: Cơ chế token độc lập - Phần 3: Cơ chế tạo thẻ liên kết
44.18 | An toàn cho dịch vụ Web | WS-Security v1.1 | Web Services Security version 1.1 | Khuyến nghị áp dụng


TT 2014 - 03 chuan ky nang su dung CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2014/TT-BTTTT | Hà Nội, ngày 11 tháng 3 năm 2014

THÔNG TƯ

QUY ĐỊNH CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư Quy định Chuẩn kỹ năng sử dụng công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định Chuẩn kỹ năng sử dụng công nghệ thông tin (CNTT), bao gồm:

a) Chuẩn kỹ năng sử dụng CNTT cơ bản;

b) Chuẩn kỹ năng sử dụng CNTT nâng cao.

2. Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tham gia trực tiếp hoặc có liên quan đến hoạt động đánh giá kỹ năng sử dụng CNTT.

Điều 2. Quy định Chuẩn kỹ năng sử dụng CNTT

1. Chuẩn kỹ năng sử dụng CNTT cơ bản gồm 06 mô đun sau:

a) Mô đun kỹ năng 01 (Mã IU01): Hiểu biết về CNTT cơ bản (Bảng 01, Phụ lục số 01).

b) Mô đun kỹ năng 02 (Mã IU02): Sử dụng máy tính cơ bản (Bảng 02, Phụ lục số 01).

c) Mô đun kỹ năng 03 (Mã IU03): Xử lý văn bản cơ bản (Bảng 03, Phụ lục số 01).

d) Mô đun kỹ năng 04 (Mã IU04): Sử dụng bảng tính cơ bản (Bảng 04, Phụ lục số 01).

đ) Mô đun kỹ năng 05 (Mã IU05): Sử dụng trình chiếu cơ bản (Bảng 05, Phụ lục số 01).

e) Mô đun kỹ năng 06 (Mã IU06): Sử dụng Internet cơ bản (Bảng 06, Phụ lục số 01).

2. Chuẩn kỹ năng sử dụng CNTT nâng cao gồm 09 mô đun sau:

a) Mô đun kỹ năng 07 (Mã IU07): Xử lý văn bản nâng cao (Bảng 01, Phụ lục số 02).

b) Mô đun kỹ năng 08 (Mã IU08): Sử dụng bảng tính nâng cao (Bảng 02, Phụ lục số 02).

c) Mô đun kỹ năng 09 (Mã IU09): Sử dụng trình chiếu nâng cao (Bảng 03, Phụ lục số 02).

d) Mô đun kỹ năng 10 (Mã IU10): Sử dụng hệ quản trị cơ sở dữ liệu (Bảng 04, Phụ lục số 02).

đ) Mô đun kỹ năng 11 (Mã IU11): Thiết kế đồ họa hai chiều (Bảng 05, Phụ lục số 02).

e) Mô đun kỹ năng 12 (Mã IU12): Biên tập ảnh (Bảng 06, Phụ lục số 02).

g) Mô đun kỹ năng 13 (Mã IU13): Biên tập trang thông tin điện tử (Bảng 07, Phụ lục số 02).

h) Mô đun kỹ năng 14 (Mã IU14): An toàn, bảo mật thông tin (Bảng 08, Phụ lục số 02).

i) Mô đun kỹ năng 15 (Mã IU15): Sử dụng phần mềm kế hoạch dự án (Bảng 09, Phụ lục số 02).

3. Cá nhân đạt Chuẩn kỹ năng sử dụng CNTT cơ bản phải đáp ứng yêu cầu của tất cả các mô đun quy định tại Khoản 1 Điều này. Cá nhân đạt Chuẩn kỹ năng sử dụng CNTT nâng cao phải đạt Chuẩn kỹ năng sử dụng CNTT cơ bản, đồng thời đáp ứng yêu cầu của tối thiểu 03 mô đun trong số các mô đun quy định tại Khoản 2 Điều này.

Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 28 tháng 4 năm 2014.

Điều 4. Tổ chức thực hiện

1. Chánh văn phòng, Vụ trưởng Vụ Công nghệ thông tin, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông, Giám đốc Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, có phát sinh vướng mắc, cơ quan, tổ chức, cá nhân phản ánh về Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin) để kịp thời giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTgCP;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Kho bạc Nhà nước;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Ủy ban Quốc gia về ứng dụng công nghệ thông tin;
- Ban Chỉ đạo CNTT cơ quan Đảng;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, cổng thông tin điện tử của Bộ;
- Lưu: VT, CNTT (5).

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ 01

CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN CƠ BẢN
(Ban hành kèm theo Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

BẢNG 01

MÔ ĐUN 01: HIỂU BIẾT VỀ CNTT CƠ BẢN (MÃ IU01)

Mã tham chiếu[1] | Nội dung/Yêu cầu cần đạt
IU01.1 | Kiến thức cơ bản về máy tính và mạng máy tính
IU01.1.1 | Phần cứng: Máy vi tính và thiết bị cầm tay thông minh; các thành phần phần cứng; thiết bị trung tâm; thiết bị nhập, xuất, lưu trữ; cổng
IU01.1.1.1 | Hiểu khái niệm máy vi tính, máy tính cá nhân. Phân biệt máy để bàn, máy xách tay, máy tính bảng.
IU01.1.1.2 | Hiểu khái niệm thiết bị di động cầm tay như điện thoại di động, điện thoại thông minh (smartphone), máy tính bảng (tablet) và công dụng của chúng.
IU01.1.1.3 | Hiểu thuật ngữ phần cứng máy tính. Phân biệt thiết bị trung tâm và thiết bị ngoại vi. Biết các thiết bị ngoại vi chính: Thiết bị lưu trữ, thiết bị xuất/nhập, thiết bị mạng và truyền thông. Biết các thiết bị ngoại vi được nối với thiết bị trung tâm qua các cổng.
IU01.1.1.4 | Biết các thành phần cơ bản của máy tính điện tử: Bộ xử lý trung tâm (CPU), bộ nhớ trong. Biết các đơn vị đo tốc độ của bộ xử lý trung tâm. Phân biệt bộ nhớ động (RAM) và bộ nhớ chỉ đọc (ROM). Biết các đơn vị đo dung lượng bộ nhớ trong như KB, MB, GB. Biết đơn vị đo tốc độ truy cập của bộ nhớ trong như Hz, MHz, GHz.
IU01.1.1.5 | Biết các loại phương tiện lưu trữ chính: Đĩa cứng trong, đĩa cứng ngoài, các loại đĩa quang (CD, DVD), thẻ nhớ, ổ nhớ di động. Biết các đơn vị đo dung lượng lưu trữ như bit, byte, KB, MB, GB, TB. Biết các đơn vị đo tốc độ quay của của ổ cứng (rpm - rounds per minute) và đo tốc độ ghi/đọc của phương tiện lưu trữ (bps - bits per second). Biết khái niệm lưu trữ trên mạng, lưu trữ tệp tin trực tuyến.
IU01.1.1.6 | Biết các thiết bị nhập thông dụng và cách nối chúng vào máy tính: Bàn phím, chuột, bi lăn (trackball), bảng chạm (touchpad), bút chạm (stylus), màn hình cảm ứng, cần điều khiển (joystick), máy ghi hình trực tiếp (webcam), máy ảnh kỹ thuật số, mi-crô (micro), máy quét ảnh (scanner).
IU01.1.1.7 | Biết một số thiết bị xuất thông dụng và cách nối chúng vào máy tính: Màn hình, màn hình cảm ứng, máy in, loa, tai nghe.
IU01.1.1.8 | Biết các cổng thông dụng: Cổng nối tiếp, cổng song song, cổng nối tiếp vạn năng (USB), cổng mạng.
IU01.1.2 | Phần mềm: Phân loại phần mềm; lập trình; phần mềm thương mại và phần mềm nguồn mở
IU01.1.2.1 | Hiểu khái niệm phần mềm và vai trò của phần mềm. Phân biệt hai loại phần mềm chính: phần mềm hệ thống (Ví dụ: hệ điều hành) và phần mềm ứng dụng.
IU01.1.2.2 | Hiểu chức năng của hệ điều hành, biết tên của một số hệ điều hành thông dụng (ví dụ: Ubuntu, Linux, Windows, Mac OS).
IU01.1.2.3 | Biết chức năng của một số phần mềm ứng dụng thông dụng: Xử lý văn bản, bảng tính, hệ quản trị cơ sở dữ liệu, trình chiếu, thư điện tử, trình duyệt web, biên tập ảnh, trò chơi máy tính và một số phần mềm khác.
IU01.1.2.4 | Hiểu khái quát cách thức và quá trình tạo ra phần mềm.
IU01.1.2.5 | Biết khái niệm phần mềm nguồn mở, phân biệt được phần mềm thương mại và phần mềm nguồn mở. Biết tên và chức năng của một số phần mềm nguồn mở thông dụng xử lý văn bản, bảng tính, trình chiếu, thư điện tử, trình duyệt web, biên tập ảnh.
IU01.1.3 | Hiệu năng máy tính
IU01.1.3.1 | Biết khái niệm hiệu năng của máy tính: tốc độ bộ xử lý trung tâm ( ví dụ: MHz, GHz), dung lượng RAM, tốc độ ổ cứng, vai trò của bộ xử lý đồ họa.
IU01.1.3.2 | Hiểu ảnh hưởng của việc chạy nhiều ứng dụng đồng thời đến hiệu năng của máy và tác dụng của giải pháp đóng bớt các ứng dụng đó.
IU01.1.4 | Mạng máy tính và truyền thông
IU01.1.4.1 | Hiểu khái niệm mạng máy tính, vai trò của các mạng máy tính. Phân biệt mạng cục bộ (LAN), mạng diện rộng (WAN). Hiểu khái niệm và vai trò của máy khách/máy chủ.
IU01.1.4.2 | Hiểu khái niệm truyền dữ liệu trên mạng, tốc độ truyền và các số đo (ví dụ: bps, kbps, Mbps, Gbps).
IU01.1.4.3 | Hiểu khái niệm phương tiện truyền thông (media) và khái niệm băng thông (bandwidth). Phân biệt các phương tiện truyền dẫn: có dây (ví dụ: cáp điện thoại, cáp đồng trục, cáp quang), không dây (ví dụ: sóng vô tuyến).
IU01.1.4.4 | Hiểu khái niệm mạng Internet, intranet, extranet.
IU01.1.4.5 | Hiểu khái niệm tải các nội dung từ mạng xuống (download) và tải các nội dung lên mạng (upload).
IU01.1.4.6 | Biết phân biệt giữa “dịch vụ kết nối Internet” (ví dụ: Dial-up, ADSL, FTTH) và “phương thức kết nối Internet” (ví dụ: bằng đường dây thoại, điện thoại di động, cáp, không dây, vệ tinh).
IU01.2 | Các ứng dụng của công nghệ thông tin – truyền thông (CNTT-TT)
IU01.2.1 | Một số ứng dụng công và ứng dụng trong kinh doanh
IU01.2.1.1 | Hiểu các dịch vụ Internet khác nhau dành cho người dùng: Thương mại điện tử (e-commerce), ngân hàng điện tử (e-banking), chính phủ điện tử (e-government).
IU01.2.1.2 | Biết khái niệm học tập trực tuyến (e-learning), đào tạo trực tuyến, đào tạo từ xa, “làm việc từ xa” (teleworking), hội nghị trực tuyến (teleconference), một số ưu điểm và nhược điểm của các phương thức này.
IU01.2.2 | Một số ứng dụng phổ biến để liên lạc, truyền thông
IU01.2.2.1 | Hiểu thuật ngữ thư điện tử (e-mail) và công dụng của nó.
IU01. 2.2.2 | Hiểu và phân biệt các thuật ngữ “dịch vụ tin nhắn ngắn” (SMS) và “nhắn tin tức thời” (IM).
IU01. 2.2.3 | Hiểu thuật ngữ “nói chuyện (đàm thoại) qua giao thức Internet” (VoIP – Voice over IP) và một số ứng dụng của nó.
IU01. 2.2.4 | Hiểu các thuật ngữ “mạng xã hội”, diễn đàn, cộng đồng trực tuyến.
IU01. 2.2.5 | Biết khái niệm cổng thông tin điện tử, trang tin điện tử. Hiểu được cách phân loại trang tin điện tử (báo điện tử, trang tin điện tử tổng hợp, trang tin điện tử nội bộ, trang tin điện tử cá nhân, trang tin điện tử ứng dụng chuyên ngành). Hiểu các thuật ngữ “trang tin cá nhân” (weblog, blog), chia sẻ nội dung trực tuyến.
IU01.3 | An toàn lao động và bảo vệ môi trường trong sử dụng CNTT-TT
IU01.3.1 | An toàn lao động
IU01.3.1.1 | Biết một số loại bệnh tật thông thường liên quan đến việc sử dụng máy tính lâu dài như bệnh về mắt, xương khớp, tâm thần và cách phòng ngừa. Biết các quy tắc an toàn khi sử dụng máy tính và các thiết bị kèm theo.
IU01.3.1.2 | Biết cách chọn phương án chiếu sáng (ví dụ: cường độ, hướng chiếu), chọn kiểu, kích thước bàn ghế và sắp xếp vị trí bàn ghế, thiết bị phù hợp với bản thân. Biết cách chọn tư thế làm việc đúng, hiểu tác dụng của việc tập thể dục, giải lao, thư giãn khi làm việc lâu với máy tính.
IU01.3.2 | Bảo vệ môi trường
IU01.3.2.1 | Hiểu công dụng của việc tái chế các bộ phận của máy tính, pin, hộp mực in khi không còn sử dụng.
IU01.3.2.2 | Biết cách thiết lập các lựa chọn tiết kiệm năng lượng cho máy tính: tự động tắt màn hình, đặt máy tính ở chế độ ngủ, tự động tắt máy.
IU01.4 | Các vấn đề an toàn thông tin cơ bản khi làm việc với máy tính
IU01.4.1 | Kiểm soát truy nhập, bảo đảm an toàn cho dữ liệu
IU01.4.1.1 | Hiểu khái niệm và vai trò của tên người dùng (user name), mật khẩu (password) khi truy nhập mạng và Internet.
IU01.4.1.2 | Biết cách sử dụng mật khẩu tốt (không chia sẻ mật khẩu, thay đổi thường xuyên, chọn mật khẩu có độ dài thích hợp, xen lẫn giữa chữ cái và số).
IU01.4.1.3 | Biết cách đề phòng khi giao dịch trực tuyến: Không để lộ (che dấu) hồ sơ cá nhân, hạn chế gửi thông tin cá nhân, cảnh giác với người lạ, cảnh giác với thư giả mạo.
IU01.4.1.4 | Biết khái niệm và tác dụng của tường lửa (firewall).
IU01.4.1.5 | Biết cách ngăn chặn trộm cắp dữ liệu bằng cách khóa máy tính, khóa phương tiện lưu trữ khi rời nơi làm việc. Hiểu tầm quan trọng của việc sao lưu dữ liệu dự phòng.
IU01.4.2 | Phần mềm độc hại (malware)
IU01.4.2.1 | Hiểu, phân biệt được các thuật ngữ phần mềm độc hại (malware) như virus, worms, trojan, spyware, adware. Biết cách thức mã độc xâm nhập, lây lan trong hệ thống máy tính.
IU01.4.2.2 | Hiểu các cách phòng, chống phần mềm độc hại và tầm quan trọng của việc cập nhật phần mềm an ninh mạng, phần mềm diệt virus thường xuyên.
IU01.5 | Một số vấn đề cơ bản liên quan đến pháp luật trong sử dụng CNTT
IU01.5.1 | Bản quyền
IU01.5.1.1 | Hiểu thuật ngữ bản quyền/quyền tác giả (copyright), sự cần thiết tôn trọng bản quyền. Biết một số khái niệm tổng quan của luật pháp Việt Nam và quốc tế liên quan đến bản quyền phần mềm, bản quyền nội dung và sở hữu trí tuệ.
IU01.5.1.2 | Cách nhận diện một phần mềm có bản quyền: mã (ID) sản phẩm, đăng ký sản phẩm, giấy phép (license) sử dụng phần mềm.
IU01.5.1.3 | Hiểu thuật ngữ ”thỏa thuận giấy phép cho người dùng cuối” (end-user license agreement). Phân biệt được phần mềm dùng chung (shareware), phần mềm miễn phí (freeware), phần mềm mã nguồn mở (open source software).
IU01.5.2 | Bảo vệ dữ liệu
IU01.5.2.1 | Hiểu các khái niệm, thuật ngữ liên quan như dữ liệu, quản lý dữ liệu, bảo vệ dữ liệu.
IU01.5.2.2 | Biết một số quy định cơ bản về luật pháp của Việt Nam liên quan đến quyền bảo vệ dữ liệu, trách nhiệm quản lý, bảo vệ dữ liệu ở Việt Nam.

BẢNG 02

MÔ ĐUN KỸ NĂNG 02: SỬ DỤNG MÁY TÍNH CƠ BẢN (IU02)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU02.1 | Các hiểu biết cơ bản để bắt đầu làm việc với máy tính
IU02.1.1 | Trình tự và các lưu ý thực hiện công việc đúng cách, an toàn
IU02.1.1.1 | Biết trình tự thông thường các công việc cần thực hiện khi sử dụng máy tính: Mở máy và đăng nhập vào hệ thống, sử dụng các công cụ của hệ điều hành để chuẩn bị môi trường làm việc, quản lý dữ liệu, chạy các phần mềm ứng dụng cần thiết, lưu lại hoặc đưa các kết quả công việc ra ngoài, và kết thúc làm việc, tắt máy.
IU02.1.1.2 | Biết sự cần thiết phải thao tác đúng cách trong các trường hợp mở/tắt máy, mở/tắt hệ điều hành, mở/đóng chương trình ứng dụng, tắt một ứng dụng bị treo (non-responding).
IU02.1.1.3 | Biết một số quy tắc an toàn cơ bản, tối thiểu khi thao tác với máy móc, thiết bị: An toàn điện, an toàn cháy nổ, và các lưu ý an toàn lao động khác.
IU02.1.2 | Mở máy, đăng nhập và sử dụng bàn phím, chuột
IU02.1.2.1 | Biết các cách khởi động (mở) máy. Biết sử dụng tên người dùng và mật khẩu để đăng nhập máy tính (đăng nhập hệ thống) một cách an toàn. Biết các cách để khởi động lại máy.
IU02.1.2.2 | Biết các chế độ tắt máy tính thông thường. Biết hậu quả của việc mất điện khi đang làm việc hoặc tắt máy đột ngột.
IU02.1.2.3 | Biết cách gõ bàn phím đúng cách. Biết các phím chức năng và phím tắt thường dùng. Biết cách kích hoạt và tắt bàn phím ảo.
IU02.1.2.4 | Biết chức năng và cách dùng các phím của chuột: phím trái, phím phải, phím (con lăn) giữa. Biết cách dùng bảng chạm (touchpad).
IU02.2 | Làm việc với Hệ diều hành
IU02.2.1 | Màn hình làm việc
IU02.2.1.1 | Hiểu vai trò của màn hình làm việc (desktop). Nhận biết được các thành phần đầu tiên của màn hình làm việc như biểu tượng (icon), thanh nhiệm vụ (taskbar), thanh công cụ (toolbar).
IU02.2.1.2 | Biết cách thay đổi cấu hình màn hình làm việc của máy tính, cách lựa chọn ngôn ngữ của bàn phím (ví dụ: tiếng Anh, tiếng Việt).
IU02.2.1.3 | Biết cách thay đổi hình nền, thay đổi giao diện, cài đặt, gỡ bỏ một phần mềm ứng dụng.
IU02.2.1.4 | Biết cách xem thông tin hệ thống của máy tính. Biết cách sử dụng chức năng trợ giúp có sẵn.
IU02.2.2 | Biểu tượng và cửa sổ
IU02.2.2.1 | Hiểu khái niệm biểu tượng (icon) và chức năng của nó. Nhận biết các biểu tượng thông dụng: tệp, thư mục, phần mềm ứng dụng, máy in, ổ đĩa, thùng rác, biểu tượng “đường tắt” (shortcut).
IU02.2.2.2 | Biết cách lựa chọn và di chuyển biểu tượng. Biết cách dùng biểu tượng để mở một tệp tin, một thư mục, một phần mềm ứng dụng. Biết cách xóa và khôi phục biểu tượng.
IU02.2.2.3 | Hiểu khái niệm cửa sổ (window) và chức năng của nó. Nhận biết được các thành phần sau đây của một cửa sổ: thanh tiêu đề, thanh chọn chức năng (menu), thanh công cụ (toolbar), thanh thể hiện trạng thái (status bar), thanh cuộn màn hình (scroll bar), và công dụng của chúng.
IU02.2.2.4 | Biết cách mở một cửa sổ mới, kích hoạt một của sổ hiện có. Biết cách thu hẹp, mở rộng, phục hồi, thay đổi kích thước, di chuyển, đóng một cửa sổ. Biết cách di chuyển từ cửa sổ này sang cửa sổ khác.
IU02.3 | Quản lý thư mục và tệp
IU02.3.1 | Thư mục và tệp
IU02.3.1.1 | Hiểu khái niệm tệp tin (file) và công dụng của nó. Các đặc trưng của tệp: tên, nơi lưu trữ, kiểu, kích thước. Biết số đo kích thước tệp như Kb, Mb. Biết các kiểu tệp thông dụng: Tệp dùng cho văn bản, bảng tính, cơ sở dữ liệu, trình chiếu; các tệp .pdf, ảnh, âm thanh, video; tệp tin nén, tệp tạm thời, tệp chương trình.
IU02.3.1.2 | Hiểu khái niệm thư mục (directory, folder). Biết về cấu trúc phân cấp khi lưu trữ thư mục và tệp. Hiểu khái niệm đường dẫn (path) đến thư mục và tệp, và khái niệm đường tắt (shortcut).
IU02.3.1.3 | Biết và phân biệt được các thiết bị dùng lưu giữ thư mục và tệp: đĩa cứng, ổ lưu trữ trên mạng (ổ mạng), ổ USB, đĩa quang (CD, DVD). Biết tác dụng của việc sao lưu tệp thường xuyên tới một thiết bị lưu trữ di động. Hiểu tác dụng của việc lưu trữ tệp tin trực tuyến (online).
IU02.3.2 | Quản lý thư mục và tệp: xem thông tin, di chuyển đến nơi lưu giữ, tạo đường tắt đến nơi lưu giữ thư mục, tệp
IU02.3.2.1 | Biết cách mở cửa sổ để xem thông tin về các đặc trưng của tệp, thư mục, ổ đĩa như tên, kích thước, vị trí. Biết cách mở rộng, thu hẹp cửa sổ hiển thị thông tin về ổ đĩa, thư mục.
IU02.3.2.2 | Biết cách sắp xếp tệp tin theo trật tự khi hiển thị: Theo tên, kiểu, kích thước, ngày tạo/ngày sửa đổi gần nhất.
IU02.3.2.3 | Biết cách chuyển tới (nơi lưu giữ) một thư mục, một tệp tin cụ thể. Biết cách tạo và xóa một biểu tượng đường tắt đến thư mục và tệp trên màn hình làm việc.
IU02.3.3 | Quản lý thư mục và tệp: Tạo, đặt tên, đổi tên tệp và thư mục, thay đổi trạng thái và hiển thị thông tin về tệp
IU02.3.3.1 | Biết cách tạo một thư mục và các thư mục con của nó.
IU02.3.3.2 | Biết cách dùng một phần mềm ứng dụng để tạo một tệp, đặt tên và lưu tệp vào một thư mục.
IU02.3.3.3 | Biết cách đặt tên tệp và thư mục để quản lý hiệu quả. Biết cách đổi tên tệp và thư mục.
IU02.3.3.4 | Biết khái niệm trạng thái tệp (bị khóa, chỉ đọc, đọc/ghi) và cách thay đổi trạng thái tệp.
IU02.3.4 | Quản lý thư mục và tệp: Chọn, sao chép, di chuyển tệp và thư mục
IU02.3.4.1 | Biết cách chọn một tệp, thư mục (riêng lẻ hoặc theo nhóm).
IU02.3.4.2 | Biết cách sao chép tệp, thư mục từ thư mục/ổ đĩa này sang thư mục/ổ đĩa khác.
IU02.3.4.3 | Biết cách di chuyển tệp, thư mục từ thư mục/ổ đĩa này sang thư mục/ổ đĩa khác.
IU02.3.4.4 | Biết cách chia sẻ tệp, thư mục trên mạng LAN.
IU02.3.5 | Quản lý thư mục và tệp: Xóa, khôi phục tệp và thư mục
IU02.3.5.1 | Biết cách xóa tệp tin, thư mục, cho vào thùng rác (xóa tạm thời).
IU02.3.5.2 | Biết cách khôi phục tệp tin, thư mục từ thùng rác.
IU02.3.5.3 | Biết cách dọn sạch thùng rác (xóa vĩnh viễn).
IU02.3.6 | Quản lý thư mục và tệp: Tìm kiếm tệp và thư mục
IU02.3.6.1 | Biết cách sử dụng công cụ tìm (find, search) để tìm một tệp hay thư mục.
IU02.3.6.2 | Biết cách tìm tệp theo tên, theo nội dung, theo ngày tạo, ngày cập nhật, theo kích cỡ, kiểu.
IU02.3.6.3 | Biết cách sử dụng ký tự đại diện để tìm thư mục và tệp.
IU02.4 | Một số phần mềm tiện ích
IU02.4.1 | Nén và giải nén tệp
IU02.4.1.1 | Hiểu ý nghĩa của việc nén tệp tin. Biết cách nén tệp tin trong một thư mục.
IU02.4.1.2 | Biết cách giải nén các tệp tin.
IU02.4.2 | Phần mềm diệt virus, phần mềm an ninh mạng
IU02.4.2.1 | Biết một số phần mềm diệt virus, phần mềm an ninh mạng thông dụng.
IU02.4.2.2 | Sử dụng được phần mềm diệt virus để quét ổ đĩa, thư mục, tệp tin cụ thể. Sử dụng được phần mềm an ninh mạng để phòng chống, phát hiện và loại bỏ mã độc.
IU02.4.2.3 | Biết cách cập nhật phần mềm diệt virus thường xuyên.
IU02.4.3 | Chuyển đổi định dạng tệp
IU02.4.3.1 | Biết cách chuyển đổi định dạng các tệp văn bản sang kiểu .rtf, .pdf và ngược lại.
IU02.4.3.2 | Biết các định dạng tệp âm thanh phổ biến và chuyển đổi tệp âm thanh sang các định dạng này.
IU02.4.4 | Đa phương tiện
IU02.4.4.1 | Hiểu khái niệm phương tiện truyền thông (media), đa phương tiện (multimedia).
IU02.4.4.2 | Biết cách dùng một số tiện ích về xử lý và quản lý ảnh số.
IU02.4.4.3 | Biết cách dùng một số tiện ích đa phương tiện tổng hợp: Ghi âm, nghe nhạc, xem phim.
IU02.5 | Sử dụng tiếng Việt
IU02.5.1 | Các khái niệm liên quan
IU02.5.1.1 | Hiểu khái niệm các bộ mã tiếng Việt như Unicode, TCVN.
IU02.5.1.2 | Hiểu khái niệm phông chữ (font) và biết một số phông chữ Việt thông dụng.
IU02.5.1.3 | Biết các cách thức gõ tiếng Việt.
IU02.5.2 | Lựa chọn và cài đặt các tiện ích sử dụng tiếng Việt
IU02.5.2.1 | Biết dùng các giải pháp hỗ trợ cài sẵn bên trong một số hệ điều hành.
IU02.5.2.2 | Biết về các phần mềm gõ tiếng Việt thông dụng và cách thức cài đặt, sử dụng chúng.
IU02.5.3 | Chuyển đổi phông chữ Việt
IU02.5.3.1 | Biết cách xử lý sự không thống nhất về phông chữ.
IU02.5.3.2 | Biết sử dụng một số phần mềm chuyển đổi phông chữ thông dụng.
IU02.5.4 | Sử dụng nhiều ngôn ngữ trong một tài liệu
IU02.5.4.1 | Biết cách chuyển đổi từ bàn phím sang tiếng Việt và ngược lại.
IU02.5.4.2 | Biết cách đưa một đoạn văn bản bằng ngôn ngữ khác vào văn bản gốc tiếng Việt.
IU02.6 | Sử dụng máy in
IU02.6.1 | Lựa chọn máy in
IU02.6.1.1 | Biết cách thay đổi máy in mặc định từ một danh sách máy in cài sẵn. Biết cách chia sẻ một máy in mạng.
IU02.6.1.2 | Biết cách cài đặt một máy in mới vào máy tính.
IU02.6.2 | In
IU02.6.2.1 | Hiểu khái niệm hàng đợi (queue) in, tác vụ (task) in. Biết cách in tài liệu từ một ứng dụng.
IU02.6.2.2 | Biết cách xem tiến trình các công việc in trong hàng đợi, dừng, khởi động lại, xóa tác vụ in.

BẢNG 03

MÔ ĐUN KỸ NĂNG 03: XỬ LÝ VĂN BẢN CƠ BẢN (IU03)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU03.1 | Kiến thức cơ bản về văn bản, soạn thảo và xử lý văn bản
IU03.1.1 | Khái niệm văn bản
IU03.1.1.1 | Hiểu khái niệm văn bản theo nghĩa thông thường.
IU03.1.1.2 | Biết cách tổ chức và định dạng một văn bản.
IU03.1.2 | Soạn thảo văn bản và xử lý văn bản
IU03.1.2.1 | Biết các thao tác thông thường để có được một văn bản theo yêu cầu: Soạn thảo nội dung (tạo mới hoặc sử dụng nội dung có sẵn), biên tập văn bản (thêm bớt, sửa chữa nội dung, thay đổi định dạng, thêm minh họa, tạo các liên kết, tham chiếu, hoàn chỉnh văn bản), lưu giữ văn bản, in ấn và phân phối văn bản.
IU03.1.2.2 | Biết một số phần mềm xử lý văn bản khác nhau như LibreOffice Writer, OpenOffice Writer, Microsoft Word.
IU03.1.2.3 | Biết chức năng chính của một phần mềm xử lý văn bản.
IU03.2 | Sử dụng một phần mềm xử lý văn bản cụ thể
IU03.2.1 | Mở, đóng phần mềm xử lý văn bản
IU03.2.1.1 | Biết các cách mở, đóng phần mềm xử lý văn bản trực tiếp và gián tiếp.
IU03.2.1.2 | Nhận biết các yếu tố trong giao diện làm việc của phần mềm như thanh chức năng, thanh công cụ, các cửa sổ. Biết cách thay đổi giao diện của phần mềm như ẩn/hiện các thanh công cụ. Sử dụng được tính năng trợ giúp.
IU03.2.1.3 | Biết cách thay đổi kích thước cửa sổ, mở nhiều cửa sổ và sắp xếp chúng trên màn hình làm việc.
IU03.2.1.4 | Biết cách thay đổi một số thiết đặt ban đầu (ví dụ: ngôn ngữ làm việc, thư mục lưu văn bản mặc định) để thuận tiện và nâng cao năng suất làm việc.
IU03.2.2 | Mở văn bản có sẵn, tạo văn bản mới, lưu, xóa văn bản
IU03.2.2.1 | Biết cách tìm và mở một văn bản có sẵn. Biết cách phóng to, thu nhỏ văn bản.
IU03.2.2.2 | Biết cách chuyển một tài liệu từ các định dạng khác (bảng tính, trang trình chiếu, văn bản tạo từ các phần mềm khác) thành văn bản làm việc.
IU03.2.2.3 | Biết cách soạn thảo một tài liệu mới: gõ bàn phím, gõ dấu tiếng Việt, chèn một số ký tự, ký hiệu đặc biệt như ©, ®, ™, các chữ cái Hy Lạp vào văn bản.
IU03.2.2.4 | Biết cách lưu tài liệu đang mở vào một thư mục với tên cũ hoặc đổi tên mới. Biết cách lưu văn bản vào thư mục khác, ổ đĩa khác.
IU03.2.2.5 | Biết các kiểu tệp tin khác nhau dùng để lưu văn bản, tài liệu.
IU03.2.2.6 | Biết cách mở nhiều văn bản cùng lúc. Biết cách sắp xếp các cửa sổ văn bản trên màn hình. Biết cách kích hoạt một văn bản để làm việc và chuyển từ văn bản làm việc này sang văn bản làm việc khác.
IU03.2.2.7 | Biết cách xóa một văn bản.
IU03.2.3 | Biên tập nội dung văn bản
IU03.2.3.1 | Biết xác định các đơn vị văn bản như ký tự, từ, cụm từ (dòng, câu), đoạn văn, các đối tượng nhúng vào văn bản (bảng, đối tượng đồ họa), trang và toàn bộ văn bản. Biết cách chọn (đánh dấu) các đơn vị văn bản và toàn bộ nội dung văn bản.
IU03.2.3.2 | Biết cách di chuyển đến các trang văn bản khác nhau (trang trước, trang sau, nhảy đến một trang cụ thể).
IU03.2.3.3 | Biết cách thêm (chèn, ghi đè), xóa, sửa các ký tự, từ, cụm từ, và các đơn vị khác trong một văn bản.
IU03.2.3.4 | Biết cách tìm kiếm các ký tự, từ, cụm từ. Biết cách thay thế các ký tự, từ, cụm từ nhất định trong văn bản.
IU03.2.3.5 | Biết cách cắt, dán, sao chép, di chuyển một đơn vị, một phần văn bản bên trong một tài liệu sang các tài liệu đang mở khác.
IU03.2.3.6 | Biết cách sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU03.2.4 | Xử lý lỗi hiển thị tiếng Việt
IU03.2.4.1 | Biết cách loại bỏ các hiệu ứng điều chỉnh tự động (autocorrect) có sẵn trong phần mềm soạn thảo đối với văn bản tiếng Việt.
IU03.2.4.2 | Biết cách loại bỏ các hiển thị không mong muốn (ví dụ: đường sóng) xuất hiện trong văn bản tiếng Việt. Biết cách xử lý lỗi khi sao chép và dán (smart cut and paste).
IU03.3 | Định dạng văn bản
IU03.3.1 | Định dạng văn bản (text)
IU03.3.1.1 | Biết cách thay đổi phông chữ (cỡ chữ, kiểu chữ), các kiểu hiển thị khác nhau (đậm, nghiêng, gạch dưới)
IU03.3.1.2 | Biết cách ghi chỉ số dưới (subscript), chỉ số trên (superscript).
IU03.3.1.3 | Biết cách thay đổi màu ký tự và màu nền văn bản.
IU03.3.1.4 | Biết cách chuyển đổi chữ hoa /chữ thường.
IU03.3.1.5 | Biết cách ngắt từ (hypernation) khi xuống dòng.
IU03.3.2 | Định dạng đoạn văn
IU03.3.2.1 | Hiểu khái niệm đoạn văn (paragraph). Biết cách chọn (đánh dấu) một đoạn văn.
IU03.3.2.2 | Biết cách thêm, bỏ các dấu đoạn (paragraph mark), dấu ngắt dòng (line break).
IU03.3.2.3 | Biết cách thụt lề (indent), căn lề (trái, giữa, phải, đều hai biên).
IU03.3.2.4 | Hiểu công dụng, biết cách thiết lập, gỡ bỏ và sử dụng nhảy cách (tab) (ví dụ: căn trái, căn giữa, căn phải).
IU03.3.2.5 | Biết cách điều chỉnh khoảng cách giữa các đoạn văn.
IU03.3.2.6 | Biết cách điều chỉnh khoảng cách dãn dòng trong đoạn văn.
IU03.3.2.7 | Biết cách tạo/bỏ tạo một danh sách đồng mức bằng cách dùng đánh dấu tự động (bullet) hoặc đánh số tự động (numbering). Biết cách thay đổi các kiểu dấu tự động, kiểu đánh số tự động khác nhau. Đánh số tự động các đoạn văn bản.
IU03.3.2.8 | Biết cách tạo đường viền, bóng/nền cho một đoạn văn.
IU03.3.3 | Kiểu dáng (style)
IU03.3.3.1 | Hiểu khái niệm kiểu dáng (style). Biết cách áp dụng một kiểu dáng đang được dùng cho ký tự vào một văn bản.
IU03.3.3.2 | Biết cách áp dụng một kiểu dáng mà một đoạn văn đang dùng cho một hoặc nhiều đoạn nữa.
IU03.3.3.3 | Biết cách sử dụng công cụ sao chép định dạng.
IU03.4 | Nhúng (embed) các đối tượng khác nhau vào văn bản
IU03.4.1 | Bảng
IU03.4.1.1 | Biết cách thêm một khung bảng vào văn bản.
IU03.4.1.2 | Biết cách nhập và biên tập dữ liệu trong các ô của bảng.
IU03.4.1.3 | Biết cách chọn dòng, cột, ô, hoặc toàn bộ bảng.
IU03.4.1.4 | Biết cách thêm, xóa dòng và cột.
IU03.4.1.5 | Biết cách sửa đổi chiều rộng của cột, chiều cao của dòng.
IU03.4.1.6 | Biết cách thay đổi kiểu đường viền, chiều rộng, chiều cao, màu sắc cho ô.
IU03.4.1.7 | Biết cách thêm bóng và màu nền cho các ô của bảng.
IU03.4.1.8 | Biết cách xóa bảng khỏi văn bản.
IU03.4.2 | Hình minh họa (đối tượng đồ họa)
IU03.4.2.1 | Biết cách chèn một hình minh họa (tranh, ảnh, biểu đồ, hình vẽ) vào một vị trí xác định trong văn bản.
IU03.4.2.2 | Biết cách chọn đối tượng đồ họa, sao chép, di chuyển một đối tượng bên trong một tài liệu, hoặc từ tài liệu này sang tài liệu khác.
IU03.4.2.3 | Biết cách thay đổi kích thước hình minh họa. Biết cách xóa một hình minh họa khỏi văn bản.
IU03.4.3 | Hộp văn bản
IU03.4.3.1 | Biết cách nhập một hộp văn bản (text box) mới hoặc lấy một hộp văn bản từ thư viện đưa vào văn bản.
IU03.4.3.2 | Biết cách định dạng cho hộp văn bản.
IU03.4.3.3 | Biết cách lưu hộp văn bản.
IU03.4.4 | Tham chiếu (reference)
IU03.4.4.1 | Biết cách thêm, sửa, xóa chú thích tại chân trang (footnote), chú thích tại cuối bài (endnote).
IU03.4.4.2 | Biết cách thêm, sửa, xóa việc đánh số trang.
IU03.4.5 | Hoàn tất văn bản
IU03.4.5.1 | Biết cách căn lề toàn bộ văn bản (căn trái, phải, giữa, đều hai bên)
IU03.4.5.2 | Biết cách thêm, bỏ ngắt trang (page break)
IU03.4.5.3 | Biết cách thêm, bỏ đầu trang (header), chân trang (footer) cho văn bản.
IU03.4.5.4 | Biết cách đặt các chế độ bảo vệ khác nhau cho văn bản.
IU03.5 | Kết xuất và phân phối văn bản
IU03.5.1 | In văn bản
IU03.5.1.1 | Biết cách đặt, hiệu chỉnh các tham số cho trang in: hướng in dọc (portrait), in ngang (landscape), lề trên, lề dưới, lề trái, lề phải, khổ giấy.
IU03.5.1.2 | Biết khái niệm tác vụ (task) in, hàng đợi (queue) in.
IU03.5.1.3 | Biết cách theo dõi trạng thái in, xóa, khôi phục tác vụ in.
IU03.5.1.4 | Biết cách thực hiện in văn bản: in toàn bộ, in chọn trang, in một bản, in nhiều bản.
IU03.5.2 | Phân phối văn bản
IU03.5.2.1 | Biết cách lưu văn bản dưới các kiểu tệp khác nhau (rtf, pdf, txt, định dạng của các phiên bản khác nhau).
IU03.5.2.2 | Biết cách đặt mật khẩu để kiểm soát truy nhập tệp văn bản.
IU03.5.2.3 | Biết cách đính kèm văn bản theo thư điện tử.
IU03.5.2.4 | Biết cách lưu văn bản trên mạng (ghi vào các ổ mạng, các thư mục trực tuyến).
IU03.6 | Soạn thông điệp và văn bản hành chính
IU03.6.1 | Soạn thảo một thông điệp
IU03.6.1.1 | Biết cách soạn một thông điệp bình thường như thông báo, thư.
IU03.6.2 | Soạn và xử lý một văn bản hành chính mẫu
IU03.6.2.1 | Biết cách soạn và định dạng một văn bản hành chính (tùy chọn) theo mẫu quy định.

BẢNG 04

MÔ ĐUN KỸ NĂNG 04: SỬ DỤNG BẢNG TÍNH CƠ BẢN (IU04)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU04.1 | Kiến thức cơ bản về bảng tính
IU04.1.1 | Khái niệm bảng tính
IU04.1.1.1 | Hiểu khái niệm và công dụng của bảng tính.
IU04.1.1.2 | Biết các bước để xây dựng và ứng dụng bảng tính thông thường: Nhập và biên tập dữ liệu, công thức vào bảng; tính toán trên dữ liệu bằng cách áp dụng các phép tính, biểu thức, hàm; biểu diễn trực quan dữ liệu dưới dạng biểu đồ; một số ứng dụng cao cấp như phân tích dữ liệu, dự báo; in và phân phối các bảng tính.
IU04.1.2 | Phần mềm bảng tính
IU04.1.2.1 | Biết một số phần mềm bảng tính khác nhau như LibreOffice Calc, OpenOffice Calc, Microsoft Excel. Biết các thao tác thường thực hiện với một phần mềm bảng tính: Nhập, cập nhật, biên tập dữ liệu; áp dụng các phép tính, công thức, các hàm lên dữ liệu; xây dựng biểu đồ; in kết quả; trao đổi với các ứng dụng khác.
IU04.1.2.2 | Biết các thành phần chính tạo nên bảng tính: ô (cell), dòng (row), cột (column), vùng (range), trang tính (worksheet), bảng tính (spreadsheet).
IU04.1.2.3 | Biết chức năng của một phần mềm bảng tính cụ thể.
IU04.2 | Sử dụng phần mềm bảng tính
IU04.2.1 | Làm việc với phần mềm bảng tính
IU04.2.1.1 | Biết các cách mở một phần mềm bảng tính trực tiếp và gián tiếp.
IU04.2.1.2 | Nhận biết các thành phần trong giao diện (màn hình làm việc) của phần mềm. Biết ẩn, hiện các thanh công cụ, thanh ruy-băng trên màn hình làm việc của phần mềm.
IU04.2.1.3 | Biết chỉnh sửa các thiết đặt để mở và lưu bảng tính như chọn thư mục mặc định, tên tệp mặc định, định dạng mặc định. Sử dụng được chức năng trợ giúp của phần mềm.
IU04.2.2 | Làm việc với bảng tính
IU04.2.2.1 | Biết mở, đóng một bảng tính có sẵn. Biết mở nhiều bảng tính và sắp xếp các cửa sổ để làm việc đồng thời.
IU04.2.2.2 | Biết sử dụng công cụ phóng to, thu nhỏ khi xem một bảng tính.
IU04.2.2.3 | Biết tạo bảng tính mới theo mẫu cho trước. Biết các kiểu tệp dùng để lưu bảng tính.
IU04.2.2.4 | Biết cách lưu bảng tính vào thư mục với tên cũ hoặc đổi sang tên khác, bằng một kiểu tệp khác.
IU04.2.2.5 | Biết cách chuyển từ bảng tính đang mở này sang bảng tính đang mở khác
IU04.3 | Thao tác đối với ô (ô tính)
IU04.3.1 | Nhập dữ liệu vào ô
IU04.3.1.1 | Biết rằng ô là phần tử cơ bản của trang tính và chỉ chứa một phần tử dữ liệu. Biết rằng ô được xác định bởi địa chỉ của nó. Hiểu và phân biệt khái niệm địa chỉ tuyệt đối, địa chỉ tương đối của ô.
IU04.3.1.2 | Biết rằng dữ liệu chứa trong ô phải thuộc một kiểu dữ liệu xác định. Biết các kiểu dữ liệu có thể dùng trong bảng tính.
IU04.3.1.3 | Biết cách chọn (đánh dấu) một ô, nhiều ô liền kề, nhiều ô không liền kề, toàn bộ trang tính.
IU04.3.1.4 | Biết cách nhập nội dung (số, ngày tháng, văn bản) vào một ô.
IU04.3.1.5 | Biết sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU04.3.2 | Biên tập nội dung, sắp xếp thứ tự các ô
IU04.3.2.1 | Biết cách xóa, sửa đổi nội dung một ô.
IU04.3.2.2 | Biết cách tìm ô theo nội dung. Biết cách thay thế nội dung ô trong trang tính.
IU04.3.2.3 | Biết cách sắp xếp các ô theo một số tiêu chí: thứ tự tăng giảm của số, thứ tự của chữ cái trong từ điển.
IU04.3.3 | Sao chép, di chuyển nội dung của ô
IU04.3.3.1 | Biết cách sao chép, cắt, dán nội dung của một ô, của nhiều ô bên trong một trang tính, từ trang tính này sang trang tính khác, từ bảng tính này sang bảng tính khác.
IU04.3.3.2 | Biết sử dụng công cụ tự động điền nội dung (autofill), công cụ sao chép (copy) để tự động sinh một dãy số (ví dụ: tự động đánh số thứ tự các dòng của một danh sách).
IU04.3.3.3 | Biết cách di chuyển nội dung của một ô, của nhiều ô bên trong trang tính, từ trang tính này sang trang tính khác, từ bảng tính này sang bảng tính khác.
IU04.4 | Thao tác trên trang tính
IU04.4.1 | Dòng và cột
IU04.4.1.1 | Biết cách chọn một dòng, một nhóm dòng kề nhau, nhóm các dòng không kề nhau. Biết cách chọn một cột, nhóm các cột kề nhau, nhóm các cột không kề nhau.
IU04.4.1.2 | Biết cách chèn một dòng, một cột vào trang tính. Biết cách xóa dòng và cột khỏi trang tính.
IU04.4.1.3 | Biết sửa đổi chiều rộng cột, chiều cao dòng.
IU04.4.1.4 | Biết cách ẩn/hiện, cố định (freeze)/thôi cố định (unfreeze) tiêu đề dòng, cột.
IU04.4.2 | Trang tính
IU04.4.2.1 | Biết cách thêm một trang tính mới, đóng lại, xóa trang tính đang mở.
IU04.4.2.2 | Hiểu vai trò của tên trang tính. Biết cách đặt tên, sửa tên trang tính hợp lý.
IU04.4.2.3 | Biết cách chuyển từ trang tính này sang trang tính khác.
IU04.4.2.4 | Biết cách sao chép, di chuyển các trang tính bên trong bảng tính.
IU04.5 | Biểu thức và hàm
IU04.5.1 | Biểu thức số học
IU04.5.1.1 | Biết khái niệm biểu thức (expression) và ứng dụng của biểu thức. Biết rằng trong biểu thức có chứa các địa chỉ ô liên quan. Hiểu và biết cách dùng các địa chỉ tương đối, tuyệt đối của ô trong biểu thức.
IU04.5.1.2 | Biết tạo biểu thức số học đơn giản bằng cách sử dụng các phép tính số học (cộng, trừ, nhân, chia).
IU04.5.1.3 | Hiểu các lỗi gặp phải khi sử dụng biểu thức (Ví dụ: #NAME?, #DIV/0!, #REF!).
IU04.5.2 | Hàm
IU04.5.2.1 | Hiểu ý nghĩa và biết cách sử dụng các hàm tập hợp: SUM, AVERAGE, MINIMUM, MAXIMUM, COUNT, COUNTA, ROUND.
IU04.5.2.2 | Hiểu ý nghĩa và biết cách sử dụng hàm logic với các toán tử so sánh: =, >, <.
IU04.5.2.3 | Hiểu ý nghĩa và biết cách sử dụng các hàm thời gian, ngày, tháng.
IU04.5.2.4 | Hiểu ý nghĩa và biết cách sử dụng các hàm tìm kiếm.
IU04.6 | Định dạng một ô, một dãy ô
IU04.6.1 | Kiểu số, ngày tháng, tiền tệ
IU04.6.1.1 | Hiểu các định dạng số thập phân cụ thể. Biết cách định dạng để hiển thị số theo yêu cầu.
IU04.6.1.2 | Biết cách định dạng để hiển thị tỷ lệ phần trăm.
IU04.6.1.3 | Biết cách định dạng ô và chuyển đổi cách hiển thị đơn vị số, kiểu ngày tháng, ký hiệu tiền tệ.
IU04.6.2 | Văn bản
IU04.6.2.1 | Biết cách thay đổi định dạng phông chữ (cỡ chữ, kiểu chữ), kiểu hiển thị (đậm, nghiêng, gạch dưới, gạch dưới hai lần).
IU04.6.2.2 | Biết cách áp dụng các màu khác nhau đối với nội dung ô, nền của ô.
IU04.6.2.3 | Biết cách sao chép định dạng từ một ô, một dãy ô tới ô khác, dãy ô khác.
IU04.6.3 | Căn chỉnh, tạo hiệu ứng viền
IU04.6.3.1 | Biết cách áp dụng việc cuộn văn bản (text wrapping) đối với nội dung của ô, dãy ô.
IU04.6.3.2 | Biết cách đặt hướng thể hiện nội dung ô theo chiều ngang, chiều dọc và cách điều chỉnh hướng thể hiện nội dung ô.
IU04.6.3.3 | Biết cách tách (split)/ghép (merge) các ô và căn tiêu đề, nội dung trong ô tách/ghép.
IU04.6.3.4 | Biết cách thêm đường viền (nét, màu) cho ô, dãy ô.
IU04.7 | Biểu đồ
IU04.7.1 | Tạo biểu đồ
IU04.7.1.1 | Biết các loại biểu đồ khác nhau (biểu đồ hình cột, biểu đồ thanh, biểu đồ đường thẳng, biểu đồ hình tròn). Biết cách tạo biểu đồ các từ dữ liệu bảng tính.
IU04.7.1.2 | Biết cách chọn một biểu đồ. Biết cách thay đổi loại biểu đồ.
IU04.7.2 | Chỉnh sửa, cắt, dán, di chuyển, xóa biểu đồ
IU04.7.2.1 | Biết chỉnh sửa (thêm, xóa, sửa), di chuyển tiêu đề, ghi chú cho biểu đồ.
IU04.7.2.2 | Biết cách thêm, di chuyển nhãn dữ liệu (ví dụ: giá trị, tỷ lệ phần trăm) cho biểu đồ.
IU04.7.2.3 | Biết cách thay đổi màu nền, màu phụ đề và thay đổi màu sắc hình (cột, thanh, đường, bánh tròn) trong biểu đồ.
IU04.7.2.4 | Biết cách thay đổi kích cỡ phông chữ, màu của tiêu đề biểu đồ, trục biểu đồ, chú giải biểu đồ. Biết cách thay đổi kích thước biểu đồ.
IU04.7.2.5 | Biết cách cắt, dán, di chuyển biểu đồ. Biết cách xóa biểu đồ khỏi trang tính.
IU04.8 | Kết xuất và phân phối trang tính, bảng tính
IU04.8.1 | Trình bày trang tính để in ra
IU04.8.1.1 | Biết cách thay đổi lề: trên, dưới, trái, phải.
IU04.8.1.2 | Biết cách thay đổi hướng trang: dọc, ngang; cỡ trang; điều chỉnh để nội dung trang tính khớp với các trang in.
IU04.8.1.3 | Biết cách thêm, sửa, xóa nội dung của phần đầu (header), phần chân (footer) của trang tính. Biết cách thêm và xóa các trường: số trang, ngày tháng, giờ, tên tệp, tên trang tính vào trong đầu trang, chân trang.
IU04.8.2 | Kiểm tra và in
IU04.8.2.1 | Biết cách kiểm tra và sửa lỗi phép tính, lỗi văn bản trong bảng tính chuẩn bị in.
IU04.8.2.2 | Biết các kiểu kẻ ô lưới. Biết cách hiện/ẩn đường kẻ ô lưới, đề mục dòng, cột khi in.
IU04.8.2.3 | Biết áp dụng việc in tiêu đề dòng tự động trên mọi trang của trang bảng tính được in.
IU04.8.2.4 | Biết cách xem trước trang bảng tính.
IU04.8.2.5 | Biết cách chọn số lượng bản sao của trang tính, toàn bộ bảng tính, biểu đồ được chọn khi in ra. Biết cách in một dãy ô được chọn, biểu đồ trong trang tính; in toàn bộ trang tính.
IU04.8.3 | Phân phối trang tính
IU04.8.3.1 | Biết cách lưu trang tính, bảng tính dưới các kiểu tệp khác nhau như .pdf hoặc định dạng của các phiên bản khác.
IU04.8.3.2 | Biết cách đặt mật khẩu để kiểm soát truy nhập tệp trang tính, bảng tính.
IU04.8.3.3 | Biết cách đính kèm trang tính theo thư điện tử.
IU04.8.3.4 | Biết cách lưu trang tính trên mạng (ghi vào các ổ mạng, các thư mục trực tuyến).

BẢNG 05

MÔ ĐUN KỸ NĂNG 05: SỬ DỤNG TRÌNH CHIẾU CƠ BẢN (IU05)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU05.1 | Kiến thức cơ bản về bài thuyết trình và trình chiếu
IU05.1.1 | Bài thuyết trình
IU05.1.1.1 | Biết khái niệm bài thuyết trình. Biết các nhân tố ảnh hưởng đến chất lượng thuyết trình và một số chỉ dẫn để tạo nên một bài thuyết trình tốt.
IU05.1.1.2 | Biết các bước chính trong tạo và thực hiện bài thuyết trình: Xác định mục tiêu thuyết trình; thiết kế, biên tập nội dung các trang của bài thuyết trình; lưu và phân phát (publish) nội dung bài thuyết trình; thực hiện việc thuyết trình bằng một công cụ trình chiếu.
IU05.1.2 | Phần mềm trình chiếu
IU05.1.2.1 | Biết một số phần mềm trình chiếu như LibreOffice Impress, OpenOffice Impress, Microsoft Powerpoint.
IU05.1.2.2 | Biết các chức năng chính của một phần mềm trình chiếu cụ thể.
IU05.2 | Sử dụng phần mềm trình chiếu
IU05.2.1 | Làm việc với phần mềm
IU05.2.1.1 | Biết các cách mở một phần mềm trình chiếu: mở trực tiếp phần mềm, mở gián tiếp thông qua việc mở một tệp thuyết trình được xây dựng bởi phần mềm đó. Biết cách đóng phần mềm.
IU05.2.1.2 | Nhận biết màn hình làm việc của phần mềm và các thành phần của nó. Biết cách hiện/ẩn thanh công cụ, thanh ruy-băng trên màn hình.
IU05.2.1.3 | Biết sử dụng chức năng trợ giúp, chức năng hướng dẫn thực hiện theo bước có sẵn (wizard).
IU05.2.2 | Làm việc với bài thuyết trình
IU05.2.2.1 | Biết các cách mở, đóng bài thuyết trình hiện có. Biết cách chọn mở bài thuyết trình theo yêu cầu như theo tên người dùng, theo thư mục mặc định.
IU05.2.2.2 | Biết cách tạo một bài thuyết trình mới dựa trên mẫu (template) mặc định. Biết các kiểu tệp dùng để lưu bài thuyết trình.
IU05.2.2.3 | Biết các cách hiển thị (view) bài thuyết trình khác nhau. Biết cách chuyển từ cách hiển thị này sang cách hiển thị khác.
IU05.2.2.4 | Biết các cách lưu bài thuyết trình vào thư mục (giữ tên cũ, đổi sang tên khác, đổi kiểu tệp khác).
IU05.2.2.5 | Biết cách mở nhiều bài thuyết trình đồng thời và chuyển từ bài thuyết trình này sang bài thuyết trình khác.
IU05.2.3 | Làm việc với trang thuyết trình
IU05.2.3.1 | Hiểu khái niệm trang thuyết trình (slide) và vai trò của nó trong bài thuyết trình.
IU05.2.3.2 | Biết các khái niệm đi kèm trang thuyết trình: Tiêu đề (title), bố cục (layout), mẫu thiết kế sẵn (design template), chủ đề (theme), hiệu ứng động (animation).
IU05.2.3.3 | Hiểu khái niệm bố cục và biết các bố cục chuẩn đối với trang thuyết trình. Biết chọn kiểu bố cục trang thuyết trình (dùng kiểu đang có hoặc chọn kiểu khác). Biết cách thêm một trang thuyết trình mới với bố cục cụ thể.
IU05.2.3.4 | Hiểu khái niệm và biết cách sử dụng một mẫu thiết kế, một chủ đề sẵn có cho bài thuyết trình.
IU05.2.3.5 | Hiểu khái niệm và công dụng của trang thuyết trình chủ (slide master).
IU05.2.3.6 | Biết các cách chọn, biên tập trang thuyết trình chủ cho bài thuyết trình.
IU05.2.3.7 | Biết các cách áp dụng nhiều trang thuyết trình chủ trong một bài thuyết trình.
IU05.2.3.8 | Biết cách sao chép, cắt, dán, dịch chuyển trang thuyết trình bên trong một bài thuyết trình, từ bài thuyết trình này sang bài khác.
IU05.2.3.9 | Biết cách xóa trang thuyết trình.
IU05.2.3.10 | Biết sử dụng lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa làm (redo).
IU05.3 | Xây dựng nội dung bài thuyết trình
IU05.3.1 | Tạo và định dạng văn bản
IU05.3.1.1 | Biết các thủ thuật và chỉ dẫn để xây dựng một trang thuyết trình tốt (dùng các cụm từ ngắn gọn súc tích, dùng hình thức liệt kê hiệu quả, biết cách đặt tiêu đề trang thuyết trình).
IU05.3.1.2 | Biết nhập văn bản đúng chỗ (placeholder) trong các chế độ hiển thị khác nhau như chế độ chuẩn, chế độ dàn ý.
IU05.3.1.3 | Biết cách biên tập văn bản trong bài thuyết trình. Biết cách sao chép, di chuyển văn bản trong bài thuyết trình, từ bài thuyết trình này sang bài khác.
IU05.3.1.4 | Biết cách xóa văn bản.
IU05.3.1.5 | Biết cách thay đổi phông chữ, cỡ chữ, kiểu chữ và kiểu hiển thị (đậm, nghiêng, gạch chân, bóng).
IU05.3.1.6 | Biết cách áp dụng các màu khác nhau cho văn bản.
IU05.3.1.7 | Biết cách căn lề văn bản (trái, giữa, phải) trong khung văn bản.
IU05.3.2 | Danh sách
IU05.3.2.1 | Biết cách trình bày nội dung dưới dạng danh sách liệt kê dùng ký hiệu đánh dấu (bullet). Biết cách thay đổi kiểu ký hiệu.
IU05.3.2.2 | Biết cách trình bày nội dung dưới dạng danh sách được đánh số thứ tự (numbering). Biết cách thay đổi kiểu đánh số khác nhau trong một danh sách.
IU05.3.2.3 | Biết cách dãn dòng, thụt lề (indent) cho danh sách.
IU05.3.3 | Bảng
IU05.3.3.1 | Biết cách nhập, biên tập văn bản trong một trang thuyết trình dưới dạng bảng.
IU05.3.3.2 | Biết cách chọn dòng, cột, chọn toàn bộ bảng.
IU05.3.3.3 | Biết cách chèn, xóa dòng/cột và sửa đổi chiều rộng của cột, chiều cao của dòng.
IU05.4 | Đưa biểu đồ, sơ đồ tổ chức vào trong trang thuyết trình
IU05.4.1 | Biểu đồ
IU05.4.1.1 | Hiểu sự liên hệ giữa tập dữ liệu và biểu đồ biểu diễn nó. Biết các hình dạng biểu đồ sẵn có (dạng cột, thanh, đường, bánh tròn).
IU05.4.1.2 | Biết cách nhập dữ liệu để tạo biểu đồ trong một bài thuyết trình.
IU05.4.1.3 | Biết cách chọn biểu đồ; thay đổi kiểu biểu đồ; thêm, xóa, biên tập tiêu đề biểu đồ; bổ sung nhãn dữ liệu.
IU05.4.1.4 | Biết cách thay đổi màu nền; thay đổi màu các hình dạng biểu đồ (cột, thanh, đường, bánh tròn).
IU05.4.2 | Sơ đồ tổ chức
IU05.4.2.1 | Hiểu khái niệm sơ đồ tổ chức. Biết cách tạo sơ đồ tổ chức nhiều mức và gán nhãn cho các mức (sử dụng tính năng lập sơ tổ chức có sẵn).
IU05.4.2.2 | Biết cách thay đổi cấu trúc phân cấp của sơ đồ tổ chức.
IU05.5 | Đưa các đối tượng đồ họa vào trong trang thuyết trình
IU05.5.1 | Chèn và thao tác với đối tượng đồ họa đã có
IU05.5.1.1 | Biết cách chèn một đối tượng đồ họa (tranh, ảnh, hình vẽ, biểu đồ) đã có vào trong trang thuyết trình.
IU05.5.1.2 | Biết cách chọn, sao chép, di chuyển đối tượng đồ họa bên trong một bài thuyết trình, từ bài thuyết trình này sang bài thuyết trình khác.
IU05.5.1.3 | Biết cách thay đổi kích cỡ, xóa đối tượng đồ họa bên trong bài thuyết trình.
IU05.5.1.4 | Biết cách quay, lật một đối tượng đồ họa; chỉnh vị trí một đối tượng đồ họa trong trang thuyết trình: trái, giữa, phải, trên cùng, dưới cùng.
IU05.5.2 | Vẽ hình
IU05.5.2.1 | Biết cách đưa vào trang thuyết trình các hình vẽ khác nhau như đường, mũi tên, mũi tên dạng khối, hình chữ nhật, hình vuông, hình bầu dục (oval), hình tròn, hộp chữ (text box). Biết cách nhập văn bản vào trong các đối tượng này.
IU05.5.2.2 | Biết cách thay đổi màu nền, nét vẽ (màu sắc, bề dày, kiểu dáng); thay đổi hình dạng mũi tên; áp dụng tạo bóng tới đối tượng vẽ.
IU05.5.2.3 | Biết cách ghép nhóm/bỏ ghép nhóm các đối tượng vẽ trong trang thuyết trình.
IU05.5.2.4 | Biết cách đưa một đối tượng vẽ lên lớp trên/xuống lớp dưới, hiện lên phía trước/ẩn xuống phía sau một đối tượng vẽ khác.
IU05.6 | Chuẩn bị, trình chiếu và in bài thuyết trình
IU05.6.1 | Chuẩn bị trình chiếu
IU05.6.1.1 | Hiểu khái niệm cách chuyển trang (transition), hiệu ứng động (animation) khi trình diễn bài thuyết trình.
IU05.6.1.2 | Biết cách áp dụng, thay đổi các kiểu chuyển trang, hiệu ứng động cho các phần tử khác nhau của trang thuyết trình.
IU05.6.1.3 | Biết cách thêm phần ghi chú cho trang thuyết trình.
IU05.6.1.4 | Biết cách chọn định dạng đầu ra thích hợp cho trang thuyết trình như bản in ra (handout), chiếu trên màn hình (on-screen show).
IU05.6.1.5 | Biết cách hiện/ẩn các trang thuyết trình.
IU05.6.2 | Kiểm tra, in, trình diễn
IU05.6.2.1 | Biết cách kiểm tra chính tả bài thuyết trình, sửa lỗi chính tả, xóa từ thừa; kiểm tra và chỉnh sửa các lỗi hiển thị tiếng Việt.
IU05.6.2.2 | Biết cách thay đổi hướng trang thuyết trình (dọc, ngang); thay đổi kích cỡ trang.
IU05.6.2.3 | Biết thực hiện các phương án in khác nhau: toàn bộ bài thuyết trình, các trang thuyết trình cụ thể, bản để phân phát, trang chú thích, dàn ý; chọn số lượng bản sao của bài thuyết trình.
IU05.6.2.4 | Biết các cách trình chiếu bài thuyết trình (từ trang thuyết trình đầu tiên, từ trang thuyết trình hiện tại); cách chuyển tới trang thuyết trình tiếp theo, trang thuyết trình trước đó, trang thuyết trình được chỉ định trong khi trình diễn bài thuyết trình.

BẢNG 06

MÔ ĐUN KỸ NĂNG 06: SỬ DỤNG INTERNET CƠ BẢN (IU06)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU06.1 | Kiến thức cơ bản về Internet
IU06.1.1 | Các khái niệm/thuật ngữ thường gặp
IU06.1.1.1 | Hiểu thuật ngữ Internet.
IU06.1.1.2 | Biết các ứng dụng chính của Internet: truyền thông - liên lạc, chuyển tệp, tra cứu và cung cấp thông tin, làm việc và kinh doanh trực tuyến.
IU06.1.1.3 | Hiểu khái niệm dịch vụ Internet và vai trò của nhà cung cấp dịch vụ Internet (ISP)
IU06.1.1.4 | Hiểu thuật ngữ World Wide Web và web. Hiểu các khái niệm: địa chỉ của một tài nguyên trên Internet (URL - Uniform Resource Locator), cấu trúc và các thành phần của nó; siêu liên kết (hyperlink).
IU06.1.1.5 | Hiểu các khái niệm trang thông tin điện tử (website), trang web (webpage), trang chủ (homepage).
IU06.1.1.6 | Hiểu khái niệm và chức năng của trình duyệt web (browser) và biết tên một số trình duyệt web hay dùng như Mozilla Firefox, Chromium, Internet Explorer, Opera.
IU06.1.1.7 | Biết khái niệm bộ (máy) tìm kiếm (search engine) và biết tên một số bộ tìm kiếm phổ biến.
IU06.1.2 | Bảo mật khi làm việc với Internet
IU06.1.2.1 | Biết về một số rủi ro khi tham gia vào cộng đồng ảo và hoạt động trực tuyến như vô ý tiết lộ thông tin cá nhân, bị quấy rầy, bị lợi dụng.
IU06.1.2.2 | Hiểu khái niệm và vai trò của việc mật mã hóa (encryption) đối với một số nội dung khi truyền đi trên Internet.
IU06.1.2.3 | Hiểu khái niệm và vai trò của tường lửa (firewall), biết cách bảo vệ các mạng bằng định danh truy nhập (tên người dùng và mật khẩu).
IU06.1.2.4 | Nhận biết một website được bảo mật (Ví dụ: giao thức https, ký hiệu “khóa”).
IU06.1.2.5 | Biết về các lựa chọn để kiểm soát việc sử dụng Internet (Ví dụ: đối với trẻ em): giám sát, hạn chế duyệt web, giới hạn các trò chơi máy tính, hạn chế thời gian sử dụng máy tính.
IU06.2 | Sử dụng trình duyệt web
IU06.2.1 | Thao tác duyệt web cơ bản
IU06.2.1.1 | Biết cách mở, đóng một trình duyệt web. Biết cách sử dụng chức năng trợ giúp của trình duyệt.
IU06.2.1.2 | Biết cách nhập một địa chỉ web (URL) vào thanh địa chỉ và chuyển tới địa chỉ web đó.
IU06.2.1.3 | Biết cách hiển thị trang web trong cửa sổ mới, tab mới.
IU06.2.1.4 | Biết cách ngừng tải một trang web về, cách khôi phục (refresh) việc tải một trang web.
IU06.2.2 | Thiết đặt (setting)
IU06.2.2.1 | Biết cách đặt trang chủ/trang đầu cho trình duyệt web.
IU06.2.2.2 | Biết cách xóa một phần hay toàn bộ lịch sử duyệt web.
IU06.2.2.3 | Hiểu khái niệm và công dụng của cửa sổ bật ra (pop-up), cúc-ki (cookie) khi duyệt web. Biết cách cho phép hay không cho phép (khóa) đối với các pop-up và/hoặc cookie.
IU06.2.2.4 | Biết cách xóa các tệp tin trung gian, tập tin tạm thời lấy về từ Internet.
IU06.2.3 | Chuyển hướng từ nguồn nội dung Internet này qua nguồn khác
IU06.2.3.1 | Biết cách dùng thanh địa chỉ, lịch sử duyệt web để chuyển hướng.
IU06.2.3.2 | Biết cách kích hoạt một siêu liên kết.
IU06.2.3.3 | Biết cách chuyển đến trang chủ của website; đến trang web trước, trang web sau trong các trang web đã duyệt.
IU06.2.4 | Đánh dấu
IU06.2.4.1 | Biết cách đặt/xóa đánh dấu (bookmark) một trang web.
IU06.2.4.2 | Biết cách hiển thị trang web đã đánh dấu.
IU06.2.4.3 | Biết cách tạo, xóa thư mục đánh dấu; thêm các trang web vào một thư mục đánh dấu.
IU06.3 | Sử dụng Web
IU06.3.1 | Biểu mẫu và sử dụng một số dịch vụ công
IU06.3.1.1 | Hiểu khái niệm biểu mẫu (form) và công dụng của nó
IU06.3.1.2 | Biết cách sử dụng các hộp văn bản (text box), danh sách kéo xuống (drop-down menu), hộp danh sách (list box), hộp kiểm tra (check box), nút bấm (radio button) để điền một biểu mẫu trên web.
IU06.3.1.3 | Biết cách gửi (submit) biểu mẫu, thiết lập lại một biểu mẫu trên web.
IU06.3.1.4 | Biết cách đăng nhập vào trang mạng dịch vụ hành chính công trực tuyến. Biết cách đăng nhập, khai báo biểu mẫu và gửi đi biểu mẫu tương ứng.
IU06.3.2 | Tìm kiếm, bộ tìm kiếm (máy tìm kiếm)
IU06.3.2.1 | Biết chọn một bộ tìm kiếm cụ thể (ví dụ: Coccoc, Google) và tiến hành tìm kiếm thông tin bằng việc sử dụng một từ khóa, cụm từ.
IU06.3.2.2 | Biết sử dụng tính năng tìm kiếm nâng cao để thu hẹp phạm vi tìm kiếm (theo cụm từ chính xác, không bao gồm các từ, ngày tháng, định dạng tệp).
IU06.3.2.3 | Biết cách tìm và sử dụng các từ điển, bách khoa thư, các website nội dung đa phương tiện trên Internet như website từ điển, bách khoa toàn thư, các website cung cấp nhạc, video.
IU06.3.3 | Lưu nội dung
IU06.3.3.1 | Biết các cách khác nhau để lưu lại nội dung tìm thấy trên web. Biết cách ghi lại một trang web vào một thư mục.
IU06.3.3.2 | Biết cách tải các tệp tin từ web về và ghi vào một thư mục, sao chép văn bản, hình ảnh, địa chỉ (URL) từ một trang web vào trong tài liệu.
IU06.3.4 | Chuẩn bị in và in
IU06.3.4.1 | Biết cách chuẩn bị một trang web để in: thay đổi hướng trang in, kích cỡ giấy, lề trang in. Xem trang web trước khi in.
IU06.3.4.2 | Biết cách chọn lựa phương án đưa ra: toàn bộ trang web, các trang cụ thể, phần văn bản được chọn, số lượng bản sao và in.
IU06.4 | Sử dụng thư điện tử
IU06.4.1 | Khái niệm và nguy cơ khi sử dụng thư điện tử
IU06.4.1.1 | Hiểu khái niệm thư điện tử (e-mail) và công dụng chính của nó. Hiểu thành phần và cấu trúc của một địa chỉ thư điện tử.
IU06.4.1.2 | Biết về khả năng nhận được thư điện tử không mong muốn. Biết khái niệm lừa đảo (phishing) và nhận diện sự lừa đảo thông thường.
IU06.4.1.3 | Biết nguy cơ lây nhiễm virus máy tính do mở một thư điện tử không an toàn, do mở một tệp tin đính kèm.
IU06.4.2 | Viết và gửi thư điện tử
IU06.4.2.1 | Biết cách mở, đóng phần mềm thư điện tử. Mở, đóng một thư điện tử.
IU06.4.2.2 | Biết cách ẩn/hiện các thanh công cụ, ruy-băng. Biết cách sử dụng chức năng trợ giúp của phần mềm thư điện tử.
IU06.4.2.3 | Biết cách điền nội dung các trường Người nhận (To), Đồng gửi (Copy, Cc), Đồng gửi không hiển thị (Blind copy, Bcc), Chủ đề (Subject)
IU06.4.2.4 | Biết cách viết một thư điện tử mới; biết cách sao chép văn bản từ một nguồn khác vào trong thư điện tử.
IU06.4.2.5 | Hiểu sự cần thiết của việc ghi chủ đề thư ngắn gọn và chính xác, trả lời thư ngắn gọn, kiểm tra chính tả trước khi gửi thư.
IU06.4.2.6 | Biết sử dụng công cụ kiểm tra chính tả và sửa lỗi chính tả.
IU06.4.2.7 | Biết cách đính kèm hoặc hủy đính kèm một tệp theo thư. Biết các hạn chế khi gửi các tệp đính kèm: kích thước tối đa, các kiểu tệp hợp lệ.
IU06.4.2.8 | Biết cách lưu bản nháp (draft) của email; gửi e-mail, gửi e-mail với các ưu tiên.
IU06.4.3 | Nhận và trả lời thư điện tử
IU06.4.3.1 | Biết cách lấy thư về, mở thư và lưu tệp đính kèm (nếu có) vào một thư mục; xem và in nội dung thông điệp nhận được.
IU06.4.3.2 | Biết phân biệt và sử dụng chức năng trả lời (reply), trả lời cho tất cả (reply to all); biết cách chuyển tiếp (forward) thư điện tử.
IU06.4.4 | Quản lý và nâng cao hiệu quả sử dụng thư điện tử
IU06.4.4.1 | Biết cách sử dụng chức năng lọc trong hộp thư đến (ví dụ: theo người gửi, chủ đề, ngày nhận) để tìm nhanh thư.
IU06.4.4.2 | Biết cách đặt các chế độ trả lời có kèm theo/không kèm theo các thông điệp ban đầu.
IU06.4.4.3 | Biết cách đặt/loại bỏ cờ hiệu (flag) cho thư điện tử; đánh đấu đọc, chưa đọc; nhận ra một thư là đã đọc, chưa đọc.
IU06.4.4.4 | Biết cách sắp xếp, tìm kiếm thư theo tên, ngày tháng, kích cỡ.
IU06.4.4.5 | Biết cách tạo, xóa thư mục thư; di chuyển thư tới một thư mục thư
IU06.4.4.6 | Biết cách xóa thư (bỏ vào thùng rác) và khôi phục một thư bị xóa. Biết cách xóa hẳn thư (dọn sạch thùng rác).
IU06.4.4.7 | Biết tác dụng của Sổ địa chỉ; cách thêm/xóa thông tin trong sổ địa chỉ; cách cập nhật sổ địa chỉ từ e-mail đến.
IU06.4.4.8 | Biết cách tạo, cập nhật danh sách phân phát thư.
IU06.5 | Một số dạng truyền thông số thông dụng
IU06.5.1 | Dịch vụ nhắn tin tức thời (IM)
IU06.5.1.1 | Hiểu khái niệm dịch vụ nhắn tin tức thời (IM).
IU06.5.1.2 | Biết những lợi ích chủ yếu của việc nhắn tin tức thời (IM) như truyền thông thời gian thực, biết có hay không người liên hệ đang trực tuyến, chi phí thấp và khả năng truyền tải tệp tin.
IU06.5.1.3 | Hiểu khái niệm đàm thoại dùng giao thức Internet (VoIP), biết các ứng dụng phổ biến của nó, “hội nghị từ xa”.
IU06.5.2 | Cộng đồng trực tuyến
IU06.5.2.1 | Hiểu khái niệm cộng đồng trực tuyến (cộng đồng ảo). Các ví dụ: website mạng xã hội, diễn đàn Internet, phòng chat (chat room), trò chơi máy tính trực tuyến.
IU06.5.2.2 | Biết về trang tin cá nhân (blog) như một dạng xuất bản cá nhân, ích lợi và các hạn chế thông dụng.
IU06.5.3 | Thương mại điện tử và ngân hàng điện tử
IU06.5.3.1 | Biết các chức năng của một trang mạng bán hàng trực tuyến. Biết cách đăng nhập, tìm kiếm thông tin về hàng hóa, chọn mua hàng và tạo giỏ hàng.
IU06.5.3.2 | Biết cách khai báo các thông tin, điền các biểu mẫu để thực hiện việc thanh toán và yêu cầu giao hàng.
IU06.5.3.3 | Biết các dịch vụ ngân hàng điện tử cơ bản. Biết chức năng chính của một phần mềm ngân hàng điện tử thông thường.
IU06.5.3.4 | Biết cách mở tài khoản, đăng nhập và sử dụng các dịch vụ ngân hàng điện tử: gửi tiền, rút tiền, chuyển khoản, thanh toán mua hàng.

PHỤ LỤC SỐ 02

CHUẨN KỸ NĂNG SỬ DỤNG CÔNG NGHỆ THÔNG TIN NÂNG CAO
(Ban hành kèm theo Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

BẢNG 01

MÔ ĐUN 07: XỬ LÝ VĂN BẢN NÂNG CAO (IU07)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU07.1 | Thiết đặt môi trường làm việc tối ưu
IU07.1.1 | Lựa chọn chế độ và thiết đặt phù hợp
IU07.1.1.1 | Biết thay đổi các thiết đặt (setting) có sẵn để tạo lập môi trường làm việc phù hợp với công việc.
IU07.1.1.2 | Biết đặt các chế độ kiểm tra chính tả theo yêu cầu.
IU07.1.1.3 | Biết cách tạo, biên tập, chèn, xóa các mục văn bản tự động (autotext).
IU07.1.2 | Áp dụng mẫu
IU07.1.2.1 | Biết khái niệm mẫu (template) và cách áp dụng mẫu cho văn bản.
IU07.1.2.2 | Biết cách tìm và áp dụng mẫu có sẵn.
IU07.1.2.3 | Biết cách tạo và lưu mẫu mới.
IU07.2 | Định dạng nâng cao
IU07.2.1 | Văn bản
IU07.2.1.1 | Biết cách áp dụng cuộn văn bản (text wrapping) cho bảng và các khung minh họa (tranh, ảnh, biểu đồ, hình đồ họa).
IU07.2.1.2 | Biết cách tìm và thay thế định dạng phông, đoạn, dấu đoạn, ngắt trang. Biết dùng các bút vẽ định dạng (format painter).
IU07.2.1.3 | Biết cách thực hiện việc dán đặc biệt (paste special): văn bản được định dạng, văn bản không định dạng.
IU07.2.1.4 | Biết cách áp dụng các phong cách, hiệu ứng văn bản như chữ nghệ thuật (word art), bóng, làm mờ, thêm/bỏ nền mờ (watermark).
IU07.2.1.5 | Biết cách áp dụng các lựa chọn định dạng văn bản tự động.
IU07.2.2 | Đoạn
IU07.2.2.1 | Biết cách đặt cách dòng trong một đoạn: tối thiểu, chính xác, cố định, bội, theo tỉ lệ.
IU07.2.2.2 | Biết cách áp dụng và loại bỏ các lựa chọn đánh số nhiều mức trong đoạn.
IU07.2.2.3 | Biết cách tạo, thay đổi và cập nhật kiểu dáng (style) ký tự, kiểu dáng đoạn.
IU07.2.3 | Cột
IU07.2.3.1 | Biết cách trình bày văn bản thành nhiều cột. Biết cách thay đổi số cột, chèn, xóa một dấu ngắt cột.
IU07.2.3.2 | Biết cách thay đổi độ rộng cột, thêm/loại bỏ đường ngăn giữa các cột.
IU07.2.4 | Bảng
IU07.2.4.1 | Biết cách áp dụng định dạng tự động bảng, kiểu dáng bảng.
IU07.2.4.2 | Biết cách ghép, tách các ô trong một bảng.
IU07.2.4.3 | Biết cách thay đổi lề, căn lề, đổi hướng văn bản trong một ô.
IU07.2.4.4 | Biết cách lặp lại tự động các dòng tiêu đề (tên các cột) của bảng ở đầu mỗi trang.
IU07.2.4.5 | Biết cách cho hoặc không cho phép cắt dòng khi sang trang.
IU07.2.4.6 | Biết cách sắp xếp dữ liệu theo một cột, theo nhiều cột đồng thời.
IU07.2.4.7 | Biết cách chuyển đổi văn bản thành bảng và ngược lại.
IU07.2.4.8 | Biết cách nhúng một tệp bảng tính vào văn bản. Biết cách sử dụng các tính năng tính toán, biểu đồ của bảng tính cho tệp nhúng này.
IU07.3 | Tham chiếu và liên kết
IU07.3.1 | Tiêu đề, chân trang, chân bài
IU07.3.1.1 | Biết thêm, xóa tiêu đề (caption) cho hình minh họa, cho bảng, hộp văn bản. Biết cách thêm, xóa nhãn tiêu đề; thay đổi định dạng đánh số tiêu đề.
IU07.3.1.2 | Biết cách chèn, thay đổi chân trang (footnote), chân bài (endnote). Biết cách chuyển đổi chân trang thành chân bài và ngược lại.
IU07.3.2 | Mục lục và chỉ mục
IU07.3.2.1 | Biết cách tạo và cập nhật Mục lục tự động dựa vào phong cách và định dạng các đề mục.
IU07.3.2.2 | Biết cách tạo và cập nhật danh mục hình vẽ dựa vào phong cách và định dạng.
IU07.3.2.3 | Biết cách đánh dấu/xóa dấu chỉ mục: chỉ mục chính, chỉ mục con. Biết tạo, cập nhật chỉ mục dựa trên các mục được đánh dấu.
IU07.3.3 | Đánh dấu, tham chiếu
IU07.3.3.1 | Biết cách thêm, xóa các điểm đánh dấu văn bản (bookmark).
IU07.3.3.2 | Biết cách thêm xóa tham chiếu đến: các nội dung được đánh số, đề mục, bookmark, hình vẽ, bảng, mục chỉ mục.
IU07.3.4 | Kết nối, nhúng dữ liệu
IU07.3.4.1 | Biết cách chèn, sửa, xóa một siêu liên kết trong văn bản.
IU07.3.4.2 | Hiểu được cách liên kết dữ liệu từ một tài liệu, một ứng dụng và hiển thị như một đối tượng, biểu tượng trong văn bản.
IU07.3.4.3 | Biết cách cập nhật, xóa bỏ liên kết.
IU07.3.4.4 | Biết cách nhúng dữ liệu vào tài liệu như một đối tượng.
IU07.3.4.5 | Biết cách biên tập, xóa dữ liệu nhúng.
IU07.4 | Trường và biểu mẫu
IU07.4.1 | Trường văn bản
IU07.4.1.1 | Hiểu chức năng và cách tạo trường (field) trong văn bản.
IU07.4.1.2 | Biết cách thêm và xóa các trường.
IU07.4.1.3 | Biết cách đặt tên, thay đổi định dạng trường.
IU07.4.1.4 | Biết cách khóa/mở khóa, cập nhật một trường.
IU07.4.2 | Biểu mẫu văn bản
IU07.4.2.1 | Hiểu chức năng và cách dùng biểu mẫu (form).
IU07.4.2.2 | Biết cách tạo, thay đổi một biểu mẫu bằng cách thay đổi thuộc tính của các trường như trường văn bản, hộp kiểm (check box), danh mục kéo xuống.
IU07.4.2.2 | Biết cách thêm hướng dẫn cho một trường trong biểu mẫu (hiện trên thanh công cụ, kích hoạt bằng phím tắt).
IU07.4.2.3 | Hiểu được cách đặt/hủy chế độ bảo vệ đối với một biểu mẫu.
IU07.4.3 | Phối thư (Merge)
IU07.4.3.1 | Biết cách tạo một tài liệu chính và các trường của nó. Biết cách tạo danh sách tệp và đặt tên cho các tệp để ghép vào thư.
IU07.4.3.2 | Biết cách biên tập, sắp xếp một danh mục người nhận.
IU07.4.3.3 | Biết cách chèn các trường điều kiện.
IU07.4.3.4 | Biết cách phối một tài liệu vào một danh mục người nhận theo điều kiện và tiêu chuẩn đã chọn.
IU07.4.3.5 | Biết cách thực hiện phối thư và xem kết quả phối thư.
IU07.5 | Biên tập văn bản trong chế độ cộng tác
IU07.5.1 | Lần vết và rà soát
IU07.5.1.1 | Biết cách bật, tắt chế độ lần vết. Biết cách lần vết các thay đổi của văn bản.
IU07.5.1.2 | Biết cách chấp nhận, từ chối các thay đổi trong văn bản.
IU07.5.1.3 | Biết cách chèn, biên tập, xóa, cho hiện, ẩn các nhận xét hoặc ghi chú.
IU07.5.1.4 | Biết cách so sánh và trộn các phiên bản khác nhau của văn bản.
IU07.5.2 | Tài liệu chủ
IU07.5.2.1 | Hiểu khái niệm tài liệu chủ (master document), tài liệu con. Biết cách tạo một tài liệu chủ mới bằng cách tạo các tài liệu con theo các đề mục.
IU07.5.2.2 | Biết cách thêm, bớt một tài liệu con cho tài liệu chủ.
IU07.5.3 | Bảo vệ tài liệu
IU07.5.3.1 | Biết cách gắn/gỡ bỏ mật khẩu cho việc mở, thay đổi một văn bản.
IU07.5.3.2 | Biết cách bảo vệ một văn bản bằng cách chỉ cho phép nhận xét và sử dụng tính năng lần vết các thay đổi.
IU07.6 | Chuẩn bị in
IU07.6.1 | Phân đoạn (section)
IU07.6.1.1 | Biết cách tạo, thay đổi, xóa các dấu phân đoạn trong văn bản.
IU07.6.1.2 | Biết cách thay đổi hướng trang, căn lề dọc, đặt lề cho phân đoạn
IU07.6.1.3 | Biết cách áp dụng các đầu trang, cuối trang khác nhau cho mỗi phân đoạn, cho trang đầu, trang chẵn, trang lẻ.

BẢNG 02

MÔ ĐUN 08: SỬ DỤNG BẢNG TÍNH NÂNG CAO (IU08)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU08.1 | Thiết lập môi trường làm việc tối ưu
IU08.1.1 | Thiết lập bảng tính, các thuộc tính của bảng tính
IU08.1.1.1 | Biết cách thiết lập lại thanh công cụ, các tùy chọn tính toán, các nhóm lệnh
IU08.1.1.2 | Biết cách xem và sửa đổi các thuộc tính của bảng tính.
IU08.1.1.3 | Biết cách sử dụng một số phím và tổ hợp phím tắt trên bàn phím.
IU08.1.1.4 | Biết cách chèn các trường vào đầu trang (header), cuối trang (footer)
IU08.1.1.5 | Biết thiết đặt các thuộc tính nâng cao (advanced).
IU08.1.2 | Sử dụng mẫu
IU08.1.2.1 | Hiểu khái niệm mẫu (template). Biết cách tạo bảng tính dựa trên mẫu đang có.
IU08.1.2.2 | Biết cách thay đổi một mẫu.
IU08.1.2.3 | Biết cách lưu bảng tính như một mẫu.
IU08.1.3 | Bảo mật dữ liệu
IU08.1.3.1 | Biết cách đặt, hủy mật khẩu bảo vệ khi mở, thay đổi trang tính; mật khẩu đối với ô, trang tính.
IU08.1.3.2 | Biết cách che dấu (hide), bỏ che dấu các công thức.
IU08.2 | Thao tác bảng tính
IU08.2.1 | Ô và vùng ô
IU08.2.1.1 | Biết cách áp dụng tự động định dạng, kiểu cách (style) cho một vùng (range) các ô.
IU08.2.1.2 | Biết cách định dạng có điều kiện theo nội dung ô.
IU08.2.1.3 | Biết cách tạo, áp dụng các định dạng số theo yêu cầu.
IU08.2.1.4 | Biết đặt, thay đổi, xóa tên cho các vùng ô. Biết cách sử dụng các vùng có tên trong một hàm.
IU08.2.2 | Trang tính
IU08.2.2.1 | Biết cách chia tách một cửa sổ. Biết cách di chuyển, loại bỏ các thanh chia tách.
IU08.2.2.2 | Biết cách ẩn hiện các dòng cột của trang tính.
IU08.2.2.3 | Biết sử dụng các lựa chọn dán đặc biệt (paste special) khác nhau.
IU08.2.3 | Hàm và công thức
IU08.2.3.1 | Biết sử dụng các hàm toán học, thống kê, thời gian, tài chính, văn bản, cơ sở dữ liệu.
IU08.2.3.2 | Biết cách tìm và sửa lỗi trong hàm.
IU08.2.3.3 | Biết cách sử dụng mảng trong hàm.
IU08.2.3.4 | Biết sử dụng các hàm kiểm tra (ví dụ: vlookup, hlookup).
IU08.2.3.5 | Biết cách tạo các hàm lồng nhau hai mức.
IU08.2.3.6 | Biết sử dụng tham chiếu 3 chiều bên trong hàm sum.
IU08.2.3.7 | Biết sử dụng các tham chiếu hỗn hợp trong các công thức.
IU08.2.4 | Biểu đồ
IU08.2.4.1 | Biết cách tạo biểu đồ kết hợp dạng cột và dạng đường.
IU08.2.4.2 | Biết thêm trục thứ 2 vào biểu đồ.
IU08.2.4.3 | Biết thay đổi kiểu biểu đồ (trên cùng tập dữ liệu).
IU08.2.4.4 | Biết cách thêm, xóa tập dữ liệu trong một biểu đồ.
IU08.2.4.5 | Biết thay đổi tỉ lệ trên các trục của biểu đồ.
IU08.2.4.6 | Biết cách thay đổi đơn vị dữ liệu trên các trục mà không thay đổi dữ liệu nguồn.
IU08.2.4.7 | Biết cách sử dụng mẫu biểu đồ và biểu đồ nhỏ trong ô tính.
IU08.2.5 | Liên kết, nhúng và nạp dữ liệu từ ngoài
IU08.2.5.1 | Biết cách nhập, sửa, hủy một siêu liên kết trong trang tính.
IU08.2.5.2 | Biết cách liên kết dữ liệu bên trong một bảng tính, giữa các bảng tính, giữa bảng tính và các ứng dụng khác.
IU08.2.5.3 | Biết cách cập nhật, hủy bỏ liên kết.
IU08.2.5.4 | Biết cách nạp vào trang tính các dữ liệu từ tệp văn bản có đặt các dấu ngăn cách dữ liệu.
IU08.2.5.5 | Biết cách nhập và xuất dữ liệu XML.
IU08.2.6 | Phân tích dữ liệu
IU08.2.6.1 | Biết cách sử dụng các công cụ phân tích dữ liệu tự động.
IU08.2.6.2 | Hiểu thuật ngữ bảng trụ xoay (pivot table). Biết cách tạo, thay đổi một bảng trụ xoay.
IU08.2.6.3 | Biết cách thay đổi nguồn dữ liệu của bảng trụ xoay.
IU08.2.6.4 | Biết cách lọc và phân lớp dữ liệu trong bảng trụ xoay.
IU08.2.7 | Sắp xếp và lọc dữ liệu
IU08.2.7.1 | Biết cách sắp xếp dữ liệu theo nhiều cột cùng lúc.
IU08.2.7.2 | Biết cách tạo một danh sách theo yêu cầu và sắp xếp theo yêu cầu.
IU08.2.7.3 | Biết cách lọc một danh sách (lọc tự động, lọc nâng cao).
IU08.2.7.4 | Biết sử dụng các tính năng tính các tổng con tự động.
IU08.2.7.5 | Biết cách mở rộng/thu hẹp các mức chi tiết của danh sách liệt kê.
IU08.2.8 | Kiểm tra sự hợp thức của dữ liệu
IU08.2.8.1 | Hiểu khái niệm kiểm tra sự hợp thức (validating). Biết cách đặt, sửa tiêu chí để kiểm tra các dữ liệu nhập vào một vùng ô.
IU08.2.8.2 | Biết cách đưa vào các thông báo và cảnh báo lỗi.
IU08.2.8.3 | Biết cách hiển thị tất cả các công thức đã áp dụng trong trang tính (không xem giá trị).
IU08.3 | Biên tập và lần vết
IU08.3.1 | Ghi chú, nhận xét, thay đổi (sửa, xóa) nội dung trang tính
IU08.3.1.1 | Biết cách thêm, sửa chữa, xóa bỏ các nhận xét (comment), ghi chú (notes).
IU08.3.1.2 | Biết cách hiện/ẩn các nhận xét, ghi chú.
IU08.3.1.3 | Biết cách chấp nhận, từ chối các thay đổi trong trang tính.
IU08.3.2 | Lần vết các thay đổi đối với bảng tính
IU08.3.2.1 | Biết cách bật, tắt việc ghi vết thay đổi. Biết cách lần vết các thay đổi trong một bảng tính.
IU08.3.2.2 | Biết cách so sánh và trộn các trang tính.

BẢNG 03

MÔ ĐUN KỸ NĂNG 09: SỬ DỤNG TRÌNH CHIẾU NÂNG CAO (IU09)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU09.1 | Lập kế hoạch cho việc trình chiếu
IU09.1.1 | Tìm hiểu về bối cảnh trình chiếu
IU09.1.1.1 | Hiểu về người nghe, vị trí diễn giả, ánh sáng, trang thiết bị trình chiếu.
IU09.1.2 | Thiết kế nội dung và hình thức bài trình bày hiệu quả
IU09.1.2.1 | Biết cách xây dựng dàn bài (outline) trình chiếu hợp lý, dự kiến các điểm nhấn mạnh, các hiệu ứng sẽ sử dụng.
IU09.1.2.1 | Biết cách phân bố thời gian cho từng mục nội dung, cho mỗi trang chiếu.
IU09.1.2.2 | Hiểu vai trò của việc dùng đồ họa kết hợp với văn bản và mức độ chi tiết khi sử dụng đồ họa.
IU09.1.2.3 | Hiểu tầm quan trọng của việc tạo các hiệu ứng thị giác (dùng mẫu thiết kế nhất quán, độ tương phản màu hợp lý).
IU09.1.2.4 | Biết hiệu quả của việc chọn cỡ, phông chữ, dáng chữ, màu. Biết cách tiết chế sử dụng hiệu ứng động hoặc hiệu ứng chuyển trang.
IU09.2 | Trang thuyết trình chủ và các mẫu
IU09.2.1 | Trang thuyết trình chủ (trang chủ)
IU09.2.1.1 | Biết cách sử dụng một trang thuyết trình chủ (master slide) mới, tiêu đề chủ mới cho bài trình chiếu.
IU09.2.1.2 | Biết biên tập phần trình bày của trang chủ: phông chữ, định dạng đánh dấu đầu dòng (bullet), màu nền, hiệu ứng, khung (placeholder) trong trình bày trang chủ.
IU09.2.2 | Mẫu
IU09.2.2.1 | Biết cách sử dụng mẫu (template) đang có và tạo mẫu mới.
IU09.2.2.2 | Biết cách sửa đổi thiết kế nền (theme) cho mẫu đang dùng.
IU09.3 | Các đối tượng đồ họa
IU09.3.1 | Định dạng các đối tượng đồ họa, tranh ảnh
IU09.3.1.1 | Biết cách áp dụng các hiệu ứng cao cấp cho đối tượng đồ họa như tạo nền, trong suốt, 3D.
IU09.3.1.2 | Biết cách lấy và áp dụng định dạng của một đối tượng đồ họa cho đối tượng đồ họa khác. Biết cách thay đổi định dạng ngầm định cho đối tượng đồ họa mới.
IU09.3.1.3 | Biết cách chỉnh sửa độ chói và độ tương phản; thay đổi màu, khôi phục màu gốc; sử dụng định dạng khác nhau.
IU09.3.2 | Xử lý các đối tượng đồ họa
IU09.3.2.1 | Biết cách làm hiện/ẩn các thước, lưới và thông tin chỉ dẫn; đặt/thôi đặt đối tượng trên nền lưới; định vị đối tượng đồ họa vào trang chiếu nhờ các tọa độ ngang, dọc; sắp đặt đối tượng đồ họa theo hướng ngang/dọc của trang chiếu; hiện/ẩn các hình nền trong trang chiếu.
IU09.3.2.2 | Biết cách sao chép, thu phóng đối tượng đồ họa; lưu đối tượng đồ họa theo kiểu tệp .bmp, .gif, .jpeg, .png.
IU09.3.2.3 | Biết cách chuyển đổi ảnh thành đối tượng vẽ và biên tập nó.
IU09.3.3 | Sử dụng đồ thị, sơ đồ
IU09.3.3.1 | Biết cách định dạng tiêu đề, ghi chú, nhãn (dữ liệu, trục); thay đổi kiểu đồ thị cho tập dữ liệu xác định; thay đổi cách bố trí, sắp xếp các cột, thanh trong một đồ thị.
IU09.3.3.2 | Biết cách định dạng cột, thanh, các giới hạn để in/hiển thị một ảnh; thay đổi tỉ lệ trên các trục: cực tiểu - cực đại (min-max), khoảng đánh dấu và hiện số.
IU09.3.3.3 | Biết cách tạo đồ thị bằng các công cụ có sẵn.
IU09.3.3.4 | Biết cách thêm, di chuyển, xóa các bóng trên đồ thị; thêm, di chuyển, xóa các ký hiệu kết nối trên sơ đồ khối.
IU09.3.4 | Đa phương tiện trong trang chiếu: âm thanh, đoạn phim, hoạt hình
IU09.3.4.1 | Biết cách chèn đoạn phim (video clip), ảnh, âm thanh.
IU09.4.2.1 | Biết cách cài đặt và thay đổi hiệu ứng hoạt hình, trình tự xuất hiện.
IU09.4.2.2 | Biết cách thay đổi trình tự xuất hiện các phần tử của một đồ thị.
IU09.4 | Liên kết, nhúng, nhập/xuất các trang chiếu, bản trình chiếu
IU09.4.1 | Liên kết, nhúng
IU09.4.1.1 | Biết cách nhập, biên tập, xóa siêu liên kết trong bài trình chiếu. Biết cách chèn một nút thao tác (action button); thay đổi thiết đặt để chuyển đến các trang chiếu, bản trình chiếu, têp, địa chỉ URL cho trước.
IU09.4.1.2 | Biết cách tạo, cập nhật, xóa liên kết dữ liệu vào trong trang chiếu và thể hiện liên kết này như một đối tượng, biểu tượng; nhập ảnh từ một tệp qua liên kết đến tệp đó.
IU09.4.1.3 | Biết cách nhúng dữ liệu vào trang chiếu và thể hiện nó như một đối tượng; biết cách biên tập, xóa dữ liệu nhúng.
IU09.4.2 | Nhập, xuất
IU09.4.2.1 | Biết cách trộn các trang chiếu, cả một bản trình chiếu, văn bản liệt kê tóm tắt vào bản trình chiếu hiện tại.
IU09.4.2.2 | Biết cách lưu các trang chiếu thành các tệp dạng gif, jpeg, bmp.
IU09.5 | Quản lý các bản trình chiếu
IU09.5.1 | Trình chiếu theo yêu cầu
IU09.5.1.1 | Biết cách tạo, đặt tên, thể hiện một bản trình chiếu theo yêu cầu.
IU09.5.1.2 | Biết cách sao chép, biên tập, xóa một bản trình chiếu theo yêu cầu.
IU09.5.2 | Thiết lập cách thức trình bày
IU09.5.2.1 | Biết cách cài đặt/hủy cài đặt về thời gian cho việc chuyển các trang chiếu.
IU09.5.2.2 | Biết cách thay đổi các cách thức trình chiếu (trình chiếu lặp quay vòng liên tiếp các trang chiếu; chuyển trang bằng tay hoặc theo thời gian định sẵn; kích hoạt hoạt hình).
IU09.5.3 | Kiểm soát việc chiếu các trang
IU09.5.3.1 | Biết cách thêm, sửa ghi chú khi trình bày.
IU09.5.3.2 | Biết cách thể hiện màn hình đen hoặc trắng khi trình chiếu; tạm ngừng, khởi động trở lại, kết thúc trình chiếu.

BẢNG 04

MÔ ĐUN KỸ NĂNG 10: SỬ DỤNG HỆ QUẢN TRỊ CƠ SỞ DỮ LIỆU (IU10)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU10.1 | Kiến thức cơ bản về cơ sở dữ liệu (CSDL)
IU10.1.1 | Khái niệm CSDL và ứng dụng
IU10.1.1.1 | Hiểu và phân biệt được khái niệm dữ liệu và cơ sở dữ liệu. Hiểu mục đích của việc phát triển một CSDL. Biết về các ứng dụng CSDL phổ biến như quản lý tài chính, quản lý nhân sự, website động. Biết về các mô hình CSDL khác nhau như phân cấp, mạng, quan hệ, hướng đối tượng.
IU10.1.1.2 | Hiểu tiến trình xây dựng một CSDL: thiết kế (logic, vật lý), triển khai (tạo cấu trúc, nhập và bảo trì dữ liệu), khai thác.
IU10.1.1.3 | Hiểu khái niệm quan hệ và mô hình quan hệ, cách thể hiện quan hệ dưới dạng một bảng 2 chiều.
IU10.1.1.4 | Hiểu khái niệm truy vấn (query). Biết về ngôn ngữ truy vấn cấu trúc hóa (SQL) và hiểu cách dùng nó để truy vấn nội dung CSDL quan hệ.
IU10.1.2 | Quản trị CSDL
IU10.1.2.1 | Hiểu khái niệm quản trị CSDL. Các chức năng quản trị chủ yếu: tạo và bảo trì cấu trúc bảng, nhập và cập nhật nội dung các bảng, cung cấp các phương tiện khai thác CSDL hiệu quả, quản trị người dùng, đảm bảo an toàn CSDL.
IU10.1.2.2 | Biết một số phần mềm quản trị CSDL quan hệ như OpenOffice Base, LibreOffice Base, Microsoft Access. biết chức năng của phần mềm sẽ sử dụng.
IU10.2 | Sử dụng phần mềm quản trị CSDL quan hệ
IU10.2.1 | Cấu trúc dữ liệu và tạo bảng
IU11 2.1.1 | Biết các thành phần của một bảng (cột, dòng). Biết các đặc trưng của cột như tên, kiểu dữ liệu, các ràng buộc về dữ liệu. Biết cách tạo một bảng với các cột cho trước. Biết cách thay đổi đặc tính của cột, xóa cột.
IU10.2.1.2 | Biết khái niệm khóa chính của một bảng và vai trò của chúng. Biết cách xác định khóa chính của một bảng.
IU10.2.1.3 | Biết khái niệm khóa ngoài của bảng và cách dùng để tạo kết nối giữa các bảng. Biết cách tạo, thay đổi, hủy các kết nối giữa các bảng theo các kiểu một-một, một – nhiều.
IU10.2.1.4 | Biết cách tạo một bảng (phụ) kết nối để tạo, thay đổi quan hệ dạng nhiều-nhiều giữa các bảng.
IU10.2.1.5 | Hiểu khái niệm toàn vẹn tham chiếu (referential integrity) giữa các bảng và cách thức kiểm soát nó. Hiểu sự cần thiết phải áp dụng việc cập nhật tự động cho các trường có liên quan đến nhau, áp dụng xóa tự động đối với các bản ghi có liên quan nhau.
IU10.2.1.6 | Hiểu khái niệm kết nối (join) các bảng. Biết cách áp dụng và thay đổi các kết nối trong (inner joins), kết nối ngoài (outer joins).
IU10.2.2 | Truy vấn
IU10.2.2.1 | Biết khái niệm truy vấn (query) và các ứng dụng thông thường của nó. Biết cách tạo truy vấn bằng câu lệnh SELECT của SQL (Structured Query Language).
IU10. 2.2.1 | Biết cách tạo và cập nhật truy vấn để lấy dữ liệu từ một bảng. Biết cách sắp xếp, ghép nhóm các kết quả câu truy vấn trả về.
IU10. 2.2.2 | Biết cách tạo và cập nhật truy vấn để thêm dữ liệu vào một bảng; để cập nhật dữ liệu trong một bảng; và để xóa dòng (bản ghi) trong một bảng.
IU10. 2.2.3 | Biết tạo và chạy một truy vấn để phát hiện các dòng dữ liệu trùng lặp trong bảng.
IU10. 2.2.4 | Biết tạo và chạy một truy vấn để phát hiện các dòng dữ liệu không đáp ứng các điều kiện truy vấn trong bảng.
IU10.2.2.5 | Biết các cách thêm các điều kiện lọc để làm mịn truy vấn như chỉ lấy ra một số cột, một số dòng, một cửa sổ.
IU10. 2.2.6 | Biết cách sử dụng các ký tự đại diện (mặt nạ) để lọc dữ liệu.
IU10. 2.2.7 | Biết cách tạo truy vấn để thực hiện các phép tính số học, cách dùng các hàm tập hợp như sum, count, average, max, min trong câu lệnh truy vấn.
IU10. 2.2.8 | Biết cách tạo truy vấn dữ liệu giữa hai bảng.
IU10.3 | Biểu mẫu, báo cáo, trình bày kết quả
IU10.3.1 | Biểu mẫu
IU10. 3.1.1 | Hiểu khái niệm biểu mẫu (form) và công dụng của nó. Biết các cách tạo biểu mẫu.
IU10. 3.1.2 | Biết xây dựng một biểu mẫu bằng cách dùng các điều khiển (control): tạo, thay đổi, xóa các hộp điều khiển (ví dụ: text box, combo box, check box).
IU10. 3.1.2 | Biết cách đặt/xóa các đặc tính của hộp điều khiển như giới hạn trong một danh sách, lựa chọn các trị khác nhau. Biết cách đặt/xóa các đặc tính của hộp chứa các biểu thức số học và logic.
IU10. 3.1.4 | Biết cách thay đổi thứ tự các khoảng nhảy (tab) của một hộp kiểm soát trong biểu mẫu.
IU10. 3.1.5 | Hiểu khái niệm biểu mẫu con. Biết cách tạo, xóa một biểu mẫu con đang kết nối.
IU10.3.2 | Báo cáo
IU10.3.2.1 | Hiểu khái niệm báo cáo (report) và công dụng. Biết các cách tạo báo cáo.
IU10.3.2.2 | Biết cách xây dựng báo cáo bằng cách dùng các hộp điều khiển (control). Biết cách định dạng hộp điều khiển tính toán số học trong một báo cáo: phần trăm, đơn vị tiền tệ, số vị trí sau dấu phảy thập phân.
IU10.3.2.3 | Hiểu cách áp dụng việc lấy tổng con, tổng chung.
IU10.3.2.4 | Biết ghép liền nhau các trường trong một báo cáo.
IU10.3.3 | Trình bày kết quả
IU10.3.3.1 | Biết cách sắp xếp, ghép nhóm các bản ghi trong báo cáo theo trường.
IU10.3.3.2 | Biết cách chèn, xóa một trường vào đầu trang, chân trang (cho một nhóm bản ghi, một trang, một báo cáo). Biết cách ngắt trang bắt buộc đối với các nhóm trong báo cáo.
IU10.3.3.3 | Hiểu khái niệm báo cáo con. Biết cách tạo và xóa các báo cáo con kết nối với nhau.
IU10.4 | Làm việc với dữ liệu ngoài, tự động hóa thao tác
IU10.4.1 | Dữ liệu ngoài
IU10.4.1.1 | Biết cách liên kết các tệp dữ liệu ngoài vào CSDL: bảng tính, văn bản (.txt, .csv), các tệp CSDL khác.
IU10.4.1.2 | Biết cách nhập (import) tệp bảng tính, văn bản, XML, tệp CSDL khác vào CSDL.
IU10.4.2 | Tự động hóa
IU10.4.2.1 | Biết cách tạo nhóm lệnh (macro) đơn giản như đóng/mở một đối tượng, mở và hiển thị cực đại/cực tiểu hóa đối tượng, in đối tượng.
IU10.4.2.2 | Biết cách gán/đính kèm một lệnh lớn vào một nút lệnh, một đối tượng, một hộp điều khiển.

BẢNG 05

MÔ ĐUN KỸ NĂNG 11: THIẾT KẾ ĐỒ HỌA HAI CHIỀU (IU11)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU11.1 | Kiến thức cơ bản về bản vẽ và phần mềm vẽ
IU11.1.1 | Bản vẽ hai chiều
IU11.1.1.1 | Hiểu công dụng của bản vẽ như một tài liệu.
IU11.1.1.2 | Biết các thành phần chính của một bản vẽ. Hiểu khái niệm các lớp bản vẽ và cách chồng các lớp khác nhau để có bản vẽ tổng hợp.
IU11.1.1.3 | Hiểu các bước thao tác chính để tạo nên một bản vẽ.
IU11.1.1.4 | Biết cách lưu giữ và phân phối bản vẽ.
IU11.1.2 | Phần mềm thiết kế hai chiều
IU11.1.2.1 | Hiểu thuật ngữ thiết kế bằng máy tính (CAD), phần mềm CAD.
IU11.1.2.2 | Hiểu chức năng chung của một phần mềm thiết kế hai chiều.
IU11.1.2.3 | Biết các yêu cầu cấu hình phần cứng và các thiết bị liên quan thông thường đến việc vẽ trên máy tính.
IU11.1.2.4 | Biết đặc điểm và chức năng một phần mềm thiết kế hai chiều cụ thể.
IU11.2 | Các kỹ năng làm việc đầu tiên với phần mềm CAD
IU11.2.1 | Mở/đóng phần mềm CAD, nhận biết giao diện làm việc, mở/đóng bản vẽ
IU11.2.1.1 | Biết các cách mở một phần mềm CAD.
IU11.2.1.2 | Nhận biết các thành phần trên giao diện làm việc của phần mềm. Biết cách cho hiện hoặc che đi các thanh công cụ sẵn có.
IU11.2.1.3 | Hiểu khái niệm bản vẽ. Phân biệt được các đơn vị làm việc chung của phần mềm và đơn vị áp dụng cho bản vẽ. Biết cách đặt các đơn vị, hệ đơn vị.
IU11.2.1.4 | Hiểu khái niệm và vai trò của biên (lề) của bản vẽ. Biết cách thiết đặt các biên (lề) cho bản vẽ.
IU11.2.1.5 | Hiểu khái niệm lưới dùng cho bản vẽ. Biết cách thiết đặt lưới, biết đặt các chế độ hiện/tắt lưới.
IU11.2.1.6 | Biết cách mở một bản vẽ có sẵn. Biết cách mở một số bản vẽ và sắp xếp chúng trên màn hình làm việc. Biết cách nhập một tệp bản vẽ (Ví dụ: kiểu .dxf, .dwg) vào bản vẽ hiện thời.
IU11.2.1.7 | Biết cách tạo một bản vẽ mới theo bản mẫu có sẵn. Biết tạo bản vẽ bằng cách dùng các tham số mặc định.
IU11.2.1.8 | Biết lưu một bản vẽ thành bản mẫu.
IU11.2.1.9 | Biết các kiểu tệp dùng lưu và trao đổi bản vẽ (Ví dụ: .dxf, .dwg, .wmf, .dwf/.pdf).
IU11.2.1.10 | Biết lưu một bản vẽ trên ổ đĩa. Biết lưu bản vẽ với tên khác, dùng kiểu tệp khác.
IU11.2.1.11 | Biết chuyển từ bản vẽ này sang bản vẽ đang mở khác.
IU11.2.1.12 | Biết cách đóng bản vẽ. Biết cách đóng phần mềm CAD.
IU11.2.1.13 | Hiểu cách sử dụng chức năng trợ giúp của phần mềm.
IU11.2.2 | Thao tác trên bản vẽ đã mở
IU11.2.2.1 | Biết cách sử dụng các công cụ phóng to/thu nhỏ bản vẽ.
IU11.2.2.2 | Biết khái niệm khuôn nhìn (view), hiểu công dụng của việc đặt tên và lưu lại khuôn nhìn. Biết cách tạo khuôn nhìn, đặt tên và lưu lại, biết cách gọi đến một khuôn nhìn được lưu theo tên.
IU11.2.2.3 | Hiểu khái niệm kéo (pan) bản vẽ và công dụng. Biết cách sử dụng các công cụ kéo bản vẽ.
IU11.2.2.4 | Biết sử dụng các công cụ vẽ lại, tạo lại, cập nhật bản vẽ.
IU11.2.3 | Sử dụng các lớp
IU11.2.3.1 | Hiểu khái niệm lớp (layer) và công dụng của nó. Biết một số lớp hay được sử dụng khi tạo bản vẽ. Biết cách tạo một lớp.
IU11.2.3.2 | Biết khái niệm đặc tính, thuộc tính của lớp. Biết cách gán các đặc tính, thuộc tính cho lớp và thay đổi các đặc tính, thuộc tính của lớp.
IU11.2.3.3 | Biết khái niệm lớp hiện thời (lớp được kích hoạt, lớp làm việc). Biết cách đặt một lớp thành lớp hiện thời.
IU11.2.3.4 | Biết khái niệm trạng thái của lớp. Biết cách thay đổi trạng thái của một lớp như mở/đóng, khóa/mở khóa.
IU11.3 | Các kỹ năng làm việc với các đối tượng, phần tử của bản vẽ
IU11.3.1 | Tạo đối tượng, phần tử
IU11.3.1.1 | Hiểu khái niệm đối tượng, phần tử của một bản vẽ.
IU11.3.1.2 | Hiểu khái niệm hệ tọa độ của bản vẽ. Biết cách áp dụng các hệ tọa độ: tuyệt đối, tương đối, tọa độ vuông góc, tọa độ cực.
IU11.3.1.3 | Biết cách vẽ đường, hình chữ nhật, đường gấp khúc.
IU11.3.1.4 | Biết cách vẽ cung, vòng tròn, ellip, hình có biên.
IU11.3.1.5 | Biết vẽ đường cong nét liền hoặc nét đứt (chấm).
IU11.3.1.6 | Biết cách tạo một đối tượng vật liệu (hatch).
IU11.3.1.7 | Biết phân chia đối tượng, lấy chấm dọc theo một phần tử.
IU11.3.1.8 | Biết sử dụng các công cụ tạo bước nhảy con trỏ (snapping).
IU11.3.2 | Chọn (lấy) đối tượng, phần tử
IU11.3.2.1 | Hiểu khái niệm chọn đối tượng đơn, chọn đối tượng bội (nhiều đối tượng). Biết cách chọn đối tượng đơn hoặc bội.
IU11.3.2.2 | Biết cách sử dụng công cụ chọn dạng cửa sổ (window), hàng rào (fence).
IU11.3.2.3 | Biết cách sử dụng công cụ bắt (grips), nắm (handles).
IU11.3.2.4 | Biết cách chọn theo đặc tính, thuộc tính, theo lớp, mức.
IU11.3.3 | Thao tác với đối tượng, phần tử
IU11.3.3.1 | Biết cách sao chép, cắt dán, di chuyển các đối tượng, phần tử bên trong bản vẽ, giữa các bản vẽ. Biết cách xóa đối tượng, phần tử.
IU11.3.3.2 | Biết cách xoay, tịnh tiến, lấy ảnh gương đối tượng, phần tử.
IU11.3.3.3 | Biết thu/phóng, căng một đối tượng, phần tử.
IU11.3.3.4 | Biết tạo một mảng các đối tượng, phần tử.
IU11.3.3.5 | Biết cách dùng đối tượng/phần tử khác để cắt lấy (trim) một đối tượng. Biết cách tách, xóa một phần đối tượng.
IU11.3.3.6 | Biết cách xóa (explode) một khối.
IU11.3.3.7 | Biết cách mở rộng, kéo dài, làm vát đối tượng, phần tử.
IU11.3.3.8 | Biết cách lọc đối tượng, phần tử.
IU11.3.3.9 | Biết cách chỉnh sửa các đường gấp khúc, các đối tượng phức tạp.
IU11.3.3.10 | Biết chuyển đổi đối tượng, phần tử.
IU11.3.4 | Đo đạc đối tượng
IU11.3.4.1 | Biết cách đo khoảng cách, đo góc.
IU11.3.4.2 | Biết cách đo diện tích.
IU11.3.5 | Thuộc tính lớp, đặc tính đối tượng
IU11.3.5.1 | Biết thay đổi thuộc tính lớp của đối tượng, phần tử.
IU11.3.5.2 | Biết so sánh thuộc tính lớp của đối tượng, phần tử .
IU11.3.5.3 | Biết đặt, thay đổi loại đường/kiểu đường, độ đậm, màu của đối tượng, phần tử.
IU11.3.6 | Chú thích trên bản vẽ
IU11.3.6.1 | Biết cách nhập, biên tập một đối tượng văn bản (text) cho bản vẽ.
IU11.3.6.2 | Biết cách tạo, đặt và biên tập kiểu, phông của văn bản.
IU11.3.6.3 | Biết cách thêm đối tượng kích thước trong bản vẽ.
IU11.3.6.4 | Biết cách tạo, đặt và biên tập kiểu ghi, phông của kích thước.
IU11.3.6.5 | Biết cách đưa vào các dung sai hình học (geometric tolerance).
IU11.4 | Làm việc với khối và ô. Liên kết và nhúng
IU11.4.1 | Sử dụng khối, ô
IU11.4.1.1 | Biết cách tạo và đưa khối, ô vào bản vẽ.
IU11.4.1.2 | Biết cách tạo thư viện ô.
IU11.4.1.3 | Biết cách tạo, biên tập các thuộc tính, thẻ của khối.
IU11.4.1.4 | Biết đưa các đối tượng, phần tử, tệp từ một thư viện vào bản vẽ.
IU11.4.1.5 | Biết cách lấy ra báo cáo thuộc tính, thẻ từ một khối.
IU11.4.2 | Liên kết, nhúng
IU11.4.2.1 | Biết cách nhúng, liên kết một tệp vào bản vẽ và thể hiện ra như một đối tượng.
IU11.4.2.2 | Biết cách thêm một siêu liên kết cho một đối tượng.
IU11.5 | Kết xuất
IU11.5.1 | Các lựa chọn vẽ, in
IU11.5.1.1 | Hiểu cách sử dụng mô hình (model) không gian làm việc, mẫu khung giấy, bản thiết kế, mẫu trang.
IU11.5.1.2 | Biết cách tạo, sử dụng, thay đổi mẫu trình bày (layout), trang.
IU11.5.1.3 | Biết tạo, sử dụng, thu phóng các khung nhìn, góc nhìn.
IU11.5.1.4 | Biết thêm khối tiêu đề.
IU11.5.1.5 | Biết cách chọn máy vẽ, máy in. Biết cách thêm và sử dụng bảng kiểu vẽ, nét bút.
IU11.5.1.6 | Biết cách vẽ/in toàn bộ, một phần bản vẽ theo tỉ lệ, theo khổ giấy.

BẢNG 06

MÔ ĐUN KỸ NĂNG 12: BIÊN TẬP ẢNH (IU12)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU12.1 | Cơ bản về ảnh số
IU12.1.1 | Ảnh số, định dạng tệp ảnh và bản quyền ảnh
IU12.1.1.1 | Hiểu khái niệm và ứng dụng của ảnh số. Biết các phương pháp tạo ảnh số: chụp bằng các máy ảnh kỹ thuật số và số hóa ảnh bằng máy quét ảnh (scanner).
IU12.1.1.2 | Hiểu thuật ngữ điểm ảnh (pixel), độ phân giải (resolution) của một ảnh số.
IU12.1.1.3 | Biết ảnh số được lưu trữ và trao đổi dưới dạng các tệp ảnh. Hiểu thuật ngữ và ứng dụng của việc nén (compression) tệp ảnh. Hiểu khái niệm thất thoát thông tin (lossy) khi nén tệp ảnh.
IU12.1.1.4 | Hiểu và phân biệt các thuật ngữ: đồ họa raster và đồ họa vector. Biết các định dạng raster (jpeg, gif) và vector (svg, eps) phổ biến dùng cho các tệp ảnh số.
IU12.1.1.5 | Hiểu khái niệm bản quyền (copyright) đối với ảnh.
IU12.1.2 | Màu sắc của ảnh
12.1.2.1 | Biết khái niệm mô hình màu (colour model) và các mô hình màu phổ biến: RGB, HSB, CMYK, độ xám (grayscale).
12.1.2.2 | Hiểu thuật ngữ bảng màu (colour palette), độ sâu màu (colour depth).
12.1.2.3 | Hiểu thuật ngữ tông màu, độ bão hòa màu, sự cân bằng màu.
12.1.2.4 | Hiểu thuật ngữ tương phản, độ chói, độ trong (transparency), gamma.
IU12.1.3 | Kỹ năng tạo ảnh số cơ bản
IU12.1.3.1 | Biết cách lưu ảnh từ máy ảnh số, từ thư viện ảnh, từ trang web vào một thư mục.
IU12.1.3.2 | Biết cách chụp ảnh màn hình (print screen).
IU12.1.3.3 | Biết cách sử dụng phần mềm quét ảnh để quét một bức ảnh (xem trước ảnh, đặt các tham số để quét, thực hiện quét và lưu ảnh).
IU12.2 | Kỹ năng làm việc với phần mềm xử lý ảnh số
IU12.2.1 | Màn hình làm việc, mở đóng tệp ảnh, tạo tệp ảnh mới
IU12.2.1.1 | Hiểu khái niệm biên tập và xử lý một ảnh số (chọn các đặc trưng về màu, về độ phân giải, kích thước, nền, tạo hiệu ứng, biến đổi ảnh, lưu trữ và kết xuất ảnh).
IU12.2.1.2 | Biết mở, đóng phần mềm xử lý ảnh. Nhận biết giao diện (màn hình làm việc) của phần mềm.
IU12.2.1.3 | Biết cách hiển thị, ẩn các thanh công cụ (toolbar), bảng màu, cửa sổ. Biết sử dụng công cụ phóng to, thu nhỏ.
IU12.2.1.4 | Biết cách thiết lập các tham số chính (độ trong, lưới, đơn vị đo).
IU12.2.1.5 | Biết cách mở, đóng một tệp ảnh.
IU12.2.1.6 | Biết cách tạo tệp ảnh mới và đặt các tùy chọn (mô hình màu, kích thước, độ phân giải, màu nền). Biết tạo một tệp ảnh mới từ clipboard.
IU12.2.1.7 | Biết chuyển màn hình làm việc giữa các tệp ảnh đang mở.
IU12.2.1.8 | Biết lưu ảnh (save), lưu ảnh với tên khác (save as) vào một thư mục.
IU12.2.1.9 | Biết cách lưu và xuất ảnh dưới các kiểu tệp khác như .jpeg, .gif, .tiff, .png.
IU12.2.1.10 | Biết sử dụng các lệnh hủy kết quả vừa làm (undo), lấy lại kết quả vừa hủy (redo). Biết cách sử dụng lịch sử undo. Biết sử dụng các chức năng trợ giúp.
IU12.2.2 | Thiết đặt hậu cảnh, tiền cảnh, lưới ảnh
IU12.2.2.1 | Biết cách thiết lập màu nền (hậu cảnh), tiền cảnh.
IU12.2.2.2 | Biết cách thiết lập các đặc tính lưới (khoảng dãn ngang/dọc, màu lưới).
IU12.3 | Chọn, thay đổi thuộc tính ảnh, cắt dán ảnh
IU12.3.1 | Chọn (toàn bộ hoặc một phần) của ảnh
IU12.3.1.1 | Biết cách chọn toàn bộ một ảnh.
IU12.3.1.2 | Biết cách chọn một phần ảnh bằng cách sử dụng khung chọn hình chữ nhật, hình trái xoan và một số khung khác.
IU12.3.1.3 | Biết cách nghịch đảo phần ảnh đã chọn.
IU12.3.1.4 | Biết cách lưu phần ảnh đã chọn.
IU12.3.2 | Thay đổi kích thước, cắt dán, di chuyển ảnh, quay và lấy ảnh đối xứng
IU12.3.2.1 | Biết cách thay đổi kích thước nền (canvas) của ảnh.
IU12.3.2.2 | Biết thay đổi kích thước ảnh, mật độ điểm ảnh và đơn vị đo.
IU12.3.2.3 | Biết cắt (crop) ảnh.
IU12.3.2.4 | Biết sao chép, di chuyển ảnh, chọn bên trong ảnh.
IU12.3.2.5 | Biết quay, lấy ảnh đối xứng (ảnh qua gương) của một ảnh.
IU12.3.3 | Thao tác với các lớp ảnh
IU12.3.3.1 | Hiểu thuật ngữ lớp và định nghĩa của lớp.
IU12.3.3.2 | Biết cách tạo mới, sao chép, xóa một lớp.
IU12.3.3.3 | Biết cách đặt các đặc tính các lớp ảnh.
IU12.3.3.4 | Biết cách sắp xếp, kết hợp, kết nối, làm phẳng các lớp.
IU12.3.3.5 | Biết cách thu phóng, quay, lật, di chuyển, cắt một lớp.
IU12.3.3.6 | Biết cách chuyển đổi bản vẽ thành lớp raster. Biết tạo một gif động từ các lớp.
IU12.3.4 | Làm việc với văn bản trên ảnh
IU12.3.4.1 | Biết cách thêm văn bản (text) vào ảnh. Biết cách biên tập, xóa văn bản trên ảnh.
IU12.3.4.2 | Biết cách sao chép, di chuyển, căn lề, cuộn (text wrap) văn bản trên ảnh.
IU12.3.4.3 | Biết cách thay đổi định dạng văn bản trên ảnh.
IU12.3.5 | Áp dụng hiệu ứng
IU12.3.5.1 | Biết cách áp dụng các hiệu ứng nghệ thuật, biến dạng ảnh như chấm điểm, chạm nổi, gợn sóng, làm nhòe, ánh sáng.
IU12.3.5.2 | Biết cách căn chỉnh: độ chói, độ tương phản, độ bão hòa màu, độ cân bằng màu, độ sắc nét.
IU12.3.5.3 | Biết làm giảm thiểu hiệu ứng mắt đỏ.
IU12.3.6 | Vẽ và sơn màu lên ảnh
IU12.3.6.1 | Biết cách vẽ đường, tô bóng cho ảnh.
IU12.3.6.2 | Biết cách chọn giá trị màu vẽ và tô màu một phần ảnh.
IU12.3.6.3 | Biết cách để vẽ và tô màu cho ảnh bằng bút vẽ (painbrush), hộp sơn (paint bucket), biết xóa một phần ảnh bằng tẩy.
IU12.4 | Kết xuất ảnh
IU12.4.1 | Chuẩn bị
IU12.4.1.1 | Biết cách xem trước ảnh.
IU12.4.1.2 | Biết cách chọn độ sâu màu, độ phân giải, kích thước ảnh, định dạng đồ họa để đưa ảnh lên web, màn hình, máy in.
IU12.4.2 | In
IU12.4.2.1 | Biết cách thay đổi hướng đặt giấy in, kích thước trang.
IU12.4.2.2 | Hiểu cách in ảnh ra máy in đã được cài sẵn.

BẢNG 07

MÔ ĐUN KỸ NĂNG 13: BIÊN TẬP TRANG THÔNG TIN ĐIỆN TỬ (IU13)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU13.1 | Kiến thức cơ bản về trang thông tin điện tử (website), xuất bản website và các vấn đề liên quan
IU13.1.1 | Các khái niệm và thuật ngữ chính
IU13.1.1.1 | Hiểu khái niệm ứng dụng web. Biết phân biệt web với các dịch vụ Internet hỗ trợ khác (Ví dụ: truyền tệp, thư điện tử, nhắn tin).
IU13.1.1.2 | Hiểu khái niệm máy chủ web (web server), trình duyệt (browser) và sự tương tác giữa chúng. Hiểu các khái niệm miền (domain), URL (Uniform Resource Locator), siêu liên kết, thuê máy chủ web (web hosting), bộ tìm kiếm (search engine).
IU13.1.1.3 | Biết khái niệm giao thức (protocol). Phân biệt các giao thức TCP/IP, HTTP, FTP.
IU13.1.2 | Xuất bản website
IU13.1.2.1 | Hiểu khái niệm xuất bản trang web (webpage), website. Biết các công việc cần làm để sở hữu một website (đăng ký tên miền, chọn dịch vụ thuê máy chủ).
IU13.1.2.2 | Biết các bước để xây dựng một website như hoạch định, thiết kế, cập nhật nội dung, tải lên máy chủ web, phát hành và bảo trì. Biết các nhân tố quan trọng tạo nên một website hiệu quả như hỗ trợ tìm kiếm, hỗ trợ tải nội dung.
IU13.1.2.3 | Biết các kỹ thuật tối ưu hóa trình tìm kiếm trên website như siêu dữ liệu, sơ đồ cấu trúc của website và liên kết website.
IU13.1.2.4 | Biết các nhân tố ảnh hưởng đến tốc độ tải xuống một trang web. Nhận biết các định dạng tệp âm thanh, video, đồ họa phù hợp để tối ưu hóa tốc độ tải xuống.
IU13.1.2.5 | Hiểu thuật ngữ bản quyền (copyright) đối với các nội dung trên các website.
IU13.1.2.6 | Hiểu cần phải tuân thủ các quy định của luật pháp nơi website được đặt đối với việc đăng tải nội dung trên website.
IU13.2 | Thiết kế website
IU13.2.1 | Cơ bản về HTML
IU13.2.1.1 | Hiểu khái niệm HTML (HyperText Markup Language) – ngôn ngữ để viết mã nguồn của một ứng dụng web. Hiểu khái niệm thẻ đánh dấu (tag) và công dụng. Biết cú pháp của một câu lệnh HTML. Biết về Liên minh W3C (World Wide Web consortium) và các khuyến nghị phát triển HTML của W3C.
IU13.2.1.2 | Biết sử dụng các thẻ đánh dấu để cấu trúc việc trình bày một trang web (<html>, <head>, <title>, <body>) và để thể hiện một trang web (<h1>, <h2>, <p>, <br>, <a>, <img>).
IU13.2.2 | Hoạch định và thiết kế website
IU13.2.2.1 | Biết quy trình và các kỹ thuật để hoạch định và thiết kế website (xác định đối tượng phục vụ chính và phân tích, đánh giá nhu cầu của đối tượng này, xây dựng các kịch bản tìm kiếm và khai thác thông tin, lập sơ đồ cấu trúc của website, sơ đồ tìm kiếm).
IU13.2.2.2 | Biết sử dụng các phần mềm ứng dụng làm website. Biết sử dụng phần trợ giúp của phần mềm này.
IU13.2.2.3 | Biết tạo, ghi trang web, website mới tạo lên thiết bị lưu trữ. Biết cách sử dụng các trang web mẫu để tạo trang web.
IU13.2.2.4 | Biết biên tập tên trang web.
IU13.2.2.5 | Biết cách sử dụng trình duyệt để xem mã nguồn dạng HTML của một trang web. Biết chuyển qua lại giữa mã nguồn và trang web.
IU13.2.2.6 | Hiểu cách đặt các thông số chính trong phần mềm phát triển web như trình duyệt mặc định dùng xem trước nội dung, cách mã hóa, phông chữ mặc định. Biết các kinh nghiệm tốt khi trình bày (ví dụ: chọn phông chữ).
IU13.3 | Xây dựng nội dung cho website
IU13.3.1 | Văn bản, đoạn, trang
IU13.3.1.1 | Biết cách nhập, biên tập, xóa văn bản.
IU13.3.1.2 | Biết các cách định dạng phông chữ như tên, cỡ, đậm, nghiêng, kiểu dáng và màu.
IU13.3.1.3 | Biết cách chọn một đoạn, cách đưa vào/loại bỏ các dấu ngắt đoạn, ngắt dòng.
IU13.3.1.4 | Biết các cách định dạng đoạn như đặt lề, thụt dòng, đánh số, đánh dấu đầu dòng (bullet).
IU13.3.1.5 | Biết cách định dạng một trang web, cách đặt lề, xử lý màu nền, ảnh nền.
IU13.3.2 | Siêu liên kết
IU13.3.2.1 | Hiểu khái niệm siêu liên kết (hyperlink), phân biệt siêu liên kết tuyệt đối và tương đối.
IU13.3.2.2 | Biết nhập, biên tập và hủy một siêu liên kết thông thường, một siêu liên kết thư điện tử.
IU13.3.2.3 | Biết cách xác định đích của siêu liên kết trên cùng cửa sổ, khác cửa sổ.
IU13.3.1.4 | Biết cách thay đổi màu siêu liên kết truy cập (visited), không truy cập (unvisited), hoạt động (active).
IU13.3.1.5 | Biết khái niệm và cách sử dụng neo (anchor).
IU13.3.3 | Bảng
IU13.3.3.1 | Biết cách đưa một bảng lên trang web, cách xóa bảng khỏi trang web.
IU13.3.3.2 | Biết cách thêm, xóa tiêu đề (caption) của bảng. Biết cách thêm, xóa dòng, cột; thay đổi độ rộng cột, độ cao dòng; hợp, tách các ô của bảng.
IU13.3.3.3 | Biết cách căn lề bảng theo lề trái, giữa, phải; cách thay đổi độ rộng biên của bảng; thay đổi các tham số ô.
IU13.3.3.4 | Biết cách trang trí bảng: thay đổi màu nền, hình minh họa, ảnh nền của ô và toàn bảng; thêm, loại bỏ đồ họa, ảnh nền của bảng.
IU13.3.4 | Ảnh, minh họa
IU13.3.4.1 | Biết cách thêm vào, gỡ bỏ một ảnh trên trang web.
IU13.3.4.2 | Biết cách đặt, thay đổi thuộc tính cho ảnh như kích thước, biên, căn lề.
IU13.3.5 | Biểu mẫu
IU13.3.5.1 | Biết cách nhập biểu mẫu (form) lên trang web.
IU13.3.5.2 | Biết cách thêm, loại bỏ các trường của biểu mẫu: văn bản (text), hộp thả xuống (drop-down), hộp đánh dấu (check box), nút radio (radio button). Biết cách đặt, thay đổi đặc tính các trường trên.
IU13.3.5.3 | Biết cách gửi một kết xuất biểu mẫu qua thư điện tử.
IU13.4 | CSS (Cascading Style Sheets)
IU13.4.1 | Khái niệm CSS
IU13.4.1.1 | Hiểu khái niệm CSS, công dụng và lợi ích của CSS. Biết cách sử dụng các kiểu định dạng (style): trong dòng (inline), bên trong (internal), bên ngoài (external).
IU13.4.1.2 | Hiểu cấu trúc của một quy tắc CSS và biết cách áp dụng để chọn và khai báo đặc tính, giá trị. Biết cách tạo, thay đổi quy tắc CSS: màu, nền, phông chữ.
IU13.4.1.3 | Biết cách tạo, ghi một tệp CSS mới.
IU13.4.1.4 | Biết cách nhúng một CSS ngoài vào trang web.
IU13.5 | Tải lên máy chủ và phát hành web
IU13.5.1 | Kiểm tra
IU13.5.1.1 | Biết cách xác định và xử lý các liên kết bị đứt trong một website.
IU13.5.1.2 | Biết cách áp dụng kiểm tra chính tả tự động; biết cách để đảm bảo sự tương thích của nội dung và trình duyệt; biết đưa các thông tin giúp theo dõi và cập nhật trang (ngày sửa đổi gần nhất, thông tin về phần mềm dùng để mở và xem).
IU13.5.2 | Phát hành
IU13.5.2.1 | Hiểu tiến trình tải nội dung lên máy chủ web, tải một website xuống từ một máy chủ web.
IU13.5.2.2 | Biết cách tải lên, tải xuống một website.

BẢNG 08

MÔ ĐUN KỸ NĂNG 14: AN TOÀN, BẢO MẬT THÔNG TIN (IU14)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU14.1 | Kiến thức cơ bản về an toàn thông tin
IU14.1.1 | Các nguy cơ mất an toàn thông tin
IU14.1.1.1 | Biết phân biệt giữa dữ liệu và thông tin. Biết cách thức lưu trữ, vận chuyển dữ liệu và thông tin trong môi trường truyền thông.
IU14.1.1.2 | Hiểu các loại nguy cơ đối với dữ liệu: mất cắp, mất an toàn (safety) về vật lý (hư hỏng môi trường lưu giữ, các thảm họa - chiến tranh, thiên tai, cháy nổ), không đảm bảo an toàn thông tin trong khai thác, sử dụng.
IU14.1.1.3 | Hiểu nguồn gốc các nguy cơ đối với việc đảm bảo an toàn thông tin: từ nhân viên, các nhà cung cấp dịch vụ, từ các cá nhân bên ngoài. Hiểu khái niệm tội phạm mạng (cybercrime).
IU14.1.1.4 | Biết các điểm yếu của máy tính cá nhân (lây nhiễm virus và các phần mềm độc hại - malware).
IU14.1.1.5 | Biết về các lỗ hổng bảo mật hệ thống: của hệ điều hành, hệ quản trị cơ sở dữ liệu, dịch vụ Internet. Biết các khái niệm và phương thức hoạt động của các thiết bị bảo mật.
IU14.1.2 | Các lĩnh vực an toàn thông tin
IU14.1.2.1 | Hiểu và phân biệt việc đảm bảo an toàn cho tổ chức như chính phủ, doanh nghiệp và đảm bảo an toàn cho cá nhân khi tham gia các hoạt động trên mạng.
IU 14.1.2.2 | Biết các đặc trưng cơ bản của an toàn thông tin: tính mật, tính toàn vẹn, tính sẵn sàng, tính xác thực.
IU 14.1.2.3 | Biết các quy định phổ biến về bảo vệ, gìn giữ và kiểm soát dữ liệu, sự riêng tư tại Việt Nam.
IU14.1.2.4 | Hiểu vai trò của các lĩnh vực liên quan đến an toàn dữ liệu: chính sách, tổ chức, biện pháp quản lý và các giải pháp công nghệ.
IU14.1.2.5 | Biết về tiêu chuẩn TCVN ISO/IEC 27001:2009. Biết một số chính sách cơ bản về an toàn thông tin và một số văn bản pháp luật về an toàn thông tin của Việt Nam. Hiểu tầm quan trọng của việc xây dựng và thi hành chính sách an toàn thông tin đối với việc ứng dụng CNTT.
IU14.2 | Các biện pháp đảm bảo an toàn, bảo mật thông tin, dữ liệu
IU14.2.1 | Phòng chống virus
IU14.2.1.1 | Hiểu cách virus thâm nhập vào máy tính (ví dụ: khi sao chép các tệp vào máy tính, khi mở thư điện tử và các tệp đính kèm thư). Biết cách chủ động phòng, tránh virus cho máy tính cá nhân như tuân thủ chặt chẽ các quy tắc kiểm soát khi sao chép các tệp lạ, cài đặt phần mềm; sử dụng các phần mềm chống virus, phần mềm an ninh mạng đúng cách.
IU14.2.1.2 | Hiểu tác dụng và hạn chế chung của phần mềm diệt virus, phần mềm an ninh mạng. Biết cách sử dụng hiệu quả các phần mềm diệt virus, phần mềm an ninh mạng và cập nhật thường xuyên các phần mềm này.
IU14.2.2 | Phòng chống lấy cắp thông tin cá nhân
IU14.2.2.1 | Hiểu về thông tin cá nhân: thông tin định danh (identity), tài khoản cá nhân (tên người dùng, mật khẩu truy nhập); thông tin cá nhân, tài chính, kinh doanh, pháp lý và một số chi tiết liên quan đến cá nhân có thể bị lợi dụng, xâm hại khác.
IU14.2.2.2 | Hiểu cách thức thông tin cá nhân được sử dụng: để truy nhập vào máy tính, vào tệp, vào mạng và khai báo trong các giao dịch trên mạng.
IU14.2.2.3 | Hiểu cách thông tin cá nhân có thể bị lấy cắp thông qua các phần mềm độc dùng để lấy cắp dữ liệu phần mềm quảng cáo (adware), gián điệp (spyware), botnet, dò gõ phím (keystroke logging), quay số (dialler) và các phần mềm tương tự.
IU14.2.2.4 | Biết một số hành vi tội phạm như thu thập trái phép thông tin, lừa đảo, truy nhập trái phép vào hệ thống máy tính. Biết một số phương thức thực hiện các hành vi phạm tội này như cuộc gọi qua điện thoại, lừa đảo (phishing), nhìn lén thông tin (shoulder surfing).
IU14.2.2.5 | Biết cách phòng chống mất cắp thông tin cá nhân và phòng chống lừa đảo, lợi dung trên mạng cơ bản như không cung cấp thông tin nhạy cảm, cảnh giác với các giao dịch lạ, áp dụng mật mã đối với các thông tin nhạy cảm.
IU14.2.3 | Đảm bảo an toàn thông tin đối với tài liệu (tệp)
IU14.2.3.1 | Biết tầm quan trọng và hiệu quả của việc thiết lập chế độ an toàn chung (macro security settings).
IU14.2.3.2 | Biết tầm quan trọng và cách đặt mật khẩu đối với tệp, tệp tin nén.
IU14.2.3.3 | Hiểu một số biện pháp mã hóa dữ liệu. Biết các ưu điểm và hạn chế khi sử dụng mật mã (encryption) đối với tài liệu.
IU14.3 | An toàn mạng
IU14.3.1 | Các loại tấn công mạng
IU14.3.1.1 | Biết một số phương thức tấn công mạng chủ yếu của tin tặc (hacker) như trinh sát, dò quét, tấn công vào các điểm yếu, sử dụng các lỗ hổng an toàn. Biết về một số dạng tấn công phổ biến qua mạng Internet chính như tấn công từ chối dịch vụ (DOS), botnet.
IU14.3.1.2 | Biết về các cơ chế và công nghệ chống lại tấn công trên mạng như phân vùng mạng, mạng riêng ảo (VPN), một số hệ thống bảo vệ phổ biến (ví dụ: tường lửa). Hiểu chức năng và giới hạn của tường lửa.
IU14.3.1.3 | Biết các công nghệ bảo vệ hệ thống cơ bản như đăng nhập, kiểm soát truy nhập, quản trị mật khẩu, quản trị người sử dụng, khai thác tệp tin hồ sơ truy nhập (log).
IU14.3.1.4 | Hiểu các chế độ đảm bảo an toàn của mạng: kiểm soát phần mềm độc, kiểm soát truy nhập trái phép dữ liệu, đảm bảo tính riêng tư (maintaining privacy). Biết cách kết nối với một mạng có các chế độ đảm bảo an toàn đó.
IU14.3.2 | Bảo mật mạng không dây
IU14.3.2.1 | Biết ưu/nhược điểm của các phương thức kết nối với một mạng (cáp, không dây). Biết các vấn đề liên quan đến bảo mật mạng không dây. Biết các nguy cơ bị nghe trộm và đánh cắp dữ liệu từ mạng không dây.
IU14.3.2.2 | Hiểu tầm quan trọng của việc bảo vệ mật khẩu truy cập cho mạng không dây. Biết cách kết nối với một mạng không dây được bảo vệ/không được bảo vệ.
IU14.3.2.3 | Biết các phương pháp bảo mật cho mạng không dây như WEP (Wired Equivalent Privacy), WPA (Wi-Fi Protected Access), WPA2 (Wi-Fi Protected Access 2), MAC (Media Access Control).
IU14.3.3 | Kiểm soát truy nhập (Access Control)
IU14.3.3.1 | Biết nguyên lý và các kiến trúc hệ thống để phát hiện và chống xâm nhập trái phép. Biết các kỹ thuật phát hiện và ngăn chặn xâm nhập trái phép.
IU14.3.3.2 | Hiểu được mục đích của một tài khoản mạng và biết cách sử dụng nó để truy cập mạng.
IU14.3.3.3 | Biết cách vận dụng các chính sách mật khẩu tốt (không chia sẻ mật khẩu, thay đổi thường xuyên, đảm bảo chiều dài mật khẩu, mật khẩu có đầy đủ chữ, số và ký tự đặc biệt).
IU14.3.3.4 | Biết về các giải pháp bảo mật sử dụng công nghệ sinh trắc học trong kiểm soát truy cập như dấu vân tay, quét mắt.
IU14.4 | Sử dụng web an toàn
IU14.4.1 | Duyệt web
IU14.4.1.1 | Hiểu sự cần thiết khi thực hiện các giao dịch trực tuyến (mua hàng, giao dịch tài chính) trên các trang web an toàn. Biết các dấu hiệu của một trang web an toàn như https, biểu tượng khóa.
IU14.4.1.2 | Biết khái niệm xác thực số. Hiểu lợi ích của mật khẩu dùng một lần.
IU14.4.1.3 | Biết cách sử dụng chế độ tự động hoàn chỉnh, tự động lưu khi soạn thảo một biểu mẫu khai trên mạng.
IU14.4.1.4 | Hiểu thuật ngữ cookie và biết cách chọn các cài đặt thích hợp để cho phép hoặc ngăn chặn cookie.
IU14.4.1.5 | Biết cách xóa dữ liệu cá nhân từ một trình duyệt như lịch sử duyệt web (browsing history), các tệp Internet được lưu (cached Internet files), mật khẩu (password), cookies, các dữ liệu tự điền (autocomplete data).
IU14.4.1.6 | Hiểu được mục đích, chức năng một số loại phần mềm kiểm soát nội dung như phần mềm lọc Internet, phần mềm kiểm soát truy nhập Internet.
IU14.4.2 | Mạng xã hội
IU14.4.2.1 | Hiểu biết về mối nguy hiểm tiềm năng khi sử dụng các trang mạng xã hội. Hiểu được tầm quan trọng của việc không tiết lộ thông tin bí mật trên các trang web mạng xã hội.
IU14.4.2.2 | Hiểu sự cần thiết phải áp dụng các đặc tính riêng tư cho tài khoản mạng xã hội.
IU14.4.3 | Thư điện tử
IU14.4.3.1 | Hiểu mục đích của việc mã hóa, giải mã đối với thư điện tử (e-mail).
IU14.4.3.2 | Hiểu thuật ngữ chữ ký số. Biết cách tạo và điền một chữ ký số vào thư điện tử.
IU14.4.3.3 | Nhận biết nguy cơ từ các thư điện tử không không rõ nguồn gốc.
IU14.4.3.4 | Biết khái niệm lừa đảo (phishing). Biết các đặc điểm chung của lừa đảo như dùng tên của các công ty, cá nhân hợp pháp, các liên kết web không đúng.
IU14.4.3.5 | Biết mối nguy hiểm đối với máy tính khi mở thư có đính kèm phần mềm độc. Biết cách phòng ngừa khi mở các thư có đính kèm các tệp đáng nghi.
IU14.4.4 | Tin nhắn tức thời
IU14.4.4.1 | Hiểu biết về các lỗ hổng bảo mật đối với tin nhắn tức thời (IM) như phần mềm xấu, truy nhập theo lối cửa sau (backdoor access).
IU14.4.4.2 | Biết cách áp dụng các phương pháp bảo mật khi dùng nhắn tin như dùng mật mã, không để lộ thông tin quan trọng, hạn chế chia sẻ tệp.
IU14.5 | Quản lý dữ liệu an toàn
IU14.5.1 | Bảo vệ vật lý và sao lưu dữ liệu
IU14.5.1.1 | Biết các cách bảo vệ vật lý cho thiết bị như khóa vị trí và chi tiết về thiết bị, khóa cáp (cable locks), kiểm soát tiếp cận vật lý.
IU14.5.1.2 | Biết khái niệm sao lưu (backup) dữ liệu và tầm quan trọng của việc này. Biết các chế độ sao lưu và vai trò của chúng như sao lưu thường xuyên, theo lịch, theo địa điểm.
IU14.5.1.3 | Biết cách sao lưu dữ liệu.
IU14.5.1.4 | Biết cách khôi phục dữ liệu sao lưu và xác nhận dữ liệu.
IU14.5.2 | Phá hủy dữ liệu an toàn
IU14.5.2.1 | Hiểu được lý do xóa dữ liệu vĩnh viễn từ ổ đĩa hoặc các thiết bị lưu trữ khác.
IU14.5.2.2 | Phân biệt giữa việc xóa dữ liệu và hủy dữ liệu vĩnh viễn.
IU14.5.2.3 | Biết ưu nhược điểm của các phương pháp hủy dữ liệu vĩnh viễn phổ biến như phá ổ đĩa, dùng công cụ phá hủy.

BẢNG 09

MÔ ĐUN KỸ NĂNG 15: SỬ DỤNG PHẦN MỀM KẾ HOẠCH DỰ ÁN (IU15)

Mã tham chiếu | Nội dung/Yêu cầu cần đạt
IU15.1 | Kiến thức cơ bản về dự án và quản lý dự án
IU15.1.1 | Dự án và quản lý dự án
IU15.1.1.1 | Hiểu khái niệm dự án. Biết các đặc trưng của dự án như mục tiêu, phạm vi, thời hạn, chi phí, các bên liên quan.
IU15.1.1.2 | Hiểu khái niệm quản lý dự án. Biết rằng quản lý dự án là cân đối các yếu tố công việc, thời gian, nguồn lực và chi phí.
IU15.1.1.3 | Biết các công việc chính của việc quản lý dự án như lập kế hoạch, quản lý tiến độ, quản lý chi phí, quản lý nhân lực, quản lý truyền thông.
IU15.1.2 | Phần mềm quản lý dự án
IU15.1.2.1 | Biết một số phần mềm quản lý dự án như Ants Project Management, Microsoft Project. Biết chức năng của phần mềm quản lý dự án được dùng.
IU15.1.2.2 | Biết các công cụ dùng trong một phần mềm quản lý dự án như sơ đồ Gantt, sơ đồ mạng, cấu trúc phân rã công việc (WBS).
IU15.2 | Kỹ năng làm việc với phần mềm quản lý dự án
IU15.2.1 | Mở, đóng phần mềm, mở, lưu dự án hiện có
IU15.2.1.1 | Biết cách mở, đóng phần mềm quản lý dự án. Nhận biết giao diện làm việc của phần mềm.
IU15.2.1.2 | Biết sử dụng các công cụ thu, phóng. Biết cách sử dụng chức năng trợ giúp.
IU15.2.1.3 | Biết cách mở, đóng một dự án đang có, lưu dự án lên thư mục, lưu dự án với tên khác.
IU15.2.1.4 | Biết sử dụng các cách, kiểu tệp khác nhau để lưu dự án: lưu tạm thời, xuất ra trang web, bảng tính, văn bản, .csv, .xml, .pdf.
IU15.2.2 | Tạo lập kế hoạch dự án mới
IU15.2.2.1 | Biết cách tạo một kế hoạch dự án theo mẫu có sẵn. Biết cách chọn ngày bắt đầu, ngày kết thúc dự án.
IU15.2.2.2 | Biết cách nhập các thông tin chính như ngày bắt đầu, ngày kết thúc, tên dự án, người quản lý dự án.
IU15.3 | Dữ liệu dự án: Tác vụ và lịch
IU15.3.1 | Tác vụ
IU15.3.1.1 | Hiểu khái niệm tác vụ (task) của dự án. Biết cách xây dựng cấu trúc phân rã công việc (WBS) và xác định các tác vụ dự án.
IU15.3.1.2 | Biết cách tạo, thay đổi, sao chép, di chuyển, xóa tác vụ.
IU15.3.1.3 | Hiểu khái niệm tác vụ con, tác vụ tổng hợp. Biết cách tạo, thay đổi, xem các tác vụ con và tác vụ tổng hợp. Biết cách chia tách tác vụ.
IU15.3.1.4 | Hiểu các khái niệm khác nhau về thời hạn đối với tác vụ: thời hạn nói chung, thời hạn đã qua, thời hạn ước lượng.
IU15.3.1.5 | Biết đặt, thay đổi thời hạn của tác vụ.
IU15.3.1.6 | Hiểu khái niệm lịch trình (milestone). Biết cách xây dựng lịch trình dự án.
IU15.3.2 | Lập lịch
IU15.3.2.1 | Hiểu khái niệm và tầm quan trọng của lịch (schedule) dự án.
IU15.3.2.2 | Hiểu các quan hệ logic giữa các tác vụ như kết thúc để bắt đầu, bắt đầu để bắt đầu.
IU15.3.2.3 | Biết cách lập lịch dự án, xây dựng bảng quan hệ logic giữa các tác vụ.
IU15.3.2.4 | Hiểu thuật ngữ sớm hạn (lead time), chậm hạn (lag time). Biết cách thêm, sửa đổi thời gian sớm hạn, chậm hạn đối với một tác vụ.
IU15.3.2.5 | Hiểu các kiểu ràng buộc như chậm nhất có thể, sớm nhất có thể, buộc hoàn thành vào ngày, buộc phải bắt đầu vào ngày. Biết thêm, thay đổi, xóa các ràng buộc đối với tác vụ.
IU15.3.2.6 | Hiểu thuật ngữ thời hạn chót. Biết cách gắn thời hạn chót đối với tác vụ.
IU15.3.3 | Các ghi chú, siêu liên kết
IU15.3.1 | Biết thêm, sửa, hủy ghi chú cho một tác vụ.
IU15.3.2 | Nhập, sửa, bỏ siêu liên kết cho một tác vụ.
IU15.4 | Dữ liệu dự án: Nguồn lực và chi phí
IU15.4.1 | Nguồn lực
IU15.4.1.1 | Hiểu khái niệm nguồn lực (resources) của dự án. Biết các kiểu nguồn lực như nhân lực, vật liệu, thiết bị.
IU15.4.1.2 | Hiểu quan hệ giữa các yếu tố thời hạn, tác vụ, nguồn lực và sự ảnh hưởng lẫn nhau của các yếu tố này.
IU15.4.1.3 | Biết cách thêm, sửa đổi, xóa các dữ liệu nguồn lực. Biết các thay đổi chi tiết nguồn lực như tên, loại, đơn vị, tỉ lệ.
IU15.4.1.4 | Hiểu khái niệm phân bổ nguồn lực. Biết cách thêm, xóa, thay thế sự phân bổ nguồn lực và các đơn vị kèm theo.
IU15.4.2 | Chi phí
IU15.4.2.1 | Hiểu các thuật ngữ: chi phí cố định, chi phí không cố định cho dự án.
IU15.4.2.2 | Biết cách phân bổ, thay đổi phân bố chi phí cố định, chi phí không cố định.
IU15.5 | Giám sát dự án
IU15.5.1 | Đường găng
IU15.5.1.1 | Hiểu khái niệm và vai trò của việc giám sát dự án. Biết các khái niệm tác vụ trọng yếu (critical task), đường găng (critical path).
IU15.5.1.2 | Biết cách xác định các tác vụ trọng yếu và đường găng của dự án.
IU15.5.2 | Giám sát tiến độ và lập lịch biểu
IU15.5.2.1 | Biết cách lập, lưu, xóa tiến độ kế hoạch (baseline).
IU15.5.2.2 | Biết cách hiện/ẩn đường tiến độ toàn bộ (progress line). Biết cách hiện/ẩn một số cột như cột phần trăm (%) hoàn thành, chi phí cố định, hạn chót.
IU15.5.2.3 | Biết cách sắp xếp, lọc các tác vụ.
IU15.5.2.4 | Biết cập nhật tiến độ tác vụ.
IU15.5.2.5 | Biết cách lập lịch lại cho các tác vụ chưa hoàn thành và trình bày lịch biểu và tiến độ kế hoạch hiện thời.
IU15.6 | Chuẩn bị kết xuất
IU15.6.1 | Thiết đặt trang in
IU15.6.1.1 | Biết cách thay đổi hướng trang in ra, kích thước trang. Biết cách thay đổi lề trang.
IU15.6.1.2 | Biết cách chuẩn bị biểu đồ Gantt, biểu đồ mạng để in.
IU15.6.1.3 | Biết cách chuyển đổi giữa biểu đồ Gantt và biểu đồ mạng.
IU15.6.2 | In
IU15.6.2.1 | Biết xem trước biểu đồ Gantt, biểu đồ mạng, báo cáo.
IU15.6.2.2 | Biết in biểu đồ Gantt, biểu đồ mạng, báo cáo ra máy in cài sẵn với các lựa chọn: in toàn bộ, in phần được chọn, số bản in.

[1] Mã tham chiếu cho mỗi mô đun kỹ năng được ký hiệu là: IUx. Trong đó: IU (IT skill standard for users) là mã dùng cho chuẩn kỹ năng sử dụng CNTT, x là số hiệu mô đun. Mã tham chiếu cho mỗi nội dung/yêu cầu cần đạt được ký hiệu là IUx.y.z.N. Trong đó: IUx là mã mô đun; IUx.y là một nội dung trực thuộc mô đun kỹ năng IUx ; IUx.y.z là một nội dung trực thuộc IUx.y ; N là số hiệu của một nội dung/yêu cầu cần đạt trong IUx.y.z.


TTLT 2012 - 19 quan ly kinh phi ctrinh quoc gia ve CNTT

BỘ TÀI CHÍNH - BỘ KẾ HOẠCH VÀ ĐẦU TƯ– BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2012/TTLT-BTC-BKH&ĐT-BTTTT | Hà Nội, ngày 15 tháng 02 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ THỰC HIỆN CHƯƠNG TRÌNH QUỐC GIA VỀ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN TRONG HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 ngày 29/6/2006;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/4/2007 của Chính phủ về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25/12/2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Thực hiện Quyết định số 1605/QĐ-TTg ngày 27/8/2010 của Thủ tướng Chính phủ phê duyệt Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước giai đoạn 2011 – 2015,

Liên Bộ Tài chính - Bộ Kế hoạch và Đầu tư - Bộ Thông tin và Truyền thông hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin thực hiện các nhiệm vụ sau:

1. Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước, bao gồm:

a) Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước giai đoạn 2011 – 2015 theo Quyết định số 1605/QĐ-TTg ngày 27/8/2010 của Thủ tướng Chính phủ (sau đây gọi tắt là Quyết định số 1605/QĐ-TTg).

b) Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước thuộc những giai đoạn tiếp theo.

2. Các hoạt động chi ứng dụng công nghệ thông tin khác trong cơ quan nhà nước thuộc kế hoạch, dự toán chi ngân sách nhà nước hàng năm của cơ quan, đơn vị.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các cơ quan nhà nước, các cơ quan thuộc Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin, bao gồm:

1. Cơ quan Trung ương:

a) Các cơ quan nhà nước thuộc Trung ương.

b) Các cơ quan Trung ương khác được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

2. Cơ quan địa phương:

a) Cơ quan chuyên môn thuộc Ủy ban nhân dân các cấp.

b) Các cơ quan nhà nước thuộc ngành dọc tại địa phương.

c) Các cơ quan Đảng, Ủy ban Mặt trận Tổ quốc, các tổ chức chính trị - xã hội địa phương được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

d) Các cơ quan khác tại địa phương được cấp ngân sách nhà nước cho chi ứng dụng công nghệ thông tin.

Điều 3.Nguồn kinh phí thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

1. Ngân sách Trung ương và ngân sách địa phương.

2. Nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA) của các nhà tài trợ cho các dự án ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

3. Nguồn thu hợp pháp của các cơ quan, đơn vị được phép để lại sử dụng theo quy định của pháp luật; nguồn đóng góp của các doanh nghiệp; các nguồn kinh phí hợp pháp khác theo quy định của pháp luật.

Điều 4.Nguyên tắc quản lý, sử dụng kinh phí

1. Việc quản lý và sử dụng các nguồn vốn thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước phải đúng mục đích, đúng chế độ, đúng thứ tự ưu tiên, dựa trên nhu cầu thực tế, bảo đảm tính hiệu quả, khả thi khi triển khai; chịu sự kiểm tra, kiểm soát và giám sát, đánh giá của cơ quan chức năng có thẩm quyền; quyết toán kinh phí đã sử dụng, thực hiện công khai ngân sách theo quy định hiện hành.

2. Việc quản lý, sử dụng nguồn vốn ODA phải thực hiện theo quy định của pháp luật Việt Nam về quản lý, sử dụng nguồn vốn ODA.

3. Nguồn thu hợp pháp của các cơ quan, đơn vị được phép để lại sử dụng; nguồn đóng góp của các doanh nghiệp; các nguồn kinh phí hợp pháp khác thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5.Phân cấp nhiệm vụ chi ngân sách thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong cơ quan nhà nước

1. Nhiệm vụ chi của ngân sách Trung ương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, hệ thống thông tin, cơ sở dữ liệu cấp quốc gia, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp Trung ương; các hệ thống thông tin phục vụ công tác quản lý ngành.

b) Hỗ trợ một phần kinh phí đối với các địa phương có điều kiện kinh tế - xã hội khó khăn trong việc triển khai xây dựng hạ tầng kỹ thuật công nghệ thông tin.

c) Chi ứng dụng công nghệ thông tin của các Bộ, cơ quan Trung ương.

d) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo cấp quốc gia triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Căn cứ Chỉ thị xây dựng kế hoạch phát triển kinh tế - xã hội của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Thông tin và Truyền thông, Bộ Tài chính hướng dẫn các cơ quan chịu trách nhiệm triển khai các dự án thuộc Chương trình xây dựng kế hoạch thực hiện phù hợp với nguồn kinh phí tương ứng, đảm bảo tính khả thi về cân đối nguồn lực. Kế hoạch đăng ký vốn của các dự án gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp báo cáo Thủ tướng Chính phủ, trình Quốc hội quyết định trong dự toán chi ngân sách hàng năm.

2. Nhiệm vụ chi của Ngân sách địa phương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, cơ sở dữ liệu, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp địa phương.

b) Chi ứng dụng công nghệ thông tin của các cơ quan, đơn vị tại địa phương.

c) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo cấp địa phương triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

Điều 6. Phân cấp nhiệm vụ chi ngân sách cụ thể thực hiện Quyết định số 1605/QĐ-TTg

1. Nhiệm vụ chi của ngân sách Trung ương:

a) Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin, các hệ thống thông tin, cơ sở dữ liệu quốc gia, các hệ thống thông tin phục vụ công tác quản lý, điều hành của các cơ quan Đảng, Nhà nước cấp Trung ương, bao gồm các dự án, nhiệm vụ cụ thể nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg.

b) Hỗ trợ một phần kinh phí đối với các địa phương có điều kiện kinh tế - xã hội khó khăn trong việc triển khai xây dựng hạ tầng kỹ thuật công nghệ thông tin, đáp ứng yêu cầu bảo đảm sự kết nối, liên thông giữa các cơ quan nhà nước từ Trung ương đến địa phương đối với các hệ thống thông tin và cơ sở dữ liệu lớn có quy mô quốc gia nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg.

Các cơ quan chủ trì triển khai các hệ thống thông tin và cơ sở dữ liệu có quy mô quốc gia có trách nhiệm đề xuất mức hỗ trợ và đối tượng hỗ trợ cụ thể trên cơ sở nhu cầu thực tế, bảo đảm tránh trùng lặp, lãng phí; lấy ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thông tin và Truyền thông để tổng hợp, báo cáo, trình Thủ tướng Chính phủ xem xét, quyết định.

Hàng năm, căn cứ tổng mức dự toán kinh phí thực hiện các Dự án, nhiệm vụ quy mô quốc gia (nêu tại Phụ lục III Quyết định số 1605/QĐ-TTg) đã được Thủ tướng Chính phủ quyết định, căn cứ mức trần kinh phí và nguyên tắc hỗ trợ kinh phí đối với các địa phương theo quy định của Luật Ngân sách Nhà nước và khả năng ngân sách, Bộ Thông tin và Truyền thông chủ trì, phối hợp với các cơ quan chịu trách nhiệm triển khai các hệ thống, hướng dẫn các địa phương xây dựng kế hoạch thực hiện và nguồn kinh phí đảm bảo tương ứng; thẩm định mức kinh phí hỗ trợ từ ngân sách Trung ương theo nguyên tắc và trong phạm vi tổng mức đã được thông báo trước khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp báo cáo Thủ tướng Chính phủ, trình Quốc hội bố trí trong dự toán chi bổ sung có mục tiêu hàng năm của Ngân sách Trung ương.

c) Chi từ ngân sách các Bộ, cơ quan Trung ương được cơ quan có thẩm quyền giao hàng năm:

Trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao hàng năm, các Bộ, cơ quan Trung ương bố trí kinh phí để thực hiện Quyết định số 1605/QĐ-TTg tại Bộ, cơ quan mình, bao gồm các nhiệm vụ chính sau:

i) Phát triển hạ tầng kỹ thuật công nghệ thông tin:

- Xây dựng mới, nâng cấp hạ tầng kỹ thuật công nghệ thông tin bảo đảm ứng dụng công nghệ thông tin trong nội bộ cơ quan nhà nước, bao gồm: máy chủ, máy trạm, thiết bị ngoại vi, thiết bị kết nối mạng, thiết bị phụ trợ, mạng nội bộ, mạng diện rộng;

- Trang bị hạ tầng bảo đảm truy cập thuận tiện tới các dịch vụ công qua nhiều hình thức khác nhau, bao gồm: Cổng/trang thông tin điện tử; trung tâm chăm sóc khách hàng; điện thoại cố định; điện thoại di động; bộ phận một cửa và các hình thức khác;

- Xây dựng, triển khai hạ tầng hệ thống an toàn thông tin, chứng thực điện tử và chữ ký số.

ii) Ứng dụng công nghệ thông tin trong nội bộ cơ quan nhà nước:

- Xây dựng mới, nâng cấp hệ thống thông tin: hệ thống, quản lý văn bản và điều hành, hệ thống quản lý thông tin tổng thể, hệ thống giao ban trực tuyến, hệ thống thư điện tử, tích hợp hệ thống xác thực người dùng với hạ tầng chứng thực điện tử và chữ ký số;

- Xây dựng mới, nâng cấp các hệ thống ứng dụng công nghệ thông tin trong nghiệp vụ và các công tác nội bộ khác theo hướng hiệu quả hơn, mở rộng kết nối, đáp ứng nhu cầu công tác tại mỗi cơ quan.

iii) Ứng dụng công nghệ thông tin phục vụ người dân và doanh nghiệp:

- Cung cấp các dịch vụ công trực tuyến cho người dân và doanh nghiệp;

- Triển khai ứng dụng công nghệ thông tin tại bộ phận một cửa, một cửa liên thông (nếu có);

- Phát triển, nâng cao hiệu quả hệ thống đối thoại, hỏi đáp trực tuyến và các công cụ tiếp nhận ý kiến của người dân và doanh nghiệp trong hoạt động của cơ quan nhà nước.

iv) Đào tạo, phát triển nguồn nhân lực cho ứng dụng công nghệ thông tin.

v) Xây dựng môi trường pháp lý cho ứng dụng công nghệ thông tin và phát triển ứng dụng công nghệ thông tin.

vi) Học tập kinh nghiệm quốc tế về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và phát triển Chính phủ điện tử.

vii) Bảo trì, bảo dưỡng cơ sở hạ tầng thông tin; vận hành, duy trì hệ thống thông tin.

viii) Các nội dung ứng dụng công nghệ thông tin khác (nếu có).

d) Chi phí hoạt động của Ban Điều hành, Ban chỉ đạo triển khai công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Nhiệm vụ chi của Ngân sách địa phương:

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương ưu tiên bố trí kinh phí để thực hiện Quyết định số 1605/QĐ-TTg tại địa phương, bao gồm các nhiệm vụ như quy định tại điểm c khoản 1 điều này đối với địa phương mình.

Điều 7. Nội dung chi

1. Những nội dung chi được bố trí kinh phí từ nguồn vốn đầu tư phát triển hoặc vốn sự nghiệp có tính chất đầu tư (nếu đảm bảo các điều kiện theo quy định về quản lý dự án đầu tư ứng dụng công nghệ thông tin từ nguồn vốn ngân sách nhà nước và phải lập dự án theo quy định):

a) Chi xây dựng mới, mua sắm, sửa chữa lớn cơ sở hạ tầng thông tin, gồm: phần mạng (router, switch, hub, access point, firewall, cáp truyền dẫn, vật liệu kết nối,…); phần cứng (máy chủ, máy tính cá nhân, thiết bị lưu trữ, thiết bị in ấn, thiết bị lưu điện, chống sét, hệ thống làm mát cho hệ thống công nghệ thông tin và thiết bị ngoại vi khác); cơ sở dữ liệu.

b) Chi xây dựng mới, mua sắm, nâng cấp phần mềm, gồm: phần mềm hệ thống, phần mềm ứng dụng, cổng /trang thông tin điện tử, phần mềm công cụ, phần mềm nền/lõi và phần mềm khác, bao gồm cả việc mua các bản quyền phần mềm.

Các nội dung chi nêu trên khi được lập dự án đầu tư để triển khai bao gồm các chi phí thành phần như sau (theo quy định về tại Nghị định 102/2009/NĐ-CP ngày 06/11/2009 về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước):

i) Chi phí xây lắp:

- Chi phí lắp đặt phụ kiện mạng, đi dây cho mạng công nghệ thông tin và các chi phí khác phục vụ cho lắp đặt mạng;

- Các chi phí xây lắp trực tiếp khác có liên quan.

ii) Chi phí thiết bị:

- Chi phí mua sắm thiết bị công nghệ thông tin: Thiết bị phải lắp đặt và cài đặt, thiết bị không phải lắp đặt và cài đặt, thiết bị đặc biệt là phần mềm nội bộ, các thiết bị phụ trợ và thiết bị ngoại vi;

- Chi phí mua sắm tài sản vô hình: Phần mềm hệ thống, phần mềm thương mại, tạo lập cơ sở dữ liệu, chuẩn hoá phục vụ cho nhập dữ liệu, thực hiện nhập dữ liệu cho cơ sở dữ liệu, mua sắm các tài sản vô hình khác;

- Chi phí đào tạo chuyển giao công nghệ;

- Chi phí lắp đặt thiết bị, cài đặt phần mềm, kiểm tra và hiệu chỉnh thiết bị và phần mềm.

iii) Chi phí quản lý dự án: Gồm các chi phí cần thiết để Chủ đầu tư tổ chức quản lý thực hiện dự án.

iv) Chi phí tư vấn đầu tư: Chi phí khảo sát, giám sát công tác khảo sát; lập dự án đầu tư; điều tra, nghiên cứu phục vụ lập dự án, tuyển chọn giải pháp; thiết kế sơ bộ; thiết kế thi công, điều chỉnh, bổ sung thiết kế thi công; lập dự toán/tổng dự toán; lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công, tổng thầu, giám sát thi công; lập định mức, đơn giá; lập dự toán, tổng dự toán; điều chỉnh dự toán, tổng dự toán; tư vấn quản lý dự án; kiểm tra chất lượng vật liệu, thiết bị; đánh giá chất lượng sản phẩm; giám định công nghệ; quy đổi vốn đầu tư; chi phí tư vấn đầu tư và thực hiện các công việc tư vấn khác.

v) Chi phí khác: phí và lệ phí; bảo hiểm, di chuyển thiết bị và lực lượng lao động; kiểm toán; thẩm tra, phê duyệt quyết toán vốn đầu tư; nghiên cứu khoa học công nghệ liên quan đến dự án; lắp đặt và thuê đường truyền; lệ phí đăng ký và duy trì tên miền và các chi phí đặc thù khác.

vi) Chi phí dự phòng: Cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

2. Những nội dung chi được bố trí kinh phí từ nguồn chi thường xuyên hành chính sự nghiệp hàng năm (không phải lập dự án):

a) Chi mua sắm, nâng cấp cơ sở hạ tầng thông tin và phần mềm:

- Chi xây dựng mới, mua sắm, nâng cấp phần mềm có mức vốn đầu tư dưới hạn mức quy định phải lập dự án đầu tư;

- Chi mua sắm thay thế một phần (dưới 50% tổng giá trị) phần cứng, phần mạng thuộc cơ sở hạ tầng thông tin hiện có;

- Chi mua sắm, gia hạn các bản quyền phần mềm hoặc bản quyền hóa các phần mềm đang sử dụng chưa có bản quyền;

- Mua sắm hệ thống điều hòa cho phòng máy chủ.

b) Chi bảo trì, bảo dưỡng, sửa chữa:

- Chi bảo trì, bảo dưỡng, sửa chữa cơ sở hạ tầng thông tin phần mạng, phần cứng;

- Chi bảo trì, hỗ trợ vận hành phần mềm (bao gồm cả chi sao lưu-khôi phục định kỳ, đột xuất đối với phần mềm).

c) Duy trì các dịch vụ mạng:

- Dịch vụ thuê kết nối mạng (như: thuê đường truyền, băng thông);

- Duy trì tên miền, địa chỉ IP;

- Thu thập, lưu trữ và truyền tải thông tin (dịch vụ duy trì hệ thống thư điện tử; dịch vụ lưu ký trang điện tử; dịch vụ thuê không gian lưu trữ trên Internet);

- Các dịch vụ trực tuyến khác (dịch vụ tên miền DNS, dịch vụ xác thực LDAP, dịch vụ tên Windows Internet WINS, dịch vụ mạng ảo riêng VPN và các dịch vụ khác).

d) Chi dịch vụ khác:

- Dịch vụ thuê thiết bị công nghệ thông tin phần cứng và phần mạng, dịch vụ thuê chỗ đặt máy chủ và các thiết bị công nghệ thông tin khác;

- Dịch vụ an ninh mạng và an toàn thông tin (chi tư vấn kiểm tra đánh giá an toàn thông tin, chi dịch vụ giám sát an toàn thông tin, dịch vụ ứng cứu sự cố an toàn thông tin);

- Dịch vụ chữ ký số.

đ) Chi quản lý, vận hành hệ thống thông tin, gồm:

- Lập kế hoạch và giám sát, kiểm tra, đánh giá việc vận hành, duy trì, bảo dưỡng, sửa chữa hệ thống thông tin;

- Vận hành, hỗ trợ kỹ thuật hệ thống công nghệ thông tin hoặc thuê quản trị vận hành, dịch vụ hỗ trợ kỹ thuật hệ thống công nghệ thông tin;

- Quản lý người khai thác, sử dụng;

- Kiểm soát an toàn mạng, an ninh thông tin, khả năng đáp ứng của hệ thống thông tin;

- Thống kê, báo cáo tình hình khai thác, sử dụng mạng lưới hoặc lưu lượng trao đổi thông tin trong mạng;

- Tổ chức triển khai ứng dụng công nghệ thông tin trong trường hợp khẩn cấp;

- Xây dựng, hoàn thiện quy chế, quy định quản lý hệ thống thông tin.

e) Chi tạo lập, duy trì hệ thống cơ sở dữ liệu thông tin, gồm: chuẩn hóa dữ liệu; tạo lập dữ liệu ban đầu; cập nhật dữ liệu, thông tin mới (mua nội dung thông tin, tạo lập và chuyển đổi thông tin, số hoá thông tin).

g) Chi bảo đảm hoạt động cho cổng/trang thông tin điện tử theo quy định của Nghị định số 43/2011/NĐ-CP ngày 13/06/2011 của Chính phủ về quy định về việc cung cấp thông tin và dich vụ công trực tuyến trên trang thông tin điện tử hoặc cổng thông tin điện tử của cơ quan nhà nước, gồm:

- Mua nội dung thông tin, tạo lập và chuyển đổi thông tin, số hoá thông tin cho cổng/trang thông tin điện tử;

- Chi bảo đảm nhân lực cho cổng/trang thông tin điện tử gồm: Ban biên tập, nhân lực xử lý dịch vụ công trực tuyến và nhân lực quản trị kỹ thuật;

- Chi bảo trì, bảo dưỡng cổng/trang thông tin điện tử: thuộc mục chi duy trì hệ thống thông tin của đơn vị;

- Chi nâng cấp, chỉnh sửa cổng thông tin điện tử: thuộc mục chi nâng cấp, sửa chữa phần mềm của đơn vị.

h) Chi quản lý nhà nước về ứng dụng công nghệ thông tin:

- Chi xây dựng, rà soát cơ chế, chính sách, văn bản pháp lý trong lĩnh vực ứng dụng công nghệ thông tin;

- Chi xây dựng các kế hoạch, chương trình, đề án ứng dụng công nghệ thông tin (xây dựng đề cương, chi hội thảo xây dựng kế hoạch, chương trình, đề án, dự án; chi nhận xét, phản biện, chi thẩm định kế hoạch, chương trình, đề án, dự án);

- Chi xây dựng định mức, đơn giá chuyên ngành công nghệ thông tin;

- Chi kiểm tra, giám sát, đánh giá việc thực hiện các nhiệm vụ chi ứng dụng công nghệ thông tin;

- Chi điều tra, khảo sát thu thập thông tin phục vụ quản lý nhà nước về ứng dụng công nghệ thông tin;

- Chi hội nghị, hội thảo về ứng dụng công nghệ thông tin;

- Chi đoàn đi công tác nước ngoài học tập kinh nghiệm quốc tế về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước và phát triển Chính phủ điện tử;

- Chi hoạt động của các Ban điều hành, Ban chỉ đạo trong lĩnh vực ứng dụng công nghệ thông tin: chi cho công tác chỉ đạo, kiểm tra, giám sát, đôn đốc, đánh giá hoạt động ứng dụng công nghệ thông tin; chi các cuộc họp, hội nghị, hội thảo; chi hoạt động chuyên môn; chi hỗ trợ hoạt động của cơ quan thường trực Ban điều hành, Ban chỉ đạo.

i) Chi thuê tư vấn trong lĩnh vực ứng dụng công nghệ thông tin, gồm: tư vấn chuyển giao công nghệ, tư vấn mua sắm và tư vấn khác.

j) Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức:

- Đào tạo, bồi dưỡng người sử dụng, gồm: kiến thức chung về công nghệ thông tin, kỹ năng ứng dụng công nghệ thông tin trong hoạt động nghiệp vụ và quản lý;

- Đào tạo, bồi dưỡng cán bộ chuyên trách về công nghệ thông tin, gồm quản trị hệ thống thông tin và các chuyên đề chuyên sâu, đào tạo theo chuẩn của các hãng;

- Đào tạo, bồi dưỡng giám đốc công nghệ thông tin;

- Đào tạo, bồi dưỡng kỹ năng quản lý, đầu tư ứng dụng công nghệ thông tin.

k) Chi phụ cấp ưu đãi, phụ cấp độc hại theo chế độ cho cán bộ chuyên trách về công nghệ thông tin (nếu có).

l) Chi cho công tác thông tin, tuyên truyền, quảng bá phục vụ mục tiêu ứng dụng công nghệ thông tin trong các cơ quan nhà nước (tuyên truyền, quảng bá về việc cơ quan nhà nước cung cấp thông tin trên môi trường mạng; thông tin, tuyên truyền để người dân và xã hội biết và tham gia giao dịch với cơ quan nhà nước qua môi trường mạng và các hoạt động tuyên truyền khác).

m) Chi tổ chức các hội thi về công nghệ thông tin.

Điều 8. Chế độ, định mức chi đối với nội dung chi thuộc nguồn vốn chi đầu tư phát triển hoặc vốn sự nghiệp có tính chất đầu tư

1. Khi lập dự toán chi dự án đầu tư ứng dụng công nghệ thông tin phải theo quy định hiện hành về quản lý dự án đầu tư ứng dụng công nghệ thông tin, các định mức, đơn giá chuyên ngành do Bộ Thông tin và Truyền thông, Bộ Tài chính và các Bộ chuyên ngành ban hành. Một số quy định hiện hành như sau:

a) Việc lập và quản lý chi phí dự án đầu tư thực hiện theo quy định tại Thông tư số 06/2011/TT-BTTTT ngày 28/02/2011 quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin.

b) Chi phí quản lý dự án ứng dụng công nghệ thông tin: thực hiện theo quy định tại Thông tư số 10/2011/TT-BTC ngày 26/01/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước.

Về định mức chi phí quản lý dự án, tư vấn đầu tư: tham khảo Quyết định số 993/QĐ-BTTTT ngày 01/7/2011 của Bộ trưởng Bộ Thông tin và Truyền thông công bố Định mức tạm thời về chi phí quản lý dự án, chi phí tư vấn đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

c) Chi phí thẩm định dự án đầu tư: vận dụng quy định tại Thông tư số 176/2011/TT-BTC ngày 06/12/2011 của Bộ Tài chính hướng dẫn chế độ thu, nộp và và quản lý sử dụng phí thẩm định dự án đầu tư xây dựng.

d) Chi phí thẩm tra, phê duyệt quyết toán; kiểm toán độc lập: thực hiện theo quy định tại Thông tư số 19/2011/TT-BTC ngày 14/02/2011 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

đ) Định mức lắp đặt phần cứng và cài đặt phần mềm: tham khảo theo Quyết định số 1601/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố định mức lắp đặt phần cứng và cài đặt phần mềm trong ứng dụng công nghệ thông tin để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng trong công tác lắp đặt phần cứng và cài đặt phần mềm trong hoạt động ứng dụng công nghệ thông tin.

e) Định mức tạo lập cơ sở dữ liệu: tham khảo theo Quyết định số 1595/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố định mức tạo lập cơ sở dữ liệu trong hoạt động ứng dụng công nghệ thông tin.

g) Việc xây dựng, nâng cấp phần mềm nội bộ: tham khảo Công văn số 2589/BTTTT- ƯDCNTT ngày 24/8/2011 của Bộ Thông tin và Truyền thông về việc hướng dẫn xác định chi phí phát triển, nâng cấp phần mềm nội bộ.

Các cơ quan, đơn vị khai thác, sử dụng phần mềm mã nguồn mở trong hoạt động ứng dụng công nghệ thông tin (nếu lĩnh vực đó có phần mềm mã nguồn mở tương đương, đáp ứng được yêu cầu và phù hợp với khả năng triển khai của cơ quan, đơn vị) thay cho việc mua sắm các phần mềm dựng sẵn hoặc phần mềm may đo.

2. Chi thuê chuyên gia tư vấn trong nước: thực hiện theo quy định tại Thông tư số 18/2010/TT-BLĐTBXH ngày 10/6/2010 của Bộ Lao động - Thương binh và Xã hội quy định tiền lương đối với chuyên gia tư vấn trong nước thực hiện gói thầu tư vấn và áp dụng hình thức hợp đồng theo thời gian thuộc dự án sử dụng vốn nhà nước.

3. Chi thuê chuyên gia tư vấn nước ngoài: Căn cứ vào mức độ cần thiết triển khai các hoạt động và dự toán kinh phí được duyệt, thủ trưởng cơ quan Trung ương và UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc thuê chuyên gia tư vấn nước ngoài. Mức chi thực hiện theo hợp đồng thực tế thoả thuận với chuyên gia theo yêu cầu chất lượng, số lượng và thời gian thực hiện công việc.

4. Chi điều tra, khảo sát phục vụ lập dự án và khảo sát bổ sung trong quá trình thực hiện đầu tư: Thực hiện theo quy định tại Thông tư số 58/2011/TT-BTC ngày 11/5/2011 của Bộ Tài chính quy định quản lý, sử dụng và quyết toán kinh phí thực hiện các cuộc điều tra thống kê.

5. Đối với các dự án/chương trình sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA): Thực hiện theo mức chi quy định tại Thông tư số 219/2009/TT-BTC ngày 19/11/2009 và Thông tư số 192/2011/TT-BTC ngày 26/12/2011 của Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư số 219/2009/TT-BTC ngày 19/11/2009 của Bộ Tài chính quy định một số định mức chi tiêu áp dụng cho các dự án/chương trình sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA).

6. Khi các văn bản quy định về chế độ, định mức chi dẫn chiếu tại Điều này có văn bản mới sửa đổi, bổ sung, thay thế thì áp dụng theo văn bản mới.

Điều 9. Chế độ, định mức chi đối với nội dung chi thuộc nguồn kinh phí chi thường xuyên hành chính sự nghiệp

Chế độ chi thực hiện các nhiệm vụ ứng dụng công nghệ thông tin theo chế độ chi tiêu tài chính do Bộ Tài chính quy định. Thông tư này hướng dẫn thêm một số nội dung sau:

1. Chi mua sắm, nâng cấp cơ sở hạ tầng thông tin và phần mềm, gồm: Chi phát triển, nâng cấp phần mềm nội bộ; mua sắm, nâng cấp, lắp đặt, cài đặt thiết bị công nghệ thông tin (phần mạng, phần cứng, phần mềm thương mại) nhằm duy trì hoạt động thường xuyên, thực hiện theo quy định tại Thông tư số 21/2010/TT-BTTTT ngày 08/9/2010 của Bộ Thông tin và Truyền thông quy định về lập đề cương và dự toán chi tiết đối với hoạt động ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước nhưng không yêu cầu phải lập dự án. Cụ thể như sau:

a) Nguyên tắc lập đề cương và dự toán chi tiết:

- Việc xác định phạm vi, quy mô hoạt động ứng dụng công nghệ thông tin để lập đề cương, dự toán chi tiết phải căn cứ vào tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ của hoạt động;

- Tuân thủ các quy chuẩn, tiêu chuẩn kỹ thuật công nghệ thông tin áp dụng đối với từng nội dung chi ứng dụng công nghệ thông tin nêu trong đề cương và dự toán chi tiết; đảm bảo đủ điều kiện để xác định khối lượng dự toán của nội dung chi ứng dụng công nghệ thông tin;

- Thuyết minh của đề cương và dự toán chi tiết phải làm rõ được những nội dung mà các mẫu biểu kèm theo chưa thể hiện được.

b) Căn cứ xây dựng dự toán:

- Căn cứ các tiêu chuẩn, định mức, đơn giá đã được các cơ quan nhà nước có thẩm quyền ban hành;

- Đối với các nội dung chưa có tiêu chuẩn, định mức, đơn giá được ban hành thì căn cứ theo yêu cầu kỹ thuật, công nghệ, điều kiện làm việc để xây dựng định mức, đơn giá hoặc áp dụng các định mức, đơn giá tương tự ở các dự án, nhiệm vụ khác đã được cấp có thẩm quyền phê duyệt và phải có thuyết minh rõ căn cứ tính toán.

- Đối với các nội dung chưa có tiêu chuẩn, định mức, đơn giá; đồng thời chưa có hợp đồng tương tự thì căn cứ báo giá của ít nhất 3 nhà cung cấp.

2. Các khoản chi được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm tài sản, hàng hóa, dịch vụ nói chung, tài sản, hàng hóa, dịch vụ thuộc lĩnh vực công nghệ thông tin nói riêng, gồm:

a) Chi mua nội dung thông tin; mua giáo trình, tài liệu giảng dạy, học tập, nghiên cứu.

b) Chi cho công tác thông tin, tuyên truyền, quảng bá phục vụ mục tiêu ứng dụng công nghệ thông tin trong các cơ quan nhà nước (in ấn tờ rơi, panô, áp phích, khẩu hiệu; tuyên truyền, quảng bá qua sóng phát thanh, truyền hình; tuyên truyền, quảng bá bằng thông tin trên mạng máy tính, thông tin qua mạng viễn thông và các hoạt động tuyên truyền khác).

3. Đối với chi bảo trì, bảo dưỡng, sửa chữa nhỏ trang thiết bị thuộc cơ sở hạ tầng thông tin; quản lý hệ thống thông tin; tạo lập thông tin điện tử trên mạng máy tính; tạo lập và chuyển đổi thông tin; số hoá thông tin:

a) Trên cơ sở chức năng, nhiệm vụ và đội ngũ cán bộ của bộ phận chuyên trách (hoặc kiêm nhiệm) công nghệ thông tin, các cơ quan, đơn vị có trách nhiệm thực hiện các nhiệm vụ này như là nhiệm vụ chuyên môn thường xuyên. Trường hợp cán bộ, công chức, viên chức khi làm thêm giờ để thực hiện các nhiệm vụ này được thanh toán tiền lương làm thêm giờ theo quy định tại Thông tư liên tịch số 08/2005/TTLT-BNV-BTC ngày 05/01/2005 của Liên Bộ Tài chính - Bộ Nội vụ hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức.

b) Trường hợp vượt quá khả năng chuyên môn, các cơ quan, đơn vị quyết định việc thuê ngoài để thực hiện. Việc thanh toán thực hiện theo hợp đồng và hoá đơn chứng từ, bảo đảm tuân thủ quy định về mua sắm tài sản, hàng hóa, dịch vụ nói chung và tài sản, hàng hóa, dịch vụ thuộc lĩnh vực công nghệ thông tin nói riêng.

c) Việc thuê tổ chức, cá nhân bên ngoài thực hiện những công việc tạo lập thông tin điện tử trên mạng máy tính, tạo lập và chuyển đổi thông tin hoặc số hoá thông tin thì thực hiện theo quy định tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử.

Đối với việc tạo lập thông tin điện tử bằng tiếng dân tộc ít người được phép tăng thêm tối đa 30% mức chi quy định tương ứng tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính.

Đối với chi chuẩn hóa dữ liệu: tham khảo theo Quyết định số 1595/QĐ-BTTTT ngày 03/10/2011 của Bộ trưởng Bộ Thông tin và Truyền thông về việc công bố Định mức tạo lập cơ sở dữ liệu trong hoạt động ứng dụng công nghệ thông tin.

4. Chế độ nhuận bút chi trả cho tin, bài dưới dạng văn bản, ảnh số, âm thanh số, phim số được đăng tải trên cổng/trang thông tin điện tử của cơ quan nhà nước (không phải là báo điện tử): thực hiện theo quy định tại Nghị định số 61/2002/NĐ-CP ngày 11/6/2002 của Chính phủ về chế độ nhuận bút.

Chỉ những tin, bài được duyệt đăng mới được hưởng mức nhuận bút hoặc thù lao như quy định dưới đây:

a) Nhuận bút trả cho tác giả hoặc chủ sở hữu tác phẩm:

Nhuận bút = Mức hệ số nhuận bút x Giá trị một đơn vị hệ số nhuận bút

Trong đó:

Giá trị một đơn vị hệ số nhuận bút bằng 10% mức tiền lương tối thiểu.

Hệ số nhuận bút = Số lượng độ dài tin bài x hệ số giá trị tin bài

Tuỳ theo thể loại, chất lượng tác phẩm, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử quyết định mức hệ số giá trị tin bài của tác phẩm không vượt quá Hệ số giá trị tin bài trong bảng dưới đây.

Hệ số nhuận bút được xác định theo độ dài tin bài và hệ số giá trị tin bài nhưng không vượt quá khung hệ số nhuận bút trong bảng dưới đây khi thanh toán.

Nhóm | Thể loại | Đơn vị độ dài tin | Hệ số giá trị tin bài | Khung Hệ số nhuận bút
1 | Tin Trả lời bạn đọc | ½ trang A4 | 2 | 1-10
2 | Tranh | 01 tranh | 10 | 1 - 10
3 | Ảnh | 01 ảnh | 10 | 1 - 10
4 | Chính luận | 01 trang A4 | 10 | 10 - 30
5 | Phóng sự Ký Bài phỏng vấn | 01 trang A4 | 10 | 10 - 30
6 | Văn học | 01 trang A4 | 8 | 8 - 30
7 | Nghiên cứu | 01 trang A4 | 10 | 10 - 30

Đối với tác phẩm thông qua hình thức phỏng vấn (bài phỏng vấn) thì tỷ lệ hưởng nhuận bút giữa người phỏng vấn và người được phỏng vấn do hai bên tự thoả thuận.

b) Thù lao trả cho người sưu tầm, người cung cấp văn bản của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế và bản dịch của những văn bản đó; tin tức thời sự thuần túy đưa tin, tác phẩm văn học nghệ thuật dân gian:

Thù lao = Mức hệ số nhuận bút x Giá trị một đơn vị hệ số nhuận bút

Trong đó:

Giá trị một đơn vị hệ số nhuận bút bằng 10% mức tiền lương tối thiểu.

Hệ số nhuận bút = Số lượng độ dài tin bài x hệ số giá trị tin bài

Tuỳ theo thể loại, chất lượng tác phẩm, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử quyết định mức hệ số giá trị tin bài của tác phẩm không vượt quá Hệ số giá trị tin bài trong bảng dưới đây:

TT | Thể loại | Đơn vị độ dài tin | Hệ số giá trị tin bài
1 | Tin tổng hợp | ½ trang A4 | 1
2 | Tin viết, Trả lời bạn đọc | ½ trang A4 | 1
3 | Bài viết ngắn | 01 trang A4 | 1,5
4 | Tranh, ảnh | 01 Ảnh | 3
5 | Tin dịch xuôi | ½ trang A4 | 1
6 | Bài dịch xuôi | 01 trang A4 | 1,5
7 | Tin dịch ngược | ½ trang A4 | 1,5
8 | Bài dịch ngược | 01 trang A4 | 2
9 | Bài viết tổng hợp, nghiên cứu, phân tích, phỏng vấn | 01 trang A4 | 2
10 | Tác phẩm văn học nghệ thuật dân gian | 01 trang A4 | 2

c) Chi tiết cách tính nhuận bút, thù lao tại Phụ lục I kèm theo Thông tư này.

d) Đối với tác phẩm không quy định trong khung nhuận bút và tin tức quy định tại Điều này, Thủ trưởng đơn vị quản lý cổng/trang thông tin điện tử căn cứ vào tính chất, đặc trưng của tác phẩm quyết định hệ số nhuận bút cho tác giả, chủ sở hữu và thù lao tương ứng cho người sưu tầm, người cung cấp.

5. Chi bồi dưỡng Ban biên tập cổng/trang thông tin điện tử thực hiện việc sưu tầm, cung cấp, biên tập tin, bài trên cổng/trang thông tin điện tử:

a) Cán bộ thuộc Ban biên tập là tác giả hoặc chủ sở hữu của tin, bài đăng tải trên cổng/trang thông tin điện tử được hưởng nhuận bút theo quy định tại điểm a, khoản 4 Điều này.

b) Cán bộ thuộc Ban biên tập là người sưu tầm, cung cấp tin, bài đăng tải trên cổng/trang thông tin điện tử được hưởng thù lao theo quy định tại điểm b, khoản 4 Điều này.

c) Cán bộ làm công tác biên tập tin, bài được hưởng mức thù lao bằng 20% mức thù lao của người sưu tầm, cung cấp tin, bài (nếu là cán bộ kiêm nhiệm).

6. Chi xây dựng đề án, nhiệm vụ ứng dụng công nghệ thông tin có tính chất nghiên cứu khoa học công nghệ; chi xây dựng tiêu chuẩn, định mức, đơn giá chuyên ngành công nghệ thông tin: thực hiện theo Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07/5/2007 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn định mức xây dựng và phân bổ dự toán kinh phí đối với các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước.

7. Chi xây dựng các văn bản cơ chế chính sách, quy định, hướng dẫn, quy trình và các văn bản khác nhằm đảm bảo môi trường pháp lý cho ứng dụng công nghệ thông tin: Thực hiện theo quy định tại Thông tư liên tịch số 192/2010/TTLT-BTC-BTP-VPCP ngày 02/12/2010 của Liên tịch Bộ Tài chính – Bộ Tư pháp – Văn phòng Chính phủ hướng dẫn lập dự toán, quản lý, sử dụng và quyết toán kinh phí ngân sách nhà nước bảo đảm cho công tác xây dựng văn bản quy phạm pháp luật và hoàn thiện hệ thống pháp luật.

Đối với việc xây dựng kế hoạch, chương trình, đề án ứng dụng công nghệ thông tin, văn bản hướng dẫn phục vụ quản lý nhà nước về công nghệ thông tin: được vận dụng quy định tại Thông tư liên tịch số 192/2010/TTLT-BTC-BTP-VPCP ngày 02/12/2010 của Liên tịch Bộ Tài chính – Bộ Tư pháp – Văn phòng Chính phủ theo mức chi tương ứng với từng cấp ban hành văn bản.

8. Chi thuê chuyên gia tư vấn:

a) Đối với chuyên gia tư vấn trong nước: Vận dụng mức chi tại Thông tư số 18/2010/TT-BLĐTBXH ngày 10/6/2010 của Bộ Lao động - Thương binh và Xã hội quy định tiền lương đối với chuyên gia tư vấn trong nước thực hiện gói thầu tư vấn và áp dụng hình thức hợp đồng theo thời gian thuộc dự án sử dụng vốn nhà nước.

b) Đối với chuyên gia tư vấn nước ngoài: Căn cứ vào mức độ cần thiết triển khai các hoạt động và dự toán kinh phí được duyệt, thủ trưởng cơ quan Trung ương và UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc thuê chuyên gia tư vấn nước ngoài. Mức chi thực hiện theo hợp đồng thực tế thoả thuận với chuyên gia theo yêu cầu chất lượng, số lượng và thời gian thực hiện công việc.

9. Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức về kỹ năng ứng dụng công nghệ thông tin và quản lý đầu tư ứng dụng công nghệ thông tin: thực hiện theo Thông tư số 139/2010/TT-BTC ngày 21/9/2010 của Bộ Tài chính quy định việc lập dự toán, quản lý và sử dụng kinh phí từ ngân sách nhà nước dành cho công tác đào tạo, bồi dưỡng cán bộ, công chức. Ngoài ra, hướng dẫn thêm như sau:

a) Chi thù lao trợ giảng, cán bộ kỹ thuật trong nước: tuỳ theo các chương trình đào tạo, bồi dưỡng, thủ trưởng cơ quan, đơn vị quyết định việc mời trợ giảng, cán bộ kỹ thuật (một giảng viên chính có không quá 02 trợ giảng/cán bộ kỹ thuật) và quyết định mức chi thù lao phù hợp nhưng không quá 400.000 đồng/ngày/người đối với giảng viên, trợ giảng; không quá 200.000 đồng/ngày/người đối với cán bộ kỹ thuật. Trường hợp phải chi phí riêng về phương tiện đi lại, thuê chỗ ở đối với trợ giảng, cán bộ kỹ thuật thì thực hiện theo tiêu chuẩn như đối với giảng viên chính.

b) Đối với giảng viên nước ngoài: tuỳ theo mức độ cần thiết, các cơ quan, đơn vị trình cấp có thẩm quyền quyết định việc mời giảng viên nước ngoài; mức thù lao đối với giảng viên nước ngoài do cơ quan, đơn vị thoả thuận với giảng viên, bảo đảm phù hợp với khả năng kinh phí của cơ quan, đơn vị.

c) Chi đào tạo, bồi dưỡng theo chuẩn của các hãng: được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm hàng hóa, dịch vụ.

d) Đối với đào tạo, bồi dưỡng theo hình thức trực truyến, ngoài các khoản chi được quy định trong Thông tư số 139/2010/TT-BTC ngày 21/9/2010 còn được chi thêm các nội dung sau:

- Chi số hóa bài giảng phục vụ cho đào tạo, bồi dưỡng trực tuyến: thực hiện theo quy định tại Thông tư số 137/2007/TT-BTC ngày 28/11/2007 của Bộ Tài chính hướng dẫn mức chi tạo lập thông tin điện tử.

- Chi xây dựng video bài giảng: áp dụng định mức chi đối với xây dựng chương trình phổ biến kiến thức quy định tại Thông tư số 30/2010/TT-BTTTT ngày 31/12/2010 của Bộ trưởng Bộ Thông tin và Truyền thông Ban hành định mức áp dụng tạm thời về hao phí lao động, hao phí thiết bị trong sản xuất các chương trình truyền hình.

- Chi mua sắm, xây dựng các phần mềm phục vụ đào tạo, bồi dưỡng trực tuyến: thực hiện theo quy định về xây dựng, mua sắm phần mềm tại Thông tư này.

- Chi thuê các dịch vụ để duy trì, lưu trữ bài giảng trên mạng internet: được thanh toán theo hợp đồng giữa các cơ quan, đơn vị và nhà cung cấp, bảo đảm tuân thủ quy định hoá đơn chứng từ và quy định về đấu thầu, mua sắm hàng hóa, dịch vụ.

10. Chi điều tra, khảo sát: Thực hiện theo quy định tại Thông tư số 58/2011/TT-BTC ngày 11/5/2011 của Bộ Tài chính quy định quản lý, sử dụng và quyết toán kinh phí thực hiện các cuộc điều tra thống kê.

11. Chi đi công tác trong nước: Thực hiện theo quy định tại Thông tư số 97/2010/TT-BTC ngày 06/7/2010 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập.

12. Chi đi công tác ngắn hạn ở nước ngoài: Thực hiện theo quy định tại Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí.

13. Chi cho công tác phiên dịch, biên dịch tài liệu: Thực hiện theo quy định tại Thông tư số 01/2010/TT-BTC ngày 06/01/2010 của Bộ Tài chính quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước.

14. Chi tổ chức các hội thi về công nghệ thông tin: Thực hiện theo quy định tại Thông tư số 52/2007/TT-BTC ngày 21/5/2007 của Bộ Tài chính hướng dẫn chế độ tài chính cho hoạt động hội thi sáng tạo kỹ thuật để thực hiện.

15. Chi hoạt động của các Ban điều hành, Ban chỉ đạo trong lĩnh vực ứng dụng công nghệ thông tin: Tùy theo nhiệm vụ được Ban điều hành, Ban chỉ đạo phê duyệt, cơ quan thường trực Ban điều hành, Ban chỉ đạo lập dự toán chi hoạt động của Ban theo các nội dung và định mức chi quy định tại Điều 9 Thông tư này.

16. Khi các văn bản quy định về chế độ, định mức chi dẫn chiếu tại Điều này có văn bản mới sửa đổi, bổ sung, thay thế thì áp dụng theo văn bản mới.

Điều 10. Lập dự toán ngân sách nhà nước

1. Cơ sở lập kế hoạch và dự toán chi thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin của các cơ quan nhà nước:

a) Quyết định của Thủ tướng Chính phủ phê duyệt Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước theo giai đoạn.

b) Kế hoạch ứng dụng công nghệ thông tin theo giai đoạn, Kế hoạch ứng dụng công nghệ thông tin hàng năm của Bộ, ngành (đối với cơ quan Trung ương) và của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với cơ quan địa phương).

c) Kế hoạch ứng dụng công nghệ thông tin theo giai đoạn, kế hoạch ứng dụng công nghệ thông tin hàng năm của đơn vị mình.

d) Hướng dẫn xây dựng dự toán ngân sách hàng năm của Bộ Tài chính; Hướng dẫn xây dựng kế hoạch phát triển kinh tế - xã hội, kế hoạch đầu tư phát triển hàng năm của Bộ Kế hoạch và Đầu tư.

đ) Phân cấp nhiệm vụ chi, nội dung chi và định mức chi quy định tại Thông tư này.

e) Các văn bản về chế độ, định mức hiện hành của Nhà nước.

2. Trình tự, thời gian lập dự toán:

Việc lập dự toán ngân sách nhà nước thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin của các cơ quan nhà nước theo đúng trình tự và thời gian lập dự toán ngân sách nhà nước hàng năm theo quy định của Luật Ngân sách nhà nước và văn bản hướng dẫn thi hành, cụ thể như sau:

a) Đối với các cơ quan Trung ương:

Các cơ quan nhà nước Trung ương xây dựng kế hoạch và dự toán chi ứng dụng công nghệ thông tin hàng năm chi tiết theo từng lĩnh vực chi cụ thể gửi Bộ Thông tin và Truyền thông để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, cơ quan nhà nước Trung ương tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán chi ngân sách của cơ quan (trong đó có nội dung chi ứng dụng công nghệ thông tin theo từng loại chi) gửi Bộ Kế hoạch và Đầu tư (đối với chi đầu tư phát triển), Bộ Tài chính (đối với chi thường xuyên) để tổng hợp, cân đối ngân sách Trung ương cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các cơ quan. Trong đó:

(i) Đối với chi đầu tư phát triển:

- Thực hiện theo quy định hiện hành về quản lý dự án đầu tư;

- Dự toán kinh phí các dự án ứng dụng công nghệ thông tin được tổng hợp cùng với các dự án khác trong dự toán chi đầu tư phát triển của đơn vị.

(ii) Đối với chi thường xuyên:

Các đơn vị trực tiếp thực hiện nhiệm vụ triển khai ứng dụng công nghệ thông tin thuộc các cơ quan nhà nước Trung ương lập dự toán chi ứng dụng công nghệ thông tin theo các nội dung và nhiệm vụ quy định tại Thông tư này, tổng hợp trong dự toán chi thường xuyên hàng năm của đơn vị gửi cơ quan quản lý cấp trên. Các các cơ quan nhà nước (đơn vị dự toán cấp I) của Trung ương tổng hợp dự toán chi ứng dụng công nghệ thông tin theo từng lĩnh vực chi trong dự toán chi thường xuyên của Bộ, cơ quan mình.

b) Đối với địa phương:

Các đơn vị trực tiếp thực hiện nhiệm vụ triển khai ứng dụng công nghệ thông tin tại địa phương lập dự toán chi ứng dụng công nghệ thông tin theo các nội dung và nhiệm vụ quy định tại Thông tư này (bao gồm chi đầu tư phát triển và chi thường xuyên), tổng hợp trong dự toán chi ngân sách hàng năm của đơn vị gửi cơ quan quản lý cấp trên.

Các đơn vị dự toán cấp I tổng hợp dự toán chi ứng dụng công nghệ thông tin của mình và các đơn vị trực thuộc gửi cơ quan thông tin và truyền thông cùng cấp để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, đơn vị dự toán cấp I tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán chi ngân sách của cơ quan, đơn vị gửi cơ quan tài chính, cơ quan kế hoạch và đầu tư cùng cấp để tổng hợp, cân đối ngân sách địa phương cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các cơ quan.

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổng hợp dự toán chi ứng dụng công nghệ thông tin hàng năm chi tiết theo từng lĩnh vực chi cụ thể gửi Bộ Thông tin và Truyền thông để rà soát, thẩm tra về mục tiêu, nội dung chuyên môn, tiêu chuẩn kỹ thuật. Đồng thời, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổng hợp chung dự toán chi ứng dụng công nghệ thông tin vào dự toán ngân sách của địa phương (trong đó có nội dung chi ứng dụng công nghệ thông tin theo từng loại chi) gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, cân đối ngân sách cho ứng dụng công nghệ thông tin, trình cấp có thẩm quyền phê duyệt chung trong dự toán ngân sách nhà nước hàng năm của các địa phương.

c) Thời gian gửi dự toán ngân sách hàng năm cho ứng dụng công nghệ thông tin cùng thời gian gửi báo cáo dự toán ngân sách hàng năm của đơn vị tới cơ quan tài chính và cơ quan kế hoạch đầu tư các cấp theo quy định của Luật Ngân sách nhà nước.

Điều 11. Phân bổ, chấp hành và quyết toán ngân sách nhà nước

1. Căn cứ dự toán ngân sách được cấp có thẩm quyền giao, Thủ trưởng cơ quan, đơn vị có trách nhiệm phân bổ và giao dự toán kinh phí cho các đơn vị tổ chức thực hiện (trong đó bao gồm cả kinh phí thực hiện nhiệm vụ ứng dụng công nghệ thông tin) sau khi có ý kiến thẩm tra của cơ quan tài chính cùng cấp.

2. Việc sử dụng và quyết toán kinh phí bảo đảm thực hiện nhiệm vụ ứng dụng công nghệ thông tin theo quy định của Luật Ngân sách nhà nước, các văn bản hướng dẫn thi hành và quy định tại Thông tư này; kinh phí chi ứng dụng công nghệ thông tin được sử dụng từ nguồn kinh phí thuộc lĩnh vực nào nào thì hạch toán và quyết toán vào lĩnh vực đó theo quy định hiện hành của Luật Ngân sách nhà nước. Cuối năm tổng hợp chung trong quyết toán ngân sách hàng năm của đơn vị theo quy định.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2012 và thay thế Thông tư liên tịch số 43/2008/TTLT-BTC-BTTTT ngày 26/5/2008 của Bộ Tài chính và Bộ Thông tin và Truyền thông hướng dẫn việc quản lý và sử dụng kinh phí chi ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Liên Bộ để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

KT. BỘ TRƯỞNG
BỘ KẾ HOẠCH VÀ
ĐẦU TƯ
THỨ TRƯỞNG

Nguyễn Văn Trung

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Thị Minh

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở TC, Sở KH&ĐT, Sở TT&TT, KBNN các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ, cơ quan Trung ương;
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Các đơn vị thuộc Bộ TC, Bộ KH&ĐT, Bộ TT&TT;
- Website Bộ TC, Bộ KH&ĐT, Bộ TT&TT;
- Lưu VT: Bộ TC, Bộ KH&ĐT, Bộ TT&TT.

PHỤ LỤC I

HƯỚNG DẪN CÁCH TÍNH GIÁ TRỊ TIN, BÀI ĐĂNG TRÊN CỔNG/TRANG THÔNG TIN ĐIỆN TỬ CỦA CƠ QUAN NHÀ NƯỚC
(Ban hành kèm theo Thông tư liên tịch số 19/TTLT-BTC-BKHĐT-BTTTT ngày 15/02/2012 của Liên Bộ Tài chính – Kế hoạch và Đầu tư – Thông tin và Truyền thông)

I. Quy định về đơn vị độ dài tin

1. Một trang A4 là 1 trang có số từ tương đương với 500 từ, chữ thường, cỡ chữ 13.

2. Một bài hoặc tin có số từ xấp xỉ 250 từ thì được tính tròn thành ½ (nửa) trang A4.

3. Một bài hoặc tin có số từ xấp xỉ 500 từ thì được tính tròn thành 1 (một) trang A4.

4. Bài viết được tính theo 1 (một) trang A4.

5. Tin viết, trả lời bạn đọc, tin dich xuôi và tin dịch ngược được tính theo ½ (nửa) trang A4.

II. Ví dụ về cách tính nhuận bút tác phẩm:

TT | Thể loại | Đơn vị độ dài tin | Độ dài thực tế | Số lượng độ dài tin bài | Hệ số giá trị tin bài | Giá trị một đơn vị hệ số nhuận bút (đồng) | Nhuận bút được hưởng (đồng)
a | b | c | d | e | g | h | i=e*g*h
1 | Tin | ½ trang A4 | 01 trang A4 | 02 | 2 | 83.000 | 332.000
2 | Phỏng vấn | 01 trang A4 | 03 trang A4 | 03 | 10 | 83.000 | 2.490.000
3 | Nghiên cứu | 01 trang A4 | 5 trang A4 | 05 | 10 | 83.000 | 2.490.000
3 | Tranh, ảnh | 01 Ảnh | 01 Ảnh | 01 | 10 | 83.000 | 830.000

Trường hợp bài nghiên cứu số 3, vì số lượng độ dài tin bài x hệ số giá trị tin bài (bằng 50) vượt qua khung hệ số nhuận bút nên chỉ được thanh toán tối đa theo khung hệ số nhuận bút (bằng 30).

II. Ví dụ về cách tính thù lao sưu tầm:

TT | Thể loại | Đơn vị độ dài tin | Độ dài thực tế | Số lượng độ dài tin bài | Hệ số giá trị tin bài | Giá trị một đơn vị hệ số nhuận bút (đồng) | Thù lao được hưởng (đồng)
a | b | c | d | e | g | h | i=e*g*h
1 | Tin tổng hợp | ½ trang A4 | ½ trang A4 | 01 | 1 | 83.000 | 83.000
2 | Bài viết ngắn | 01 trang A4 | 02 trang A4 | 02 | 1,5 | 83.000 | 249.000
3 | Tranh, ảnh | 01 Ảnh | 01 Ảnh | 01 | 3 | 83.000 | 249.000

III. Phân loại tác phẩm sưu tầm được trả thù lao cho người cung cấp

1. Tin tổng hợp: tin tổng hợp, tóm tắt từ các thông tin, tin bài, tài liệu được đăng tải trên các phương tiện thông tin đại chúng của các cơ quan đơn vị và tổ chức.

2. Tin viết: Phản ánh, tường thuật sự kiện; phân tích các báo cáo, văn bản quy phạm pháp luật mới; có sự so sánh đánh giá các sự kiện; sử dụng ngôn ngữ chuyên môn, ngắn gọn, súc tích, dễ hiểu.

3. Bài viết: Có sự tổng hợp, so sánh, phát hiện vấn đề mới; sử dụng ngôn ngữ chuyên môn nhưng phải dễ đọc, dễ hiểu.

4. Tin, bài dịch xuôi: Dịch tổng thuật từ 1 hay nhiều nguồn tiếng Anh liên quan, có sự lựa chọn thông tin, tổng hợp, sắp xếp nội dung vấn đề.

5. Tin, bài dịch ngược: Dịch tổng thuật từ 1 hay nhiều nguồn tin tiếng Việt liên quan; có lựa chọn thông tin, tổng hợp, xâu chuỗi nội dung thông tin.

6. Đối với các loại ảnh: là ảnh chụp có chất lượng, minh họa rõ nét cho tin bài.

7. Bài phỏng vấn: chủ đề bài phỏng vấn đề cập đến vấn đề xã hội đang quan tâm, nội dung câu hỏi và câu trả lời phỏng vấn ngắn gọn, rõ ràng; thể hiện quan điểm chính thống, nhất quán của cơ quan nhà nước về vấn đề được phỏng vấn.

Tác phẩm là bài viết, tin viết trực tiếp bằng tiếng Anh được trả nhuận bút đúng theo mức quy định trong quy định này và được trả thêm 50% tổng nhuận bút của tác phẩm viết bằng tiếng Việt.


VB 2011 - 3228 hd kiem thu phan mem noi bo

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 3228/BTTTT-VCL V/v Hướng dẫn kiểm thử phần mềm nội bộ | Hà Nội, ngày 24 tháng 10 năm 2011

Kính gửi:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty Nhà nước.

Căn cứ Luật Công nghệ thông tin số 67/2006/QH11 đã được Quốc hội khóa XI, kỳ họp thứ 9 thông qua ngày 29/06/2006;

Căn cứ Nghị định số 64/2007/NĐ-CP ngày 10/04/2007 của Chính phủ về Ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25/12/2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Bộ Thông tin và Truyền thông công bố Hướng dẫn kiểm thử phần mềm nội bộ kèm theo văn bản này để cơ quan, tổ chức, cá nhân có liên quan sử dụng vào việc triển khai công tác kiểm thử phần mềm nội bộ, phục vụ công tác ứng dụng công nghệ thông tin trong hoạt động của cơ quan Nhà nước.

Trong quá trình thực hiện, nếu có điều gì vướng mắc, đề nghị Quý cơ quan phản ánh về Bộ Thông tin và Truyền thông để được hướng dẫn giải quyết./.

Nơi nhận:
- Như trên;
- Phó Thủ tướng Nguyễn Thiện Nhân (để b/c);
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan TW của các đoàn thể;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng Chính phủ;
- BCĐ Quốc gia về CNTT;
- BCĐ CNTT cơ quan Đảng;
- Đơn vị chuyên trách về CNTT của các Bộ, cơ quan ngang Bộ;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Website Chính phủ;
- Website Bộ Thông tin và Truyền thông;
- Lưu: VT, VCL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

HƯỚNG DẪN

KIỂM THỬ PHẦN MỀM NỘI BỘ
(Kèm theo công văn số 3228/BTTTT-VCL ngày 24 tháng 10 năm 2011 của Bộ Thông tin và Truyền thông)

I. HƯỚNG DẪN CHUNG

1. Công văn này hướng dẫn tạm thời các đơn vị xác định chi phí kiểm thử, vận hành thử phần mềm nội bộ quy định tại Điều 46 Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng vốn ngân sách nhà nước. Nội dung chính bao gồm:

- Hướng dẫn xác định nội dung kiểm thử chất lượng, vận hành thử phần mềm nội bộ.

- Hướng dẫn xác định chi phí kiểm thử chất lượng, vận hành thử phần mềm nội bộ.

2. Các từ ngữ dưới đây được hiểu như sau:

- “Phần mềm nội bộ” là phần mềm được phát triển, nâng cấp, chỉnh sửa theo các yêu cầu riêng của tổ chức, hoặc người sử dụng nhằm đáp ứng yêu cầu đặc thù của tổ chức và được sử dụng trong nội bộ tổ chức đó.

- “Giá trị của phần mềm nội bộ” là giá trị được xác định dựa trên Điều 23 Nghị định số 102/2009/NĐ-CP ngày 06/11/2009.

- “Kiểm thử chất lượng, vận hành thử phần mềm” là hoạt động khảo sát thực tiễn sản phẩm hay dịch vụ phần mềm trong môi trường chúng có thể sẽ được triển khai nhằm cung cấp cho tổ chức, cá nhân có lợi ích liên quan những thông tin về chất lượng của sản phẩm hay dịch vụ phần mềm ấy. Trong phạm vi văn bản này, khái niệm “Kiểm thử phần mềm” được sử dụng thay thế cho khái niệm “Kiểm thử chất lượng, vận hành thử phần mềm”.

II. HƯỚNG DẪN CỤ THỂ

1. Hướng dẫn xác định nội dung kiểm thử chất lượng, vận hành thử phần mềm nội bộ

Các nội dung kiểm thử phần mềm nội bộ được nêu ra trong kế hoạch kiểm thử. Kế hoạch kiểm thử do nhà thầu lập dựa trên hồ sơ hoàn công và ý kiến chấp thuận của chủ đầu tư. Các nội dung kiểm thử phần mềm nội bộ có thể bao gồm một, một số hoặc toàn bộ các nội dung sau:

1.1. Kiểm thử chức năng: khả năng của phần mềm cung cấp các chức năng đáp ứng được nhu cầu sử dụng khi phần mềm làm việc trong điều kiện cụ thể. Kiểm thử chức năng bao gồm các loại kiểm thử sau đây:

- Tính phù hợp: các chức năng hoặc phép tính thực hiện hoặc đưa ra kết quả phù hợp với hướng dẫn sử dụng hoặc tài liệu đặc tả yêu cầu.

- Tính chính xác: các chức năng hoặc phép tính thực hiện hoặc đưa ra kết quả như trong hướng dẫn sử dụng hoặc tài liệu đặc tả yêu cầu với độ chính xác chấp nhận được.

- Tính tương hợp: khả năng tương tác giữa phần mềm với các hệ thống khác nhau.

- Tuân thủ đặc tính chức năng: khả năng của phần mềm tuân theo các tiêu chuẩn, quy ước hay quy định về tính chức năng.

1.2. Kiểm thử tính hiệu năng: mức độ sử dụng tài nguyên, khả năng đáp ứng nhu cầu sử dụng của phần mềm khi làm việc trong điều kiện cụ thể bao gồm:

- Thời gian đáp ứng: thuộc tính liên quan tới thời gian đáp ứng của phần mềm với một yêu cầu cụ thể từ người dùng.

- Sử dụng tài nguyên hệ thống: thuộc tính liên quan tới việc sử dụng tài nguyên hệ thống đối với từng chức năng cụ thể trong suốt quá trình hoạt động.

- Tuân thủ đặc tính hiệu năng: khả năng của phần mềm tuân theo các tiêu chuẩn, quy ước hay quy định về tính hiệu năng.

1.3. Kiểm thử tính an toàn: phần mềm có khả năng hoạt động an toàn, bảo mật trong điều kiện cụ thể.

1.4. Các đơn vị muốn kiểm thử các nội dung khác, đề nghị liên hệ với đơn vị chức năng của Bộ Thông tin và Truyền thông để được hướng dẫn cụ thể.

2. Hướng dẫn xác định chi phí kiểm thử chất lượng, vận hành thử phần mềm nội bộ

Chi phí kiểm thử phần mềm nội bộ được tính vào chi phí phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ.

Trong trường hợp kế hoạch kiểm thử yêu cầu thuê bên thứ 3 là các cá nhân, tổ chức có đủ năng lực để thực hiện kiểm thử, vận hành thử thì chi phí kiểm thử sẽ do đơn vị phát triển, nâng cấp, chỉnh sửa phần mềm nội bộ thỏa thuận với các cá nhân, tổ chức kiểm thử.


TT 2016 - 12_2016_TT-BTTTT_quy dinh ve phong thu nghiem linh vuc vien thong va CNTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 12/2016/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 05 tháng 5 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC CHỈ ĐỊNH PHÒNG THỬ NGHIỆM THAM GIA CÁC THỎA THUẬN THỪA NHẬN LẪN NHAU VỀ KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP ĐỐI VỚI CÁC SẢN PHẨM, HÀNG HÓA LĨNH VỰC VIỄN THÔNG VÀ CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 4 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định về việc chỉ định phòng thử nghiệm tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định các yêu cầu, thủ tục về việc chỉ định phòng thử nghiệm tham gia các thỏa thuận thừa nhận lẫn nhau (viết tắt bằng tiếng Anh là MRA) về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức đánh giá sự phù hợp trong lĩnh vực thông tin và truyền thông theo các quy định hiện hành của Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Phòng thử nghiệm (tổ chức thử nghiệm) là tổ chức thực hiện các thao tác kỹ thuật nhằm xác định một hoặc nhiều đặc tính của sản phẩm, hàng hóa theo một quy trình nhất định.

2. Bên tham gia MRA là đại diện quốc gia (trong Cộng đồng các quốc gia Đông Nam Á - ASEAN) hoặc nền kinh tế (trong Diễn đàn hợp tác kinh tế Châu Á - Thái Bình Dương - APEC) đã trao đổi thư triển khai thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin với Việt Nam.

3. Kết quả thử nghiệm của phòng thử nghiệm được Bên tham gia MRA thừa nhận theo các thỏa thuận thừa nhận lẫn nhau sẽ được chấp nhận để phục vụ hoạt động đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin sản xuất ở Việt Nam và nhập khẩu vào các quốc gia, nền kinh tế khác.

Điều 4. Yêu cầu đăng ký chỉ định

Để được chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin, phòng thử nghiệm phải đáp ứng các yêu cầu sau đây:

1. Được thành lập và hoạt động hợp pháp theo quy định của pháp luật.

2. Có đủ năng lực chuyên môn kỹ thuật để thực hiện các phép đo theo các tiêu chuẩn, quy chuẩn kỹ thuật liên quan.

3. Được công nhận tuân thủ tiêu chuẩn ISO/IEC 17025 - "Yêu cầu chung về năng lực của các phòng thử nghiệm và hiệu chuẩn" bởi tổ chức công nhận là thành viên của Tổ chức Công nhận phòng thử nghiệm Châu Á - Thái Bình Dương (APLAC) với phạm vi công nhận phù hợp (một phần hoặc toàn bộ) với phạm vi thỏa thuận thừa nhận lẫn nhau về đánh giá sự phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất.

Điều 5. Hồ sơ đăng ký chỉ định

1. Phòng thử nghiệm có nhu cầu gửi 01 (một) bộ hồ sơ trực tiếp hoặc qua đường bưu chính và 01 (một) bộ bằng file điện tử (trong CD hoặc USB) đến:

Vụ Khoa học và Công nghệ (Bộ Thông tin và Truyền thông)

Địa chỉ: 18 Nguyễn Du, Quận Hai Bà Trưng, Hà Nội

Điện thoại: +84(4)39437328

Email: vanthukhcn@mic.gov.vn

2. Hồ sơ đăng ký chỉ định bao gồm:

a) Đơn đăng ký chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp theo mẫu tại Phụ lục I Thông tư này;

b) Bản sao chứng chỉ công nhận phù hợp tiêu chuẩn ISO/IEC 17025 kèm theo phạm vi công nhận phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất;

c) Kết quả thử nghiệm mẫu phù hợp tiêu chuẩn, quy chuẩn kỹ thuật quốc gia tương ứng của Bên tham gia MRA;

d) Các tài liệu có liên quan theo yêu cầu của Bên tham gia MRA (tùy thuộc từng quốc gia, nền kinh tế).

Điều 6. Đánh giá hồ sơ đăng ký chỉ định

1. Vụ Khoa học và Công nghệ xem xét, đánh giá hồ sơ theo các yêu cầu tại Khoản 2 Điều 5 Thông tư này. Trường hợp hồ sơ chưa đầy đủ theo quy định, trong thời hạn 07 (bảy) ngày làm việc kể từ khi nhận được hồ sơ, Vụ Khoa học và Công nghệ có văn bản đề nghị hoàn chỉnh hồ sơ gửi cơ quan, tổ chức đăng ký chỉ định.

2. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ theo quy định, Bộ Thông tin và Truyền thông ra Quyết định thành lập Hội đồng đánh giá chỉ định phòng thử nghiệm. Hội đồng đánh giá chỉ định phòng thử nghiệm gồm các cán bộ quản lý và chuyên gia kỹ thuật chuyên ngành viễn thông và công nghệ thông tin.

3. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày ra Quyết định thành lập, Hội đồng đánh giá chỉ định tiến hành đánh giá năng lực của phòng thử nghiệm trên cơ sở xem xét hồ sơ và đánh giá trực tiếp tại phòng thử nghiệm theo các yêu cầu quy định tại Điều 4 Thông tư này. Các thành viên Hội đồng đánh giá chỉ định phòng thử nghiệm hoàn thành Phiếu đánh giá chỉ định theo mẫu tại Phụ lục II Thông tư này. Trong vòng 30 (ba mươi) ngày làm việc, phòng thử nghiệm phải thực hiện theo kết luận của Hội đồng đánh giá chỉ định phòng thử nghiệm theo mẫu Biên bản tại Phụ lục III Thông tư này và gửi lại hồ sơ theo quy định tại khoản 2 Điều 5 Thông tư này về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ).

4. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày phòng thử nghiệm đáp ứng đầy đủ các nội dung theo kết luận của Hội đồng đánh giá chỉ định phòng thử nghiệm, Vụ Khoa học và Công nghệ trình Bộ trưởng Bộ Thông tin và Truyền thông xem xét và cho phép gửi đề nghị Bên tham gia MRA thừa nhận phòng thử nghiệm theo các thủ tục đã thống nhất.

5. Trường hợp phòng thử nghiệm đã được chỉ định để phục vụ quản lý chuyên ngành của Bộ Thông tin và Truyền thông; có chứng chỉ công nhận của thành viên APLAC với phạm vi công nhận phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất; sau khi nộp đầy đủ hồ sơ theo quy định tại khoản 2 Điều 5 Thông tư này, Vụ Khoa học và Công nghệ trình Bộ trưởng Bộ Thông tin và Truyền thông xem xét và cho phép gửi đề nghị Bên tham gia MRA thừa nhận phòng thử nghiệm theo các thủ tục đã thống nhất.

6. Phòng thử nghiệm sau khi được Bên tham gia MRA thừa nhận sẽ được công bố trên cổng thông tin điện tử của Bộ Thông tin và Truyền thông.

Điều 7. Trách nhiệm của các cơ quan, tổ chức liên quan

1. Vụ Khoa học và Công nghệ có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan, đơn vị, Bên tham gia MRA liên quan tổ chức hướng dẫn thực hiện Thông tư này;

b) Chủ trì, phối hợp với Trung tâm thông tin cập nhật Danh sách các phòng thử nghiệm được Bên tham gia MRA thừa nhận trên cổng thông tin điện tử của Bộ Thông tin và Truyền thông;

c) Đánh giá giám sát đột xuất khi có khiếu nại hoặc phát hiện biểu hiện vi phạm hoặc không đảm bảo các yêu cầu quy định tại Điều 4 Thông tư này. Trường hợp phòng thử nghiệm vi phạm các quy định, Bộ Thông tin và Truyền thông thông báo với Bên tham gia MRA để hủy bỏ hiệu lực thừa nhận.

2. Các phòng thử nghiệm được Bên tham gia MRA thừa nhận có trách nhiệm:

a) Định kỳ hàng năm báo cáo Bộ Thông tin và Truyền thông về tình hình hoạt động thử nghiệm và các kiến nghị, đề xuất (nếu có);

b) Trường hợp có sự thay đổi về thông tin phòng thử nghiệm, phạm vi công nhận hoặc thông tin có ảnh hưởng đến khả năng tiếp tục tiến hành các hoạt động trong phạm vi được thừa nhận, phòng thử nghiệm gửi đề nghị thay đổi thông tin về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để yêu cầu Bên tham gia MRA cập nhật;

c) Tuân thủ các quy định tại Thông tư này, các quy định về thừa nhận lẫn nhau liên quan và chịu sự kiểm tra, giám sát của cơ quan có thẩm quyền trong trường hợp cần thiết.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 30 tháng 6 năm 2016.

2. Bãi bỏ Quyết định số 51/2006/QĐ-BBCVT ngày 01 tháng 12 năm 2006 của Bộ trưởng Bộ Bưu chính, Viễn thông quy định về chỉ định các phòng đo kiểm thiết bị viễn thông tham gia thỏa thuận thừa nhận lẫn nhau về đánh giá hợp chuẩn thiết bị viễn thông TEL MRA.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ) để kịp thời giải quyết.

4. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Thủ trưởng các cơ quan, đơn vị thuộc Bộ và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Sở TT&TT các tỉnh, thành phố trực thuộc TW;
- Công báo, Cổng Thông tin điện tử Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Bộ TT&TT: Bộ trưởng và các Thứ trưởng, các cơ quan, đơn vị thuộc Bộ, cổng thông tin điện tử của Bộ;
- Lưu: VT, KHCN (5).

BỘ TRƯỞNG

Trương Minh Tuấn

PHỤ LỤC I

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

(tên cơ quan, tổ chức chủ quản) (tên phòng thử nghiệm) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……….., ngày ….. tháng ….. năm ……..

ĐƠN ĐĂNG KÝ CHỈ ĐỊNH THAM GIA CÁC THỎA THUẬN THỪA NHẬN

LẪN NHAU (MRA) VỀ KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP

Kính gửi: Bộ Thông tin và Truyền thông (Vụ Khoa học và Công nghệ)

Tên Phòng thử nghiệm: ………………………………………………………………………

Địa chỉ: …………………………………………………………………………………………

Tên Cơ quan, tổ chức chủ quản: ……………………………………………………………

Tên của Tổ chức công nhận: ………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………

Website: ……………………………………………………………………………………….

Ngày được cấp chứng chỉ công nhận: ……………………………………………………..

Ngày hết hạn công nhận: …………………………………………………………………….

Phạm vi được công nhận: (liệt kê các sản phẩm, hàng hóa và quy định kỹ thuật, tiêu chuẩn, chỉ tiêu kỹ thuật tươ ng ứng đã được công nhận)

Đề nghị được chỉ định tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin.

Phạm vi đăng ký chỉ định: (Liệt kê danh sách các sản phẩm, hàng hóa và quy chuẩn kỹ thuật, tiêu chuẩn, ch ỉ tiêu kỹ thuật tương ứng mong muốn được chỉ định phù hợp với phạm vi thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp mà Việt Nam và Bên tham gia MRA liên quan đã thống nhất).

Cam kết:

- Các thông tin trong đơn là chính xác.

- Thực hiện mọi quy định về chỉ định và đề nghị thừa nhận.

- Cung cấp đầy đủ các tài liệu, hồ sơ và thực hiện các thủ tục cần thiết để Hội đồng đánh giá chỉ định làm việc và theo yêu cầu của (Bên tham gia MRA).

Người đứng đầu phòng thử nghiệm
(Ký tên, đóng dấu)

PHỤ LỤC II

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

PHIẾU ĐÁNH GIÁ CHỈ ĐỊNH PHÒNG THỬ NGHIỆM

Họ tên người đánh giá: …………………………………………………………………………

Chức vụ, đơn vị công tác: ………………………………………………………………………

Vai trò trong hội đồng: …………………………………………………………………………..

I. THÔNG TIN CHUNG

1. Tên phòng thử nghiệm (PTN): ………………………………………………………………

2. Cơ quan, tổ chức chủ quản: …………………………………………………………………

II. SỰ PHÙ HỢP CÁC YÊU CẦU QUẢN LÝ

1. Sự đầy đủ, phù hợp của hồ sơ:

………………………………………………………………………………………………………

2. Đánh giá năng lực chuyên môn kỹ thuật để thực hiện các phép đo theo các quy định và tiêu chuẩn kỹ thuật liên quan (theo nội dung đăng ký):

………………………………………………………………………………………………………

III. KẾT LUẬN

1. Ý kiến đối với việc chỉ định PTN tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá phù hợp:

□ Nhất trí hoàn toàn

□ Nhất trí (sau khi hoàn thiện theo các ý kiến của Hội đồng)

□ Không nhất trí

2. Phạm vi chỉ định:

□ Chỉ định tất cả các nội dung trong phạm vi đăng ký chỉ định

□ Không chỉ định đối với các nội dung trong phạm vi đăng ký chỉ định sau:

………………………………………………………………………………………………………

3. PTN hoàn thiện các nội dung sau:

………………………………………………………………………………………………………

…….., ngày ... tháng... năm ……….
Người đánh giá
(ký tên, ghi rõ họ tên)

PHỤ LỤC III

(ban hành kèm theo Thông tư số 12/2016/TT-BTTTT ngày 05/5/2016 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày ….. tháng ….. năm …..

BIÊN BẢN HỌP ĐÁNH GIÁ CHỈ ĐỊNH PHÒNG THỬ NGHIỆM

1. Tên phòng thử nghiệm được đánh giá chỉ định:

2. Thời gian họp và đánh giá chỉ định:

3. Địa điểm họp và đánh giá chỉ định:

4. Thành phần Hội đồng đánh giá chỉ định:

5. Nội dung đánh giá chỉ định:

6. Kết quả đánh giá chỉ định:

THƯ KÝ
(ký tên, ghi rõ họ tên)

CHỦ TỊCH HỘI ĐỒNG
(ký tên, ghi rõ họ tên)


TT 2016 - 17_2016_TTLT-BGDDT-BTTTT_quy dinh thi va cap chung chi Ung dung CNTT

BỘ GIÁO DỤC VÀ ĐÀO TẠO - BỘ THÔNG TIN VÀ TRUYỀN THÔNG
-------

Số: 17/2016/TTLT-BGDĐT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 21 tháng 6 năm 2016

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TỔ CHỨC THI VÀ CẤP CHỨNG CHỈ ỨNG DỤNG CÔNG NGHỆ THÔNG TIN

Căn cứ Luật Giáo dục ngày 14 tháng 6 năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Giáo dục ngày 25 tháng 11 năm 2009;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục; Nghị định số 31/2011/NĐ-CP ngày 11 tháng 5 năm 2011 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục; Nghị định số 07/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi điểm b khoản 13 Điều 1 của Nghị định số 31/2011/NĐ-CP ngày 11 tháng 5 năm 2011 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 75/2006/NĐ-CP ngày 02 tháng 8 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giáo dục;

Căn cứ Nghị định số 32/2008/NĐ-CP ngày 19 tháng 03 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giáo dục và Đào tạo;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Bộ trưởng Bộ Giáo dục và Đào tạo, Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư liên tịch quy định hoạt động tổ chức thi và cấp chứng chỉ ứng dụng công nghệ thông tin.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư liên tịch này quy định hoạt động tổ chức thi và cấp chứng chỉ ứng dụng công nghệ thông tin (CNTT).

2. Thông tư liên tịch này áp dụng đối với các tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động tổ chức thi và cấp chứng chỉ ứng dụng CNTT.

Điều 2. Giải thích từ ngữ

Trong thông tư liên tịch này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng chỉ ứng dụng CNTT là chứng chỉ của hệ thống giáo dục quốc dân nhằm xác nhận trình độ, năng lực sử dụng CNTT theo Chuẩn kỹ năng sử dụng CNTT quy định tại Thông tư số 03/2014/TT-BTTTT ngày 11/3/2014 của Bộ trưởng Bộ Thông tin và Truyền thông (sau đây gọi tắt là Thông tư 03/2014/TT-BTTTT).

2. Cơ quan quản lý trực tiếp là các đại học, học viện, các trường đại học đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT trực thuộc; là Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hoặc Sở Giáo dục và Đào tạo (nếu được ủy quyền) đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học được thành lập theo Thông tư số 03/2011/TT-BGDĐT ngày 28/01/2011 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Quy chế Tổ chức và hoạt động của trung tâm ngoại ngữ, tin học.

3. Trung tâm sát hạch là tên gọi chung đối với các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT thực hiện việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT.

Điều 3. Quy định về cơ sở vật chất, trang thiết bị của trung tâm sát hạch

1. Có phòng thi và các phòng chức năng đủ để tổ chức cả 2 phần thi trắc nghiệm và thực hành cho 20-30 thí sinh/đợt thi trở lên.

a) Phòng thi đảm bảo đủ ánh sáng, bàn, ghế, phấn hoặc bút dạ, bảng hoặc màn chiếu; có đồng hồ dùng chung cho tất cả thí sinh theo dõi được thời gian làm bài; có máy in được kết nối với máy tính;

b) Có thiết bị kiểm tra an ninh như cổng từ hoặc thiết bị cầm tay, nhằm kiểm soát được việc thí sinh mang vật dụng vào phòng thi;

c) Có phòng làm việc của Hội đồng thi, có hòm, tủ hay két sắt, khóa chắc chắn để bảo quản hồ sơ thi.

2. Có hệ thống CNTT đảm bảo cho việc tổ chức thi trên máy

a) Mạng máy tính nội bộ (LAN) gồm máy chủ, máy trạm có cấu hình cao được cài đặt hệ điều hành và phần mềm thi hoạt động ổn định, đáp ứng yêu cầu thi; có thiết bị bảo mật hợp nhất cho hệ thống, thiết bị cân bằng tải đường truyền, thiết bị lưu trữ sao lưu dữ liệu, bộ lưu điện và nguồn điện dự phòng; tốc độ kết nối mạng nội bộ, kết nối Internet đảm bảo hoạt động thi trên máy;

b) Số lượng máy tính phải đảm bảo mỗi thí sinh một máy riêng biệt và số lượng máy tính dự phòng phải đạt tối thiểu 10% trên tổng số thí sinh dự thi;

c) Có máy ghi hình (camera) giám sát trực tuyến đảm bảo bao quát và ghi được toàn bộ diễn biến của cả phòng thi liên tục trong suốt thời gian thi; lưu trữ hình ảnh thi vào cơ sở dữ liệu của trung tâm.

3. Khu vực thi phải đảm bảo các yêu cầu bảo mật, an toàn và phòng chống cháy nổ; có nơi bảo quản đồ đạc của thí sinh.

Điều 4. Quy định về nhân sự của trung tâm sát hạch

1. Có giám đốc và ít nhất một phó giám đốc có năng lực quản lý, chỉ đạo và có bằng tốt nghiệp đại học trở lên.

2. Có ít nhất 10 cán bộ ra đề thi và giám khảo có bằng tốt nghiệp đại học chuyên ngành CNTT trở lên, có kinh nghiệm trong công tác ra đề và chấm thi.

3. Có đội ngũ giám thị, kỹ thuật viên đáp ứng yêu cầu sử dụng các thiết bị CNTT, âm thanh, hình ảnh phục vụ cho việc tổ chức thi và chấm thi.

Điều 5. Quy định về ngân hàng câu hỏi thi trắc nghiệm

1. Ngân hàng câu hỏi thi trắc nghiệm kỹ năng sử dụng CNTT cơ bản

a) Có số lượng tối thiểu 700 câu hỏi thi;

b) Có đủ đại diện các nhóm kỹ năng của cả 06 mô đun quy định tại Phụ lục số 01 của Thông tư 03/2014/TT-BTTTT.

2. Ngân hàng câu hỏi thi trắc nghiệm kỹ năng sử dụng CNTT nâng cao

a) Có số lượng tối thiểu 150 câu hỏi thi cho mỗi mô đun nâng cao;

b) Có đủ đại diện các nhóm kỹ năng của mỗi mô đun nâng cao quy định tại Phụ lục số 02 của Thông tư 03/2014/TT-BTTTT.

Điều 6. Quy định về phần mềm thi trắc nghiệm

1. Có giao diện thân thiện, dễ cài đặt, sử dụng; có khả năng ngắt kết nối với các ứng dụng và thiết bị bên ngoài không liên quan đến nội dung thi.

2. Cho phép thí sinh tự đăng nhập vào phần mềm để làm bài thi bằng mã dự thi cá nhân.

3. Có phân hệ quản lý ngân hàng câu hỏi để cập nhật, bổ sung.

4. Có thuật toán chọn ngẫu nhiên, đồng đều các câu hỏi ở các phần kiến thức khác nhau để tạo ra đề thi trắc nghiệm từ ngân hàng câu hỏi thi.

5. Có các chức năng phụ trợ như đồng hồ đếm ngược, xem trước câu hỏi tiếp theo, thống kê câu hỏi đã trả lời, tự động đăng xuất và lưu trữ bài làm của thí sinh khi hết thời gian làm bài.

6. Tự động chấm điểm bài thi trắc nghiệm, lưu trữ và thông báo kết quả trên màn hình hoặc in ra giấy ngay sau khi hết giờ làm bài thi hoặc khi thí sinh bấm nút “kết thúc”.

Điều 7. Quy định về đề thi ứng dụng CNTT

1. Quy định chung

a) Đề thi gồm 02 bài thi: bài thi trắc nghiệm và bài thi thực hành; thi trên máy tính có nối mạng LAN (có máy chủ nội bộ lưu trữ). Hai bài thi này là bắt buộc, được thực hiện liên tiếp theo quy định của trung tâm sát hạch;

b) Bài thi trắc nghiệm do phần mềm tạo ra từ ngân hàng câu hỏi thi, được chấm tự động;

c) Bài thi thực hành do Ban Đề thi xây dựng dưới dạng tệp (file); kết quả bài thi thực hành do Ban Chấm thi chấm và được lưu vào các tệp trên máy chủ của mạng LAN.

2. Đề thi ứng dụng CNTT cơ bản được xây dựng trên cơ sở tổng hợp kiến thức, kỹ năng của đủ 06 mô đun kỹ năng cơ bản của Chuẩn kỹ năng sử dụng CNTT quy định tại Khoản 1 Điều 2 Thông tư 03/2014/TT-BTTTT.

3. Đề thi ứng dụng CNTT nâng cao được xây dựng trên cơ sở kiến thức, kỹ năng mỗi mô đun nâng cao của Chuẩn kỹ năng sử dụng CNTT quy định tại Khoản 2 Điều 2 Thông tư 03/2014/TT-BTTTT.

4. Cung ứng đề thi

a) Đề thi trắc nghiệm được phần mềm tạo ra từ ngân hàng câu hỏi thi;

b) Đề thi thực hành

- Đề thi thực hành do Ban Đề thi biên soạn, được mã hóa và bàn giao cho Ban Coi thi theo đúng quy định;

- Chủ tịch Hội đồng thi nhận đề thi từ Ban Đề thi, trực tiếp xem xét, mã hóa, lưu vào thiết bị nhớ, niêm phong theo quy định bảo mật đề thi và lập biên bản bàn giao cho Trưởng Ban Coi thi;

- Trưởng Ban Coi thi chuyển dữ liệu đề thi vào máy chủ nội bộ trước giờ thi không quá 60 phút; trực tiếp giải mã đề thi để chuẩn bị giao cho thí sinh khi bắt đầu làm bài thi.

Điều 8. Ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia

1. Ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia được xây dựng nhằm đảm bảo sự thống nhất về đề thi, chấm thi trên phạm vi cả nước.

2. Bộ Giáo dục và Đào tạo chủ trì xây dựng, quản lý và vận hành ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia.

3. Ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia được thẩm định và thông qua bởi Hội đồng thẩm định liên Bộ do Bộ Giáo dục và Đào tạo phối hợp với Bộ Thông tin và Truyền thông thành lập.

Điều 9. Đối tượng dự thi và điều kiện dự thi

1. Đối tượng dự thi: Cá nhân có nhu cầu được đánh giá năng lực sử dụng CNTT hoặc có nhu cầu được cấp chứng chỉ ứng dụng CNTT theo quy định của Bộ Giáo dục và Đào tạo.

2. Điều kiện dự thi

a) Cá nhân có hồ sơ đăng ký dự thi hợp lệ; đóng đầy đủ lệ phí thi theo quy định hiện hành;

b) Thí sinh dự thi cấp chứng chỉ ứng dụng CNTT nâng cao phải có chứng chỉ ứng dụng CNTT cơ bản.

3. Đăng ký dự thi

a) Cá nhân trực tiếp đến đăng ký với trung tâm sát hạch hoặc thông qua tổ chức để đăng ký dự thi với trung tâm sát hạch;

b) Hồ sơ đăng ký dự thi gồm:

- Đơn đăng ký dự thi theo mẫu tại Phụ lục kèm theo Thông tư liên tịch này;

- Hai (02) ảnh 4cmx6cm theo kiểu ảnh chứng minh nhân dân được chụp không quá 06 tháng trước ngày đăng ký dự thi; mặt sau của ảnh ghi rõ họ và tên, ngày, tháng, năm sinh, nơi sinh;

- Bản sao một trong các giấy tờ: chứng minh nhân dân, thẻ căn cước công dân, hộ chiếu hoặc giấy khai sinh kèm theo 01 giấy tờ có ảnh đóng dấu giáp lai.

Điều 10. Hội đồng thi

1. Hội đồng thi do Thủ trưởng cơ quan quản lý trực tiếp của trung tâm sát hạch ra quyết định thành lập.

2. Thành phần Hội đồng thi gồm:

a) Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng (nếu cần) do Giám đốc hoặc Phó Giám đốc trung tâm đảm nhiệm và các thành viên Hội đồng;

b) Các ban của Hội đồng thi gồm: Ban Thư ký, Ban Đề thi, Ban Coi thi, Ban Chấm thi. Thành viên các ban của Hội đồng thi được chọn trong số cán bộ, giáo viên có đủ trình độ chuyên môn, nghiệp vụ và kinh nghiệm trong công tác thi và kiểm tra.

3. Chủ tịch, Phó Chủ tịch Hội đồng thi và thành viên các Ban của Hội đồng thi phải là người không có người thân (cha, mẹ, vợ, chồng, con, anh, chị em ruột; cha, mẹ, anh, chị em ruột của vợ hoặc chồng) của thí sinh tham dự kỳ thi tại Hội đồng thi.

4. Hội đồng thi tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 11. Nhiệm vụ của Hội đồng thi

1. Chủ tịch Hội đồng thi

a) Điều hành các công việc của Hội đồng thi;

b) Ký duyệt danh sách thí sinh đăng ký dự thi;

c) Tiếp nhận, quản lý và bảo mật đề thi;

d) Ký duyệt danh sách thí sinh dự thi đạt yêu cầu, trình người đứng đầu cơ quan quản lý trực tiếp phê duyệt kết quả thi, đề nghị cấp có thẩm quyền cấp chứng chỉ;

đ) Quyết định các hình thức kỷ luật đối với các đối tượng vi phạm Quy chế thi (nếu có).

2. Phó Chủ tịch Hội đồng thi

a) Giúp việc cho Chủ tịch Hội đồng và điều hành các công việc theo sự phân công của Chủ tịch Hội đồng;

b) Điều hành các công việc của Hội đồng khi Chủ tịch Hội đồng vắng mặt.

3. Ban Thư ký

a) Giúp Hội đồng thi rà soát, tập hợp hồ sơ đăng ký dự thi, lập danh sách thí sinh và soạn thảo các văn bản liên quan trình Chủ tịch Hội đồng thi, ghi biên bản các cuộc họp của Hội đồng thi;

b) Thông báo thời gian và địa điểm thi cho từng thí sinh đăng ký dự thi;

c) Nhận hồ sơ, dữ liệu bài thi từ Ban Coi thi; bảo quản, kiểm kê, giao dữ liệu bài thi cho Ban Chấm thi; lập biểu thống kê kết quả thi của thí sinh. Khi lập danh sách kết quả điểm thi phải có một người đọc, một người ghi, sau đó đổi vị trí người đọc và người kia kiểm tra lại; cuối danh sách phải ghi rõ ngày, tháng, năm, có chữ ký và họ tên của người đọc, người ghi điểm;

d) Trình Chủ tịch Hội đồng thi danh sách thí sinh đạt điều kiện cấp chứng chỉ.

4. Ban Đề thi

a) Tổ chức ra đề thi thực hành kèm theo đáp án, thang điểm chi tiết trình Chủ tịch Hội đồng thi lựa chọn, quyết định;

b) Chuyển giao đề thi cho Ban Coi thi;

c) Cán bộ ra đề thi chịu trách nhiệm về toàn bộ nội dung, đảm bảo bí mật, an toàn của đề thi theo đúng chức trách của mình, theo nguyên tắc bảo vệ bí mật quốc gia.

5. Ban Coi thi

a) Ban Coi thi có nhiệm vụ:

- Bố trí lực lượng coi thi bao gồm các giám thị, kỹ thuật viên cho mỗi phòng thi, lực lượng bảo vệ để đảm bảo an toàn cho kỳ thi và bài làm của thí sinh theo đúng lịch thi và nội quy phòng thi;

- Tiếp nhận, bảo quản, sử dụng đề thi theo hướng dẫn;

- Thu nhận bài thi, bảo quản bài thi, hồ sơ thi, lập biên bản bàn giao ngay cho Ban Thư ký.

b) Trách nhiệm của giám thị và kỹ thuật viên:

- Giám thị và kỹ thuật viên phải có mặt trước 30 phút để kiểm tra phòng thi, xếp vị trí cho thí sinh và nhận dữ liệu đề thi;

- Giao dữ liệu đề thi cho thí sinh;

- Thực hiện đúng quy trình coi thi theo quy định tại Thông tư liên tịch này;

- Sau khi thí sinh kết thúc nội dung làm bài thi, yêu cầu thí sinh ký xác nhận vào danh sách thí sinh làm bài thi.

6. Ban Chấm thi

a) Trưởng Ban Chấm thi và giám khảo chấm thi phải đáp ứng một trong hai điều kiện sau đây:

- Có bằng tốt nghiệp đại học sư phạm chuyên ngành CNTT trở lên; có kinh nghiệm trong công tác giảng dạy và nghiệp vụ tổ chức thi;

- Có bằng tốt nghiệp đại học chuyên ngành CNTT trở lên và chứng chỉ bồi dưỡng nghiệp vụ sư phạm; có kinh nghiệm trong công tác giảng dạy và nghiệp vụ tổ chức thi.

b) Ban Chấm thi có nhiệm vụ:

- Tiếp nhận toàn bộ bài thi, hồ sơ thi do Ban Thư ký bàn giao và bảo quản trong thời gian chấm bài thi;

- Tổ chức chấm toàn bộ bài thi của thí sinh;

- Lập bảng điểm các bài thi của thí sinh theo số phách;

- Nộp dữ liệu bài thi và bảng điểm theo số phách cho Ban Thư ký để tổng hợp kết quả;

- Đánh giá tổng quát về đề thi, chất lượng bài thi của thí sinh; góp ý kiến về đề thi, đáp án, thang điểm.

Điều 12. Lập danh sách thí sinh và bố trí phòng thi

1. Danh sách thí sinh dự thi được lập theo thứ tự của bảng chữ cái cho mỗi phòng thi để đánh số báo danh, sắp xếp thí sinh vào các vị trí trong phòng thi.

2. Bố trí giám thị trong và ngoài phòng thi

a) Giám thị trong phòng thi: Mỗi phòng thi có ít nhất 02 giám thị; mỗi giám thị giám sát không quá 10 thí sinh;

b) Giám thị ngoài phòng thi: Mỗi người giám sát không quá 03 phòng thi.

3. Bố trí phòng thi

a) Trong mỗi phòng thi có danh sách ảnh của thí sinh. Tại cửa ra vào phòng thi phải niêm yết nội quy phòng thi, danh sách thí sinh dự thi và các quy định khác liên quan đến đợt thi (nếu có); có camera giám sát trực tuyến và ghi hình, đồng hồ treo tường hoạt động trong suốt thời gian thi;

b) Sắp xếp chỗ ngồi cho các thí sinh trong phòng thi đảm bảo khoảng cách tối thiểu theo cả hàng ngang và hàng dọc giữa hai thí sinh là 1,2 mét;

c) Mỗi thí sinh được sử dụng một máy tính riêng biệt.

4. Máy tính trong phòng thi

a) Có số lượng máy tính hoạt động tốt theo quy định tại Khoản 2 Điều 3 Thông tư liên tịch này;

b) Được cô lập, không liên hệ với bất kỳ thiết bị, phương tiện nào trong và ngoài phòng thi (trừ đường truyền đã được bảo mật để nhận đề thi và chuyển bài làm của thí sinh); được đặt ngày, giờ chính xác trong hệ thống; được quét sạch vi rút;

c) Được cài đặt phần mềm phục vụ thi trước ngày thi theo quy định của trung tâm; không được cài đặt bất kỳ phần mềm và tài liệu nào khác;

d) Các máy tính trong phòng thi được bố trí sao cho hai máy cách nhau tối thiểu 1,2 mét theo cả hàng ngang và hàng dọc, mỗi thí sinh không nhìn thấy màn hình máy tính của thí sinh khác;

đ) Có máy chủ và máy chủ thứ cấp (trong trường hợp thi tại địa điểm khác với địa điểm đặt máy chủ) để lưu trữ thông tin về bài làm của thí sinh;

e) Các máy trạm đặt tại điểm thi có kết nối với máy chủ hoặc máy chủ thứ cấp (mạng LAN) nhưng không được kết nối Internet.

Điều 13. Trách nhiệm của thí sinh

1. Có mặt tại địa điểm thi đúng ngày, giờ quy định. Thí sinh đến muộn 10 phút kể từ thời điểm tính giờ làm bài sẽ không được dự thi.

2. Xuất trình giấy chứng minh nhân dân hoặc hộ chiếu, thẻ đảng viên, giấy phép lái xe, thẻ học sinh còn hiệu lực hoặc giấy tờ có ảnh kèm theo dấu giáp lai trên ảnh trước khi vào phòng thi.

3. Ngồi đúng vị trí theo số báo danh quy định trong phòng thi; ký tên vào danh sách thí sinh dự thi từng buổi thi.

4. Chỉ được mang vào phòng thi giấy tờ tùy thân và các vật dụng phục vụ làm bài thi theo quy định.

5. Không được mang vào phòng thi vũ khí, chất gây nổ, gây cháy, đồ uống có cồn, tài liệu, thiết bị truyền tin hoặc chứa thông tin có thể lợi dụng gian lận trong quá trình làm bài thi.

6. Trong thời gian làm bài thi không được trao đổi, bàn bạc, quay cóp bài thi và phải giữ trật tự; khi muốn có ý kiến hoặc muốn ra ngoài phòng thi phải xin phép giám thị và chỉ được phát biểu ý kiến hoặc ra ngoài phòng thi khi giám thị trong phòng thi cho phép; khi có sự việc bất thường xảy ra, phải tuân theo hướng dẫn của giám thị.

7. Nhận đề thi và làm bài thi trên máy tính.

8. Ký xác nhận vào Phiếu tham dự thi.

9. Khi có hiệu lệnh hết giờ làm bài, tất cả thí sinh dừng làm bài và thực hiện các thao tác theo hướng dẫn của giám thị.

10. Sau khi hết giờ thi, thí sinh chỉ rời phòng thi khi được phép của giám thị trong phòng thi.

11. Nếu vi phạm quy chế thi thì tùy theo mức độ, thí sinh sẽ bị kỷ luật bằng các hình thức từ cảnh cáo đến đình chỉ thi hoặc hủy kết quả bài thi.

Điều 14. Quy trình coi thi

1. Trước buổi thi ít nhất 01 ngày, Chủ tịch, Phó Chủ tịch, thư ký, kỹ thuật viên của Hội đồng thi có mặt tại địa điểm thi để thực hiện các công việc sau:

a) Kiểm tra việc chuẩn bị cho kỳ thi: cơ sở vật chất và các thiết bị, phương tiện phục vụ công tác tổ chức thi;

b) Niêm yết danh sách thí sinh dự thi, mã số dự thi của thí sinh, nội quy phòng thi.

2. Trước giờ thi

a) Giám thị kiểm tra phòng thi; đánh số báo danh; kiểm tra giấy tờ tùy thân, vật dụng của thí sinh; đối chiếu thí sinh với danh sách ảnh; khi có nghi vấn nhận diện có thể chụp ảnh thí sinh để phục vụ việc xác minh sau này; gọi thí sinh vào phòng thi và đảm bảo thí sinh ngồi đúng vị trí số báo danh;

b) Giám thị nhận giấy nháp, tài khoản cá nhân của từng thí sinh từ Trưởng Ban Coi thi hoặc người được Trưởng Ban Coi thi ủy quyền; giám thị trong phòng thi ký tên vào các tờ giấy nháp và phát cho thí sinh; kiểm tra nguồn điện và việc niêm phong các máy tính;

c) Khi có hiệu lệnh làm bài thi, giám thị yêu cầu thí sinh: khởi động máy tính; kiểm tra độ ổn định của máy tính, bàn phím, chuột, tai nghe (headphone); truy cập vào tài khoản cá nhân do giám thị cung cấp; nhận đề thi từ máy chủ.

3. Trong thời gian làm bài thi

a) Giám thị trong phòng thi giám sát chặt chẽ phòng thi, không để thí sinh trao đổi, quay cóp bài;

b) Trường hợp cần phải cho thí sinh ra ngoài phòng thi, giám thị trong phòng thi chỉ cho từng thí sinh ra ngoài và báo cho giám thị ngoài phòng thi để theo dõi, giám sát;

c) Trường hợp có thí sinh vi phạm quy định thi, giám thị trong phòng thi lập biên bản và báo cáo ngay cho Trưởng Ban Coi thi để có biện pháp xử lý;

d) Giám thị ngoài phòng thi giám sát thí sinh và giám thị, giám khảo, kỹ thuật viên trong phòng thi tại khu vực được Trưởng Ban Coi thi phân công; đồng thời giám sát và không cho phép thí sinh tiếp xúc với bất kỳ người nào khác.

4. Hết giờ làm bài thi

a) Giám thị hướng dẫn thí sinh thực hiện các thao tác để kết thúc phần thi của mình;

b) Giám thị yêu cầu từng thí sinh xem lại các tệp kết quả bài thi của mình và ký xác nhận (với sự hỗ trợ của kỹ thuật viên);

c) Giám thị ngoài phòng thi giám sát và hỗ trợ giám thị trong phòng thi trong việc giữ trật tự phòng thi tại khu vực được Trưởng Ban Coi thi phân công.

5. Đóng gói, bàn giao bài thi

a) Giám thị cùng kỹ thuật viên thực hiện việc lưu bài thi của mỗi phòng thi theo quy trình đã được thiết lập tại phần mềm thi;

b) Sau khi đã kiểm tra chắc chắn việc lưu bài thi, giám thị và kỹ thuật viên xóa toàn bộ dữ liệu thi tại từng máy tính của thí sinh vừa dự thi;

c) Toàn bộ dữ liệu của đợt thi được lưu thành 02 bản vào 02 thiết bị lưu trữ riêng biệt và được niêm phong để chuyển cho Ban Thư ký.

Điều 15. Chấm thi

1. Quy định chung về chấm thi

a) Việc chấm thi do Ban Chấm thi thực hiện;

b) Các giám khảo và kỹ thuật viên sẽ đảm nhiệm việc chấm thi với các phần mềm thi;

c) Việc chấm thi phải được thực hiện tại một khu vực an toàn, biệt lập, có camera trực tuyến giám sát được toàn bộ diễn biến quá trình chấm thi.

2. Quy trình chấm thi

a) Mỗi bài thi thực hành phải được hai giám khảo chấm độc lập, ghi điểm riêng theo số phách vào phiếu chấm thi, giao cho Trưởng Ban Chấm thi. Nếu điểm số của hai giám khảo giống nhau thì hai người ghi điểm vào bài thi và cùng ký tên. Nếu điểm số của hai giám khảo chênh nhau thì hai người thảo luận chấm lại. Nếu sau khi chấm lại vẫn không thống nhất thì báo cáo Trưởng Ban Chấm thi xem xét, quyết định;

b) Thí sinh có tổng điểm hai bài thi đạt từ 50% số điểm trở lên đối với mỗi bài thi trắc nghiệm và bài thi thực hành thì được công nhận đạt yêu cầu và được cấp chứng chỉ;

c) Bảng ghi điểm theo số phách nộp cho Ban Thư ký phải có chữ ký của cả hai giám khảo và Trưởng Ban Chấm thi;

d) Trưởng Ban chấm thi chịu trách nhiệm về kết quả chấm thi và trình Chủ tịch Hội đồng thi phê duyệt kết quả.

Điều 16. Chứng chỉ ứng dụng CNTT

1. Chứng chỉ ứng dụng CNTT cơ bản được cấp cho cá nhân đạt yêu cầu của bài thi theo Chuẩn kỹ năng sử dụng CNTT cơ bản (gồm đủ 6 mô đun cơ bản) quy định tại Thông tư 03/2014/TT-BTTTT.

2. Chứng chỉ ứng dụng CNTT nâng cao được cấp cho cá nhân có chứng chỉ ứng dụng CNTT cơ bản, đồng thời đạt yêu cầu của các bài thi tương ứng với 03 mô đun trong số các mô đun của Chuẩn kỹ năng sử dụng CNTT nâng cao quy định tại Thông tư 03/2014/TT-BTTTT.

Điều 17. Quản lý và cấp phát chứng chỉ

1. Mẫu phôi chứng chỉ và việc quản lý phôi chứng chỉ ứng dụng CNTT theo quy định của Bộ Giáo dục và Đào tạo.

2. Thẩm quyền quản lý, cấp phát chứng chỉ: Thủ trưởng các trung tâm sát hạch nơi thí sinh dự thi có thẩm quyền cấp và thu hồi chứng chỉ cho các thí sinh đủ điều kiện theo danh sách đã được phê duyệt.

3. Việc quản lý, cấp phát và thu hồi chứng chỉ theo quy định hiện hành của Bộ Giáo dục và Đào tạo.

Điều 18. Chế độ báo cáo

1. Sau khi đã hoàn thành mỗi đợt thi và cấp chứng chỉ, các trung tâm sát hạch thực hiện chế độ báo cáo kết quả với cơ quan quản lý trực tiếp.

2. Sáu tháng một lần, chậm nhất vào ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm, cơ quan quản lý trực tiếp tổng hợp, báo cáo Bộ Giáo dục và Đào tạo và Bộ Thông tin và Truyền thông theo các nội dung sau:

a) Đặc điểm, tình hình của trung tâm sát hạch;

b) Số liệu tổng hợp kết quả tổ chức thi và cấp phát chứng chỉ;

c) Dự kiến kế hoạch tổ chức thi và cấp chứng chỉ các đợt tiếp theo;

d) Các đề xuất, kiến nghị (nếu có).

Điều 19. Lưu trữ hồ sơ

1. Danh sách thí sinh dự thi, bảng điểm, quyết định phê duyệt kết quả thi, danh sách thí sinh được cấp chứng chỉ, sổ cấp phát chứng chỉ lưu trữ vĩnh viễn.

2. Đề thi, đáp án, bài thi của thí sinh; các biên bản của Hội đồng thi, biên bản xử lý trong khi thi, các quyết định thành lập Hội đồng thi; báo cáo tổng kết đợt thi kèm theo các biểu thống kê số liệu của Hội đồng thi; hồ sơ phúc khảo (nếu có) lưu trữ ít nhất 02 năm. Bài thi của thí sinh có thể lưu trữ dưới dạng giấy, tệp (file), chụp màn hình hoặc các dạng khác.

3. Dữ liệu camera phòng thi lưu trữ ít nhất 06 tháng.

Điều 20. Thanh tra, kiểm tra

1. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Thông tin và Truyền thông theo kế hoạch hoặc đột xuất tổ chức thanh tra, kiểm tra việc thực hiện các quy định về tổ chức thi, quản lý và cấp chứng chỉ ứng dụng CNTT của các trung tâm sát hạch theo quy định.

2. Các cơ quan quản lý trực tiếp thực hiện việc thanh tra, giám sát hoạt động của các trung tâm sát hạch trực thuộc theo thẩm quyền.

3. Các trung tâm sát hạch thường xuyên tự thanh tra, kiểm tra để đảm bảo thực hiện đúng quy định của Thông tư liên tịch này.

Điều 21. Trách nhiệm của các cơ quan, tổ chức

1. Trách nhiệm của Bộ Giáo dục và Đào tạo

a) Chỉ đạo, hướng dẫn các trung tâm tin học, trung tâm ngoại ngữ - tin học, trung tâm CNTT và các tổ chức, cá nhân có liên quan trong việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT;

b) Hướng dẫn các quy định về mẫu phôi và quản lý việc cấp phát, thu hồi chứng chỉ ứng dụng CNTT;

c) Chủ trì, hướng dẫn xây dựng, quản lý, vận hành ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia và các nội dung liên quan; thành lập Hội đồng liên Bộ thẩm định ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia; hướng dẫn tổ chức thi, cấp chứng chỉ ứng dụng CNTT theo ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia;

d) Theo dõi, tổng hợp tình hình triển khai việc tổ chức thi, cấp chứng chỉ ứng dụng CNTT trên phạm vi cả nước;

đ) Tổ chức thanh tra, kiểm tra, giám sát, xử lý các vi phạm của các cơ quan quản lý trực tiếp và tổ chức, cá nhân có liên quan theo thẩm quyền.

2. Trách nhiệm Bộ Thông tin và Truyền thông

a) Phối hợp với Bộ Giáo dục và Đào tạo hướng dẫn các nội dung chuyên ngành liên quan đến CNTT quy định tại Thông tư liên tịch này;

b) Tham gia Hội đồng liên Bộ thẩm định ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia;

c) Phối hợp với Bộ Giáo dục và Đào tạo quy định việc xây dựng, quản lý, vận hành ngân hàng câu hỏi thi quốc gia và phần mềm quản lý thi quốc gia;

d) Phối hợp với Bộ Giáo dục và Đào tạo trong việc thanh tra, kiểm tra, giám sát hoạt động thi, cấp chứng chỉ ứng dụng CNTT theo quy định.

3. Trách nhiệm của cơ quan quản lý trực tiếp

a) Thành lập Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của các trung tâm sát hạch trực thuộc theo quy định tại Thông tư liên tịch này. Thông báo kết quả thẩm định bằng văn bản cho trung tâm sát hạch đồng thời tổng hợp, báo cáo Bộ Giáo dục và Đào tạo;

b) Quản lý, giám sát, kiểm tra, xử lý kỷ luật các trung tâm sát hạch trực thuộc (nếu vi phạm các quy định tại Thông tư liên tịch này) theo thẩm quyền.

4. Trách nhiệm của Sở Giáo dục và Đào tạo

a) Cử đại diện tham gia Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của trung tâm sát hạch do cơ quan quản lý trực tiếp thành lập theo quy định tại Thông tư liên tịch này;

b) Tổ chức thanh tra, kiểm tra việc tổ chức thi và cấp chứng chỉ ứng dụng CNTT của trung tâm sát hạch trực thuộc theo thẩm quyền.

5. Trách nhiệm của Sở Thông tin và Truyền thông

a) Cử đại diện tham gia Hội đồng thẩm định ngân hàng câu hỏi thi và phần mềm thi trắc nghiệm của trung tâm sát hạch do cơ quan quản lý trực tiếp thành lập theo quy định tại Thông tư liên tịch này;

b) Phối hợp với Sở Giáo dục và Đào tạo thanh tra, kiểm tra việc tổ chức thi và cấp chứng chỉ ứng dụng CNTT của các trung tâm sát hạch theo thẩm quyền.

6. Trách nhiệm của trung tâm sát hạch

a) Đảm bảo đủ cơ sở vật chất, trang thiết bị, nhân sự cho việc tổ chức thi, cấp chứng chỉ theo quy định tại Thông tư liên tịch này và báo cáo với cơ quan quản lý trực tiếp;

b) Xử lý các cá nhân vi phạm quy chế thi thuộc thẩm quyền theo quy định;

c) Lưu trữ danh sách, hồ sơ thí sinh dự thi, biên bản xử lý vi phạm, các số liệu thống kê và dữ liệu camera phòng thi theo quy định;

d) Cung cấp tài liệu, số liệu, hình ảnh, hoặc kết nối camera trực tuyến phục vụ công tác kiểm tra, giám sát định kỳ hoặc đột xuất của cơ quan có thẩm quyền.

Điều 22. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 10 tháng 8 năm 2016.

2. Thông tư liên tịch này bãi bỏ quy định liên quan đến tổ chức kiểm tra, cấp chứng chỉ tin học tại Khoản 5, Điều 3 Thông tư số 03/2011/TT-BGDĐT ngày 28/01/2011 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Quy chế tổ chức và hoạt động của trung tâm ngoại ngữ, tin học; thay thế các quy định về tổ chức kiểm tra, cấp chứng chỉ tin học theo chương trình giáo dục thường xuyên quy định tại Quyết định số 30/2008/QĐ-BGDĐT ngày 06/6/2008 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành quy định về tổ chức đào tạo, bồi dưỡng, kiểm tra và cấp chứng chỉ ngoại ngữ, tin học theo chương trình giáo dục thường xuyên. Các quy định trước đây trái với quy định tại Thông tư liên tịch này đều bãi bỏ.

Điều 23. Điều khoản chuyển tiếp

1. Đối với các khóa đào tạo, cấp chứng chỉ tin học ứng dụng A, B, C (theo Quyết định số 21/2000/QĐ-BGD&ĐT ngày 03 tháng 7 năm 2000 của Bộ trưởng Bộ Giáo dục và Đào tạo về việc ban hành Chương trình Tin học ứng dụng A, B, C) đang triển khai trước ngày Thông tư liên tịch này có hiệu lực vẫn được tiếp tục thực hiện, cấp chứng chỉ cho đến khi kết thúc.

2. Các chứng chỉ tin học ứng dụng A, B, C đã cấp có giá trị sử dụng tương đương với chứng chỉ ứng dụng CNTT cơ bản.

3. Trong khi chưa có ngân hàng câu hỏi thi và phần mềm quản lý thi quốc gia, các trung tâm sát hạch tự tổ chức xây dựng phần mềm thi trắc nghiệm, ngân hàng câu hỏi thi trắc nghiệm, tự ra đề thi thực hành; tổ chức thi và cấp chứng chỉ theo quy định tại Thông tư liên tịch này. Ngân hàng câu hỏi thi trắc nghiệm và phần mềm thi trắc nghiệm của trung tâm sát hạch phải được thẩm định bởi Hội đồng thẩm định do cơ quan quản lý trực tiếp thành lập. Hội đồng thẩm định phải có đại diện của Sở Giáo dục và Đào tạo và đại diện của Sở Thông tin và Truyền thông.

4. Các trung tâm sát hạch chuyển sang sử dụng, tổ chức thi theo ngân hàng câu hỏi thi quốc gia, phần mềm quản lý thi quốc gia khi có quy định và hướng dẫn của Bộ Giáo dục và Đào tạo.

Điều 24. Tổ chức thực hiện

1. Chánh Văn phòng, Vụ trưởng Vụ Giáo dục thường xuyên, Cục trưởng Cục Công nghệ thông tin Bộ Giáo dục và Đào tạo; Chánh Văn phòng, Vụ trưởng Vụ Công nghệ thông tin Bộ Thông tin và Truyền thông; Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giáo dục và Đào tạo và Bộ Thông tin và Truyền thông; Thủ trưởng các cơ sở giáo dục đại học, Giám đốc các sở giáo dục và đào tạo, Giám đốc các sở thông tin và truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư liên tịch này.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Giáo dục và Đào tạo, Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ THÔNG TIN VÀ TRUYỀN THÔNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

KT. BỘ TRƯỞNG
BỘ GIÁO DỤC VÀ ĐÀO TẠO
THỨ TRƯỞNG

Nguyễn Vinh Hiển

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ:
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Hội đồng Quốc gia Giáo dục và PTNNL;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Bộ GDĐT: Bộ trưởng và các Thứ trưởng, các đơn vị thuộc Bộ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng, các đơn vị thuộc Bộ;
- Các Sở GDĐT, Sở TTTT;
- Cổng thông tin điện tử của Bộ GDĐT, Bộ TTTT;
- Lưu: Bộ GDĐT (VT, Vụ PC, Vụ GDTX), Bộ TTTT (VT, Vụ PC, Vụ CNTT).

PHỤ LỤC

MẪU ĐƠN ĐĂNG KÝ DỰ THI
(Kèm theo Thông tư liên tịch số 17/2016/TTLT-BGDĐT- BTTTT ngày 21 tháng 6 năm 2016 của Bộ trưởng Bộ Giáo dục và Đào tạo và Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ DỰ THI CẤP CHỨNG CHỈ ỨNG DỤNG CNTT

Kính gửi:…………………………………………. (ghi tên Trung tâm sát hạch)

Căn cứ Quy định về tổ chức thi và cấp chứng chỉ ứng dụng CNTT ban hành theo Thông tư liên tịch số /2016/TTLT-BGDĐT-BTTTT ngày … tháng 6 năm 2016 của Bộ trưởng Bộ Giáo dục và Đào tạo và Bộ trưởng Bộ Thông tin và Truyền thông;

Tên tôi là: .......................................................................................................................

Ngày sinh: ......................................................................................................................

Số CMTND (hoặc giấy tờ khác theo quy định): .............................................................

ngày cấp……………………………… nơi cấp ................................................................

Tôi đăng ký dự thi cấp chứng chỉ ứng dụng CNTT:

- Tên chứng chỉ (cơ bản hoặc nâng cao): ......................................................................

- Tên mô đun dự thi (nếu thi nâng cao): .........................................................................

- Yêu cầu khác (nếu có): ................................................................................................

Tại Hội đồng thi ...............................................................................................................

Tôi cam kết thực hiện đúng các quy định về tổ chức thi và cấp chứng chỉ ứng dụng CNTT.

Tỉnh (Thành phố) ……, ngày…… tháng…… năm………
Người đăng ký dự thi
(Ký, ghi rõ họ tên)


Luat Chuyen giao cong nghe

Luật Chuyển giao công nghệ

è Luật

è Nghị định

è Thông tư


L 2006 - 80 Luat chuyen giao cong nghe

QUỐC HỘI -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Luật số: 80/2006/QH 11 | Hà Nội, ngày 29 tháng 11 năm 2006

QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 10
(Từ ngày 17 tháng 10 đến ngày 29 tháng 11 năm 2006)

LUẬT
CHUYỂN GIAO CÔNG NGHỆ

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hoạt động chuyển giao công nghệ

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động chuyển giao công nghệ tại Việt Nam, từ Việt Nam ra nước ngoài, từ nước ngoài vào Việt Nam; quyền và nghĩa vụ của tổ chức, cá nhân tham gia hoạt động chuyển giao công nghệ; thẩm quyền của cơ quan quản lý nhà nước; các biện pháp khuyến khích, thúc đẩy hoạt động chuyển giao công nghệ.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia hoạt động chuyển giao công nghệ.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bí quyết kỹ thuật là thông tin được tích luỹ, khám phá trong quá trình nghiên cứu, sản xuất, kinh doanh của chủ sở hữu công nghệ có ý nghĩa quyết định chất lượng, khả năng cạnh tranh của công nghệ, sản phẩm công nghệ.

2. Công nghệ là giải pháp, quy trình, bí quyết kỹ thuật có kèm hoặc không kèm công cụ, phương tiện dùng để biến đổi nguồn lực thành sản phẩm.

3. Công nghệ cao là công nghệ có hàm lượng cao về nghiên cứu khoa học và phát triển công nghệ; tạo ra các sản phẩm, dịch vụ có chất lượng và giá trị gia tăng cao; có khả năng hình thành các ngành sản xuất, dịch vụ mới hoặc hiện đại hoá ngành sản xuất, dịch vụ hiện có.

4. Công nghệ mới là công nghệ lần đầu tiên được tạo ra tại Việt Nam.

5. Công nghệ tiên tiến là công nghệ hàng đầu, có trình độ công nghệ cao hơn trình độ công nghệ cùng loại hiện có.

6. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ là nơi có điều kiện thuận lợi về cơ sở hạ tầng kỹ thuật và cung cấp dịch vụ, hỗ trợ cần thiết để ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ.

7. Chợ công nghệ, hội chợ công nghệ, triển lãm công nghệ, trung tâm giao dịch công nghệ là nơi trưng bày, giới thiệu, mua bán công nghệ, xúc tiến chuyển giao công nghệ và cung cấp các dịch vụ khác về chuyển giao công nghệ.

8. Chuyển giao công nghệ là chuyển giao quyền sở hữu hoặc quyền sử dụng một phần hoặc toàn bộ công nghệ từ bên có quyền chuyển giao công nghệ sang bên nhận công nghệ.

9. Chuyển giao công nghệ tại Việt Nam là việc chuyển giao công nghệ giữa các tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam.

10. Chuyển giao công nghệ từ nước ngoài vào Việt Nam là việc tổ chức, cá nhân hoạt động ở nước ngoài chuyển giao công nghệ cho tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam.

11. Chuyển giao công nghệ từ Việt Nam ra nước ngoài là việc tổ chức, cá nhân hoạt động trong lãnh thổ Việt Nam chuyển giao công nghệ cho tổ chức, cá nhân hoạt động ở nước ngoài.

12. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ.

13. Đánh giá công nghệ là hoạt động xác định trình độ, giá trị, hiệu quả kinh tế và tác động kinh tế - xã hội, môi trường của công nghệ.

14. Định giá công nghệ là hoạt động xác định giá của công nghệ.

15. Giám định công nghệ là hoạt động kiểm tra, xác định các chỉ tiêu của công nghệ đã được chuyển giao so với các chỉ tiêu của công nghệ được quy định trong hợp đồng chuyển giao công nghệ.

16. Hoạt động chuyển giao công nghệ bao gồm chuyển giao công nghệ và dịch vụ chuyển giao công nghệ.

17. Môi giới chuyển giao công nghệ là hoạt động hỗ trợ bên có công nghệ, bên cần công nghệ trong việc tìm kiếm đối tác ký kết hợp đồng chuyển giao công nghệ.

18. Tư vấn chuyển giao công nghệ là hoạt động hỗ trợ các bên trong việc lựa chọn công nghệ, đàm phán, ký kết và thực hiện hợp đồng chuyển giao công nghệ.

19. Ươm tạo công nghệ là hoạt động hỗ trợ nhằm tạo ra và hoàn thiện công nghệ có triển vọng ứng dụng thực tiễn và thương mại hoá từ ý tưởng công nghệ hoặc kết quả nghiên cứu khoa học và phát triển công nghệ.

20. Ươm tạo doanh nghiệp công nghệ là hoạt động hỗ trợ tổ chức, cá nhân hoàn thiện công nghệ, huy động vốn đầu tư, tổ chức sản xuất, kinh doanh, tiếp thị, thực hiện thủ tục pháp lý và các dịch vụ cần thiết khác để thành lập doanh nghiệp sử dụng công nghệ mới được tạo ra.

21. Xúc tiến chuyển giao công nghệ là hoạt động thúc đẩy, tạo và tìm kiếm cơ hội chuyển giao công nghệ; cung ứng dịch vụ quảng cáo, trưng bày, giới thiệu công nghệ; tổ chức chợ, hội chợ, triển lãm công nghệ, trung tâm giao dịch công nghệ.

Điều 4. Áp dụng pháp luật

1. Hoạt động chuyển giao công nghệ phải tuân theo quy định của Luật này và các quy định khác của pháp luật; trường hợp hoạt động chuyển giao công nghệ đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

3. Trường hợp hoạt động chuyển giao công nghệ có yếu tố nước ngoài thì các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài và tập quán thương mại quốc tế, nếu pháp luật nước ngoài, tập quán thương mại quốc tế đó không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 5. Chính sách của Nhà nước đối với hoạt động chuyển giao công nghệ

1. Bảo đảm quyền và lợi ích hợp pháp, tạo điều kiện thuận lợi cho tổ chức, cá nhân hoạt động chuyển giao công nghệ phục vụ nhu cầu phát triển nhanh và bền vững kinh tế - xã hội của đất nước.

2. Ưu tiên phát triển công nghệ cao, công nghệ tiên tiến; phát triển nguồn nhân lực công nghệ đồng bộ với đầu tư đổi mới công nghệ.

3. Phát triển mạnh thị trường công nghệ; khuyến khích và thúc đẩy hoạt động ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ; đẩy mạnh việc chuyển giao kết quả nghiên cứu vào sản xuất, kinh doanh.

4. Chú trọng nâng cao chất lượng, hiệu quả hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi; khuyến khích, tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ ở địa bàn có điều kiện kinh tế - xã hội khó khăn và địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

5. Nâng cao hiệu quả hợp tác quốc tế và tạo điều kiện thuận lợi cho tổ chức, cá nhân hợp tác quốc tế trong hoạt động chuyển giao công nghệ.

Điều 6. Nội dung quản lý nhà nước về hoạt động chuyển giao công nghệ

1. Ban hành, tổ chức thực hiện và tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ.

2. Xây dựng và chỉ đạo thực hiện chiến lược, kế hoạch, chương trình, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ.

3. Quản lý thống nhất hoạt động chuyển giao công nghệ.

4. Hợp tác quốc tế về hoạt động chuyển giao công nghệ.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về chuyển giao công nghệ; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về chuyển giao công nghệ.

Điều 7. Đối tượng công nghệ được chuyển giao

1. Đối tượng công nghệ được chuyển giao là một phần hoặc toàn bộ công nghệ sau đây:

a) Bí quyết kỹ thuật;

b) Kiến thức kỹ thuật về công nghệ được chuyển giao dưới dạng phương án công nghệ, quy trình công nghệ, giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu;

c) Giải pháp hợp lý hoá sản xuất, đổi mới công nghệ.

2. Đối tượng công nghệ được chuyển giao có thể gắn hoặc không gắn với đối tượng sở hữu công nghiệp.

Điều 8. Quyền chuyển giao công nghệ

1. Chủ sở hữu công nghệ có quyền chuyển giao quyền sở hữu, quyền sử dụng công nghệ.

2. Tổ chức, cá nhân được chủ sở hữu công nghệ cho phép chuyển giao quyền sử dụng công nghệ có quyền chuyển giao quyền sử dụng công nghệ đó.

3. Tổ chức, cá nhân có công nghệ là đối tượng sở hữu công nghiệp nhưng đã hết thời hạn bảo hộ hoặc không được bảo hộ tại Việt Nam có quyền chuyển giao quyền sử dụng công nghệ đó.

Điều 9. Công nghệ được khuyến khích chuyển giao

Công nghệ được khuyến khích chuyển giao là công nghệ cao, công nghệ tiên tiến đáp ứng một trong các yêu cầu sau đây:

1. Tạo ra sản phẩm mới có tính cạnh tranh cao;

2. Tạo ra ngành công nghiệp, dịch vụ mới;

3. Tiết kiệm năng lượng, nguyên liệu;

4. Sử dụng năng lượng mới, năng lượng tái tạo;

5. Bảo vệ sức khỏe con người;

6. Phòng, chống thiên tai, dịch bệnh;

7. Sản xuất sạch, thân thiện môi trường;

8. Phát triển ngành, nghề truyền thống.

Điều 10. Công nghệ hạn chế chuyển giao

Hạn chế chuyển giao một số công nghệ nhằm mục đích sau đây:

1. Bảo vệ lợi ích quốc gia;

2. Bảo vệ sức khỏe con người;

3. Bảo vệ giá trị văn hoá dân tộc;

4. Bảo vệ động vật, thực vật, tài nguyên, môi trường;

5. Thực hiện quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 11. Công nghệ cấm chuyển giao

1. Công nghệ không đáp ứng các quy định của pháp luật về an toàn lao động, vệ sinh lao động, bảo đảm sức khỏe con người, bảo vệ tài nguyên và môi trường.

2. Công nghệ tạo ra sản phẩm gây hậu quả xấu đến phát triển kinh tế - xã hội và ảnh hưởng xấu đến quốc phòng, an ninh, trật tự, an toàn xã hội.

3. Công nghệ không được chuyển giao theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Công nghệ thuộc Danh mục bí mật nhà nước, trừ trường hợp pháp luật có quy định khác.

Điều 12. Hình thức chuyển giao công nghệ

Việc chuyển giao công nghệ được thực hiện thông qua các hình thức sau đây:

1. Hợp đồng chuyển giao công nghệ độc lập;

2. Phần chuyển giao công nghệ trong dự án hoặc hợp đồng sau đây:

a) Dự án đầu tư;

b) Hợp đồng nhượng quyền thương mại;

c) Hợp đồng chuyển giao quyền sở hữu công nghiệp;

d) Hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ;

3. Hình thức chuyển giao công nghệ khác theo quy định của pháp luật.

Điều 13. Các hành vi bị nghiêm cấm trong hoạt động chuyển giao công nghệ

1. Lợi dụng hoạt động chuyển giao công nghệ làm tổn hại đến lợi ích quốc phòng, an ninh, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

2. Huỷ hoại tài nguyên, môi trường; gây hậu quả xấu đến sức khoẻ con người, đạo đức, thuần phong mỹ tục của dân tộc.

3. Chuyển giao công nghệ thuộc Danh mục công nghệ cấm chuyển giao; chuyển giao trái phép công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao; chuyển giao công nghệ quy định trong hợp đồng chuyển giao công nghệ không được chuyển giao cho bên thứ ba.

4. Vi phạm quyền chuyển giao công nghệ về sở hữu, sử dụng công nghệ.

5. Gian lận, lừa dối trong việc lập và thực hiện hợp đồng chuyển giao công nghệ, hợp đồng dịch vụ chuyển giao công nghệ và báo cáo thống kê chuyển giao công nghệ.

6. Cản trở hoặc từ chối cung cấp thông tin về hoạt động chuyển giao công nghệ liên quan đến nội dung thanh tra, kiểm tra của cơ quan quản lý nhà nước có thẩm quyền.

7. Lợi dụng việc thực hiện nhiệm vụ, quyền hạn để sách nhiễu, gây phiền hà, không thực hiện kịp thời yêu cầu của tổ chức, cá nhân tham gia hoạt động chuyển giao công nghệ theo quy định của pháp luật.

8. Tiết lộ bí mật công nghệ, cản trở hoạt động chuyển giao công nghệ.

9. Hành vi bị nghiêm cấm khác theo quy định của pháp luật về chuyển giao công nghệ.

Chương II

HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Điều 14. Nguyên tắc giao kết và thực hiện hợp đồng chuyển giao công nghệ

1. Việc giao kết hợp đồng chuyển giao công nghệ được thực hiện thông qua hợp đồng bằng văn bản hoặc hình thức khác có giá trị tương đương văn bản, bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

2. Ngôn ngữ trong hợp đồng chuyển giao công nghệ do các bên thoả thuận; trường hợp cần giao dịch tại Việt Nam thì phải có hợp đồng bằng tiếng Việt. Hợp đồng bằng tiếng Việt và tiếng nước ngoài có giá trị như nhau.

3. Hợp đồng chuyển giao công nghệ được giao kết và thực hiện theo quy định của Luật này, Bộ luật dân sự, Luật thương mại và các quy định khác của pháp luật có liên quan.

Điều 15. Nội dung hợp đồng chuyển giao công nghệ

Các bên tham gia giao kết hợp đồng chuyển giao công nghệ có thể thỏa thuận về những nội dung sau đây:

1. Tên hợp đồng chuyển giao công nghệ, trong đó ghi rõ tên công nghệ được chuyển giao;

2. Đối tượng công nghệ được chuyển giao, sản phẩm do công nghệ tạo ra;

3. Chuyển giao quyền sở hữu, quyền sử dụng công nghệ;

4. Phương thức chuyển giao công nghệ;

5. Quyền và nghĩa vụ của các bên;

6. Giá, phương thức thanh toán;

7. Thời điểm, thời hạn hiệu lực của hợp đồng;

8. Khái niệm, thuật ngữ sử dụng trong hợp đồng (nếu có);

9. Kế hoạch, tiến độ chuyển giao công nghệ, địa điểm thực hiện chuyển giao công nghệ;

10. Trách nhiệm bảo hành công nghệ được chuyển giao;

11. Phạt vi phạm hợp đồng;

12. Trách nhiệm do vi phạm hợp đồng;

13. Pháp luật được áp dụng để giải quyết tranh chấp;

14. Cơ quan giải quyết tranh chấp;

15. Các thoả thuận khác không trái với quy định của pháp luật Việt Nam.

Điều 16. Chuyển giao quyền sở hữu công nghệ

1. Chuyển giao quyền sở hữu công nghệ là việc chủ sở hữu công nghệ chuyển giao toàn bộ quyền chiếm hữu, quyền sử dụng, quyền định đoạt công nghệ cho tổ chức, cá nhân khác theo quy định tại Điều 18 của Luật này.

2. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu công nghiệp thì việc chuyển giao quyền sở hữu công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu công nghiệp theo quy định của pháp luật về sở hữu trí tuệ.

Điều 17. Chuyển giao quyền sử dụng công nghệ

1. Chuyển giao quyền sử dụng công nghệ là việc tổ chức, cá nhân quy định tại Điều 8 của Luật này cho phép tổ chức, cá nhân khác sử dụng công nghệ theo quy định tại khoản 2 Điều này và Điều 18 của Luật này.

2. Phạm vi chuyển giao quyền sử dụng công nghệ do các bên thỏa thuận bao gồm:

a) Độc quyền hoặc không độc quyền sử dụng công nghệ;

b) Được chuyển giao lại hoặc không được chuyển giao lại quyền sử dụng công nghệ cho bên thứ ba;

c) Lĩnh vực sử dụng công nghệ;

d) Quyền được cải tiến công nghệ, quyền được nhận thông tin cải tiến công nghệ;

đ) Độc quyền hoặc không độc quyền phân phối, bán sản phẩm do công nghệ được chuyển giao tạo ra;

e) Phạm vi lãnh thổ được bán sản phẩm do công nghệ được chuyển giao tạo ra;

g) Các quyền khác liên quan đến công nghệ được chuyển giao.

3. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu công nghiệp thì việc chuyển giao quyền sử dụng công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu công nghiệp theo quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Phương thức chuyển giao công nghệ

1. Chuyển giao tài liệu về công nghệ.

2. Đào tạo cho bên nhận công nghệ nắm vững và làm chủ công nghệ theo thời hạn quy định trong hợp đồng chuyển giao công nghệ.

3. Cử chuyên gia tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất với chất lượng công nghệ và chất lượng sản phẩm đạt các chỉ tiêu và tiến độ quy định trong hợp đồng chuyển giao công nghệ.

4. Phương thức chuyển giao khác do các bên thỏa thuận.

Điều 19. Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ

1. Thời điểm có hiệu lực của hợp đồng chuyển giao công nghệ do các bên thỏa thuận, trừ trường hợp quy định tại khoản 2 Điều này; trường hợp các bên không thỏa thuận về thời điểm có hiệu lực của hợp đồng thì thời điểm có hiệu lực của hợp đồng là thời điểm bên sau cùng hoàn tất thủ tục ký hợp đồng.

2. Hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao chỉ có hiệu lực sau khi được cơ quan nhà nước có thẩm quyền cấp Giấy phép chuyển giao công nghệ.

Điều 20. Quyền và nghĩa vụ của bên giao công nghệ

1. Bên giao công nghệ có các quyền sau đây:

a) Yêu cầu bên nhận công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

c) Được thanh toán đầy đủ theo quy định của hợp đồng và hưởng quyền, lợi ích khác theo thỏa thuận trong hợp đồng; hưởng ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Yêu cầu bên nhận công nghệ áp dụng biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên nhận công nghệ không thực hiện đúng nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thoả thuận khác;

đ) Khiếu nại, khởi kiện vi phạm hợp đồng theo quy định của pháp luật.

2. Bên giao công nghệ có các nghĩa vụ sau đây:

a) Bảo đảm quyền chuyển giao công nghệ là hợp pháp và không bị quyền của bên thứ ba hạn chế, trừ trường hợp các bên có thoả thuận khác;

b) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên nhận công nghệ, bên thứ ba do vi phạm hợp đồng;

c) Giữ bí mật thông tin trong quá trình đàm phán, ký kết hợp đồng chuyển giao công nghệ theo yêu cầu của đối tác đàm phán;

d) Thông báo cho bên nhận công nghệ và áp dụng các biện pháp thích hợp khi phát hiện có khó khăn về kỹ thuật làm cho kết quả chuyển giao công nghệ không đạt yêu cầu quy định trong hợp đồng; bồi thường thiệt hại cho bên nhận công nghệ, bên thứ ba do không thực hiện đúng cam kết trong hợp đồng;

đ) Làm thủ tục xin cấp phép chuyển giao công nghệ trong trường hợp chuyển giao từ Việt Nam ra nước ngoài công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao;

e) Không được thoả thuận về điều khoản hạn chế cạnh tranh bị cấm theo quy định của Luật cạnh tranh;

g) Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của bên nhận công nghệ

1. Bên nhận công nghệ có các quyền sau đây:

a) Yêu cầu bên giao công nghệ thực hiện đúng cam kết trong hợp đồng;

b) Yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ quyền, lợi ích hợp pháp liên quan đến công nghệ được chuyển giao;

c) Được thuê tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài thực hiện dịch vụ chuyển giao công nghệ theo quy định của pháp luật;

d) Yêu cầu bên giao công nghệ áp dụng các biện pháp khắc phục, bồi thường thiệt hại trong trường hợp bên giao công nghệ không thực hiện đúng các nghĩa vụ quy định trong hợp đồng, trừ trường hợp các bên có thoả thuận khác;

đ) Khiếu nại, khởi kiện vi phạm hợp đồng theo quy định của pháp luật;

e) Hưởng ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Bên nhận công nghệ có các nghĩa vụ sau đây:

a) Thực hiện đúng cam kết trong hợp đồng; bồi thường thiệt hại cho bên giao công nghệ, bên thứ ba do vi phạm hợp đồng;

b) Giữ bí mật thông tin về công nghệ và các thông tin khác trong quá trình đàm phán, ký kết hợp đồng chuyển giao công nghệ theo yêu cầu của đối tác đàm phán;

c) Làm thủ tục xin cấp phép chuyển giao công nghệ trong trường hợp chuyển giao từ nước ngoài vào Việt Nam công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao;

d) Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 22. Giá và phương thức thanh toán chuyển giao công nghệ

1. Giá thanh toán trong hợp đồng chuyển giao công nghệ do các bên thoả thuận.

2. Việc thanh toán được thực hiện bằng một hoặc một số phương thức sau đây:

a) Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hoá;

b) Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp theo quy định của pháp luật;

c) Phương thức thanh toán khác do các bên thỏa thuận.

Điều 23. Thủ tục cấp phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải gửi hồ sơ quy định tại khoản 1 Điều 24 của Luật này đến cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ.

2. Trong thời hạn ba mươi ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ phải có văn bản chấp thuận, nếu không chấp thuận thì phải trả lời bằng văn bản nêu rõ lý do.

3. Sau khi nhận được văn bản chấp thuận của cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ tiến hành ký kết hợp đồng chuyển giao công nghệ.

4. Sau khi ký kết hợp đồng chuyển giao công nghệ, một trong các bên ký kết hợp đồng phải gửi hồ sơ quy định tại khoản 2 Điều 24 của Luật này đến cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ.

5. Trong thời hạn mười ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp phép chuyển giao công nghệ có trách nhiệm xem xét sự phù hợp của hợp đồng chuyển giao công nghệ với nội dung ghi trong văn bản chấp thuận để quyết định việc cấp phép, nếu không cấp phép thì phải trả lời bằng văn bản nêu rõ lý do.

6. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ nếu muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên ký kết hợp đồng chuyển giao công nghệ phải xin Giấy phép mới.

Điều 24. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị ký kết hợp đồng chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị;

c) Tài liệu giải trình về công nghệ theo quy định của Bộ Khoa học và Công nghệ.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ;

b) Văn bản chấp thuận chuyển giao công nghệ của cơ quan nhà nước có thẩm quyền;

c) Văn bản về tư cách pháp lý của các bên trong hợp đồng chuyển giao công nghệ;

d) Bản gốc hoặc bản sao hợp đồng chuyển giao công nghệ;

đ) Danh mục tài liệu công nghệ, thiết bị công nghệ (nếu có) kèm theo hợp đồng chuyển giao công nghệ.

Điều 25. Quyền, thủ tục đăng ký hợp đồng chuyển giao công nghệ

1. Các bên tham gia giao kết hợp đồng chuyển giao công nghệ có quyền đăng ký hợp đồng chuyển giao công nghệ tại cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền làm cơ sở để được hưởng các ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đăng ký hợp đồng chuyển giao công nghệ;

b) Bản gốc hoặc bản sao hợp đồng chuyển giao công nghệ.

3. Trong thời hạn mười lăm ngày kể từ ngày nhận được hồ sơ hợp lệ, cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền xem xét, quyết định cấp Giấy chứng nhận đăng ký Hợp đồng chuyển giao công nghệ.

Điều 26. Nghĩa vụ bảo mật trong việc cấp Giấy phép chuyển giao công nghệ, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

Cơ quan, cá nhân có trách nhiệm trong việc cấp Giấy phép chuyển giao công nghệ, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ có trách nhiệm giữ bí mật công nghệ, bí mật kinh doanh trong hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ, hồ sơ đăng ký hợp đồng chuyển giao công nghệ.

Điều 27. Xử lý vi phạm hợp đồng chuyển giao công nghệ

1. Chế tài áp dụng đối với tổ chức, cá nhân vi phạm hợp đồng chuyển giao công nghệ bao gồm:

a) Phạt vi phạm;

b) Bồi thường thiệt hại;

c) Buộc thực hiện đúng hợp đồng;

d) Tạm ngừng thực hiện hợp đồng;

đ) Đình chỉ thực hiện hợp đồng;

e) Hủy bỏ hợp đồng;

k) Biện pháp khác do các bên thỏa thuận không trái với nguyên tắc cơ bản của pháp luật Việt Nam, tập quán thương mại quốc tế, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Trường hợp vi phạm không cơ bản hợp đồng chuyển giao công nghệ thì không được áp dụng chế tài tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc hủy bỏ hợp đồng, trừ trường hợp các bên có thỏa thuận khác.

3. Các bên có thể thoả thuận hạn chế mức độ trách nhiệm bồi thường thiệt hại đối với việc vi phạm hợp đồng chuyển giao công nghệ, trừ trường hợp pháp luật có quy định khác.

4. Việc áp dụng chế tài quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật.

Chương III

DỊCH VỤ CHUYỂN GIAO CÔNG NGHỆ

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ bao gồm:

a) Môi giới chuyển giao công nghệ;

b) Tư vấn chuyển giao công nghệ;

c) Đánh giá công nghệ;

d) Định giá công nghệ;

đ) Giám định công nghệ;

e) Xúc tiến chuyển giao công nghệ.

2. Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ phải có Giấy chứng nhận đăng ký kinh doanh dịch vụ chuyển giao công nghệ.

Điều 29. Nguyên tắc giao kết và thực hiện hợp đồng dịch vụ chuyển giao công nghệ

1. Việc giao kết hợp đồng dịch vụ chuyển giao công nghệ được thực hiện thông qua hợp đồng bằng văn bản hoặc hình thức khác theo quy định của pháp luật.

2. Hợp đồng dịch vụ chuyển giao công nghệ được giao kết và thực hiện theo quy định của Luật này, Bộ luật dân sự, Luật thương mại và các quy định khác của pháp luật có liên quan.

Điều 30. Quyền của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có các quyền sau đây:

1. Tiến hành hoạt động dịch vụ chuyển giao công nghệ đã đăng ký kinh doanh;

2. Yêu cầu người sử dụng dịch vụ cung cấp thông tin, tài liệu cần thiết cho việc cung ứng dịch vụ chuyển giao công nghệ;

3. Sử dụng cộng tác viên trong nước và nước ngoài để phục vụ hoạt động dịch vụ chuyển giao công nghệ của mình;

4. Hưởng tiền cung ứng dịch vụ và lợi ích khác từ việc cung ứng dịch vụ chuyển giao công nghệ theo thoả thuận;

5. Yêu cầu người sử dụng dịch vụ bồi thường thiệt hại do lỗi của người sử dụng dịch vụ gây ra cho mình;

6. Hợp tác, liên doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài để tiến hành hoạt động dịch vụ chuyển giao công nghệ;

7. Tham gia hiệp hội ngành, nghề trong nước, khu vực và quốc tế theo quy định của pháp luật.

Điều 31. Nghĩa vụ của tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ

Tổ chức, cá nhân kinh doanh dịch vụ chuyển giao công nghệ có các nghĩa vụ sau đây:

1. Thực hiện việc cung ứng dịch vụ chuyển giao công nghệ theo đúng nội dung đã đăng ký kinh doanh;

2. Thực hiện nghiêm chỉnh hợp đồng dịch vụ chuyển giao công nghệ đã giao kết;

3. Chịu trách nhiệm trước bên sử dụng dịch vụ về kết quả thực hiện dịch vụ chuyển giao công nghệ của mình;

4. Bồi thường thiệt hại do lỗi của mình gây ra cho bên sử dụng dịch vụ chuyển giao công nghệ;

5. Giữ bí mật thông tin theo thoả thuận trong hợp đồng dịch vụ chuyển giao công nghệ;

6. Thực hiện nghĩa vụ về tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Dịch vụ giám định công nghệ

1. Dịch vụ giám định công nghệ là hoạt động kinh doanh hoặc không kinh doanh thông qua giám định công nghệ để xác định tình trạng thực tế của công nghệ được chuyển giao và những nội dung khác liên quan đến việc chuyển giao công nghệ theo yêu cầu của một hoặc các bên tham gia ký kết hợp đồng chuyển giao công nghệ hoặc của cơ quan quản lý nhà nước có thẩm quyền.

2. Tổ chức, cá nhân cung ứng dịch vụ giám định công nghệ, bên yêu cầu giám định công nghệ phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 33. Tiêu chuẩn giám định viên công nghệ

Giám định viên công nghệ phải có đầy đủ các tiêu chuẩn sau đây:

1. Có trình độ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ giám định;

2. Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

3. Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

Chương IV

CÁC BIỆN PHÁP KHUYẾN KHÍCH, THÚC ĐẨY CHUYỂN GIAO CÔNG NGHỆ

Điều 34. Phát triển thị trường công nghệ

1. Nhà nước khuyến khích tổ chức, cá nhân tham gia phát triển thị trường công nghệ bằng các hình thức sau đây:

a) Đầu tư xây dựng cơ sở hạ tầng thị trường công nghệ, bao gồm chợ công nghệ, hội chợ công nghệ, triển lãm công nghệ, trung tâm giao dịch công nghệ, cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ và các loại hình khác;

b) Công bố, phổ biến, trình diễn, giới thiệu công nghệ và tham gia chợ, hội chợ, triển lãm công nghệ trong nước và nước ngoài.

2. Bộ Khoa học và Công nghệ phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) có biện pháp khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài đầu tư tổ chức chợ, hội chợ, triển lãm công nghệ, các loại hình chuyển giao công nghệ khác và thu hút các thành phần kinh tế tham gia phát triển thị trường công nghệ.

Điều 35. Công nghệ khuyến khích chuyển giao cho vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Công nghệ trong lĩnh vực bảo vệ và phát triển nguồn gen; lai tạo, cải tạo, nâng cao giá trị kinh tế của giống cây trồng, giống vật nuôi.

2. Công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản.

3. Công nghệ phòng, chống thiên tai, dịch bệnh, bảo vệ sức khỏe cộng đồng.

4. Công nghệ phòng, chống dịch bệnh cho giống cây trồng, giống vật nuôi.

5. Công nghệ sử dụng các nguồn năng lượng tái tạo.

6. Công nghệ cung cấp nước sạch, bảo vệ môi trường.

7. Công nghệ nâng cao năng suất, chất lượng, hiệu quả sản phẩm truyền thống của làng nghề.

Điều 36. Trách nhiệm của tổ chức, cá nhân trong hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Chương trình, dự án phổ biến giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản phải có nội dung chuyển giao công nghệ.

2. Tổ chức, cá nhân khi phổ biến, chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản phải báo cáo cơ quan quản lý nhà nước về khoa học và công nghệ tại địa phương nơi mình triển khai việc chuyển giao công nghệ.

3. Tổ chức, cá nhân cung cấp giống cây trồng, giống vật nuôi hoặc chuyển giao công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản có trách nhiệm hướng dẫn công nghệ nuôi trồng, bảo quản, chế biến cho người sử dụng và phải bồi thường thiệt hại phát sinh do việc cung cấp giống cây trồng, giống vật nuôi và chuyển giao công nghệ gây ra.

Điều 37. Trách nhiệm của cơ quan quản lý nhà nước trong hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn

1. Cơ quan quản lý nhà nước về khoa học và công nghệ ở địa phương có trách nhiệm hướng dẫn, tạo điều kiện thuận lợi cho hoạt động phổ biến, chuyển giao giống cây trồng, giống vật nuôi hoặc công nghệ nuôi trồng, bảo quản, chế biến sản phẩm nông nghiệp, lâm nghiệp, thủy sản; thúc đẩy hoạt động chuyển giao công nghệ tại địa phương và kiểm tra, phát hiện, ngăn cấm kịp thời việc phổ biến, cung cấp giống cây trồng, giống vật nuôi hoặc công nghệ gây thiệt hại cho người sử dụng.

2. Hằng năm, Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có liên quan đánh giá hoạt động chuyển giao công nghệ ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Điều 38. Chương trình đổi mới công nghệ quốc gia

1. Chương trình đổi mới công nghệ quốc gia nhằm thực hiện các mục tiêu sau đây:

a) Nâng cao năng lực công nghệ quốc gia, hiệu quả hoạt động chuyển giao công nghệ;

b) Phục vụ chương trình kinh tế trọng điểm quốc gia;

c) Tạo điều kiện thuận lợi cho doanh nghiệp vừa và nhỏ thay thế công nghệ lạc hậu, ứng dụng công nghệ tiên tiến, làm chủ công nghệ được chuyển giao từ nước ngoài vào Việt Nam;

d) Tăng cường nguồn lực công nghệ tại vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Căn cứ vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng thời kỳ, Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 39. Quỹ đổi mới công nghệ quốc gia

1. Quỹ đổi mới công nghệ quốc gia được thành lập nhằm thực hiện các mục đích sau đây:

a) Hỗ trợ doanh nghiệp vừa và nhỏ chuyển giao, đổi mới, hoàn thiện công nghệ được khuyến khích chuyển giao quy định tại Điều 9 của Luật này;

b) Thúc đẩy việc chuyển giao công nghệ phục vụ phát triển nông nghiệp, lâm nghiệp, thủy sản ở vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

c) Hỗ trợ ươm tạo công nghệ, ươm tạo doanh nghiệp công nghệ;

d) Hỗ trợ đào tạo nhân lực khoa học và công nghệ phục vụ việc chuyển giao, đổi mới, hoàn thiện công nghệ.

2. Quỹ đổi mới công nghệ quốc gia hỗ trợ việc chuyển giao, đổi mới, hoàn thiện công nghệ bằng các hình thức sau đây:

a) Cho vay ưu đãi;

b) Hỗ trợ lãi suất vay;

c) Bảo lãnh để vay vốn;

d) Hỗ trợ vốn.

3. Quỹ đổi mới công nghệ quốc gia được hình thành từ các nguồn sau đây:

a) Đóng góp tự nguyện của tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài;

b) Lãi của vốn vay;

c) Hỗ trợ từ ngân sách nhà nước dành cho sự nghiệp phát triển khoa học và công nghệ;

d) Các nguồn khác.

4. Chính phủ quy định cụ thể việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 40. Chuyển giao kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước

1. Nhà nước giao quyền chủ sở hữu công nghệ đối với kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước cho tổ chức chủ trì nghiên cứu và phát triển công nghệ đó, trừ trường hợp pháp luật có quy định khác.

2. Chủ sở hữu kết quả nghiên cứu và phát triển công nghệ được tạo ra bằng ngân sách nhà nước có nghĩa vụ sử dụng và chuyển giao công nghệ đáp ứng các yêu cầu phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh, phòng bệnh, chữa bệnh hoặc các nhu cầu cấp thiết khác của xã hội.

3. Trong trường hợp chủ sở hữu không thực hiện được quy định tại khoản 2 Điều này thì cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền chuyển giao quyền sử dụng kết quả nghiên cứu và phát triển công nghệ cho tổ chức khác.

Điều 41. Thế chấp tài sản thuộc sở hữu nhà nước để thực hiện hoạt động chuyển giao công nghệ

Doanh nghiệp khoa học và công nghệ của Nhà nước được thế chấp tài sản thuộc sở hữu nhà nước đã được giao để vay vốn thực hiện hoạt động chuyển giao công nghệ theo quy định của pháp luật.

Điều 42. Phân chia thu nhập từ hoạt động chuyển giao công nghệ được tạo ra bằng ngân sách nhà nước

Thu nhập từ hoạt động chuyển giao công nghệ được tạo ra bằng ngân sách nhà nước được phân chia như sau:

1. Tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn đã được cấp văn bằng bảo hộ được hưởng mức thù lao theo quy định của Luật sở hữu trí tuệ;

2. Trường hợp tập thể, cá nhân tạo ra công nghệ không thuộc quy định tại khoản 1 Điều này, tổ chức chủ trì nghiên cứu và phát triển công nghệ được giao quyền chủ sở hữu công nghệ được tạo ra bằng ngân sách nhà nước phải quy định cụ thể, công khai cơ chế và tỷ lệ phân chia lợi ích theo nguyên tắc sau đây:

a) Tập thể, cá nhân tạo ra công nghệ được hưởng tỷ lệ phần trăm trên giá bán của sản phẩm do công nghệ đó tạo ra trong thời hạn tối đa là mười năm, nếu tổ chức chủ trì nghiên cứu và phát triển công nghệ sử dụng công nghệ đó để sản xuất;

b) Tập thể, cá nhân tạo ra công nghệ được hưởng từ 20% đến 35% số tiền thu được từ hợp đồng chuyển giao công nghệ đó;

3. Sau khi trả thù lao cho tập thể, cá nhân tạo ra công nghệ, chủ sở hữu công nghệ sử dụng 50% thu nhập còn lại cho đầu tư nghiên cứu khoa học và phát triển công nghệ, 50% cho quỹ phúc lợi, khen thưởng;

4. Trường hợp công nghệ được tạo ra bằng nhiều nguồn vốn, trong đó có một phần từ ngân sách nhà nước thì việc phân chia thu nhập từ phần vốn của Nhà nước được thực hiện theo quy định tại khoản 2, khoản 3 Điều này.

Điều 43. Góp vốn bằng công nghệ vào dự án đầu tư

Tổ chức, cá nhân có quyền chuyển giao công nghệ theo quy định tại Điều 8 của Luật này được quyền góp vốn bằng công nghệ vào dự án đầu tư. Giá trị vốn góp là giá công nghệ được thoả thuận trong hợp đồng chuyển giao công nghệ.

Điều 44. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Miễn thuế thu nhập cho tổ chức, cá nhân góp vốn bằng Bằng sáng chế, công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Cơ sở sản xuất, kinh doanh đầu tư xây dựng dây chuyền sản xuất mới, mở rộng quy mô, đổi mới công nghệ, cải thiện môi trường sinh thái, nâng cao năng lực sản xuất được miễn thuế thu nhập doanh nghiệp cho phần thu nhập tăng thêm trong bốn năm và giảm 50% số thuế phải nộp trong bảy năm tiếp theo.

5. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

6. Doanh nghiệp ở địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn khi thực hiện dự án đầu tư có tiếp nhận công nghệ được hưởng ưu đãi như sau:

a) Miễn thuế thu nhập doanh nghiệp bốn năm, kể từ khi có thu nhập chịu thuế và giảm 50% số thuế phải nộp trong chín năm tiếp theo với điều kiện tổng giá trị miễn thuế không vượt quá tổng kinh phí đầu tư cho đổi mới công nghệ;

b) Miễn thuế nhập khẩu đối với hàng hoá phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

7. Tổ chức, cá nhân chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

8. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

Điều 45. Khuyến khích doanh nghiệp ứng dụng, đổi mới công nghệ

Doanh nghiệp được trích một phần lợi nhuận trước thuế hằng năm lập quỹ phát triển khoa học và công nghệ để tiến hành hoạt động nghiên cứu phát triển và đổi mới công nghệ. Trong thời hạn năm năm, nếu quỹ không được sử dụng hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp vào ngân sách nhà nước phần thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó.

Chính phủ trình Quốc hội quyết định mức khấu trừ lợi nhuận trước thuế quy định tại Điều này.

Điều 46. Khuyến khích người nước ngoài, người Việt Nam định cư ở nước ngoài chuyển giao công nghệ vào Việt Nam

Người nước ngoài, người Việt Nam định cư ở nước ngoài tham gia chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao hoặc chuyển giao công nghệ ở địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn được hưởng các ưu đãi sau đây:

1. Các ưu đãi quy định tại Điều 44 của Luật này;

2. Cá nhân và các thành viên gia đình họ được cấp thị thực xuất cảnh, nhập cảnh có giá trị sử dụng nhiều lần, thời hạn phù hợp với thời gian thực hiện hợp đồng chuyển giao công nghệ;

3. Được tạo điều kiện thuận lợi về cư trú, đi lại;

4. Các ưu đãi khác theo quy định của pháp luật.

Điều 47. Khuyến khích phát triển tổ chức dịch vụ chuyển giao công nghệ

Nhà nước khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài thành lập cơ sở ươm tạo doanh nghiệp công nghệ, sàn giao dịch công nghệ, chợ công nghệ, hội chợ công nghệ và các tổ chức dịch vụ chuyển giao công nghệ khác; tổ chức cơ sở trình diễn, giới thiệu, ứng dụng, chuyển giao công nghệ ở vùng nông thôn, miền núi để thúc đẩy hoạt động chuyển giao công nghệ.

Điều 48. Trách nhiệm của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài đối với hoạt động chuyển giao công nghệ

Cơ quan đại diện ngoại giao Việt Nam ở nước ngoài có trách nhiệm hỗ trợ, thúc đẩy hoạt động chuyển giao công nghệ, tạo điều kiện thuận lợi cho tổ chức, cá nhân thực hiện hoạt động xúc tiến chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài.

Chính phủ quy định cụ thể trách nhiệm của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài đối với hoạt động chuyển giao công nghệ.

Điều 49. Công bố, trình diễn, giới thiệu công nghệ

1. Trong việc công bố, trình diễn, giới thiệu công nghệ, cơ quan quản lý nhà nước về khoa học và công nghệ có thẩm quyền có trách nhiệm sau đây:

a) Hằng năm công bố Danh mục công nghệ được tạo ra bằng ngân sách nhà nước, trừ trường hợp pháp luật có quy định khác;

b) Khuyến khích, hỗ trợ tổ chức, cá nhân công bố công nghệ mới do mình tạo ra.

2. Nhà nước có biện pháp hỗ trợ tổ chức, cá nhân có công nghệ mới được tạo ra trong nước thực hiện việc công bố, trình diễn, giới thiệu công nghệ và tham gia chợ, hội chợ công nghệ ở trong nước và nước ngoài.

Điều 50. Thống kê chuyển giao công nghệ

1. Thống kê chuyển giao công nghệ bao gồm thống kê số liệu công nghệ được chuyển giao, công nghệ mới, công nghệ được đổi mới và là một nội dung trong báo cáo thống kê hằng năm của cơ quan quản lý nhà nước về thống kê.

Thống kê chuyển giao công nghệ được thực hiện theo quy định của pháp luật về thống kê.

2. Hằng năm, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo thống kê chuyển giao công nghệ của mình với cơ quan quản lý nhà nước về khoa học và công nghệ.

3. Cơ quan thống kê trung ương chủ trì phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể chế độ báo cáo thống kê chuyển giao công nghệ.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CHUYỂN GIAO CÔNG NGHỆ

Điều 51. Trách nhiệm của Chính phủ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Chính phủ có trách nhiệm sau đây:

1. Thống nhất quản lý nhà nước về hoạt động chuyển giao công nghệ;

2. Chỉ đạo xây dựng, ban hành và tổ chức thực hiện chiến lược, kế hoạch, chương trình, cơ chế, chính sách, biện pháp thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ phù hợp với từng giai đoạn phát triển kinh tế - xã hội của đất nước;

3. Chỉ đạo, kiểm tra việc thực hiện pháp luật về chuyển giao công nghệ; tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ;

4. Phân công, phân cấp thực hiện chức năng quản lý nhà nước về hoạt động chuyển giao công nghệ;

5. Ban hành Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao;

6. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật trong hoạt động chuyển giao công nghệ.

Điều 52. Trách nhiệm của Bộ Khoa học và Công nghệ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Bộ Khoa học và Công nghệ có trách nhiệm sau đây:

1. Chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về hoạt động chuyển giao công nghệ; ban hành các văn bản quy phạm pháp luật về chuyển giao công nghệ theo thẩm quyền;

2. Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong việc xây dựng chiến lược, kế hoạch, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ trình Chính phủ ban hành;

3. Xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao trình Chính phủ ban hành và tổ chức thực hiện;

4. Cấp, thu hồi Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ;

5. Công bố Danh mục công nghệ được tạo ra bằng ngân sách nhà nước theo quy định của pháp luật;

6. Tổ chức thực hiện công tác thống kê chuyển giao công nghệ theo quy định của pháp luật;

7. Tổ chức công tác kiểm tra, thanh tra; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về chuyển giao công nghệ;

8. Thực hiện các nhiệm vụ khác được Chính phủ ủy quyền hoặc phân công.

Điều 53. Trách nhiệm của bộ, cơ quan ngang bộ

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, bộ, cơ quan ngang bộ có trách nhiệm sau đây:

1. Phối hợp với Bộ Khoa học và Công nghệ xây dựng Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao; xây dựng chiến lược, kế hoạch, chương trình, biện pháp, cơ chế, chính sách thúc đẩy hoạt động chuyển giao công nghệ, đổi mới công nghệ;

2. Tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia trong lĩnh vực được phân công phụ trách;

3. Tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ, đặc biệt là công nghệ được khuyến khích chuyển giao và việc chuyển giao công nghệ ở các vùng, địa bàn được khuyến khích chuyển giao công nghệ;

4. Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật về chuyển giao công nghệ;

5. Thực hiện các nhiệm vụ khác được Chính phủ ủy quyền hoặc phân công.

Điều 54. Trách nhiệm của Uỷ ban nhân dân các cấp

Trong việc thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ, Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

1. Uỷ ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về hoạt động chuyển giao công nghệ tại địa phương theo phân cấp của Chính phủ;

2. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tạo điều kiện thuận lợi cho hoạt động chuyển giao công nghệ tại địa phương.

Chương VI

GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 55. Giải quyết tranh chấp trong hoạt động chuyển giao công nghệ

Giải quyết tranh chấp trong hoạt động chuyển giao công nghệ được thực hiện bằng các hình thức sau đây:

1. Thương lượng giữa các bên;

2. Hòa giải giữa các bên do một tổ chức hoặc cá nhân được các bên thỏa thuận chọn làm trung gian hòa giải;

3. Giải quyết tại Trọng tài hoặc Tòa án trong nước hoặc nước ngoài.

Điều 56. Nguyên tắc giải quyết tranh chấp

1. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà các bên là tổ chức, cá nhân Việt Nam thì giải quyết theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà một bên là tổ chức, cá nhân nước ngoài thì các bên có quyền thỏa thuận lựa chọn cơ quan giải quyết tranh chấp và pháp luật áp dụng theo quy định tại Điều 4 của Luật này để giải quyết tranh chấp.

3. Tranh chấp phát sinh trong hoạt động chuyển giao công nghệ mà các bên không có thỏa thuận lựa chọn pháp luật áp dụng được giải quyết theo quy định của pháp luật Việt Nam.

Điều 57. Khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại hành vi xâm phạm đến quyền và lợi ích hợp pháp của mình trong hoạt động chuyển giao công nghệ với cơ quan quản lý nhà nước có thẩm quyền hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

2. Cá nhân có quyền tố cáo hành vi vi phạm quy định của Luật này với cơ quan quản lý nhà nước có thẩm quyền.

3. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo trong hoạt động chuyển giao công nghệ được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

4. Trong thời gian khiếu nại, tố cáo, khởi kiện, khi quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ có hiệu lực thì tổ chức, cá nhân vẫn phải thi hành quyết định đó; khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ hoặc phán quyết của Tòa án thì thi hành theo quyết định, phán quyết đó.

5. Cơ quan quản lý nhà nước có thẩm quyền về chuyển giao công nghệ các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình.

Điều 58. Xử lý vi phạm pháp luật về chuyển giao công nghệ

1. Tuỳ theo tính chất, mức độ vi phạm và hậu quả xảy ra đối với hoạt động chuyển giao công nghệ, tổ chức, cá nhân vi phạm bị xử lý theo một trong các hình thức sau đây:

a) Xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính trong hoạt động chuyển giao công nghệ;

b) Bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trường hợp hành vi vi phạm pháp luật trong hoạt động chuyển giao công nghệ gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 59. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận đăng ký hoặc phê duyệt trước khi Luật này có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hiệu lực của hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho các cơ quan quản lý nhà nước có thẩm quyền trước ngày Luật này có hiệu lực mà chưa được giải quyết thì áp dụng theo Luật này.

3. Tổ chức thực hiện dịch vụ khoa học và công nghệ được thành lập và hoạt động trước ngày Luật này có hiệu lực và có đủ điều kiện hoạt động theo quy định của Luật này thì không phải đăng ký hoạt động lại; trường hợp tổ chức thực hiện dịch vụ khoa học và công nghệ chưa đáp ứng các điều kiện hoạt động theo quy định của Luật này thì trong thời hạn mười hai tháng kể từ ngày Luật này có hiệu lực phải tiến hành đăng ký hoạt động lại.

Điều 60. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Điều 61. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2008 - 133 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 133/2008/NĐ-CP | Hà Nội, ngày 31 tháng 12 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ về hợp đồng chuyển giao công nghệ, dịch vụ giám định công nghệ và các biện pháp khuyến khích, thúc đẩy chuyển giao công nghệ.

Điều 2. Lập hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ và giao kết hợp đồng chuyển giao công nghệ được thực hiện theo quy định tại Điều 12 và khoản 1 Điều 14 của Luật Chuyển giao công nghệ và các quy định khác của pháp luật.

2. Trường hợp bên giao công nghệ chuyển giao cho bên nhận công nghệ nhiều đối tượng công nghệ thì có thể lập chung trong một hợp đồng hoặc tách ra thành nhiều hợp đồng, nhưng nội dung của các hợp đồng này không được trùng lặp đối tượng công nghệ được chuyển giao.

Trường hợp bên giao công nghệ chuyển giao công nghệ có kèm theo máy móc, thiết bị, phương tiện kỹ thuật thì danh mục và các thỏa thuận về máy móc, thiết bị, phương tiện kỹ thuật đó phải được thể hiện trong hợp đồng hoặc phụ lục kèm theo hợp đồng.

3. Hợp đồng chuyển giao công nghệ mà đối tượng chuyển giao là tài liệu về công nghệ có chứa đựng các giải pháp kỹ thuật, bí quyết kỹ thuật, bản vẽ thiết kế, công thức, quy trình công nghệ thì trong hợp đồng chuyển giao công nghệ cần thi cụ thể tên, nội dung các tài liệu về công nghệ sẽ được chuyển giao.

4. Hợp đồng chuyển giao công nghệ có nội dung thực hiện việc đào tạo công nghệ thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên thỏa thuận về số lượng công nhân, cán bộ kỹ thuật, các ngành nghề, nội dung được đào tạo, các chi phí đào tạo, thời gian, địa điểm đào tạo nhưng phải đảm bảo sau đào tạo bên nhận tiếp thu và làm chủ công nghệ được chuyển giao.

5. Hợp đồng chuyển giao công nghệ có nội dung bên giao công nghệ cử chuyên gia tư vấn kỹ thuật để thực hiện hỗ trợ, tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên cần thỏa thuận về số lượng chuyên gia, nội dung, thời gian và chi phí hỗ trợ, tư vấn kỹ thuật để đảm bảo bên nhận sản xuất sản phẩm đạt chỉ tiêu chất lượng và giải quyết các khó khăn trong quá trình áp dụng công nghệ được chuyển giao vào sản xuất.

Điều 3. Phương thức thanh toán trong hợp đồng chuyển giao công nghệ

Các bên tham gia hợp đồng có thể thỏa thuận thanh toán theo một hoặc một số phương thức sau đây:

1. Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa;

2. Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp;

Trường hợp các bên có thỏa thuận góp vốn bằng công nghệ, sau khi hoàn thành việc chuyển giao công nghệ và được các bên xác nhận thì giá trị công nghệ mới được tính vào vốn góp của bên giao công nghệ trong dự án đầu tư hoặc vốn góp của doanh nghiệp;

3. Trả kỳ vụ theo phần trăm (%) giá bán tịnh.

Giá bán tịnh được xác định bằng giá bán sản phẩm, dịch vụ được tạo ra bằng công nghệ được chuyển giao (tính theo hóa đơn bán hàng) trừ đi các khoản sau: thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu (nếu có); chi phí mua các bán thành phẩm, bộ phận, chi tiết, linh kiện được nhập khẩu hoặc mua ở trong nước; chi phí mua bao bì, chi phí đóng gói, chi phí vận tải sản phẩm đến nơi tiêu thụ, chi phí quảng cáo;

4. Trả theo phần trăm (%) doanh thu thuần.

Doanh thu thuần được xác định bằng doanh thu bán hàng và cung cấp dịch vụ được tạo ra bằng công nghệ được chuyển giao, trừ đi các khoản giảm trừ doanh thu gồm chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại;

5. Trả theo phần trăm (%) lợi nhuận trước thuế của bên nhận.

Lợi nhuận trước thuế được xác định bằng doanh thu thuần trừ đi tổng chi phí hợp lý để sản xuất sản phẩm có áp dụng công nghệ chuyển giao đã bán trên thị trường;

6. Kết hợp các phương thức thanh toán quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 4. Chuyển giao công nghệ có sử dụng vốn nhà nước

1. Trường hợp sử dụng vốn nhà nước để nhận chuyển giao công nghệ trong dự án đầu tư, bên nhận công nghệ phải lập phương án nhận chuyển giao công nghệ, trong đó nêu rõ nội dung chuyển giao công nghệ và giá ước tính của công nghệ để trình cơ quan có thẩm quyền quyết định đầu tư. Bên nhận công nghệ phải chịu trách nhiệm về nội dung chuyển giao công nghệ và giá thanh toán cho công nghệ được chuyển giao theo quyết định của cơ quan có thẩm quyền quyết định đầu tư.

2. Trong trường hợp sử dụng nhiều nguồn vốn để nhận chuyển giao công nghệ, trong đó nguồn vốn nhà nước chiếm tỷ lệ từ 51% trở lên thì phải theo quy định tại khoản 1 Điều này.

Điều 5. Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

1. Ban hành kèm theo Nghị định này các danh mục công nghệ sau:

a) Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I);

b) Danh mục công nghệ hạn chế chuyển giao (Phụ lục II);

c) Danh mục công nghệ cấm chuyển giao (Phụ lục III).

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm:

a) Tổ chức xác định các công nghệ cụ thể trong các danh mục quy định tại khoản 1 Điều này;

b) Định kỳ hàng năm, căn cứ tình hình phát triển kinh tế - xã hội và yêu cầu quản lý Nhà nước đề xuất việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm:

a) Hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về quy trình và tiêu chí xác định các công nghệ cụ thể thuộc các danh mục công nghệ quy định tại khoản 1 Điều này.

b) Thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này và tổng hợp trình Chính phủ quyết định.

Điều 6. Đăng ký hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ không bắt buộc phải đăng ký, nhưng các bên tham gia giao kết hợp đồng có quyền đăng ký nếu có nhu cầu. Trong trường hợp có nhu cầu đăng ký hợp đồng chuyển giao công nghệ thì trong thời hạn 90 ngày kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam) thay mặt các bên gửi hồ sơ đến cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo Điều 9 Nghị định này.

2. Đối với hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ là cơ sở để được hưởng các ưu đãi theo quy định của Nghị định này và các quy định pháp luật khác có liên quan.

3. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục IV của Nghị định này.

Điều 7. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ

1. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ theo mẫu quy định tại Phụ lục V của Nghị định này.

b) Bản gốc hoặc bản sao có công chứng hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

2. Việc gửi hồ sơ đăng ký hợp đồng chuyển giao công nghệ thực hiện theo quy định sau đây:

a) Trường hợp chuyển giao công nghệ thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ;

b) Trường hợp chuyển giao công nghệ không thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Sở Khoa học và Công nghệ, nơi bên nhận (hoặc bên giao) đặt trụ sở chính.

Điều 8. Đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ

1, Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký, nếu các bên có thỏa thuận bổ sung, sửa đổi nội dung hợp đồng, thì phải gửi hợp đồng bổ sung, sửa đổi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng.

2. Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục V của Nghị định này.

b) Bản gốc hoặc bản sao có công chứng hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

3. Cơ quan có thẩm quyền đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao tiếp nhận hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ quy định tại khoản 2 Điều 7 Nghị định này.

Điều 9. Thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

1. Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc dự án đầu tư do Thủ tướng Chính phủ chấp thuận đầu tư.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản cho Sở Khoa học và Công nghệ, nơi bên nhận đặt trụ sở chính để phối hợp theo dõi và kiểm tra việc thực hiện hợp đồng.

2. Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ không thuộc trường hợp quy định tại khoản 1 Điều này.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản đến Bộ Khoa học và Công nghệ để quản lý tổng hợp.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 và 2 Điều này có trách nhiệm xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ. Trường hợp không cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải đáp ứng đủ các điều kiện sau:

a) Đối với chuyển giao công nghệ từ nước ngoài vào Việt Nam: Tổ chức, cá nhân có nhu cầu tiếp nhận công nghệ phải có chức năng, nhiệm vụ liên quan trực tiếp đến việc sử dụng công nghệ tiếp nhận; có đủ điều kiện cơ sở vật chất, nhân lực đủ trình độ để tiếp nhận, vận hành công nghệ một cách an toàn và phải chấp hành nghiêm chỉnh tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

b) Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài: Tổ chức, cá nhân có nhu cầu chuyển giao công nghệ phải đảm bảo không gây phương hại đến lợi ích quốc gia.

2. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

3. Bộ Khoa học và Công nghệ có trách nhiệm phối hợp với các Bộ, cơ quan ngang Bộ trong việc chấp thuận chuyển giao công nghệ đối với công nghệ có liên quan đến ngành, lĩnh vực mà Bộ, cơ quan ngang Bộ quản lý.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Khoa học và Công nghệ xem xét và ra văn bản chấp thuận chuyển giao công nghệ. Trường hợp không chấp thuận thì phải trả lời bằng văn bản và nêu rõ lý do.

5. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thực hiện theo quy định tại khoản 1 Điều 12 Nghị định này.

Điều 11. Cấp phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Điều 52 của Luật Chuyển giao công nghệ.

2. Trong thời hạn 60 ngày, kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ đề nghị cấp Giấy phép chuyển giao công nghệ.

Trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa phù hợp với quy định của pháp luật thì Bộ Khoa học và Công nghệ có văn bản yêu cầu bên đã gửi hồ sơ sửa đổi, bổ sung hồ sơ. Trong thời hạn 10 ngày, kể từ ngày nhận được hồ sơ sửa đổi, bổ sung hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ. Trường hợp không cấp Giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

Trong thời hạn 60 ngày, kể từ ngày có văn bản yêu cầu sửa đổi, bổ sung của Bộ Khoa học và Công nghệ, nếu các bên tham gia hợp đồng không đáp ứng các yêu cầu sửa đổi, bổ sung thì hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ không còn giá trị.

4. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ, nếu các bên muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên tham gia hợp đồng chuyển giao công nghệ phải thay mặt các bên nộp hồ sơ đề nghị cấp Giấy phép mới.

5. Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục VI của Nghị định này.

Điều 12. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị chấp thuận chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động;

c) Tài liệu giải trình về công nghệ;

d) Tài liệu giải trình về việc đáp ứng các điều kiện quy định tại khoản 1 Điều 10 Nghị định này.

Đơn đề nghị chấp thuận chuyển giao công nghệ và nội dung cơ bản của tài liệu giải trình về công nghệ theo mẫu tại Phụ lục VII và Phụ lục VIII của Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ

Đơn đề nghị cấp Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục IX của Nghị định này.

b) Văn bản về tư cách pháp lý của các bên tham gia hợp đồng: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động; Giấy xác nhận tư cách pháp lý đối với người đại diện, ký tên trong hợp đồng;

c) Văn bản chấp thuận chuyển giao công nghệ của Bộ Khoa học và Công nghệ;

d) Bản gốc hoặc bản sao có công chứng hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức;

đ) Danh mục tài liệu công nghệ, máy móc, thiết bị, phương tiện kỹ thuật (nếu có) kèm theo hợp đồng chuyển giao công nghệ;

e) Trong trường hợp có sử dụng vốn nhà nước phải gửi kèm văn bản của cơ quan có thẩm quyền quyết định đầu tư nhất trí với nội dung chuyển giao công nghệ và giá ước tính cho công nghệ được chuyển giao.

Điều 13. Chuyển giao công nghệ trong dự án hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ

1. Trường hợp trong dự án đầu tư hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị có nội dung chuyển giao công nghệ, khi lập dự án hoặc hợp đồng đó phải tách nội dung và chi phí chuyển giao công nghệ thành một phần riêng trong dự án hoặc hợp đồng.

2. Trường hợp công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, cấp phép đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 10, Điều 11 và Điều 12 Nghị định này.

3. Trường hợp công nghệ không thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, đăng ký đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này.

Điều 14. Hợp đồng chuyển giao công nghệ không được cấp Giấy chứng nhận đăng ký, Giấy phép chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ mà nội dung không có các đối tượng công nghệ quy định tại Điều 7 của Luật Chuyển giao công nghệ.

2. Hợp đồng chuyển giao công nghệ vi phạm quy định tại Điều 13 của Luật Chuyển giao công nghệ.

Điều 15. Thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ.

1. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ bị thu hồi trong các trường hợp sau đây:

a) Các bên không thực hiện việc chuyển giao công nghệ sau 12 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Chuyển giao không đúng đối tượng công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ;

c) Giả mạo giấy tờ để đăng ký hợp đồng chuyển giao công nghệ hoặc đề nghị cấp phép chuyển giao công nghệ.

2. Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ có quyền thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ đã cấp.

3. Trường hợp đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ và được hưởng ưu đãi theo quy định của Luật Chuyển giao công nghệ mà bị thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ thì bên đã nhận ưu đãi phải hoàn trả nhà nước các khoản ưu đãi đã được nhận.

Điều 16. Báo cáo thực hiện hợp đồng chuyển giao công nghệ

1. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ và đã thực hiện được trên một năm, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ.

2. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và đã thực hiện được trên một năm, mà có sử dụng vốn nhà nước chiếm tỷ lệ từ 51% trở lên để thực hiện chuyển giao công nghệ, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ hoặc Sở Khoa học và Công nghệ, nơi đã cấp Giấy Chứng nhận đăng ký hợp đồng chuyển giao công nghệ.

3. Thời hạn gửi báo cáo thực hiện chuyển giao công nghệ là trước ngày mười lăm tháng 01 của năm kế tiếp.

4. Báo cáo hằng năm về tình hình thực hiện hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục X của Nghị định này.

Điều 17. Thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Việc thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải được các bên lập biên bản thanh lý.

2. Bên nhận công nghệ hoặc bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài gửi biên bản thanh lý hợp đồng chuyển giao công nghệ đến Bộ Khoa học và Công nghệ trong thời hạn chậm nhất 30 (ba mươi) ngày kể từ ngày thanh lý.

3. Biên bản thanh lý hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục XI của Nghị định này.

Điều 18. Phí thẩm định hợp đồng chuyển giao công nghệ

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) phải nộp phí thẩm định hợp đồng chuyển giao công nghệ.

2. Bộ Tài chính hướng dẫn thu, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 19. Nội dung giám định công nghệ

1. Xác định tình trạng pháp lý, các quyền đối với công nghệ được chuyển giao.

2. Xác định các chỉ tiêu của công nghệ đã được chuyển giao trong thực tế so với các chỉ tiêu công nghệ quy định trong hợp đồng chuyển giao công nghệ.

Điều 20. Quyền trưng cầu giám định công nghệ, quyền yêu cầu giám định

1. Cơ quan có quyền trưng cầu giám định công nghệ bao gồm:

a) Cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Cơ quan có thẩm quyền giải quyết tranh chấp, xử lý vi phạm, giải quyết khiếu nại, tố cáo về chuyển giao công nghệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định công nghệ bao gồm:

a) Bên tham gia giao kết hợp đồng chuyển giao công nghệ;

b) Tổ chức, cá nhân bị yêu cầu xử lý về hành vi vi phạm hoặc bị khiếu nại, tố cáo vi phạm về chuyển giao công nghệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến việc tranh chấp, vi phạm, khiếu nại, tố cáo về chuyển giao công nghệ.

Điều 21. Quyền và nghĩa vụ của người trưng cầu giám định công nghệ, người yêu cầu giám định công nghệ

1. Người trưng cầu, yêu cầu giám định công nghệ có các quyền sau đây:

a) Được lựa chọn tổ chức giám định công nghệ đã được công nhận đáp ứng điều kiện giám định công nghệ;

b) Yêu cầu tổ chức giám định trả lời kết luận giám định đúng nội dung và thời hạn đã được thỏa thuận;

c) Yêu cầu tổ chức giám định giải thích kết luận giám định;

d) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 26 Nghị định này;

đ) Thỏa thuận về chi phí giám định công nghệ.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và chịu trách nhiệm về tính đúng đắn và chính xác của các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán chi phí giám định công nghệ theo thỏa thuận.

3. Chi phí giám định công nghệ theo trưng cầu giám định hoặc theo yêu cầu giám định do các bên thỏa thuận.

Điều 22. Tổ chức giám định công nghệ và giám định viên công nghệ

1. Tổ chức giám định công nghệ có thể là tổ chức khoa học và công nghệ hoặc doanh nghiệp.

2. Tổ chức giám định công nghệ phải có ít nhất hai giám định viên công nghệ.

3. Người đáp ứng đủ các điều kiện sau đây được công nhận là giám định viên công nghệ:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần giám định;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

c) Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ quy định nội dung kiểm tra nghiệp vụ giám định công nghệ.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ chức năng, nhiệm vụ và thẩm quyền của mình hướng dẫn việc cấp chứng chỉ giám định công nghệ thuộc ngành, lĩnh vực mình quản lý.

Điều 23. Quyền và nghĩa vụ của tổ chức giám định công nghệ

1. Quyền của tổ chức giám định công nghệ:

a) Giám định theo trưng cầu, yêu cầu giám định; thực hiện giám định theo đúng nội dung trưng cầu, yêu cầu giám định, thời hạn giám định; trong trường hợp cần phải có thêm thời gian để thực hiện giám định thì phải thông báo kịp thời cho người trưng cầu, yêu cầu giám định biết;

b) Từ chối giám định trong trường hợp đối tượng giám định, tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định; người giám định có quyền, lợi ích liên quan đến đối tượng giám định hoặc vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định nhưng đồng thời là người đại diện bảo vệ quyền lợi cho một trong các bên liên quan trong vụ việc cần giám định;

c) Yêu cầu cơ quan, tổ chức cung cấp các tài liệu, hiện vật, thông tin liên quan đến đối tượng giám định;

d) Lựa chọn phương pháp cần thiết và phù hợp để tiến hành giám định; sử dụng kết quả xét nghiệm hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

đ) Lập hồ sơ giám định, giải thích kết luận giám định khi có yêu cầu.

2. Nghĩa vụ của tổ chức giám định công nghệ:

a) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định; giữ bí mật về kết quả giám định, các thông tin, tài liệu giám định;

b) Độc lập đưa ra kết luận giám định và chịu trách nhiệm trước pháp luật về kết luận giám định;

c) Bồi thường thiệt hại trong trường hợp đưa ra kết luận giám định sai sự thật, gây thiệt hại cho cá nhân, tổ chức có liên quan theo quy định pháp luật;

d) Tuân theo các quy định về trình tự, thủ tục giám định và thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 24. Trưng cầu giám định công nghệ

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định công nghệ; tên, chức vụ người có thẩm quyền trưng cầu giám định công nghệ;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 25. Yêu cầu giám định công nghệ

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định công nghệ.

2. Hợp đồng dịch vụ giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cầu giám định;

b) Tên, địa chỉ của tổ chức giám định công nghệ;

c) Nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 26. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

Điều 27. Văn bản kết luận giám định công nghệ

1. Văn bản kết luận giám định công nghệ là một trong các cơ sở pháp lý để giải quyết vụ việc.

2. Văn bản kết luận giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định công nghệ;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định công nghệ, người đứng đầu tổ chức giám định công nghệ và đóng dấu của tổ chức đó.

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm đánh giá và định giá công nghệ, môi giới và tư vấn chuyển giao công nghệ, xúc tiến chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ quy định, hướng dẫn cụ thể về dịch vụ chuyển giao công nghệ quy định tại khoản 1 Điều này.

Điều 29. Dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ

1. Khuyến khích tổ chức, cá nhân thành lập các tổ chức dịch vụ chuyển giao công nghệ để cung cấp các dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ;

2. Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

Điều 30. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ phải được thể hiện bằng văn bản và là một trong những năm căn cứ để:

1. Các bên giao kết hợp đồng chuyển giao công nghệ tiến hành đàm phán, thỏa thuận giá công nghệ được chuyển giao;

2. Xem xét, xác định giá trị công nghệ chuyển giao từ kết quả nghiên cứu nếu có đầu tư của nhà nước; sử dụng vốn nhà nước để chuyển giao công nghệ; góp vốn bằng giá trị công nghệ khi các bên có yêu cầu;

3. Cơ quan có thẩm quyền xem xét, xử lý vi phạm hợp đồng chuyển giao công nghệ và giải quyết tranh chấp trong quá trình thực hiện hợp đồng chuyển giao công nghệ.

Điều 31. Kiểm tra hoạt động chuyển giao công nghệ

Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ quy định tại Điều 9, Điều 11 Nghị định này có trách nhiệm kiểm tra hoạt động chuyển giao công nghệ theo quy định pháp luật.

Điều 32. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Tổ chức góp vốn thành lập doanh nghiệp hoặc thực hiện hợp đồng hợp tác kinh doanh bằng công nghệ được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra từ công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được cần phải nhập khẩu phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra do áp dụng công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

5. Doanh nghiệp tiếp nhận công nghệ để thực hiện dự án đầu tư ở địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì được miễn thuế nhập khẩu đối với hàng hóa phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

6. Tổ chức chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

7. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

8. Tổ chức, cá nhân tiếp nhận công nghệ tại địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được miễn phí thẩm định hợp đồng chuyển giao công nghệ.

9. Trình tự, thủ tục giải quyết việc miễn, giảm thuế thu nhập doanh nghiệp và thuế thu nhập cá nhân, phí thẩm định hợp đồng chuyển giao công nghệ thực hiện theo quy định pháp luật về thuế và phí có liên quan.

Điều 33. Chương trình đổi mới công nghệ quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh trong phạm vi quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 34. Quỹ đổi mới công nghệ quốc gia

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ quyết định việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 35. Thống kê hoạt động chuyển giao công nghệ

1. Hằng năm vào tháng 01, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo về tình hình đổi mới, chuyển giao công nghệ năm trước của đơn vị mình gửi về Sở Khoa học và Công nghệ, nơi doanh nghiệp và tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo đặt tại trụ sở chính. Sở Khoa học và Công nghệ có trách nhiệm tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

2. Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đổi mới, chuyển giao công nghệ hằng năm trong phạm vi cả nước.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể mẫu báo cáo, chế độ báo cáo và hướng dẫn thực hiện thống kê chuyển giao công nghệ.

Điều 36. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ xác nhận đăng ký hoặc phê duyệt trước ngày Luật Chuyển giao công nghệ có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ từ ngày 01 tháng 7 năm 2007 đến trước ngày Nghị định này có hiệu lực thì phải xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ theo quy định của pháp luật tại thời điểm nộp hồ sơ.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 11/2005/NĐ-CP ngày 02 tháng 02 năm 2005 của Chính phủ quy định chi tiết về chuyển giao công nghệ (sửa đổi).

Điều 38. Trách nhiệm thi hành

Bộ trưởng Bộ Khoa học và Công nghệ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO[1]
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

1. | Công nghệ nano.
2. | Công nghệ chế tạo hệ thống vi cơ điện tử (MEMS), hệ thống nano cơ điện tử (NEMS) và thiết bị sử dụng MEMS, NEMS.
3. | Công nghệ sản xuất mạch tích hợp, các bộ nhớ dung lượng cao.
4. | Công nghệ sản xuất màn hình tinh thể lỏng (LCD), plasma.
5. | Công nghệ chế tạo các thiết bị đo chính xác kỹ thuật số.
6. | Công nghệ chế tạo các đầu cảm biến, các thiết bị đo điện tử
7. | Công nghệ chế tạo robot.
8. | Công nghệ vũ trụ.
9. | Công nghệ chế tạo các hệ mô phỏng giao tiếp người – máy thông qua ý nghĩ, cử chỉ, ngôn ngữ và hình ảnh.
10. | Công nghệ ứng dụng mạng nơron trong xử lý ảnh
11. | Công nghệ chế tạo thiết bị cộng hưởng từ chẩn đoán bằng hình ảnh.
12. | Công nghệ chế tạo các máy chụp X-quang cao tần, máy điện não, thiết bị laser dùng trong y tế.
13. | Công nghệ gia công vật liệu siêu âm, tia lửa điện, plasma, laser, điều khiển kỹ thuật số.
14. | Công nghệ chế tạo kim loại có độ tinh khiết cao.
15. | Công nghệ chế tạo vật liệu xây dựng có tính năng đặc biệt.
16. | Công nghệ sản xuất vật liệu dễ phân hủy, thân môi trường.
17. | Công nghệ chế tạo các vật liệu composit dạng dẻo, dạng bimetal.
18. | Công nghệ chế tạo vật liệu gốm, sợi thủy tinh đặc biệt, sợi quang, sợi cacbon.
19. | Công nghệ sản xuất chất xúc tác và vật liệu mới.
20. | Công nghệ luyện, cán, kéo kim loại đặc biệt.
21. | Công nghệ xử lý hàm lượng kẽm cao trong sản xuất gang.
22. | Công nghệ sản xuất pin lithium, pin mặt trời
23. | Công nghệ sản xuất các loại sơn không sử dụng dung môi hữu cơ và kim loại nặng.
24. | Công nghệ biển.
25. | Công nghệ thiết kế tàu thủy cỡ lớn, tàu có tính năng phức tạp.
26. | Công nghệ chế tạo thiết bị điều chỉnh tự động từ xa (nhiệt độ, áp suất, điện áp, lưu lượng, vòng quay) trên tàu thủy.
27. | Công nghệ chế tạo nghi khí hàng hải cho tàu thủy và công trình biển.
28. | Công nghệ giảm tổn thất điện năng trong truyền tải điện.
29. | Công nghệ sản xuất các sản phẩm tiết kiệm và sử dụng hiệu quả năng lượng.
30. | Công nghệ sản xuất điện sử dụng năng lượng mặt trời, gió, địa nhiệt, thủy triều, sóng biển, sinh khối.
31. | Công nghệ sản xuất nhiên liệu mới.
32. | Công nghệ chế tạo tuabin thủy điện công suất trên 60MW.
33. | Công nghệ nhân, tạo giống cây trồng, vật nuôi năng suất, chất lượng cao.
34. | Công nghệ điều khiển thời gian ra hoa, kết trái và thu hoạch của các loại cây trồng.
35. | Công nghệ tự động hóa quá trình chăn nuôi, trồng trọt và thu hoạch các loại rau, hoa, quả.
36. | Công nghệ tưới tiết kiệm nước.
37. | Công nghệ bảo quản lạnh trứng, hợp tử động vật.
38. | Công nghệ sản xuất vắc xin bảo vệ sức khỏe người, động vật.
39. | Công nghệ giống, nuôi cá ngừ đại dương, tôm hùm, bào ngư, sò huyết, trai lấy ngọc, san hô.
40. | Công nghệ sản xuất giống tôm sú bố, mẹ sạch bệnh.
41. | Công nghệ phát hiện sớm túi nước, túi khí CnHn+2.
42. | Công nghệ thi công công trình biển, công trình ngập trong nước.
43. | Công nghệ cắt, hàn dưới nước
44. | Công nghệ sản xuất chế phẩm sinh học (màng sinh học, màng thẩm thấu ngược).
45. | Công nghệ nuôi tế bào gốc người, động vật.
46. | Công nghệ sản xuất các bộ phận nhân tạo của con người.
47. | Công nghệ sản xuất thuốc điều trị ung thư, tim mạch, tiểu đường, HIV/AIDS, thuốc cai nghiện ma túy, thuốc phục vụ sinh đẻ có kế hoạch.
48. | Công nghệ phát hiện, thu gom, giám sát và xử lý các loại chất thải nguy hại.
49. | Công nghệ dự báo bão, lũ, động đất, sóng thần và các hiện tượng thiên tai khác.
50. | Các công nghệ hiện đại hóa ngành nghề truyền thống.

PHỤ LỤC II

DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

I. | Công nghệ chuyển giao từ nước ngoài vào Việt Nam và trong lãnh thổ Việt Nam
1. | Công nghệ sản xuất đèn chiếu sáng bằng sợi đốt trong khí trơ.
2. | Công nghệ sản xuất linh kiện điện tử chân không, linh kiện bán dẫn mức độ tích hợp thấp.
3. | Công nghệ đồng phân hóa sử dụng các axit flohydric, axit sulfuric làm xúc tác.
4. | Công nghệ sản xuất bột ôxit titan có sử dụng axit sulfuric.
5. | Công nghệ sản xuất các loại mạch in 1 lớp, 2 lớp.
6. | Công nghệ in tiền và các loại giấy có mệnh giá.
7. | Công nghệ tạo giống cây trồng, vật nuôi bằng phương pháp biến đổi gien trong sản xuất nông nghiệp, lâm nghiệp và thủy sản.
8. | Công nghệ sản xuất các loại thuốc sát trùng gia dụng, thuốc diệt côn trùng, diệt chuột bằng phương pháp sinh học.
9. | Công nghệ sử dụng hóa chất độc trong nuôi, trồng và chế biến thủy sản.
10. | Công nghệ sử dụng các loài sinh vật phi bản địa làm tác nhân xử lý, chỉ thị môi trường.
11. | Công nghệ làm giàu các chất phóng xạ.
II. | Công nghệ chuyển giao từ Việt Nam ra nước ngoài
12. | Công nghệ sản xuất giống, nuôi, trồng thủy sản thuộc sản phẩm xuất khẩu chủ lực.
13. | Công nghệ sản xuất thực phẩm thuộc ngành nghề truyền thống có sử dụng các chủng giống vi sinh vật có đặc tính quý hiếm.

PHỤ LỤC III

DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

I. | Công nghệ chuyển giao từ nước ngoài vào Việt Nam và trong lãnh thổ Việt Nam
1. | Công nghệ sản xuất axit sulfuric bằng phương pháp tiếp xúc đơn, hấp thụ đơn.
2. | Công nghệ in, sắp chữ bằng bản chì.
3. | Công nghệ sản xuất pin bằng phương pháp hồ điện dịch
4. | Công nghệ điện phân dùng điện cực thủy ngân.
5. | Công nghệ sản xuất sơn sử dụng thủy ngân.
6. | Công nghệ sản xuất các sản phẩm hóa nổ bằng phương pháp thủ công.
7. | Công nghệ sản xuất xi măng lò đứng.
8. | Công nghệ sản xuất xi măng lò quay bằng phương pháp ướt.
9. | Công nghệ nhân bản vô tính phôi người.
10. | Công nghệ điều chế chất ma túy.
11. | Công nghệ phá sóng, chèn sóng vô tuyến điện.
12. | Công nghệ vô hiệu hóa các thiết bị ghi âm, ghi hình, đo, đếm, tính tải trọng, tốc độ phương tiện giao thông, trừ trường hợp phục vụ nhu cầu an ninh.
13. | Công nghệ vô hiệu hóa thiết bị đo, đếm, tính lượng điện năng sử dụng.
14. | Công nghệ vô hiệu hóa thiết bị tính thời gian sử dụng điện thoại.
15. | Công nghệ vô hiệu hóa thiết bị kiểm tra, phát hiện vũ khí, vật liệu nổ, ma túy và đồ vật nguy hiểm khác, trừ trường hợp phục vụ nhu cầu an ninh.
16. | Công nghệ sản xuất các loại vũ khí, khí tài, vật liệu nổ quân sự, trang thiết bị kỹ thuật quân sự, công cụ hỗ trợ, phương tiện vô hiệu hóa các thiết bị phát hiện việc truy cập mạng máy tính điện tử, trừ trường hợp phục vụ nhu cầu an ninh, quốc phòng.
II. | Công nghệ chuyển giao từ Việt Nam ra nước ngoài
17. | Công nghệ cấm chuyển giao theo các điều ước quốc tế mà Việt Nam là thành viên.

PHỤ LỤC IV

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

Tên cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | Tỉnh (thành phố), ngày … tháng … năm ….

GIẤY CHỨNG NHẬN ĐĂNG KÝ
HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số …/2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

Căn cứ đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ đề ngày … tháng … năm … và hồ sơ hợp đồng chuyển giao công nghệ của (tên tổ chức, cá nhân nộp hồ sơ) …., nộp ngày … tháng … năm …….,

CHỨNG NHẬN

Hợp đồng: ………………………………………………
(Tên Hợp đồng, lĩnh vực sản xuất dịch vụ, tên và ký mã hiệu sản phẩm …)

Ký ngày: …………………………………………………..

Bản gốc (hoặc bản sao) bằng tiếng Việt gồm: …….. trang, trong đó có các Phụ lục số … ...

Bên giao

Tên:

Địa chỉ:

Bên nhận:

Tên:

Địa chỉ:

Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….) số … ngày … tháng … năm … (tên cơ quan cấp) …..

Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký tại … (tên cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ).

Số đăng ký: …./……., Quyển số: …….., ngày … tháng … năm ….

Tên cơ quan cấp Giấy chứng nhận
đăng ký hợp đồng chuyển giao công nghệ
(Chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC V

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ
HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi:

Bộ Khoa học và Công nghệ
hoặc Sở Khoa học và Công nghệ tỉnh (thành phố) …

I. Các Bên tham gia hợp đồng chuyển giao công nghệ:

1. Bên giao công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

2. Bên nhận công nghệ:

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

II. Nội dung hợp đồng chuyển giao công nghệ:

1. Sản phẩm của công nghệ được chuyển giao:

- Tên, ký hiệu sản phẩm.

- Tiêu chuẩn chất lượng (theo tiêu chuẩn cơ sở, Việt Nam, quốc tế …).

- Sản lượng:

- Tỷ lệ xuất khẩu (nếu xác định được):

2. Nội dung chuyển giao công nghệ:

Nội dung | Có | Không | Ghi chú
+ Bí quyết công nghệ | 0 | 0 |
+ Tài liệu kỹ thuật | 0 | 0 |
+ Đào tạo | 0 | 0 |
+ Trợ giúp kỹ thuật | 0 | 0 |
+ Li xăng các đối tượng sở hữu công nghiệp (sáng chế, giải pháp hữu ích, nhãn hiệu hàng hóa …) | 0 | 0 | Số đăng ký:

III. Các văn bản kèm theo Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ:

- Hợp đồng bằng tiếng Việt | 0, số lượng bản: ….
- Hợp đồng bằng tiếng (nước ngoài) ………… | 0, số lượng bản: ….
- Các văn bản khác: |
+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) của các bên tham gia hợp đồng. | 0
+ Giấy xác nhận tư cách pháp lý của người đại diện các bên tham gia hợp đồng | 0
+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ (nếu có sử dụng vốn nhà nước) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đăng ký hoạt động chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam
hoặc
BÊN GIAO
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ từ
Việt Nam ra nước ngoài

Lưu ý: Đối với ô trống 0, nếu có (hoặc đúng) thì đánh dấu X vào trong ô trống.

PHỤ LỤC VI

MẪU GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: …../…………. | Hà Nội, ngày … tháng … năm ….

BỘ TRƯỞNG
BỘ KHOA HỌC VÀ CÔNG NGHỆ

- Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số ……../2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

- Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 03 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

- Căn cứ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….) số … ngày ……… tháng … năm …. của (tên cơ quan cấp) ….

- Căn cứ văn bản chấp thuận chuyển giao công nghệ số … ngày … tháng … năm … của Bộ Khoa học và Công nghệ;

- Căn cứ Đơn đề nghị cấp Giấy phép chuyển giao công nghệ đề ngày … tháng … năm … của (tên tổ chức cá nhân) …………. và hồ sơ hợp đồng chuyển giao công nghệ nộp ngày … tháng … năm ….;

- Theo đề nghị của ông Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ,

QUYẾT ĐỊNH:

Điều 1. Cho phép chuyển giao công nghệ giữa ………… (bên giao) và ……… (bên nhận) trong hợp đồng chuyển giao công nghệ ký ngày … tháng … năm ……………….

Điều 2. Trách nhiệm của bên giao

Điều 3. Trách nhiệm của bên nhận

Điều ……… Giấy phép này được lập thành … bản gốc:

- Một bản cấp cho bên giao;

- Một bản cấp cho bên nhận;

- Một bản gửi cơ quan cấp Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư,

- Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….);

- Một bản gửi cơ quan quản lý tài chính;

- Một bản gửi cơ quan quản lý thuế tỉnh (thành phố) …;

- Một bản đăng ký tại Vụ Đánh giá, Thẩm định và Giám định Công nghệ, Bộ Khoa học và Công nghệ;

- Một bản lưu tại Văn thư Bộ Khoa học và Công nghệ.

BỘ TRƯỞNG

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CHẤP THUẬN CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ CHẤP THUẬN CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ.

1. Bên có nhu cầu tiếp nhận (hoặc chuyển giao) công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày … tháng … năm …….. của (tên cơ quan cấp) ….

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

2. Bên cung cấp công nghệ (hoặc tiếp nhận công nghệ):

Là chủ sở hữu công nghệ (hoặc có quyền chuyển giao công nghệ):

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

3. Tên công nghệ dự kiến tiếp nhận (hoặc chuyển giao):

4. Các văn bản kèm theo đơn đề nghị chấp thuận chuyển giao công nghệ:

4.1. Tài liệu giải trình về công nghệ.

4.2. Tài liệu giải trình về việc đáp ứng các điều kiện để tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao.

4.3. Các văn bản khác:

+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày … tháng … năm … của (tên cơ quan cấp) ……………. | 0
+ Ý kiến của cơ quan có thẩm quyền quyết định đầu tư (nếu có sử dụng vốn nhà nước Việt Nam) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đề nghị chấp thuận chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

BÊN CÓ NHU CẦU TIẾP NHẬN
HOẶC CHUYỂN GIAO CÔNG NGHỆ
(chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC VIII

MẪU TÀI LIỆU GIẢI TRÌNH CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

NỘI DUNG CHÍNH CỦA TÀI LIỆU GIẢI TRÌNH CÔNG NGHỆ

1. Sự cần thiết chuyển giao công nghệ:

Phân tích, đánh giá về thực trạng công nghệ hiện có và nhu cầu chuyển giao công nghệ.

2. Thuyết minh về công nghệ:

a) Tên công nghệ.

b) Nguồn gốc xuất xứ công nghệ.

c) Sản phẩm do công nghệ tạo ra.

d) Tiêu chuẩn chất lượng sản phẩm.

đ) Thị trường tiêu thụ sản phẩm (trong nước, xuất khẩu).

e) Công nghệ đã được áp dụng vào thực tế (hoặc chưa được áp dụng vào thực tế).

g) Nội dung chuyển giao công nghệ:

- Bí quyết kỹ thuật.

- Tài liệu và thông tin công nghệ.

- Đào tạo.

- Trợ giúp kỹ thuật.

- Li xăng đối tượng sở hữu công nghiệp.

h) Sơ đồ và quy trình công nghệ.

i) Các yêu cầu về nhân lực.

k) Các máy móc, thiết bị đi kèm công nghệ.

l) Nhu cầu sử dụng nhiên, nguyên, vật liệu đối với công nghệ chuyển giao.

m) Các cơ sở hạ tầng cần thiết trong trường hợp tiếp nhận công nghệ.

3. Dự kiến kết quả chuyển giao công nghệ đạt được:

Tỉnh (thành phố), ngày … tháng … năm ….
BÊN CÓ NHU CẦU TIẾP NHẬN
HOẶC CHUYỂN GIAO CÔNG NGHỆ
(chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC IX

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ.

I. Các bên tham gia hợp đồng chuyển giao công nghệ:

1. Bên giao công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

2. Bên nhận công nghệ:

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

II. Sản phẩm của công nghệ được chuyển giao:

1. Tên, ký hiệu sản phẩm:

2. Tiêu chuẩn chất lượng (theo tiêu chuẩn cơ sở, Việt Nam, quốc tế):

3. Sản lượng:

4. Tỷ lệ xuất khẩu:

III. Nội dung hợp đồng:

1. Quyền liên quan đến công nghệ được chuyển giao:

+ Phạm vi lãnh thổ được chuyển giao công nghệ:

+ Sản xuất: Độc quyền 0 /Không độc quyền 0,

+ Công nghệ: Được chuyển giao lại 0 /Không được chuyển giao lại 0,

+ Bán hàng: Độc quyền trong lãnh thỗ 0 /Không độc quyền trong lãnh thổ 0

Được xuất khẩu 0 /không được xuất khẩu 0

2. Nội dung chuyển giao công nghệ:

Nội dung | Có | Không | Ghi chú
+ Bí quyết công nghệ | 0 | 0 |
+ Tài liệu kỹ thuật | 0 | 0 |
+ Đào tạo | 0 | 0 |
+ Trợ giúp kỹ thuật | 0 | 0 |
+ Li xăng các đối tượng sở hữu công nghiệp (sáng chế, giải pháp hữu ích, nhãn hiệu hàng hóa …) | 0 | 0 |

3. Thời hạn hợp đồng chuyển giao công nghệ:

IV. Các văn bản kèm theo đơn đề nghị cấp Giấy phép chuyển giao công nghệ:

- Hợp đồng bằng tiếng Việt | 0, số lượng: ….
- Hợp đồng bằng tiếng nước ngoài ………… | 0, số lượng: ….
- Tài liệu giải trình công nghệ (Phụ lục 8) | 0
- Dự kiến chi phí chuyển giao công nghệ phải trả từng năm và tổng giá thanh toán trong suốt thời hạn hợp đồng. | 0
- Các văn bản khác: |
+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) của các bên tham gia hợp đồng. | 0
+ Giấy xác nhận tư cách pháp lý của người đại diện các bên tham gia hợp đồng | 0
+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ (nếu có sử dụng vốn nhà nước) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đề nghị cấp Giấy phép chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam
hoặc
BÊN GIAO
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ từ
Việt Nam ra nước ngoài

Lưu ý: Đối với ô trống 0, nếu có (hoặc đúng) thì đánh dấu X vào trong ô trống.

PHỤ LỤC X

MẪU BÁO CÁO NĂM VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

BÁO CÁO NĂM ……….
VỀ VIỆC THỰC HIỆN HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi:

Tên cơ quan đã cấp Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ)

1. Tên Bên nhận công nghệ:

2. Địa chỉ:

3. Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày …. tháng … năm … của (tên cơ quan cấp) …

4. Ngày chính thức hoạt động:

5. Các vấn đề về hoạt động chuyển giao công nghệ:

+ Tên hợp đồng chuyển giao công nghệ

Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ) số … ngày … tháng … năm … của (tên cơ quan cấp) …..

+ Ngày sản xuất thương mại có sử dụng công nghệ chuyển giao

5.1. Số lượng sản phẩm đã sản xuất trong năm theo công nghệ được chuyển giao:

5.2. Chất lượng sản phẩm so với quy định trong hợp đồng

Đạt £ Không đạt £

5.3. Nội dung công nghệ đã chuyển giao trong năm:

 | Theo hợp đồng | Đã thực hiện
5.3.1. Tài liệu (hoặc bí quyết) đã chuyển giao cho Bên nhận (tên tài liệu, bí quyết): | …………………… | ………………………
5.3.2. Đào tạo: |  |
- Số người x ngày được đào tạo ở nước ngoài: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
- Số người x ngày được đào tạo tại Việt Nam: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
5.3.3. Hỗ trợ kỹ thuật: |  |
- Số người x ngày chuyên gia hỗ trợ kỹ thuật tại Việt Nam | ………… người.ngày | ………… người.ngày
5.3.4. Các phát sinh liên quan đến chuyển giao công nghệ (nếu có): | …………………….. | ………………………
- Nội dung: |  |

5.4. Chi phí đã thanh toán cho chuyển giao công nghệ trong năm: ……………………………..

TM. CÁC BÊN
BÊN NHẬN CÔNG NGHỆ
(Chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC XI

MẪU BIÊN BẢN THANH LÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

BIÊN BẢN THANH LÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số ……../2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

Căn cứ Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ) số … ngày … tháng … năm … của (tên cơ quan cấp) …;

Căn cứ Hợp đồng chuyển giao công nghệ ký ngày … tháng … năm … giữa (bên nhận công nghệ) ………… và (bên giao công nghệ) …….. (sau đây gọi là hợp đồng),

Hôm nay, ngày … tháng … năm … tại …………………. các bên tham gia hợp đồng chuyển giao công nghệ tiến hành thanh lý hợp đồng với những nội dung chính như sau:

1. Tổng vốn đầu tư (nếu chuyển giao công nghệ theo dự án đầu tư):

+ Phần xây dựng nhà xưởng:

+ Phần thiết bị:

2. Bên giao đã hoàn tất việc chuyển giao công nghệ với các nội dung sau đây:

2.1. Ngày chính thức đưa công nghệ vào sản xuất:

2.2. Số lượng sản phẩm đã sản xuất theo công nghệ được chuyển giao:

2.3. Chất lượng sản phẩm so với quy định trong hợp đồng:

Đạt £ Không đạt £

2.4. Nội dung công nghệ đã chuyển giao:

 | Theo hợp đồng | Đã thực hiện
2.4.1. Tài liệu (hoặc bí quyết) đã chuyển giao cho Bên nhận (tên tài liệu, bí quyết): | …………………… | ………………………
2.4.2. Đào tạo: | ……………………. | ……………….
- Số người x ngày được đào tạo ở nước ngoài: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
- Số người x ngày được đào tạo tại Việt Nam: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
2.4.3. Hỗ trợ kỹ thuật: |  |
- Số người x ngày chuyên gia hỗ trợ kỹ thuật tại Việt Nam | ………… người.ngày | ………… người.ngày
2.4.4. Các phát sinh liên quan đến chuyển giao công nghệ (nếu có): | …………………….. | ………………………
- Nội dung: |  |
2.5. Tổng chi phí cho chuyển giao công nghệ trong thời hạn hợp đồng: | ………………… | …………………….
2.5.1. Chi phí ứng trước (nếu có): | ……………….. | ……………….
2.5.2. Chi phí còn lại: |  |
2.5.3. Tổng chi phí: |  |

3. Hai bên xác nhận rằng công nghệ được chuyển giao đã được đưa vào sản xuất, kinh doanh đạt kết quả theo đúng nội dung xác định trong hợp đồng chuyển giao công nghệ.

4. Những nội dung chưa đạt (hoặc thay đổi) so với hợp đồng chuyển giao công nghệ …

Biên bản này được lập thành … bản bằng ……….. (ngôn ngữ) và …….. bản bằng ………. (ngôn ngữ) có giá trị như nhau, trong đó 01 (một) bản được gửi cho cơ quan đã cấp Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ).

BÊN GIAO CÔNG NGHỆ(*)
(Chữ ký, tên, chức vụ người ký và đóng dấu)

BÊN NHẬN CÔNG NGHỆ(*)
(Chữ ký, tên, chức vụ người ký và đóng dấu)

(*) Đây là biên bản thanh lý Hợp đồng chuyển giao công nghệ từ nước ngoài vào Việt Nam hoặc Hợp đồng chuyển giao công nghệ trong nước.

[1] Được áp dụng đối với các công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam


ND 2011 - 103 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2011/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 133/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ (sau đây viết tắt là Nghị định số 133/2008/NĐ-CP)

1. Điểm b khoản 1 Điều 7 và điểm d khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức”.

2. Điểm a khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu nêu tại Phụ lục ban hành kèm theo Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP”.

3. Điểm b khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“Bản gốc hoặc bản sao có chứng thực hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ sửa đổi, bổ sung bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức”.

4. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ được lập thành 03 bộ, trong đó 01 bộ hồ sơ gốc và 02 bộ sao chụp. Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đề nghị cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung”.

5. Bổ sung khoản 4 Điều 8 như sau:

“4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 Điều 8 Nghị định này xem xét cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ, trường hợp không cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ thì cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do”.

6. Khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

“Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 01 bộ hồ sơ đề nghị chấp thuận chuyển giao công nghệ đến Bộ Khoa học và Công nghệ đề nghị chấp thuận công nghệ chuyển giao”.

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ SỬA ĐỔI, BỔ SUNG HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 103/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Tỉnh (thành phố), ngày … tháng … năm ……

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ
SỬA ĐỔI, BỔ SUNG HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ hoặc
Sở Khoa học và Công nghệ tỉnh (thành phố) ………………

I. CÁC BÊN THAM GIA HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ:

1. Bên giao công nghệ:

Tên (tổ chức/cá nhân): ........................................................................................

Địa chỉ: ..............................................................................................................

Tel:…………………; Email: ………………………….........................….; Fax: ..........

Các lĩnh vực sản xuất, kinh doanh chính: ..............................................................

Tên người đại diện: ……………………………; Chức danh: .....................................

Số CMT/hộ chiếu: ...............................................................................................

2. Bên nhận công nghệ:

Tên (tổ chức/cá nhân): ........................................................................................

Địa chỉ: ..............................................................................................................

Tel:…………………; Email: ……........................……………………….; Fax: ...........

Các lĩnh vực sản xuất, kinh doanh chính: ..............................................................

Tên người đại diện: ……………………………; Chức danh: .....................................

Số CMT/hộ chiếu: ...............................................................................................

II. HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ ĐÃ ĐƯỢC CẤP ĐĂNG KÝ

1. Giấy chứng nhận đăng ký:

- Số GCN: .........................................................................................................

- Ngày cấp: .......................................................................................................

- Nơi cấp: .........................................................................................................

2. Tên công nghệ: ..............................................................................................

3. Nội dung chuyển giao công nghệ (nêu cụ thể nội dung chuyển giao: Bí quyết công nghệ, tài liệu kỹ thuật, đào tạo, trợ giúp kỹ thuật và các đối tượng SHCN): ...........................................................................

4. Sản phẩm của công nghệ chuyển giao:

- Sản phẩm (tên, ký mã hiệu sản phẩm): .............................................................

- Tiêu chuẩn chất lượng sản phẩm (tiêu chuẩn quốc tế, tiêu chuẩn VN hay tiêu chuẩn cơ sở, …):

.........................................................................................................................

- Tỷ lệ xuất khẩu: ..............................................................................................

5. Dạng chuyển giao công nghệ:

- Độc quyền □ Không độc quyền □

- Được chuyển giao lại □ Không được chuyển giao lại □

6. Phạm vi lãnh thổ công nghệ được chuyển giao:

- Lãnh thổ được chuyển giao: .............................................................................

- Vùng, miền được chuyển giao (miền Bắc, miền Trung, miền Nam): ......................

.........................................................................................................................

(Ghi cụ thể địa bàn chuyển giao)

7. Giá công nghệ chuyển giao:

- Phương thức thanh toán: .................................................................................

- Mức phí: .........................................................................................................

8. Thời hạn hợp đồng chuyển giao công nghệ: .....................................................

9. Thời hạn hiệu lực của hợp đồng chuyển giao công nghệ: ..................................

10. Số lần bổ sung, sửa đổi hợp đồng chuyển giao công nghệ: ..............................

- Sửa đổi, bổ sung lần 1: ....................................................................................

+ Nội dung sửa đổi, bổ sung: ..............................................................................

+ Số GCN đăng ký sửa đổi, bổ sung: ..................................................................

- Sửa đổi, bổ sung lần 2: ....................................................................................

+ Nội dung sửa đổi, bổ sung: ..............................................................................

+ Số GCN đăng ký sửa đổi, bổ sung: ..................................................................

- .......................................................................................................................

III. HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ SỬA ĐỔI, BỔ SUNG

- Nội dung sửa đổi, bổ sung (nêu cụ thể bổ sung, sửa đổi điều khoản nào trong hợp đồng chuyển giao công nghệ):

- Nội dung sửa đổi, bổ sung khác: .......................................................................

- Lý do sửa đổi, bổ sung hợp đồng chuyển giao công nghệ: ..................................

.........................................................................................................................

- Mức phí (nếu có - nêu rõ sự thay đổi phí chuyển giao công nghệ khi có sự sửa đổi, bổ sung hợp đồng chuyển giao công nghệ): .........................................................................................................................

IV. CÁC VĂN BẢN KÈM THEO ĐƠN ĐỀ NGHỊ ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ:

- Hợp đồng CGCN sửa đổi, bổ sung bằng tiếng Việt, số lượng bản: .......................

- Hợp đồng CGCN sửa đổi, bổ sung bằng tiếng (nước ngoài), số lượng bản: ..........

- Các văn bản khác:

+ Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ đã được cấp (nếu có).

+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ sửa đổi, bổ sung những nội dung thuộc thẩm quyền chấp thuận của cơ quan quyết định đầu tư (nếu có sử dụng vốn nhà nước).

+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đăng ký hợp đồng chuyển giao công nghệ sửa đổi, bổ sung).

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật và chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(Chữ ký, tên, chức vụ người ký và đóng dấu)
đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam

Hoặc
BÊN GIAO
(Chữ ký, tên, chức vụ người ký và đóng dấu)
đối với chuyển giao công nghệ từ Việt Nam ra nước ngoài


TT 2014 - 120 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2014/NĐ-CP | Hà Nội, ngày 17 tháng 12 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 133/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ năm 2006;

Căn cứ Nghị quyết số 35/NQ-CP ngày 18 tháng 3 năm 2013 của Chính phủ về một số vấn đề cấp bách trong lĩnh vực bảo vệ môi trường;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ

Sửa đổi, bổ sung khoản 1 Điều 5 nội dung sau:

- Ban hành kèm theo Nghị định này Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao thay thế Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I), Danh mục công nghệ hạn chế chuyển giao (Phụ lục II) và Danh mục công nghệ cấm chuyển giao (Phụ lục III) của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

- Việc nhập khẩu, chuyển giao và sử dụng công nghệ thuộc Danh mục công nghệ cấm chuyển giao phục vụ cho mục đích nghiên cứu khoa học và phát triển công nghệ đặc biệt do Thủ tướng Chính phủ quyết định.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2015. Khoản 1 Điều 5 và 03 Danh mục công nghệ nêu tại Phụ lục I, II và III của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 bị bãi bỏ kể từ ngày Nghị định này có hiệu lực.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

1. Công nghệ nano.

2. Công nghệ chế tạo hệ thống vi cơ điện tử (MENS), hệ thống nano cơ điện tử (NEMS) và thiết bị sử dụng MENS, NEMS.

3. Công nghệ sản xuất mạch tích hợp, các bộ nhớ dung lượng cao.

4. Công nghệ sản xuất màn hình tinh thể lỏng (LCD), plasma.

5. Công nghệ chế tạo các thiết bị đo chính xác kỹ thuật số.

6. Công nghệ chế tạo các đầu cảm biến, các thiết bị đo điện tử.

7. Công nghệ chế tạo robot.

8. Công nghệ vũ trụ.

9. Công nghệ chế tạo các hệ mô phỏng giao tiếp người - máy thông qua ý nghĩ, cử chỉ, ngôn ngữ và hình ảnh.

10. Công nghệ ứng dụng mạng nơron trong xử lý ảnh.

11. Công nghệ chế tạo thiết bị chẩn đoán hình ảnh bằng cộng hưởng từ.

12. Công nghệ chế tạo các máy chụp X-quang cao tần, máy điện não, thiết bị laser dùng trong y tế.

13. Công nghệ gia công vật liệu bằng siêu âm, tia lửa điện, plasma, laser, điều khiển kỹ thuật số.

14. Công nghệ chế tạo kim loại có độ tinh khiết cao.

15. Công nghệ chế tạo vật liệu xây dựng có tính năng đặc biệt.

16. Công nghệ sản xuất vật liệu dễ phân hủy, thân thiện môi trường.

17. Công nghệ chế tạo các vật liệu composit dạng dẻo, dạng bimetal.

18. Công nghệ chế tạo vật liệu gốm, sợi thủy tinh đặc biệt, sợi quang, sợi cacbon.

19. Công nghệ sản xuất chất xúc tác và vật liệu mới.

20. Công nghệ luyện, cán, kéo kim loại đặc biệt.

21. Công nghệ xử lý hàm lượng kẽm cao trong sản xuất gang.

22. Công nghệ sản xuất pin lithium, pin mặt trời.

23. Công nghệ sản xuất các loại sơn không sử dụng dung môi hữu cơ và kim loại nặng.

24. Công nghệ biển.

25. Công nghệ thiết kế tàu thủy cỡ lớn, tàu có tính năng phức tạp.

26. Công nghệ chế tạo thiết bị điều chỉnh tự động từ xa (nhiệt độ, áp suất, điện áp, lưu lượng, vòng quay) trên tàu thủy.

27. Công nghệ chế tạo nghi khí hàng hải cho tàu thủy và công trình biển.

28. Công nghệ giảm tổn thất điện năng trong truyền tải điện.

29. Công nghệ sản xuất các sản phẩm tiết kiệm và sử dụng hiệu quả năng lượng.

30. Công nghệ sản xuất điện sử dụng năng lượng mặt trời, gió, địa nhiệt, thủy triều, sóng biển, sinh khối.

31. Công nghệ sản xuất nhiên liệu mới.

32. Công nghệ chế tạo tuabin thủy điện công suất trên 60 MW.

33. Công nghệ nhân, tạo giống cây trồng, vật nuôi năng suất, chất lượng cao.

34. Công nghệ điều khiển thời gian ra hoa, kết trái và thu hoạch của các loại cây trồng.

35. Công nghệ tự động hóa quá trình chăn nuôi, trồng trọt và thu hoạch các loại rau, hoa, quả.

36. Công nghệ tưới tiết kiệm nước.

37. Công nghệ bảo quản lạnh trứng, hợp tử động vật.

38. Công nghệ sản xuất vắc-xin bảo vệ sức khỏe người, động vật.

39. Công nghệ giống, nuôi cá ngừ đại dương, tôm hùm, bào ngư, sò huyết, trai lấy ngọc, san hô.

40. Công nghệ sản xuất giống tôm sú bố, mẹ sạch bệnh.

41. Công nghệ phát hiện sớm túi nước, túi khí CnH2n+2

42. Công nghệ thi công công trình biển, công trình ngập trong nước.

43. Công nghệ cắt, hàn dưới nước.

44. Công nghệ sản xuất chế phẩm sinh học (màng sinh học, màng thẩm thấu ngược).

45. Công nghệ nuôi tế bào gốc người, động vật.

46. Công nghệ sản xuất các bộ phận nhân tạo của con người.

47. Công nghệ sản xuất thuốc điều trị ung thư, tim mạch, tiểu đường, HIV/AIDS, thuốc cai nghiện ma túy, thuốc phục vụ sinh đẻ có kế hoạch.

48. Công nghệ phát hiện, thu gom, giám sát và xử lý các loại chất thải nguy hại.

49. Công nghệ dự báo bão, lũ, động đất, sóng thần và các hiện tượng thiên tai khác.

50. Các công nghệ hiện đại hóa ngành nghề truyền thống.

PHỤ LỤC II

DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ sản xuất đèn chiếu sáng bằng sợi đốt trong khí trơ.

2. Công nghệ sản xuất linh kiện điện tử chân không, linh kiện bán dẫn mức độ tích hợp thấp.

3. Công nghệ sản xuất các loại mạch in 1 lớp, 2 lớp.

4. Công nghệ in tiền và các loại giấy in tiền, giấy tờ có mệnh giá.

5. Công nghệ sản xuất xe ôtô không đáp ứng tiêu chuẩn khí thải Euro 3.

6. Công nghệ làm sạch vỏ tàu bằng hạt Nix.

7. Công nghệ làm giàu các chất phóng xạ.

8. Công nghệ sản xuất vật liệu nổ công nghiệp.

9. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng trắng.

10. Công nghệ sản xuất gạch ốp lát có công suất nhỏ hơn 2 triệu m2/năm.

11. Công nghệ sản xuất kính nổi có mức tiêu hao nhiên liệu và năng lượng như sau: Dầu FO lớn hơn 200 kg/tấn sản phẩm; dầu DO lớn hơn 0,5 kg/tấn sản phẩm; điện lớn hơn 100 KWh/tấn sản phẩm.

12. Công nghệ sản xuất ván sợi theo phương pháp ướt.

13. Công nghệ sản xuất trang sức đồ gỗ, lâm sản chứa lưu huỳnh hoặc tồn tại hợp chất hữu cơ bay hơi hàm lượng cao.

14. Công nghệ sản xuất bột ôxit titan có sử dụng axit sulfuric.

15. Công nghệ sản xuất phân bón hóa học có công suất dưới 1.000 tấn/năm.

16. Công nghệ đồng phân hóa sử dụng các axit flohydric, axit sulfuric làm xúc tác.

17. Công nghệ sử dụng hóa chất độc hại trong nuôi, trồng và chế biến thủy sản.

18. Công nghệ sản xuất thuốc bảo quản lâm sản chứa thạch tín (arsenic).

19. Công nghệ in tráng phim sử dụng hóa chất độc hại.

20. Công nghệ sản xuất các loại thuốc sát trùng gia dụng, thuốc diệt côn trùng, diệt chuột bằng phương pháp sinh học gây độc hại cho con người và môi trường.

21. Công nghệ sử dụng các loài sinh vật phi bản địa bao gồm động vật, thực vật và vi sinh vật trong lĩnh vực bảo vệ môi trường, bảo vệ thực vật và các lĩnh vực khác.

22. Công nghệ tạo giống cây trồng, vật nuôi bằng phương pháp biến đổi gien trong sản xuất nông nghiệp, lâm nghiệp và thủy sản.

23. Công nghệ nuôi trồng, sản xuất, chế biến thực phẩm sử dụng chất bảo quản thực phẩm, chất kích thích tăng trưởng chưa được thử nghiệm độ an toàn.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ sản xuất giống, nuôi, trồng thủy sản thuộc sản phẩm xuất khẩu chủ lực.

2. Công nghệ sản xuất thực phẩm thuộc ngành nghề truyền thống có sử dụng các chủng giống vi sinh vật có đặc tính quý hiếm.

PHỤ LỤC III

DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ)

I. CÔNG NGHỆ CHUYỂN GIAO TỪ NƯỚC NGOÀI VÀO VIỆT NAM VÀ TRONG LÃNH THỔ VIỆT NAM

1. Công nghệ điều chế chất ma túy.

2. Công nghệ nhân bản vô tính phôi người.

3. Công nghệ in, sắp chữ bằng bản chì.

4. Công nghệ sản xuất pin bằng phương pháp hồ điện dịch.

5. Công nghệ điện phân dùng điện cực thủy ngân.

6. Công nghệ sử dụng thủy ngân trong khai thác vàng quy mô nhỏ.

7. Công nghệ sản xuất sơn sử dụng thủy ngân.

8. Công nghệ sản xuất động cơ 2 kỳ dùng cho xe cơ giới.

9. Công nghệ sản xuất xe ôtô không đáp ứng tiêu chuẩn khí thải Euro 2.

10. Công nghệ sản xuất các sản phẩm hóa nổ bằng phương pháp thủ công.

11. Công nghệ sản xuất các loại vũ khí, khí tài, vật liệu nổ các loại trừ vật liệu nổ công nghiệp, trang thiết bị kỹ thuật quốc phòng, an ninh, công cụ hỗ trợ, phương tiện vô hiệu hóa các thiết bị phát hiện việc truy cập mạng máy tính điện tử, trừ trường hợp phục vụ nhu cầu an ninh, quốc phòng.

12. Công nghệ vô hiệu hóa thiết bị kiểm tra, phát hiện vũ khí, vật liệu nổ, ma túy và đồ vật nguy hiểm khác, trừ trường hợp phục vụ nhu cầu an ninh.

13. Công nghệ phá sóng, chèn sóng vô tuyến điện, trừ trường hợp phục vụ nhu cầu quốc phòng, an ninh.

14. Công nghệ chặn thu, giải mã các hệ thống thông tin, trừ trường hợp phục vụ nhu cầu quốc phòng, an ninh.

15. Công nghệ vô hiệu hóa các thiết bị ghi âm, ghi hình, đo, đếm, tính tải trọng, tốc độ phương tiện giao thông, trừ trường hợp phục vụ nhu cầu an ninh.

16. Công nghệ vô hiệu hóa thiết bị đo, đếm, tính lượng điện năng sử dụng.

17. Công nghệ vô hiệu hóa thiết bị tính thời gian sử dụng điện thoại.

18. Công nghệ sản xuất tivi, máy tính cá nhân sử dụng tia điện tử để tạo hình ảnh theo công nghệ analog.

19. Công nghệ sản xuất xi măng lò đứng.

20. Công nghệ sản xuất xi măng lò quay bằng phương pháp ướt.

21. Công nghệ sản xuất vật liệu xây dựng sử dụng Amiăng Amfibole (Amiăng nâu và xanh).

22. Công nghệ sản xuất xi măng lò quay có công suất lò nung nhỏ hơn 2.500 tấn clanhke/ngày.

23. Công nghệ sản xuất gạch đất sét nung bằng lò vòng, lò vòng cải tiến (kiểu lò Hoffman) sử dụng nhiên liệu hóa thạch (than, dầu, khí).

24. Công nghệ xử lý chất thải công nghiệp và y tế bằng công nghệ đốt một cấp hoặc công nghệ đốt chất thải không có hệ thống xử lý khí thải.

25. Công nghệ sản xuất keo Urea-Formaldehyde, keo Phenol-Formaldehyde, sản phẩm có hàm lượng Formaldehyde tự do vượt quá giới hạn (Formaldehyde class > E2).

26. Công nghệ sản xuất thuốc bảo quản lâm sản chứa Pentachlorophenol (PCP), DDT.

27. Công nghệ sản xuất phân bón hỗn hợp NPK theo phương pháp thủ công (chảo quay, trộn thô).

28. Công nghệ sản xuất axit sulfuric bằng phương pháp tiếp xúc đơn, hấp thụ đơn.

29. Công nghệ sử dụng chất CFC và HCFC.

30. Công nghệ sử dụng các loài sinh vật phi bản địa bao gồm động vật, thực vật và vi sinh vật thuộc Danh mục các loài ngoại lai xâm hại.

II. CÔNG NGHỆ CHUYỂN GIAO TỪ VIỆT NAM RA NƯỚC NGOÀI

1. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.


NDHN 2015 - 16 hd luat chuyen giao cong nghe

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/VBHN-BKHCN | Hà Nội, ngày 09 tháng 3 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 02 tháng 02 năm 2009, được sửa đổi bổ sung bởi:

1. Nghị định số 103/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012;

2. Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,[1]

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ về hợp đồng chuyển giao công nghệ, dịch vụ giám định công nghệ và các biện pháp khuyến khích, thúc đẩy chuyển giao công nghệ.

Điều 2. Lập hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ và giao kết hợp đồng chuyển giao công nghệ được thực hiện theo quy định tại Điều 12 và khoản 1 Điều 14 của Luật Chuyển giao công nghệ và các quy định khác của pháp luật.

2. Trường hợp bên giao công nghệ chuyển giao cho bên nhận công nghệ nhiều đối tượng công nghệ thì có thể lập chung trong một hợp đồng hoặc tách ra thành nhiều hợp đồng, nhưng nội dung của các hợp đồng này không được trùng lặp đối tượng công nghệ được chuyển giao.

Trường hợp bên giao công nghệ chuyển giao công nghệ có kèm theo máy móc, thiết bị, phương tiện kỹ thuật thì danh mục và các thỏa thuận về máy móc, thiết bị, phương tiện kỹ thuật đó phải được thể hiện trong hợp đồng hoặc phụ lục kèm theo hợp đồng.

3. Hợp đồng chuyển giao công nghệ mà đối tượng chuyển giao là tài liệu về công nghệ có chứa đựng các giải pháp kỹ thuật, bí quyết kỹ thuật, bản vẽ thiết kế, công thức, quy trình công nghệ thì trong hợp đồng chuyển giao công nghệ cần ghi cụ thể tên, nội dung các tài liệu về công nghệ sẽ được chuyển giao.

4. Hợp đồng chuyển giao công nghệ có nội dung thực hiện việc đào tạo công nghệ thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên thỏa thuận về số lượng công nhân, cán bộ kỹ thuật, các ngành nghề, nội dung được đào tạo, các chi phí đào tạo, thời gian, địa điểm đào tạo nhưng phải đảm bảo sau đào tạo bên nhận tiếp thu và làm chủ công nghệ được chuyển giao.

5. Hợp đồng chuyển giao công nghệ có nội dung bên giao công nghệ cử chuyên gia tư vấn kỹ thuật để thực hiện hỗ trợ, tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên cần thỏa thuận về số lượng chuyên gia, nội dung, thời gian và chi phí hỗ trợ tư vấn kỹ thuật để đảm bảo bên nhận sản xuất sản phẩm đạt chỉ tiêu chất lượng và giải quyết các khó khăn trong quá trình áp dụng công nghệ được chuyển giao vào sản xuất.

Điều 3. Phương thức thanh toán trong hợp đồng chuyển giao công nghệ

Các bên tham gia hợp đồng có thể thỏa thuận thanh toán theo một hoặc một số phương thức sau đây:

1. Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa;

2. Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp;

Trường hợp các bên có thỏa thuận góp vốn bằng công nghệ, sau khi hoàn thành việc chuyển giao công nghệ và được các bên xác nhận thì giá trị công nghệ mới được tính vào vốn góp của bên giao công nghệ trong dự án đầu tư hoặc vốn góp của doanh nghiệp;

3. Trả kỳ vụ theo phần trăm (%) giá bán tịnh.

Giá bán tịnh được xác định bằng giá bán sản phẩm, dịch vụ được tạo ra bằng công nghệ được chuyển giao (tính theo hoá đơn bán hàng) trừ đi các khoản sau: thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu (nếu có); chi phí mua các bán thành phẩm, bộ phận, chi tiết, linh kiện được nhập khẩu hoặc mua ở trong nước; chi phí mua bao bì, chi phí đóng gói, chi phí vận tải sản phẩm đến nơi tiêu thụ, chi phí quảng cáo;

4. Trả theo phần trăm (%) doanh thu thuần.

Doanh thu thuần được xác định bằng doanh thu bán hàng và cung cấp dịch vụ được tạo ra bằng công nghệ được chuyển giao, trừ đi các khoản giảm trừ doanh thu gồm chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại;

5. Trả theo phần trăm (%) lợi nhuận trước thuế của bên nhận.

Lợi nhuận trước thuế được xác định bằng doanh thu thuần trừ đi tổng chi phí hợp lý để sản xuất sản phẩm có áp dụng công nghệ chuyển giao đã bán trên thị trường;

6. Kết hợp các phương thức thanh toán quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 4. Chuyển giao công nghệ có sử dụng vốn nhà nước

1. Trường hợp sử dụng vốn nhà nước để nhận chuyển giao công nghệ trong dự án đầu tư, bên nhận công nghệ phải lập phương án nhận chuyển giao công nghệ, trong đó nêu rõ nội dung chuyển giao công nghệ và giá ước tính của công nghệ để trình cơ quan có thẩm quyền quyết định đầu tư. Bên nhận công nghệ phải chịu trách nhiệm về nội dung chuyển giao công nghệ và giá thanh toán cho công nghệ được chuyển giao theo quyết định của cơ quan có thẩm quyền quyết định đầu tư.

2. Trong trường hợp sử dụng nhiều nguồn vốn để nhận chuyển giao công nghệ, trong đó nguồn vốn nhà nước chiếm tỷ lệ từ 51% trở lên thì phải theo quy định tại khoản 1 Điều này.

Điều 5. Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao

1.[2] Ban hành kèm theo Nghị định này Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao thay thế Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I), Danh mục công nghệ hạn chế chuyển giao (Phụ lục II) và Danh mục công nghệ cấm chuyển giao (Phụ lục III) của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Việc nhập khẩu, chuyển giao và sử dụng công nghệ thuộc Danh mục công nghệ cấm chuyển giao phục vụ cho mục đích nghiên cứu khoa học và phát triển công nghệ đặc biệt do Thủ tướng Chính phủ quyết định.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm:

a) Tổ chức xác định các công nghệ cụ thể trong các danh mục quy định tại khoản 1 Điều này;

b) Định kỳ hàng năm, căn cứ tình hình phát triển kinh tế - xã hội và yêu cầu quản lý Nhà nước đề xuất việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm:

a) Hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về quy trình và tiêu chí xác định các công nghệ cụ thể thuộc các danh mục công nghệ quy định tại khoản 1 Điều này;

b) Thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này và tổng hợp trình Chính phủ quyết định.

Điều 6. Đăng ký hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ không bắt buộc phải đăng ký, nhưng các bên tham gia giao kết hợp đồng có quyền đăng ký nếu có nhu cầu. Trong trường hợp có nhu cầu đăng ký hợp đồng chuyển giao công nghệ thì trong thời hạn 90 ngày kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam) thay mặt các bên gửi hồ sơ đến cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo Điều 9 Nghị định này.

2. Đối với hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ là cơ sở để được hưởng các ưu đãi theo quy định của Nghị định này và các quy định pháp luật khác có liên quan.

3. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục IV của Nghị định này.

Điều 7. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ

1. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ theo mẫu quy định tại Phụ lục V của Nghị định này.

b)[3] Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

2. Việc gửi hồ sơ đăng ký hợp đồng chuyển giao công nghệ thực hiện theo quy định sau đây:

a) Trường hợp chuyển giao công nghệ thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ;

b) Trường hợp chuyển giao công nghệ không thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Sở Khoa học và Công nghệ, nơi bên nhận (hoặc bên giao) đặt trụ sở chính.

Điều 8. Đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký, nếu các bên có thỏa thuận bổ sung, sửa đổi nội dung hợp đồng, thì phải gửi hợp đồng bổ sung, sửa đổi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng.

2. Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ bao gồm:

a)[4] Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu nêu tại Phụ lục ban hành kèm theo Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP.

b)[5] Bản gốc hoặc bản sao có chứng thực hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ sửa đổi, bổ sung bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

3.[6] Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ được lập thành 03 bộ, trong đó 01 bộ hồ sơ gốc và 02 bộ sao chụp. Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đề nghị cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung.

4.[7] Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 Điều 8 Nghị định này xem xét cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ, trường hợp không cấp Giấy chứng nhận đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ thì cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do.

Điều 9. Thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

1. Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc dự án đầu tư do Thủ tướng Chính phủ chấp thuận đầu tư.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản cho sở Khoa học và Công nghệ, nơi bên nhận đặt trụ sở chính để phối hợp theo dõi và kiểm tra việc thực hiện hợp đồng.

2. Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ không thuộc trường hợp quy định tại khoản 1 Điều này.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản đến Bộ Khoa học và Công nghệ để quản lý tổng hợp.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 và 2 Điều này có trách nhiệm xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ. Trường hợp không cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải đáp ứng đủ các điều kiện sau:

a) Đối với chuyển giao công nghệ từ nước ngoài vào Việt Nam: Tổ chức, cá nhân có nhu cầu tiếp nhận công nghệ phải có chức năng, nhiệm vụ liên quan trực tiếp đến việc sử dụng công nghệ tiếp nhận; có đủ điều kiện cơ sở vật chất, nhân lực đủ trình độ để tiếp nhận, vận hành công nghệ một cách an toàn và phải chấp hành nghiêm chỉnh tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

b) Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài: Tổ chức, cá nhân có nhu cầu chuyển giao công nghệ phải đảm bảo không gây phương hại đến lợi ích quốc gia.

2.[8] Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

Bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 01 bộ hồ sơ đề nghị chấp thuận chuyển giao công nghệ đến Bộ Khoa học và Công nghệ đề nghị chấp thuận công nghệ chuyển giao.

3. Bộ Khoa học và Công nghệ có trách nhiệm phối hợp với các Bộ, cơ quan ngang Bộ trong việc chấp thuận chuyển giao công nghệ đối với công nghệ có liên quan đến ngành, lĩnh vực mà Bộ, cơ quan ngang Bộ quản lý.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Khoa học và Công nghệ xem xét và ra văn bản chấp thuận chuyển giao công nghệ. Trường hợp không chấp thuận thì phải trả lời bằng văn bản và nêu rõ lý do.

5. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thực hiện theo quy định tại khoản 1 Điều 12 Nghị định này.

Điều 11. Cấp phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Điều 52 của Luật Chuyển giao công nghệ.

2. Trong thời hạn 60 ngày, kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ đề nghị cấp Giấy phép chuyển giao công nghệ.

Trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa phù hợp với quy định của pháp luật thì Bộ Khoa học và Công nghệ có văn bản yêu cầu bên đã gửi hồ sơ sửa đổi, bổ sung hồ sơ. Trong thời hạn 10 ngày kể từ ngày nhận được hồ sơ sửa đổi, bổ sung hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ. Trường hợp không cấp Giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

Trong thời hạn 60 ngày, kể từ ngày có văn bản yêu cầu sửa đổi, bổ sung của Bộ Khoa học và Công nghệ, nếu các bên tham gia hợp đồng không đáp ứng các yêu cầu sửa đổi, bổ sung thì hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ không còn giá trị.

4. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ, nếu các bên muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên tham gia hợp đồng chuyển giao công nghệ phải thay mặt các bên nộp hồ sơ đề nghị cấp Giấy phép mới.

5. Giấy phép chuyển giao công nghệ theo mẫu tại phụ lục VI của Nghị định này.

Điều 12. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị chấp thuận chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động;

c) Tài liệu giải trình về công nghệ;

d) Tài liệu giải trình về việc đáp ứng các điều kiện quy định tại khoản 1 Điều 10 Nghị định này.

Đơn đề nghị chấp thuận chuyển giao công nghệ và nội dung cơ bản của tài liệu giải trình về công nghệ theo mẫu tại Phụ lục VII và Phụ lục VIII của Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ;

Đơn đề nghị cấp Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục IX của Nghị định này.

b) Văn bản về tư cách pháp lý của các bên tham gia hợp đồng: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động; Giấy xác nhận tư cách pháp lý đối với người đại diện, ký tên trong hợp đồng;

c) Văn bản chấp thuận chuyển giao công nghệ của Bộ Khoa học và Công nghệ;

d)[9] Bản gốc hoặc bản sao có chứng thực hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Trong trường hợp các bên tham gia chuyển giao công nghệ là tổ chức, cá nhân Việt Nam thì chỉ cần bản hợp đồng chuyển giao công nghệ bằng tiếng Việt. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức;

đ) Danh mục tài liệu công nghệ, máy móc, thiết bị, phương tiện kỹ thuật (nếu có) kèm theo hợp đồng chuyển giao công nghệ;

e) Trong trường hợp có sử dụng vốn nhà nước phải gửi kèm văn bản của cơ quan có thẩm quyền quyết định đầu tư nhất trí với nội dung chuyển giao công nghệ và giá ước tính cho công nghệ được chuyển giao.

Điều 13. Chuyển giao công nghệ trong dự án hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ

1. Trường hợp trong dự án đầu tư hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị có nội dung chuyển giao công nghệ, khi lập dự án hoặc hợp đồng đó phải tách nội dung và chi phí chuyển giao công nghệ thành một phần riêng trong dự án hoặc hợp đồng.

2. Trường hợp công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, cấp phép đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 10, Điều 11 và Điều 12 Nghị định này.

3. Trường hợp công nghệ không thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, đăng ký đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này.

Điều 14. Hợp đồng chuyển giao công nghệ không được cấp Giấy chứng nhận đăng ký, Giấy phép chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ mà nội dung không có các đối tượng công nghệ quy định tại Điều 7 của Luật Chuyển giao công nghệ.

2. Hợp đồng chuyển giao công nghệ vi phạm quy định tại Điều 13 của Luật Chuyển giao công nghệ.

Điều 15. Thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ

1. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ bị thu hồi trong các trường hợp sau đây:

a) Các bên không thực hiện việc chuyển giao công nghệ sau 12 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Chuyển giao không đúng đối tượng công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ;

c) Giả mạo giấy tờ để đăng ký hợp đồng chuyển giao công nghệ hoặc đề nghị cấp phép chuyển giao công nghệ.

2. Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ có quyền thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ đã cấp.

3. Trường hợp đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ và được hưởng ưu đãi theo quy định của Luật Chuyển giao công nghệ mà bị thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ thì bên đã nhận ưu đãi phải hoàn trả nhà nước các khoản ưu đãi đã được nhận.

Điều 16. Báo cáo thực hiện hợp đồng chuyển giao công nghệ

1. Đối với hợp đồng chuyển giao công nghệ đã dược cấp Giấy phép chuyển giao công nghệ và đã thực hiện được trên một năm, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ.

2. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và đã thực hiện được trên một năm, mà có sử dụng vốn nhà nước chiếm tỷ lệ từ 51% trở lên để thực hiện chuyển giao công nghệ, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ hoặc Sở Khoa học và Công nghệ, nơi đã cấp Giấy Chứng nhận đăng ký hợp đồng chuyển giao công nghệ.

3. Thời hạn gửi báo cáo thực hiện chuyển giao công nghệ là trước ngày mười lăm tháng 01 của năm kế tiếp.

4. Báo cáo hằng năm về tình hình thực hiện hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục X của Nghị định này.

Điều 17. Thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Việc thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải được các bên lập biên bản thanh lý.

2. Bên nhận công nghệ hoặc bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài gửi biên bản thanh lý hợp đồng chuyển giao công nghệ đến Bộ Khoa học và Công nghệ trong thời hạn chậm nhất 30 (ba mươi) ngày kể từ ngày thanh lý.

3. Biên bản thanh lý hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục XI của Nghị định này.

Điều 18. Phí thẩm định hợp đồng chuyển giao công nghệ

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) phải nộp phí thẩm định hợp đồng chuyển giao công nghệ.

2. Bộ Tài chính hướng dẫn thu, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 19. Nội dung giám định công nghệ

1. Xác định tình trạng pháp lý, các quyền đối với công nghệ được chuyển giao.

2. Xác định các chỉ tiêu của công nghệ đã được chuyển giao trong thực tế so với các chỉ tiêu công nghệ quy định trong hợp đồng chuyển giao công nghệ.

Điều 20. Quyền trưng cầu giám định công nghệ, quyền yêu cầu giám định

1. Cơ quan có quyền trưng cầu giám định công nghệ bao gồm:

a) Cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Cơ quan có thẩm quyền giải quyết tranh chấp, xử lý vi phạm, giải quyết khiếu nại tố cáo về chuyển giao công nghệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định công nghệ bao gồm:

a) Bên tham gia giao kết hợp đồng chuyển giao công nghệ;

b) Tổ chức cá nhân bị yêu cầu xử lý về hành vi vi phạm hoặc bị khiếu nại, tố cáo vi phạm về chuyển giao công nghệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến việc tranh chấp, vi phạm, khiếu nại, tố cáo về chuyển giao công nghệ.

Điều 21. Quyền và nghĩa vụ của người trưng cầu giám định công nghệ, người yêu cầu giám định công nghệ

1. Người trưng cầu, yêu cầu giám định công nghệ có các quyền sau đây:

a) Được lựa chọn tổ chức giám định công nghệ đã được công nhận đáp ứng điều kiện giám định công nghệ;

b) Yêu cầu tổ chức giám định trả lời kết luận giám định đúng nội dung và thời hạn đã được thỏa thuận;

c) Yêu cầu tổ chức giám định giải thích kết luận giám định;

d) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 26 Nghị định này;

đ) Thỏa thuận về chi phí giám định công nghệ.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và chịu trách nhiệm về tính đúng đắn và chính xác của các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán chi phí giám định công nghệ theo thoả thuận.

3. Chi phí giám định công nghệ theo trưng cầu giám định hoặc theo yêu cầu giám định do các bên thoả thuận.

Điều 22. Tổ chức giám định công nghệ và giám định viên công nghệ

1. Tổ chức giám định công nghệ có thể là tổ chức khoa học và công nghệ hoặc doanh nghiệp.

2. Tổ chức giám định công nghệ phải có ít nhất hai giám định viên công nghệ.

3. Người đáp ứng đủ các điều kiện sau đây được công nhận là giám định viên công nghệ:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần giám định;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

c) Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ quy định nội dung kiểm tra nghiệp vụ giám định công nghệ.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ chức năng, nhiệm vụ và thẩm quyền của mình hướng dẫn việc cấp chứng chỉ giám định công nghệ thuộc ngành, lĩnh vực mình quản lý.

Điều 23. Quyền và nghĩa vụ của tổ chức giám định công nghệ

1. Quyền của tổ chức giám định công nghệ:

a) Giám định theo trưng cầu, yêu cầu giám định; thực hiện giám định theo đúng nội dung trưng cầu, yêu cầu giám định, thời hạn giám định; trong trường hợp cần phải có thêm thời gian để thực hiện giám định thì phải thông báo kịp thời cho người trưng cầu, yêu cầu giám định biết;

b) Từ chối giám định trong trường hợp đối tượng giám định, tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định; người giám định có quyền, lợi ích liên quan đến đối tượng giám định hoặc vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định nhưng đồng thời là người đại diện bảo vệ quyền lợi cho một trong các bên liên quan trong vụ việc cần giám định;

c) Yêu cầu cơ quan, tổ chức cung cấp các tài liệu, hiện vật, thông tin liên quan đến đối tượng giám định;

d) Lựa chọn phương pháp cần thiết và phù hợp để tiến hành giám định; sử dụng kết quả xét nghiệm hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

đ) Lập hồ sơ giám định, giải thích kết luận giám định khi có yêu cầu.

2. Nghĩa vụ của tổ chức giám định công nghệ:

a) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định; giữ bí mật về kết quả giám định, các thông tin, tài liệu giám định;

b) Độc lập đưa ra kết luận giám định và chịu trách nhiệm trước pháp luật về kết luận giám định;

c) Bồi thường thiệt hại trong trường hợp đưa ra kết luận giám định sai sự thật, gây thiệt hại cho cá nhân, tổ chức có liên quan theo quy định pháp luật;

d) Tuân theo các quy định về trình tự, thủ tục giám định và thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 24. Trưng cầu giám định công nghệ

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định công nghệ; tên, chức vụ người có thẩm quyền trưng cầu giám định công nghệ;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 25. Yêu cầu giám định công nghệ

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định công nghệ.

2. Hợp đồng dịch vụ giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cần giám định;

b) Tên, địa chỉ của tổ chức giám định công nghệ;

c) Nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 26. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

Điều 27. Văn bản kết luận giám định công nghệ

1. Văn bản kết luận giám định công nghệ là một trong các cơ sở pháp lý để giải quyết vụ việc.

2. Văn bản kết luận giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định công nghệ;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định công nghệ, người đứng đầu tổ chức giám định công nghệ và đóng dấu của tổ chức đó.

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm đánh giá và định giá công nghệ, môi giới và tư vấn chuyển giao công nghệ, xúc tiến chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ quy định, hướng dẫn cụ thể về dịch vụ chuyển giao công nghệ quy định tại khoản 1 Điều này.

Điều 29. Dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ

1. Khuyến khích tổ chức, cá nhân thành lập các tổ chức dịch vụ chuyển giao công nghệ để cung cấp các dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

Điều 30. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ phải được thể hiện bằng văn bản và là một trong những căn cứ để:

1. Các bên giao kết hợp đồng chuyển giao công nghệ tiến hành đàm phán, thỏa thuận giá công nghệ được chuyển giao;

2. Xem xét, xác định giá trị công nghệ chuyển giao từ kết quả nghiên cứu nếu có đầu tư của nhà nước; sử dụng vốn nhà nước để chuyển giao công nghệ; góp vốn bằng giá trị công nghệ khi các bên có yêu cầu;

3. Cơ quan có thẩm quyền xem xét, xử lý vi phạm hợp đồng chuyển giao công nghệ và giải quyết tranh chấp trong quá trình thực hiện hợp đồng chuyển giao công nghệ.

Điều 31. Kiểm tra hoạt động chuyển giao công nghệ

Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ quy định tại Điều 9, Điều 11 Nghị định này có trách nhiệm kiểm tra hoạt động chuyển giao công nghệ theo quy định pháp luật.

Điều 32. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Tổ chức góp vốn thành lập doanh nghiệp hoặc thực hiện hợp đồng hợp tác kinh doanh bằng công nghệ được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra từ công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển. công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được cần phải nhập khẩu phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra do áp dụng công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

5. Doanh nghiệp tiếp nhận công nghệ để thực hiện dự án đầu tư ở địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì được miễn thuế nhập khẩu đối với hàng hóa phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

6. Tổ chức chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

7. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

8. Tổ chức, cá nhân tiếp nhận công nghệ tại địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được miễn phí thẩm định hợp đồng chuyển giao công nghệ.

9. Trình tự, thủ tục giải quyết việc miễn, giảm thuế thu nhập doanh nghiệp và thuế thu nhập cá nhân, phí thẩm định hợp đồng chuyển giao công nghệ thực hiện theo quy định pháp luật về thuế và phí có liên quan.

Điều 33. Chương trình đổi mới công nghệ quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh trong phạm vi quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 34. Quỹ đổi mới công nghệ quốc gia

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ quyết định việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 35. Thống kê hoạt động chuyển giao công nghệ

1. Hằng năm vào tháng 01, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo về tình hình đổi mới, chuyển giao công nghệ năm trước của đơn vị mình gửi về Sở Khoa học và Công nghệ, nơi doanh nghiệp và tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo đặt trụ sở chính. Sở Khoa học và Công nghệ có trách nhiệm tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

2. Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đổi mới, chuyển giao công nghệ hằng năm trong phạm vi cả nước.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể mẫu báo cáo, chế độ báo cáo và hướng dẫn thực hiện thống kê chuyển giao công nghệ.

Điều 36. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ xác nhận đăng ký hoặc phê duyệt trước ngày Luật Chuyển giao công nghệ có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ từ ngày 01 tháng 7 năm 2007 đến trước ngày Nghị định này có hiệu lực thì phải xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ theo quy định của pháp luật tại thời điểm nộp hồ sơ.

Điều 37. Hiệu lực thi hành [10]

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 11/2005/NĐ-CP ngày 02 tháng 02 năm 2005 của Chính phủ quy định chi tiết về chuyển giao công nghệ (sửa đổi).

Điều 38. Trách nhiệm thi hành

Bộ trưởng Bộ Khoa học và Công nghệ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Bộ trưởng (để báo cáo);
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, ĐTG, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Công Tạc

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[1] Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,”

Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ có căn cứ ban hành như sau:

"Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chuyển giao công nghệ năm 2006;

Căn cứ Nghị quyết số 35/NQ-CP ngày 18 tháng 3 năm 2013 của Chính phủ về một số vấn đề cấp bách trong lĩnh vực bảo vệ môi trường;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ."

[2] Khoản này được sửa đổi, bổ sung theo quy định tại Điều 1 của Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[6] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[7] Khoản này được bổ sung theo quy định tại Khoản 5 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[8] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 6 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[9] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012.

[10] Điều 2 của Nghị định số 103/2011/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2012 quy định như sau:

" Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.”

Điều 2 và Điều 3 của Nghị định số 120/2014/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ, có hiệu lực kể từ ngày 01 tháng 02 năm 2015 quy định như sau:

"Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2015. Khoản 1 Điều 5 và 03 Danh mục công nghệ nêu tại Phụ lục I, II và III của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 bị bãi bỏ kể từ ngày Nghị định này có hiệu lực.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.”


TT 2009 - 200 phi tham dinh hop dong chuyen giao CN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 200/2009/TT-BTC | Hà Nội, ngày 15 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ;
Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Khoa học và Công nghệ tại Công văn số 1799/BKHCN-ĐTG ngày 23/7/2009 và Công văn 2242/KHCN-ĐTG ngày 08/9/2009, Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định Hợp đồng chuyển giao công nghệ như sau:

Điều 1. Đối tượng thu

Các tổ chức, cá nhân trong nước và nước ngoài khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ; Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ; chấp thuận chuyển giao công nghệ và Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ phải nộp phí thẩm định Hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 2. Mức thu

Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ được quy định như sau:

1. Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ để đăng ký:

a) Đối với các Hợp đồng chuyển giao công nghệ đăng ký lần đầu thì phí thẩm định Hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

b) Đối với các Hợp đồng chuyển giao công nghệ đề nghị đăng ký sửa đổi, bổ sung thì phí thẩm định Hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng sửa đổi, bổ sung nhưng tối đa không quá 05 (năm) triệu đồng và tối thiểu không dưới 02 (hai) triệu đồng.

2. Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao qua hai bước chấp thuận (cấp phép sơ bộ) và cấp Giấy phép chuyển giao công nghệ;

a) Mức thu phí thẩm định đối với xem xét, chấp thuận chuyển giao công nghệ (cấp phép sơ bộ) là 10 (mười) triệu đồng.

b) Mức thu phí thẩm định Hợp đồng chuyển giao công nghệ để cấp Giấy phép chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của Hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

Điều 3. Thu, nộp, quản lý và sử dụng

Phí thẩm định Hợp đồng chuyển giao công nghệ là khoản thu thuộc ngân sách nhà nước, được quản lý, sử dụng như sau:

1. Cơ quan nhà nước có chức năng thẩm định Hợp đồng chuyển giao công nghệ theo quy định tại Nghị định số 133/2008/NĐ-CP được thu phí thẩm định Hợp đồng chuyển giao công nghệ (sau đây gọi là cơ quan thu phí). Cơ quan thu phí được trích 50% (năm mươi phần trăm) số tiền phí thu được để trang trải chi phí cho việc thẩm định, thu phí theo nội dung chi cụ thể sau đây:

a) Chi thanh toán cho cá nhân trực tiếp thực hiện thẩm định và thu phí: tiền lương, tiền công, phụ cấp lương, các khoản đóng góp theo quy định được tính trên tiền lương (trừ chi phí tiền lương cho cán bộ, công chức đã hưởng lương từ ngân sách nhà nước theo chế độ quy định), bồi dưỡng làm thêm giờ cho cán bộ, nhân viên của cơ quan thu phí;

b) Chi cho công tác thẩm định, gồm:

- Chi phí kiểm tra, thẩm định công nghệ của các Hợp đồng chuyển giao công nghệ;

- Chi trả tiền thù lao thuê chuyên gia kiểm tra, thẩm định, viết nhận xét, đánh giá báo cáo kết quả thẩm định;

- Chi phí hội nghị, hội thảo, họp Hội đồng thẩm định Hợp đồng chuyển giao công nghệ.

c) Chi phí phục vụ trực tiếp cho việc thẩm định, thu phí như: văn phòng phẩm, vật tư văn phòng, thông tin liên lạc, điện, nước, công tác phí theo tiêu chuẩn, định mức hiện hành và không trùng với chi phục vụ hoạt động thường xuyên của cơ quan.

d) Chi sửa chữa thường xuyên, sửa chữa lớn tài sản, máy móc, thiết bị phục vụ trực tiếp cho việc thẩm định, thu phí; khấu hao tài sản cố định để thực hiện việc thẩm định, thu phí;

đ) Chi mua sắm vật tư, nguyên liệu và các khoản chi khác liên quan trực tiếp đến việc thẩm định, thu phí;

e) Chi khen thưởng, phúc lợi cho cán bộ, nhân viên trực tiếp thực hiện công việc, thẩm định và thu phí trong đơn vị theo nguyên tắc bình quân một năm, một người tối đa không quá 3 (ba) tháng lương thực hiện nếu số thu năm nay cao hơn năm trước và tối đa bằng 2 (hai) tháng lương thực hiện nếu số thu năm nay thấp hơn hoặc bằng năm trước, sau khi đảm bảo các chi phí quy định tại điểm a, b, c, d và đ khoản này.

Hàng năm, cơ quan thu phí phải quyết toán thu chi theo thực tế. Sau khi quyết toán đúng chế độ, số tiền phí chưa chi trong năm được phép chuyển sang năm sau để tiếp tục chi theo chế độ quy định. Tiền phí trích cho cơ quan thu phí để trang trải chi phí cho việc thẩm định, thu phí không phản ánh vào ngân sách nhà nước.

2. Tổng số tiền phí thực thu được, sau khi trừ số tiền được trích theo tỷ lệ quy định tại khoản 1 Điều này, số còn lại (50%) cơ quan thu phí phải nộp vào ngân sách nhà nước (theo chương, loại, khoản, mục, tiểu mục của Mục lục ngân sách nhà nước hiện hành).

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Thay thế Quyết định số 18/2006/QĐ-BTC này 28/3/2006 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định Hợp đồng chuyển giao công nghệ.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, sử dụng, chứng từ thu, công khai chế độ thu phí không đề cập tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 60/2007/TT-BTC ngày 14/6/2007 và Thông tư số 157/2009/TT-BTC ngày 06/8/2009 sửa đổi, bổ sung Thông tư số 60/2007/TT-BTC ngày 14/6/2007 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Quản lý thuế.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp).
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, CST (CST5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 15 quan ly quy khoa hoc cong nghe cua DN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 15/2011/TT-BTC | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;
Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;
Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;
Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

........, ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2011 - 31 hoat dong cua to chuc danh gia dinh gia CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2011/TT-BKHCN | Hà Nội, ngày 15 tháng 11 năm 2011

THÔNG TƯ

HƯỚNG DẪN NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA CÁC TỔ CHỨC ĐÁNH GIÁ, ĐỊNH GIÁ CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ theo quy định Khoản 2, Điều 29 của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân tham gia cung ứng và sử dụng dịch vụ đánh giá, định giá công nghệ.

Điều 2. Giải thích từ ngữ

1. Đánh giá công nghệ là hoạt động xác định trình độ, giá trị, hiệu quả kinh tế và tác động kinh tế - xã hội, môi trường của công nghệ.

2. Định giá công nghệ là hoạt động xác định giá của công nghệ.

3. Tổ chức đánh giá, định giá công nghệ là tổ chức dịch vụ chuyển giao công nghệ có thực hiện hoạt động dịch vụ đánh giá, định giá công nghệ đáp ứng các điều Kiện theo quy định tại Thông tư này.

4. Chuyên gia đánh giá, định giá công nghệ là cá nhân thực hiện hoạt động đánh giá, định giá công nghệ đáp ứng các tiêu chuẩn quy định tại Thông tư này.

5. Chi phí cần thiết và hợp lý là các chi phí cần để thực hiện việc đánh giá, định giá công nghệ bao gồm chi phí tiền lương, chi phí thuê nhân công, vật tư, các chi phí thử nghiệm, kiểm định, giám định (nếu có).

Điều 3. Nguyên tắc hoạt động dịch vụ đánh giá, định giá công nghệ

1. Tuân thủ các tiêu chuẩn, quy định của pháp luật Việt Nam và các điều ước quốc tế có liên quan mà Việt nam cam kết thực hiện.

2. Chịu trách nhiệm trước pháp luật về hoạt động nghề nghiệp và kết quả đánh giá, định giá công nghệ.

3. Bảo đảm tính độc lập về chuyên môn nghiệp vụ và tính trung thực, khách quan trong hoạt động đánh giá, định giá công nghệ.

4. Bảo mật các thông tin của tổ chức, cá nhân được đánh giá, định giá công nghệ, trừ trường hợp tổ chức, cá nhân được đánh giá, định giá công nghệ đồng ý hoặc pháp luật có quy định khác.

5. Hoạt động dịch vụ đánh giá, định giá công nghệ được thực hiện theo thỏa thuận giữa tổ chức đánh giá, định giá công nghệ với cá nhân hoặc tổ chức yêu cầu đánh giá, định giá công nghệ trên cơ sở hợp đồng dịch vụ đánh giá, định giá công nghệ được ký kết giữa các bên.

Điều 4. Giá dịch vụ đánh giá, định giá công nghệ

1. Giá dịch vụ đánh giá, định giá công nghệ được xác định theo sự thỏa thuận giữa tổ chức đánh giá, định giá công nghệ với bên có nhu cầu đánh giá, định giá.

2. Trường hợp cơ quan quản lý nhà nước có yêu cầu đánh giá, định giá công nghệ để làm căn cứ phục vụ công tác quản lý nhà nước thì giá dịch vụ đánh giá, định giá công nghệ được xác định trên cơ sở tổng chi phí cần thiết, hợp lý do tổ chức, cá nhân đánh giá, định giá thực hiện và theo các quy định hiện hành.

Chương II

NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA TỔ CHỨC ĐÁNH GIÁ, ĐỊNH GIÁ CÔNG NGHỆ

Điều 5. Nội dung hoạt động dịch vụ đánh giá công nghệ

Khi đánh giá công nghệ, cần xem xét công nghệ theo các nội dung cơ bản sau:

1. Xem xét công nghệ được đánh giá thuộc danh mục công nghệ khuyến khích chuyển giao, danh mục công nghệ hạn chế chuyển giao hay danh mục công nghệ cấm chuyển giao.

2. Xem xét nguồn gốc, xuất xứ công nghệ: quốc gia, vùng lãnh thổ...; công ty, tập đoàn, viện, trường... tạo ra công nghệ.

3. Xem xét các quyền liên quan đến công nghệ

a) Quyền sở hữu và quyền sử dụng công nghệ, quyền chuyển giao lại cho bên thứ ba;

b) Quyền cải tiến, nhận thông tin về cải tiến công nghệ;

c) Quyền phân phối (độc quyền hay Không độc quyền), phạm vi lãnh thổ được bán sản phẩm do công nghệ tạo ra;

d) Các quyền sở hữu công nghiệp có liên quan đến công nghệ.

4. Đánh giá trình độ, kỹ thuật công nghệ

a) Xem xét trình độ công nghệ, vòng đời công nghệ;

b) Tính đồng bộ của thiết bị;

c) Xem xét thiết bị, nguyên vật liệu chế tạo phù hợp với dây chuyền sản xuất;

d) Suất tiêu hao nguyên liệu, năng lượng cho một đơn vị sản phẩm;

đ) Tuổi thọ thiết bị, khả năng thay thế, cải tiến;

e) Khả năng thuận tiện trong vận hành, quản lý.

5. Đánh giá về giá trị, hiệu quả kinh tế

a) Chi phí đầu tư, mức đầu tư so với công nghệ tương đương Khác;

b) Khả năng tài chính (xác định nguồn vốn);

c) Yếu tố đầu vào: có nguồn nguyên liệu tại địa phương; nguồn nguyên liệu trong nước (địa phương khác) hoặc có hợp đồng nhập Khẩu đảm bảo nguồn nguyên liệu ổn định cho sản xuất;

d) Yếu tố đầu ra cho sản phẩm: có thị trường ổn định hoặc có hợp đồng bao tiêu sản phẩm đầu ra ổn định;

đ) Hiệu quả kinh tế: đánh giá các chỉ tiêu Kinh tế của dự án như thời gian hoàn vốn, tỷ suất hoàn vốn nội bộ (IRR - Internal Rate Of Return)...;

e) Hiệu quả kinh tế - xã hội: Khả năng sử dụng lao động, tác động lan tỏa.

6. Đánh giá về an toàn và môi trường

a) Khí thải, nước thải và chất thải rắn;

b) Vị trí dự án, diện tích sử dụng đất phù hợp với quy mô dự án;

c) Mức độ rủi ro và các giải pháp phòng ngừa, khắc phục sự cố;

d) Các giải pháp xử lý môi trường giảm thiểu tác động, đạt các chỉ tiêu phù hợp với tiêu chuẩn về môi trường của Việt Nam.

7. Khi đánh giá công nghệ trong từng ngành hoặc nhóm ngành cụ thể có thể xem xét thêm các nội dung Khác phù hợp với đặc thù của ngành hoặc nhóm ngành đó.

Điều 6. Nội dung hoạt động dịch vụ định giá công nghệ

Khi định giá công nghệ, cần xem xét công nghệ theo các nội dung cơ bản sau:

1. Đặc tính cơ bản của công nghệ

a) Mức độ cơ giới hóa, tự động hóa khi áp dụng công nghệ;

b) Tính mới của công nghệ;

c) Tỷ lệ sản phẩm công nghệ cao khi áp dụng công nghệ;

d) Tuổi thọ của công nghệ và mức độ hao mòn vô hình;

đ) Nguy cơ cạnh tranh của những công nghệ tương tự.

2. Tính ưu việt của công nghệ khi sử dụng

a) Các giải pháp hợp lý hóa sản xuất khi áp dụng công nghệ;

b) Tính vượt trội, tăng Khả năng cạnh tranh của chất lượng sản phẩm khi sử dụng công nghệ;

c) Sự an toàn, các tác động đến môi trường sau khi áp dụng công nghệ;

d) Mức độ phù hợp, đổi mới công nghệ khi áp dụng;

đ) Mức chi phí (hoặc định mức tiêu hao) năng lượng, nguyên nhiên liệu cho một đơn vị sản phẩm trước và sau khi áp dụng công nghệ;

e) Mức tăng lợi nhuận từ bán sản phẩm sau khi sử dụng công nghệ.

3. Những vấn đề liên quan khác khi sử dụng công nghệ

a) Phạm vi chuyển giao công nghệ: công nghệ được chuyển giao độc quyền hoặc Không độc quyền; chuyển giao lần đầu hay thứ cấp; chuyển giao toàn bộ hoặc một phần hoặc chỉ chuyển giao bí quyết; chuyển giao có kèm hoặc không kèm quyền sở hữu công nghiệp;

b) Tính hợp lý khi sử dụng nguyên vật liệu có sẵn trong nước, tại địa phương khi áp dụng công nghệ;

c) Tính hợp lý khi sản phẩm của công nghệ được sử dụng thay thế hàng nhập khẩu hoặc xuất khẩu sang các thị trường nước ngoài.

4. Khi định giá các công nghệ trong từng ngành hoặc nhóm ngành cụ thể có thể xem xét thêm các nội dung khác phù hợp với đặc thù của ngành hoặc nhóm ngành đó.

Điều 7. Các loại hình của tổ chức đánh giá, định giá công nghệ

1. Tổ chức đánh giá, định giá công nghệ bao gồm doanh nghiệp được thành lập và hoạt động theo quy định của Luật Doanh nghiệp, tổ chức khoa học và công nghệ thành lập và hoạt động theo quy định của Luật Khoa học và Công nghệ.

2. Tổ chức đánh giá, định giá công nghệ có vốn đầu tư nước ngoài tuân thủ theo quy định tại Thông tư này và quy định tại Điều 13, Nghị định số 80/2010/NĐ-CP ngày 14 tháng 7 năm 2010 của Chính phủ quy định về hợp tác, đầu tư với nước ngoài trong lĩnh vực Khoa học và công nghệ.

Điều 8. Phương thức hoạt động dịch vụ đánh giá công nghệ

1. Phương thức sử dụng chuyên gia đánh giá công nghệ

a) Đối với công nghệ đơn giản, phổ biến, đã được biết đến nhiều hoặc đã được đánh giá tương tự, tổ chức đánh giá có thể sử dụng một chuyên gia đánh giá công nghệ để tiến hành đánh giá. Chuyên gia đánh giá công nghệ xem xét, đưa ra kết luận đánh giá công nghệ và chịu trách nhiệm về kết luận đánh giá công nghệ của mình;

b) Trường hợp cần thiết, chuyên gia đánh giá công nghệ có thể tham khảo thêm ý kiến của các chuyên gia chuyên ngành liên quan khác để đưa ra kết luận đánh giá.

2. Phương thức sử dụng hội đồng đánh giá công nghệ

a) Đối với công nghệ mới, công nghệ liên quan đến nhiều lĩnh vực hoặc công nghệ đặc biệt liên quan đến môi trường, sức Khoẻ con người thì phải thành lập hội đồng đánh giá công nghệ;

b) Hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ thành lập, số lượng thành viên là số lẻ, có tối thiểu 03 thành viên là chuyên gia đánh giá công nghệ, trong đó có 01 thành viên là chủ tịch hội đồng. Hội đồng đánh giá công nghệ làm việc theo nguyên tắc tập thể, thảo luận công Khai, trực tiếp giữa các thành viên và kết luận theo đa số;

c) Trách nhiệm, quyền hạn, hình thức và trình tự hoạt động của hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ quy định;

d) Kinh phí hoạt động của hội đồng đánh giá công nghệ do tổ chức đánh giá công nghệ chi trả.

3. Tiêu chuẩn của chuyên gia đánh giá công nghệ, bao gồm:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần đánh giá;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần đánh giá;

c) Có năng lực hành vi dân sự đầy đủ.

Điều 9. Phương thức hoạt động dịch vụ định giá công nghệ

1. Phương thức sử dụng chuyên gia định giá công nghệ

a) Đối với công nghệ đơn giản, phổ biến, đã được biết đến nhiều hoặc đã được định giá tương tự, tổ chức định giá có thể sử dụng một chuyên gia định giá công nghệ để tiến hành định giá. Chuyên gia định giá công nghệ xem xét, đưa ra kết luận định giá công nghệ và chịu trách nhiệm về kết luận định giá công nghệ của mình;

b) Trường hợp cần thiết, chuyên gia định giá công nghệ có thể tham khảo thêm ý kiến của các chuyên gia chuyên ngành liên quan khác để đưa ra kết luận định giá.

2. Phương thức sử dụng hội đồng định giá công nghệ

a) Đối với công nghệ mới, công nghệ liên quan đến nhiều lĩnh vực hoặc công nghệ đặc biệt liên quan đến môi trường, sức Khỏe con người thì tổ chức định giá phải thành lập Hội đồng định giá công nghệ;

b) Hội đồng định giá công nghệ do tổ chức định giá thành lập, số lượng thành viên là số lẻ, có tối thiểu 03 thành viên là các chuyên gia định giá công nghệ, trong đó có 01 thành viên là chủ tịch hội đồng. Hội đồng định giá công nghệ làm việc theo nguyên tắc tập thể, thảo luận công khai, trực tiếp giữa các thành viên và kết luận theo đa số;

c) Trách nhiệm, quyền hạn, hình thức và trình tự hoạt động của hội đồng định giá công nghệ do tổ chức định giá công nghệ quy định;

d) Kinh phí hoạt động của hội đồng định giá công nghệ do tổ chức định giá công nghệ chi trả.

3. Tiêu chuẩn của chuyên gia định giá công nghệ, bao gồm:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần định giá;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần định giá;

c) Có kiến thức về tài chính;

d) Có năng lực hành vi dân sự đầy đủ.

Điều 10. Nội dung hợp đồng dịch vụ đánh giá, định giá công nghệ

1. Hoạt động dịch vụ đánh giá, định giá công nghệ thực hiện trên cơ sở hợp đồng dịch vụ đánh giá, định giá công nghệ được ký kết giữa tổ chức đánh giá, định giá công nghệ và cá nhân, tổ chức có nhu cầu đánh giá, định giá công nghệ.

2. Hợp đồng dịch vụ đánh giá, định giá công nghệ phải được thể hiện bằng văn bản gồm các nội dung cơ bản sau:

a) Tên, địa chỉ của cơ quan, tổ chức, cá nhân yêu cầu đánh giá, định giá công nghệ;

b) Tên, địa chỉ của tổ chức đánh giá, định giá công nghệ;

c) Tên công nghệ cần đánh giá, định giá;

d) Phạm vi, nội dung công nghệ cần đánh giá, định giá;

đ) Danh sách các tài liệu hoặc trang thiết bị có liên quan (nếu có);

e) Giá dịch vụ, thời hạn và phương thức thanh toán;

g) Quyền và nghĩa vụ của các bên;

h) Trách nhiệm của các bên khi vi phạm hợp đồng;

i) Hiệu lực hợp đồng;

K) Chữ ký của đại diện các bên và đóng dấu tổ chức;

l) Ngoài các nội dung nêu trên, hợp đồng dịch vụ đánh giá, định giá công nghệ phải đảm bảo nội dung của một hợp đồng dịch vụ theo quy định tại Bộ Luật Dân sự và các văn bản pháp luật liên quan Khác.

Điều 11. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ được thể hiện bằng biên bản đánh giá, định giá và báo cáo Kết quả đánh giá, định giá công nghệ.

1. Biên bản đánh giá, định giá thể hiện các vấn đề cụ thể được xem xét trong quá trình đánh giá, định giá gồm các hạng mục theo thỏa thuận nêu trong hợp đồng dịch vụ đánh giá, định giá công nghệ. Biên bản cần ghi rõ thời gian, địa điểm thực hiện đánh giá, định giá, cuối biên bản là chữ ký của các chuyên gia thực hiện.

2. Báo cáo Kết quả đánh giá, định giá công nghệ phải có các thông tin cơ bản sau:

a) Căn cứ để thực hiện đánh giá, định giá công nghệ (tên, số hợp đồng dịch vụ đánh giá, định giá công nghệ, thời gian ký kết);

b) Tên cá nhân hoặc tổ chức yêu cầu đánh giá, định giá công nghệ, cơ quan chủ quản (nếu có);

c) Tên công nghệ, phạm vi, nội dung công nghệ cần đánh giá, định giá;

d) Phương pháp định giá công nghệ (đối với hoạt động định giá công nghệ);

đ) Nội dung kết luận đánh giá, định giá công nghệ;

e) Địa điểm, thời gian thực hiện, hoàn thành đánh giá, định giá công nghệ.

g) Chữ ký của chuyên gia thực hiện, người đứng đầu tổ chức đánh giá, định giá công nghệ và đóng dấu của tổ chức.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của tổ chức đánh giá, định giá công nghệ

1. Căn cứ quy định tại Thông tư này, tổ chức đánh giá, định giá công nghệ phải xây dựng phương pháp và quy trình đánh giá, định giá cụ thể trong từng lĩnh vực theo ngành, nhóm ngành.

2. Thông tin về các tổ chức đánh giá, định giá công nghệ phải được đăng tải trên Cổng thông tin điện tử của tổ chức và trên Cổng thông tin điện tử của Bộ Khoa học và Công nghệ.

Điều 13. Trách nhiệm của cơ quan quản lý nhà nước

1. Bộ Khoa học và Công nghệ giao Vụ Đánh giá, Thẩm định và Giám định Công nghệ thực hiện quản lý, theo dõi và kiểm tra hoạt động các tổ chức đánh giá, định giá công nghệ trong toàn quốc.

2. Các Bộ, ngành có liên quan đến lĩnh vực hoạt động của tổ chức đánh giá, định giá công nghệ và địa phương nơi tổ chức đánh giá, định giá công nghệ đặt trụ sở chính có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ kiểm tra định kỳ, đột xuất việc chấp hành các quy định pháp luật của tổ chức đánh giá, định giá công nghệ.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các địa phương và các tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2012 - 18 danh muc khuyen khich han che cam chuyen giao CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 18/2012/TT-BKHCN | Hà Nội, ngày 02 tháng 10 năm 2012

THÔNG TƯ

HƯỚNG DẪN TIÊU CHÍ VÀ QUY TRÌNH XÁC ĐỊNH CÔNG NGHỆ THUỘC DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO, DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO, DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO

Căn cứ Luật Chuyển giao công nghệ;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Khoản 3 Điều 5 của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Xét đề nghị của Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư hướng dẫn tiêu chí và quy trình xác định công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao như sau:

Chương 1.

CÁC QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn tiêu chí, quy trình xác định công nghệ và thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao quy định tại Khoản 1 Điều 5 Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong việc xác định công nghệ, đề xuất và thẩm định đề xuất sửa đổi, bổ sung Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

Điều 3. Giải thích từ ngữ

Các từ ngữ trong Thông tư này được hiểu như sau:

1. Công nghệ là giải pháp, quy trình, bí quyết kỹ thuật có kèm hoặc không kèm công cụ, phương tiện dùng để biến đổi nguồn lực thành sản phẩm.

2. Xác định công nghệ là hoạt động căn cứ vào các tiêu chí quy định tại Thông tư này, xem xét các công nghệ cụ thể để lập hồ sơ đề xuất sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

3. Thẩm định Danh mục công nghệ là hoạt động xem xét, lựa chọn các công nghệ trong các hồ sơ đề xuất sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao phù hợp với tình hình phát triển kinh tế - xã hội và yêu cầu quản lý nhà nước.

Chương 2.

TIÊU CHÍ XÁC ĐỊNH CÔNG NGHỆ

Điều 4. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao

1. Đối với công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam:

a) Công nghệ cao được ưu tiên đầu tư phát triển do Thủ tướng Chính phủ phê duyệt theo quy định của Luật Công nghệ cao;

b) Công nghệ tiên tiến đáp ứng được một trong các yêu cầu sau:

- Tạo ra sản phẩm có chất lượng vượt trội, có tính cạnh tranh cao so với công nghệ cùng loại hiện có;

- Tạo ra ngành, nghề sản xuất, chế tạo, chế biến, nuôi trồng sản phẩm mới chưa có ở Việt Nam;

- Tiết kiệm năng lượng, nguyên liệu so với công nghệ cùng loại hiện có;

- Sản xuất hoặc sử dụng năng lượng mới, năng lượng tái tạo, lưu trữ năng lượng hiệu suất cao;

- Sản xuất sạch, thân thiện môi trường, có hiệu quả kinh tế cao;

- Tạo ra máy móc, trang thiết bị y tế phục vụ khám, điều trị, bảo vệ sức khỏe con người, phục vụ công tác dân số hoặc phòng chống dịch bệnh;

- Phát hiện, xử lý, dự báo để phòng chống thiên tai, trợ giúp an toàn lao động, cứu nạn, cứu hộ và bảo vệ môi trường;

- Ứng dụng phát triển và hiện đại hóa ngành, nghề nông, lâm, ngư nghiệp và thủ công truyền thống.

2. Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài:

Công nghệ sản xuất có sử dụng nguyên liệu là các sản phẩm, bán sản phẩm, vật tư được sản xuất trong nước và đang được nhà nước khuyến khích sản xuất và xuất khẩu.

Điều 5. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Đối với công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam:

a) Công nghệ sử dụng máy móc, thiết bị cũ hoặc công nghệ tạo ra sản phẩm thế hệ cũ, không tiết kiệm năng lượng;

b) Công nghệ tạo ra sản phẩm có sử dụng hóa chất độc hại hoặc phát sinh chất thải vượt quá quy chuẩn kỹ thuật quốc gia về môi trường cần hệ thống xử lý đi kèm;

c) Công nghệ tạo sản phẩm bằng phương pháp biến đổi gen;

d) Công nghệ sử dụng chất phóng xạ, tạo ra các chất phóng xạ;

đ) Công nghệ tạo các sản phẩm có ảnh hưởng trực tiếp đến sức khỏe con người: mỹ phẩm, dược phẩm, thực phẩm chức năng, đồ uống;

e) Công nghệ sử dụng tài nguyên trong nước đang cần hạn chế khai thác hoặc chưa được quy hoạch sử dụng;

g) Công nghệ tạo ra sản phẩm có ảnh hưởng đến thuần phong mỹ tục, phong tục tập quán, đạo đức, văn hóa dân tộc;

h) Công nghệ tạo ra sản phẩm phục vụ cho quốc phòng hoặc đồng thời sử dụng cho mục tiêu quốc phòng và dân dụng;

i) Các công nghệ sản xuất, dịch vụ đặc thù khác cần sự quản lý đặc biệt của nhà nước và công nghệ cần hạn chế theo quy định của Điều ước quốc tế mà Việt Nam là thành viên.

2. Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài:

a) Công nghệ tạo ra các sản phẩm truyền thống có tính bản sắc dân tộc cao; công nghệ sản xuất theo kinh nghiệm, bí quyết truyền thống hoặc có sử dụng các chủng loại giống, khoáng chất, vật liệu quý hiếm đặc trưng của Việt Nam;

b) Công nghệ nuôi trồng, chế biến trong lĩnh vực nông, lâm, ngư nghiệp có sản phẩm là mặt hàng xuất khẩu chủ lực, đặc trưng của Việt Nam.

Điều 6. Tiêu chí xác định công nghệ thuộc Danh mục công nghệ cấm chuyển giao

1. Công nghệ không bảo đảm an toàn lao động, vệ sinh lao động theo quy định của pháp luật;

2. Công nghệ tạo ra chất thải nguy hại đối với con người, hệ sinh thái động thực vật và môi trường;

3. Công nghệ gây lãng phí tài nguyên; khai thác khoáng sản có các chỉ tiêu thu hồi thấp so với chỉ tiêu của các nước trên thế giới;

4. Công nghệ lạc hậu, hiệu suất thấp, tiêu tốn nhiều nguyên, nhiên liệu; công nghệ có các chỉ tiêu kinh tế - kỹ thuật của quá trình sản xuất kém hơn hẳn các công nghệ đã có trong nước;

5. Công nghệ sản xuất, sử dụng chất phóng xạ mà chưa có đầy đủ bằng chứng chứng minh đã kiểm soát được mức độ nguy hiểm của chất phóng xạ theo quy định;

6. Công nghệ tạo ra sản phẩm gây ảnh hưởng xấu đến quốc phòng, an ninh, trật tự, an toàn xã hội, văn hóa và thuần phong mỹ tục của Việt Nam;

7. Công nghệ thuộc Danh mục bí mật nhà nước, trừ trường hợp pháp luật có quy định khác;

8. Công nghệ cấm chuyển giao theo các Điều ước quốc tế mà Việt Nam là thành viên.

Chương 3.

QUY TRÌNH XÁC ĐỊNH CÔNG NGHỆ VÀ THẨM ĐỊNH ĐỀ XUẤT SỬA ĐỔI, BỔ SUNG CÁC DANH MỤC CÔNG NGHỆ

Điều 7. Quy trình xác định công nghệ

1. Định kỳ hằng năm, các Bộ, cơ quan ngang Bộ và cơ quan thuộc Chính phủ (sau đây gọi tắt là Cơ quan) trên cơ sở các tiêu chí quy định tại Điều 4, Điều 5 và Điều 6 của Thông tư này, trong phạm vi lĩnh vực quản lý của mình, thực hiện rà soát, xác định công nghệ cần sửa đổi, bổ sung vào Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao (sau đây gọi là các Danh mục công nghệ).

2. Kết quả xác định công nghệ được lập thành danh sách các công nghệ đề nghị sửa đổi, bổ sung vào các Danh mục công nghệ.

3. Hồ sơ đề xuất sửa đổi, bổ sung được lập thành một bộ và gửi về Bộ Khoa học và Công nghệ trước ngày 31 tháng 3 hằng năm. Hồ sơ đề xuất sửa đổi, bổ sung gồm:

a) Văn bản đề nghị sửa đổi, bổ sung;

b) Danh sách các công nghệ đề nghị sửa đổi, bổ sung vào các Danh mục công nghệ;

c) Thuyết minh, các thông tin và tài liệu liên quan chứng minh sự cần thiết sửa đổi, bổ sung của từng công nghệ cụ thể.

4. Trong thời hạn 15 ngày làm việc, kể từ khi nhận được hồ sơ đề xuất, Bộ Khoa học và Công nghệ tiến hành kiểm tra, tổng hợp và phân loại hồ sơ. Trường hợp hồ sơ đề xuất chưa hợp lệ, Bộ Khoa học và Công nghệ có văn bản yêu cầu các Cơ quan bổ sung các thông tin cần thiết để hoàn chỉnh hồ sơ và nêu rõ thời hạn bổ sung.

Điều 8. Quy trình thẩm định Danh mục công nghệ

1. Định kỳ, trước ngày 30 tháng 4 hằng năm, Bộ Khoa học và Công nghệ thành lập Hội đồng Khoa học cấp nhà nước (sau đây gọi là Hội đồng thẩm định) thẩm định các hồ sơ đề xuất sửa đổi, bổ sung.

2. Hội đồng thẩm định tổ chức các phiên họp để thẩm định các đề xuất sửa đổi, bổ sung của các Cơ quan và có ý kiến kết luận về việc sửa đổi bổ sung các Danh mục công nghệ.

3. Trong thời hạn 05 ngày làm việc, kể từ khi kết thúc phiên họp cuối cùng, Hội đồng thẩm định tổng hợp kết quả thẩm định và hoàn thành Dự thảo các Danh mục công nghệ sửa đổi, bổ sung báo cáo Bộ trưởng Bộ Khoa học và Công nghệ.

4. Trong thời hạn 10 ngày làm việc, kể từ khi nhận được báo cáo kết quả thẩm định, Bộ trưởng Bộ Khoa học và Công nghệ trình Chính phủ quyết định ban hành Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao mới sửa đổi, bổ sung.

Điều 9. Hội đồng thẩm định sửa đổi, bổ sung Danh mục công nghệ

1. Hội đồng thẩm định sửa đổi, bổ sung Danh mục công nghệ do Bộ trưởng Bộ Khoa học và Công nghệ ra Quyết định thành lập.

2. Hội đồng thẩm định có nhiệm vụ xem xét các đề xuất, đánh giá và lựa chọn các công nghệ cần thiết sửa đổi, bổ sung vào các Danh mục công nghệ.

3. Hội đồng thẩm định làm việc theo nguyên tắc tập thể, thảo luận công khai, trực tiếp giữa các thành viên của Hội đồng và kết luận theo đa số.

4. Số thành viên của Hội đồng thẩm định là số lẻ, thành phần của Hội đồng thẩm định gồm:

a) Chủ tịch Hội đồng;

b) Phó chủ tịch Hội đồng;

c) Các Ủy viên Hội đồng là các đại diện quản lý khoa học và công nghệ của các Bộ, ngành và các chuyên gia chuyên ngành;

d) Mỗi chuyên ngành phải có ít nhất 01 chuyên gia có kiến thức và kinh nghiệm chuyên môn sâu làm Ủy viên phản biện;

đ) Đại diện Bộ Khoa học và Công nghệ làm Ủy viên thư ký.

5. Ủy viên thư ký Hội đồng có trách nhiệm giúp việc Chủ tịch Hội đồng và thực hiện các nhiệm vụ sau:

a) Tiếp nhận, lập hồ sơ tổng hợp các công nghệ được đề xuất sửa đổi, bổ sung vào các Danh mục công nghệ và các tài liệu liên quan kèm theo;

b) Chuẩn bị, cung cấp hồ sơ, tài liệu liên quan cho các thành viên Hội đồng nghiên cứu; chuẩn bị các điều kiện cần thiết để Hội đồng tiến hành phiên họp;

c) Tổng hợp ý kiến nhận xét của các Ủy viên Hội đồng và kết luận phiên họp của Hội đồng, lập biên bản họp Hội đồng;

d) Tiếp nhận, bảo quản hồ sơ, kết quả thẩm định của Hội đồng và tiến hành các thủ tục cần thiết theo yêu cầu của Chủ tịch Hội đồng.

Điều 10. Hoạt động của Hội đồng thẩm định

1. Điều kiện để tiến hành phiên họp của Hội đồng thẩm định:

a) Có mặt của Chủ tịch hoặc Phó Chủ tịch Hội đồng;

b) Có mặt ít nhất hai phần ba số lượng thành viên Hội đồng, trong đó có ít nhất 01 Ủy viên phản biện có chuyên môn về lĩnh vực công nghệ được đề xuất sửa đổi, bổ sung;

c) Có đầy đủ hồ sơ và tài liệu liên quan về các công nghệ thuộc Danh mục công nghệ được đề xuất sửa đổi, bổ sung.

2. Phiên họp của Hội đồng thẩm định theo trình tự sau đây:

a) Các Ủy viên phản biện trình bày bản nhận xét;

b) Các thành viên trình bày ý kiến nhận xét, đánh giá của mình;

c) Hội đồng tiến hành thảo luận, viết phiếu đánh giá và thống nhất về những kết luận. Những kết luận này phải được ít nhất hai phần ba tổng số thành viên dự họp chính thức của Hội đồng nhất trí;

d) Chủ tịch Hội đồng công bố kết luận của Hội đồng;

đ) Thư ký Hội đồng lập Biên bản nội dung cuộc họp, có chữ ký của Chủ tịch Hội đồng và kèm theo đầy đủ phiếu đánh giá của các thành viên Hội đồng.

Điều 11. Kinh phí phục vụ công tác thẩm định

1. Kinh phí thẩm định Danh mục công nghệ được lấy từ nguồn kinh phí hoạt động sự nghiệp khoa học và công nghệ, do Bộ Khoa học và Công nghệ cấp hàng năm cho đơn vị đầu mối triển khai thực hiện.

2. Nội dung chi, mức chi được áp dụng theo quy định tại Phần II Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07 tháng 5 năm 2007 của liên Bộ Tài chính - Bộ Khoa học và Công nghệ và trên cơ sở phù hợp với mức dự toán chi ngân sách nhà nước hằng năm được giao. Trong trường hợp Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN được sửa đổi hoặc thay thế bởi Thông tư mới thì áp dụng theo quy định tại Thông tư đó.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 12. Tổ chức thực hiện

Bộ Khoa học và Công nghệ giao Vụ Đánh giá, Thẩm định và Giám định công nghệ làm đầu mối triển khai thực hiện Thông tư này.

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký ban hành.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ và cơ quan trực thuộc Chính phủ phản ánh về Bộ Khoa học và Công nghệ để sửa đổi, bổ sung cho phù hợp.

Nơi nhận:
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Công báo VPCP;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Lưu: VT, Vụ ĐTG.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2012 - 105 sua doi TT15.2011 quy khoa hoc cong nghe

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 105/2012/TT-BTC | Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 15/2011/TT-BTC NGÀY 09/02/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THÀNH LẬP, TỔ CHỨC, HOẠT ĐỘNG, QUẢN LÝ VÀ SỬ DỤNG QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận.

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2013 - 08 hoat dong cua to chuc tu van chuyen giao CN

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2013/TT-BKHCN | Hà Nội, ngày 08 tháng 03 năm 2013

THÔNG TƯ

HƯỚNG DẪN NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA CÁC TỔ CHỨC TƯ VẤN CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ và Nghị định số 103/2011/NĐ-CP ngày 15/11/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức tư vấn chuyển giao công nghệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn nội dung và phương thức hoạt động của các tổ chức tư vấn chuyển giao công nghệ theo quy định Khoản 2 Điều 29 Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

2. Thông tư này áp dụng đối với các tổ chức cung ứng dịch vụ tư vấn có mục tiêu hoạt động tư vấn chuyển giao công nghệ, bao gồm:

a) Các doanh nghiệp thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Các tổ chức khoa học và công nghệ thành lập và hoạt động theo quy định của Luật Khoa học và Công nghệ.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm dịch vụ đánh giá, định giá, giám định công nghệ, môi giới, tư vấn và xúc tiến chuyển giao công nghệ.

2. Tư vấn chuyển giao công nghệ là hoạt động hỗ trợ các bên trong việc tìm kiếm, lựa chọn công nghệ, đàm phán, ký kết và thực hiện hợp đồng chuyển giao công nghệ.

3. Tổ chức tư vấn chuyển giao công nghệ là tổ chức dịch vụ chuyển giao công nghệ có thực hiện hoạt động tư vấn chuyển giao công nghệ đáp ứng theo quy định của Thông tư này.

4. Chuyên gia tư vấn chuyển giao công nghệ là cá nhân có trình độ và kinh nghiệm thực hiện hoạt động tư vấn chuyển giao công nghệ đáp ứng theo quy định tại Điều 6 của Thông tư này.

Điều 3. Nguyên tắc hoạt động tư vấn chuyển giao công nghệ

1. Tuân thủ pháp luật Việt Nam và các điều ước quốc tế mà Việt Nam cam kết thực hiện, chịu trách nhiệm trước pháp luật về mọi hoạt động nghề nghiệp và kết quả tư vấn của mình.

2. Tuân thủ đạo đức nghề nghiệp, bảo đảm tính độc lập, trung thực, khách quan và khoa học của hoạt động tư vấn chuyển giao công nghệ.

3. Bảo mật các thông tin của tổ chức, cá nhân sử dụng dịch vụ tư vấn, trừ trường hợp được tổ chức, cá nhân sử dụng dịch vụ tư vấn đồng ý hoặc pháp luật có quy định khác.

Chương 2.

NỘI DUNG VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA TỔ CHỨC TƯ VẤN CHUYỂN GIAO CÔNG NGHỆ

Điều 4. Nội dung tư vấn chuyển giao công nghệ

1. Tìm kiếm đối tác cung cấp công nghệ và xem xét, đánh giá khả năng thương mại hóa công nghệ.

2. Xem xét năng lực tiếp nhận công nghệ của tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ.

3. Tìm kiếm, xem xét và lựa chọn công nghệ được chuyển giao phù hợp với các quy định của pháp luật và các cơ chế chính sách ưu tiên, thúc đẩy, khuyến khích hoạt động chuyển giao công nghệ.

4. Xem xét tính phù hợp của sản phẩm do công nghệ tạo ra trên cơ sở:

a) Đánh giá các khả năng, yếu tố về thị trường;

b) Các tiêu chuẩn, chất lượng của sản phẩm;

c) Hiệu quả kinh tế - xã hội và phát triển bền vững.

5. Hỗ trợ việc lập, soạn thảo dự án đầu tư công nghệ và thiết bị, phân tích, tính toán quy mô sản xuất, giá thành công nghệ, cung cấp, lắp đặt thiết bị, nhà xưởng, nguyên vật liệu và các chi phí liên quan.

6. Thay mặt các bên chuyển giao công nghệ chuẩn bị hồ sơ và đăng ký Hợp đồng chuyển giao công nghệ.

7. Giám sát, đánh giá quá trình đàm phán, soạn thảo, phương thức, ký kết và hỗ trợ thực hiện hợp đồng chuyển giao công nghệ.

8. Các nội dung tư vấn khác về hoạt động chuyển giao công nghệ.

Điều 5. Phương thức hoạt động của tổ chức tư vấn chuyển giao công nghệ

1. Hoạt động tư vấn chuyển giao công nghệ được thực hiện thông qua Hợp đồng dịch vụ tư vấn chuyển giao công nghệ giữa tổ chức tư vấn chuyển giao công nghệ và bên có nhu cầu tư vấn chuyển giao công nghệ.

2. Cung cấp các thông tin theo yêu cầu của các tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ.

3. Cử chuyên gia tư vấn chuyển giao công nghệ thực hiện các nội dung theo quy định trong hợp đồng dịch vụ tư vấn chuyển giao công nghệ.

4. Tổ chức các hoạt động, sự kiện để đảm bảo hiệu quả quá trình chuyển giao công nghệ.

5. Phương thức hoạt động khác do hai bên thỏa thuận.

Điều 6. Tiêu chuẩn của chuyên gia tư vấn chuyển giao công nghệ

Chuyên gia tư vấn chuyển giao công nghệ phải đáp ứng các điều kiện sau:

1. Có trình độ cao đẳng, đại học trở lên và có trình độ chuyên môn phù hợp với lĩnh vực tư vấn hoặc có chứng chỉ tư vấn chuyển giao công nghệ trong trường hợp pháp luật có quy định.

2. Có ít nhất 02 năm kinh nghiệm công tác trong hoạt động tư vấn chuyển giao công nghệ.

3. Không ở trong tình trạng đang bị truy cứu trách nhiệm hình sự hoặc đang bị áp dụng các biện pháp xử lý hành chính trong hoạt động tư vấn chuyển giao công nghệ.

Điều 7. Nội dung hợp đồng dịch vụ tư vấn chuyển giao công nghệ

1. Hợp đồng dịch vụ tư vấn chuyển giao công nghệ phải được thể hiện bằng hình thức văn bản với các nội dung chính sau:

a) Tên, địa chỉ của cơ quan, tổ chức, cá nhân có nhu cầu tư vấn chuyển giao công nghệ;

b) Tên, địa chỉ của tổ chức tư vấn chuyển giao công nghệ;

c) Mục tiêu, nội dung, phạm vi và kết quả cần đạt được của dịch vụ tư vấn chuyển giao công nghệ;

d) Giá trị hợp đồng và phương thức thanh toán dịch vụ tư vấn chuyển giao công nghệ;

đ) Thời hạn, tiến độ thực hiện dịch vụ tư vấn chuyển giao công nghệ;

e) Các thỏa thuận liên quan đến bảo hộ quyền sở hữu trí tuệ đối với kết quả tư vấn chuyển giao công nghệ;

g) Quyền và nghĩa vụ của các bên;

h) Trách nhiệm các bên khi vi phạm hợp đồng;

i) Hiệu lực hợp đồng, thủ tục nghiệm thu và thanh lý hợp đồng;

k) Chữ ký và đóng dấu của đại diện các bên.

2. Ngoài các nội dung trên, Hợp đồng dịch vụ tư vấn chuyển giao công nghệ phải có nội dung của một Hợp đồng dịch vụ theo quy định tại Bộ Luật Dân sự và các văn bản pháp luật liên quan khác.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của tổ chức tư vấn chuyển giao công nghệ

1. Thực hiện các nghĩa vụ được quy định tại Điều 31 của Luật Chuyển giao công nghệ và xây dựng nội dung hoạt động theo quy định tại Điều 4 của Thông tư này.

2. Định kỳ hằng năm báo cáo kết quả hoạt động của tổ chức tư vấn chuyển giao công nghệ về Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức đặt trụ sở chính, theo hướng dẫn tại Thông tư số 35/2011/TT-BKHCN ngày 16 tháng 12 năm 2011 của Bộ Khoa học và Công nghệ về chế độ báo cáo thống kê cơ sở về chuyển giao công nghệ, gồm các thông tin cơ bản sau:

a) Tên, số hợp đồng dịch vụ tư vấn chuyển giao công nghệ, thời gian ký kết;

b) Tên tổ chức hoặc cá nhân yêu cầu tư vấn chuyển giao công nghệ;

c) Tên, lĩnh vực công nghệ và sản phẩm cần tư vấn chuyển giao.

3. Các tổ chức tư vấn chuyển giao công nghệ có vốn đầu tư nước ngoài, ngoài việc đáp ứng các quy định tại Thông tư này, còn phải tuân thủ quy định tại Điều 13 Nghị định số 80/2010/NĐ-CP ngày 14 tháng 07 năm 2010 của Chính phủ quy định về hợp tác, đầu tư với nước ngoài trong lĩnh vực khoa học và công nghệ.

Điều 9. Trách nhiệm của các Bộ, ngành và địa phương

1. Trách nhiệm của Bộ Khoa học và Công nghệ

a) Chủ trì, phối hợp với các Bộ, ngành và địa phương kiểm tra định kỳ, đột xuất việc chấp hành các quy định pháp luật của tổ chức tư vấn chuyển giao công nghệ;

b) Giao Cục Ứng dụng và Phát triển công nghệ thực hiện quản lý, theo dõi, thống kê, kiểm tra hoạt động của các tổ chức tư vấn chuyển giao công nghệ trong toàn quốc.

2. Trách nhiệm của các Bộ, ngành và địa phương

a) Phối hợp với Bộ Khoa học và Công nghệ thực hiện chức năng quản lý nhà nước về hoạt động tư vấn chuyển giao công nghệ trong phạm vi Bộ, ngành và địa phương theo thẩm quyền;

b) Tổ chức thực hiện kiểm tra, thống kê hoạt động tư vấn chuyển giao công nghệ theo hướng dẫn tại Thông tư số 35/2011/TT-BKHCN ngày 16 tháng 12 năm 2011 của Bộ Khoa học và Công nghệ về chế độ báo cáo thống kê cơ sở về chuyển giao công nghệ.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

2. Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các địa phương và các tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND, Sở KH&CN các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Công báo VPCP;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Lưu: VT, Cục UDPTCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Chu Ngọc Anh


TT 2016 - 169_2016_TT-BTC_quy dinh muc thu, quan ly, su dung phi tham dinh hop dong chuyen giao cong nghe

BỘ TÀI CHÍNH
--------

Số: 169/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 26 tháng 10 năm 2016

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ VÀ SỬ DỤNG PHÍ THẨM ĐỊNH HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật phí và lệ phí ngày 25 tháng 11 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ; Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008;

Căn cứ Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân trong và ngoài nước đề nghị thẩm định hợp đồng chuyển giao công nghệ; cơ quan quản lý nhà nước có thẩm quyền thẩm định hợp đồng chuyển giao công nghệ; tổ chức, cá nhân khác có liên quan đến thu, nộp phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 2. Đối tượng nộp phí

Tổ chức, cá nhân trong nước và nước ngoài khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ; Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ; chấp thuận chuyển giao công nghệ và Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ, Nghị định số 120/2014/NĐ-CP ngày 17 tháng 12 năm 2014 sửa đổi, bổ sung một số điều của Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ phải nộp phí thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 3. Tổ chức thu phí

Cơ quan quản lý nhà nước có thẩm quyền thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật chuyển giao công nghệ có nhiệm vụ tổ chức thu, kê khai, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ theo quy định tại Thông tư này.

Điều 4. Mức thu phí

Mức thu phí thẩm định hợp đồng chuyển giao công nghệ được quy định như sau:

1. Mức thu phí thẩm định hợp đồng chuyển giao công nghệ để đăng ký:

a) Đối với các hợp đồng chuyển giao công nghệ đăng ký lần đầu thì phí thẩm định hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của hợp đồng chuyển giao công nghệ nhưng tối đa không quá 10 (mười) triệu đồng và tối thiểu không dưới 05 (năm) triệu đồng.

b) Đối với các hợp đồng chuyển giao công nghệ đề nghị đăng ký sửa đổi, bổ sung thì phí thẩm định hợp đồng chuyển giao công nghệ được tính theo tỷ lệ bằng 0,1% (một phần nghìn) tổng giá trị của hợp đồng sửa đổi, bổ sung nhưng tối đa không quá 05 (năm) triệu đồng và tối thiểu không dưới 03 (ba) triệu đồng.

2. Mức thu phí thẩm định hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao qua hai bước chấp thuận (cấp phép sơ bộ) và cấp Giấy phép chuyển giao công nghệ:

a) Mức thu phí thẩm định đối với xem xét, chấp thuận chuyển giao công nghệ (cấp phép sơ bộ) là 10 (mười) triệu đồng.

b) Mức thu phí thẩm định hợp đồng chuyển giao công nghệ để cấp Giấy phép chuyển giao công nghệ được tính theo quy định tại điểm a khoản 1 Điều này.

Điều 5. Kê khai, nộp phí

1. Chậm nhất là ngày 05 hàng tháng, tổ chức thu phí phải gửi số tiền phí đã thu của tháng trước vào tài khoản phí chờ nộp ngân sách mở tại Kho bạc Nhà nước.

2. Tổ chức thu phí thực hiện kê khai phí thu được theo tháng và quyết toán phí theo năm theo quy định tại khoản 3 Điều 19 Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Điều 6. Quản lý và sử dụng phí

1. Tổ chức thu phí nộp toàn bộ số tiền phí thu được vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành. Nguồn chi phí trang trải cho việc thẩm định và thu phí do ngân sách nhà nước bố trí trong dự toán của tổ chức thu theo chế độ, định mức chi ngân sách nhà nước theo quy định của pháp luật.

2. Trường hợp tổ chức thu phí được khoán chi phí hoạt động theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về cơ chế tự chủ, tự chịu trách nhiệm trong việc sử dụng biên chế và sử dụng kinh phí quản lý hành chính đối với các cơ quan nhà nước:

a) Tổ chức thu phí được để lại 70% (bảy mươi phần trăm) trên tổng số tiền phí thu được để trang trải chi phí cho việc thẩm định và thu phí theo quy định tại khoản 2 Điều 5 Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí và được chi các nội dung sau:

- Chi phí kiểm tra, thẩm định công nghệ của các hợp đồng chuyển giao công nghệ;

- Chi trả tiền thù lao thuê chuyên gia kiểm tra, thẩm định, viết nhận xét, đánh giá báo cáo kết quả thẩm định;

- Chi phí họp Hội đồng thẩm định hợp đồng chuyển giao công nghệ.

b) Số tiền phí còn lại 30% (ba mươi phần trăm) tổ chức thu phí phải nộp vào ngân sách nhà nước theo Mục lục ngân sách nhà nước hiện hành.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 01 năm 2017; thay thế Thông tư số 200/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ trưởng Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

2. Các nội dung khác liên quan đến việc thu, nộp phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Luật phí và lệ phí; Nghị định số 120/2016/NĐ-CP ngày 23 tháng 8 năm 2016 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật phí và lệ phí; Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật quản lý thuế; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ và Thông tư của Bộ trưởng Bộ Tài chính quy định về in, phát hành, quản lý và sử dụng chứng từ thu phí, lệ phí và các văn bản sửa đổi, bổ sung (nếu có).

3. Tổ chức, cá nhân thuộc đối tượng nộp phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


Luat Giao dich dien tu

Luật Giao dịch điện tử

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2005 - 51 Luat giao dich dien tu

QUỐC HỘI -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 51/2005/QH11 | Hà Nội, ngày 29 tháng 11 năm 2005

QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, Kỳ Họp Thứ 8
(Từ Ngày 18 Tháng 10 Đến Ngày 29 tháng 11 năm 2005)

LUẬT

GIAO DỊCH ĐIỆN TỬ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Luật này quy định về giao dịch điện tử.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về giao dịch điện tử trong hoạt động của các cơ quan nhà nước; trong lĩnh vực dân sự, kinh doanh, thương mại và các lĩnh vực khác do pháp luật quy định.

Các quy định của Luật này không áp dụng đối với việc cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà và các bất động sản khác, văn bản về thừa kế, giấy đăng ký kết hôn, quyết định ly hôn, giấy khai sinh, giấy khai tử, hối phiếu và các giấy tờ có giá khác.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với cơ quan, tổ chức, cá nhân lựa chọn giao dịch bằng phương tiện điện tử.

Điều 3. Áp dụng Luật giao dịch điện tử

Trường hợp có sự khác nhau giữa quy định của Luật giao dịch điện tử với quy định của luật khác về cùng một vấn đề liên quan đến giao dịch điện tử thì áp dụng quy định của Luật giao dịch điện tử.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng thư điện tử là thông điệp dữ liệu do tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử phát hành nhằm xác nhận cơ quan, tổ chức, cá nhân được chứng thực là người ký chữ ký điện tử.

2. Chứng thực chữ ký điện tử là việc xác nhận cơ quan, tổ chức, cá nhân được chứng thực là người ký chữ ký điện tử.

3. Chương trình ký điện tử là chương trình máy tính được thiết lập để hoạt động độc lập hoặc thông qua thiết bị, hệ thống thông tin, chương trình máy tính khác nhằm tạo ra một chữ ký điện tử đặc trưng cho người ký thông điệp dữ liệu.

4. Cơ sở dữ liệu là tập hợp các dữ liệu được sắp xếp, tổ chức để truy cập, khai thác, quản lý và cập nhật thông qua phương tiện điện tử.

5. Dữ liệu là thông tin dưới dạng ký hiệu, chữ viết, chữ số, hình ảnh, âm thanh hoặc dạng tương tự.

6. Giao dịch điện tử là giao dịch được thực hiện bằng phương tiện điện tử.

7. Giao dịch điện tử tự động là giao dịch điện tử được thực hiện tự động từng phần hoặc toàn bộ thông qua hệ thống thông tin đã được thiết lập sẵn.

8. Hệ thống thông tin là hệ thống được tạo lập để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với thông điệp dữ liệu.

9. Người trung gian là cơ quan, tổ chức, cá nhân đại diện cho cơ quan, tổ chức, cá nhân khác thực hiện việc gửi, nhận hoặc lưu trữ một thông điệp dữ liệu hoặc cung cấp các dịch vụ khác liên quan đến thông điệp dữ liệu đó.

10. Phương tiện điện tử là phương tiện hoạt động dựa trên công nghệ điện, điện tử, kỹ thuật số, từ tính, truyền dẫn không dây, quang học, điện từ hoặc công nghệ tương tự.

11. Quy trình kiểm tra an toàn là quy trình được sử dụng để kiểm chứng nguồn gốc của thông điệp dữ liệu, chữ ký điện tử, phát hiện các thay đổi hoặc lỗi xuất hiện trong nội dung của một thông điệp dữ liệu trong quá trình truyền, nhận và lưu trữ.

12. Thông điệp dữ liệu là thông tin được tạo ra, được gửi đi, được nhận và được lưu trữ bằng phương tiện điện tử.

13. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử là tổ chức thực hiện hoạt động chứng thực chữ ký điện tử theo quy định của pháp luật.

14. Tổ chức cung cấp dịch vụ mạng là tổ chức cung cấp hạ tầng đường truyền và các dịch vụ khác có liên quan để thực hiện giao dịch điện tử. Tổ chức cung cấp dịch vụ mạng bao gồm tổ chức cung cấp dịch vụ kết nối Internet, tổ chức cung cấp dịch vụ Internet và tổ chức cung cấp dịch vụ truy cập mạng.

15. Trao đổi dữ liệu điện tử (EDI – electronic data interchange) là sự chuyển thông tin từ máy tính này sang máy tính khác bằng phương tiện điện tử theo một tiêu chuẩn đã được thỏa thuận về cấu trúc thông tin.

Điều 5. Nguyên tắc chung tiến hành giao dịch điện tử

1. Tự nguyện lựa chọn sử dụng phương tiện điện tử để thực hiện giao dịch.

2. Tự thỏa thuận về việc lựa chọn loại công nghệ để thực hiện giao dịch điện tử.

3. Không một loại công nghệ nào được xem là duy nhất trong giao dịch điện tử.

4. Bảo đảm sự bình đẳng và an toàn trong giao dịch điện tử.

5. Bảo vệ quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân, lợi ích của Nhà nước, lợi ích công cộng.

6. Giao dịch điện tử của cơ quan nhà nước phải tuân thủ các nguyên tắc quy định tại Điều 40 của Luật này.

Điều 6. Chính sách phát triển và ứng dụng giao dịch điện tử

1. Ưu tiên đầu tư phát triển hạ tầng công nghệ và đào tạo nguồn nhân lực liên quan đến giao dịch điện tử.

2. Khuyến khích cơ quan, tổ chức, cá nhân đầu tư và ứng dụng giao dịch điện tử theo quy định của Luật này.

3. Hỗ trợ đối với giao dịch điện tử trong dịch vụ công.

4. Đẩy mạnh việc triển khai thương mại điện tử, giao dịch bằng phương tiện điện tử và tin học hóa hoạt động của cơ quan nhà nước.

Điều 7. Nội dung quản lý nhà nước về hoạt động giao dịch điện tử

1. Ban hành, tổ chức thực hiện chiến lược, quy hoạch, kế hoạch và chính sách phát triển, ứng dụng giao dịch điện tử trong các lĩnh vực kinh tế - xã hội, quốc phòng, an ninh.

2. Ban hành, tuyên truyền và tổ chức thực hiện văn bản quy phạm pháp luật về giao dịch điện tử.

3. Ban hành, công nhận các tiêu chuẩn trong giao dịch điện tử.

4. Quản lý các tổ chức cung cấp dịch vụ liên quan đến giao dịch điện tử.

5. Quản lý phát triển hạ tầng công nghệ cho hoạt động giao dịch điện tử.

6. Tổ chức, quản lý công tác đào tạo, bồi dưỡng, xây dựng đội ngũ cán bộ, chuyên gia trong lĩnh vực giao dịch điện tử.

7. Thanh tra, kiểm tra việc thực hiện pháp luật về giao dịch điện tử; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về giao dịch điện tử.

8. Quản lý và thực hiện hoạt động hợp tác quốc tế về giao dịch điện tử.

Điều 8. Trách nhiệm quản lý nhà nước về hoạt động giao dịch điện tử

1. Chính phủ thống nhất quản lý nhà nước về hoạt động giao dịch điện tử.

2. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc chủ trì, phối hợp với các bộ, ngành có liên quan thực hiện quản lý nhà nước về hoạt động giao dịch điện tử.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về hoạt động giao dịch điện tử.

4. ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động giao dịch điện tử tại địa phương.

Điều 9. Các hành vi bị nghiêm cấm trong giao dịch điện tử

1. Cản trở việc lựa chọn sử dụng giao dịch điện tử.

2. Cản trở hoặc ngăn chặn trái phép quá trình truyền, gửi, nhận thông điệp dữ liệu.

3. Thay đổi, xoá, huỷ, giả mạo, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ thông điệp dữ liệu.

4. Tạo ra hoặc phát tán chương trình phần mềm làm rối loạn, thay đổi, phá hoại hệ thống điều hành hoặc có hành vi khác nhằm phá hoại hạ tầng công nghệ về giao dịch điện tử.

5. Tạo ra thông điệp dữ liệu nhằm thực hiện hành vi trái pháp luật.

6. Gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép chữ ký điện tử của người khác.

Chương 2:

THÔNG ĐIỆP DỮ LIỆU

Mục 1: GIÁ TRỊ PHÁP LÝ CỦA THÔNG ĐIỆP DỮ LIỆU

Điều 10. Hình thức thể hiện thông điệp dữ liệu

Thông điệp dữ liệu được thể hiện dưới hình thức trao đổi dữ liệu điện tử, chứng từ điện tử, thư điện tử, điện tín, điện báo, fax và các hình thức tương tự khác.

Điều 11. Giá trị pháp lý của thông điệp dữ liệu

Thông tin trong thông điệp dữ liệu không bị phủ nhận giá trị pháp lý chỉ vì thông tin đó được thể hiện dưới dạng thông điệp dữ liệu.

Điều 12. Thông điệp dữ liệu có giá trị như văn bản

Trường hợp pháp luật yêu cầu thông tin phải được thể hiện bằng văn bản thì thông điệp dữ liệu được xem là đáp ứng yêu cầu này nếu thông tin chứa trong thông điệp dữ liệu đó có thể truy cập và sử dụng được để tham chiếu khi cần thiết.

Điều 13. Thông điệp dữ liệu có giá trị như bản gốc

Thông điệp dữ liệu có giá trị như bản gốc khi đáp ứng được các điều kiện sau đây:

1. Nội dung của thông điệp dữ liệu được bảo đảm toàn vẹn kể từ khi được khởi tạo lần đầu tiên dưới dạng một thông điệp dữ liệu hoàn chỉnh.

Nội dung của thông điệp dữ liệu được xem là toàn vẹn khi nội dung đó chưa bị thay đổi, trừ những thay đổi về hình thức phát sinh trong quá trình gửi, lưu trữ hoặc hiển thị thông điệp dữ liệu;

2. Nội dung của thông điệp dữ liệu có thể truy cập và sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

Điều 14. Thông điệp dữ liệu có giá trị làm chứng cứ

1. Thông điệp dữ liệu không bị phủ nhận giá trị dùng làm chứng cứ chỉ vì đó là một thông điệp dữ liệu.

2. Giá trị chứng cứ của thông điệp dữ liệu được xác định căn cứ vào độ tin cậy của cách thức khởi tạo, lưu trữ hoặc truyền gửi thông điệp dữ liệu; cách thức bảo đảm và duy trì tính toàn vẹn của thông điệp dữ liệu; cách thức xác định người khởi tạo và các yếu tố phù hợp khác.

Điều 15. Lưu trữ thông điệp dữ liệu

1. Trường hợp pháp luật yêu cầu chứng từ, hồ sơ hoặc thông tin phải được lưu trữ thì chứng từ, hồ sơ hoặc thông tin đó có thể được lưu trữ dưới dạng thông điệp dữ liệu khi đáp ứng các điều kiện sau đây:

a) Nội dung của thông điệp dữ liệu đó có thể truy cập và sử dụng được để tham chiếu khi cần thiết;

b) Nội dung của thông điệp dữ liệu đó được lưu trong chính khuôn dạng mà nó được khởi tạo, gửi, nhận hoặc trong khuôn dạng cho phép thể hiện chính xác nội dung dữ liệu đó;

c) Thông điệp dữ liệu đó được lưu trữ theo một cách thức nhất định cho phép xác định nguồn gốc khởi tạo, nơi đến, ngày giờ gửi hoặc nhận thông điệp dữ liệu.

2. Nội dung, thời hạn lưu trữ đối với thông điệp dữ liệu được thực hiện theo quy định của pháp luật về lưu trữ.

Mục 2: GỬI, NHẬN THÔNG ĐIỆP DỮ LIỆU

Điều 16. Người khởi tạo thông điệp dữ liệu

1. Người khởi tạo thông điệp dữ liệu là cơ quan, tổ chức, cá nhân tạo hoặc gửi một thông điệp dữ liệu trước khi thông điệp dữ liệu đó được lưu giữ nhưng không bao hàm người trung gian chuyển thông điệp dữ liệu.

2. Trong trường hợp các bên tham gia giao dịch không có thỏa thuận khác thì việc xác định người khởi tạo một thông điệp dữ liệu được quy định như sau:

a) Một thông điệp dữ liệu được xem là của người khởi tạo nếu thông điệp dữ liệu đó được người khởi tạo gửi hoặc được gửi bởi một hệ thống thông tin được thiết lập để hoạt động tự động do người khởi tạo chỉ định;

b) Người nhận có thể coi thông điệp dữ liệu là của người khởi tạo nếu đã áp dụng các phương pháp xác minh được người khởi tạo chấp thuận và cho kết quả thông điệp dữ liệu đó là của người khởi tạo;

c) Kể từ thời điểm người nhận biết có lỗi kỹ thuật trong việc truyền gửi thông điệp dữ liệu hoặc đã sử dụng các phương pháp xác minh lỗi được người khởi tạo chấp thuận thì không áp dụng quy định tại điểm a và điểm b khoản này.

3. Người khởi tạo phải chịu trách nhiệm trước pháp luật về nội dung thông điệp dữ liệu do mình khởi tạo.

Điều 17. Thời điểm, địa điểm gửi thông điệp dữ liệu

Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì thời điểm, địa điểm gửi thông điệp dữ liệu được quy định như sau:

1. Thời điểm gửi một thông điệp dữ liệu là thời điểm thông điệp dữ liệu này nhập vào hệ thống thông tin nằm ngoài sự kiểm soát của người khởi tạo;

2. Địa điểm gửi thông điệp dữ liệu là trụ sở của người khởi tạo nếu người khởi tạo là cơ quan, tổ chức hoặc nơi cư trú của người khởi tạo nếu người khởi tạo là cá nhân. Trường hợp người khởi tạo có nhiều trụ sở thì địa điểm gửi thông điệp dữ liệu là trụ sở có mối liên hệ mật thiết nhất với giao dịch.

Điều 18. Nhận thông điệp dữ liệu

1. Người nhận thông điệp dữ liệu là người được chỉ định nhận thông điệp dữ liệu từ người khởi tạo thông điệp dữ liệu nhưng không bao hàm người trung gian chuyển thông điệp dữ liệu đó.

2. Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì việc nhận thông điệp dữ liệu được quy định như sau:

a) Người nhận được xem là đã nhận được thông điệp dữ liệu nếu thông điệp dữ liệu được nhập vào hệ thống thông tin do người đó chỉ định và có thể truy cập được;

b) Người nhận có quyền coi mỗi thông điệp dữ liệu nhận được là một thông điệp dữ liệu độc lập, trừ trường hợp thông điệp dữ liệu đó là bản sao của một thông điệp dữ liệu khác mà người nhận biết hoặc buộc phải biết thông điệp dữ liệu đó là bản sao;

c) Trường hợp trước hoặc trong khi gửi thông điệp dữ liệu, người khởi tạo có yêu cầu hoặc thoả thuận với người nhận về việc người nhận phải gửi cho mình thông báo xác nhận khi nhận được thông điệp dữ liệu thì người nhận phải thực hiện đúng yêu cầu hoặc thoả thuận này;

d) Trường hợp trước hoặc trong khi gửi thông điệp dữ liệu, người khởi tạo đã tuyên bố thông điệp dữ liệu đó chỉ có giá trị khi có thông báo xác nhận thì thông điệp dữ liệu đó được xem là chưa gửi cho đến khi người khởi tạo nhận được thông báo của người nhận xác nhận đã nhận được thông điệp dữ liệu đó;

đ) Trường hợp người khởi tạo đã gửi thông điệp dữ liệu mà không tuyên bố về việc người nhận phải gửi thông báo xác nhận và cũng chưa nhận được thông báo xác nhận thì người khởi tạo có thể thông báo cho người nhận là chưa nhận được thông báo xác nhận và ấn định khoảng thời gian hợp lý để người nhận gửi xác nhận; nếu người khởi tạo vẫn không nhận được thông báo xác nhận trong khoảng thời gian đã ấn định thì người khởi tạo có quyền xem là chưa gửi thông điệp dữ liệu đó.

Điều 19. Thời điểm, địa điểm nhận thông điệp dữ liệu

Trong trường hợp các bên tham gia giao dịch không có thoả thuận khác thì thời điểm, địa điểm nhận thông điệp dữ liệu được quy định như sau:

1. Trường hợp người nhận đã chỉ định một hệ thống thông tin để nhận thông điệp dữ liệu thì thời điểm nhận là thời điểm thông điệp dữ liệu nhập vào hệ thống thông tin được chỉ định; nếu người nhận không chỉ định một hệ thống thông tin để nhận thông điệp dữ liệu thì thời điểm nhận thông điệp dữ liệu là thời điểm thông điệp dữ liệu đó nhập vào bất kỳ hệ thống thông tin nào của người nhận;

2. Địa điểm nhận thông điệp dữ liệu là trụ sở của người nhận nếu người nhận là cơ quan, tổ chức hoặc nơi cư trú thường xuyên của người nhận nếu người nhận là cá nhân. Trường hợp người nhận có nhiều trụ sở thì địa điểm nhận thông điệp dữ liệu là trụ sở có mối liên hệ mật thiết nhất với giao dịch.

Điều 20. Gửi, nhận tự động thông điệp dữ liệu

Trong trường hợp người khởi tạo hoặc người nhận chỉ định một hoặc nhiều hệ thống thông tin tự động gửi hoặc nhận thông điệp dữ liệu thì việc gửi, nhận thông điệp dữ liệu được thực hiện theo quy định tại các điều 16, 17, 18 và 19 của Luật này.

Chương 3:

CHỮ KÝ ĐIỆN TỬ VÀ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Mục 1:GIÁ TRỊ PHÁP LÝ CỦA CHỮ KÝ ĐIỆN TỬ

Điều 21. Chữ ký điện tử

1. Chữ ký điện tử được tạo lập dưới dạng từ, chữ, số, ký hiệu, âm thanh hoặc các hình thức khác bằng phương tiện điện tử, gắn liền hoặc kết hợp một cách lô gíc với thông điệp dữ liệu, có khả năng xác nhận người ký thông điệp dữ liệu và xác nhận sự chấp thuận của người đó đối với nội dung thông điệp dữ liệu được ký.

2. Chữ ký điện tử được xem là bảo đảm an toàn nếu chữ ký điện tử đó đáp ứng các điều kiện quy định tại khoản 1 Điều 22 của Luật này.

3. Chữ ký điện tử có thể được chứng thực bởi một tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

Điều 22. Điều kiện để bảo đảm an toàn cho chữ ký điện tử

1. Chữ ký điện tử được xem là bảo đảm an toàn nếu được kiểm chứng bằng một quy trình kiểm tra an toàn do các bên giao dịch thỏa thuận và đáp ứng được các điều kiện sau đây:

a) Dữ liệu tạo chữ ký điện tử chỉ gắn duy nhất với người ký trong bối cảnh dữ liệu đó được sử dụng;

b) Dữ liệu tạo chữ ký điện tử chỉ thuộc sự kiểm soát của người ký tại thời điểm ký;

c) Mọi thay đổi đối với chữ ký điện tử sau thời điểm ký đều có thể bị phát hiện;

d) Mọi thay đổi đối với nội dung của thông điệp dữ liệu sau thời điểm ký đều có thể bị phát hiện.

2. Chữ ký điện tử đã được tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chứng thực được xem là bảo đảm các điều kiện an toàn quy định tại khoản 1 Điều này.

Điều 23. Nguyên tắc sử dụng chữ ký điện tử

1. Trừ trường hợp pháp luật có quy định khác, các bên tham gia giao dịch điện tử có quyền thỏa thuận:

a) Sử dụng hoặc không sử dụng chữ ký điện tử để ký thông điệp dữ liệu trong quá trình giao dịch;

b) Sử dụng hoặc không sử dụng chữ ký điện tử có chứng thực;

c) Lựa chọn tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử trong trường hợp thỏa thuận sử dụng chữ ký điện tử có chứng thực.

2. Chữ ký điện tử của cơ quan nhà nước phải được chứng thực bởi tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử do cơ quan nhà nước có thẩm quyền quy định.

Điều 24. Giá trị pháp lý của chữ ký điện tử

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu chữ ký điện tử được sử dụng để ký thông điệp dữ liệu đó đáp ứng các điều kiện sau đây:

a) Phương pháp tạo chữ ký điện tử cho phép xác minh được người ký và chứng tỏ được sự chấp thuận của người ký đối với nội dung thông điệp dữ liệu;

b) Phương pháp đó là đủ tin cậy và phù hợp với mục đích mà theo đó thông điệp dữ liệu được tạo ra và gửi đi.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký điện tử của cơ quan, tổ chức đáp ứng các điều kiện quy định tại khoản 1 Điều 22 của Luật này và chữ ký điện tử đó có chứng thực.

3. Chính phủ quy định cụ thể việc quản lý và sử dụng chữ ký điện tử của cơ quan, tổ chức.

Điều 25. Nghĩa vụ của người ký chữ ký điện tử

1. Người ký chữ ký điện tử hoặc người đại diện hợp pháp của người đó là người kiểm soát hệ chương trình ký điện tử và sử dụng thiết bị đó để xác nhận ý chí của mình đối với thông điệp dữ liệu được ký.

2. Người ký chữ ký điện tử có các nghĩa vụ sau đây:

a) Có các biện pháp để tránh việc sử dụng không hợp pháp dữ liệu tạo chữ ký điện tử của mình;

b) Khi phát hiện chữ ký điện tử có thể không còn thuộc sự kiểm soát của mình, phải kịp thời sử dụng các phương tiện thích hợp để thông báo cho các bên chấp nhận chữ ký điện tử và cho tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử trong trường hợp chữ ký điện tử đó có chứng thực;

c) áp dụng các biện pháp cần thiết để bảo đảm tính chính xác và toàn vẹn của mọi thông tin trong chứng thư điện tử trong trường hợp chứng thư điện tử được dùng để chứng thực chữ ký điện tử.

3. Người ký chữ ký điện tử phải chịu trách nhiệm trước pháp luật về hậu quả do không tuân thủ quy định tại khoản 2 Điều này.

Điều 26. Nghĩa vụ của bên chấp nhận chữ ký điện tử

1. Bên chấp nhận chữ ký điện tử là bên đã thực hiện những nội dung trong thông điệp dữ liệu nhận được trên cơ sở tin vào chữ ký điện tử, chứng thư điện tử của bên gửi.

2. Bên chấp nhận chữ ký điện tử có các nghĩa vụ sau đây:

a) Tiến hành các biện pháp cần thiết để kiểm chứng mức độ tin cậy của một chữ ký điện tử trước khi chấp nhận chữ ký điện tử đó;

b) Tiến hành các biện pháp cần thiết để xác minh giá trị pháp lý của chứng thư điện tử và các hạn chế liên quan tới chứng thư điện tử trong trường hợp sử dụng chứng thư điện tử để chứng thực chữ ký điện tử.

3. Bên chấp nhận chữ ký điện tử phải chịu trách nhiệm trước pháp luật về hậu quả do không tuân thủ quy định tại khoản 2 Điều này.

Điều 27. Thừa nhận chữ ký điện tử và chứng thư điện tử nước ngoài

1. Nhà nước công nhận giá trị pháp lý của chữ ký điện tử và chứng thư điện tử nước ngoài nếu chữ ký điện tử hoặc chứng thư điện tử đó có độ tin cậy tương đương với độ tin cậy của chữ ký điện tử và chứng thư điện tử theo quy định của pháp luật. Việc xác định mức độ tin cậy của chữ ký điện tử và chứng thư điện tử nước ngoài phải căn cứ vào các tiêu chuẩn quốc tế đã được thừa nhận, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và các yếu tố có liên quan khác.

2. Chính phủ quy định cụ thể về việc thừa nhận chữ ký điện tử và chứng thư điện tử nước ngoài.

Mục 2: DỊCH VỤ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Điều 28. Hoạt động dịch vụ chứng thực chữ ký điện tử

1. Cấp, gia hạn, tạm đình chỉ, phục hồi, thu hồi chứng thư điện tử.

2. Cung cấp thông tin cần thiết để giúp chứng thực chữ ký điện tử của người ký thông điệp dữ liệu.

3. Cung cấp các dịch vụ khác liên quan đến chữ ký điện tử và chứng thực chữ ký điện tử theo quy định của pháp luật.

Điều 29. Nội dung của chứng thư điện tử

1. Thông tin về tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

2. Thông tin về cơ quan, tổ chức, cá nhân được cấp chứng thư điện tử.

3. Số hiệu của chứng thư điện tử.

4. Thời hạn có hiệu lực của chứng thư điện tử.

5. Dữ liệu để kiểm tra chữ ký điện tử của người được cấp chứng thư điện tử.

6. Chữ ký điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư điện tử.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử.

9. Các nội dung khác theo quy định của Chính phủ.

Điều 30. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử bao gồm tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng được phép thực hiện các hoạt động chứng thực chữ ký điện tử theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử công cộng là hoạt động kinh doanh có điều kiện theo quy định của pháp luật.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động chuyên ngành hoặc lĩnh vực. Hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử chuyên dùng phải được đăng ký với cơ quan quản lý nhà nước về dịch vụ chứng thực chữ ký điện tử.

4. Chính phủ quy định cụ thể việc thành lập, tổ chức, đăng ký kinh doanh, hoạt động và việc công nhận lẫn nhau của các tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử quy định tại khoản 2 và khoản 3 Điều này.

Điều 31. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử có các quyền và nghĩa vụ sau đây:

a) Thực hiện các hoạt động dịch vụ chứng thực chữ ký điện tử quy định tại Điều 28 của Luật này;

b) Tuân thủ quy định của pháp luật về tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử;

c) Sử dụng hệ thống thiết bị kỹ thuật, quy trình và nguồn lực tin cậy để thực hiện công việc của mình;

d) Bảo đảm tính chính xác và sự toàn vẹn của các nội dung cơ bản trong chứng thư điện tử do mình cấp;

đ) Công khai thông tin về chứng thư điện tử đã cấp, gia hạn, tạm đình chỉ, phục hồi hoặc bị thu hồi;

e) Cung cấp phương tiện thích hợp cho phép các bên chấp nhận chữ ký điện tử và các cơ quan quản lý nhà nước có thẩm quyền có thể dựa vào chứng thư điện tử để xác định chính xác nguồn gốc của thông điệp dữ liệu và chữ ký điện tử;

g) Thông báo cho các bên liên quan trong trường hợp xảy ra sự cố ảnh hưởng đến việc chứng thực chữ ký điện tử;

h) Thông báo công khai và thông báo cho những người được cấp chứng thư điện tử, cho cơ quan quản lý có liên quan trong thời hạn chín mươi ngày trước khi tạm dừng hoặc chấm dứt hoạt động;

i) Lưu trữ các thông tin có liên quan đến chứng thư điện tử do mình cấp trong thời hạn ít nhất là năm năm, kể từ khi chứng thư điện tử hết hiệu lực;

k) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Chính phủ quy định chi tiết các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử quy định tại khoản 1 Điều này.

Mục 3 : QUẢN LÝ DỊCH VỤ CHỨNG THỰC CHỮ KÝ ĐIỆN TỬ

Điều 32. Các điều kiện để được cung cấp dịch vụ chứng thực chữ ký điện tử

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử phải có đủ các điều kiện sau đây:

a) Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký điện tử;

b) Có đủ phương tiện và thiết bị kỹ thuật phù hợp với tiêu chuẩn an ninh, an toàn quốc gia;

c) Đăng ký hoạt động với cơ quan quản lý nhà nước về hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử.

2. Chính phủ quy định cụ thể về các nội dung sau đây:

a) Trình tự, thủ tục đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử;

b) Tiêu chuẩn kỹ thuật, quy trình, nhân lực và các điều kiện cần thiết khác đối với hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử;

c) Nội dung và hình thức của chứng thư điện tử;

d) Thủ tục cấp, gia hạn, tạm đình chỉ, phục hồi và thu hồi chứng thư điện tử;

đ) Chế độ lưu trữ và công khai các thông tin liên quan đến chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử cấp;

e) Điều kiện, thủ tục để tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử nước ngoài có thể được cung cấp dịch vụ chứng thực chữ ký điện tử tại Việt Nam;

g) Các nội dung cần thiết khác đối với hoạt động cung cấp dịch vụ chứng thực chữ ký điện tử.

Chương 4:

GIAO KẾT VÀ THỰC HIỆN HỢP ĐỒNG ĐIỆN TỬ

Điều 33. Hợp đồng điện tử

Hợp đồng điện tử là hợp đồng được thiết lập dưới dạng thông điệp dữ liệu theo quy định của Luật này.

Điều 34. Thừa nhận giá trị pháp lý của hợp đồng điện tử

Giá trị pháp lý của hợp đồng điện tử không thể bị phủ nhận chỉ vì hợp đồng đó được thể hiện dưới dạng thông điệp dữ liệu.

Điều 35. Nguyên tắc giao kết và thực hiện hợp đồng điện tử

1. Các bên tham gia có quyền thỏa thuận sử dụng phương tiện điện tử trong giao kết và thực hiện hợp đồng.

2. Việc giao kết và thực hiện hợp đồng điện tử phải tuân thủ các quy định của Luật này và pháp luật về hợp đồng.

3. Khi giao kết và thực hiện hợp đồng điện tử, các bên có quyền thoả thuận về yêu cầu kỹ thuật, chứng thực, các điều kiện bảo đảm tính toàn vẹn, bảo mật có liên quan đến hợp đồng điện tử đó.

Điều 36. Giao kết hợp đồng điện tử

1. Giao kết hợp đồng điện tử là việc sử dụng thông điệp dữ liệu để tiến hành một phần hoặc toàn bộ giao dịch trong quá trình giao kết hợp đồng.

2. Trong giao kết hợp đồng, trừ trường hợp các bên có thỏa thuận khác, đề nghị giao kết hợp đồng và chấp nhận giao kết hợp đồng có thể được thực hiện thông qua thông điệp dữ liệu.

Điều 37. Việc nhận, gửi, thời điểm, địa điểm nhận, gửi thông điệp dữ liệu trong giao kết và thực hiện hợp đồng điện tử

Việc nhận, gửi, thời điểm, địa điểm nhận, gửi thông điệp dữ liệu trong giao kết và thực hiện hợp đồng điện tử được thực hiện theo quy định tại các điều 17, 18, 19 và 20 của Luật này.

Điều 38. Giá trị pháp lý của thông báo trong giao kết và thực hiện hợp đồng điện tử

Trong giao kết và thực hiện hợp đồng điện tử, thông báo dưới dạng thông điệp dữ liệu có giá trị pháp lý như thông báo bằng phương pháp truyền thống.

Chương 5:

GIAO DỊCH ĐIỆN TỬ CỦA CƠ QUAN NHÀ NƯỚC

Điều 39. Các loại hình giao dịch điện tử của cơ quan nhà nước

1. Giao dịch điện tử trong nội bộ cơ quan nhà nước.

2. Giao dịch điện tử giữa các cơ quan nhà nước với nhau.

3. Giao dịch điện tử giữa cơ quan nhà nước với cơ quan, tổ chức, cá nhân.

Điều 40. Nguyên tắc tiến hành giao dịch điện tử của cơ quan nhà nước

1. Các nguyên tắc quy định tại các khoản 3, 4 và 5 Điều 5 của Luật này.

2. Việc giao dịch điện tử của cơ quan nhà nước phải phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Cơ quan nhà nước trong phạm vi nhiệm vụ, quyền hạn của mình chủ động thực hiện từng phần hoặc toàn bộ giao dịch trong nội bộ cơ quan hoặc với cơ quan khác của Nhà nước bằng phương tiện điện tử.

4. Căn cứ vào điều kiện phát triển kinh tế - xã hội và tình hình cụ thể, cơ quan nhà nước xác định một lộ trình hợp lý sử dụng phương tiện điện tử trong các loại hình giao dịch quy định tại Điều 39 của Luật này.

5. Cơ quan, tổ chức, cá nhân có quyền lựa chọn phương thức giao dịch với cơ quan nhà nước nếu cơ quan nhà nước đó đồng thời chấp nhận giao dịch theo phương thức truyền thống và phương tiện điện tử, trừ trường hợp pháp luật có quy định khác.

6. Khi tiến hành giao dịch điện tử, cơ quan nhà nước phải quy định cụ thể về:

a) Định dạng, biểu mẫu của thông điệp dữ liệu;

b) Loại chữ ký điện tử, chứng thực chữ ký điện tử trong trường hợp giao dịch điện tử cần có chữ ký điện tử, chứng thực chữ ký điện tử;

c) Các quy trình bảo đảm tính toàn vẹn, an toàn và bí mật của giao dịch điện tử.

7. Việc cung cấp dịch vụ công của cơ quan nhà nước dưới hình thức điện tử được xác lập trên cơ sở quy định của cơ quan đó nhưng không được trái với quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 41. Bảo đảm an toàn, bảo mật và lưu trữ thông tin điện tử trong cơ quan nhà nước

1. Định kỳ kiểm tra và bảo đảm an toàn hệ thống thông tin điện tử của cơ quan mình trong quá trình giao dịch điện tử.

2. Bảo đảm bí mật thông tin liên quan đến giao dịch điện tử, không được sử dụng thông tin vào mục đích khác trái với quy định về việc sử dụng thông tin đó, không tiết lộ thông tin cho bên thứ ba theo quy định của pháp luật.

3. Bảo đảm tính toàn vẹn của thông điệp dữ liệu trong giao dịch điện tử do mình tiến hành; bảo đảm an toàn trong vận hành của hệ thống mạng máy tính của cơ quan mình.

4. Thành lập cơ sở dữ liệu về các giao dịch tương ứng, bảo đảm an toàn thông tin và có biện pháp dự phòng nhằm phục hồi được thông tin trong trường hợp hệ thống thông tin điện tử bị lỗi.

5. Bảo đảm an toàn, bảo mật và lưu trữ thông tin theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 42. Trách nhiệm của cơ quan nhà nước trong trường hợp hệ thống thông tin điện tử bị lỗi

1. Trong trường hợp hệ thống thông tin điện tử của cơ quan nhà nước bị lỗi, không bảo đảm tính an toàn của thông điệp dữ liệu thì cơ quan đó có trách nhiệm thông báo ngay cho người sử dụng biết về sự cố và áp dụng các biện pháp cần thiết để khắc phục.

2. Cơ quan nhà nước phải chịu trách nhiệm trước pháp luật nếu không tuân thủ quy định tại khoản 1 Điều này.

Điều 43. Trách nhiệm của cơ quan, tổ chức, cá nhân trong giao dịch điện tử với cơ quan nhà nước

Cơ quan, tổ chức, cá nhân khi tiến hành giao dịch điện tử với cơ quan nhà nước có trách nhiệm tuân thủ các quy định của Luật này, các quy định về giao dịch điện tử do cơ quan nhà nước có thẩm quyền ban hành và các quy định khác của pháp luật có liên quan.

Chương 6:

AN NINH, AN TOÀN, BẢO VỆ, BẢO MẬT TRONG GIAO DỊCH ĐIỆN TỬ

Điều 44. Bảo đảm an ninh, an toàn trong giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân có quyền lựa chọn các biện pháp bảo đảm an ninh, an toàn phù hợp với quy định của pháp luật khi tiến hành giao dịch điện tử.

2. Cơ quan, tổ chức, cá nhân khi tiến hành giao dịch điện tử có trách nhiệm thực hiện các biện pháp cần thiết nhằm bảo đảm sự hoạt động thông suốt của hệ thống thông tin thuộc quyền kiểm soát của mình; trường hợp gây ra lỗi kỹ thuật của hệ thống thông tin làm thiệt hại cho cơ quan, tổ chức, cá nhân khác thì bị xử lý theo quy định của pháp luật.

3. Cơ quan, tổ chức, cá nhân không được thực hiện bất kỳ hành vi nào nhằm cản trở hoặc gây phương hại đến việc bảo đảm an ninh, an toàn trong giao dịch điện tử.

Điều 45. Bảo vệ thông điệp dữ liệu

Cơ quan, tổ chức, cá nhân không được thực hiện bất kỳ hành vi nào gây phương hại đến sự toàn vẹn của thông điệp dữ liệu của cơ quan, tổ chức, cá nhân khác.

Điều 46. Bảo mật thông tin trong giao dịch điện tử

1. Cơ quan, tổ chức, cá nhân có quyền lựa chọn các biện pháp bảo mật phù hợp với quy định của pháp luật khi tiến hành giao dịch điện tử.

2. Cơ quan, tổ chức, cá nhân không được sử dụng, cung cấp hoặc tiết lộ thông tin về bí mật đời tư hoặc thông tin của cơ quan, tổ chức, cá nhân khác mà mình tiếp cận hoặc kiểm soát được trong giao dịch điện tử nếu không được sự đồng ý của họ, trừ trường hợp pháp luật có quy định khác.

Điều 47. Trách nhiệm của tổ chức cung cấp dịch vụ mạng

1. Tổ chức cung cấp dịch vụ mạng có trách nhiệm phối hợp với các cơ quan hữu quan xây dựng quy chế quản lý và các biện pháp kỹ thuật để phòng ngừa, ngăn chặn việc sử dụng dịch vụ mạng nhằm phát tán các thông điệp dữ liệu có nội dung không phù hợp với truyền thống văn hoá, đạo đức của dân tộc, gây phương hại đến an ninh quốc gia, trật tự, an toàn xã hội hoặc vi phạm các quy định khác của pháp luật.

2. Tổ chức cung cấp dịch vụ mạng phải chịu trách nhiệm trước pháp luật nếu không kịp thời loại bỏ những thông điệp dữ liệu được quy định tại khoản 1 Điều này khi tổ chức cung cấp dịch vụ mạng đó đã nhận được thông báo của cơ quan nhà nước có thẩm quyền.

Điều 48. Trách nhiệm của cơ quan, tổ chức, cá nhân khi có yêu cầu của cơ quan nhà nước có thẩm quyền

1. Khi có yêu cầu của cơ quan nhà nước có thẩm quyền, cơ quan, tổ chức, cá nhân có các trách nhiệm sau đây:

a) Lưu giữ một thông điệp dữ liệu nhất định, bao gồm cả việc di chuyển dữ liệu đến một hệ thống máy tính khác hoặc nơi lưu giữ khác;

b) Duy trì tính toàn vẹn của một thông điệp dữ liệu nhất định;

c) Xuất trình hoặc cung cấp một thông điệp dữ liệu nhất định bao gồm cả mật mã và các phương thức mã hóa khác mà cơ quan, tổ chức, cá nhân đó có hoặc đang kiểm soát;

d) Xuất trình hoặc cung cấp thông tin về người sử dụng dịch vụ trong trường hợp cơ quan, tổ chức, cá nhân được yêu cầu là người cung cấp dịch vụ có quyền kiểm soát thông tin đó;

đ) Các trách nhiệm khác theo quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền phải chịu trách nhiệm trước pháp luật về yêu cầu của mình.

Điều 49. Quyền và trách nhiệm của cơ quan nhà nước có thẩm quyền

1. Cơ quan nhà nước có thẩm quyền có các quyền sau đây:

a) Tìm kiếm hoặc thực hiện các hình thức truy cập đối với một phần hoặc toàn bộ hệ thống máy tính và các thông điệp dữ liệu trong hệ thống đó;

b) Thu giữ toàn bộ hoặc một phần hệ thống máy tính;

c) Sao chép và lưu giữ bản sao của một thông điệp dữ liệu;

d) Ngăn cản việc truy cập vào một hệ thống máy tính;

đ) Các quyền khác theo quy định của pháp luật.

2. Khi thực hiện các quyền quy định tại khoản 1 Điều này, cơ quan nhà nước có thẩm quyền phải chịu trách nhiệm trước pháp luật về các quyết định của mình.

Chương 7:

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 50. Xử lý vi phạm pháp luật về giao dịch điện tử

1. Người có hành vi vi phạm pháp luật về giao dịch điện tử thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức có hành vi vi phạm pháp luật trong giao dịch điện tử thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 51. Tranh chấp trong giao dịch điện tử

Tranh chấp trong giao dịch điện tử là tranh chấp phát sinh trong quá trình giao dịch bằng phương tiện điện tử.

Điều 52. Giải quyết tranh chấp trong giao dịch điện tử

1. Nhà nước khuyến khích các bên có tranh chấp trong giao dịch điện tử giải quyết thông qua hòa giải.

2. Trong trường hợp các bên không hòa giải được thì thẩm quyền, trình tự, thủ tục giải quyết tranh chấp về giao dịch điện tử được thực hiện theo quy định của pháp luật.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 53. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2006.

Điều 54. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


ND 2007 - 26 chu ky so va chung thuc chu ky so

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số : 26/2007/NĐ-CP | Hà Nội, ngày 15 tháng 02 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Bưu chính, Viễn thông,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về chữ ký số và chứng thực số; việc quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số và cơ quan, tổ chức, cá nhân lựa chọn sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong giao dịch điện tử.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chứng thư số" là một dạng chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp.

2. "Chứng thư số nước ngoài" là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp.

3. “Chứng thư số có hiệu lực” là chứng thư số chưa hết hạn, không bị tạm dừng hoặc bị thu hồi.

4. "Chữ ký số" là một dạng chữ ký điện tử được tạo ra bằng sự biến đổi một thông điệp dữ liệu sử dụng hệ thống mật mã không đối xứng theo đó người có được thông điệp dữ liệu ban đầu và khoá công khai của người ký có thể xác định được chính xác:

a) Việc biến đổi nêu trên được tạo ra bằng đúng khoá bí mật tương ứng với khoá công khai trong cùng một cặp khóa;

b) Sự toàn vẹn nội dung của thông điệp dữ liệu kể từ khi thực hiện việc biến đổi nêu trên.

5. “Chữ ký số nước ngoài” là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.

6. “Dịch vụ chứng thực chữ ký số” là một loại hình dịch vụ chứng thực chữ ký điện tử, do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp. Dịch vụ chứng thực chữ ký số bao gồm:

a) Tạo cặp khóa bao gồm khóa công khai và khóa bí mật cho thuê bao;

b) Cấp, gia hạn, tạm dừng, phục hồi và thu hồi chứng thư số của thuê bao;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số;

d) Những dịch vụ khác có liên quan theo quy định.

7. “Hệ thống mật mã không đối xứng” là hệ thống mật mã có khả năng tạo được cặp khóa bao gồm khoá bí mật và khoá công khai.

8. “Khoá” là một chuỗi các số nhị phân (0 và 1) dùng trong các hệ thống mật mã.

9. “Khóa bí mật” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được dùng để tạo chữ ký số.

10. “Khóa công khai” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được sử dụng để kiểm tra chữ ký số được tạo bởi khoá bí mật tương ứng trong cặp khoá.

11. “Ký số” là việc đưa khóa bí mật vào một chương trình phần mềm để tự động tạo và gắn chữ ký số vào thông điệp dữ liệu.

12. “Người ký” là thuê bao dùng đúng khoá bí mật của mình để ký số vào một thông điệp dữ liệu dưới tên của mình.

13. “Người nhận” là tổ chức, cá nhân nhận được thông điệp dữ liệu được ký số bởi người ký, sử dụng chứng thư số của người ký đó để kiểm tra chữ ký số trong thông điệp dữ liệu nhận được và tiến hành các hoạt động, giao dịch có liên quan.

14. “Thuê bao” là tổ chức, cá nhân được cấp chứng thư số, chấp nhận chứng thư số và giữ khoá bí mật tương ứng với khoá công khai ghi trên chứng thư số được cấp đó.

15. “Tạm dừng chứng thư số” là làm mất hiệu lực của chứng thư số một cách tạm thời từ một thời điểm xác định.

16. “Thu hồi chứng thư số” là làm mất hiệu lực của chứng thư số một cách vĩnh viễn từ một thời điểm xác định.

17. "Tổ chức cung cấp dịch vụ chứng thực chữ ký số" là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử thực hiện hoạt động cung cấp dịch vụ chứng thực chữ ký số.

Điều 4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là hoạt động nhằm mục đích kinh doanh.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan, tổ chức, cá nhân có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là hoạt động nhằm phục vụ nhu cầu giao dịch nội bộ và không nhằm mục đích kinh doanh.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Root Certification Authority) là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chữ ký số công cộng. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là duy nhất.

Điều 5. Chính sách phát triển dịch vụ chứng thực chữ ký số

1. Nhà nước khuyến khích việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong các lĩnh vực kinh tế, chính trị, xã hội để thúc đẩy việc trao đổi thông tin và các giao dịch qua mạng nhằm nâng cao năng suất lao động; mở rộng các hoạt động thương mại; hỗ trợ cải cách hành chính, tăng tiện ích xã hội, nâng cao chất lượng cuộc sống của nhân dân và bảo đảm an ninh, quốc phòng.

2. Nhà nước thúc đẩy việc ứng dụng chữ ký số và phát triển dịch vụ chứng thực chữ ký số thông qua những dự án trọng điểm nhằm nâng cao nhận thức; phổ biến pháp luật; phát triển ứng dụng; tổ chức đào tạo nguồn nhân lực; nghiên cứu, hợp tác và chuyển giao công nghệ liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số.

3. Nhà nước hỗ trợ hoạt động của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thông qua các chính sách ưu đãi về thuế, đất đai và các ưu đãi khác.

Điều 6. Trách nhiệm quản lý nhà nước về dịch vụ chứng thực chữ ký số

1. Bộ Bưu chính, Viễn thông chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về dịch vụ chứng thực chữ ký số, bao gồm:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các chính sách, chiến lược, quy hoạch, kế hoạch phát triển và quản lý dịch vụ chứng thực chữ ký số;

b) Ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ xây dựng và ban hành các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

d) Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác;

đ) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ thực hiện hợp tác quốc tế về dịch vụ chứng thực chữ ký số;

e) Thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

2. Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ, các Bộ, ngành khác có liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi quyền hạn và trách nhiệm của mình phối hợp với Bộ Bưu chính, Viễn thông để thực hiện các quy định tại khoản 1 Điều này.

3. Bộ Công an chịu trách nhiệm chủ trì trong việc đấu tranh phòng, chống tội phạm công nghệ cao sử dụng chữ ký số và dịch vụ chứng thực chữ ký số.

4. Ban Cơ yếu Chính phủ thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị.

Điều 7. Các hành vi bị nghiêm cấm

1. Cung cấp dịch vụ chứng thực chữ ký số và sử dụng chữ ký số nhằm chống lại Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam, gây rối an ninh, trật tự, an toàn xã hội, hoạt động buôn lậu hoặc tiến hành các hoạt động khác trái với pháp luật, đạo đức xã hội.

2. Trực tiếp hoặc gián tiếp phá hoại hệ thống cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số; cản trở hoạt động cung cấp và sử dụng dịch vụ chứng thực chữ ký số; làm giả hoặc hướng dẫn người khác làm giả chứng thư số.

3. Trộm cắp, gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép khóa bí mật của người khác.

4. Mua bán, chuyển nhượng giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 2:

CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ

Điều 8. Giá trị pháp lý của chữ ký số

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bằng chữ ký số.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký số của người có thẩm quyền theo quy định của pháp luật về quản lý và sử dụng con dấu và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

3. Chữ ký số và chứng thư số nước ngoài được công nhận theo quy định tại Chương VII Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

Điều 9. Điều kiện đảm bảo an toàn cho chữ ký số

Chữ ký số được xem là chữ ký điện tử an toàn khi đáp ứng các điều kiện sau:

1. Chữ ký số được tạo ra trong thời gian chứng thư số có hiệu lực và kiểm tra được bằng khoá công khai ghi trên chứng thư số có hiệu lực đó.

2. Chữ ký số được tạo ra bằng việc sử dụng khoá bí mật tương ứng với khoá công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.

3. Khóa bí mật chỉ thuộc sự kiểm soát của người ký tại thời điểm ký.

4. Khóa bí mật và nội dung thông điệp dữ liệu chỉ gắn duy nhất với người ký khi người đó ký số thông điệp dữ liệu.

Điều 10. Nội dung của chứng thư số

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khoá công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Bưu chính, Viễn thông.

Điều 11. Chứng thư số của cơ quan, tổ chức

1. Tất cả các chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu đều được quyền cấp chứng thư số có giá trị như quy định tại khoản 2 Điều 8 Nghị định này.

2. Chứng thư số cấp cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải nêu rõ chức danh của người đó.

3. Việc cấp chứng thư số cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải căn cứ vào các tài liệu sau:

a) Văn bản của cơ quan, tổ chức đề nghị cấp chữ ký số cho người có thẩm quyền hoặc chức danh nhà nước;

b) Bản sao hợp lệ giấy chứng nhận đã đăng ký mẫu con dấu của cơ quan, tổ chức hoặc chức danh nhà nước đã được cấp theo quy định của pháp luật về quản lý và sử dụng con dấu;

c) Bản sao hợp lệ văn bản xác nhận chức danh của người có thẩm quyền của cơ quan, tổ chức hoặc chức danh nhà nước đó.

Điều 12. Sử dụng chữ ký số và chứng thư số của cơ quan, tổ chức

1. Chữ ký số của người được cấp chứng thư số theo quy định tại Điều 11 Nghị định này chỉ được sử dụng để thực hiện các giao dịch theo đúng chức danh của người đó.

2. Việc ký thay, ký thừa lệnh theo quy định của pháp luật thực hiện bởi người có thẩm quyền sử dụng chữ ký số của mình, được hiểu căn cứ vào chức danh của người ký ghi trên chứng thư số.

Chương 3:

CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 13. Điều kiện hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số được cung cấp dịch vụ cho công cộng khi đáp ứng các điều kiện sau:

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp.

2. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp.

Điều 14. Thời hạn giấy phép

Giấy phép cấp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn không quá 10 năm.

Điều 15. Điều kiện cấp phép

1. Điều kiện về chủ thể:

Là doanh nghiệp thành lập theo pháp luật Việt Nam.

2. Điều kiện về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ;

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 (năm) tỷ đồng, hoặc cam kết mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép.

3. Điều kiện về nhân sự:

a) Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; không có tiền án, tiền sự;

b) Người đại diện theo pháp luật hiểu biết pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số.

4. Điều kiện về kỹ thuật:

a) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Đảm bảo tạo cặp khoá chỉ cho phép mỗi cặp khoá được tạo ra ngẫu nhiên và đúng một lần duy nhất; có tính năng đảm bảo khoá bí mật không bị phát hiện khi có khoá công khai tương ứng;

- Lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực và đã hết hiệu lực và cho phép người sử dụng Internet truy nhập trực tuyến 24 giờ trong ngày và 7 ngày trong tuần;

- Có khả năng phát hiện, cảnh báo và ngăn chặn mọi truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng và tuân theo những tiêu chuẩn đảm bảo an ninh thông tin;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet;

- Hệ thống phân phối khóa cho thuê bao phải đảm bảo sự toàn vẹn và bảo mật của cặp khoá. Trong trường hợp phân phối khoá thông qua môi trường mạng máy tính thì hệ thống phân phối khoá phải sử dụng các giao thức bảo mật đảm bảo không lộ thông tin trên đường truyền.

b) Có phương án kỹ thuật và phương án kinh doanh khả thi, phù hợp với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

c) Có các phương án kiểm soát sự ra vào trụ sở, quyền truy nhập hệ thống, quyền ra vào nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

d) Có các phương án dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

đ) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam.

5. Các điều kiện khác:

a) Xây dựng trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng chống cháy, nổ; có khả năng chống chịu lũ lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người;

b) Có quy chế chứng thực công khai theo mẫu của Bộ Bưu chính, Viễn thông và có nội dung phù hợp với các quy định tại Nghị định này.

Điều 16. Hồ sơ xin cấp phép

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

- Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ; tiêu chuẩn chất lượng dịch vụ; phương án tài chính và các thông tin cần thiết khác;

- Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

- Quy chế chứng thực;

- Thông tin chi tiết về nhân thân, trình độ và bằng cấp của nhân sự sẽ trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.

Điều 17. Thẩm tra và cấp giấy phép

Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin cấp phép hợp lệ, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ. Trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép tại Điều 15, Bộ Bưu chính, Viễn thông sẽ cấp giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 18. Thay đổi nội dung giấy phép và cấp lại giấy phép

1. Khi có nhu cầu thay đổi nội dung giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi hồ sơ xin thay đổi nội dung giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đến Bộ Bưu chính, Viễn thông.

2. Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ, mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động và lý do thay đổi nội dung giấy phép; chi tiết nội dung đề nghị sửa đổi và các tài liệu cần thiết khác.

3. Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin thay đổi nội dung giấy phép hợp lệ, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế nếu cần thiết. Trường hợp đề nghị thay đổi vẫn đáp ứng đủ các điều kiện cấp phép quy định tại Điều 15, Bộ Bưu chính, Viễn thông sẽ cấp giấy phép mới cho doanh nghiệp. Trường hợp đề nghị thay đổi nội dung giấy phép không đáp ứng đủ các điều kiện cấp phép, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

4. Trong trường hợp tổ chức lại, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải báo cáo Bộ Bưu chính, Viễn thông để xem xét việc thay đổi nội dung giấy phép; thủ tục thay đổi tuân theo quy định tại khoản 2, khoản 3 Điều này.

5. Trường hợp giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp lại giấy phép. Để được cấp lại giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi giấy đề nghị nêu rõ lý do xin cấp lại giấy phép tới Bộ Bưu chính, Viễn thông và phải trả phí.

Điều 19. Gia hạn giấy phép

1. Khi muốn gia hạn giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp phép phải gửi hồ sơ xin gia hạn giấy phép 60 ngày trước ngày giấy phép hết hạn.

2. Hồ sơ xin gia hạn giấy phép được lập thành 02 bộ, mỗi bộ hồ sơ gồm: Đơn đề nghị gia hạn giấy phép, bản sao giấy phép đang có hiệu lực, báo cáo tình hình hoạt động và kết quả kiểm tra, thanh tra hoạt động cung cấp dịch vụ trong 3 năm gần nhất.

3. Trong thời hạn 60 ngày kể từ ngày nhận được hồ sơ hợp lệ, Bộ Bưu chính, Viễn thông thẩm tra và xem xét việc gia hạn giấy phép. Trường hợp đồng ý, Bộ Bưu chính, Viễn thông sẽ gia hạn giấy phép cho doanh nghiệp. Trong trường hợp từ chối, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

4. Giấy phép chỉ được gia hạn 1 lần và thời gian gia hạn không quá 1 năm.

Điều 20. Tạm đình chỉ hoặc thu hồi giấy phép

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy phép;

b) Không đáp ứng được một trong các điều kiện về cấp phép trong quá trình hoạt động cung cấp dịch vụ;

c) Các điều kiện khác theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép khi xảy ra một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp phép mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Giấy phép cung cấp dịch vụ chứng thực chữ ký số cho công cộng đã hết hạn;

d) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 1 Điều này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có trách nhiệm thỏa thuận để bàn giao các cơ sở dữ liệu có liên quan đến hoạt động cung cấp dịch vụ của mình cho một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác đang hoạt động trong thời hạn không quá 90 ngày, kể từ ngày bị thu hồi giấy phép. Trong trường hợp không thỏa thuận được thì báo cáo Bộ Bưu chính, Viễn thông xem xét, giải quyết.

4. Chi phí tiếp nhận và duy trì cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép lấy từ tiền ký quỹ hoặc bảo lãnh hoặc bảo hiểm của tổ chức cung cấp dịch vụ chứng thực chữ ký số đó.

Chương 4:

HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 21. Hồ sơ xin cấp chứng thư số

Hồ sơ xin cấp chứng thư số bao gồm:

1. Đơn xin cấp chứng thư số theo mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức;

c) Các giấy tờ khác theo quy định trong quy chế chứng thực của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Điều 22. Tạo khoá và phân phối khoá

1. Một cặp khóa của tổ chức, cá nhân xin cấp chứng thư số có thể được tạo ra bởi:

a) Tổ chức, cá nhân xin cấp chứng thư số;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng căn cứ theo yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

2. Trường hợp tổ chức, cá nhân xin cấp chứng thư số tự tạo cặp khóa, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cần đảm bảo chắc chắn rằng người đó đã sử dụng thiết bị theo đúng tiêu chuẩn quy định để tạo ra và lưu trữ cặp khóa.

3. Trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa, tổ chức đó phải đảm bảo sử dụng các phương thức an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số và chỉ được lưu bản sao của khóa bí mật khi tổ chức, cá nhân xin cấp chứng thư số có yêu cầu bằng văn bản.

Điều 23. Cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp chứng thư số khi kiểm tra được các nội dung sau đây:

a) Thông tin trong hồ sơ là chính xác;

b) Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức, cá nhân xin cấp chứng thư số.

2. Chứng thư số chỉ được cấp cho người xin cấp và phải có đầy đủ những thông tin được quy đinh tại Điều 10 Nghị định này.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng chỉ được công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu về chứng thư số của mình sau khi có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số đó; thời hạn để công bố chậm nhất là 24 giờ sau khi đã có xác nhận của thuê bao; trừ trường hợp có thoả thuận khác.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không được từ chối cấp chứng thư số cho tổ chức, cá nhân xin cấp chứng thư số nếu không có lý do chính đáng.

Điều 24. Gia hạn chứng thư số

1. Ít nhất là 30 ngày trước ngày hết hạn của chứng thư số, nếu muốn gia hạn thuê bao phải có đơn xin gia hạn chứng thư số.

2. Trường hợp thay đổi khóa công khai trên chứng thư số được gia hạn, thuê bao phải ghi rõ trong đơn; việc tạo khóa, phân phối khóa và công bố chứng thư số được gia hạn thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 25. Thay đổi cặp khoá

Trong trường hợp thuê bao có nhu cầu thay đổi cặp khóa, thuê bao phải có đơn xin thay đổi cặp khóa. Việc tạo khóa, phân phối khóa và công bố chứng thư số với khóa công khai mới thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 26. Tạm dừng chứng thư số

1. Chứng thư số bị tạm dừng khi xảy ra một trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có căn cứ để khẳng định rằng chứng thư số được cấp không tuân theo các quy định tại Điều 22, Điều 23 Nghị định này hoặc khi phát hiện ra bất cứ sai sót nào có ảnh hưởng đến quyền lợi của thuê bao và người nhận;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Bưu chính, Viễn thông;

d) Theo điều kiện tạm dừng chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ.

2. Khi có căn cứ tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành tạm dừng, đồng thời ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải khôi phục lại chứng thư số khi không còn căn cứ để tạm dừng chứng thư số hoặc thời hạn tạm dừng theo yêu cầu đã hết.

Điều 27. Thu hồi chứng thư số

1. Chứng thư số bị thu hồi trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi thuê bao là cá nhân đã chết hoặc mất tích theo tuyên bố của tòa án hoặc thuê bao là tổ chức giải thể hoặc phá sản theo quy định của pháp luật;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Bưu chính, Viễn thông;

d) Theo điều kiện thu hồi chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành thu hồi chứng thư số, đồng thời phải ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc thu hồi.

Điều 28. Cấp dấu thời gian

1. Cấp dấu thời gian là việc gắn thông tin về ngày, tháng, năm và thời gian vào thông điệp dữ liệu.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quyền cung cấp dịch vụ cấp dấu thời gian. Việc cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng đối với dịch vụ cấp dấu thời gian.

3. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu là ngày, tháng, năm và thời gian mà tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng nhận được thông điệp dữ liệu đó. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu phải được ký số bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

4. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu tuân theo các quy định tại khoản 1, 2, 3 Điều này được pháp luật công nhận.

Chương 5:

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

MỤC 1: QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 29. Nghĩa vụ trong việc lưu trữ và sử dụng thông tin của tổ chức, cá nhân xin cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ lưu trữ những thông tin liên quan đến nhân thân của tổ chức, cá nhân xin cấp chứng thư số một cách bí mật, an toàn và chỉ được sử dụng thông tin này vào mục đích liên quan đến chứng thư số, trừ trường hợp thoả thuận hoặc pháp luật có quy định khác.

2. Bồi thường cho thuê bao và người nhận trong trường hợp sau:

a) Thiệt hại xảy ra là hậu quả của việc để lộ thông tin của thuê bao mà mình có nghĩa vụ lưu trữ bí mật;

b) Thiệt hại xảy ra là hậu quả của việc đưa lên chứng thư số những thông tin không chính xác so với những thông tin do thuê bao đã cung cấp.

Điều 30. Nghĩa vụ liên quan tới cấp chứng thư số

Để đảm bảo quyền lợi hợp pháp cho các thuê bao, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số những thông tin sau đây:

a) Phạm vi, giới hạn sử dụng, mức độ bảo mật, phí, lệ phí cho việc cấp và sử dụng của loại chứng thư số mà người đó xin cấp và những thông tin khác có khả năng ảnh hưởng đến quyền lợi của tổ chức, cá nhân xin cấp chứng thư số;

b) Những yêu cầu để đảm bảo sự an toàn trong lưu trữ và sử dụng khoá bí mật;

c) Thủ tục khiếu nại và giải quyết tranh chấp;

d) Những nội dung khác do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự quyết định.

2. Xây dựng hợp đồng mẫu dùng cho hoạt động cấp chứng thư số.

3. Đảm bảo an toàn trong suốt quá trình tạo và chuyển giao chứng thư số cho thuê bao.

4. Chịu trách nhiệm trước thuê bao và người nhận về tính chính xác của những thông tin trên chứng thư số.

5. Bồi thường cho thuê bao và người nhận khi thiệt hại xảy ra là hậu quả của chứng thư số đã được cấp trái với quy định của Nghị định này.

Điều 31. Nghĩa vụ liên quan tới gia hạn chứng thư số

1. Khi nhận được yêu cầu gia hạn của thuê bao theo đúng quy định tại Điều 24 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ hoàn thành các thủ tục gia hạn chứng thư số trước khi chứng thư số của thuê bao hết hiệu lực.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải có trách nhiệm bồi thường thiệt hại cho thuê bao và người nhận nếu có bất cứ thiệt hại nào xảy ra do vi phạm khoản 1 Điều này.

Điều 32. Quyền và nghĩa vụ liên quan tới tạm dừng và khôi phục chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ:

1. Đảm bảo kênh thông tin tiếp nhận yêu cầu tạm dừng chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng chứng thư số trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị tạm dừng.

3. Trong suốt thời gian tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số vẫn phải thực hiện các nghĩa vụ liên quan đến lưu trữ bí mật những thông tin về nhân thân và khoá bí mật của thuê bao theo quy định trong Nghị định này.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại khoản 2, 3 Điều 26 Nghị định này.

Điều 33. Nghĩa vụ liên quan tới thu hồi chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Phải đảm bảo kênh thông tin tiếp nhận yêu cầu thu hồi chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Phải lưu trữ lại toàn bộ thông tin liên quan đến hoạt động thu hồi chứng thư số và các chứng thư số bị thu hồi trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị thu hồi.

3. Đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền và lưu trữ các thông tin liên quan đến chứng thư số của thuê bao trong thời hạn ít nhất là 5 năm, kể từ khi chứng thư số bị thu hồi.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại Điều 27 Nghị định này.

Điều 34. Nghĩa vụ liên quan tới hoạt động quản lý khoá

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Đảm bảo giữ bí mật toàn bộ quá trình tạo cặp khoá trong trường hợp tạo cặp khóa cho tổ chức, cá nhân xin cấp chứng thư số.

2. Tận dụng mọi phương tiện và với nỗ lực cao nhất để thông báo cho thuê bao đồng thời áp dụng những biện pháp ngăn chặn và khắc phục kịp thời trong trường hợp phát hiện thấy dấu hiệu khoá bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao.

3. Khuyến cáo cho thuê bao việc thay đổi cặp khóa khi cần thiết nhằm đảm bảo tính tin cậy và an toàn cao nhất cho cặp khóa.

4. Bồi thường thiệt hại cho thuê bao và người nhận nếu thiệt hại xảy ra là hậu quả của việc để lộ quá trình tạo khoá, lộ khoá bí mật của thuê bao trong quá trình chuyển giao, hoặc lưu trữ khóa bí mật của thuê bao trong trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số giữ khóa bí mật của thuê bao.

Điều 35. Nghĩa vụ tạm dừng cấp chứng thư số mới

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tạm dừng cấp chứng thư số mới trong các trường hợp sau:

a) Khi phát hiện các sai sót trong hệ thống cung cấp dịch vụ của mình có thể làm ảnh hưởng đến quyền lợi của thuê bao và người nhận;

b) Khi có yêu cầu từ cơ quan nhà nước có thẩm quyền.

2. Khi tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo công khai việc tạm dừng trên trang tin điện tử của mình và báo cáo các cơ quan nhà nước có thẩm quyền.

3. Trong thời gian tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có trách nhiệm duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp.

Điều 36. Nghĩa vụ công khai thông tin

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải công khai và duy trì thông tin 24 giờ trong ngày và 7 ngày trong tuần trên trang tin điện tử của mình những thông tin sau:

1. Quy chế chứng thực và chứng thư số của mình.

2. Danh sách chứng thư số có hiệu lực, bị tạm dừng, bị thu hồi của thuê bao.

3. Những thông tin cần thiết khác.

Điều 37. Nghĩa vụ mua bảo hiểm rủi ro

Trong trường hợp không ký quỹ hoặc không có bảo lãnh của ngân hàng theo qui định tại khoản 2 Điều 15 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra cho thuê bao và người nhận trong trường hợp thiệt hại xảy ra do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác để tiếp nhận và duy trì cơ sở dữ liệu của mình khi mình bị thu hồi giấy phép.

Điều 38. Nghĩa vụ liên quan đến việc xin cấp phép và triển khai giấy phép

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của hồ sơ xin cấp phép.

2. Triển khai và duy trì các hoạt động theo đúng nội dung ghi trong giấy phép và các cam kết trong hồ sơ xin cấp phép.

3. Nộp phí và lệ phí cấp phép theo quy định.

Điều 39. Quyền và nghĩa vụ khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ bàn giao các tài liệu, cơ sở dữ liệu liên quan đến chứng thư số và việc cấp chứng thư số cho tổ chức tiếp nhận theo quy định tại khoản 3 Điều 20 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ thông báo cho thuê bao về tình trạng bị thu hồi giấy phép của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình. Trường hợp việc bị thu hồi giấy phép là do doanh nghiệp không muốn tiếp tục cung cấp dịch vụ, việc thông báo này phải thực hiện ít nhất 3 tháng, trước khi doanh nghiệp dừng cung cấp dịch vụ.

3. Tổ chức tiếp nhận cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số bị thu hồi giấy phép phải thực hiện các quyền và nghĩa vụ đối với các thuê bao và người nhận của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép đó.

4. Sau thời hạn 03 năm, kể từ ngày bị thu hồi giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép được quyền xin cấp lại giấy phép. Điều kiện và thủ tục cấp lại thực hiện theo các quy định như trường hợp xin cấp mới.

Điều 40. Quyền và nghĩa vụ khác

1. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

2. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

3. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

4. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

MỤC 2: QUYỀN VÀ NGHĨA VỤ CỦA THUÊ BAO CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 41. Quyền và nghĩa vụ thuê bao trong việc cung cấp thông tin

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Nghĩa vụ cung cấp thông tin về nhân thân của mình một cách trung thực, chính xác và xuất trình các giấy tờ phục vụ cho việc cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; tự chịu trách nhiệm trước pháp luật và thiệt hại xảy ra nếu vi phạm quy định này.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp bằng văn bản những thông tin quy định tại khoản 1 Điều 30 Nghị định này.

3. Cung cấp khóa bí mật và những thông tin cần thiết cho các cơ quan tiến hành tố tụng, cơ quan an ninh để phục vụ việc đảm bảo an ninh quốc gia hoặc điều tra tội phạm theo quy định của pháp luật.

Điều 42. Tạo, sử dụng và quản lý khoá

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Trường hợp tự tạo cặp khóa cho mình, thuê bao phải đảm bảo thiết bị tạo cặp khóa sử dụng đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng. Quy định này không áp dụng cho trường hợp thuê bao thuê thiết bị tạo cặp khóa của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

3. Thông báo ngay cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý.

4. Chịu trách nhiệm trước pháp luật về mọi thiệt hại xảy ra nếu vi phạm quy định tại khoản 1, 2, 3 Điều này.

Điều 43. Nghĩa vụ pháp lý

1. Khi đã đồng ý để tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng công khai chứng thư số của mình theo quy định tại khoản 3 Điều 23 Nghị định này hoặc khi đã cung cấp chứng thư số đó cho người khác với mục đích để giao dịch, thuê bao được coi là đã cam kết với người nhận rằng thuê bao là người nắm giữ hợp pháp khóa bí mật tương ứng với khóa công khai trên chứng thư số đó và những thông tin trên chứng thư số liên quan đến thuê bao là đúng sự thật, đồng thời phải thực hiện các nghĩa vụ xuất phát từ chứng thư số đó.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình tạm dừng, thu hồi lại chứng thư số đã cấp và tự chịu trách nhiệm về yêu cầu đó.

MỤC 3: NGHĨA VỤ CỦA NGƯỜI NHẬN

Điều 44. Nghĩa vụ kiểm tra thông tin

1. Trước khi chấp nhận chữ ký số của người ký, người nhận phải kiểm tra những thông tin sau:

a) Hiệu lực, phạm vi sử dụng, giới hạn trách nhiệm và những thông tin khác liên quan đến chứng thư số của người ký;

b) Chữ ký số phải được tạo bởi khóa bí mật tương ứng với khóa công khai trên chứng thư số của người ký.

2. Người nhận phải chịu mọi thiệt hại xảy ra trong trường hợp sau:

a) Không tuân thủ các quy định tại khoản 1 Điều này;

b) Đã biết hoặc được thông báo về sự không còn tin cậy của chứng thư số và khóa bí mật của người ký.

Chương 6:

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

MỤC 1: ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Điều 45. Điều kiện hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đáp ứng các điều kiện sau:

1. Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký số.

2. Hệ thống thiết bị cung cấp dịch vụ phù hợp với tiêu chuẩn an ninh, an toàn quốc gia.

Điều 46. Quy trình, thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Trước khi hoạt động, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đăng ký với Bộ Bưu chính, Viễn thông theo các nội dung sau:

1. Tên, địa chỉ trụ sở của tổ chức.

2. Thông tin chi tiết về người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ.

3. Phạm vi, đối tượng cung cấp dịch vụ.

4. Các quy chuẩn kỹ thuật và tiêu chuẩn sẽ áp dụng.

Điều 47. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động cung cấp dịch vụ.

2. Quy định các quyền và nghĩa vụ của các bên liên quan trên cơ sở không được trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Bưu chính, Viễn thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.

MỤC 2: ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ và các thông tin cần thiết khác;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Thông tin chi tiết về nhân thân và trình độ, bằng cấp của nhân sự sẽ trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.

Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Bưu chính, Viễn thông sẽ cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 7:

CÔNG NHẬN CHỮ KÝ SỐ, CHỨNG THƯ SỐ VÀ HOẠT ĐỘNG CUNG CẤP DỊCH VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI

Điều 52. Công nhận chữ ký số và chứng thư số nước ngoài

1. Chữ ký số và chứng thư số nước ngoài được công nhận khi tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp chứng thư số đó được Bộ Bưu chính Viễn thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận chữ ký số và chứng thư số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia.

b) Được cơ quan có thẩm quyền của nước mình cấp phép hoặc chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số và đang hoạt động.

c) Độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam.

d) Có văn phòng đại diện tại Việt Nam để giải quyết các vấn đề có liên quan.

Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ, mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2, 3, 4 Điều 52 Nghị định này.

3. Biên lai thu lệ phí thẩm tra.

4. Các nội dung khác theo yêu cầu của Bộ Bưu chính, Viễn thông.

Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, Bộ Bưu chính, Viễn thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ ngành có liên quan thẩm tra. Trường hợp đáp ứng đủ các điều kiện quy định tại Điều 52, Bộ Bưu chính, Viễn thông sẽ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp không đáp ứng đủ các điều kiện theo quy định, Bộ Bưu chính, Viễn thông có văn bản thông báo và nêu rõ lý do.

Điều 55. Hoạt động cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Việc đầu tư cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài tại Việt Nam thực hiện theo quy định của pháp luật về đầu tư, các điều ước quốc tế về dịch vụ chứng thực chữ ký số mà Việt Nam ký kết hoặc tham gia.

2. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài tại Việt Nam tuân theo các quy định về điều kiện hoạt động, hoạt động, quyền và nghĩa vụ như các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 8:

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ QUỐC GIA

Điều 56. Thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Việc thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia phải tuân thủ các quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tự cấp chứng thư số cho mình.

Điều 57. Hoạt động cung cấp dịch vụ, quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

Hoạt động cấp và quản lý chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, quyền và nghĩa vụ của các bên có liên quan phải tuân theo các quy định tại Chương IV và Chương V Nghị định này, theo đó tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đóng vai trò như một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đóng vai trò như các thuê bao, với một số quy định bổ sung, sửa đổi như sau:

1. Hồ sơ xin cấp chứng thư số quy định tại Điều 21 Nghị định này bổ sung giấy phép của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp.

2. Cặp khóa quy định tại Điều 22 Nghị định này do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự tạo trên hệ thống của mình.

3. Nội dung cần kiểm tra trước khi cấp chứng thư số qui định tại khoản 1 Điều 23 Nghị định này bổ sung kiểm tra việc tuân thủ các điều kiện hoạt động quy định tại khoản 4, khoản 5 Điều 15 Nghị định này.

4. Thông tin công khai quy định tại Điều 36 Nghị định này được công bố trên trang tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 9:

TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG

Điều 58. Giải quyết tranh chấp

Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số cho công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và các quy định của pháp luật có liên quan.

Điều 59. Khiếu nại, tố cáo

Việc khiếu nại đối với quyết định hành chính và hành vi hành chính về chữ ký số và dịch vụ chứng thực chữ ký số; việc tố cáo với các cơ quan nhà nước có thẩm quyền về các hành vi vi phạm liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Bồi thường thiệt hại

1 Tổ chức, cá nhân gây thiệt hại cho tổ chức, cá nhân khác trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số thì phải bồi thường theo quy định của pháp luật.

2. Bộ Bưu chính, Viễn thông quy định cụ thể nguyên tắc và mức bồi thường thiệt hại trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số.

Chương 10:

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 61. Thanh tra, kiểm tra

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chịu sự kiểm tra định kỳ hàng năm của Bộ Bưu chính, Viễn thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Bưu chính, Viễn thông.

2. Các tổ chức cung cấp và tổ chức, cá nhân sử dụng dịch vụ chứng thực chữ ký số chịu sự thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Việc thanh tra các tổ chức và cá nhân tham gia hoạt động quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số được tiến hành theo quy định của pháp luật về thanh tra.

Điều 62. Vi phạm các quy tắc về điều kiện hoạt động

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không làm thủ tục cấp lại khi bị mất hoặc hư hỏng đến mức không còn rõ nội dung một trong các loại giấy sau:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

c) Giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Làm thủ tục xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo thời gian theo quy định tại khoản 1 Điều 19 Nghị định này;

b) Gửi hồ sơ xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng khi nhận được thông báo của Bộ Bưu chính, Viễn thông không đảm bảo thời gian quy định tại khoản 1 Điều 19 Nghị định này;

c) Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đáp ứng các điều kiện quy định tại khoản 1 Điều 45 Nghị đinh này.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xoá, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xoá, sửa chữa nội dung ghi trong giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Tẩy xoá, sửa chữa nội dung ghi trong giấy công nhận chữ ký số và chứng thư số nước ngoài;

c) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn các loại giấy quy định tại điểm a, b khoản 1 Điều này;

d) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp, thay đổi nội dung, gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

đ) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài;

e) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số không đáp ứng điều kiện về nhân sự quy định tại khoản 3 Điều 15 Nghị định này;

g) Lưu bản sao của khóa bí mật khi không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng mà không có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Bưu chính, Viễn thông cấp hoặc chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp;

b) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng khi chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp đã hết hiệu lực hoặc giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hết hạn.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không mua bảo hiểm trong trường hợp không ký quỹ hoặc bảo lãnh theo quy định tại Điều 37 Nghị định này;

b) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng không đáp ứng điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này;

c) Không lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực.

Điều 63. Vi phạm các quy định về an toàn, an ninh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép việc sử dụng chứng thư số;

b) Lưu trữ trái phép khoá bí mật của người khác;

c) Lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đảm bảo bí mật, an toàn;

d) Sử dụng thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đúng quy định của pháp luật;

đ) Không đảm bảo an toàn trong quá trình tạo hoặc chuyển giao chứng thư số cho thuê bao.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sau:

a) Trộm cắp, gian lận, mạo nhận, chiếm đoạt khoá bí mật của người khác;

b) Sao chép, tiết lộ hoặc cung cấp khoá bí mật của thuê bao trái pháp luật;

c) Truy nhập, tiết lộ, sử dụng trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

d) Không đảm bảo bí mật toàn bộ quá trình tạo cặp khóa;

đ) Sử dụng thiết bị không đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng để tạo cặp khóa;

e) Sử dụng phương thức không đảm bảo an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số;

g) Tạo cặp khóa trái quy định của pháp luật;

h) Không lưu trữ bí mật những thông tin về thuê bao và khóa bí mật của thuê bao trong suốt thời gian tạm dừng chứng thư số;

i) Sửa đổi trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

k) Không đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phần mềm máy tính, thiết bị kỹ thuật xâm nhập trái phép vào hệ thống thiết bị hoặc cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tiết lộ hoặc cung cấp trái pháp luật khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Sử dụng trái phép khoá bí mật của người khác;

d) Làm giả hoặc hướng dẫn người khác làm giả chứng thư số;

đ) Tạo chữ ký số không đảm bảo một trong các điều kiện quy định tại Điều 9 Nghị định này;

e) Sử dụng hệ thống thiết bị kỹ thuật không có khả năng phát hiện, cảnh báo những truy nhập bất hợp pháp và những hình thức tấn công trên môi trường mạng;

g) Sử dụng hệ thống phân phối khóa cho thuê bao không đảm bảo sự toàn vẹn và bảo mật của cặp khoá;

h) Không triển khai phương án kiểm soát sự ra vào trụ sở hoặc nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

i) Không triển khai phương án kiểm soát quyền truy nhập hệ thống cung cấp dịch vụ chứng thực chữ ký số;

k) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

l) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

m) Vi phạm các quy định về an toàn, an ninh khác theo quy định của pháp luật.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

c) Tiết lộ hoặc cung cấp trái pháp luật khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không triển khai hoặc triển khai không đầy đủ phương án dự phòng để đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

b) Trộm cắp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Tiết lộ hoặc cung cấp khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia trái pháp luật;

d) Sử dụng trái phép khoá bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

đ) Phá hoại thiết bị, cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

e) Không thực hiện hoặc thực hiện không đúng yêu cầu của cơ quan nhà nước có thẩm quyền trong trường hợp khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp hoặc để đảm bảo an ninh quốc gia.

Điều 64. Vi phạm các quy định về quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức chứng thực chữ ký số chuyên dùng không đúng tiêu chuẩn đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo các tiêu chuẩn đã đăng ký.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong những hành vi sau:

a) Phương án kỹ thuật không phù hợp với quy chuẩn kỹ thuật trong quá trình hoạt động;

b) Cung cấp dịch vụ chứng thực chữ ký số không tuân theo các quy chuẩn kỹ thuật; và tiêu chuẩn bắt buộc áp dụng.

Điều 65. Vi phạm các quy định về giá cước, phí, lệ phí

1. Đối với hành vi vi phạm về giá cước dịch vụ trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 169/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá.

2. Đối với hành vi vi phạm về phí, lệ phí trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

Điều 66. Vi phạm các quy định về cung cấp dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hướng dẫn không đúng hoặc không đầy đủ những thông tin quy định tại khoản 1 Điều 30 Nghị định này;

b) Không hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số;

c) Không gia hạn chứng thư số của thuê bao khi được thuê bao yêu cầu theo quy định;

d) Không đảm bảo kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu thu hồi, tạm dừng chứng thư số;

đ) Không lưu trữ thông tin liên quan đến chứng thư số trong thời gian tối thiểu 5 năm kể từ khi chứng thư số bị thu hồi;

e) Không cung cấp bằng văn bản thông tin quy định tại khoản 1 Điều 30 khi có yêu cầu của thuê bao.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo cho thuê bao trong trường hợp phát hiện thấy dấu hiệu khoá bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao đó;

b) Không thông báo cho thuê bao về tình trạng bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình;

c) Không thông báo cho thuê bao trước khi dừng cung cấp dịch vụ đảm bảo thời gian quy định tại khoản 2 Điều 39 Nghị định này;

d) Không thông báo cho thuê bao việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng khi có căn cứ tạm dừng chứng thư số của thuê bao đó;

đ) Không thông báo công khai việc tạm dừng cấp chứng thư số mới trên trang tin điện tử của mình;

e) Từ chối cấp chứng thư số mà không có lý do chính đáng;

g) Quy chế chứng thực công khai không theo mẫu của Bộ Bưu chính, Viễn thông hoặc có nội dung không phù hợp với các quy định tại Nghị định này;

h) Không công khai quy chế chứng thực theo mẫu của Bộ Bưu chính, Viễn thông;

i) Không thông báo cho thuê bao việc thu hồi chứng thư số của thuê bao đó;

k) Không đăng ký với Bộ Bưu chính, Viễn thông theo quy định tại Điều 46 Nghị đinh này;

l) Không xây dựng hợp đồng mẫu dùng cho hoạt động cung cấp chứng thư số;

m) Cung cấp dịch vụ cấp dấu thời gian không tuân theo quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

n) Không báo cáo các cơ quan nhà nước có thẩm quyền việc tạm dừng cấp chứng thư số mới.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu khi chưa có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số;

b) Không công bố trên trang tin điện tử chứng thư số được cấp mới, tạm dừng, thu hồi, thời gian bắt đầu và kết thúc việc tạm dừng chứng thư số;

c) Không khôi phục chứng thư số khi hết thời hạn tạm dừng;

d) Không lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng hoặc thu hồi chứng thư số trong thời gian tối thiểu 5 năm;

đ) Không thỏa thuận để bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

e) Không báo cáo Bộ Bưu chính, Viễn thông trong trường hợp không thỏa thuận được việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

g) Thay đổi cặp khóa khi chưa có yêu cầu của thuê bao;

h) Không lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không tạm dừng chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

b) Không thu hồi chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

c) Công bố sai nội dung chứng thư số trên cơ sở dữ liệu của mình;

d) Chứng thư số không đầy đủ các nội dung theo quy định tại Điều 10 Nghị định này;

đ) Cấp chứng thư số không đúng với chức danh thuộc cơ quan, tổ chức nhà nước theo quy định tại Điều 11 Nghị định này hoặc không đúng với quy định pháp luật;

e) Không cho phép người sử dụng Internet truy nhập danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

g) Không chấp hành việc tạm dừng hoặc thu hồi giấy phép theo quy định tại khoản 1, 2 Điều 20 Nghị định này;

h) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu không đảm bảo thời hạn quy định tại khoản 3 Điều 23 Nghị định này;

i) Cấp dấu thời gian không đúng với quy định tại khoản 3 Điều 28 Nghị định này;

k) Không tạm dừng việc cấp chứng thư số mới khi phát hiện sai sót trong hệ thống cung cấp dịch vụ chứng thực chữ ký số.

5. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi sau:

a) Không bàn giao tài liệu và cơ sở dữ liệu theo quy định tại khoản 1 Điều 39 Nghị định này;

b) Không báo cáo Bộ Bưu chính, Viễn thông để xem xét việc thay đổi nội dung, thu hồi hoặc cấp mới giấy phép theo đúng quy định về đối tượng được cấp phép khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện sáp nhập, liên doanh, liên kết và các hoạt động thay đổi tổ chức khác;

c) Triển khai hoặc cung cấp dịch vụ chứng thực chữ ký số không đúng nội dung ghi trên giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Không tạm dừng việc cấp chứng thư số mới khi có yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp trong thời gian tạm dừng cấp chứng thư số mới.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không duy trì trực tuyến 24 giờ trong ngày và 7 ngày trong tuần danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

b) Không lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực hoặc đã hết hiệu lực trong thời gian tối thiểu 5 năm;

c) Hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số do Bộ Bưu chính, Viễn thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số không đặt ở Việt Nam;

d) Không duy trì trên trang tin điện tử 24 giờ trong ngày và 7 ngày trong tuần thông tin quy định tại Điều 36 Nghị định này.

Điều 67. Vi phạm các quy định về sử dụng dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp khóa bí mật hoặc những thông tin cần thiết cho cơ quan tiến hành tố tụng, cơ quan an ninh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin sai sự thật để xin cấp chứng thư số;

b) Sử dụng chữ ký số tương ứng với chứng thư số của cơ quan, tổ chức quy định tại Điều 12 Nghị định này khi không còn giữ chức danh tương ứng với chứng thư số đó.

Điều 68. Vi phạm các quy định về chế độ báo cáo, cung cấp thông tin và thanh tra, kiểm tra

Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

Vi phạm các chế độ báo cáo theo quy định.

1. Cung cấp thông tin sai sự thật hoặc không đầy đủ cho cơ quan nhà nước có thẩm quyền khi được yêu cầu theo quy định của pháp luật.

2. Không chấp hành việc thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền.

Điều 69. Xử phạt bổ sung, khắc phục hậu quả

Ngoài các hình thức xử phạt chính, tùy theo tính chất, mức độ vi phạm mà tổ chức, cá nhân còn có thể bị áp dụng một hay nhiều hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả sau:

1. Tạm đình chỉ hoặc đình chỉ việc cấp chứng thư số mới đối với một trong các hành vi vi phạm quy định tại điểm c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

2. Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

3. Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại điểm b khoản 2 Điều 62, khoản 1, điểm a, b, c, d khoản 2, điểm a, b, c, d khoản 3, điểm a khoản 4 Điều 63, điểm c khoản 2 Điều 66 Nghị định này.

4. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với một trong các hành vi vi phạm quy định tại điểm b khoản 1, điểm b khoản 3 Điều 63 Nghị định này.

5. Buộc thực hiện đúng các quy định của Nhà nước đối với các vi phạm tại khoản 1, điểm a, c khoản 2, khoản 3 Điều 62 , điểm d khoản 2, điểm d khoản 3 Điều 63, Điều 64, khoản 1, điểm a, b khoản 2, khoản 3 Điều 66, Điều 68 Nghị định này.

Điều 70. Thẩm quyền xử phạt

1. Thanh tra viên chuyên ngành bưu chính, viễn thông và công nghệ thông tin đang thi hành công vụ có thẩm quyền:

a) Phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại khoản 4 và khoản 5 Điều 69 Nghị định này;

d) Thực hiện các quyền quy định tại khoản 2 Điều 46 và khoản 2 Điều 48 của Pháp lệnh Xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Bưu chính, Viễn thông có thẩm quyền:

a) Phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

3. Chánh thanh tra Bộ Bưu chính, Viễn thông có thẩm quyền:

a) Phạt tiền đến 100.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

4. Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực chữ ký số và dịch vụ chứng thực chữ ký số như thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin trong phạm vi quản lý nhà nước được Chính phủ quy định.

Công an nhân dân, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường có thẩm quyền xử phạt theo quy định tại các Điều 31, 34, 36 và 37 của Pháp lệnh Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

5. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các Điều 28, 29 và 30 của Pháp lệnh Xử lý vi phạm hành chính trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được quy định tại Nghị định này.

Điều 71. Nguyên tắc, thời hiệu, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ

Nguyên tắc xử phạt, thời hiệu xử phạt, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ, thời hạn được coi là chưa bị xử phạt vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính.

Điều 72. Truy cứu trách nhiệm hình sự

Hành vi lợi dụng chữ ký số và dịch vụ chứng thực chữ ký số để chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và gây rối an ninh, trật tự, an toàn xã hội; các hành vi vi phạm nghiêm trọng khác liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số có dấu hiệu tội phạm sẽ bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 11:

ĐIỀU KHOẢN THI HÀNH

Điều 73. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- VPBCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 106 sua doi ND26.2007 ve chu ky so

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 106/2011/NĐ-CP | Hà Nội, ngày 23 tháng 11 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP CỦA CHÍNH PHỦ NGÀY 15 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 Quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

1. Thay thế khoản 5 Điều 3 như sau:

“5. Chữ ký số công cộng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp cho thuê bao tạo ra. Chữ ký số chuyên dùng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng cấp cho thuê bao tạo ra. Chữ ký số nước ngoài là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.”

2. Sửa đổi, bổ sung điểm d khoản 1 Điều 6 như sau:

“Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác.”

3. Sửa đổi, bổ sung khoản 2 Điều 9 như sau:

“2. Chữ ký số được tạo ra bằng việc sử dụng khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.”

4. Thay thế Điều 10 như sau:

“Điều 10. Nội dung của chứng thư số

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khóa công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Thông tin và Truyền thông.”

5. Thay thế khoản 3 Điều 15 như sau:

“3. Điều kiện về nhân sự:

Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, nhân viên điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; chưa từng bị kết án.”

6. Thay thế Điều 16 như sau:

“Điều 16. Hồ sơ xin cấp phép

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

a) Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ, tiêu chuẩn chất lượng dịch vụ; phương án tài chính;

b) Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.”

7. Sửa đổi, bổ sung khoản 2 Điều 18 như sau:

“2. Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động; chi tiết nội dung đề nghị sửa đổi và lý do thay đổi nội dung giấy phép.”

8. Thay thế khoản 2 Điều 21 như sau:

“2. Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức.”

9. Sửa đổi, bổ sung tên của Mục 1 Chương VI như sau:

“ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG”

10. Sửa đổi, bổ sung tên của Điều 46 như sau:

“Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.”

11. Sửa đổi, bổ sung khoản 6 Điều 47 như sau:

“6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.”

12. Sửa đổi, bổ sung tên của Mục 2 Chương VI như sau:

“ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG”

13. Thay thế Điều 48 như sau:

“Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.”

14. Thay thế Điều 49 như sau:

“Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.”

15. Thay thế Điều 50 như sau:

“Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.”

16. Thay thế Điều 51 như sau:

“Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra, phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.”

17. Thay thế Điều 53 như sau:

“Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2 Điều 52 Nghị định này.”

18. Sửa đổi, bổ sung khoản 1 Điều 61 như sau:

“1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng chịu sự kiểm tra định kỳ hàng năm của Bộ Thông tin và Truyền thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Thông tin và Truyền thông.”

19. Sửa đổi, bổ sung Điều 62 như sau:

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 62 như sau:

“b) Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

2. Sửa đổi, bổ sung khoản 3 Điều 62 như sau:

“3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

20. Sửa đổi, bổ sung điểm c khoản 6 Điều 66 như sau:

“c) Không đặt ở Việt Nam hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức được Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.”

21. Sửa đổi, bổ sung khoản 2 Điều 69 như sau:

“2. Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63; Điều 64; điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.”

Điều 2. Thay thế cụm từ “Bộ Bưu chính, Viễn thông” thành cụm từ “Bộ Thông tin và Truyền thông” trong toàn Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 Quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 170 sua doi ND26.2007 chu ky so

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 170/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP NGÀY 15 THÁNG 02 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VÀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ VÀ NGHỊ ĐỊNH SỐ 106/2011/NĐ-CP NGÀY 23 THÁNG 11 NĂM 2011 CỦA CHÍNH PHỦ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 26/2007/NĐ-CP NGÀY 15 THÁNG 02 NĂM 2007

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

1. Bổ sung các khoản 18, 19, 20 và 21 vào sau Khoản 17 Điều 3 như sau:

"18. Chứng thư số, chữ ký số nước ngoài được công nhận là chứng thư số, chữ ký số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được Bộ Thông tin và Truyền thông công nhận, cấp.

19. Chứng thư số nước ngoài được chấp nhận tại Việt Nam là chứng thư số chưa được công nhận tại Việt Nam nhưng được Bộ Thông tin và Truyền thông cấp giấy phép sử dụng.

20. Chữ ký số nước ngoài được chấp nhận tại Việt Nam là chữ ký số được tạo ra bởi cặp khóa tương ứng với chứng thư số nước ngoài được chấp nhận tại Việt Nam.

21. Chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế là chứng thư số nước ngoài của thuê bao nước ngoài không hiện diện tại Việt Nam có hiệu lực trên các thông điệp dữ liệu gửi tới đối tác là cơ quan, tổ chức Việt Nam."

2. Bổ sung các điểm g, h, i và k vào sau Điểm e Khoản 1 Điều 6 như sau:

"g) Thực hiện quản lý thuê bao, chứng thư số nước ngoài được chấp nhận tại Việt Nam;

h) Ban hành quy định về xác thực chéo giữa các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

i) Kiểm tra và quản lý thông tin các hoạt động sử dụng chứng thư số nuớc ngoài được chấp nhận tại Việt Nam;

k) Kiểm tra và quản lý thông tin về các hoạt động có chấp nhận chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế."

3. Sửa đổi Khoản 3 và bổ sung Khoản 4 vào sau Khoản 3 Điều 8 như sau:

"3. Chữ ký số và chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận theo quy định tại Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

4. Chữ ký số và chứng thư số nước ngoài được chấp nhận tại Việt Nam theo quy định tại Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp nhưng với giới hạn về phạm vi sử dụng theo quy định tại Khoản 4 Điều 52a Nghị định này."

4. Thay thế Điều 52 như sau:

"Điều 52. Công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được Bộ Thông tin và Truyền thông cấp giấy công nhận thì chữ ký số và chứng thư số do tổ chức này cấp được công nhận.

2. Tổ chức được cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia;

b) Thành lập và hoạt động hợp pháp tại quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đăng ký hoạt động;

c) Đáp ứng Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số do Bộ Thông tin và Truyền thông ban hành hoặc các tiêu chuẩn quốc tế về chữ ký số được Bộ Thông tin và Truyền thông trong quá trình thẩm tra hồ sơ xác định có độ an toàn thông tin tương đương;

d) Có văn phòng đại diện tại Việt Nam."

5. Bổ sung Điều 52a và Điều 52b vào sau Điều 52 như sau:

"Điều 52a. Chấp nhận chứng thư s ố nước ngoài tại Việt Nam

1. Chứng thư số nước ngoài được chấp nhận tại Việt Nam khi thuê bao được Bộ Thông tin và Truyền thông cấp giấy phép sử dụng chứng thư số đó.

2. Thời hạn giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam không quá 5 năm.

3. Đối tượng được xin cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam bao gồm:

a) Doanh nghiệp có 100% vốn đầu tư nước ngoài theo quy định của pháp luật;

b) Tổ chức nước ngoài, cơ quan đại diện nước ngoài hoạt động hợp pháp tại Việt Nam.

4. Phạm vi sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam:

a) Các giao dịch thuộc phạm vi hoạt động, kinh doanh của các đối tượng thuộc quy định tại Khoản 3 Điều này;

b) Các giao dịch điện tử đặc thù do Bộ Thông tin và Truyền thông quy định.

Điều 52b. Điều kiện sử dụng chứng thư số nước ngoài được chấp nhận

1. Thuê bao sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam:

a) Thuộc đối tượng quy định tại Khoản 3 Điều 52a Nghị định này và có thông tin về thuê bao tại một trong các văn bản sau đây xác thực thông tin trên chứng thư số:

- Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư;

- Văn bản của cơ quan có thẩm quyền cho phép tổ chức nước ngoài, cơ quan đại diện nước ngoài hoạt động hợp pháp tại Việt Nam;

- Trường hợp được ủy quyền, phải có ủy quyền, cho phép hợp pháp sử dụng chứng thư số và thông tin về thuê bao được cấp chứng thư số phải phù hợp với thông tin trong văn bản ủy quyền, cho phép.

b) Đối với chứng thư số máy chủ, thuê bao sở hữu phải đáp ứng điều kiện quy định tại Điểm a Khoản 1 Điều này và thông tin sở hữu tên miền, thông tin máy chủ, địa chỉ mạng công cộng gán cho máy chủ phải phù hợp với thông tin trên chứng thư số.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số được chấp nhận tại Việt Nam:

a) Điểm b và Điểm c Khoản 2 Điều 52;

b) Được doanh nghiệp kiểm toán chứng nhận hoạt động nghiệp vụ tuân thủ các tiêu chuẩn quốc tế có uy tín về dịch vụ chứng thực chữ ký số.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số được chấp nhận trong giao dịch quốc tế phải đáp ứng các điều kiện quy định tại Điểm b Khoản 2 Điều 52 và Điểm b Khoản 2 Điều này.

Các cơ quan, tổ chức và doanh nghiệp lựa chọn, chịu trách nhiệm về việc chấp nhận chứng thư số nước ngoài được chấp nhận trong giao dịch quốc tế và gửi chứng thư số đó tới Bộ Thông tin và Truyền thông để quản lý."

6. Bổ sung Điều 53a vào sau Điều 53 như sau:

"Điều 53a. Hồ sơ cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại V iệt Nam

Hồ sơ đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có:

1. Đơn đề nghị cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam của thuê bao.

2. Các văn bản giải trình, chứng minh đáp ứng đủ điều kiện quy định tại Khoản 1 và Khoản 2 Điều 52b Nghị định này.

3. Kế hoạch sử dụng chứng thư số nước ngoài, trong đó bao gồm các giao dịch điện tử và đối tượng được giao dịch có sử dụng chứng thư số nước ngoài được đề nghị chấp nhận tại Việt Nam.

4. Bản sao hợp lệ hợp đồng và các điều khoản cung cấp dịch vụ chứng thực chữ ký số giữa thuê bao và tổ chức cấp chứng thư số được thuê bao đề nghị chấp nhận tại Việt Nam.

5. Bản cam kết của thuê bao chịu trách nhiệm về độ tin cậy của chứng thư số được đề nghị chấp nhận tại Việt Nam.

6. Bản cam kết tuân thủ pháp luật Việt Nam về chữ ký số và dịch vụ chứng thực chữ ký số."

7. Điều 54 được sửa đổi như sau:

"Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký s ố nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do."

8. Bổ sung các điều 54a, 54b và 54c vào sau Điều 54 như sau:

"Điều 54a. Thẩm tra hồ sơ và cấp g iấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 54b. Cấp mới, cấp lại, thay đổi nội dung giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

1. Các trường hợp cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Việc cấp mới giấy phép được thực hiện trong các trường hợp sau đây: Giấy phép hết hạn và thuê bao muốn tiếp tục sử dụng chứng thư số nước ngoài; hoặc thuê bao muốn sử dụng chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài khác;

b) Việc cấp lại giấy phép được thực hiện trong các trường hợp sau đây: Giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác;

c) Việc thay đổi nội dung giấy phép được thực hiện trong các trường hợp sau đây: Thuê bao có nhu cầu thay đổi nội dung giấy phép; hoặc thuê bao muốn sử dụng chứng thư số khác của cùng tổ chức cung cấp dịch vụ chứng thực chữ ký số; hoặc chứng thư số của thuê bao hết hiệu lực.

2. Hồ sơ đề nghị cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Trường hợp cấp mới giấy phép, hồ sơ đề nghị cấp mới giấy phép được quy định tại Điều 53a Nghị định này;

b) Trường hợp cấp lại giấy phép, hồ sơ đề nghị cấp lại giấy phép được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có: Giấy đề nghị trong đó nêu lý do xin cấp lại giấy phép; bản sao hợp lệ giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư đối với thuê bao là doanh nghiệp nước ngoài; hoặc văn bản của cơ quan có thẩm quyền của Việt Nam cho phép hoạt động tại Việt Nam đối với thuê bao là tổ chức nước ngoài hoặc cơ quan đại diện nước ngoài; báo cáo tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; và chứng thư số nước ngoài được chấp nhận tại Việt Nam đang sử dụng;

c) Trường hợp thay đổi nội dung giấy phép, hồ sơ đề nghị thay đổi nội dung giấy phép được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có: Giấy đề nghị trong đó nêu lý do và chi tiết đề nghị thay đổi nội dung giấy phép; bản sao hợp lệ giấy phép đang có hiệu lực; báo cáo tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; các tài liệu cần thiết cho việc giải trình đề nghị thay đổi; chứng thư số nước ngoài được chấp nhận tại Việt Nam đang sử dụng và chứng thư số nước ngoài mới trong trường hợp thuê bao muốn sử dụng chứng thư số khác của cùng tổ chức cung cấp dịch vụ chứng thực chữ ký số.

3. Thẩm tra hồ sơ đề nghị cấp mới, cấp lại, thay đổi nội dung giấy phép

a) Trường hợp cấp mới giấy phép, quy trình thẩm tra hồ sơ và cấp giấy phép được quy định tại Điều 54a;

b) Trường hợp cấp lại hoặc thay đổi nội dung giấy phép, trong thời hạn 30 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm chủ trì xem xét và quyết định cấp bản sao giấy phép có sao y bản chính trong trường hợp cấp lại giấy phép; hoặc giấy phép mới trong trường hợp thay đổi nội dung giấy phép. Trường hợp hồ sơ không đáp ứng đủ điều kiện và bị từ chối, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 54c. Trách nhiệm về sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam

Thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam có trách nhiệm sau đây:

1. Sử dụng chứng thư số theo đúng phạm vi được ghi trong giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam.

2. Báo cáo khi có sự cố hoặc theo yêu cầu về tình hình sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam với Bộ Thông tin và Truyền thông.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của cơ quan có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác bảo đảm an ninh thông tin, điều tra phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng.

5. Có nghĩa vụ thực hiện các yêu cầu bằng văn bản của cơ quan có thẩm quyền trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để bảo đảm an ninh quốc gia."

9. Bổ sung Khoản 5 và Khoản 6 vào sau Khoản 4 Điều 57 như sau:

"5. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia công bố và cập nhật trên trang thông tin điện tử của mình danh sách các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận, các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số đã được chấp nhận tại Việt Nam và các tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài có chứng thư số đã được chấp nhận trong giao dịch quốc tế.

6. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia duy trì hệ thống kỹ thuật để quản lý danh sách chứng thư số nước ngoài được chấp nhận tại Việt Nam và trong giao dịch quốc tế, thông tin về các thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam và các thông tin cần thiết khác phục vụ công tác quản lý nhà nước và sử dụng chứng thư số nước ngoài được chấp nhận."

10. Thay thế Điều 58 như sau:

"1. Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và quy định pháp luật liên quan.

2. Tranh chấp giữa các bên trong việc sử dụng chứng thư số nước ngoài được công nhận được giải quyết trên cơ sở điều ước quốc tế có quy định về chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia, hợp đồng giữa các bên, giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài và quy định pháp luật liên quan.

3. Tranh chấp giữa các bên trong việc sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam được giải quyết trên cơ sở điều ước quốc tế có quy định về chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia, hợp đồng giữa các bên, giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam, cam kết của thuê bao chịu trách nhiệm về độ tin cậy của chứng thư số được đề nghị chấp nhận tại Việt Nam và quy định pháp luật liên quan."

Điều 2. Sủa đổi, bổ sung một số điều của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

1. Khoản 2 Điều 1 được sửa đổi, bổ sung như sau:

"Chủ trì, phối hợp với bộ ngành liên quan trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm: Cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng, chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài, cấp phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam; thanh tra, kiểm tra và xử lý vi phạm và các hoạt động cần thiết khác."

2. Khoản 17 Điều 1 được sửa đổi, bổ sung như sau:

"Điều 53. Hồ sơ cấp g iấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được lập thành 06 bộ (02 bộ chính và 04 bộ sao), mỗi bộ hồ sơ chính gồm có:

1. Đơn đề nghị cấp giấy công nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng đủ điều kiện quy định tại Khoản 2 Điều 52 Nghị định này."

Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDNH 2013 - 2210 dv chung thuc chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2210/VBHN-BTTTT | Hà Nội, ngày 01 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT GIAO DỊCH ĐIỆN TỬ VỀ CHỮ KÝ SỐ VỀ DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 14 tháng 3 năm 2007, được sửa đổi, bổ sung bởi:

Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông1 2

NGHỊ ĐỊNH

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về chữ ký số và chứng thư số; việc quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số và cơ quan, tổ chức, cá nhân lựa chọn sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong giao dịch điện tử.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Chứng thư số” là một dạng chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp.

2. “Chứng thư số nước ngoài” là chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp.

3. “Chứng thư số có hiệu lực” là chứng thư số chưa hết hạn, không bị tạm dừng hoặc bị thu hồi.

4. “Chữ ký số” là một dạng chữ ký điện tử được tạo ra bằng sự biến đổi một thông điệp dữ liệu sử dụng hệ thống mật mã không đối xứng theo đó người có được thông điệp dữ liệu ban đầu và khóa công khai của người ký có thể xác định được chính xác:

a) Việc biến đổi nêu trên được tạo ra bằng đúng khóa bí mật tương ứng với khóa công khai trong cùng một cặp khóa;

b) Sự toàn vẹn nội dung của thông điệp dữ liệu kể từ khi thực hiện việc biến đổi nêu trên.

5.3 Chữ ký số công cộng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp cho thuê bao tạo ra. Chữ ký số chuyên dùng là chữ ký số do thuê bao sử dụng chứng thư số được tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng cấp cho thuê bao tạo ra. Chữ ký số nước ngoài là chữ ký số do thuê bao sử dụng chứng thư số nước ngoài tạo ra.

6. “Dịch vụ chứng thực chữ ký số” là một loại hình dịch vụ chứng thực chữ ký điện tử, do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp. Dịch vụ chứng thực chữ ký số bao gồm:

a) Tạo cặp khóa bao gồm khóa công khai và khóa bí mật cho thuê bao;

b) Cấp, gia hạn, tạm dừng, phục hồi và thu hồi chứng thư số của thuê bao;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số;

d) Những dịch vụ khác có liên quan theo quy định.

7. “Hệ thống mật mã không đối xứng” là hệ thống mật mã có khả năng tạo được cặp khóa bao gồm khóa bí mật và khóa công khai.

8. “Khóa” là một chuỗi các số nhị phân (0 và 1) dùng trong các hệ thống mật mã.

9. “Khóa bí mật” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được dùng để tạo chữ ký số.

10. “Khóa công khai” là một khóa trong cặp khóa thuộc hệ thống mật mã không đối xứng, được sử dụng để kiểm tra chữ ký số được tạo bởi khóa bí mật tương ứng trong cặp khóa.

11. “Ký số” là việc đưa khóa bí mật vào một chương trình phần mềm để tự động tạo và gắn chữ ký số vào thông điệp dữ liệu.

12. “Người ký” là thuê bao dùng đúng khóa bí mật của mình để ký số vào một thông điệp dữ liệu dưới tên của mình.

13. “Người nhận” là tổ chức, cá nhân nhận được thông điệp dữ liệu được ký số bởi người ký, sử dụng chứng thư số của người ký đó để kiểm tra chữ ký số trong thông điệp dữ liệu nhận được và tiến hành các hoạt động, giao dịch có liên quan.

14. “Thuê bao” là tổ chức, cá nhân được cấp chứng thư số, chấp nhận chứng thư số và giữ khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số được cấp đó.

15. “Tạm dừng chứng thư số” là làm mất hiệu lực của chứng thư số một cách tạm thời từ một thời điểm xác định.

16. “Thu hồi chứng thư số” là làm mất hiệu lực của chứng thư số một cách vĩnh viễn từ một thời điểm xác định.

17. “Tổ chức cung cấp dịch vụ chứng thực chữ ký số” là tổ chức cung cấp dịch vụ chứng thực chữ ký điện tử thực hiện hoạt động cung cấp dịch vụ chứng thực chữ ký số.

Điều 4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm:

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng là hoạt động nhằm mục đích kinh doanh.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các cơ quan, tổ chức, cá nhân có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng là hoạt động nhằm phục vụ nhu cầu giao dịch nội bộ và không nhằm mục đích kinh doanh.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Root Certification Authority) là tổ chức cung cấp dịch vụ chứng thực chữ ký số cho các tổ chức cung cấp dịch vụ chữ ký số công cộng. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia là duy nhất.

Điều 5. Chính sách phát triển dịch vụ chứng thực chữ ký số

1. Nhà nước khuyến khích việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong các lĩnh vực kinh tế, chính trị, xã hội để thúc đẩy việc trao đổi thông tin và các giao dịch qua mạng nhằm nâng cao năng suất lao động; mở rộng các hoạt động thương mại; hỗ trợ cải cách hành chính, tăng tiện ích xã hội, nâng cao chất lượng cuộc sống của nhân dân và bảo đảm an ninh, quốc phòng.

2. Nhà nước thúc đẩy việc ứng dụng chữ ký số và phát triển dịch vụ chứng thực chữ ký số thông qua những dự án trọng điểm nhằm nâng cao nhận thức; phổ biến pháp luật; phát triển ứng dụng; tổ chức đào tạo nguồn nhân lực; nghiên cứu, hợp tác và chuyển giao công nghệ liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số.

3. Nhà nước hỗ trợ hoạt động của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thông qua các chính sách ưu đãi về thuế, đất đai và các ưu đãi khác.

Điều 6. Trách nhiệm quản lý nhà nước về dịch vụ chứng thực chữ ký số

1. Bộ Thông tin và Truyền thông4 chịu trách nhiệm trước Chính phủ trong việc thực hiện quản lý nhà nước về dịch vụ chứng thực chữ ký số, bao gồm:

a) Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các chính sách, chiến lược, quy hoạch, kế hoạch phát triển và quản lý dịch vụ chứng thực chữ ký số;

b) Ban hành theo thẩm quyền các văn bản quy phạm pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu

Chính phủ xây dựng và ban hành các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

d)5 Chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ trong việc quản lý các tổ chức cung cấp dịch vụ chứng thực chữ ký số bao gồm cấp giấy phép, giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, giấy công nhận chữ ký số và chứng thư số nước ngoài; thanh tra, kiểm tra và xử lý vi phạm; và các hoạt động cần thiết khác.

đ) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ thực hiện hợp tác quốc tế về dịch vụ chứng thực chữ ký số;

e) Thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia.

2. Bộ Khoa học và Công nghệ, Bộ Công an, Ban Cơ yếu Chính phủ, các Bộ, ngành khác có liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi quyền hạn và trách nhiệm của mình phối hợp với Bộ Bưu chính, Viễn thông để thực hiện các quy định tại khoản 1 Điều này.

3. Bộ Công an chịu trách nhiệm chủ trì trong việc đấu tranh phòng, chống tội phạm công nghệ cao sử dụng chữ ký số và dịch vụ chứng thực chữ ký số.

4. Ban Cơ yếu Chính phủ thành lập và duy trì hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phục vụ các cơ quan thuộc hệ thống chính trị.

Điều 7. Các hành vi bị nghiêm cấm

1. Cung cấp dịch vụ chứng thực chữ ký số và sử dụng chữ ký số nhằm chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam, gây rối an ninh, trật tự, an toàn xã hội, hoạt động buôn lậu hoặc tiến hành các hoạt động khác trái với pháp luật, đạo đức xã hội.

2. Trực tiếp hoặc gián tiếp phá hoại hệ thống cung cấp dịch vụ chứng thực chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số; cản trở hoạt động cung cấp và sử dụng dịch vụ chứng thực chữ ký số; làm giả hoặc hướng dẫn người khác làm giả chứng thư số.

3. Trộm cắp, gian lận, mạo nhận, chiếm đoạt hoặc sử dụng trái phép khóa bí mật của người khác.

4. Mua bán, chuyển nhượng giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 2.

CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ

Điều 8. Giá trị pháp lý của chữ ký số

1. Trong trường hợp pháp luật quy định văn bản cần có chữ ký thì yêu cầu đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bằng chữ ký số.

2. Trong trường hợp pháp luật quy định văn bản cần được đóng dấu của cơ quan, tổ chức thì yêu cầu đó đối với một thông điệp dữ liệu được xem là đáp ứng nếu thông điệp dữ liệu đó được ký bởi chữ ký số của người có thẩm quyền theo quy định của pháp luật về quản lý và sử dụng con dấu và chữ ký số đó được đảm bảo an toàn theo quy định tại Điều 9 Nghị định này.

3. Chữ ký số và chứng thư số nước ngoài được công nhận theo quy định tại Chương VII Nghị định này có giá trị pháp lý và hiệu lực như chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam cấp.

Điều 9. Điều kiện đảm bảo an toàn cho chữ ký số

Chữ ký số được xem là chữ ký điện tử an toàn khi đáp ứng các điều kiện sau:

1. Chữ ký số được tạo ra trong thời gian chứng thư số có hiệu lực và kiểm tra được bằng khóa công khai ghi trên chứng thư số có hiệu lực đó.

2.6 Chữ ký số được tạo ra bằng việc sử dụng khóa bí mật tương ứng với khóa công khai ghi trên chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được công nhận tại Việt Nam cấp.

3. Khóa bí mật chỉ thuộc sự kiểm soát của người ký tại thời điểm ký.

4. Khóa bí mật và nội dung thông điệp dữ liệu chỉ gắn duy nhất với người ký khi người đó ký số thông điệp dữ liệu.

Điều 10. Nội dung của chứng thư số 7

Chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cấp phải bao gồm các nội dung sau:

1. Tên của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Tên của thuê bao.

3. Số hiệu của chứng thư số.

4. Thời hạn có hiệu lực của chứng thư số.

5. Khóa công khai của thuê bao.

6. Chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

7. Các hạn chế về mục đích, phạm vi sử dụng của chứng thư số.

8. Các hạn chế về trách nhiệm pháp lý của tổ chức cung cấp dịch vụ chứng thực chữ ký số.

9. Các nội dung cần thiết khác theo quy định của Bộ Thông tin và Truyền thông.

Điều 11. Chứng thư số của cơ quan, tổ chức

1. Tất cả các chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức theo quy định của pháp luật về quản lý và sử dụng con dấu đều được quyền cấp chứng thư số có giá trị như quy định tại khoản 2 Điều 8 Nghị định này.

2. Chứng thư số cấp cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải nêu rõ chức danh của người đó.

3. Việc cấp chứng thư số cho chức danh nhà nước, người có thẩm quyền của cơ quan, tổ chức phải căn cứ vào các tài liệu sau:

a) Văn bản của cơ quan, tổ chức đề nghị cấp chữ ký số cho người có thẩm quyền hoặc chức danh nhà nước;

b) Bản sao hợp lệ giấy chứng nhận đã đăng ký mẫu con dấu của cơ quan, tổ chức hoặc chức danh nhà nước đã được cấp theo quy định của pháp luật về quản lý và sử dụng con dấu;

c) Bản sao hợp lệ văn bản xác nhận chức danh của người có thẩm quyền của cơ quan, tổ chức hoặc chức danh nhà nước đó.

Điều 12. Sử dụng chữ ký số và chứng thư số của cơ quan, tổ chức

1. Chữ ký số của người được cấp chứng thư số theo quy định tại Điều 11 Nghị định này chỉ được sử dụng để thực hiện các giao dịch theo đúng chức danh của người đó.

2. Việc ký thay, ký thừa lệnh theo quy định của pháp luật thực hiện bởi người có thẩm quyền sử dụng chữ ký số của mình, được hiểu căn cứ vào chức danh của người ký ghi trên chứng thư số.

Chương 3.

CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 13. Điều kiện hoạt động

Tổ chức cung cấp dịch vụ chứng thực chữ ký số được cung cấp dịch vụ cho công cộng khi đáp ứng các điều kiện sau:

1. Có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông8 cấp.

2. Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp.

Điều 14. Thời hạn giấy phép

Giấy phép cấp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có thời hạn không quá 10 năm.

Điều 15. Điều kiện cấp phép

1. Điều kiện về chủ thể:

Là doanh nghiệp thành lập theo pháp luật Việt Nam.

2. Điều kiện về tài chính:

a) Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ;

b) Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng thương mại hoạt động tại Việt Nam không dưới 5 (năm) tỷ đồng, hoặc cam kết mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong trường hợp bị thu hồi giấy phép.

3.9 Điều kiện về nhân sự:

Có đội ngũ nhân viên kỹ thuật, nhân viên quản lý, nhân viên điều hành, nhân viên quản lý an ninh và nhân viên dịch vụ khách hàng đáp ứng được yêu cầu về chuyên môn và quy mô triển khai dịch vụ; chưa từng bị kết án.

b) Người đại diện theo pháp luật hiểu biết pháp luật về chữ ký số và dịch vụ

chứng thực chữ ký số.

4. Điều kiện về kỹ thuật:

a) Thiết lập hệ thống thiết bị kỹ thuật đảm bảo các yêu cầu sau:

- Lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực;

- Đảm bảo tạo cặp khóa chỉ cho phép mỗi cặp khóa được tạo ra ngẫu nhiên và

đúng một lần duy nhất; có tính năng đảm bảo khóa bí mật không bị phát hiện khi

có khóa công khai tương ứng;

- Lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực

và đã hết hiệu lực và cho phép người sử dụng Internet truy nhập trực tuyến 24 giờ

trong ngày và 7 ngày trong tuần;

- Có khả năng phát hiện, cảnh báo và ngăn chặn mọi truy nhập bất hợp pháp, các hình thức tấn công trên môi trường mạng và tuân theo những tiêu chuẩn đảm bảo an ninh thông tin;

- Được thiết kế theo xu hướng giảm thiểu tối đa sự tiếp xúc trực tiếp với môi trường Internet;

- Hệ thống phân phối khóa cho thuê bao phải đảm bảo sự toàn vẹn và bảo mật của cặp khóa. Trong trường hợp phân phối khóa thông qua môi trường mạng máy tính thì hệ thống phân phối khóa phải sử dụng các giao thức bảo mật đảm bảo không lộ thông tin trên đường truyền.

b) Có phương án kỹ thuật và phương án kinh doanh khả thi, phù hợp với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

c) Có các phương án kiểm soát sự ra vào trụ sở, quyền truy nhập hệ thống, quyền ra vào nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

d) Có các phương án dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

đ) Toàn bộ hệ thống thiết bị sử dụng để cung cấp dịch vụ đặt tại Việt Nam.

5. Các điều kiện khác:

a) Xây dựng trụ sở, nơi đặt máy móc, thiết bị phù hợp với yêu cầu của pháp luật về phòng chống cháy, nổ; có khả năng chống chịu lũ lụt, động đất, nhiễu điện từ, sự xâm nhập bất hợp pháp của con người;

b) Có quy chế chứng thực công khai theo mẫu của Bộ Thông tin và Truyền thông10 và có nội dung phù hợp với các quy định tại Nghị định này.

Điều 16. Hồ sơ xin cấp phép 11

Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp phép dịch vụ chứng thực chữ ký số công cộng của doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đầu tư của doanh nghiệp trong đó ghi rõ ngành nghề cung cấp dịch vụ chứng thực chữ ký điện tử.

3. Điều lệ tổ chức và hoạt động của doanh nghiệp.

4. Văn bản chứng minh đáp ứng được các điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này.

5. Đề án cung cấp dịch vụ gồm các nội dung chính như sau:

a) Kế hoạch kinh doanh bao gồm: phạm vi, đối tượng cung cấp dịch vụ, tiêu chuẩn chất lượng dịch vụ; phương án tài chính;

b) Kế hoạch kỹ thuật nhằm đảm bảo quy định tại khoản 4 Điều 15;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của doanh nghiệp.

Điều 17. Thẩm tra và cấp giấy phép

Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin cấp phép hợp lệ, Bộ Thông tin và Truyền thông12 chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ. Trường hợp doanh nghiệp đáp ứng đủ các điều kiện cấp phép tại Điều 15, Bộ Thông tin và Truyền thông13 sẽ cấp giấy phép cho doanh nghiệp. Trường hợp từ chối, Bộ Thông tin và Truyền thông14 có văn bản thông báo và nêu rõ lý do.

Điều 18. Thay đổi nội dung giấy phép và cấp lại giấy phép

1. Khi có nhu cầu thay đổi nội dung giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi hồ sơ xin thay đổi nội dung giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng đến Bộ Thông tin và Truyền thông15.

2.16 Hồ sơ xin thay đổi giấy phép được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm: giấy đề nghị thay đổi nội dung giấy phép; bản sao giấy phép đang có hiệu lực; báo cáo tình hình hoạt động; chi tiết nội dung đề nghị sửa đổi và lý do thay đổi nội dung giấy phép.

3. Trong thời hạn 60 ngày làm việc, kể từ ngày nhận được hồ sơ xin thay đổi nội dung giấy phép hợp lệ, Bộ Thông tin và Truyền thông17 chủ trì, phối hợp với các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế nếu cần thiết.

Trường hợp đề nghị thay đổi vẫn đáp ứng đủ các điều kiện cấp phép quy định tại Điều 15, Bộ Thông tin và Truyền thông18 sẽ cấp giấy phép mới cho doanh nghiệp. Trường hợp đề nghị thay đổi nội dung giấy phép không đáp ứng đủ các điều kiện cấp phép, Bộ Thông tin và Truyền thông19 có văn bản thông báo và nêu rõ lý do.

4. Trong trường hợp tổ chức lại, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải báo cáo Bộ Thông tin và Truyền thông20 để xem xét việc thay đổi nội dung giấy phép; thủ tục thay đổi tuân theo quy định tại khoản 2, khoản 3 Điều này.

5. Trường hợp giấy phép bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới các hình thức khác, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp lại giấy phép. Để được cấp lại giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải gửi giấy đề nghị nêu rõ lý do xin cấp lại giấy phép tới

Bộ Thông tin và Truyền thông21 và phải trả phí.

Điều 19. Gia hạn giấy phép

1. Khi muốn gia hạn giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được cấp phép phải gửi hồ sơ xin gia hạn giấy phép 60 ngày trước ngày giấy phép hết hạn.

2. Hồ sơ xin gia hạn giấy phép được lập thành 02 bộ, mỗi bộ hồ sơ gồm: Đơn đề nghị gia hạn giấy phép, bản sao giấy phép đang có hiệu lực, báo cáo tình hình hoạt động và kết quả kiểm tra, thanh tra hoạt động cung cấp dịch vụ trong 3 năm gần nhất.

3. Trong thời hạn 60 ngày kể từ ngày nhận được hồ sơ hợp lệ, Bộ Thông tin và Truyền thông22 thẩm tra và xem xét việc gia hạn giấy phép. Trường hợp đồng ý, Bộ Thông tin và Truyền thông23 sẽ gia hạn giấy phép cho doanh nghiệp.

Trong trường hợp từ chối, Bộ Thông tin và Truyền thông24 có văn bản thông báo và nêu rõ lý do.

4. Giấy phép chỉ được gia hạn 1 lần và thời gian gia hạn không quá 1 năm.

Điều 20. Tạm đình chỉ hoặc thu hồi giấy phép

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp sau:

a) Cung cấp dịch vụ sai với nội dung ghi trên giấy phép;

b) Không đáp ứng được một trong các điều kiện về cấp phép trong quá trình hoạt động cung cấp dịch vụ;

c) Các điều kiện khác theo quy định của pháp luật.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép khi xảy ra một trong các trường hợp sau:

a) Không triển khai cung cấp dịch vụ trong thời hạn 12 tháng, kể từ ngày được cấp phép mà không có lý do chính đáng;

b) Bị giải thể hoặc phá sản theo quy định của pháp luật có liên quan;

c) Giấy phép cung cấp dịch vụ chứng thực chữ ký số cho công cộng đã hết hạn;

d) Không khắc phục được các điều kiện tạm đình chỉ quy định tại khoản 1 Điều này sau thời hạn tạm dừng ấn định bởi cơ quan nhà nước.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có trách nhiệm thỏa thuận để bàn giao các cơ sở dữ liệu có liên quan đến hoạt động cung cấp dịch vụ của mình cho một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác đang hoạt động trong thời hạn không quá 90 ngày, kể từ ngày bị thu hồi giấy phép. Trong trường hợp không thỏa thuận được thì báo cáo Bộ Thông tin và Truyền thông25 xem xét, giải quyết.

4. Chi phí tiếp nhận và duy trì cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép lấy từ tiền ký quỹ hoặc bảo lãnh hoặc bảo hiểm của tổ chức cung cấp dịch vụ chứng thực chữ ký số đó.

Chương 4.

HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 21. Hồ sơ xin cấp chứng thư số

Hồ sơ xin cấp chứng thư số bao gồm:

1. Đơn xin cấp chứng thư số theo mẫu của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2.26 Giấy tờ kèm theo bao gồm:

a) Đối với cá nhân: bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với tổ chức: bản sao hợp lệ quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền và bản sao hợp lệ giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức.

Điều 22. Tạo khóa và phân phối khóa

1. Một cặp khóa của tổ chức, cá nhân xin cấp chứng thư số có thể được tạo ra bởi:

a) Tổ chức, cá nhân xin cấp chứng thư số;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng căn cứ theo yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

2. Trường hợp tổ chức, cá nhân xin cấp chứng thư số tự tạo cặp khóa, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cần đảm bảo chắc chắn rằng người đó đã sử dụng thiết bị theo đúng tiêu chuẩn quy định để tạo ra và lưu trữ cặp khóa.

3. Trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo cặp khóa, tổ chức đó phải đảm bảo sử dụng các phương thức an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số và chỉ được lưu bản sao của khóa bí mật khi tổ chức, cá nhân xin cấp chứng thư số có yêu cầu bằng văn bản.

Điều 23. Cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp chứng thư số khi kiểm tra được các nội dung sau đây:

a) Thông tin trong hồ sơ là chính xác;

b) Khóa công khai trên chứng thư số sẽ được cấp là duy nhất và cùng cặp với khóa bí mật của tổ chức, cá nhân xin cấp chứng thư số.

2. Chứng thư số chỉ được cấp cho người xin cấp và phải có đầy đủ những thông tin được quy đinh tại Điều 10 Nghị định này.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng chỉ được công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu về chứng thư số của mình sau khi có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số đó; thời hạn để công bố chậm nhất là 24 giờ sau khi đã có xác nhận của thuê bao; trừ trường hợp có thỏa thuận khác.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không được từ chối cấp chứng thư số cho tổ chức, cá nhân xin cấp chứng thư số nếu không có lý do chính đáng.

Điều 24. Gia hạn chứng thư số

1. Ít nhất là 30 ngày trước ngày hết hạn của chứng thư số, nếu muốn gia hạn thuê bao phải có đơn xin gia hạn chứng thư số.

2. Trường hợp thay đổi khóa công khai trên chứng thư số được gia hạn, thuê bao phải ghi rõ trong đơn; việc tạo khóa, phân phối khóa và công bố chứng thư số được gia hạn thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 25. Thay đổi cặp khóa

Trong trường hợp thuê bao có nhu cầu thay đổi cặp khóa, thuê bao phải có đơn xin thay đổi cặp khóa. Việc tạo khóa, phân phối khóa và công bố chứng thư số với khóa công khai mới thực hiện theo các quy định tại Điều 22, Điều 23 Nghị định này.

Điều 26. Tạm dừng chứng thư số

1. Chứng thư số bị tạm dừng khi xảy ra một trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có căn cứ để khẳng định rằng chứng thư số được cấp không tuân theo các quy định tại Điều 22, Điều 23 Nghị định này hoặc khi phát hiện ra bất cứ sai sót nào có ảnh hưởng đến quyền lợi của thuê bao và người nhận;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Thông tin và Truyền thông27;

d) Theo điều kiện tạm dừng chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ.

2. Khi có căn cứ tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành tạm dừng, đồng thời ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng.

3. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải khôi phục lại chứng thư số khi không còn căn cứ để tạm dừng chứng thư số hoặc thời hạn tạm dừng theo yêu cầu đã hết.

Điều 27. Thu hồi chứng thư số

1. Chứng thư số bị thu hồi trong những trường hợp sau đây:

a) Khi thuê bao yêu cầu bằng văn bản và yêu cầu này đã được tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xác minh là chính xác;

b) Khi thuê bao là cá nhân đã chết hoặc mất tích theo tuyên bố của tòa án hoặc thuê bao là tổ chức giải thể hoặc phá sản theo quy định của pháp luật;

c) Khi có yêu cầu của cơ quan tiến hành tố tụng, cơ quan an ninh hoặc Bộ Thông tin và Truyền thông28;

d) Theo điều kiện thu hồi chứng thư số đã được quy định trong hợp đồng giữa thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Khi có căn cứ thu hồi chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tiến hành thu hồi chứng thư số, đồng thời phải ngay lập tức thông báo cho thuê bao và công bố trên cơ sở dữ liệu về chứng thư số việc thu hồi.

Điều 28. Cấp dấu thời gian

1. Cấp dấu thời gian là việc gắn thông tin về ngày, tháng, năm và thời gian vào thông điệp dữ liệu.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quyền cung cấp dịch vụ cấp dấu thời gian. Việc cung cấp dịch vụ cấp dấu thời gian phải tuân theo các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng đối với dịch vụ cấp dấu thời gian.

3. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu là ngày, tháng, năm và thời gian mà tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng nhận được thông điệp dữ liệu đó. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu phải được ký số bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

4. Ngày, tháng, năm và thời gian được gắn vào thông điệp dữ liệu tuân theo các quy định tại khoản 1, 2, 3 Điều này được pháp luật công nhận.

Chương 5.

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

MỤC 1. QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 29. Nghĩa vụ trong việc lưu trữ và sử dụng thông tin của tổ chức, cá nhân xin cấp chứng thư số

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ lưu trữ những thông tin liên quan đến nhân thân của tổ chức, cá nhân xin cấp chứng thư số một cách bí mật, an toàn và chỉ được sử dụng thông tin này vào mục đích liên quan đến chứng thư số, trừ trường hợp thỏa thuận hoặc pháp luật có quy định khác.

2. Bồi thường cho thuê bao và người nhận trong trường hợp sau:

a) Thiệt hại xảy ra là hậu quả của việc để lộ thông tin của thuê bao mà mình có nghĩa vụ lưu trữ bí mật;

b) Thiệt hại xảy ra là hậu quả của việc đưa lên chứng thư số những thông tin không chính xác so với những thông tin do thuê bao đã cung cấp.

Điều 30. Nghĩa vụ liên quan tới cấp chứng thư số

Để đảm bảo quyền lợi hợp pháp cho các thuê bao, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số những thông tin sau đây:

a) Phạm vi, giới hạn sử dụng, mức độ bảo mật, phí, lệ phí cho việc cấp và sử dụng của loại chứng thư số mà người đó xin cấp và những thông tin khác có khả năng ảnh hưởng đến quyền lợi của tổ chức, cá nhân xin cấp chứng thư số;

b) Những yêu cầu để đảm bảo sự an toàn trong lưu trữ và sử dụng khóa bí mật;

c) Thủ tục khiếu nại và giải quyết tranh chấp;

d) Những nội dung khác do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự quyết định.

2. Xây dựng hợp đồng mẫu dùng cho hoạt động cấp chứng thư số.

3. Đảm bảo an toàn trong suốt quá trình tạo và chuyển giao chứng thư số cho thuê bao.

4. Chịu trách nhiệm trước thuê bao và người nhận về tính chính xác của những thông tin trên chứng thư số.

5. Bồi thường cho thuê bao và người nhận khi thiệt hại xảy ra là hậu quả của chứng thư số đã được cấp trái với quy định của Nghị định này.

Điều 31. Nghĩa vụ liên quan tới gia hạn chứng thư số

1. Khi nhận được yêu cầu gia hạn của thuê bao theo đúng quy định tại Điều 24 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ hoàn thành các thủ tục gia hạn chứng thư số trước khi chứng thư số của thuê bao hết hiệu lực.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải có trách nhiệm bồi thường thiệt hại cho thuê bao và người nhận nếu có bất cứ thiệt hại nào xảy ra do vi phạm khoản 1 Điều này.

Điều 32. Quyền và nghĩa vụ liên quan tới tạm dừng và khôi phục chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ:

1. Đảm bảo kênh thông tin tiếp nhận yêu cầu tạm dừng chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng chứng thư số trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị tạm dừng.

3. Trong suốt thời gian tạm dừng chứng thư số, tổ chức cung cấp dịch vụ chứng thực chữ ký số vẫn phải thực hiện các nghĩa vụ liên quan đến lưu trữ bí mật những thông tin về nhân thân và khóa bí mật của thuê bao theo quy định trong Nghị định này.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại khoản 2, 3 Điều 26 Nghị định này.

Điều 33. Nghĩa vụ liên quan tới thu hồi chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Phải đảm bảo kênh thông tin tiếp nhận yêu cầu thu hồi chứng thư số hoạt động 24 giờ trong ngày và 7 ngày trong tuần.

2. Phải lưu trữ lại toàn bộ thông tin liên quan đến hoạt động thu hồi chứng thư số và các chứng thư số bị thu hồi trong thời gian ít nhất 5 năm, kể từ khi chứng thư số bị thu hồi.

3. Đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền và lưu trữ các thông tin liên quan đến chứng thư số của thuê bao trong thời hạn ít nhất là 5 năm, kể từ khi chứng thư số bị thu hồi.

4. Bồi thường thiệt hại cho các bên liên quan trong trường hợp thiệt hại xảy ra là hậu quả của việc không tuân thủ các quy định tại Điều 27 Nghị định này.

Điều 34. Nghĩa vụ liên quan tới hoạt động quản lý khóa

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ sau:

1. Đảm bảo giữ bí mật toàn bộ quá trình tạo cặp khóa trong trường hợp tạo cặp khóa cho tổ chức, cá nhân xin cấp chứng thư số.

2. Tận dụng mọi phương tiện và với nỗ lực cao nhất để thông báo cho thuê bao đồng thời áp dụng những biện pháp ngăn chặn và khắc phục kịp thời trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao.

3. Khuyến cáo cho thuê bao việc thay đổi cặp khóa khi cần thiết nhằm đảm bảo tính tin cậy và an toàn cao nhất cho cặp khóa.

4. Bồi thường thiệt hại cho thuê bao và người nhận nếu thiệt hại xảy ra là hậu quả của việc để lộ quá trình tạo khóa, lộ khóa bí mật của thuê bao trong quá trình chuyển giao, hoặc lưu trữ khóa bí mật của thuê bao trong trường hợp tổ chức cung cấp dịch vụ chứng thực chữ ký số giữ khóa bí mật của thuê bao.

Điều 35. Nghĩa vụ tạm dừng cấp chứng thư số mới

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải tạm dừng cấp chứng thư số mới trong các trường hợp sau:

a) Khi phát hiện các sai sót trong hệ thống cung cấp dịch vụ của mình có thể làm ảnh hưởng đến quyền lợi của thuê bao và người nhận;

b) Khi có yêu cầu từ cơ quan nhà nước có thẩm quyền.

2. Khi tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải thông báo công khai việc tạm dừng trên trang tin điện tử của mình và báo cáo các cơ quan nhà nước có thẩm quyền.

3. Trong thời gian tạm dừng cấp chứng thư số mới, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có trách nhiệm duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp.

Điều 36. Nghĩa vụ công khai thông tin

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải công khai và duy trì thông tin 24 giờ trong ngày và 7 ngày trong tuần trên trang tin điện tử của mình những thông tin sau:

1. Quy chế chứng thực và chứng thư số của mình.

2. Danh sách chứng thư số có hiệu lực, bị tạm dừng, bị thu hồi của thuê bao.

3. Những thông tin cần thiết khác.

Điều 37. Nghĩa vụ mua bảo hiểm rủi ro

Trong trường hợp không ký quỹ hoặc không có bảo lãnh của ngân hàng theo qui định tại khoản 2 Điều 15 Nghị định này, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng phải mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra cho thuê bao và người nhận trong trường hợp thiệt hại xảy ra do lỗi của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và thanh toán chi phí cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng khác để tiếp nhận và duy trì cơ sở dữ liệu của mình khi mình bị thu hồi giấy phép.

Điều 38. Nghĩa vụ liên quan đến việc xin cấp phép và triển khai giấy phép

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các nghĩa vụ sau:

1. Hoàn toàn chịu trách nhiệm trước pháp luật về tính chính xác của hồ sơ xin cấp phép.

2. Triển khai và duy trì các hoạt động theo đúng nội dung ghi trong giấy phép và các cam kết trong hồ sơ xin cấp phép.

3. Nộp phí và lệ phí cấp phép theo quy định.

Điều 39. Quyền và nghĩa vụ khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ bàn giao các tài liệu, cơ sở dữ liệu liên quan đến chứng thư số và việc cấp chứng thư số cho tổ chức tiếp nhận theo quy định tại khoản 3 Điều 20 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép có nghĩa vụ thông báo cho thuê bao về tình trạng bị thu hồi giấy phép của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình. Trường hợp việc bị thu hồi giấy phép là do doanh nghiệp không muốn tiếp tục cung cấp dịch vụ, việc thông báo này phải thực hiện ít nhất 3 tháng, trước khi doanh nghiệp dừng cung cấp dịch vụ.

3. Tổ chức tiếp nhận cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số bị thu hồi giấy phép phải thực hiện các quyền và nghĩa vụ đối với các thuê bao và người nhận của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép đó.

4. Sau thời hạn 03 năm, kể từ ngày bị thu hồi giấy phép, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị thu hồi giấy phép được quyền xin cấp lại giấy phép. Điều kiện và thủ tục cấp lại thực hiện theo các quy định như trường hợp xin cấp mới.

Điều 40. Quyền và nghĩa vụ khác

1. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

2. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

3. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

4. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

MỤC 2. QUYỀN VÀ NGHĨA VỤ CỦA THUÊ BAO CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Điều 41. Quyền và nghĩa vụ thuê bao trong việc cung cấp thông tin

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Nghĩa vụ cung cấp thông tin về nhân thân của mình một cách trung thực, chính xác và xuất trình các giấy tờ phục vụ cho việc cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; tự chịu trách nhiệm trước pháp luật và thiệt hại xảy ra nếu vi phạm quy định này.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cung cấp bằng văn bản những thông tin quy định tại khoản 1 Điều 30 Nghị định này.

3. Cung cấp khóa bí mật và những thông tin cần thiết cho các cơ quan tiến hành tố tụng, cơ quan an ninh để phục vụ việc đảm bảo an ninh quốc gia hoặc điều tra tội phạm theo quy định của pháp luật.

Điều 42. Tạo, sử dụng và quản lý khóa

Thuê bao của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng có các quyền và nghĩa vụ sau:

1. Trường hợp tự tạo cặp khóa cho mình, thuê bao phải đảm bảo thiết bị tạo cặp khóa sử dụng đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng. Quy định này không áp dụng cho trường hợp thuê bao thuê thiết bị tạo cặp khóa của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

2. Lưu trữ và sử dụng khóa bí mật của mình một cách an toàn, bí mật trong suốt thời gian chứng thư số của mình có hiệu lực và bị tạm dừng.

3. Thông báo ngay cho tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình nếu phát hiện thấy dấu hiệu khóa bí mật của mình đã bị lộ, bị đánh cắp hoặc sử dụng trái phép để có các biện pháp xử lý.

4. Chịu trách nhiệm trước pháp luật về mọi thiệt hại xảy ra nếu vi phạm quy định tại khoản 1, 2, 3 Điều này.

Điều 43. Nghĩa vụ pháp lý

1. Khi đã đồng ý để tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng công khai chứng thư số của mình theo quy định tại khoản 3 Điều 23 Nghị định này hoặc khi đã cung cấp chứng thư số đó cho người khác với mục đích để giao dịch, thuê bao được coi là đã cam kết với người nhận rằng thuê bao là người nắm giữ hợp pháp khóa bí mật tương ứng với khóa công khai trên chứng thư số đó và những thông tin trên chứng thư số liên quan đến thuê bao là đúng sự thật, đồng thời phải thực hiện các nghĩa vụ xuất phát từ chứng thư số đó.

2. Có quyền yêu cầu tổ chức cung cấp dịch vụ chứng thực chữ ký số của mình tạm dừng, thu hồi lại chứng thư số đã cấp và tự chịu trách nhiệm về yêu cầu đó.

MỤC 3. NGHĨA VỤ CỦA NGƯỜI NHẬN

Điều 44. Nghĩa vụ kiểm tra thông tin

1. Trước khi chấp nhận chữ ký số của người ký, người nhận phải kiểm tra những thông tin sau:

a) Hiệu lực, phạm vi sử dụng, giới hạn trách nhiệm và những thông tin khác liên quan đến chứng thư số của người ký;

b) Chữ ký số phải được tạo bởi khóa bí mật tương ứng với khóa công khai trên chứng thư số của người ký.

2. Người nhận phải chịu mọi thiệt hại xảy ra trong trường hợp sau:

a) Không tuân thủ các quy định tại khoản 1 Điều này;

b) Đã biết hoặc được thông báo về sự không còn tin cậy của chứng thư số và khóa bí mật của người ký.

Chương 6.

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

MỤC 1. ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG 29

Điều 45. Điều kiện hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đáp ứng các điều kiện sau:

1. Có đủ nhân viên kỹ thuật chuyên nghiệp và nhân viên quản lý phù hợp với việc cung cấp dịch vụ chứng thực chữ ký số.

2. Hệ thống thiết bị cung cấp dịch vụ phù hợp với tiêu chuẩn an ninh, an toàn quốc gia.

Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng 30

Trước khi hoạt động, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng phải đăng ký với Bộ Thông tin và Truyền thông31 theo các nội dung sau:

1. Tên, địa chỉ trụ sở của tổ chức.

2. Thông tin chi tiết về người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ.

3. Phạm vi, đối tượng cung cấp dịch vụ.

4. Các quy chuẩn kỹ thuật và tiêu chuẩn sẽ áp dụng.

Điều 47. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động cung cấp dịch vụ.

2. Quy định các quyền và nghĩa vụ của các bên liên quan trên cơ sở không được trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông in cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra phòng chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

6.32 Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng có quyền đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng để đảm bảo an toàn cho chữ ký số theo quy định tại Điều 9 Nghị định này. Điều kiện, thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo các quy định tại Điều 48, Điều 49, Điều 50 Nghị định này.

MỤC 2. ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG 33

Điều 48. Điều kiện cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 34

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng chỉ được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng khi đáp ứng các điều kiện về nhân sự, kỹ thuật và các điều kiện khác quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

Điều 49. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 35

Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

2. Quyết định thành lập và điều lệ hoạt động của tổ chức.

3. Đề án cung cấp dịch vụ bao gồm:

a) Phạm vi, đối tượng cung cấp dịch vụ;

b) Phương án kỹ thuật nhằm đảm bảo quy định tại Điều 48 Nghị định này;

c) Quy chế chứng thực;

d) Phiếu lý lịch tư pháp số 2, bằng cấp của nhân sự trực tiếp tham gia các hoạt động cung cấp dịch vụ chứng thực chữ ký số của tổ chức.

Điều 50. Thẩm tra hồ sơ và cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 36

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng, Bộ Thông tin và Truyền thông chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ, ngành có liên quan thẩm tra hồ sơ và kiểm tra thực tế. Trường hợp đáp ứng đủ các điều kiện cung cấp dịch vụ quy định tại Điều 48, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức. Trường hợp tổ chức không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 51. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng 37

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có các quyền và nghĩa vụ sau:

1. Quy định hoạt động, các quyền và nghĩa vụ của các bên liên quan trên cơ sở không trái với các quy định pháp luật có liên quan và nguyên tắc của hệ thống pháp luật Việt Nam.

2. Báo cáo định kỳ và đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền.

3. Chịu sự kiểm tra, thanh tra và xử lý vi phạm của các cơ quan nhà nước có thẩm quyền.

4. Cung cấp cho cơ quan tiến hành tố tụng hoặc cơ quan an ninh những thông tin cần thiết nhằm phục vụ công tác đảm bảo an ninh thông tin, điều tra, phòng, chống tội phạm theo đúng trình tự, thủ tục pháp luật về tố tụng quy định.

5. Trong trường hợp khẩn cấp do pháp luật về tình trạng khẩn cấp quy định hoặc để đảm bảo an ninh quốc gia, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng có nghĩa vụ thực hiện mọi sự hỗ trợ cần thiết theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Chương 7.

CÔNG NHẬN CHỮ KÝ SỐ, CHỨNG THƯ SỐ VÀ HOẠT ĐỘNG CUNG CẤP DỊCH VỤ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI

Điều 52. Công nhận chữ ký số và chứng thư số nước ngoài

1. Chữ ký số và chứng thư số nước ngoài được công nhận khi tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài cấp chứng thư số đó được Bộ Thông tin và Truyền thông38 cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận chữ ký số và chứng thư số nước ngoài khi đáp ứng các điều kiện sau:

a) Quốc gia mà tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động có ký kết hoặc tham gia điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có tham gia;

b) Được cơ quan có thẩm quyền của nước mình cấp phép hoặc chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số và đang hoạt động;

c) Độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam;

d) Có văn phòng đại diện tại Việt Nam để giải quyết các vấn đề có liên quan.

Điều 53. Hồ sơ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài 39

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài được lập thành 06 bộ (02 bộ gốc và 04 bộ sao), mỗi bộ hồ sơ gồm có:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

2. Các văn bản chứng minh đáp ứng được đầy đủ các quy định tại khoản 1, 2 Điều 52 Nghị định này.

Điều 54. Thẩm tra hồ sơ và cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Trong thời hạn 60 ngày làm việc kể từ ngày nhận được hồ sơ xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, Bộ Thông tin và Truyền thông40 chủ trì, phối hợp với Bộ Công an, Ban Cơ yếu Chính phủ và các Bộ ngành có liên quan thẩm tra. Trường hợp đáp ứng đủ các điều kiện quy định tại Điều 52, Bộ Thông tin và Truyền thông41 sẽ cấp giấy công nhận chữ ký số và chứng thư số nước ngoài cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài. Trường hợp không đáp ứng đủ các điều kiện theo quy định, Bộ Thông tin và Truyền thông42 có văn bản thông báo và nêu rõ lý do.

Điều 55. Hoạt động cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

1. Việc đầu tư cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ

ký số nước ngoài tại Việt Nam thực hiện theo quy định của pháp luật về đầu tư, các điều ước quốc tế về dịch vụ chứng thực chữ ký số mà Việt Nam ký kết hoặc tham gia.

2. Hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

tại Việt Nam tuân theo các quy định về điều kiện hoạt động, hoạt động, quyền và nghĩa vụ như các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 8.

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ QUỐC GIA

Điều 56. Thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

1. Việc thành lập tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia phải tuân thủ các quy định tại khoản 3, 4, 5 Điều 15 Nghị định này.

2. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tự cấp chứng thư số cho mình.

Điều 57. Hoạt động cung cấp dịch vụ, quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia

Hoạt động cấp và quản lý chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia, quyền và nghĩa vụ của các bên có liên quan phải tuân theo các quy định tại Chương IV và Chương V Nghị định này, theo đó tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đóng vai trò như một tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đóng vai trò như các thuê bao, với một số quy định bổ sung, sửa đổi như sau:

1. Hồ sơ xin cấp chứng thư số quy định tại Điều 21 Nghị định này bổ sung giấy phép của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông43 cấp.

2. Cặp khóa quy định tại Điều 22 Nghị định này do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tự tạo trên hệ thống của mình.

3. Nội dung cần kiểm tra trước khi cấp chứng thư số quy định tại khoản 1 Điều 23 Nghị định này bổ sung kiểm tra việc tuân thủ các điều kiện hoạt động quy định tại khoản 4, khoản 5 Điều 15 Nghị định này.

4. Thông tin công khai quy định tại Điều 36 Nghị định này được công bố trên trang tin điện tử của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia hoặc tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

Chương 9.

TRANH CHẤP, KHIẾU NẠI, TỐ CÁO VÀ BỒI THƯỜNG

Điều 58. Giải quyết tranh chấp

Tranh chấp giữa các bên trong việc cung cấp và sử dụng dịch vụ chứng thực chữ ký số cho công cộng được giải quyết trên cơ sở hợp đồng giữa các bên và các quy định của pháp luật có liên quan.

Điều 59. Khiếu nại, tố cáo

Việc khiếu nại đối với quyết định hành chính và hành vi hành chính về chữ ký số và dịch vụ chứng thực chữ ký số; việc tố cáo với các cơ quan nhà nước có thẩm quyền về các hành vi vi phạm liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Bồi thường thiệt hại

1. Tổ chức, cá nhân gây thiệt hại cho tổ chức, cá nhân khác trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số thì phải bồi thường theo quy định của pháp luật.

2. Bộ Thông tin và Truyền thông44 quy định cụ thể nguyên tắc và mức bồi thường thiệt hại trong hoạt động cung cấp, sử dụng dịch vụ chứng thực chữ ký số.

Chương 10.

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 61. Thanh tra, kiểm tra

1.45 Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng và tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng chịu sự kiểm tra định kỳ hàng năm của Bộ Thông tin và Truyền thông về việc tuân thủ các quy định tại Nghị định này. Kết quả kiểm tra phải được công bố công khai trên trang tin điện tử của Bộ Thông tin và Truyền thông.

2. Các tổ chức cung cấp và tổ chức, cá nhân sử dụng dịch vụ chứng thực chữ ký số chịu sự thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

3. Việc thanh tra các tổ chức và cá nhân tham gia hoạt động quản lý, cung cấp và sử dụng dịch vụ chứng thực chữ ký số được tiến hành theo quy định của pháp luật về thanh tra.

Điều 62. Vi phạm các quy tắc về điều kiện hoạt động

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không làm thủ tục cấp lại khi bị mất hoặc hư hỏng đến mức không còn rõ nội dung một trong các loại giấy sau:

a) Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b)46 Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

c) Giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Phạt tiền từ 4.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Làm thủ tục xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo thời gian theo quy định tại khoản 1 Điều 19 Nghị định này;

b) Gửi hồ sơ xin gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng khi nhận được thông báo của Bộ Thông tin và Truyền thông47 không đảm bảo thời gian quy định tại khoản 1 Điều 19 Nghị định này;

c) Hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng không đáp ứng các điều kiện quy định tại khoản 1 Điều 45 Nghị đinh này.

3.48 Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

b) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng;

c) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích đăng ký hoạt động hoặc xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Tẩy xóa, sửa chữa nội dung ghi trong giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

b) Tẩy xóa, sửa chữa nội dung ghi trong giấy công nhận chữ ký số và chứng thư số nước ngoài;

c) Mua, bán, chuyển nhượng, cho thuê, cho mượn hoặc thuê, mượn các loại giấy quy định tại điểm a, b khoản 1 Điều này;

d) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp, thay đổi nội dung, gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

đ) Cung cấp thông tin, tài liệu sai sự thật nhằm mục đích xin cấp giấy công nhận chữ ký số và chứng thư số nước ngoài;

e) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số không đáp ứng điều kiện về nhân sự quy định tại khoản 3 Điều 15 Nghị định này;

g) Lưu bản sao của khóa bí mật khi không có yêu cầu bằng văn bản của tổ chức, cá nhân xin cấp chứng thư số.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng mà không có giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông49 cấp hoặc chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp;

b) Cung cấp dịch vụ chứng thực chữ ký số cho công cộng khi chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp đã hết hiệu lực hoặc giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hết hạn.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không mua bảo hiểm trong trường hợp không ký quỹ hoặc bảo lãnh theo quy định tại Điều 37 Nghị định này;

b) Trong quá trình hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng không đáp ứng điều kiện về tài chính quy định tại khoản 2 Điều 15 Nghị định này;

c) Không lưu trữ đầy đủ, chính xác và cập nhật thông tin của thuê bao phục vụ cho việc cấp chứng thư số trong suốt thời gian chứng thư số có hiệu lực.

Điều 63. Vi phạm các quy định về an toàn, an ninh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép việc sử dụng chứng thư số;

b) Lưu trữ trái phép khóa bí mật của người khác;

c) Lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đảm bảo bí mật, an toàn;

d) Sử dụng thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số không đúng quy định của pháp luật;

đ) Không đảm bảo an toàn trong quá trình tạo hoặc chuyển giao chứng thư số cho thuê bao.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi sau:

a) Trộm cắp, gian lận, mạo nhận, chiếm đoạt khóa bí mật của người khác;

b) Sao chép, tiết lộ hoặc cung cấp khóa bí mật của thuê bao trái pháp luật;

c) Truy nhập, tiết lộ, sử dụng trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

d) Không đảm bảo bí mật toàn bộ quá trình tạo cặp khóa;

đ) Sử dụng thiết bị không đúng quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng để tạo cặp khóa;

e) Sử dụng phương thức không đảm bảo an toàn để chuyển giao khóa bí mật đến tổ chức, cá nhân xin cấp chứng thư số;

g) Tạo cặp khóa trái quy định của pháp luật;

h) Không lưu trữ bí mật những thông tin về thuê bao và khóa bí mật của thuê bao trong suốt thời gian tạm dừng chứng thư số;

i) Sửa đổi trái phép thông tin của thuê bao và tổ chức cung cấp dịch vụ chứng thực chữ ký số;

k) Không đảm bảo giữ bí mật khóa bí mật của thuê bao trong trường hợp thuê bao ủy quyền.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng phần mềm máy tính, thiết bị kỹ thuật xâm nhập trái phép vào hệ thống thiết bị hoặc cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

c) Sử dụng trái phép khóa bí mật của người khác;

d) Làm giả hoặc hướng dẫn người khác làm giả chứng thư số;

đ) Tạo chữ ký số không đảm bảo một trong các điều kiện quy định tại Điều 9 Nghị định này;

e) Sử dụng hệ thống thiết bị kỹ thuật không có khả năng phát hiện, cảnh báo những truy nhập bất hợp pháp và những hình thức tấn công trên môi trường mạng;

g) Sử dụng hệ thống phân phối khóa cho thuê bao không đảm bảo sự toàn vẹn và bảo mật của cặp khóa;

h) Không triển khai phương án kiểm soát sự ra vào trụ sở hoặc nơi đặt thiết bị phục vụ việc cung cấp dịch vụ chứng thực chữ ký số;

i) Không triển khai phương án kiểm soát quyền truy nhập hệ thống cung cấp dịch vụ chứng thực chữ ký số;

k) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

l) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

m) Vi phạm các quy định về an toàn, an ninh khác theo quy định của pháp luật.

4. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi sau:

a) Ngăn cản trái phép hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số;

b) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

c) Tiết lộ hoặc cung cấp trái pháp luật khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

5. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không triển khai hoặc triển khai không đầy đủ phương án dự phòng để đảm bảo duy trì hoạt động an toàn, liên tục và khắc phục khi có sự cố xảy ra;

b) Trộm cắp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

c) Tiết lộ hoặc cung cấp khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia trái pháp luật;

d) Sử dụng trái phép khóa bí mật của tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia;

đ) Phá hoại thiết bị, cơ sở dữ liệu của tổ chức cung cấp dịch vụ chứng thực chữ ký số mà chưa đến mức truy cứu trách nhiệm hình sự;

e) Không thực hiện hoặc thực hiện không đúng yêu cầu của cơ quan nhà nước có thẩm quyền trong trường hợp khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp hoặc để đảm bảo an ninh quốc gia.

Điều 64. Vi phạm các quy định về quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức chứng thực chữ ký số chuyên dùng không đúng tiêu chuẩn đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi cung cấp dịch vụ chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng không đảm bảo các tiêu chuẩn đã đăng ký.

3. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong những hành vi sau:

a) Phương án kỹ thuật không phù hợp với quy chuẩn kỹ thuật trong quá trình hoạt động;

b) Cung cấp dịch vụ chứng thực chữ ký số không tuân theo các quy chuẩn kỹ thuật; và tiêu chuẩn bắt buộc áp dụng.

Điều 65. Vi phạm các quy định về giá cước, phí, lệ phí

1. Đối với hành vi vi phạm về giá cước dịch vụ trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 169/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực giá.

2. Đối với hành vi vi phạm về phí, lệ phí trong hoạt động cung cấp dịch vụ chứng thực chữ ký số áp dụng theo quy định tại Nghị định số 106/2003/NĐ-CP ngày 23 tháng 9 năm 2003 của Chính phủ quy định về việc xử phạt vi phạm hành chính trong lĩnh vực phí, lệ phí.

Điều 66. Vi phạm các quy định về cung cấp dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Hướng dẫn không đúng hoặc không đầy đủ những thông tin quy định tại khoản 1 Điều 30 Nghị định này;

b) Không hướng dẫn bằng văn bản cho tổ chức, cá nhân xin cấp chứng thư số trước khi ký hợp đồng cấp chứng thư số;

c) Không gia hạn chứng thư số của thuê bao khi được thuê bao yêu cầu theo quy định;

d) Không đảm bảo kênh thông tin 24 giờ trong ngày và 7 ngày trong tuần để tiếp nhận yêu cầu thu hồi, tạm dừng chứng thư số;

đ) Không lưu trữ thông tin liên quan đến chứng thư số trong thời gian tối thiểu 5 năm kể từ khi chứng thư số bị thu hồi;

e) Không cung cấp bằng văn bản thông tin quy định tại khoản 1 Điều 30 khi có yêu cầu của thuê bao.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo cho thuê bao trong trường hợp phát hiện thấy dấu hiệu khóa bí mật của thuê bao đã bị lộ, không còn toàn vẹn hoặc bất cứ sự sai sót nào khác có nguy cơ ảnh hưởng xấu đến quyền lợi của thuê bao đó;

b) Không thông báo cho thuê bao về tình trạng bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng của mình và thông tin về tổ chức tiếp nhận cơ sở dữ liệu của mình;

c) Không thông báo cho thuê bao trước khi dừng cung cấp dịch vụ đảm bảo thời gian quy định tại khoản 2 Điều 39 Nghị định này;

d) Không thông báo cho thuê bao việc tạm dừng, thời gian bắt đầu và kết thúc việc tạm dừng khi có căn cứ tạm dừng chứng thư số của thuê bao đó;

đ) Không thông báo công khai việc tạm dừng cấp chứng thư số mới trên trang tin điện tử của mình;

e) Từ chối cấp chứng thư số mà không có lý do chính đáng;

g) Quy chế chứng thực công khai không theo mẫu của Bộ Thông tin và Truyền thông50 hoặc có nội dung không phù hợp với các quy định tại Nghị định này;

h) Không công khai quy chế chứng thực theo mẫu của Bộ Thông tin và Truyền thông51;

i) Không thông báo cho thuê bao việc thu hồi chứng thư số của thuê bao đó;

k) Không đăng ký với Bộ Thông tin và Truyền thông52 theo quy định tại Điều 46 Nghị đinh này;

l) Không xây dựng hợp đồng mẫu dùng cho hoạt động cung cấp chứng thư số;

m) Cung cấp dịch vụ cấp dấu thời gian không tuân theo quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng;

n) Không báo cáo các cơ quan nhà nước có thẩm quyền việc tạm dừng cấp chứng thư số mới.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu khi chưa có xác nhận của thuê bao về tính chính xác của thông tin trên chứng thư số;

b) Không công bố trên trang tin điện tử chứng thư số được cấp mới, tạm dừng, thu hồi, thời gian bắt đầu và kết thúc việc tạm dừng chứng thư số;

c) Không khôi phục chứng thư số khi hết thời hạn tạm dừng;

d) Không lưu trữ toàn bộ thông tin liên quan đến hoạt động tạm dừng hoặc thu hồi chứng thư số trong thời gian tối thiểu 5 năm;

đ) Không thỏa thuận để bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

e) Không báo cáo Bộ Thông tin và Truyền thông53 trong trường hợp không thỏa thuận được việc bàn giao cơ sở dữ liệu liên quan đến hoạt động cung cấp dịch vụ chứng thực chữ ký số công cộng khi bị thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

g) Thay đổi cặp khóa khi chưa có yêu cầu của thuê bao;

h) Không lưu trữ thông tin liên quan đến tổ chức, cá nhân xin cấp chứng thư số.

4. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không tạm dừng chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

b) Không thu hồi chứng thư số theo yêu cầu của thuê bao hoặc của cơ quan nhà nước có thẩm quyền;

c) Công bố sai nội dung chứng thư số trên cơ sở dữ liệu của mình;

d) Chứng thư số không đầy đủ các nội dung theo quy định tại Điều 10 Nghị định này;

đ) Cấp chứng thư số không đúng với chức danh thuộc cơ quan, tổ chức nhà nước theo quy định tại Điều 11 Nghị định này hoặc không đúng với quy định pháp luật;

e) Không cho phép người sử dụng Internet truy nhập danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

g) Không chấp hành việc tạm dừng hoặc thu hồi giấy phép theo quy định tại khoản 1, 2 Điều 20 Nghị định này;

h) Công bố chứng thư số đã cấp cho thuê bao trên cơ sở dữ liệu không đảm bảo thời hạn quy định tại khoản 3 Điều 23 Nghị định này;

i) Cấp dấu thời gian không đúng với quy định tại khoản 3 Điều 28 Nghị định này;

k) Không tạm dừng việc cấp chứng thư số mới khi phát hiện sai sót trong hệ thống cung cấp dịch vụ chứng thực chữ ký số.

5. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi sau:

a) Không bàn giao tài liệu và cơ sở dữ liệu theo quy định tại khoản 1 Điều 39 Nghị định này;

b) Không báo cáo Bộ Thông tin và Truyền thông54 để xem xét việc thay đổi nội dung, thu hồi hoặc cấp mới giấy phép theo đúng quy định về đối tượng được cấp phép khi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng thực hiện sáp nhập, liên doanh, liên kết và các hoạt động thay đổi tổ chức khác;

c) Triển khai hoặc cung cấp dịch vụ chứng thực chữ ký số không đúng nội dung ghi trên giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

d) Không tạm dừng việc cấp chứng thư số mới khi có yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Không duy trì hệ thống cơ sở dữ liệu liên quan đến chứng thư số đã cấp trong thời gian tạm dừng cấp chứng thư số mới.

6. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi sau:

a) Không duy trì trực tuyến 24 giờ trong ngày và 7 ngày trong tuần danh sách các chứng thư số có hiệu lực và đã hết hiệu lực;

b) Không lưu trữ đầy đủ, chính xác, cập nhật danh sách các chứng thư số có hiệu lực hoặc đã hết hiệu lực trong thời gian tối thiểu 5 năm;

c)55 Không đặt ở Việt Nam hệ thống thiết bị cung cấp dịch vụ chứng thực chữ ký số của tổ chức được Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng.

d) Không duy trì trên trang tin điện tử 24 giờ trong ngày và 7 ngày trong tuần thông tin quy định tại Điều 36 Nghị định này.

Điều 67. Vi phạm các quy định về sử dụng dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không cung cấp khóa bí mật hoặc những thông tin cần thiết cho cơ quan tiến hành tố tụng, cơ quan an ninh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cung cấp thông tin sai sự thật để xin cấp chứng thư số;

b) Sử dụng chữ ký số tương ứng với chứng thư số của cơ quan, tổ chức quy định tại Điều 12 Nghị định này khi không còn giữ chức danh tương ứng với chứng thư số đó.

Điều 68. Vi phạm các quy định về chế độ báo cáo, cung cấp thông tin và thanh tra, kiểm tra

Phạt tiền từ 5.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

Vi phạm các chế độ báo cáo theo quy định.

1. Cung cấp thông tin sai sự thật hoặc không đầy đủ cho cơ quan nhà nước có thẩm quyền khi được yêu cầu theo quy định của pháp luật.

2. Không chấp hành việc thanh tra, kiểm tra của các cơ quan nhà nước có thẩm quyền.

Điều 69. Xử phạt bổ sung, khắc phục hậu quả

Ngoài các hình thức xử phạt chính, tùy theo tính chất, mức độ vi phạm mà tổ chức, cá nhân còn có thể bị áp dụng một hay nhiều hình thức xử phạt bổ sung hoặc biện pháp khắc phục hậu quả sau:

1. Tạm đình chỉ hoặc đình chỉ việc cấp chứng thư số mới đối với một trong các hành vi vi phạm quy định tại điểm c khoản 2 Điều 62, điểm d khoản 2 Điều 63, Điều 64, điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.

2.56 Thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng hoặc giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng hoặc giấy công nhận chữ ký số và chứng thư số nước ngoài đối với một trong các hành vi vi phạm quy định tại điểm b, c khoản 2 Điều 62, điểm d khoản 2 Điều 63; Điều 64; điểm b khoản 2, điểm a, c, d khoản 3 Điều 66 Nghị định này.”

3. Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với một trong các hành vi vi phạm quy định tại điểm b khoản 2 Điều 62, khoản 1, điểm a, b, c, d khoản 2, điểm a, b, c, d khoản 3, điểm a khoản 4 Điều 63, điểm c khoản 2 Điều 66 Nghị định này.

4. Buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra đối với một trong các hành vi vi phạm quy định tại điểm b khoản 1, điểm b khoản 3 Điều 63 Nghị định này.

5. Buộc thực hiện đúng các quy định của Nhà nước đối với các vi phạm tại khoản 1, điểm a, c khoản 2, khoản 3 Điều 62, điểm d khoản 2, điểm d khoản 3 Điều 63, Điều 64, khoản 1, điểm a, b khoản 2, khoản 3 Điều 66, Điều 68 Nghị định này.

Điều 70. Thẩm quyền xử phạt

1. Thanh tra viên chuyên ngành bưu chính, viễn thông và công nghệ thông tin đang thi hành công vụ có thẩm quyền:

a) Phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng các biện pháp khắc phục hậu quả theo quy định tại khoản 4 và khoản 5 Điều 69 Nghị định này;

d) Thực hiện các quyền quy định tại khoản 2 Điều 46 và khoản 2 Điều 48 của Pháp lệnh Xử lý vi phạm hành chính.

2. Chánh thanh tra Sở Thông tin và Truyền thông có thẩm quyền:

a) Phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

3. Chánh thanh tra Bộ Thông tin và Truyền thông57 có thẩm quyền:

a) Phạt tiền đến 100.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả theo quy định tại Điều 69 Nghị định này;

c) Thực hiện các quyền quy định tại khoản 1 Điều 46 của Pháp lệnh Xử lý vi phạm hành chính.

4. Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính trong lĩnh vực chữ ký số và dịch vụ chứng thực chữ ký số như thanh tra chuyên ngành bưu chính, viễn thông và công nghệ thông tin trong phạm vi quản lý nhà nước được Chính phủ quy định.

Công an nhân dân, Hải quan, cơ quan Thuế, cơ quan Quản lý thị trường có thẩm quyền xử phạt theo quy định tại các Điều 31, 34, 36 và 37 của Pháp lệnh Xử lý vi phạm hành chính đối với những hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số có liên quan trực tiếp đến lĩnh vực mình quản lý được quy định tại Nghị định này.

5. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp Chủ tịch Ủy ban nhân dân các cấp có quyền xử phạt theo thẩm quyền quy định tại các Điều 28, 29 và 30 của Pháp lệnh Xử lý vi phạm hành chính trong phạm vi địa bàn do mình quản lý đối với các hành vi vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được quy định tại Nghị định này.

Điều 71. Nguyên tắc, thời hiệu, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ

Nguyên tắc xử phạt, thời hiệu xử phạt, thủ tục xử phạt vi phạm hành chính, tình tiết tăng nặng, tình tiết giảm nhẹ, thời hạn được coi là chưa bị xử phạt vi phạm hành chính về chữ ký số và dịch vụ chứng thực chữ ký số được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính.

Điều 72. Truy cứu trách nhiệm hình sự

Hành vi lợi dụng chữ ký số và dịch vụ chứng thực chữ ký số để chống lại Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam và gây rối an ninh, trật tự, an toàn xã hội; các hành vi vi phạm nghiêm trọng khác liên quan đến chữ ký số và dịch vụ chứng thực chữ ký số có dấu hiệu tội phạm sẽ bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 11.

ĐIỀU KHOẢN THI HÀNH 58

Điều 73. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

1 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

2 Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,”

3 Khoản này được sửa đổi theo quy định tại khoản 1 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

4 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

5 Điểm này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

6 Khoản này được sửa đổi theo quy định tại khoản 3 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

7 Điều này được sửa đổi theo quy định tại khoản 4 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

8 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

9 Khoản này được sửa đổi theo quy định tại khoản 5 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

10 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

11 Điều này được sửa đổi theo quy định tại khoản 6 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

12 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

13 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

14 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

15 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

16 Khoản này được sửa đổi theo quy định tại khoản 7 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

17 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

18 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

19 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

20 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

21 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

22 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

23 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

24 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

25 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

26 Khoản này được sửa đổi theo quy định tại khoản 8 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

27 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

28 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

29 Đoạn “ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG” được thay thế bởi đoạn “ĐIỀU KIỆN, THỦ TỤC CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG” theo quy định tại khoản 9 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

30 Đoạn “Điều 46. Quy trình, thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng” được thay thế bởi đoạn “Điều 46. Quy trình, thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng” theo quy định tại khoản 10 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

31 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

32 Khoản này được sửa đổi theo quy định tại khoản 11 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

33 Đoạn “ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ” được thay thế bởi đoạn “ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG” theo quy định tại khoản 12 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

34 Điều này được sửa đổi theo quy định tại khoản 13 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

35 Điều này được sửa đổi theo quy định tại khoản 14 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

36 Điều này được sửa đổi theo quy định tại khoản 15 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

37 Điều này được sửa đổi theo quy định tại khoản 16 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

38 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

39 Điều này được sửa đổi theo quy định tại khoản 17 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

40 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

41 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

42 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

43 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

44 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

45 Khoản này được sửa đổi theo quy định tại khoản 18 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

46 Điểm này được sửa đổi theo quy định tại khoản 19 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

47 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

48 Khoản này được sửa đổi theo quy định tại khoản 19 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

49 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

50 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

51 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

52 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

53 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

54 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

55 Điểm này được sửa đổi theo quy định tại khoản 20 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

56 Điểm này được sửa đổi theo quy định tại khoản 21 Điều 1 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

57 Cụm từ “Bộ Bưu chính, Viễn thông” được thay thế bởi cụm từ “Bộ Thông tin và Truyền thông” theo quy định tại Điều 2 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

58 Điều 3 của Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 3. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”


QD 2010 - 1073 ke hoach tong the TMDT2011-2015

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 1073/QĐ-TTg | Hà Nội, ngày 12 tháng 07 năm 2010

QUYẾT ĐỊNH

PHÊ DUYỆT KẾ HOẠCH TỔNG THỂ PHÁT TRIỂN THƯƠNG MẠI ĐIỆN TỬ GIAI ĐOẠN 2011 - 2015

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử;
Xét đề nghị của Bộ trưởng Bộ Công thương,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Kế hoạch tổng thể phát triển thương mại điện tử giai đoạn 2011 - 2015 với mục tiêu và nội dung chủ yếu sau:

A. MỤC TIÊU

I. Mục tiêu tổng quát

Thương mại điện tử được sử dụng phổ biến và đạt mức tiên tiến trong các nước thuộc Hiệp hội các quốc gia Đông Nam Á (ASEAN), góp phần nâng cao năng lực cạnh tranh của doanh nghiệp và năng lực cạnh tranh quốc gia, thúc đẩy quá trình công nghiệp hóa, hiện đại hóa đất nước.

II. Mục tiêu cụ thể

Các mục tiêu cụ thể cần đạt được vào năm 2015:

1. Tất cả doanh nghiệp lớn tiến hành giao dịch thương mại điện tử loại hình doanh nghiệp với doanh nghiệp, trong đó:

a) 100% doanh nghiệp sử dụng thường xuyên thư điện tử trong hoạt động sản xuất kinh doanh;

b) 80% doanh nghiệp có trang thông tin điện tử, cập nhật thường xuyên thông tin hoạt động và quảng bá sản phẩm của doanh nghiệp;

c) 70% doanh nghiệp tham gia các trang thông tin điện tử bán hàng (gọi tắt là website thương mại điện tử) để mua bán các sản phẩm hàng hóa và dịch vụ liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

d) 5% doanh nghiệp tham gia các mạng kinh doanh điện tử theo mô hình trao đổi chứng từ điện tử dựa trên chuẩn trao đổi dữ liệu điện tử;

đ) 20% doanh nghiệp ứng dụng các phần mềm chuyên dụng trong hoạt động quản lý sản xuất và kinh doanh;

e) Hình thành một số sở giao dịch hàng hóa trực tuyến đối với những sản phẩm sản xuất tại Việt Nam chiếm tỷ trọng cao trên thị trường thế giới;

g) Hình thành một số doanh nghiệp kinh doanh dịch vụ thương mại điện tử lớn có uy tín trong nước và khu vực.

2. Tất cả doanh nghiệp nhỏ và vừa tiến hành giao dịch thương mại điện tử loại hình doanh nghiệp với người tiêu dùng hoặc doanh nghiệp với doanh nghiệp, trong đó:

a) 100% doanh nghiệp sử dụng thư điện tử trong hoạt động sản xuất kinh doanh;

b) 45% doanh nghiệp có trang thông tin điện tử, cập nhật định kỳ thông tin hoạt động và quảng bá sản phẩm của doanh nghiệp;

c) 30% doanh nghiệp tham gia các website thương mại điện tử để mua bán các sản phẩm hàng hóa và dịch vụ liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

3. Bước đầu hình thành các tiện ích hỗ trợ người tiêu dùng tham gia thương mại điện tử loại hình doanh nghiệp với người tiêu dùng, trong đó:

a) 70% các siêu thị, trung tâm mua sắm và cơ sở phân phối hiện đại cho phép người tiêu dùng thanh toán không dùng tiền mặt khi mua hàng;

b) 50% các đơn vị cung cấp dịch vụ điện, nước, viễn thông và truyền thông chấp nhận thanh toán phí dịch vụ của các hộ gia đình qua phương tiện điện tử;

c) 30% cơ sở kinh doanh trong các lĩnh vực thương mại dịch vụ như vận tải, văn hóa, thể thao và du lịch phát triển các kênh giao dịch điện tử phục vụ người tiêu dùng.

4. Phần lớn dịch vụ công liên quan tới hoạt động sản xuất kinh doanh được cung cấp trực tuyến, trong đó:

a) Cung cấp trực tuyến từ mức độ 3 trở lên 80% dịch vụ công liên quan tới xuất nhập khẩu trước năm 2013, 40% đạt mức 4 vào năm 2015;

b) Cung cấp trực tuyến từ mức độ 3 trở lên dịch vụ thủ tục hải quan điện tử trước năm 2013;

c) Cung cấp trực tuyến từ mức độ 3 trở lên các dịch vụ liên quan tới thuế, bao gồm khai nộp thuế giá trị gia tăng và thuế thu nhập cá nhân trước năm 2013;

d) Cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục đăng ký kinh doanh và đầu tư trước năm 2013, bảo đảm thủ tục cấp giấy chứng nhận đăng ký doanh nghiệp, cấp giấy chứng nhận đầu tư, cấp giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện;

đ) Cung cấp trực tuyến từ mức độ 3 trở lên 50% các dịch vụ công liên quan tới thương mại và hoạt động sản xuất kinh doanh trước năm 2014, đến hết năm 2015 có 20% đạt mức độ 4.

B. NỘI DUNG

I. Hoàn thiện hệ thống văn bản quy phạm pháp luật về thương mại điện tử

Rà soát, bổ sung, sửa đổi và ban hành mới các chính sách, văn bản quy phạm pháp luật để hỗ trợ, tạo điều kiện cho sự phát triển của thương mại điện tử và phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam.

1. Các văn bản quy phạm pháp luật liên quan tới việc thừa nhận giá trị pháp lý của chứng từ điện tử:

a) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của hóa đơn, chứng từ kế toán ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để hỗ trợ doanh nghiệp thực hiện các nghiệp vụ thuế và kế toán khi triển khai hoạt động mua, bán trực tuyến hàng hóa hoặc dịch vụ;

b) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của hồ sơ, đơn, giấy xác nhận ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để hỗ trợ thực hiện một phần hoặc toàn bộ quy trình đăng ký kinh doanh, đăng ký đầu tư, đấu thầu mua sắm qua các phương tiện điện tử;

c) Văn bản quy phạm pháp luật thừa nhận giá trị pháp lý của chứng từ hợp đồng mua bán hàng hóa và cung ứng dịch vụ, các loại giấy phép hay chứng nhận khác ở dạng chứng từ điện tử khi đáp ứng các tiêu chuẩn cụ thể để thuận lợi hóa thương mại quốc tế và triển khai thương mại không giấy tờ (paperless trading).

2. Văn bản quy phạm pháp luật quy định kinh doanh dịch vụ thương mại điện tử là một ngành, nghề kinh doanh có mã đăng ký riêng.

3. Các văn bản quy phạm pháp luật về thuế:

a) Các chính sách, văn bản quy phạm pháp luật ưu đãi về thuế giá trị gia tăng và thuế thu nhập doanh nghiệp để tạo môi trường thuận lợi cho các doanh nghiệp kinh doanh thương mại điện tử và khuyến khích người tiêu dùng mua bán trực tuyến;

b) Các quy định về mã sản phẩm và trị giá tính thuế hải quan đối với xuất khẩu, nhập khẩu các sản phẩm số hóa phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam.

4. Văn bản quy phạm pháp luật về bảo vệ người tiêu dùng: các quy định bảo vệ người tiêu dùng và bảo đảm cho người tiêu dùng khi tham gia giao dịch thương mại điện tử được bảo vệ về mặt luật pháp theo chuẩn mực quốc tế như trong giao dịch thương mại truyền thống.

5. Văn bản quy phạm pháp luật về quản lý website thương mại điện tử: các quy định về đăng ký, quản lý website thương mại điện tử trên cơ sở tạo lập môi trường kinh doanh minh bạch, cạnh tranh.

6. Văn bản quy phạm pháp luật về an toàn thông tin:

a) Văn bản quy phạm pháp luật về an toàn thông tin trong giao dịch thương mại điện tử;

b) Các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia áp dụng đối với các bên tham gia giao dịch thương mại điện tử phù hợp với quy mô giao dịch và chuẩn mực quốc gia và quốc tế;

c) Văn bản quy phạm pháp luật quy định về bảo vệ thông tin cá nhân phù hợp pháp luật liên quan, đảm bảo thông tin cá nhân trong giao dịch thương mại điện tử được bảo vệ về mặt luật pháp theo chuẩn mực quốc tế và các cam kết quốc tế của Việt Nam.

7. Văn bản quy phạm pháp luật về giải quyết tranh chấp, vi phạm pháp luật trong thương mại điện tử:

a) Văn bản quy phạm pháp luật quy định giá trị pháp lý làm chứng cứ của chứng từ điện tử;

b) Văn bản quy phạm pháp luật về giải quyết tranh chấp bằng trọng tài trong hoạt động thương mại điện tử, bao gồm cơ chế giải quyết tranh chấp trực tuyến;

c) Chế tài đối với các hành vi vi phạm pháp luật về thương mại điện tử; thẩm quyền và cơ chế thanh tra, kiểm tra và xử lý vi phạm hành chính về thương mại điện tử của cơ quan quản lý nhà nước về thương mại điện tử;

d) Các tội phạm trong lĩnh vực công nghệ cao và trong thương mại điện tử vào Bộ Luật Hình sự.

8. Các văn bản quy phạm pháp luật khác:

a) Văn bản quy phạm pháp luật về sở hữu trí tuệ phù hợp thông lệ quốc tế và tạo thuận lợi cho sự phát triển của thương mại điện tử;

b) Văn bản quy phạm pháp luật điều chỉnh các đối tượng phát sinh trong hoạt động thương mại điện tử;

c) Các chính sách, văn bản quy phạm pháp luật khuyến khích các hoạt động kinh doanh dịch vụ trực tuyến;

d) Các chính sách, văn bản quy phạm pháp luật để triển khai các mô hình thanh toán trực tuyến.

II. Phát triển nguồn nhân lực về thương mại điện tử

1. Phổ biến, tuyên truyền nâng cao nhận thức về lợi ích của thương mại điện tử:

a) Xây dựng các chương trình tập huấn cán bộ quản lý kinh tế ở Trung ương và địa phương và các chương trình bồi dưỡng chuyên sâu cho đội ngũ cán bộ chuyên trách về thương mại điện tử;

b) Phổ biến, tuyên truyền về lợi ích và kỹ năng ứng dụng thương mại điện tử cho các doanh nghiệp, người tiêu dùng các ngành sản xuất và dịch vụ chính; quảng bá các doanh nghiệp điển hình thành công trong ứng dụng và cung cấp dịch vụ thương mại điện tử.

2. Đẩy mạnh đào tạo chính quy về thương mại điện tử:

a) Ban hành chương trình khung về đào tạo thương mại điện tử trong các trường đại học, cao đẳng và trung học chuyên nghiệp; tăng cường giảng dạy kỹ năng ứng dụng thương mại điện tử trong các trường dạy nghề;

b) Ứng dụng đào tạo trực tuyến trong hoạt động đào tạo thương mại điện tử theo hướng khuyến khích các tổ chức đầu tư, phát triển công nghệ đào tạo trực tuyến, hỗ trợ các trường đại học và doanh nghiệp liên kết trong việc thiết kế nội dung, giáo trình đào tạo trực tuyến. Hỗ trợ về vốn và các ưu đãi về thuế nhằm đẩy nhanh hình thức đào tạo trực tuyến.

III. Cung cấp trực tuyến các dịch vụ công liên quan tới hoạt động sản xuất kinh doanh

Đẩy mạnh cung cấp trực tuyến các dịch vụ công liên quan tới hoạt động sản xuất kinh doanh theo đúng các cam kết quốc tế về thương mại không giấy tờ trong các lĩnh vực:

1. Thuế, hải quan, xuất nhập khẩu, đầu tư, đăng ký kinh doanh và các dịch vụ công khác liên quan trực tiếp tới hoạt động sản xuất kinh doanh.

2. Cung cấp trực tuyến thông tin về thị trường nước ngoài bằng tiếng Việt cho các doanh nghiệp Việt Nam và thông tin về thị trường Việt Nam cho các doanh nghiệp nước ngoài bằng tiếng Anh và một số tiếng nước ngoài phổ biến khác.

3. Trao đổi các chứng từ điện tử liên quan tới hoạt động quản lý xuất nhập khẩu hàng hóa và dịch vụ với nước ngoài.

4. Cung cấp thông tin về các dự án sử dụng vốn nhà nước, thông tin về đấu thầu trong mua sắm chính phủ và từng bước tiến hành đấu thầu mua sắm chính phủ trực tuyến:

a) Trước năm 2012, tất cả các cơ quan nhà nước từ Trung ương tới địa phương cung cấp thông tin về các dự án sử dụng vốn nhà nước, thông tin về đấu thầu trong mua sắm chính phủ lên trang thông tin điện tử của mình hoặc của cơ quan chức năng;

b) Đến hết năm 2015, tất cả kế hoạch đấu thầu, thông báo mời thầu, kết quả đấu thầu, danh sách nhà thầu tham gia được đăng tải trên mạng đấu thầu quốc gia; khoảng 20% số gói thầu mua sắm hàng hóa, xây lắp và dịch vụ tư vấn sử dụng vốn nhà nước được thực hiện qua mạng; thí điểm hình thức mua sắm chính phủ tập trung trên hệ thống mạng đấu thầu quốc gia.

5. Công khai thông tin liên quan tới doanh nghiệp và hoạt động sản xuất kinh doanh:

a) Công khai và tạo điều kiện thuận lợi cho doanh nghiệp tiếp cận các thông tin liên quan tới doanh nghiệp, bao gồm cơ sở dữ liệu về đăng ký thành lập, chia tách, sáp nhập, giải thể, phá sản doanh nghiệp; cơ sở dữ liệu về thuế; cơ sở dữ liệu về quản lý xuất nhập khẩu như khai hải quan, chứng nhận xuất xứ, cấp phép nhập khẩu; cơ sở dữ liệu về quản lý thị trường và quản lý cạnh tranh;

b) Kết nối trực tuyến các cơ sở dữ liệu liên quan tới doanh nghiệp giữa Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Công thương và các Bộ, ngành khác trước năm 2015.

IV. Phát triển và ứng dụng công nghệ, dịch vụ thương mại điện tử

1. Ban hành các chính sách, biện pháp khuyến khích đầu tư phát triển và chuyển giao công nghệ hỗ trợ thương mại điện tử:

a) Chính sách khuyến khích doanh nghiệp sử dụng phần mềm mã nguồn mở khi triển khai các ứng dụng thương mại điện tử;

b) Chính sách và giải pháp khuyến khích người tiêu dùng mua bán trực tuyến các sản phẩm số hóa; thúc đẩy phát triển thương mại điện tử và công nghiệp nội dung số;

c) Khuyến khích các tổ chức, doanh nghiệp kinh doanh dịch vụ cho thuê thiết bị tính toán, phần mềm và các dịch vụ công nghệ thông tin và viễn thông khác;

d) Khuyến khích phát triển hoạt động thương mại dựa trên công nghệ di động (mobile commerce), các dịch vụ số hóa cung cấp thông qua các thiết bị đầu cuối di động (điện thoại di động, thiết bị dữ liệu cá nhân PDA, thiết bị vi tính bỏ túi pocket PC, v.v…);

đ) Khuyến khích nghiên cứu, chuyển giao công nghệ phục vụ phát triển thanh toán trực tuyến; khuyến khích các doanh nghiệp phát triển các tiện ích thanh toán qua phương tiện điện tử hỗ trợ người mua hàng.

2. Phát triển các dịch vụ tích hợp dựa trên công nghệ tiên tiến:

a) Khuyến khích cung cấp trên cơ sở thương mại các dịch vụ dựa vào hệ thống thông tin địa lý (GIS), Hệ thống định vị toàn cầu (GPS);

b) Nghiên cứu, phát triển và chuyển giao các công nghệ được sử dụng nhiều trong hoạt động thương mại (công nghệ nhận dạng theo tần số radio RFID, mã số mã vạch, thẻ thông minh, v.v…).

3. Ban hành và phổ biến các tiêu chuẩn, quy chuẩn sử dụng trong thương mại điện tử:

a) Các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về chuẩn trao đổi dữ liệu điện tử ứng dụng trong thương mại điện tử tới các doanh nghiệp và các tổ chức đào tạo về thương mại điện tử;

b) Hỗ trợ thí điểm một số doanh nghiệp ứng dụng chuẩn trao đổi dữ liệu điện tử trong hoạt động sản xuất kinh doanh để tạo mạng kinh doanh điện tử giữa các doanh nghiệp này và nhân rộng mô hình mạng kinh doanh điện tử tới nhiều doanh nghiệp.

4. Phát triển các hoạt động thương mại dựa trên công nghệ thẻ trong các dịch vụ giao thông công cộng, phân phối, văn hóa, thể thao, giải trí, du lịch.

5. Triển khai các hoạt động về an toàn thông tin trong giao dịch thương mại điện tử theo các mục tiêu, giải pháp trong Quy hoạch phát triển an toàn thông tin số quốc gia.

a) Nâng cao nhận thức về tầm quan trọng của an toàn thông tin, quyền lợi, nghĩa vụ và trách nhiệm của các bên tham gia giao dịch thương mại điện tử trong việc đảm bảo an toàn thông tin, lợi ích của việc sử dụng chữ ký số và dịch vụ chứng thực chữ ký số trong hoạt động thương mại điện tử;

b) Phát triển các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng để đến năm 2015 có một số tổ chức của Việt Nam được các tổ chức chứng thực chữ ký số có uy tín của nước ngoài thừa nhận;

c) Phát triển các tổ chức cung cấp dịch vụ chứng thực cho website thương mại điện tử; khuyến khích các tổ chức, doanh nghiệp, cá nhân ứng dụng các công nghệ bảo mật tiên tiến để thông tin trao đổi trên môi trường mạng máy tính được đảm bảo an toàn;

d) Đẩy mạnh hoạt động cấp chứng nhận website thương mại điện tử uy tín để đến năm 2015, có ít nhất 5% website thương mại điện tử được cấp chứng nhận website thương mại điện tử uy tín; phổ biến lợi ích của hoạt động này đối với các doanh nghiệp và người tiêu dùng; khuyến khích các tổ chức cấp chứng nhận website thương mại điện tử uy tín hợp tác, trao đổi kinh nghiệm với các tổ chức cấp chứng nhận website thương mại điện tử uy tín của nước ngoài và thừa nhận lẫn nhau về nhãn tín nhiệm (trustmark).

V. Nâng cao hiệu quả và năng lực quản lý nhà nước

1. Nâng cao năng lực quản lý nhà nước về thương mại điện tử tại các địa phương:

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo cơ quan chức năng tăng cường quản lý nhà nước về thương mại điện tử; chủ động tạo môi trường thuận lợi cho các doanh nghiệp tại địa phương ứng dụng thương mại điện tử; tăng cường hỗ trợ doanh nghiệp ứng dụng thương mại điện tử vào hoạt động quảng bá, tiếp thị, giới thiệu sản phẩm, tham gia giao dịch trực tuyến, đổi mới phương thức kinh doanh, cải tiến quy trình quản lý.

2. Xây dựng lực lượng cán bộ có chuyên môn đáp ứng được công tác quản lý nhà nước về thương mại điện tử ở Trung ương và địa phương. Thường xuyên tổ chức bồi dưỡng, nâng cao kiến thức và có kế hoạch đào tạo chuyên sâu cho cán bộ chuyên trách thương mại điện tử cấp Sở; tăng cường trao đổi, học tập kinh nghiệm từ các quốc gia tiên tiến về thương mại điện tử, liên kết hợp tác trong các chương trình đào tạo nguồn nhân lực cho cơ quan quản lý nhà nước về thương mại điện tử.

3. Xây dựng cơ chế, bộ máy phù hợp để giải quyết kịp thời những tranh chấp và vấn đề phát sinh trong thương mại điện tử; nâng cao năng lực của bộ máy thực thi pháp luật để xử lý kịp thời các hành vi vi phạm trong thương mại điện tử.

a) Hỗ trợ các tổ chức cung cấp dịch vụ cấp chứng nhận website thương mại điện tử uy tín xây dựng quy trình, bộ máy giải quyết tranh chấp theo quy định của pháp luật hiện hành và thông lệ quốc tế;

b) Khuyến khích Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp tham gia các hình thức giải quyết tranh chấp trên cơ sở hòa giải và tuân thủ pháp luật, nhằm bảo vệ lợi ích hợp pháp của người tiêu dùng;

c) Nâng cao năng lực của Trọng tài thương mại;

d) Thành lập Tổ chức thanh tra chuyên ngành về thương mại điện tử;

đ) Đào tạo, nâng cao năng lực chuyên môn cho cán bộ thuộc các ngành công an, tòa án, kiểm sát để xử lý đúng pháp luật các hành vi vi phạm trong hoạt động thương mại điện tử.

4. Triển khai hoạt động thống kê về thương mại điện tử và các hoạt động hỗ trợ thương mại điện tử:

a) Trước năm 2012 ban hành các tiêu chí, phương pháp thống kê thương mại điện tử theo đúng quy định tại Luật Thống kê. Kiện toàn bộ máy tổ chức từ Trung ương tới địa phương để triển khai hoạt động thống kê về thương mại điện tử;

b) Từ năm 2012 công bố Sách trắng về thương mại điện tử Việt Nam với các số liệu thống kê tình hình triển khai ứng dụng thương mại điện tử trên toàn quốc, nhằm hỗ trợ hoạt động quản lý nhà nước, hoạt động kinh doanh và hội nhập quốc tế về thương mại điện tử;

c) Hỗ trợ Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp xây dựng chỉ số sẵn sàng ứng dụng thương mại điện tử theo doanh nghiệp và địa phương, xếp hạng website thương mại điện tử.

5. Tăng cường hợp tác quốc tế về thương mại điện tử:

a) Chủ động tham gia hợp tác quốc tế về thương mại điện tử và các lĩnh vực liên quan với các tổ chức kinh tế thương mại quốc tế và khu vực, các tổ chức thương mại của Liên Hiệp quốc, các tổ chức thương mại đa phương, song phương và các đối tác thương mại khác;

b) Khuyến khích các tổ chức xã hội nghề nghiệp, các doanh nghiệp hợp tác với các đối tác nước ngoài tạo môi trường phát triển thương mại điện tử quốc tế, tăng cường hoạt động kinh doanh trực tuyến qua biên giới và chuyển giao công nghệ.

6. Đẩy mạnh hoạt động xây dựng chính sách, chương trình, dự án tổng thể hỗ trợ cộng đồng doanh nghiệp hiện diện trên môi trường Internet, xây dựng thương hiệu trực tuyến, triển khai hoạt động tiếp thị điện tử… nhằm giúp doanh nghiệp thay đổi phương thức sản xuất kinh doanh, ứng dụng cách thức quản lý và điều hành tiên tiến.

7. Xây dựng giải thưởng quốc gia về thương mại điện tử, đưa tiêu chí phát triển thương mại điện tử vào chỉ tiêu đánh giá xếp hạng năng lực cạnh tranh cấp tỉnh của các địa phương.

8. Đảm bảo tính đồng bộ và liên thông thông tin giữa các Bộ, ngành trong các hoạt động quản lý nhà nước liên quan đến doanh nghiệp, tiến tới hình thành các cơ sở dữ liệu quốc gia dùng chung cho các lĩnh vực hải quan, thuế, quản lý doanh nghiệp, quản lý hoạt động xuất nhập khẩu, tài chính tín dụng, thống kê. Chia sẻ thông tin về tài nguyên Internet giữa Bộ Thông tin và Truyền thông với Bộ Công thương nhằm tăng cường công tác quản lý nhà nước đối với các website thương mại điện tử.

C. KINH PHÍ THỰC HIỆN

I. Nguồn vốn thực hiện Kế hoạch tổng thể được đảm bảo từ các nguồn: vốn ngân sách nhà nước, vốn doanh nghiệp, vốn vay từ các tổ chức tín dụng, tài trợ quốc tế và nguồn vốn huy động hợp pháp khác theo quy định của pháp luật.

II. Đối với nguồn vốn ngân sách nhà nước thực hiện theo phân cấp ngân sách nhà nước hiện hành, cụ thể như sau:

1. Các dự án, nhiệm vụ thuộc phạm vi chi của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ do ngân sách trung ương đảm bảo và được bố trí trong dự toán chi ngân sách hàng năm của cơ quan.

2. Các dự án, nhiệm vụ thuộc phạm vi chi của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương do ngân sách địa phương đảm bảo và được bố trí trong ngân sách hàng năm của địa phương.

Điều 2. Tổ chức thực hiện

1. Kế hoạch tổng thể phát triển thương mại điện tử được tổ chức thực hiện gắn kết và đồng bộ với các chiến lược, quy hoạch, kế hoạch phát triển các lĩnh vực thuộc ngành công thương và các ngành kinh tế, đặc biệt là lĩnh vực xuất khẩu, phân phối và các ngành dịch vụ khác; các chiến lược, quy hoạch, kế hoạch, đề án, chương trình phát triển và ứng dụng công nghệ thông tin và truyền thông; các chương trình cải cách hành chính và ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước.

2. Căn cứ Kế hoạch tổng thể này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Xây dựng và tổ chức thẩm định, phê duyệt, bố trí ngân sách theo phân cấp hiện hành để triển khai kế hoạch phát triển thương mại điện tử của Bộ, cơ quan, địa phương mình giai đoạn 2011 - 2015; hàng năm gửi Bộ Công thương trước ngày 31 tháng 12 để tổng hợp báo cáo Thủ tướng Chính phủ;

b) Kiểm tra, đánh giá và báo cáo định kỳ hàng năm và đột xuất tình hình thực hiện Kế hoạch tổng thể này theo hướng dẫn và yêu cầu của Bộ Công thương để tổng hợp báo cáo Thủ tướng Chính phủ.

3. Bộ Công thương có trách nhiệm:

a) Chủ trì, phối hợp các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức triển khai thực hiện Quyết định này, hàng năm tổng hợp tình hình triển khai và đề xuất các giải pháp vượt thẩm quyền trình Thủ tướng Chính phủ quyết định, tổng kết tình hình thực hiện vào năm kết thúc Kế hoạch tổng thể;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực kinh doanh xuất nhập khẩu theo hướng thừa nhận giá trị pháp lý của các chứng từ điện tử; ban hành các văn bản quy phạm pháp luật chi tiết các quy định trong pháp luật bảo vệ người tiêu dùng và các văn bản quy phạm pháp luật liên quan nhằm bảo vệ người tiêu dùng tham gia thương mại điện tử;

c) Ban hành, sửa đổi, bổ sung các quy định liên quan tới việc đăng ký, quản lý website thương mại điện tử; các chính sách và văn bản quy phạm pháp luật nhằm khuyến khích các hoạt động kinh doanh dịch vụ trực tuyến;

d) Chủ trì, phối hợp với các Bộ ngành liên quan nghiên cứu, đề xuất ban hành các văn bản quy phạm pháp luật điều chỉnh những đối tượng mới phát sinh trong hoạt động thương mại điện tử;

đ) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục liên quan tới xuất nhập khẩu và những dịch vụ công khác liên quan tới thương mại;

e) Chủ trì, phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Phòng Thương mại và Công nghiệp Việt Nam, Hiệp hội Thương mại điện tử Việt Nam và các tổ chức xã hội nghề nghiệp triển khai các hoạt động tuyên truyền, phổ biến về thương mại điện tử; nghiên cứu xây dựng các mô hình thương mại điện tử và khuyến khích doanh nghiệp tham gia.

4. Bộ Thông tin và Truyền thông có trách nhiệm:

a) Phối hợp với Bộ Công thương triển khai đồng bộ Kế hoạch này với các chiến lược, quy hoạch, kế hoạch, đề án, chương trình phát triển công nghệ thông tin và truyền thông, gắn kết sự phát triển của thương mại điện tử với Chính phủ điện tử;

b) Ban hành các chính sách, biện pháp khuyến khích đầu tư phát triển và chuyển giao công nghệ hỗ trợ thương mại điện tử;

c) Đẩy mạnh việc triển khai dịch vụ chứng thực chữ ký số và triển khai dịch vụ chứng thực cho website thương mại điện tử;

d) Chủ trì, phối hợp với Bộ Công thương và Bộ Công an thực hiện các biện pháp đảm bảo an toàn thông tin trong giao dịch thương mại điện tử.

5. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Công thương bố trí vốn đầu tư phát triển hàng năm cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để thực hiện các dự án, nhiệm vụ thuộc Kế hoạch tổng thể; gửi Bộ Tài chính để tổng hợp theo quy định của Luật Ngân sách nhà nước;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực đầu tư, đăng ký kinh doanh theo hướng thừa nhận giá trị pháp lý của các hồ sơ ở dạng chứng từ điện tử;

c) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các thủ tục đăng ký kinh doanh và đầu tư cũng như các thủ tục khác liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp;

d) Rà soát, sửa đổi, bổ sung danh mục ngành, nghề kinh doanh sử dụng trong đăng ký kinh doanh các loại hình kinh doanh dịch vụ thương mại điện tử;

đ) Chủ trì triển khai dự án ứng dụng thương mại điện tử trong mua sắm chính phủ; hoàn thiện khung pháp lý về đấu thầu trực tuyến và phối hợp với các Bộ, ngành, địa phương triển khai hoạt động đấu thầu trực tuyến trong mua sắm chính phủ.

6. Bộ Tài chính có trách nhiệm:

a) Chủ trì, phối hợp với Bộ Công thương bố trí kinh phí thường xuyên hàng năm cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để thực hiện các dự án, nhiệm vụ thuộc Kế hoạch tổng thể; tổng hợp chung trình cấp có thẩm quyền quyết định theo quy định của Luật Ngân sách nhà nước;

b) Sửa đổi, bổ sung các văn bản quy phạm pháp luật thuộc lĩnh vực tài chính theo hướng thừa nhận giá trị pháp lý của hóa đơn, chứng từ kế toán ở dạng chứng từ điện tử;

c) Rà soát, sửa đổi, bổ sung, ban hành mới các văn bản quy phạm pháp luật về thuế theo hướng tạo môi trường thuận lợi cho các doanh nghiệp kinh doanh thương mại điện tử và khuyến khích người tiêu dùng mua bán trực tuyến;

d) Chủ trì, phối hợp với các Bộ, ngành liên quan rà soát, sửa đổi, bổ sung các quy định về mã sản phẩm và trị giá tính thuế hải quan đối với xuất khẩu, nhập khẩu các sản phẩm số hóa phù hợp với thông lệ quốc tế và các cam kết quốc tế của Việt Nam;

đ) Đẩy mạnh cung cấp trực tuyến từ mức độ 3 trở lên các dịch vụ hải quan, thuế và các thủ tục liên quan tới hoạt động sản xuất kinh doanh của doanh nghiệp.

7. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với các Bộ, ngành liên quan xây dựng và ban hành chương trình khung về đào tạo thương mại điện tử trong các trường đại học, cao đẳng và trung học chuyên nghiệp; có chính sách khuyến khích đào tạo chính quy về thương mại điện tử tại các trường đại học, cao đẳng, gắn kết hoạt động đào tạo với thực tiễn sản xuất kinh doanh của doanh nghiệp.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

Hoàng Trung Hải


TT 2008 - 09 cung cap thong tin va giao ket hop dong tren website

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 09/2008/TT-BCT | Hà Nội, ngày 21 tháng 07 năm 2008

THÔNG TƯ

HƯỚNG DẪN NGHỊ ĐỊNH THƯƠNG MẠI ĐIỆN TỬ VỀ CUNG CẤP THÔNG TIN VÀ GIAO KẾT HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;
Căn cứ Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử;
Bộ Công thương hướng dẫn việc cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng

a) Thông tư này điều chỉnh việc cung cấp thông tin và giao kết hợp đồng trên các website thương mại điện tử.

b) Thông tư này được áp dụng đối với:

- Thương nhân sử dụng website thương mại điện tử để bán hàng hóa hoặc cung ứng dịch vụ (sau đây gọi là thương nhân);

- Tổ chức, cá nhân tham gia giao dịch với thương nhân trên website thương mại điện tử (sau đây gọi là khách hàng);

- Tổ chức, cá nhân sở hữu website thương mại điện tử (sau đây gọi là người sở hữu website).

2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

a) Website thương mại điện tử là trang thông tin điện tử phục vụ hoạt động thương mại và các hoạt động liên quan đến thương mại.

b) Chức năng đặt hàng trực tuyến là một chức năng được cài đặt trên website thương mại điện tử cho phép khách hàng khởi tạo hoặc phản hồi các thông điệp dữ liệu để tiến hành giao kết hợp đồng với thương nhân theo những điều khoản được thông báo trên website.

c) Đường dẫn (hyperlink) là một yếu tố của trang thông tin điện tử khi được chọn sẽ đưa người sử dụng tới một khu vực khác trên cùng trang thông tin đó hoặc một trang thông tin điện tử khác.

d) Thẻ mô tả (mate-tag) là từ khóa được nhúng vào một trang thông tin điện tử, từ khóa này không hiển thị trên màn hình nhưng lại có thể đọc được bởi các công cụ tìm kiếm khi tìm những trang thông tin liên quan tới từ khóa đó.

3. Những hành vi vi phạm pháp luật về cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử

a) Thương nhân và người sở hữu website thương mại điện tử phải tuân thủ quy định tại Điều 16 Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử về các hành vi vi phạm pháp luật về thương mại điện tử.

b) Trong cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử, thương nhân và người sở hữu website không được cung cấp thông tin sai lệch hoặc thực hiện các biện pháp kỹ thuật khác nhằm thực hiện hành vi vi phạm pháp luật, bao gồm:

- Ngụy trang các đường dẫn và biểu trưng quảng cáo dưới những hình thức khiến khách hàng không nhận biết được là có nội dung quảng cáo đằng sau đường dẫn hoặc biểu trưng đó;

- Sử dụng biểu trưng của các chương trình đánh giá, xếp hạng website thương mại điện tử uy tín trên website khi chưa được những chương trình này chính thức công nhận;

- Sử dụng các đường dẫn, biểu trưng, hoặc những công nghệ trực tuyến để gây nhầm lẫn mối liên hệ giữa thương nhân với các tổ chức, cá nhân khác;

- Sử dụng đường dẫn để cung cấp những thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website có gắn đường dẫn này;

- Sử dụng các thẻ mô tả là những từ khóa tìm kiếm thông dụng nhưng không liên quan đến nội dung website, hoặc chứa tên các doanh nghiệp hoặc sản phẩm có uy tín gây nhầm lẫn cho người tiêu dùng và làm ảnh hưởng tới quyền và lợi ích hợp pháp của các tổ chức, cá nhân khác;

- Can thiệp vào hệ điều hành và trình duyệt Internet tại các máy tính truy cập vào website nhằm buộc khách hàng lưu lại website trái với ý muốn của mình.

II. GIAO KẾT HỢP ĐỒNG SỬ DỤNG CHỨC NĂNG ĐẶT HÀNG TRỰC TUYẾN TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

4. Thông báo về đề nghị giao kết hợp đồng của thương nhân

Nếu một website thương mại điện tử có chức năng đặt hàng trực tuyến cho từng hàng hóa hoặc dịch vụ cụ thể được giới thiệu trên website đó, thì các thông tin giới thiệu về hàng hóa, dịch vụ và các điều khoản liên quan được xem là thông báo về đề nghị giao kết hợp đồng của thương nhân sở hữu hàng hóa hoặc dịch vụ đó.

5. Đề nghị giao kết hợp đồng của khách hàng

Chứng từ điện tử do khách hàng khởi tạo và gửi đi bằng cách sử dụng chức năng đặt hàng trực tuyến được xem là đề nghị giao kết hợp đồng của khách hàng đối với hàng hóa hoặc dịch vụ gắn kèm chức năng đặt hàng trực tuyến đó.

6. Trả lời đề nghị giao kết hợp đồng của khách hàng

a) Khi trả lời chấp thuận đề nghị giao kết hợp đồng, thương nhân phải cung cấp cho khách hàng những thông tin sau:

- Danh sách toàn bộ hàng hóa hoặc dịch vụ khách hàng đặt mua, số lượng, giá của từng sản phẩm và tổng giá trị hợp đồng;

- Thời hạn giao hàng hoặc cung ứng dịch vụ;

- Thông tin liên hệ để khách hàng có thể hỏi về tình trạng thực hiện hợp đồng khi cần thiết.

b) Trả lời không chấp nhận đề nghị giao kết hợp đồng phải nêu rõ lý do.

c) Trả lời đề nghị giao kết hợp đồng phải được thực hiện dưới hình thức phù hợp để thông tin có thể lưu trữ, in ấn được tại hệ thống thông tin của khách hàng và hiển thị được về sau.

7. Chấm dứt đề nghị giao kết hợp đồng

a) Trường hợp website có công bố thời hạn trả lời đề nghị giao kết hợp đồng, nếu hết thời hạn này mà khách hàng vẫn chưa nhận được trả lời của thương nhân thì đề nghị giao kết hợp đồng của khách hàng chấm dứt hiệu lực.

Việc trả lời chấp nhận sau thời hạn này hình thành một đề nghị giao kết hợp đồng khác từ phía thương nhân.

b) Trong trường hợp website không công bố rõ thời hạn trả lời đề nghị giao kết hợp đồng, nếu trong vòng 08 (tám) giờ làm việc kể từ khi gửi đề nghị giao kết hợp đồng, khách hàng vẫn chưa nhận được trả lời đề nghị giao kết hợp đồng thì đề nghị giao kết hợp đồng của khách hàng được xem là chấm dứt hiệu lực.

8. Thời điểm giao kết hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Thời điểm giao kết hợp đồng là thời điểm khách hàng nhận được trả lời của thương nhân chấp nhận đề nghị giao kết hợp đồng theo quy định tại điểm a khoản 6 Thông tư này.

9. Giá trị pháp lý của hợp đồng giao kết bằng chức năng đặt hàng trực tuyến

Hợp đồng được giao kết từ sự tương tác giữa khách hàng và chức năng đặt hàng trực tuyến trên website thương mại điện tử không bị phủ nhận giá trị pháp lý chỉ vì không có sự kiểm tra hay can thiệp trực tiếp của thương nhân vào từng bước của quá trình giao kết hợp đồng.

10. Cung cấp các điều khoản của hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Website thương mại điện tử có chức năng đặt hàng trực tuyến phải cung cấp cho khách hàng thông tin về các điều khoản của hợp đồng như quy định tại mục III Thông tư này trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

III. CUNG CẤP THÔNG TIN VỀ CÁC ĐIỀU KHOẢN CỦA HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

11. Nguyên tắc cung cấp thông tin trên website thương mại điện tử

Website thương mại điện tử phải cung cấp đầy đủ thông tin về thương nhân, hàng hóa, dịch vụ và các điều khoản hợp đồng mua bán áp dụng cho hàng hóa, dịch vụ được giới thiệu trên website theo quy định từ khoản 12 đến 16 Thông tư này.

Những thông tin này phải đáp ứng các điều kiện sau:

a) Rõ ràng, chính xác, dễ tìm và dễ hiểu.

b) Được sắp xếp tại các mục tương ứng trên website và có thể truy cập bằng phương pháp trực tuyến.

c) Có khả năng lưu trữ, in ấn và hiển thị được về sau.

d) Được hiển thị rõ đối với khách hàng trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

12. Thông tin về hàng hóa, dịch vụ

Với bất kỳ hàng hóa hoặc dịch vụ nào được giới thiệu trên website thương mại điện tử, thương nhân phải cung cấp những thông tin giúp khách hàng có thể xác định chính xác các đặc tính của hàng hóa, dịch vụ nhằm tránh sự hiểu nhầm khi ra quyết định giao kết hợp đồng.

13. Thông tin về giá cả

a) Thông tin về giá hàng hóa hoặc dịch vụ, nếu có, phải thể hiện rõ giá đó đã hay chưa bao gồm những chi phí liên quan đến việc mua bán hàng hóa hoặc dịch vụ như thuế, phí đóng gói, phí vận chuyển và các chi phí phát sinh khác.

b) Đối với những hợp đồng cung ứng dịch vụ dài hạn, website phải cung cấp thông tin về phương thức tính phí và cơ chế thanh toán định kỳ.

14. Thông tin về các điều khoản giao dịch

Thương nhân phải công bố những điều khoản giao dịch chung đối với hàng hóa hoặc dịch vụ giới thiệu trên website, bao gồm:

a) Bất kỳ điều kiện hoặc hạn chế nào, nếu có, trong việc cung cấp hàng hóa hoặc dịch vụ, như giới hạn về thời gian hay phạm vi địa lý.

b) Chính sách hoàn trả, bao gồm thời hạn hoàn trả, phương thức trả hoặc đổi hàng đã mua, cách thức lấy lại tiền, và chi phí cho các giao dịch phát sinh này.

c) Chính sách bảo hành sản phẩm, nếu có.

d) Các tiêu chuẩn dịch vụ, quy trình cung cấp dịch vụ, biểu phí, và các điều khoản khác liên quan đến việc cung cấp dịch vụ, bao gồm cả những điều kiện và hạn chế nếu có.

đ) Nghĩa vụ của thương nhân và nghĩa vụ của khách hàng trong mỗi giao dịch.

15. Thông tin về vận chuyển vào giao nhận

Thương nhân phải công bố những thông tin sau về điều kiện vận chuyển và giao nhận áp dụng cho hàng hóa hoặc dịch vụ giới thiệu trên website:

a) Các phương thức giao hàng hoặc cung ứng dịch vụ.

b) Thời hạn ước tính cho việc giao hàng hoặc cung ứng dịch vụ, có tính đến các yếu tố khoảng cách địa lý và phương thức giao hàng.

c) Các giới hạn về mặt địa lý cho việc giao hàng hoặc cung ứng dịch vụ, nếu có.

d) Trường hợp phát sinh chậm trễ trong việc giao hàng hoặc cung ứng dịch vụ, phải có thông tin kịp thời cho khách hàng và tạo cơ hội để khách hàng có thể hủy hợp đồng nếu muốn.

16. Thông tin về các phương thức thanh toán

a) Thương nhân phải công bố toàn bộ các phương thức thanh toán áp dụng cho hàng hóa hoặc dịch vụ chào bán trên website, kèm theo giải thích rõ ràng, chính xác để khách hàng có thể hiểu và lựa chọn phương thức thanh toán phù hợp.

b) Nếu thương nhân áp dụng phương thức thanh toán trực tuyến, website phải có cơ chế khởi tạo và lưu trữ chứng từ điện tử chứa những thông tin chi tiết về từng giao dịch thanh toán được thực hiện bằng phương thức này, đồng thời tạo điều kiện cho khách hàng xem, in ấn và lưu trữ chứng từ ngay thời điểm chứng từ được khởi tạo.

IV. BẢO VỆ QUYỀN LỢI KHÁCH HÀNG TRONG GIAO KẾT HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

17. Thông tin về thương nhân và người sở hữu website

a) Thương nhân và người sở hữu website phải công bố những thông tin tối thiểu sau trên website:

- Tên, địa chỉ trụ sở;

- Số, ngày cấp và nơi cấp giấy chứng nhận đăng ký kinh doanh;

- Số điện thoại, địa chỉ thư điện tử hoặc một phương thức liên hệ trực tuyến khác.

b) Thông tin về người sở hữu website phải được hiển thị tại trang chủ của website.

18. Cơ chế rà soát và xác nhận nội dung hợp đồng

Website phải có cơ chế cho phép khách hàng rà soát, bổ sung, sửa đổi và xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến để gửi đề nghị giao kết hợp đồng. Cơ chế rà soát và xác nhận này phải thỏa mãn các điều kiện sau:

a) Hiển thị cho khách hàng những thông tin cơ bản liên quan đến giao dịch, bao gồm:

- Tên hàng hóa hoặc dịch vụ, số lượng và chủng loại, phương thức và thời hạn giao hàng hoặc cung ứng dịch vụ;

- Tổng giá trị của hợp đồng và các chi tiết liên quan đến phương thức thanh toán được khách hàng lựa chọn;

Những thông tin này phải đáp ứng khả năng lưu trữ, in ấn được trên hệ thống thông tin của khách hàng và hiển thị được về sau.

b) Cho phép khách hàng sau khi rà soát những thông tin tại điểm a được lựa chọn hủy giao dịch hoặc xác nhận việc đề nghị giao kết hợp đồng.

19. Thủ tục chấm dứt hợp đồng đối với hợp đồng cung ứng dịch vụ trực tuyến dài hạn

a) Website thương mại điện tử cung cấp dịch vụ trực tuyến dài hạn phải tạo điều kiện để khách hàng có thể chấm dứt hợp đồng một cách nhanh chóng và thuận tiện khi hết nhu cầu sử dụng dịch vụ.

b) Website thương mại điện tử phải:

- Công bố thông tin minh bạch, đầy đủ về thủ tục chấm dứt hợp đồng;

- Cung cấp một công cụ thuận tiện để khách hàng gửi thông báo yêu cầu chấm dứt hợp đồng;

- Có cơ chế phản hồi kịp thời với các yêu cầu chấm dứt hợp đồng từ phía khách hàng.

20. Giải quyết tranh chấp liên quan đến các hợp đồng giao kết trên website thương mại điện tử

a) Thương nhân phải công bố trên website cơ chế, quy trình cụ thể để giải quyết khiếu nại của khách hàng liên quan đến hợp đồng được giao kết trên website.

b) Việc giải quyết tranh chấp giữa thương nhân và khách hàng trong quá trình thực hiện hợp đồng phải dựa trên các điều khoản của hợp đồng được công bố tại website vào thời điểm giao kết hợp đồng và quy định của pháp luật có liên quan.

c) Thương nhân không được lợi dụng các ưu thế của mình trên môi trường điện tử để đơn phương giải quyết những vấn đề tranh chấp khi chưa có sự đồng ý của khách hàng.

21. Bảo vệ thông tin cá nhân của khách hàng trên website thương mại điện tử

Việc thu thập và sử dụng thông tin cá nhân trên website thương mại điện tử phải tuân thủ những quy định sau:

a) Thông báo rõ ràng ở trang chủ, hoặc cung cấp ngay ở trang chủ một cơ chế để khách hàng tiếp cận và tìm hiểu chi tiết chính sách bảo vệ thông tin cá nhân tại website này.

b) Việc thu thập và sử dụng thông tin cá nhân của mỗi khách hàng phải được sự đồng ý của khách hàng đó trừ những trường hợp pháp luật có quy định khác.

c) Việc xin ý kiến đồng ý của khách hàng phải được tiến hành thông qua một bước riêng để khách hàng lựa chọn chấp nhận hoặc từ chối. Không được thiết lập cơ chế chọn đồng ý mặc định cho khách hàng.

22. Thông tin đầy đủ và trung thực về việc được chứng nhận website thương mại điện tử uy tín

Nếu một website thương mại điện tử công bố việc được chứng nhận là website thương mại điện tử uy tín, hoặc tham gia bất kỳ một chương trình đánh giá, xếp hạng hay hoạt động tương tự nào có tác dụng nâng cao uy tín của website, thì website này phải cung cấp cho khách hàng thông tin chính xác về mục đích, phạm vi, đối tượng và tiêu chuẩn đánh giá của những chương trình nói trên.

V. XỬ LÝ VI PHẠM VÀ TỔ CHỨC THỰC HIỆN

23. Xử lý vi phạm

a) Thương nhân, người sở hữu website có trách nhiệm thực hiện các quy định về cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử theo quy định tại thông tư này.

b) Mọi tổ chức, cá nhân thực hiện các hành vi vi phạm pháp luật về thương mại điện tử, tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt theo quy định của pháp luật.

24. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công thương để xem xét, xử lý.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Các Sở Công Thương;
- Công báo;
- Website Chính phủ;
- Website Bộ Công thương;
- Bộ trưởng, các Thứ trưởng Bộ Công thương;
- Vụ Pháp chế - Bộ Công thương;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh


TT 2009 - 37 to chuc cung cap dv chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 37/2009/TT-BTTTT | Hà Nội, ngày 14 tháng 12 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ VÀ THỦ TỤC LIÊN QUAN ĐẾN CẤP PHÉP, ĐĂNG KÝ, CÔNG NHẬN CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ, thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số, bao gồm:

1. Cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

2. Tạm đình chỉ hoặc thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

3. Cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

4. Đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

5. Cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

6. Công nhận chữ ký số và chứng thư số nước ngoài.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng; tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số tại Việt Nam.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. HỒ SƠ

Điều 3. Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Hồ sơ xin cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng tuân theo các quy định tại Điều 16 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn đề nghị cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục I Thông tư này;

b) Quy chế chứng thực tuân theo quy định tại Quyết định số 59/2008/QĐ-BTTTT ngày 31 tháng 12 năm 2008 ban hành Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Thông tin chi tiết về nhân thân, trình độ và bằng cấp theo quy định tại khoản 5 Điều 16 Nghị định số 26/2007/NĐ-CP của người đứng đầu, người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ, người phụ trách cấp phát chứng thư số và các nhân viên có liên quan khác.

2. Hồ sơ xin thay đổi nội dung giấy phép tuân theo quy định tại khoản 2 Điều 18 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Giấy đề nghị thay đổi nội dung giấy phép theo mẫu tại Phụ lục II Thông tư này;

b) Báo cáo tình hình hoạt động phải bao gồm các nội dung sau: tình hình chung; số lượng chứng thư số đã được cấp phát phân loại theo chứng thư số; số lượng chứng thư số bị thu hồi phân loại theo chứng thư số; tổng số chứng thư số đang có hiệu lực phân loại theo chứng thư số.

3. Trường hợp xin cấp lại giấy phép theo quy định tại khoản 5 Điều 18 Nghị định số 26/2007/NĐ-CP, trong đó giấy đề nghị cấp lại giấy phép theo mẫu tại Phụ lục III Thông tư này.

4. Hồ sơ xin gia hạn giấy phép theo quy định tại khoản 2 Điều 19 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn đề nghị gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IV Thông tư này;

b) Bản sao giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng còn hiệu lực ít nhất 60 ngày tính từ ngày nộp hồ sơ xin gia hạn giấy phép;

c) Báo cáo tình hình hoạt động cung cấp dịch vụ trong 3 năm gần nhất theo quy định tại điểm b khoản 2 Điều này.

Điều 4. Hồ sơ xin cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Bản sao giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông cấp.

2. Các giấy tờ tuân theo quy định tại Điều 21 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn xin cấp chứng thư số theo mẫu tại Phụ lục V Thông tư này;

b) Các giấy tờ được quy định trong quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia được công bố tại Trang thông tin điện tử http://www.rootca.gov.vn.

3. Yêu cầu cấp phát chứng thư số dưới dạng điện tử theo tiêu chuẩn về chữ ký số do Bộ Thông tin và Truyền thông ban hành. Yêu cầu này phải do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo ra và phải tương ứng với cặp khóa của mình.

Điều 5. Hồ sơ đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Giấy đề nghị đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục VI Thông tư này.

Nội dung đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng tuân theo quy định tại Điều 46 Nghị định số 26/2007/NĐ-CP.

2. Văn bản chứng minh đối tượng được cung cấp dịch vụ có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung đáp ứng yêu cầu quy định tại khoản 2 Điều 4 Nghị định số 26/2007/NĐ-CP.

Điều 6. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Hồ sơ xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số tuân theo quy định tại Điều 49 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số theo mẫu tại Phụ lục VII Thông tư này.

2. Văn bản của Bộ Thông tin và Truyền thông về việc chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

3. Thông tin chi tiết về nhân thân, trình độ và bằng cấp của người đứng đầu, người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ, người phụ trách cấp phát chứng thư số và các nhân viên có liên quan khác.

Điều 7. Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài tuân theo quy định tại Điều 53 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục VIII Thông tư này.

2. Bản nội dung gốc và bản dịch ra tiếng Việt của điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có ký kết hoặc tham gia với quốc gia nơi tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động.

3. Bản sao hợp lệ (có công chứng hoặc một hình thức chứng nhận hợp pháp khác) giấy phép hoặc giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số tại nước sở tại.

4. Giấy chứng nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số đang hoạt động được cơ quan có thẩm quyền của nước sở tại cấp trong vòng 03 tháng trước ngày nộp hồ sơ đăng ký.

5. Các tài liệu kỹ thuật chứng minh độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam, tối thiểu phải đáp ứng các tiêu chuẩn thuộc Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số do Bộ Thông tin và Truyền thông ban hành.

6. Bản sao hợp lệ giấy phép thành lập văn phòng đại diện tại Việt Nam.

Mục 2. QUY TRÌNH THỦ TỤC

Điều 8. Thủ tục cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Nộp và tiếp nhận hồ sơ

Tổ chức xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng (bao gồm cấp mới, thay đổi nội dung, cấp lại và gia hạn giấy phép) gửi hồ sơ qua bưu điện hoặc trực tiếp tại Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong vòng 05 ngày làm việc kể từ ngày tiếp nhận, Bộ Thông tin và Truyền Thông kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Quyết định cấp phép

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông quyết định tiến hành: cấp phép; thay đổi nội dung giấy phép; cấp lại hoặc gia hạn giấy phép. Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IX Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức xin cấp phép biết, trong đó nêu rõ lý do.

Điều 9. Thủ tục tạm đình chỉ hoặc thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp quy định tại khoản 1 Điều 20 Nghị định số 26/2007/NĐ-CP; bị thu hồi giấy phép khi xảy ra một trong các trường hợp quy định tại khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP.

2. Trong thời hạn 15 ngày làm việc kể từ ngày có quyết định tạm đình chỉ giấy phép, nếu tổ chức có giấy phép bị tạm đình chỉ không khắc phục xong điều kiện bị tạm đình chỉ, Bộ Thông tin và Truyền thông tiến hành thu hồi giấy phép theo quy định tại điểm d khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP.

Các trường hợp bị thu hồi giấy phép khác theo quy định tại điểm a, b, c khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP, Bộ Thông tin và Truyền thông ra quyết định thu hồi giấy phép sau khi có thông báo bằng văn bản cho tổ chức.

3. Bộ Thông tin và Truyền thông tiến hành khôi phục giấy phép nếu tổ chức bị tạm đình chỉ giấy phép khắc phục xong điều kiện bị tạm đình chỉ theo đúng thời hạn quy định.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia công bố việc tạm đình chỉ, khôi phục hoặc thu hồi giấy phép trên Trang thông tin điện tử http://www.rootca.gov.vn và thông báo bằng văn bản cho các tổ chức, cá nhân có liên quan.

Điều 10. Thủ tục cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp chứng thư số gửi 05 bộ hồ sơ (1 bộ là bản chính, 4 bộ là bản sao) qua đường bưu điện hoặc nộp trực tiếp đến trụ sở của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Trung tâm Chứng thực chữ ký số quốc gia) tại địa chỉ: số 6 Chùa Một Cột, Quận Ba Đình, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thông báo bằng văn bản cho tổ chức xin cấp chứng thư số biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

a) Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tổ chức thẩm tra hồ sơ và xem xét việc xin cấp chứng thư số;

b) Trường hợp khóa công khai của tổ chức xin cấp chứng thư số trùng với khóa công khai của một trong các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đã được cấp chứng thư số thì Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đề nghị tổ chức xin cấp chứng thư số tạo lại cặp khóa;

c) Thẩm tra thực tế các điều kiện để được cấp chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

3. Cấp chứng thư số

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp chứng thư số cho tổ chức xin cấp chứng thư số nếu hồ sơ hợp lệ và các điều kiện được đáp ứng;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia chuyển chứng thư số và văn bản thông báo cấp chứng thư số cho tổ chức xin cấp chứng thư số và cập nhật thông tin lên Trang thông tin điện tử tại địa chỉ http://www.rootca.gov.vn;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số đã cấp phát tại địa chỉ http://www.rootca.gov.vn.

Điều 11. Thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng gửi hồ sơ đăng ký qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

2. Chấp nhận đăng ký

a) Bộ Thông tin và Truyền thông xem xét hồ sơ đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Trong vòng 60 ngày làm việc kể từ khi tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông gửi văn bản thông báo chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng tới tổ chức đăng ký. Thông báo chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục X Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đăng ký biết, trong đó nêu rõ lý do.

Điều 12. Thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Cấp giấy chứng nhận

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông tiến hành cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số theo mẫu tại Phụ lục XI Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đề nghị cấp giấy chứng nhận biết, trong đó nêu rõ lý do.

Điều 13. Thủ tục công nhận chữ ký số, chứng thư số nước ngoài

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Bộ Thông tin và Truyền thông tổ chức kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông gửi thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến của các cơ quan, đơn vị có liên quan. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Cấp giấy công nhận

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục XII Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài biết, trong đó nêu rõ lý do.

Điều 14. Phí và lệ phí

Các cơ quan, tổ chức có trách nhiệm nộp phí và lệ phí khi thực hiện các thủ tục cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số. Trung tâm Chứng thực chữ ký số quốc gia tổ chức thực hiện việc thu nộp phí và lệ phí theo đúng các quy định.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 15. Trách nhiệm của Cục Ứng dụng công nghệ thông tin

1. Hướng dẫn, kiểm tra các cơ quan, tổ chức thực hiện các thủ tục liên quan đến cấp phép, đăng ký, công nhận dịch vụ chứng thực chữ ký số theo đúng các nội dung hướng dẫn trong Thông tư này.

2. Thực hiện các biện pháp cần thiết để đảm bảo công tác quản lý hoạt động cung cấp dịch vụ chứng thực chữ ký số.

3. Đăng tải các biểu mẫu và văn bản có liên quan đến các thủ tục cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số tại Trang thông tin điện tử http://www.rootca.gov.vn. Trung tâm Chứng thực chữ ký số quốc gia chịu trách nhiệm hướng dẫn về các biểu mẫu và cập nhật các thông tin liên quan đến việc cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số lên Trang thông tin điện tử này.

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2010.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cục kiểm tra VBQPPL (Bộ Tư pháp);
- Các cơ quan, đơn vị thuộc Bộ;
- Website Bộ TT&TT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU ĐƠN ĐỀ NGHỊ CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CẤP PHÉP CUNG CẤP DỊCH VỤ
CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng với các nội dung sau:

1. Thông tin về doanh nghiệp xin cấp phép

- Tên giao dịch tiếng Việt:

- Tên viết tắt tiếng Việt:

- Tên giao dịch tiếng Anh:

- Tên viết tắt tiếng Anh:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) số ... do ... cấp ngày…tháng…năm ...

- Số tài khoản:………………………Tại:

- Địa chỉ:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

- Tên và địa chỉ liên lạc của người đứng đầu hệ thống:

- Tên và địa chỉ liên lạc của người chịu trách nhiệm quản trị hệ thống:

- Tên và địa chỉ liên lạc của người phụ trách cấp phát chứng thư số:

2. Hồ sơ xin cấp phép gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

3. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC II

MẪU GIẤY ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY PHÉP CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông thay đổi nội dung Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số…/GP-BTTTT như sau:

1. Nội dung giấy phép cần thay đổi

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

2. Lý do thay đổi nội dung giấy phép

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

3. Hồ sơ xin thay đổi nội dung giấy phép gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC III

MẪU GIẤY ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP CỦA TỔ CHỨC CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp lại Giấy phép số…/GP-BTTTT với các nội dung sau:

Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp lại giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Lý do xin cấp lại giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông gia hạn Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số…/GP-BTTTT như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Lý do xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Thời hạn xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

4. Hồ sơ xin gia hạn gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

5. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC V

MẪU ĐƠN XIN CẤP CHỨNG THƯ SỐ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN XIN CẤP CHỨNG THƯ SỐ

Kính gửi: Trung tâm Chứng thực chữ ký số quốc gia

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) đề nghị Trung tâm Chứng thực chữ ký số quốc gia cấp chứng thư số với nội dung sau:

1. Thông tin về tổ chức

- Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng:

…………………………………………………………………………………………………

- Tên giao dịch tiếng Anh:

- Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm ...

- Địa chỉ:

- Điện thoại:

- Fax:

- E-mail:

- Website:

2. Hồ sơ xin cấp chứng thư số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

3. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VI

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC
CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông cho phép đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

- Tên giao dịch tiếng Việt:

- Tên giao dịch tiếng Anh:

- Quyết định thành lập/Giấy phép kinh doanh số … do …cấp ngày … tháng … năm…

- Địa chỉ:

- Điện thoại cơ quan:………………..Fax:

- E-mail: ……………………………Website:

2. Nội dung đăng ký

- Thông tin chi tiết về người đứng đầu:

- Thông tin chi tiết về người chịu trách nhiệm quản trị hệ thống:

- Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Tài liệu gửi kèm theo

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ văn bản của Bộ Thông tin và Truyền thông chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức),

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm … đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số với các nội dung sau:

Nội dung giấy đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

a. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

b. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

c. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

d. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Loại chứng thư số

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

4. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

5. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) XIN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

(Kèm theo đơn đề nghị số...)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ CÔNG NHẬN CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CÔNG NHẬN
CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) đề nghị Bộ Thông tin và Truyền thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài với các nội dung sau:

1. Thông tin về tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

- Tên giao dịch tiếng Anh:

- Tên viết tắt tiếng Anh:

- Tên giao dịch tiếng Việt (nếu có):

- Giấy phép (hoặc Giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực chữ ký số) số … do ... cấp ngày … tháng … năm ...

- Trụ sở chính tại:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

- Phạm vi và đối tượng cung cấp dịch vụ:

- Loại chứng thư số:

- Thời hạn giấy phép:

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng (có thể trình bày trong tài liệu riêng biệt):

2. Thông tin về văn phòng đại diện tại Việt Nam

- Giấy phép thành lập Văn phòng đại diện tại Việt Nam số:

- Số tài khoản tại Việt Nam:

- Tên người đứng đầu văn phòng đại diện:

- Địa chỉ văn phòng đại diện:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

3. Hồ sơ đề nghị công nhận chữ ký số và chứng thư số nước ngoài gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC IX

MẪU GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: …/GP-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY PHÉP

CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

(Có giá trị đến hết ngày …/…/….)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét Đơn kèm Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng ngày … tháng … năm … của (Tên doanh nghiệp);

Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

NAY CHO PHÉP

(TÊN DOANH NGHIỆP)

Tên giao dịch tiếng Anh: (TÊN TIẾNG ANH), có trụ sở tại …, có Giấy chứng nhận đăng ký kinh doanh số: … do … cấp ngày … tháng … năm …, được cung cấp dịch vụ chứng thực chữ ký số công cộng với những nội dung cụ thể như sau:

Điều 1:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

……………………………………………………………………………………………….

……………………………………………………………………………………………….

2. Phạm vi và đối tượng cung cấp dịch vụ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng.

3. Loại chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp các loại chứng thư số sau:

a. ……………………………………………………………………………………………….

b. ……………………………………………………………………………………………….

c. ……………………………………………………………………………………………….

4. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) phải tuân theo các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

Điều 2:

Ngoài các quy định tại Điều 1, (Tên doanh nghiệp) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quy định tại Luật Giao dịch điện tử, Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng)

(Kèm theo Giấy phép số... /GP-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC X

MẪU THÔNG BÁO CHẤP NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: …/BTTTT-ƯDCNTT V/v Chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực CKS chuyên dùng | Hà Nội, ngày … tháng … năm …

Kính gửi: (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét công văn số … của (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ngày …/…/…,

Bộ Thông tin và Truyền thông chấp nhận việc đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ

Người đứng đầu:

Người chịu trách nhiệm quản trị hệ thống:

3. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng: theo Phụ lục đính kèm.

Bộ Thông tin và Truyền thông trân trọng thông báo./.

Nơi nhận:
Như trên ;
Lưu: VT, ƯDCNTT.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

(Kèm theo Thông báo chấp nhận đăng ký số …/BTTTT-ƯDCNTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC XI

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHUYÊN DÙNG CỦA (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …, đủ điều kiện đảm bảo an toàn cho chữ ký số với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ

……………………………………………………………………………………………..

……………………………………………………………………………………………..

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

……………………………………………………………………………………………..

……………………………………………………………………………………………..

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

……………………………………………………………………………………………..

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

6. Trách nhiệm của tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận nhận đủ điều kiện đảm bảo an toàn cho chữ ký số được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

(Kèm theo Giấy chứng nhận số.../GCN-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC XII

MẪU GIẤY CÔNG NHẬN CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
The Ministry of Information and Communications

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence-Freedom-Happiness

GIẤY CÔNG NHẬN
CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI

Số: …/GCN-BTTTT

CERTIFICATE OF ACCREDITATION
Foreign Digital Signatures and Digital Certificates

Accreditation No: …/GCN-BTTTT

Ngày cấp/Date of issue:...

Hiệu lực công nhận/Period of Validation: up to...

Căn cứ

Pursuant to

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Pursuant to The Law on E-Transactions passed on November 29th, 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Pursuant to The Decree No. 26/2007/ND-CP issued on February 15th, 2007 on digital signatures and digital signatures authentication services;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông,

Pursuant to The Decree No. 187/2007/ND-CP issued on December 25th, 2007 on the functions, tasks, powers and organizational structure of the Ministry of Information and Communications,

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CÔNG NHẬN

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

NƯỚC NGOÀI (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài)

THE MINISTRY OF INFORMATION AND COMMUNICATIONS

HAS ACCREDITED

THE FOREIGN CERTIFICATION AUTHORITY (Name of foreign certification authority)

Tên tổ chức:

Name of organization:

Trụ sở chính:

Headquarter address:

Giấy phép hoặc Giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực chữ ký số … do …cấp ngày … tháng … năm ...

Company license to operate as a certification authority … given under the seal of … dated ...

Giấy phép thành lập Văn phòng đại diện tại Việt Nam số:

License to open representative office in Vietnam:

Địa chỉ văn phòng đại diện:

Representative office address:

Phạm vi và đối tượng cung cấp dịch vụ: Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài ............................................................................... được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng.

Business scope and subjects of services: The foreign certification authority … is eligible to provide digital signature authentication services for organizations and individuals for public use.

Loại chứng thư số: Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) được cung cấp các loại chứng thư số sau:

……………………………………………………………………………………………..

……………………………………………………………………………………………..

……………………………………………………………………………………………..

Type of digital certificates: The foreign certificate authority (Name of the foreign certification authority) issues the following types of certificates:

……………………………………………………………………………………………..

……………………………………………………………………………………………..

……………………………………………………………………………………………..

Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng: Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

Technical standards: The technical system of the foreign CA (Name of the foreign certification authority) must comply with the technical standards in the Attachment of this Certificate.

BỘ TRƯỞNG

MINISTER

PHỤ LỤC

ATTACHMENT

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài)

TECHNICAL STANDARDS OF THE FOREIGN CERTIFICATION AUTHORITY (Name of the foreign certification authority)

(Kèm theo Giấy công nhận số .../GCN-BTTTT ngày … tháng … năm…của Bộ trưởng Bộ Thông tin và Truyền thông)

(Enclosed to the certificate of accreditation No: …/GCN-BTTTT dated …/…/… issued by the Minister of the Ministry of Information and Communications)

Số TT /No | Loại chuẩn/Standard types | Tên chuẩn/ Standard names
1. | Chuẩn bảo mật HSM Security Standard for Hardware Cryptographic Module |
2. | Mã hoá phi đối xứng và chữ ký số Asymmetric Cryptography and Digital Signature Standard |
3. | Mã hoá đối xứng Symmetric Cryptography Standard |
4. | Hàm băm bảo mật Secure Hash Standard |
5. | Định dạng chứng thư số và danh sách thu hồi chứng thư số Certificate and Certificate Revocation List (CRL) Profile |
6. | Cú pháp thông điệp mã hoá Cryptographic Message Syntax Standard |
7. | Cú pháp thông tin khóa riêng Private-Key Information Syntax Standard |
8. | Cú pháp yêu cầu chứng thực Certification Request Syntax Standard |
9. | Cú pháp trao đổi thông tin cá nhân Personal Information Exchange Syntax Standard |
10. | Khung quy chế chứng thực và danh sách chứng thư Certificate Policy and Certification Practices Framework |
11. | Giao thức lưu trữ, truy xuất chứng thư số Certificate storage and retrieval protocol |
12. | Giao thức kiểm tra trạng thái chứng thư số Certificate Status Protocol |
... |  |


TT 2011 - 08 to chuc cung cap dv chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2011/TT-BTTTT | Hà Nội, ngày 31 tháng 03 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ 37/2009/TT-BTTTT NGÀY 14 THÁNG 12 NĂM 2009 CỦA BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG QUY ĐỊNH VỀ HỒ SƠ VÀ THỦ TỤC LIÊN QUAN ĐẾN CẤP PHÉP, ĐĂNG KÝ, CÔNG NHẬN CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Điều 1. Sửa đổi, bổ sung khoản 4 và khoản 5 Điều 1; khoản 1 và khoản 2 Điều 6; Điều 8; khoản 1 Điều 10; Điều 11; Điều 12; Điều 13 của Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số.

1. Sửa đổi, bổ sung khoản 4 và khoản 5 Điều 1 như sau:

“4. Chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng”.

5. Cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng”.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 6 như sau:

“Điều 6. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Hồ sơ xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng tuân theo quy định tại Điều 49 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo mẫu tại Phụ lục VII Thông tư này.

2. Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng của Bộ Thông tin và Truyền thông”.

3. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Thủ tục cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng (thuộc các trường hợp cấp mới; thay đổi nội dung; cấp lại; gia hạn giấy phép) gửi hồ sơ qua bưu điện hoặc nộp trực tiếp tại Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức xin cấp phép.

Trong vòng 05 ngày làm việc kể từ ngày nhận được hồ sơ. Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức xin cấp phép, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép.

2. Tổ chức thẩm tra hồ sơ.

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định: cấp phép; thay đổi nội dung giấy phép; cấp lại hoặc gia hạn giấy phép. Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IX Thông tư 37/2009/TT-BTTTT.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép, trong đó nêu rõ lý do”.

4. Sửa đổi, bổ sung khoản 1 Điều 10 như sau:

“1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp chứng thư số gửi 05 bộ hồ sơ (1 bộ là bản chính, 4 bộ là bản sao) qua đường bưu điện hoặc nộp trực tiếp đến trụ sở của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Trung tâm Chứng thực chữ ký số quốc gia) tại địa chỉ: số 6 Chùa Một Cột, Quận Ba Đình, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức xin cấp chứng thư số.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức xin cấp chứng thư số, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thông báo bằng văn bản cho tổ chức xin cấp chứng thư số”.

5. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Thủ tục chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng gửi hồ sơ đăng ký qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đăng ký hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

2. Trả kết quả giải quyết hồ sơ

a) Bộ Thông tin và Truyền thông xem xét hồ sơ đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Trong vòng 60 ngày làm việc kể từ khi tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông cấp giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng. Giấy chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục X Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đăng ký, trong đó nêu rõ lý do”.

6. Sửa đổi, bổ sung Điều 12 như sau:

“Điều 12. Thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng. Giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng theo mẫu tại Phụ lục XI Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, trong đó nêu rõ lý do”.

7. Sửa đổi, bổ sung Điều 13 như sau:

“1. Tiếp nhận và kiểm tra hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Bộ phận tiếp nhận hồ sơ của Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin) cấp giấy biên nhận qua đường bưu điện hoặc cấp trực tiếp cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông tổ chức kiểm tra tính hợp lệ của hồ sơ.

Trường hợp hợp lệ, Bộ Thông tin và Truyền thông tiếp nhận hồ sơ và thông báo bằng văn bản cho tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài, trong đó hẹn ngày trả kết quả giải quyết hồ sơ.

Trường hợp không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến của các cơ quan, đơn vị có liên quan. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Trả kết quả giải quyết hồ sơ

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông có trách nhiệm trả kết quả giải quyết hồ sơ.

Trường hợp chấp thuận, Bộ Thông tin và Truyền thông quyết định cấp giấy công nhận chữ ký số và chứng thư số nước ngoài. Giấy công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục XII Thông tư số 37/2009/TT-BTTTT.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài, trong đó nêu rõ lý do”.

Điều 2. Thay thế các Phụ lục VI, Phụ lục VII, Phụ lục X, Phụ lục XI của Thông tư 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số bằng các Phụ lục VI, Phụ lục VII, Phụ lục X, Phụ lục XI tương ứng được ban hành kèm theo Thông tư này.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 5 năm 2011.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát TTHC (Văn phòng Chính phủ);
- Các cơ quan, đơn vị thuộc Bộ;
- Website Bộ TT&TT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC VI

MẪU GIẤY ĐỀ NGHỊ CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: … | ……, ngày … tháng … năm …

GIẤY ĐỀ NGHỊ CHỨNG NHẬN ĐĂNG KÝ
HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông cho phép chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

- Tên giao dịch tiếng Việt: ………………………………………………………………………………….

- Tên giao dịch tiếng Anh: ………………………………………………………………………………….

- Quyết định thành lập/ Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …

- Địa chỉ:...............................................................................................................................

- Điện thoại cơ quan: ………………….. Fax: …………………………………………………………….

- Email: …………………………………..Website: ………………………………………………………..

2. Nội dung đăng ký:

- Thông tin chi tiết về người đứng đầu: …………………………………………………………………..

- Thông tin chi tiết về người chịu trách nhiệm quản trị hệ thống:………………………………………

- Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:………………………………………………………..

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Tài liệu gửi kèm theo

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
… |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: … | ……, ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ văn bản của Bộ Thông tin và Truyền thông chứng nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức).

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm… đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với các nội dung sau:

1. Nội dung giấy đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

a. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

b. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

c. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

d. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

4. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
… |  |  |

5. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) XIN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Kèm theo đơn đề nghị số…)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |

PHỤ LỤC X

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …, được hoạt động cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm

6. Trách nhiệm của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)
(Kèm theo Giấy chứng nhận số …/GCN-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |

PHỤ LỤC XI

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 08/2011/TT-BTTTT ngày 31/3/2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG
(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm … đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại: … (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức………………………………… theo quy định tại văn bản số: … (Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

6. Trách nhiệm của tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số chuyên dùng được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)
(Kèm theo Giấy chứng nhận số …/GCN-BTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
… |  |


TT 2013 - 12 website thuong mai dien tu

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 12/2013/TT-BCT | Hà Nội, ngày 20 tháng 06 năm 2013

THÔNG TƯ

QUY ĐỊNH THỦ TỤC THÔNG BÁO, ĐĂNG KÝ VÀ CÔNG BỐ THÔNG TIN LIÊN QUAN ĐẾN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 2. Đối tượng áp dụng

Thông tư này được áp dụng đối với các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử trên lãnh thổ Việt Nam, bao gồm:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

Chương 2.

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 3. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế thu nhập cá nhân.

Điều 4. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế thu nhập cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

Điều 5. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 4 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 03 (ba) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

MỤC 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 6. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 7. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử theo quy định tại điểm d khoản 2 Điều 55 Nghị định số 52/2013/NĐ-CP.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 8. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 7 Thông tư này.

Bước 4: Trong thời hạn 07 (bảy) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 7 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 9. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 8 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký của thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 10. Sửa đổi, bổ sung thông tin đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 11. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức thiết lập website;

b) Thương nhân, tổ chức thiết lập website ngừng hoạt động hoặc chuyển nhượng website cho thương nhân, tổ chức khác;

c) Quá 30 (ba mươi) ngày mà website không có hoạt động hoặc thương nhân, tổ chức không phản hồi thông tin khi được cơ quan quản lý nhà nước yêu cầu;

d) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 3 Điều này.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 07 (bảy) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Bộ Công Thương hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử của các thương nhân, tổ chức có hành vi sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị hủy bỏ đăng ký theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 12. Đăng ký lại đối với website cung cấp dịch vụ thương mại điệ n tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 8 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 (ba mươi) ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

Điều 13. Nghĩa vụ báo cáo của thương nhâ n, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương 3.

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 14. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân hoạt động trong lĩnh vực thương mại điện tử.

Điều 15. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

d) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

đ) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

e) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

g) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

h) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

i) Phương án giám sát hoạt động của các wesbite thương mại điện tử đã được gắn biểu tượng tín nhiệm;

k) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 16. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 15 Thông tư này.

Bước 4: Trong thời hạn 15 (mười lăm) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 15 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 17. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 16 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 18. Sửa đổi, bổ sung thông tin đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 15 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 19. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 (mười lăm) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 20. Nghĩa vụ báo cáo của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương 4.

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 23 Thông tư này.

Điều 22. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 23. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 24. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 05 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 46/2010/TT-BCT ngày 31 tháng 12 năm 2010 của Bộ Công Thương quy định về quản lý hoạt động của các website thương mại điện tử bán hàng hóa hoặc cung ứng dịch vụ.

3. Các thương nhân, tổ chức đã đăng ký cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Thông tư số 46/2010/TT-BCT phải tiến hành bổ sung hồ sơ đăng ký để tuân thủ các quy định tại Thông tư này trong vòng 90 (chín mươi) ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

CÁC BIỂU MẪU
(ban hành kèm theo Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ trưởng Bộ Công Thương)

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức:...................................

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử:...............

□ Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ:............................................................................... )

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng | □ Sách, văn phòng phẩm
□ Máy tính, điện thoại, thiết bị văn phòng | □ Hoa, quà tặng, đồ chơi
□ Ô tô, xe máy, xe đạp | □ Thực phẩm, đồ uống
□ Thời trang, mỹ phẩm, chăm sóc sức khỏe | □ Dịch vụ lưu trú và du lịch
□ Công nghiệp, xây dựng | □ Dịch vụ việc làm
□ Thiết bị nội thất, ngoại thất | □ Dịch vụ khác
□ Bất động sản | □ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting:....................................................................................

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪ U TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức:...........................................

4. Tên và chức danh người đại diện thương nhân/tổ chức:.....................................

5. Tên cơ quan chủ quản (nếu có):...........................................................................

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử:

7. Tên chính thức của chương trình đánh giá tín nhiệm:..........................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá:.....

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

□ Một lần (nêu cụ thể thời gian tiến hành:............................................................... )

□ Định kỳ trong một giai đoạn (nêu cụ thể:.............................................................. )

□ Liên tục, có thời hạn (nêu cụ thể thời hạn:........................................................... )

□ Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát:.................. )

□ Yêu cầu các website có Báo cáo định kỳ (tần suất báo cáo:............................... )

□ Cơ chế khác (nêu cụ thể:..................................................................................... )

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2014 - 17 bao cao hoat dong chung thuc chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17 /2014/TT-BTTTT | Hà Nội, ngày 26 tháng 11 năm 2014

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ BÁO CÁO VỀ HOẠT ĐỘNG CHỨNG THỰC CHỮ KÝ SỐ

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số, Nghị định số 106/2011/NĐ-CP ngày 23 tháng 11 năm 2011 và Nghị định số 170/2013/NĐ-CP ngày 13 tháng 11 năm 2013;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Cục trưởng Cục An toàn thông tin và Giám đốc Trung tâm Chứng thực điện tử quốc gia,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chế độ báo cáo về hoạt động chứng thực chữ ký số.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chế độ báo cáo về hoạt động chứng thực chữ ký số.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài được cấp giấy công nhận và thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam (sau đây gọi là tổ chức báo cáo).

Điều 3. Báo cáo hoạt động chứng thực chữ ký số

1. Phương thức báo cáo bằng văn bản hoặc gửi thư điện tử. Báo cáo bằng thư điện tử phải có chữ ký số của đại diện theo pháp luật của tổ chức báo cáo. Chữ ký số phải có hiệu lực và phù hợp với quy định của pháp luật.

2. Nội dung báo cáo theo đúng các biểu mẫu tại Phụ lục I, II, III ban hành kèm theo Thông tư này.

Điều 4. Địa chỉ nhận báo cáo

1. Báo cáo bằng văn bản gửi về địa chỉ: Bộ Thông tin và Truyền thông (Trung tâm Chứng thực điện tử quốc gia), 18 Nguyễn Du, Hà Nội.

2. Báo cáo bằng thư điện tử gửi về: vanthurootca@mic.gov.vn.

Chương II

CHẾ ĐỘ BÁO CÁO

Điều 5. Báo cáo định kỳ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài thực hiện báo cáo định kỳ như sau:

1. Báo cáo quý I, II, III và cả năm thực hiện theo mẫu tại Phụ lục số I.

2. Báo cáo quý được tính từ ngày 01 của tháng đầu tiên đến ngày cuối cùng của tháng thứ 3 của quý. Báo cáo năm được tính từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 của năm báo cáo.

3. Thời hạn gửi báo cáo định kỳ trong vòng 10 (mười) ngày làm việc đầu tiên của kỳ hạn tiếp theo.

Điều 6. Báo cáo đột xuất

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng, tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài thực hiện báo cáo đột xuất theo mẫu tại Phụ lục số II khi thuộc một trong các trường hợp sau:

a) Thay đổi về đại diện theo pháp luật; nhân sự chịu trách nhiệm quản trị hệ thống, vận hành hệ thống, cấp phát chứng thư số; địa chỉ; thông tin liên lạc của tổ chức; thay đổi về tính năng kỹ thuật của hệ thống cung cấp chứng thư số có ảnh hưởng đến điều kiện đảm bảo an toàn chữ ký số.

b) Thay đổi về tính năng kỹ thuật của hệ thống cung cấp chứng thư số có ảnh hưởng đến điều kiện đảm bảo an toàn cho chữ ký số;

c) Tạm dừng cung cấp chứng thư số mới;

d) Khi bị lộ khóa; hệ thống cấp phát chứng thư số bị xâm nhập; hệ thống cấp phát chứng thư số không thể hoạt động; trường hợp có sự cố kỹ thuật khác.

2. Thuê bao được cấp giấy phép sử dụng chứng thư số nước ngoài được chấp nhận tại Việt Nam thực hiện báo cáo đột xuất theo mẫu tại Phụ lục số III khi thuộc một trong các trường hợp sau:

a) Bị lộ khóa bí mật;

b) Phát hiện hiện tượng giả mạo;

c) Mất, hỏng thiết bị lưu trữ khóa bí mật.

3. Thời hạn gửi báo cáo: Muộn nhất sau 03 (ba) ngày làm việc kể từ khi xảy ra hoặc phát hiện trường hợp đột xuất.

Điều 7. Trách nhiệm của tổ chức báo cáo

Tổ chức báo cáo có trách nhiệm tuân thủ chế độ báo cáo về thời hạn, nội dung, hình thức báo cáo theo quy định và hoàn toàn chịu trách nhiệm về tính chính xác, đầy đủ, trung thực của nội dung báo cáo.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của các cơ quan liên quan

1. Trung tâm Chứng thực điện tử quốc gia có trách nhiệm:

a) Theo dõi, kiểm tra, đôn đốc và hướng dẫn việc thực hiện báo cáo;

b) Cập nhật, lưu trữ và sử dụng thông tin báo cáo theo đúng quy định của pháp luật;

c) Cung cấp thông tin phục vụ công tác quản lý nhà nước về an toàn thông tin của Bộ Thông tin và Truyền thông và các đơn vị chức năng có liên quan;

d) Báo cáo Bộ trưởng Bộ Thông tin và Truyền thông về hoạt động chứng thực chữ ký số.

2. Cục An toàn thông tin có trách nhiệm:

Chủ trì, phối hợp Thanh tra Bộ trong việc xử lý các vi phạm liên quan đến hoạt động thực hiện báo cáo theo quy định của pháp luật.

3. Thanh tra Bộ có trách nhiệm:

Chủ trì xử lý các vi phạm liên quan đến hoạt động thực hiện báo cáo theo quy định của pháp luật.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 01 năm 2015 và thay thế Quyết định số 58/2008/QĐ-BTTTT ngày 30 tháng 12 năm 2008 của Bộ trưởng Bộ Thông tin và Truyền thông về việc ban hành Quy chế báo cáo thông tin về các hoạt động chứng thực chữ ký số của các tổ chức cung cấp dịch vụ chứng thực chữ ký số.

2. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, Cục trưởng Cục An toàn thông tin, Giám đốc Trung tâm Chứng thực điện tử quốc gia và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, các tổ chức, cá nhân phản ánh về Bộ Thông tin và Truyền thông (Trung tâm Chứng thực điện tử quốc gia) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND và Sở TTTT các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Cổng thông tin điện tử Chính phủ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng; Cổng thông tin điện tử của Bộ;
- Lưu: VT, Cục ATTT, Trung tâm CTĐTQG.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ I

MẪU BÁO CÁO ĐỊNH KỲ
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên tổ chức báo cáo>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỊNH KỲ

Quý: …, Năm: 20…

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Tình hình hoạt động

- Tình hình chung;

- Số lượng chứng thư số được cấp phát chi tiết theo quý/năm và theo loại chứng thư số;

- Số lượng chứng thư số bị thu hồi chi tiết theo quý/năm và theo loại chứng thư số;

- Tổng số chứng thư số đang hoạt động chia theo loại chứng thư số;

- Cơ sở hạ tầng đang sử dụng;

- Nội dung khác (ví dụ: sự cố liên quan đến chứng thư số, người dùng,…).

Phần 2. Ý kiến đóng góp (nếu có)

Phần 3. Cam kết

(Tên tổ chức báo cáo) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC SỐ II

MẪU BÁO CÁO ĐỘT XUẤT ĐỐI VỚI CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên tổ chức báo cáo>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỘT XUẤT

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Nội dung báo cáo

A. Đối với trường hợp thay đổi tổ chức, tính năng kỹ thuật

Báo cáo các nội dung thay đổi theo quy định tại điểm a, khoản 1, Điều 6 của Thông tư này.

B. Đối với trường hợp tạm dừng cung cấp chứng thư số mới

Trong trường hợp tạm dừng cung cấp chứng thư số mới cần nêu lý do, ngày dừng cung cấp, dự kiến ngày tiếp tục cung cấp dịch vụ và đề xuất (nếu có).

C. Đối với trường hợp có sự cố

Báo cáo các nội dung sự cố xảy ra theo quy định tại điểm d, khoản 1, Điều 6 của Thông tư này, trong đó cần giải trình chi tiết về sự cố (thời gian xảy ra và phát hiện sự cố, địa điểm, nguyên nhân), giải pháp đang thực hiện và đề xuất (nếu có).

D. Ý kiến đề xuất (nếu có)

Phần 2. Cam kết

(Tên tổ chức báo cáo) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC SỐ III

MẪU BÁO CÁO ĐỘT XUẤT ĐỐI VỚI THUÊ BAO SỬ DỤNG CHỨNG THƯ SỐ NƯỚC NGOÀI ĐƯỢC CHẤP NHẬN TẠI VIỆT NAM
(Kèm theo Thông tư số 17/2014/TT-BTTTT ngày 26 tháng 11 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông)

<<Tên thuê bao>>

- Địa chỉ:
- ĐT: ………… Fax: …………
- Email: ……………………….
- Website: …………………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỘT XUẤT

Kính gửi: Trung tâm Chứng thực điện tử quốc gia

Phần 1. Nội dung báo cáo

A. Giải trình chi tiết

1. Mô tả sự cố

2. Thời gian xảy ra và phát hiện sự cố

3. Địa điểm

4. Nguyên nhân

B. Giải pháp đang thực hiện

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

C. Ý kiến đề xuất (nếu có)

………………………………………………………………………………………………

………………………………………………………………………………………………

Phần 2. Cam kết

(Tên thuê bao) cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

……, ngày … tháng … năm …

ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên, chức danh và đóng dấu)


TT 2014 - 47 quan ly website thuong mai dien tu

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 47/2014/TT-BCT | Hà Nội, ngày 05 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về quản lý website thương mại điện tử.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều tại Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử (sau đây gọi là Nghị định số 52/2013/NĐ-CP) quy định về hoạt động kinh doanh trên website thương mại điện tử, trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tư này không áp dụng đối với các website hoạt động trong lĩnh vực tài chính, ngân hàng, tín dụng, bảo hiểm; website mua bán, trao đổi tiền, vàng, ngoại hối và các phương tiện thanh toán khác; website cung cấp dịch vụ trò chơi trực tuyến, dịch vụ đặt cược hoặc trò chơi có thưởng. Những website này chịu sự điều chỉnh của pháp luật quản lý chuyên ngành tương ứng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Người bán trên website cung cấp dịch vụ thương mại điện tử.

4. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

5. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 3. Hoạt động kinh doanh hàng hóa hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện trên website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân không được sử dụng website thương mại điện tử để kinh doanh các hàng hóa hạn chế kinh doanh sau:

a) Súng săn và đạn súng săn, vũ khí thể thao, công cụ hỗ trợ;

b) Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác;

c) Rượu các loại;

d) Thực vật, động vật hoang dã quý hiếm, bao gồm cả vật sống và các bộ phận của chúng đã được chế biến;

đ) Các hàng hóa hạn chế kinh doanh khác theo quy định của pháp luật.

2. Thương nhân thiết lập website để bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh phải công bố trên website của mình số, ngày cấp và nơi cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó.

Điều 4. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử

1. Tuân thủ các quy định tại Điều 36 Nghị định số 52/2013/NĐ-CP.

2. Yêu cầu thương nhân, tổ chức, cá nhân là người bán trên sàn giao dịch thương mại điện tử cung cấp các thông tin theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều 29 Nghị định số 52/2013/NĐ-CP khi đăng ký sử dụng dịch vụ.

3. Ngăn chặn và loại bỏ khỏi website những thông tin bán hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định tại Khoản 1 Điều 3 Thông tư này.

4. Loại bỏ khỏi website những thông tin bán hàng giả, hàng nhái, hàng nhập lậu, hàng vi phạm quyền sở hữu trí tuệ và các hàng hóa, dịch vụ vi phạm pháp luật khác khi phát hiện hoặc nhận được phản ánh có căn cứ xác thực về những thông tin này.

5. Yêu cầu người bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện trên website của mình phải cung cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó (trong trường hợp pháp luật quy định phải có Giấy chứng nhận đủ điều kiện kinh doanh).

Điều 5. Trách nhiệm thực hiện thủ tục thông báo, đăng ký của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng phải thông báo với Bộ Công Thương theo quy định tại Mục 1 Chương II Thông tư này.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải đăng ký với Bộ Công Thương theo quy định tại Mục 2 Chương II Thông tư này.

3. Thương nhân, tổ chức thiết lập website thương mại điện tử vừa là website thương mại điện tử bán hàng vừa là website cung cấp dịch vụ thương mại điện tử phải thông báo và đăng ký với Bộ Công Thương theo quy định tại Chương II Thông tư này.

Điều 6. Quản lý hoạt động kinh doanh trên mạng xã hội

1. Các mạng xã hội có một trong những hình thức hoạt động quy định tại điểm a, điểm b, điểm c Khoản 2 Điều 35 Nghị định số 52/2013/NĐ-CP phải tiến hành đăng ký với Bộ Công Thương dưới hình thức sàn giao dịch thương mại điện tử.

2. Thương nhân, tổ chức thiết lập mạng xã hội quy định tại Khoản 1 Điều này phải thực hiện các trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định của pháp luật.

3. Người bán trên các mạng xã hội quy định tại Khoản 1 Điều này phải tuân thủ những quy định tại Điều 37 Nghị định số 52/2013/NĐ-CP.

Điều 7. Các hình thức của website khuyến mại trực tuyến

Website khuyến mại trực tuyến theo quy định tại Khoản 10 Điều 3 Nghị định số 52/2013/NĐ-CP bao gồm:

1. Website hoạt động theo hình thức quy định tại điểm a và b Khoản 2 Điều 39 Nghị định số 52/2013/NĐ-CP.

2. Website thực hiện khuyến mại cho hàng hóa của thương nhân, tổ chức, cá nhân khác theo các điều khoản của hợp đồng dịch vụ khuyến mại dưới những hình thức sau:

a) Tặng hàng hóa hoặc đưa hàng mẫu để khách hàng dùng thử không phải trả tiền;

b) Bán hàng với giá thấp hơn giá bán hàng trước đó, được áp dụng trong một thời gian nhất định hoặc với một số lượng khách hàng nhất định;

c) Các hình thức khác theo quy định của pháp luật về khuyến mại.

Chương II

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Mục 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 8. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế cá nhân và không thuộc đối tượng phải đăng ký kinh doanh theo quy định pháp luật về đăng ký kinh doanh.

Điều 9. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong vòng 10 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức, cá nhân không có phản hồi thì hồ sơ thông báo sẽ bị chấm dứt và phải tiến hành thông báo lại hồ sơ từ Bước 3.

Điều 10. Xác nhận thông báo

1. Thời gian xác nhận thông báo: 3 ngày làm việc kể từ ngày nhận được hồ sơ thông báo đầy đủ, hợp lệ của thương nhân, tổ chức, cá nhân.

2. Khi xác nhận thông báo, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức, cá nhân qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website thương mại điện tử bán hàng, thể hiện thành biểu tượng đã thông báo. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin thông báo tương ứng của thương nhân, tổ chức, cá nhân tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 11. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại Khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 9 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 3 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

Điều 12. Cập nhật thông tin thông báo định kỳ

1. Mỗi năm một lần kể từ thời điểm được xác nhận thông báo, thương nhân, tổ chức, cá nhân có nghĩa vụ cập nhật thông tin thông báo bằng cách truy cập vào tài khoản trên Cổng thông tin Quản lý hoạt động thương mại điện tử và khai báo thông tin theo mẫu.

2. Trong vòng 10 ngày kể từ ngày phải thực hiện nghĩa vụ cập nhật thông tin, nếu thương nhân, tổ chức, cá nhân không tiến hành cập nhật, Bộ Công Thương sẽ gửi thông báo nhắc nhở thông qua tài khoản của thương nhân, tổ chức, cá nhân trên Cổng thông tin Quản lý hoạt động thương mại điện tử. Trong vòng 15 ngày kể từ khi gửi thông báo nhắc nhở, nếu thương nhân, tổ chức, cá nhân vẫn không có phản hồi thì Bộ Công Thương hủy bỏ thông tin thông báo trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Mục 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 13. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 14. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại Khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử bao gồm các nội dung sau:

a) Các nội dung quy định tại Điều 38 Nghị định số 52/2013/NĐ-CP;

b) Cơ chế xử lý, thời hạn xử lý khi nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 15. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 14 Thông tư này.

Bước 4: Trong thời hạn 7 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 14 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 16. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 5 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 15 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký tương ứng của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 17. Sửa đổi, bổ sung thông tin đã đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại Khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 18. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử theo quy định tại Khoản 3 Điều 56 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 7 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Thương nhân, tổ chức bị hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Điều 57 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

d) Không thực hiện trách nhiệm theo quy định tại Điều 4 Thông tư này và tái phạm sau khi đã được nhắc nhở.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 19. Đăng ký lại đối với website cung cấp dịch vụ thương mại điện tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 15 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

3. Website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký thuộc các trường hợp quy định tại điểm b, điểm c, điểm d Khoản 3 Điều 18 Thông tư này được làm thủ tục đăng ký lại khi đáp ứng các điều kiện sau đây:

a) Đã khắc phục các hành vi vi phạm dẫn đến bị hủy bỏ đăng ký hoặc đã hết thời hạn bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

b) Đáp ứng các điều kiện thiết lập website cung cấp dịch vụ thương mại điện tử theo quy định tại Điều 54 Nghị định số 52/2013/NĐ-CP.

Điều 20. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử hoặc dưới hình thức văn bản qua đường bưu điện.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 32 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương III

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân có đăng ký kinh doanh ngành nghề dịch vụ thương mại điện tử và đã triển khai hoạt động cung cấp dịch vụ này.

Điều 22. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Giải trình kinh nghiệm, năng lực phù hợp với hoạt động đánh giá tín nhiệm;

d) Phạm vi đánh giá tín nhiệm phù hợp với phạm vi hoạt động của thương nhân, tổ chức;

đ) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

e) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

g) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

h) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

i) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

k) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

l) Phương án giám sát hoạt động của các website thương mại điện tử đã được gắn biểu tượng tín nhiệm;

m) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 23. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 22 Thông tư này.

Bước 4: Trong thời hạn 15 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 22 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 24. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 7 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 23 Thông tư này.Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 25. Sửa đổi, bổ sung thông tin đã đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 7 ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 22 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 26. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đăng ký hoạt động đánh giá tín nhiệm với tần suất đánh giá thường xuyên, liên tục nhưng quá 1 năm mà không tiến hành hoạt động này.

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

đ) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại Khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 27. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 31 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương IV

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 28. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 30 Thông tư này.

Điều 29. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 30. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức, cá nhân sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 31. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 5 ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a Khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 5 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại Khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 32. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2015.

2. Thông tư này thay thế Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ Công Thương quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử.

3. Các thương nhân, tổ chức, cá nhân đã tiến hành thông báo, đăng ký theo quy định tại Thông tư số 12/2013/TT-BCT phải tiến hành bổ sung thông tin hồ sơ để tuân thủ các quy định tại Thông tư này trong vòng 90 ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 47/2014/TT-BCT ngày 05 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………………………

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch vụ thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử: …………………………

6. Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ: ...................................................................................)

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng

□ Máy tính, điện thoại, thiết bị văn phòng

□ Ô tô, xe máy, xe đạp

□ Thời trang, mỹ phẩm, chăm sóc sức khỏe

□ Công nghiệp, xây dựng

□ Thiết bị nội thất, ngoại thất

□ Bất động sản

□ Sách, văn phòng phẩm

□ Hoa, quà tặng, đồ chơi

□ Thực phẩm, đồ uống

□ Dịch vụ lưu trú và du lịch

□ Dịch vụ việc làm

□ Dịch vụ khác

□ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting: …………………………………………………………………..

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở: ……………………………………………………………………………………….

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪU TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức: ………………………………

4. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………..

5. Tên cơ quan chủ quản (nếu có): ………………………………………………………

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử: …………………………………………………………………

7. Tên chính thức của chương trình đánh giá tín nhiệm: ............................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá: .......

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

o Một lần (nêu cụ thể thời gian tiến hành: ……………………………………………….)

o Định kỳ trong một giai đoạn (nêu cụ thể: ………………………………………………)

o Liên tục, có thời hạn (nêu cụ thể thời hạn: …………………………………….………)

o Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát: ………………)

□ Yêu cầu các website có báo cáo định kỳ (tần suất báo cáo: ………………………..)

□ Cơ chế khác (nêu cụ thể: ………………………………………………………………..)

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở: ……………………………………..………………………………………………..

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2015 - 110_2015_TT-BTC_HD Giao dich dien tu trong linh vuc thue

BỘ TÀI CHÍNH
--------

Số: 110/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 07 năm 2015

THÔNG TƯ

HƯỚNG DẪN GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 06 năm 2006;

Căn cứ Luật Quản lý thuế ngày 29/11/2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20/11/2012; Luật số 71/2014/QH13 Sửa đổi, bổ sung một số điều của các Luật về thuế ngày 26/11/2014 và các văn bản hướng dẫn;

Căn cứ Nghị định số 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ quy định về giao dịch điện tử trong hoạt động tài chính;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/2/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số; Nghị định số 106/2011/NĐ-CP ngày 23/11/ 2011 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 26/2007/NĐ-CP của Chính phủ ngày 15/02/2007; Nghị định số 170/2013/NĐ-CP ngày 13/11/2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ và Nghị định số 106/2011/NĐ-CP ngày 23/11/2011 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế.

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn giao dịch điện tử trong lĩnh vực thuế như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về:

a) Thực hiện các thủ tục hành chính thuế theo quy định của Luật Quản lý thuế bằng phương thức giao dịch điện tử bao gồm: đăng ký thuế, khai thuế, nộp thuế, hoàn thuế và tiếp nhận các hồ sơ, văn bản khác của người nộp thuế gửi đến cơ quan thuế bằng phương thức điện tử.

b) Cung cấp các dịch vụ hỗ trợ người nộp thuế bằng phương thức điện tử bao gồm: tra cứu thông tin của người nộp thuế, gửi các thông báo của cơ quan thuế đối với người nộp thuế.

c)Tiêu chí lựa chọn, thủ tục, trình tự ký thỏa thuận với tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế; thực hiện giao dịch điện tử trong lĩnh vực thuế qua tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

2. Thông tư này không điều chỉnh việc thực hiện giao dịch điện tử về thuế đối với hàng hóa ở khâu xuất khẩu, nhập khẩu tại cơ quan Hải quan.

Điều 2. Đối tượng áp dụng

1. Người nộp thuế theo quy định tại Điều 2 Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006.

2. Tổ chức cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

3.Tổng cục Thuế, Cục Thuế, Chi cục Thuế.

4. Cơ quan, tổ chức, cá nhân có liên quan trong việc người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử.

Điều 3. Giải thích từ ngữ

1. Giao dịch điện tử trong lĩnh vực thuế là việc thực hiện các thủ tục hành chính thuế theo quy định của Luật Quản lý thuế, cung cấp các dịch vụ hỗ trợ người nộp thuế bằng phương thức điện tử theo quy định tại khoản 1, Điều 1 Thông tư này.

2. Chứng từ điện tử trong lĩnh vực thuế là thông tin được tạo ra, gửi đi, nhận và lưu trữ bằng phương thức điện tử để thực hiện các thủ tục đăng ký thuế, khai thuế, nộp thuế, hoàn thuế và tra cứu thông tin của người nộp thuế, thông báo của cơ quan thuế đối với người nộp thuế. Chứng từ điện tử có giá trị pháp lý như chứng từ giấy.

3. Mã giao dịch điện tử là một dãy các ký tự được tạo theo một nguyên tắc thống nhất để ghi nhận chứng từ điện tử trong lĩnh vực thuế trên Cổng thông tin điện tử của Tổng cục Thuế.Mã giao dịch điện tử là duy nhất để nhận biết, xác định, tra cứu theo từng chứng từ điện tử trong lĩnh vực thuế,được Tổng cục Thuế quản lý thống nhất trên phạm vi toàn quốc.

4. Tài khoản giao dịch thuế điện tử là tên và mật khẩu được cấp cho người nộp thuế để đăng nhập vào Cổng thông tin điện tử của Tổng cục Thuếkhi thực hiện giao dịch điện tử trong lĩnh vực thuế và tra cứu các hồ sơ, chứng từ, thông báo đã nhận/gửi giữa cơ quan thuế và người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

5. Mã xác thực giao dịch điện tử là mật khẩu dùng một lần được sử dụng khi người nộp thuế là cá nhân (trường hợp chưa được cấp chứng thư số) thực hiện giao dịch điện tử. Mật khẩu này được gửi từ Cổng thông tin điện tử của Tổng cục Thuếqua “tin nhắn”đến số điện thoại hoặc địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế.

6. Dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế (sau đây gọi là dịch vụ T-VAN) là dịch vụ truyền, nhận, lưu trữ, phục hồi thông điệp dữ liệu điện tử về thuế giữa người nộp thuế và cơ quan thuế để thực hiện giao dịch bằng phương thức điện tử.

7. Tổ chức cung cấp dịch vụ T-VAN: là tổ chức hoạt động trong lĩnh vực công nghệ thông tin được Tổng cục Thuế ký thỏa thuận cung cấp dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế.

8. Ngân hàng bao gồm ngân hàng thương mại, ngân hàng 100% vốn nước ngoài, chi nhánh ngân hàng nước ngoài và các tổ chức tín dụng khác thành lập và hoạt động theo Luật các tổ chức tín dụng.

9. Cổng thông tin điện tử của Tổng cục Thuế: là điểm truy cập tập trung, tích hợp các thông tin theo quy định tại khoản 1, Điều 1 Thông tư này bằng phương thức giao dịch điện tử với cơ quan thuế trên nền tảng Web.

Điều 4. Nguyên tắc giao dịch điện tử trong lĩnh vực thuế

1. Việc thực hiện các giao dịch điện tử trong lĩnh vực thuế phải tuân theo nguyên tắc rõ ràng, công bằng, trung thực, an toàn, hiệu quả và phù hợp với quy định của Luật Giao dịch điện tử.

2. Người nộp thuế đã thực hiện khai thuế điện tử thì phải thực hiện các giao dịch khác với cơ quan thuế theo phạm vi quy định tại khoản 1, Điều 1 Thông tư này bằng phương thức điện tử, trừ trường hợp quy định tại Điều 9 Thông tư này.

3. Người nộp thuế, cơ quan thuế, các tổ chức, cá nhân khác có liên quan đã hoàn thành việc thực hiện giao dịch điện tử trong lĩnh vực thuế theo quy định tại Thông tư này thì không phải thực hiện các phương thức giao dịch khác và được công nhận đã hoàn thành thủ tục thuế tương ứng theo quy định của Luật Quản lý thuế.

4. Mọi thông báo của cơ quan thuế từ Cổng thông tin điện tử của Tổng cục Thuế được gửi đến địa chỉ thư điện tử hoặc số điện thoại của người nộp thuế đã đăng ký với cơ quan thuế, đồng thời được lưu trữ trên Cổng thông tin điện tử của Tổng cục Thuế. Người nộp thuế có thể tra cứu các thông báo qua tài khoản giao dịch thuế điện tử hoặc mã giao dịch điện tử do Cổng thông tin điện tử của Tổng cục Thuế cấp cho người nộp thuế.

Điều 5. Điều kiện thực hiện giao dịch điện tử trong lĩnh vực thuế

Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế phải đảm bảo các điều kiện sau:

1. Có chứng thư số đang còn hiệu lực do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp, cơ quan nhà nước có thẩm quyền công nhận, trừ một số trường hợp sau:

a) Người nộp thuế là cá nhân được sử dụng mã xác thực giao dịch điện tử trong trường hợp chưa được cấp chứng thư số.

b) Người nộp thuế thực hiện đăng ký thuế và cấp mã số thuế theo quy định tại Điều 19 Thông tư này.

c) Người nộp thuế khi thực hiện thủ tục nộp thuế điện tử bằng giao dịch với ngân hàng thông qua các hình thức thanh toán điện tử (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác) mà ngân hàng có quy định khác.

2. Có khả năng truy cập và sử dụng mạng Internet; có địa chỉ thư điện tử, có số điện thoại di động(đối với cá nhân chưa được cấp chứng thư số) đã đăng ký sử dụng để giao dịch với cơ quan thuế (trừ trường hợp người nộp thuế thực hiện thủ tục nộp thuế điện tử qua hình thức nộp thuế điện tử với ngân hàng mà ngân hàng có quy định khác).

3. Người nộp thuế được đăng ký nhiều chứng thư số cho một hoặc nhiều thủ tục hành chính thuế; đăng ký nhiều tài khoản ngân hàng để thực hiện nộp thuế điện tử; đăng ký một số điện thoại di động để nhận mã xác thực giao dịch điện tử qua “tin nhắn”; đăng ký một địa chỉ thư điện tử chính thức để nhận tất cả các thông báo trong quá trình thực hiện giao dịch điện tử với cơ quan thuế. Ngoài ra, với mỗi thủ tục hành chính thuế người nộp thuế được đăng ký thêm một địa chỉ thư điện tử.

Điều 6. Sử dụng chữ ký số và mã xác thực giao dịch điện tử

1. Người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp, cơ quan nhà nước có thẩm quyền công nhận.

Người nộp thuế ký hợp đồng dịch vụ làm thủ tục về thuế với đại lý thuế thì đại lý thuế sử dụng chứng thư số của đại lý thuế để ký trên các chứng từ điện tử của người nộp thuế khi giao dịch với cơ quan thuế bằng phương thức điện tử.

Người nộp thuế là cá nhân thực hiện giao dịch điện tử trong lĩnh vực thuế với cơ quan thuế nhưng chưa được cấp chứng thư số thì được sử dụng mã xác thực giao dịch điện tử do hệ thống của cơ quan thuế hoặc hệ thống của các cơ quan có liên quan đến giao dịch điện tử cấp.

2. Cơ quan thuế, tổ chức cung cấp dịch vụ T-VAN, ngân hàng khi thực hiện giao dịch điện tử theo quy định tại Thông tư này phải sử dụng chữ ký số được ký bằng chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp hoặc cơ quan nhà nước có thẩm quyền cấp,cơ quan nhà nước có thẩm quyền công nhận.

3. Việc sử dụng chữ ký số và mã xác thực giao dịch điện tử trên đây được gọi chung là ký điện tử.

Điều 7. Chứng từ điện tử

1. Chứng từ điện tử gồm:

a) Hồ sơ thuế điện tử: hồ sơ đăng ký thuế, hồ sơ khai thuế, hồ sơ hoàn thuế và các hồ sơ, báo cáo khác về thuế dưới dạng điện tử được quy định tại Luật Quản lý thuế và các văn bản hướng dẫn Luật Quản lý thuế.

b) Chứng từ nộp thuế điện tử: giấy nộp tiền hoặc chứng từ nộp tiền vào ngân sách nhà nước theo quy định của Bộ Tài chính dưới dạng điện tử, trừ trường hợp nộp thuế qua hình thức nộp thuế điện tử của ngân hàng.

c) Các văn bản, thông báo khác của cơ quan thuế, người nộp thuế dưới dạng điện tử.

Các chứng từ điện tử theo quy định tại khoản này phải được ký điện tử theo quy định tại Điều 6 Thông tư này.

2. Trường hợp hồ sơ thuế điện tử có các tài liệu kèm theo ở dạng chứng từ giấy phải được chuyển đổi sang dạng điện tử theo quy định tại Luật Giao dịch điện tử và được gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Chứng từ điện tử theo quy định tại Thông tư này có giá trị như hồ sơ, chứng từ, thông báo và các văn bản bằng giấy. Khi cần thiết phải chuyển đổi chứng từ điện tử sang chứng từ giấy theo quy định tại Luật Giao dịch điện tử và được thực hiện qua Cổng thông tin điện tử của Tổng cục Thuế, trừ trường hợp nộp thuế điện tử được thực hiện theo quy định liên quan đến thu nộp ngân sách nhà nước.

4. Trường hợp các cơ quan, tổ chức đã kết nối thông tin với cơ quan thuế thì phải sử dụng chứng từ điện tử trong quá trình thực hiện giao dịch với cơ quan thuế; sử dụng chứng từ điện tử do cơ quan thuế cung cấp để giải quyết các thủ tục hành chính cho người nộp thuế, không được yêu cầu người nộp thuế nộp chứng từ giấy.

Điều 8. Thời gian nộp hồ sơ thuế điện tử, nộp thuế điện tử

1. Người nộp thuế được thực hiện các giao dịch điện tử trong lĩnh vực thuế 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ, ngày lễ và ngày Tết.

2. Thời gian nộp hồ sơ thuế điện tử là thời điểm được ghi trên thông báo xác nhận nộp hồ sơ thuế điện tử (theo mẫu số 01/TB-TĐT ban hành kèm theo Thông tư này) của cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN). Thông báo xác nhận nộp hồ sơ thuế điện tử là căn cứ để cơ quan thuế tính thời gian nộp hồ sơ thuế theo quy định của Luật Quản lý thuế và xử lý hành vi chậm nộp, không nộp hồ sơ thuế của người nộp thuế.

Cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN gửi thông báo xác nhận nộp hồ sơ thuế điện tử hoặc lý do không nhận hồ sơ thuế điện tử đến người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế chậm nhất 15 phút sau khi nhận được hồ sơ thuế điện tử của người nộp thuế.

3. Ngày nộp thuế điện tử là ngày người nộp thuế hoặc người nộp thay thực hiện giao dịch trích tiền từ tài khoản của mình tại ngân hàng để nộp thuế và được ngân hàng phục vụ người nộp thuế hoặc ngân hàng phục vụ người nộp thay xác nhận giao dịch nộp thuế đã thành công.

Cơ quan thuế hoặc tổ chức cung cấp dịch vụ T-VAN gửi thông báo xác nhận nộp thuế điện tử (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) đến người nộp thuế chậm nhất 15 phút sau khi nhận được thông báo từ ngân hàng xác nhận nộp thuế thành công hoặc lý do nộp thuế điện tử không thành công, trừ trường hợp nộp thuế điện tử qua hình thức thanh toán điện tử của ngân hàng.

4. Cơ quan thuế căn cứ thời gian nộp hồ sơ thuế điện tử ghi trên thông báo gửi qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN để lập biên bản xử phạt vi phạm hành chính về hành vi chậm nộp hồ sơ thuế của người nộp thuế (đối với trường hợp phải lập biên bản theo quy định) và gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế. Trường hợp trong thời hạn 03 (ba) ngày làm việc, người nộp thuế không có phản hồi, cơ quan thuế thực hiện ban hành Quyết định xử phạt vi phạm hành chính theo quy định.

Trường hợp người nộp thuế không nộp hồ sơ khai thuế, cơ quan thuế căn cứ thông tin tiếp nhận nộp hồ sơ thuế điện tử và các thông báo đôn đốc nộp hồ sơ khai thuế đã gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế để lập biên bản xử phạt vi phạm hành chính về hành vi không nộp hồ sơ khai thuế của người nộp thuế, gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế, đồng thời, gửi qua đường bưu chính để thực hiện thủ tục xử phạt vi phạm hành chính đối với hành vi không nộp hồ sơ khai thuế theo quy định.

5. Căn cứ vào thời gian xác nhận nộp thuế điện tử ghi trên thông báo gửi quaCổng thông tin điện tử của Tổng cục Thuế hoặc xác nhận đã nộp thuế của ngân hàng ghi trên Chứng từ nộp thuế điện tử, cơ quan thuế thực hiện tính tiền chậm nộp theo quy định.

Điều 9. Xử lý sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Trường hợp gặp sự cố trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế do lỗi hệ thống hạ tầng kỹ thuật của người nộp thuế thì người nộp thuế phải tự khắc phục sự cố. Trường hợp không khắc phục được thì liên hệ với cơ quan thuế quản lý trực tiếp để được hướng dẫn, hỗ trợ kịp thời.

Trường hợp đến hạn nộp hồ sơ thuế, nộp thuế mà hệ thống hạ tầng kỹ thuật của người nộp thuế chưa khắc phục được sự cố, người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức nộp hồ sơ giấy trực tiếp tại cơ quan thuế hoặc qua đường bưu chính, nộp thuế trực tiếp tại ngân hàng. Cơ quan thuế quản lý trực tiếp có trách nhiệm hỗ trợ, hướng dẫn người nộp thuế tiếp tục thực hiện giao dịch điện tử trong các kỳ tiếp theo.

2.Trường hợp do lỗi hệ thống hạ tầng kỹ thuật của tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế thì tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế có trách nhiệm thông báo cho người nộp thuế được biết, phối hợp với Tổng cục Thuế để được hỗ trợ kịp thời. Tổ chức cung cấp dịch vụ T-VAN, ngân hàng phục vụ người nộp thuế phải chịu trách nhiệm về việc hồ sơ thuế, chứng từ nộp thuế của người nộp thuế gửi đến cơ quan thuế không đúng thời hạn (trong trường hợp người nộp thuế nộp đúng thời hạn theo quy định) và khắc phục nhanh nhất sự cố, có biện pháp hỗ trợ người nộp thuế gửi hồ sơ thuế, chứng từ nộp thuế đến cơ quan thuế trong thời gian ngắn nhất.

3.Trường hợp lỗi do Cổng thông tin điện tử của Tổng cục Thuế trong ngày cuối cùng của thời hạn nộp hồ sơ thuế, nộp thuế thì Tổng cục Thuế chịu trách nhiệm thông báo (theo mẫu 02/TB-TĐT ban hành kèm theo Thông tư này) trên Trang thông tin điện tử (www.gdt.gov.vn) và Cổng thông tin điện tử của Tổng cục Thuế cho người nộp thuế biết về sự cố của hệ thống hạ tầng kỹ thuật, thời gian hệ thống tiếp tục vận hành.

Người nộp thuế nộp hồ sơ thuế, chứng từ nộp thuế điện tử trong ngày tiếp theo sau khi Cổng thông tin điện tử của Tổng cục Thuế tiếp tục hoạt động thì người nộp thuế không bị xử phạt vi phạm hành chính về hành vi chậm nộp hồ sơ thuế điện tử, được miễn tiền chậm nộp cho khoản nộp có hạn nộp nằm trong khoảng thời gian hệ thống có sự cố theo thông báo của Tổng cục Thuế. Việc miễn tiền chậm nộp được hệ thống quản lý thuế của Tổng cục Thuế thực hiện.

Điều 10. Bảo mật thông tin

Việc gửi, truyền, nhận, trao đổi thông tin về giao dịch điện tử trong lĩnh vực thuế phải được bảo mật theo Luật Công nghệ thông tin, Luật Giao dịch điện tử và các quy định khác của pháp luật. Các tổ chức, cá nhân, cơ quan tham gia hệ thống trao đổi thông tin, dữ liệu điện tử về thuế có trách nhiệm đảm bảo tính an toàn, bảo mật, chính xác và toàn vẹn của dữ liệu điện tử, sử dụng dữ liệu điện tử trong phạm vi nhiệm vụ của mình; có trách nhiệm phối hợp với các cơ quan, tổ chức, cá nhân có liên quan thực hiện các biện pháp kỹ thuật cần thiết để đảm bảo tính bảo mật, an toàn của hệ thống.

Điều 11. Lưu trữ chứng từ điện tử

Việc lưu trữ chứng từ điện tử trong lĩnh vực thuế được thực hiện theo thời hạn do pháp luật quy định như đối với chứng từ giấy. Trường hợp chứng từ điện tử hết thời hạn lưu trữ theo quy định nhưng có liên quan đến tính toàn vẹn về thông tin của hệ thống và các chứng từ điện tử đang lưu hành, thì tiếp tục được lưu trữ, cho đến khi việc hủy chứng từ điện tử hoàn toàn không ảnh hưởng đến các giao dịch điện tử khác thì mới được tiêu hủy.

Điều 12. Quyền và nghĩa vụ của người nộp thuế

1. Thực hiện các quyền và nghĩa vụ theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

2. Được hướng dẫn, hỗ trợ trong quá trình thực hiện giao dịch điện tử trong lĩnh vực thuế.

3. Được tra cứu để xem, in toàn bộ chứng từ điện tử người nộp thuế đã gửi đến Cổng thông tin điện tử của Tổng cục Thuế theo quy định của Luật Quản lý thuế, Luật Giao dịch điện tử và các văn bản hướng dẫn.

4. Được công nhận hoàn thành các thủ tục về thuế theo quy định của Luật Quản lý thuế và sử dụng chứng từ điện tử trong các giao dịch với cơ quan thuế và các cơ quan, tổ chức có liên quan.

5. Được sử dụng tài khoản giao dịch thuế điện tử do cơ quan thuế cấp để thực hiện các thủ tục hành chính thuế bằng phương thức điện tử, trừ trường hợp nộp thuế qua các hình thức nộp thuế điện tử khác của ngân hàng.

6. Có trách nhiệm chuẩn bị, xây dựng, quản lý vận hành hệ thống hạ tầng kỹ thuật của mình phục vụ việc giao dịch điện tử với cơ quan thuế được thuận lợi và đúng quy định.

7. Có trách nhiệm cung cấp, cập nhật thông tin đăng ký giao dịch điện tử một cách kịp thời, chính xác và quản lý, sử dụng tài khoản giao dịch thuế điện tử của mình với cơ quan thuế đảm bảo an toàn, bảo mật, đúng mục đích.

8. Có trách nhiệm quản lý chứng thư số và đảm bảo tính chính xác của chữ ký số trên chứng từ điện tử của mình.

9. Có trách nhiệm theo dõi, cập nhật, phản hồi các thông tin liên quan đến giao dịch điện tử với cơ quan thuế và thực hiện theo các hướng dẫn, thông báo của cơ quan thuế đã gửi đến địa chỉ thư điện tử của người nộp thuế và trên Cổng thông tin điện tử của Tổng cục Thuế.

Điều 13. Trách nhiệm và quyền hạn của cơ quan thuế, công chức thuế

1. Thực hiện trách nhiệm và quyền hạn theo quy định tại Luật Quản lý thuế, Luật Giao dịch điện tử, các văn bản hướng dẫn và các quy định tại Thông tư này.

2. Hướng dẫn, hỗ trợ để người nộp thuế, tổ chức cung cấp dịch vụ T-VAN, ngân hàng và các tổ chức liên quan thực hiện các giao dịch điện tử trong lĩnh vực thuế.

3. Xây dựng, quản lý, vận hành hệ thống tiếp nhận và xử lý dữ liệu thuế điện tử đảm bảo an ninh, an toàn, bảo mật và liên tục. Thời gian dừng hệ thống để bảo trì không được quá 2% tổng số giờ cung cấp dịch vụ và chỉ thực hiện ngoài giờ làm việc. Trường hợp dừng hệ thống để bảo trì phải thông báo trên Trang thông tin điện tử (www.gdt.gov.vn) và Cổng thông tin điện tử của Tổng cục Thuế.

4. Cung cấp thông tin về người nộp thuế đăng ký thay đổi, bổ sung, ngừng giao dịch điện tử trong lĩnh vực thuế, thông tin phối hợp thu ngân sách nhà nước cho các ngân hàng để thực hiện nộp thuế điện tử.

5. Xây dựng hệ thống kết nối thông tin, cung cấp thông tin về số tiền thuế đã nộp ngân sách nhà nước cho các cơ quan, tổ chức, cá nhân có liên quan bằng điện tử để thực hiện các thủ tục hành chính cho người nộp thuế theo quy định.

6. Cập nhật các thông tin đăng ký giao dịch thuế điện tử của người nộp thuế một cách kịp thời, đầy đủ, chính xác.

7. Gửi các thông tin phản hồi cho người nộp thuế theo các thông tin người nộp thuế đã đăng ký thực hiện giao dịch điện tử với cơ quan thuế.

8. Trường hợp chứng từ điện tử của người nộp thuế đã được lưu trong cơ sở dữ liệu của cơ quan thuế thì cơ quan thuế, công chức thuế phải thực hiện khai thác, sử dụng dữ liệu trên hệ thống, không được yêu cầu người nộp thuế cung cấp hồ sơ thuế, chứng từ nộp thuế bằng giấy.

Điều 14. Trách nhiệm của các cơ quan, đơn vị trong việc quản lý, hỗ trợ người nộp thuế thực hiện giao dịch điện tử trong lĩnh vực thuế

1. Kho bạc Nhà nước

a) Phối hợp với cơ quan thuế, ngân hàng trong việc truyền, nhận, xác nhận thông tin nộp thuế điện tử, hoàn thuế điện tử của người nộp thuế.

b) Cung cấp đầy đủ thông tin danh mục tài khoản thu ngân sách của Kho bạc Nhà nước mở tại các ngân hàng theo phương thức điện tử cho cơ quan thuế.

c) Xử lý, đối soát dữ liệu về nộp thuế điện tử, hoàn thuế điện tử với các ngân hàng và cơ quan thuế.

2. Ngân hàng

a) Phối hợp với cơ quan thuế, Kho bạc Nhà nước trong việc thực hiện nộp thuế điện tử, hoàn thuế điện tử cho người nộp thuế.

b) Phối hợp với cơ quan thuế, Kho bạc Nhà nước thực hiện xử lý, đối soát dữ liệu về nộp thuế điện tử, hoàn thuế điện tử.

c) Truyền, nhận thông tin tài khoản của người nộp thuế đăng ký nộp thuế điện tử, thông tin chứng từ nộp thuế điện tử với cơ quan thuế một cách kịp thời, đầy đủ, chính xác.

d) Hỗ trợ người nộp thuế trong quá trình thực hiện nộp thuế điện tử.

3. Các cơ quan, đơn vị khác có liên quan

a) Phối hợp với cơ quan thuế trong việc tiếp nhận, giải quyết, quản lý, hỗ trợ người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử.

b) Phối hợp với cơ quan thuế trong việc kết nối, trao đổi,truyền, nhận thông tin về chứng từ điện tử để thực hiện các thủ tục hành chính cho người nộp thuế theo quy định.

c) Sử dụng chứng từ điện tử do cơ quan thuế cung cấp để giải quyết các thủ tục hành chính cho người nộp thuế, không được yêu cầu người nộp thuế nộp chứng từ giấy.

Chương II

GIAO DỊCH VỚI CƠ QUAN THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Mục 1. ĐĂNG KÝ GIAO DỊCH VỚI CƠ QUAN THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Điều 15. Đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử

1. Người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuế thực hiện đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử(theo mẫu số 01/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được hồ sơ đăng ký giao dịch bằng phương thức điện tử của người nộp thuế, Cổng thông tin điện tử của Tổng cục Thuếgửi thông báo(theo mẫu số 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận đăng ký giao dịch thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế chậm nhất 15 phút sau khi nhận được hồ sơ đăng ký giao dịch bằng phương thức điện tử của người nộp thuế.

Trường hợp chấp nhận,Cổng thông tin điện tử của Tổng cục Thuế gửi kèm thông tin về tài khoản giao dịch thuế điện tử cho người nộp thuế. Người nộp thuế có trách nhiệm đổi mật khẩu tài khoản giao dịch thuế điện tử với cơ quan thuế đã được cấp lần đầu và thay đổi mật khẩu ít nhất 06 (sáu) tháng một lần để đảm bảo an toàn, bảo mật.

Trường hợp không chấp nhận, người nộp thuế căn cứ thông báo không chấp nhận đăng ký giao dịch điện tử của cơ quan thuế để hoàn chỉnh thông tin đăng ký hoặc liên hệ với cơ quan thuế quản lý để được hướng dẫn, hỗ trợ.

Mỗi người nộp thuế được cấp một tài khoản giao dịch thuế điện tử để thực hiện đầy đủ các giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1, Điều 1 Thông tư này, trừ quy định tại khoản 2Điều này.

2. Đối với thủ tục đăng ký nộp thuế điện tử,người nộp thuế sau khi hoàn thành việc thực hiện đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1 Điều này phải thực hiện đăng ký với ngân hàng nơi mở tài khoản theo quy định của ngân hàng.

Ngân hàng nơi người nộp thuế mở tài khoản gửi thông báo (theo mẫu số 04/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận đăng ký nộp thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế trong thời hạn chậm nhất là 03 (ba) ngày làm việc kể từ ngày nhận được bản đăng ký của người nộp thuế.

Trường hợp không chấp nhận, người nộp thuế căn cứ thông báo không chấp nhận nộp thuế điện tử của ngân hàng để hoàn chỉnh thông tin đăng ký hoặc liên hệ với cơ quan thuế quản lý, ngân hàng nơi mở tài khoản để được hướng dẫn, hỗ trợ.

3. Đối với cá nhân thực hiện giao dịch điện tử với cơ quan thuế bằng mã xác thực giao dịch điện tử theo quy định tại khoản 1, Điều 6Thông tư này, thực hiện đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử như sau:

a) Trường hợp cá nhân phát sinh nghĩa vụ khai thuế, nộp thuế theo từng lần phát sinh thì không phải thực hiện thủ tục đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1 Điều này.

b) Trường hợp cá nhân phát sinh nghĩa vụ khai thuế, nộp thuế định kỳ thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế, đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại khoản 1, khoản 2 Điều này để được cấp tài khoản giao dịch thuế điện tử.

Điều 16. Đăng ký thay đổi, bổ sung thông tin giao dịch điện tử

1. Người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuếđể cập nhật thay đổi, bổ sung thông tin đăng ký giao dịch điện tử với cơ quan thuế(theo mẫu số 02/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được thông tin thay đổi, bổ sung của người nộp thuế, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận thông tin đăng ký thay đổi, bổ sung cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Đối với thông tin thay đổi, bổ sung về tài khoản ngân hàng để nộp thuế điện tử thì người nộp thuế thực hiện đăng ký với ngân hàng nơi người nộp thuế mở tài khoản theo quy định tại khoản 2, Điều 15 Thông tư này.

Điều 17. Thủ tục đăng ký ngừng giao dịch với cơ quan thuế bằng phương thức điện tử

1. Trường hợp người nộp thuế ngừng giao dịch với cơ quan thuế bằng phương thức điện tử, người nộp thuế thực hiện truy cập Cổng thông tin điện tử của Tổng cục Thuế để khai báo (theo mẫu số 03/ĐK-TĐT ban hành kèm theo Thông tư này), ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi nhận được đăng ký ngừng giao dịch của người nộp thuế, cơ quan thuế kiểm tra, xác định người nộp thuế đủ điều kiện ngừng giao dịch với cơ quan thuế bằng phương thức điện tử, gửi thông báo(theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này)về việc chấp nhận hoặc không chấp nhận đăng ký ngừng giao dịch cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Trường hợp người nộp thuế chấm dứt hoạt động, tạm ngừng hoạt động hoặc có thông báo của cơ quan thuế về việc bỏ địa chỉ kinh doanh, Cổng thông tin điện tử của Tổng cục Thuế ngừng việc thực hiện các thủ tục hành chính thuế bằng phương thức điện tử, đồng thời gửi thông báo(theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc ngừng giao dịch điện tử của người nộp thuế với cơ quan thuế cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế, kể từ thời điểm thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký thuế, thông báo người nộp thuế tạm ngừng hoạt động, thông báo người nộp thuế bỏ địa chỉ kinh doanh.

3. Kể từ thời điểm ngừng giao dịch điện tử trong lĩnh vực thuế, người nộp thuế không được thực hiện các thủ tục hành chính thuế điện tử theo quy định tại khoản 1, Điều 1 Thông tư này nhưng vẫn được tra cứu các thông tin của giao dịch điện tử trước đó trên Cổng thông tin điện tử của Tổng cục Thuế bằng cách sử dụng tài khoản hoặc mã giao dịch thuế điện tử đã được cấp cho đến khi cơ quan thuế thông báo tài khoản đó hết hiệu lực sử dụng.

Trường hợp người nộp thuế tiếp tục giao dịch với cơ quan thuế bằng phương thức điện tử (trừ trường hợp quy định tại khoản 2 Điều này) thì thực hiện thủ tục đăng ký như đăng ký lần đầu theo quy định tại Điều 15 Thông tư này.

Mục 2. GIAO DỊCH ĐIỆN TỬ TRONG ĐĂNG KÝ THUẾ

Điều 18. Đăng ký thuế điện tử

1. Đăng ký thuế điện tử bao gồm việc cơ quan thuế tiếp nhận hồ sơ và trả kết quả đăng ký thuế của người nộp thuế theo quy định của Luật Quản lý thuế bằng phương thức điện tử (trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp).

Người nộp thuế thực hiện đăng ký thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này, trừ trường hợp đăng ký thuế và cấp mã số thuế theo quy định tại Điều 19 Thông tư này.

2. Hồ sơ, trình tự, thủ tục về đăng ký thuế điện tử thực hiện theo các quy định hiện hành về đăng ký thuế.

Điều 19. Đăng ký thuế và cấp mã số thuế

1. Người nộp thuế (trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp)thực hiện thủ tục đăng ký thuế và cấp mã số thuế với cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Người nộp thuế thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế để khai Tờ khai đăng ký thuế đối với từng trường hợp và gửi kèm các hồ sơ theo quy định dưới dạng điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Cổng thông tin điện tử của Tổng cục Thuế thực hiện tiếp nhận và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua địa chỉ thư điện tử đã được khai trên hồ sơ đăng ký thuế để ghi nhận hồ sơ đã được gửi đến cơ quan thuế hoặc thông báo lý do không nhận hồ sơ cho người nộp thuế.

4. Trong thời hạn 03 (ba) ngày làm việc kể từ ngày Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận hồ sơ đăng ký thuế của người nộp thuế, cơ quan thuế thực hiện kiểm tra và xử lý hồ sơ đăng ký thuế của người nộp thuế như sau:

a) Trường hợp đủ điều kiện cấp mã số thuế, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hồ sơ đăng ký cấp mã số thuế đến địa chỉ thư điện tử của người nộp thuế, trong thông báo nêu rõ thời hạn trả kết quả theo quy định của pháp luật về đăng ký thuế. Người nộp thuế có trách nhiệm nộp hồ sơ đăng ký thuế bản giấy cho cơ quan thuế khi đến nhận Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế.

Trường hợp hồ sơ đăng ký thuế bản giấy khớp đúng với hồ sơ người nộp thuế đã gửi qua Cổng thông tin điện tử của Tổng cục Thuế, cơ quan thuế trả Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế cho người nộp thuế.

Trường hợp hồ sơ đăng ký thuế bản giấy không khớp đúng với hồ sơ người nộp thuế đã gửi qua Cổng thông tin điện tử của Tổng cục Thuế, người nộp thuế phải thực hiện giải trình, bổ sung hồ sơ đăng ký thuế theo đúng quy định qua Cổng thông tin điện tử của Tổng cục Thuế.

Sau khi được cấp mã số thuế, người nộp thuế phải thực hiện đăng ký giao dịch điện tử với cơ quan thuế theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

b) Trường hợp hồ sơ đăng ký thuế không đủ điều kiện cấp mã số thuế, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) về việc không chấp nhận hồ sơ hoặc thông báo yêu cầu giải trình, bổ sung thông tin, tài liệu qua Cổng thông tin điện tử của Tổng cục Thuếđến địa chỉ thư điện tử của người nộp thuế. Sau khi cơ quan thuế nhận được giải trình, bổ sung thông tin, tài liệu của người nộp thuế thì thực hiện theo quy định tại điểm a, khoản 4 Điều này.

Điều 20. Thay đổi thông tin đăng ký thuế, tạm ngừng hoạt động, chấm dứt hiệu lực mã số thuế và các thủ tục đăng ký thuế khác

1. Người nộp thuế thay đổi thông tin đăng ký thuế, tạm ngừng hoạt động, chấm dứt hiệu lực mã số thuế và các thủ tục đăng ký thuế khác(trừ trường hợp doanh nghiệp thành lập, hoạt động theo quy định của Luật Doanh nghiệp)thực hiện truy cập vào Cổng thông tin điện tử của Tổng cục Thuế hoặc qua tổ chức cung cấp dịch vụ T-VAN để khai, gửi các hồ sơ về đăng ký thuế theo quy định dưới dạng điện tử, ký điện tử và gửi đến Cổng thông điện tử của Tổng cục Thuế.

2. Cổng thông tin điện tử của Tổng cục Thuế thực hiện tiếp nhận và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN để ghi nhận hồ sơ đã được gửi đến cơ quan thuế hoặc thông báo lý do không tiếp nhận hồ sơ cho người nộp thuế.

3. Cơ quan thuế thực hiện kiểm tra, xử lý hồ sơ của người nộp thuế theo quy định của pháp luật về đăng ký thuế và trả kết quả giải quyết qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Trường hợp hồ sơ đầy đủ, đúng thủ tục và phải trả kết quả cho người nộp thuế, trong thời hạn 03 (ba) ngày làm việc kể từ ngày cơ quan thuế xác nhận việc nộp hồ sơ đăng ký thuế điện tử, cơ quan thuế gửi thông báo (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, trong thông báo nêu rõ thời hạn trả kết quả theo quy định của pháp luật về đăng ký thuế.

Trường hợp kết quả trả cho người nộp thuế là Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế, người nộp thuế có trách nhiệm đến cơ quan thuế để nhận Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế bằng văn bản.Trường hợp người nộp thuế đã được cấp Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế thì bản đã cấp không còn giá trị sử dụng kể từ ngày được cấp lại Giấy chứng nhận đăng ký thuế hoặc Thông báo mã số thuế.

4. Đối với các hồ sơ chưa đầy đủ, chưa đúng thủ tục theo quy định, trong thời hạn 03 (ba) ngày làm việc kể từ ngày cơ quan thuế xác nhận việc nộp hồ sơ đăng ký thuế điện tử, cơ quan thuế gửi thông báo yêu cầu giải trình, bổ sung thông tin, tài liệu hoặc thông báo về việc không chấp nhận hồ sơ (theo mẫu số 06/TB-TĐT ban hành kèm theo Thông tư này) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Cơ quan thuế nhận được giải trình, bổ sung thông tin, tài liệu của người nộp thuế thì thực hiện theo quy định tại khoản 3 Điều này.

Mục 3. GIAO DỊCH ĐIỆN TỬ TRONG KHAI THUẾ

Điều 21. Thay đổi nghĩa vụ khai thuế

Người nộp thuế thực hiện khai thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

Trong quá trình thực hiện khai thuế điện tử, người nộp thuế có thay đổi, bổ sung về nghĩa vụ khai thuế (loại thuế, phương pháp tính thuế, mẫu hồ sơ khai thuế, kỳ tính thuế, ngày bắt đầu, ngày kết thúc phải nộp hồ sơ khai thuế, năm tài chính) thì người nộp thuế thực hiện đăng ký thay đổi trên Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN).

Cơ quan thuế thực hiện cập nhật nghĩa vụ khai thuế của người nộp thuế, đồng thời gửi thông tin xác nhận nghĩa vụ khai thuế cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuếhoặc của tổ chức cung cấp dịch vụ T-VAN.Đối với trường hợp thay đổi nghĩa vụ khai thuế liên quan đến thay đổi phương pháp tính thuế, kỳ tính thuế thì trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được thông tin đề nghị thay đổi của người nộp thuế, cơ quan thuế gửi thông báo về việc chấp nhận hoặc không chấp nhận cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN.

Điều 22. Khai thuế điện tử

1. Người nộp thuế thực hiện khai thuế điện tử theo một trong các cách sau:

a) Khai thuế điện tử trực tuyến trên Cổng thông tin điện tử của Tổng cục Thuế: người nộp thuế truy cập Cổng thông tin điện tử của Tổng cục Thuế; thực hiện khai thuế trực tuyến tại Cổng thông tin điện tử của Tổng cục Thuế, ký điện tử và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

b) Khai thuế điện tử bằng các phần mềm, công cụ hỗ trợ khai thuế: người nộp thuế lập hồ sơ khai thuế điện tử bằng phần mềm, công cụ hỗ trợ đáp ứng chuẩn định dạng dữ liệu của cơ quan thuế; sau đó truy cập vào Cổng thông tin điện tử của Tổng cục Thuế, ký điện tử và gửi hồ sơ khai thuế điện tử cho cơ quan thuế.

c) Khai thuế thông qua tổ chức cung cấp dịch vụ T-VAN.

2. Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN tiếp nhận hồ sơ khai thuế điện tử của người nộp thuế, gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này)để xác nhận nộp hồ sơ thuế điện tử hoặc lý do không nhận hồ sơ cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp khai thuế thông qua tổ chức cung cấp dịch vụ T-VAN thì tổ chức cung cấp dịch vụ T-VAN thực hiện gửi thông báo về việc xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế.

3. Sau khi nhận được hồ sơ khai thuế điện tử của người nộp thuế, chậm nhất 1giờ/1lần, tổ chức cung cấp dịch vụ T-VAN (trường hợp sử dụng dịch vụ T-VAN) phải gửi hồ sơ khai thuế điện tử của người nộp thuế cho cơ quan thuế.

4. Trong thời hạn 03 (ba) ngày làm việc kể từ ngày tiếp nhận hồ sơ khai thuế điện tử của người nộp thuế, cơ quan thuế gửi thông báo về việc điều chỉnh, bổ sung hồ sơ khai thuế điện tử cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, đồng thời thực hiện tiếp nhận thông tin bổ sung hồ sơ khai thuế của người nộp thuế bằng phương thức điện tử.

5. Người nộp thuế thực hiện giải trình, bổ sung hồ sơ khai thuế, phản hồi các thông báo của cơ quan thuế bằng phương thức điện tử.

Mục 4. GIAO DỊCH ĐIỆN TỬ TRONG NỘP THUẾ

Điều 23. Điều kiện thực hiện nộp thuế điện tử

1. Các ngân hàng được tham gia thủ tục nộp thuế bằng phương thức điện tử của người nộp thuế nếu đáp ứng đủ các điều kiện sau đây:

a) Đã triển khai hệ thống CoreBanking.

b) Có hệ thống hỗ trợ thu ngân sách nhà nước và có khả năng kết nối, trao đổi thông tin với Cổng thông tin điện tử của Tổng cục Thuế.

c) Có giải pháp kỹ thuật về an toàn, bảo mật,ghi nhận và truyền tải được đầy đủ thông tin nộp thuế của người nộp thuế theo quy định.

d) Đáp ứng các điều kiện theo quy định của pháp luật về giao dịch điện tử và có sử dụng hình thức thanh toán điện tử theo quy định của ngân hàng nhà nước.

2. Người nộp thuế thực hiện nộp thuế điện tử phải được cơ quan thuế, ngân hàng chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này, trừ trường hợp người nộp thuế thực hiện nộp thuế điện tử bằng các hình thức nộp thuế điện tử khác theo quy định của ngân hàng.

Điều 24. Hình thức nộp thuế điện tử

Người nộp thuế có thể lựa chọn các hình thức sau đây để thực hiện nộp thuế điện tử:

1. Thông qua Cổng thông tin điện tử của Tổng cục Thuế.

2. Giao dịch với ngân hàng nơi người nộp thuế mở tài khoản thông qua hình thức thanh toán điện tử (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác) của ngân hàng để thực hiện thủ tục nộp thuế.

Điều 25. Đăng ký nộp thuế điện tử

1. Trường hợp đăng ký nộp thuế điện tử qua Cổng thông tin điện tử của Tổng cục Thuế, người nộp thuế thực hiện đăng ký nộp thuế điện tử, thay đổi thông tin, ngừng giao dịch nộp thuế điện tử theo quy định tại Điều 15, Điều 16, Điều 17 hoặc Điều 32, Điều 33, Điều 34 (trường hợp sử dụng dịch vụ T-VAN) Thông tư này.

2. Trường hợp đăng ký nộp thuế qua hình thức thanh toán điện tử của ngân hàng (Internet, Mobile, ATM, POS và các hình thức thanh toán điện tử khác), người nộp thuế thực hiện theo quy định của ngân hàng.

Điều 26. Nộp thuế điện tử

1. Lập chứng từ nộp thuế điện tử

a) Trường hợp nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế

Người nộp thuế truy cập Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN, lập chứng từ nộp thuế điện tử, ký điện tử và gửi đến Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp người nộp thuế thực hiện nộp thuế điện tử qua tổ chức T-VAN, ngay khi người nộp thuế ký điện tử và gửi chứng từ nộp thuế điện tử, tổ chức T-VAN phải ký điện tử và chuyển chứng từ nộp thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

b) Trường hợp nộp thuế qua hình thức thanh toán điện tử của ngân hàng, người nộp thuế thực hiện theo hướng dẫn của ngân hàng nơi người nộp thuế mở tài khoản.

2. Tiếp nhận và xử lý chứng từ nộp thuế điện tử

a) Trường hợp nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế

- Tại Cổng thông tin điện tử của Tổng cục Thuế:

Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận, kiểm tra và gửi thông báo (theo mẫu 01/TB-TĐT ban hành kèm theo Thông tư này) để xác nhận đã nhận chứng từ nộp thuế điện tử của người nộp thuế hoặc thông báo lý do không nhận chứng từ nộp thuế điện tử gửi cho người nộp thuế.

Trường hợp người nộp thuế sử dụng dịch vụ T-VAN, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo xác nhận đã nhận chứng từ nộp thuế điện tử qua tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Nếu chứng từ nộp thuế điện tử hợp lệ, Cổng thông tin điện tử của Tổng cục Thuế thực hiện ký điện tử bằng chữ ký số của Tổng cục Thuế lên chứng từ nộp thuế điện tử và gửi đến ngân hàng.

- Tạingân hàng nơi người nộp thuế mở tài khoản

Ngân hàng thực hiện kiểm tra thông tin trên chứng từ nộp thuế điện tử và điều kiện trích nợ tài khoản của người nộp thuế:

+Trường hợp thông tin trên chứng từ nộp thuế điện tử không hợp lệ hoặc hợp lệ nhưng không đủ điều kiện trích nợ, ngân hàng thông báo (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) về việc nộp thuế của người nộp thuế chưa thành công, gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

+ Trường hợp thông tin trên chứng từ nộp thuế điện tử hợp lệ, đủ điều kiện trích nợ, ngân hàng thực hiện trích nợ tài khoản của người nộp thuế theo thông tin trên chứng từ nộp thuế điện tử và thông báo (theo mẫu số 05/TB-TĐT ban hành kèm theo Thông tư này) về việc nộp thuế thành công, đồng gửi kèm chứng từ nộp thuế điện tử (có chữ ký số của ngân hàng) cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

b) Trường hợp nộp thuế qua hình thức thanh toán điện tử của ngân hàng, ngân hàng thực hiện xử lý chứng từ nộp thuế điện tử theo quy định của ngân hàng nơi người nộp thuế mở tài khoản và truyền thông tin về chứng từ nộp thuế điện tử của người nộp thuế cho cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế để lưu trữ và tra cứu.

3. Ngân hàng nơi người nộp thuế mở tài khoản, ngân hàng nơi Kho bạc Nhà nước có tài khoản thu ngân sách nhà nước, Kho bạc Nhà nước, cơ quan thuế có trách nhiệm đối chiếu, xử lý sai sót (nếu có) đảm bảo quyền lợi cho người nộp thuế trong việc thực hiện nộp thuế điện tử.

Mục 5. GIAO DỊCH ĐIỆN TỬ TRONG HOÀN THUẾ

Điều 27. Lập và gửi hồ sơ đề nghị hoàn thuế điện tử

1.Người nộp thuế thực hiện hoàn thuế điện tử phải được cơ quan thuế thông báo chấp nhận đăng ký giao dịch thuế điện tử theo quy định tại Điều 15 hoặc Điều 32 Thông tư này.

2. Người nộp thuế lập và gửi hồ sơ đề nghị hoàn đến cơ quan thuế thông qua một trong các hình thức sau:

a) Đối với hồ sơ khai thuế đã có nội dung khai đề nghị hoàn thuế: thực hiện đồng thời với việc lập và gửi hồ sơ khai thuế điện tử.

b) Đối với hồ sơ đề nghị hoàn thuế là Giấy đề nghị hoàn trả khoản thu ngân sách nhà nước và các tài liệu kèm theo:

- Gửi hồ sơ đề nghị hoàn thuế trên Cổng thông tin điện tử của Tổng cục Thuế: người nộp thuế truy cập vào Cổng thông tin điện tử của Tổng cục Thuế; thực hiện lập hồ sơ đề nghị hoàn thuế, ký điện tử và gửi hồ sơ đề nghị hoàn thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế.

- Gửi hồ sơ đề nghị hoàn thuế thông qua tổ chức cung cấp dịch vụ T-VAN. Sau khi nhận được hồ sơ đề nghị hoàn thuế của người nộp thuế, tổ chức cung cấp dịch vụ T-VAN có trách nhiệm gửi ngay hồ sơ đề nghị hoàn thuế của người nộp thuế đến Cổng thông tin điện tử của Tổng cục Thuế.

3. Cổng thông tin điện tử của Tổng cục Thuế tiếp nhận hồ sơ đề nghị hoàn thuế của người nộp thuế, thông báo (theo mẫu số 01/TB-TĐT ban hành kèm theo Thông tư này) để xác nhận hồ sơ đề nghị hoàn thuế đã được gửi đến cơ quan Thuế hoặc lý do không nhận hồ sơ cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp người nộp thuế thực hiện gửi hồ sơ đề nghị hoàn thuế qua tổ chức cung cấp dịch vụ T-VAN, Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo đến tổ chức cung cấp dịch vụ T-VAN để tổ chức cung cấp dịch vụ T-VAN gửi cho người nộp thuế.

Điều 28. Thông báo kết quả giải quyết hồ sơ hoàn thuế điện tử

1. Cơ quan thuế có trách nhiệm giải quyết hồ sơ đề nghị hoàn thuế của người nộp thuế đã tiếp nhận bằng phương thức điện tử theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn. Kết quả giải quyết hồ sơ hoàn thuế của người nộp thuế được cơ quan thuế gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế (là các thông báo, quyết định liên quan đến quá trình giải quyết hoàn thuế, kết quả giải quyết hoàn thuế của cơ quan thuế đối với hồ sơ đề nghị hoàn thuế của người nộp thuế).

2. Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN tiếp nhận văn bản giải trình, bổ sung thông tin, tài liệu của người nộp thuế.

3. Cơ quan thuế gửi quyết định hoàn thuế hoặc quyết định hoàn thuế kiêm bù trừ thu ngân sách nhà nước cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế hoặc của tổ chức cung cấp dịch vụ T-VAN; đồng thời gửi quyết định hoàn thuế và lệnh hoàn trả khoản thu ngân sách nhà nước hoặc quyết định hoàn thuế và lệnh hoàn trả kiêm bù trừ khoản thu ngân sách nhà nước cho Kho bạc Nhà nước bằng phương thức điện tử.

4. Kho bạc Nhà nước thực hiện hạch toán hoàn trả, hạch toán bù trừ thu ngân sách nhà nước và chuyển tiền hoàn thuế vào tài khoản của người nộp thuế tại ngân hàng theo thông tin cơ quan thuế cung cấp theo quy định hiện hành.

Việc truyền, nhận thông tin hạch toán hoàn trả, hạch toán bù trừ khoản thu ngân sách nhà nước giữa cơ quan thuế và Kho bạc Nhà nước được thực hiện theo quy định về trao đổi thông tin giữa Kho bạc Nhà nước và cơ quan thuế hiện hành.

5. Trường hợp Cổng thông tin điện tử của Tổng cục Thuếvà hệ thống của Kho bạc Nhà nước không thực hiện được việc trao đổi thông tin bằng phương thức điện tử thì cơ quan thuế gửi quyết định hoàn thuế và lệnh hoàn trả khoản thu ngân sách nhà nước hoặc quyết định hoàn thuế và lệnh hoàn trả kiêm bù trừ khoản thu ngân sách nhà nước bằng văn bản đến Kho bạc Nhà nước.

Mục 6. GIAO DỊCH ĐIỆN TỬ TRONG CUNG CẤP CÁC DỊCH VỤ HỖ TRỢ NGƯỜI NỘP THUẾ BẰNG PHƯƠNG THỨC ĐIỆN TỬ

Điều 29. Tra cứu thông tin của người nộp thuế

1. Người nộp thuế sử dụng tài khoản giao dịch thuế điện tử đã được cấp để tra cứu, xem, in toàn bộ thông tin về hồ sơ, chứng từ, thông báo đã nhận/gửi giữa cơ quan thuế và người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế và có giá trị như xác nhận bằng văn bản của cơ quan thuế.

2. Người nộp thuế chưa đăng ký và chưa được cơ quan thuế chấp nhận giao dịch thuế điện tử với cơ quan thuế nhưng đã thực hiện một trong các giao dịch điện tử theo quy định tại mục 2,3,4 Chương II Thông tư này (bao gồm: người nộp thuế đăng ký thuế và cấp mã số thuế; nộp thuế điện tử qua hình thức thanh toán điện tử của ngân hàng...) được tra cứu thông tin đăng ký thuế, khai thuế, nộp thuế, trên Cổng thông tin điện tử của Tổng cục Thuế theo mã giao dịch điện tử đã được cấp cho từng lần giao dịch điện tử.

Điều 30. Gửi các thông báo, văn bản của cơ quan thuế

1. Các loại thông báo, văn bản của cơ quan thuế:

a) Thông báo của Cổng thông tin điện tử của Tổng cục Thuế: là tất cả các thông báo phản hồi do Cổng thông tin điện tử của Tổng cục Thuếtạo lập và gửi cho người nộp thuế, thông báo xác nhận về việc đã nhận các hồ sơ thuế, chứng từ nộp thuế điện tử của người nộp thuế.

b) Thông báo của cơ quan thuế: bao gồm tất cả các thông báo của cơ quan thuế gửi cho người nộp thuế để thông báo về quá trình, kết quả xử lý hồ sơ thuế của người nộp thuế, hướng dẫn, yêu cầu người nộp thuế thực hiện giải trình, bổ sung thông tin tài liệu có liên quan đến hồ sơ thuế của người nộp thuế theo quy định của pháp luật về quản lý thuế.

c) Biên bản, Quyết định xử phạt vi phạm hành chính về chậm nộp, không nộp hồ sơ khai thuế, hồ sơ đăng ký thuế của người nộp thuế được cơ quan thuế lập và gửi đến người nộp thuế.

d) Thông báo của cơ quan thuế về các quy định, chính sách thuế và các thông báo khác về thuế.

2. Nguyên tắc, hình thức lập và gửi thông báo, văn bản của cơ quan thuế qua Cổng thông tin điện tử của Tổng cục Thuế

a) Cổng thông tin điện tử của Tổng cục Thuế tự động tạo lập và gửi các thông báo về việc tiếp nhận hồ sơ thuế, chứng từ nộp thuế điện tử của người nộp thuế theo mẫu quy định tại Thông tư này.

b) Thông báo được tự động tạo lập từ hệ thống quản lý thuế của ngành thuế được chuyển qua Cổng thông tin điện tử của Tổng cục Thuế để gửi cho người nộp thuế. Việc tạo lập các thông báo này được thực hiện theo quy định nghiệp vụ về quản lý thuế trên hệ thống quản lý thuế của ngành thuế.

c) Thông báo, văn bản bằng giấy của cơ quan thuế được chuyển thành chứng từ điện tử và gửi cho người nộp thuế qua Cổng thông tin điện tử của Tổng cục Thuế. Việc tạo lập, ban hành các thông báo này theo quy định của pháp luật về quản lý thuế.

d) Tất cả các thông báo, văn bản đều được gửi đến địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế và được tra cứu, xem, in trên Cổng thông tin điện tử của Tổng cục Thuế theo quy định tại Điều 29 Thông tư này.

3. Người nộp thuế có trách nhiệm tiếp nhận, thực hiện theo các nội dung, yêu cầu ghi trên thông báo, văn bản của cơ quan thuế theo thời hạn quy định, thường xuyên kiểm tra thư điện tử theo địa chỉ thư điện tử đã đăng ký với cơ quan thuế, đăng nhập tài khoản giao dịch thuế điện tử trên Cổng thông tin điện tử của Tổng cục Thuế để tra cứu, xem, in thông báo, văn bản cơ quan thuế đã gửi cho người nộp thuế. Cơ quan thuế không chịu trách nhiệm đối với trường hợp người nộp thuế không kiểm tra, không đọc thông báo, văn bản của cơ quan thuế tại tài khoản giao dịch thuế điện tử và qua địa chỉ thư điện tử, kể cả trong trường hợp người nộp thuế không truy cập được Cổng thông tin điện tử của Tổng cục Thuế do lỗi kỹ thuật thuộc về hệ thống hạ tầng, thiết bị của người nộp thuế hoặc do địa chỉ thư điện tử của người nộp thuế đã đăng ký với cơ quan thuế không chính xác.

Chương III

DỊCH VỤ GIÁ TRỊ GIA TĂNG VỀ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ (T-VAN)

Mục 1. LỰA CHỌN TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 31. Lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký thỏa thuận cung cấp dịch vụ T-VAN

1. Tiêu chí lựa chọn tổ chức hoạt động trong lĩnh vực công nghệ thông tin để ký thỏa thuận cung cấp dịch vụ T-VAN.

a) Về chủ thể

- Là doanh nghiệp hoạt động tại Việt Nam có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư của doanh nghiệp đầu tư tại Việt Nam trong lĩnh vực công nghệ thông tin.

- Có kinh nghiệm trong việc xây dựng giải pháp công nghệ thông tin và giải pháp trao đổi dữ liệu điện tử giữa các tổ chức, cụ thể:

+ Có tối thiểu 03 năm hoạt động trong lĩnh vực công nghệ thông tin.

+ Đã triển khai hệ thống, ứng dụng công nghệ thông tin cho tối thiểu 10 tổ chức.

+ Đã triển khai hệ thống trao đổi dữ liệu điện tử để phục vụ trao đổi dữ liệu điện tử giữa các chi nhánh của doanh nghiệp với nhau hoặc giữa các tổ chức với nhau.

+ Có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng cấp và đang còn hiệu lực.

b) Về tài chính

- Có đủ năng lực tài chính để thiết lập hệ thống trang thiết bị kỹ thuật, tổ chức và duy trì hoạt động phù hợp với quy mô cung cấp dịch vụ.

- Có ký quỹ tại một ngân hàng hoạt động tại Việt Nam hoặc có giấy bảo lãnh của một ngân hàng hoạt động tại Việt Nam không dưới 5 tỷ đồng, hoặc mua bảo hiểm để giải quyết các rủi ro và các khoản đền bù có thể xảy ra trong quá trình cung cấp dịch vụ và thanh toán chi phí tiếp nhận và duy trì cơ sở dữ liệu của doanh nghiệp trong quá trình cung cấp dịch vụ T-VAN.

- Có trụ sở làm việc, địa điểm đặt trang thiết bị phải đảm bảo an toàn phù hợp với loại hình dịch vụ cung cấp.

c) Về nhân sự

- Đội ngũ cán bộ kỹ thuật tối thiểu có 5 cán bộ trình độ đại học chuyên ngành công nghệ thông tin, có kinh nghiệm thực tiễn về quản trị mạng, bảo mật về hệ thống trao đổi dữ liệu điện tử, quản trị cơ sở dữ liệu, am hiểu pháp luật thuế.

- Có đội ngũ nhân viên kỹ thuật, thường xuyên trực 24 giờ trong ngày để duy trì hệ thống trao đổi dữ liệu điện tử và hỗ trợ người sử dụng dịch vụ T-VAN.

d) Về kỹ thuật

- Thiết lập hệ thống thiết bị, kỹ thuật đảm bảo các yêu cầu sau:

+ Đảm bảo cung cấp dịch vụ cho người nộp thuế và kết nối với Cổng thông tin điện tử của Tổng cục Thuế trực tuyến 24 giờ trong ngày và 7 ngày trong tuần, bao gồm cả ngày nghỉ (thứ bảy, chủ nhật, ngày lễ, Tết). Thời gian dừng hệ thống để bảo trì không quá 2% tổng số giờ cung cấp dịch vụ.

+ Có khả năng phát hiện, cảnh báo và ngăn chặn các truy cập bất hợp pháp, các hình thức tấn công trên môi trường mạng để đảm bảo tính bảo mật, toàn vẹn của dữ liệu trao đổi giữa các bên tham gia; có biện pháp kiểm soát giao dịch với người nộp thuế và với cơ quan thuế.

+ Có các quy trình và thực hiện sao lưu dữ liệu, sao lưu trực tuyến dữ liệu, khôi phục dữ liệu; thời gian phục hồi dữ liệu tối đa 08 giờ kể từ thời điểm hệ thống gặp sự cố.

- Có giải pháp lưu trữ kết quả các lần truyền nhận giữa các bên tham gia giao dịch; lưu trữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành với yêu cầu thông điệp dữ liệu điện tử gốc phải được lưu giữ trên hệ thống và được truy cập trực tuyến.

- Nhật ký giao dịch điện tử trên hệ thống phải được lưu trữ trong thời gian tối thiểu 10 năm kể từ thời điểm thực hiện thành công giao dịch. Các thông tin này có thể được tra cứu trực tuyến trong thời gian lưu trữ nêu trên.

- Có các phương án và hệ thống dự phòng đảm bảo duy trì hoạt động an toàn, liên tục và có các phương án xử lý tình huống bất thường, khắc phục sự cố.

- Đáp ứng các yêu cầu chuẩn kết nối dữ liệu theo yêu cầu của Tổng cục thuế.

2. Giao Tổng cục Thuế xem xét đề nghị ký thỏa thuận, thực hiện kiểm tra tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đầy đủ các tiêu chí tại khoản 1 Điều này và ký thỏa thuận cung cấp dịch vụ T-VAN theo trình tự quy định tại khoản 3 Điều này.

3. Trình tự ký thỏa thuận cung cấp dịch vụ T-VAN

a) Tổ chức hoạt động trong lĩnh vực công nghệ thông tin đáp ứng đầy đủ các tiêu chí tại khoản 1 Điều này gửi văn bản đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, các tài liệu chứng minh đáp ứng tiêu chí yêu cầu và đề án cung cấp dịch vụ T-VAN đến Tổng cục Thuế.

b) Trong thời hạn 20 ngày kể từ ngày nhận được đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, Tổng cục Thuế có văn bản thông báo về việc chấp thuận hoặc không chấp thuận đề nghị ký thỏa thuận cung cấp dịch vụ T-VAN, trường hợp không chấp thuận nêu rõ lý do.

c) Kể từ ngày Tổng cục Thuế thông báo về việc chấp nhận đề nghị ký thoả thuận cung cấp dịch vụ T-VAN, tổ chức thực hiện kết nối với Cổng thông tin điện tử của Tổng cục Thuế. Tổng cục Thuế thực hiện kiểm tra và ký văn bản thoả thuận nếu kết quả kiểm tra đáp ứng cung cấp dịch vụ T-VAN. Trường hợp kết quả kiểm tra không đáp ứng việc cung cấp dịch vụ T-VAN, Tổng cục Thuế có văn bản thông báo từ chối ký thoả thuận và nêu rõ lý do.

d) Chậm nhất 10 ngày sau khi ký thỏa thuận, Tổng cục Thuế công bố công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục Thuế về danh sách tổ chức đã ký thỏa thuận cung cấp dịch vụ T-VAN.

e) Trường hợp sau khi ký thỏa thuận cung cấp dịch vụ T-VAN, tổ chức cung cấp dịch vụ T-VAN có thay đổi, bổ sung thông tin liên quan đến thỏa thuận đã ký với Tổng cục Thuế, trong thời hạn 10 ngày làm việc kể từ ngày phát sinh thay đổi, tổ chức cung cấp dịch vụ T-VAN phải trao đổi và thống nhất với Tổng cục Thuế bằng văn bản.

f) Trường hợp tổ chức cung cấp dịch vụ T-VAN ngừng cung cấp dịch vụ T-VAN thì trước thời hạn đề nghị ngừng 30 ngày, tổ chức cung cấp dịch vụ T-VAN phải trao đổi và thống nhất với Tổng cục Thuế bằng văn bản để Tổng cục Thuế thông báo công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục Thuế.

4. Tổng cục Thuế được chấm dứt thỏa thuận cung cấp dịch vụ T-VAN với tổ chức cung cấp dịch vụ T-VAN trong các trường hợp sau:

- Vi phạm các tiêu chí theo quy định tại khoản 1 Điều này; hoặc vi phạm các điều khoản đã ký thỏa thuận; hoặc vi phạm các quy định của pháp luật về giao dịch điện tử.

- Bị giải thể; bị thu hồi giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép thành lập hoặc giấy phép khác liên quan đến hoạt động của tổ chức; bị tuyên bố phá sản theo quy định của pháp luật.

Tổng cục Thuế có văn bản gửi cho tổ chức cung cấp dịch vụ T-VAN vi phạm được biết và ngừng kết nối với tổ chức cung cấp dịch vụ T-VAN; đồng thời công bố công khai trên Trang thông tin điện tử (www.gdt.gov.vn), Cổng thông tin điện tử của Tổng cục thuế về tổ chức cung cấp dịch vụ T-VAN vi phạm, đã ngừng thỏa thuận cung cấp dịch vụ T-VAN.

Người nộp thuế đang thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử qua tổ chức cung cấp dịch vụ T-VAN nêu trên được chuyển sang giao dịch qua Cổng thông tin điện tử của Tổng cục Thuế hoặc được Tổng cục Thuế hỗ trợ để đăng ký giao dịch qua tổ chức cung cấp dịch vụ T-VAN khác.

5. Tổ chức đã cung cấp dịch vụ T-VAN trước thời điểm Thông tư này có hiệu lực thi hành được tiếp tục cung cấp dịch vụ T-VAN theo quy định tại Thông tư này.

Mục 2. ĐĂNG KÝ GIAO DỊCH ĐIỆN TỬ TRONG LĨNH VỰC THUẾ QUA TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN

Điều 32. Thủ tục đăng ký sử dụng dịch vụ T-VAN

1. Người nộp thuế được sử dụng dịch vụ T-VAN trong việc thực hiện các thủ tục hành chính thuế bằng phương thức điện tử.

2. Người nộp thuế lập tờ khai đăng ký sử dụng dịch vụ T-VAN (theo mẫu số 01/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

3.Ngay sau khi nhận được tờ khai đăng ký sử dụng dịch vụ T-VAN, cơ quan thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) qua tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Trường hợp chấp nhận cơ quan thuế gửi thông báo cấp tài khoản tra cứu trên Cổng thông tin điện tử của Tổng cục Thuế cho người nộp thuế. Trường hợp không chấp thuận, Cổng thông tin điện tử của Tổng cục Thuếthông báo lý do cho tổ chức cung cấp dịch vụ T-VAN để gửi cho người nộp thuế.

Đối với trường hợp đăng ký nộp thuế điện tử, người nộp thuế sau khi hoàn thành đăng ký tại Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN thực hiện đăng ký nộp thuế điện tử với ngân hàng theo quy định tại khoản 2 Điều 15 Thông tư này.

4. Người nộp thuế thực hiện giao dịch điện tử với cơ quan thuế qua tổ chức cung cấp dịch vụ T-VAN được phép tra cứu toàn bộ thông tin liên quan trên Cổng thông tin điện tử của Tổng cục Thuế.

5. Chứng từ điện tử của người nộp thuế gửi qua tổ chức cung cấp dịch vụ T-VAN đến cơ quan thuế phải có chữ ký số của người nộp thuế và tổ chức cung cấp dịch vụ T-VAN.

Điều 33. Đăng ký thay đổi, bổ sung thông tin sử dụng dịch vụ T-VAN

1. Trường hợp thay đổi, bổ sung thông tin trên Tờ khai đăng ký sử dụng dịch vụ T-VAN, người nộp thuế thực hiện khai các thông tin thay đổi, bổ sung (theo mẫu số 02/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

Cổng thông tin điện tử của Tổng cục Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) về việc chấp nhận hoặc không chấp nhận thông tin đăng ký thay đổi, bổ sung cho người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

Trường hợp thay đổi, bổ sung thông tin tài khoản nộp thuế điện tử thì người nộp thuế thực hiện theo quy định tại khoản 2, Điều 16 Thông tư này.

2. Trường hợp thay đổi tổ chức cung cấp dịch vụ T-VAN, người nộp thuế phải thực hiện đăng ký ngừng theo quy định tại Điều 34 và thực hiện thủ tục đăng ký lại theo quy định tại Điều 32 Thông tư này.

Điều 34. Đăng ký ngừng sử dụng dịch vụ T-VAN

1. Trường hợp ngừng sử dụng dịch vụ T-VAN, người nộp thuế thực hiện đăng ký (theo mẫu số 03/ĐK-T-VAN ban hành kèm theo Thông tư này) và gửi đến Cổng thông tin điện tử của Tổng cục Thuế qua tổ chức cung cấp dịch vụ T-VAN.

2. Cơ quan Thuế gửi thông báo (theo mẫu 03/TB-TĐT ban hành kèm theo Thông tư này) xác nhận ngừng sử dụng dịch vụ T-VAN đến người nộp thuế qua tổ chức cung cấp dịch vụ T-VAN.

3. Kể từ thời điểm đăng ký ngừng sử dụng dịch vụ T-VAN, người nộp thuế thực hiện giao dịch với cơ quan thuế bằng phương thức điện tử qua Cổng thông tin điện tử của Tổng cục Thuế hoặc đăng ký qua tổ chức cung cấp dịch vụ T-VAN khác. Các thông tin đã đăng ký được Cổng thông tin điện tử của Tổng cục Thuế hỗ trợ cập nhật tự động.

Mục 3. QUAN HỆ GIỮA TỔ CHỨC CUNG CẤP DỊCH VỤ T-VAN VỚI NGƯỜI NỘP THUẾ, CƠ QUAN THUẾ

Điều 35. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế

Mối quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với người nộp thuế được xác định trên cơ sở hợp đồng về việc cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Ký hợp đồng bằng văn bản với người nộp thuế về cung cấp và sử dụng dịch vụ T-VAN, trong đó phải quy định rõ về trách nhiệm của các bên liên quan đến nội dung chứng từ điện tử.

- Được quyền từ chối cung cấp dịch vụ T-VAN đối với cá nhân, tổ chức không đủ điều kiện tham gia giao dịch hoặc vi phạm hợp đồng.

- Được thu tiền sử dụng dịch vụ T-VAN từ người nộp thuế để đảm bảo duy trì hoạt động theo thỏa thuận tại Hợp đồng giữa hai bên.

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN công khai thông báo phương thức hoạt động, chất lượng dịch vụ trên Website giới thiệu dịch vụ của tổ chức.

- Cung cấp dịch vụ truyền nhận và hoàn thiện hình thức thể hiện chứng từ điện tử phục vụ việc trao đổi thông tin giữa người nộp thuế với cơ quan thuế.

- Thực hiện việc gửi, nhận đúng hạn, toàn vẹn chứng từ điện tử theo thỏa thuận với các bên tham gia giao dịch.

- Lưu giữ kết quả của các lần truyền, nhận; lưu giữ chứng từ điện tử trong thời gian giao dịch chưa hoàn thành.

- Bảo đảm kết nối, bảo mật, toàn vẹn thông tin và cung cấp các tiện ích khác cho các bên tham gia trao đổi chứng từ điện tử.

- Thông báo cho người nộp thuế và cơ quan thuế trước 10 ngày kể từ ngày dừng hệ thống để bảo trì và biện pháp xử lý để bảo đảm quyền lợi của người nộp thuế.

- Thông báo xác nhận nộp hồ sơ khai thuế điện tử cho người nộp thuế sử dụng dịch vụ T-VAN.

- Chịu trách nhiệm về việc hồ sơ thuế điện tử của người nộp thuế đến cơ quan thuế không đúng thời hạn theo quy định trong trường hợp người nộp thuế nộp hồ sơ thuế điện tử đúng thời hạn quy định.

2. Quyền và nghĩa vụ của người nộp thuế.

a) Quyền của người nộp thuế

- Lựa chọn tổ chức cung cấp dịch vụ T-VAN để ký hợp đồng cung cấp dịch vụ T-VAN.

- Được tổ chức cung cấp dịch vụ T-VAN bảo đảm giữ bí mật về dữ liệu các thông tin giao dịch điện tử trong lĩnh vực thuế, trừ khi có thỏa thuận khác.

b) Nghĩa vụ của người nộp thuế

- Chấp hành nghiêm chỉnh các điều khoản ký kết trong hợp đồng với tổ chức cung cấp dịch vụ T-VAN.

- Tạo điều kiện thuận lợi cho tổ chức cung cấp dịch vụ T-VAN thực hiện các biện pháp bảo đảm an toàn, an ninh hệ thống.

- Chịu trách nhiệm trước pháp luật về hồ sơ thuế điện tử của mình.

Điều 36. Quan hệ giữa tổ chức cung cấp dịch vụ T-VAN với cơ quan thuế

Tổ chức cung cấp dịch vụ T-VAN phải thực hiện theo đúng các điều kiện tại thỏa thuận ký kết với cơ quan thuế trong hoạt động cung cấp dịch vụ T-VAN.

1. Quyền và nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

a) Quyền của tổ chức cung cấp dịch vụ T-VAN

- Được phép kết nối với Cổng thông tin điện tử của Tổng cục Thuế để thực hiện cung cấp dịch vụ giá trị gia tăng trong lĩnh vực thuế.

- Được cơ quan thuế hỗ trợ về nghiệp vụ thuế để thực hiện các giao dịch truyền nhận giữa người nộp thuế với cơ quan thuế.

- Được phối hợp với cơ quan thuế thực hiện đào tạo cho người nộp thuế để thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế hỗ trợ để giải quyết các vướng mắc, phát sinh trong quá trình thực hiện cung cấp dịch vụ T-VAN.

- Được cơ quan thuế cung cấp các mẫu, khuôn dạng chuẩn để thực hiện hoạt động cung cấp dịch vụ T-VAN.

- Được cung cấp các dịch vụ thuế điện tử cho người nộp thuế theo ủy quyền của cơ quan Thuế .

b) Nghĩa vụ của tổ chức cung cấp dịch vụ T-VAN

- Tổ chức cung cấp dịch vụ T-VAN chỉ được cung cấp dịch vụ T-VAN cho người nộp thuế căn cứ theo ngày nêu tại thoả thuận đã ký với Tổng cục Thuế.

- Có trách nhiệm chuyển hồ sơ khai thuế điện tử đến Cổng thông tin điện tử của Tổng cục Thuế chậm nhất là 1giờ/1lần kể từ khi nhận được hồ sơ khai thuế điện tử của người nộp thuế; đối với các hồ sơ thuế điện tử, chứng từ điện tử khác (đăng ký thuế, nộp thuế, hoàn thuế) thì phải thực hiện chuyển ngay đến cơ quan thuế.

- Cung cấp đầy đủ thông tin, dữ liệu cho cơ quan quản lý thuế khi có yêu cầu theo quy định của pháp luật.

- Tuân thủ các quy định hiện hành của pháp luật về viễn thông, Internet và các quy định kỹ thuật, nghiệp vụ do cơ quan có thẩm quyền ban hành.

- Có trách nhiệm thiết lập kênh kết nối với Cổng thông tin điện tử của Tổng cục Thuế đảm bảo liên tục, an ninh, an toàn. Trường hợp có vướng mắc trong quá trình thực hiện dịch vụ giá trị gia tăng về giao dịch điện tử trong lĩnh vực thuế, chủ động giải quyết và thông báo với cơ quan thuế để phối hợp nếu vướng mắc có liên quan tới Cổng thông tin điện tử của Tổng cục Thuế.

Trường hợp có lỗi của cổng thông tin điện tử của tổ chức cung cấp dịch vụ T-VAN thì tổ chức cung cấp dịch vụ T-VAN phải thực hiện thông báo ngay cho người nộp thuế, cơ quan quản lý thuế để thực hiện theo hướng dẫn tại Điều 9 Thông tư này.

- Thực hiện chế độ báo cáo về hoạt động cung cấp dịch vụ T-VAN với Tổng cục Thuế.

2. Trách nhiệm của cơ quan thuế.

a) Thiết lập, duy trì, đảm bảo kết nối Cổng thông tin điện tử của Tổng cục Thuế với tổ chức cung cấp T-VAN.

b) Kiểm tra hoạt động của các tổ chức cung cấp dịch vụ T-VAN đảm bảo chất lượng dịch vụ và hoạt động đúng theo quy định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 10 tháng 09 năm 2015, thay thế Thông tư số 180/2010/TT-BTC ngày 10/11/2010, Thông tư số 35/2013/TT-BTC ngày 01/04/2013 của Bộ Tài chính. Các quy định về quản lý thuế không hướng dẫn tại Thông tư này thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

2. Người nộp thuế có thể nộp hồ sơ, tài liệu khác liên quan đến các thủ tục hành chính thuế bằng phương thức điện tử theo lộ trình cải cách thủ tục hành chính của cơ quan thuế.

3. Trường hợp người nộp thuế đã thực hiện khai thuế bằng phương thức điện tử trước thời điểm Thông tư này có hiệu lực thi hành thì được chuyển tiếp để thực hiện các thủ tục hành chính khác bằng phương thức điện tử và khai bổ sung thông tin theo quy định tại Điều 16 Thông tư này. Người nộp thuế không phải đăng ký lại với cơ quan thuế theo quy định tại Điều 15 Thông tư này.

Điều 38. Trách nhiệm thi hành

1. Người nộp thuế, cơ quan Thuế, Kho bạc Nhà nước, ngân hàng, tổ chức T-VAN và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

2. Tổng cục trưởng Tổng cục Thuế có trách nhiệm ban hành các quy trình nghiệp vụ quản lý thuế đảm bảo phù hợp quy định của Luật quản lý thuế và quy định tại Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí Thư;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Viện kiểm sát nhân dân tối cao,
- Tòa án nhân dân tối cao;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT, KK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

DANH MỤC MẪU BIỂU

(Kèm theo Thông tư số 110/2015/TT-BTC ngày 28/7/ 2015 của Bộ Tài chính)

Số TT | Mẫu số | Tên mẫu biểu | Điều
 | 1. Đăng kí sử dụng giao dịch thuế điện tử |  |
1 | 01/ĐK-TĐT | Tờ khai đăng ký giao dịch với cơ quan thuế bằng phương thức điện tử | Điều 15
2 | 02/ĐK-TĐT | Tờ khai đăng ký thay đổi, bổ sung thông tin giao dịch thuế điện tử | Điều 16
3 | 03/ĐK-TĐT | Tờ khai đăng ký ngừng giao dịch thuế điện tử | Điều 17
 | 2. Đăng kí sử dụng dịch vụ thuế điện tử qua T-VAN |  |
4 | 01/ĐK-T-VAN | Tờ khai đăng ký sử dụng dịch vụ T-VAN | Điều 32
5 | 02/ĐK-T-VAN | Tờ khai thay đổi, bổ sung thông tin đăng ký sử dụng dịch vụ T-VAN | Điều 33
6 | 03/ĐK-T-VAN | Tờ khai đăng ký ngừng sử dụng dịch vụ T-VAN | Điều 34
 | 3. Thông báo thuế điện tử |  |
7 | 01/TB-TĐT | Thông báo v/v: Xác nhận nộp hồ sơ thuế điện tử/ chứng từ nộp thuế điện tử | Điều 8, 19 ,20, 22, 26, 27
8 | 02/TB-TĐT | Thông báo v/v: Sự cố kỹ thuật của Cổng thông tin điện tử Tổng cục Thuế | Điều 9
9 | 03/TB-TĐT | Thông báo v/v: Tài khoản giao dịch thuế điện tử | Điều 15, 16, 17
10 | 04/TB-TĐT | Thông báo v/v: Đăng ký thực hiện thủ tục nộp thuế điện tử qua NHTM | Điều 15
11 | 05/TB-TĐT | Thông báo v/v: Xác nhận nộp thuế điện tử | Điều 8, 26
12 | 06/TB-TĐT | Thông báo v/v: Thực hiện thủ tục đăng ký thuế bằng phương thức điện tử | Điều 19, 20

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


Luat Ke toan

Chế độ Kế toán

è Luật

è Nghị định

è Thông tư

è Quyết định

è Chuẩn mực Kế toán


QD 2001 - 149 chuan muc ke toan dot 1

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ149/2001/QĐ-BTC
NGÀY 31 THÁNG 12 NĂM 2001 VỀ VIỆC BAN HÀNH VÀ CÔNG BỐ
BỐN (04) CHUẨN MỰC KẾ TOÁN VIỆT NAM (ĐỢT 1)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Kế toán và Thống kê công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành bốn (04) chuẩn mực kế toán Việt Nam (đợt 1) có số hiệu và tên gọi sau đây:

1 - Chuẩn mực số 02 - Hàng tồn kho;

2 - Chuẩn mực số 03 - Tài sản cố định hữu hình;

3 - Chuẩn mực số 04 - Tài sản cố định vô hình;

4 - Chuẩn mực số 14 - Doanh thu và thu nhập khác.

Điều 2: Bốn (04) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày 01/01/2002. Các chế độ kế toán cụ thể phải căn cứ vào bốn chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 02

HÀNG TỒN KHO

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán hàng tồn kho, gồm: Xác định giá trị và kế toán hàng tồn kho vào chi phí; Ghi giảm giá trị hàng tồn kho cho phù hợp với giá trị thuần có thể thực hiện được và phương pháp tính giá trị hàng tồn kho làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hàng tồn kho theo nguyên tắc giá gốc trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng phương pháp kế toán khác cho hàng tồn kho.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hàng tồn kho: Là những tài sản:

(a) Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường;

(b) Đang trong quá trình sản xuất, kinh doanh dở dang;

(c) Nguyên liệu, vật liệu, công cụ, dụng cụ để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho bao gồm:

- Hàng hóa mua về để bán: Hàng hóa tồn kho, hàng mua đang đi trên đường, hàng gửi đi bán, hàng hóa gửi đi gia công chế biến;

- Thành phẩm tồn kho và thành phẩm gửi đi bán;

- Sản phẩm dở dang: Sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho thành phẩm;

- Nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi trên đường;

- Chi phí dịch vụ dở dang.

Giá trị thuần có thể thực hiện được: Là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Giá hiện hành: Là khoản tiền phải trả để mua một loại hàng tồn kho tương tự tại ngày lập bảng cân đối kế toán.

NỘI DUNG CHUẨN MỰC

XÁC ĐỊNH GIÁ TRỊ HÀNG TỒN KHO

04. Hàng tồn kho được tính theo giá gốc. Trường hợp giá trị thuần có thể thực hiện được thấp hơn giá gốc thì phải tính theo giá trị thuần có thể thực hiện được.

GIÁ GỐC HÀNG TỒN KHO

05. Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại.

Chi phí mua

06. Chi phí mua của hàng tồn kho bao gồm giá mua, các loại thuế không được hoàn lại, chi phí vận chuyển, bốc xếp, bảo quản trong quá trình mua hàng và các chi phí khác có liên quan trực tiếp đến việc mua hàng tồn kho. Các khoản chiết khấu thương mại và giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất được trừ (-) khỏi chi phí mua.

Chi phí chế biến

07. Chi phí chế biến hàng tồn kho bao gồm những chi phí có liên quan trực tiếp đến sản phẩm sản xuất, như chi phí nhân công trực tiếp, chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi phát sinh trong quá trình chuyển hóa nguyên liệu, vật liệu thành thành phẩm.

Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí khấu hao, chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng sản xuất.

Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp.

08. Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

09. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí chế biến của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí chế biến được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

Trường hợp có sản phẩm phụ, thì giá trị sản phẩm phụ được tính theo giá trị thuần có thể thực hiện được và giá trị này được trừ (-) khỏi chi phí chế biến đã tập hợp chung cho sản phẩm chính.

Chi phí liên quan trực tiếp khác

10. Chi phí liên quan trực tiếp khác tính vào giá gốc hàng tồn kho bao gồm các khoản chi phí khác ngoài chi phí mua và chi phí chế biến hàng tồn kho. Ví dụ, trong giá gốc thành phẩm có thể bao gồm chi phí thiết kế sản phẩm cho một đơn đặt hàng cụ thể.

Chi phí không tính vào giá gốc hàng tồn kho

11. Chi phí không được tính vào giá gốc hàng tồn kho, gồm:

(a) Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

(b) Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06;

(c) Chi phí bán hàng;

(d) Chi phí quản lý doanh nghiệp.

Chi phí cung cấp dịch vụ

12. Chi phí cung cấp dịch vụ bao gồm chi phí nhân viên và các chi phí khác liên quan trực tiếp đến việc cung cấp dịch vụ, như chi phí giám sát và các chi phí chung có liên quan.

Chi phí nhân viên, chi phí khác liên quan đến bán hàng và quản lý doanh nghiệp không được tính vào chi phí cung cấp dịch vụ.

PHƯƠNG PHÁP TÍNH GIÁ TRỊ HÀNG TỒN KHO

13. Việc tính giá trị hàng tồn kho được áp dụng theo một trong các phương pháp sau:

(a) Phương pháp tính theo giá đích danh;

(b) Phương pháp bình quân gia quyền;

(c) Phương pháp nhập trước, xuất trước;

(d) Phương pháp nhập sau, xuất trước.

14. Phương pháp tính theo giá đích danh được áp dụng đối với doanh nghiệp có ít loại mặt hàng hoặc mặt hàng ổn định và nhận diện được.

15. Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho tương tự đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo thời kỳ hoặc vào mỗi khi nhập một lô hàng về, phụ thuộc vào tình hình của doanh nghiệp.

16. Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua trước hoặc sản xuất trước thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

17. Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là hàng tồn kho được mua sau hoặc sản xuất sau thì được xuất trước, và hàng tồn kho còn lại cuối kỳ là hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị của hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

GIÁ TRỊ THUẦN CÓ THỂ THỰC HIỆN ĐƯỢC VÀ LẬP DỰ
PHÒNG GIẢM GIÁ HÀNG TỒN KHO

18. Giá trị hàng tồn kho không thu hồi đủ khi hàng tồn kho bị hư hỏng, lỗi thời, giá bán bị giảm, hoặc chi phí hoàn thiện, chi phí để bán hàng tăng lên. Việc ghi giảm giá gốc hàng tồn kho cho bằng với giá trị thuần có thể thực hiện được là phù hợp với nguyên tắc tài sản không được phản ánh lớn hơn giá trị thực hiện ước tính từ việc bán hay sử dụng chúng.

19. Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng. Việc lập dự phòng giảm giá hàng tồn kho được thực hiện trên cơ sở từng mặt hàng tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho được tính theo từng loại dịch vụ có mức giá riêng biệt.

20. Việc ước tính giá trị thuần có thể thực hiện được của hàng tồn kho phải dựa trên bằng chứng tin cậy thu thập được tại thời điểm ước tính. Việc ước tính này phải tính đến sự biến động của giá cả hoặc chi phí trực tiếp liên quan đến các sự kiện diễn ra sau ngày kết thúc năm tài chính, mà các sự kiện này được xác nhận với các điều kiện hiện có ở thời điểm ước tính.

21. Khi ước tính giá trị thuần có thể thực hiện được phải tính đến mục đích của việc dự trữ hàng tồn kho. Ví dụ, giá trị thuần có thể thực hiện được của lượng hàng tồn kho dự trữ để đảm bảo cho các hợp đồng bán hàng hoặc cung cấp dịch vụ không thể hủy bỏ phải dựa vào giá trị trong hợp đồng. Nếu số hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng thì giá trị thuần có thể thực hiện được của số chênh lệch giữa hàng đang tồn kho lớn hơn số hàng cần cho hợp đồng được đánh giá trên cơ sở giá bán ước tính.

22. Nguyên liệu, vật liệu và công cụ, dụng cụ dự trữ để sử dụng cho mục đích sản xuất sản phẩm không được đánh giá thấp hơn giá gốc nếu sản phẩm do chúng góp phần cấu tạo nên sẽ được bán bằng hoặc cao hơn giá thành sản xuất của sản phẩm. Khi có sự giảm giá của nguyên liệu, vật liệu, công cụ, dụng cụ mà giá thành sản xuất sản phẩm cao hơn giá trị thuần có thể thực hiện được, thì nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho được đánh giá giảm xuống bằng với giá trị thuần có thể thực hiện được của chúng.

23. Cuối kỳ kế toán năm tiếp theo phải thực hiện đánh giá mới về giá trị thuần có thể thực hiện được của hàng tồn kho cuối năm đó. Trường hợp cuối kỳ kế toán năm nay, nếu khoản dự phòng giảm giá hàng tồn kho phải lập thấp hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn phải được hoàn nhập (Theo quy định ở đoạn 24) để đảm bảo cho giá trị của hàng tồn kho phản ánh trên báo cáo tài chính là theo giá gốc (nếu giá gốc nhỏ hơn giá trị thuần có thể thực hiện được) hoặc theo giá trị thuần có thể thực hiện được (nếu giá gốc lớn hơn giá trị thuần có thể thực hiện được).

GHI NHẬN CHI PHÍ

24. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối niên độ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối niên độ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

25. Ghi nhận giá trị hàng tồn kho đã bán vào chi phí trong kỳ phải đảm bảo nguyên tắc phù hợp giữa chi phí và doanh thu.

26. Trường hợp một số loại hàng tồn kho được sử dụng để sản xuất ra tài sản cố định hoặc sử dụng như nhà xưởng, máy móc, thiết bị tự sản xuất thì giá gốc hàng tồn kho này được hạch toán vào giá trị tài sản cố định.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

27. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Các chính sách kế toán áp dụng trong việc đánh giá hàng tồn kho, gồm cả phương pháp tính giá trị hàng tồn kho;

(b) Giá gốc của tổng số hàng tồn kho và giá gốc của từng loại hàng tồn kho được phân loại phù hợp với doanh nghiệp;

(c) Giá trị dự phòng giảm giá hàng tồn kho;

(d) Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho;

(e) Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho;

(f) Giá trị ghi sổ của hàng tồn kho (Giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

28. Trường hợp doanh nghiệp tính giá trị hàng tồn kho theo phương pháp nhập sau, xuất trước thì báo cáo tài chính phải phản ánh số chênh lệch giữa giá trị hàng tồn kho trình bày trong bảng cân đối kế toán với:

(a) Giá trị hàng tồn kho cuối kỳ được tính theo phương pháp nhập trước, xuất trước (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo phương pháp bình quân gia quyền (nếu giá trị hàng tồn kho cuối kỳ tính theo phương pháp bình quân gia quyền nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo phương pháp nhập trước, xuất trước và giá trị thuần có thể thực hiện được); hoặc

Với giá trị hàng tồn kho cuối kỳ được tính theo giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho tính theo phương pháp nhập trước, xuất trước và phương pháp bình quân gia quyền); hoặc

(b) Giá trị hiện hành của hàng tồn kho cuối kỳ tại ngày lập bảng cân đối kế toán (nếu giá trị hiện hành của hàng tồn kho tại ngày lập bảng cân đối kế toán nhỏ hơn giá trị thuần có thể thực hiện được); hoặc với giá trị thuần có thể thực hiện được (nếu giá trị hàng tồn kho cuối kỳ tính theo giá trị thuần có thể thực hiện được nhỏ hơn giá trị hàng tồn kho cuối kỳ tính theo giá trị hiện hành tại ngày lập bảng cân đối kế toán).

29. Trình bày chi phí về hàng tồn kho trên báo cáo kết quả sản xuất, kinh doanh được phân loại chi phí theo chức năng.

Phân loại chi phí theo chức năng là hàng tồn kho được trình bày trong khoản mục “Giá vốn hàng bán” trong báo cáo kết quả kinh doanh, gồm giá gốc của hàng tồn kho đã bán, khoản dự phòng giảm giá hàng tồn kho, các khoản hao hụt mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, chi phí sản xuất chung không được phân bổ.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 03

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với tài sản cố định (TSCĐ) hữu hình, gồm: Tiêu chuẩn TSCĐ hữu hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ hữu hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ hữu hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ hữu hình.

03. Trường hợp chuẩn mực kế toán khác quy định phương pháp xác định và ghi nhận giá trị ban đầu của TSCĐ hữu hình khác với phương pháp quy định trong chuẩn mực này thì các nội dung khác của kế toán TSCĐ hữu hình vẫn thực hiện theo các quy định của chuẩn mực này.

04. Doanh nghiệp phải áp dụng chuẩn mực này ngay cả khi có ảnh hưởng do thay đổi giá cả, trừ khi có quy định liên quan đến việc đánh giá lại TSCĐ hữu hình theo quyết định của Nhà nước.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản cố định hữu hình: Là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

Khấu hao: Là sự phân bổ một cách có hệ thống giá trị phải khấu hao của TSCĐ hữu hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ hữu hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ hữu hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ hữu hình, hoặc:

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại: Là nguyên giá của TSCĐ hữu hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị có thể thu hồi: Là giá trị ước tính thu được trong tương lai từ việc sử dụng tài sản, bao gồm cả giá trị thanh lý của chúng.

NỘI DUNG CHUẨN MỰC

GHI NHẬN TSCĐ HỮU HÌNH

06. Tiêu chuẩn ghi nhận TSCĐ hữu hình:

Các tài sản được ghi nhận là TSCĐ hữu hình phải thỏa mãn đồng thời tất cả bốn (4) tiêu chuẩn ghi nhận sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

(b) Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

(c) Thời gian sử dụng ước tính trên 1 năm;

(d) Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

07. Kế toán TSCĐ hữu hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong hoạt động sản xuất, kinh doanh của doanh nghiệp, gồm:

(a) Nhà cửa, vật kiến trúc;

(b) Máy móc, thiết bị;

(c) Phương tiện vận tải, thiết bị truyền dẫn;

(d) Thiết bị, dụng cụ quản lý;

(e) Vườn cây lâu năm, súc vật làm việc và cho sản phẩm;

(f) TSCĐ hữu hình khác.

08. TSCĐ hữu hình thường là bộ phận chủ yếu trong tổng số tài sản và đóng vai trò quan trọng trong việc thể hiện tình hình tài chính của doanh nghiệp, vì vậy, việc xác định một tài sản có được ghi nhận là TSCĐ hữu hình hay là một khoản chi phí sản xuất, kinh doanh trong kỳ sẽ có ảnh hưởng đáng kể đến báo cáo kết quả hoạt động kinh doanh của doanh nghiệp.

09. Khi xác định tiêu chuẩn thứ nhất (quy định tại mục a đoạn 06) của mỗi TSCĐ hữu hình, doanh nghiệp phải xác định mức độ chắc chắn của việc thu được lợi ích kinh tế trong tương lai, dựa trên các bằng chứng hiện có tại thời điểm ghi nhận ban đầu và phải chịu mọi rủi ro liên quan.

Những tài sản sử dụng cho mục đích đảm bảo an toàn sản xuất, kinh doanh hoặc bảo vệ môi trường mặc dù không trực tiếp đem lại lợi ích kinh tế như các TSCĐ khác nhưng chúng lại cần thiết cho doanh nghiệp trong việc đạt được các lợi ích kinh tế nhiều hơn từ các tài sản khác. Tuy nhiên, các tài sản này chỉ được ghi nhận là TSCĐ hữu hình nếu nguyên giá của chúng và các tài sản có liên quan không vượt quá tổng giá trị có thể thu hồi từ các tài sản đó và các tài sản khác có liên quan. Ví dụ, một nhà máy hóa chất có thể phải lắp đặt các thiết bị và thực hiện quy trình chứa và bảo quản hóa chất mới để tuân thủ yêu cầu về bảo vệ môi trường đối với việc sản xuất và lưu trữ hóa chất độc. Các tài sản lắp đặt liên quan đi kèm chỉ được hạch toán là TSCĐ hữu hình nếu không có chúng doanh nghiệp sẽ không thể hoạt động và bán sản phẩm hóa chất của mình.

10. Tiêu chuẩn thứ hai (quy định tại mục b đoạn 06) cho việc ghi nhận TSCĐ hữu hình thường đã được thỏa mãn vì nguyên giá tài sản được xác định thông qua mua sắm, trao đổi, hoặc tự xây dựng.

11. Khi xác định các bộ phận cấu thành TSCĐ hữu hình, doanh nghiệp phải áp dụng các tiêu chuẩn TSCĐ hữu hình cho từng trường hợp cụ thể. Doanh nghiệp có thể hợp nhất các bộ phận riêng biệt không chủ yếu, như khuôn đúc, công cụ, khuôn dập và áp dụng các tiêu chuẩn TSCĐ hữu hình vào tổng giá trị đó. Các phụ tùng và thiết bị phụ trợ thường được coi là tài sản lưu động và được hạch toán vào chi phí khi sử dụng. Các phụ tùng chủ yếu và các thiết bị bảo trì được xác định là TSCĐ hữu hình khi doanh nghiệp ước tính thời gian sử dụng chúng nhiều hơn một năm. Nếu phụ tùng và thiết bị bảo trì chỉ được dùng gắn liền với TSCĐ hữu hình và việc sử dụng chúng là không thường xuyên thì chúng được hạch toán là TSCĐ hữu hình riêng biệt và được khấu hao trong thời gian ít hơn thời gian sử dụng hữu ích của TSCĐ hữu hình liên quan.

12. Trong từng trường hợp cụ thể, có thể phân bổ tổng chi phí của tài sản cho các bộ phận cấu thành của nó và hạch toán riêng biệt cho mỗi bộ phận cấu thành. Trường hợp này được áp dụng khi từng bộ phận cấu thành tài sản có thời gian sử dụng hữu ích khác nhau, hoặc góp phần tạo ra lợi ích kinh tế cho doanh nghiệp theo những tiêu chuẩn quy định khác nhau nên được sử dụng các tỷ lệ và các phương pháp khấu hao khác nhau. Ví dụ, một thân máy bay và động cơ của nó cần được hạch toán thành hai TSCĐ hữu hình riêng biệt, có tỷ lệ khấu hao khác nhau, nếu chúng có thời gian sử dụng hữu ích khác nhau.

XÁC ĐỊNH GIÁ TRỊ BAN ĐẦU

13. TSCĐ hữu hình phải được xác định giá trị ban đầu theo nguyên giá.

XÁC ĐỊNH NGUYÊN GIÁ TSCĐ HỮU HÌNH TRONG TỪNG TRƯỜNG HỢP

TSCĐ hữu hình mua sắm

14. Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng, như: Chi phí chuẩn bị mặt bằng; Chi phí vận chuyển và bốc xếp ban đầu; Chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử); Chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

15. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

16. Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

17. Các khoản chi phí phát sinh, như: Chi phí quản lý hành chính, chi phí sản xuất chung, chi phí chạy thử và các chi phí khác... nếu không liên quan trực tiếp đến việc mua sắm và đưa TSCĐ vào trạng thái sẵn sàng sử dụng thì không được tính vào nguyên giá TSCĐ hữu hình. Các khoản lỗ ban đầu do máy móc không hoạt động đúng như dự tính được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

TSCĐ hữu hình tự xây dựng hoặc tự chế

18. Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng, hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của các tài sản đó. Các chi phí không hợp lý, như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình thuê tài chính

19. Trường hợp đi thuê TSCĐ hữu hình theo hình thức thuê tài chính, nguyên giá TSCĐ được xác định theo quy định của chuẩn mực kế toán “Thuê tài sản”.

TSCĐ hữu hình mua dưới hình thức trao đổi

20. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

21. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: Việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc, thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

TSCĐ hữu hình tăng từ các nguồn khác

22. Nguyên giá TSCĐ hữu hình được tài trợ, được biếu tặng, được ghi nhận ban đầu theo giá trị hợp lý ban đầu. Trường hợp không ghi nhận theo giá trị hợp lý ban đầu thì doanh nghiệp ghi nhận theo giá trị danh nghĩa cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng.

CHI PHÍ PHÁT SINH SAU GHI NHẬN BAN ĐẦU

23. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu các chi phí này chắc chắn làm tăng lợi ích kinh tế trong tương lai do sử dụng tài sản đó. Các chi phí phát sinh không thỏa mãn điều kiện trên phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

24. Các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình được ghi tăng nguyên giá của tài sản nếu chúng thực sự cải thiện trạng thái hiện tại so với trạng thái tiêu chuẩn ban đầu của tài sản đó, như:

(a) Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

(b) Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

(c) Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước.

25. Chi phí về sửa chữa và bảo dưỡng TSCĐ hữu hình nhằm mục đích khôi phục hoặc duy trì khả năng đem lại lợi ích kinh tế của tài sản theo trạng thái hoạt động tiêu chuẩn ban đầu được tính vào chi phí sản xuất, kinh doanh trong kỳ.

26. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu TSCĐ hữu hình phải căn cứ vào từng trường hợp cụ thể và khả năng thu hồi các chi phí phát sinh sau. Khi giá trị còn lại của TSCĐ hữu hình đã bao gồm các khoản giảm về lợi ích kinh tế thì các chi phí phát sinh sau để khôi phục các lợi ích kinh tế từ tài sản đó sẽ được tính vào nguyên giá TSCĐ nếu giá trị còn lại của TSCĐ không vượt quá giá trị có thể thu hồi từ tài sản đó. Trường hợp trong giá mua TSCĐ hữu hình đã bao gồm nghĩa vụ của doanh nghiệp phải bỏ thêm các khoản chi phí để đưa tài sản vào trạng thái sẵn sàng sử dụng thì việc vốn hóa các chi phí phát sinh sau cũng phải căn cứ vào khả năng thu hồi chi phí. Ví dụ khi mua một ngôi nhà đòi hỏi doanh nghiệp phải sửa chữa trước khi sử dụng thì chi phí sữa chữa ngôi nhà được tính vào nguyên giá của tài sản nếu giá trị đó có thể thu hồi được từ việc sử dụng ngôi nhà trong tương lai.

27. Trường hợp một số bộ phận của TSCĐ hữu hình đòi hỏi phải được thay thế thường xuyên, được hạch toán là các TSCĐ độc lập nếu các bộ phận đó thỏa mãn đủ bốn (4) tiêu chuẩn quy định cho TSCĐ hữu hình. Ví dụ máy điều hòa nhiệt độ trong một ngôi nhà có thể phải thay thế nhiều lần trong suốt thời gian sử dụng hữu ích của ngôi nhà đó thì các khoản chi phí phát sinh trong việc thay thế hay khôi phục máy điều hòa được hạch toán thành một tài sản độc lập và giá trị máy điều hoà khi được thay thế sẽ được ghi giảm.

XÁC ĐỊNH GIÁ TRỊ SAU GHI NHẬN BAN ĐẦU

28. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ hữu hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại. Trường hợp TSCĐ hữu hình được đánh giá lại theo quy định của Nhà nước thì nguyên giá, khấu hao luỹ kế và giá trị còn lại phải được điều chỉnh theo kết quả đánh giá lại. Chênh lệch do đánh giá lại TSCĐ hữu hình được xử lý và kế toán theo quy định của Nhà nước.

KHẤU HAO

29. Giá trị phải khấu hao của TSCĐ hữu hình được phân bổ một cách có hệ thống trong thời gian sử dụng hữu ích của chúng. Phương pháp khấu hao phải phù hợp với lợi ích kinh tế mà tài sản đem lại cho doanh nghiệp. Số khấu hao của từng kỳ được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, trừ khi chúng được tính vào giá trị của các tài sản khác, như: Khấu hao TSCĐ hữu hình dùng cho các hoạt động trong giai đoạn triển khai là một bộ phận chi phí cấu thành nguyên giá TSCĐ vô hình (theo quy định của chuẩn mực TSCĐ vô hình), hoặc chi phí khấu hao TSCĐ hữu hình dùng cho quá trình tự xây dựng hoặc tự chế các tài sản khác.

30. Lợi ích kinh tế do TSCĐ hữu hình đem lại được doanh nghiệp khai thác dần bằng cách sử dụng các tài sản đó. Tuy nhiên, các nhân tố khác, như: Sự lạc hậu về kỹ thuật, sự hao mòn của tài sản do chúng không được sử dụng thường dẫn đến sự suy giảm lợi ích kinh tế mà doanh nghiệp ước tính các tài sản đó sẽ đem lại. Do đó, khi xác định thời gian sử dụng hữu ích của TSCĐ hữu hình phải xem xét các yếu tố sau:

(a) Mức độ sử dụng ước tính của doanh nghiệp đối với tài sản đó. Mức độ sử dụng được đánh giá thông qua công suất hoặc sản lượng dự tính;

(b) Mức độ hao mòn phụ thuộc vào các nhân tố liên quan trong quá trình sử dụng tài sản, như: Số ca làm việc, việc sửa chữa và bảo dưỡng của doanh nghiệp đối với tài sản, cũng như việc bảo quản chúng trong những thời kỳ không hoạt động;

(c) Hao mòn vô hình phát sinh do việc thay đổi hay cải tiến dây truyền công nghệ hay do sự thay đổi nhu cầu của thị trường về sản phẩm hoặc dịch vụ do tài sản đó sản xuất ra;

(d) Giới hạn có tính pháp lý trong việc sử dụng tài sản, như ngày hết hạn hợp đồng của tài sản thuê tài chính.

31. Thời gian sử dụng hữu ích của TSCĐ hữu hình do doanh nghiệp xác định chủ yếu dựa trên mức độ sử dụng ước tính của tài sản. Tuy nhiên, do chính sách quản lý tài sản của doanh nghiệp mà thời gian sử dụng hữu ích ước tính của tài sản có thể ngắn hơn thời gian sử dụng hữu ích thực tế của nó. Vì vậy, việc ước tính thời gian sử dụng hữu ích của một TSCĐ hữu hình còn phải dựa trên kinh nghiệm của doanh nghiệp đối với các tài sản cùng loại.

32. Ba phương pháp khấu hao TSCĐ hữu hình, gồm:

- Phương pháp khấu hao đường thẳng;

- Phương pháp khấu hao theo số dư giảm dần; và

- Phương pháp khấu hao theo số lượng sản phẩm.

Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không thay đổi trong suốt thời gian sử dụng hữu ích của tài sản. Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản. Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra. Phương pháp khấu hao do doanh nghiệp xác định để áp dụng cho từng TSCĐ hữu hình phải được thực hiện nhất quán, trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó.

Doanh nghiệp không được tiếp tục tính khấu hao đối với những TSCĐ hữu hình đã khấu hao hết giá trị nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh.

XEM XÉT LẠI THỜI GIAN SỬ DỤNG HỮU ÍCH

33. Thời gian sử dụng hữu ích của TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính. Nếu có sự thay đổi đáng kể trong việc đánh giá thời gian sử dụng hữu ích của tài sản thì phải điều chỉnh mức khấu hao.

34. Trong quá trình sử dụng TSCĐ, khi đã xác định chắc chắn là thời gian sử dụng hữu ích không còn phù hợp thì phải điều chỉnh thời gian sử dụng hữu ích và tỷ lệ khấu hao cho năm hiện hành và các năm tiếp theo và được thuyết minh trong báo cáo tài chính. Ví dụ: Thời gian sử dụng hữu ích có thể được kéo dài thêm do việc cải thiện trạng thái của tài sản vượt trên trạng thái tiêu chuẩn ban đầu của nó, hoặc các thay đổi về kỹ thuật hay thay đổi nhu cầu về sản phẩm do một máy móc sản xuất ra có thể làm giảm thời gian sử dụng hữu ích của nó.

35. Chế độ sửa chữa và bảo dưỡng TSCĐ hữu hình có thể kéo dài thời gian sử dụng hữu ích thực tế hoặc làm tăng giá trị thanh lý ước tính của tài sản nhưng doanh nghiệp không được thay đổi mức khấu hao của tài sản.

XEM XÉT LẠI PHƯƠNG PHÁP KHẤU HAO

36. Phương pháp khấu hao TSCĐ hữu hình phải được xem xét lại theo định kỳ, thường là cuối năm tài chính, nếu có sự thay đổi đáng kể trong cách thức sử dụng tài sản để đem lại lợi ích cho doanh nghiệp thì được thay đổi phương pháp khấu hao và mức khấu hao tính cho năm hiện hành và các năm tiếp theo.

NHƯỢNG BÁN VÀ THANH LÝ TSCĐ HỮU HÌNH

37. TSCĐ hữu hình được ghi giảm khi thanh lý, nhượng bán.

38. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ hữu hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ hữu hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

39. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ hữu hình về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ hữu hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ hữu hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ hữu hình tăng, giảm trong kỳ;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Giá trị còn lại của TSCĐ hữu hình đã dùng để thế chấp, cầm cố cho các khoản vay;

- Chi phí đầu tư xây dựng cơ bản dở dang;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ hữu hình tạm thời không được sử dụng;

- Nguyên giá của TSCĐ hữu hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ hữu hình đang chờ thanh lý;

- Các thay đổi khác về TSCĐ hữu hình.

40. Việc xác định phương pháp khấu hao và ước tính thời gian sử dụng hữu ích của TSCĐ hữu hình là vấn đề hoàn toàn mang tính chất xét đoán. Vì vậy, việc trình bày các phương pháp khấu hao áp dụng và thời gian sử dụng hữu ích ước tính của TSCĐ hữu hình cho phép người sử dụng báo cáo tài chính xem xét mức độ đúng đắn của các chính sách do ban lãnh đạo doanh nghiệp đề ra và có cơ sở để so sánh với các doanh nghiệp khác.

41. Doanh nghiệp phải trình bày bản chất và ảnh hưởng của sự thay đổi ước tính kế toán có ảnh hưởng trọng yếu tới kỳ kế toán hiện hành hoặc các kỳ tiếp theo. Các thông tin phải được trình bày khi có sự thay đổi trong các ước tính kế toán liên quan tới giá trị TSCĐ hữu hình đã thanh lý hoặc đang chờ thanh lý, thời gian sử dụng hữu ích và phương pháp khấu hao.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 04

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán tài sản cố định (TSCĐ) vô hình, gồm: Tiêu chuẩn TSCĐ vô hình, thời điểm ghi nhận, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, khấu hao, thanh lý TSCĐ vô hình và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán TSCĐ vô hình, trừ khi có chuẩn mực kế toán khác quy định cho phép áp dụng nguyên tắc và phương pháp kế toán khác cho TSCĐ vô hình.

03. Một số TSCĐ vô hình có thể chứa đựng trong hoặc trên thực thể vật chất. Ví dụ như đĩa compact (trong trường hợp phần mềm máy tính được ghi trong đĩa compact), văn bản pháp lý (trong trường hợp giấy phép hoặc bằng sáng chế). Để quyết định một tài sản bao gồm cả yếu tố vô hình và hữu hình được hạch toán theo quy định của chuẩn mực TSCĐ hữu hình hay chuẩn mực TSCĐ vô hình, doanh nghiệp phải căn cứ vào việc xác định yếu tố nào là quan trọng. Ví dụ phần mềm của máy vi tính nếu là một bộ phận không thể tách rời với phần cứng của máy đó để máy có thể hoạt động được, thì phần mềm này là một bộ phận của máy và nó được coi là một bộ phận của TSCĐ hữu hình. Trường hợp phần mềm là bộ phận có thể tách rời với phần cứng có liên quan thì phần mềm đó là một TSCĐ vô hình.

04. Chuẩn mực này quy định về các chi phí liên quan đến hoạt động quảng cáo, đào tạo nhân viên, thành lập doanh nghiệp, nghiên cứu và triển khai. Các hoạt động nghiên cứu và triển khai hướng tới việc phát triển tri thức, có thể tạo thành một tài sản thuộc dạng vật chất (ví dụ vật mẫu), nhưng yếu tố vật chất chỉ có vai trò thứ yếu so với thành phần vô hình là tri thức ẩn chứa trong tài sản đó.

05. TSCĐ vô hình thuê tài chính sau khi được ghi nhận ban đầu, bên thuê phải kế toán TSCĐ vô hình trong hợp đồng thuê tài chính theo chuẩn mực này. Các quyền trong hợp đồng cấp phép đối với phim ảnh, chương trình thu băng video, tác phẩm kịch, bản thảo, bằng sáng chế và bản quyền thuộc phạm vi của chuẩn mực này.

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Tài sản: Là một nguồn lực:

(a) Doanh nghiệp kiểm soát được; và

(b) Dự tính đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp.

Tài sản cố định vô hình: Là tài sản không có hình thái vật chất nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Nghiên cứu: Là hoạt động tìm kiếm ban đầu và có kế hoạch được tiến hành nhằm đạt được sự hiểu biết và tri thức khoa học hoặc kỹ thuật mới.

Triển khai: Là hoạt động ứng dụng những kết quả nghiên cứu hoặc tri thức khoa học vào một kế hoạch hoặc thiết kế để sản xuất sản phẩm mới hoặc được cải tiến một cách cơ bản trước khi bắt đầu sản xuất hoặc sử dụng mang tính thương mại các vật liệu, dụng cụ, sản phẩm, các quy trình, hệ thống hoặc dịch vụ mới.

Nguyên giá: Là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

Khấu hao: Là việc phân bổ có hệ thống giá trị phải khấu hao của TSCĐ vô hình trong suốt thời gian sử dụng hữu ích của tài sản đó.

Giá trị phải khấu hao: Là nguyên giá của TSCĐ vô hình ghi trên báo cáo tài chính, trừ (-) giá trị thanh lý ước tính của tài sản đó.

Thời gian sử dụng hữu ích: Là thời gian mà TSCĐ vô hình phát huy được tác dụng cho sản xuất, kinh doanh, được tính bằng:

(a) Thời gian mà doanh nghiệp dự tính sử dụng TSCĐ vô hình; hoặc

(b) Số lượng sản phẩm, hoặc các đơn vị tính tương tự mà doanh nghiệp dự tính thu được từ việc sử dụng tài sản.

Giá trị thanh lý: Là giá trị ước tính thu được khi hết thời gian sử dụng hữu ích của tài sản, sau khi trừ (-) chi phí thanh lý ước tính.

Giá trị còn lại: Là nguyên giá của TSCĐ vô hình sau khi trừ (-) số khấu hao luỹ kế của tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Thị trường hoạt động: Là thị trường thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các sản phẩm được bán trên thị trường có tính tương đồng;

(b) Người mua và người bán có thể tìm thấy nhau vào bất kỳ lúc nào;

(c) Giá cả được công khai.

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

07. Các doanh nghiệp thường đầu tư để có các nguồn lực vô hình, như: Quyền sử dụng đất có thời hạn, phần mềm máy vi tính, bằng sáng chế, bản quyền, giấy phép khai thác thuỷ sản, hạn ngạch xuất khẩu, hạn ngạch nhập khẩu, giấy phép nhượng quyền, quan hệ kinh doanh với khách hàng hoặc nhà cung cấp, sự trung thành của khách hàng, thị phần và quyền tiếp thị...

08. Để xác định nguồn lực vô hình quy định trong đoạn số 07 thỏa mãn định nghĩa TSCĐ vô hình cần phải xem xét các yếu tố: Tính có thể xác định được, khả năng kiểm soát nguồn lực và tính chắc chắn của lợi ích kinh tế trong tương lai. Nếu một nguồn lực vô hình không thoả mãn định nghĩa TSCĐ vô hình thì chi phí phát sinh để tạo ra nguồn lực vô hình đó phải ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước. Riêng nguồn lực vô hình doanh nghiệp có được thông qua việc sáp nhập doanh nghiệp có tính chất mua lại được ghi nhận là lợi thế thương mại vào ngày phát sinh nghiệp vụ mua (Theo quy định tại Đoạn 46).

Tính có thể xác định được

09. TSCĐ vô hình phải là tài sản có thể xác định được để có thể phân biệt một cách rõ ràng tài sản đó với lợi thế thương mại. Lợi thế thương mại phát sinh từ việc sáp nhập doanh nghiệp có tính chất mua lại được thể hiện bằng một khoản thanh toán do bên đi mua tài sản thực hiện để có thể thu được lợi ích kinh tế trong tương lai.

10. Một TSCĐ vô hình có thể xác định riêng biệt khi doanh nghiệp có thể đem TSCĐ vô hình đó cho thuê, bán, trao đổi hoặc thu được lợi ích kinh tế cụ thể từ tài sản đó trong tương lai. Những tài sản chỉ tạo ra lợi ích kinh tế trong tương lai khi kết hợp với các tài sản khác nhưng vẫn được coi là tài sản có thể xác định riêng biệt nếu doanh nghiệp xác định được chắc chắn lợi ích kinh tế trong tương lai do tài sản đó đem lại.

Khả năng kiểm soát

11. Doanh nghiệp nắm quyền kiểm soát một tài sản nếu doanh nghiệp có quyền thu lợi ích kinh tế trong tương lai mà tài sản đó đem lại, đồng thời cũng có khả năng hạn chế sự tiếp cận của các đối tượng khác đối với lợi ích đó. Khả năng kiểm soát của doanh nghiệp đối với lợi ích kinh tế trong tương lai từ TSCĐ vô hình, thông thường có nguồn gốc từ quyền pháp lý.

12. Tri thức về thị trường và hiểu biết chuyên môn có thể mang lại lợi kinh tế trong tương lai. Doanh nghiệp có thể kiểm soát lợi ích đó khi có ràng buộc bằng quyền pháp lý, ví dụ: Bản quyền, giấy phép khai thác thuỷ sản.

13. Doanh nghiệp có đội ngũ nhân viên lành nghề và thông qua việc đào tạo, doanh nghiệp có thể xác định được sự nâng cao kiến thức của nhân viên sẽ mang lại lợi ích kinh tế trong tương lai, nhưng doanh nghiệp không đủ khả năng kiểm soát lợi ích kinh tế đó, vì vậy không được ghi nhận là TSCĐ vô hình. Tài năng lãnh đạo và kỹ thuật chuyên môn cũng không được ghi nhận là TSCĐ vô hình trừ khi tài sản này được bảo đảm bằng các quyền pháp lý để sử dụng nó và để thu được lợi ích kinh tế trong tương lai đồng thời thoả mãn các quy định về định nghĩa TSCĐ vô hình và tiêu chuẩn ghi nhận TSCĐ vô hình.

14. Doanh nghiệp có danh sách khách hàng hoặc thị phần nhưng do không có quyền pháp lý hoặc biện pháp khác để bảo vệ hoặc kiểm soát các lợi ích kinh tế từ các mối quan hệ với khách hàng và sự trung thành của họ, vì vậy không được ghi nhận là TSCĐ vô hình.

Lợi ích kinh tế trong tương lai

15. Lợi ích kinh tế trong tương lai mà TSCĐ vô hình đem lại cho doanh nghiệp có thể bao gồm: Tăng doanh thu, tiết kiệm chi phí, hoặc lợi ích khác xuất phát từ việc sử dụng TSCĐ vô hình.

NỘI DUNG CỦA CHUẨN MỰC

GHI NHẬN VÀ XÁC ĐỊNH GIÁ TRỊ BAN ĐẦU

16. Một tài sản vô hình được ghi nhận là TSCĐ vô hình phải thỏa mãn đồng thời:

- Định nghĩa về TSCĐ vô hình; và

- Bốn (4) tiêu chuẩn ghi nhận sau:

+ Chắc chắn thu được lợi ích kinh tế trong tương lai do tài sản đó mang lại;

+ Nguyên giá tài sản phải được xác định một cách đáng tin cậy;

+ Thời gian sử dụng ước tính trên 1 năm;

+ Có đủ tiêu chuẩn giá trị theo quy định hiện hành.

17. Doanh nghiệp phải xác định được mức độ chắc chắn khả năng thu được lợi ích kinh tế trong tương lai bằng việc sử dụng các giả định hợp lý và có cơ sở về các điều kiện kinh tế tồn tại trong suốt thời gian sử dụng hữu ích của tài sản đó.

18. TSCĐ vô hình phải được xác định giá trị ban đầu theo nguyên giá.

XÁC ĐỊNH NGUYÊN GIÁ TSCĐ VÔ HÌNH TRONG TỪNG TRƯỜNG HỢP

MUA TSCĐ VÔ HÌNH RIÊNG BIỆT

19. Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

20. Trường hợp quyền sử dụng đất được mua cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị quyền sử dụng đất phải được xác định riêng biệt và ghi nhận là TSCĐ vô hình.

21. Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

22. Nếu TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn.

MUA TSCĐ VÔ HÌNH TỪ VIỆC SÁP NHẬP DOANH NGHIỆP

23. Nguyên giá TSCĐ vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại là giá trị hợp lý của tài sản đó vào ngày mua (ngày sáp nhập doanh nghiệp).

24. Doanh nghiệp phải xác định nguyên giá TSCĐ vô hình một cách đáng tin cậy để ghi nhận tài sản đó một cách riêng biệt.

Giá trị hợp lý có thể là:

- Giá niêm yết tại thị trường hoạt động;

- Giá của nghiệp vụ mua bán TSCĐ vô hình tương tự.

25. Nếu không có thị trường hoạt động cho tài sản thì nguyên giá của TSCĐ vô hình được xác định bằng khoản tiền mà doanh nghiệp lẽ ra phải trả vào ngày mua tài sản trong điều kiện nghiệp vụ đó được thực hiện trên cơ sở khách quan dựa trên các thông tin tin cậy hiện có. Trường hợp này doanh nghiệp cần cân nhắc kết quả của các nghiệp vụ đó trong mối quan hệ tương quan với các tài sản tương tự.

26. Khi sáp nhập doanh nghiệp, TSCĐ vô hình được ghi nhận như sau:

(a) Bên mua tài sản ghi nhận là TSCĐ vô hình nếu tài sản đó đáp ứng được định nghĩa về TSCĐ vô hình và tiêu chuẩn ghi nhận quy định trong đoạn 16, 17, kể cả trường hợp TSCĐ vô hình đó không được ghi nhận trong báo cáo tài chính của bên bán tài sản;

(b) Nếu TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, nhưng không thể xác định được nguyên giá một cách đáng tin cậy thì tài sản đó không được ghi nhận là một TSCĐ vô hình riêng biệt, mà được hạch toán vào lợi thế thương mại (Theo quy định tại Đoạn 46).

27. Khi không có thị trường hoạt động cho TSCĐ vô hình được mua thông qua việc sáp nhập doanh nghiệp có tính chất mua lại, thì nguyên giá TSCĐ vô hình là giá trị mà tại đó nó không tạo ra lợi thế thương mại có giá trị âm phát sinh vào ngày sáp nhập doanh nghiệp.

TSCĐ VÔ HÌNH LÀ QUYỀN SỬ DỤNG ĐẤT CÓ THỜI HẠN

28. Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn khi được giao đất hoặc số tiền trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

29. Trường hợp quyền sử dụng đất được chuyển nhượng cùng với mua nhà cửa, vật kiến trúc trên đất thì giá trị của nhà cửa, vật kiến trúc phải được xác định riêng biệt và ghi nhận là TSCĐ hữu hình.

TSCĐ VÔ HÌNH ĐƯỢC NHÀ NƯỚC CẤP HOẶC ĐƯỢC TẶNG, BIẾU

30. Nguyên giá TSCĐ vô hình được nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

TSCĐ VÔ HÌNH MUA DƯỚI HÌNH THỨC TRAO ĐỔI

31. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ vô hình nhận về hoặc bằng với giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

32. Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ vô hình nhận về được tính bằng giá trị còn lại của TSCĐ vô hình đem trao đổi.

LỢI THẾ THƯƠNG MẠI ĐƯỢC TẠO RA TỪ NỘI BỘ DOANH NGHIỆP

33. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản.

34. Chi phí phát sinh để tạo ra lợi ích kinh tế trong tương lai nhưng không hình thành TSCĐ vô hình vì không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận trong chuẩn mực này, mà tạo nên lợi thế thương mại từ nội bộ doanh nghiệp. Lợi thế thương mại được tạo ra từ nội bộ doanh nghiệp không được ghi nhận là tài sản vì nó không phải là nguồn lực có thể xác định, không đánh giá được một cách đáng tin cậy và doanh nghiệp không kiểm soát được.

35. Khoản chênh lệch giữa giá trị thị trường của doanh nghiệp với giá trị tài sản thuần của doanh nghiệp ghi trên báo cáo tài chính được xác định tại một thời điểm không được ghi nhận là TSCĐ vô hình do doanh nghiệp kiểm soát.

TSCĐ VÔ HÌNH ĐƯỢC TẠO RA TỪ NỘI BỘ DOANH NGHIỆP

36. Để đánh giá một tài sản vô hình được tạo ra từ nội bộ doanh nghiệp được ghi nhận vào ngày phát sinh nghiệp vụ đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình, doanh nghiệp phải phân chia quá trình hình thành tài sản theo:

(a) Giai đoạn nghiên cứu; và

(b) Giai đoạn triển khai.

37. Nếu doanh nghiệp không thể phân biệt giai đoạn nghiên cứu với giai đoạn triển khai của một dự án nội bộ để tạo ra TSCĐ vô hình, doanh nghiệp phải hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ toàn bộ chi phí phát sinh liên quan đến dự án đó.

Giai đoạn nghiên cứu

38. Toàn bộ chi phí phát sinh trong giai đoạn nghiên cứu không được ghi nhận là TSCĐ vô hình mà được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

39. Ví dụ về các hoạt động trong giai đoạn nghiên cứu:

(a) Các hoạt động nghiên cứu, phát triển tri thức mới và hoạt động tìm kiếm, đánh giá và lựa chọn các phương án cuối cùng;

(b) Việc ứng dụng các kết quả nghiên cứu, hoặc các tri thức khác;

(c) Việc tìm kiếm các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, dịch vụ;

(d) Công thức, thiết kế, đánh giá và lựa chọn cuối cùng các phương pháp thay thế đối với các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống, dịch vụ mới hoặc cải tiến hơn.

Giai đoạn triển khai

40. Tài sản vô hình tạo ra trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình nếu thỏa mãn được bảy (7) điều kiện sau:

(a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

(b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

(c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

(d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

(e) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

(g) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

(f) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho TSCĐ vô hình.

41. Ví dụ về các hoạt động triển khai:

(a) Thiết kế, xây dựng và thử nghiệm các vật mẫu hoặc kiểu mẫu trước khi đưa vào sản xuất hoặc sử dụng;

(b) Thiết kế các dụng cụ, khuôn mẫu, khuôn dẫn và khuôn dập liên quan đến công nghệ mới;

(c) Thiết kế, xây dựng và vận hành xưởng thử nghiệm không có tính khả thi về mặt kinh tế cho hoạt động sản xuất mang tính thương mại;

(d) Thiết kế, xây dựng và sản xuất thử nghiệm một phương pháp thay thế các vật liệu, dụng cụ, sản phẩm, quy trình, hệ thống và dịch vụ mới hoặc được cải tiến.

42. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp

43. TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp được đánh giá ban đầu theo nguyên giá là toàn bộ chi phí phát sinh từ thời điểm mà tài sản vô hình đáp ứng được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định trong các đoạn 16, 17 và 40 đến khi TSCĐ vô hình được đưa vào sử dụng. Các chi phí phát sinh trước thời điểm này phải tính vào chi phí sản xuất, kinh doanh trong kỳ.

44. Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm tất cả các chi phí liên quan trực tiếp hoặc được phân bổ theo tiêu thức hợp lý và nhất quán từ các khâu thiết kế, xây dựng, sản xuất thử nghiệm đến chuẩn bị đưa tài sản đó vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp bao gồm:

(a) Chi phí nguyên liệu, vật liệu hoặc dịch vụ đã sử dụng trong việc tạo ra TSCĐ vô hình;

(b) Tiền lương, tiền công và các chi phí khác liên quan đến việc thuê nhân viên trực tiếp tham gia vào việc tạo ra tài sản đó;

(c) Các chi phí khác liên quan trực tiếp đến việc tạo ra tài sản, như chi phí đăng ký quyền pháp lý, khấu hao bằng sáng chế phát minh và giấy phép được sử dụng để tạo ra tài sản đó;

(d) Chi phí sản xuất chung được phân bổ theo tiêu thức hợp lý và nhất quán vào tài sản (Ví dụ: phân bổ khấu hao nhà xưởng, máy móc thiết bị, phí bảo hiểm, tiền thuê nhà xưởng, thiết bị).

45. Các chi phí sau đây không được tính vào nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp:

(a) Chi phí bán hàng, chi phí quản lý doanh nghiệp và chí phí sản xuất chung không liên quan trực tiếp đến việc đưa tài sản vào sử dụng;

(b) Các chi phí không hợp lý như: nguyên liệu, vật liệu lãng phí, chi phí lao động, các khoản chi phí khác sử dụng vượt quá mức bình thường;

(c) Chi phí đào tạo nhân viên để vận hành tài sản.

GHI NHẬN CHI PHÍ

46. Chi phí liên quan đến tài sản vô hình phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc chi phí trả trước, trừ trường hợp:

(a) Chi phí hình thành một phần nguyên giá TSCĐ vô hình và thỏa mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình (Quy định từ đoạn 16 đến đoạn 44).

(b) Tài sản vô hình hình thành trong quá trình sáp nhập doanh nghiệp có tính chất mua lại nhưng không đáp ứng được định nghĩa và tiêu chuẩn ghi nhận là TSCĐ vô hình thì những chi phí đó (nằm trong chi phí mua tài sản) hình thành một bộ phận của lợi thế thương mại (kể cả trường hợp lợi thế thương mại có giá trị âm) vào ngày quyết định sáp nhập doanh nghiệp.

47. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp nhưng không được ghi nhận là TSCĐ vô hình thì được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ các chi phí được quy định trong đoạn 48.

48. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ hoặc được phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm.

49. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

CHI PHÍ PHÁT SINH SAU GHI NHẬN BAN ĐẦU

50. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thỏa mãn đồng thời 2 điều kiện sau thì được tính vào nguyên giá TSCĐ vô hình:

(a) Chi phí này có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

(b) Chi phí được đánh giá một cách chắc chắn và gắn liền với một TSCĐ vô hình cụ thể.

51. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi các chi phí này gắn liền với một TSCĐ vô hình cụ thể và làm tăng lợi ích kinh tế từ các tài sản này.

52. Chi phí phát sinh sau khi ghi nhận ban đầu liên quan đến nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự về bản chất (kể cả trường hợp mua từ bên ngoài hoặc tạo ra từ nội bộ doanh nghiệp) luôn được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

XÁC ĐỊNH GIÁ TRỊ SAU GHI NHẬN BAN ĐẦU

53. Sau khi ghi nhận ban đầu, trong quá trình sử dụng, TSCĐ vô hình được xác định theo nguyên giá, khấu hao luỹ kế và giá trị còn lại.

KHẤU HAO

THỜI GIAN TÍNH KHẤU HAO

54. Giá trị phải khấu hao của TSCĐ vô hình được phân bổ một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính hợp lý của nó. Thời gian tính khấu hao của TSCĐ vô hình tối đa là 20 năm. Việc trích khấu hao được bắt đầu từ khi đưa TSCĐ vô hình vào sử dụng.

55. Khi xác định thời gian sử dụng hữu ích của TSCĐ vô hình làm căn cứ tính khấu hao cần phải xem xét các yếu tố sau:

(a) Khả năng sử dụng dự tính của tài sản;

(b) Vòng đời của sản phẩm và các thông tin chung về các ước tính liên quan đến thời gian sử dụng hữu ích của các loại tài sản giống nhau được sử dụng trong điều kiện tương tự;

(c) Sự lạc hậu về kỹ thuật, công nghệ;

(d) Tính ổn định của ngành sử dụng tài sản đó và sự thay đổi về nhu cầu thị trường đối với các sản phẩm hoặc việc cung cấp dịch vụ mà tài sản đó đem lại;

(e) Hoạt động dự tính của các đối thủ cạnh tranh hiện tại hoặc tiềm tàng;

(f) Mức chi phí cần thiết để duy trì, bảo dưỡng;

(g) Thời gian kiểm soát tài sản, những hạn chế về mặt pháp lý và những hạn chế khác về quá trình sử dụng tài sản;

(h) Sự phụ thuộc thời gian sử dụng hữu ích của TSCĐ vô hình với các tài sản khác trong doanh nghiệp.

56. Phần mềm máy vi tính và các TSCĐ vô hình khác có thể nhanh chóng bị lạc hậu về kỹ thuật thì thời gian sử dụng hữu ích của các tài sản này thường là ngắn hơn.

57. Trong một số trường hợp, thời gian sử dụng hữu ích của TSCĐ vô hình có thể vượt quá 20 năm khi có những bằng chứng tin cậy, nhưng phải xác định được cụ thể. Trong trường hợp này, doanh nghiệp phải:

(a) Khấu hao TSCĐ vô hình theo thời gian sử dụng hữu ích ước tính chính xác nhất; và

(b) Trình bày các lý do ước tính thời gian sử dụng hữu ích của tài sản trên báo cáo tài chính.

58. Nếu việc kiểm soát đối với các lợi ích kinh tế trong tương lai từ TSCĐ vô hình đạt được bằng quyền pháp lý được cấp trong một khoảng thời gian xác định thì thời gian sử dụng hữu ích của TSCĐ vô hình không vượt quá thời gian có hiệu lực của quyền pháp lý, trừ khi quyền pháp lý được gia hạn.

59. Các nhân tố kinh tế và pháp lý ảnh hưởng đến thời gian sử dụng hữu ích của TSCĐ vô hình, gồm: (1) Các nhân tố kinh tế quyết định khoảng thời gian thu được lợi ích kinh tế trong tương lai; (2) Các nhân tố pháp lý giới hạn khoảng thời gian doanh nghiệp kiểm soát được lợi ích kinh tế này. Thời gian sử dụng hữu ích là thời gian ngắn hơn trong số các khoảng thời gian trên.

PHƯƠNG PHÁP KHẤU HAO

60. Phương pháp khấu hao TSCĐ vô hình được sử dụng phải phản ánh cách thức thu hồi lợi ích kinh tế từ tài sản đó của doanh nghiệp. Phương pháp khấu hao được sử dụng cho từng TSCĐ vô hình được áp dụng thống nhất qua nhiều thời kỳ và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của doanh nghiệp. Chi phí khấu hao cho từng thời kỳ phải được ghi nhận là chi phí hoạt động sản xuất, kinh doanh, trừ khi chi phí đó được tính vào giá trị của tài sản khác.

61. Có ba (3) phương pháp khấu hao TSCĐ vô hình, gồm:

Phương pháp khấu hao đường thẳng;

Phương pháp khấu hao theo số dư giảm dần;

Phương pháp khấu hao theo số lượng sản phẩm.

- Theo phương pháp khấu hao đường thẳng, số khấu hao hàng năm không đổi trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình.

- Theo phương pháp khấu hao theo số dư giảm dần, số khấu hao hàng năm giảm dần trong suốt thời gian sử dụng hữu ích của tài sản.

- Phương pháp khấu hao theo số lượng sản phẩm dựa trên tổng số đơn vị sản phẩm ước tính tài sản có thể tạo ra.

GIÁ TRỊ THANH LÝ

62. TSCĐ vô hình có giá trị thanh lý khi:

(a) Có bên thứ ba thỏa thuận mua lại tài sản đó vào cuối thời gian sử dụng hữu ích của tài sản; hoặc

(b) Có thị trường hoạt động vào cuối thời gian sử dụng hữu ích của tài sản và giá trị thanh lý có thể được xác định thông qua giá thị trường.

Khi không có một trong hai điều kiện nói trên thì giá trị thanh lý của TSCĐ vô hình được xác định bằng không (0).

63. Giá trị phải khấu hao được xác định bằng nguyên giá trừ (-) giá trị thanh lý ước tính của tài sản.

64. Giá trị thanh lý được ước tính khi TSCĐ vô hình được hình thành đưa vào sử dụng bằng cách dựa trên giá bán phổ biến ở cuối thời gian sử dụng hữu ích ước tính của một tài sản tương tự và đã hoạt động trong các điều kiện tương tự. Giá trị thanh lý ước tính không tăng lên khi có thay đổi về giá cả hoặc giá trị.

XEM XÉT LẠI THỜI GIAN KHẤU HAO VÀ PHƯƠNG PHÁP KHẤU HAO

65. Thời gian khấu hao và phương pháp khấu hao TSCĐ vô hình phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ vô hình được thay đổi khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

66. Trong suốt thời gian sử dụng TSCĐ vô hình, khi xét thấy việc ước tính thời gian sử dụng hữu ích của tài sản không còn phù hợp thì thời gian khấu hao cần phải thay đổi. Ví dụ: Thời gian sử dụng hữu ích có thể tăng lên do đầu tư thêm chi phí làm tăng năng lực của tài sản so với năng lực hoạt động được đánh giá ban đầu.

67. Trong suốt thời gian sử dụng hữu ích của TSCĐ vô hình, có thể thay đổi cách thức ước tính về lợi ích kinh tế trong tương lai mà doanh nghiệp dự tính thu được, do đó có thể thay đổi phương pháp khấu hao. Ví dụ: Phương pháp khấu hao theo số dư giảm dần phù hợp hơn phương pháp khấu hao đường thẳng.

NHƯỢNG BÁN VÀ THANH LÝ TSCĐ VÔ HÌNH

68. TSCĐ vô hình được ghi giảm khi thanh lý, nhượng bán hoặc khi xét thấy không thu được lợi ích kinh tế từ việc sử dụng tiếp sau.

69. Lãi hay lỗ phát sinh do thanh lý, nhượng bán TSCĐ vô hình được xác định bằng số chênh lệch giữa thu nhập với chi phí thanh lý, nhượng bán cộng (+) giá trị còn lại của TSCĐ vô hình. Số lãi, lỗ này được ghi nhận là một khoản thu nhập hoặc chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

70. Trong báo cáo tài chính, doanh nghiệp phải trình bày theo từng loại TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp và TSCĐ vô hình được hình thành từ các nguồn khác, về những thông tin sau:

(a) Phương pháp xác định nguyên giá TSCĐ vô hình;

(b) Phương pháp khấu hao; Thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao;

(c) Nguyên giá, khấu hao luỹ kế và giá trị còn lại vào đầu năm và cuối kỳ;

(d) Bản Thuyết minh báo cáo tài chính (Phần TSCĐ vô hình) phải trình bày các thông tin:

- Nguyên giá TSCĐ vô hình tăng, trong đó giá trị TSCĐ tăng từ hoạt động trong giai đoạn triển khai hoặc do sáp nhập doanh nghiệp;

- Nguyên giá TSCĐ vô hình giảm;

- Số khấu hao trong kỳ, tăng, giảm và luỹ kế đến cuối kỳ;

- Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm (Khi đưa ra các lý do này, doanh nghiệp phải chỉ ra các nhân tố đóng vai trò quan trọng trong việc xác định thời gian sử dụng hữu ích của tài sản);

- Nguyên giá, số khấu hao luỹ kế, giá trị còn lại và thời gian khấu hao còn lại của từng TSCĐ vô hình có vị trí quan trọng, chiếm tỷ trọng lớn trong tài sản của doanh nghiệp;

- Giá trị hợp lý của TSCĐ vô hình do Nhà nước cấp (Quy định tại Đoạn 30), trong đó ghi rõ: Giá trị hợp lý khi ghi nhận ban đầu; Giá trị khấu hao luỹ kế; Giá trị còn lại của tài sản.

- Giá trị còn lại của TSCĐ vô hình đã dùng để thế chấp cho các khoản nợ phải trả;

- Các cam kết về mua, bán TSCĐ vô hình có giá trị lớn trong tương lai.

- Giá trị còn lại của TSCĐ vô hình tạm thời không sử dụng;

- Nguyên giá TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại của TSCĐ vô hình đang chờ thanh lý.

- Giải trình khoản chi phí trong giai đoạn nghiên cứu và chi phí trong giai đoạn triển khai đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

- Các thay đổi khác về TSCĐ vô hình.

71. Kế toán TSCĐ vô hình được phân loại theo nhóm tài sản có cùng tính chất và mục đích sử dụng trong các hoạt động của doanh nghiệp, gồm:

(a) Quyền sử dụng đất có thời hạn;

(b) Nhãn hiệu hàng hóa;

(c) Quyền phát hành;

(d) Phần mềm máy vi tính;

(e) Giấy phép và giấy phép nhượng quyền;

(f) Bản quyền, bằng sáng chế;

(g) Công thức và cách thức pha chế, kiểu mẫu, thiết kế và vật mẫu;

(h) TSCĐ vô hình đang triển khai.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 14

DOANH THU VÀ THU NHẬP KHÁC

(Ban hành và công bố theo Quyết định số 149/2001/QĐ-BTC
ngày 31 tháng 12 năm 2001 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và thu nhập khác, gồm: Các loại doanh thu, thời điểm ghi nhận doanh thu, phương pháp kế toán doanh thu và thu nhập khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng trong kế toán các khoản doanh thu và thu nhập khác phát sinh từ các giao dịch và nghiệp vụ sau:

(a) Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hóa mua vào;

(b) Cung cấp dịch vụ: Thực hiện công việc đã thỏa thuận theo hợp đồng trong một hoặc nhiều kỳ kế toán;

(c) Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

Tiền lãi: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tiền, các khoản tương đương tiền hoặc các khoản còn nợ doanh nghiệp, như: Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán...;

Tiền bản quyền: Là số tiền thu được phát sinh từ việc cho người khác sử dụng tài sản, như: Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm máy vi tính...;

Cổ tức và lợi nhuận được chia: Là số tiền lợi nhuận được chia từ việc nắm giữ cổ phiếu hoặc góp vốn.

(d) Các khoản thu nhập khác ngoài các giao dịch và nghiệp vụ tạo ra doanh thu kể trên (Nội dung các khoản thu nhập khác quy định tại đoạn 30).

Chuẩn mực này không áp dụng cho kế toán các khoản doanh thu và thu nhập khác được quy định ở các chuẩn mực kế toán khác.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Chiết khấu thương mại: Là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

Giảm giá hàng bán: Là khoản giảm trừ cho người mua do hàng hóa kém phẩm chất, sai quy cách hoặc lạc hậu thị hiếu.

Giá trị hàng bán bị trả lại: Là giá trị khối lượng hàng bán đã xác định là tiêu thụ bị khách hàng trả lại và từ chối thanh toán.

Chiết khấu thanh toán: Là khoản tiền người bán giảm trừ cho người mua, do người mua thanh toán tiền mua hàng trước thời hạn theo hợp đồng.

Thu nhập khác: Là khoản thu góp phần làm tăng vốn chủ sở hữu từ hoạt động ngoài các hoạt động tạo ra doanh thu.

Giá trị hợp lý: Là giá trị tài sản có thể trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

04. Doanh thu chỉ bao gồm tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu (Ví dụ: Khi người nhận đại lý thu hộ tiền bán hàng cho đơn vị chủ hàng, thì doanh thu của người nhận đại lý chỉ là tiền hoa hồng được hưởng). Các khoản góp vốn của cổ đông hoặc chủ sở hữu làm tăng vốn chủ sở hữu nhưng không là doanh thu.

XÁC ĐỊNH DOANH THU

05. Doanh thu được xác định theo giá trị hợp lý của các khoản đã thu hoặc sẽ thu được.

06. Doanh thu phát sinh từ giao dịch được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, chiết khấu thanh toán, giảm giá hàng bán và giá trị hàng bán bị trả lại.

07. Đối với các khoản tiền hoặc tương đương tiền không được nhận ngay thì doanh thu được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Giá trị thực tế tại thời điểm ghi nhận doanh thu có thể nhỏ hơn giá trị danh nghĩa sẽ thu được trong tương lai.

08. Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu.

Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ khác không tương tự thì việc trao đổi đó được coi là một giao dịch tạo ra doanh thu. Trường hợp này doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm. Khi không xác định được giá trị hợp lý của hàng hóa hoặc dịch vụ nhận về thì doanh thu được xác định bằng giá trị hợp lý của hàng hóa hoặc dịch vụ đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu thêm.

NHẬN BIẾT GIAO DỊCH

09. Tiêu chuẩn nhận biết giao dịch trong chuẩn mực này được áp dụng riêng biệt cho từng giao dịch. Trong một số trường hợp, các tiêu chuẩn nhận biết giao dịch cần áp dụng tách biệt cho từng bộ phận của một giao dịch đơn lẻ để phản ánh bản chất của giao dịch đó. Ví dụ, khi trong giá bán một sản phẩm có một khoản đã định trước cho việc cung cấp dịch vụ sau bán hàng thì khoản doanh thu từ việc cung cấp dịch vụ sau bán hàng sẽ được dời lại cho đến khi doanh nghiệp thực hiện dịch vụ đó. Tiêu chuẩn nhận biết giao dịch còn được áp dụng cho hai hay nhiều giao dịch đồng thời có quan hệ với nhau về mặt thương mại. Trường hợp này phải xem xét chúng trong mối quan hệ tổng thể. Ví dụ, doanh nghiệp thực hiện việc bán hàng và đồng thời ký một hợp đồng khác để mua lại chính các hàng hóa đó sau một thời gian thì phải đồng thời xem xét cả hai hợp đồng và doanh thu không được ghi nhận.

DOANH THU BÁN HÀNG

10. Doanh thu bán hàng được ghi nhận khi đồng thời thỏa mãn tất cả năm (5) điều kiện sau:

(a) Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hóa cho người mua;

(b) Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hàng hóa hoặc quyền kiểm soát hàng hóa;

(c) Doanh thu được xác định tương đối chắc chắn;

(d) Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

(e) Xác định được chi phí liên quan đến giao dịch bán hàng.

11. Doanh nghiệp phải xác định thời điểm chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu hàng hóa cho người mua trong từng trường hợp cụ thể. Trong hầu hết các trường hợp, thời điểm chuyển giao phần lớn rủi ro trùng với thời điểm chuyển giao lợi ích gắn liền với quyền sở hữu hợp pháp hoặc quyền kiểm soát hàng hóa cho người mua.

Trường hợp doanh nghiệp vẫn còn chịu phần lớn rủi ro gắn liền với quyền sở hữu hàng hóa thì giao dịch không được coi là hoạt động bán hàng và doanh thu không được ghi nhận. Doanh nghiệp còn phải chịu rủi ro gắn liền với quyền sở hữu hàng hóa dưới nhiều hình thức khác nhau, như:

(a) Doanh nghiệp còn phải chịu trách nhiệm để đảm bảo cho tài sản được hoạt động bình thường mà việc này không nằm trong các điều khoản bảo hành thông thường;

(b) Khi việc thanh toán tiền bán hàng còn chưa chắc chắn vì phụ thuộc vào người mua hàng hóa đó;

(c) Khi hàng hóa được giao còn chờ lắp đặt và việc lắp đặt đó là một phần quan trọng của hợp đồng mà doanh nghiệp chưa hoàn thành;

(d) Khi người mua có quyền huỷ bỏ việc mua hàng vì một lý do nào đó được nêu trong hợp đồng mua bán và doanh nghiệp chưa chắc chắn về khả năng hàng bán có bị trả lại hay không.

13. Nếu doanh nghiệp chỉ còn phải chịu một phần nhỏ rủi ro gắn liền với quyền sở hữu hàng hóa thì việc bán hàng được xác định và doanh thu được ghi nhận. Ví dụ doanh nghiệp còn nắm giữ giấy tờ về quyền sở hữu hàng hóa chỉ để đảm bảo sẽ nhận được đủ các khoản thanh toán.

14. Doanh thu bán hàng được ghi nhận chỉ khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Trường hợp lợi ích kinh tế từ giao dịch bán hàng còn phụ thuộc yếu tố không chắc chắn thì chỉ ghi nhận doanh thu khi yếu tố không chắc chắn này đã xử lý xong (ví dụ, khi doanh nghiệp không chắc chắn là Chính phủ nước sở tại có chấp nhận chuyển tiền bán hàng ở nước ngoài về hay không). Nếu doanh thu đã được ghi nhận trong trường hợp chưa thu được tiền thì khi xác định khoản tiền nợ phải thu này là không thu được thì phải hạch toán vào chi phí sản xuất, kinh doanh trong kỳ mà không được ghi giảm doanh thu. Khi xác định khoản phải thu là không chắc chắn thu được (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

15. Doanh thu và chi phí liên quan tới cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Các chi phí, bao gồm cả chi phí phát sinh sau ngày giao hàng (như chi phí bảo hành và chi phí khác), thường được xác định chắc chắn khi các điều kiện ghi nhận doanh thu được thỏa mãn. Các khoản tiền nhận trước của khách hàng không được ghi nhận là doanh thu mà được ghi nhận là một khoản nợ phải trả tại thời điểm nhận tiền trước của khách hàng. Khoản nợ phải trả về số tiền nhận trước của khách hàng chỉ được ghi nhận là doanh thu khi đồng thời thỏa mãn năm (5) điều kiện quy định ở đoạn 10.

DOANH THU CUNG CẤP DỊCH VỤ

16. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thỏa mãn tất cả bốn (4) điều kiện sau:

(a) Doanh thu được xác định tương đối chắc chắn;

(b) Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

(c) Xác định được phần công việc đã hoàn thành vào ngày lập Bảng Cân đối kế toán;

(d) Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

17. Trường hợp giao dịch về cung cấp dịch vụ thực hiện trong nhiều kỳ kế toán thì việc xác định doanh thu của dịch vụ trong từng kỳ thường được thực hiện theo phương pháp tỷ lệ hoàn thành. Theo phương pháp này, doanh thu được ghi nhận trong kỳ kế toán được xác định theo tỷ lệ phần công việc đã hoàn thành.

18. Doanh thu cung cấp dịch vụ chỉ được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi được khoản doanh thu đã ghi nhận thì phải hạch toán vào chi phí mà không được ghi giảm doanh thu. Khi không chắc chắn thu hồi được một khoản mà trước đó đã ghi vào doanh thu (Nợ phải thu khó đòi) thì phải lập dự phòng nợ phải thu khó đòi mà không ghi giảm doanh thu. Khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi.

19. Doanh nghiệp có thể ước tính doanh thu cung cấp dịch vụ khi thỏa thuận được với bên đối tác giao dịch những điều kiện sau:

(a) Trách nhiệm và quyền của mỗi bên trong việc cung cấp hoặc nhận dịch vụ;

(b) Giá thanh toán;

(c) Thời hạn và phương thức thanh toán.

Để ước tính doanh thu cung cấp dịch vụ, doanh nghiệp phải có hệ thống kế hoạch tài chính và kế toán phù hợp. Khi cần thiết, doanh nghiệp có quyền xem xét và sửa đổi cách ước tính doanh thu trong quá trình cung cấp dịch vụ.

20. Phần công việc đã hoàn thành được xác định theo một trong ba phương pháp sau, tuỳ thuộc vào bản chất của dịch vụ:

(a) Đánh giá phần công việc đã hoàn thành;

(b) So sánh tỷ lệ (%) giữa khối lượng công việc đã hoàn thành với tổng khối lượng công việc phải hoàn thành;

(c) Tỷ lệ (%) chi phí đã phát sinh so với tổng chi phí ước tính để hoàn thành toàn bộ giao dịch cung cấp dịch vụ.

Phần công việc đã hoàn thành không phụ thuộc vào các khoản thanh toán định kỳ hay các khoản ứng trước của khách hàng.

21. Trường hợp dịch vụ được thực hiện bằng nhiều hoạt động khác nhau mà không tách biệt được, và được thực hiện trong nhiều kỳ kế toán nhất định thì doanh thu từng kỳ được ghi nhận theo phương pháp bình quân. Khi có một hoạt động cơ bản so với các hoạt động khác thì việc ghi nhận doanh thu được thực hiện theo hoạt động cơ bản đó.

22. Khi kết quả của một giao dịch về cung cấp dịch vụ không thể xác định được chắc chắn thì doanh thu được ghi nhận tương ứng với chi phí đã ghi nhận và có thể thu hồi.

23. Trong giai đoạn đầu của một giao dịch về cung cấp dịch vụ, khi chưa xác định được kết quả một cách chắc chắn thì doanh thu được ghi nhận bằng chi phí đã ghi nhận và có thể thu hồi được. Nếu chi phí liên quan đến dịch vụ đó chắc chắn không thu hồi được thì không ghi nhận doanh thu, và chi phí đã phát sinh được hạch toán vào chi phí để xác định kết quả kinh doanh trong kỳ. Khi có bằng chứng tin cậy về các chi phí đã phát sinh sẽ thu hồi được thì doanh thu được ghi nhận theo quy định tại đoạn 16.

DOANH THU TỪ TIỀN LÃI, TIỀN BẢN QUYỀN, CỔ TỨC VÀ
LỢI NHUẬN ĐƯỢC CHIA

24. Doanh thu phát sinh từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia của doanh nghiệp được ghi nhận khi thỏa mãn đồng thời hai (2) điều kiện sau:

(a) Có khả năng thu được lợi ích kinh tế từ giao dịch đó;

(b) Doanh thu được xác định tương đối chắc chắn.

25. Doanh thu từ tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia được ghi nhận trên cơ sở:

(a) Tiền lãi được ghi nhận trên cơ sở thời gian và lãi suất thực tế từng kỳ;

(b) Tiền bản quyền được ghi nhận trên cơ sở dồn tích phù hợp với hợp đồng;

(c) Cổ tức và lợi nhuận được chia được ghi nhận khi cổ đông được quyền nhận cổ tức hoặc các bên tham gia góp vốn được quyền nhận lợi nhuận từ việc góp vốn.

26. Lãi suất thực tế là tỷ lệ lãi dùng để quy đổi các khoản tiền nhận được trong tương lai trong suốt thời gian cho bên khác sử dụng tài sản về giá trị ghi nhận ban đầu tại thời điểm chuyển giao tài sản cho bên sử dụng. Doanh thu tiền lãi bao gồm số phân bổ các khoản chiết khấu, phụ trội, các khoản lãi nhận trước hoặc các khoản chênh lệch giữa giá trị ghi sổ ban đầu của công cụ nợ và giá trị của nó khi đáo hạn.

27. Khi tiền lãi chưa thu của một khoản đầu tư đã được dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó, thì khi thu được tiền lãi từ khoản đầu tư, doanh nghiệp phải phân bổ vào cả các kỳ trước khi nó được mua. Chỉ có phần tiền lãi của các kỳ sau khi khoản đầu tư được mua mới được ghi nhận là doanh thu của doanh nghiệp. Phần tiền lãi của các kỳ trước khi khoản đầu tư được mua được hạch toán giảm giá trị của chính khoản đầu tư đó.

28. Tiền bản quyền được tính dồn tích căn cứ vào các điều khoản của hợp đồng (ví dụ như tiền bản quyền của một cuốn sách được tính dồn tích trên cơ sở số lượng sách xuất bản từng lần và theo từng lần xuất bản) hoặc tính trên cơ sở hợp đồng từng lần.

29. Doanh thu được ghi nhận khi đảm bảo là doanh nghiệp nhận được lợi ích kinh tế từ giao dịch. Khi không thể thu hồi một khoản mà trước đó đã ghi vào doanh thu thì khoản có khả năng không thu hồi được hoặc không chắc chắn thu hồi được đó phải hạch toán vào chi phí phát sinh trong kỳ, không ghi giảm doanh thu.

THU NHẬP KHÁC

30. Thu nhập khác quy định trong chuẩn mực này bao gồm các khoản thu từ các hoạt động xảy ra không thường xuyên, ngoài các hoạt động tạo ra doanh thu, gồm:

- Thu về thanh lý TSCĐ, nhượng bán TSCĐ;

- Thu tiền phạt khách hàng do vi phạm hợp đồng;

- Thu tiền bảo hiểm được bồi thường;

- Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí kỳ trước;

- Khoản nợ phải trả nay mất chủ được ghi tăng thu nhập;

- Thu các khoản thuế được giảm, được hoàn lại;

- Các khoản thu khác.

31. Khoản thu về thanh lý TSCĐ, nhượng bán TSCĐ là tổng số tiền đã thu và sẽ thu được của người mua từ hoạt động thanh lý, nhượng bán TSCĐ. Các chi phí về thanh lý, nhượng bán TSCĐ được ghi nhận là chi phí để xác định kết quả kinh doanh trong kỳ.

32. Thu được các khoản nợ phải thu đã xóa sổ tính vào chi phí của kỳ trước là khoản nợ phải thu khó đòi, xác định là không thu hồi được, đã được xử lý xóa sổ và tính vào chi phí để xác định kết quả kinh doanh trong các kỳ trước nay thu hồi được.

33. Khoản nợ phải trả nay mất chủ là khoản nợ phải trả không xác định được chủ nợ hoặc chủ nợ không còn tồn tại.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

34. Trong báo cáo tài chính, doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng trong việc ghi nhận doanh thu bao gồm phương pháp xác định phần công việc đã hoàn thành của các giao dịch về cung cấp dịch vụ;

(b) Doanh thu của từng loại giao dịch và sự kiện:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia.

(c) Doanh thu từ việc trao đổi hàng hóa hoặc dịch vụ theo từng loại hoạt động trên.

(d) Thu nhập khác, trong đó trình bày cụ thể các khoản thu nhập bất thường.


QD 2002 - 165 chuan muc ke toan dot 2

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 165/2002/QĐ-BTC
NGÀY 31 THÁNG 12 NĂM 2002 VỀ VIỆC BAN HÀNH VÀ CÔNG BỐ
SÁU (06) CHUẨN MỰC KẾ TOÁN VIỆT NAM (ĐỢT 2)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Pháp lệnh Kế toán và Thống kê công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 2) có số hiệu và tên gọi sau đây:

- Chuẩn mực số 01 - Chuẩn mực chung;

- Chuẩn mực số 06 - Thuê tài sản;

- Chuẩn mực số 10 - ảnh hưởng của việc thay đổi tỷ giá hối đoái;

- Chuẩn mực số 15 - Hợp đồng xây dựng;

- Chuẩn mực số 16 - Chi phí đi vay;

- Chuẩn mực số 24 - Báo cáo lưu chuyển tiền tệ;

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành từ ngày 01/01/2003. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 01

CHUẨN MỰC CHUNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và yêu cầu kế toán cơ bản, các yếu tố và ghi nhận các yếu tố của báo cáo tài chính của doanh nghiệp, nhằm:

a/ Làm cơ sở xây dựng và hoàn thiện các chuẩn mực kế toán và chế độ kế toán cụ thể theo khuôn mẫu thống nhất;

b/ Giúp cho doanh nghiệp ghi chép kế toán và lập báo cáo tài chính theo các chuẩn mực kế toán và chế độ kế toán đã ban hành một cách thống nhất và xử lý các vấn đề chưa được quy định cụ thể nhằm đảm bảo cho các thông tin trên báo cáo tài chính phản ánh trung thực và hợp lý;

c/ Giúp cho kiểm toán viên và người kiểm tra kế toán đưa ra ý kiến về sự phù hợp của báo cáo tài chính với chuẩn mực kế toán và chế độ kế toán;

d/ Giúp cho người sử dụng báo cáo tài chính hiểu và đánh giá thông tin tài chính được lập phù hợp với các chuẩn mực kế toán và chế độ kế toán.

02. Các nguyên tắc, yêu cầu kế toán cơ bản và các yếu tố của báo cáo tài chính quy định trong chuẩn mực này được quy định cụ thể trong từng chuẩn mực kế toán, phải được áp dụng đối với mọi doanh nghiệp thuộc mọi thành phần kinh tế trong phạm vi cả nước.

Chuẩn mực này không thay thế các chuẩn mực kế toán cụ thể. Khi thực hiện thì căn cứ vào chuẩn mực kế toán cụ thể. Trường hợp chuẩn mực kế toán cụ thể chưa quy định thì thực hiện theo Chuẩn mực chung.

NỘI DUNG CHUẨN MỰC

CÁC NGUYÊN TẮC KẾ TOÁN CƠ BẢN

Cơ sở dồn tích

03. Mọi nghiệp vụ kinh tế, tài chính của doanh nghiệp liên quan đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, doanh thu, chi phí phải được ghi sổ kế toán vào thời điểm phát sinh, không căn cứ vào thời điểm thực tế thu hoặc thực tế chi tiền hoặc tương đương tiền. Báo cáo tài chính lập trên cơ sở dồn tích phản ảnh tình hình tài chính của doanh nghiệp trong quá khứ, hiện tại và tương lai.

Hoạt động Liên tục

04. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, nghĩa là doanh nghiệp không có ý định cũng như không buộc phải ngừng hoạt động hoặc phải thu hẹp đáng kể quy mô hoạt động của mình. Trường hợp thực tế khác với giả định hoạt động liên tục thì báo cáo tài chính phải lập trên một cơ sở khác và phải giải thích cơ sở đã sử dụng để lập báo cáo tài chính.

Giá gốc

05. Tài sản phải được ghi nhận theo giá gốc. Giá gốc của tài sản được tính theo số tiền hoặc khoản tương đương tiền đã trả, phải trả hoặc tính theo giá trị hợp lý của tài sản đó vào thời điểm tài sản được ghi nhận. Giá gốc của tài sản không được thay đổi trừ khi có quy định khác trong chuẩn mực kế toán cụ thể.

Phù hợp

06. Việc ghi nhận doanh thu và chi phí phải phù hợp với nhau. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó. Chi phí tương ứng với doanh thu gồm chi phí của kỳ tạo ra doanh thu và chi phí của các kỳ trước hoặc chi phí phải trả nhưng liên quan đến doanh thu của kỳ đó.

Nhất quán

07. Các chính sách và phương pháp kế toán doanh nghiệp đã chọn phải được áp dụng thống nhất ít nhất trong một kỳ kế toán năm. Trường hợp có thay đổi chính sách và phương pháp kế toán đã chọn thì phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Thận trọng

08. Thận trọng là việc xem xét, cân nhắc, phán đoán cần thiết để lập các ước tính kế toán trong các điều kiện không chắc chắn. Nguyên tắc thận trọng đòi hỏi:

a/ Phải lập các khoản dự phòng nhưng không lập quá lớn;

b/ Không đánh giá cao hơn giá trị của các tài sản và các khoản thu nhập;

c/ Không đánh giá thấp hơn giá trị của các khoản nợ phải trả và chi phí;

d/ Doanh thu và thu nhập chỉ được ghi nhận khi có bằng chứng chắc chắn về khả năng thu được lợi ích kinh tế, còn chi phí phải được ghi nhận khi có bằng chứng về khả năng phát sinh chi phí.

Trọng yếu

09. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào độ lớn và tính chất của thông tin hoặc các sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải được xem xét trên cả phương diện định lượng và định tính.

CÁC YÊU CẦU CƠ BẢN ĐỐI VỚI KẾ TOÁN

Trung thực

10. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo trên cơ sở các bằng chứng đầy đủ, khách quan và đúng với thực tế về hiện trạng, bản chất nội dung và giá trị của nghiệp vụ kinh tế phát sinh.

Khách quan

11. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo đúng với thực tế, không bị xuyên tạc, không bị bóp méo.

Đầy đủ

12. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến kỳ kế toán phải được ghi chép và báo cáo đầy đủ, không bị bỏ sót.

Kịp thời

13. Các thông tin và số liệu kế toán phải được ghi chép và báo cáo kịp thời, đúng hoặc trước thời hạn quy định, không được chậm trễ.

Dễ hiểu

14. Các thông tin và số liệu kế toán trình bày trong báo cáo tài chính phải rõ ràng, dễ hiểu đối với người sử dụng. Người sử dụng ở đây được hiểu là người có hiểu biết về kinh doanh, về kinh tế, tài chính, kế toán ở mức trung bình. Thông tin về những vấn đề phức tạp trong báo cáo tài chính phải được giải trình trong phần thuyết minh.

Có thể so sánh

15. Các thông tin và số liệu kế toán giữa các kỳ kế toán trong một doanh nghiệp và giữa các doanh nghiệp chỉ có thể so sánh được khi tính toán và trình bày nhất quán. Trường hợp không nhất quán thì phải giải trình trong phần thuyết minh để người sử dụng báo cáo tài chính có thể so sánh thông tin giữa các kỳ kế toán, giữa các doanh nghiệp hoặc giữa thông tin thực hiện với thông tin dự toán, kế hoạch.

16. Yêu cầu kế toán quy định tại các Đoạn 10, 11, 12, 13, 14, 15 nói trên phải được thực hiện đồng thời. Ví dụ: Yêu cầu trung thực đã bao hàm yêu cầu khách quan; yêu cầu kịp thời nhưng phải đầy đủ, dễ hiểu và có thể so sánh được.

CÁC YẾU TỐ CỦA BÁO CÁO TÀI CHÍNH

17. Báo cáo tài chính phản ảnh tình hình tài chính của doanh nghiệp bằng cách tổng hợp các nghiệp vụ kinh tế, tài chính có cùng tính chất kinh tế thành các yếu tố của báo cáo tài chính. Các yếu tố liên quan trực tiếp đến việc xác định tình hình tài chính trong Bảng cân đối kế toán là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Các yếu tố liên quan trực tiếp đến đánh giá tình hình và kết quả kinh doanh trong Báo cáo kết quả hoạt động kinh doanh là Doanh thu, thu nhập khác, Chi phí và Kết quả kinh doanh.

Tình hình tài chính

18. Các yếu tố có liên quan trực tiếp tới việc xác định và đánh giá tình hình tài chính là Tài sản, Nợ phải trả và Vốn chủ sở hữu. Những yếu tố này được định nghĩa như sau:

a/ Tài sản: Là nguồn lực do doanh nghiệp kiểm soát và có thể thu được lợi ích kinh tế trong tương lai.

b/ Nợ phải trả: Là nghĩa vụ hiện tại của doanh nghiệp phát sinh từ các giao dịch và sự kiện đã qua mà doanh nghiệp phải thanh toán từ các nguồn lực của mình.

c/ Vốn chủ sở hữu: Là giá trị vốn của doanh nghiệp, được tính bằng số chênh lệch giữa giá trị Tài sản của doanh nghiệp trừ (-) Nợ phải trả.

19. Khi xác định các khoản mục trong các yếu tố của báo cáo tài chính phải chú ý đến hình thức sở hữu và nội dung kinh tế của chúng. Trong một số trường hợp, tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng căn cứ vào nội dung kinh tế của tài sản thì được phản ảnh trong các yếu tố của báo cáo tài chính. Ví dụ, trường hợp thuê tài chính, hình thức và nội dung kinh tế là việc doanh nghiệp đi thuê thu được lợi ích kinh tế từ việc sử dụng tài sản thuê đối với phần lớn thời gian sử dụng hữu ích của tài sản, đổi lại doanh nghiệp đi thuê có nghĩa vụ phải trả một khoản tiền xấp xỉ với giá trị hợp lý của tài sản và các chi phí tài chính có liên quan. Nghiệp vụ thuê tài chính làm phát sinh khoản mục "Tài sản" và khoản mục "Nợ phải trả" trong Bảng cân đối kế toán của doanh nghiệp đi thuê.

Tài sản

20. Lợi ích kinh tế trong tương lai của một tài sản là tiềm năng làm tăng nguồn tiền và các khoản tương đương tiền của doanh nghiệp hoặc làm giảm bớt các khoản tiền mà doanh nghiệp phải chi ra.

21. Lợi ích kinh tế trong tương lai của một tài sản được thể hiện trong các trường hợp, như:

a/ Được sử dụng một cách đơn lẻ hoặc kết hợp với các tài sản khác trong sản xuất sản phẩm để bán hay cung cấp dịch vụ cho khách hàng;

b/ Để bán hoặc trao đổi lấy tài sản khác;

c/ Để thanh toán các khoản nợ phải trả;

d/ Để phân phối cho các chủ sở hữu doanh nghiệp.

22. Tài sản được biểu hiện dưới hình thái vật chất như nhà xưởng, máy móc, thiết bị, vật tư, hàng hoá hoặc không thể hiện dưới hình thái vật chất như bản quyền, bằng sáng chế nhưng phải thu được lợi ích kinh tế trong tương lai và thuộc quyền kiểm soát của doanh nghiệp.

23. Tài sản của doanh nghiệp còn bao gồm các tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp kiểm soát được và thu được lợi ích kinh tế trong tương lai, như tài sản thuê tài chính; hoặc có những tài sản thuộc quyền sở hữu của doanh nghiệp và thu được lợi ích kinh tế trong tương lai nhưng có thể không kiểm soát được về mặt pháp lý, như bí quyết kỹ thuật thu được từ hoạt động triển khai có thể thỏa mãn các điều kiện trong định nghĩa về tài sản khi các bí quyết đó còn giữ được bí mật và doanh nghiệp còn thu được lợi ích kinh tế.

24. Tài sản của doanh nghiệp được hình thành từ các giao dịch hoặc các sự kiện đã qua, như góp vốn, mua sắm, tự sản xuất, được cấp, được biếu tặng. Các giao dịch hoặc các sự kiện dự kiến sẽ phát sinh trong tương lai không làm tăng tài sản.

25. Thông thường khi các khoản chi phí phát sinh sẽ tạo ra tài sản. Đối với các khoản chi phí không tạo ra lợi ích kinh tế trong tương lai thì không tạo ra tài sản; Hoặc có trường hợp không phát sinh chi phí nhưng vẫn tạo ra tài sản, như vốn góp, tài sản được cấp, được biếu tặng.

Nợ phải trả

26. Nợ phải trả xác định nghĩa vụ hiện tại của doanh nghiệp khi doanh nghiệp nhận về một tài sản, tham gia một cam kết hoặc phát sinh các nghĩa vụ pháp lý.

27. Việc thanh toán các nghĩa vụ hiện tại có thể được thực hiện bằng nhiều cách, như:

a/ Trả bằng tiền;

b/ Trả bằng tài sản khác;

c/ Cung cấp dịch vụ;

d/ Thay thế nghĩa vụ này bằng nghĩa vụ khác;

đ/ Chuyển đổi nghĩa vụ nợ phải trả thành vốn chủ sở hữu.

28. Nợ phải trả phát sinh từ các giao dịch và sự kiện đã qua, như mua hàng hoá chưa trả tiền, sử dụng dịch vụ chưa thanh toán, vay nợ, cam kết bảo hành hàng hoá, cam kết nghĩa vụ hợp đồng, phải trả nhân viên, thuế phải nộp, phải trả khác.

Vốn chủ sở hữu

29. Vốn chủ sở hữu được phản ảnh trong Bảng cân đối kế toán, gồm: vốn của các nhà đầu tư, thặng dư vốn cổ phần, lợi nhuận giữ lại, các quỹ, lợi nhuận chưa phân phối, chênh lệch tỷ giá và chênh lệch đánh giá lại tài sản.

a/ Vốn của các nhà đầu tư có thể là vốn của chủ doanh nghiệp, vốn góp, vốn cổ phần, vốn Nhà nước;

b/ Thặng dư vốn cổ phần là chênh lệch giữa mệnh giá cổ phiếu với giá thực tế phát hành;

c/ Lợi nhuận giữ lại là lợi nhuận sau thuế giữ lại để tích luỹ bổ sung vốn;

d/ Các quỹ như quỹ dự trữ, quỹ dự phòng, quỹ đầu tư phát triển;

đ/ Lợi nhuận chưa phân phối là lợi nhuận sau thuế chưa chia cho chủ sở hữu hoặc chưa trích lập các quỹ;

e/ Chênh lệch tỷ giá, gồm:

+ Chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng;

+ Chênh lệch tỷ giá phát sinh khi doanh nghiệp ở trong nước hợp nhất báo cáo tài chính của các hoạt động ở nước ngoài sử dụng đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của doanh nghiệp báo cáo.

g/ Chênh lệch đánh giá lại tài sản là chênh lệch giữa giá trị ghi sổ của tài sản với giá trị đánh giá lại tài sản khi có quyết định của Nhà nước, hoặc khi đưa tài sản đi góp vốn liên doanh, cổ phần.

Tình hình kinh doanh

30. Lợi nhuận là thước đo kết quả hoạt động kinh doanh của doanh nghiệp. Các yếu tố liên quan trực tiếp đến việc xác định lợi nhuận là Doanh thu, thu nhập khác và Chi phí. Doanh thu, thu nhập khác, Chi phí và Lợi nhuận là các chỉ tiêu phản ánh tình hình kinh doanh của doanh nghiệp.

31. Các yếu tố Doanh thu, thu nhập khác và Chi phí được định nghĩa như sau:

a/ Doanh thu và thu nhập khác: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường và các hoạt động khác của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu, không bao gồm khoản góp vốn của cổ đông hoặc chủ sở hữu.

b/ Chi phí: Là tổng giá trị các khoản làm giảm lợi ích kinh tế trong kỳ kế toán dưới hình thức các khoản tiền chi ra, các khoản khấu trừ tài sản hoặc phát sinh các khoản nợ dẫn đến làm giảm vốn chủ sở hữu, không bao gồm khoản phân phối cho cổ đông hoặc chủ sở hữu.

32. Doanh thu, thu nhập khác và chi phí được trình bày trong Báo cáo kết quả hoạt động kinh doanh để cung cấp thông tin cho việc đánh giá năng lực của doanh nghiệp trong việc tạo ra các nguồn tiền và các khoản tương đương tiền trong tương lai.

33. Các yếu tố doanh thu, thu nhập khác và chi phí có thể trình bày theo nhiều cách trong báo cáo kết quả hoạt động kinh doanh để trình bày tình hình kinh doanh của doanh nghiệp, như: Doanh thu, chi phí và lợi nhuận của hoạt động kinh doanh thông thường và hoạt động khác.

Doanh thu và Thu nhập khác

34. Doanh thu phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và thường bao gồm: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia...

35. Thu nhập khác bao gồm các khoản thu nhập phát sinh từ các hoạt động ngoài các hoạt động tạo ra doanh thu, như: thu từ thanh lý, nhượng bán tài sản cố định, thu tiền phạt khách hàng do vi phạm hợp đồng,...

Chi phí

36. Chi phí bao gồm các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp và các chi phí khác.

37. Chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: giá vốn hàng bán, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí lãi tiền vay, và những chi phí liên quan đến hoạt động cho các bên khác sử dụng tài sản sinh ra lợi tức, tiền bản quyền,... Những chi phí này phát sinh dưới dạng tiền và các khoản tương đương tiền, hàng tồn kho, khấu hao máy móc, thiết bị.

38. Chi phí khác bao gồm các chi phí ngoài các chi phí sản xuất, kinh doanh phát sinh trong quá trình hoạt động kinh doanh thông thường của doanh nghiệp, như: chi phí về thanh lý, nhượng bán tài sản cố định, các khoản tiền bị khách hàng phạt do vi phạm hợp đồng,...

Ghi nhận các yếu tố của báo cáo tài chính

39. Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp; trong các yếu tố đó phải được ghi nhận theo từng khoản mục. Một khoản mục được ghi nhận trong báo cáo tài chính khi thoả mãn cả hai tiêu chuẩn:

a/ Chắc chắn thu được lợi ích kinh tế hoặc làm giảm lợi ích kinh tế trong tương lai;

b/ Khoản mục đó có giá trị và xác định được giá trị một cách đáng tin cậy.

Ghi nhận tài sản

40. Tài sản được ghi nhận trong Bảng cân đối kế toán khi doanh nghiệp có khả năng chắc chắn thu được lợi ích kinh tế trong tương lai và giá trị của tài sản đó được xác định một cách đáng tin cậy.

41. Tài sản không được ghi nhận trong Bảng cân đối kế toán khi các chi phí bỏ ra không chắc chắn sẽ mang lại lợi ích kinh tế trong tương lai cho doanh nghiệp thì các chi phí đó được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh khi phát sinh.

Ghi nhận nợ phải trả

42. Nợ phải trả được ghi nhận trong Bảng cân đối kế toán khi có đủ điều kiện chắc chắn là doanh nghiệp sẽ phải dùng một lượng tiền chi ra để trang trải cho những nghĩa vụ hiện tại mà doanh nghiệp phải thanh toán, và khoản nợ phải trả đó phải xác định được một cách đáng tin cậy.

Ghi nhận doanh thu và thu nhập khác

43. Doanh thu và thu nhập khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi thu được lợi ích kinh tế trong tương lai có liên quan tới sự gia tăng về tài sản hoặc giảm bớt nợ phải trả và giá trị gia tăng đó phải xác định được một cách đáng tin cậy.

Ghi nhận chi phí

44. Chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh khi các khoản chi phí này làm giảm bớt lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy.

45. Các chi phí được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh phải tuân thủ nguyên tắc phù hợp giữa doanh thu và chi phí.

46. Khi lợi ích kinh tế dự kiến thu được trong nhiều kỳ kế toán có liên quan đến doanh thu và thu nhập khác được xác định một cách gián tiếp thì các chi phí liên quan được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trên cơ sở phân bổ theo hệ thống hoặc theo tỷ lệ.

47. Một khoản chi phí được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ khi chi phí đó không đem lại lợi ích kinh tế trong các kỳ sau.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 06

THUÊ TÀI SẢN

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bên thuê và bên cho thuê tài sản, bao gồm thuê tài chính và thuê hoạt động, làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán thuê tài sản, ngoại trừ:

a) Hợp đồng thuê để khai thác, sử dụng tài nguyên thiên nhiên như dầu, khí, gỗ, kim loại và các khoáng sản khác;

b) Hợp đồng sử dụng bản quyền như phim, băng vidéo, nhạc kịch, bản quyền tác giả, bằng sáng chế.

03. Chuẩn mực này áp dụng cho cả trường hợp chuyển quyền sử dụng tài sản ngay cả khi bên cho thuê được yêu cầu thực hiện các dịch vụ chủ yếu liên quan đến điều hành, sửa chữa, bảo dưỡng tài sản cho thuê. Chuẩn mực này không áp dụng cho các hợp đồng dịch vụ không chuyển quyền sử dụng tài sản.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Thuê tài sản: Là sự thoả thuận giữa bên cho thuê và bên thuê về việc bên cho thuê chuyển quyền sử dụng tài sản cho bên thuê trong một khoảng thời gian nhất định để được nhận tiền cho thuê một lần hoặc nhiều lần.

Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

Thuê hoạt động: Là thuê tài sản không phải là thuê tài chính.

Hợp đồng thuê tài sản không huỷ ngang: Là hợp đồng thuê tài sản mà hai bên không thể đơn phương chấm dứt hợp đồng, trừ các trường hợp:

a) Có sự kiện bất thường xẩy ra, như:

- Bên cho thuê không giao đúng hạn tài sản cho thuê;

- Bên thuê không trả tiền thuê theo quy định trong hợp đồng thuê tài sản;

- Bên thuê hoặc bên cho thuê vi phạm hợp đồng;

- Bên thuê bị phá sản, hoặc giải thể;

- Người bảo lãnh bị phá sản, hoặc giải thể và bên cho thuê không chấp thuận đề nghị chấm dứt bảo lãnh hoặc đề nghị người bảo lãnh khác thay thế của bên thuê;

- Tài sản cho thuê bị mất, hoặc hư hỏng không thể sửa chữa phục hồi được.

b) Được sự đồng ý của bên cho thuê;

c) Nếu 2 bên thoả thuận một hợp đồng mới về thuê chính tài sản đó hoặc tài sản tương tự;

d) Bên thuê thanh toán thêm một khoản tiền ngay tại thời điểm khởi đầu thuê tài sản.

Thời điểm khởi đầu thuê tài sản: Là ngày xẩy ra trước của một trong hai (2) ngày: Ngày quyền sử dụng tài sản được chuyển giao cho bên thuê và ngày tiền thuê bắt đầu được tính theo các điều khoản quy định trong hợp đồng.

Thời hạn thuê tài sản: Là khoảng thời gian của hợp đồng thuê tài sản không huỷ ngang cộng (+) với khoảng thời gian bên thuê được gia hạn thuê tài sản đã ghi trong hợp đồng, phải trả thêm hoặc không phải trả thêm chi phí nếu quyền gia hạn này xác định được tương đối chắc chắn ngay tại thời điểm khởi đầu thuê tài sản.

Khoản thanh toán tiền thuê tối thiểu:

a) Đối với bên thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê về việc thuê tài sản theo thời hạn trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm), kèm theo bất cứ giá trị nào được bên thuê hoặc một bên liên quan đến bên thuê đảm bảo thanh toán.

b) Đối với bên cho thuê: Là khoản thanh toán mà bên thuê phải trả cho bên cho thuê theo thời hạn thuê trong hợp đồng (Không bao gồm các khoản chi phí dịch vụ và thuế do bên cho thuê đã trả mà bên thuê phải hoàn lại và tiền thuê phát sinh thêm) cộng (+) với giá trị còn lại của tài sản cho thuê được đảm bảo thanh toán bởi:

- Bên thuê;

- Một bên liên quan đến bên thuê; hoặc

- Một bên thứ ba độc lập có khả năng tài chính.

c) Trường hợp trong hợp đồng thuê bao gồm điều khoản bên thuê được quyền mua lại tài sản thuê với giá thấp hơn giá trị hợp lý vào ngày mua thì khoản thanh toán tiền thuê tối thiểu (Đối với cả bên cho thuê và bên đi thuê) bao gồm tiền thuê tối thiểu ghi trong hợp đồng theo thời hạn thuê và khoản thanh toán cần thiết cho việc mua tài sản đó.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Giá trị còn lại của tài sản cho thuê: Là giá trị ước tính ở thời điểm khởi đầu thuê tài sản mà bên cho thuê dự tính sẽ thu được từ tài sản cho thuê vào lúc kết thúc hợp đồng cho thuê.

Giá trị còn lại của tài sản thuê được đảm bảo:

a) Đối với bên thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên liên quan với bên thuê đảm bảo thanh toán cho bên cho thuê (Giá trị đảm bảo là số tiền bên thuê phải trả cao nhất trong bất cứ trường hợp nào).

b) Đối với bên cho thuê: Là phần giá trị còn lại của tài sản thuê được bên thuê hoặc bên thứ ba có khả năng tài chính không liên quan với bên cho thuê, đảm bảo thanh toán.

Giá trị còn lại của tài sản thuê không được đảm bảo: Là phần giá trị còn lại của tài sản thuê được xác định bởi bên cho thuê không được bên thuê hoặc bên liên quan đến bên thuê đảm bảo thanh toán hoặc chỉ được một bên liên quan với bên cho thuê, đảm bảo thanh toán.

Thời gian sử dụng kinh tế: Là khoảng thời gian mà tài sản được ước tính sử dụng một cách hữu ích hoặc số lượng sản phẩm hay đơn vị tương đương có thể thu được từ tài sản cho thuê do một hoặc nhiều người sử dụng tài sản.

Thời gian sử dụng hữu ích: Là khoảng thời gian sử dụng kinh tế còn lại của tài sản thuê kể từ thời điểm bắt đầu thuê, không giới hạn theo thời hạn hợp đồng thuê.

Đầu tư gộp trong hợp đồng thuê tài chính: Là tổng khoản thanh toán tiền thuê tối thiểu theo hợp đồng thuê tài chính (đối với bên cho thuê) cộng (+) giá trị còn lại của tài sản thuê không được đảm bảo.

Doanh thu tài chính chưa thực hiện: Là số chênh lệch giữa tổng khoản thanh toán tiền thuê tối thiểu cộng (+) giá trị còn lại không được đảm bảo trừ (-) giá trị hiện tại của các khoản trên tính theo tỷ lệ lãi suất ngầm định trong hợp đồng thuê tài chính.

Đầu tư thuần trong hợp đồng thuê tài chính: Là số chênh lệch giữa đầu tư gộp trong hợp đồng thuê tài chính và doanh thu tài chính chưa thực hiện.

Lãi suất ngầm định trong hợp đồng thuê tài chính: Là tỷ lệ chiết khấu tại thời điểm khởi đầu thuê tài sản, để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu và giá trị hiện tại của giá trị còn lại không được đảm bảo để cho tổng của chúng đúng bằng giá trị hợp lý của tài sản thuê.

Lãi suất biên đi vay: Là lãi suất mà bên thuê sẽ phải trả cho một hợp đồng thuê tài chính tương tự hoặc là lãi suất tại thời điểm khởi đầu thuê tài sản mà bên thuê sẽ phải trả để vay một khoản cần thiết cho việc mua tài sản với một thời hạn và với một đảm bảo tương tự.

Tiền thuê có thể phát sinh thêm: Là một phần của khoản thanh toán tiền thuê, nhưng không cố định và được xác định dựa trên một yếu tố nào đó ngoài yếu tố thời gian, ví dụ: phần trăm (%) trên doanh thu, số lượng sử dụng, chỉ số giá, lãi suất thị trường.

05. Hợp đồng thuê tài sản bao gồm các quy định cho phép bên thuê được mua tài sản khi đã thực hiện đầy đủ các điều kiện thoả thuận trong hợp đồng đó gọi là hợp đồng thuê mua.

NỘI DUNG CHUẨN MỰC

Phân loại thuê tài sản

06. Phân loại thuê tài sản áp dụng trong chuẩn mực này được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Rủi ro bao gồm khả năng thiệt hại từ việc không tận dụng hết năng lực sản xuất hoặc lạc hậu về kỹ thuật và sự biến động bất lợi về tình hình kinh tế ảnh hưởng đến khả năng thu hồi vốn. Lợi ích là khoản lợi nhuận ước tính từ hoạt động của tài sản thuê trong khoảng thời gian sử dụng kinh tế của tài sản và thu nhập ước tính từ sự gia tăng giá trị tài sản hoặc giá trị thanh lý có thể thu hồi được.

07. Thuê tài sản được phân loại là thuê tài chính nếu nội dung hợp đồng thuê tài sản thể hiện việc chuyển giao phần lớn rủi ro và lợi ích gắn liền quyền sở hữu tài sản. Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

08. Bên cho thuê và bên thuê phải xác định thuê tài sản là thuê tài chính hay thuê hoạt động ngay tại thời điểm khởi đầu thuê tài sản.

09. Việc phân loại thuê tài sản là thuê tài chính hay thuê hoạt động phải căn cứ vào bản chất các điều khoản ghi trong hợp đồng. Ví dụ các trường hợp thường dẫn đến hợp đồng thuê tài chính là:

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn giá trị hợp lý của tài sản thuê;

đ) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sữa chữa lớn nào.

10. Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

11. Phân loại thuê tài sản được thực hiện tại thời điểm khởi đầu thuê. Bất cứ tại thời điểm nào hai bên thoả thuận thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) dẫn đến sự thay đổi cách phân loại thuê tài sản theo các tiêu chuẩn từ đoạn 06 đến đoạn 10 tại thời điểm khởi đầu thuê tài sản, thì các điều khoản mới thay đổi này được áp dụng cho suốt thời gian hợp đồng. Tuy nhiên, thay đổi về ước tính (ví dụ, thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê, không dẫn đến sự phân loại mới về thuê tài sản.

12. Thuê tài sản là quyền sử dụng đất và nhà được phân loại là thuê hoạt động hoặc thuê tài chính. Tuy nhiên đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê, bên thuê không nhận phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu đất do đó thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động. Số tiền thuê tài sản là quyền sử dụng đất được phân bổ dần cho suốt thời gian thuê.

GHI NHẬN THUÊ TÀI SẢN TRONG BÁO CÁO TÀI CHÍNH
CỦA BÊN THUÊ

Thuê tài chính

13. Bên thuê ghi nhận tài sản thuê tài chính là tài sản và nợ phải trả trên Bảng cân đối kế toán với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Tỷ lệ chiết khấu để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản là lãi suất ngầm định trong hợp đồng thuê tài sản hoặc lãi suất ghi trong hợp đồng. Trường hợp không thể xác định được lãi suất ngầm định trong hợp đồng thuê thì sử dụng lãi suất biên đi vay của bên thuê tài sản để tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

14. Khi trình bày các khoản nợ phải trả về thuê tài chính trong báo cáo tài chính, phải phân biệt nợ ngắn hạn và nợ dài hạn.

15. Chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính, như chi phí đàm phán ký hợp đồng được ghi nhận vào nguyên giá tài sản đi thuê.

16. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính và khoản phải trả nợ gốc. Chi phí tài chính phải được tính theo từng kỳ kế toán trong suốt thời hạn thuê theo tỷ lệ lãi suất định kỳ cố định trên số dư nợ còn lại cho mỗi kỳ kế toán.

17. Thuê tài chính sẽ phát sinh chi phí khấu hao tài sản và chi phí tài chính cho mỗi kỳ kế toán. Chính sách khấu hao tài sản thuê phải nhất quán với chính sách khấu hao tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời gian ngắn hơn giữa thời hạn thuê hoặc thời gian sử dụng hữu ích của nó.

18. Khi trình bày tài sản thuê trong báo cáo tài chính phải tuân thủ các quy định của Chuẩn mực kế toán "TSCĐ hữu hình".

Thuê hoạt động

19. Các khoản thanh toán tiền thuê hoạt động (Không bao gồm chi phí dịch vụ, bảo hiểm và bảo dưỡng) phải được ghi nhận là chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

GHI NHẬN THUÊ TÀI SẢN TRONG BÁO CÁO TÀI CHÍNH
CỦA BÊN CHO THUÊ

Thuê tài chính

20. Bên cho thuê phải ghi nhận giá trị tài sản cho thuê tài chính là khoản phải thu trên Bảng cân đối kế toán bằng giá trị đầu tư thuần trong hợp đồng cho thuê tài chính.

21. Đối với thuê tài chính phần lớn rủi ro và lợi ích kinh tế gắn liền với quyền sở hữu tài sản được chuyển giao cho bên thuê, vì vậy các khoản phải thu về cho thuê tài chính phải được ghi nhận là khoản phải thu vốn gốc và doanh thu tài chính từ khoản đầu tư và dịch vụ của bên cho thuê.

22. Việc ghi nhận doanh thu tài chính phải dựa trên cơ sở lãi suất định kỳ cố định trên tổng số dư đầu tư thuần cho thuê tài chính.

23. Bên cho thuê phân bổ doanh thu tài chính trong suốt thời gian cho thuê dựa trên lãi suất thuê định kỳ cố định trên số dư đầu tư thuần cho thuê tài chính. Các khoản thanh toán tiền thuê tài chính cho từng kỳ kế toán (Không bao gồm chi phí cung cấp dịch vụ) được trừ vào đầu tư gộp để làm giảm đi số vốn gốc và doanh thu tài chính chưa thực hiện.

24. Các chi phí trực tiếp ban đầu để tạo ra doanh thu tài chính như tiền hoa hồng và chi phí pháp lý phát sinh khi đàm phán ký kết hợp đồng thường do bên cho thuê chi trả và được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc được phân bổ dần vào chi phí theo thời hạn cho thuê tài sản phù hợp với việc ghi nhận doanh thu.

Thuê hoạt động

25. Bên cho thuê phải ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp.

26. Doanh thu cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê, không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

27. Chi phí cho thuê hoạt động, bao gồm cả khấu hao tài sản cho thuê, được ghi nhận là chi phí trong kỳ khi phát sinh.

28. Chi phí trực tiếp ban đầu để tạo ra doanh thu từ nghiệp vụ cho thuê hoạt động được ghi nhận ngay vào chi phí trong kỳ khi phát sinh hoặc phân bổ dần vào chi phí trong suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu cho thuê hoạt động.

29. Khấu hao tài sản cho thuê phải dựa trên một cơ sở nhất quán với chính sách khấu hao của bên cho thuê áp dụng đối với những tài sản tương tự, và chi phí khấu hao phải được tính theo quy định của Chuẩn mực kế toán “Tài sản cố định hữu hình” và Chuẩn mực kế toán “Tài sản cố định vô hình”.

30. Bên cho thuê là doanh nghiệp sản xuất hay doanh nghiệp thương mại ghi nhận doanh thu từ nghiệp vụ cho thuê hoạt động theo từng thời hạn cho thuê.

Giao dịch bán và thuê lại tài sản

31. Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được chính người bán thuê lại. Phương pháp kế toán áp dụng cho các giao dịch bán và thuê lại tài sản tuỳ thuộc theo loại thuê tài sản.

32. Nếu bán và thuê lại tài sản là thuê tài chính, khoản chênh lệch giữa thu nhập bán với giá trị còn lại của tài sản phải phân bổ cho suốt thời gian thuê tài sản.

33. Nếu thuê lại tài sản là thuê tài chính có nghĩa bên cho thuê cung cấp tài chính cho bên thuê, được đảm bảo bằng tài sản. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện và phân bổ cho suốt thời gian thuê tài sản.

34. Giao dịch bán và thuê lại tài sản là thuê hoạt động được ghi nhận khi:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay trong kỳ phát sinh;

- Nếu giá bán thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường. Trường hợp này khoản lỗ không được ghi nhận ngay mà phải phân bổ dần vào chi phí phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý phải được phân bổ dần vào thu nhập phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng.

35. Nếu thuê lại tài sản là thuê hoạt động, tiền thuê và giá bán được thỏa thuận ở mức giá trị hợp lý, tức là đã thực hiện một nghiệp vụ bán hàng thông thường thì các khoản lãi hay lỗ được hạch toán ngay trong kỳ phát sinh.

36. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

37. Các yêu cầu trình bày báo cáo tài chính của bên thuê và bên cho thuê các nghiệp vụ bán và thuê lại tài sản phải giống nhau. Trường hợp trong thoả thuận thuê tài sản có quy định đặc biệt thì cũng phải trình bày trên báo cáo tài chính.

TRÌNH BÀY BÁO CÁO TÀI CHÍNH

Đối với bên thuê

38. Bên thuê tài sản phải trình bày các thông tin về thuê tài chính, sau:

a) Giá trị còn lại của tài sản thuê tại ngày lập báo cáo tài chính;

b) Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

c) Căn cứ để xác định tiền thuê phát sinh thêm;

d) Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

39. Bên thuê tài sản phải trình bày các thông tin về thuê hoạt động, sau:

a) Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Căn cứ xác định chi phí thuê tài sản phát sinh thêm;

Đối với bên cho thuê

40. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê tài chính, sau:

a) Bảng đối chiếu giữa tổng đầu tư gộp cho thuê tài sản và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản phải thu vào ngày lập Báo cáo tài chính của kỳ báo cáo theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Doanh thu cho thuê tài chính chưa thực hiện;

c) Giá trị còn lại của tài sản thuê không được đảm bảo theo tính toán của bên cho thuê;

d) Dự phòng luỹ kế cho các khoản phải thu khó đòi về khoản thanh toán tiền thuê tối thiểu;

đ) Tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ.

41. Bên cho thuê tài sản phải trình bày các thông tin về cho thuê hoạt động, sau:

a) Khoản thanh toán tiền thuê tối thiểu trong tương lai của các hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

- Từ một (1) năm trở xuống;

- Trên một (1) năm đến năm (5) năm;

- Trên năm (5) năm.

b) Tổng số tiền thuê phát sinh thêm được ghi nhận là doanh thu trong kỳ;

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 10

ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán những ảnh hưởng do thay đổi tỷ giá hối đoái trong trường hợp doanh nghiệp có các giao dịch bằng ngoại tệ hoặc có các hoạt động ở nước ngoài. Các giao dịch bằng ngoại tệ và các báo cáo tài chính của các hoạt động ở nước ngoài phải được chuyển sang đơn vị tiền tệ kế toán của doanh nghiệp, bao gồm: Ghi nhận ban đầu và báo cáo tại ngày lập Bảng cân đối kế toán; Ghi nhận chênh lệch tỷ giá hối đoái; Chuyển đổi báo cáo tài chính của các hoạt động ở nước ngoài làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc:

(a) Kế toán các giao dịch bằng ngoại tệ;

(b) Chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài khi hợp nhất các báo cáo này vào báo cáo tài chính của doanh nghiệp bằng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu.

03. Các doanh nghiệp phải sử dụng Đồng Việt Nam làm đơn vị tiền tệ kế toán, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

04. Chuẩn mực này không quy định việc chuyển đổi báo cáo tài chính của một doanh nghiệp từ đơn vị tiền tệ kế toán sang một đơn vị tiền tệ khác để thuận tiện cho người sử dụng đã quen thuộc với đơn vị tiền tệ được chuyển đổi đó hoặc cho các mục đích tương tự.

05. Chuẩn mực này không đề cập đến việc trình bày các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ và từ việc chuyển đổi các luồng tiền của một hoạt động ở nước ngoài trong báo cáo lưu chuyển tiền tệ (Quy định tại Chuẩn mực "Báo cáo lưu chuyển tiền tệ").

06. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hoạt động ở nước ngoài: Là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, hoạt động liên kết kinh doanh của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài Việt Nam.

Cơ sở ở nước ngoài: Là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Đơn vị tiền tệ kế toán: Là đơn vị tiền tệ được sử dụng chính thức trong việc ghi sổ kế toán và lập báo cáo tài chính.

Ngoại tệ: Là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

Tỷ giá hối đoái: Là tỷ giá trao đổi giữa hai đơn vị tiền tệ.

Chênh lệch tỷ giá hối đoái: Là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau.

Tỷ giá hối đoái cuối kỳ: Là tỷ giá hối đoái sử dụng tại ngày lập Bảng Cân đối kế toán.

Đầu tư thuần tại một cơ sở ở nước ngoài: Là phần vốn của doanh nghiệp báo cáo trong tổng tài sản thuần của cơ sở nước ngoài đó.

Các khoản mục tiền tệ: Là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được.

Các khoản mục phi tiền tệ: Là các khoản mục không phải là các khoản mục tiền tệ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

NỘI DUNG CHUẨN MỰC

Các giao dịch bằng ngoại tệ

Ghi nhận ban đầu

07. Một giao dịch bằng ngoại tệ là giao dịch được xác định bằng ngoại tệ hoặc yêu cầu thanh toán bằng ngoại tệ, bao gồm các giao dịch phát sinh khi một doanh nghiệp:

(a) Mua hoặc bán sản phẩm, hàng hóa, dịch vụ mà giá cả được xác định bằng ngoại tệ;

(b) Vay hoặc cho vay các khoản tiền mà số phải trả hoặc phải thu được xác định bằng ngoại tệ;

(c) Trở thành một đối tác (một bên) của một hợp đồng ngoại hối chưa được thực hiện;

(d) Mua hoặc thanh lý các tài sản; phát sinh hoặc thanh toán các khoản nợ xác định bằng ngoại tệ;

(e) Dùng một loại tiền tệ này để mua, bán hoặc đổi lấy một loại tiền tệ khác.

08. Một giao dịch bằng ngoại tệ phải được hạch toán và ghi nhận ban đầu theo đơn vị tiền tệ kế toán bằng việc áp dụng tỷ giá hối đoái giữa đơn vị tiền tệ kế toán và ngoại tệ tại ngày giao dịch.

09. Tỷ giá hối đoái tại ngày giao dịch được coi là tỷ giá giao ngay. Doanh nghiệp có thể sử dụng tỷ giá xấp xỉ với tỷ giá hối đoái thực tế tại ngày giao dịch. Ví dụ tỷ giá trung bình tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch phát sinh của mỗi loại ngoại tệ trong tuần, tháng đó. Nếu tỷ giá hối đoái giao động mạnh thì doanh nghiệp không được sử dụng tỷ giá trung bình cho việc kế toán của tuần hoặc tháng kế toán đó.

Báo cáo tại ngày lập Bảng cân đối kế toán

10. Tại ngày lập Bảng cân đối kế toán:

(a) Các khoản mục tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái cuối kỳ;

(b) Các khoản mục phi tiền tệ có gốc ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày giao dịch;

(c) Các khoản mục phi tiền tệ được xác định theo giá trị hợp lý bằng ngoại tệ phải được báo cáo theo tỷ giá hối đoái tại ngày xác định giá trị hợp lý.

11. Giá trị ghi sổ của một khoản mục được xác định phù hợp với các chuẩn mực kế toán có liên quan. Ví dụ hàng tồn kho được xác định theo giá gốc, tài sản cố định được xác định theo nguyên giá cho dù giá trị ghi sổ được xác định trên cơ sở giá gốc, nguyên giá hay giá trị hợp lý, giá trị ghi sổ được xác định của các khoản mục có gốc ngoại tệ sau đó sẽ được báo cáo theo đơn vị tiền tệ kế toán phù hợp với quy định của chuẩn mực này.

Ghi nhận chênh lệch tỷ giá hối đoái

12. Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của một doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đã được ghi nhận ban đầu, hoặc đã được báo cáo trong báo cáo tài chính trước, được xử lý như sau:

(a) Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng Cân đối kế toán. Khi TSCĐ hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh trong thời gian tối đa là 5 năm.

(b) Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính sẽ được ghi nhận là thu nhập, hoặc chi phí trong năm tài chính, ngoại trừ chênh lệch tỷ giá hối đoái quy định trong đoạn 12c, 14, 16.

(c) Đối với doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá thực tế tại thời điểm phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

13. Chênh lệch tỷ giá hối đoái phát sinh được ghi nhận khi có sự thay đổi tỷ giá hối đoái giữa ngày giao dịch và ngày thanh toán của mọi khoản mục tiền tệ có gốc ngoại tệ. Khi giao dịch phát sinh và được thanh toán trong cùng kỳ kế toán, các khoản chênh lệch tỷ giá hối đoái được hạch toán trong kỳ đó. Nếu giao dịch được thanh toán ở các kỳ kế toán sau, chênh lệch tỷ giá hối đoái được tính theo sự thay đổi của tỷ giá hối đoái trong từng kỳ cho đến kỳ giao dịch đó được thanh toán.

Đầu tư thuần vào cơ sở ở nước ngoài

14. Chênh lệch tỷ giá hối đoái phát sinh từ các khoản mục tiền tệ có gốc ngoại tệ về bản chất thuộc phần vốn đầu tư thuần của doanh nghiệp báo cáo tại một cơ sở ở nước ngoài thì được phân loại như là vốn chủ sở hữu trong báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư này. Tại thời điểm đó các khoản chênh lêch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

15. Một doanh nghiệp có thể có các khoản mục tiền tệ phải thu hoặc phải trả đối với cơ sở ở nước ngoài. Một khoản mục mà việc thanh toán không được xác định hoặc có thể không xảy ra trong một khoảng thời gian có thể đoán trước trong tương lai, về bản chất, làm tăng lên hoặc giảm đi khoản đầu tư thuần của doanh nghiệp ở cơ sở nước ngoài đó. Các khoản mục tiền tệ này có thể bao gồm các khoản phải thu dài hạn hoặc các khoản vay nhưng không bao gồm các khoản phải thu thương mại và các khoản phải trả thương mại.

16. Các khoản chênh lệch tỷ giá hối đoái phát sinh từ các khoản nợ phải trả có gốc ngoại tệ được hạch toán như một khoản hạn chế rủi ro cho khoản đầu tư thuần của doanh nghiệp tại một cơ sở ở nước ngoài sẽ được phân loại như là vốn chủ sở hữu trên báo cáo tài chính của doanh nghiệp cho đến khi thanh lý khoản đầu tư thuần. Tại thời điểm đó các khoản chênh lệch tỷ giá hối đoái này sẽ được hạch toán là thu nhập hoặc chi phí phù hợp với đoạn 30.

BÁO CÁO TÀI CHÍNH CỦA CÁC HOẠT ĐỘNG Ở NƯỚC NGOÀI

Phân loại hoạt động ở nước ngoài

17. Phương pháp chuyển đổi các báo cáo tài chính của hoạt động ở nước ngoài tùy theo mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Với mục đích này, các hoạt động ở nước ngoài được chia thành hai loại: “hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo” và “cơ sở ở nước ngoài”.

18. Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo thực hiện hoạt động kinh doanh của mình như một bộ phận của doanh nghiệp báo cáo. Ví dụ, hoạt động bán hàng nhập khẩu từ doanh nghiệp ở nước ngoài và chuyển số tiền thu được về doanh nghiệp báo cáo. Trong trường hợp này, sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước có hoạt động ở nước ngoài, sẽ ảnh hưởng trực tiếp đến lưu chuyển tiền tệ từ hoạt động của doanh nghiệp báo cáo. Do đó, sự thay đổi tỷ giá hối đoái ảnh hưởng đến từng khoản mục tiền tệ của hoạt động ở nước ngoài hơn là khoản đầu tư thuần của doanh nghiệp báo cáo trong hoạt động đó.

19. Cơ sở ở nước ngoài là đơn vị hoạt động kinh doanh độc lập, có tư cách pháp nhân ở nước sở tại, sử dụng đồng tiền của nước sở tại làm đơn vị tiền tệ kế toán. Cơ sở này có thể cũng tham gia vào các giao dịch bằng ngoại tệ, bao gồm cả giao dịch bằng đồng tiền báo cáo. Khi có một sự thay đổi tỷ giá hối đoái giữa đồng tiền báo cáo và đồng tiền của nước sở tại, chỉ có ảnh hưởng nhỏ hoặc không ảnh hưởng trực tiếp đến hiện tại và tương lai của các luồng tiền từ các hoạt động của cơ sở ở nước ngoài cũng như doanh nghiệp báo cáo. Thay đổi tỷ giá hối đoái ảnh hưởng đến khoản đầu tư ròng của doanh nghiệp báo cáo hơn là đối với các khoản mục tiền tệ và phi tiền tệ riêng lẻ của cơ sở ở nước ngoài.

20. Những đặc điểm nhận biết một cơ sở ở nước ngoài:

(a) Các hoạt động ở nước ngoài được tiến hành với mức độ độc lập cao với doanh nghiệp báo cáo.

(b) Các giao dịch với doanh nghiệp báo cáo chiếm tỷ trọng không lớn trong các hoạt động ở nước ngoài.

(c) Các hoạt động ở nước ngoài tự tài trợ là chính hoặc từ các khoản vay tại nước ngoài hơn là từ doanh nghiệp báo cáo.

(d) Các chi phí về lao động, nguyên vật liệu và các bộ phận cấu thành khác của sản phẩm hoặc dịch vụ của hoạt động ở nước ngoài được chi trả và thanh toán chủ yếu bằng đồng tiền của nước sở tại hơn là đơn vị tiền tệ của doanh nghiệp báo cáo.

(đ) Doanh thu của hoạt động ở nước ngoài chủ yếu bằng các đơn vị tiền tệ khác với đơn vị tiền tệ của doanh nghiệp báo cáo;

(e) Lưu chuyển tiền tệ của doanh nghiệp báo cáo là biệt lập với các hoạt động hàng ngày của hoạt động ở nước ngoài, không bị ảnh hưởng trực tiếp bởi các hoạt động của hoạt động ở nước ngoài.

Phân loại hợp lý từng hoạt động ở nước ngoài có thể dựa trên các đặc điểm phân biệt nêu trên. Trong một số trường hợp, phân loại một hoạt động ở nước ngoài là một cơ sở nước ngoài hay là một hoạt động ở nước ngoài không thể tách rời với doanh nghiệp báo cáo có thể không rõ ràng, do đó cần phải đánh giá để phân loại hợp lý.

Hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

21. Các báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo sẽ được chuyển đổi theo các quy định từ đoạn 7 đến đoạn 16 như là hoạt động của chính doanh nghiệp báo cáo.

22. Từng khoản mục trong báo cáo tài chính của hoạt động ở nước ngoài được chuyển đổi như giao dịch của hoạt động ở nước ngoài được thực hiệc bởi doanh nghiệp báo cáo. Nguyên giá và khấu hao tài sản cố định được quy đổi theo tỷ giá tại ngày mua tài sản. Nếu tài sản tính theo giá trị hợp lý thì sử dụng tỷ giá tại ngày xác định giá trị hợp lý. Trị giá hàng tồn kho được quy đổi theo tỷ giá tại thời điểm xác định trị giá hàng tồn kho. Khoản có thể thu hồi hoặc giá trị có thể thực hiện của một tài sản được chuyển đổi theo tỷ giá thực tế tại thời điểm các khoản này được xác định.

23. Trên thực tế, một tỷ giá xấp xỉ với tỷ giá thực tế tại ngày diễn ra hoạt động giao dịch thường được sử dụng. Ví dụ tỷ giá trung bình trong tuần hoặc tháng có thể được sử dụng cho tất cả các giao dịch bằng ngoại tệ diễn ra trong thời kỳ đó. Tuy nhiên, nếu tỷ giá hối đoái dao động mạnh, việc sử dụng tỷ giá trung bình cho một giai đoạn là không thể áp dụng được.

Cơ sở ở nước ngoài

24. Khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ;

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch. Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ;

c) Tất cả các khoản chênh lệch hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó.

25. Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

26. Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài:

a) Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

b) Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

c) Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

Những khoản chênh lệch tỷ giá hối đoái này không được ghi nhận là thu nhập hoặc chi phí trong kỳ. Những khoản thay đổi tỷ giá này thường có ít ảnh hưởng hoặc ảnh hưởng không trực tiếp đến các luồng tiền từ hoạt động hiện tại và trong tương lai của cơ sở ở nước ngoài cũng như của doanh nghiệp báo cáo. Khi một cơ sở ở nước ngoài được hợp nhất nhưng không phải là sở hữu toàn bộ thì khoản chênh lệch tỷ giá hối đoái lũy kế phát sinh từ việc chuyển đổi và gắn liền với phần đầu tư vào cơ sở ở nước ngoài của cổ đông thiểu số phải được phân bổ và được báo cáo như là một phần sở hữu của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

27. Mọi giá trị lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài đều được xử lý như là:

a) Tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá cuối kỳ như quy định tại đoạn 23.

b) Tài sản và nợ phải trả của doanh nghiệp báo cáo đã được thể hiện bằng ngoại tệ báo cáo, hoặc là khoản mục phi tiền tệ, được báo cáo theo tỷ giá tại ngày giao dịch như quy định tại đoạn 10(b).

28. Việc hợp nhất báo cáo tài chính của cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo các thủ tục hợp nhất thông thường, như loại bỏ các số dư trong tập đoàn và các nghiệp vụ với các công ty trong tập đoàn của một công ty con (Xem Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh"). Tuy nhiên, một khoản chênh lệch tỷ giá hối đoái phát sinh trong một khoản mục tiền tệ trong tập đoàn dù là ngắn hạn hay dài hạn cũng không thể loại trừ vào khoản tương ứng trong số dư khác trong tập đoàn bởi vì khoản mục tiền tệ này thể hiện một sự cam kết để chuyển đổi một ngoại tệ thành một ngoại tệ khác và đưa đến lãi hoặc lỗ cho doanh nghiệp báo cáo do thay đổi tỷ giá hối đoái. Vì vậy, trong báo cáo tài chính hợp nhất của doanh nghiệp báo cáo, chênh lệch tỷ giá hối đoái được hạch toán là thu nhập hoặc chi phí, hoặc nếu nó phát sinh từ các trường hợp như trình bày ở đoạn 14 và 16 thì sẽ được phân loại như là vốn chủ sở hữu cho đến khi thanh lý khoản đầu tư thuần.

29. Ngày lập báo cáo tài chính của cơ sở ở nước ngoài phải phù hợp với ngày lập báo cáo tài chính của doanh nghiệp báo cáo. Trường hợp không thể lập được báo cáo tài chính cùng ngày thì cho phép tổng hợp báo cáo tài chính có ngày khác biệt không quá 3 tháng. Trường hợp này, tài sản và nợ phải trả của cơ sở ở nước ngoài được chuyển đổi theo tỷ giá tại ngày lập Bảng cân đối kế toán của cơ sở ở nước ngoài. Khi có sự thay đổi lớn về tỷ giá hối đoái giữa ngày lập báo cáo tài chính của cơ sở ở nước ngoài so với ngày lập báo cáo tài chính của doanh nghiệp báo cáo thì phải có sự điều chỉnh thích hợp từ ngày đó cho đến ngày lập Bảng cân đối kế toán của doanh nghiệp báo cáo theo Chuẩn mực kế toán "Báo cáo tài chính hợp nhất và kế toán khoản vốn góp vào các công ty con" và Chuẩn mực kế toán "Thông tin tài chính về các khoản vốn góp liên doanh".

Thanh lý cơ sở ở nước ngoài

30. Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái lũy kế đã bị hoãn lại (theo quy định tại đoạn 24.c) và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

31. Một doanh nghiệp có thể thanh lý khoản đầu tư tại một cơ sở ở nước ngoài thông qua bán, phát mại, thanh toán lại vốn cổ phần hoặc từ bỏ tất cả hoặc một phần vốn ở cơ sở đó. Thanh toán cổ tức là một hình thức thanh lý chỉ khi nó là một sự thu hồi khoản đầu tư. Trường hợp thanh lý từng phần, chỉ có chênh lệch tỷ giá hối đoái lũy kế liên quan đến phần vốn sở hữu được tính vào lãi hoặc lỗ. Một sự ghi giảm giá trị kế toán của cơ sở nước ngoài không tạo nên thanh lý từng phần. Trường hợp này, không có phần lãi hoặc lỗ nào về chênh lệch tỷ giá hối đoái hoãn lại được ghi nhận vào thời điểm ghi giảm.

Sự thay đổi trong việc phân loại hoạt động ở nước ngoài

32. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài, các quy định chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài được áp dụng kể từ ngày thay đổi phân loại đó.

33. Việc phân loại hoạt động ở nước ngoài có thể thay đổi khi có sự thay đổi mức độ phụ thuộc về tài chính và hoạt động với doanh nghiệp báo cáo. Khi hoạt động ở nước ngoài là một bộ phận không thể tách rời với hoạt động của doanh nghiệp báo cáo được phân loại lại như một cơ sở ở nước ngoài thì chênh lệch tỷ giá hối đoái phát sinh từ việc chuyển đổi tài sản phi tiền tệ được phân loại như là vốn chủ sở hữu tại ngày phân loại lại. Khi một cơ sở ở nước ngoài được phân loại lại như một hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo, giá trị đã được chuyển đổi của những khoản mục tài sản phi tiền tệ tại ngày chuyển đổi được coi như là giá gốc của chúng trong kỳ thay đổi và các kỳ tiếp theo. Chênh lệch tỷ giá hối đoái hoãn lại không được ghi nhận là thu nhập hoặc chi phí cho đến khi thanh lý hoạt động.

Trình bày báo cáo tài chính

34. Doanh nghiệp phải trình bày trong báo cáo tài chính:

a) Khoản chênh lệch tỷ giá hối đoái đã được ghi nhận trong lãi hoặc lỗ thuần trong kỳ;

b) Chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu (theo đoạn 12a, đoạn14) và phản ánh là một phần riêng biệt của vốn chủ sở hữu và phải trình bày cả khoản chênh lệch tỷ giá hối đoái đầu kỳ và cuối kỳ;

35. Khi đơn vị tiền tệ báo cáo khác với đồng tiền của nước sở tại mà doanh nghiệp đang hoạt động, doanh nghiệp phải trình bày rõ lý do, kể cả khi thay đổi đơn vị tiền tệ báo cáo.

36. Khi có sự thay đổi trong việc phân loại hoạt động ở nước ngoài có ảnh hưởng lớn đến doanh nghiệp báo cáo thì doanh nghiệp phải trình bày:

a) Bản chất của sự thay đổi trong việc phân loại;

b) Lý do thay đổi;

c) ảnh hưởng của sự thay đổi trong việc phân loại đến vốn chủ sở hữu;

d) Tác động đến lãi, lỗ thuần của kỳ trước có ảnh hưởng trong việc phân loại diễn ra ở đầu kỳ gần nhất.

37. Doanh nghiệp phải trình bày phương pháp được lựa chọn (theo quy định tại đoạn 27) để chuyển đổi các điều chỉnh về giá trị lợi thế thương mại và giá trị hợp lý phát sinh trong việc mua cơ sở ở nước ngoài.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 15

HỢP ĐỒNG XÂY DỰNG

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán doanh thu và chi phí liên quan đến hợp đồng xây dựng, gồm: Nội dung doanh thu và chi phí của hợp đồng xây dựng; ghi nhận doanh thu, chi phí của hợp đồng xây dựng làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán hợp đồng xây dựng và lập báo cáo tài chính của các nhà thầu.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Hợp đồng xây dựng: Là hợp đồng bằng văn bản về việc xây dựng một tài sản hoặc tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về mặt thiết kế, công nghệ, chức năng hoặc các mục đích sử dụng cơ bản của chúng.

Hợp đồng xây dựng với giá cố định: Là hợp đồng xây dựng trong đó nhà thầu chấp thuận một mức giá cố định cho toàn bộ hợp đồng hoặc một đơn giá cố định trên một đơn vị sản phẩm hoàn thành. Trong một số trường hợp khi giá cả tăng lên, mức giá đó có thể thay đổi phụ thuộc vào các điều khoản ghi trong hợp đồng.

Hợp đồng xây dựng với chi phí phụ thêm: Là hợp đồng xây dựng trong đó nhà thầu được hoàn lại các chi phí thực tế được phép thanh toán, cộng (+) thêm một khoản được tính bằng tỷ lệ phần trăm (%) trên những chi phí này hoặc được tính thêm một khoản phí cố định.

04. Hợp đồng xây dựng có thể được thỏa thuận để xây dựng một tài sản đơn lẻ, như: Một chiếc cầu, một tòa nhà, một đường ống dẫn dầu, một con đường hoặc xây dựng tổ hợp các tài sản có liên quan chặt chẽ hay phụ thuộc lẫn nhau về thiết kế, công nghệ, chức năng hay mục đích sử dụng cơ bản của chúng, như: Một nhà máy lọc dầu, tổ hợp nhà máy dệt, may.

05. Trong chuẩn mực này, hợp đồng xây dựng còn bao gồm:

(a) Hợp đồng dịch vụ có liên quan trực tiếp đến việc xây dựng tài sản, như: Hợp đồng tư vấn, thiết kế, khảo sát; Hợp đồng dịch vụ quản lý dự án và kiến trúc;

(b) Hợp đồng phục chế hay phá hủy các tài sản và khôi phục môi trường sau khi phá hủy các tài sản.

06. Hợp đồng xây dựng quy định trong chuẩn mực này được phân loại thành hợp đồng xây dựng với giá cố định và hợp đồng xây dựng với chi phí phụ thêm. Một số hợp đồng xây dựng có đặc điểm của cả hợp đồng với giá cố định và hợp đồng với chi phí phụ thêm. Ví dụ hợp đồng xây dựng với chi phí phụ thêm nhưng có thỏa thuận mức giá tối đa. Trường hợp này, nhà thầu cần phải xem xét tất cả các điều kiện quy định trong đoạn 23 và 24 để ghi nhận doanh thu và chi phí của hợp đồng xây dựng.

Kết hợp và phân chia hợp đồng xây dựng

07. Các yêu cầu của chuẩn mực này thường áp dụng riêng rẽ cho từng hợp đồng xây dựng. Trong một số trường hợp, chuẩn mực này được áp dụng cho những phần riêng biệt có thể nhận biết được của một hợp đồng riêng rẽ hoặc một nhóm các hợp đồng để phản ánh bản chất của hợp đồng hay nhóm các hợp đồng xây dựng.

08. Một hợp đồng xây dựng liên quan đến xây dựng một số tài sản thì việc xây dựng mỗi tài sản sẽ được coi như một hợp đồng xây dựng riêng rẽ khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Có thiết kế, dự toán được xác định riêng rẽ cho từng tài sản và mỗi tài sản có thể hoạt động độc lập;

(b) Mỗi tài sản có thể được đàm phán riêng với từng nhà thầu và khách hàng có thể chấp thuận hoặc từ chối phần hợp đồng liên quan đến từng tài sản;

(c) Có thể xác định được chi phí và doanh thu của từng tài sản.

09. Một nhóm các hợp đồng ký với một khách hàng hay với một số khách hàng, sẽ được coi là một hợp đồng xây dựng khi thỏa mãn đồng thời ba (3) điều kiện sau:

(a) Các hợp đồng này được đàm phán như là một hợp đồng trọn gói;

(b) Các hợp đồng có mối liên hệ rất mật thiết với nhau đến mức trên thực tế chúng là nhiều bộ phận của một dự án có mức lãi gộp ước tính tương đương;

(c) Các hợp đồng được thực hiện đồng thời hoặc theo một quá trình liên tục.

10. Một hợp đồng có thể bao gồm việc xây dựng thêm một tài sản theo yêu cầu của khách hàng hoặc hợp đồng có thể sửa đổi để bao gồm việc xây dựng thêm một tài sản đó. Việc xây dựng thêm một tài sản chỉ được coi là hợp đồng xây dựng riêng rẽ khi:

(a) Tài sản này có sự khác biệt lớn và độc lập so với các tài sản nêu trong hợp đồng ban đầu về thiết kế, công nghệ và chức năng; hoặc

(b) Giá của hợp đồng xây dựng tài sản này được thỏa thuận không liên quan đến giá cả của hợp đồng ban đầu.

NỘI DUNG CHUẨN MỰC

Doanh thu của hợp đồng xây dựng

11. Doanh thu của hợp đồng xây dựng bao gồm:

(a) Doanh thu ban đầu được ghi trong hợp đồng; và

(b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy.

12. Doanh thu của hợp đồng xây dựng được xác định bằng giá trị hợp lý của các khoản đã thu hoặc sẽ thu được. Việc xác định doanh thu của hợp đồng chịu tác động của nhiều yếu tố không chắc chắn vì chúng tuỳ thuộc vào các sự kiện sẽ xảy ra trong tương lai. Việc ước tính thường phải được sửa đổi khi các sự kiện đó phát sinh và những yếu tố không chắc chắn được giải quyết. Vì vậy, doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ. Ví dụ:

(a) Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận ban đầu;

(b) Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

(c) Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

(d) Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

13. Sự thay đổi theo yêu cầu của khách hàng về phạm vi công việc được thực hiện theo hợp đồng. Ví dụ: Sự thay đổi yêu cầu kỹ thuật hay thiết kế của tài sản và thay đổi khác trong quá trình thực hiện hợp đồng. Sự thay đổi này chỉ được tính vào doanh thu của hợp đồng khi:

(a) Có khả năng chắc chắn khách hàng sẽ chấp thuận các thay đổi và doanh thu phát sinh từ các thay đổi đó; và

(b) Doanh thu có thể xác định được một cách tin cậy.

14. Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu họ thực hiện hợp đồng đạt hay vượt mức yêu cầu. Ví dụ, trong hợp đồng có dự kiến trả cho nhà thầu khoản tiền thưởng vì hoàn thành sớm hợp đồng. Khoản tiền thưởng được tính vào doanh thu của hợp đồng khi:

(a) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã ghi trong hợp đồng; và

(b) Khoản tiền thưởng có thể xác định được một cách đáng tin cậy.

15. Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng khi:

(a) Các thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

(b) Khoản thanh toán khác được khách hàng chấp thuận và được xác định một cách đáng tin cậy.

CHI PHÍ CỦA HỢP ĐỒNG XÂY DỰNG

16. Chi phí của hợp đồng xây dựng bao gồm:

(a) Chi phí liên quan trực tiếp đến từng hợp đồng;

(b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể;

(c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

17. Chi phí liên quan trực tiếp đến từng hợp đồng bao gồm:

(a) Chi phí nhân công tại công trường, bao gồm cả chi phí giám sát công trình;

(b) Chi phí nguyên liệu, vật liệu, bao gồm cả thiết bị cho công trình;

(c) Khấu hao máy móc, thiết bị và các TSCĐ khác sử dụng để thực hiện hợp đồng;

(d) Chi phí vận chuyển, lắp đặt, tháo dỡ máy móc, thiết bị và nguyên liệu, vật liệu đến và đi khỏi công trình;

(đ) Chi phí thuê nhà xưởng, máy móc, thiết bị để thực hiện hợp đồng;

(e) Chi phí thiết kế và trợ giúp kỹ thuật liên quan trực tiếp đến hợp đồng;

(g) Chi phí dự tính để sửa chữa và bảo hành công trình;

(h) Các chi phí liên quan trực tiếp khác.

Chi phí liên quan trực tiếp của từng hợp đồng sẽ được giảm khi có các khoản thu nhập khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa, thu thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng.

18. Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng, bao gồm:

(a) Chi phí bảo hiểm;

(b) Chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể;

(c) Chi phí quản lý chung trong xây dựng.

Các chi phí trên được phân bổ theo các phương pháp thích hợp một cách có hệ thống theo tỷ lệ hợp lý và được áp dụng thống nhất cho tất cả các chi phí có các đặc điểm tương tự. Việc phân bổ cần dựa trên mức thông thường của hoạt động xây dựng. (Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cũng bao gồm chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa theo quy định trong Chuẩn mực "Chi phí đi vay").

19. Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng như chi phí giải phóng mặt bằng, chi phí triển khai mà khách hàng phải trả lại cho nhà thầu đã được quy định trong hợp đồng.

20. Chi phí không liên quan đến hoạt động của hợp đồng hoặc không thể phân bổ cho hợp đồng xây dựng thì không được tính trong chi phí của hợp đồng xây dựng. Các chi phí này bao gồm:

(a) Chi phí quản lý hành chính chung, hoặc chi phí nghiên cứu, triển khai mà hợp đồng không quy định khách hàng phải trả cho nhà thầu.

(b) Chi phí bán hàng;

(c) Khấu hao máy móc, thiết bị và TSCĐ khác không sử dụng cho hợp đồng xây dựng.

21. Chi phí của hợp đồng bao gồm chi phí liên quan đến hợp đồng trong suốt giai đoạn kể từ khi ký hợp đồng cho đến khi kết thúc hợp đồng. Các chi phí liên quan trực tiếp đến hợp đồng phát sinh trong quá trình đàm phán hợp đồng cũng được coi là một phần chi phí của hợp đồng nếu chúng có thể xác định riêng rẽ, có thể ước tính một cách đáng tin cậy và có nhiều khả năng là hợp đồng sẽ được ký kết. Nếu chi phí phát sinh trong quá trình đàm phán hợp đồng đã được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi chúng phát sinh thì chúng không còn được coi là chi phí của hợp đồng xây dựng khi hợp đồng được ký kết vào thời kỳ tiếp sau.

Ghi nhận doanh thu và chi phí của hợp đồng

22. Doanh thu và chi phí của hợp đồng xây dựng được ghi nhận theo 2 trường hợp sau:

(a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu.

(b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ được phản ánh trên hóa đơn đã lập.

23. Đối với hợp đồng xây dựng với giá cố định, kết quả của hợp đồng được ước tính một cách đáng tin cậy khi đồng thời thỏa mãn bốn (4) điều kiện sau:

(a) Tổng doanh thu của hợp đồng tính toán được một cách đáng tin cậy;

(b) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(c) Chi phí để hoàn thành hợp đồng và phần công việc đã hoàn thành tại thời điểm lập báo cáo tài chính được tính toán một cách đáng tin cậy;

(d) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy để tổng chi phí thực tế của hợp đồng có thể so sánh được với tổng dự toán.

24. Đối với hợp đồng xây dựng với chi phí phụ thêm, kết quả của hợp đồng được ước tính một cách tin cậy khi đồng thời thỏa mãn hai điều kiện sau:

(a) Doanh nghiệp thu được lợi ích kinh tế từ hợp đồng;

(b) Các khoản chi phí liên quan đến hợp đồng có thể xác định được rõ ràng và tính toán được một cách đáng tin cậy không kể có được hoàn trả hay không.

25. Doanh thu và chi phí được ghi nhận theo phần công việc đã hoàn thành của hợp đồng được gọi là phương pháp tỷ lệ phần trăm (%) hoàn thành. Theo phương pháp này, doanh thu được xác định phù hợp với chi phí đã phát sinh của khối lượng công việc đã hoàn thành thể hiện trong báo cáo kết quả hoạt động kinh doanh.

26. Theo phương pháp tỷ lệ phần trăm (%) hoàn thành, doanh thu và chi phí của hợp đồng được ghi nhận trong báo cáo kết quả hoạt động kinh doanh là doanh thu và chi phí của phần công việc đã hoàn thành trong kỳ báo cáo.

27. Một nhà thầu có thể phải bỏ ra những chi phí liên quan tới việc hình thành hợp đồng. Những chi phí này được ghi nhận là các khoản ứng trước nếu chúng có thể được hoàn trả. Những chi phí này thể hiện một lượng tiền mà khách hàng phải trả và được phân loại như là công trình xây dựng dở dang.

28. Kết quả thực hiện hợp đồng xây dựng chỉ có thể xác định được một cách đáng tin cậy khi doanh nghiệp có thể thu được lợi ích kinh tế từ hợp đồng. Trường hợp có sự nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã được ghi trong báo cáo kết quả kinh doanh thì những khoản không có khả năng thu được đó phải được ghi nhận vào chi phí.

29. Doanh nghiệp chỉ có thể lập các ước tính về doanh thu hợp đồng xây dựng một cách đáng tin cậy khi đã thỏa thuận trong hợp đồng các điều khoản sau:

(a) Trách nhiệm pháp lý của mỗi bên đối với tài sản được xây dựng;

(b) Các điều kiện để thay đổi giá trị hợp đồng;

(c) Phương thức và thời hạn thanh toán.

Doanh nghiệp phải thường xuyên xem xét và khi cần thiết phải điều chỉnh lại các dự toán về doanh thu và chi phí của hợp đồng trong quá trình thực hiện hợp đồng.

30. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng xây dựng, doanh nghiệp lựa chọn áp dụng một trong ba (3) phương pháp sau để xác định phần công việc hoàn thành:

(a) Tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

(b) Đánh giá phần công việc đã hoàn thành; hoặc

(c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Việc thanh toán theo tiến độ và những khoản ứng trước nhận được từ khách hàng thường không phản ánh phần công việc đã hoàn thành.

31. Khi phần công việc đã hoàn thành được xác định bằng phương pháp tỷ lệ phần trăm (%) giữa chi phí đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng, thì những chi phí liên quan tới phần công việc đã hoàn thành sẽ được tính vào chi phí cho tới thời điểm đó. Những chi phí không được tính vào phần công việc đã hoàn thành của hợp đồng có thể là:

(a) Chi phí của hợp đồng xây dựng liên quan tới các hoạt động trong tương lai của hợp đồng như: Chi phí nguyên vật liệu đã được chuyển tới địa điểm xây dựng hoặc được dành ra cho việc sử dụng trong hợp đồng nhưng chưa được lắp đặt, chưa sử dụng trong quá trình thực hiện hợp đồng, trừ trường hợp những nguyên vật liệu đó được chế tạo đặc biệt cho hợp đồng;

(b) Các khoản tạm ứng cho nhà thầu phụ trước khi công việc của hợp đồng phụ được hoàn thành.

32. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

(a) Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

(b) Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

33. Trong giai đoạn đầu của một hợp đồng xây dựng thường xảy ra trường hợp kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy. Trường hợp doanh nghiệp có thể thu hồi được những khoản chi phí của hợp đồng đã bỏ ra thì doanh thu của hợp đồng được ghi nhận chỉ tới mức các chi phí đã bỏ ra có khả năng thu hồi. Khi kết quả thực hiện hợp đồng không thể ước tính được một cách đáng tin cậy thì không một khoản lợi nhuận nào được ghi nhận, kể cả khi tổng chi phí thực hiện hợp đồng có thể vượt quá tổng doanh thu của hợp đồng.

34. Các chi phí liên quan đến hợp đồng không thể thu hồi được phải được ghi nhận ngay là chi phí trong kỳ đối với các trường hợp:

(a) Không đủ điều kiện về mặt pháp lý để tiếp tục thực hiện hợp đồng;

(b) Việc tiếp tục thực hiện hợp đồng còn tuỳ thuộc vào kết quả xử lý các đơn kiện hoặc ý kiến của cơ quan có thẩm quyền;

(c) Hợp đồng có liên quan tới tài sản có khả năng bị trưng thu hoặc tịch thu;

(d) Hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình;

(đ) Hợp đồng mà nhà thầu không thể hoàn thành hoặc không thể thực thi theo nghĩa vụ quy định trong hợp đồng.

35. Khi loại bỏ được các yếu tố không chắc chắn liên quan đến việc ước tính một cách đáng tin cậy kết quả thực hiện hợp đồng thì doanh thu và chi phí có liên quan tới hợp đồng xây dựng sẽ được ghi nhận tương ứng với phần công việc đã hoàn thành.

Những thay đổi trong các ước tính

36. Phương pháp tỷ lệ phần trăm (%) hoàn thành được tính trên cơ sở luỹ kế từ khi khởi công đến cuối mỗi kỳ kế toán đối với các ước tính về doanh thu và chi phí của hợp đồng xây dựng. ảnh hưởng của mỗi thay đổi trong việc ước tính doanh thu hoặc chi phí của hợp đồng, hoặc ảnh hưởng của mỗi thay đổi trong ước tính kết quả thực hiện hợp đồng được hạch toán như một thay đổi ước tính kế toán. Những ước tính đã thay đổi được sử dụng trong việc xác định doanh thu và chi phí được ghi nhận trong báo cáo kết quả kinh doanh trong kỳ xảy ra sự thay đổi đó hoặc trong các kỳ tiếp theo.

Trình bày báo cáo tài chính

37. Doanh nghiệp phải trình bày trong báo cáo tài chính:

(a) Phương pháp xác định doanh thu ghi nhận trong kỳ và phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng;

(b) Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ báo cáo;

(c) Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận cho tới thời điểm báo cáo;

(d) Số tiền còn phải trả cho khách hàng;

(đ) Số tiền còn phải thu của khách hàng;

Đối với nhà thầu được thanh toán theo tiến độ kế hoạch quy định trong hợp đồng xây dựng (trường hợp quy định tại đoạn 22a) phải báo cáo thêm các chỉ tiêu:

(e) Phải thu theo tiến độ kế hoạch;

(g) Phải trả theo tiến độ kế hoạch.

38. Số tiền còn phải trả cho khách hàng là khoản tiền nhà thầu nhận được trước khi công việc tương ứng của hợp đồng được thực hiện.

39. Số tiền còn phải thu của khách hàng là khoản tiền đã ghi trong hóa đơn thanh toán theo tiến độ kế hoạch hoặc hóa đơn thanh toán theo giá trị khối lượng thực hiện nhưng chưa được trả cho đến khi đáp ứng đầy đủ các điều kiện chi trả theo quy định trong hợp đồng, hoặc cho đến khi những sai sót đã được sửa chữa.

40. Phải thu theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, lớn hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản doanh thu luỹ kế đã được ghi nhận lớn hơn các khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ tới thời điểm báo cáo.

41. Phải trả theo tiến độ kế hoạch là số tiền chênh lệch giữa tổng doanh thu luỹ kế của hợp đồng xây dựng đã được ghi nhận cho tới thời điểm báo cáo, nhỏ hơn khoản tiền luỹ kế ghi trên hóa đơn thanh toán theo tiến độ kế hoạch của hợp đồng.

Chỉ tiêu này áp dụng đối với các hợp đồng xây dựng đang thực hiện mà các khoản tiền luỹ kế ghi trên các hóa đơn thanh toán theo tiến độ kế hoạch vượt quá các khoản doanh thu luỹ kế đã được ghi nhận tới thời điểm báo cáo.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 16

CHI PHÍ ĐI VAY

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với chi phí đi vay, gồm: ghi nhận chi phí đi vay vào chi phí sản xuất, kinh doanh trong kỳ; vốn hoá chi phí đi vay khi các chi phí này liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán chi phí đi vay.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chi phí đi vay: Là lãi tiền vay và các chi phí khác phát sinh liên quan trực tiếp đến các khoản vay của doanh nghiệp.

Tài sản dở dang: Là tài sản đang trong quá trình đầu tư xây dựng và tài sản đang trong quá trình sản xuất cần có một thời gian đủ dài (trên 12 tháng) để có thể đưa vào sử dụng theo mục đích định trước hoặc để bán.

04. Chi phí đi vay bao gồm:

(a) Lãi tiền vay ngắn hạn, lãi tiền vay dài hạn, kể cả lãi tiền vay trên các khoản thấu chi;

(b) Phần phân bổ các khoản chiết khấu hoặc phụ trội phát sinh liên quan đến những khoản vay do phát hành trái phiếu;

(c) Phần phân bổ các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay;

(d) Chi phí tài chính của tài sản thuê tài chính.

05. Ví dụ: Tài sản dở dang là tài sản đang trong quá trình đầu tư xây dựng chưa hoàn thành hoặc đã hoàn thành nhưng chưa bàn giao đưa vào sản xuất, sử dụng; sản phẩm dở dang đang trong quá trình sản xuất của những ngành nghề có chu kỳ sản xuất dài trên 12 tháng.

NỘI DUNG CHUẨN MỰC

Ghi nhận chi phí đi vay

06. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định tại đoạn 07.

07. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá) khi có đủ các điều kiện quy định trong chuẩn mực này.

08. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó. Các chi phí đi vay được vốn hoá khi doanh nghiệp chắc chắn thu được lợi ích kinh tế trong tương lai do sử dụng tài sản đó và chi phí đi vay có thể xác định được một cách đáng tin cậy.

Xác định chi phí đi vay được vốn hoá

09. Trường hợp khoản vốn vay riêng biệt chỉ sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì chi phí đi vay có đủ điều kiện vốn hoá cho tài sản dở dang đó sẽ được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này.

10. Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay riêng biệt trong khi chờ được sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ vào chi phí đi vay phát sinh khi vốn hoá.

11. Trường hợp phát sinh các khoản vốn vay chung, trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang thì số chi phí đi vay có đủ điều kiện vốn hoá trong mỗi kỳ kế toán được xác định theo tỷ lệ vốn hoá đối với chi phí luỹ kế bình quân gia quyền phát sinh cho việc đầu tư xây dựng hoặc sản xuất tài sản đó. Tỷ lệ vốn hoá được tính theo tỷ lệ lãi suất bình quân gia quyền của các khoản vay chưa trả trong kỳ của doanh nghiệp, ngoại trừ các khoản vay riêng biệt phục vụ cho mục đích có một tài sản dở dang. Chi phí đi vay được vốn hoá trong kỳ không được vượt quá tổng số chi phí đi vay phát sinh trong kỳ đó.

12. Nếu có phát sinh chiết khấu hoặc phụ trội khi phát hành trái phiếu thì phải điều chỉnh lại lãi tiền vay bằng cách phân bổ giá trị khoản chiết khấu hoặc phụ trội và điều chỉnh tỷ lệ vốn hoá một cách phù hợp. Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng. Các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

Thời điểm bắt đầu vốn hoá

13. Vốn hoá chi phí đi vay vào giá trị tài sản dở dang được bắt đầu khi thoả mãn đồng thời các điều kiện sau:

(a) Các chi phí cho việc đầu tư xây dựng hoặc sản xuất tài sản dở dang bắt đầu phát sinh;

(b) Các chi phí đi vay phát sinh;

(c) Các hoạt động cần thiết trong việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đang được tiến hành.

14. Chi phí cho việc đầu tư xây dựng hoặc sản xuất một tài sản dở dang bao gồm các chi phí phải thanh toán bằng tiền, chuyển giao các tài sản khác hoặc chấp nhận các khoản nợ phải trả lãi, không tính đến các khoản trợ cấp hoặc hỗ trợ liên quan đến tài sản.

15. Các hoạt động cần thiết cho việc chuẩn bị đưa tài sản vào sử dụng hoặc bán bao gồm hoạt động xây dựng, sản xuất, hoạt động kỹ thuật và quản lý chung trước khi bắt đầu xây dựng, sản xuất như hoạt động liên quan đến việc xin giấy phép trước khi khởi công xây dựng hoặc sản xuất. Tuy nhiên những hoạt động này không bao gồm việc giữ một tài sản khi không tiến hành các hoạt động xây dựng hoặc sản xuất để thay đổi trạng thái của tài sản này. Ví dụ chi phí đi vay liên quan đến việc mua một mảnh đất cần có các hoạt động chuẩn bị mặt bằng sẽ được vốn hoá trong kỳ khi các hoạt động liên quan đến việc chuẩn bị mặt bằng đó. Tuy nhiên, chi phí đi vay phát sinh khi mua mảnh đất đó để giữ mà không có hoạt động triển khai xây dựng liên quan đến mảnh đất đó thì chi phí đi vay không được vốn hoá.

Tạm ngừng vốn hoá

16. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

17. Việc vốn hoá chi phí đi vay được tạm ngừng lại khi quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường. Khi đó chi phí đi vay phát sinh được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ cho đến khi việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tiếp tục.

Chấm dứt việc vốn hoá

18. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

19. Một tài sản sẵn sàng đưa vào sử dụng hoặc bán khi quá trình đầu tư xây dựng hoặc sản xuất tài sản đã hoàn thành cho dù các công việc quản lý chung vẫn có thể còn tiếp tục. Trường hợp có sự thay đổi nhỏ (như trang trí tài sản theo yêu cầu của người mua hoặc người sử dụng) mà các hoạt động này chưa hoàn tất thì hoạt động chủ yếu vẫn coi là đã hoàn thành.

20. Khi quá trình đầu tư xây dựng tài sản dở dang hoàn thành theo từng bộ phận và mỗi bộ phận có thể sử dụng được trong khi vẫn tiếp tục quá trình đầu tư xây dựng các bộ phận khác, thì việc vốn hoá các chi phí đi vay sẽ chấm dứt khi tất cả các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa từng bộ phận vào sử dụng hoặc bán đã hoàn thành.

21. Một khu thương mại bao gồm nhiều công trình xây dựng, mỗi công trình có thể sử dụng riêng biệt thì việc vốn hoá sẽ được chấm dứt đối với vốn vay dùng cho từng công trình riêng biệt hoàn thành. Tuy nhiên, đối với xây dựng một nhà máy công nghiệp gồm nhiều hạng mục công trình trên một dây chuyền thì việc vốn hoá chỉ chấm dứt khi tất cả các hạng mục công trình cùng được hoàn thành.

Trình bày báo cáo tài chính

22. Báo cáo tài chính của doanh nghiệp phải trình bày:

(a) Chính sách kế toán được áp dụng cho các chi phí đi vay;

(b) Tổng số chi phí đi vay được vốn hoá trong kỳ; và

(c) Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

HỆ THỐNG
CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 24

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Ban hành và công bố theo Quyết định số 165/2002/QĐ-BTC
ngày 31 tháng 12 năm 2002 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp lập và trình bày Báo cáo lưu chuyển tiền tệ.

02. Chuẩn mực này áp dụng cho việc lập và trình bày Báo cáo lưu chuyển tiền tệ.

03. Báo cáo lưu chuyển tiền tệ là một bộ phận hợp thành của Báo cáo tài chính, nó cung cấp thông tin giúp người sử dụng đánh giá các thay đổi trong tài sản thuần, cơ cấu tài chính, khả năng chuyển đổi của tài sản thành tiền, khả năng thanh toán và khả năng của doanh nghiệp trong việc tạo ra các luồng tiền trong quá trình hoạt động. Báo cáo lưu chuyển tiền tệ làm tăng khả năng đánh giá khách quan tình hình hoạt động kinh doanh của doanh nghiệp và khả năng so sánh giữa các doanh nghiệp vì nó loại trừ được các ảnh hưởng của việc sử dụng các phương pháp kế toán khác nhau cho cùng giao dịch và hiện tượng.

Báo cáo lưu chuyển tiền tệ dùng để xem xét và dự đoán khả năng về số lượng, thời gian và độ tin cậy của các luồng tiền trong tương lai; dùng để kiểm tra lại các đánh giá, dự đoán trước đây về các luồng tiền; kiểm tra mối quan hệ giữa khả năng sinh lời với lượng lưu chuyển tiền thuần và những tác động của thay đổi giá cả.

04. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Tiền bao gồm tiền tại quỹ, tiền đang chuyển và các khoản tiền gửi không kỳ hạn.

Tương đương tiền: Là các khoản đầu tư ngắn hạn (không quá 3 tháng), có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền.

Luồng tiền: Là luồng vào và luồng ra của tiền và tương đương tiền, không bao gồm chuyển dịch nội bộ giữa các khoản tiền và tương đương tiền trong doanh nghiệp.

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính.

Hoạt động đầu tư: Là các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền.

Hoạt động tài chính: Là các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

NỘI DUNG CHUẨN MỰC

Trình bày Báo cáo lưu chuyển tiền tệ

05. Doanh nghiệp phải trình bày các luồng tiền trong kỳ trên Báo cáo lưu chuyển tiền tệ theo 3 loại hoạt động: hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

06. Doanh nghiệp được trình bày các luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp. Việc phân loại và báo cáo luồng tiền theo các hoạt động sẽ cung cấp thông tin cho người sử dụng đánh giá được ảnh hưởng của các hoạt động đó đối với tình hình tài chính và đối với lượng tiền và các khoản tương đương tiền tạo ra trong kỳ của doanh nghiệp. Thông tin này cũng được dùng để đánh giá các mối quan hệ giữa các hoạt động nêu trên.

07. Một giao dịch đơn lẻ có thể liên quan đến các luồng tiền ở nhiều loại hoạt động khác nhau. Ví dụ, thanh toán một khoản nợ vay bao gồm cả nợ gốc và lãi, trong đó lãi thuộc hoạt động kinh doanh và nợ gốc thuộc hoạt động tài chính.

Luồng tiền từ hoạt động kinh doanh

08. Luồng tiền phát sinh từ hoạt động kinh doanh là luồng tiền có liên quan đến các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp, nó cung cấp thông tin cơ bản để đánh giá khả năng tạo tiền của doanh nghiệp từ các hoạt động kinh doanh để trang trải các khoản nợ, duy trì các hoạt động, trả cổ tức và tiến hành các hoạt động đầu tư mới mà không cần đến các nguồn tài chính bên ngoài. Thông tin về các luồng tiền từ hoạt động kinh doanh, khi được sử dụng kết hợp với các thông tin khác, sẽ giúp người sử dụng dự đoán được luồng tiền từ hoạt động kinh doanh trong tương lai. Các luồng tiền chủ yếu từ hoạt động kinh doanh, gồm:

(a) Tiền thu được từ việc bán hàng, cung cấp dịch vụ;

(b) Tiền thu được từ doanh thu khác (tiền thu bản quyền, phí, hoa hồng và các khoản khác trừ các khoản tiền thu được được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính);

(c) Tiền chi trả cho người cung cấp hàng hóa và dịch vụ;

(d) Tiền chi trả cho người lao động về tiền lương, tiền thưởng, trả hộ người lao động về bảo hiểm, trợ cấp...;

(đ) Tiền chi trả lãi vay;

(e) Tiền chi nộp thuế thu nhập doanh nghiệp;

(g) Tiền thu do được hoàn thuế;

(h) Tiền thu do được bồi thường, được phạt do khách hàng vi phạm hợp đồng kinh tế;

(i) Tiền chi trả công ty bảo hiểm về phí bảo hiểm, tiền bồi thường và các khoản tiền khác theo hợp đồng bảo hiểm;

(k) Tiền chi trả do bị phạt, bị bồi thường do doanh nghiệp vi phạm hợp đồng kinh tế.

09. Các luồng tiền liên quan đến mua, bán chứng khoán vì mục đích thương mại được phân loại là các luồng tiền từ hoạt động kinh doanh.

Luồng tiền từ hoạt động đầu tư

10. Luồng tiền phát sinh từ hoạt động đầu tư là luồng tiền có liên quan đến việc mua sắm, xây dựng, nhượng bán, thanh lý tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền. Các luồng tiền chủ yếu từ hoạt động đầu tư, gồm:

(a) Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác, bao gồm cả những khoản tiền chi liên quan đến chi phí triển khai đã được vốn hóa là TSCĐ vô hình;

(b) Tiền thu từ việc thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác;

(c) Tiền chi cho vay đối với bên khác, trừ tiền chi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền chi mua các công cụ nợ của các đơn vị khác, trừ trường hợp tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ dùng cho mục đích thương mại;

(d) Tiền thu hồi cho vay đối với bên khác, trừ trường hợp tiền thu hồi cho vay của ngân hàng, tổ chức tín dụng và các tổ chức tài chính; tiền thu do bán lại các công cụ nợ của đơn vị khác, trừ trường hợp thu tiền từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ dùng cho mục đích thương mại;

(đ) Tiền chi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền chi mua cổ phiếu vì mục đích thương mại;

(e) Tiền thu hồi đầu tư góp vốn vào đơn vị khác, trừ trường hợp tiền thu từ bán lại cổ phiếu đã mua vì mục đích thương mại;

(g) Tiền thu lãi cho vay, cổ tức và lợi nhuận nhận được.

Luồng tiền từ hoạt động tài chính

11. Luồng tiền phát sinh từ hoạt động tài chính là luồng tiền có liên quan đến việc thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp. Các luồng tiền chủ yếu từ hoạt động tài chính, gồm:

(a) Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu;

(b) Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của chính doanh nghiệp đã phát hành;

(c) Tiền thu từ các khoản đi vay ngắn hạn, dài hạn;

(d) Tiền chi trả các khoản nợ gốc đã vay;

(đ) Tiền chi trả nợ thuê tài chính;

(e) Cổ tức, lợi nhuận đã trả cho chủ sở hữu.

Luồng tiền từ hoạt động kinh doanh của ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm

12. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền phát sinh có đặc điểm riêng. Khi lập Báo cáo lưu chuyển tiền tệ, các tổ chức này phải căn cứ vào tính chất, đặc điểm hoạt động để phân loại các luồng tiền một cách thích hợp.

13. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính, các luồng tiền sau đây được phân loại là luồng tiền từ hoạt động kinh doanh:

(a) Tiền chi cho vay;

(b) Tiền thu hồi cho vay;

(c) Tiền thu từ hoạt động huy động vốn (kể cả khoản nhận tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(d) Trả lại tiền huy động vốn (kể cả khoản trả tiền gửi, tiền tiết kiệm của các tổ chức, cá nhân khác);

(đ) Nhận tiền gửi và trả lại tiền gửi cho các tổ chức tài chính, tín dụng khác;

(e) Gửi tiền và nhận lại tiền gửi vào các tổ chức tài chính, tín dụng khác;

(g) Thu và chi các loại phí, hoa hồng dịch vụ;

(h) Tiền lãi cho vay, lãi tiền gửi đã thu;

(i) Tiền lãi đi vay, nhận gửi tiền đã trả;

(k) Lãi, lỗ mua bán ngoại tệ;

(l) Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán;

(m) Tiền chi mua chứng khoán vì mục đích thương mại;

(n) Tiền thu từ bán chứng khoán vì mục đích thương mại;

(o) Thu nợ khó đòi đã xóa sổ;

(p) Tiền thu khác từ hoạt động kinh doanh;

(q) Tiền chi khác từ hoạt động kinh doanh.

14. Đối với các doanh nghiệp bảo hiểm, tiền thu bảo hiểm, tiền chi bồi thường bảo hiểm và các khoản tiền thu vào, chi ra có liên quan đến điều khoản hợp đồng bảo hiểm đều được phân loại là luồng tiền từ hoạt động kinh doanh.

15. Đối với ngân hàng, tổ chức tín dụng, tổ chức tài chính và doanh nghiệp bảo hiểm, các luồng tiền từ hoạt động đầu tư và hoạt động tài chính tương tự như đối với các doanh nghiệp khác, trừ các khoản tiền cho vay của ngân hàng, tổ chức tín dụng và tổ chức tài chính được phân loại là luồng tiền từ hoạt động kinh doanh vì chúng liên quan đến hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp.

PHƯƠNG PHÁP LẬP BÁO CÁO LƯU CHUYỂN TIỀN TỆ

Luồng tiền từ hoạt động kinh doanh

16. Doanh nghiệp phải báo cáo các luồng tiền từ hoạt động kinh doanh theo một trong hai phương pháp sau:

(a) Phương pháp trực tiếp: Theo phương pháp này các chỉ tiêu phản ánh các luồng tiền vào và các luồng tiền ra được trình bày trên báo cáo và được xác định theo một trong 2 cách sau đây:

- Phân tích và tổng hợp trực tiếp các khoản tiền thu và chi theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Điều chỉnh doanh thu, giá vốn hàng bán và các khoản mục khác trong báo cáo kết quả hoạt động kinh doanh cho:

+ Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh;

+ Các khoản mục không phải bằng tiền khác;

+ Các luồng tiền liên quan đến hoạt động đầu tư và hoạt động tài chính.

(b) Phương pháp gián tiếp: Các chỉ tiêu về luồng tiền được xác định trên cơ sở lấy tổng lợi nhuận trước thuế và điều chỉnh cho các khoản:

- Các khoản doanh thu, chi phí không phải bằng tiền như khấu hao TSCĐ, dự phòng...

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện;

- Tiền đã nộp thuế thu nhập doanh nghiệp;

- Các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu và các khoản phải trả từ hoạt động kinh doanh (trừ thuế thu nhập và các khoản phải nộp khác sau thuế thu nhập doanh nghiệp);

- Lãi lỗ từ hoạt động đầu tư.

Luồng tiền từ hoạt động đầu tư và hoạt động tài chính

17. Doanh nghiệp phải báo cáo riêng biệt các luồng tiền vào, các luồng tiền ra từ hoạt động đầu tư và hoạt động tài chính, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong các đoạn 18 và 19 của Chuẩn mực này.

Báo cáo các luồng tiền trên cơ sở thuần

18. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư hay hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

(a) Thu tiền và chi trả tiền hộ khách hàng:

- Tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Các quỹ đầu tư giữ cho khách hàng;

- Ngân hàng nhận và thanh toán các khoản tiền gửi không kỳ hạn, các khoản tiền chuyển hoặc thanh toán qua ngân hàng.

(b) Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn:

- Mua, bán ngoại tệ;

- Mua, bán các khoản đầu tư;

- Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn không quá 3 tháng.

19. Các luồng tiền phát sinh từ các hoạt động sau đây của ngân hàng, tổ chức tín dụng và tổ chức tài chính được báo cáo trên cơ sở thuần:

(a) Nhận và trả các khoản tiền gửi có kỳ hạn với ngày đáo hạn cố định;

(b) Gửi tiền và rút tiền gửi từ các tổ chức tín dụng và tổ chức tài chính khác;

(c) Cho vay và thanh toán các khoản cho vay đó với khách hàng.

Các luồng tiền liên quan đến ngoại tệ

20. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch đó. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

21. Chênh lệch tỷ giá hối đoái chưa thực hiện phát sinh từ thay đổi tỷ giá quy đổi ngoại tệ ra đơn vị tiền tệ kế toán không phải là các luồng tiền. Tuy nhiên, số chênh lệch tỷ giá hối đoái do quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện gửi phải được trình bày riêng biệt trên Báo cáo lưu chuyển tiền tệ nhằm mục đích đối chiếu tiền và các khoản tương đương tiền tại thời điểm đầu kỳ và cuối kỳ báo cáo.

Các luồng tiền liên quan đến tiền lãi, cổ tức và lợi nhuận thu được

22. Đối với các doanh nghiệp (trừ ngân hàng, tổ chức tín dụng và tổ chức tài chính), các luồng tiền liên quan đến tiền lãi vay đã trả được phân loại là luồng tiền từ hoạt động kinh doanh. Các luồng tiền liên quan đến tiền lãi cho vay, cổ tức và lợi nhuận thu được được phân loại là luồng tiền từ hoạt động đầu tư. Các luồng tiền liên quan đến cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính. Các luồng tiền này phải được trình bày thành chỉ tiêu riêng biệt phù hợp theo từng loại hoạt động trên Báo cáo lưu chuyển tiền tệ.

23. Đối với ngân hàng, tổ chức tín dụng và tổ chức tài chính, tiền lãi đã trả, tiền lãi đã thu được phân loại là luồng tiền từ hoạt động kinh doanh, trừ tiền lãi đã thu được xác định rõ ràng là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã thu được phân loại là luồng tiền từ hoạt động đầu tư. Cổ tức và lợi nhuận đã trả được phân loại là luồng tiền từ hoạt động tài chính.

24. Tổng số tiền lãi vay đã trả trong kỳ phải được trình bày trong báo cáo lưu chuyển tiền tệ cho dù nó đã được ghi nhận là chi phí trong kỳ hay đã được vốn hóa theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay".

Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp

25. Các luồng tiền liên quan đến thuế thu nhập doanh nghiệp được phân loại là luồng tiền từ hoạt động kinh doanh (trừ trường hợp được xác định là luồng tiền từ hoạt động đầu tư) và được trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Các luồng tiền liên quan đến mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác

26. Luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

27. Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

28. Doanh nghiệp phải trình bày trong thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

Các giao dịch không bằng tiền

29. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ.

30. Nhiều hoạt động đầu tư và hoạt động tài chính tuy có ảnh hưởng tới kết cấu tài sản và nguồn vốn của doanh nghiệp nhưng không ảnh hưởng trực tiếp tới luồng tiền hiện tại, do vậy chúng không được trình bày trong Báo cáo lưu chuyển tiền tệ mà được trình bày ở Thuyết minh báo cáo tài chính. Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

Các khoản mục của tiền và tương đương tiền

31. Doanh nghiệp phải trình bày trên Báo cáo lưu chuyển tiền tệ các chỉ tiêu tiền và các khoản tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện giữ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng cân đối kế toán.

Các thuyết minh khác

32. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

33. Có nhiều trường hợp trong số dư tiền và các khoản tương đương tiền do doanh nghiệp nắm giữ nhưng không thể sử dụng cho hoạt động kinh doanh được. Ví dụ: Các khoản tiền nhận ký quỹ, ký cược; các quỹ chuyên dùng; kinh phí dự án...

PHỤ LỤC 1

(Mẫu Báo cáo lưu chuyển tiền tệ áp dụng cho doanh nghiệp
không phải là ngân hàng, tổ chức tín dụng và tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 1)

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu t ư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70

BÁO CÁO LƯU CHUYỂN TIỀN TỆ (MẪU 2)

(Theo phương pháp gián tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu

động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả,

thuế thu nhập phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4. Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70

PHỤ LỤC 2

(Mẫu Báo cáo lưu chuyển tiền tệ
áp dụng cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Kỳ trước

Kỳ này

1

2

3

4

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền chi cho vay

01

2. Tiền thu hồi cho vay

02

3. Tiền thu từ hoạt động huy động vốn

03

4. Trả lại tiền huy động vốn

04

5. Nhận tiền gửi và trả lại tiền gửi cho ngân hàng, tổ chức tín

dụng và tổ chức tài chính khác

05

6. Gửi tiền và nhận lại tiền gửi cho ngân hàng, tổ chức tín dụng và các tổ chức tài chính khác

06

7. Thu và chi các loại phí, hoa hồng dịch vụ

07

8. Tiền lãi cho vay, lãi tiền gửi đã thu

08

9. Tiền lãi đi vay, nhận tiền gửi đã trả

09

10. Lãi, lỗ mua, bán ngoại tệ

10

11. Tiền thu vào hoặc chi ra về mua, bán chứng khoán ở doanh nghiệp kinh doanh chứng khoán

11

12. Tiền chi mua chứng khoán vì mục đích thương mại

12

13. Tiền thu từ bán chứng khoán vì mục đích thương mại

13

14. Thu nợ khó đòi đã xóa sổ

14

15. Tiền thu khác từ hoạt động kinh doanh

15

16. Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi mua các công cụ nợ của đơn vị khác vì mục đích

đầu tư

23

4. Tiền thu từ bán lại các công cụ nợ của đơn vị khác vì mục đích đầu tư

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu cổ tức và lợi nhuận được chia

27

8. Tiền thu lãi của hoạt động đầu tư

28

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20 + 30 + 40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50 + 60 + 61)

70


QD 2003 - 234 chuan muc ke toan dot 3

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------

Độc lập - Tự do - Hạnh phúc

Số: 234/2003/QĐ-BTC

-------------------------------------

Hà Nội, ngày 30 tháng 12 năm 2003

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành và công bố

sáu (06) chuẩn mực kế toán Việt Nam (đợt 3)

Bộ trưởng Bộ Tài chính

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

quyết định:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 3) có số hiệu và tên gọi sau đây:

1- Chuẩn mực số 05- Bất động sản đầu tư;

2- Chuẩn mực số 07- Kế toán các khoản đầu tư vào công ty liên kết;

3- Chuẩn mực số 08- Thông tin tài chính về những khoản vốn góp liên

doanh;

4- Chuẩn mực số 21- Trình bày báo cáo tài chính;

5- Chuẩn mực số 25- Báo cáo tài chính hợp nhất và kế toán khoản đầu tư

vào công ty con;

6- Chuẩn mực số 26- Thông tin về các bên liên quan.

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc và trực thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

Kt.bộ trưởng Bộ Tài chính

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo)

Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Tòa án Nhân dân tối cao

- Viện Kiểm sát Nhân dân tối cao

Trần Văn Tá

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty 91

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo

- Lưu VP, Cục THTKTC, Vụ CĐKT.

Chuẩn mực số 05

bất động sản đầu tư

(Ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán đối với bất động sản đầu tư, gồm: Điều kiện ghi nhận bất động sản đầu tư, xác định giá trị ban đầu, chi phí phát sinh sau ghi nhận ban đầu, xác định giá trị sau ghi nhận ban đầu, chuyển đổi mục đích sử dụng, thanh lý bất động sản đầu tư và một số quy định khác làm cơ sở ghi sổ kế toán và lập báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán bất động sản đầu tư, trừ khi có chuẩn mực kế toán khác cho phép áp dụng phương pháp kế toán khác cho bất động sản đầu tư.

03. Chuẩn mực này cũng quy định phương pháp xác định và ghi nhận giá trị bất động sản đầu tư trong báo cáo tài chính của bên đi thuê theo hợp đồng thuê tài chính và phương pháp xác định giá trị bất động sản đầu tư cho thuê trong báo cáo tài chính của bên cho thuê theo hợp đồng thuê hoạt động.

Chuẩn mực này không áp dụng đối với các nội dung đã được quy định trong Chuẩn mực kế toán số 06 "Thuê tài sản", bao gồm:

(a) Phân loại tài sản thuê thành tài sản thuê tài chính hoặc tài sản thuê hoạt động;

(b) Ghi nhận doanh thu cho thuê bất động sản đầu tư (Theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”);

(c) Xác định giá trị bất động sản thuê hoạt động trong báo cáo tài chính của bên đi thuê;

(d) Xác định giá trị bất động sản thuê tài chính trong báo cáo tài chính của bên cho thuê;

(e) Kế toán đối với các giao dịch bán và thuê lại;

(f) Thuyết minh về thuê tài chính và thuê hoạt động trong báo cáo tài chính.

04. Chuẩn mực này không áp dụng đối với:

(a) Những tài sản liên quan đến cây trồng, vật nuôi gắn liền với đất đai phục vụ cho hoạt động nông nghiệp; và

(b) Quyền khai thác khoáng sản, hoạt động thăm dò và khai thác khoáng sản, dầu mỏ, khí tự nhiên và những tài nguyên không tái sinh tương tự.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Bất động sản đầu tư: Là bất động sản, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ hoạt động kinh doanh thông thường.

Bất động sản chủ sở hữu sử dụng: Là bất động sản do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý.

Nguyên giá: Là toàn bộ các chi phí bằng tiền hoặc tương đương tiền mà doanh nghiệp phải bỏ ra hoặc giá trị hợp lý của các khoản đưa ra để trao đổi nhằm có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

Giá trị còn lại: Là nguyên giá của bất động sản đầu tư sau khi trừ (-) số khấu hao luỹ kế của bất động sản đầu tư đó.

06. Ví dụ bất động sản đầu tư:

(a). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

(b). Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

(c). Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(d). Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

(e). Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

07. Ví dụ bất động sản không phải là bất động sản đầu tư:

(a) Bất động sản mua để bán trong kỳ hoạt động kinh doanh thông thường hoặc xây dựng để bán trong tương lai gần (Kế toán theo Chuẩn mực kế toán số 02 "Hàng tồn kho");

(b) Bất động sản được xây dựng cho bên thứ ba (Kế toán theo Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”);

(c) Bất động sản chủ sở hữu sử dụng (Kế toán theo Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình”), bao gồm bất động sản nắm giữ để sử dụng trong tương lai như tài sản chủ sở hữu sử dụng, tài sản nắm giữ để cải tạo, nâng cấp và sử dụng sau này trong kỳ hoạt động kinh doanh thông thường như bất động sản chủ sở hữu sử dụng, bất động sản cho nhân viên sử dụng (Cho dù nhân viên có trả tiền thuê tài sản theo giá thị trường hay không) và bất động sản chủ sở hữu sử dụng chờ thanh lý;

(d) Bất động sản đang trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

08. Đối với những bất động sản mà doanh nghiệp nắm giữ một phần nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán các phần tài sản này một cách riêng rẽ. Trường hợp các phần tài sản này không thể bán riêng rẽ, thì chỉ coi là bất động sản đầu tư khi phần được nắm giữ để phục vụ cho sản xuất, cung cấp hàng hoá, dịch vụ hoặc phục vụ cho mục đích quản lý là phần không đáng kể.

09. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần không đáng kể trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho thuê văn phòng đồng thời cung cấp dịch vụ bảo dưỡng và an ninh cho những người thuê văn phòng.

10. Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là phần đáng kể thì doanh nghiệp sẽ hạch toán tài sản đó là bất động sản chủ sở hữu sử dụng. Ví dụ: Doanh nghiệp sở hữu và quản lý một khách sạn, dịch vụ cung cấp cho khách hàng chiếm một phần quan trọng trong toàn bộ thoả thuận, thì khách sạn đó được hạch toán là bất động sản chủ sở hữu sử dụng.

11. Trường hợp khó xác định là bất động sản đầu tư, hay là bất động sản chủ sở hữu sử dụng, doanh nghiệp cần xác định trên cơ sở những đặc điểm cụ thể để có thể thực hiện phù hợp với định nghĩa bất động sản đầu tư và các quy định có liên quan trong các đoạn 06,07,08,09,10 và thuyết minh rõ trên báo cáo tài chính theo quy định tại đoạn 31 (d).

12. Trường hợp, một doanh nghiệp cho công ty mẹ hoặc công ty con khác thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó không được coi là bất động sản đầu tư trong báo cáo tài chính hợp nhất của tập đoàn, nhưng doanh nghiệp sở hữu bất động sản đó được coi là bất động sản đầu tư nếu nó thỏa mãn định nghĩa bất động sản đầu tư và được trình bày trong báo cáo tài chính riêng của doanh nghiệp sở hữu bất động sản.

nội dung chuẩn mực

Điều kiện ghi nhận bất động sản đầu tư

13. Một bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

(a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

(b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

14. Khi xác định một bất động sản đầu tư có thỏa mãn điều kiện thứ nhất để được ghi nhận là tài sản hay không, doanh nghiệp cần phải đánh giá mức độ chắc chắn gắn liền với việc thu được các lợi ích kinh tế trong tương lai mà chúng có thể mang lại trên cơ sở những thông tin hiện có tại thời điểm ghi nhận. Điều kiện thứ hai để ghi nhận một bất động sản đầu tư là tài sản thường dễ được thoả mãn vì giao dịch mua bán, trao đổi chứng minh cho việc hình thành bất động sản đã xác định giá trị của bất động sản đầu tư.

Xác định giá trị ban đầu

15. Một bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

16. Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác...

17. Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng. Từ khi bắt đầu xây dựng cho đến ngày hoàn thành công việc xây dựng doanh nghiệp áp dụng Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”. Tại ngày tài sản trở thành bất động sản đầu tư thì áp dụng chuẩn mực này (xem đoạn 23 (e)).

18. Nguyên giá của một bất động sản đầu tư không bao gồm các chi phí sau:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

19. Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá mua trả ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16 “Chi phí đi vay”.

Chi phí phát sinh sau ghi nhận ban đầu

20. Chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

21. Việc hạch toán các chi phí phát sinh sau ghi nhận ban đầu phụ thuộc vào từng trường hợp có xem xét đến việc đánh giá và ghi nhận ban đầu của khoản đầu tư liên quan. Chẳng hạn, trường hợp giá mua tài sản bao gồm nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì chi phí đó cũng được tính vào nguyên giá. Ví dụ: Mua một ngôi nhà với yêu cầu phải nâng cấp thì chi phí nâng cấp phát sinh được ghi tăng nguyên giá của bất động sản đầu tư.

Xác định giá trị sau ghi nhận ban đầu

22. Sau ghi nhận ban đầu, trong thời gian nắm giữ bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

Chuyển đổi mục đích sử dụng

23. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư hoặc từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a. Bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b. Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. Bất động sản chủ sở hữu sử dụng chuyển thành bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d. Hàng tồn kho chuyển thành bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. Bất động sản xây dựng chuyển thành bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

24. Theo yêu cầu của đoạn 23b, doanh nghiệp chuyển một bất động sản đầu tư sang hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng, bằng chứng là sự bắt đầu của việc triển khai cho mục đích bán. Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn nâng cấp thì doanh nghiệp đó phải tiếp tục coi bất động sản đó là một bất động sản đầu tư cho tới khi nó được bán (không còn được trình bày trên Bảng cân đối kế toán) và không được hạch toán tài sản đó là hàng tồn kho. Tương tự, nếu doanh nghiệp bắt đầu nâng cấp, cải tạo bất động sản đầu tư hiện có với mục đích tiếp tục sử dụng bất động sản đó trong tương lai như một bất động sản đầu tư, thì bất động sản đó vẫn là một bất động sản đầu tư và không được phân loại lại như một bất động sản chủ sở hữu sử dụng trong quá trình nâng cấp cải tạo.

25. Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập báo cáo tài chính.

Thanh lý

26. Một bất động sản đầu tư không còn được trình bày trong Bảng cân đối kế toán sau khi đã bán hoặc sau khi bất động sản đầu tư không còn được nắm giữ lâu dài và xét thấy không thu được lợi ích kinh tế trong tương lai từ việc thanh lý bất động sản đầu tư đó.

27. Việc thanh lý một bất động sản đầu tư có thể xảy ra sau khi bán hoặc sau khi ký hợp đồng cho thuê tài chính. Để xác định thời điểm bán bất động sản đầu tư và ghi nhận doanh thu từ việc bán bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”. Việc bán bất động sản cho thuê tài chính hoặc giao dịch bán và thuê lại bất động sản đầu tư, doanh nghiệp phải tuân theo các quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

28. Các khoản lãi hoặc lỗ phát sinh từ việc bán bất động sản đầu tư được xác định bằng số chênh lệch giữa doanh thu với chi phí bán và giá trị còn lại của bất động sản đầu tư. Số lãi hoặc lỗ này được ghi nhận là thu nhập hay chi phí trên báo cáo kết quả hoạt động kinh doanh trong kỳ (Trường hợp bán và thuê lại tài sản là bất động sản được thực hiện theo quy định tại Chuẩn mực kế toán số 06 “Thuê tài sản”).

29. Khoản doanh thu từ việc bán bất động sản đầu tư được ghi nhận theo giá trị hợp lý. Trường hợp bán theo phương thức trả chậm, thì khoản doanh thu này được xác định ban đầu bằng giá bán trả ngay. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

Trình bày báo cáo tài chính

30.

Nội dung trình bày báo cáo tài chính quy định trong chuẩn mực này được áp dụng cùng với những qui định trong Chuẩn mực kế toán số 06 “Thuê tài sản”. Đối với bên cho thuê phải trình bày nội dung cho thuê hoạt động. Đối với bên đi thuê phải trình bày nội dung thuê tài chính.

31.

Doanh nghiệp cần trình bày trên báo cáo tài chính những nội dung sau:

(a) Phương pháp khấu hao sử dụng;

(b) Thời gian sử dụng hữu ích của bất động sản đầu tư hoặc tỷ lệ khấu hao sử dụng;

(c) Nguyên giá và khấu hao luỹ kế tại thời điểm đầu kỳ và cuối kỳ;

(d) Tiêu chuẩn cụ thể mà doanh nghiệp áp dụng trong trường hợp gặp khó khăn khi phân loại bất động sản đầu tư với bất động sản chủ sở hữu sử dụng và với tài sản giữ để bán trong hoạt động kinh doanh thông thường;

(e) Các chỉ tiêu thu nhập, chi phí liên quan đến cho thuê bất động sản, gồm:

- Thu nhập từ việc cho thuê;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo;

- Chi phí trực tiếp cho hoạt động kinh doanh (bao gồm chi phí sửa chữa và bảo dưỡng) phát sinh từ bất động sản đầu tư không liên quan đến việc tạo ra thu nhập từ việc cho thuê trong kỳ báo cáo.

(f) Lý do và mức độ ảnh hưởng đến thu nhập từ hoạt động kinh doanh bất động sản đầu tư;

(g) Nghĩa vụ chủ yếu của hợp đồng mua, xây dựng, cải tạo, nâng cấp hoặc bảo dưỡng, sửa chữa bất động sản đầu tư;

(h) Trình bày những nội dung sau (không yêu cầu thông tin so sánh):

- Nguyên giá bất động sản đầu tư tăng thêm, trong đó: Tăng do mua bất động sản và tăng do vốn hoá những chi phí sau ghi nhận ban đầu;

- Nguyên giá bất động sản đầu tư tăng do sáp nhập doanh nghiệp;

- Nguyên giá bất động sản đầu tư thanh lý;

- Nguyên giá bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho và ngược lại.

(i) Giá trị hợp lý của bất động sản đầu tư tại thời điểm kết thúc niên độ kế toán, lập báo cáo tài chính. Khi doanh nghiệp không thể xác định được giá trị hợp lý của bất động sản đầu tư thì doanh nghiệp phải thuyết minh:

- Danh mục bất động sản đầu tư;

- Lý do không xác định được giá trị hợp lý của bất động sản đầu tư.

* * *

Chuẩn mực số 07

Kế toán các khoản đầu tư vào công ty liên kết

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán các khoản đầu tư của nhà đầu tư vào công ty liên kết, gồm: Kế toán các khoản đầu tư vào công ty liên kết trong báo cáo tài chính của riêng nhà đầu tư và trong báo cáo tài chính hợp nhất làm cơ sở ghi sổ kế toán, lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho kế toán các khoản đầu tư vào công ty liên kết của nhà đầu tư có ảnh hưởng đáng kể trong công ty liên kết.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Công ty liên kết: Là công ty trong đó nhà đầu tư có ảnh hưởng đáng kể nhưng không phải là công ty con hoặc công ty liên doanh của nhà đầu tư.

ảnh hưởng đáng kể: Là quyền tham gia của nhà đầu tư vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của bên nhận đầu tư nhưng không kiểm soát các chính sách đó.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó.

Công ty con: Là một doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh phải phản ánh phần sở hữu của nhà đầu tư trong kết quả kinh doanh của bên nhận đầu tư.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản đầu tư được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của nhà đầu tư trong tài sản thuần của bên nhận đầu tư. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của nhà đầu tư được phân chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư.

Tài sản thuần: Là giá trị của tổng tài sản trừ (-) nợ phải trả.

nội dung chuẩn mực

Nhà đầu tư có ảnh hưởng đáng kể

04. Nếu nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp thông qua các công ty con ít nhất 20% quyền biểu quyết của bên nhận đầu tư thì được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác. Ngược lại nếu nhà đầu tư nắm giữ trực tiếp hay gián tiếp thông qua các công ty con ít hơn 20% quyền biểu quyết của bên nhận đầu tư, thì không được gọi là nhà đầu tư có ảnh hưởng đáng kể, trừ khi có quy định hoặc thoả thuận khác.

05. Nhà đầu tư có ảnh hưởng đáng kể thường được thể hiện ở một hoặc các biểu hiện sau:

(a) Có đại diện trong Hội đồng quản trị hoặc cấp quản lý tương đương của công ty liên kết;

(b) Có quyền tham gia vào quá trình hoạch định chính sách;

(c) Có các giao dịch quan trọng giữa nhà đầu tư và bên nhận đầu tư;

(d) Có sự trao đổi về cán bộ quản lý;

(e) Có sự cung cấp thông tin kỹ thuật quan trọng.

Phương pháp vốn chủ sở hữu

06. Theo phương pháp vốn chủ sở hữu, khoản đầu tư được ghi nhận ban đầu theo giá gốc. Sau đó, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của bên nhận đầu tư sau ngày đầu tư. Khoản được phân chia từ bên nhận đầu tư phải hạch toán giảm giá trị ghi sổ của khoản đầu tư. Việc điều chỉnh giá trị ghi sổ cũng phải được thực hiện khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi vốn chủ sở hữu của bên nhận đầu tư nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh. Những thay đổi trong vốn chủ sở hữu của bên nhận đầu tư có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh.

Phương pháp giá gốc

07. Theo phương pháp giá gốc, nhà đầu tư ghi nhận ban đầu khoản đầu tư theo giá gốc. Nhà đầu tư chỉ hạch toán vào thu nhập trên Báo cáo kết quả hoạt động kinh doanh khoản được chia từ lợi nhuận thuần luỹ kế của bên nhận đầu tư phát sinh sau ngày đầu tư. Các khoản khác mà nhà đầu tư nhận được ngoài lợi nhuận được chia được coi là phần thu hồi các khoản đầu tư và được ghi nhận là khoản giảm trừ giá gốc đầu tư.

Báo cáo tài chính của riêng nhà đầu tư

08. Trong báo cáo tài chính của riêng nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất

09. Trong báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết được kế toán theo phương pháp vốn chủ sở hữu, trừ khi:

(a) Khoản đầu tư này dự kiến sẽ được thanh lý trong tương lai gần (dưới 12 tháng); hoặc

(b) Công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn làm cản trở đáng kể việc chuyển giao vốn cho nhà đầu tư.

Trường hợp này, các khoản đầu tư được phản ánh theo giá gốc trong báo cáo tài chính hợp nhất của nhà đầu tư.

10. Việc ghi nhận thu nhập dựa trên cơ sở lợi nhuận được chia có thể không phản ánh đầy đủ thu nhập mà nhà đầu tư được hưởng từ khoản đầu tư vào công ty liên kết vì khoản lợi nhuận được chia đó có thể không phản ánh đúng thực tế hoạt động của công ty liên kết. Do nhà đầu tư có ảnh hưởng đáng kể đối với công ty liên kết và có trách nhiệm đối với hoạt động của công ty này, vì vậy, nhà đầu tư phải trình bày trong báo cáo tài chính hợp nhất phần sở hữu của nhà đầu tư trong kết quả hoạt động của công ty liên kết. Việc áp dụng phương pháp vốn chủ sở hữu sẽ cung cấp thông tin hữu ích hơn về tài sản thuần và lãi, lỗ thuần của nhà đầu tư.

11. Nhà đầu tư phải ngừng sử dụng phương pháp vốn chủ sở hữu khi:

(a) Không còn ảnh hưởng đáng kể trong công ty liên kết nhưng vẫn còn nắm giữ một phần hoặc toàn bộ khoản đầu tư; hoặc

(b) Việc sử dụng phương pháp vốn chủ sở hữu không còn phù hợp vì công ty liên kết hoạt động theo các quy định hạn chế khắt khe dài hạn gây ra những cản trở đáng kể trong việc chuyển giao vốn cho nhà đầu tư.

Trong trường hợp này, giá trị ghi sổ của khoản đầu tư từ thời điểm trên được coi là giá gốc.

áp dụng phương pháp vốn chủ sở hữu

12. Khoản đầu tư được hạch toán theo phương pháp vốn chủ sở hữu kể từ thời điểm khoản đầu tư này thoả mãn định nghĩa về công ty liên kết. Khi mua một khoản đầu tư, bất cứ sự chênh lệch nào (dù dương hay âm) giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết được hạch toán phù hợp với chuẩn mực kế toán “Hợp nhất kinh doanh”. Các khoản điều chỉnh phù hợp đối với phần sở hữu của nhà đầu tư trong lãi, lỗ sau ngày mua khoản đầu tư được thực hiện cho:

(a) Khấu hao TSCĐ (căn cứ vào giá trị hợp lý);

(b) Phân bổ dần các khoản chênh lệch giữa giá gốc của khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được.

13. Nhà đầu tư áp dụng phương pháp vốn chủ sở hữu phải sử dụng báo cáo tài chính hiện hành của công ty liên kết được lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi không thể thực hiện được điều đó thì các báo cáo tài chính lập vào những ngày khác nhau mới được sử dụng.

14. Khi báo cáo tài chính hiện hành của công ty liên kết được lập khác ngày với báo cáo tài chính của nhà đầu tư, việc điều chỉnh phải được thực hiện cho các ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết.

15. Báo cáo tài chính của nhà đầu tư phải áp dụng các chính sách kế toán thống nhất cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự. Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự, khi sử dụng báo cáo tài chính của công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh thích hợp nếu áp dụng phương pháp vốn chủ sở hữu. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản thuyết minh báo cáo tài chính của mình.

16. Nếu công ty liên kết có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải tính toán phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết sau khi điều chỉnh cổ tức ưu đãi, kể cả khi việc trả cổ tức chưa được thông báo.

17. Theo phương pháp vốn chủ sở hữu, nếu phần sở hữu của nhà đầu tư trong khoản lỗ của công ty liên kết lớn hơn hoặc bằng giá trị ghi sổ của khoản đầu tư, nhà đầu tư không phải tiếp tục phản ánh các khoản lỗ phát sinh sau đó trên báo cáo tài chính hợp nhất trừ khi nhà đầu tư có nghĩa vụ thực hiện thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả. Trong trường hợp này, giá trị khoản đầu tư được trình bày trên báo cáo tài chính là bằng không (0). Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây.

Các khoản tổn thất

18. Nếu có bằng chứng là khoản đầu tư vào công ty liên kết có thể bị tổn thất, doanh nghiệp phải áp dụng các quy định của Chuẩn mực “Tổn thất tài sản".

Thuế thu nhập

19. Thuế thu nhập doanh nghiệp phát sinh từ khoản đầu tư trong công ty liên kết (nếu có) được hạch toán phù hợp với chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

Các khoản mục ngẫu nhiên

20. Khi có phát sinh khoản mục ngẫu nhiên, nhà đầu tư phải trình bày khoản mục ngoài dự tính đó phù hợp với các quy định của Chuẩn mực “Dự phòng, nợ phải trả và tài sản ngẫu nhiên”.

Trình bày báo cáo tài chính

21. Trong báo cáo tài chính, nhà đầu tư phải trình bày:

(a) Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ(%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

(b) Các phương pháp được sử dụng để kế toán các khoản đầu tư vào công ty liên kết.

22. Các khoản đầu tư vào công ty liên kết hạch toán theo phương pháp vốn chủ sở hữu phải phân loại như các tài sản dài hạn và phản ánh thành một khoản mục riêng biệt trên Bảng cân đối kế toán hợp nhất. Phần sở hữu của nhà đầu tư về lãi hoặc lỗ của những khoản đầu tư đó phải trình bày thành một khoản mục riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất./.

* * *

Chuẩn mực số 08

Thông tin tài chính về

những khoản vốn góp liên doanh

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán về các khoản vốn góp liên doanh, gồm: Các hình thức liên doanh, báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các bên góp vốn liên doanh làm cơ sở cho việc ghi sổ kế toán và lập báo cáo tài chính của các bên góp vốn liên doanh.

02. Chuẩn mực này áp dụng cho kế toán những khoản vốn góp liên doanh, gồm: Hoạt động kinh doanh được đồng kiểm soát; Tài sản được đồng kiểm soát; Cơ sở kinh doanh được đồng kiểm soát.

03. Các thuật ngữ sử dụng trong chuẩn mực này được hiểu như sau:

Liên doanh: Là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Các hình thức liên doanh quy định trong chuẩn mực này gồm:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát;

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát;

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động đối với một hoạt động kinh tế liên quan đến góp vốn liên doanh nhằm thu được lợi ích từ hoạt động kinh tế đó.

Đồng kiểm soát: Là quyền cùng chi phối của các bên góp vốn liên doanh về các chính sách tài chính và hoạt động đối với một hoạt động kinh tế trên cơ sở thỏa thuận bằng hợp đồng.

ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một hoạt động kinh tế nhưng không phải là quyền kiểm soát hay quyền đồng kiểm soát đối với những chính sách này.

Bên góp vốn liên doanh: Là một bên tham gia vào liên doanh và có quyền đồng kiểm soát đối với liê n doanh đó.

Nhà đầu tư trong liên doanh: Là một bên tham gia vào liên doanh nhưng không có quyền đồng kiểm soát đối với liên doanh đó.

Phương pháp vốn chủ sở hữu: Là phương pháp kế toán mà khoản vốn góp trong liên doanh được ghi nhận ban đầu theo giá gốc, sau đó được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh phải phản ánh lợi ích của bên góp vốn liên doanh từ kết quả hoạt động kinh doanh của cơ sở kinh doanh được đồng kiểm soát.

Phương pháp giá gốc: Là phương pháp kế toán mà khoản vốn góp liên doanh được ghi nhận ban đầu theo giá gốc, sau đó không được điều chỉnh theo những thay đổi của phần sở hữu của bên góp vốn liên doanh trong tài sản thuần của cơ sở kinh doanh được đồng kiểm soát. Báo cáo kết quả hoạt động kinh doanh chỉ phản ánh khoản thu nhập của bên góp vốn liên doanh được phân chia từ lợi nhuận thuần luỹ kế của liên doanh phát sinh sau khi góp vốn liên doanh.

Nội dung của chuẩn mực

Các hình thức liên doanh

04. Chuẩn mực này đề cập đến 3 hình thức liên doanh: Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (hoạt động được đồng kiểm soát); Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh (tài sản được đồng kiểm soát); Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh mới được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát).

Các hình thức liên doanh có 2 đặc điểm chung như sau:

(a) Hai hoặc nhiều bên góp vốn liên doanh hợp tác với nhau trên cơ sở thoả thuận bằng hợp đồng; và

(b) Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát.

Thỏa thuận bằng hợp đồng

05. Thỏa thuận bằng hợp đồng phân biệt quyền đồng kiểm soát của các bên góp vốn liên doanh với lợi ích của khoản đầu tư tại những công ty liên kết mà trong đó nhà đầu tư có ảnh hưởng đáng kể (xem Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

Chuẩn mực này quy định những hoạt động mà hợp đồng không thiết lập quyền đồng kiểm soát thì không phải là liên doanh.

06. Thoả thuận bằng hợp đồng có thể được thực hiện bằng nhiều cách, như: Nêu trong hợp đồng hoặc biên bản thoả thuận giữa các bên góp vốn liên doanh; nêu trong các điều khoản hay các quy chế khác của liên doanh.

Thỏa thuận bằng hợp đồng được trình bày bằng văn bản và bao gồm các nội dung sau:

(a) Hình thức hoạt động, thời gian hoạt động và nghĩa vụ báo cáo của các bên góp vốn liên doanh;

(b) Việc chỉ định Ban quản lý hoạt động kinh tế của liên doanh và quyền biểu quyết của các bên góp vốn liên doanh;

(c) Phần vốn góp của các bên góp vốn liên doanh; và

(d) Việc phân chia sản phẩm, thu nhập, chi phí hoặc kết quả của liên doanh cho các bên góp vốn liên doanh.

07. Thỏa thuận bằng hợp đồng thiết lập quyền đồng kiểm soát đối với liên doanh để đảm bảo không một bên góp vốn liên doanh nào có quyền đơn phương kiểm soát các hoạt động của liên doanh. Thỏa thuận trong hợp đồng cũng nêu rõ các quyết định mang tính trọng yếu để đạt được mục đích hoạt động của liên doanh, các quyết định này đòi hỏi sự thống nhất của tất cả các bên góp vốn liên doanh hoặc đa số những người có ảnh hưởng lớn trong các bên góp vốn liên doanh theo quy định của chuẩn mực này.

08. Thỏa thuận bằng hợp đồng có thể chỉ định rõ một trong các bên góp vốn liên doanh đảm nhiệm việc điều hành hoặc quản lý liên doanh. Bên điều hành liên doanh không kiểm soát liên doanh, mà thực hiện trong khuôn khổ những chính sách tài chính và hoạt động đã được các bên nhất trí trên cơ sở thỏa thuận bằng hợp đồng và ủy nhiệm cho bên điều hành. Nếu bên điều hành liên doanh có toàn quyền quyết định các chính sách tài chính và hoạt động của hoạt động kinh tế thì bên đó là người kiểm soát và khi đó không tồn tại liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

09. Hoạt động kinh doanh được đồng kiểm soát là hoạt động của một số liên doanh được thực hiện bằng cách sử dụng tài sản và nguồn lực khác của các bên góp vốn liên doanh mà không thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh tự quản lý và sử dụng tài sản của mình và chịu trách nhiệm về các nghĩa vụ tài chính và các chi phí phát sinh trong quá trình hoạt động. Hoạt động của liên doanh có thể được nhân viên của mỗi bên góp vốn liên doanh tiến hành song song với các hoạt động khác của bên góp vốn liên doanh đó. Hợp đồng hợp tác kinh doanh thường quy định căn cứ phân chia doanh thu và khoản chi phí chung phát sinh từ hoạt động liên doanh cho các bên góp vốn liên doanh.

10. Ví dụ hoạt động kinh doanh được đồng kiểm soát là khi hai hoặc nhiều bên góp vốn liên doanh cùng kết hợp các hoạt động, nguồn lực và kỹ năng chuyên môn để sản xuất, khai thác thị trường và cùng phân phối một sản phẩm nhất định. Như khi sản xuất một chiếc máy bay, các công đoạn khác nhau của quá trình sản xuất do mỗi bên góp vốn liên doanh đảm nhiệm. Mỗi bên phải tự mình trang trải các khoản chi phí phát sinh và được chia doanh thu từ việc bán máy bay, phần chia này được căn cứ theo thoả thuận ghi trong hợp đồng.

11. Mỗi bên góp vốn liên doanh phải phản ánh các hoạt động kinh doanh được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Tài sản do bên góp vốn liên doanh kiểm soát và các khoản nợ phải trả mà họ phải gánh chịu;

(b) Chi phí phải gánh chịu và doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh.

12. Trong trường hợp hoạt động kinh doanh được đồng kiểm soát, liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát bởi các bên góp vốn liên doanh

13. Một số liên doanh thực hiện việc đồng kiểm soát và thường là đồng sở hữu đối với tài sản được góp hoặc được mua bởi các bên góp vốn liên doanh và được sử dụng cho mục đích của liên doanh. Các tài sản này được sử dụng để mang lại lợi ích cho các bên góp vốn liên doanh. Mỗi bên góp vốn liên doanh được nhận sản phẩm từ việc sử dụng tài sản và chịu phần chi phí phát sinh theo thoả thuận trong hợp đồng.

14. Hình thức liên doanh này không đòi hỏi phải thành lập một cơ sở kinh doanh mới. Mỗi bên góp vốn liên doanh có quyền kiểm soát phần lợi ích trong tương lai thông qua phần vốn góp của mình vào tài sản được đồng kiểm soát.

15. Hoạt động trong công nghệ dầu mỏ, hơi đốt và khai khoáng thường sử dụng hình thức liên doanh tài sản được đồng kiểm soát. Ví dụ một số công ty sản xuất dầu khí cùng kiểm soát và vận hành một đường ống dẫn dầu. Mỗi bên góp vốn liên doanh sử dụng đường ống dẫn dầu này để vận chuyển sản phẩm và phải gánh chịu một phần chi phí vận hành đường ống này theo thoả thuận. Một ví dụ khác đối với hình thức liên doanh tài sản được đồng kiểm soát là khi hai doanh nghiệp cùng kết hợp kiểm soát một tài sản, mỗi bên được hưởng một phần tiền nhất định thu được từ việc cho thuê tài sản và chịu một phần chi phí cho tài sản đó.

16. Mỗi bên góp vốn liên doanh phải phản ánh tài sản được đồng kiểm soát trong báo cáo tài chính của mình, gồm:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại theo tính chất của tài sản;

(b) Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

(c) Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

17. Mỗi bên góp vốn liên doanh phải phản ánh trong báo cáo tài chính các yếu tố liên quan đến tài sản được đồng kiểm soát:

(a) Phần vốn góp vào tài sản được đồng kiểm soát, được phân loại dựa trên tính chất của tài sản chứ không phân loại như một dạng đầu tư. Ví dụ: Đường ống dẫn dầu do các bên góp vốn liên doanh đồng kiểm soát được xếp vào khoản mục tài sản cố định hữu hình;

(b) Các khoản nợ phải trả phát sinh của mỗi bên góp vốn liên doanh, ví dụ: Nợ phải trả phát sinh trong việc bỏ tiền mua phần tài sản để góp vào liên doanh;

(c) Phần nợ phải trả phát sinh chung phải chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

(d) Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh; và

(e) Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh, ví dụ: Các khoản chi phí liên quan đến tài sản đã góp vào liên doanh và việc bán sản phẩm được chia.

18. Việc hạch toán tài sản được đồng kiểm soát phản ánh nội dung, thực trạng kinh tế và thường là hình thức pháp lý của liên doanh. Những ghi chép kế toán riêng lẻ của liên doanh chỉ giới hạn trong những chi phí phát sinh chung có liên quan đến tài sản đồng kiểm soát bởi các bên góp vốn liên doanh và cuối cùng do các bên góp vốn liên doanh chịu theo phần được chia đã thoả thuận. Trong trường hợp này liên doanh không phải lập sổ kế toán và báo cáo tài chính riêng. Tuy nhiên, các bên góp vốn liên doanh có thể mở sổ kế toán để theo dõi và đánh giá hiệu quả hoạt động kinh doanh trong việc tham gia liên doanh.

Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh

19. Cơ sở kinh doanh được đồng kiểm soát bởi các bên góp vốn liên doanh (cơ sở được đồng kiểm soát) đòi hỏi phải có sự thành lập một cơ sở kinh doanh mới. Hoạt động của cơ sở này cũng giống như hoạt động của các doanh nghiệp khác, chỉ khác là thỏa thuận bằng hợp đồng giữa các bên góp vốn liên doanh quy định quyền đồng kiểm soát của họ đối với các hoạt động kinh tế của cơ sở này.

20. Cơ sở kinh doanh được đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, thu nhập và chi phí phát sinh tại đơn vị mình. Cơ sở kinh doanh này sử dụng tên của liên doanh trong các hợp đồng, giao dịch kinh tế và huy động nguồn lực tài chính phục vụ cho các mục đích của liên doanh. Mỗi bên góp vốn liên doanh có quyền được hưởng một phần kết quả hoạt động của cơ sở kinh doanh hoặc được chia sản phẩm của liên doanh theo thỏa thuận của hợp đồng liên doanh.

21. Ví dụ một cơ sở kinh doanh được đồng kiểm soát:

(a) Hai đơn vị trong nước hợp tác bằng cách góp vốn thành lập một cơ sở kinh doanh mới do hai đơn vị đó đồng kiểm soát để kinh doanh trong một ngành nghề nào đó;

(b) Một đơn vị đầu tư ra nước ngoài cùng góp vốn với một đơn vị ở nước đó để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát;

(c) Một đơn vị nước ngoài đầu tư vào trong nước cùng góp vốn với một đơn vị trong nước để thành lập một cơ sở kinh doanh mới do hai đơn vị này đồng kiểm soát.

22. Một số trường hợp, cơ sở kinh doanh được đồng kiểm soát về bản chất giống như các hình thức liên doanh hoạt động được đồng kiểm soát hoặc tài sản được đồng kiểm soát. Ví dụ: các bên góp vốn liên doanh có thể chuyển giao một tài sản được đồng kiểm soát, như ống dẫn dầu, vào cơ sở kinh doanh được đồng kiểm soát vì các mục đích khác nhau. Tương tự như vậy, các bên góp vốn liên doanh có thể đóng góp vào cơ sở kinh doanh được đồng kiểm soát một số tài sản mà các tài sản này sẽ chịu sự điều hành chung. Một số hoạt động được đồng kiểm soát có thể là việc thành lập một cơ sở kinh doanh được đồng kiểm soát để thực hiện một số hoạt động như thiết kế mẫu mã, nghiên cứu thị trường tiêu thụ, dịch vụ sau bán hàng.

23. Cơ sở kinh doanh được đồng kiểm soát phải tổ chức công tác kế toán riêng như các doanh nghiệp khác theo quy định của pháp luật hiện hành về kế toán.

24. Các bên góp vốn liên doanh góp vốn bằng tiền hoặc bằng các tài sản khác vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán của bên góp vốn liên doanh và phải được phản ánh trong các báo cáo tài chính như một khoản mục đầu tư vào cơ sở kinh doanh được đồng kiểm soát.

Báo cáo tài chính riêng của bên góp vốn liên doanh

25. Bên góp vốn liên doanh lập và trình bày khoản vốn góp liên doanh trên báo cáo tài chính riêng theo phương pháp giá gốc.

Báo cáo tài chính hợp nhất của các bên góp vốn liên doanh

26. Nếu bên góp vốn liên doanh lập báo cáo tài chính hợp nhất thì trong báo cáo tài chính hợp nhất phải báo cáo phần vốn góp của mình vào cơ sở kinh doanh được đồng kiểm soát theo phương pháp vốn chủ sở hữu.

27. Bên góp vốn liên doanh ngừng sử dụng phương pháp vốn chủ sở hữu kể từ ngày bên góp vốn liên doanh kết thúc quyền đồng kiểm soát hoặc không có ảnh hưởng đáng kể đối với cơ sở kinh doanh được đồng kiểm soát.

Trường hợp ngoại trừ đối với phương pháp vốn chủ sở hữu

28. Bên góp vốn liên doanh phải hạch toán các khoản vốn góp sau đây theo phương pháp giá gốc:

(a) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong tương lai gần (dưới 12 tháng); và

(b) Khoản vốn góp vào cơ sở kinh doanh được đồng kiểm soát hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

29. Việc sử dụng phương pháp vốn chủ sở hữu là không hợp lý nếu phần vốn góp vào cơ sở kinh doanh được đồng kiểm soát được mua và giữ lại để bán trong khoảng thời gian dưới 12 tháng. Điều này cũng không hợp lý khi cơ sở kinh doanh hoạt động trong điều kiện có nhiều hạn chế khắt khe lâu dài làm giảm đáng kể khả năng chuyển vốn về bên góp vốn liên doanh.

30. Trường hợp cơ sở kinh doanh được đồng kiểm soát trở thành công ty con của một bên góp vốn liên doanh, thì bên góp vốn liên doanh này phải hạch toán các khoản vốn góp liên doanh của mình theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Nghiệp vụ giao dịch giữa bên góp vốn liên doanh và liên doanh

31. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản vào liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc góp vốn bằng tài sản được thực hiện với giá trị đánh giá lại thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

32. Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nó.

Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác.

Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

Bên góp vốn liên doanh phải hạch toán toàn bộ giá trị bất kỳ khoản lỗ nào nếu việc bán tài sản cho liên doanh được thực hiện với giá thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

33. Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh thì việc hạch toán các khoản lãi hay lỗ từ nghiệp vụ giao dịch này phải phản ánh được bản chất của nghiệp vụ đó.

Nếu bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh đó không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này.

Nếu bên góp vốn liên doanh bán tài sản cho một bên thứ ba độc lập thì được ghi nhận phần lãi thực tế tương ứng với lợi ích của mình trong liên doanh.

Bên góp vốn liên doanh phải hạch toán phần lỗ của mình trong liên doanh phát sinh từ giao dịch này theo phương pháp hạch toán phần lãi trình bày ở đoạn này, trừ khi các khoản lỗ này đã được ghi nhận ngay do giá mua thấp hơn giá trị thuần có thể thực hiện được của tài sản lưu động hoặc giá trị còn lại của tài sản cố định.

Báo cáo phần vốn góp liên doanh trong báo cáo tài chính của nhà đầu tư

34. Nhà đầu tư trong liên doanh nhưng không có quyền đồng kiểm soát, phải hạch toán phần vốn góp liên doanh tuân theo quy định của chuẩn mực kế toán “Công cụ tài chính”. Trường hợp nhà đầu tư có ảnh hưởng đáng kể trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

Trình bày báo cáo tài chính

35. Bên góp vốn liên doanh phải trình bày tổng giá trị của các khoản nợ ngẫu nhiên, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, như sau:

(a) Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên;

(b) Phần các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên;

(c) Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

36. Bên góp vốn liên doanh phải trình bày riêng biệt tổng giá trị của các khoản cam kết sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác:

(a) Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác;

(b) Phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

37. Bên góp vốn liên doanh phải trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

38. Bên góp vốn liên doanh không lập báo cáo tài chính hợp nhất, vì không có các công ty con mà phải trình bày các thông tin tài chính theo yêu cầu quy định ở đoạn 35, 36 và 37.

39. Bên góp vốn liên doanh không có công ty con không lập báo cáo tài chính hợp nhất và phải cung cấp các thông tin liên quan đến khoản vốn góp của họ trong liên doanh như những bên góp vốn liên doanh có công ty con./.

* * *

Chuẩn mực số 21

Trình bày báo cáo tài chính

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các yêu cầu và nguyên tắc chung về việc lập và trình bày báo cáo tài chính gồm: Mục đích, yêu cầu, nguyên tắc lập báo cáo tài chính; kết cấu và nội dung chủ yếu của các báo cáo tài chính.

02. Chuẩn mực này áp dụng trong việc lập và trình bày báo cáo tài chính phù hợp với chuẩn mực kế toán Việt Nam.

03. Chuẩn mực này áp dụng cho việc lập và trình bày báo cáo tài chính của doanh nghiệp và báo cáo tài chính hợp nhất của tập đoàn. Chuẩn mực này được vận dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ.

04. Chuẩn mực này áp dụng cho tất cả các loại hình doanh nghiệp. Những yêu cầu bổ sung đối với báo cáo tài chính của các ngân hàng, tổ chức tín dụng và các tổ chức tài chính được quy định ở Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự".

nội dung chuẩn mực

Mục đích của báo cáo tài chính

05. Báo cáo tài chính phản ánh theo một cấu trúc chặt chẽ tình hình tài chính, kết quả kinh doanh của một doanh nghiệp. Mục đích của báo cáo tài chính là cung cấp các thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng nhu cầu hữu ích cho số đông những người sử dụng trong việc đưa ra các quyết định kinh tế. Để đạt mục đích này báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả;

c/ Vốn chủ sở hữu;

d/ Doanh thu, thu nhập khác, chi phí, lãi và lỗ;

đ/ Các luồng tiền.

Các thông tin này cùng với các thông tin trình bày trong Bản thuyết minh báo cáo tài chính giúp người sử dụng dự đoán được các luồng tiền trong tương lai và đặc biệt là thời điểm và mức độ chắc chắn của việc tạo ra các luồng tiền và các khoản tương đương tiền.

Trách nhiệm lập và trình bày báo cáo tài chính

06. Giám đốc (hoặc người đứng đầu) doanh nghiệp chịu trách nhiệm về lập và trình bày báo cáo tài chính.

Hệ thống báo cáo tài chính

07. Hệ thống báo cáo tài chính của doanh nghiệp gồm :

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

08. Ngoài báo cáo tài chính, doanh nghiệp có thể lập báo cáo quản lý trong đó mô tả và diễn giải những đặc điểm chính về tình hình kinh doanh và tài chính, cũng như những sự kiện không chắc chắn chủ yếu mà doanh nghiệp phải đối phó nếu ban giám đốc xét thấy chúng hữu ích cho những người sử dụng trong quá trình ra các quyết định kinh tế.

Yêu cầu lập và trình bày báo cáo tài chính

09. Báo cáo tài chính phải trình bày một cách trung thực và hợp lý tình hình tài chính, tình hình và kết quả kinh doanh và các luồng tiền của doanh nghiệp. Để đảm bảo yêu cầu trung thực và hợp lý, các báo cáo tài chính phải được lập và trình bày trên cơ sở tuân thủ các chuẩn mực kế toán, chế độ kế toán và các quy định có liên quan hiện hành.

10. Doanh nghiệp cần nêu rõ trong phần thuyết minh báo cáo tài chính là báo cáo tài chính được lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam. Báo cáo tài chính được coi là lập và trình bày phù hợp với chuẩn mực và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực và chế độ kế toán hiện hành hướng dẫn thực hiện chuẩn mực kế toán Việt Nam của Bộ Tài chính.

Trường hợp doanh nghiệp sử dụng chính sách kế toán khác với quy định của chuẩn mực và chế độ kế toán Việt Nam, không được coi là tuân thủ chuẩn mực và chế độ kế toán hiện hành dù đã thuyết minh đầy đủ trong chính sách kế toán cũng như trong phần thuyết minh báo cáo tài chính.

11. Để lập và trình bày báo cáo tài chính trung thực và hợp lý, doanh nghiệp phải:

a) Lựa chọn và áp dụng các chính sách kế toán phù hợp với các quy định trong đoạn 12;

b) Trình bày các thông tin, kể cả các chính sách kế toán, nhằm cung cấp thông tin phù hợp, đáng tin cậy, so sánh được và dễ hiểu;

c) Cung cấp các thông tin bổ sung khi quy định trong chuẩn mực kế toán không đủ để giúp cho người sử dụng hiểu được tác động của những giao dịch hoặc những sự kiện cụ thể đến tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

Chính sách kế toán

12. Doanh nghiệp phải lựa chọn và áp dụng các chính sách kế toán cho việc lập và trình bày báo cáo tài chính phù hợp với quy định của từng chuẩn mực kế toán. Trường hợp chưa có quy định ở chuẩn mực kế toán và chế độ kế toán hiện hành, thì doanh nghiệp phải căn cứ vào chuẩn mực chung để xây dựng các phương pháp kế toán hợp lý nhằm đảm bảo báo cáo tài chính cung cấp được các thông tin đáp ứng các yêu cầu sau:

a/ Thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng;

b/ Đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

13. Chính sách kế toán bao gồm những nguyên tắc, cơ sở và các phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong quá trình lập và trình bày báo cáo tài chính.

14. Trong trường hợp không có chuẩn mực kế toán hướng dẫn riêng, khi xây dựng các phương pháp kế toán cụ thể, doanh nghiệp cần xem xét:

a) Những yêu cầu và hướng dẫn của các chuẩn mực kế toán đề cập đến những vấn đề tương tự và có liên quan;

b) Những khái niệm, tiêu chuẩn, điều kiện xác định và ghi nhận đối với các tài sản, nợ phải trả, thu nhập và chi phí được quy định trong chuẩn mực chung;

c) Những quy định đặc thù của ngành nghề kinh doanh chỉ được chấp thuận khi những qui định này phù hợp với các điểm (a) và (b) của đoạn này.

Nguyên tắc lập và trình bày báo cáo tài chính

Hoạt động liên tục

15. Khi lập và trình bày báo cáo tài chính, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải đánh giá về khả năng hoạt động liên tục của doanh nghiệp. Báo cáo tài chính phải được lập trên cơ sở giả định là doanh nghiệp đang hoạt động liên tục và sẽ tiếp tục hoạt động kinh doanh bình thường trong tương lai gần, trừ khi doanh nghiệp có ý định cũng như buộc phải ngừng hoạt động, hoặc phải thu hẹp đáng kể qui mô hoạt động của mình. Khi đánh giá, nếu Giám đốc (hoặc người đứng đầu) doanh nghiệp biết được có những điều không chắc chắn liên quan đến các sự kiện hoặc các điều kiện có thể gây ra sự nghi ngờ lớn về khả năng hoạt động liên tục của doanh nghiệp thì những điều không chắc chắn đó cần được nêu rõ. Nếu báo cáo tài chính không được lập trên cơ sở hoạt động liên tục, thì sự kiện này cần được nêu rõ, cùng với cơ sở dùng để lập báo cáo tài chính và lý do khiến cho doanh nghiệp không được coi là đang hoạt động liên tục.

16. Để đánh giá khả năng hoạt động liên tục của doanh nghiệp, Giám đốc (hoặc người đứng đầu) doanh nghiệp cần phải xem xét đến mọi thông tin có thể dự đoán được tối thiểu trong vòng 12 tháng tới kể từ ngày kết thúc niên độ kế toán.

Cơ sở dồn tích

17. Doanh nghiệp phải lập báo cáo tài chính theo cơ sở kế toán dồn tích, ngoại trừ các thông tin liên quan đến các luồng tiền.

18. Theo cơ sở kế toán dồn tích, các giao dịch và sự kiện được ghi nhận vào thời điểm phát sinh, không căn cứ vào thời điểm thực thu, thực chi tiền và được ghi nhận vào sổ kế toán và báo cáo tài chính của các kỳ kế toán liên quan. Các khoản chi phí được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo nguyên tắc phù hợp giữa doanh thu và chi phí. Tuy nhiên, việc áp dụng nguyên tắc phù hợp không cho phép ghi nhận trên Bảng cân đối kế toán những khoản mục không thoả mãn định nghĩa về tài sản hoặc nợ phải trả.

Nhất quán

19. Việc trình bày và phân loại các khoản mục trong báo cáo tài chính phải nhất quán từ niên độ này sang niên độ khác, trừ khi:

a) Có sự thay đổi đáng kể về bản chất các hoạt động của doanh nghiệp hoặc khi xem xét lại việc trình bày báo cáo tài chính cho thấy rằng cần phải thay đổi để có thể trình bày một cách hợp lý hơn các giao dịch và các sự kiện; hoặc

b) Một chuẩn mực kế toán khác yêu cầu có sự thay đổi trong việc trình bày.

20. Doanh nghiệp có thể trình bày báo cáo tài chính theo một cách khác khi mua sắm hoặc thanh lý lớn các tài sản, hoặc khi xem xét lại cách trình bày báo cáo tài chính. Việc thay đổi cách trình bày báo cáo tài chính chỉ được thực hiện khi cấu trúc trình bày mới sẽ được duy trì lâu dài trong tương lai hoặc nếu lợi ích của cách trình bày mới được xác định rõ ràng. Khi có thay đổi, thì doanh nghiệp phải phân loại lại các thông tin mang tính so sánh cho phù hợp với các quy định của đoạn 30 và phải giải trình lý do và ảnh hưởng của sự thay đổi đó trong phần thuyết minh báo cáo tài chính.

Trọng yếu và tập hợp

21. Từng khoản mục trọng yếu phải được trình bày riêng biệt trong báo cáo tài chính. Các khoản mục không trọng yếu thì không phải trình bày riêng rẽ mà được tập hợp vào những khoản mục có cùng tính chất hoặc chức năng.

22. Khi trình bày báo cáo tài chính, một thông tin được coi là trọng yếu nếu không trình bày hoặc trình bày thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Tính trọng yếu phụ thuộc vào quy mô và tính chất của các khoản mục được đánh giá trong các tình huống cụ thể nếu các khoản mục này không được trình bày riêng biệt. Để xác định một khoản mục hay một tập hợp các khoản mục là trọng yếu phải đánh giá tính chất và quy mô của chúng. Tuỳ theo các tình huống cụ thể, tính chất hoặc quy mô của từng khoản mục có thể là nhân tố quyết định tính trọng yếu. Ví dụ, các tài sản riêng lẻ có cùng tính chất và chức năng được tập hợp vào một khoản mục, kể cả khi giá trị của khoản mục là rất lớn. Tuy nhiên, các khoản mục quan trọng có tính chất hoặc chức năng khác nhau phải được trình bày một cách riêng rẽ.

23. Nếu một khoản mục không mang tính trọng yếu, thì nó được tập hợp với các khoản đầu mục khác có cùng tính chất hoặc chức năng trong báo cáo tài chính hoặc trình bày trong phần thuyết minh báo cáo tài chính. Tuy nhiên, có những khoản mục không được coi là trọng yếu để có thể được trình bày riêng biệt trên báo cáo tài chính, nhưng lại được coi là trọng yếu để phải trình bày riêng biệt trong phần thuyết minh báo cáo tài chính.

24. Theo nguyên tắc trọng yếu, doanh nghiệp không nhất thiết phải tuân thủ các quy định về trình bày báo cáo tài chính của các chuẩn mực kế toán cụ thể nếu các thông tin đó không có tính trọng yếu.

Bù trừ

25. Các khoản mục tài sản và nợ phải trả trình bày trên báo cáo tài chính không được bù trừ, trừ khi một chuẩn mực kế toán khác quy định hoặc cho phép bù trừ .

26. Các khoản mục doanh thu, thu nhập khác và chi phí chỉ được bù trừ khi:

a) Được quy định tại một chuẩn mực kế toán khác; hoặc

b) Các khoản lãi, lỗ và các chi phí liên quan phát sinh từ các giao dịch và các sự kiện giống nhau hoặc tương tự và không có tính trọng yếu. Các khoản này cần được tập hợp lại với nhau phù hợp với quy định của đoạn 21.

27. Các tài sản và nợ phải trả, các khoản thu nhập và chi phí có tính trọng yếu phải được báo cáo riêng biệt. Việc bù trừ các số liệu trong Báo cáo kết quả hoạt động kinh doanh hoặc Bảng cân đối kế toán, ngoại trừ trường hợp việc bù trừ này phản ánh bản chất của giao dịch hoặc sự kiện, sẽ không cho phép người sử dụng hiểu được các giao dịch hoặc sự kiện được thực hiện và dự tính được các luồng tiền trong tương lai của doanh nghiệp.

28. Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” quy định doanh thu phải được đánh giá theo giá trị hợp lý của những khoản đã thu hoặc có thể thu được, trừ đi tất cả các khoản giảm trừ doanh thu. Trong hoạt động kinh doanh thông thường, doanh nghiệp thực hiện những giao dịch khác không làm phát sinh doanh thu, nhưng có liên quan đến các hoạt động chính làm phát sinh doanh thu. Kết quả của các giao dịch này sẽ được trình bày bằng cách khấu trừ các khoản chi phí có liên quan phát sinh trong cùng một giao dịch vào khoản thu nhập tương ứng, nếu cách trình bày này phản ánh đúng bản chất của các giao dịch hoặc sự kiện đó. Chẳng hạn như :

a) Lãi và lỗ phát sinh trong việc thanh lý các tài sản cố định và đầu tư dài hạn, được trình bày bằng cách khấu trừ giá trị ghi sổ của tài sản và các khoản chi phí thanh lý có liên quan vào giá bán tài sản;

b) Các khoản chi phí được hoàn lại theo thoả thuận hợp đồng với bên thứ ba (ví dụ hợp đồng cho thuê lại hoặc thầu lại) được trình bày theo giá trị thuần sau khi đã khấu trừ đi khoản được hoàn trả tương ứng;

29. Các khoản lãi và lỗ phát sinh từ một nhóm các giao dịch tương tự sẽ được hạch toán theo giá trị thuần, ví dụ các khoản lãi và lỗ chênh lệch tỷ giá, lãi và lỗ phát sinh từ mua, bán các công cụ tài chính vì mục đích thương mại. Tuy nhiên, các khoản lãi và lỗ này cần được trình bày riêng biệt nếu quy mô, tính chất hoặc tác động của chúng yêu cầu phải được trình bày riêng biệt theo qui định của Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”.

Có thể so sánh

30. Các thông tin bằng số liệu trong báo cáo tài chính nhằm để so sánh giữa các kỳ kế toán phải được trình bày tương ứng với các thông tin bằng số liệu trong báo cáo tài chính của kỳ trước. Các thông tin so sánh cần phải bao gồm cả các thông tin diễn giải bằng lời nếu điều này là cần thiết giúp cho những người sử dụng hiểu rõ được báo cáo tài chính của kỳ hiện tại.

31. Khi thay đổi cách trình bày hoặc cách phân loại các khoản mục trong báo cáo tài chính, thì phải phân loại lại các số liệu so sánh (trừ khi việc này không thể thực hiện được) nhằm đảm bảo khả năng so sánh với kỳ hiện tại, và phải trình bày tính chất, số liệu và lý do việc phân loại lại. Nếu không thể thực hiện được việc phân loại lại các số liệu tương ứng mang tính so sánh thì doanh nghiệp cần phải nêu rõ lý do và tính chất của những thay đổi nếu việc phân loại lại các số liệu được thực hiện.

32. Trường hợp không thể phân loại lại các thông tin mang tính so sánh để so sánh với kỳ hiện tại, như trường hợp mà cách thức thu thập các số liệu trong các kỳ trước đây không cho phép thực hiện việc phân loại lại để tạo ra những thông tin so sánh, thì doanh nghiệp cần phải trình bày tính chất của các điều chỉnh lẽ ra cần phải thực hiện đối với các thông tin số liệu mang tính so sánh. Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán" đưa ra quy định về các điều chỉnh cần thực hiện đối với các thông tin mang tính so sánh trong trường hợp các thay đổi về chính sách kế toán được áp dụng cho các kỳ trước.

Kết cấu và nội dung chủ yếu của báo cáo tài chính

Những thông tin chung về doanh nghiệp

33. Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Kỳ báo cáo;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

34. Các thông tin quy định trong đoạn 33 được trình bày trên mỗi báo cáo tài chính. Tuỳ từng trường hợp, cần phải xác định cách trình bày thích hợp nhất các thông tin này. Trường hợp báo cáo tài chính được trình bày trên các trang điện tử thì các trang tách rời nhau đều phải trình bày các thông tin kể trên nhằm đảm bảo cho người sử dụng dễ hiểu các thông tin được cung cấp.

Kỳ báo cáo

35. Báo cáo tài chính của doanh nghiệp phải được lập ít nhất cho từng kỳ kế toán năm. Trường hợp đặc biệt, một doanh nghiệp có thể thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch. Trường hợp này doanh nghiệp cần phải nêu rõ :

a) Lý do phải thay đổi ngày kết thúc kỳ kế toán năm; và

b) Các số liệu tương ứng nhằm để so sánh được trình bày trong báo cáo kết quả hoạt động kinh doanh, báo cáo lưu chuyển tiền tệ và phần thuyết minh báo cáo tài chính có liên quan, trong trường hợp này là không thể so sánh được với các số liệu của niên độ hiện tại.

36. Trong trường hợp đặc biệt, chẳng hạn một doanh nghiệp sau khi được mua lại bởi một doanh nghiệp khác có ngày kết thúc niên độ khác, có thể được yêu cầu hoặc quyết định thay đổi ngày lập báo cáo tài chính của mình. Trường hợp này không thể so sánh được số liệu của niên độ hiện tại và số liệu được trình bày nhằm mục đích so sánh, do đó doanh nghiệp phải giải trình lý do thay đổi ngày lập báo cáo tài chính.

Bảng cân đối kế toán

Phân biệt tài sản (hoặc nợ phải trả) ngắn hạn, dài hạn

37. Trong Bảng cân đối kế toán mỗi doanh nghiệp phải trình bày riêng biệt các tài sản và nợ phải trả thành ngắn hạn và dài hạn. Trường hợp do tính chất hoạt động doanh nghiệp không thể phân biệt được giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả phải được trình bày thứ tự theo tính thanh khoản giảm dần.

38. Với cả hai phương pháp trình bày, đối với từng khoản mục tài sản và nợ phải trả, doanh nghiệp phải trình bày tổng số tiền dự tính được thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm, số tiền được thu hồi hoặc thanh toán sau 12 tháng.

39. Doanh nghiệp hoạt động sản xuất kinh doanh trong một chu kỳ hoạt động có thể xác định được, việc phân loại riêng biệt các tài sản và nợ phải trả ngắn hạn và dài hạn trong Bảng cân đối kế toán sẽ cung cấp những thông tin hữu ích thông qua việc phân biệt giữa các tài sản thuần luân chuyển liên tục như vốn lưu động với các tài sản thuần được sử dụng cho hoạt động dài hạn của doanh nghiệp. Việc phân biệt này cũng làm rõ tài sản sẽ được thu hồi trong kỳ hoạt động hiện tại và nợ phải trả đến hạn thanh toán trong kỳ hoạt động này.

Tài sản ngắn hạn, dài hạn

40. Một tài sản được xếp vào loại tài sản ngắn hạn, khi tài sản này:

a) Được dự tính để bán hoặc sử dụng trong khuôn khổ của chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được nắm giữ chủ yếu cho mục đích thương mại hoặc cho mục đích ngắn hạn và dự kiến thu hồi hoặc thanh toán trong vòng 12 tháng kể từ ngày kết thúc niên độ; hoặc

c) Là tiền hoặc tài sản tương đương tiền mà việc sử dụng không gặp một hạn chế nào.

41. Tất cả các tài sản khác ngoài tài sản ngắn hạn được xếp vào loại tài sản dài hạn.

42. Tài sản dài hạn gồm tài sản cố định hữu hình, tài sản cố định vô hình, tài sản đầu tư tài chính dài hạn và tài sản dài hạn khác.

43. Chu kỳ hoạt động của một doanh nghiệp là khoảng thời gian từ khi mua nguyên vật liệu tham gia vào một quy trình sản xuất đến khi chuyển đổi thành tiền hoặc tài sản dễ chuyển đổi thành tiền. Tài sản ngắn hạn bao gồm cả hàng tồn kho và các khoản phải thu thương mại được bán, sử dụng và được thực hiện trong khuôn khổ của chu kỳ hoạt động bình thường kể cả khi chúng không được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ. Các loại chứng khoán có thị trường giao dịch được dự tính thực hiện trong 12 tháng tới kể từ ngày kết thúc niên độ sẽ được xếp vào loại tài sản ngắn hạn; các chứng khoán không đáp ứng điều kiện này được xếp vào loại tài sản dài hạn.

Nợ phải trả ngắn hạn, dài hạn

44. Một khoản nợ phải trả được xếp vào loại nợ ngắn hạn, khi khoản nợ này:

a) Được dự kiến thanh toán trong một chu kỳ kinh doanh bình thường của doanh nghiệp; hoặc

b) Được thanh toán trong vòng 12 tháng kể từ ngày kết thúc kỳ kế toán năm.

45. Tất cả các khoản nợ phải trả khác ngoài nợ phải trả ngắn hạn được xếp vào loại nợ phải trả dài hạn.

46. Các khoản nợ phải trả ngắn hạn có thể được phân loại giống như cách phân loại các tài sản ngắn hạn. Một số các khoản nợ phải trả ngắn hạn, như các khoản phải trả thương mại và các khoản nợ phải trả phát sinh từ các khoản phải trả công nhân viên và chi phí sản xuất kinh doanh phải trả, là những yếu tố cấu thành nguồn vốn lưu động được sử dụng trong một chu kỳ hoạt động bình thường của doanh nghiệp. Các khoản nợ này được xếp vào loại nợ phải trả ngắn hạn kể cả khi chúng được thanh toán sau 12 tháng tới kể từ ngày kết thúc niên độ.

47. Các khoản nợ phải trả ngắn hạn khác không được thanh toán trong một chu kỳ hoạt động bình thường, nhưng phải được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ. Chẳng hạn các khoản nợ chịu lãi ngắn hạn, khoản thấu chi ngân hàng, thuế phải nộp và các khoản phải trả phi thương mại khác. Các khoản nợ chịu lãi để tạo nguồn vốn lưu động trên cơ sở dài hạn và không phải thanh toán trong 12 tháng tới, đều là nợ phải trả dài hạn.

48. Doanh nghiệp cần phải tiếp tục phân loại các khoản nợ chịu lãi dài hạn của mình vào loại nợ phải trả dài hạn, kể cả khi các khoản nợ này sẽ được thanh toán trong 12 tháng tới kể từ ngày kết thúc niên độ, nếu:

a) Kỳ hạn thanh toán ban đầu là trên 12 tháng;

b) Doanh nghiệp có ý định tái tài trợ các khoản nợ này trên cơ sở dài hạn và đã được chấp nhận bằng văn bản về việc tái tài trợ hoặc hoãn kỳ hạn thanh toán trước ngày báo cáo tài chính được phép phát hành.

Giá trị của các khoản nợ không được phân loại là nợ phải trả ngắn hạn theo qui định của đoạn này và các thông tin diễn giải cách trình bày trên phải được nêu rõ trong thuyết minh báo cáo tài chính.

49. Trường hợp có những khoản nợ đến hạn thanh toán trong chu kỳ hoạt động tới nhưng được doanh nghiệp dự định tái tài trợ hoặc hoãn kỳ hạn thanh toán và do đó đã không có ý định sử dụng vốn lưu động của doanh nghiệp thì khoản nợ này được xếp vào nợ phải trả dài hạn. Trong trường hợp doanh nghiệp không được tùy ý đổi khoản nợ cũ bằng khoản nợ mới (như trường hợp không có thoả thuận được ký kết từ trước về việc chuyển đổi khoản nợ), thì việc đổi khoản nợ này được xếp vào loại nợ phải trả ngắn hạn trừ khi một thoả thuận đổi khoản nợ được ký kết trước khi báo cáo tài chính được phép phát hành nhằm đưa ra bằng chứng cho thấy rằng bản chất của khoản nợ này tại ngày kết thúc niên độ là nợ phải trả dài hạn.

50. Một số thoả thuận cho vay có điều khoản về sự cam kết của bên đi vay rằng khoản nợ này sẽ phải được thanh toán ngay khi một số điều kiện nào đó có liên quan đến tình hình tài chính của bên đi vay không được thoả mãn. Trong trường hợp này, khoản nợ chỉ được xếp vào loại công nợ dài hạn, khi:

a) Bên cho vay đã cam kết, trước khi báo cáo tài chính được phép phát hành, là sẽ không đòi hỏi phải thanh toán khoản nợ này khi các điều kiện kể trên không được thoả mãn; và

b) Khả năng không thể xảy ra việc không thoả mãn các điều kiện kể trên trong 12 tháng tới kể từ ngày kết thúc niên độ là rất thấp.

Các thông tin phải trình bày trong Bảng cân đối kế toán

51. Bảng cân đối kế toán phải bao gồm các khoản mục chủ yếu sau đây :

1. Tiền và các khoản tương đương tiền;

2. Các khoản đầu tư tài chính ngắn hạn;

3. Các khoản phải thu thương mại và phải thu khác;

4. Hàng tồn kho;

5. Tài sản ngắn hạn khác;

6. Tài sản cố định hữu hình;

7. Tài sản cố định vô hình;

8. Các khoản đầu tư tài chính dài hạn;

9. Chi phí xây dựng cơ bản dở dang;

10. Tài sản dài hạn khác;

11. Vay ngắn hạn;

12. Các khoản phải trả thương mại và phải trả ngắn hạn khác;

13. Thuế và các khoản phải nộp Nhà nước;

14. Các khoản vay dài hạn và nợ phải trả dài hạn khác;

15. Các khoản dự phòng;

16. Phần sở hữu của cổ đông thiểu số;

17. Vốn góp;

18. Các khoản dự trữ;

19. Lợi nhuận chưa phân phối.

52. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Bảng cân đối kế toán khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý về tình hình tài chính của doanh nghiệp.

53. Cách thức trình bày các yếu tố thông tin trên Bảng cân đối kế toán áp dụng với từng loại hình doanh nghiệp sẽ được quy định trong văn bản hướng dẫn thực hiện chuẩn mực này (Đoạn 51 chỉ quy định các khoản mục khác nhau về tính chất hoặc chức năng cần phải được trình bày riêng biệt trên Bảng cân đối kế toán). Việc điều chỉnh các khoản mục trình bày trên Bảng cân đối kế toán có thể bao gồm:

a) Các khoản mục hàng dọc được đưa thêm vào khi một chuẩn mực kế toán khác yêu cầu phải trình bày riêng biệt trên Bảng cân đối kế toán hoặc khi quy mô, tính chất hoặc chức năng của một yếu tố thông tin đòi hỏi phải trình bày riêng biệt nhằm phản ánh trung thực và hợp lý tình hình tài chính của doanh nghiệp;

b) Cách thức trình bày và sắp xếp theo thứ tự các yếu tố thông tin có thể được sửa đổi theo tính chất và đặc điểm hoạt động của doanh nghiệp nhằm cung cấp những thông tin cần thiết cho việc nắm bắt được tình hình tài chính tổng quan của doanh nghiệp. Ví dụ ngân hàng, các tổ chức tài chính tương tự thì việc trình bày Bảng cân đối kế toán được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

Các thông tin phải được trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính

54. Doanh nghiệp phải trình bày trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính việc phân loại chi tiết bổ sung các khoản mục được trình bày, sắp xếp phù hợp với các hoạt động kinh doanh của doanh nghiệp. Mỗi khoản mục cần được phân loại chi tiết, nếu cần, theo tính chất; giá trị các khoản phải trả và phải thu từ công ty mẹ, từ các công ty con, công ty liên kết và từ các bên liên quan khác cần phải được trình bày riêng rẽ.

55. Mức độ chi tiết của việc phân loại chi tiết các khoản mục trong Bảng cân đối kế toán hoặc trong Bản thuyết minh báo cáo tài chính sẽ tùy thuộc vào những quy định của các chuẩn mực kế toán và cũng tùy thuộc vào quy mô, tính chất và chức năng của giá trị các khoản mục. Việc trình bày sẽ thay đổi đối với mỗi khoản mục, ví dụ:

a) Các tài sản cố định hữu hình được phân loại theo qui định trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” ra thành Nhà cửa, vật kiến trúc; Máy móc, thiết bị; Phương tiện vận tải, thiết bị truyền dẫn; Thiết bị, dụng cụ quản lý; Cây lâu năm, súc vật làm việc và cho sản phẩm; TSCĐ hữu hình khác.

b) Các khoản phải thu được phân tích ra thành các khoản phải thu của khách hàng, các khoản phải thu nội bộ, các khoản phải thu của các bên có liên quan, các khoản thanh toán trước và các khoản phải thu khác;

c) Hàng tồn kho được phân loại, phù hợp với Chuẩn mực kế toán số 02 “Hàng tồn kho”, ra thành nguyên vật liệu, công cụ, dụng cụ, sản phẩm dở dang, thành phẩm,..

d) Các khoản dự phòng được phân loại riêng biệt cho phù hợp với hoạt động của doanh nghiệp; và

e) Vốn góp và các khoản dự trữ được trích lập từ lợi nhuận được phân loại riêng biệt thành vốn góp, thặng dư vốn cổ phần và các khoản dự trữ.

f) Báo cáo kết quả hoạt động kinh doanh

Các thông tin phải trình bày trong Báo cáo kết quả hoạt động kinh doanh

56. Báo cáo kết quả hoạt động kinh doanh phải bao gồm các khoản mục chủ yếu sau đây:

1. Doanh thu bán hàng và cung cấp dịch vụ;

2. Các khoản giảm trừ;

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ;

4. Giá vốn hàng bán;

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ;

6. Doanh thu hoạt động tài chính;

7. Chi phí tài chính;

8. Chi phí bán hàng;

9. Chi phí quản lý doanh nghiệp;

10. Thu nhập khác;

11. Chi phí khác;

12. Phần sở hữu trong lãi hoặc lỗ của công ty liên kết và liên doanh được kế toán theo phương pháp vốn chủ sở hữu (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

13. Lợi nhuận từ hoạt động kinh doanh;

14. Thuế thu nhập doanh nghiệp;

15. Lợi nhuận sau thuế;

16. Phần sở hữu của cổ đông thiểu số trong lãi hoặc lỗ sau thuế (Trong Báo cáo kết quả hoạt động kinh doanh hợp nhất);

17. Lợi nhuận thuần trong kỳ.

57. Các khoản mục bổ sung, các tiêu đề và số cộng chi tiết cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh khi một chuẩn mực kế toán khác yêu cầu hoặc khi việc trình bày đó là cần thiết để đáp ứng yêu cầu phản ánh trung thực và hợp lý tình hình và kết quả hoạt động kinh doanh của doanh nghiệp.

58. Cách thức được sử dụng để mô tả và sắp xếp các khoản mục hàng dọc có thể được sửa đổi phù hợp để diễn giải rõ hơn các yếu tố về tình hình và kết quả hoạt động kinh doanh của doanh nghiệp. Các nhân tố cần được xem xét bao gồm tính trọng yếu, tính chất và chức năng của các yếu tố khác nhau cấu thành các khoản thu nhập và chi phí. Ví dụ đối với ngân hàng và các tổ chức tài chính tương tự việc trình bày Báo cáo kết quả hoạt động kinh doanh được quy định cụ thể hơn trong Chuẩn mực “Trình bày bổ sung báo cáo tài chính của ngân hàng và các tổ chức tài chính tương tự”.

59. Trường hợp do tính chất ngành nghề kinh doanh mà doanh nghiệp không thể trình bày các yếu tố thông tin trên Báo cáo kết quả hoạt động kinh doanh theo chức năng của chi phí thì được trình bày theo tính chất của chi phí.

Các thông tin phải được trình bày hoặc trong Báo cáo kết quả kinh doanh hoặc trong Bản thuyết minh báo cáo tài chính

60. Doanh nghiệp phân loại các khoản chi phí theo chức năng cần phải cung cấp những thông tin bổ sung về tính chất của các khoản chi phí, ví dụ như chi phí khấu hao và chi phí lương công nhân viên.

61. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính giá trị của cổ tức trên mỗi cổ phần đã được đề nghị hoặc đã được công bố trong niên độ của báo cáo tài chính.

Báo cáo lưu chuyển tiền tệ

62. Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

Bản thuyết minh báo cáo tài chính

Cấu trúc

63. Bản thuyết minh báo cáo tài chính của một doanh nghiệp cần phải:

a) Đưa ra các thông tin về cơ sở dùng để lập báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

b) Trình bày các thông tin theo quy định của các chuẩn mực kế toán mà chưa được trình bày trong các báo cáo tài chính khác;

c) Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý.

64. Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

65. Bản thuyết minh báo cáo tài chính bao gồm các phần mô tả mang tính tường thuật hoặc những phân tích chi tiết hơn các số liệu đã được thể hiện trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cũng như các thông tin bổ sung cần thiết khác. Chúng bao gồm những thông tin được các chuẩn mực kế toán khác yêu cầu trình bày và những thông tin khác cần thiết cho việc trình bày trung thực và hợp lý.

66. Bản thuyết minh báo cáo tài chính thường được trình bày theo thứ tự sau đây và cần duy trì nhất quán nhằm giúp cho người sử dụng hiểu được báo cáo tài chính của doanh nghiệp và có thể so sánh với báo cáo tài chính của các doanh nghiệp khác:

a) Tuyên bố về việc tuân thủ các chuẩn mực và chế độ kế toán Việt Nam;

b) Giải trình về cơ sở đánh giá và chính sách kế toán được áp dụng;

c) Thông tin bổ sung cho các khoản mục được trình bày trong mỗi báo cáo tài chính theo thứ tự trình bày mỗi khoản mục hàng dọc và mỗi báo cáo tài chính;

d) Trình bày những biến động trong nguồn vốn chủ sở hữu;

e) Những thông tin khác,gồm:

(i) Những khoản nợ tiềm tàng, những khoản cam kết và những thông tin tài chính khác; và

(ii) Những thông tin phi tài chính.

Trình bày chính sách kế toán

67. Phần về các chính sách kế toán trong Bản thuyết minh báo cáo tài chính phải trình bày những điểm sau đây:

a) Các cơ sở đánh giá được sử dụng trong quá trình lập báo cáo tài chính;

b) Mỗi chính sách kế toán cụ thể cần thiết cho việc hiểu đúng các báo cáo tài chính.

68. Ngoài các chính sách kế toán cụ thể được sử dụng trong báo cáo tài chính, điều quan trọng là người sử dụng phải nhận thức được cơ sở đánh giá được sử dụng (như nguyên giá, giá hiện hành, giá trị thuần có thể thực hiện được, giá trị hợp lý hoặc giá trị hiện tại) bởi vì các cơ sở này là nền tảng để lập báo cáo tài chính. Khi doanh nghiệp sử dụng nhiều cơ sở đánh giá khác nhau để lập báo cáo tài chính, như trường hợp một số tài sản được đánh giá lại theo quy định của nhà nước, thì phải nêu rõ các tài sản và nợ phải trả áp dụng mỗi cơ sở đánh giá đó.

69. Khi quyết định việc trình bày chính sách kế toán cụ thể trong báo cáo tài chính Giám đốc (hoặc người đứng đầu) doanh nghiệp phải xem xét xem việc diễn giải này có giúp cho người sử dụng hiểu được cách thức phản ánh các nghiệp vụ giao dịch và các sự kiện trong kết quả hoạt động và tình hình tài chính của doanh nghiệp. Các chính sách kế toán doanh nghiệp thường đưa ra gồm:

a) Ghi nhận doanh thu;

b) Nguyên tắc hợp nhất, kể cả hợp nhất công ty con và công ty liên kết;

c) Hợp nhất kinh doanh;

d) Các liên doanh;

e) Ghi nhận và khấu hao tài sản cố định hữu hình, tài sản cố định vô hình; phân bổ chi phí trả trước và lợi thế thương mại;

f) Vốn hóa các khoản chi phí đi vay và các khoản chi phí khác;

g) Các hợp đồng xây dựng;

h) Bất động sản đầu tư;

i) Công cụ tài chính và các khoản đầu tư tài chính;

j) Hợp đồng thuê tài chính;

k) Chi phí nghiên cứu và triển khai;

l) Hàng tồn kho;

m) Thuế, bao gồm cả thuế hoãn lại;

n) Các khoản dự phòng;

o) Chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái;

p) Xác định lĩnh vực kinh doanh và khu vực hoạt động và cơ sở phân bổ các khoản chi phí giữa các lĩnh vực và khu vực hoạt động;

q) Xác định các khoản tiền và tương đương tiền;

r) Các khoản trợ cấp của Chính phủ.

Các chuẩn mực kế toán khác sẽ quy định một cách cụ thể việc trình bày chính sách kế toán trong các lĩnh vực kể trên.

70. Mỗi doanh nghiệp cần xem xét bản chất của các hoạt động và các chính sách của mình mà người sử dụng muốn được trình bày đối với loại hình doanh nghiệp đó. Khi một doanh nghiệp thực hiện những nghiệp vụ quan trọng ở nước ngoài hoặc có những giao dịch quan trọng bằng ngoại tệ, thì những người sử dụng sẽ mong đợi có phần diễn giải về các chính sách kế toán đối với việc ghi nhận các khoản lãi và lỗ chênh lệch tỷ giá hối đoái và việc dự phòng rủi ro hối đoái. Trong báo cáo tài chính hợp nhất phải trình bày chính sách kế toán được sử dụng để xác định lợi thế thương mại và lợi ích của cổ đông thiểu số.

71. Một chính sách kế toán có thể được coi là quan trọng thậm chí khi các số liệu được trình bày trong các niên độ hiện tại và trước đây không mang tính trọng yếu. Việc diễn giải các chính sách không được quy định trong các chuẩn mực kế toán hiện hành, nhưng được lựa chọn và áp dụng phù hợp với đoạn 12 là rất cần thiết.

Trình bày những biến động thông tin về nguồn vốn chủ sở hữu

72. Doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin phản ánh sự thay đổi nguồn vốn chủ sở hữu:

a) Lãi hoặc lỗ thuần của niên độ;

b) Yếu tố thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào nguồn vốn chủ sở hữu theo quy định của các chuẩn mực kế toán khác và tổng số các yếu tố này;

c) Tác động luỹ kế của những thay đổi trong chính sách kế toán và những sửa chữa sai sót cơ bản được đề cập trong phần các phương pháp hạch toán quy định trong Chuẩn mực “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán”;

d) Các nghiệp vụ giao dịch về vốn với các chủ sở hữu và việc phân phối cổ tức, lợi nhuận cho các chủ sở hữu;

e) Số dư của khoản mục lãi, lỗ luỹ kế vào thời điểm đầu niên độ và cuối niên độ, và những biến động trong niên độ; và

f) Đối chiếu giữa giá trị ghi sổ của mỗi loại vốn góp, thặng dư vốn cổ phần, các khoản dự trữ vào đầu niên độ và cuối niên độ và trình bày riêng biệt từng sự biến động.

73. Một doanh nghiệp cần phải cung cấp những thông tin sau đây trong Bản thuyết minh báo cáo tài chính :

a/ Đối với mỗi loại cổ phiếu :

(i) Số cổ phiếu được phép phát hành;

(ii) Số cổ phiếu đã được phát hành và được góp vốn đầy đủ và số cổ phiếu đã được phát hành nhưng chưa được góp vốn đầy đủ;

(iii) Mệnh giá của cổ phiếu hoặc các cổ phiếu không có mệnh giá;

(iv) Phần đối chiếu số cổ phiếu đang lưu hành tại thời điểm đầu và cuối niên độ;

(v) Các quyền lợi, ưu đãi và hạn chế gắn liền với cổ phiếu, kể cả những hạn chế trong việc phân phối cổ tức và việc trả lại vốn góp;

(vi) Các cổ phiếu do chính doanh nghiệp nắm giữ hoặc do các công ty con, công ty liên kết của doanh nghiệp nắm giữ; và

(vii) Các cổ phiếu được dự trữ để phát hành theo các cách lựa chọn và các hợp đồng bán hàng, bao gồm điều khoản và số liệu bằng tiền;

b/ Phần mô tả tính chất và mục đích của mỗi khoản dự trữ trong vốn chủ sở hữu;

c/ Phần cổ tức đã được đề xuất, hoặc được công bố sau ngày lập Bảng cân đối kế toán nhưng trước khi báo cáo tài chính được phép phát hành, và

d/ Giá trị cổ tức của cổ phiếu ưu đãi luỹ kế chưa được ghi nhận.

Một doanh nghiệp không có vốn cổ phần, như công ty hợp danh, doanh nghiệp Nhà nước, công ty trách nhiệm hữu hạn cần phải cung cấp những thông tin tương đương với các thông tin được yêu cầu trên đây, phản ánh những biến động của các loại vốn góp khác nhau trong suốt niên độ, cũng như các quyền lợi, ưu đãi và hạn chế gắn liền với mỗi loại vốn góp.

Các thông tin khác cần được cung cấp

74. Doanh nghiệp cần cung cấp các thông tin sau đây, trừ khi các thông tin này đã được cung cấp trong các tài liệu khác đính kèm báo cáo tài chính được công bố:

a) Trụ sở và loại hình pháp lý của doanh nghiệp, quốc gia đã chứng nhận tư cách pháp nhân của doanh nghiệp và địa chỉ của trụ sở doanh nghiệp (hoặc của cơ sở kinh doanh chính, nếu khác với trụ sở);

b) Phần mô tả về tính chất của các nghiệp vụ và các hoạt động chính của doanh nghiệp;

c) Tên của công ty mẹ và công ty mẹ của cả tập đoàn;

d) Số lượng công nhân viên tại thời điểm cuối niên độ hoặc số lượng công nhân viên bình quân trong niên độ ./.

* * *

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM
Chuẩn mực số 25

BÁO CÁO TÀI CHÍNH HỢP NHẤT

VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp lập và trình bày báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ và kế toán khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ.

02. Chuẩn mực này áp dụng để:

- Lập và trình bày các báo cáo tài chính hợp nhất của một tập đoàn gồm nhiều công ty chịu sự kiểm soát của một công ty mẹ;

- Kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng của công ty mẹ.

Chuẩn mực này không quy định về:

(a) Phương pháp kế toán hợp nhất kinh doanh và ảnh hưởng của việc hợp nhất kinh doanh đến việc hợp nhất báo cáo tài chính, bao gồm cả lợi thế thương mại phát sinh từ việc hợp nhất kinh doanh (được quy định trong chuẩn mực kế toán "Hợp nhất kinh doanh");

(b) Kế toán các khoản đầu tư vào công ty liên kết (được quy định trong Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết");

(c) Kế toán các khoản đầu tư vào công ty liên doanh (được quy định trong Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh");

Báo cáo tài chính hợp nhất được bao hàm bởi thuật ngữ "báo cáo tài chính" được quy định trong Chuẩn mực kế toán số 01 "Chuẩn mực chung". Do đó, việc trình bày báo cáo tài chính hợp nhất được thực hiện trên cơ sở tuân thủ các chuẩn mực kế toán Việt Nam.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Tập đoàn: Bao gồm công ty mẹ và các công ty con.

Báo cáo tài chính hợp nhất: Là báo cáo tài chính của một tập đoàn được trình bày như báo cáo tài chính của một doanh nghiệp. Báo cáo này được lập trên cơ sở hợp nhất báo cáo của công ty mẹ và các công ty con theo quy định của chuẩn mực này.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

Nội dung chuẩn mực

Trình bày báo cáo tài chính hợp nhất

04. Tất cả các công ty mẹ phải lập và trình bày báo cáo tài chính hợp nhất, ngoại trừ công ty mẹ được quy định ở đoạn 05 dưới đây.

05. Công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu được các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất. Trường hợp này, công ty mẹ phải giải trình lý do không lập và trình bày báo cáo tài chính hợp nhất và cơ sở kế toán các khoản đầu tư vào các công ty con trong báo cáo tài chính riêng biệt của công ty mẹ; Đồng thời phải trình bày rõ tên và địa điểm trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

06. Người sử dụng báo cáo tài chính của công ty mẹ luôn quan tâm đến thực trạng tài chính, kết quả hoạt động và các thay đổi về tình hình tài chính của toàn bộ tập đoàn. Báo báo tài chính hợp nhất cần đáp ứng yêu cầu cung cấp thông tin kinh tế, tài chính của người sử dụng báo cáo tài chính của tập đoàn. Báo cáo tài chính hợp nhất phải thể hiện được các thông tin về tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt.

07. Một công ty mẹ bị sở hữu toàn bộ hoặc gần như toàn bộ bởi một công ty khác không nhất thiết phải lập báo cáo tài chính hợp nhất vì công ty mẹ của công ty mẹ đó có thể không yêu cầu công ty mẹ phải lập báo cáo tài chính hợp nhất, bởi yêu cầu nắm bắt thông tin kinh tế, tài chính của người sử dụng có thể được đáp ứng thông qua báo cáo tài chính hợp nhất của công ty mẹ của công ty mẹ. Khái niệm bị sở hữu gần như toàn bộ có nghĩa là một công ty bị công ty khác nắm giữ trên 90% quyền biểu quyết.

Phạm vi của báo cáo tài chính hợp nhất

08. Công ty mẹ khi lập báo cáo tài chính hợp nhất phải hợp nhất các báo cáo tài chính của tất cả các công ty con ở trong và ngoài nước, ngoại trừ các công ty được đề cập ở đoạn 10.

09. Báo cáo tài chính hợp nhất bao gồm việc hợp nhất báo cáo tài chính của tất cả các công ty con do công ty mẹ kiểm soát, trừ các công ty quy định ở đoạn 10. Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát. Trong các trường hợp sau đây, quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con:

(a) Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

(b) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

(c) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

(d) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

10. Một công ty con được loại trừ khỏi việc hợp nhất báo cáo tài chính khi:

(a) Quyền kiểm soát của công ty mẹ chỉ là tạm thời vì công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); hoặc

(b) Hoạt động của công ty con bị hạn chế trong thời gian dài và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho công ty mẹ.

Công ty mẹ kế toán khoản đầu tư vào các công ty con loại này theo quy định tại chuẩn mực kế toán “Công cụ tài chính”.

11. Công ty mẹ không được loại trừ ra khỏi báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn. Báo cáo tài chính hợp nhất sẽ cung cấp các thông tin hữu ích hơn nếu hợp nhất được tất cả báo cáo tài chính của các công ty con bởi nó cung cấp các thông tin kinh tế, tài chính bổ sung về các hoạt động kinh doanh khác nhau của các công ty con trong tập đoàn. Hợp nhất báo cáo tài chính trên cơ sở áp dụng chuẩn mực kế toán "Báo cáo tài chính bộ phận" sẽ cung cấp các thông tin hữu ích về các hoạt động kinh doanh khác nhau trong phạm vi một tập đoàn.

Trình tự hợp nhất

12. Khi hợp nhất báo cáo tài chính, báo cáo tài chính của công ty mẹ và các công ty con sẽ được hợp nhất theo từng khoản mục bằng cách cộng các khoản tương đương của tài sản, nợ phải trả, vốn chủ sở hữu, doanh thu, thu nhập khác và chi phí. Để báo cáo tài chính hợp nhất cung cấp được đầy đủ các thông tin tài chính về toàn bộ tập đoàn như đối với một doanh nghiệp độc lập, cần tiến hành những bước sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ (quy định tại chuẩn mực kế toán "Hợp nhất kinh doanh", chuẩn mực này cũng quy định phương pháp kế toán khoản lợi thế thương mại phát sinh);

b) Lợi ích của cổ đông thiểu số trong thu nhập thuần của công ty con bị hợp nhất trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn để tính lãi, hoặc lỗ thuần có thể được xác định cho những đối tượng sở hữu công ty mẹ;

c) Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất được xác định và trình bày trên Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ. Lợi ích của cổ đông thiểu số trong tài sản thuần bao gồm:

i) Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với chuẩn mực kế toán "Hợp nhất kinh doanh"; và

ii) Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh.

13. Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải trả khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

14. Số dư các tài khoản trên Bảng cân đối kế toán giữa các đơn vị trong cùng tập đoàn, các giao dịch nội bộ, các khoản lãi nội bộ chưa thực hiện phát sinh từ các giao dịch này phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

15. Số dư các tài khoản trên Bảng cân đối kế toán và các giao dịch giữa các đơn vị trong cùng tập đoàn, bao gồm các khoản doanh thu, các khoản chi phí, cổ tức phải được loại trừ toàn bộ. Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản, như hàng tồn kho và tài sản cố định cũng được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đã được khấu trừ khi xác định giá trị ghi sổ của tài sản cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được giải quyết phù hợp với Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp".

16. Khi các báo cáo tài chính được sử dụng để hợp nhất được lập cho các kỳ kết thúc tại các ngày khác nhau, phải thực hiện điều chỉnh cho những giao dịch quan trọng hay những sự kiện quan trọng xảy ra trong kỳ giữa ngày lập các báo cáo đó và ngày lập báo cáo tài chính của công ty mẹ. Trong bất kỳ trường hợp nào, sự khác biệt về ngày kết thúc kỳ kế toán không được vượt quá 3 tháng.

17. Báo cáo tài chính của công ty mẹ và các công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán. Nếu ngày kết thúc kỳ kế toán là khác nhau, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của tập đoàn. Trong trường hợp điều này không thể thực hiện được, các báo cáo tài chính có thể được lập vào thời điểm khác nhau có thể được sử dụng miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nguyên tắc nhất quán bắt buộc độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập báo cáo tài chính phải thống nhất qua các kỳ.

18. Báo cáo tài chính hợp nhất được lập phải áp dụng chính sách kế toán một cách thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự. Nếu không thể sử dụng chính sách kế toán một cách thống nhất trong khi hợp nhất báo cáo tài chính, công ty mẹ phải giải trình vấn đề này cùng với các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong báo cáo tài chính hợp nhất.

19. Trong nhiều trường hợp, nếu một công ty con của tập đoàn sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng trong các báo cáo tài chính hợp nhất cho các giao dịch và sự kiện cùng loại trong hoàn cảnh tương tự, thì những điều chỉnh thích hợp với các báo cáo tài chính của công ty con đó phải được thực hiện trước khi dùng cho việc lập báo cáo tài chính hợp nhất.

20. Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào báo cáo tài chính hợp nhất kể từ ngày mua, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo chuẩn mực kế toán "Hợp nhất kinh doanh". Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con. Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính từ niên độ này đến niên độ khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của kỳ trước.

21. Khoản đầu tư vào một doanh nghiệp phải hạch toán theo chuẩn mực kế toán "Công cụ tài chính", kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết".

22. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán theo phương pháp giá gốc.

23. Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt.

24. Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

25. Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi của công ty con phải trả cho dù cổ tức đã được công bố hay chưa.

Trình bày khoản đầu tư vào công ty con trong báo cáo tài chính riêng của công ty mẹ

26. Trên báo cáo tài chính riêng của công ty mẹ, các khoản đầu tư của công ty mẹ vào các công ty con đã trình bày trên báo cáo tài chính hợp nhất được trình bày theo phương pháp giá gốc.

27. Các khoản đầu tư vào các công ty con mà bị loại khỏi quá trình hợp nhất phải trình bày trong báo cáo tài chính riêng của công ty mẹ theo phương pháp giá gốc.

Trình bày báo cáo tài chính hợp nhất

28. Ngoài những thông tin quy định trình bày tại đoạn 05 và đoạn 18, doanh nghiệp phải trình bày các thông tin sau:

a) Danh sách các công ty con quan trọng, bao gồm: Tên công ty, nước nơi các công ty con thành lập hoặc đặt trụ sở thường trú, tỷ lệ lợi ích của công ty mẹ. Nếu tỷ lệ quyền biểu quyết của công ty mẹ khác với tỷ lệ lợi ích thì phải trình bày cả tỷ lệ quyền biểu quyết và tỷ lệ lợi ích của công ty mẹ;

b) Trường hợp cần thiết, báo cáo tài chính hợp nhất còn phải trình bày:

i) Lý do không hợp nhất báo cáo tài chính của công ty con;

ii) Bản chất mối liên hệ giữa công ty mẹ và công ty con trong trường hợp công ty mẹ nắm giữ trên 50% quyền biểu quyết nhưng không sở hữu trực tiếp hoặc sở hữu gián tiếp thông qua các công ty con khác;

iii) Tên của doanh nghiệp mà công ty mẹ vừa nắm giữ hơn 50% quyền biểu quyết vừa sở hữu trực tiếp hoặc gián tiếp thông qua các công ty con khác nhưng không có quyền kiểm soát, nên doanh nghiệp đó không phải là công ty con; và

iv) ảnh hưởng của việc mua và bán các công ty con đến tình hình tài chính tại ngày lập báo cáo, kết quả của kỳ báo cáo và ảnh hưởng tới các số liệu tương ứng của kỳ trước.

c) Trong báo cáo tài chính riêng của công ty mẹ phải trình bày phương pháp kế toán áp dụng đối với các công ty con./.

* * *

Chuẩn mực số 26

Thông tin về các bên liên quan

(Ban hành và công bố theo Quyết định số 234/2003/QĐ-BTC

ngày 30 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Quy định chung

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp trình bày thông tin trong báo cáo tài chính về các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan.

02. Chuẩn mực này được áp dụng trong mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp báo cáo với các bên liên quan. Những yêu cầu của chuẩn mực này áp dụng cho các báo cáo tài chính của doanh nghiệp báo cáo.

Chuẩn mực này chỉ áp dụng cho những mối quan hệ với các bên liên quan được quy định trong đoạn 03 và được ngoại trừ ở đoạn 06.

03. Trong chuẩn mực này các trường hợp sau được coi là các bên liên quan:

(a) Những doanh nghiệp kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo (bao gồm công ty mẹ, công ty con, các công ty con cùng tập đoàn);

(b) Các công ty liên kết (quy định tại Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”);

(c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột;

(d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, bao gồm những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

(đ) Các doanh nghiệp do các cá nhân được nêu ở đoạn (c) hoặc (d) nắm trực tiếp hoặc gián tiếp phần quan trọng quyền biểu quyết hoặc thông qua việc này người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp. Trường hợp này bao gồm những doanh nghiệp được sở hữu bởi những người lãnh đạo hoặc các cổ đông chính của doanh nghiệp báo cáo và những doanh nghiệp có chung một thành viên quản lý chủ chốt với doanh nghiệp báo cáo.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không chỉ hình thức pháp lý của các quan hệ đó.

04. Không phải trình bày giao dịch với các bên liên quan trong các trường hợp:

(a) Trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn;

(b) Trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất;

(c) Trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các bên liên quan: Các bên được coi là liên quan nếu một bên có khả năng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên kia trong việc ra quyết định các chính sách tài chính và hoạt động.

Giao dịch giữa các bên liên quan: Là việc chuyển giao các nguồn lực hay các nghĩa vụ giữa các bên liên quan, không xét đến việc có tính giá hay không.

Kiểm soát: Là quyền sở hữu trực tiếp hay gián tiếp thông qua các công ty con, đối với hơn nửa quyền biểu quyết của một doanh nghiệp hoặc có vai trò đáng kể trong quyền biểu quyết và quyền quyết định các chính sách tài chính và hoạt động của ban quản lý doanh nghiệp (theo luật hoặc theo thỏa thuận).

ảnh hưởng đáng kể: Là quyền được tham gia vào việc đưa ra các quyết định về chính sách tài chính và hoạt động của một doanh nghiệp, nhưng không kiểm soát các chính sách đó. ảnh hưởng đáng kể có thể được thực hiện thông qua một số cách như: có đại diện trong Hội đồng quản trị, tham gia trong quá trình lập chính sách, tham gia vào các giao dịch quan trọng giữa các công ty cùng tập đoàn, trao đổi nội bộ các nhân viên quản lý, hoặc phụ thuộc về các thông tin kỹ thuật. ảnh hưởng đáng kể có thể có được qua việc sở hữu cổ phần, theo luật hoặc theo thỏa thuận. Riêng việc sở hữu cổ phần, ảnh hưởng đáng kể được hiểu theo định nghĩa trong Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

06. Trong chuẩn mực này, các trường hợp sau đây không được coi là các bên liên quan:

(a) Hai công ty có chung Giám đốc, không kể trường hợp 3(d) và 3(e) nêu ở trên (nhưng cũng cần xem xét trường hợp ngoại lệ thông qua việc đánh giá khả năng người Giám đốc đó có thể ảnh hưởng tới các chính sách của cả hai công ty trong các giao dịch chung);

(b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp:

- Những tổ chức, cá nhân cung cấp tài chính;

- Các tổ chức chính trị, đoàn thể, xã hội;

- Các đơn vị phục vụ công cộng;

- Các cơ quan quản lý nhà nước.

(c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù dẫn đến sự phụ thuộc về kinh tế.

Nội dung chuẩn mực

Các bên liên quan

07. Quan hệ giữa các bên liên quan là một đặc điểm bình thường của thương mại và kinh doanh. Ví dụ: Các doanh nghiệp thường xuyên thực hiện một phần hoạt động của riêng mình thông qua một công ty con hay các công ty liên kết nhằm tìm kiếm lợi ích từ các doanh nghiệp khác theo mục đích đầu tư hay kinh doanh, để từ đó có thể kiểm soát hay ảnh hưởng đáng kể đối với các quyết định tài chính và hoạt động của doanh nghiệp được đầu tư.

08. Mối quan hệ với các bên liên quan có thể có ảnh hưởng tới tình hình tài chính và tình hình kinh doanh của doanh nghiệp báo cáo. Các bên liên quan có thể tham gia vào các giao dịch mà các bên không liên quan sẽ không tham gia vào. Hơn nữa, giao dịch giữa các bên liên quan có thể được thực hiện không theo các giá trị như giao dịch giữa các bên không liên quan.

09. Tình hình kinh doanh và tình hình tài chính của một doanh nghiệp có thể bị ảnh hưởng bởi mối quan hệ giữa các bên liên quan kể cả khi không có giao dịch giữa các bên này. Sự tồn tại đơn thuần của mối quan hệ này cũng có thể đủ làm ảnh hưởng tới giao dịch của doanh nghiệp báo cáo với các bên khác, ví dụ, một công ty con có thể chấm dứt quan hệ buôn bán với một bạn hàng sau khi công ty mẹ của nó mua một công ty con khác có cùng hoạt động với bạn hàng nói trên. Trường hợp khác, một doanh nghiệp có thể bị hạn chế hoạt động do chịu ảnh hưởng đáng kể từ doanh nghiệp khác, ví dụ, một công ty con có thể bị công ty mẹ chỉ thị không tiến hành hoạt động nghiên cứu và phát triển.

10. Do những khó khăn vốn có trong việc xác định ảnh hưởng của việc bị chi phối mà không dẫn đến các giao dịch, nên chuẩn mực này không yêu cầu trình bày các ảnh hưởng đó.

11. Việc hạch toán hoạt động chuyển giao nguồn lực thông thường dựa vào giá thỏa thuận giữa các bên. Giá áp dụng giữa các bên không liên quan là giá được xác định hoàn toàn độc lập. Các bên liên quan có thể có một mức độ linh hoạt trong quá trình thỏa thuận giá mà giữa các bên không liên quan không có.

12. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

(a) Phương pháp giá không bị kiểm soát có thể so sánh được;

(b) Phương pháp giá bán lại;

(c) Phương pháp giá vốn cộng lãi.

13. Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

14. Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

15. Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

16. Trong một số trường hợp, giá của các giao dịch giữa các bên liên quan không được xác định theo một trong các phương pháp quy định tại đoạn 13, 14, 15. Một số trường hợp khác có thể không có giá, như việc cung cấp dịch vụ quản lý không mất tiền và cấp tín dụng không lãi suất.

17. Đôi khi, các giao dịch sẽ không xảy ra nếu không có mối quan hệ giữa các bên liên quan. Ví dụ, một công ty con bán phần lớn sản phẩm của mình với mức giá bằng chi phí sản xuất có thể không tìm được người mua hàng khác nếu công ty mẹ không mua hàng.

Trình bày báo cáo tài chính

18. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc. Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con", Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” yêu cầu trình bày danh sách các công ty con và các công ty liên kết. Chuẩn mực kế toán “Lãi, lỗ thuần trong kỳ, các sai sót cơ bản và các thay đổi trong chính sách kế toán” yêu cầu trình bày các khoản mục doanh thu, chi phí được bao gồm trong việc xác định lãi hoặc lỗ từ các hoạt động thông thường mà với quy mô, tính chất và ảnh hưởng của chúng khi trình bày trong báo cáo tài chính sẽ diễn giải phù hợp hoạt động của doanh nghiệp trong kỳ báo cáo.

19. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong báo cáo tài chính của doanh nghiệp báo cáo trong kỳ mà các giao dịch đó có ảnh hưởng, gồm:

- Mua hoặc bán hàng (thành phẩm hay sản phẩm dở dang);

- Mua hoặc bán tài sản cố định và các tài sản khác;

- Cung cấp hay nhận dịch vụ;

- Giao dịch đại lý;

- Giao dịch thuê tài sản;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

20. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

21. Để người đọc báo cáo tài chính có được cái nhìn bao quát về những ảnh hưởng của các mối quan hệ của các bên liên quan đến doanh nghiệp báo cáo, cần phải chỉ ra mối quan hệ của bên liên quan trong trường hợp tồn tại sự kiểm soát, bất kể là có các giao dịch của các bên liên quan hay không.

22. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

23. Các yếu tố của các giao dịch thường bao gồm:

(a) Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

(b) Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

(c) Chính sách giá cả.

24. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo.

25. Trong các báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan./.

* * *


QD 2005 - 12 chuan muc ke toan dot 4

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------

Độc lập - Tự do - Hạnh phúc

Số: 12/2005/QĐ-BTC

-------------------------------------

Hà Nội, ngày 15 tháng 02 năm 2005

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành và công bố

sáu (06) chuẩn mực kế toán Việt Nam (đợt 4)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành sáu (06) chuẩn mực kế toán Việt Nam (đợt 4) có số hiệu và tên gọi sau đây:

1- Chuẩn mực số 17 – Thuế thu nhập doanh nghiệp;

2- Chuẩn mực số 22 – Trình bày bổ sung báo cáo tài chính của

các ngân hàng và tổ chức tài chính tương tự;

3- Chuẩn mực số 23 – Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm;

4- Chuẩn mực số 27 – Báo cáo tài chính giữa niên độ;

5- Chuẩn mực số 28 – Báo cáo bộ phận;

6- Chuẩn mực số 29 – Thay đổi chính sách kế toán, ước tính kế toán

và các sai sót.

Điều 2: Sáu (06) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào sáu chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo)

Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Chủ tịch nước

- Văn phòng Quốc hội

- Văn phòng Chính phủ

- Tòa án Nhân dân tối cao

- Viện Kiểm sát Nhân dân tối cao

Trần Văn Tá (đã ký)

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ

- Cục kiểm tra văn bản Bộ Tư pháp

- UBND các tỉnh, thành phố trực thuộc TW

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW

- Các Tổng công ty 91

- Các đơn vị thuộc Bộ Tài chính

-Vụ Pháp chế Bộ Tài chính

- Công báo

- Lưu VP, Cục THTKTC, Vụ CĐKT.

CHUẨN MỰC SỐ 17

THUẾ THU NHẬP DOANH NGHIỆP

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán thuế thu nhập doanh nghiệp. Kế toán thuế thu nhập doanh nghiệp là kế toán những nghiệp vụ do ảnh hưởng của thuế thu nhập doanh nghiệp trong năm hiện hành và trong tương lai của:

a) Việc thu hồi hoặc thanh toán trong tương lai giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả đã được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp;

b) Các giao dịch và sự kiện khác trong năm hiện tại đã được ghi nhận trong báo cáo kết quả kinh doanh.

Về nguyên tắc, khi ghi nhận một tài sản hay nợ phải trả trong báo cáo tài chính thì doanh nghiệp phải dự tính khoản thu hồi hay thanh toán giá trị ghi sổ của tài sản hay khoản nợ phải trả đó. Khoản thu hồi hay thanh toán dự tính thường làm cho số thuế thu nhập doanh nghiệp phải trả trong tương lai lớn hơn hoặc nhỏ hơn so với số thuế thu nhập doanh nghiệp phải nộp trong năm hiện hành mặc dù khoản thu hồi hoặc thanh toán này không có ảnh hưởng đến tổng số thuế thu nhập doanh nghiệp. Chuẩn mực này yêu cầu doanh nghiệp phải ghi nhận khoản thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại, ngoại trừ một số trường hợp nhất định.

Chuẩn mực này yêu cầu doanh nghiệp phải kế toán các nghiệp vụ kinh tế phát sinh do ảnh hưởng về thuế thu nhập doanh nghiệp của các giao dịch và các sự kiện theo cùng phương pháp hạch toán cho chính các giao dịch và các sự kiện đó. Nếu các giao dịch và các sự kiện được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh thì tất cả các nghiệp vụ phát sinh do ảnh hưởng của thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh. Nếu các giao dịch và các sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu thì tất cả các nghiệp vụ phát sinh do ảnh hưởng thuế thu nhập doanh nghiệp có liên quan cũng được ghi nhận trực tiếp vào vốn chủ sở hữu.

Chuẩn mực này còn đề cập đến việc ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng hoặc từ các ưu đãi về thuế thu nhập doanh nghiệp chưa sử dụng; việc trình bày thuế thu nhập doanh nghiệp trong báo cáo tài chính và việc giải trình các thông tin liên quan tới thuế thu nhập doanh nghiệp.

02. Chuẩn mực này áp dụng để kế toán thuế thu nhập doanh nghiệp

Thuế thu nhập doanh nghiệp bao gồm toàn bộ số thuế thu nhập tính trên thu nhập chịu thuế thu nhập doanh nghiệp, kể cả các khoản thu nhập nhận được từ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ tại nước ngoài mà Việt Nam chưa ký Hiệp định về tránh đánh thuế hai lần. Thuế thu nhập doanh nghiệp bao gồm cả các loại thuế liên quan khác được khấu trừ tại nguồn đối với các tổ chức, cá nhân nước ngoài hoạt động tại Việt Nam không có cơ sở thường trú tại Việt Nam được thanh toán bởi công ty liên doanh, liên kết hay công ty con tính trên khoản phân phối cổ tức, lợi nhuận (nếu có); hoặc thanh toán dịch vụ cung cấp cho đối tác cung cấp dịch vụ nước ngoài theo quy định của Luật thuế thu nhập doanh nghiệp hiện hành.

03. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Lợi nhuận kế toán: Là lợi nhuận hoặc lỗ của một kỳ, trước khi trừ thuế thu nhập doanh nghiệp, được xác định theo quy định của chuẩn mực kế toán và chế độ kế toán.

Thu nhập chịu thuế: Là thu nhập chịu thuế thu nhập doanh nghiệp của một kỳ, được xác định theo qui định của Luật thuế thu nhập doanh nghiệp hiện hành và là cơ sở để tính thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được).

Chi phí thuế thu nhập doanh nghiệp (hoặc thu nhập thuế thu nhập doanh nghiệp): Là tổng chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại (hoặc thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại) khi xác định lợi nhuận hoặc lỗ của một kỳ.

Thuế thu nhập hiện hành: Là số thuế thu nhập doanh nghiệp phải nộp (hoặc thu hồi được) tính trên thu nhập chịu thuế và thuế suất thuế thu nhập doanh nghiệp của năm hiện hành.

Thuế thu nhập hoãn lại phải trả: Là thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai tính trên các khoản chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp trong năm hiện hành.

Tài sản thuế thu nhập hoãn lại: Là thuế thu nhập doanh nghiệp sẽ được hoàn lại trong tương lai tính trên các khoản:

a) Chênh lệch tạm thời được khấu trừ;

b) Giá trị được khấu trừ chuyển sang các năm sau của các khoản lỗ tính thuế chưa sử dụng; và

c) Giá trị được khấu trừ chuyển sang các năm sau của các khoản ưu đãi thuế chưa sử dụng.

Chênh lệch tạm thời: Là khoản chênh lệch giữa giá trị ghi sổ của các khoản mục tài sản hay nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế thu nhập của các khoản mục này. Chênh lệch tạm thời có thể là:

a) Chênh lệch tạm thời phải chịu thuế thu nhập doanh nghiệp: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán; hoặc

b) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi mà giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán.

Cơ sở tính thuế thu nhập của một tài sản hay nợ phải trả: Là giá trị tính cho tài sản hoặc nợ phải trả cho mục đích xác định thuế thu nhập doanh nghiệp.

Chi phí thuế thu nhập doanh nghiệp bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại. Thu nhập thuế thu nhập doanh nghiệp bao gồm thu nhập thuế thu nhập hiện hành và thu nhập thuế thu nhập hoãn lại.

NỘI DUNG CHUẨN MỰC

Cơ sở tính thuế thu nhập doanh nghiệp

04. Cơ sở tính thuế thu nhập của một tài sản: Là giá trị sẽ được khấu trừ cho mục đích thuế thu nhập, được trừ khỏi các lợi ích kinh tế mà doanh nghiệp sẽ nhận được và phải chịu thuế thu nhập khi giá trị ghi sổ của tài sản đó được thu hồi. Nếu những lợi ích kinh tế này khi nhận được mà không phải chịu thuế thu nhập thì cơ sở tính thuế thu nhập của tài sản đó bằng giá trị ghi sổ của nó.

Ví dụ:

(1) Một TSCĐ có nguyên giá là 100: đã khấu hao luỹ kế là 30, trị giá còn lại của nó sẽ được khấu trừ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Doanh thu có được từ việc sử dụng TSCĐ phải chịu thuế thu nhập và lãi thu từ thanh lý TSCĐ cũng phải chịu thuế thu nhập, lỗ do thanh lý TSCĐ sẽ được giảm trừ cho mục đích thuế thu nhập. Cơ sở tính thuế thu nhập của TSCĐ này là 70.

(2) Khoản phải thu thương mại có giá trị ghi sổ là 100. Doanh thu tương ứng của khoản phải thu thương mại đã được tính vào lợi nhuận tính thuế thu nhập (lỗ tính thuế). Cơ sở tính thuế thu nhập của khoản phải thu thương mại này là 100.

(3) Một khoản cổ tức phải thu từ một công ty con có giá trị ghi sổ là 100. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Về thực chất, toàn bộ giá trị ghi sổ của tài sản này có thể được giảm trừ khỏi các lợi ích kinh tế. Do vậy, cơ sở tính thuế thu nhập của cổ tức phải thu là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời phải chịu thuế thu nhập. Có thể phân tích theo cách khác như sau: Khoản cổ tức phải thu này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời phải chịu thuế thu nhập phát sinh là 100. Theo cả hai cách nói trên thì đều không có thuế thu nhập hoãn lại phải trả.

(4) Một khoản cho vay phải thu có giá trị ghi sổ là 100. Việc thu hồi khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản cho vay phải thu này là 100.

05. Cơ sở tính thuế thu nhập của một khoản nợ phải trả: Là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ cho mục đích thuế thu nhập của khoản nợ phải trả đó trong các kỳ tương lai. Trường hợp doanh thu nhận trước, cơ sở tính thuế của khoản nợ phải trả phát sinh là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu đó sẽ được ghi nhận nhưng không phải chịu thuế thu nhập trong tương lai.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản mục “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 100. Chi phí phải trả tương ứng được khấu trừ cho mục đích tính thuế thu nhập trên cơ sở thực chi. Cơ sở tính thuế thu nhập của khoản mục nợ phải trả đó là không (0).

(2) Nợ phải trả ngắn hạn có khoản “tiền lãi nhận trước” với giá trị ghi sổ là 100. Doanh thu tiền lãi tương ứng phải chịu thuế thu nhập trên cơ sở phân bổ phù hợp với kỳ tính lãi. Cơ sở tính thuế thu nhập của khoản lãi nhận trước này là không (0).

(3) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về tiền điện, nước, điện thoại có giá trị ghi sổ là 100. Chi phí phải trả này đã được khấu trừ cho mục đích tính thuế thu nhập tại năm hiện hành. Cơ sở tính thuế thu nhập của khoản nợ phải trả này là 100.

(4) Nợ phải trả ngắn hạn có khoản “tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100.

Theo ví dụ này, ở đây không có chênh lệch tạm thời được khấu trừ. Có thể phân tích theo cách khác như sau: Khoản tiền phạt phải trả này có cơ sở tính thuế thu nhập là không (0) và thuế suất thuế thu nhập là 0% được áp dụng cho khoản chênh lệch tạm thời được khấu trừ phát sinh là 100. Theo cả hai cách nói trên thì đều không có tài sản thuế thu nhập hoãn lại.

(5) Một khoản đi vay phải trả có giá trị ghi sổ là 100. Việc thanh toán khoản vay này không có ảnh hưởng đến thuế thu nhập. Cơ sở tính thuế thu nhập của khoản đi vay này là 100.

06. Một vài khoản mục có cơ sở tính thuế nhưng lại không được ghi nhận là tài sản và nợ phải trả trên Bảng cân đối kế toán. Ví dụ, một khoản chi phí mua sắm công cụ, dụng cụ có giá trị lớn đã được ghi nhận ngay là chi phí khi xác định lợi nhuận kế toán của kỳ khi khoản chi phí mua sắm công cụ, dụng cụ này phát sinh nhưng chỉ được coi là một khoản khấu trừ khi xác định lợi nhuận tính thuế thu nhập (lỗ tính thuế) của các kỳ sau đó. Chênh lệch giữa cơ sở tính thuế thu nhập của khoản chi phí mua sắm công cụ, dụng cụ này là giá trị mà cơ quan thuế cho phép được khấu trừ trong kỳ tương lai, với giá trị ghi sổ bằng không (0) của nó, vì đây là khoản chênh lệch tạm thời được khấu trừ và sẽ tạo ra một tài sản thuế thu nhập hoãn lại.

07. Khi cơ sở tính thuế thu nhập của một tài sản hay một khoản nợ phải trả chưa rõ ràng, ngoại trừ một số trường hợp nhất định cần phải xem xét đến nguyên tắc cơ bản mà chuẩn mực này dựa vào là một doanh nghiệp phải ghi nhận một khoản thuế thu nhập hoãn lại phải trả (tài sản thuế thu nhập hoãn lại) bất cứ khi nào việc thu hồi hay thanh toán giá trị ghi sổ của một tài sản hay một khoản nợ phải trả làm cho khoản phải nộp thuế thu nhập trong tương lai nhiều hơn (hay ít đi) so với số thuế thu nhập phải nộp trong năm hiện hành nếu việc thu hồi hay thanh toán này không có ảnh hưởng đến thuế thu nhập.

Ghi nhận thuế thu nhập hiện hành phải nộp và tài sản thuế thu nhập hiện hành

08. Thuế thu nhập hiện hành của kỳ hiện tại và các kỳ trước, nếu chưa nộp, phải được ghi nhận là nợ phải trả. Nếu giá trị đã nộp trong kỳ hiện tại và các kỳ trước vượt quá số phải nộp cho các kỳ đó, thì phần giá trị nộp thừa sẽ được ghi nhận là tài sản.

Ghi nhận thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại

Chênh lệch tạm thời chịu thuế thu nhập doanh nghiệp

09. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi nợ thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch,.

10. Cơ sở của việc ghi nhận một tài sản là giá trị ghi sổ của tài sản đó sẽ được thu hồi thông qua hình thức doanh nghiệp sẽ nhận được lợi ích kinh tế trong tương lai. Khi giá trị ghi sổ của tài sản vượt quá cơ sở tính thuế thu nhập của nó thì giá trị của lợi ích kinh tế phải chịu thuế thu nhập sẽ vượt quá giá trị sẽ được phép khấu trừ cho mục đích tính thuế. Đây là chênh lệch tạm thời chịu thuế và nghĩa vụ phải trả cho khoản thuế thu nhập do chênh lệch này tạo ra trong tương lai chính là thuế thu nhập hoãn lại phải trả. Khi doanh nghiệp thu hồi giá trị sổ của tài sản đó thì khoản chênh lệch tạm thời chịu thuế sẽ hoàn nhập và doanh nghiệp sẽ có lợi nhuận chịu thuế thu nhập. Lợi ích kinh tế của doanh nghiệp sẽ bị giảm đi do phải nộp thuế thu nhập. Chuẩn mực này yêu cầu phải ghi nhận tất cả các khoản thuế thu nhập hoãn lại phải trả, trừ những trường hợp cụ thể được trình bày trong đoạn 09.

Ví dụ:

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100. Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Do vậy, doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (28% của 40) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời phải chịu thuế 40. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

11. Một số chênh lệch tạm thời phát sinh khi thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng lại được tính vào lợi nhuận chịu thuế của một kỳ khác. Các chênh lệch như vậy thường phát sinh do chênh lệch về thời gian. Các chênh lệch tạm thời loại này là các chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập hoãn lại phải trả.

Ví dụ:

Khấu hao sử dụng khi xác định lợi nhuận tính thuế (lỗ tính thuế) có thể khác với khấu hao sử dụng khi xác định lợi nhuận kế toán. Chênh lệch tạm thời là chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó được tính theo nguyên giá trừ đi các khoản giảm trừ theo Luật thuế quy định khi xác định lợi nhuận tính thuế của kỳ hiện hành và các kỳ trước. Một khoản chênh lệch tạm thời chịu thuế phát sinh và tạo ra một khoản thuế thu nhập hoãn lại phải trả khi tài sản được khấu hao cho mục đích tính thuế nhanh hơn so với khấu hao cho mục đích kế toán. Nếu khấu hao cho mục đích tính thuế chậm hơn so với khấu hao cho mục đích kế toán sẽ phát sinh khoản chênh lệch tạm thời được khấu trừ và tạo ra một tài sản thuế thu nhập hoãn lại.

Ghi nhận ban đầu của tài sản và nợ phải trả

12. Một khoản chênh lệch tạm thời có thể phát sinh từ việc ghi nhận ban đầu của một tài sản hoặc nợ phải trả như khi một phần hoặc toàn bộ giá trị của một tài sản không được khấu trừ cho mục đích tính thuế. Phương pháp kế toán cho khoản chênh lệch tạm thời này phụ thuộc vào bản chất của giao dịch dẫn đến việc ghi nhận ban đầu của tài sản.

Nếu giao dịch đó ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế, doanh nghiệp ghi nhận thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại và ghi nhận chi phí hoặc thu nhập thuế hoãn lại phát sinh trong báo cáo kết quả hoạt động kinh doanh (xem đoạn 41).

Chênh lệch tạm thời được khấu trừ

13. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho tất cả các chênh lệch tạm thời được khấu trừ, khi chắc chắn trong tương lai sẽ có lợi nhuận tính thuế để sử dụng những chênh lệch tạm thời được khấu trừ này, ngoại trừ tài sản thuế hoãn lại phát sinh từ ghi nhận ban đầu của một tài sản hoặc nợ phải trả từ một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (lỗ tính thuế) tại thời điểm giao dịch.

14. Cơ sở ghi nhận một khoản nợ phải trả là giá trị ghi sổ của nó sẽ được thanh toán trong tương lai thông qua việc doanh nghiệp bị mất đi lợi ích kinh tế. Khi lợi ích kinh tế bị mất đi, một phần hoặc toàn bộ giá trị của chúng có thể sẽ được giảm trừ khỏi lợi nhuận tính thuế của kỳ sau kỳ mà khoản nợ phải trả đó được ghi nhận. Trường hợp như vậy, chênh lệch tạm thời tồn tại giữa giá trị ghi sổ của khoản nợ phải trả và cơ sở tính thuế của khoản nợ phải trả đó. Do vậy, phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai, khi phần của khoản nợ phải trả đó được phép khấu trừ khi xác định lợi nhuận tính thuế.

Tương tự như vậy, nếu giá trị ghi sổ của một tài sản nhỏ hơn cơ sở tính thuế của tài sản đó thì chênh lệch làm phát sinh một tài sản thuế thu nhập hoãn lại về các khoản thuế thu nhập doanh nghiệp sẽ được thu hồi trong tương lai.

Ví dụ:

Một doanh nghiệp ghi nhận một khoản nợ phải trả 100, là chi phí phải trả về bảo hành sản phẩm. Cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm chỉ được khấu trừ khi doanh nghiệp thanh toán nghĩa vụ bảo hành. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế các khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai của mình với giá trị 100 và do đó thuế thu nhập giảm 28 (28% của 100). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có được đủ lợi nhuận tính thuế trong tương lai để có thể hưởng lợi từ việc giảm thuế trong tương lai.

15. Chênh lệch có thể được khấu trừ dẫn đến ghi nhận tài sản thuế thu nhập hoãn lại, ví dụ:

Chi phí về các khoản trích trước sửa chữa lớn TSCĐ được tính trừ vào lợi nhuận kế toán, nhưng chỉ được khấu trừ vào lợi nhuận tính thuế thu nhập khi doanh nghiệp thực chi. Trường hợp này sẽ có chênh lệch tạm thời giữa giá trị ghi sổ của khoản chi phí phải trả với cơ sở tính thuế của khoản nợ phải trả. Chênh lệch tạm thời được khấu trừ này làm phát sinh tài sản thuế thu nhập hoãn lại do doanh nghiệp sẽ được hưởng lợi ích kinh tế dưới hình thức giảm lợi nhuận tính thuế khi doanh nghiệp thực chi về sửa chữa lớn TSCĐ.

16. Việc hoàn nhập các chênh lệch tạm thời được khấu trừ dẫn đến sự giảm trừ khi xác định lợi nhuận tính thuế trong tương lai. Doanh nghiệp sẽ chỉ được hưởng lợi ích kinh tế dưới hình thức giảm trừ các khoản nộp thuế nếu doanh nghiệp có đủ lợi nhuận tính thuế để có thể bù trừ với phần giảm trừ đó. Do vậy, một doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại khi chắc chắn có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ.

17. Việc có lợi nhuận tính thuế để sử dụng các chênh lệch tạm thời được khấu trừ được coi là chắc chắn khi có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng một đơn vị chịu thuế, và các chênh lệch tạm thời chịu thuế đó dự kiến sẽ được hoàn nhập:

a) Trong cùng kỳ với sự hoàn nhập chênh lệch tạm thời được khấu trừ đó; hoặc

b) Trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang các kỳ sau.

Trong tình huống như vậy, tài sản thuế thu nhập hoãn lại được ghi nhận trong kỳ sẽ phát sinh các chênh lệch tạm thời được khấu trừ.

18. Khi không có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng một cơ quan thuế và cùng đơn vị chịu thuế, thì tài sản thuế thu nhập hoãn lại chỉ được ghi nhận trong phạm vi:

a) Doanh nghiệp có đủ lợi nhuận chịu thuế liên quan đến cùng một cơ quan thuế và đơn vị chịu thuế trong cùng kỳ phát sinh việc hoàn nhập các chênh lệch tạm thời được khấu trừ (hoặc trong các kỳ mà một khoản lỗ tính thuế phát sinh từ tài sản thuế thu nhập hoãn lại đó có thể được khấu trừ chuyển sang năm sau). Khi đánh giá lợi nhuận chịu thuế trong tương lai, doanh nghiệp không tính đến các giá trị chịu thuế phát sinh từ các chênh lệch tạm thời được khấu trừ dự kiến sẽ phát sinh trong tương lai, vì tài sản thuế thu nhập hoãn lại phát sinh từ các chênh lệch tạm thời được khấu trừ này cũng sẽ đòi hỏi lợi nhuận chịu thuế để được sử dụng; hoặc

b) Vận dụng hợp lý các quy định về thuế để tạo ra lợi nhuận tính thuế của những kỳ thích hợp.

19. Vận dụng hợp lý các quy định về thuế là biện pháp mà doanh nghiệp có thể thực hiện để tạo ra hoặc tăng mức thu nhập tính thuế trong một kỳ cụ thể trước khi hết hạn chuyển một khoản lỗ hay một khoản ưu đãi thuế. Ví dụ lợi nhuận tính thuế có thể được tạo ra hoặc tăng lên bởi:

a) Tạm hoãn khoản bồi thường để không giảm trừ vào lợi nhuận tính thuế;

b) Bán hoặc cho thuê lại các tài sản đã tăng giá nhưng cơ sở tính thuế không điều chỉnh theo sự tăng giá đó; và

c) Bán các tài sản tạo ra thu nhập không chịu thuế như bán trái phiếu chính phủ để mua khoản đầu tư khác tạo ra thu nhập tính thuế.

Khi vận dụng các quy định về thuế có thể tạo ra khả năng chuyển lợi nhuận tính thuế từ kỳ sau lên kỳ trước, việc sử dụng một khoản lỗ hay một khoản ưu đãi thuế được khấu trừ chuyển sang vẫn phụ thuộc vào sự có được lợi nhuận tính thuế trong tương lai được tạo ra từ các nguồn khác chứ không phải là từ các chênh lệch tạm thời phát sinh trong tương lai.

20. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp phải xem xét các quy định trong đoạn 22 và 23.

Các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng

21. Tài sản thuế thu nhập hoãn lại cần được ghi nhận cho giá trị được khấu trừ chuyển sang các kỳ sau của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng trong phạm vi chắc chắn có đủ lợi nhuận tính thuế trong tương lai để sử dụng các khoản lỗ tính thuế và các ưu đãi thuế chưa sử dụng đó.

22. Điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ giá trị được khấu trừ chuyển sang của các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng cũng giống với điều kiện ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ. Tuy nhiên, sự tồn tại của các khoản lỗ tính thuế chưa sử dụng là bằng chứng rõ ràng về việc doanh nghiệp có thể không có lợi nhuận tính thuế trong tương lai. Khi doanh nghiệp liên tiếp thua lỗ thì doanh nghiệp chỉ ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng trong phạm vi doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế hoặc có bằng chứng thuyết phục khác về việc sẽ có lợi nhuận tính thuế để doanh nghiệp có thể sử dụng được các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng đó. Trường hợp này yêu cầu là phải trình bày giá trị tài sản thuế thu nhập hoãn lại và các bằng chứng ghi nhận tài sản thuế thu nhập hoãn lại (xem đoạn 59).

23. Để đánh giá khả năng chắc chắn sẽ có lợi nhuận tính thuế để có thể sử dụng được các khoản lỗ tính thuế được khấu trừ chuyển sang năm sau và các khoản ưu đãi thuế chưa sử dụng, doanh nghiệp cần cân nhắc các điều kiện sau:

a) Doanh nghiệp có đủ các chênh lệch tạm thời chịu thuế liên quan đến cùng cơ quan thuế và cùng đơn vị chịu thuế mà các chênh lệch này sẽ làm phát sinh các khoản phải chịu thuế để có thể sử dụng được các khoản lỗ tính thuế hoặc các khoản ưu đãi thuế chưa sử dụng trước khi các khoản này hết hạn sử dụng;

b) Doanh nghiệp có lợi nhuận tính thuế trước khi hết hạn sử dụng các khoản chuyển lỗ và các khoản ưu đãi thuế chưa được sử dụng;

c) Nguyên nhân dẫn đến các khoản lỗ tính thuế chưa sử dụng có tiếp tục xảy ra hay không; và

d) Các quy định về thuế (xem đoạn 19) có cho phép doanh nghiệp tạo ra lợi nhuận tính thuế trong kỳ có thể sử dụng được các khoản lỗ tính thuế hay các khoản ưu đãi thuế chưa sử dụng.

Nếu không chắc chắn có lợi nhuận tính thuế để sử dụng các khoản lỗ chịu thuế và các khoản ưu đãi thuế, thì tài sản thuế thu nhập hoãn lại không được ghi nhận.

Đánh giá lại tài sản thuế thu nhập hoãn lại chưa được ghi nhận

24. Tại các ngày kết thúc niên độ kế toán, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận. Doanh nghiệp cần ghi nhận tài sản thuế thu nhập hoãn lại trước đó chưa được ghi nhận khi việc có được lợi nhuận tính thuế trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi trở nên chắc chắn. Ví dụ, việc cải thiện điều kiện kinh doanh làm cho yếu tố chắc chắn trở nên rõ ràng hơn là doanh nghiệp sẽ tạo ra đủ lợi nhuận tính thuế trong tương lai, thỏa mãn các quy định trong đoạn 13 hoặc 21.

Khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh

25. Một doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả cho tất cả các chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh, trừ khi đáp ứng được cả 2 điều kiện sau:

a) Công ty mẹ, nhà đầu tư hoặc bên liên doanh có khả năng kiểm soát thời gian hoàn nhập khoản chênh lệch tạm thời;

b) Chắc chắn khoản chênh lệch tạm thời sẽ không được hoàn nhập trong tương lai có thể dự đoán được.

26. Khi một công ty mẹ kiểm soát được chính sách chia cổ tức của công ty con, công ty mẹ có thể kiểm soát thời gian hoàn nhập các chênh lệch tạm thời gắn liền với khoản đầu tư đó (bao gồm các chênh lệch tạm thời phát sinh không chỉ từ lợi nhuận chưa phân phối mà còn từ các chênh lệch chuyển đổi ngoại tệ). Hơn nữa, thường không thể xác định được giá trị khoản thuế thu nhập doanh nghiệp sẽ phải trả khi chênh lệch tạm thời hoàn nhập. Khi công ty mẹ xác định lợi nhuận của công ty con sẽ không được phân phối trong tương lai có thể dự đoán được, thì công ty mẹ không ghi nhận thuế thu nhập hoãn lại phải trả. Đối với khoản đầu tư vào các chi nhánh, quá trình xem xét cũng diễn ra tương tự.

27. Doanh nghiệp ghi nhận theo đơn vị tiền tệ chính thức trong ghi chép kế toán cho các khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài mà hoạt động này là một phần không thể tách rời với hoạt động của doanh nghiệp (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

Khi lợi nhuận tính thuế hay lỗ tính thuế và cơ sở tính thuế thu nhập của khoản mục tài sản và nợ phải trả phi tiền tệ của hoạt động ở nước ngoài được xác định bằng ngoại tệ, thì các thay đổi tỷ giá hối đoái cũng làm phát sinh các chênh lệch tạm thời. Chênh lệch tạm thời này liên quan đến tài sản và nợ phải trả của hoạt động ở nước ngoài chứ không liên quan tới khoản đầu tư của doanh nghiệp báo cáo nên doanh nghiệp báo cáo ghi nhận nợ thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại (nếu thỏa mãn điều kiện ở đoạn 13) phát sinh. Thuế thu nhập hoãn lại phát sinh được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh (xem đoạn 40).

28. Nhà đầu tư của công ty liên kết nếu không có quyền kiểm soát thì không quyết định được chính sách chia cổ tức của công ty liên kết đó. Khi không có thỏa thuận là lợi nhuận của công ty liên kết sẽ không được phân phối trong tương lai có thể dự đoán được, thì nhà đầu tư phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ khoản chênh lệch tạm thời chịu thuế gắn liền với khoản đầu tư của nhà đầu tư vào công ty liên kết. Trong một số trường hợp, nhà đầu tư có thể không xác định được số thuế sẽ phải trả nếu thu hồi giá vốn của khoản đầu tư vào công ty liên kết, nhưng có thể xác định được là nó sẽ bằng hoặc vượt mức tối thiểu. Trường hợp này, thuế thu nhập hoãn lại phải trả được xác định theo mức tối thiểu đó.

29. Các bên liên doanh thường thoả thuận về việc phân chia lợi nhuận và xác định việc quyết định phân chia này cần có sự đồng ý của tất cả các bên liên doanh hay chỉ cần sự đồng ý của đa số bên liên doanh. Khi một bên liên doanh có thể kiểm soát việc phân chia lợi nhuận và chắc chắn rằng lợi nhuận sẽ không được phân chia trong tương lai có thể dự đoán được thì thuế thu nhập hoãn lại phải trả không được ghi nhận.

30. Doanh nghiệp cần phải ghi nhận tài sản thuế thu nhập hoãn lại cho tất cả các chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh khi chắc chắn là:

a) Chênh lệch tạm thời sẽ hoàn nhập trong tương lai có thể dự đoán được; và

b) Có lợi nhuận chịu thuế để sử dụng được khoản chênh lệch tạm thời đó.

31. Để xác định có nên ghi nhận tài sản thuế thu nhập hoãn lại cho các chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và các khoản vốn góp liên doanh hay không, doanh nghiệp cần xem xét quy định ở các đoạn từ 17 đến 20.

Xác định giá trị

32. Thuế thu nhập hiện hành phải nộp (hoặc tài sản thuế thu nhập hiện hành) cho năm hiện hành và các năm trước được xác định bằng giá trị dự kiến phải nộp cho (hoặc thu hồi từ) cơ quan thuế, sử dụng các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

33. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả cần được xác định theo thuế suất dự tính sẽ áp dụng cho năm tài sản được thu hồi hay nợ phải trả được thanh toán, dựa trên các mức thuế suất (và các luật thuế) có hiệu lực tại ngày kết thúc niên độ kế toán.

34. Tài sản thuế thu nhập hiện hành và thuế thu nhập hoãn lại cũng như thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải trả thường được tính theo thuế suất thuế thu nhập doanh nghiệp đã ban hành.

35. Việc xác định giá trị thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phải phản ảnh các ảnh hưởng về thuế theo đúng cách thức thu hồi hoặc thanh toán giá trị ghi sổ của các khoản mục tài sản và nợ phải trả mà doanh nghiệp dự kiến tại ngày kết thúc niên độ kế toán.

36. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả không được chiết khấu.

37. Để có thể xác định một cách tin cậy tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải nộp trên cơ sở chiết khấu, cần phải có biểu chi tiết về thời gian hoàn nhập của từng khoản chênh lệch tạm thời. Trong nhiều trường hợp, việc có được biểu chi tiết như vậy là không thực tế hoặc rất phức tạp. Vì vậy, việc đòi hỏi bắt buộc phải chiết khấu các tài sản thuế hoãn lại và thuế hoãn lại phải trả là không phù hợp. Nếu cho phép mà không đòi hỏi bắt buộc phải chiết khấu sẽ dẫn đến tài sản thuế hoãn lại và thuế hoãn lại phải trả không được áp dụng nhất quán giữa các doanh nghiệp. Vì vậy, chuẩn mực này không đòi hỏi bắt buộc và cũng không cho phép chiết khấu tài sản thuế hoãn lại và thuế hoãn lại phải trả.

38. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại phải được xem xét lại vào ngày kết thúc niên độ kế toán. Doanh nghiệp phải giảm giá trị ghi sổ của tài sản thuế thu nhập hoãn lại đến mức đảm bảo chắc chắn có đủ lợi nhuận tính thuế cho phép lợi ích của một phần hoặc toàn bộ tài sản thuế thu nhập hoãn lại được sử dụng. Các khoản ghi giảm này cần phải hoàn nhập khi xác định chắc chắn có đủ lợi nhuận tính thuế.

Ghi nhận thuế thu nhập hiện hành và thuế thu nhập hoãn lại

39. Kế toán đối với ảnh hưởng về thuế thu nhập hiện hành và thuế thu nhập hoãn lại của một giao dịch hay sự kiện khác được ghi nhận nhất quán với việc ghi nhận cho chính giao dịch hay sự kiện đó theo quy định tại các đoạn từ 40 đến 47.

Báo cáo kết quả hoạt động kinh doanh

40. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại được ghi nhận là thu nhập hay chi phí để tính lãi, lỗ của kỳ phát sinh, ngoại trừ trường hợp thuế thu nhập phát sinh từ một giao dịch hoặc sự kiện được ghi nhận trực tiếp vào vốn chủ sở hữu trong cùng kỳ hay một kỳ khác (xem các đoạn từ 43 đến 47).

41. Phần lớn tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh khi một khoản thu nhập hoặc chi phí được tính vào lợi nhuận kế toán của một kỳ, nhưng được tính vào lợi nhuận tính thuế (lỗ tính thuế) của một kỳ khác. Thuế thu nhập hoãn lại phát sinh được ghi nhận trong báo cáo kết quả hoạt động kinh doanh, như:

a) Doanh thu chênh lệch tỷ giá đánh giá lại cuối năm tài chính được tính vào lợi nhuận kế toán theo quy định ở Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”, nhưng chỉ được đưa vào lợi nhuận tính thuế (lỗ tính thuế) trên cơ sở thực tế phát sinh; và

b) Chi phí công cụ, dụng cụ được tính vào Báo cáo kết quả hoạt động kinh doanh theo Chuẩn mực kế toán số 02 “Hàng tồn kho” nhưng phải được phân bổ dần để khấu trừ cho mục đích tính thuế.

42. Giá trị ghi sổ của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả có thể thay đổi thậm chí cả khi không có sự thay đổi giá trị của các chênh lệch tạm thời có liên quan, như:

a) Khi có thay đổi về thuế suất hoặc Luật thuế thu nhập doanh nghiệp;

b) Khi đánh giá lại khả năng thu hồi của tài sản thuế thu nhập hoãn lại; hoặc

c) Khi thay đổi cách thức thu hồi giá trị tài sản.

Thuế thu nhập hoãn lại phát sinh được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh, ngoại trừ phạm vi liên quan đến các khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu (xem đoạn 45).

Các khoản mục ghi thẳng vào vốn chủ sở hữu

43. Thuế thu nhập hiện hành và thuế thu nhập hoãn lại phải được ghi thẳng vào vốn chủ sở hữu nếu khoản thuế đó có liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu trong cùng kỳ hay kỳ khác.

44. Chuẩn mực kế toán Việt Nam yêu cầu hoặc cho phép một số khoản mục được ghi thẳng vào vốn chủ sở hữu, như:

a) Điều chỉnh số dư đầu kỳ của lợi nhuận giữ lại do có thay đổi về chính sách kế toán, mà việc thay đổi này được áp dụng hồi tố hoặc phải sửa do có lỗi cơ bản (xem Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”);

b) Chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (xem Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái”).

45. Trường hợp ngoại lệ, có thể khó xác định giá trị thuế thu nhập hiện hành hoặc thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu.

Ví dụ:

a) Thay đổi về thuế suất hay các quy định về thuế làm ảnh hưởng đến tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả có liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu; hoặc

b) Doanh nghiệp đã xác định tài sản thuế thu nhập hoãn lại phải được ghi nhận hoặc không được tiếp tục ghi nhận toàn bộ giá trị, và tài sản thuế thu nhập hoãn lại đó liên quan (một phần hay toàn bộ) tới một khoản mục trước đây đã được ghi thẳng vào vốn chủ sở hữu.

Trường hợp này thuế thu nhập hoãn lại và thuế thu nhập hiện hành liên quan đến các khoản mục được ghi thẳng vào vốn chủ sở hữu sẽ được tính dựa trên sự phân bổ hợp lý của thuế thu nhập hoãn lại và thuế thu nhập hiện hành của doanh nghiệp trong khuôn khổ quy định về thuế liên quan, hoặc theo phương pháp khác nhằm đạt được sự phân bổ phù hợp hơn tuỳ từng trường hợp cụ thể.

46. Khi một tài sản được đánh giá lại cho mục đích thuế và việc đánh giá lại đó liên quan đến việc đánh giá lại cho mục đích kế toán (nếu có theo quy định của pháp luật) ở một kỳ trước, hoặc dự kiến sẽ thực hiện ở một kỳ sau này, ảnh hưởng đến thuế của cả việc đánh giá lại và điều chỉnh cơ sở tính thuế được ghi vào vốn chủ sở hữu trong kỳ thực hiện việc đánh giá lại. Tuy nhiên, nếu việc đánh giá lại cho mục đích thuế không liên quan đến việc đánh giá lại cho mục đích kế toán được thực hiện ở một kỳ trước đó hoặc ở kỳ sau này, ảnh hưởng thuế của việc điều chỉnh cơ sở tính thuế sẽ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh.

47. Khi doanh nghiệp thanh toán cho tổ chức, cá nhân người nước ngoài kinh doanh không có cơ sở thường trú tại Việt Nam, doanh nghiệp phải nộp thuế thu nhập cho cơ quan thuế thay cho tổ chức, cá nhân này. Theo quy định hiện hành, khoản nộp thuế trên thu nhập này được gọi là thuế khấu trừ tại nguồn. Khoản phải nộp hay đã nộp này được ghi thẳng vào vốn chủ sở hữu như một phần của cổ tức, hay lợi nhuận.

Trình bày

Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả

48. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được trình bày tách biệt với các tài sản và nợ phải trả khác trong Bảng cân đối kế toán. Tài sản thuế thu nhập hoãn lại và nợ thuế thu nhập hoãn lại phải trả phải được phân biệt với các tài sản thuế thu nhập hiện hành và thuế thu nhập hiện hành phải nộp.

49. Khi doanh nghiệp phân loại thành tài sản ngắn hạn, nợ phải trả ngắn hạn và các tài sản và nợ phải trả dài hạn trên báo cáo tài chính, thì không được phân loại các tài sản thuế thu nhập hoãn lại (nợ thuế thu nhập hoãn lại phải trả) thuộc các khoản mục phản ánh về tài sản ngắn hạn (hoặc nợ phải trả ngắn hạn).

Bù trừ

50. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hiện hành và nợ phải trả thuế thu nhập hiện hành khi doanh nghiệp:

a) Có quyền hợp pháp để bù trừ các khoản đã được ghi nhận, và

b) Dự định thanh toán trên cơ sở thuần hoặc sẽ thu hồi tài sản đồng thời với thanh toán nợ phải trả.

51. Doanh nghiệp chỉ được bù trừ các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả khi:

a) Doanh nghiệp có quyền hợp pháp được bù trừ giữa tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp; và

b) Các tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả liên quan tới thuế thu nhập doanh nghiệp được quản lý bởi cùng một cơ quan thuế đối với:

i) Cùng một đơn vị chịu thuế; hoặc

ii) Các đơn vị chịu thuế khác nhau có dự định thanh toán thuế thu nhập hiện hành phải trả và tài sản thuế thu nhập hiện hành trên cơ sở thuần hoặc thu hồi tài sản đồng thời với việc thanh toán nợ phải trả trong từng kỳ tương lai khi các khoản trọng yếu của thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại được thanh toán hoặc thu hồi.

52. Để tránh phải hoàn nhập từng khoản chênh lệch tạm thời, Chuẩn mực này cho phép doanh nghiệp được bù trừ tài sản thuế thu nhập hoãn lại với thuế thu nhập hoãn lại phải trả của cùng đơn vị chịu thuế khi chúng liên quan tới thuế thu nhập doanh nghiệp phải nộp tại cùng một cơ quan thuế và doanh nghiệp có quyền hợp pháp để bù trừ tài sản thuế thu nhập hiện hành với thuế thu nhập hiện hành phải nộp.

53. Trong một số trường hợp, doanh nghiệp được quyền bù trừ trên cơ sở thuần chỉ cho một số năm nhất định. Trường hợp này, doanh nghiệp phải trình bày biểu thời gian bù trừ chi tiết để xem xét liệu thuế thu nhập hoãn lại phải trả có làm tăng các khoản thanh toán thuế trong cùng một kỳ mà một tài sản thuế thu nhập hoãn lại của một đơn vị chịu thuế khác sẽ làm giảm các khoản thanh toán của đơn vị chịu thuế thứ hai.

Chi phí thuế

Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường

54. Chi phí (hoặc thu nhập) thuế thu nhập liên quan đến lãi hoặc lỗ từ các hoạt động kinh doanh thông thường phải được trình bày trên Báo cáo kết quả hoạt động kinh doanh.

Chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài

55. Chuẩn mực kế toán số 10 “ảnh hưởng của việc thay đổi tỷ giá hối đoái” quy định một số khoản chênh lệch tỷ giá hối đoái phải được hạch toán vào thu nhập hoặc chi phí nhưng không quy định cụ thể về trình bày các khoản chênh lệch này trên Báo cáo kết quả hoạt động kinh doanh. Do đó, chênh lệch tỷ giá từ thuế thu nhập hoãn lại phải trả ở nước ngoài hoặc tài sản thuế thu nhập hoãn lại ở nước ngoài được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh và các chênh lệch này có thể được phân loại là chi phí (hoặc thu nhập) thuế thu nhập hoãn lại nếu việc trình bày này được coi là dễ hiểu cho người sử dụng báo cáo tài chính.

Thuyết minh

56. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp phải được trình bày riêng biệt.

57. Các thành phần chủ yếu của chi phí (hoặc thu nhập) thuế thu nhập gồm:

a) Chi phí (hoặc thu nhập) thuế thu nhập hiện hành;

b) Các điều chỉnh trong năm cho thuế thu nhập hiện hành của các năm trước;

c) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc hình thành và hoàn nhập các chênh lệch tạm thời;

d) Khoản chi phí (hoặc thu nhập) thuế thu nhập hoãn lại liên quan đến việc thay đổi thuế suất hoặc qui định các loại thuế mới;

e) Khoản lợi ích phát sinh từ một khoản lỗ tính thuế chưa được ghi nhận trước đây, một khoản ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hiện hành;

f) Khoản lợi ích từ lỗ tính thuế chưa được ghi nhận trước đây, từ các ưu đãi thuế hoặc chênh lệch tạm thời của các năm trước được dùng để giảm chi phí thuế thu nhập hoãn lại;

g) Chi phí thuế thu nhập hoãn lại phát sinh từ việc ghi giảm, hay hoàn nhập của khoản ghi giảm năm trước, của tài sản thuế thu nhập hoãn lại được đề cập ở đoạn 38.

58. Các mục sau đây cần được giải trình riêng rẽ

a) Tổng số thuế thu nhập hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế và tích số của lợi nhuận kế toán nhân (x) với mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng đó; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân, mức thuế suất áp dụng và cơ sở tính mức thuế suất áp dụng.

c) Giải thích thay đổi về các mức thuế suất áp dụng so sánh với niên độ kế toán trước;

d) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

e) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

f) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

g) Giá trị thu nhập hoặc chi phí thuế hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán; và

h) Đối với các trường hợp ngừng hoạt động, chi phí thuế liên quan tới:

i) Lãi hoặc lỗ do ngừng hoạt động; và

ii)Lãi hoặc lỗ trong năm của các trường hợp ngừng hoạt động, cùng với các giá trị tương ứng của mỗi năm trước được trình bày.

59. Một doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

a) Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

b) Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

60. Nội dung giải trình theo quy định tại đoạn 58 (c) cho phép người sử dụng báo cáo tài chính hiểu được liệu mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán là bình thường hay bất thường và hiểu được các yếu tố quan trọng có thể ảnh hưởng đến mối quan hệ này trong tương lai. Mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán có thể bị ảnh hưởng bởi các nhân tố như thu nhập được miễn thuế, chi phí không được khấu trừ khi xác định lợi nhuận tính thuế (lỗ tính thuế), ảnh hưởng của lỗ tính thuế và thuế suất ngoài nước.

61. Khi trình bày mối quan hệ giữa chi phí (hoặc thu nhập) thuế và lợi nhuận kế toán theo thuế suất hiện hành sẽ cung cấp thông tin tốt nhất cho người sử dụng báo cáo tài chính của doanh nghiệp.

62. Mức thuế suất hiệu quả bình quân là lợi nhuận kế toán chia cho chi phí (hoặc thu nhập) thuế.

63. Thường là không thực tế khi tính thuế thu nhập hoãn lại phải trả chưa được ghi nhận phát sinh từ khoản đầu tư vào các công ty con, chi nhánh, công ty liên kết và góp vốn vào các liên doanh. Chuẩn mực này quy định doanh nghiệp cần phải trình bày tổng số các chênh lệch tạm thời nhưng không phải trình bày thuế thu nhập hoãn lại phải trả. Doanh nghiệp được khuyến khích trình bày giá trị các khoản thuế thu nhập hoãn lại phải trả chưa được ghi nhận để giúp những người sử dụng báo cáo tài chính có thể thấy được các thông tin trên là hữu ích.

64. Nếu các thay đổi về thuế suất hoặc luật thuế được ban hành sau ngày kết thúc niên độ kế toán, doanh nghiệp có thể trình bày bất kỳ ảnh hưởng quan trọng nào của các thay đổi này đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả và thuế thu nhập hiện hành của doanh nghiệp (xem Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”)./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 22

TRÌNH BÀY BỔ SUNG BÁO CÁO TÀI CHÍNH CỦA CÁC NGÂN HÀNG VÀ TỔ CHỨC TÀI CHÍNH TƯƠNG TỰ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn việc trình bày bổ sung các thông tin cần thiết trong báo cáo tài chính của các Ngân hàng và tổ chức tài chính tương tự.

02. Chuẩn mực này áp dụng cho các Ngân hàng và Tổ chức tài chính tương tự (sau đây gọi chung là Ngân hàng) bao gồm các ngân hàng, tổ chức tín dụng, tổ chức tín dụng phi ngân hàng, các tổ chức tài chính tương tự có hoạt động chính là nhận tiền gửi, đi vay với mục đích để cho vay và đầu tư trong phạm vi hoạt động của ngân hàng theo quy định của Luật các Tổ chức tín dụng và các văn bản pháp luật khác về hoạt động ngân hàng.

03. Chuẩn mực này hướng dẫn việc trình bày những thông tin cần thiết trong báo cáo tài chính riêng và báo cáo tài chính hợp nhất của các Ngân hàng. Bên cạnh đó cũng khuyến khích việc trình bày trên thuyết minh báo cáo tài chính những thông tin về kiểm soát khả năng thanh toán và kiểm soát rủi ro của các Ngân hàng. Đối với những tập đoàn có hoạt động ngân hàng thì chuẩn mực này được áp dụng cho các hoạt động đó trên cơ sở hợp nhất.

04. Chuẩn mực này bổ sung cho các chuẩn mực kế toán khác áp dụng cho các Ngân hàng trừ khi chuẩn mực kế toán và các quy định khác có điều khoản ngoại trừ.

NỘI DUNG CHUẨN MỰC

Chính sách kế toán

05. Để phù hợp với quy định của Chuẩn mực số 21 "Trình bày báo cáo tài chính" và để giúp người sử dụng hiểu được cơ sở lập báo cáo tài chính của Ngân hàng, các chính sách kế toán liên quan đến các khoản mục sau đây phải được trình bày:

a) Ghi nhận các loại thu nhập chủ yếu (xem đoạn 07 và đoạn 08);

b) Định giá chứng khoán đầu tư và chứng khoán kinh doanh;

c) Phân biệt các giao dịch, sự kiện khác dẫn đến việc ghi nhận tài sản và nợ phải trả trên Bảng cân đối kế toán và những giao dịch, sự kiện chỉ làm tăng nghĩa vụ nợ tiềm ẩn và các cam kết (xem đoạn 20, 21, 22);

d) Cơ sở xác định tổn thất các khoản cho vay và ứng trước và cơ sở xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi (xem các đoạn từ 36 đến 40);

e) Cơ sở xác định chi phí phát sinh từ các rủi ro chung trong hoạt động kinh doanh của Ngân hàng và phương pháp hạch toán đối với các chi phí đó (xem đoạn 41, 42, 43).

Báo cáo kết quả hoạt động kinh doanh

06. Báo cáo kết quả hoạt động kinh doanh của Ngân hàng phải trình bày các khoản thu nhập và chi phí theo bản chất của chúng và phải trình bày giá trị các loại thu nhập và chi phí chủ yếu.

07. Ngoài các yêu cầu của chuẩn mực kế toán khác, Báo cáo kết quả hoạt động kinh doanh hay Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục thu nhập, chi phí sau đây:

- Thu nhập lãi và các khoản thu nhập tương tự;

- Chi phí lãi và các chi phí tương tự;

- Lãi được chia từ góp vốn và mua cổ phần;

- Thu phí hoạt động dịch vụ;

- Phí và chi phí hoa hồng;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán kinh doanh;

- Lãi hoặc lỗ thuần từ kinh doanh chứng khoán đầu tư;

- Lãi hoặc lỗ thuần hoạt động kinh doanh ngoại hối;

- Thu nhập từ hoạt động khác;

- Tổn thất khoản cho vay và ứng trước;

- Chi phí quản lý; và

- Chi phí hoạt động khác.

08. Các loại thu nhập chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Thu nhập lãi, thu phí dịch vụ, hoa hồng và các kết quả kinh doanh khác. Mỗi loại thu nhập được trình bày theo các chỉ tiêu riêng biệt để giúp người sử dụng có thể đánh giá được tình hình hoạt động của Ngân hàng. Việc trình bày như vậy để bổ sung thêm thông tin về các nguồn thu nhập theo yêu cầu của Chuẩn mực số 28 "Báo cáo bộ phận".

09. Các loại chi phí chủ yếu phát sinh từ hoạt động của Ngân hàng bao gồm: Chi phí lãi, chi phí hoa hồng, chi phí dự phòng rủi ro tổn thất các khoản cho vay và ứng trước, chi phí dự phòng giảm giá các khoản đầu tư và chi phí quản lý. Mỗi loại chi phí được trình bày theo chỉ tiêu riêng giúp người sử dụng đánh giá được tình hình hoạt động của Ngân hàng.

10. Các khoản mục thu nhập và chi phí không được bù trừ, ngoại trừ trường hợp những khoản mục liên quan đến tài sản và nợ phải trả, tài sản để đảm bảo rủi ro được bù trừ theo quy định tại đoạn 19.

11. Sự bù trừ trong trường hợp không liên quan đến các hợp đồng tự bảo hiểm, tài sản và nợ phải trả được bù trừ theo quy định tại đoạn 19 sẽ gây khó khăn cho người sử dụng trong việc đánh giá hoạt động của Ngân hàng, ngược lại nó sẽ giúp phân tích được cách phân loại các tài sản chi tiết.

12. Lãi và lỗ phát sinh từ mỗi giao dịch dưới đây được báo cáo trên cơ sở thuần:

a) Thanh lý chứng khoán kinh doanh;

b) Thanh lý chứng khoán đầu tư;

c) Hoạt động kinh doanh ngoại hối.

13. Thu nhập lãi và chi phí lãi được trình bày riêng rẽ nhằm cung cấp thông tin dễ hiểu hơn về các yếu tố cấu thành lãi thuần và lý do của sự thay đổi lãi thuần.

14. Lãi thuần là chênh lệch của lãi suất và giá trị khoản đi vay và cho vay. Lãi thuần rất hữu ích nếu Ban Lãnh đạo diễn giải lãi suất trung bình, giá trị trung bình của tài sản sinh lời và giá trị trung bình của các khoản nợ phát sinh trong kỳ. Trường hợp được Nhà nước trợ giúp về lãi suất thì báo cáo tài chính phải trình bày quy mô của các khoản tín dụng ưu đãi này và ảnh hưởng của chúng đến lãi thuần.

Bảng cân đối kế toán

15. Trong Bảng cân đối kế toán, Ngân hàng phải trình bày các nhóm tài sản và nợ phải trả theo bản chất và sắp xếp theo thứ tự phản ánh tính thanh khoản giảm dần của chúng.

16. Ngoài các yêu cầu của chuẩn mực kế toán khác, Bảng cân đối kế toán hoặc Bản thuyết minh báo cáo tài chính của Ngân hàng phải trình bày tối thiểu các khoản mục tài sản và nợ phải trả sau đây:

Khoản mục tài sản:

- Tiền mặt, vàng bạc, đá quý;

- Tiền gửi tại Ngân hàng Nhà nước;

- Tín phiếu Kho bạc và các chứng chỉ có giá khác dùng tái chiết khấu với Ngân hàng Nhà nước;

- Trái phiếu Chính phủ và các chứng khoán khác được nắm giữ với mục đích thương mại;

- Tiền gửi tại các Ngân hàng khác, cho vay và ứng trước cho các tổ chức tín dụng và các tổ chức tài chính tương tự khác;

- Tiền gửi khác trên thị trường tiền tệ;

- Cho vay và ứng trước cho khách hàng;

- Chứng khoán đầu tư;

- Góp vốn đầu tư.

Khoản mục nợ phải trả:

- Tiền gửi của các ngân hàng và các tổ chức tương tự khác;

- Tiền gửi từ thị trường tiền tệ;

- Tiền gửi của khách hàng;

- Chứng chỉ tiền gửi;

- Thương phiếu, hối phiếu và các chứng chỉ nhận nợ;

- Các khoản đi vay khác.

17. Cách phân loại tài sản và nợ phải trả hữu ích nhất của Ngân hàng là phân loại chúng theo bản chất và sắp xếp theo tính thanh khoản tương ứng với kỳ đáo hạn của chúng. Các khoản mục tài sản, nợ phải trả ngắn hạn và dài hạn không được trình bày riêng biệt vì phần lớn tài sản và nợ phải trả của Ngân hàng có thể được thực hiện hoặc thanh toán trong tương lai gần.

18. Sự phân biệt giữa số dư tiền gửi của ngân hàng tại các Ngân hàng khác và tại các đơn vị khác trên thị trường tiền tệ với tiền gửi của khách hàng là thông tin thiết thực vì cho biết mối liên hệ, sự độc lập của Ngân hàng với các Ngân hàng khác cũng như với thị trường tiền tệ. Do vậy các Ngân hàng phải trình bày tách biệt các khoản:

a) Số dư tiền gửi tại Ngân hàng Nhà nước;

b) Các khoản tiền gửi tại các Ngân hàng khác;

c) Các khoản tiền gửi tại các nơi khác trên thị trường tiền tệ;

d) Các khoản tiền gửi của các Ngân hàng khác;

e) Các khoản tiền gửi của các đối tượng khác trên thị trường tiền tệ.

19. Ngân hàng không được bù trừ bất kỳ khoản mục tài sản và nợ phải trả với các khoản mục tài sản và nợ phải trả khác trong Bảng cân đối kế toán, trừ trường hợp pháp luật quy định cho phép bù trừ và việc bù trừ thể hiện dự kiến điều chuyển thanh lý hoặc quyết toán khoản tài sản và nợ phải trả.

Nghĩa vụ nợ tiềm ẩn và cam kết trình bày ngoài Bảng cân đối kế toán

20. Ngân hàng phải trình bày các nghĩa vụ nợ tiềm ẩn và các cam kết sau:

a) Nội dung và giá trị của các cam kết cho vay không thể huỷ ngang (Trường hợp huỷ ngang các cam kết không thể huỷ ngang thì phải chịu phạt)

b) Nội dung và giá trị của các nghĩa vụ nợ tiềm ẩn và các cam kết được trình bày ngoài Bảng cân đối kế toán bao gồm các khoản liên quan đến:

i) Các khoản tín dụng gián tiếp, như: Các khoản bảo lãnh nợ, bảo lãnh thanh toán và thư tín dụng dự phòng có vai trò như là các khoản bảo lãnh tài chính cho các khoản vay và chứng khoán;

ii) Các nghĩa vụ nợ tiềm ẩn liên quan đến các nghiệp vụ kinh tế, như: Bảo lãnh thực hiện hợp đồng, bảo lãnh dự thầu, các khoản đảm bảo khác và thư tín dụng dự phòng liên quan đến các nghiệp vụ đặc biệt;

iii) Các nghĩa vụ nợ tiềm ẩn ngắn hạn phát sinh từ việc giao nhận hàng hoá, như: Thư tín dụng, chứng từ có sử dụng hàng hoá giao nhận làm tài sản đảm bảo;

iv) Các cam kết khác và cam kết bảo lãnh phát hành chứng từ có giá khác.

21. Nhiều Ngân hàng cũng thực hiện các giao dịch không được ghi nhận là tài sản hay nợ phải trả trên Bảng cân đối kế toán nhưng chúng làm phát sinh các nghĩa vụ nợ tiềm ẩn và các cam kết. Những khoản mục này thường có vai trò quan trọng trong hoạt động kinh doanh và có mối liên quan chặt chẽ với mức độ rủi ro của các Ngân hàng. Những khoản mục này có thể làm tăng, giảm các khoản rủi ro khác, (Như: Nghiệp vụ phòng ngừa rủi ro về tài sản và nợ phải trả trên Bảng cân đối kế toán).

22. Người sử dụng thông tin trên báo cáo tài chính của Ngân hàng cần phải biết về các nghĩa vụ nợ tiềm ẩn và các cam kết không huỷ ngang của Ngân hàng để đánh giá tính thanh khoản, khả năng trả nợ và khả năng cố hữu của các khoản lỗ tiềm tàng.

Kỳ hạn của tài sản và nợ phải trả

23.

Ngân hàng phải phân tích các khoản mục tài sản và nợ phải trả theo các nhóm có kỳ hạn phù hợp dựa trên thời gian còn lại tính từ ngày khoá sổ lập Báo cáo tài chính đến ngày đáo hạn theo điều khoản hợp đồng.

24.

Sự phù hợp và sự không phù hợp có kiểm soát về kỳ hạn và lãi suất giữa tài sản và nợ phải trả có ý nghĩa quan trọng trong quản lý của Ngân hàng. Trong thực tế rất hiếm Ngân hàng tạo được sự phù hợp hoàn hảo, bởi vì các giao dịch thường có kỳ hạn không chắc chắn và thuộc rất nhiều loại hình nghiệp vụ khác nhau trong hoạt động kinh doanh. Tình trạng không phù hợp có thể làm tăng khả năng sinh lời nhưng cũng có thể làm tăng rủi ro tổn thất.

25.

Kỳ hạn của tài sản và nợ phải trả và khả năng thay thế các khoản nợ chịu lãi khi đến hạn thanh toán với một mức phí có thể chấp nhận được là yếu tố quan trọng trong việc đánh giá tính thanh khoản và mức độ rủi ro khi có thay đổi lãi suất và tỷ giá hối đoái của Ngân hàng. Để cung cấp thông tin thích hợp cho việc đánh giá tính thanh khoản thì tối thiểu Ngân hàng phải phân tích được tài sản và nợ phải trả theo các nhóm kỳ hạn thích hợp.

26.

Việc phân nhóm theo kỳ hạn các tài sản và nợ phải trả cụ thể rất khác nhau giữa các Ngân hàng và tuỳ thuộc vào loại tài sản và nợ phải trả, như một số kỳ hạn thường được sử dụng sau:

(a) Dưới 1 tháng;

(b) Từ 1 tháng đến 3 tháng;

(c) Từ trên 3 tháng đến 1 năm;

(d) Từ trên 1 năm đến 3 năm;

(e) Từ trên 3 năm đến 5 năm; và

(f) Từ trên 5 năm trở lên.

Thông thường những kỳ hạn này được kết hợp với nhau, ví dụ: Trường hợp cho vay và ứng trước có thể được phân ra kỳ hạn dưới 1 năm và trên 1 năm. Nếu việc hoàn trả kéo dài trong nhiều kỳ, thì mỗi lần thanh toán được phân bổ theo kỳ hạn được thoả thuận trong hợp đồng tín dụng hoặc được dự kiến thanh toán hoặc trả nợ.

27.

Kỳ hạn áp dụng cho việc phân loại kỳ hạn tài sản và nợ phải trả đòi hỏi phải nhất quán với nhau. Điều này chỉ ra một cách rõ ràng mức độ phù hợp về kỳ hạn của tài sản và nợ phải trả và sự phụ thuộc của Ngân hàng vào các nguồn vốn có thể huy động nhanh.

28.

Các kỳ hạn có thể được xác định theo những thời hạn sau:

(a) Thời gian còn lại đến ngày phải trả;

(b) Kỳ hạn gốc đến ngày phải trả; hoặc

(c) Thời gian còn lại đến ngày lãi suất thay đổi.

Việc phân tích tài sản và nợ phải trả dựa vào khoảng thời gian còn lại đến ngày đáo hạn sẽ cung cấp cơ sở tốt nhất để đánh giá khả năng thanh khoản của Ngân hàng. Ngân hàng cũng có thể trình bày kỳ hạn phải trả dựa vào kỳ hạn gốc để cung cấp thông tin về nguồn vốn và chiến lược kinh doanh. Ngoài ra Ngân hàng có thể trình bày các nhóm kỳ hạn đến hạn tiếp theo dựa trên thời gian còn lại đến kỳ thay đổi lãi suất tiếp theo để phản ánh mức độ rủi ro lãi suất. Ban Giám đốc có thể cung cấp thông tin trên báo cáo tài chính về khả năng thay đổi lãi suất và cách thức quản lý và kiểm soát rủi ro lãi suất đó.

29.

Trên thực tế, những khoản tiền gửi và ứng trước không kỳ hạn từ Ngân hàng thường có thời gian hoàn trả dài hơn thời gian của hợp đồng tín dụng. Ngày thực tế hoàn trả có hiệu lực thường muộn hơn ngày ghi trong hợp đồng. Ngân hàng cần phải trình bày việc phân tích ngày phải trả theo hợp đồng mặc dù không phải là kỳ hạn thực tế bởi vì kỳ đáo hạn ghi trong hợp đồng phản ánh những rủi ro có tính thanh khoản liên quan tới tài sản và nợ phải trả của Ngân hàng.

30.

Một số tài sản của Ngân hàng không có kỳ hạn thanh toán theo hợp đồng. Kỳ hạn mà những tài sản này được giả định thanh toán thường được coi là ngày tài sản sẽ được thực hiện.

31.

Việc đánh giá khả năng thanh khoản của Ngân hàng dựa vào việc công khai kỳ hạn các tài sản và nợ phải trả cần được xem xét trong bối cảnh cụ thể của Ngân hàng, bao gồm cả sự sẵn có các nguồn vốn huy động đối với Ngân hàng.

32.

Để cung cấp cho người sử dụng sự hiểu biết đầy đủ về các nhóm kỳ hạn của tài sản và nợ phải trả, khi trình bày báo cáo tài chính cần bổ sung thêm thông tin về khả năng có thể hoàn trả trước trong thời gian còn lại. Do vậy, báo cáo tài chính cần phải cung cấp thông tin, kỳ hạn thực tế và cách thức quản lý, kiểm soát rủi ro liên quan đến đặc trưng của các kỳ hạn khác nhau và lãi suất.

Trình bày sự tập trung của tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán

33.

Các Ngân hàng phải trình bày trên báo cáo tài chính bất kỳ sự tập trung đáng kể nào của các khoản mục tài sản, nợ phải trả và khoản mục ngoài Bảng cân đối kế toán. Việc trình bày phải phân theo từng khu vực địa lý, từng nhóm khách hàng, nhóm ngành kinh tế hoặc những tập trung khác của rủi ro. Ngân hàng cũng cần trình bày trạng thái ngoại tệ thuần lớn.

34.

Ngân hàng phải trình bày sự tập trung đáng kể về tài sản và nợ phải trả của mình. Việc trình bày này rất có ích để chỉ ra những rủi ro tiềm tàng có trong giao dịch thanh toán các tài sản và nợ phải trả của Ngân hàng. Những trình bày trên phải theo từng khu vực địa lý, nhóm khách hàng, nhóm ngành kinh tế hoặc với những rủi ro trọng yếu phản ánh đúng thực trạng của Ngân hàng. Sự phân tích và giải thích tương tự đối với các khoản mục ngoài Bảng cân đối kế toán cũng rất quan trọng. Sự tập trung đáng kể về tài sản và nợ phải trả của Ngân hàng là các thông tin bộ phận phải được trình bày phù hợp với yêu cầu của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

35.

Việc trình bày rủi ro của số ngoại tệ thuần lớn cũng rất hữu ích để chỉ ra sự rủi ro của khoản vay phát sinh từ thay đổi tỷ giá hối đoái.

Tổn thất của khoản cho vay và ứng trước

36. Báo cáo tài chính của Ngân hàng phải trình bày:

a) Chính sách kế toán làm cơ sở cho việc ghi nhận chi phí hoặc xoá sổ các khoản cho vay và ứng trước không có khả năng thu hồi;

b) Chi tiết về những thay đổi dự phòng tổn thất các khoản cho vay và ứng trước trong kỳ. Ngân hàng phải trình bày riêng biệt giá trị được ghi nhận là chi phí trong kỳ đối với khoản dự phòng tổn thất các khoản cho vay và ứng trước, giá trị được ghi nhận là chi phí trong kỳ đối với các khoản cho vay và ứng trước được xoá sổ và số tiền thu hồi các khoản cho vay và ứng trước đã xoá sổ trước đây nay thu hồi được;

c) Tổng giá trị dự phòng rủi ro tổn thất khoản cho vay và ứng trước tại ngày khoá sổ kế toán lập báo cáo tài chính.

37. Giá trị dự phòng rủi ro tổn thất ngoài các khoản tổn thất của các khoản cho vay và ứng trước được ghi nhận theo quy định tại Chuẩn mực kế toán “Công cụ tài chính” thì Ngân hàng phải hạch toán vào lợi nhuận giữ lại. Việc hoàn nhập các khoản dự phòng rủi ro này được hạch toán vào lợi nhuận giữ lại và không được hạch toán vào lãi, lỗ trong kỳ.

38. Ngân hàng có thể được lập dự phòng tổn thất đối với các khoản cho vay và ứng trước ngoài các khoản dự phòng tổn thất đã hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”. Các khoản dự phòng này được trích lập từ lợi nhuận sau thuế mà không được tính vào chi phí trong kỳ và khi hoàn nhập khoản dự phòng đã lập này cũng được ghi tăng lợi nhuận sau thuế mà không được hạch toán vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

39. Những người sử dụng báo cáo tài chính của Ngân hàng cần biết về các khoản tổn thất khoản cho vay và ứng trước ảnh hưởng đến tình hình tài chính cũng như quá trình hoạt động của Ngân hàng được trình bày trong báo cáo tài chính. Điều này giúp họ đánh giá hiệu quả sử dụng các nguồn lực của Ngân hàng. Ngân hàng phải trình bày tổng số giá trị dự phòng tổn thất khoản cho vay và ứng trước tại ngày khoá sổ lập báo cáo tài chính và các thay đổi dự phòng trong kỳ. Ngân hàng phải trình bày riêng rẽ các thay đổi dự phòng, bao gồm cả các khoản trước đây đã được xóa sổ nay thu hồi được.

40. Các khoản cho vay và ứng trước khi không thể thu hồi thì sẽ được xóa sổ và được bù đắp bằng khoản dự phòng tổn thất khoản cho vay. Chỉ được thực hiện xoá sổ khi tất cả các thủ tục pháp lý được hoàn tất và giá trị của khoản tổn thất đã được xác định cuối cùng. Trong một số trường hợp, chúng có thể được xóa sổ sớm hơn, ví dụ: Trường hợp người đi vay không trả được một đồng lãi hoặc tiền gốc nào mặc dù còn hạn hoặc đã quá hạn một thời gian cụ thể. Các khoản cho vay và ứng trước không thể thu hồi, được xoá sổ vào thời điểm khác nhau; Tổng số tiền vay và ứng trước và dự phòng tổn thất có thể rất khác nhau. Do đó, Ngân hàng phải trình bày chính sách xóa sổ các khoản cho vay và ứng trước không có khả năng thu hồi.

Dự phòng rủi ro chung trong hoạt động của Ngân hàng

41. Bất kỳ khoản dự phòng nào lập cho các rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản lỗ dự kiến trong tương lai và các khoản rủi ro không thể dự kiến khác hoặc các nghĩa vụ nợ tiềm ẩn đều phải được trình bày riêng rẽ như là phần trích lập từ lợi nhuận sau thuế. Các khoản hoàn nhập dự phòng đã lập được ghi tăng lợi nhuận giữ lại mà không được tính vào lãi, lỗ trong kỳ.

42. Ngân hàng được lập dự phòng cho các khoản rủi ro chung trong hoạt động của Ngân hàng, bao gồm các khoản tổn thất dự kiến trong tương lai hoặc các rủi ro khác không dự kiến được, ngoài các khoản dự phòng cho các khoản tổn thất cho vay và ứng trước được xác định theo đoạn 38. Ngân hàng cũng được lập dự phòng cho các tổn thất đột xuất. Dự phòng cho các rủi ro chung trong hoạt động của Ngân hàng và các tổn thất đột xuất không đáp ứng điều kiện ghi nhận theo quy định của Chuẩn mực kế toán "Dự phòng, nợ phải trả và tài sản ngẫu nhiên". Do đó, Ngân hàng phải trích lập các khoản dự phòng đó từ lợi nhuận sau thuế. Điều này là cần thiết để tránh làm tăng nợ phải trả, làm giảm tài sản hoặc các khoản dự phòng ngầm dẫn đến làm sai lệch các chỉ tiêu thu nhập thuần và vốn chủ sở hữu.

43. Báo cáo kết quả hoạt động kinh doanh sẽ không thể hiện thông tin thích hợp và trung thực về tình hình hoạt động của Ngân hàng nếu lãi (lỗ) trong kỳ chịu ảnh hưởng của các chỉ tiêu, như: Các khoản dự phòng ngầm cho các rủi ro chung trong hoạt động của Ngân hàng; các khoản tổn thất hoặc các khoản hoàn nhập số dự phòng ngầm đã lập. Tương tự như vậy, Bảng cân đối kế toán cũng không thể cung cấp những thông tin thích hợp và trung thực về tình trạng tài chính của Ngân hàng nếu Bảng cân đối kế toán có các chỉ tiêu thể hiện đánh giá tăng nợ phải trả và đánh giá giảm tài sản hoặc các khoản dự phòng ngầm.

Tài sản được sử dụng để đảm bảo

44. Ngân hàng phải trình bày trên Bản thuyết minh báo cáo tài chính tổng giá trị khoản nợ phải trả được đảm bảo, tính chất và số tiền sinh lời của các tài sản dùng để thế chấp.

45. Ngân hàng có thể được yêu cầu phải sử dụng tài sản thế chấp để đảm bảo cho các khoản huy động vốn hay khoản nợ khác. Những khoản này thường có giá trị đáng kể do đó sẽ có ảnh hưởng lớn đến việc đánh giá tình hình tài chính của Ngân hàng.

Hoạt động nhận uỷ thác

46. Ngân hàng thường đóng vai trò là người nhận uỷ thác cho vay dẫn đến việc nắm giữ hoặc đại diện cho tài sản của các cá nhân, người uỷ thác và các Ngân hàng khác. Cung cấp các thông tin về uỷ thác cũng như mối quan hệ tương tự là một chứng minh hợp pháp rằng những tài sản này không phải là tài sản của Ngân hàng và do vậy không nằm trong Bảng cân đối kế toán. Nếu Ngân hàng có các hoạt động nhận uỷ thác quan trọng thì phải trình bày và phải chỉ ra quy mô của hoạt động đó trong Bản thuyết minh báo cáo tài chính. Những khoản nợ tiềm tàng nếu xảy ra tổn thất sẽ liên quan tới trách nhiệm người nhận ủy thác nó. Với mục đích này, hoạt động nhận uỷ thác không bao gồm các chức năng bảo đảm an toàn.

Giao dịch các bên liên quan

47. Một số giao dịch nhất định giữa các bên liên quan có thể được thực hiện theo các điều khoản khác so với các bên không liên quan, ví dụ trong cùng một hoàn cảnh như nhau, một ngân hàng có thể cấp một khoản tín dụng có hạn mức lớn hơn hoặc áp dụng một tỷ lệ lãi thấp hơn với một bên liên quan so với hạn mức hoặc tỷ lệ lãi suất áp dụng cho một bên không liên quan. Tương tự như vậy, các khoản cho vay hay tiền gửi giữa các bên liên quan có thể được thực hiện nhanh hơn, với thủ tục đơn giản hơn so với các bên không liên quan. Khi các giao dịch với các bên liên quan phát sinh trong hoạt động kinh doanh thông thường của ngân hàng thì thông tin về các giao dịch này là phù hợp và cần thiết cho người sử dụng báo cáo tài chính và phải được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 “Thông tin về các bên liên quan”.

48. Khi một ngân hàng thực hiện giao dịch với các bên liên quan, phải trình bày bản chất các mối quan hệ giữa các bên liên quan cũng như đặc điểm về nghiệp vụ và số dư hiện có để người đọc có thể hiểu được các ảnh hưởng trọng yếu và các mối quan hệ đối với báo cáo tài chính của ngân hàng. Các yếu tố thường được trình bày theo yêu cầu của Chuẩn mực kế toán số 26 bao gồm cả chính sách tín dụng của ngân hàng với các bên liên quan.

Ngân hàng phải trình bày về giao dịch với các bên liên quan theo các thông tin định lượng sau:

(a) Từng khoản cho vay và ứng trước, các khoản tiền gửi, chấp nhận thanh toán và các kỳ phiếu phát hành đồng thời với các thông tin: Tổng số dư tại ngày bắt đầu và ngày kết thúc kỳ hạn và các biến động của các khoản tạm ứng, tiền gửi, trả nợ và các biến động khác trong kỳ;

(b) Từng loại thu nhập, chi phí và hoa hồng phải trả chủ yếu;

(c) Tổng số chi phí do thất thoát khoản cho vay và ứng trước và tổng số dự phòng tại ngày khoá sổ lập báo cáo tài chính; và

(d) Các cam kết và các nghĩa vụ nợ tiềm ẩn không thể huỷ ngang phát sinh từ các khoản mục ngoài Bảng cân đối kế toán./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 23

CÁC SỰ KIỆN PHÁT SINH SAU NGÀY

KẾT THÚC KỲ KẾ TOÁN NĂM

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01.

Mục đích của chuẩn mực này là quy định và hướng dẫn các trường hợp doanh nghiệp phải điều chỉnh báo cáo tài chính, các nguyên tắc và phương pháp điều chỉnh báo cáo tài chính khi có những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm; giải trình về ngày phát hành báo cáo tài chính và các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

Nếu các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm không phù hợp với nguyên tắc hoạt động liên tục thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở hoạt động liên tục.

02.

Chuẩn mực này áp dụng cho việc kế toán và trình bày thông tin về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm.

03.

Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: Là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã phát sinh trong khoảng thời gian từ sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính.

Có hai loại sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính cần phải điều chỉnh trước khi lập báo cáo tài chính.

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh: Là những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính nhưng không phải điều chỉnh trước khi lập báo cáo tài chính.

Ngày phát hành báo cáo tài chính: Là ngày, tháng, năm ghi trên báo cáo tài chính mà Giám đốc (hoặc người được ủy quyền) của đơn vị kế toán ký duyệt báo cáo tài chính để gửi ra bên ngoài doanh nghiệp.

04.

Qui trình phát hành báo cáo tài chính phụ thuộc vào cơ cấu quản lý, yêu cầu và thủ tục cần tuân thủ về lập, soát xét, kiểm tra và phát hành báo cáo tài chính.

05.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm bao gồm tất cả các sự kiện phát sinh đến ngày phát hành báo cáo tài chính.

NỘI DUNG CHUẨN MỰC

Ghi nhận và xác định

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

06.

Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh.

07.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh đòi hỏi doanh nghiệp phải điều chỉnh các số liệu đã ghi nhận trong Bảng cân đối kế toán hoặc ghi nhận những khoản mục mà trước đó chưa được ghi nhận, gồm:

(a) Kết luận của Toà án sau ngày kết thúc kỳ kế toán năm, xác nhận doanh nghiệp có những nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm, đòi hỏi doanh nghiệp điều chỉnh khoản dự phòng đã được ghi nhận từ trước; ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

(b) Thông tin nhận được sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh, ví dụ như:

i - Khách hàng bị phá sản sau ngày kết thúc kỳ kế toán năm đã chứng minh khoản phải thu của khách hàng trên Bảng cân đối kế toán cần phải điều chỉnh thành khoản lỗ trong năm.

ii - Hàng tồn kho được bán sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho.

(c) Việc xác nhận sau ngày kết thúc kỳ kế toán năm về giá gốc của tài sản đã mua hoặc số tiền thu được từ việc bán tài sản trong kỳ kế toán năm.

(d) Việc phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

08.

Doanh nghiệp không phải điều chỉnh các số liệu đã ghi nhận trong báo cáo tài chính về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh.

09.

Ví dụ về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh như: Việc giảm giá trị thị trường của các khoản đầu tư vốn góp liên doanh, các khoản đầu tư vào công ty liên kết trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính. Sự giảm giá trị thị trường của các khoản đầu tư thường không liên quan đến giá trị các khoản đầu tư vào ngày kết thúc kỳ kế toán năm. Doanh nghiệp không phải điều chỉnh số liệu đã được ghi nhận trong Bảng cân đối kế toán đối với các khoản đầu tư, tuy nhiên có thể bổ sung giải trình theo quy định tại đoạn 19.

Cổ tức

10.

Nếu cổ tức của cổ đông được công bố sau ngày kết thúc kỳ kế toán năm, doanh nghiệp không phải ghi nhận các khoản cổ tức này như là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm.

11.

Nếu cổ tức được công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, thì khoản cổ tức này không phải ghi nhận là nợ phải trả trên Bảng cân đối kế toán mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Hoạt động liên tục

12.

Nếu Ban Giám đốc xác nhận sau ngày kết thúc kỳ kế toán năm có dự kiến giải thể doanh nghiệp, ngừng sản xuất kinh doanh, thu hẹp đáng kể quy mô hoạt động hoặc phá sản thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục.

13.

Nếu kết quả kinh doanh bị giảm sút và tình hình tài chính xấu đi sau ngày kết thúc kỳ kế toán năm thì phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính nữa thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán chứ không phải chỉ điều chỉnh số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

14.

Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính" quy định phải giải trình trong trường hợp:

a - Báo cáo tài chính không được lập trên cơ sở nguyên tắc hoạt động liên tục.

b - Ban Giám đốc nhận thấy có vấn đề không chắc chắn trọng yếu liên quan đến các sự kiện hoặc điều kiện dẫn đến những nghi ngờ về khả năng hoạt động liên tục của doanh nghiệp. Những sự kiện hoặc điều kiện quy định phải giải trình này có thể phát sinh sau ngày kết thúc kỳ kế toán năm.

Trình bày báo cáo tài chính

Ngày phát hành báo cáo tài chính

15.

Doanh nghiệp phải trình bày ngày phát hành báo cáo tài chính và người quyết định phát hành. Nếu chủ sở hữu doanh nghiệp hoặc người khác có thẩm quyền yêu cầu sửa đổi báo cáo tài chính trước khi phát hành, doanh nghiệp phải trình bày việc này.

16.

Điều quan trọng đối với người sử dụng báo cáo tài chính là phải biết là báo cáo tài chính không phản ánh các sự kiện phát sinh sau ngày phát hành.

Trình bày về sự kiện tồn tại trong kỳ kế toán năm

17.

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới.

18.

Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

19.

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về:

(a) Nội dung và số liệu của sự kiện;

(b) ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

20.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

(a) Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

(b) Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

(c) Mua sắm hoặc thanh lý tài sản có giá trị lớn;

(d) Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

(e) Thực hiện tái cơ cấu chủ yếu;

(f) Các giao dịch chủ yếu và tiềm năng của cổ phiếu thường;

(g) Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái.

(h) Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

(i) Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

(j) Xuất hiện những vụ kiện tụng lớn./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM
.

CHUẨN MỰC SỐ 27

BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC,

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

1. Mục đích của Chuẩn mực này là quy định nội dung tối thiểu của một báo cáo tài chính tóm lược giữa niên độ, các nguyên tắc ghi nhận và đánh giá cần phải được áp dụng khi lập và trình bày báo cáo tài chính giữa niên độ. Báo cáo tài chính giữa niên độ được lập kịp thời và đáng tin cậy sẽ cho phép các nhà đầu tư, các chủ nợ và những người sử dụng khác hiểu rõ hơn về khả năng tạo ra các nguồn thu, các luồng tiền, về tình hình tài chính và khả năng thanh toán của doanh nghiệp.

2. Chuẩn mực này áp dụng cho các doanh nghiệp theo qui định của pháp luật phải lập báo cáo tài chính quý.

Chuẩn mực này cũng được áp dụng cho các doanh nghiệp tự nguyện lập báo cáo tài chính giữa niên độ.

Doanh nghiệp phải công khai báo cáo tài chính giữa niên độ theo qui định của pháp luật.

3. Các thuật ngữ trong Chuẩn mực này được hiểu như sau :

Kỳ kế toán giữa niên độ: Là kỳ lập báo cáo tài chính tháng hoặc quý theo quy định của pháp luật.

Báo cáo tài chính giữa niên độ: Là báo cáo tài chính gồm các báo cáo đầy đủ theo qui định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” hoặc các báo cáo tài chính tóm lược qui định trong Chuẩn mực này cho một kỳ kế toán giữa niên độ.

NỘI DUNG CHUẨN MỰC

Nội dung báo cáo tài chính giữa niên độ

4. Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” đã qui định báo cáo tài chính gồm:

(a) Bảng cân đối kế toán;

(b) Báo cáo kết quả hoạt động kinh doanh;

(c) Báo cáo lưu chuyển tiền tệ; và

(d) Bản thuyết minh báo cáo tài chính.

5. Chuẩn mực này qui định những nội dung tối thiểu của một bộ báo cáo tài chính giữa niên độ gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc. Báo cáo tài chính giữa niên độ nhằm cập nhật các thông tin đã trình bày trong bộ báo cáo tài chính năm gần nhất. Báo cáo tài chính giữa niên độ tập trung trình bày vào các sự kiện, các hoạt động mới và không lặp lại các thông tin đã được công bố trước đó.

6. Chuẩn mực này khuyến khích doanh nghiệp công bố một bộ đầy đủ các báo cáo tài chính giữa niên độ giống như các báo cáo tài chính năm. Chuẩn mực này cũng khuyến khích doanh nghiệp cung cấp thêm trong các báo cáo tài chính giữa niên độ tóm lược những thông tin khác ngoài nội dung tối thiểu của một báo cáo tài chính giữa niên độ hoặc phần thuyết minh được chọn lọc như quy định trong Chuẩn mực này. Các nguyên tắc kế toán và đánh giá quy định trong Chuẩn mực này cũng được áp dụng đối với các báo cáo tài chính đầy đủ giữa niên độ và các báo cáo này cần phải cung cấp mọi diễn giải trong phần thuyết minh quy định tại Chuẩn mực này (đặc biệt là các diễn giải quy định tại đoạn 13) cũng như các thuyết minh quy định tại các Chuẩn mực kế toán khác.

Nội dung báo cáo tài chính tóm lược giữa niên độ

7. Báo cáo tài chính tóm lược giữa niên độ bao gồm:

(a) Bảng cân đối kế toán tóm lược;

(b) Báo cáo kết quả hoạt động kinh doanh tóm lược;

(c) Báo cáo lưu chuyển tiền tệ tóm lược; và

(d) Bản Thuyết minh báo cáo tài chính chọn lọc.

Hình thức và nội dung của các báo cáo tài chính giữa niên độ

8. Nếu doanh nghiệp lập và trình bày báo cáo tài chính đầy đủ giữa niên độ, thì hình thức và nội dung của từng báo cáo đó phải phù hợp với quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

9. Nếu doanh nghiệp lập và trình bày báo cáo tài chính tóm lược giữa niên độ, thì hình thức và nội dung của từng báo cáo tài chính tóm lược đó tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong báo cáo tài chính năm gần nhất và phần thuyết minh được chọn lọc theo yêu cầu của Chuẩn mực này. Để báo cáo tài chính tóm lược giữa niên độ không bị sai lệch, doanh nghiệp cần phải trình bày các khoản mục hoặc các phần thuyết minh bổ sung.

10. Lợi nhuận trên một cổ phiếu trước và sau ngày phân phối cần phải được trình bày trong Báo cáo kết quả hoạt động kinh doanh đầy đủ hoặc tóm lược của kỳ kế toán giữa niên độ.

11. Một doanh nghiệp có công ty con phải lập báo cáo tài chính hợp nhất theo qui định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” thì cũng phải lập báo cáo tài chính hợp nhất tóm lược giữa niên độ ngoài báo cáo tài chính giữa niên độ riêng biệt của mình.

Phần thuyết minh được lựa chọn

12. Báo cáo tài chính giữa niên độ không cần phải trình bày những thông tin không quan trọng đã được trình bày trong phần thuyết minh báo cáo năm gần nhất. Việc trình bày các sự kiện và giao dịch quan trọng trong báo cáo tài chính giữa niên độ nhằm giúp người sử dụng hiểu được những thay đổi về tài chính và kinh doanh của doanh nghiệp từ ngày lập báo cáo tài chính năm gần nhất.

13. Một doanh nghiệp cần phải trình bày các thông tin sau trong phần thuyết minh báo cáo tài chính tóm lược giữa niên độ, nếu các thông tin này mang tính trọng yếu và chưa được trình bày trong báo cáo tài chính giữa niên độ nào. Các thông tin này cần phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo. Tuy nhiên, doanh nghiệp cũng cần phải trình bày các sự kiện hoặc giao dịch trọng yếu để hiểu được kỳ kế toán giữa niên độ hiện tại:

(a) Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần đây nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và ảnh hưởng của những thay đổi này;

(b) Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ;

(c) Tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là các yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng;

(d) Những biến động trong nguồn vốn chủ sở hữu luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như Phần thuyết minh tương ứng mang tính so sánh cùng kỳ kế toán trên của niên độ trước gần nhất;

(đ) Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại;

(e) Phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn;

(f) Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu thường và cổ phiếu khác;

(g) Doanh thu và kết quả bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý, dựa trên cơ sở phân chia của báo cáo bộ phận;

(h) Những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong các báo cáo tài chính giữa niên độ đó;

(i) Tác động của những thay đổi trong cơ cấu hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ, chủ yếu là các nghiệp vụ hợp nhất kinh doanh, mua hoặc thanh lý công ty con, đầu tư dài hạn, tái cơ cấu và ngừng hoạt động; và

(j) Những thay đổi trong các khoản nợ ngẫu nhiên hoặc các tài sản ngẫu nhiên kể từ ngày kết thúc kỳ kế toán năm gần nhất.

14. Các Chuẩn mực kế toán đều quy định rõ các thông tin cần phải trình bày trong các báo cáo tài chính. Trong bối cảnh này, thuật ngữ “báo cáo tài chính” được dùng để chỉ một bộ báo cáo tài chính đầy đủ thường bao gồm báo cáo tài chính năm và có thể có cả những báo cáo khác. Doanh nghiệp không bắt buộc phải diễn giải đầy đủ mọi phần thuyết minh theo quy định trong các Chuẩn mực kế toán khác nếu như báo cáo tài chính giữa niên độ của doanh nghiệp đó chỉ bao gồm các báo cáo tài chính tóm lược và phần thuyết minh được chọn lọc.

Trình bày việc tuân thủ các chuẩn mực kế toán và chế độ kế toán Việt Nam

15. Doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính là báo cáo tài chính giữa niên độ được lập và trình bày phù hợp với chuẩn mực này. Báo cáo tài chính giữa niên độ chỉ được coi là phù hợp với các chuẩn mực kế toán và chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ các quy định của chuẩn mực kế toán và chế độ kế toán hiện hành do Bộ Tài chính ban hành.

Các kỳ kế toán phải trình bày trong báo cáo tài chính giữa niên độ

16. Báo cáo tài chính giữa niên độ (tóm lược hoặc đầy đủ) phải bao gồm các kỳ như sau cho từng báo cáo:

(a) Bảng cân đối kế toán vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước;

(b) Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại và số luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ đó. Báo cáo kết quả hoạt động kinh doanh của kỳ kế toán giữa niên độ hiện tại có thể có số liệu so sánh của Báo cáo kết quả kinh doanh giữa niên độ cùng kỳ năm trước;

(c) Báo cáo lưu chuyển tiền tệ luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập báo cáo tài chính giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước.

17. Chuẩn mực này khuyến khích doanh nghiệp hoạt động theo thời vụ, báo cáo thông tin tài chính năm của kỳ 12 tháng kết thúc vào ngày lập báo cáo tài chính giữa niên độ và các thông tin mang tính so sánh cùng kỳ 12 tháng của niên độ trước đây.

Tính trọng yếu

18. Doanh nghiệp cần đánh giá tính trọng yếu dựa trên số liệu của báo cáo tài chính giữa niên độ trong các quyết định về ghi nhận, đánh giá, phân loại hoặc trình bày một khoản mục trong báo cáo tài chính giữa niên độ. Để đánh giá được tính trọng yếu, cần phải hiểu rằng các đánh giá giữa niên độ phần lớn dựa trên những ước tính do đó ít chính xác hơn so với các đánh giá trong báo cáo tài chính năm.

19. Chuẩn mực kế toán số 01 “Chuẩn mực chung” định nghĩa “Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu chính xác của thông tin đó có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính”. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” yêu cầu phải thuyết minh những thay đổi ước tính kế toán, các sai sót và thay đổi chính sách kế toán. Chuẩn mực số 29 không hướng dẫn cách xác định mức độ trọng yếu.

20. Doanh nghiệp phải xét đoán khi đánh giá tính trọng yếu để lập báo cáo tài chính. Chuẩn mực này quy định tài liệu của kỳ kế toán giữa niên độ là cơ sở cho quyết định ghi nhận và trình bày thông tin của kỳ kế toán giữa niên độ, như những yếu tố không thường xuyên, những thay đổi trong chính sách kế toán hoặc ước tính kế toán và những sai sót sẽ được ghi nhận và trình bày trên cơ sở tính trọng yếu của chúng so với các dữ liệu của kỳ kế toán giữa niên độ nhằm tránh suy diễn sai lệch do việc không thuyết minh gây ra. Mục tiêu đánh giá tính trọng yếu là để đảm bảo cho báo cáo tài chính giữa niên độ chứa đựng toàn bộ các thông tin hữu ích giúp người sử dụng hiểu được tình hình tài chính và hoạt động của doanh nghiệp trong kỳ kế toán giữa niên độ.

Thông tin được trình bày trong Bản thuyết minh báo cáo tài chính năm

21. Nếu ước tính một thông tin trong báo cáo tài chính giữa niên độ có thay đổi đáng kể trong kỳ kế toán giữa niên độ cuối cùng của năm tài chính nhưng báo cáo tài chính giữa niên độ không được lập riêng rẽ cho kỳ này thì bản chất và giá trị của sự thay đổi trong ước tính đó phải được trình bày trong Bản thuyết minh báo cáo tài chính năm đó.

22. Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” quy định phải trình bày bản chất và giá trị của những thông tin do thay đổi ước tính kế toán có ảnh hưởng trọng yếu đến niên độ hiện tại hoặc dự kiến sẽ có ảnh hưởng trọng yếu đến các niên độ kế tiếp. Đoạn 13(đ) của Chuẩn mực này quy định phải trình bày tương tự trong báo cáo tài chính giữa niên độ. Ví dụ những thay đổi trong ước tính được thực hiện trong kỳ kế toán giữa niên độ cuối cùng đối với việc lập dự phòng hàng tồn kho, chi phí tái cơ cấu, đã được ghi sổ trong kỳ kế toán giữa niên độ trước của năm tài chính. Việc trình bày theo yêu cầu của đoạn trên đây nhất quán với các quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” nhằm thu hẹp phạm vi chỉ liên quan đến thay đổi trong ước tính kế toán.

Ghi nhận và xác định giá trị

áp dụng chính sách kế toán giống chính sách kế toán trong báo cáo tài chính năm

23. Doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán đã áp dụng để lập báo cáo tài chính năm, ngoại trừ những thay đổi trong chính sách kế toán xảy ra sau ngày lập báo cáo tài chính năm gần nhất. Việc lập báo cáo tài chính năm và báo cáo tài chính giữa niên độ của doanh nghiệp không ảnh hưởng đến việc xác định kết quả của niên độ. Việc xác định thông tin để lập báo cáo giữa niên độ phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ.

24. Việc quy định một doanh nghiệp phải áp dụng chính sách kế toán để lập báo cáo tài chính giữa niên độ như chính sách kế toán để lập báo cáo tài chính năm làm cho báo cáo tài chính giữa niên độ có tính độc lập với nhau. Tuy nhiên báo cáo tài chính giữa niên độ không ảnh hưởng đến việc xác định kết quả hàng năm của doanh nghiệp. Việc báo cáo thông tin trên cơ sở luỹ kế từ ngày đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ có thể làm cho phải thay đổi những ước tính kế toán đã được công bố trong các báo cáo tài chính giữa niên độ trước của năm hiện tại. Nguyên tắc ghi nhận tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí trong các kỳ kế toán giữa niên độ cũng giống như nguyên tắc ghi nhận được áp dụng trong báo cáo tài chính năm.

25. Quy định cụ thể về ghi nhận và xác định thông tin khi lập báo cáo tài chính giữa niên độ:

(a) Nguyên tắc ghi nhận và xác định khoản dự phòng giảm giá hàng tồn kho, các khoản lỗ từ việc tái cơ cấu hoặc tổn thất trong một kỳ kế toán giữa niên độ cũng giống như nguyên tắc phải áp dụng nếu doanh nghiệp chỉ lập báo cáo tài chính năm. Tuy nhiên, nếu các khoản mục này đã được ghi nhận và đánh giá trong kỳ kế toán giữa niên độ và việc ước tính các yếu tố này thay đổi trong kỳ kế toán giữa niên độ sau của năm hiện tại thì ước tính ban đầu phải được thay đổi trong kỳ kế toán giữa niên độ sau bằng cách hạch toán thêm một khoản lỗ bổ sung hoặc bằng cách hoàn nhập một khoản dự phòng đã được hạch toán trước đây;

(b) Khoản chi phí không thỏa mãn định nghĩa của một tài sản vào thời điểm cuối giữa niên độ sẽ không được hoãn lại trên Bảng cân đối kế toán để chờ các thông tin trong tương lai nhằm khẳng định xem liệu chi phí này có hội đủ tiêu chuẩn định nghĩa của một tài sản hay không hoặc để che dấu các khoản lợi nhuận trong các kỳ kế toán giữa niên độ của năm tài chính; và

(c) Chi phí thuế thu nhập doanh nghiệp được ghi nhận trong mỗi kỳ kế toán giữa niên độ trên cơ sở ước tính tối ưu về thuế suất bình quân gia quyền được dự trù cho cả năm tài chính. Số thuế phải nộp cho kỳ kế toán giữa niên độ có thể phải được điều chỉnh trong kỳ kế toán giữa niên độ sau của cùng năm hiện tại nếu có thay đổi trong ước tính về thuế suất của năm đó.

26. Theo Chuẩn mực số 01 “Chuẩn mực chung”, Báo cáo tài chính phải ghi nhận các yếu tố về tình hình tài chính và tình hình kinh doanh của doanh nghiệp theo từng khoản mục. Định nghĩa về tài sản, nợ phải trả, doanh thu, thu nhập khác và chi phí là nền tảng của việc ghi nhận vào báo cáo tài chính giữa niên độ cũng như vào báo cáo tài chính năm.

27. Đối với các tài sản cần phải thực hiện những kiểm tra như nhau về lợi ích kinh tế mang lại trong tương lai của chúng tại ngày kết thúc kỳ kế toán giữa niên độ cũng như vào ngày kết thúc kỳ kế toán năm. Các chi phí, theo bản chất của chúng, không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán năm sẽ không phải là các yếu tố cấu thành tài sản vào ngày kết thúc kỳ kế toán giữa niên độ. Tương tự, một khoản nợ phải trả tại ngày kết thúc kỳ kế toán giữa niên độ phải thể hiện một nghĩa vụ hiện có tại ngày kết thúc kỳ kế toán giữa niên độ đó, giống như trường hợp một khoản nợ phải trả tại ngày kết thúc kỳ kế toán năm.

28. Một trong những điểm chủ yếu của doanh thu, thu nhập khác và chi phí là các luồng vào và luồng ra của tài sản và nợ phải trả tương ứng đã thực sự xảy ra. Nếu luồng vào và ra này đã thực sự xảy ra thì doanh thu và chi phí tương ứng sẽ được ghi nhận. Chuẩn mực chung đã quy định “chi phí sản xuất, kinh doanh và chi phí khác được ghi nhận trong Báo cáo kết quả kinh doanh khi các chi phí này làm giảm lợi ích kinh tế trong tương lai có liên quan đến việc giảm bớt tài sản hoặc tăng nợ phải trả và chi phí này phải xác định được một cách đáng tin cậy”. Những khoản mục không thỏa mãn định nghĩa về tài sản hoặc nợ phải trả thì không cho phép ghi nhận vào Bảng cân đối kế toán.

29. Để xác định giá trị tài sản, nợ phải trả, doanh thu, thu nhập khác, chi phí và các luồng tiền được phản ánh trong báo cáo tài chính, doanh nghiệp chỉ phải lập báo cáo tài chính hàng năm cần phải tính đến mọi thông tin mà doanh nghiệp có được trong suốt niên độ. Việc xác định giá trị của tài sản, nợ phải trả, doanh thu và thu nhập khác, chi phí phải được thực hiện trên cơ sở luỹ kế từ đầu niên độ đến cuối niên độ.

30. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ thì sử dụng các thông tin có được từ đầu năm đến ngày lập báo cáo tài chính giữa niên độ để xác định giá trị trong báo cáo tài chính giữa niên độ và các thông tin có được đến cuối niên độ hoặc ngay sau đó để lập báo cáo tài chính của kỳ kế toán 12 tháng. Các đánh giá của cả 12 tháng sẽ phản ánh những thay đổi có thể có trong các ước tính của các số liệu đã được báo cáo trong kỳ kế toán giữa niên độ. Các số liệu đã báo cáo trong báo cáo tài chính giữa niên độ không cần phải điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

31. Một doanh nghiệp phải lập báo cáo tài chính giữa niên độ cần phải xác định giá trị các khoản doanh thu, thu nhập khác và chi phí trên một cơ sở luỹ kế đến ngày cuối cùng của từng kỳ kế toán giữa niên độ căn cứ vào những thông tin sẵn có vào thời điểm lập báo cáo tài chính. Số liệu các khoản doanh thu, thu nhập khác và chi phí được báo cáo trong kỳ kế toán giữa niên độ hiện tại phản ánh mọi thay đổi trong các ước tính kế toán đã được công bố trong những kỳ kế toán giữa niên độ trước đó của năm tài chính. Các số liệu đã được báo cáo trong những kỳ kế toán giữa niên độ trước đó không cần được điều chỉnh hồi tố. Đoạn 13(đ) và đoạn 21 yêu cầu phải trình bày tính chất và thông tin của mọi thay đổi quan trọng trong các ước tính kế toán.

Doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ

32. Các khoản doanh thu mang tính thời vụ, chu kỳ hoặc thời cơ nhận được trong một năm tài chính sẽ không được ghi nhận trước hoặc hoãn lại vào ngày lập báo cáo tài chính giữa niên độ nếu việc ghi nhận trước hoặc hoãn lại đó được coi là không thích hợp vào cuối năm tài chính của doanh nghiệp.

33. Doanh thu mang tính chu kỳ, thời vụ hoặc thời cơ như trường hợp doanh thu từ cổ tức, bản quyền. Một số doanh nghiệp có thể có doanh thu cao hơn trong một số kỳ so với những kỳ khác của niên độ như doanh thu theo mùa vụ của cửa hàng bán lẻ. Các khoản doanh thu này được ghi nhận khi chúng phát sinh.

Chi phí phát sinh đột xuất trong niên độ

34. Các chi phí phát sinh đột xuất trong năm tài chính của doanh nghiệp cần phải được trích trước hoặc phân bổ cho mục đích lập báo cáo tài chính giữa niên độ khi việc trích trước hoặc phân bổ đó được coi là phù hợp với từng loại chi phí vào cuối năm tài chính.

Sử dụng các ước tính

35.Thủ tục xác định thông tin được thực hiện trong quá trình lập báo cáo tài chính giữa niên độ phải được thiết lập để đảm bảo cho các thông tin tài chính trọng yếu, hữu ích được cung cấp là đáng tin cậy, có thể hiểu được tình hình tài chính và hoạt động của doanh nghiệp.Việc xác định thông tin trình bày trong báo cáo tài chính năm cũng như trong báo cáo tài chính giữa niên độ thường được căn cứ trên các ước tính hợp lý, nhưng việc lập báo cáo tài chính giữa niên độ thường phải sử dụng các ước tính nhiều hơn so với báo cáo tài chính năm.

Điều chỉnh báo cáo tài chính giữa niên độ đã được báo cáo trước đây

36. Việc thay đổi chính sách kế toán khác với việc thay đổi do Chuẩn mực kế toán mới được áp dụng. Trường hợp này cần được phản ánh bằng cách:

a/ Điều chỉnh lại báo cáo tài chính của các kỳ kế toán giữa niên độ trước của năm tài chính hiện tại và các kỳ kế toán giữa niên độ tương ứng có thể so sánh được của năm tài chính trước đây (xem đoạn 16) được điều chỉnh trong báo cáo tài chính năm theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”; hoặc

b/ Khi không thể xác định được ảnh hưởng của việc áp dụng chính sách kế toán mới đến các kỳ trong quá khứ, thì thực hiện phi hồi tố chính sách kế toán mới kể từ kỳ sớm nhất có thể thực hiện được bằng cách điều chỉnh lại báo cáo tài chính của các kỳ giữa niên độ trước niên độ hiện tại và các kỳ kế toán so sánh giữa niên độ tương ứng.

37. Mục tiêu của quy định tại đoạn 36 nhằm đảm bảo áp dụng nhất quán chính sách kế toán cho một loại giao dịch cụ thể trong suốt năm tài chính. Theo Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, việc thay đổi chính sách kế toán được áp dụng hồi tố bằng cách điều chỉnh lại các số liệu tài chính của những kỳ kế toán trước đây. Tuy nhiên, nếu không thể điều chỉnh số liệu luỹ kế có liên quan đến niên độ kế toán trước thì theo Chuẩn mực kế toán số 29, chính sách kế toán mới được áp dụng phi hồi tố kể từ kỳ sớm nhất có thể xác định được trở về trước. Quy định trong đoạn 36 yêu cầu mọi thay đổi chính sách kế toán trong niên độ hiện tại cần phải được áp dụng hồi tố hoặc nếu không thực tế thì áp dụng phi hồi tố muộn nhất là ngay từ đầu niên độ đó.

38. Việc cho phép những thay đổi chính sách kế toán được thực hiện từ một ngày nào đó giữa niên độ sẽ cho phép áp dụng hai chính sách kế toán khác nhau đối với một loại giao dịch trong cùng một năm tài chính, sẽ gây ra khó khăn trong việc tính toán, phân tích và hiểu các thông tin được cung cấp./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 28

BÁO CÁO BỘ PHẬN

(Ban hành và công bố theo Quyết định số 12/2005/QĐ-BTC,

ngày 15 tháng 02 năm 2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định nguyên tắc và phương pháp lập báo cáo các thông tin tài chính theo bộ phận, lĩnh vực kinh doanh và các khu vực địa lý khác nhau của doanh nghiệp nhằm hỗ trợ người sử dụng báo cáo tài chính:

a) Hiểu rõ về tình hình hoạt động các năm trước của doanh nghiệp;

b) Đánh giá đúng về những rủi ro và lợi ích kinh tế của doanh nghiệp; và

c) Đưa ra những đánh giá hợp lý về doanh nghiệp.

Nhiều doanh nghiệp cung cấp các nhóm sản phẩm và dịch vụ hoặc hoạt động trong các khu vực địa lý khác nhau có tỷ lệ sinh lời, cơ hội tăng trưởng, triển vọng và rủi ro khác nhau. Thông tin về các loại sản phẩm, dịch vụ tại các khu vực địa lý khác nhau được gọi là thông tin bộ phận. Thông tin bộ phận cần thiết cho việc đánh giá rủi ro và lợi ích kinh tế của doanh nghiệp có cơ sở ở nước ngoài hoặc doanh nghiệp có phạm vi hoạt động trên nhiều tỉnh, thành phố trong cả nước. Thông tin bộ phận cũng cần thiết cho người sử dụng báo cáo tài chính.

02. Chuẩn mực này áp dụng cho việc lập và trình bày đầy đủ hơn báo cáo tài chính năm phù hợp với các Chuẩn mực kế toán Việt Nam.

03. Báo cáo tài chính bộ phận cũng bao gồm Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính như quy định trong Chuẩn mực số 21 “Trình bày báo cáo tài chính”.

04. Chuẩn mực này áp dụng cho doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán.

05. Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai áp dụng chuẩn mực này.

06. Nếu doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai tự nguyện áp dụng chuẩn mực này thì phải tuân thủ đầy đủ các quy định của chuẩn mực.

07. Nếu báo cáo tài chính bao gồm báo cáo tài chính hợp nhất của tập đoàn có chứng khoán được trao đổi công khai và báo cáo tài chính riêng của công ty mẹ và của một hoặc nhiều công ty con, thông tin theo bộ phận cần phải trình bày trong báo cáo tài chính hợp nhất. Nếu công ty con có chứng khoán trao đổi công khai, thì công ty con đó sẽ trình bày thông tin bộ phận trong báo cáo tài chính riêng của mình.

08. Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Hoạt động kinh doanh: Là các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là hoạt động đầu tư hoặc hoạt động tài chính.

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Doanh thu: Là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Định nghĩa bộ phận theo lĩnh vực kinh doanh và bộ phận theo khu vực địa lý

09. Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Các nhân tố cần xem xét để xác định sản phẩm và dịch vụ có liên quan hay không, gồm:

a) Tính chất của hàng hóa và dịch vụ;

b) Tính chất của quy trình sản xuất;

c) Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ;

d) Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ;

e) Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Các nhân tố cần xem xét để xác định bộ phận theo khu vực địa lý, gồm:

a) Tính tương đồng của các điều kiện kinh tế và chính trị;

b) Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

c) Tính tương đồng của hoạt động kinh doanh;

d) Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể;

e) Các quy định về kiểm soát ngoại hối; và

f) Các rủi ro về tiền tệ.

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa nêu trên.

10. Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

11. Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một, hai hay nhiều tỉnh, thành phố trong cả nước.

12. Cách thức tổ chức và quản lý của doanh nghiệp phụ thuộc vào các rủi ro có tác động đáng kể tới doanh nghiệp đó. Đoạn 25 Chuẩn mực này quy định về cơ cấu tổ chức của một doanh nghiệp và hệ thống báo cáo tài chính nội bộ của doanh nghiệp làm cơ sở xác định các bộ phận của doanh nghiệp. Rủi ro và lợi ích kinh tế của doanh nghiệp bị ảnh hưởng bởi khu vực địa lý là vị trí của tài sản, là nơi doanh nghiệp hoạt động (nơi sản xuất sản phẩm hoặc nơi hình thành dịch vụ của doanh nghiệp) và cũng bị ảnh hưởng bởi vị trí của khách hàng (nơi sản phẩm của doanh nghiệp được bán hoặc nơi dịch vụ của doanh nghiệp được cung cấp). Xác định các bộ phận theo khu vực địa lý dựa trên:

a) Vị trí của tài sản là địa điểm sản xuất hoặc hình thành dịch vụ của doanh nghiệp; hoặc

b) Vị trí của khách hàng là địa điểm của thị trường và khách hàng của doanh nghiệp.

13. Cơ cấu tổ chức và quản lý của doanh nghiệp là căn cứ để xác định liệu các rủi ro liên quan đến khu vực địa lý phát sinh từ nơi sản xuất hay nơi tiêu thụ sản phẩm. Doanh nghiệp căn cứ vào cơ cấu tổ chức và quản lý hoặc vị trí của tài sản hoặc vị trí của khách hàng để xác định các khu vực địa lý của doanh nghiệp .

14. Việc xác định bộ phận báo cáo theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phụ thuộc vào đánh giá của Ban Giám đốc doanh nghiệp. Để thực hiện việc đánh giá này, Ban Giám đốc phải xem xét mục tiêu của việc lập báo cáo tài chính theo bộ phận quy định trong Chuẩn mực này và các chuẩn mực khác.

Định nghĩa doanh thu, chi phí, kết quả, tài sản và nợ phải trả bộ phận

15. Các thuật ngữ dưới đây sử dụng trong Chuẩn mực này được hiểu như sau:

Doanh thu bộ phận: Là doanh thu trình bày trong Báo cáo kết quả hoạt động kinh doanh của doanh nghiệp được tính trực tiếp hoặc phân bổ cho bộ phận, bao gồm doanh thu bán hàng và cung cấp dịch vụ ra bên ngoài và doanh thu bán hàng và cung cấp dịch vụ cho bộ phận khác của doanh nghiệp. Doanh thu bộ phận không bao gồm:

a) Thu nhập khác;

b) Doanh thu từ tiền lãi hoặc cổ tức, kể cả tiền lãi thu được trên các khoản ứng trước hoặc các khoản tiền cho các bộ phận khác vay, trừ khi hoạt động của bộ phận chủ yếu là hoạt động tài chính; hoặc

c) Lãi từ việc bán các khoản đầu tư hoặc lãi từ việc xoá nợ trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính.

Doanh thu của bộ phận bao gồm cả phần lãi hoặc lỗ do đầu tư vào công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu khi các khoản doanh thu đó nằm trong doanh thu hợp nhất của tập đoàn.

Chi phí bộ phận: Là chi phí phát sinh từ các hoạt động kinh doanh của bộ phận được tính trực tiếp cho bộ phận đó và phần chi phí của doanh nghiệp được phân bổ cho bộ phận đó, bao gồm cả chi phí bán hàng ra bên ngoài và chi phí có liên quan đến những giao dịch với bộ phận khác của doanh nghiệp. Chi phí bộ phận không bao gồm:

a) Chi phí khác;

b) Chi phí tiền lãi vay, kể cả tiền lãi phải trả phát sinh đối với khoản tiền ứng trước hoặc tiền vay từ các bộ phận khác, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

c) Lỗ từ việc bán các khoản đầu tư hoặc lỗ từ việc xoá nợ, trừ khi hoạt động của bộ phận đó chủ yếu là hoạt động tài chính;

d) Phần sở hữu của doanh nghiệp trong khoản lỗ của bên nhận đầu tư do đầu tư vào các công ty liên kết, công ty liên doanh hoặc các khoản đầu tư tài chính khác được hạch toán theo phương pháp vốn chủ sở hữu;

e) Chi phí thuế thu nhập doanh nghiệp; hoặc

f) Chi phí hành chính chung và các chi phí khác phát sinh liên quan đến toàn bộ doanh nghiệp. Các chi phí doanh nghiệp chi hộ bộ phận được coi là chi phí bộ phận nếu chi phí đó liên quan đến hoạt động sản xuất, kinh doanh của bộ phận và những chi phí này có thể được tính trực tiếp hoặc phân bổ vào bộ phận đó một cách hợp lý.

Đối với bộ phận có hoạt động kinh doanh chủ yếu là hoạt động tài chính, thì doanh thu và chi phí từ tiền lãi được trình bày trên cơ sở thuần trong báo cáo bộ phận nếu báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất được trình bày trên cơ sở thuần.

Kết quả kinh doanh của bộ phận: Là doanh thu bộ phận trừ (-) chi phí bộ phận. Kết quả kinh doanh của bộ phận được xác định trước khi tính đến lợi ích của cổ đông thiểu số.

Tài sản của bộ phận: Là tài sản đang được bộ phận đó sử dụng trong các hoạt động sản xuất, kinh doanh và được tính trực tiếp hoặc được phân bổ vào bộ phận đó.

Trường hợp kết quả kinh doanh của một bộ phận có thu nhập từ tiền lãi hay cổ tức thì tài sản của bộ phận đó bao gồm cả các khoản phải thu, khoản cho vay, các khoản đầu tư tài chính hoặc tài sản khác tạo ra thu nhập trên.

Tài sản của bộ phận không bao gồm tài sản thuế thu nhập hoãn lại.

Tài sản của bộ phận không bao gồm các khoản dự phòng giảm giá có liên quan do các khoản này được trừ (-) trực tiếp trong Bảng cân đối kế toán của doanh nghiệp.

Các khoản nợ phải trả bộ phận: Là các khoản nợ trong kinh doanh của bộ phận được tính trực tiếp hoặc phân bổ vào bộ phận đó.

Trường hợp kết quả của bộ phận có chi phí lãi vay thì nợ phải trả của bộ phận cũng bao gồm nợ phải trả chịu lãi có liên quan.

Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại.

Chính sách kế toán bộ phận: Là các chính sách kế toán được áp dụng để lập và trình bày báo cáo tài chính hợp nhất của tập đoàn hoặc doanh nghiệp bao gồm cả chính sách kế toán liên quan đến lập báo cáo bộ phận.

16. Định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận bao gồm các khoản mục được tính trực tiếp vào bộ phận và các khoản mục được phân bổ vào bộ phận. Căn cứ vào hệ thống báo cáo tài chính nội bộ của mình, doanh nghiệp xác định các khoản mục được tính trực tiếp hoặc được phân bổ vào bộ phận làm cơ sở xác định doanh thu, chi phí, tài sản và nợ phải trả của bộ phận được báo cáo.

17. Doanh thu, chi phí, tài sản hoặc nợ phải trả của bộ phận không được tính và phân bổ một cách chủ quan mà phải dựa vào định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận quy định trong Chuẩn mực này để tính và phân bổ một cách hợp lý.

18. Tài sản của bộ phận gồm: Tài sản lưu động, tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính dùng cho hoạt động sản xuất, kinh doanh của bộ phận được phân bổ hoặc khấu hao tính vào chi phí của bộ phận thì tài sản đó cũng được tính trong tài sản của bộ phận. Tài sản bộ phận không bao gồm các tài sản được sử dụng chung trong doanh nghiệp hoặc dùng cho trụ sở chính. Tài sản bộ phận còn bao gồm các tài sản sử dụng cho hoạt động sản xuất, kinh doanh chung cho hai hay nhiều bộ phận và được tính trực tiếp hoặc phân bổ cho từng bộ phận, bao gồm cả lợi thế thương mại.

19. Nợ phải trả bộ phận gồm: Khoản phải trả thương mại, khoản phải trả khác, chi phí phải trả, các khoản ứng trước của khách hàng. Nợ phải trả bộ phận không bao gồm các khoản đi vay, nợ thuê tài chính và nợ phải trả khác cho mục đích tài trợ chứ không phải cho mục đính sản xuất, kinh doanh. Trường hợp chi phí lãi vay tính trong kết quả kinh doanh bộ phận thì nợ phải trả chịu lãi liên quan được tính trong nợ phải trả bộ phận. Nợ phải trả bộ phận mà hoạt động chủ yếu của bộ phận đó không phải là hoạt động tài chính do không bao gồm các khoản vay và các khoản có tính chất vay. Kết quả bộ phận thể hiện lãi, lỗ từ hoạt động kinh doanh chứ không phải từ hoạt động tài chính. Các khoản nợ thông thường do trụ sở chính đi vay không thể tính trực tiếp hoặc phân bổ vào nợ phải trả chịu lãi của bộ phận đó.

20. Việc tính toán, xác định giá trị tài sản và nợ phải trả bộ phận bao gồm cả những điều chỉnh giá trị ghi sổ khi mua tài sản và nợ phải trả bộ phận, khoản điều chỉnh của doanh nghiệp mua trong giao dịch hợp nhất kinh doanh phục vụ cho mục đích lập báo cáo tài chính hợp nhất mà không được ghi vào báo cáo tài chính riêng của công ty mẹ hoặc công ty con.

21. Việc phân bổ chi phí đã quy định trong các Chuẩn mực kế toán khác: Chuẩn mực số 02 “Hàng tồn kho” hướng dẫn việc tính và phân bổ chi phí mua vào hàng tồn kho; Chuẩn mực số 15 “Hợp đồng xây dựng” hướng dẫn việc tính và phân bổ chi phí vào các hợp đồng xây dựng. Các hướng dẫn này được sử dụng cho việc tính và phân bổ chi phí vào các bộ phận.

22. Doanh thu, chi phí, tài sản và nợ phải trả bộ phận phải được xác định trước khi loại trừ số dư và các giao dịch nội bộ của quá trình hợp nhất báo cáo tài chính, trừ khi số dư và các giao dịch đó được thực hiện thuộc nhóm doanh nghiệp của bộ phận riêng lẻ.

23. Chính sách kế toán được sử dụng để lập và trình bày báo cáo tài chính của doanh nghiệp cũng là chính sách kế toán cơ bản để lập báo cáo bộ phận. Ngoài ra, chính sách kế toán để lập báo cáo bộ phận còn bao gồm các chính sách liên quan trực tiếp đến việc lập báo cáo bộ phận, như các nhân tố xác định bộ phận phải báo cáo, phương pháp định giá các giao dịch liên bộ phận, cơ sở phân bổ doanh thu và chi phí vào các bộ phận.

XÁC ĐỊNH CÁC BỘ PHẬN PHẢI BÁO CÁO

Báo cáo chính yếu và thứ yếu

24. Tính chất rủi ro và lợi ích kinh tế của một doanh nghiệp là căn cứ chủ yếu để xác định báo cáo bộ phận chính yếu (báo cáo đối với bộ phận chính yếu) được lập theo lĩnh vực kinh doanh hay khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu bởi những khác biệt về sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra thì báo cáo chính yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh và báo cáo thứ yếu (báo cáo đối với bộ phận thứ yếu) căn cứ vào thông tin về khu vực địa lý. Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động chủ yếu do doanh nghiệp hoạt động tại nhiều khu vực địa lý khác nhau thì báo cáo chính yếu phải căn cứ vào thông tin về khu vực địa lý và báo cáo thứ yếu phải căn cứ vào thông tin về lĩnh vực kinh doanh.

25. Cơ cấu tổ chức và quản lý nội bộ của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc thường là cơ sở để nhận biết nguồn và tính chất chủ yếu của các rủi ro và các tỷ suất sinh lời khác nhau của doanh nghiệp. Đó là cơ sở để xác định xem báo cáo bộ phận nào là chính yếu và báo cáo bộ phận nào là thứ yếu ngoại trừ các trường hợp quy định dưới đây:

a) Nếu rủi ro và tỷ suất sinh lời của doanh nghiệp bị tác động mạnh bởi cả sự khác nhau về sản phẩm và dịch vụ do doanh nghiệp đó sản xuất ra và về khu vực địa lý mà doanh nghiệp này đang hoạt động được chứng minh bởi "phương pháp ma trận" đối với việc quản lý doanh nghiệp và báo cáo nội bộ cho Ban Giám đốc, sau đó doanh nghiệp sử dụng lĩnh vực kinh doanh là báo cáo chính yếu và khu vực địa lý là báo cáo thứ yếu; và

b) Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc không dựa trên sự khác nhau về sản phẩm và dịch vụ hoặc về khu vực địa lý thì Ban Giám đốc cần phải quyết định xem liệu các rủi ro và lợi ích kinh tế của doanh nghiệp liên quan nhiều hơn đến sản phẩm và dịch vụ mà doanh nghiệp đó sản xuất ra hay liên quan nhiều hơn đối với các khu vực địa lý mà doanh nghiệp này hoạt động. Kết quả là Ban Giám đốc phải chọn lĩnh vực kinh doanh hoặc khu vực địa lý để lập báo cáo bộ phận chính yếu.

26. Phần lớn các doanh nghiệp căn cứ vào rủi ro và lợi ích kinh tế để xác định cơ cấu tổ chức và quản lý của mình. Cơ cấu tổ chức, quản lý và hệ thống báo cáo tài chính nội bộ cung cấp bằng chứng về khả năng rủi ro và lợi ích kinh tế chủ yếu phục vụ cho mục đích lập báo cáo bộ phận của doanh nghiệp. Doanh nghiệp thường báo cáo thông tin bộ phận trong báo cáo tài chính của mình trên cùng một cơ sở khi lập báo cáo nội bộ lên Ban Giám đốc. Khả năng rủi ro và lợi ích kinh tế trở thành khuôn mẫu xác định báo cáo bộ phận chính yếu hay thứ yếu.

27. Việc trình bày theo "phương pháp ma trận" khi các thông tin về lĩnh vực kinh doanh và khu vực địa lý đều được báo cáo theo bộ phận chính yếu và có phần thuyết minh đầy đủ các thông tin cho mỗi cơ sở lập báo cáo. Phương pháp ma trận cung cấp thông tin hữu ích nếu rủi ro và tỷ suất sinh lời bị tác động mạnh bởi cả sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và bởi cả khu vực địa lý mà doanh nghiệp hoạt động.

28. Trong một số trường hợp, cơ cấu tổ chức và báo cáo tài chính nội bộ của doanh nghiệp có thể thiết lập không phụ thuộc vào sự khác biệt về sản phẩm và dịch vụ mà doanh nghiệp sản xuất ra và khu vực địa lý mà doanh nghiệp hoạt động. Ví dụ, báo cáo tài chính nội bộ được thiết lập trên cơ sở các pháp nhân kinh tế mà các pháp nhân này sản xuất ra các sản phẩm và dịch vụ với tỷ suất sinh lời khác nhau. Trường hợp này các thông tin bộ phận của báo cáo tài chính nội bộ sẽ không đáp ứng được mục đích của Chuẩn mực này. Theo đó, đoạn 25(b) yêu cầu Ban Giám đốc doanh nghiệp phải xác định xem liệu rủi ro và lợi ích kinh tế của doanh nghiệp có liên quan nhiều đến lĩnh vực kinh doanh hay khu vực địa lý làm cơ sở để doanh nghiệp lựa chọn báo cáo bộ phận nào là chính yếu. Mục đích của sự lựa chọn trên là để đạt được mức độ so sánh hợp lý với các doanh nghiệp khác và đáp ứng nhu cầu cung cấp đầy đủ thông tin tài chính cấp thiết cho nhà đầu tư, các chủ nợ và các đối tượng khác khi xem xét về rủi ro và lợi ích kinh tế liên quan đến lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp.

Các lĩnh vực kinh doanh và khu vực địa lý

29. Các bộ phận được lập theo lĩnh vực kinh doanh và khu vực địa lý của doanh nghiệp dùng để lập báo cáo cho bên ngoài phải là các đơn vị nằm trong cơ cấu tổ chức của doanh nghiệp đó. Thông tin bộ phận do các đơn vị này lập để giúp Ban Giám đốc đánh giá hoạt động kinh doanh của doanh nghiệp và đưa ra quyết định điều hành và quản lý trong tương lai của doanh nghiệp ngoại trừ các nhân tố được quy định trong đoạn 30.

30. Nếu cơ cấu tổ chức và quản lý của doanh nghiệp và hệ thống báo cáo tài chính nội bộ cho Ban Giám đốc được thiết lập không dựa trên lĩnh vực kinh doanh và khu vực địa lý (đoạn 25b) thì Ban Giám đốc phải lựa chọn lĩnh vực kinh doanh hoặc khu vực địa lý làm báo cáo chính yếu. Khi đó, Ban Giám đốc phải căn cứ vào các nhân tố theo định nghĩa trong đoạn 09 của Chuẩn mực này chứ không phải căn cứ vào hệ thống báo cáo tài chính nội bộ của doanh nghiệp để xác định lĩnh vực kinh doanh hay khu vực địa lý phải lập báo cáo bộ phận. Các nhân tố này phải đáp ứng các yêu cầu sau:

a) Nếu một hay một số bộ phận được báo cáo là lĩnh vực kinh doanh hoặc khu vực địa lý thoả mãn các yêu cầu của đoạn 09 thì không cần phân chia chi tiết hơn để lập báo cáo bộ phận;

b) Đối với các bộ phận không thỏa mãn các yêu cầu của đoạn 09, thì Ban Giám đốc doanh nghiệp cần phải xem xét đến việc phân chia các bộ phận chi tiết hơn để báo cáo thông tin theo lĩnh vực kinh doanh hoặc theo khu vực địa lý phù hợp đoạn 09; và

c) Nếu báo cáo theo bộ phận chi tiết đáp ứng các yêu cầu của đoạn 09 thì đoạn 32 và 33 quy định các căn cứ để xác định các bộ phận chi tiết có thể báo cáo.

31. Theo Chuẩn mực này, hầu hết các doanh nghiệp sẽ xác định lĩnh vực kinh doanh và khu vực địa lý theo đơn vị tổ chức có báo cáo cho Ban Giám đốc để phục vụ cho việc đánh giá hoạt động của mỗi doanh nghiệp và để quyết định phân bổ nguồn lực trong tương lai. Các bộ phận có thể lập báo cáo không theo lĩnh vực kinh doanh hoặc khu vực địa lý, thì doanh nghiệp phải phân chia bộ phận chi tiết hơn để báo cáo thông tin tài chính về lĩnh vực kinh doanh và khu vực địa lý.

Các bộ phận cần báo cáo

32. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý tương đương có thể được kết hợp thành một lĩnh vực kinh doanh hay một khu vực địa lý. Hai hay nhiều lĩnh vực kinh doanh hoặc khu vực địa lý được coi là tương đương khi:

a) Tương đương về tình hình tài chính;

b) Có chung phần lớn các nhân tố quy định trong đoạn 09;

33. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi phần lớn doanh thu phát sinh từ bán hàng ra ngoài đồng thời thoả mãn một trong các điều kiện sau:

a) Tổng Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc

b) Kết quả kinh doanh của bộ phận này bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi (hay lỗ) của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc

c) Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

34. Đối với các bộ phận có mức dưới 10% theo quy định trong đoạn 33:

a) Bộ phận đó có thể báo cáo được mà không tính đến yếu tố quy mô nếu thông tin của bộ phận đó là cần thiết cho người sử dụng báo cáo tài chính;

b) Nếu bộ phận đó có thể được kết hợp với các bộ phận tương đương khác ; và

c) Nếu các bộ phận còn lại được báo cáo thành một khoản mục riêng.

35. Nếu tổng doanh thu bán hàng ra ngoài của doanh nghiệp được phân bổ cho các bộ phận có thể được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% trong đoạn 33, cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

36. Mức 10% trong Chuẩn mực này không phải là ngưỡng để xác định mức trọng yếu của báo cáo tài chính mà là cơ sở để xác định bộ phận phải báo cáo theo lĩnh vực kinh doanh và khu vực địa lý.

37. Việc giới hạn đối với các bộ phận cần báo cáo phần lớn doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài không có nghĩa là các giai đoạn khác nhau của quy trình sản xuất khép kín phải được xác định như là các bộ phận kinh doanh riêng biệt. Một số ngành có thể lập báo cáo bộ phận cho các hoạt động trong quy trình sản xuất khép kín như là các bộ phận kinh doanh riêng biệt mặc dù các bộ phận này không tạo ra doanh thu từ việc bán hàng và cung cấp dịch vụ ra bên ngoài. Ví dụ, Tổng Công ty dầu khí có thể lập báo cáo bộ phận cho các hoạt động khai thác và sản xuất, hoạt động lọc dầu và bán hàng là hai bộ phận kinh doanh riêng biệt cho dù hầu hết hay toàn bộ các sản phẩm khai thác dầu thô được chuyển giao cho bộ phận lọc dầu của doanh nghiệp.

38. Chuẩn mực này khuyến khích nhưng không bắt buộc việc lập báo cáo bộ phận cho các hoạt động có quy trình sản xuất khép kín.

39. Nếu báo cáo tài chính nội bộ coi các giai đoạn khác nhau của quy trình sản xuất khép kín là một bộ phận kinh doanh riêng biệt nhưng báo cáo ra bên ngoài không trình bày là bộ phận kinh doanh riêng biệt thì bộ phận bán hàng được kết hợp với bộ phận mua để thành bộ phận báo cáo ra bên ngoài, trừ khi không thể thực hiện được.

40. Một bộ phận được báo cáo trong năm trước vì đạt ngưỡng 10% nhưng năm hiện tại không đạt ngưỡng 10% thì vẫn là bộ phận phải báo cáo trong năm hiện tại, nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm tiếp theo.

41. Nếu một bộ phận được xác định là có thể báo cáo trong năm nay do đạt ngưỡng 10% thì thông tin của bộ phận này năm trước cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo mặc dù bộ phận đó không đạt 10% trong năm trước, trừ khi không thể thực hiện được.

Chính sách kế toán của bộ phận

42. Thông tin bộ phận phải được lập và trình bày phù hợp với chính sách kế toán áp dụng cho việc lập và trình bày báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp.

43. Chính sách kế toán mà Ban Giám đốc doanh nghiệp sử dụng để lập báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp là chính sách kế toán mà Ban Giám đốc cho là phù hợp nhất để lập báo cáo ra bên ngoài doanh nghiệp. Mục đích của việc trình bày thông tin bộ phận là để giúp người sử dụng báo cáo tài chính hiểu rõ và đánh giá được doanh nghiệp một cách toàn diện hơn, nên khi lập và trình bày thông tin bộ phận, chuẩn mực này yêu cầu sử dụng các chính sách kế toán mà Ban Giám đốc đã chọn lựa để lập và trình bày báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất.

44. Chuẩn mực này cho phép việc trình bày các thông tin bộ phận bổ sung được lập trên cơ sở khác với chính sách kế toán áp dụng đối với báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp khi thoả mãn 2 điều kiện:

a) Các thông tin được báo cáo tài chính nội bộ cho Ban Giám đốc nhằm đưa ra quyết định về việc phân bổ các nguồn lực vào bộ phận và đánh giá hoạt động của bộ phận đó; và

b) Cơ sở lập thông tin bộ phận bổ sung được trình bày rõ ràng.

45. Tài sản do hai hay nhiều bộ phận sử dụng cần phải phân bổ cho các bộ phận đó khi doanh thu và các chi phí có liên quan tới tài sản được phân bổ cho các bộ phận.

46. Cách thức phân bổ tài sản, nợ phải trả, doanh thu và chi phí cho các bộ phận phụ thuộc vào tính chất của khoản mục hay hoạt động do bộ phận đó tiến hành và quyền tự chủ của bộ phận đó. Không áp dụng một tiêu thức chung cho tất cả các doanh nghiệp. Việc phân bổ tài sản, nợ phải trả, doanh thu và chi phí có liên quan đến hai hay nhiều bộ phận, phải dựa trên cơ sở hợp lý. Các định nghĩa về doanh thu, chi phí, tài sản và nợ phải trả bộ phận có liên quan với nhau và kết quả phân bổ theo đó cũng phải nhất quán: Các tài sản sử dụng chung được phân bổ cho các bộ phận khi doanh thu và chi phí có liên quan tới tài sản đó cũng được phân bổ cho các bộ phận này. Ví dụ: Một tài sản được coi là tài sản của bộ phận khi phần khấu hao của tài sản đó được tính vào chi phí khi xác định kết quả kinh doanh của bộ phận.

Trình bày

47. Trong chuẩn mực này, các đoạn từ 48 đến 61 quy định về trình bày đối với các bộ phận báo cáo được coi là bộ phận chính yếu. Các đoạn từ 62 đến 66 quy định về yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu. Việc khuyến khích các doanh nghiệp trình bày toàn bộ các thông tin đối với mỗi bộ phận thứ yếu như yêu cầu đối với bộ phận chính yếu được xác định trong các đoạn từ 48 đến 61. Các đoạn từ 67 đến 76 quy định các vấn đề cần thuyết minh về báo cáo bộ phận.

Báo cáo đối với bộ phận chính yếu

48. Các yêu cầu về trình bày nêu trong các đoạn từ 49 đến 61 cần phải được áp dụng cho mỗi bộ phận cần báo cáo dựa vào báo cáo bộ phận chính yếu của doanh nghiệp.

49. Doanh nghiệp phải trình bày doanh thu bộ phận đối với mỗi bộ phận cần báo cáo. Doanh thu bộ phận từ việc bán hàng và cung cấp dịch vụ cho khách hàng bên ngoài và từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt.

50. Doanh nghiệp phải trình bày kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

51. Nếu doanh nghiệp tính toán được lãi hoặc lỗ thuần của bộ phận hoặc có các chỉ tiêu khác đánh giá khả năng sinh lời của bộ phận ngoài kết quả bộ phận mà không có sự phân bổ tuỳ tiện, thì khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu đó kèm theo những diễn giải phù hợp. Nếu các chỉ tiêu đó được tính toán dựa trên chính sách kế toán khác với chính sách kế toán áp dụng cho báo cáo tài chính hợp nhất hoặc báo cáo tài chính của doanh nghiệp thì doanh nghiệp cần trình bày rõ cơ sở tính toán chỉ tiêu đó trong báo cáo tài chính của doanh nghiệp.

52. Khuyến khích doanh nghiệp trình bày thêm các chỉ tiêu để đánh giá hoạt động của bộ phận: Lợi nhuận gộp trên doanh thu bán hàng và cung cấp dịch vụ; Lợi nhuận thuần từ hoạt động kinh doanh hoặc lợi nhuận trước hoặc sau thuế.

53. Doanh nghiệp phải trình bày “Tổng giá trị còn lại của tài sản bộ phận” đối với mỗi bộ phận cần báo cáo.

54. Doanh nghiệp phải trình bày “Nợ phải trả bộ phận” đối với mỗi bộ phận cần báo cáo.

55. Doanh nghiệp phải trình bày “Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định”- tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) đối với mỗi bộ phận cần báo cáo.

56. Doanh nghiệp phải trình bày “Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận” trong niên độ đã được tính trong chi phí để tính kết quả bộ phận đối với mỗi bộ phận cần báo cáo.

57. Khuyến khích doanh nghiệp trình bày bản chất và giá trị của các khoản doanh thu và chi phí có quy mô, tính chất và phạm vi ảnh hưởng đáng kể mà phần thuyết minh này là phù hợp để giải thích được hoạt động trong niên độ của mỗi bộ phận cần báo cáo.

58. Các khoản mục doanh thu và chi phí từ các hoạt động có tính chất, quy mô đáng kể cần được thuyết minh để giải thích các hoạt động của doanh nghiệp đó trong niên độ, thì tính chất và giá trị các khoản mục đó phải trình bày riêng rẽ. Quy định tại đoạn 57 không thay đổi việc phân loại các khoản mục doanh thu và chi phí từ các hoạt động thông thường sang hoạt động khác hoặc thay đổi cách tính các khoản mục đó.

59. Đối với mỗi bộ phận cần báo cáo, doanh nghiệp phải trình bày tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao và chi phí phân bổ đã được thuyết minh riêng rẽ theo quy định tại đoạn 56.

60. Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao và chi phí phân bổ theo quy định tại đoạn 56 và các chi phí không bằng tiền theo quy định tại đoạn 59.

61. Doanh nghiệp phải trình bày bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

Báo cáo đối với bộ phận thứ yếu

62. Các đoạn từ 63 đến 66 quy định về các yêu cầu cần trình bày đối với các bộ phận báo cáo được coi là bộ phận thứ yếu của doanh nghiệp, như sau:

a) Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 63;

b) Nếu báo cáo bộ phận chính yếu của doanh nghiệp được lập theo khu vực địa lý dựa trên vị trí của tài sản (nơi sản phẩm của doanh nghiệp được sản xuất hoặc nơi các dịch vụ của doanh nghiệp hình thành) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 65;

c) Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng (thị trường nơi các sản phẩm của doanh nghiệp được bán hoặc nơi mà các dịch vụ được cung cấp) thì báo cáo bộ phận thứ yếu được lập theo quy định trong đoạn 64 và 66;

63. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải gồm các thông tin sau:

a) Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

c) Tổng chi phí đã phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

64. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng) thì báo cáo bộ phận thứ yếu cũng phải thuyết minh các thông tin sau đối với lĩnh vực kinh doanh có doanh thu từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu từ bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

a) Doanh thu bộ phận bán hàng ra bên ngoài;

b) Tổng giá trị còn lại của tài sản bộ phận; và

c) Tổng chi phí phát sinh trong niên độ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác).

65. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu từ việc bán hàng cho khách hàng bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

66. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp:

a) Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản; và

b) Tổng chi phí phát sinh trong kỳ để mua tài sản cố định – tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

Các thuyết minh khác

67. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này từ việc bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc: Bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

68. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

69. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

70. Doanh nghiệp phải thay đổi chính sách kế toán khi tình hình thực tế yêu cầu, theo yêu cầu của cơ quan có thẩm quyền hoặc nếu việc thay đổi chính sách kế toán sẽ hợp lý hơn đối với các sự kiện hoặc các nghiệp vụ trong báo cáo tài chính của doanh nghiệp.

71. Những thay đổi về chính sách kế toán được áp dụng ở doanh nghiệp có tác động tới các thông tin bộ phận phải được áp dụng hồi tố và các thông tin kỳ trước phải được điều chỉnh. Khi áp dụng phương pháp này, các thông tin bộ phận của kỳ trước sẽ được trình bày.

72. Một số thay đổi về chính sách kế toán có liên quan cụ thể đến việc báo cáo bộ phận, như: Các thay đổi trong việc xác định các bộ phận và các thay đổi về cơ sở phân bổ doanh thu và chi phí vào các bộ phận. Những thay đổi đó có thể tác động đáng kể lên các thông tin bộ phận được báo cáo nhưng sẽ không làm thay đổi tổng số các thông tin tài chính được báo cáo đối với toàn bộ doanh nghiệp. Để giúp người sử dụng báo cáo tài chính nắm được những thay đổi này và để đánh giá được các xu hướng, những thông tin bộ phận của kỳ trước được bao gồm trong báo cáo tài chính để phục vụ cho mục đích so sánh được nêu rõ, nếu có thể sẽ phản ánh được chính sách kế toán mới.

73. Quy định ở đoạn 68 phục vụ cho mục đích lập báo cáo bộ phận. Các khoản chuyển giao nội bộ cần phải được xác định trên cơ sở là doanh nghiệp thực sự đã từng định giá các khoản chuyển giao nội bộ đó. Nếu doanh nghiệp thay đổi phương pháp đã sử dụng để định giá khoản chuyển giao, thì đó không phải là thay đổi về chính sách kế toán mà dữ liệu bộ phận kỳ trước cần phải được nêu rõ theo đoạn 69. Tuy nhiên, đoạn 68 yêu cầu phải thuyết minh những thay đổi.

74. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu không diễn giải ngược lại trong báo cáo tài chính.

75. Đánh giá tác động của những vấn đề đó như là sự thay đổi về nhu cầu, thay đổi về giá đầu vào và các nhân tố sản xuất khác. Việc phát triển các sản phẩm lựa chọn thay thế và các quy trình kinh doanh, cần phải nắm được các hoạt động của bộ phận đó. Để đánh giá được ảnh hưởng của những thay đổi về môi trường kinh tế, chính trị và tỷ lệ sinh lời của một khu vực địa lý, điều quan trọng là phải hiểu được thành phần của khu vực địa lý đó.

76. Các bộ phận được báo cáo năm trước nhưng năm nay không còn đáp ứng được ngưỡng định lượng (ví dụ: do sự giảm sút về nhu cầu hoặc một sự thay đổi về chiến lược quản lý hoặc do một phần các hoạt động của bộ phận được bán hoặc được kết hợp với các bộ phận khác) thì không được báo cáo một cách tách biệt. Doanh nghiệp cần giải thích lý do tại sao một bộ phận được báo cáo năm trước nhưng năm nay lại không được báo cáo nhằm giúp người sử dụng báo cáo dự đoán được xu hướng vận động của doanh nghiệp như sự sụt giảm về thị trường và những thay đổi trong các chiến lược kinh doanh của doanh nghiệp,… ./.

š š š

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

HỆ THỐNG

CHUẨN MỰC KẾ TOÁN VIỆT NAM

CHUẨN MỰC SỐ 29

THAY ĐỔI CHÍNH SÁCH KẾ TOÁN,

ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT

(Ban hành và công bố theo Quyết định số 12/2005/ QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01.Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán và trình bày sự thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa các sai sót để doanh nghiệp có thể lập và trình bày báo cáo tài chính một cách nhất quán. Chuẩn mực này cũng nhằm mục đích nâng cao tính phù hợp, độ tin cậy của các báo cáo tài chính của doanh nghiệp và khả năng so sánh các báo cáo tài chính của doanh nghiệp giữa các kỳ và với báo cáo tài chính của các doanh nghiệp khác.

02. Chuẩn mực này áp dụng để xử lý những thay đổi trong các chính sách kế toán, các ước tính kế toán và sửa chữa sai sót của các kỳ kế toán trước.

03. Việc lựa chọn áp dụng các chính sách kế toán và trình bày các chính sách kế toán được thực hiện theo quy định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”. Ảnh hưởng về thuế của việc sửa chữa các sai sót kỳ trước và điều chỉnh hồi tố đối với những thay đổi trong chính sách kế toán được kế toán và trình bày phù hợp với Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Chính sách kế toán: Là các nguyên tắc, cơ sở và phương pháp kế toán cụ thể được doanh nghiệp áp dụng trong việc lập và trình bày báo cáo tài chính.

Thay đổi ước tính kế toán: Là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó. Những thay đổi trong ước tính kế toán do có các thông tin mới không phải là sửa chữa các sai sót.

Bỏ sót hoặc sai sót trọng yếu: Việc bỏ sót hoặc sai sót được coi là trọng yếu nếu chúng có thể làm sai lệch đáng kể báo cáo tài chính, làm ảnh hưởng đến quyết định kinh tế của người sử dụng báo cáo tài chính. Mức độ trọng yếu phụ thuộc vào quy mô và tính chất của các bỏ sót hoặc sai sót được đánh giá trong hoàn cảnh cụ thể. Quy mô, tính chất của khoản mục là nhân tố quyết định đến tính trọng yếu.

Sai sót của kỳ trước: Là những sai sót hoặc bỏ sót trong báo cáo tài chính tại một hay nhiều kỳ trước do không sử dụng hoặc sử dụng không đúng các thông tin:

(a) Sẵn có tại thời điểm báo cáo tài chính của các kỳ đó được phép công bố;

(b) Có thể thu thập và sử dụng để lập và trình bày báo cáo tài chính đó.

Các sai sót bao gồm sai sót do tính toán, áp dụng sai các chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

Áp dụng hồi tố: Là việc áp dụng một chính sách kế toán mới đối với các giao dịch, sự kiện phát sinh trước ngày phải thực hiện các chính sách kế toán đó.

Điều chỉnh hồi tố: Là việc điều chỉnh những ghi nhận, xác định giá trị và trình bày các khoản mục của báo cáo tài chính như thể các sai sót của kỳ trước chưa hề xảy ra.

Tính không hiện thực: Một yêu cầu được coi là không hiện thực khi doanh nghiệp không thể áp dụng được yêu cầu đó sau rất nhiều nỗ lực, cố gắng. Việc áp dụng hồi tố đối với các thay đổi trong chính sách kế toán hoặc thực hiện điều chỉnh hồi tố nhằm sửa chữa các sai sót của kỳ trước là không hiện thực nếu:

(a) Ảnh hưởng của việc áp dụng hồi tố và điều chỉnh hồi tố là không thể xác định được;

(b) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi phải đặt giả thiết về ý định của Ban Giám đốc trong thời kỳ đó;

(c) Việc áp dụng hồi tố và điều chỉnh hồi tố đòi hỏi một ước tính đáng kể và không phân biệt được các thông tin sau đây với các thông tin khác:

- Cung cấp bằng chứng của hoàn cảnh tại ngày mà các khoản mục này được ghi nhận, được xác định giá trị và được trình bày; và

- Sẵn có tại thời điểm báo cáo tài chính của kỳ trước được phép công bố.

Áp dụng phi hồi tố đối với thay đổi trong chính sách kế toán và ghi nhận ảnh hưởng của việc thay đổi các ước tính kế toán là:

(a) Áp dụng chính sách kế toán mới đối với các giao dịch và sự kiện phát sinh kể từ ngày có sự thay đổi chính sách kế toán;

(b) Ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán trong kỳ hiện tại và tương lai do ảnh hưởng của sự thay đổi.

NỘI DUNG CHUẨN MỰC

Thay đổi chính sách kế toán

Tính nhất quán của chính sách kế toán

05. Doanh nghiệp phải lựa chọn và áp dụng chính sách kế toán nhất quán đối với các giao dịch, sự kiện tương tự, trừ khi có chuẩn mực kế toán khác yêu cầu hoặc cho phép phân loại các giao dịch, sự kiện tương tự thành các nhóm nhỏ và áp dụng chính sách kế toán khác nhau cho các nhóm này. Trường hợp này, một chính sách kế toán phù hợp sẽ được lựa chọn và áp dụng nhất quán đối với mỗi nhóm.

Thay đổi chính sách kế toán

06. Doanh nghiệp chỉ được thay đổi chính sách kế toán khi :

(a) Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

(b) Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch và sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

07. Người sử dụng báo cáp tài chính cần phải so sánh được báo cáo tài chính của doanh nghiệp qua nhiều kỳ để xác định xu hướng biến động tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp. Do đó, chính sách kế toán cần được áp dụng nhất quán giữa các kỳ, trừ khi có sự thay đổi chính sách kế toán theo quy định tại đoạn 06.

08. Những vấn đề sau đây không phải là thay đổi chính sách kế toán:

(a) Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

(b) Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

09. Việc đánh giá lại tài sản cố định theo quy định của Nhà nước được đề cập trong Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình” và Chuẩn mực kế toán số 04 “Tài sản cố định vô hình” là một thay đổi trong chính sách kế toán nhưng được xử lý như một nghiệp vụ đánh giá lại TSCĐ theo chuẩn mực số 03 hoặc 04, chứ không theo quy định của Chuẩn mực này.

Áp dụng các thay đổi trong chính sách kế toán

10. Việc áp dụng các thay đổi trong chính sách kế toán được thực hiện trong các trường hợp sau:

(a) Doanh nghiệp phải thực hiện thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán theo các hướng dẫn chuyển đổi cụ thể (nếu có) của pháp luật, chuẩn mực kế toán, chế độ kế toán đó;

(b) Khi doanh nghiệp thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới.

Áp dụng hồi tố

11. Khi sự thay đổi chính sách kế toán được áp dụng hồi tố theo đoạn 10(a) hoặc 10(b) thì doanh nghiệp phải điều chỉnh số dư đầu kỳ các khoản mục bị ảnh hưởng đã được trình bày trong phần vốn chủ sở hữu của kỳ sớm nhất và các số liệu so sánh cho mỗi kỳ trước cũng phải được trình bày như thể đã được áp dụng chính sách kế toán mới.

Giới hạn áp dụng hồi tố

12. Theo quy định tại đoạn 10(a) và 10(b), những thay đổi chính sách kế toán phải được áp dụng hồi tố, trừ khi không thể xác định được ảnh hưởng cụ thể của từng kỳ hoặc ảnh hưởng lũy kế của sự thay đổi.

13. Nếu tại thời điểm đầu kỳ hiện tại không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán mới cho tất cả các kỳ trước đó, doanh nghiệp phải điều chỉnh hồi tố các thông tin so sánh theo chính sách kế toán mới cho kỳ sớm nhất mà doanh nghiệp có thể thực hiện được.

14. Khi không thể áp dụng hồi tố một chính sách kế toán mới do không thể xác định được ảnh hưởng lũy kế của việc áp dụng chính sách kế toán đó cho tất cả các kỳ trước đó, thì theo quy định tại đoạn 13, doanh nghiệp phải áp dụng hồi tố chính sách mới kể từ kỳ sớm nhất mà doanh nghiệp có thể thực hiện áp dụng hồi tố. Việc thay đổi chính sách kế toán vẫn được thực hiện ngay cả khi không thể áp dụng hồi tố cho các kỳ trước. Những hướng dẫn khi không thể áp dụng chính sách kế toán mới đối với một hoặc nhiều kỳ trước được quy định từ đoạn 30 đến 33.

Thay đổi ước tính kế toán

15. Nhiều khoản mục trong báo cáo tài chính của doanh nghiệp không thể xác định được một cách tin cậy mà chỉ có thể ước tính. Ước tính kế toán là một quá trình xét đoán dựa trên những thông tin tin cậy nhất và mới nhất tại thời điểm đó. Ví dụ cần thực hiện các ước tính kế toán đối với:

(a) Các khoản phải thu khó đòi;

(b) Giá trị hàng lỗi thời tồn kho;

(c) Thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao;

(d) Nghĩa vụ bảo hành.

16. Việc sử dụng ước tính kế toán với độ tin cậy hợp lý là một phần không thể thiếu trong việc lập báo cáo tài chính và không vì là ước tính kế toán mà bị xem là kém tin cậy.

17. Ước tính kế toán cần được xem xét lại nếu các căn cứ thực hiện ước tính có thay đổi hoặc do có thêm thông tin hay kinh nghiệm mới. Về bản chất, việc xem xét lại một ước tính kế toán không liên quan đến kỳ kế toán trước và không phải là việc sửa chữa một sai sót.

18. Thay đổi cách thức xác định thông tin là thay đổi về chính sách kế toán và không phải là thay đổi ước tính kế toán. Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

19. Các thay đổi ước tính kế toán, trừ những thay đổi quy định tại đoạn 20, sẽ được áp dụng phi hồi tố và ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

(a) Của kỳ có thay đổi, nếu thay đổi chỉ ảnh hưởng đến kỳ hiện tại; hoặc

(b) Của kỳ có thay đổi và các kỳ sau đó, nếu thay đổi ảnh hưởng đến các kỳ này.

20. Nếu sự thay đổi ước tính kế toán dẫn đến thay đổi tài sản, nợ phải trả, hoặc thay đổi một khoản mục trong vốn chủ sở hữu thì thay đổi ước tính kế toán đó sẽ được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu liên quan.

21. Việc điều chỉnh phi hồi tố đối với ảnh hưởng của thay đổi ước tính kế toán có nghĩa là thay đổi chỉ được áp dụng cho giao dịch, sự kiện kể từ ngày thay đổi ước tính kế toán. Thay đổi ước tính kế toán có thể chỉ ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, hoặc có thể ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh của cả kỳ hiện tại và các kỳ sau đó.

Ví dụ, thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào kỳ hiện tại. Ngược lại, thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả kỳ hiện tại và các kỳ sau. Trong cả hai trường hợp, ảnh hưởng của thay đổi đối với kỳ hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của kỳ hiện tại, còn những ảnh hưởng đối với các kỳ tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các kỳ tương lai.

Sai sót

22. Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày và thuyết minh các khoản mục trên báo cáo tài chính. Báo cáo tài chính được coi là không phù hợp với chuẩn mực kế toán và chế độ kế toán nếu chúng có các sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác. Những sai sót của kỳ hiện tại được phát hiện trong kỳ đó phải được sửa chữa trước khi báo cáo tài chính được phép công bố. Nếu sai sót trọng yếu được phát hiện ở kỳ sau thì sai sót này phải được điều chỉnh vào số liệu so sánh được trình bày trong báo cáo tài chính của kỳ phát hiện ra sai sót (xem các đoạn từ 23 đến 28).

23. Doanh nghiệp phải điều chỉnh hồi tố những sai sót trọng yếu liên quan đến các kỳ trước vào báo cáo tài chính phát hành ngay sau thời điểm phát hiện ra sai sót bằng cách:

(a) Điều chỉnh lại số liệu so sánh nếu sai sót thuộc kỳ lấy số liệu so sánh; hoặc

(b) Điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ lấy số liệu so sánh, nếu sai sót thuộc kỳ trước kỳ lấy số liệu so sánh.

Giới hạn của điều chỉnh hồi tố

24. Sai sót của các kỳ trước được sửa chữa bằng cách điều chỉnh hồi tố, trừ khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ hay ảnh hưởng lũy kế của sai sót.

25. Khi không thể xác định được ảnh hưởng của sai sót đến từng kỳ, doanh nghiệp phải điều chỉnh số dư đầu kỳ của tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu của kỳ sớm nhất (có thể chính là kỳ hiện tại) mà doanh nghiệp xác định được ảnh hưởng của sai sót .

26. Khi không thể xác định được ảnh hưởng lũy kế của sai sót tính đến thời điểm đầu kỳ hiện tại, doanh nghiệp phải điều chỉnh hồi tố số liệu so sánh để sửa chữa sai sót kể từ kỳ sớm nhất mà đơn vị xác định được ảnh hưởng này.

27. Việc sửa chữa sai sót của kỳ trước không được thực hiện bằng cách điều chỉnh vào Báo cáo kết quả hoạt động kinh doanh của kỳ phát hiện ra sai sót. Tất cả số liệu so sánh cần phải được điều chỉnh lại nếu có thể thực hiện được.

28. Khi không thể xác định được ảnh hưởng của một sai sót như sai sót khi áp dụng một chính sách kế toán đối với các kỳ quá khứ, doanh nghiệp phải điều chỉnh hồi tố thông tin so sánh trong báo cáo tài chính của kỳ sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót theo quy định tại đoạn 26. Việc sửa chữa sai sót không được bỏ qua phần điều chỉnh lũy kế đối với tài sản, nợ phải trả và các khoản mục thuộc vốn chủ sở hữu trước kỳ đó. Những trường hợp không thể sửa chữa sai sót cho một hay nhiều kỳ trước được quy định từ đoạn 30 đến 33.

29. Sửa chữa sai sót khác với thay đổi ước tính kế toán. Ước tính kế toán về bản chất là những ước tính gần đúng, cần được xem xét lại khi có thêm thông tin mới. Ví dụ, việc ghi nhận lãi hay lỗ khi có kết luận cụ thể về một khoản nợ chưa xác định không phải là sửa chữa sai sót.

Tính không hiện thực của việc áp dụng hồi tố và điều chỉnh hồi tố

30. Trong một số trường hợp, không thể điều chỉnh thông tin cho một hay nhiều kỳ trong quá khứ để có số liệu so sánh với kỳ hiện tại. Ví dụ không thể thu thập dữ liệu của các kỳ trong quá khứ để có thể áp dụng hồi tố hoặc phi hồi tố một chính sách kế toán mới theo quy định tại đoạn 32-33 hoặc điều chỉnh hồi tố để sửa chữa các sai sót của các kỳ trước hoặc không thể tạo dựng lại được các thông tin này.

31. Trong nhiều trường hợp cần thực hiện ước tính kế toán khi áp dụng chính sách kế toán mới đối với các khoản mục của báo cáo tài chính được ghi nhận và trình bày thể hiện các giao dịch hoặc nghiệp vụ kinh tế. Ước tính thực hiện ngay sau ngày kết thúc niên độ thường mang tính chủ quan. Việc ước tính trở nên khó khăn hơn khi áp dụng hồi tố các chính sách kế toán hoặc điều chỉnh hồi tố các sai sót thuộc các kỳ trước và các giao dịch và nghiệp vụ kinh tế bị ảnh hưởng đó phát sinh từ rất lâu. Mục đích của ước tính kế toán liên quan đến các kỳ trước cũng giống với ước tính cho kỳ hiện tại là nhằm phản ánh phù hợp với hoàn cảnh tại thời điểm các giao dịch và sự kiện kinh tế phát sinh.

32. Khi áp dụng hồi tố một chính sách kế toán mới hoặc điều chỉnh hồi tố một sai sót đòi hỏi phải phân biệt được các thông tin sau đây với các thông tin khác:

(a) Thông tin cung cấp bằng chứng về hoàn cảnh tại ngày phát sinh giao dịch hoặc nghiệp vụ kinh tế;

(b) Thông tin sẵn có tại thời điểm báo cáo tài chính của các kỳ trong quá khứ được phát hành.

Đối với một số ước tính kế toán, như ước tính giá trị hợp lý, không căn cứ vào thời giá hay các thông tin đầu vào có thể quan sát được thì rất khó có thể đánh giá được các thông tin này. Khi áp dụng hồi tố hoặc điều chỉnh hồi tố, nếu ước tính trọng yếu cũng không phân biệt được hai loại thông tin này thì không thể áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót của kỳ trước.

33. Không sử dụng những nhận thức có được ở các kỳ sau:

(a) Khi áp dụng chính sách kế toán mới hoặc sửa chữa sai sót của các kỳ trước;

(b) Khi đưa ra giả định về ý định của Ban Giám đốc trong kỳ trước;

(c) Khi ước tính giá trị được ghi nhận, xác định và thuyết minh trong kỳ trước.

Ví dụ 1: Khi doanh nghiệp sửa chữa sai sót trong kỳ trước về việc xác định giá trị tài sản tài chính khi nó đang được phân loại là các khoản đầu tư giữ đến ngày đáo hạn theo chuẩn mực kế toán “Các công cụ tài chính: Ghi nhận và xác định giá trị”, doanh nghiệp không được thay đổi cơ sở của việc xác định giá trị đối với kỳ đó dù rằng Ban Giám đốc sau đó lại quyết định không giữ các khoản đầu tư tới ngày đáo hạn.

Ví dụ 2: Khi doanh nghiệp sửa chữa sai sót của kỳ trước liên quan đến việc tính toán nghĩa vụ trên số ngày nghỉ ốm lũy kế của nhân viên, phải bỏ qua thông tin về dịch cúm xảy ra sau khi báo cáo tài chính đó được phát hành. Trường hợp sửa chữa các thông tin so sánh cho các kỳ trong quá khứ đòi hỏi phải có các ước tính đáng kể, tuy nhiên điều này không cản trở việc điều chỉnh hoặc sửa chữa các thông tin so sánh.

Trình bày

Trình bày về thay đổi chính sách kế toán

34. Khi áp dụng lần đầu một chính sách kế toán có ảnh hưởng đến kỳ hiện tại, một kỳ nào đó trong quá khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(e) Ảnh hưởng của việc thay đổi chính sách kế toán đến các kỳ trong tương lai (nếu có);

(f) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(g) Khoản điều chỉnh cho các kỳ trước của kỳ được trình bày trên báo cáo tài chính;

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố theo quy định của đoạn 10(a) hoặc 10(b) đối với một kỳ nào đó trong qúa khứ, hoặc đối với kỳ sớm nhất.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

35. Khi chính sách kế toán được doanh nghiệp tự nguyện thay đổi có ảnh hưởng đến kỳ hiện tại hoặc một kỳ kế toán nào đó trong qúa khứ hoặc các kỳ trong tương lai, doanh nghiệp phải trình bày những thông tin sau:

(a) Bản chất của sự thay đổi chính sách kế toán;

(b) Lý do của việc áp dụng chính sách kế toán mới đem lại thông tin đáng tin cậy và phù hợp hơn;

(c) Các khoản được điều chỉnh vào kỳ hiện tại và mỗi kỳ trước như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng; và

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(d) Khoản điều chỉnh liên quan đến các kỳ sớm nhất;

(e) Nếu việc áp dụng hồi tố theo yêu cầu của đoạn 10(a) hoặc 10(b) là không thể thực hiện được đối với một kỳ nào đó trong qúa khứ, hoặc kỳ trước kỳ trình bày, thì phải trình bày lí do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại các thông tin này.

Trình bày về thay đổi ước tính kế toán

36. Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến kỳ hiện tại, dự kiến ảnh hưởng đến các kỳ trong tương lai, trừ khi không thể xác định được thì phải trình bày lý do.

Trình bày sai sót của các kỳ trước

37. Khi thực hiện quy định tại đoạn 23, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các kỳ trước;

(b) Khoản điều chỉnh đối với mỗi kỳ trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng;

- Chỉ số lãi trên cổ phiếu nếu doanh nghiệp áp dụng Chuẩn mực kế toán “Lãi trên cổ phiếu”;

(c) Giá trị điều chỉnh vào đầu kỳ của kỳ lấy số liệu so sánh được trình bày trên báo cáo tài chính;

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một kỳ cụ thể trong qúa khứ, cần trình bày lý do, mô tả cách thức và thời gian sửa chữa sai sót.

Báo cáo tài chính của các kỳ tiếp theo không phải trình bày lại những thông tin này./.

š š š


QD 2005 -100 chuan muc ke toan dot 5

BỘ TÀI CHÍNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

------------

Độc lập - Tự do - Hạnh phúc

Số: 100/2005/QĐ-BTC

---------------------

Hà Nội, ngày 28 tháng 12 năm 2005

QUYẾT ĐỊNH

Về việc ban hành và công bố

bốn (04) chuẩn mực kế toán Việt Nam (đợt 5)

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy Bộ Tài chính;

Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, nâng cao chất lượng thông tin kế toán cung cấp trong nền kinh tế quốc dân và để kiểm tra, kiểm soát chất lượng công tác kế toán;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành bốn (04) Chuẩn mực kế toán Việt Nam (đợt 5) có số hiệu và tên gọi sau đây:

- Chuẩn mực số 11 – “Hợp nhất kinh doanh”;

- Chuẩn mực số 18 – “Các khoản dự phòng, tài sản và nợ tiềm tàng”;

- Chuẩn mực số 19 – “Hợp đồng bảo hiểm”;

- Chuẩn mực số 30 – “Lãi trên cổ phiếu”.

Điều 2: Bốn (04) Chuẩn mực kế toán Việt Nam ban hành kèm theo Quyết định này được áp dụng đối với tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

Điều 3: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các chế độ kế toán cụ thể phải căn cứ vào bốn chuẩn mực kế toán được ban hành kèm theo Quyết định này để sửa đổi, bổ sung cho phù hợp.

Điều 4: Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ và Thủ trưởng các đơn vị liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

KT. BỘ TRƯỞNG

- Thủ tướng Chính phủ, các Phó Thủ tướng

Chính phủ (để báo cáo);

THỨ TRƯỞNG

- Văn phòng TW Đảng;

- Văn phòng Chủ tịch nước;

(đã ký)

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Tòa án Nhân dân tối cao;

- Viện Kiểm sát Nhân dân tối cao;

Trần Văn Tá

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội kế toán và kiểm toán Việt Nam;

- Hội kiểm toán viên hành nghề Việt Nam;

- Các công ty kế toán, kiểm toán;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu VT, Vụ CĐKT.

HÖ thèng

CHUÈN Mùc KÕ To¸N VIÖT Nam

Chuẩn mực số 11

Hợp nhất kinh doanh

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ĐỊNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc và phương pháp kế toán việc hợp nhất kinh doanh theo phương pháp mua. Bên mua ghi nhận tài sản, nợ phải trả có thể xác định được, các khoản nợ tiềm tàng theo giá trị hợp lý tại ngày mua và ghi nhận lợi thế thương mại.

02. Chuẩn mực này áp dụng cho việc hạch toán hợp nhất kinh doanh theo phương pháp mua.

03. Chuẩn mực này không áp dụng đối với:

a) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được thực hiện dưới hình thức liên doanh;

b) Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh cùng dưới một sự kiểm soát chung;

c) Hợp nhất kinh doanh liên quan đến hai hoặc nhiều doanh nghiệp tương hỗ;

d) Hợp nhất kinh doanh trong trường hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt được hợp nhất lại để hình thành một đơn vị báo cáo thông qua một hợp đồng mà không xác định được quyền sở hữu.

Xác định hợp nhất kinh doanh

04. Hợp nhất kinh doanh là việc kết hợp các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo. Kết quả của phần lớn các trường hợp hợp nhất kinh doanh là một doanh nghiệp (bên mua) nắm được quyền kiểm soát một hoặc nhiều hoạt động kinh doanh khác (bên bị mua). Nếu một doanh nghiệp nắm quyền kiểm soát một hoặc nhiều đơn vị khác không phải là các hoạt động kinh doanh thì việc kết hợp các đơn vị này không phải là hợp nhất kinh doanh. Khi một doanh nghiệp mua một nhóm các tài sản hoặc các tài sản thuần nhưng không cấu thành một hoạt động kinh doanh thì phải phân bổ giá phí của nhóm tài sản đó cho các tài sản và nợ phải trả có thể xác định riêng rẽ trong nhóm tài sản đó dựa trên giá trị hợp lý tương ứng tại ngày mua.

05. Hợp nhất kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau như: Một doanh nghiệp có thể mua cổ phần của một doanh nghiệp khác; mua tất cả tài sản thuần của một doanh nghiệp khác, gánh chịu các khoản nợ của một doanh nghiệp khác; mua một số tài sản thuần của một doanh nghiệp khác để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh.Việc mua, bán có thể được thực hiện bằng việc phát hành công cụ vốn hoặc thanh toán bằng tiền, các khoản tương đương tiền hoặc chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc thành lập một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất hoặc các tài sản thuần đã được chuyển giao, hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

06. Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Trường hợp này, bên mua sẽ áp dụng Chuẩn mực này khi lập báo cáo tài chính hợp nhất của mình. Công ty mẹ sẽ trình bày phần sở hữu của mình trong công ty con trên báo cáo tài chính riêng của mình như là khoản đầu tư vào công ty con (Theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”).

07. Hợp nhất kinh doanh có thể liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó. Hợp nhất kinh doanh theo hình thức này không dẫn đến quan hệ công ty mẹ - công ty con.

08. Hợp nhất kinh doanh trong chuẩn mực này bao gồm cả việc hợp nhất kinh doanh trong đó một doanh nghiệp được nắm quyền kiểm soát đối với các doanh nghiệp khác nhưng ngày nắm quyền kiểm soát (ngày mua) không trùng với ngày nắm quyền sở hữu (ngày trao đổi). Trường hợp này có thể phát sinh khi bên được đầu tư đồng ý với thoả thuận mua lại cổ phiếu với một số nhà đầu tư và do đó quyền kiểm soát của bên được đầu tư thay đổi.

09. Chuẩn mực này không quy định về kế toán các khoản vốn góp liên doanh của các bên góp vốn liên doanh (theo quy định tại Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”).

Hợp nhất kinh doanh liên quan đến các doanh nghiệp chịu sự kiểm soát chung

10. Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh chịu sự kiểm soát chung là hợp nhất kinh doanh, trong đó tất cả các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát lâu dài bởi cùng một bên hoặc nhiều bên kể cả trước hoặc sau khi hợp nhất kinh doanh và việc kiểm soát là lâu dài.

11. Nhóm cá nhân có quyền kiểm soát một doanh nghiệp khác khi họ có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó, theo thoả thuận hợp đồng. Do đó, việc hợp nhất kinh doanh theo hình thức này sẽ không thuộc phạm vi áp dụng của chuẩn mực này trong trường hợp cùng một nhóm cá nhân có quyền lợi chung cao nhất chi phối các chính sách tài chính và hoạt động của từng đơn vị tham gia hợp nhất nhằm đạt được lợi ích từ hoạt động của các đơn vị đó theo thoả thuận hợp đồng và quyền lợi chung cao nhất đó là lâu dài.

12. Một cá nhân hoặc nhóm cá nhân có thể cùng nhau kiểm soát một đơn vị theo một thoả thuận hợp đồng mà cá nhân hoặc nhóm cá nhân đó không phải lập và trình bày báo cáo tài chính theo quy định của chuẩn mực kế toán. Vì vậy, các đơn vị tham gia hợp nhất không được coi như một phần của báo cáo tài chính hợp nhất cho việc hợp nhất kinh doanh của các đơn vị dưới sự kiểm soát chung.

13. Lợi ích của cổ đông thiểu số trong từng đơn vị tham gia hợp nhất trước hoặc sau khi hợp nhất kinh doanh không liên quan đến việc xác định hợp nhất có bao gồm các đơn vị dưới sự kiểm soát chung không. Một trong những đơn vị tham gia hợp nhất là công ty con không được trình bày trên báo cáo tài chính hợp nhất của tập đoàn theo quy định tại Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” sẽ không liên quan đến việc xác định việc hợp nhất có liên quan đến các đơn vị dưới sự kiểm soát chung.

Các thuật ngữ trong Chuẩn mực này được hiểu như sau:

Ngày mua: Là ngày mà bên mua có quyền kiểm soát đối với bên bị mua.

Ngày ký kết: Là ngày ghi trên hợp đồng khi đạt được thoả thuận giữa các bên tham gia hợp nhất và ngày thông báo công khai trong trường hợp công ty niêm yết trên thị trường chứng khoán. Trường hợp mua mang tính thôn tính, ngày sớm nhất thoả thuận giữa các bên hợp nhất đạt được là ngày có đủ các chủ sở hữu của bên bị mua chấp thuận đề nghị của bên mua về việc nắm quyền kiểm soát của bên bị mua.

Hoạt động kinh doanh: Là tập hợp các hoạt động và tài sản được thực hiện và quản lý nhằm mục đích:

a) Tạo ra nguồn thu cho các nhà đầu tư; hoặc

b) Giảm chi phí cho nhà đầu tư hoặc mang lại lợi ích kinh tế khác trực tiếp hoặc theo tỷ lệ cho những người nắm quyền hoặc những người tham gia.

Hoạt động kinh doanh thường bao gồm các yếu tố đầu vào, các quy trình để xử lý các yếu tố đầu vào đó, và các yếu tố đầu ra đang hoặc sẽ được sử dụng để tạo ra doanh thu. Nếu lợi thế thương mại có được từ một tập hợp các hoạt động và các tài sản được chuyển giao thì tập hợp đó được coi là một hoạt động kinh doanh.

Hợp nhất kinh doanh: Là việc chuyển các doanh nghiệp riêng biệt hoặc các hoạt động kinh doanh riêng biệt thành một đơn vị báo cáo.

Hợp nhất kinh doanh liên quan đến các doanh nghiệp hoặc các hoạt động kinh doanh dưới sự kiểm soát chung: Là hợp nhất kinh doanh trong đó các doanh nghiệp hoặc hoạt động kinh doanh tham gia hợp nhất chịu sự kiểm soát của cùng một bên hoặc một nhóm các bên cả trước và sau khi hợp nhất kinh doanh và sự kiểm soát đó là lâu dài.

Nợ tiềm tàng: Theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”, nợ tiềm tàng là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

i) Không chắc chắn có sự giảm sút về lợi ich kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Kiểm soát: Là quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó.

Ngày trao đổi: Là ngày mua khi việc hợp nhất kinh doanh được thực hiện trong một giao dịch đơn lẻ. Khi việc hợp nhất kinh doanh liên quan đến nhiều giao dịch, ví dụ việc hợp nhất đạt được theo từng giai đoạn bằng việc mua cổ phần liên tiếp, ngày trao đổi là ngày mỗi khoản đầu tư đơn lẻ đó được ghi nhận trong báo cáo tài chính của bên mua.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi hoặc giá trị một khoản nợ được thanh toán một cách tự nguyện giữa các bên có đầy đủ hiểu biết và sẵn sàng trong sự trao đổi ngang giá.

Lợi thế thương mại: Là những lợi ích kinh tế trong tương lai phát sinh từ các tài sản không xác định được và không ghi nhận được một cách riêng biệt.

Tµi s¶n cè ®Þnh v« h×nh: Lµ tµi s¶n kh«ng cã h×nh th¸i vËt chÊt nhng x¸c ®Þnh ®îc gi¸ trÞ vµ do doanh nghiÖp n¾m gi÷, sö dông trong s¶n xuÊt, kinh doanh, cung cÊp dÞch vô hoÆc cho c¸c ®èi tîng kh¸c thuª phï hîp víi tiªu chuÈn ghi nhËn TSC§ v« h×nh.

Liªn doanh: Lµ tháa thuËn b»ng hîp ®ång cña hai hoÆc nhiÒu bªn ®Ó cïng thùc hiÖn ho¹t ®éng kinh tÕ, mµ ho¹t ®éng nµy ®îc ®ång kiÓm so¸t bëi c¸c bªn gãp vèn liªn doanh.

Lợi ích của cổ đông thiểu số: Là một phần của kết quả hoạt động thuần và giá trị tài sản thuần của một công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu một cách trực tiếp hoặc gián tiếp thông qua các công ty con.

Doanh nghiệp tương hỗ: Là doanh nghiệp không thuộc quyền sở hữu của nhà đầu tư nhưng mang lại chi phí thấp hơn hoặc các lợi ích kinh tế khác trực tiếp hay theo tỷ lệ cho những người có quyền hoặc những người tham gia, như công ty bảo hiểm tương hỗ hoặc đơn vị hợp tác tương hỗ.

Công ty mẹ: Là công ty có một hoặc nhiều công ty con.

Đơn vị báo cáo: Là một đơn vị kế toán riêng biệt hoặc một tập đoàn bao gồm công ty mẹ và các công ty con phải lập báo cáo tài chính theo quy định của pháp luật.

Công ty con: Là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ).

NỘI DUNG CHUẨN MỰC

Phương pháp kế toán

14. Mọi trường hợp hợp nhất kinh doanh đều phải được kế toán theo phương pháp mua.

15. Phương pháp mua xem xét việc hợp nhất kinh doanh trên quan điểm là doanh nghiệp thôn tính các doanh nghiệp khác được xác định là bên mua. Bên mua mua tài sản thuần và ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu, kể cả những tài sản, nợ phải trả và nợ tiềm tàng mà bên bị mua chưa ghi nhận trước đó. Việc xác định giá trị tài sản và nợ phải trả của bên mua không bị ảnh hưởng bởi giao dịch hợp nhất cũng như không một tài sản hay nợ phải trả thêm nào của bên mua được ghi nhận là kết quả từ giao dịch do chúng không phải là đối tượng của giao dịch này.

Áp dụng phương pháp mua

16. Áp dụng phương pháp mua gồm các bước sau:

a) Xác định bên mua;

b) Xác định giá phí hợp nhất kinh doanh; và

c) Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản được mua, nợ phải trả cũng như những khoản nợ tiềm tàng phải gánh chịu.

Xác định bên mua

17. Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác.

18. Do phương pháp mua xem xét hợp nhất kinh doanh theo quan điểm của bên mua nên phương pháp này giả định rằng một trong những bên tham gia giao dịch hợp nhất kinh doanh có thể được xác định là bên mua.

19. Kiểm soát là quyền chi phối các chính sách tài chính và hoạt động của một doanh nghiệp hoặc hoạt động kinh doanh nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp hoặc hoạt động kinh doanh đó. Một doanh nghiệp tham gia hợp nhất sẽ được coi là nắm được quyền kiểm soát của doanh nghiệp tham gia hợp nhất khác khi doanh nghiệp đó nắm giữ trên 50% quyền biểu quyết của doanh nghiệp khác đó trừ khi quyền sở hữu đó không gắn liền quyền kiểm soát. Nếu một trong số các doanh nghiệp tham gia hợp nhất không nắm giữ trên 50% quyền biểu quyết của doanh nghiệp tham gia hợp nhất khác thì doanh nghiệp đó vẫn có thể có được quyền kiểm soát các doanh nghiệp tham gia hợp nhất do kết quả của hợp nhất kinh doanh mà có; nếu:

a) Quyền lớn hơn 50% quyền biểu quyết của doanh nghiệp kia nhờ có một thoả thuận với các nhà đầu tư khác;

b) Quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp khác theo một qui chế hay một thoả thuận;

c) Quyền bổ nhiệm, bãi miễn đa số thành viên Hội đồng quản trị (hoặc một bộ phận quản lý tương đương) của doanh nghiệp khác; hoặc

d) Quyền bỏ phiếu quyết định trong các cuộc họp Hội đồng quản trị (hoặc bộ phận quản lý tương đương) của doanh nghiệp khác.

20. Một số trường hợp khó xác định được bên mua thì việc xác định bên mua có thể dựa vào các biểu hiện sau, ví dụ:

a) Nếu giá trị hợp lý của một doanh nghiệp tham gia hợp nhất lớn hơn nhiều so với giá trị hợp lý của các doanh nghiệp khác cùng tham gia hợp nhất thì doanh nghiệp có giá trị hợp lý lớn hơn thường được coi là bên mua;

b) Nếu hợp nhất kinh doanh được thực hiện bằng việc trao đổi các công cụ vốn thông thường có quyền biểu quyết để đổi lấy tiền hoặc các tài sản khác thì doanh nghiệp bỏ tiền hoặc tài sản khác ra thường được coi là bên mua;

c) Nếu hợp nhất kinh doanh mà ban lãnh đạo của một trong các doanh nghiệp tham gia hợp nhất có quyền chi phối việc bổ nhiệm các thành viên ban lãnh đạo của doanh nghiệp hình thành từ hợp nhất kinh doanh thì doanh nghiệp tham gia hợp nhất có ban lãnh đạo có quyền chi phối đó thường là bên mua.

21. Khi hợp nhất kinh doanh được thực hiện thông qua việc trao đổi cổ phiếu thì đơn vị phát hành cổ phiếu thường được coi là bên mua. Tuy nhiên, cần xem xét thực tế và hoàn cảnh cụ thể để xác định đơn vị hợp nhất nào có quyền chi phối các chính sách tài chính và hoạt động của đơn vị khác để đạt được lợi ích từ hoạt động của đơn vị đó. Một số trường hợp hợp nhất kinh doanh như mua hoán đổi, bên mua là doanh nghiệp có cổ phiếu đã được mua và doanh nghiệp phát hành là bên bị mua. Ví dụ, để nhằm mục đích được niêm yết trên thị trường chứng khoán, một công ty chưa được niêm yết trên thị trường chứng khoán có một thoả thuận để được một công ty nhỏ hơn nhưng đang được niêm yết trên thị trường chứng khoán mua lại.Mặc dù về mặt pháp lý công ty đang niêm yết được xem như công ty mẹ và công ty chưa niêm yết là công ty con, nhưng công ty con sẽ là bên mua nếu có quyền kiểm soát các chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ đó. Thông thường, bên mua lại là đơn vị lớn hơn, tuy nhiên có một số tình huống doanh nghiệp nhỏ hơn mua lại doanh nghiệp lớn hơn. Phần hướng dẫn về kế toán mua hoán đổi được trình bày trong các đoạn từ A1-A15 Phụ lục A.

22. Khi một doanh nghiệp mới được thành lập phát hành công cụ vốn để tiến hành hợp nhất kinh doanh thì một trong những đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất sẽ được xác định là bên mua trên cơ sở các bằng chứng sẵn có.

23. Tương tự, khi hợp nhất kinh doanh có sự tham gia của hai đơn vị trở lên, đơn vị nào tồn tại trước khi tiến hành hợp nhất sẽ được xác định là bên mua dựa trên các bằng chứng sẵn có. Việc xác định bên mua trong những trường hợp như vậy sẽ bao gồm việc xem xét đơn vị tham gia hợp nhất nào bắt đầu tiến hành giao dịch hợp nhất và liệu tài sản hoặc doanh thu của một trong những đơn vị tham gia hợp nhất có lớn hơn đáng kể so với những đơn vị khác không.

Giá phí hợp nhất kinh doanh

24. Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

25. Ngày mua là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Khi quyền kiểm soát đạt được thông qua một giao dịch trao đổi đơn lẻ thì ngày trao đổi trùng với ngày mua. Nếu quyền kiểm soát đạt được thông qua nhiều giao dịch trao đổi, ví dụ đạt được theo từng giai đoạn từ việc mua liên tiếp, khi đó:

a) Giá phí hợp nhất kinh doanh là tổng chi phí của các giao dịch trao đổi đơn lẻ; và

b) Ngày trao đổi là ngày của từng giao dịch trao đổi (là ngày mà từng khoản đầu tư đơn lẻ được ghi nhận trong báo cáo tài chính của bên mua), còn ngày mua là ngày mà bên mua đạt được quyền kiểm soát đối với bên bị mua.

26. Các tài sản đem trao đổi và các khoản nợ phải trả đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua theo yêu cầu của đoạn 24 được xác định theo giá trị hợp lý tại ngày trao đổi. Vì thế, khi việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được quy đổi về giá trị hiện tại tại ngày trao đổi, có tính đến phần phụ trội hoặc chiết khấu sẽ phát sinh khi thanh toán.

27. Giá công bố tại ngày trao đổi của công cụ vốn đã niêm yết là bằng chứng tin cậy nhất về giá trị hợp lý của công cụ vốn đó và sẽ được sử dụng, trừ một số ít trường hợp. Các bằng chứng và cách tính toán khác chỉ được công nhận khi bên mua chứng minh được rằng giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy về giá trị hợp lý và các bằng chứng và cách tính toán khác này mới là đáng tin cậy hơn về giá trị hợp lý của công cụ vốn. Giá công bố tại ngày trao đổi được coi là không đáng tin cậy về giá trị hợp lý khi công cụ vốn đó được giao dịch trên thị trường có ít giao dịch. Nếu giá công bố tại ngày trao đổi là chỉ số không đáng tin cậy hoặc nếu không có giá công bố cho công cụ vốn do bên mua phát hành, thì giá trị hợp lý của các công cụ này có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được, miễn là cơ sở nào có bằng chứng rõ ràng hơn. Giá trị hợp lý tại ngày trao đổi của các các tài sản tiền tệ đã trả cho người nắm giữ vốn của bên bị mua có thể cung cấp bằng chứng về tổng giá trị hợp lý mà bên mua đã trả để có được quyền kiểm soát bên bị mua. Trong bất kỳ trường hợp nào, trên mọi khía cạnh của hợp nhất kinh doanh, kể cả các yếu tố ảnh hưởng lớn đến việc đàm phán, cũng phải được xem xét. Việc xác định giá trị hợp lý của công cụ vốn được quy định trong chuẩn mực kế toán về công cụ tài chính.

28. Giá phí hợp nhất kinh doanh còn bao gồm giá trị hợp lý tại ngày trao đổi của các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận để đổi lấy quyền kiểm soát bên bị mua. Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua nên không được tính vào giá phí hợp nhất kinh doanh.

29. Giá phí hợp nhất kinh doanh còn bao gồm các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh, như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh. Các chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến một giao dịch hợp nhất kinh doanh cụ thể thì không được tính vào giá phí hợp nhất kinh doanh, mà được ghi nhận là chi phí trong kỳ phát sinh.

30. Chi phí thoả thuận và phát hành các khoản nợ tài chính là một bộ phận cấu thành của khoản nợ đó, ngay cả khi khoản nợ đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

31. Chi phí phát hành công cụ vốn cũng là một bộ phận cấu thành của công cụ vốn đó, ngay cả khi công cụ vốn đó phát hành để thực hiện hợp nhất kinh doanh, mà không được coi là chi phí liên quan trực tiếp đến hợp nhất kinh doanh. Vì vậy, doanh nghiệp không được tính chi phí đó vào giá phí hợp nhất kinh doanh.

Điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

32. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai, bên mua phải điều chỉnh vào giá phí hợp nhất kinh doanh tại ngày mua nếu khoản điều chỉnh đó có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy.

33. Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ đã phát hành và đang được duy trì. Thông thường, có thể ước tính được giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh một cách đáng tin cậy, mặc dù còn tồn tại một vài sự kiện không chắc chắn. Nếu các sự kiện trong tương lai không xảy ra hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

34. Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất kinh doanh, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể xác định được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể xác định được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

35. Trong một số trường hợp, bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua. Ví dụ: trường hợp này xảy ra khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu. Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả hoặc nợ tiềm tàng

36. Tại ngày mua, bên mua phân bổ giá phí hợp nhất kinh doanh bằng việc ghi nhận theo giá trị hợp lý tại ngày mua các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thoả mãn tiêu chuẩn trong đoạn 37, trừ các tài sản dài hạn (hoặc nhóm các tài sản thanh lý) được phân loại là nắm giữ để bán sẽ được ghi nhận theo giá trị hợp lý trừ đi chi phí bán chúng. Chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã ghi nhận được hạch toán theo quy định từ đoạn 50 đến đoạn 54.

37. Bên mua sẽ ghi nhận riêng rẽ các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua chỉ khi chúng thoả mãn các tiêu chuẩn sau tại ngày mua:

a) Nếu là tài sản cố định hữu hình, thì phải chắc chắn đem lại lợi ích kinh tế trong tương lai cho bên mua và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

b) Nếu là nợ phải trả có thể xác định được (không phải là nợ tiềm tàng), thì phải chắc chắn rằng doanh nghiệp phải chi trả từ các nguồn lực của mình để thanh toán nghĩa vụ hiện tại và giá trị hợp lý của nó có thể xác định được một cách tin cậy.

c) Nếu là tài sản cố định vô hình và nợ tiềm tàng thì giá trị hợp lý của nó có thể xác định được một cách tin cậy.

38. Báo cáo kết quả hoạt động kinh doanh của bên mua sẽ bao gồm cả lãi hoặc lỗ sau ngày mua của bên bị mua bằng cách gộp cả thu nhập và chi phí của bên bị mua dựa trên giá phí hợp nhất kinh doanh. Ví dụ, chi phí khấu hao tài sản cố định sau ngày mua được tính vào báo cáo kết quả hoạt động kinh doanh của bên mua liên quan tới tài sản cố định phải khấu hao của bên bị mua dựa trên giá trị hợp lý của tài sản cố định phải khấu hao đó tại ngày mua mà bên mua đã ghi nhận.

39. Việc áp dụng phương pháp mua được bắt đầu từ ngày mua, là ngày mà bên mua đạt được quyền kiểm soát thực tế đối với bên bị mua. Vì kiểm soát là quyền chi phối chính sách tài chính và hoạt động của một doanh nghiệp nhằm thu được lợi ích kinh tế từ hoạt động của doanh nghiệp đó, do vậy, không nhất thiết giao dịch hợp nhất phải hoàn tất hoặc kết thúc theo quy định của pháp luật trước khi bên mua đạt được quyền kiểm soát. Những sự kiện quan trọng liên quan đến việc hợp nhất kinh doanh phải được xem xét khi đánh giá việc bên mua đã đạt được quyền kiểm soát hay chưa.

40. Vì bên mua ghi nhận các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua vào ngày mua khi thoả mãn các tiêu chuẩn quy định tại đoạn 37, phần lợi ích của cổ đông thiểu số của bên bị mua được phản ánh theo phần sở hữu của cổ đông thiểu số trong giá trị hợp lý thuần của các khoản mục này. Đoạn A16 và A17 của Phụ lục A hướng dẫn cách xác định giá trị hợp lý của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua cho mục đích phân bổ giá phí hợp nhất kinh doanh.

Tài sản và nợ phải trả có thể xác định được của bên bị mua

41. Theo đoạn 36, bên mua sẽ ghi nhận riêng rẽ phần giá phí hợp nhất kinh doanh được phân bổ nếu các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua tồn tại vào ngày mua và thoả mãn các tiêu chuẩn trong đoạn 37. Vì thế:

a) Bên mua phải ghi nhận khoản nợ để thay thế hoặc cắt giảm hoạt động của bên bị mua như một phần được phân bổ của giá phí hợp nhất kinh doanh khi tại ngày mua bên bị mua đã tồn tại một khoản nợ để tái cơ cấu và đã ghi nhận theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”; và

b) Khi phân bổ giá phí hợp nhất kinh doanh, bên mua không được ghi nhận khoản nợ phải trả về khoản lỗ trong tương lai hoặc về các chi phí khác dự kiến sẽ phát sinh từ việc hợp nhất kinh doanh.

42. Khoản thanh toán mà doanh nghiệp phải trả theo cam kết trong hợp đồng, ví dụ trả cho người lao động hoặc người cung cấp trong trường hợp doanh nghiệp đó bị mua lại do hợp nhất kinh doanh, là một nghĩa vụ hiện tại của doanh nghiệp và được coi là khoản nợ tiềm tàng cho tới khi việc hợp nhất kinh doanh chắc chắn xảy ra. Nghĩa vụ theo cam kết trong hợp đồng đó được doanh nghiệp ghi nhận là khoản nợ phải trả theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” khi việc hợp nhất kinh doanh trở nên chắc chắn và khoản nợ có thể xác định được một cách đáng tin cậy. Vì thế, khi việc hợp nhất kinh doanh được thực hiện, khoản nợ phải trả đó của bên bị mua sẽ được bên mua ghi nhận bằng cách phân bổ một phần giá phí hợp nhất kinh doanh cho nó.

43. Trường hợp, ngay trước khi hợp nhất kinh doanh, việc thực hiện kế hoạch tái cơ cấu của bên bị mua phụ thuộc vào việc hợp nhất kinh doanh có xảy ra hay không, thì khoản nợ cho việc tái cơ cấu đó không được coi là nghĩa vụ hiện tại của bên bị mua và cũng không được coi là nợ tiềm tàng của bên bị mua trước khi hợp nhất vì nó không phải là nghĩa vụ có thể xảy ra phát sinh từ một sự kiện trong quá khứ mà sự tồn tại của sự kiện này chỉ được xác nhận bởi việc có xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà bên mua không kiểm soát được toàn bộ. Vì thế, bên mua không ghi nhận một khoản nợ tiềm tàng cho kế hoạch tái cơ cấu đó khi phân bổ giá phí hợp nhất kinh doanh.

44. Các tài sản và nợ phải trả có thể xác định được được ghi nhận theo đoạn 36 gồm tất cả các tài sản và nợ phải trả của bên bị mua mà bên mua đã mua hoặc thừa nhận, bao gồm cả tài sản tài chính và nợ tài chính. Chúng có thể bao gồm cả các tài sản và nợ phải trả trước đây chưa được ghi nhận trong báo cáo tài chính của bên bị mua do không đủ tiêu chuẩn ghi nhận trước khi việc mua diễn ra. Ví dụ, khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp phát sinh từ những khoản lỗ tính thuế thu nhập doanh nghiệp mà bên bị mua chưa ghi nhận trước khi hợp nhất kinh doanh, nay đủ điều kiện ghi nhận là một tài sản có thể xác định được theo đoạn 36 nếu như chắc chắn rằng bên mua sẽ có lợi nhuận chịu thuế trong tương lai để bù trừ lại, khi đó khoản lợi ích kinh tế có được liên quan đến thuế thu nhập doanh nghiệp chưa được ghi nhận sẽ được bên mua ghi nhận.

Tài sản cố định vô hình của bên bị mua

45. Theo đoạn 37, bên mua ghi nhận tách biệt TSCĐ vô hình của bên bị mua tại ngày mua chỉ khi nào những tài sản đó thỏa mãn tiêu chuẩn của tài sản cố định vô hình quy định trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình", và khi giá trị hợp lý có thể được xác định một cách đáng tin cậy. Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" quy định việc xác định liệu giá trị hợp lý của TSCĐ vô hình được mua khi hợp nhất kinh doanh có được xác định đáng tin cậy hay không.

Các khoản nợ tiềm tàng của bên bị mua

46. Theo đoạn 37, bên mua ghi nhận khoản nợ tiềm tàng của bên bị mua một cách riêng biệt như một phần của chi phí hợp nhất kinh doanh chỉ khi giá trị hợp lý của khoản nợ tiềm tàng được xác định đáng tin cậy. Nếu giá trị hợp lý của khoản nợ tiềm tàng không được xác định đáng tin cậy thì:

a) Sẽ ảnh hưởng đến giá trị được ghi nhận là lợi thế thương mại hoặc được kế toán theo quy định tại đoạn 55; và

b) Bên mua sẽ trình bày thông tin về khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Đoạn A16(k) của Phụ lục A hướng dẫn việc xác định giá trị hợp lý của khoản nợ tiềm tàng.

47. Sau ghi nhận ban đầu, bên mua sẽ xác định giá trị của các khoản nợ tiềm tàng được ghi nhận một cách riêng biệt theo quy định tại đoạn 36. Giá trị khoản nợ tiềm tàng được xác định theo Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”

48. Quy định trong đoạn 47 không áp dụng cho hợp đồng được kế toán theo Chuẩn mực kế toán về công cụ tài chính. Tuy nhiên, các cam kết vay được loại trừ khỏi phạm vi của Chuẩn mực kế toán về công cụ tài chính không phải là các cam kết cung cấp các khoản vay với mức lãi suất thấp hơn lãi suất thị trường sẽ được hạch toán vào nợ tiềm tàng của bên bị mua, nếu tại ngày mua, không chắc chắn rằng việc giảm các lợi ích kinh tế là cần thiết để thanh toán nghĩa vụ hoặc nếu giá trị của nghĩa vụ không được xác định một cách đáng tin cậy. Theo đoạn 37, những cam kết vay như vậy được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh khi giá trị hợp lý được xác định một cách đáng tin cậy.

49. Các khoản nợ tiềm tàng được ghi nhận riêng biệt như một phần của giá phí hợp nhất kinh doanh là ngoài phạm vi của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”. Tuy nhiên, bên mua sẽ phải trình bày các thông tin về các khoản nợ tiềm tàng theo quy định của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” cho mỗi loại dự phòng.

Lợi thế thương mại

50. Tại ngày mua, bên mua sẽ:

a) Ghi nhận lợi thế thương mại phát sinh khi hợp nhất kinh doanh là tài sản; và

b) Xác định giá trị ban đầu của lợi thế thương mại theo giá gốc, là phần chênh lệch của giá phí hợp nhất so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận theo quy định tại đoạn 36.

51. Lợi thế thương mại phát sinh khi hợp nhất kinh doanh thể hiện khoản thanh toán của bên mua cho những lợi ích kinh tế ước tính thu được trong tương lai từ những tài sản không đủ tiêu chuẩn ghi nhận và không xác định được một cách riêng biệt.

52. Nếu các tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng của bên bị mua không thỏa mãn tiêu chuẩn trong đoạn 37 về ghi nhận riêng biệt tại ngày mua thì sẽ ảnh hưởng đến khoản lợi thế thương mại được ghi nhận (được kế toán theo đoạn 55), bởi vì lợi thế thương mại được xác định là phần giá trị còn lại trong giá phí của hợp nhất kinh doanh sau khi ghi nhận tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua.

53. Lợi thế thương mại được ghi ngay vào chi phí sản xuất, kinh doanh (nếu giá trị nhỏ) hoặc phải được phân bổ dần một cách có hệ thống trong suốt thời gian sử dụng hữu ích ước tính (nếu giá trị lớn). Thời gian sử dụng hữu ích phải phản ánh được ước tính đúng đắn về thời gian thu hồi lợi ích kinh tế có thể mang lại cho doanh nghiệp. Thời gian sử dụng hữu ích của lợi thế thương mại tối đa không quá 10 năm kể từ ngày được ghi nhận.

Phương pháp phân bổ phải phản ánh được cách thức thu hồi lợi ích kinh tế phát sinh từ lợi thế thương mại. Phương pháp đường thẳng được sử dụng phổ biến trừ khi có bằng chứng thuyết phục cho việc áp dụng phương pháp phân bổ khác phù hợp hơn. Phương pháp phân bổ phải được áp dụng nhất quán cho các thời kỳ trừ khi có sự thay đổi về cách thức thu hồi lợi ích kinh tế của lợi thế thương mại đó.

54. Thời gian phân bổ và phương pháp phân bổ lợi thế thương mại phải được xem xét lại cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích của lợi thế thương mại khác biệt lớn so với ước tính ban đầu thì phải thay đổi thời gian phân bổ. Nếu có sự thay đổi lớn về cách thức thu hồi lợi ích kinh tế trong tương lai do lợi thế thương mại đem lại thì phương pháp phân bổ cũng phải thay đổi. Trường hợp này phải điều chỉnh chi phí phân bổ của lợi thế thương mại cho năm hiện hành và các năm tiếp theo và phải được thuyết minh trong báo cáo tài chính.

Khoản vượt trội giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua so với giá phí hợp nhất kinh doanh

55. Nếu phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng được ghi nhận theo quy định tại đoạn 36 vượt quá giá phí hợp nhất kinh doanh thì bên mua phải:

a) Xem xét lại việc xác định giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh; và

b) Ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

56. Một khoản thu nhập đã ghi nhận theo đoạn 55 có thể bao gồm một hoặc tất cả các yếu tố sau đây:

a) Những sai sót khi xác định giá trị hợp lý của giá phí hợp nhất kinh doanh hoặc của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua. Giá phí dự kiến có thể phát sinh của bên bị mua đã không phản ánh chính xác theo giá trị hợp lý của tài sản, nợ phải trả có thể xác định và nợ tiềm tàng của bên bị mua là nguyên nhân tiềm tàng của những sai sót này.

b) Quy định của Chuẩn mực kế toán về xác định giá trị tài sản thuần có thể xác định được đã mua ở mức không phải giá trị hợp lý nhưng được coi như giá trị hợp lý nhằm mục đích phân bổ giá phí của việc hợp nhất kinh doanh, như hướng dẫn trong Phụ lục A về việc xác định giá trị hợp lý của tài sản và nợ phải trả có thể xác định được của bên bị mua; hướng dẫn xác định cho tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả không được chiết khấu.

c) Khoản giảm giá mua.

Hợp nhất kinh doanh được hoàn thành trong từng giai đoạn

57. Hợp nhất kinh doanh thường liên quan tới nhiều giao dịch trao đổi, như giao dịch mua cổ phiếu liên tiếp. Khi đó, mỗi giao dịch trao đổi sẽ được bên mua xử lý một cách riêng biệt bằng cách sử dụng giá phí của giao dịch và thông tin về giá trị hợp lý tại ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại liên quan đến từng giao dịch đó. Do đó, việc so sánh giá phí của các khoản đầu tư đơn lẻ với lợi ích của bên mua trong giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua được thực hiện ở từng bước.

58. Nếu hợp nhất kinh doanh liên quan tới nhiều giao dịch trao đổi thì giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua có thể có chênh lệch tại mỗi ngày diễn ra giao dịch trao đổi, vì:

a) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua được trình bày lại một cách ước lượng theo giá trị hợp lý của chúng tại mỗi ngày diễn ra từng giao dịch trao đổi để xác định giá trị của lợi thế thương mại gắn với từng giao dịch; và

b) Tài sản, nợ phải trả có thể xác định được và khoản nợ tiềm tàng của bên bị mua sau đó phải được bên mua ghi nhận theo giá trị hợp lý tại ngày mua.

59. Trước khi được coi là hợp nhất kinh doanh, một giao dịch có thể được coi là khoản đầu tư vào công ty liên kết và được hạch toán theo quy định của Chuẩn mực kế toán số 07 "Kế toán các khoản đầu tư vào công ty liên kết" theo phương pháp giá gốc.

Kế toán ban đầu được xác định tạm thời

60. Kế toán ban đầu của việc hợp nhất kinh doanh bao gồm: Xác định và đánh giá giá trị hợp lý của tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua và giá phí hợp nhất kinh doanh.

61. Nếu kế toán ban đầu cho giao dịch hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời vào cuối kỳ mà việc hợp nhất kinh doanh được thực hiện do giá trị hợp lý của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua hoặc giá phí hợp nhất kinh doanh chỉ có thể xác định một cách tạm thời, thì bên mua phải kế toán giao dịch hợp nhất kinh doanh bằng cách sử dụng các giá trị tạm thời đó. Bên mua phải ghi nhận các khoản điều chỉnh đối với những giá trị tạm thời như là kết quả của việc hoàn tất việc kế toán ban đầu:

a) Trong vòng 12 tháng kể từ ngày mua; và

b) Từ ngày mua. Do đó:

(i) Giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc điều chỉnh theo kết quả có được từ việc kế toán ban đầu sẽ được tính là giá trị hợp lý của chúng được ghi nhận tại ngày mua.

(ii) Từ thời điểm mua, lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận theo quy định tại đoạn 55 sẽ được điều chỉnh tương ứng với khoản điều chỉnh theo giá trị hợp lý tại ngày mua của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng được ghi nhận hoặc được điều chỉnh.

(iii) Thông tin so sánh được trình bày trong các kỳ trước khi việc hạch toán của hợp nhất kinh doanh hoàn tất sẽ được trình bày như là việc kế toán ban đầu đã được hoàn thành từ ngày mua, có nghĩa là các khoản khấu hao hay các tác động đến lãi hoặc lỗ đều được ghi nhận như là kết quả có được từ việc kế toán ban đầu.

Các điều chỉnh sau khi kế toán ban đầu hoàn tất

62. Ngoại trừ các trường hợp đã quy định tại các đoạn 33, 34 và 64, những điều chỉnh đối với kế toán ban đầu được xác định tạm thời cho giao dịch hợp nhất kinh doanh sau khi việc kế toán đó hoàn tất sẽ chỉ được ghi nhận nhằm mục đích sửa chữa sai sót theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót". Những điều chỉnh đối với việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh sau khi hoàn tất việc kế toán đó sẽ không được ghi nhận là ảnh hưởng của thay đổi ước tính kế toán. Theo Chuẩn mực kế toán số 29, ảnh hưởng của thay đổi ước tính kế toán sẽ được ghi nhận trong kỳ hiện tại và các kỳ tương lai.

63. Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" quy định doanh nghiệp phải sửa chữa sai sót theo phương pháp hồi tố, và trình bày báo cáo tài chính như là khi các sai sót chưa xảy ra bằng cách trình bày lại thông tin so sánh cho các kỳ trước khi xảy ra sai sót. Do đó, giá trị còn lại của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của bên bị mua đã được ghi nhận hoặc điều chỉnh như là kết quả của việc sửa chữa sai sót sẽ được tính là giá trị hợp lý của chúng hoặc điều chỉnh giá trị hợp lý được ghi nhận tại ngày mua. Lợi thế thương mại hoặc bất kỳ khoản thu nhập nào đã được ghi nhận trong kỳ trước theo quy định tại đoạn 55 sẽ được điều chỉnh hồi tố bằng một khoản tương ứng với giá trị hợp lý tại ngày mua (hoặc điều chỉnh đối với giá trị hợp lý tại thời điểm mua) của tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng đang được ghi nhận (hoặc điều chỉnh).

Ghi nhận tài sản thuế thu nhập hoãn lại sau khi hoàn tất việc kế toán ban đầu

64. Nếu lợi ích tiềm tàng của các khoản lỗ tính thuế chuyển sang năm sau của bên bị mua hoặc các tài sản thuế thu nhập hoãn lại khác không thỏa mãn các tiêu chuẩn quy định trong đoạn 37 đối với việc ghi nhận riêng rẽ, khi việc hợp nhất kinh doanh được kế toán ban đầu nhưng được thực hiện sau đó, bên mua sẽ ghi nhận lợi ích đó là thu nhập thuế hoãn lại phù hợp với quy định của Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp". Ngoài ra, bên mua sẽ:

a) Giảm giá trị còn lại của lợi thế thương mại tới mức sẽ được ghi nhận nếu tài sản thuế thu nhập hoãn lại được ghi nhận là tài sản có thể xác định từ ngày mua; và

b) Ghi nhận khoản giảm giá trị còn lại của lợi thế thương mại là chi phí.

Tuy nhiên, việc ghi nhận này không làm phát sinh khoản vượt trội hay làm tăng khoản thu nhập đã được ghi nhận trước đó theo quy định tại đoạn 55.

Trình bày báo cáo tài chính

65. Bên mua phải trình bày các thông tin để người sử dụng báo cáo tài chính đánh giá được bản chất và ảnh hưởng về tài chính phát sinh từ việc hợp nhất kinh doanh đến:

a) Trong kỳ;

b) Sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

66. Bên mua phải trình bày thông tin sau cho từng giao dịch hợp nhất kinh doanh diễn ra trong kỳ:

a) Tên và diễn giải liên quan đến các bên tham gia hợp nhất kinh doanh;

b) Ngày mua;

c) Tỷ lệ phần trăm (%) công cụ vốn có quyền biểu quyết được mua;

d) Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Khi công cụ vốn được phát hành hoặc có thể được phát hành và các công cụ này được cấu thành là một bộ phận của giá phí hợp nhất kinh doanh, cần trình bày các thông tin sau:

(i) Số lượng công cụ vốn được phát hành hoặc có thể được phát hành;

(ii) Giá trị hợp lý của các công cụ vốn trên và cơ sở xác định giá trị hợp lý đó. Nếu không có giá phát hành tại thời điểm giao dịch thì sẽ trình bày các giả định chủ yếu được sử dụng để xác định giá trị hợp lý. Nếu có giá phát hành vào thời điểm giao dịch nhưng không được sử dụng là cơ sở để xác định giá phí hợp nhất kinh doanh thì phải trình bày lý do không sử dụng giá phát hành, phương pháp và các giả định chủ yếu sử dụng dùng để xác định giá trị hợp lý cho công cụ vốn; và các khoản chênh lệch tích luỹ giữa giá trị và giá phát hành công cụ vốn;

e) Chi tiết của bất kỳ hoạt động nào được doanh nghiệp quyết định thanh lý sau hợp nhất kinh doanh;

f) Giá trị được ghi nhận tại ngày mua cho từng loại tài sản, nợ phải trả và nợ tiềm tàng của bên bị mua, trừ khi không thể xác định được thì giá trị còn lại của từng loại tài sản, nợ phải trả và nợ tiềm tàng đó được xác định theo quy định của các Chuẩn mực kế toán có liên quan ngay trước khi diễn ra hợp nhất kinh doanh. Nếu không trình bày được thì phải nêu rõ lý do.

g) Khoản vượt trội được ghi nhận vào lãi hoặc lỗ phù hợp với quy định tại đoạn 55 và các khoản mục tương đương trong Báo cáo kết quả hoạt động kinh doanh của bên mua.

h) Diễn giải các yếu tố cấu thành giá phí là kết quả của việc ghi nhận lợi thế thương mại - diễn giải từng tài sản cố định vô hình chưa được ghi nhận tách riêng khỏi lợi thế thương mại và giải thích lý do giá trị hợp lý của tài sản cố định vô hình không được tính toán một cách đáng tin cậy, hoặc diễn giải về tính chất của khoản vượt trội được ghi vào lỗ hoặc lãi theo quy định tại đoạn 55.

i) Khoản lỗ hay lãi của bên bị mua phát sinh từ ngày mua bao gồm lỗ hay lãi của bên mua trong kỳ, nếu không xác định được thì phải nêu rõ lý do.

67. Thông tin theo yêu cầu của đoạn 66 sẽ được trình bày một cách tổng thể đối với các hoạt động hợp nhất kinh doanh phát sinh trong kỳ báo cáo mà không có ảnh hưởng trọng yếu một cách riêng rẽ.

68. Nếu việc kế toán ban đầu cho giao dịch hợp nhất kinh doanh phát sinh trong kỳ được xác định tạm thời theo quy định trong đoạn 61, thì phải trình bày và giải thích.

69. Bên mua phải trình bày thông tin sau:

a) Doanh thu trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh;

b) Lỗ hoặc lãi trong kỳ của đơn vị được hợp nhất kinh doanh trước ngày hợp nhất kinh doanh.

Nếu không thể trình bày được thông tin này thì phải giải thích rõ lý do.

70. Bên mua sẽ trình bày thông tin theo quy định tại đoạn 66 cho từng giao dịch hợp nhất kinh doanh phát sinh sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính.

71. Bên mua phải trình bày những thông tin để giúp người sử dụng báo cáo tài chính đánh giá được những ảnh hưởng về tài chính đến lãi hoặc lỗ phát sinh từ việc sửa chữa sai sót và những điều chỉnh khác được ghi nhận trong kỳ hiện hành liên quan tới những giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc trước đó.

72. Bên mua sẽ trình bày thông tin sau:

a) Các khoản lãi hoặc lỗ được ghi nhận trong kỳ hiện hành và giải thích thông tin này.

(i) Liên quan đến tài sản, nợ phải trả có thể xác định được hoặc nợ tiềm tàng của từng giao dịch hợp nhất kinh doanh đã phát sinh trong kỳ hiện hành hoặc kỳ trước đó;

(ii) Quy mô, bản chất hoặc sự việc mà việc trình bày này có liên quan đến hiểu biết về hoạt động tài chính của đơn vị được hợp nhất;

b) Nếu việc kế toán ban đầu của từng giao dịch hợp nhất kinh doanh thực hiện trong kỳ trước đó được xác định tạm thời vào cuối kỳ thì phải trình bày giá trị các khoản được điều chỉnh và giải thích các khoản điều chỉnh này về giá trị được xác định tạm thời đã ghi nhận trong kỳ hiện hành.

c) Thông tin về sửa chữa sai sót được yêu cầu trình bày theo Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót" đối với bất kỳ tài sản, nợ phải trả có thể xác định được, hoặc nợ tiềm tàng, hoặc những thay đổi trong giá trị của những khoản mục trên, mà bên mua ghi nhận trong kỳ hiện hành theo quy định tại đoạn 62 và 63.

73. Nếu có lợi thế thương mại, doanh nghiệp cần trình bày:

a) Thời gian phân bổ;

b) Trường hợp lợi thế thương mại không được phân bổ theo phương pháp đường thẳng thì phải trình bày rõ phương pháp được sử dụng và lý do không sử dụng phương pháp đường thẳng;

c) Giá trị lợi thế thương mại tính vào chi phí sản xuất, kinh doanh trong kỳ;

d) Bảng đối chiếu giá trị ghi sổ của lợi thế thương mại vào đầu kỳ và cuối kỳ:

(i) Tổng giá trị lợi thế thương mại và số đã phân bổ luỹ kế đầu kỳ;

(ii) Lợi thế thương mại phát sinh trong kỳ;

(iii) Những điều chỉnh do có thay đổi hoặc phát hiện thấy sự thay đổi giá trị của các tài sản và nợ phải trả có thể xác định được;

(iv) Lợi thế thương mại bị loại bỏ khi thanh lý, nhượng bán toàn bộ hoặc một phần doanh nghiệp trong kỳ;

(v) Giá trị lợi thế thương mại phân bổ trong kỳ;

(vi) Các thay đổi khác về lợi thế thương mại trong kỳ;

(vii) Tổng giá trị lợi thế thương mại chưa phân bổ luỹ kế cuối kỳ.

74. Doanh nghiệp sẽ trình bày thêm những thông tin bổ sung để phù hợp với quy định tại đoạn 65, 71 và 73./.

PHỤ LỤC A

Hướng dẫn bổ sung

Mua hoán đổi

A1. Như đã quy định trong đoạn 21, trường hợp hợp nhất kinh doanh được gọi là mua hoán đổi, khi bên mua là một doanh nghiệp mà vốn chủ sở hữu của nó đã bị mua lại bởi chính doanh nghiệp bị mua. Ví dụ, một công ty bị một doanh nghiệp nhỏ hơn mua lại để được niêm yết trên thị trường chứng khoán. Mặc dù về mặt pháp lý thì doanh nghiệp nhỏ hơn được coi là công ty mẹ và công ty bị mua được coi là công ty con. Tuy nhiên công ty con về mặt pháp lý sẽ là bên mua nếu nó có quyền chi phối chính sách tài chính và hoạt động của công ty mẹ để đạt được lợi ích từ hoạt động của công ty mẹ.

A2. Doanh nghiệp áp dụng hướng dẫn trong đoạn từ A3 đến A15 khi hạch toán việc mua hoán đổi.

A3. Hạch toán việc mua hoán đổi xác định cách thức phân bổ giá phí hợp nhất kinh doanh tại ngày mua và không áp dụng cho các nghiệp vụ xảy ra sau khi hợp nhất.

Giá phí hợp nhất kinh doanh

A4. Khi công cụ vốn được phát hành được cấu thành trong giá phí hợp nhất kinh doanh, đoạn 24 quy định giá phí hợp nhất kinh doanh phải bao gồm giá trị hợp lý tại ngày trao đổi của các công cụ vốn đó. Đoạn 27 quy định trường hợp không có giá công bố đáng tin cậy, thì giá trị hợp lý của công cụ vốn có thể ước tính bằng cách tham chiếu đến giá trị hợp lý của bên mua hoặc tham chiếu đến giá trị hợp lý của doanh nghiệp bị mua, miễn là giá nào có bằng chứng rõ ràng hơn.

A5. Trong nghiệp vụ mua hoán đổi, giá phí hợp nhất kinh doanh thường do công ty con về pháp lý gánh chịu (là bên mua theo mục đích kế toán) phát hành công cụ vốn cho người sở hữu công ty mẹ (là bên bị mua theo mục đích kế toán). Nếu như giá công bố của công cụ vốn của công ty con được phát hành để xác định giá phí của giao dịch hợp nhất kinh doanh, thì cần phải tính toán để xác định số lượng công cụ vốn mà công ty con phải phát hành để có cùng tỷ lệ sở hữu trong doanh nghiệp hợp nhất cho các chủ sở hữu của công ty mẹ. Giá trị hợp lý của số lượng công cụ vốn đã tính toán này chính là giá phí hợp nhất kinh doanh.

A6. Nếu giá trị hợp lý của công cụ vốn của công ty con không phải là bằng chứng rõ ràng, thì tổng giá trị hợp lý của tất cả các công cụ vốn đã phát hành của công ty mẹ trước hợp nhất sẽ được sử dụng làm cơ sở để tính toán giá phí hợp nhất kinh doanh.

Lập và trình bày báo cáo tài chính hợp nhất

A7. Báo cáo tài chính hợp nhất được phát hành sau khi hợp nhất do mua hoán đổi sẽ đứng tên công ty mẹ, nhưng cần mô tả trong thuyết minh đó là sự tiếp tục của báo cáo tài chính của công ty mẹ (là bên mua theo mục đích kế toán). Báo cáo tài chính hợp nhất thể hiện sự tiếp tục báo cáo tài chính của công ty con:

a) Tài sản và nợ phải trả của công ty con được tính toán và ghi nhận trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất kinh doanh.

b) Lợi nhuận giữ lại và số dư các khoản mục khác trong vốn chủ sở hữu được ghi nhận trong BCTC hợp nhất này theo giá trị của chúng trong báo cáo của công ty con trước khi hợp nhất kinh doanh.

c) Giá trị đã ghi nhận của công cụ vốn đã phát hành trong báo cáo tài chính hợp nhất này được xác định bằng cách cộng thêm vào vốn chủ của công ty con trước khi hợp nhất phần giá phí hợp nhất kinh doanh đã được xác định theo đoạn các đoạn A4 đến A6. Tuy nhiên, cơ cấu vốn chủ sở hữu trình bày trong báo cáo tài chính hợp nhất (số lượng, loại công cụ vốn đã phát hành) sẽ phản ánh cơ cấu vốn của công ty mẹ, kể cả công cụ vốn mà công ty mẹ đã phát hành để thực hiện việc hợp nhất kinh doanh.

d) Thông tin so sánh trình bày trong báo cáo tài chính hợp nhất sẽ là thông tin so sánh của công ty con.

A8. Kế toán việc mua hoán đổi chỉ được áp dụng trong Báo cáo tài chính hợp nhất. Trong báo cáo tài chính riêng của công ty mẹ, nếu có, khoản đầu tư vào công ty con được hạch toán theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”.

A9. Báo cáo tài chính hợp nhất được lập sau khi mua hoán đổi sẽ phản ánh giá trị hợp lý của tài sản, nợ phải trả và nợ tiềm tàng của công ty mẹ (là bên bị mua theo mục đích kế toán). Vì thế, giá phí của hợp nhất kinh doanh sẽ được phân bổ bằng cách tính toán tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của công ty mẹ mà thoả mãn các tiêu chuẩn quy định trong đoạn 37 theo giá trị hợp lý tại ngày mua. Phần lớn hơn giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này sẽ được hạch toán theo các đoạn 50 đến 54. Phần lớn hơn giữa phần sở hữu của bên mua trong giá trị hợp lý thuần của các khoản mục này và giá phí hợp nhất kinh doanh sẽ được hạch toán theo đoạn 55.

Lợi ích của cổ đông thiểu số

A10. Trong một số giao dịch mua hoán đổi, một số chủ sở hữu của công ty con hợp pháp không trao đổi các công cụ vốn của họ với những công cụ vốn của công ty mẹ. Mặc dù một đơn vị trong đó có những chủ sở hữu nắm giữ các công cụ vốn (công ty con hợp pháp) đã mua lại một đơn vị khác (công ty mẹ hợp pháp). Những chủ sở hữu này được xem như lợi ích của cổ đông thiểu số trong báo cáo tài chính hợp nhất lập sau giao dịch mua hoán đổi. Điều đó là do các chủ sở hữu của công ty con hợp pháp đã không trao đổi các công cụ vốn của họ với các công cụ vốn của công ty mẹ, những chủ sở hữu này chỉ quan tâm đến kết quả và tài sản thuần của công ty con hợp pháp, mà không phải là kết quả và tài sản thuần của đơn vị hợp nhất. Ngược lại, tất cả các chủ sở hữu của công ty mẹ, kể cả công ty mẹ được coi là bên bị mua, quan tâm đến kết quả và tài sản thuần của đơn vị hợp nhất.

A11. Tài sản và nợ phải trả của công ty con hợp pháp được ghi nhận và xác định trong báo cáo tài chính hợp nhất theo giá trị còn lại của chúng trước khi hợp nhất. Lợi ích của cổ đông thiểu số phản ánh phần lợi ích tương ứng của các cổ đông thiểu số trong giá trị còn lại trước hợp nhất của tài sản thuần của công ty con hợp pháp.

Lợi nhuận trên mỗi cổ phiếu

A12. Như đã lưu ý trong đoạn A7(c), cơ cấu vốn chủ sở hữu thể hiện trong báo cáo tài chính hợp nhất lập cho một cuộc mua hoán đổi phản ánh cơ cấu vốn chủ sở hữu của công ty mẹ, bao gồm các công cụ vốn phát hành bởi công ty mẹ để thực hiện việc hợp nhất kinh doanh.

A13. Với mục đích tính toán số bình quân gia quyền của cổ phiếu phổ thông còn lại (mẫu số) trong kỳ việc mua hoán đổi diễn ra:

a) Số cổ phiếu phổ thông còn lại từ đầu kỳ cho tới ngày mua sẽ được coi là số cổ phiếu phổ thông phát hành bởi công ty mẹ cho các chủ sở hữu của công ty con; và

b) Số cổ phiếu phổ thông còn lại kể từ ngày mua tới ngày kết thúc kỳ sẽ là số thực tế của số cổ phiếu phổ thông của công ty mẹ còn lại trong cả kỳ đó.

A14. Lãi cơ bản trên mỗi cổ phiếu trình bày trên mỗi kỳ có tính chất so sánh trước ngày mua được thể hiện trong báo cáo tài chính hợp nhất sau khi thực hiện việc mua hoán đổi sẽ được tính toán bằng cách phân chia lợi nhuận hoặc lỗ của công ty con hợp pháp có thể tính cho các cổ đông thường trong mỗi kỳ đó cho số cổ phiếu phổ thông do công ty mẹ phát hành cho các chủ sở hữu của công ty con hợp pháp trong vụ mua hoán đổi.

A15. Những tính toán trình bày trong đoạn A13 và A14 giả định rằng không có sự thay đổi nào trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ có tính chất so sánh và trong kỳ, kể từ khi xảy ra việc mua lại đảo ngược cho tới ngày mua lại. Việc tính toán lãi trên mỗi cổ phiếu sẽ được điều chỉnh một cách thích hợp tính đến sự thay đổi trong số cổ phiếu phổ thông đã phát hành của công ty con hợp pháp trong suốt các kỳ đó.

Phân bổ giá phí hợp nhất kinh doanh

A16. Chuẩn mực này yêu cầu bên mua ghi nhận tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng của bên bị mua nếu thỏa mãn các tiêu chuẩn ghi nhận theo giá trị hợp lý tại ngày mua. Để phân bổ giá phí hợp nhất kinh doanh, bên mua sẽ coi những đánh giá sau đây như giá trị hợp lý:

a) Đối với các công cụ tài chính trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá trị thị trường hiện hành.

b) Đối với các công cụ tài chính không trao đổi trên thị trường hoạt động, bên mua sẽ sử dụng giá ước tính có xét tới những đặc điểm như tỷ suất giá - thu nhập, lợi tức cổ phần và tỷ lệ tăng trưởng kỳ vọng của các công cụ có thể so sánh của các đơn vị với các đặc điểm tượng tự.

c) Đối với những khoản phải thu, các hợp đồng sinh lợi và các tài sản có thể xác định khác, bên mua sẽ sử dụng giá trị hiện tại của khoản sẽ thu được trong tương lai theo mức lãi suất hiện hành thích hợp, trừ đi khoản dự phòng phải thu khó đòi và chi phí thu hồi, nếu cần. Tuy nhiên, chuẩn mực này không quy định việc chiết khấu đối với các khoản phải thu ngắn hạn, các hợp đồng sinh lợi và các tài sản có thể xác định khác khi khoản chênh lệch giữa số danh nghĩa và số đã chiết khấu là không đáng kể.

d) Đối với hàng tồn kho:

(i) Đối với thành phẩm và hàng hóa, bên mua sẽ sử dụng giá bán trừ đi tổng của (1) Chi phí bán hàng ước tính và (2) Lợi nhuận ước tính hợp lý đối với khả năng bán của bên mua dựa trên lợi nhuận đối với thành phẩm và hàng hóa tương tự;

(ii) Đối với sản phẩm dở dang, bên mua sẽ sử dụng giá bán của thành phẩm trừ đi tổng của (1) Chi phí hoàn thành (2) Chi phí bán hàng ước tính và (3) Lợi nhuận ước tính hợp lý đối với khả năng bán và hoàn thành của bên mua dựa trên lợi nhuận của thành phẩm tương tự; và

(iii) Đối với nguyên vật liệu, bên mua sẽ sử dụng giá thay thế hiện hành.

e) Đối với đất đai và nhà cửa, bên mua sẽ sử dụng giá thị trường.

f) Đối với nhà xưởng, thiết bị, bên mua sẽ sử dụng giá thị trường, thông thường được xác định bằng đánh giá. Nếu không có thông tin về giá trị thị trường do bản chất đặc biệt của khoản mục nhà xưởng, thiết bị và các tài sản này hiếm khi đem bán, trừ trường hợp nó là một phần của công việc kinh doanh đang hoạt động, bên mua có thể cần phải ước tính giá trị hợp lý theo phương pháp thu nhập hoặc phương pháp chi phí thay thế có thể khấu hao.

g) Đối với tài sản cố định vô hình, bên mua sẽ xác định giá trị hợp lý bằng cách:

(i) Nghiên cứu, xem xét thị trường hoạt động như đã định nghĩa trong Chuẩn mực kế toán số 04 "Tài sản cố định vô hình"; hoặc

(ii) Nếu không có thị trường hoạt động, cơ sở để xác định số tiền mà bên mua phải trả cho tài sản đó trong sự trao đổi ngang giá một cách tự nguyện giữa các bên có đầy đủ hiểu biết dựa trên những thông tin tốt nhất có được (theo quy định tại Chuẩn mực kế toán số 04 "Tài sản cố định vô hình" để biết thêm những hướng dẫn cụ thể hơn về việc xác định giá trị hợp lý của tài sản cố định vô hình có được trong một gioa dịch hợp nhất kinh doanh).

h) Đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả, bên mua sẽ sử dụng khoản lợi về thuế phát sinh từ lỗ thuế hay thuế phải nộp tương ứng với lợi nhuận hay lỗ theo Chuẩn mực kế toán số 17 "Thuế thu nhập doanh nghiệp", được đánh giá từ tương lai của đơn vị hợp nhất. Tài sản thuế thu nhập hoãn lại hay thuế thu nhập hoãn lại phải trả được xác định sau khi thừa nhận ảnh hưởng về thuế đến việc trình bày lại các tài sản, nợ phải trả và nợ tiềm tàng có thể xác định theo giá trị hợp lý của chúng và không được chiết khấu.

i) Đối với các khoản phải trả, nợ dài hạn, chi phí phải trả và các khoản phải bồi thường khác, bên mua sẽ sử dụng giá trị hiện tại của các khoản được dùng để thanh toán nợ phải trả trong tương lai theo mức lãi suất hiện hành thích hợp. Tuy nhiên, bên mua không phải chiết khấu đối với các khoản nợ ngắn hạn khi chênh lệch giữa giá trị danh nghĩa và khoản đã chiết khấu là không đáng kể.

j) Đối với những hợp đồng khó thực hiện và các khoản nợ có thể xác định của bên bị mua, bên mua sẽ sử dụng giá trị hiện tại của khoản mục được dùng để thanh toán các nghĩa vụ đã xác định ở các mức lãi suất hiện hành thích hợp.

k) Đối với các khoản nợ tiềm tàng của bên bị mua, bên mua sẽ sử dụng khoản mà bên thứ ba sẽ tính khi gánh chịu những khoản nợ phải trả đó.

A17. Một số quy định trên đây yêu cầu giá trị hợp lý phải được ước tính dựa vào phương pháp giá trị hiện tại. Nếu quy định cho một khoản mục riêng biệt không đề cập đến đến việc sử dụng phương pháp giá trị hiện tại, thì phương pháp này vẫn có thể sử dụng trong việc ước tính giá trị hiện tại của khoản mục đó.

-xxx-

Hệ thống

Chuẩn mực kiểm toán Việt Nam

Chuẩn mực số 18

Các khoản dự phòng, tài sản và nợ tiềm tàng

(Ban hành và công bố theo Quyết định số 100/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, gồm: Nguyên tắc ghi nhận; xác định giá trị; các khoản bồi hoàn; thay đổi các khoản dự phòng; sử dụng các khoản dự phòng; áp dụng nguyên tắc ghi nhận và xác định giá trị các khoản dự phòng làm cơ sở lập và trình bày báo cáo tài chính.

02. Chuẩn mực này áp dụng cho tất cả các doanh nghiệp để kế toán các khoản dự phòng, tài sản và nợ tiềm tàng, ngoại trừ:

a) Các khoản mục phát sinh từ các hợp đồng thông thường, không kể các hợp đồng có rủi ro lớn;

b) Những khoản mục đã quy định trong các chuẩn mực kế toán khác.

03. Chuẩn mực này không áp dụng cho các công cụ tài chính (bao gồm cả điều khoản bảo lãnh). Các công cụ tài chính áp dụng theo quy định của chuẩn mực kế toán về công cụ tài chính.

04. Khi có một chuẩn mực kế toán khác đề cập đến một loại dự phòng, tài sản và nợ tiềm tàng cụ thể thì doanh nghiệp phải áp dụng chuẩn mực đó. Ví dụ Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh” đề cập đến phương pháp ghi nhận của người mua đối với các khoản nợ tiềm tàng phát sinh khi hợp nhất. Tương tự, cũng có các loại dự phòng được đề cập trong các chuẩn mực khác, như:

- Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”;

- Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”;

- Chuẩn mực kế toán số 06 “Thuê tài sản”. Trừ trường hợp tài sản thuê hoạt động có rủi ro lớn thì áp dụng chuẩn mực này.

05. Một số khoản được coi là khoản dự phòng liên quan đến nguyên tắc ghi nhận doanh thu (Ví dụ: Khoản phí bảo hành) thì áp dụng nguyên tắc ghi nhận doanh thu quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

06. Chuẩn mực này áp dụng cho các khoản dự phòng đối với hoạt động tái cơ cấu doanh nghiệp (kể cả trường hợp ngừng hoạt động). Nếu việc tái cơ cấu phù hợp các định nghĩa về ngừng hoạt động thì phải trình bày bổ sung theo quy định của các chuẩn mực kế toán hiện hành.

07. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Một khoản dự phòng: Là khoản nợ phải trả không chắc chắn về giá trị hoặc thời gian.

Một khoản nợ phải trả: Là nghĩa vụ nợ hiện tại của doanh nghiệp phát sinh từ các sự kiện đã qua và việc thanh toán khoản phải trả này dẫn đến sự giảm sút về lợi ích kinh tế của doanh nghiệp.

Sự kiện có tính chất bắt buộc: Là sự kiện làm nảy sinh một nghĩa vụ pháp lý hoặc nghĩa vụ liên đới khiến cho doanh nghiệp không có sự lựa chọn nào khác ngoài việc thực hiện nghĩa vụ đó.

Nghĩa vụ pháp lý: Là nghĩa vụ phát sinh từ:

a) Một hợp đồng;

b) Một văn bản pháp luật hiện hành.

Nghĩa vụ liên đới: Là nghĩa vụ phát sinh từ các hoạt động của một doanh nghiệp khi thông qua các chính sách đã ban hành hoặc hồ sơ, tài liệu hiện tại có liên quan để chứng minh cho các đối tác khác biết rằng doanh nghiệp sẽ chấp nhận và thực hiện những nghĩa vụ cụ thể.

Nợ tiềm tàng: Là:

a) Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được; hoặc

b) Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã xảy ra nhưng chưa được ghi nhận vì:

(i) Không chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

(ii) Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

Tài sản tiềm tàng: Là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được.

Hợp đồng có rủi ro lớn: Là hợp đồng trong đó có những chi phí không thể tránh được buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó.

Tái cơ cấu doanh nghiệp: Là một chương trình do Ban Giám đốc lập kế hoạch, kiểm soát và có những thay đổi quan trọng về:

a) Phạm vi hoạt động kinh doanh của doanh nghiệp; hoặc

b) Phương thức hoạt động kinh doanh của doanh nghiệp.

NéI DUNG CHUÈN MùC

Các khoản dự phòng và các khoản nợ phải trả

08. Các khoản dự phòng có thể phân biệt được với các khoản nợ phải trả như: Các khoản nợ phải trả người bán, phải trả tiền vay,... là các khoản nợ phải trả được xác định gần như chắc chắn về giá trị và thời gian, còn các khoản dự phòng là các khoản nợ phải trả chưa chắc chắn về giá trị hoặc thời gian.

Mối quan hệ giữa các khoản dự phòng và nợ tiềm tàng

09. Tất cả các khoản dự phòng đều là nợ tiềm tàng vì chúng không được xác định một cách chắc chắn về giá trị hoặc thời gian. Tuy nhiên, trong phạm vi chuẩn mực này thuật ngữ “tiềm tàng” được áp dụng cho các khoản nợ và những tài sản không được ghi nhận vì chúng chỉ được xác định cụ thể khi khả năng xảy ra hoặc không xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai mà doanh nghiệp không kiểm soát được. Hơn nữa, thuật ngữ “nợ tiềm tàng” được áp dụng cho các khoản nợ không thoả mãn điều kiện để ghi nhận là một khoản nợ phải trả thông thường.

10. Chuẩn mực này phân biệt rõ các khoản dự phòng với các khoản nợ tiềm tàng, như sau:

a) Các khoản dự phòng là các khoản đã được ghi nhận là các khoản nợ phải trả (giả định đưa ra một ước tính đáng tin cậy) vì nó là các nghĩa vụ về nợ phải trả hiện tại và chắc chắn sẽ làm giảm sút các lợi ích kinh tế để thanh toán các nghĩa vụ về khoản nợ phải trả đó; và

b) Các khoản nợ tiềm tàng là các khoản không được ghi nhận là các khoản nợ phải trả thông thường, vì: Các khoản nợ phải trả thường xảy ra, còn khoản nợ tiềm tàng thì chưa chắc chắn xảy ra.

Nguyên tắc ghi nhận

Các khoản dự phòng

11. Một khoản dự phòng chỉ được ghi nhận khi thoả mãn các điều kiện sau:

a) Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b) Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c) Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

Nghĩa vụ nợ

12. Rất ít trường hợp không thể chắc chắn được rằng liệu doanh nghiệp có nghĩa vụ nợ hay không. Trong trường hợp này một sự kiện đã xảy ra được xem là phát sinh ra nghĩa vụ nợ khi xem xét tất cả các chứng cứ đã có chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm.

13. Trong hầu hết các trường hợp đều có thể xác định rõ được rằng một sự kiện đã xảy ra có phát sinh một nghĩa vụ nợ hay không. Một số ít trường hợp không chắc chắn được rằng một số sự kiện xảy ra có dẫn đến một nghĩa vụ nợ hay không. Ví dụ: Trong một vụ xét xử, có thể gây ra tranh luận để xác định rằng những sự kiện cụ thể đã xảy ra hay chưa và có dẫn đến một nghĩa vụ nợ hay không. Trường hợp như thế, doanh nghiệp phải xác định xem liệu có tồn tại nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm hay không thông qua việc xem xét tất cả các chứng cứ đã có, bao gồm cả ý kiến của các chuyên gia. Chứng cứ đưa ra xem xét phải tính đến bất cứ một dấu hiệu bổ sung nào của các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm. Dựa trên cơ sở của các dấu hiệu đó:

a) Khi chắc chắn xác định được nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải ghi nhận một khoản dự phòng (nếu thoả mãn các điều kiện ghi nhận); và

b) Khi chắc chắn không có một nghĩa vụ nợ nào tại ngày kết thúc kỳ kế toán năm, thì doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính một khoản nợ tiềm tàng, trừ khi khả năng giảm sút các lợi ích kinh tế rất khó có thể xảy ra (như quy định tại đoạn 81).

Sự kiện đã xảy ra

14. Một sự kiện đã xảy ra làm phát sinh nghĩa vụ nợ hiện tại được gọi là một sự kiện ràng buộc. Một sự kiện trở thành sự kiện ràng buộc, nếu doanh nghiệp không có sự lựa chọn nào khác ngoài việc thanh toán nghĩa vụ nợ gây ra bởi sự kiện đó. Điều này chỉ xảy ra:

a) Khi việc thanh toán nghĩa vụ nợ này do pháp luật bắt buộc; hoặc

b) Khi có nghĩa vụ nợ liên đới, khi sự kiện này (có thể là một hoạt động của doanh nghiệp) dẫn đến có ước tính đáng tin cậy để bên thứ ba chắc chắn là doanh nghiệp sẽ thanh toán khoản nợ phải trả đó.

15. Báo cáo tài chính chỉ liên quan đến tình trạng tài chính của doanh nghiệp tại thời điểm kết thúc kỳ báo cáo và không liên quan đến vấn đề tài chính có thể xảy ra trong tương lai. Vì vậy, không cần phải ghi nhận bất kỳ một khoản dự phòng nào cho các khoản chi phí cần thiết cho hoạt động trong tương lai. Các khoản nợ phải trả được ghi nhận trong Bảng cân đối kế toán của doanh nghiệp là những khoản nợ phải trả đã xác định tại ngày kết thúc kỳ kế toán năm.

16. Chỉ có những nghĩa vụ nợ phát sinh từ các sự kiện đã xảy ra độc lập với các hoạt động trong tương lai của doanh nghiệp mới được ghi nhận là các khoản dự phòng, ví dụ chi phí phạt hoặc chi phí xử lý thiệt hại do vi phạm pháp luật về môi trường, đều làm giảm sút các lợi ích kinh tế và tất yếu sẽ ảnh hưởng đến các hoạt động trong tương lai của doanh nghiệp. Tương tự, doanh nghiệp phải ghi nhận một khoản dự phòng cho những chi phí, như chi phí tháo dỡ trang thiết bị khi di chuyển hoặc tái cơ cấu doanh nghiệp. Các chi phí phát sinh do áp lực về thương mại hoặc qui định của pháp luật mà doanh nghiệp dự định phải chi tiêu như trường hợp đặc biệt trong tương lai thì không được lập dự phòng (Ví dụ: Lắp thêm các thiết bị lọc khói cho một nhà máy). Các biện pháp dự định thực hiện trong tương lai của doanh nghiệp có thể tránh được chi phí (Ví dụ: Doanh nghiệp dự định thay đổi phương thức hoạt động), doanh nghiệp sẽ không phải chịu nghĩa vụ hiện tại cho các khoản chi phí trong tương lai và cũng không phải ghi nhận bất kỳ một khoản dự phòng nào.

17. Một khoản nợ phải trả thường liên quan đến một bên đối tác có quyền lợi đối với khoản nợ đó. Tuy nhiên, cũng không cần thiết phải xác định rõ bên có quyền lợi đối với khoản nợ đó, ví dụ khoản nợ đối với cộng đồng. Một khoản nợ luôn gắn với các cam kết với bên đối tác khác. Một quyết định của Ban Giám đốc không nhất thiết phát sinh nghĩa vụ nợ liên đới tại ngày kết thúc kỳ kế toán năm, trừ khi quyết định này đã được thông báo cụ thể và đầy đủ trước ngày kết thúc kỳ kế toán năm cho những đối tượng sẽ được hưởng quyền lợi.

18. Một sự kiện không nhất thiết phát sinh nghĩa vụ nợ ngay lập tức mà có thể sẽ phát sinh sau này do những thay đổi về pháp luật hoặc do hoạt động của doanh nghiệp dẫn đến nghĩa vụ nợ liên đới. Ví dụ: Khi xảy ra thiệt hại về môi trường có thể sẽ không phát sinh ra nghĩa vụ nợ để giải quyết các hậu quả gây ra. Tuy nhiên, nguyên nhân gây ra thiệt hại sẽ trở thành một sự kiện hiện tại khi có một qui định mới yêu cầu các thiệt hại hiện tại phải được điều chỉnh hoặc khi doanh nghiệp công khai thừa nhận nghĩa vụ của mình trong việc xử lý các thiệt hại đó như là nghĩa vụ nợ liên đới.

Sự giảm sút lợi ích kinh tế có thể xảy ra

19. Điều kiện ghi nhận một khoản nợ là khoản nợ đó phải là khoản nợ hiện tại và có khả năng làm giảm sút lợi ích kinh tế do việc thanh toán khoản nợ đó. Theo quy định của chuẩn mực này, một khoản nợ phải kèm theo sự giảm sút lợi ích kinh tế có khả năng xảy ra hơn là không xảy ra. Khi không thể xác định được một nghĩa vụ nợ hiện tại, thì doanh nghiệp phải thuyết minh một khoản nợ tiềm tàng, trừ khi khả năng giảm sút về lợi ích kinh tế là khó có thể xảy ra theo quy định tại đoạn 81.

20. Khi có nhiều nghĩa vụ nợ tương tự nhau (Ví dụ các giấy bảo hành sản phẩm hoặc các hợp đồng giống nhau) thì khả năng giảm sút lợi ích kinh tế do việc thanh toán nghĩa vụ nợ được xác định thông qua việc xem xét toàn bộ nhóm nghĩa vụ nói chung. Mặc dù việc giảm sút lợi kinh tế do việc thanh toán từng nghĩa vụ nợ là rất nhỏ, nhưng hoàn toàn có thể làm giảm sút lợi ích kinh tế do việc thanh toán toàn bộ nhóm nghĩa vụ đó. Trường hợp này, cần ghi nhận một khoản dự phòng nếu thoả mãn các điều kiện ghi nhận khác.

Ước tính đáng tin cậy về nghĩa vụ nợ phải trả

21. Việc sử dụng các ước tính là một phần quan trọng của việc lập báo cáo tài chính và không làm mất đi độ tin cậy của báo cáo tài chính. Điều này đặc biệt đúng với các khoản mục dự phòng mặc dù xét về tính chất các khoản mục dự phòng không chắc chắn bằng các khoản mục khác trong Bảng cân đối kế toán. Ngoại trừ trường hợp đặc biệt, doanh nghiệp phải xác định đầy đủ các điều kiện để có thể ước tính nghĩa vụ nợ để ghi nhận một khoản dự phòng.

22. Trong các trường hợp không thể ước tính nghĩa vụ nợ một cách đáng tin cậy, thì khoản nợ hiện tại không được ghi nhận, mà phải được trình bày như một khoản nợ tiềm tàng theo quy định tại đoạn 81.

Nợ tiềm tàng

23. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

24. Khoản nợ tiềm tàng phải được trình bày theo quy định tại đoạn 81, trừ khi xảy ra giảm sút lợi ích kinh tế của doanh nghiệp.

25. Khi doanh nghiệp chịu nghĩa vụ pháp lý chung hoặc riêng rẽ đối với một khoản nợ, thì phần nghĩa vụ dự tính thuộc về các chủ thể khác được xem như một khoản nợ tiềm tàng. Doanh nghiệp phải ghi nhận khoản dự phòng cho phần nghĩa vụ có thể xảy ra làm giảm sút lợi ích kinh tế, trừ khi không đưa ra được cách ước tính đáng tin cậy.

26. Các khoản nợ tiềm tàng thường xảy ra không theo dự tính ban đầu. Do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút lợi ích kinh tế trong tương lai có thể xảy ra có liên quan đến một khoản mục trước đây là một khoản nợ tiềm tàng, thì phải ghi nhận khoản dự phòng đó vào báo cáo tài chính của kỳ kế toán có khả năng thay đổi ngoại trừ trường hợp không đưa ra được cách ước tính đáng tin cậy.

Tài sản tiềm tàng

27. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

28. Tài sản tiềm tàng phát sinh từ các sự kiện không có trong kế hoạch hoặc chưa được dự tính, dẫn đến khả năng có thể thu được lợi ích kinh tế cho doanh nghiệp. Ví dụ: một khoản được bồi thường đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn.

29. Doanh nghiệp không được ghi nhận tài sản tiềm tàng trên báo cáo tài chính vì điều này có thể dẫn đến việc ghi nhận khoản thu nhập có thể không bao giờ thu được. Tuy nhiên, khi có khoản thu nhập gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng và được ghi nhận vào báo cáo tài chính là hợp lý.

30. Khi có thể thu được lợi ích kinh tế trong tương lai thì doanh nghiệp phải trình bày trong báo cáo tài chính một tài sản tiềm tàng như quy định trong đoạn 84.

31. Tài sản tiềm tàng phải được đánh giá thường xuyên để đảm bảo là đã được phản ánh một cách hợp lý trong Bản thuyết minh báo cáo tài chính. Nếu doanh nghiệp gần như chắc chắn thu được lợi ích kinh tế, thì tài sản và khoản thu nhập liên quan phải được ghi nhận trên báo cáo tài chính của kỳ kế toán có khả năng thể xảy ra khoản thu nhập đó theo quy định tại đoạn 84.

Xác định giá trị

Giá trị ước tính hợp lý

32. Giá trị ghi nhận một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm.

33. Giá trị ước tính hợp lý nhất về khoản chi phí để thanh toán nghĩa vụ nợ hiện tại là giá trị mà doanh nghiệp sẽ phải thanh toán nghĩa vụ nợ hoặc chuyển nhượng cho bên thứ ba tại ngày kết thúc kỳ kế toán năm. Thường là không thể bỏ ra chi phí rất cao để thanh toán hoặc chuyển nhượng nghĩa vụ nợ tại ngày kết thúc kỳ kế toán năm. Tuy nhiên, cách ước tính về giá trị mà doanh nghiệp phải suy tính để thanh toán hoặc chuyển nhượng nghĩa vụ nợ sẽ đưa ra được giá trị ước tính đáng tin cậy nhất về chi phí sẽ phải dùng để thanh toán nghĩa vụ hiện tại tại ngày kết thúc kỳ kế toán năm.

34. Cách ước tính về kết quả và ảnh hưởng tài chính đều được xác định thông qua đánh giá của Ban giám đốc doanh nghiệp, được bổ sung thông qua kinh nghiệm từ các hoạt động tương tự và các bản báo cáo của các chuyên gia độc lập. Các căn cứ có thể dựa trên bao gồm cả các sự kiện xảy ra sau ngày kết thúc kỳ kế toán năm.

35. Có nhiều phương pháp đánh giá để ghi nhận giá trị các khoản mục không chắc chắn là một khoản dự phòng. Khi các khoản dự phòng được đánh giá là có liên quan đến nhiều khoản mục, thì nghĩa vụ nợ sẽ được tính theo tất cả các kết quả có thể thu được với các xác suất có thể xảy ra (phương pháp giá trị ước tính). Do đó, khoản dự phòng sẽ phụ thuộc vào xác suất phát sinh khoản lỗ đã ước tính là bao nhiêu, ví dụ: 60% hay 90%. Nếu các kết quả ước tính đều tương đương nhau và liên tục trong một giới hạn nhất định và mỗi điểm ở trong giới hạn đó đều có khả năng xảy ra như nhau thì sẽ chọn điểm ở giữa trong giới hạn đó.

Ví dụ

Một doanh nghiệp bán hàng cho khách hàng có kèm giấy bảo hành sửa chữa các hỏng hóc do lỗi sản xuất được phát hiện trong vòng sáu tháng sau khi mua. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc nhỏ, thì tổng chi phí sửa chữa là 1 triệu đồng. Nếu tất cả các sản phẩm bán ra đều có lỗi hỏng hóc lớn, thì tổng chi phí sửa chữa là 4 triệu đồng. Kinh nghiệm cho thấy trong năm tới, 75% hàng hóa bán ra không bị hỏng hóc, 20% hàng hóa bán ra sẽ hỏng hóc nhỏ và 5% hàng hóa bán ra sẽ có hỏng hóc lớn. Theo quy định tại đoạn 20, doanh nghiệp phải đánh giá xác suất xảy ra cho từng mức chi phí sửa chữa cho toàn bộ các nghĩa vụ bảo hành.

Giá trị ước tính chi phí sửa chữa trong trường hợp trên sẽ là: (75% x 0) + (20% x 1 triệu) + (5% x 4 triệu) = 0,4 triệu đồng.

36. Khi đánh giá từng nghĩa vụ một cách riêng rẽ, mỗi kết quả có nhiều khả năng xảy ra nhất sẽ là giá trị nợ phải trả ước tính hợp lý nhất. Tuy nhiên, thậm chí trong trường hợp như thế, doanh nghiệp cũng cần phải xét đến các kết quả khác nữa. Khi các kết quả khác hoặc là hầu hết lớn hơn hoặc là hầu hết nhỏ hơn kết quả có nhiều khả năng xảy ra nhất, thì giá trị ước tính đáng tin cậy nhất sẽ là giá trị cao hơn hoặc thấp hơn đó. Ví dụ, doanh nghiệp buộc phải sửa chữa một hỏng hóc nghiêm trọng trong một thiết bị lớn đã bán cho khách hàng, và kết quả có khả năng xảy ra nhất là sẽ tốn 1 triệu đồng để sửa chữa thành công lần đầu, nhưng nếu có khả năng phải sửa chữa các lần tiếp theo thì phải đưa ra một khoản dự phòng có giá trị lớn hơn.

37. Khoản dự phòng phải được ghi nhận trước thuế, vì các ảnh hưởng về thuế của khoản dự phòng và những thay đổi trong các kết quả đó đã được quy định trong Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

Rủi ro và các yếu tố không chắc chắn

38. Rủi ro và các yếu tố không chắc chắn tồn tại xung quanh các sự kiện và các trường hợp phải được xem xét khi xác định giá trị ước tính hợp lý nhất cho một khoản dự phòng.

39. Rủi ro thể hiện sự giảm sút kết quả. Việc điều chỉnh rủi ro có thể làm tăng giá trị các khoản nợ đã được ghi nhận. Doanh nghiệp cần phải thận trọng khi đưa ra những đánh giá trong các điều kiện không chắc chắn để không làm sai lệch tăng thu nhập hay tài sản và cũng không làm sai lệch giảm chi phí và các khoản nợ. Tuy nhiên, tình trạng không chắc chắn không có nghĩa là tạo ra các khoản dự phòng quá mức hoặc khai khống các khoản nợ một cách cố ý. Ví dụ: Nếu các khoản chi phí dự tính cho một rủi ro nào đó được ước tính trên cơ sở thận trọng, thì không nên chủ quan xem kết quả đó là có khả năng xảy ra hơn các trường hợp thực tế khác. Doanh nghiệp cần phải chú ý để tránh các bước đánh giá trùng lặp đối với rủi ro và sự không chắc chắn dẫn đến làm tăng các khoản dự phòng.

40. Việc thuyết minh yếu tố không chắc chắn đối với giá trị của các khoản chi trả được quy định tại đoạn 80 (b).

Giá trị hiện tại

41. Nếu ảnh hưởng về giá trị thời gian của tiền là trọng yếu, thì giá trị của một khoản dự phòng cần được xác định là giá trị hiện tại của khoản chi phí dự tính để thanh toán nghĩa vụ nợ.

42. Phụ thuộc vào giá trị thời gian của tiền, các khoản dự phòng liên quan đến các luồng tiền ra phát sinh ngay sau ngày kết thúc kỳ kế toán năm có giá trị thực cao hơn các khoản dự phòng có cùng giá trị liên quan đến các luồng tiền ra phát sinh muộn hơn. Do đó các khoản dự phòng đều phải được chiết khấu khi giá trị thời gian của tiền có ảnh hưởng trọng yếu.

43. Tỷ lệ chiết khấu phải là tỷ lệ trước thuế và phản ảnh rõ những ước tính trên thị trường hiện tại về giá trị thời gian của tiền và rủi ro cụ thể của khoản nợ đó. Tỷ lệ chiết khấu không được phản ánh rủi ro đã tính đến của giá trị ước tính luồng tiền trong tương lai .

Các sự kiện xảy ra trong tương lai

44. Những sự kiện xảy ra trong tương lai có thể ảnh hưởng đến giá trị đã ước tính để thanh toán nghĩa vụ nợ thì phải được phản ánh vào giá trị của khoản dự phòng khi có đủ dấu hiệucho thấy các sự kiện đó sẽ xảy ra.

45. Những sự kiện dự tính sẽ xảy ra trong tương lai có thể rất quan trọng khi đánh giá các khoản dự phòng. Ví dụ, doanh nghiệp có thể cho rằng chi phí thanh lý tài sản vào cuối thời gian sử dụng của tài sản sẽ giảm do những thay đổi về công nghệ trong tương lai. Giá trị được ghi nhận đã phản ánh cách ước tính hợp lý của các nhà nghiên cứu có trình độ kỹ thuật và khách quan có tính đến các bằng chứng về công nghệ tại thời điểm thanh lý. Do vậy, việc giảm giá trị dự phòng bằng một khoản tương đương với chi phí tiết kiệm được là hợp lý khi các khoản chi phí này được cắt giảm do kinh nghiệm đã thu được khi áp dụng công nghệ hiện có của hoạt động thanh lý có nhiều phức tạp hoặc có qui mô lớn hơn so với hoạt động đã tiến hành trước đây. Tuy nhiên, doanh nghiệp khó có thể đoán trước được sự phát triển của kỹ thuật công nghệ mới áp dụng cho việc thanh lý tài sản, trừ khi có đầy đủ bằng chứng khách quan.

46. Khi đánh giá nghĩa vụ nợ phải xét đến ảnh hưởng có thể xảy ra của các quy định mới nếu có đủ bằng chứng khách quan cho thấy qui định này chắc chắn được thông qua. Do có nhiều trường hợp phát sinh nên không thể xác định được từng sự kiện riêng biệt để đưa ra đầy đủ bằng chứng khách quan cho mọi trường hợp. Bằng chứng được yêu cầu gồm cả qui định cần phải áp dụng và xem xét qui định này có thông qua chắc chắn và được đem ra áp dụng vào thời điểm thích hợp hay không. Trong một số trường hợp sẽ không đưa ra được bằng chứng khách quan, đầy đủ cho đến khi qui định mới được thông qua.

Thanh lý tài sản dự tính

47. Lãi từ hoạt động thanh lý tài sản dự tính không được xét đến khi xác định giá trị của khoản dự phòng.

48. Không được tính các khoản lãi từ hoạt động thanh lý tài sản khi xác định giá trị khoản dự phòng, ngay cả khi hoạt động thanh lý dự tính gắn liền với sự kiện làm phát sinh khoản dự phòng đó. Thay vào đó, doanh nghiệp phải ghi nhận các khoản lãi từ hoạt động thanh lý tài sản đã dự tính tại thời điểm quy định trong các Chuẩn mực kế toán liên quan.

Các khoản bồi hoàn

49. Khi một phần hay toàn bộ chi phí để thanh toán một khoản dự phòng dự tính được bên khác bồi hoàn thì khoản bồi hoàn này chỉ được ghi nhận khi doanh nghiệp chắc chắn sẽ nhận được khoản bồi hoàn đó. Khoản bồi hoàn này phải được ghi nhận như một tài sản riêng biệt. Giá trị ghi nhận của khoản bồi hoàn không được vượt quá giá trị khoản dự phòng.

50. Trong Báo cáo kết quả hoạt động kinh doanh, chi phí liên quan đến khoản dự phòng có thể được trình bày theo giá trị sau khi trừ giá trị khoản bồi hoàn được ghi nhận.

51. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ ba để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (ví dụ, thông qua các hợp đồng bảo hiểm, các điều khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ ba có thể thanh toán trực tiếp hoặc hoàn trả lại các khoản doanh nghiệp đã thanh toán.

52. Hầu hết các trường hợp, doanh nghiệp đều phải chịu và phải thanh toán toàn bộ các nghĩa vụ nợ nếu bên thứ ba không có khả năng bồi hoàn do bất kỳ nguyên nhân nào. Trường hợp này, phải ghi nhận khoản dự phòng cho toàn bộ giá trị của khoản nợ, và phải ghi nhận khoản bồi hoàn đã dự tính là tài sản khi chắc chắn sẽ nhận được khoản bồi hoàn đó nếu doanh nghiệp thanh toán khoản nợ.

53. Có trường hợp, doanh nghiệp không phải chịu các khoản chi phí chưa rõ ràng nếu bên thứ ba không thực hiện thanh toán. Trường hợp doanh nghiệp không phải chịu các khoản chi phí thì các khoản chi phí này không được đưa vào khoản dự phòng.

54. Theo quy định trong đoạn 25, một khoản nợ khi doanh nghiệp phải chịu nghĩa vụ pháp lý chung hoặc riêng sẽ được ghi nhận là nợ tiềm tàng trong phạm vi dự tính nghĩa vụ sẽ được bên thứ ba thanh toán.

Thay đổi các khoản dự phòng

55. Các khoản dự phòng phải được xem xét lại và điều chỉnh tại ngày kết thúc kỳ kế toán năm để phản ánh ước tính hợp lý nhất ở thời điểm hiện tại. Nếu doanh nghiệp chắc chắn không phải chịu sự giảm sút về lợi ích kinh tế do không phải chi trả nghĩa vụ nợ thì khoản dự phòng đó phải được hoàn nhập.

56. Khi sử dụng phương pháp chiết khấu, giá trị ghi sổ của một khoản dự phòng tăng lên trong mỗi kỳ kế toán năm để phản ánh ảnh hưởng của yếu tố thời gian. Phần giá trị tăng lên này phải được ghi nhận là chi phí đi vay.

Sử dụng các khoản dự phòng

57. Chỉ nên sử dụng một khoản dự phòng cho những chi phí mà khoản dự phòng đó đã được lập từ ban đầu.

58. Chỉ những khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu mới được bù đắp bằng khoản dự phòng đó. Việc sử dụng khoản dự phòng cho các chi phí không liên quan đến khoản dự phòng đó hoặc cho các chi phí liên quan đến khoản dự phòng được lập cho mục đích khác có thể không thể hiện ảnh hưởng của hai sự kiện khác nhau.

Áp dụng nguyên tắc ghi nhận và xác định giá trị

Các khoản lỗ hoạt động trong tương lai

59. Doanh nghiệp không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai.

60. Khoản lỗ hoạt động trong tương lai là khoản không thoả mãn định nghĩa về một khoản nợ phải trả quy định trong đoạn 07 và điều kiện ghi nhận các khoản dự phòng ở đoạn 11.

61. Mỗi ước tính về khoản lỗ hoạt động xảy ra trong tương lai đều là dấu hiệu về sự tổn thất của một số tài sản dùng trong kinh doanh. Doanh nghiệp phải tiến hành kiểm tra việc tổn thất đối với những tài sản này.

Các hợp đồng có rủi ro lớn

62. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng.

63. Nhiều hợp đồng (Ví dụ: Đơn mua hàng thường xuyên) có thể bị huỷ bỏ mà không phải thanh toán bồi thường, tức là không phát sinh nghĩa vụ nợ. Các hợp đồng có qui định rõ quyền và nghĩa vụ đối với từng bên tham gia ký kết hợp đồng thì khi phát sinh sự kiện rủi ro, hợp đồng đó sẽ thuộc phạm vi chi phối của chuẩn mực này và khoản nợ phải trả phát sinh được ghi nhận. Những hợp đồng thông thường mà không có rủi ro lớn thì không thuộc phạm vi áp dụng của chuẩn mực này.

64. Chuẩn mực này qui định hợp đồng có rủi ro lớn là hợp đồng mà trong đó, chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo điều khoản của hợp đồng phản ánh chi phí thấp nhất nếu từ bỏ hợp đồng. Mức chi phí đó sẽ thấp hơn mức chi phí để thực hiện hợp đồng, kể cả các khoản bồi thường hoặc đền bù phát sinh do việc không thực hiện được hợp đồng.

65. Trước khi lập một khoản dự phòng riêng biệt cho một hợp đồng có rủi ro lớn, doanh nghiệp phải ghi nhận bất kỳ sự giảm sút giá trị nào của tài sản có liên quan đến hợp đồng đó.

Tái cơ cấu doanh nghiệp

66. Ví dụ về những sự kiện nằm trong định nghĩa về "tái cơ cấu doanh nghiệp":

a) Bán hoặc chấm dứt một dây chuyền sản xuất sản phẩm;

b) Đóng cửa cơ sở kinh doanh ở một địa phương, một quốc gia khác hoặc chuyển đổi hoạt động kinh doanh từ địa phương này, quốc gia này sang một địa phương hoặc một quốc gia khác;

c) Thay đổi cơ cấu bộ máy quản lý, ví dụ loại bỏ một cấp quản lý;

d) Hoạt động tái cơ cấu cơ bản sẽ gây ra tác động lớn đến bản chất và mục tiêu hoạt động kinh doanh của doanh nghiệp.

67. Khoản dự phòng cho chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi các điều kiện chung đối với khoản dự phòng như quy định trong đoạn 11 được thoả mãn. Các đoạn 69 - 78 chỉ rõ làm thế nào để áp dụng các điều kiện chung cho hoạt động tái cơ cấu doanh nghiệp.

68. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi:

a) Có kế hoạch chính thức, cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải thoả mãn ít nhất 5 nội dung sau:

(i) Thay đổi toàn bộ hoặc một phần hoạt động kinh doanh;

(ii) Các vị trí quan trọng bị ảnh hưởng;

(iii) Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường

khi họ buộc phải thôi việc;

(iv) Các khoản chi phí sẽ phải chi trả; và

(v) Khi kế hoạch được thực hiện.

b) Đưa danh sách chủ thể chắc chắn bị ảnh hưởng ; thực hiện kế hoạch tái cơ cấu hoặc thông báo các vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

69. Bằng chứng cho thấy doanh nghiệp đã tiến hành kế hoạch tái cơ cấu.Ví dụ: Tháo dỡ nhà xưởng, bán tài sản hoặc thông báo công khai về những vấn đề quan trọng của kế hoạch. Thông báo công khai về một kế hoạch tái cơ cấu cụ thể sẽ dẫn đến một nghĩa vụ nợ pháp lý khi kế hoạch đó được thực hiện theo dự tính và đầy đủ chi tiết (tức là phải chỉ rõ những vấn đề quan trọng của kế hoạch) từ đó đưa ra dự tính chắc chắn về những chủ thể có liên quan như khách hàng, các nhà cung cấp, các nhân viên (hoặc những người đại diện cho họ) để doanh nghiệp có thể tiến hành tái cơ cấu.

70. Để kế hoạch có đủ chi tiết liên quan đến nghĩa vụ nợ khi thông báo đến những đối tượng bị ảnh hưởng, thì phải lập và thực hiện kế hoạch càng sớm càng tốt, phải hoàn tất kế hoạch trong khoảng thời gian dự tính. Nếu doanh nghiệp dự tính vẫn còn một khoảng thời gian dài trước khi tiến hành tái cơ cấu hoặc quá trình tái cơ cấu phải mất một thời gian dài bất hợp lý, thì không thể chắc chắn là kế hoạch sẽ được thực hiện đúng thời gian cho phép.

71. Nếu quyết định tái cơ cấu của Ban Giám đốc đưa ra trước ngày kết thúc kỳ kế toán năm thì không dẫn đến nghĩa vụ nợ liên đới tại ngày đó, trừ khi trước ngày kết thúc kỳ kế toán năm doanh nghiệp đã:

a) Bắt đầu thực hiện kế hoạch tái cơ cấu; hoặc

b) Thông báo những vấn đề quan trọng của kế hoạch tái cơ cấu cho những đối tượng bị ảnh hưởng theo một cách cụ thể, đầy đủ để họ có được dự tính chắc chắn về việc doanh nghiệp sẽ tiến hành tái cơ cấu.

Nếu doanh nghiệp bắt đầu thực hiện kế hoạch tái cơ cấu, hoặc thông báo những vấn đề quan trọng của kế hoạch đó tới những đối tượng bị ảnh hưởng sau ngày kết thúc kỳ kế toán năm thì việc trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo quy định tại Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”. Nếu việc tái cơ cấu là trọng yếu mà không được trình bày trong báo cáo tài chính thì có thể ảnh hưởng đến việc đưa ra quyết định kinh tế của người sử dụng báo cáo tài chính.

72. Nghĩa vụ nợ liên đới không chỉ được tạo ra từ quyết định của Ban Giám đốc. Nghĩa vụ nợ liên đới có thể là kết quả của các sự kiện đã xảy ra: Ví dụ, thoả thuận với đại diện của người làm công về các khoản thanh toán khi họ thôi việc, hoặc thoả thuận với người mua khi nhượng bán một bộ phận kinh doanh của doanh nghiệp. Một khi đã đạt được sự chấp thuận có thể đã được kết luận chỉ chờ chấp thuận của Hội đồng quản trị và được thông báo đến chủ thể đối tác thì lúc đó doanh nghiệp có nghĩa vụ thực hiện tái cơ cấu nếu thoả mãn các điều kiện quy định tại đoạn 68.

73. Không có nghĩa vụ nợ phát sinh cho tới khi doanh nghiệp ký cam kết nhượng bán, tức là khi doanh nghiệp có hợp đồng nhượng bán hiện tại.

74. Khi doanh nghiệp quyết định nhượng bán một bộ phận kinh doanh và thông báo công khai quyết định đó, thì vẫn chưa được coi là cam kết cho đến khi xác định được người mua và hợp đồng nhượng bán được ký kết. Từ khi quyết định đến khi ký kết hợp đồng nhượng bán ràng buộc, doanh nghiệp vẫn có thể thực hiện các hoạt động khác nếu không tìm được người mua với điều khoản phù hợp. Khi công việc nhượng bán một bộ phận kinh doanh chỉ là một phần của việc tái cơ cấu, thì tài sản hoạt động phải được xem xét lại xem có tổn thất không và nghĩa vụ nợ liên đới có thể phát sinh từ các phần khác của việc tái cơ cấu trước khi một hợp đồng hiện tại được ký kết.

75. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a) Cần phải có cho hoạt động tái cơ cấu; và

b) Không liên quan đến hoạt động thường xuyên của doanh nghiệp.

76. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a) Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b) Tiếp thị; hoặc

c) Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

Những chi phí này liên quan đến hoạt động trong tương lai của doanh nghiệp và không phải là các khoản nợ phải trả cho việc tái cơ cấu tại ngày kết thúc kỳ kế toán năm. Các chi phí này phải được ghi nhận theo nguyên tắc ghi nhận các chi phí không liên quan tới việc tái cơ cấu.

77. Những khoản lỗ từ hoạt động kinh doanh trong tương lai có thể xác định được tính đến ngày tái cơ cấu thì không được bao gồm trong khoản dự phòng, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn như đã quy định trong đoạn 07.

78. Lãi dự tính thu được từ hoạt động thanh lý tài sản, ngay cả khi việc thanh lý tài sản được xem như một phần của hoạt động tái cơ cấu, không được xét đến khi xác định mức dự phòng cho việc tái cơ cấu, như đã quy định trong đoạn 47.

Trình bày báo cáo tài chính

79. Doanh nghiệp phải trình bày trong báo cáo tài chính từng loại dự phòng theo các khoản mục:

a) Số dư đầu kỳ và cuối kỳ;

b) Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c) Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đó đã được lập từ ban đầu;

d) Số dự phòng không sử dụng đến được ghi giảm (hoàn nhập) trong kỳ; và

e) Số dự phòng tăng trong kỳ do giá trị hiện tại của khoản dự phòng tăng lên theo thời gian và do ảnh hưởng của việc thay đổi tỷ lệ chiết khấu dòng tiền.

Doanh nghiệp không phải trình bày thông tin so sánh về các khoản dự phòng.

80. Đối với mỗi loại dự phòng có giá trị trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

a) Tóm tắt bản chất của nghĩa vụ nợ và thời gian chi trả dự tính;

b) Dấu hiệu cho thấy có sự không chắc chắn về giá trị hoặc thời gian của các khoản chi trả. Khi cần đưa ra thông tin đầy đủ thì doanh nghiệp phải trình bày những giả định chính liên quan đến các sự kiện xảy ra trong tương lai, như đã quy định trong đoạn 44; và

c) Giá trị của khoản bồi hoàn dự tính nhận được nếu giá trị của tài sản đã được ghi nhận liên quan đến khoản bồi hoàn dự tính đó.

81. Trừ khi khó xảy ra khả năng phải chi trả, doanh nghiệp phải trình bày tóm tắt bản chất của khoản nợ tiềm tàng tại ngày kết thúc kỳ kế toán năm cùng với các thông tin sau:

a) Ước tính về ảnh hưởng tài chính của khoản nợ tiềm tàng này theo quy định ở các đoạn 32 - 48;

b) Dấu hiệu không chắc chắn liên quan đến giá trị hoặc thời gian của các khoản chi trả có thể xảy ra; và

c) Khả năng nhận được các khoản bồi hoàn.

82. Khi xác định các khoản dự phòng hoặc các khoản nợ tiềm tàng có thể tập hợp thành một loại để trình bày báo cáo tài chính thì cần phải cân nhắc xem liệu bản chất của các khoản mục đó có tương đồng với nhau đủ để trình bày chung trong một khoản mục trên báo cáo mà vẫn thoả mãn quy định ở các đoạn 80 (a), (b) và 81 (a), (b). Ví dụ, hoàn toàn có thể nhóm chung các khoản dự phòng liên quan đến việc bảo hành các sản phẩm khác nhau, nhưng lại không thể nhóm chung dự phòng bảo hành thông thường và các khoản phải trả liên quan đến vụ kiện.

83. Khi một khoản dự phòng và một khoản nợ tiềm tàng phát sinh từ cùng một tình huống thì doanh nghiệp phải trình bày theo quy định ở đoạn 79 - 81 đồng thời chỉ rõ mối liên hệ giữa khoản dự phòng và nợ tiềm tàng đó.

84. Khi có thể thu được một số lợi ích kinh tế thì doanh nghiệp phải trình bày tóm tắt về bản chất của các tài sản tiềm tàng tại ngày kết thúc kỳ kế toán năm, và khi có thể, trình bày ước tính về ảnh hưởng tài chính của chúng theo các nguyên tắc đã qui định tại đoạn 32 - 48 đối với các khoản dự phòng .

85. Việc trình bày các tài sản tiềm tàng trong Bản thuyết minh báo cáo tài chính phải tránh đưa ra các dấu hiệu sai lệch về khả năng có thể xảy ra khoản thu nhập phát sinh.

86. Nếu không thể trình bày được thông tin nào quy định trong đoạn 81 và 84, doanh nghiệp phải nêu rõ trong Bản thuyết minh báo cáo tài chính.

87. Trong một số trường hợp, việc trình bày một số hay toàn bộ các thông tin như quy định trong các đoạn 79 - 84 có thể gây ảnh hưởng nghiêm trọng đến vị thế của doanh nghiệp trong việc tranh chấp với các chủ thể khác liên quan đến nội dung của khoản dự phòng, tài sản và nợ tiềm tàng thì doanh nghiệp phải trình bày bản chất chung của vấn đề đang tranh chấp và lý do không trình bày những thông tin này./.

-xxx-

HÖ thèng

ChuÈn mùc kÕ to¸n viÖt NAM

ChuÈn mùc sè 19

Hîp ®ång b¶o hiÓm

(Ban hành và công bố theo Quyết định số 100/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp đánh giá và ghi nhận các yếu tố của hợp đồng bảo hiểm trên báo cáo tài chính của doanh nghiệp bảo hiểm, gồm:

a) Phương pháp kế toán hợp đồng bảo hiểm trong các doanh nghiệp bảo hiểm;

b) Trình bày và giải thích số liệu trong các báo cáo tài chính của doanh nghiệp bảo

hiểm phát sinh từ hợp đồng bảo hiểm.

02. Chuẩn mực này áp dụng đối với:

a) Kế toán hợp đồng bảo hiểm (bao gồm cả hợp đồng nhận tái và nhượng tái bảo

hiểm);

b) Các công cụ tài chính với đặc điểm là có phần không đảm bảo gắn liền với Hợp đồng bảo hiểm do doanh nghiệp bảo hiểm phát hành

03. Chuẩn mực này không áp dụng cho kế toán các hoạt động khác của doanh nghiệp bảo hiểm, như: Kế toán tài sản tài chính do các doanh nghiệp bảo hiểm sở hữu và kế toán các công cụ nợ tài chính do các doanh nghiệp bảo hiểm phát hành nhưng không gắn liền với hợp đồng bảo hiểm.

04. Chuẩn mực này không áp dụng đối với:

a) Giấy bảo hành sản phẩm, hàng hoá;

b) Tài sản và các khoản nợ phải trả cho người lao động;

c) Các quyền và nghĩa vụ mang tính hợp đồng liên quan đến việc sử dụng hoặc quyền được sử dụng trong tương lai một khoản phi tài chính (Ví dụ: Phí đăng ký, phí bản quyền, tiền chi trả hợp đồng phát sinh đột xuất và các khoản tương tự khác), cũng như đảm bảo giá trị còn lại của bên thuê trong một hợp đồng thuê tài chính (quy định tại Chuẩn mực kế toán số 06 – "Thuê tài sản"; Chuẩn mực kế toán số 14 – "Doanh thu và thu nhập khác" và Chuẩn mực kế toán số 04 – "TSCĐ vô hình");

d) Các cam kết bảo lãnh tài chính do doanh nghiệp cam kết thực hiện hoặc giữ lại để chuyển giao cho một bên khác về tài sản tài chính hoặc công cụ nợ tài chính thuộc phạm vi điều chỉnh của chuẩn mực kế toán "Công cụ tài chính" (Các cam kết tài chính có thể được thể hiện dưới các hình thức như: Các bảo đảm tài chính, thư tín dụng);

e) Các khoản phải thu hay phải trả tiềm tàng trong hoạt động hợp nhất kinh doanh (quy định tại Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh);

f) Các hợp đồng bảo hiểm gốc mà doanh nghiệp bảo hiểm là bên mua bảo hiểm.

05. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Doanh nghiệp bảo hiểm: Là bên tham gia vào một hợp đồng bảo hiểm, có nghĩa vụ phải trả tiền bồi thường cho chủ hợp đồng theo quy định của hợp đồng trong trường hợp có sự kiện được bảo hiểm xảy ra.

Hợp đồng bảo hiểm: Là một hợp đồng mà doanh nghiệp bảo hiểm thoả thuận một khoản tiền (gọi là phí bảo hiểm) và chấp nhận rủi ro bảo hiểm trọng yếu từ khách hàng (chủ hợp đồng) bằng các thoả thuận bồi thường cho chủ hợp đồng nếu có sự kiện xảy ra trong tương lai gây tổn thất tới chủ hợp đồng.

Hợp đồng bảo hiểm gốc: Là hợp đồng bảo hiểm do doanh nghiệp bảo hiểm ký trực tiếp với tổ chức, cá nhân mua bảo hiểm mà không phải là hợp đồng tái bảo hiểm.

Chủ hợp đồng: Là bên có quyền được nhận khoản bồi thường theo quy định tại hợp đồng bảo hiểm trong trường hợp một sự kiện được bảo hiểm xảy ra.

Hợp đồng tái bảo hiểm: Là hợp đồng bảo hiểm do doanh nghiệp nhận tái bảo hiểm phát hành để bồi thường cho doanh nghiệp nhượng tái đối với những tổn thất của một hay nhiều hợp đồng bảo hiểm do doanh nghiệp nhượng tái phát hành.

Doanh nghiệp nhượng tái bảo hiểm: Là doanh nghiệp bảo hiểm gốc chuyển giao rủi ro bằng hình thức tái bảo hiểm.

Rủi ro bảo hiểm: Là những rủi ro ngoài rủi ro tài chính được chuyển từ chủ hợp đồng bảo hiểm sang doanh nghiệp bảo hiểm.

Khoản nợ bảo hiểm: Là các nghĩa vụ thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Tài sản bảo hiểm: Là giá trị quyền thuần theo hợp đồng bảo hiểm của doanh nghiệp bảo hiểm.

Khoản đặt cọc: Là một phần của hợp đồng nhưng không được hạch toán là công cụ phái sinh theo quy định của chuẩn mực kế toán "Công cụ tài chính" và sẽ thuộc phạm vi của chuẩn mực kế toán "Công cụ tài chính" nếu nó là một công cụ riêng biệt.

Các nhân tố được đảm bảo: Là nghĩa vụ phải trả các lợi ích được đảm bảo, đã ghi trong nội dung hợp đồng.

Các lợi ích được đảm bảo: Là các khoản thanh toán hoặc các lợi ích khác mà chủ hợp đồng hay nhà đầu tư được hưởng một cách vô điều kiện mà theo hợp đồng không nằm trong quyền quyết định của doanh nghiệp bảo hiểm.

Tài sản tái bảo hiểm: Là quyền thuần theo hợp đồng của nhà nhượng tái trong hợp đồng tái bảo hiểm.

Phần không đảm bảo: Là một quyền dựa trên hợp đồng để nhận một số các lợi ích như một phần bổ sung cho các lợi ích được đảm bảo:

a) Các lợi ích này phải là một phần đáng kể của toàn bộ lợi ích thoả thuận trong hợp đồng;

b) Giá trị và thời điểm nhận được các lợi ích này theo hợp đồng tuỳ thuộc vào ý muốn của bên phát hành; và

c) Các lợi ích theo hợp đồng này dựa trên:

(i) Mức độ hiệu quả của một nhóm các hợp đồng cụ thể hoặc của một loại hợp đồng cụ thể;

(ii) Lãi từ những khoản đầu tư đã hoặc chưa thực hiện từ một nhóm tài sản cụ thể do bên phát hành sở hữu; hoặc

(iii) Lợi nhuận hay số thua lỗ của một công ty, một quỹ hay bất kỳ một đơn vị nào khác phát hành hợp đồng.

Công khai: Là việc hạch toán và có thể cung cấp thông tin về các bộ phận của một hợp đồng nếu chúng là những hợp đồng riêng rẽ.

Giá trị hợp lý: Là giá trị tài sản có thể được trao đổi, hoặc một khoản nợ được thanh toán giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

Rủi ro tài chính: Là rủi ro xảy ra khi có sự thay đổi trong tương lai của một hay các yếu tố như: Lãi suất, giá của công cụ tài chính, giá hàng hoá, tỷ giá hối đoái, chỉ số giá cả, tỷ suất tín dụng, chỉ số tín dụng hoặc các biến số khác, kể cả các biến số phi tài chính mà các biến số này không được quy định cụ thể trong hợp đồng.

Công cụ tài chính: Là một hợp đồng trong đó một doanh nghiệp trong hợp đồng tạo ra một tài sản tài chính, đồng thời một doanh nghiệp khác trong hợp đồng lại tạo ra một khoản nợ tài chính hay một công cụ vốn tự có.

Công cụ phái sinh: Là công cụ tài chính mà giá trị của nó thay đổi do có sự thay đổi của một đối tượng cơ sở, đối tượng này không đòi hỏi hay chỉ đòi hỏi một khoản đầu tư ròng ban đầu rất nhỏ so với các hợp đồng khác, và sẽ được thanh toán vào một thời điểm trong tương lai.

Các sự kiện được bảo hiểm: Là những sự kiện có thể xảy ra rủi ro trong tương lai được ghi trong hợp đồng bảo hiểm.

Kiểm tra tính đầy đủ của khoản nợ: Là việc đánh giá nhằm xác định xem giá trị ghi sổ của một khoản nợ bảo hiểm có cần phải được tăng lên hay không (hoặc giá trị ghi sổ của những chi phí khai thác chờ phân bổ hoặc những tài sản vô hình có liên quan có cần phải được giảm đi hay không) dựa trên việc xem xét các dòng tiền trong tương lai.

NéI DUNG CHUÈN MùC

Công cụ phái sinh

06. Chuẩn mực kế toán "Công cụ tài chính" quy định các doanh nghiệp phải tách và xác định công cụ phái sinh từ hợp đồng bảo hiểm gốc theo giá trị hợp lý, và ghi nhận những khoản chênh lệch do thay đổi giá trị hợp lý vào Báo cáo kết quả hoạt động kinh doanh năm tài chính. Chuẩn mực kế toán "Công cụ tài chính" áp dụng cho các công cụ phái sinh gắn liền với một hợp đồng bảo hiểm cụ thể, trừ khi chính công cụ phái sinh này là một hợp đồng bảo hiểm.

07. Chuẩn mực kế toán "Công cụ tài chính" quy định trường hợp ngoại lệ là: Doanh nghiệp bảo hiểm không cần phải tách công cụ phái sinh từ hợp đồng bảo hiểm gốc và xác định giá trị hợp lý của giá hoàn lại khi bên mua bảo hiểm chấm dứt hợp đồng bảo hiểm (đây là khoản cố định hoặc là khoản cố định gộp với một khoản lãi nào đó), thậm chí giá trị hiện tại của khoản nợ bảo hiểm khác với giá trị ghi sổ của nó. Tuy nhiên, chuẩn mực kế toán "Công cụ tài chính" áp dụng cho quyền chọn và chấm dứt hợp đồng bảo hiểm nếu nhận giá trị hoàn lại gắn liền trong hợp đồng bảo hiểm và giá trị hoàn lại này dao động theo sự thay đổi của biến số tài chính (Ví dụ: Chỉ số chứng khoán, giá cả hàng hoá hay chỉ số giá cả), hoặc do sự thay đổi của biến số phi tài chính mà không phải do bất kỳ một bên nào trong hợp đồng. Quy định này cũng áp dụng đối với khả năng thực hiện quyền chọn hoặc quyền chấm dứt hợp đồng do sự thay đổi của các biến số trên (Ví dụ: Quyền chọn bán có thể thực hiện được nếu có một chỉ số chứng khoán đạt được một mức độ cụ thể nào đó).

08. Đoạn 07 có thể áp dụng đối với quyền chấm dứt một công cụ tài chính có đặc điểm không đảm bảo.

Công khai khoản tiền đặt cọc

09. Một số hợp đồng bảo hiểm bao gồm cả phần bảo hiểm và phần đặt cọc, doanh nghiệp bảo hiểm được quyền lựa chọn công khai hay không công khai khoản tiền đặt cọc theo quy định sau:

a) Khoản tiền đặt cọc phải công khai nếu thoả mãn cả hai điều kiện sau:

(i) Doanh nghiệp bảo hiểm có thể xác định riêng rẽ được khoản tiền đặt cọc bao gồm bất kỳ quyền chấm dứt nào đi kèm và không xét đến phần bảo hiểm;

(ii) Chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc này như ví dụ tại đoạn 10.

b) Không bắt buộc phải công khai trong trường hợp doanh nghiệp bảo hiểm xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i) nhưng chính sách kế toán đòi hỏi doanh nghiệp bảo hiểm phải ghi nhận tất cả các quyền và nghĩa vụ phát sinh từ khoản tiền đặt cọc, không tính đến cơ sở được sử dụng để tính toán những quyền và nghĩa vụ đó.

c) Không phải công khai trong trường hợp doanh nghiệp bảo hiểm không thể xác định được khoản tiền đặt cọc một cách riêng rẽ như quy định tại điểm (a/i).

10. Ví dụ trường hợp các chính sách kế toán của doanh nghiệp bảo hiểm không yêu cầu phải ghi nhận tất cả nghĩa vụ phát sinh từ khoản tiền đặt cọc:

Doanh nghiệp nhượng tái bảo hiểm nhận khoản tiền đặt cọc để thanh toán tổn thất trong tương lai từ các doanh nghiệp nhận tái bảo hiểm nhưng theo hợp đồng thì doanh nghiệp nhượng tái bảo hiểm phải có trách nhiệm hoàn trả khoản tiền đặt cọc này trong những năm tới. Nếu chính sách kế toán của doanh nghiệp nhượng tái cho phép họ ghi nhận khoản đặt cọc này là thu nhập, mà không ghi nhận là khoản phải trả thì bắt buộc phải công khai.

11. Để đáp ứng yêu cầu công khai báo cáo tài chính, doanh nghiệp bảo hiểm phải áp dụng:

a) Chuẩn mực này đối với phần bảo hiểm;

b) Chuẩn mực "Công cụ tài chính" đối với khoản tiền đặt cọc.

Đánh giá và ghi nhận

Áp dụng chính sách kế toán

12. Doanh nghiệp bảo hiểm phải áp dụng các chính sách kế toán:

a) Không được trích lập và ghi nhận khoản dự phòng để bồi thường trong tương lai, nếu các yêu cầu đòi bồi thường phát sinh từ các hợp đồng này không tồn tại tại thời điểm khoá sổ lập báo cáo tài chính (Ví dụ: Dự phòng dao động lớn hay dự phòng đảm bảo cân đối);

b) Phải kiểm tra tính đầy đủ của các khoản nợ phải trả quy định trong đoạn 13-17.

c) Xoá bỏ một khoản nợ bảo hiểm (hoặc một phần của khoản nợ bảo hiểm) ra khỏi Bảng cân đối kế toán khi nó đã được thanh toán, được huỷ bỏ hay hết hạn.

d) Doanh nghiệp bảo hiểm không được bù trừ:

(i) Các tài sản tái bảo hiểm với các khoản nợ bảo hiểm liên quan; hoặc

(ii) Thu nhập hay chi phí của những hợp đồng tái bảo hiểm với các chi phí hay thu nhập của các hợp đồng bảo hiểm liên quan;

đ) Cần phải xem xét, đánh giá mức độ giảm giá của các tài sản tái bảo hiểm như quy định tại đoạn 18.

Kiểm tra tính đầy đủ của các khoản nợ bảo hiểm

13. Tại thời điểm khoá sổ lập báo cáo tài chính, doanh nghiệp bảo hiểm phải đánh giá việc ghi nhận các khoản nợ bảo hiểm đã đầy đủ hay chưa, bằng cách ước tính giá trị hiện tại của các luồng tiền phát sinh trong tương lai theo quy định trong hợp đồng bảo hiểm. Nếu đánh giá đó cho thấy giá trị ghi sổ của những khoản nợ bảo hiểm (sau khi trừ đi những chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan như quy định trong đoạn 27 và 28) là không đủ so với các luồng tiền ước tính trong tương lai, thì toàn bộ số thiếu hụt này sẽ được phản ánh vào Báo cáo kết quả hoạt động kinh doanh.

14. Doanh nghiệp bảo hiểm phải kiểm tra tính đầy đủ của các khoản nợ bảo hiểm xem có thoả mãn những yêu cầu tối thiểu dưới đây hay không:

a) Kiểm tra, xem xét các ước tính hiện tại của tất cả các luồng tiền theo hợp đồng và các luồng tiền có liên quan (các chi phí giải quyết khiếu nại) cũng như các luồng tiền phát sinh từ những quyền lựa chọn và đảm bảo đi kèm.

b) Nếu qua kiểm tra cho thấy việc tính toán các khoản nợ là không đầy đủ thì toàn bộ số thiếu hụt này sẽ được hạch toán vào Báo cáo kết quả hoạt động kinh doanh.

Khi lập báo cáo kết quả hoạt động kinh doanh nộp cho cơ quan quản lý bảo hiểm (Bộ Tài chính), các doanh nghiệp bảo hiểm phải tuân theo quy định của các cơ chế tài chính đối với chi phí khai thác.

15. Trường hợp chính sách kế toán của doanh nghiệp bảo hiểm không quy định phải kiểm tra tính đầy đủ của khoản nợ xem có thoả mãn những yêu cầu tối thiểu trong đoạn 14 hay không, doanh nghiệp bảo hiểm phải:

a) Xác định khoản chênh lệch giữa giá trị ghi sổ của các khoản nợ bảo hiểm tương ứng với giá trị ghi sổ của:

(i) Những chi phí khai thác có liên quan chờ phân bổ; và

(ii) Bất kì một tài sản vô hình nào có liên quan như các tài sản có được từ hợp nhất doanh nghiệp hay chuyển nhượng hợp đồng bảo hiểm như quy định tại đoạn 27 và 28. Tuy nhiên, các tài sản tái bảo hiểm liên quan không được xem xét vì chúng đã được hạch toán một cách riêng rẽ như quy định tại đoạn 18.

b) Xác định xem số liệu được nêu trong đoạn (a) có thấp hơn giá trị ghi sổ của nó hay không, nếu các khoản nợ bảo hiểm tương ứng thuộc phạm vi của Chuẩn mực kế toán "Các khoản dự phòng, tài sản và nợ tiềm tàng". Trường hợp phát sinh chênh lệch nhỏ hơn, doanh nghiệp bảo hiểm sẽ phải ghi nhận toàn bộ khoản chênh lệch đó vào Báo cáo kết quả hoạt động kinh doanh và ghi giảm giá trị ghi sổ của những chi phí khai thác hợp đồng chờ phân bổ hoặc các tài sản vô hình có liên quan hoặc ghi tăng giá trị ghi sổ của những khoản nợ bảo hiểm tương ứng.

16. Nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm thoả mãn được những yêu cầu tối thiểu quy định tại đoạn 14 thì việc kiểm tra sẽ được áp dụng ở mức độ tổng thể. Ngược lại nếu việc kiểm tra tính đầy đủ của khoản nợ bảo hiểm không thoả mãn những yêu cầu tối thiểu, thì cách tính trong đoạn 15 được sử dụng ở mức độ của từng nhóm hợp đồng có mức độ rủi ro tương tự và coi như một nhóm danh mục đơn lẻ.

17. Số liệu tính được theo quy định tại đoạn 15(b) (Ví dụ: Kết quả của việc áp dụng Chuẩn mực "Các khoản dự phòng, tài sản và nợ tiềm tàng") sẽ phản ảnh tỷ suất lợi nhuận đầu tư trong tương lai như quy định tại đoạn 24 - 26 khi số liệu tính được theo quy định tại đoạn 15(a) cũng phản ánh những tỷ suất lợi nhuận đó.

Sự giảm giá trị của các tài sản tái bảo hiểm

18. Nếu như các tài sản tái bảo hiểm của doanh nghiệp nhượng tái bị giảm giá trị thì có thể giảm giá trị ghi sổ một cách thích hợp và ghi nhận sự giảm giá trị trong báo cáo kết quả hoạt động kinh doanh. Một tài sản tái bảo hiểm bị giảm giá trị khi:

a) Có bằng chứng chắc chắn là kết quả của một sự kiện phát sinh sau khi ghi nhận tài sản tái bảo hiểm, theo đó doanh nghiệp nhượng tái có thể không thu hồi được toàn bộ số phải thu theo điều khoản của hợp đồng tái bảo hiểm;

b) Có thể đo lường được một cách đáng tin cậy những ảnh hưởng của sự kiện đó đối với số phải thu của doanh nghiệp nhượng tái từ doanh nghiệp nhận tái.

Những thay đổi trong chính sách kế toán

19. Doanh nghiệp bảo hiểm có thể thay đổi các chính sách kế toán đối với hợp đồng bảo hiểm khi và chỉ khi những thay đổi này làm cho các báo cáo tài chính trở nên thích hợp hơn đối với yêu cầu ra quyết định kinh tế của người sử dụng báo cáo mà không làm giảm độ tin cậy hoặc tăng độ tin cậy mà không giảm tính thích hợp đối với những yêu cầu này. Doanh nghiệp bảo hiểm có thể đánh giá mức độ tin cậy và thích hợp dựa trên những tiêu chuẩn trong Chuẩn mực kế toán số 29 – "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót".

20. Để lý giải cho việc thay đổi chính sách kế toán đối với các hợp đồng bảo hiểm, Doanh nghiệp bảo hiểm phải chứng minh được những thay đổi này sẽ làm cho các báo cáo tài chính phù hợp hơn với các quy định trong Chuẩn mực số 29, nhưng những thay đổi này không nhất thiết phải hoàn toàn tuân theo những quy định đó, cụ thể các nội dung sau:

a) Lãi suất thị trường hiện hành (đoạn 21);

b) Tiếp tục thực hiện các chính sách kế toán hiện hành (đoạn 22);

c) Thận trọng (đoạn 23);

d) Tỷ suất đầu tư trong tương lai (đoạn 24 - 26).

Lãi suất thị trường hiện hành

21. Doanh nghiệp bảo hiểm được phép, nhưng không bắt buộc phải thay đổi các chính sách kế toán để tính lại các khoản nợ bảo hiểm theo lãi suất thị trường hiện hành và ghi nhận những thay đổi của các khoản nợ đó trong Báo cáo kết quả hoạt động kinh doanh. Tại thời điểm đó, họ cũng có thể áp dụng các chính sách kế toán mà có yêu cầu các ước tính hiện tại và các giả định khác để xác định các khoản nợ bảo hiểm theo công thức đã định sẵn. Không áp dụng các chính sách kế toán này một cách nhất quán cho tất cả các khoản nợ tương tự khác vì Chuẩn mực kế toán số 29 đã có hướng dẫn khác cho các khoản nợ này. Nếu như doanh nghiệp bảo hiểm lựa chọn cách xác định nợ bảo hiểm theo cách này, họ sẽ tiếp tục sử dụng lãi suất thị trường hiện hành (nếu có thể và các ước tính, giả định hiện hành khác - nếu có) một cách nhất quán trong tất cả các kỳ báo cáo và cho tất cả các khoản nợ này cho tới khi chúng được thanh toán.

Tiếp tục thực hiện các chính sách kế toán hiện hành

22. Nếu sự thay đổi chính sách kế toán không thoả mãn các quy định nêu tại đoạn 19, doanh nghiệp bảo hiểm có thể tiếp tục thực hiện các chính sách kế toán hiện hành như

a) Xác định khoản nợ bảo hiểm trên cơ sở không chiết khấu.

b) Xác định các quyền theo hợp đồng đối với các khoản phí quản lý đầu tư trong tương lai với giá trị vượt quá giá trị hợp lý của chúng, như những giá trị này được tính toán bằng cách so sánh với mức phí của các doanh nghiệp cung cấp những dịch vụ tương tự trên thị trường. Hầu như chắc chắn rằng những giá trị hợp lý tại thời điểm ban đầu sẽ bằng với các chi phí gốc, chỉ trừ khi các khoản phí quản lý đầu tư chứng khoán trong tương lai và các chi phí có liên quan không phù hợp với những chi phí tương tự trên thị trường.

c) Sử dụng các chính sách kế toán không đồng nhất cho các hợp đồng bảo hiểm (các chi phí khai thác chờ phân bổ và các tài sản vô hình có liên quan) của các công ty con, trừ các trường hợp đã được quy định trong đoạn 21. Nếu các chính sách kế toán này không đồng nhất, doanh nghiệp bảo hiểm phải thay đổi các chính sách này nếu như sự thay đổi đó không làm các chính sách kế toán thay đổi nhiều hơn và vẫn thoả mãn các yêu cầu khác trong chuẩn mực này.

Thận trọng

23. Trường hợp đang áp dụng nguyên tắc kế toán thận trọng, doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán đối với các hợp đồng bảo hiểm để làm giảm sự thận trọng đó. Tuy nhiên nếu doanh nghiệp bảo hiểm đã và đang áp dụng các chính sách đối với hợp đồng bảo hiểm với một mức độ thận trọng vừa đủ thì không cần thiết phải tăng thêm mức độ thận trọng này.

Tỷ suất đầu tư trong tương lai

24. Doanh nghiệp bảo hiểm không nhất thiết phải thay đổi các chính sách kế toán cho các hợp đồng bảo hiểm để tính toán lại tỷ suất đầu tư trong tương lai. Tuy nhiên có một giả định là báo cáo tài chính của doanh nghiệp bảo hiểm có thể sẽ giảm độ hợp lý và tin cậy nếu như họ sử dụng chính sách kế toán để phản ánh tỷ suất đầu tư trong tương lai nhằm tính toán các hợp đồng bảo hiểm, trừ khi những tỷ suất đó phản ánh khoản phải thanh toán theo hợp đồng.

Ví dụ về các chính sách kế toán phản ánh những tỷ suất đầu tư trong tương lai:

a) Sử dụng tỷ lệ chiết khấu phản ảnh tiền lãi được ước tính trên tài sản của doanh nghiệp bảo hiểm; hoặc

b) Đưa ra dự kiến mức hoàn vốn trên các tài sản này với một tỷ lệ hoàn vốn ước tính, chiết khấu các khoản hoàn vốn dự kiến đó bằng các tỷ lệ khác nhau và bao gồm cả những kết quả tính toán nợ bảo hiểm.

25. Doanh nghiệp bảo hiểm có thể khắc phục giả định nêu ở đoạn 24 chỉ khi các sự thay đổi khác trong chính sách kế toán với mức tăng tính hợp lý và độ tin cậy của các báo cáo tài chính lớn hơn mức giảm tính hợp lý và độ tin cậy gây ra bởi tỷ suất đầu tư tương lai.

Ví dụ: Các chính sách kế toán hiện tại của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm bao hàm các giả định quá thận trọng được đặt ra tại thời điểm ban đầu và một tỷ lệ chiết khấu theo qui định mà không cần tham khảo thực trạng thị trường, bỏ qua một số quyền chọn cũng như bảo đảm đi kèm. Trong trường hợp này, doanh nghiệp bảo hiểm có thể làm cho báo cáo tài chính trở lên hợp lý hơn mà không làm giảm độ tin cậy bằng cách chuyển sang một số thay đổi, có sự chú ý hơn cho mục đích đầu tư và được sử dụng một cách rộng rãi hơn, liên quan đến:

a) Các ước tính và giả định hiện hành;

b) Sự điều chỉnh hợp lý (nhưng không quá thận trọng) để phản ánh rủi ro và tính không chắc chắn;

c) Việc xác định phản ánh cả giá trị thực và giá trị thời gian của quyền lựa chọn và đảm bảo đính kèm;

d) Tỷ lệ chiết khấu thị trường hiện hành, thậm chí tỷ lệ chiết khấu đó phản ánh tỷ lệ lãi ước tính trên tài sản của doanh nghiệp bảo hiểm.

26. Trong một số phương pháp tính toán, tỷ lệ chiết khấu được dùng để xác định giá trị hiện tại của khoản lợi nhuận trong tương lai. Khoản lợi nhuận này được quy về từng giai đoạn khác nhau theo một công thức. Trong những phương pháp đó, có phương pháp tỷ lệ chiết khấu tác động đến việc tính toán các khoản nợ một cách gián tiếp. Cụ thể phương pháp sử dụng tỷ lệ chiết khấu không hợp lý có thể có những tác động nhất định hoặc là không có tác động gì đối với việc tính toán các khoản nợ tại thời điểm ban đầu. Tuy nhiên, trong những phương pháp khác, tỷ lệ chiết khấu xác định việc tính toán các khoản nợ một cách trực tiếp, thì việc sử dụng tỷ lệ chiết khấu dựa trên tài sản có ảnh hưởng đáng kể hơn, nên hầu như doanh nghiệp bảo hiểm sẽ không thể khắc phục được giả định nêu trong đoạn 24.

Các hợp đồng bảo hiểm thu được từ hợp nhất kinh doanh hay chuyển giao có tính mua lại hợp đồng bảo hiểm

27. Theo Chuẩn mực kế toán số 11- "Hợp nhất kinh doanh", trong ngày hợp nhất doanh nghiệp bảo hiểm có thể tính toán giá trị hợp lý các khoản nợ bảo hiểm ước tính và các tài sản bảo hiểm được thu nhận trong hợp nhất kinh doanh. Tuy nhiên, doanh nghiệp bảo hiểm được phép nhưng không bắt buộc sử dụng cách trình bày để tách biệt giá trị hợp lý của các hợp đồng bảo hiểm thu nhận được thành 2 phần:

a) Nợ được xác định giá trị dựa trên cơ sở các chính sách kế toán của doanh nghiệp bảo hiểm đối với các hợp đồng bảo hiểm mà họ phát hành; và

b) Tài sản vô hình đại diện cho sự khác biệt giữa:

i) Giá trị hợp lý của các quyền bảo hiểm trong hợp đồng được thu nhận và các nghĩa vụ bảo hiểm ước tính;

ii) Giá trị khoản nợ nêu tại điểm a.

Sau đó việc tính toán tài sản này sẽ phải nhất quán với tính toán của khoản nợ bảo hiểm có liên quan.

28. Doanh nghiệp bảo hiểm nhận chuyển nhượng hợp đồng bảo hiểm có thể dùng phương thức trình bày chi tiết hơn như đã mô tả trong đoạn 27.

29. Các tài sản vô hình quy định tại đoạn 27, 28 không thuộc phạm vi của Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình". Tuy nhiên, Chuẩn mực "Tổn thất tài sản" và Chuẩn mực "Tài sản cố định vô hình" được áp dụng cho các khách hàng liên quan đến các hợp đồng tương lai mà các quyền hoặc nghĩa vụ bảo hiểm trong hợp đồng không hiện hữu tại ngày hợp nhất kinh doanh hoặc chuyển nhượng hợp đồng bảo hiểm.

Phần không đảm bảo

Phần không đảm bảo trong hợp đồng bảo hiểm

30. Một số hợp đồng bảo hiểm có phần đảm bảo và phần không đảm bảo. Đối với các hợp đồng này doanh nghiệp bảo hiểm áp dụng quy định sau:

a) Có thể, nhưng không nhất thiết phải hạch toán riêng phần đảm bảo và phần không đảm bảo. Nếu doanh nghiệp bảo hiểm không ghi nhận một cách riêng rẽ, thì có thể xác định toàn bộ hợp đồng bảo hiểm như một khoản nợ phải trả. Nếu doanh nghiệp bảo hiểm phân loại một cách riêng rẽ, thì có thể xác định phần có đảm bảo như một khoản nợ phải trả.

b) Trường hợp ghi nhận riêng rẽ phần không đảm bảo và phần có đảm bảo, doanh nghiệp bảo hiểm có thể ghi nhận phần không đảm bảo là một khoản nợ phải trả, (hoặc là một phần riêng biệt của nguồn vốn chủ sở hữu). Chuẩn mực này không quy định phương pháp xác định phần không đảm bảo là một khoản nợ hay vốn chủ sở hữu, doanh nghiệp bảo hiểm có thể chia thành phần thuộc khoản nợ phải trả hoặc vốn chủ sở hữu và phải áp dụng một cách nhất quán, mà không được xác định phần này như là một phần trung gian ở giữa nợ phải trả hoặc vốn chủ sở hữu.

c) Có thể ghi nhận tất cả các khoản phí bảo hiểm nhận được như là doanh thu mà không phải tách riêng bất kỳ phần nào có liên quan đến vốn chủ sở hữu. Kết quả của sự thay đổi phần có đảm bảo và phần không đảm bảo khi được phân loại là khoản nợ phải trả sẽ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh. Nếu một phần hoặc toàn bộ phần không đảm bảo được phân loại trong vốn chủ sở hữu, thì một phần của lãi hoặc lỗ sẽ được tính cho phần không đảm bảo (cũng giống cách tính lợi ích của cổ đông thiểu số) thì doanh nghiệp bảo hiểm có thể ghi nhận một phần của lãi hoặc lỗ quy cho bất kỳ một phần nào của vốn chủ sở hữu thuộc phần không đảm bảo như một khoản phân phối lãi hoặc lỗ chứ không phải thu nhập hay chi phí (quy định tại Chuẩn mực kế toán số 21 "Trình bày báo cáo tài chính").

d) Có thể áp dụng Chuẩn mực "Công cụ tài chính", nếu trong hợp đồng bảo hiểm có công cụ phái sinh thuộc phạm vi của Chuẩn mực “Công cụ tài chính”.

e) Có thể tiếp tục áp dụng các chính sách kế toán hiện hành cho những hợp đồng đối với những vấn đề không được quy định trong các đoạn 12 – 18 và 30 (a), 30 (d) trừ khi doanh nghiệp bảo hiểm thay đổi các chính sách kế toán theo quy định tại các đoạn 19 – 26.

Phần không đảm bảo trong các công cụ tài chính của hợp đồng bảo hiểm

31. Các quy định trong đoạn 30 cũng được áp dụng cho một công cụ tài chính có phần không đảm bảo, ngoài ra:

a) Nếu doanh nghiệp bảo hiểm phân loại toàn bộ phần không đảm bảo là một khoản nợ phải trả, họ có thể áp dụng việc kiểm tra tính đầy đủ của các khoản nợ phải trả theo quy định tại các đoạn từ 14 – 17 cho toàn bộ hợp đồng (Bao gồm cả phần có đảm bảo và phần không đảm bảo). Doanh nghiệp bảo hiểm không cần phải xác định giá trị phần có đảm bảo do đã áp dụng Chuẩn mực "Công cụ tài chính".

b) Nếu doanh nghiệp bảo hiểm phân loại một phần hay toàn bộ phần không đảm bảo như một phần riêng biệt của vốn chủ sở hữu thì khoản nợ được ghi nhận cho toàn bộ hợp đồng không được nhỏ hơn giá trị của phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính". Giá trị này bao gồm giá trị của quyền chọn có thể thực hiện đối với quyền chấm dứt hợp đồng nhưng không nhất thiết phải bao gồm cả giá trị thời gian nếu như đã miễn trừ quyền chọn không phải đánh giá theo giá trị hợp lý (Theo đoạn 08). Doanh nghiệp bảo hiểm không phải công khai giá trị phần có đảm bảo theo quy định của Chuẩn mực "Công cụ tài chính" và cũng không cần phải trình bày khoản này một cách riêng rẽ. Ngoài ra doanh nghiệp bảo hiểm không nhất thiết phải xác định khoản này nếu toàn bộ khoản nợ phải trả đã được ghi nhận rõ ràng.

c) Mặc dù những hợp đồng này là các công cụ tài chính, song doanh nghiệp bảo hiểm có thể hạch toán các khoản thu phí của những hợp đồng này vào doanh thu và ghi nhận phần tăng lên đối với giá trị ghi sổ của khoản nợ phải trả là chi phí.

Trình bày báo cáo tài chính

Giải thích các khoản được ghi nhận

32. Doanh nghiệp bảo hiểm phải trình bày rõ ràng các thông tin giúp người sử dụng nhận biết và giải thích các số liệu phát sinh từ các hợp đồng bảo hiểm trong báo cáo tài chính.

33. Để tuân thủ quy định tại đoạn 32, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các chính sách kế toán đối với các hợp đồng bảo hiểm và các tài sản, các khoản nợ phải trả, doanh thu và chi phí có liên quan.

b) Tài sản, các khoản nợ phải trả, doanh thu và chi phí được ghi nhận (và các luồng tiền nếu Báo cáo lưu chuyển tiền tệ lập theo phương pháp trực tiếp) phát sinh từ các hợp đồng bảo hiểm. Trong trường hợp nhượng tái bảo hiểm, doanh nghiệp phải trình bày:

(i) Các khoản lãi hay lỗ được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh từ hoạt động nhượng tái bảo hiểm;

(ii) Nếu doanh nghiệp nhượng tái giữ lại và phân bổ dần các khoản lãi hay lỗ phát sinh từ nhượng tái bảo hiểm, thì phải trình bày khoản phân bổ trong kỳ và khoản chờ phân bổ vào đầu và cuối kỳ.

c) Quy trình được sử dụng để xác định những giả định có ảnh hưởng lớn nhất đối với việc đánh giá các khoản được ghi nhận như đã nêu trong đoạn (33/b). Trường hợp có thể, doanh nghiệp bảo hiểm nên trình bày số liệu liên quan đến các giả định này.

d) Ảnh hưởng của những thay đổi trong các giả định được sử dụng để đánh giá các tài sản bảo hiểm và các khoản nợ bảo hiểm, trình bày riêng những ảnh hưởng của từng sự thay đổi mà có ảnh hưởng trọng yếu lên các báo cáo tài chính.

e) Đối chiếu các thay đổi của các khoản nợ bảo hiểm, các tài sản liên quan đến tái bảo hiểm, và các chi phí khai thác có liên quan chờ phân bổ (nếu có).

Giá trị, thời gian và tính không chắc chắn của các luồng tiền trong tương lai của hợp đồng bảo hiểm

34. Doanh nghiệp bảo hiểm phải trình bày rõ ràng mọi thông tin để giúp cho người sử dụng hiểu được giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm.

35. Để thực hiện theo quy định tại đoạn 34, doanh nghiệp bảo hiểm phải trình bày rõ ràng:

a) Các mục tiêu trong việc quản lý rủi ro phát sinh từ các hợp đồng bảo hiểm và các chính sách trong việc làm giảm bớt các rủi ro này;

b) Các điều khoản và điều kiện của hợp đồng có ảnh hưởng trọng yếu đến giá trị, thời gian và tính không chắc chắn của luồng tiền trong tương lai của các hợp đồng bảo hiểm;

c) Thông tin về rủi ro bảo hiểm (cả trước và sau khi rủi ro được chia sẻ bằng tái bảo hiểm), bao gồm thông tin về:

(i) Tính nhạy cảm của lãi hay lỗ và vốn chủ sở hữu đối với những thay đổi của các biến số có ảnh hưởng trọng yếu lên chúng;

(ii) Sự tập trung của rủi ro bảo hiểm;

(iii) Các khoản chi trả bồi thường thực tế so với những ước tính trước đó (ví dụ Bảng thống kê bồi thường). Việc lập bảng thống kê bồi thường nên bắt đầu từ giai đoạn đầu từ khi phát sinh khoản khiếu nại chính thức đầu tiên mà chưa biết được chắc chắn số tiền và thời gian của các khoản chi trả bảo hiểm. Tuy nhiên, không nhất thiết phải quay ngược thời gian tới hơn 10 năm. Doanh nghiệp bảo hiểm không cần công khai những thông tin về các khoản khiếu nại nếu không chắc chắn về giá trị và thời điểm của các khoản phải trả về bồi thường được giải quyết trong vòng 1 năm.

d) Thông tin về rủi ro lãi suất và rủi ro tín dụng theo quy định của Chuẩn mực "Công cụ tài chính" sẽ yêu cầu trong trường hợp hợp đồng bảo hiểm nằm trong phạm vi của chuẩn mực đó;

e) Thông tin về rủi ro lãi suất và rủi ro thị trường của các công cụ tài chính phái sinh thuộc hợp đồng bảo hiểm gốc nếu doanh nghiệp bảo hiểm không buộc phải, hay không đánh giá công cụ tài chính theo giá trị hợp lý./.

-xxx-

HÖ thèng

CHUÈN Mùc KÕ To¸N VIÖT NAM

ChuÈn mùc sè 30

L·i trªn cæ phiÕu

(Ban hành và công bố theo Quyết định số 100/2005/QĐ-BTC

ngày 28/12/2005 của Bộ trưởng Bộ Tài chính)

QUY ®ÞNH CHUNG

01. Mục đích của Chuẩn mực này là quy định và hướng dẫn các nguyên tắc, phương pháp kế toán trong việc xác định và trình bày lãi trên cổ phiếu nhằm so sánh hiệu quả hoạt động giữa các doanh nghiệp cổ phần trong cùng một kỳ báo cáo và hiệu quả hoạt động của cùng một doanh nghiệp qua các kỳ báo cáo.

02. Chuẩn mực này được áp dụng cho việc tính và công bố lãi trên cổ phiếu tại các doanh nghiệp sau:

- Đang có cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng được giao dịch công khai trên thị trường; và

- Đang trong quá trình phát hành cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng ra công chúng.

03. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực này trên báo cáo tài chính hợp nhất.

Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về lãi trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh riêng của mình.

04. Các thuật ngữ trong chuẩn mực này được hiểu như sau:

Suy giảm: Là sự giảm lãi trên cổ phiếu hoặc tăng lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Suy giảm ngược: Là sự tăng lãi trên cổ phiếu hoặc giảm lỗ trên cổ phiếu do ảnh hưởng của việc giả định có sự chuyển đổi các công cụ có thể chuyển đổi, việc thực hiện quyền chọn, chứng quyền hoặc việc phát hành cổ phiếu phổ thông sau khi thỏa mãn một số điều kiện nhất định.

Thoả thuận cổ phiếu có điều kiện: Là thoả thuận về phát hành cổ phiếu phải thỏa mãn một số điều kiện nhất định.

Cổ phiếu phổ thông: Là công cụ vốn mang lại cho người sở hữu quyền lợi tài chính sau tất cả các công cụ vốn khác.

Cổ phiếu phổ thông tiềm năng: Là công cụ tài chính hoặc một hợp đồng khác cho phép người sở hữu có được cổ phiếu phổ thông.

Cổ phiếu phổ thông phát hành có điều kiện: Là cổ phiếu phổ thông có thể được phát hành, thu ít tiền hoặc không thu tiền mặt hoặc dựa trên việc thỏa mãn một số điều kiện nhất định của thoả thuận cổ phiếu có điều kiện.

Quyền chọn mua, chứng quyền và các công cụ tương đương: Là các công cụ tài chính mang lại cho người sở hữu quyền được mua cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

Quyền chọn bán: Là hợp đồng cho phép người sở hữu quyền được bán cổ phiếu phổ thông theo một giá nhất định và trong một khoảng thời gian xác định trước.

05. Người nắm giữ cổ phiếu phổ thông được hưởng cổ tức trong kỳ sau khi các loại cổ phiếu khác đã được chia cổ tức (Ví dụ: Cổ phiếu ưu đãi cổ tức). Cổ phiếu phổ thông của doanh nghiệp có quyền như nhau trong việc nhận cổ tức.

06. Ví dụ về cổ phiếu phổ thông tiềm năng gồm:

a) Khoản nợ tài chính hoặc công cụ vốn, bao gồm cả cổ phiếu ưu đãi, có thể chuyển đổi sang cổ phiếu phổ thông;

b) Quyền chọn và chứng quyền;

c) Cổ phiếu được phát hành dựa trên việc thoả mãn một số điều kiện nhất định theo thoả thuận mang tính hợp đồng. Ví dụ: Việc mua doanh nghiệp hoặc các tài sản khác.

NéI DUNG CHUÈN MùC

Xác định

Lãi cơ bản trên cổ phiếu

07. Doanh nghiệp phải tính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

08. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ (tử số) cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ (mẫu số).

09. Lãi cơ bản trên cổ phiếu cung cấp số liệu đánh giá lợi ích từ kết quả hoạt động của doanh nghiệp trong kỳ báo cáo mà mỗi cổ phiếu phổ thông của công ty mẹ mang lại.

Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu

10. Để tính lãi cơ bản trên cổ phiếu, số phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là các khoản lợi nhuận hoặc lỗ sau thuế phân bổ cho công ty mẹ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào vốn chủ sở hữu.

11. Các khoản thu nhập và chi phí phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ đã được ghi nhận trong kỳ báo cáo, bao gồm chi phí thuế thu nhập doanh nghiệp, cổ tức của cổ phiếu ưu đãi đã được phân loại vào nợ phải trả, được sử dụng để xác định lợi nhuận hoặc lỗ trong kỳ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

12. Cổ tức của cổ phiếu ưu đãi được trừ khỏi lợi nhuận hoặc lỗ sau thuế để tính lãi cơ bản trên cổ phiếu, gồm:

a) Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo; và

b) Cổ tức của cổ phiếu ưu đãi lũy kế phát sinh trong kỳ báo cáo (kể cả trường hợp chưa được thông báo). Giá trị cổ tức ưu đãi trong kỳ không bao gồm cổ tức của cổ phiếu ưu đãi lũy kế liên quan tới các kỳ trước đã được chi trả hay được thông báo trong kỳ báo cáo.

13. Cổ phiếu ưu đãi có mức cổ tức thấp để bù đắp lại việc doanh nghiệp bán cổ phiếu ưu đãi ở mức giá có chiết khấu, hoặc có mức cổ tức cao để bù đắp cho nhà đầu tư do việc mua cổ phiếu ưu đãi ở mức giá có phụ trội. Các khoản chiết khấu hoặc phụ trội khi phát hành lần đầu cổ phiếu ưu đãi lãi suất tăng dần được phân bổ vào lợi nhuận giữ lại theo phương pháp lãi thực và được coi như cổ tức ưu đãi khi tính lãi cơ bản trên cổ phiếu.

14. Doanh nghiệp có thể mua lại cổ phiếu ưu đãi từ người sở hữu. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi là lợi ích của người sở hữu cổ phiếu ưu đãi và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

15. Doanh nghiệp có thể khuyến khích việc chuyển đổi trước thời hạn cổ phiếu ưu đãi có thể chuyển đổi bằng điều kiện có lợi hơn điều kiện chuyển đổi ban đầu hoặc bằng số tiền thanh toán thêm. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc là lợi ích của người sở hữu cổ phiếu ưu đãi. Khoản chênh lệch này được trừ vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

16. Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của các khoản thanh toán được cộng vào lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

Số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

17. Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ.

18. Việc sử dụng số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ là do giá trị vốn cổ đông thay đổi trong kỳ khi số lượng cổ phiếu phổ thông lưu hành tăng hoặc giảm. Số bình quân gia quyền của cổ phiếu phổ thông lưu hành trong kỳ là số lượng cổ phiếu phổ thông lưu hành đầu kỳ được điều chỉnh theo số cổ phiếu phổ thông được mua lại hoặc được phát hành thêm nhân với hệ số thời gian. Hệ số thời gian là tỷ số giữa số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ.

19. Cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày có thể nhận được khoản thanh toán cho cổ phiếu đó (thông thường là ngày phát hành). Ví dụ:

a) Cổ phiếu phổ thông phát hành thu tiền được tính vào số bình quân gia quyền của cổ phiếu khi ghi nhận được tiền;

b) Cổ phiếu phổ thông được phát hành thay cho việc trả cổ tức của cổ phiếu phổ thông hay cổ tức của cổ phiếu ưu đãi được tính vào số bình quân gia quyền của cổ phiếu khi cổ tức được chuyển thành cổ phiếu;

c) Cổ phiếu phổ thông được phát hành bằng việc chuyển đổi một công cụ nợ thành cổ phiếu phổ thông được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ nợ đó;

d) Cổ phiếu phổ thông được phát hành thay cho lãi và gốc của các công cụ tài chính khác được tính vào số bình quân gia quyền của cổ phiếu khi ngừng tính lãi từ công cụ tài chính đó;

e) Cổ phiếu phổ thông được phát hành để thanh toán khoản nợ phải trả của doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi khoản nợ phải trả này được chuyển thành cổ phiếu;

f) Cổ phiếu phổ thông được phát hành để thanh toán cho việc mua một tài sản phi tiền tệ được tính vào số bình quân gia quyền của cổ phiếu khi tài sản đó được ghi nhận; và

g) Cổ phiếu phổ thông được phát hành để thanh toán cho dịch vụ cung cấp cho doanh nghiệp được tính vào số bình quân gia quyền của cổ phiếu khi dịch vụ đó được cung cấp.

Thời điểm tính cổ phiếu phổ thông được xác định theo các điều khoản và điều kiện gắn kèm với việc phát hành cổ phiếu, doanh nghiệp phải cân nhắc kỹ lưỡng bản chất của các hợp đồng liên quan tới việc phát hành cổ phiếu.

20. Cổ phiếu phổ thông được phát hành như một phần của giá phí hợp nhất kinh doanh được tính vào số bình quân gia quyền của cổ phiếu kể từ ngày mua vì doanh nghiệp mua hợp nhất kết quả hoạt động kinh doanh của đơn vị được mua vào Báo cáo kết quả hoạt động kinh doanh của mình kể từ ngày mua.

21. Cổ phiếu phổ thông được phát hành khi thực hiện chuyển đổi một công cụ có thể chuyển đổi được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày hợp đồng có hiệu lực.

22. Cổ phiếu phát hành có điều kiện được coi như cổ phiếu đang lưu hành và được sử dụng để tính lãi cơ bản trên cổ phiếu kể từ ngày tất cả các điều kiện cần thiết đã được thoả mãn (khi các sự kiện đã xảy ra). Cổ phiếu có thể được phát hành sau một thời gian xác định không được coi là cổ phiếu phát hành có điều kiện, vì điều kiện về thời gian này chắc chắn sẽ xảy ra.

23. Cổ phiếu phổ thông đang lưu hành có thể được thu hồi lại có điều kiện không được phản ánh như cổ phiếu đang lưu hành và không được dùng để tính lãi cơ bản trên cổ phiếu cho tới ngày cổ phiếu đó không còn bị ràng buộc bởi điều kiện thu hồi lại.

24. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

25. Cổ phiếu phổ thông có thể tăng hoặc giảm mà không cần có sự thay đổi tương ứng về nguồn vốn. Ví dụ:

a) Vốn hoá hoặc phát hành cổ phiếu thưởng (một số trường hợp là trả cổ tức bằng cổ phiếu);

b) Phát hành cổ phiếu phổ thông dưới hình thức thưởng (Ví dụ: Thưởng bằng việc phát hành quyền cho các cổ đông hiện tại);

c) Tách cổ phiếu; và

d) Gộp cổ phiếu.

26. Vốn hoá, phát hành cổ phiếu thưởng hoặc tách cổ phiếu là việc phát hành cổ phiếu phổ thông cho cổ đông hiện tại mà doanh nghiệp không thu về bất cứ một khoản tiền nào. Vì vậy, số lượng cổ phiếu phổ thông đang lưu hành tăng lên mà không có sự gia tăng nguồn vốn. Số lượng cổ phiếu phổ thông đang lưu hành trước sự kiện này được điều chỉnh theo tỉ lệ tương ứng với số lượng thay đổi của cổ phiếu phổ thông được lưu hành với giả thuyết sự kiện này đã xảy ra ngay tại thời điểm đầu kỳ báo cáo. Ví dụ: Đối với việc phát hành 2 cổ phiếu thưởng cho 1 cổ phiếu đang lưu hành, số lượng cổ phiếu phổ thông đang lưu hành trước thời điểm phát hành được nhân với 3 để tính tổng số cổ phiếu phổ thông, hoặc nhân với 2 để tính số cổ phiếu phổ thông tăng thêm.

27. Việc gộp cổ phiếu phổ thông chỉ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành mà không làm giảm nguồn vốn. Tuy nhiên, nếu mua lại cổ phiếu theo giá trị hợp lý, thì việc giảm tương ứng nguồn vốn sẽ dẫn đến giảm số lượng cổ phiếu phổ thông đang lưu hành.

Lãi suy giảm trên cổ phiếu

28. Doanh nghiệp tính giá trị lãi suy giảm trên cổ phiếu dựa trên số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ.

29. Doanh nghiệp phải điều chỉnh lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ và số bình quân gia quyền cổ phiếu phổ thông đang lưu hành do ảnh hưởng của các cổ phiếu phổ thông tiềm năng có tác động suy giảm để tính lãi suy giảm trên cổ phiếu.

30. Việc tính lãi suy giảm trên cổ phiếu là nhằm đảm bảo tính nhất quán với lãi cơ bản trên cổ phiếu, cung cấp thước đo lợi ích của mỗi cổ phiếu phổ thông trong kết quả hoạt động của doanh nghiệp khi tính tới tác động của các cổ phiếu phổ thông tiềm năng có tác động suy giảm đang lưu hành trong kỳ. Việc làm này dẫn đến:

a) Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tăng bằng khoản cổ tức và lãi ghi nhận trong kỳ dành cho cổ phiếu phổ thông tiềm năng có tác động suy giảm và được điều chỉnh các thay đổi về thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

b) Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành tăng bằng số bình quân gia quyền các cổ phiếu bổ sung sẽ được lưu hành nếu như tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi.

Lợi nhuận (hoặc lỗ) để tính lãi suy giảm trên cổ phiếu

31. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần điều chỉnh số lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ, theo quy định trong đoạn 10, cho các tác động sau thuế của:

a) Các khoản cổ tức hoặc các khoản khác liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm đã được giảm trừ vào số lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ theo quy định trong đoạn 10;

b) Bất kỳ khoản lãi nào được ghi nhận trong kỳ liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

c) Các thay đổi khác của thu nhập hoặc chi phí do chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm.

32. Khi các cổ phiếu phổ thông tiềm năng đã được chuyển thành cổ phiếu phổ thông thì sẽ không phát sinh các khoản mục được xác định trong đoạn 31(a)-(c). Thay vào đó, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được phân bổ cho cả cổ phiếu phổ thông mới. Vì vậy, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ tính toán theo đoạn 10 được điều chỉnh cho các khoản mục được xác định trong đoạn 31(a)-(c). Chi phí liên quan tới cổ phiếu phổ thông tiềm năng bao gồm: Chi phí giao dịch và khoản chiết khấu được tính theo phương pháp lãi suất thực tế.

33. Việc chuyển đổi cổ phiếu phổ thông tiềm năng dẫn đến những thay đổi về thu nhập và chi phí của doanh nghiệp. Ví dụ, giảm chi phí lãi vay liên quan tới cổ phiếu phổ thông tiềm năng và việc làm tăng lợi nhuận hoặc giảm lỗ có thể dẫn tới việc tăng khoản lợi nhuận bắt buộc phải phân phối. Để tính lãi suy giảm trên cổ phiếu, lợi nhuận hoặc lỗ tính cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ được điều chỉnh theo các thay đổi mang tính hệ quả nêu trên của thu nhập và chi phí.

Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu

34. Để tính lãi suy giảm trên cổ phiếu, số lượng cổ phiếu ph ổ thông là số bình quân gia quyền cổ phiếu phổ thông (tính theo phương pháp được trình bày trong các đoạn 17 và 24) cộng (+) với số bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành trong trường hợp tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi thành cổ phiếu phổ thông. Cổ phiếu phổ thông tiềm năng có tác động suy giảm được giả định chuyển đổi thành cổ phiếu phổ thông tại thời điểm đầu kỳ báo cáo hoặc tại ngày phát hành cổ phiếu phổ thông tiềm năng nếu ngày phát hành cổ phiếu này sau thời điểm đầu kỳ báo cáo.

35. Cổ phiếu phổ thông tiềm năng có tác động suy giảm sẽ được xác định một cách độc lập cho mỗi kỳ báo cáo. Số cổ phiếu phổ thông tiềm năng có tác động suy giảm trong kỳ báo cáo từ đầu năm tới ngày hiện tại không phải là số bình quân gia quyền của cổ phiếu phổ thông tiềm năng có tác động suy giảm trong mỗi lần tính giữa kỳ.

36. Cổ phiếu phổ thông tiềm năng được tính vào số bình quân trong kỳ mà nó lưu hành. Cổ phiếu phổ thông tiềm năng bị huỷ hoặc tự huỷ trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu với tỉ lệ tương ứng với thời gian mà chúng lưu hành. Cổ phiếu phổ thông tiềm năng chuyển thành cổ phiếu phổ thông trong kỳ được dùng để tính lãi suy giảm trên cổ phiếu từ ngày bắt đầu kỳ báo cáo cho đến ngày chuyển đổi, và kể từ ngày chuyển đổi cổ phiếu phổ thông mới do chuyển đổi được dùng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu.

37. Số cổ phiếu phổ thông sẽ được phát hành do việc chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm được xác định theo từng loại cổ phiếu phổ thông tiềm năng. Khi có nhiều cách chuyển đổi, việc tính toán được thực hiện dựa trên giả định về tỷ lệ chuyển đổi hoặc giá chuyển đổi có lợi nhất cho cổ đông sở hữu cổ phiếu phổ thông tiềm năng.

38. Công ty con, công ty liên doanh, công ty liên kết có thể phát hành cổ phiếu phổ thông tiềm năng có thể chuyển đổi thành cổ phiếu phổ thông của công ty mình, của công ty mẹ hoặc của bên góp vốn liên doanh hay nhà đầu tư cho các bên không phải là công ty mẹ, bên góp vốn liên doanh hoặc nhà đầu tư. Nếu những cổ phiếu phổ thông tiềm năng của công ty con, công ty mẹ, công ty liên doanh hoặc công ty liên kết có tác động suy giảm đến lãi cơ bản trên cổ phiếu của đơn vị báo cáo thì những cổ phiếu này được sử dụng để tính lãi suy giảm trên cổ phiếu.

Cổ phiếu phổ thông tiềm năng có tác động suy giảm

39. Cổ phiếu phổ thông tiềm năng được coi là có tác động suy giảm khi và chỉ khi, việc chuyển đổi chúng thành cổ phiếu phổ thông sẽ làm giảm lãi hoặc tăng lỗ trên cổ phiếu.

40. Doanh nghiệp sử dụng lợi nhuận hoặc lỗ phân bổ cho công ty mẹ như số liệu kiểm soát để xác định xem cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Lợi nhuận hoặc lỗ phân bổ cho công ty mẹ được điều chỉnh theo quy định trong đoạn 10.

41. Cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược khi việc chuyển đổi chúng thành cổ phiếu phổ thông làm tăng lãi hoặc giảm lỗ trên cổ phiếu. Việc tính lãi suy giảm trên cổ phiếu không giả định việc chuyển đổi, thực hiện hoặc phát hành cổ phiếu phổ thông tiềm năng có tác động suy giảm ngược đối với lãi trên cổ phiếu.

42. Doanh nghiệp xem xét riêng từng đợt phát hành hoặc từng loại cổ phiếu phổ thông tiềm năng khi xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay suy giảm ngược. Thứ tự xem xét các cổ phiếu phổ thông tiềm năng có thể ảnh hưởng tới kết luận cổ phiếu đó có tác động suy giảm hay suy giảm ngược, do đó để tối đa hoá hiệu ứng suy giảm lãi cơ bản trên cổ phiếu, từng đợt phát hành hay loại cổ phiếu phổ thông tiềm năng cần được xem xét theo thứ tự từ suy giảm lớn nhất tới suy giảm nhỏ nhất. Như vậy cổ phiếu phổ thông tiềm năng có tác động suy giảm với “mức lãi trên mỗi cổ phiếu tăng thêm” thấp nhất được tính trước những cổ phiếu phổ thông tiềm năng có “mức lãi trên mỗi cổ phiếu tăng thêm” lớn hơn. Quyền chọn, chứng quyền được tính trước vì chúng không làm thay đổi lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

Quyền chọn mua, chứng quyền và các công cụ tương đương

43. Để tính lãi suy giảm trên cổ phiếu doanh nghiệp cần phải giả định các quyền chọn mua, chứng quyền có tác động suy giảm đều được thực hiện. Số tiền giả định thu được từ các công cụ này được phản ánh như khoản thu từ việc phát hành cổ phiếu phổ thông ở mức giá thị trường trung bình trong kỳ. Phần chênh lệch giữa số lượng cổ phiếu phổ thông đã phát hành và số lượng cổ phiếu phổ thông có thể được phát hành ở mức giá thị trường bình quân của cổ phiếu phổ thông trong kỳ được coi là cổ phiếu phổ thông được phát hành không điều kiện.

44. Quyền chọn mua, chứng quyền có tác động suy giảm khi chúng tác động làm cho giá cổ phiếu phổ thông phát hành thấp hơn giá thị trường bình quân của cổ phiếu phổ thông trong kỳ. Giá trị suy giảm là giá bình quân của cổ phiếu phổ thông trong kỳ trừ đi giá phát hành. Để tính lãi suy giảm trên cổ phiếu, cổ phiếu phổ thông tiềm năng bao gồm cả hai yếu tố sau đây:

a) Hợp đồng phát hành một số lượng nhất định cổ phiếu phổ thông theo giá thị trường bình quân trong kỳ. Doanh nghiệp bỏ qua những cổ phiếu phổ thông này khi tính lãi suy giảm trên cổ phiếu vì chúng được coi là đã được định giá một cách hợp lý và không có tác động suy giảm hay suy giảm ngược.

b) Hợp đồng phát hành số cổ phiếu phổ thông còn lại không điều kiện. Những cổ phiếu phổ thông này không tạo ra tiền và không có tác động tới lợi nhuận hoặc lỗ phân bổ cho các cổ phiếu phổ thông đang lưu hành. Vì vậy, những cổ phiếu này có tác động suy giảm và được cộng vào số lượng cổ phiếu phổ thông lưu hành để tính lãi suy giảm trên cổ phiếu.

45. Quyền chọn và chứng quyền có tác động suy giảm chỉ khi giá thị trường bình quân của cổ phiếu phổ thông trong kỳ lớn hơn giá thực hiện quyền chọn hoặc chứng quyền (trường hợp thực hiện công cụ có lãi). Doanh nghiệp không phải điều chỉnh lại số lãi trên cổ phiếu đã báo cáo trước đây để phản ánh sự thay đổi của giá cổ phiếu phổ thông.

46. Quyền chọn mua cổ phiếu dành cho nhân viên với các điều khoản cố định hoặc xác định được và các cổ phiếu thưởng chưa trao cho nhân viên được coi như các quyền chọn khi tính lãi suy giảm trên cổ phiếu, mặc dù việc trao cổ phiếu là chưa chắc chắn. Những công cụ này được coi như đã lưu hành vào ngày phát sinh. Quyền chọn mua cổ phiếu dành cho nhân viên dựa trên kết quả hoạt động được phản ánh như cổ phiếu phát hành có điều kiện vì khi phát hành những cổ phiếu đó ngoài điều kiện về mặt thời gian còn phụ thuộc vào việc thoả mãn một số điều kiện cụ thể.

Công cụ tài chính có thể chuyển đổi

47. Tác động suy giảm của công cụ tài chính có thể chuyển đổi đối với lãi suy giảm trên cổ phiếu được quy định tại đoạn 31 và 34.

48. Cổ phiếu ưu đãi có thể chuyển đổi có tác động suy giảm ngược khi cổ tức của các cổ phiếu đó (được công bố hoặc lũy kế trong kỳ) tính trên mỗi cổ phiếu phổ thông nhận được do chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu. Tương tự, khoản nợ có khả năng chuyển đổi có tác động suy giảm ngược khi lãi sau thuế và các khoản thay đổi khác trong thu nhập và chi phí tính trên mỗi cổ phiếu phổ thông nhận được thông qua chuyển đổi lớn hơn lãi cơ bản trên cổ phiếu.

49. Việc mua lại hoặc khuyến khích chuyển đổi cổ phiếu ưu đãi có thể chuyển đổi có thể chỉ ảnh hưởng một phần trong số cổ phiếu ưu đãi có thể chuyển đổi lưu hành trước kia. Khi đó, các khoản thanh toán tăng thêm nêu trong đoạn 15 tính cho các cổ phiếu được mua lại hoặc được chuyển đổi được dùng để xác định xem những cổ phiếu ưu đãi còn lại có tác động suy giảm hay không. Các cổ phiếu đã được mua lại hoặc chuyển đổi được xem xét độc lập với các cổ phiếu không được mua lại hoặc chuyển đổi.

Cổ phiếu phổ thông phát hành có điều kiện

50. Khi tính lãi cơ bản trên cổ phiếu, cổ phiếu phổ thông phát hành có điều kiện được coi như đang lưu hành và được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như các điều kiện đã được thoả mãn. Cổ phiếu phổ thông phát hành có điều kiện được tính vào từ đầu kỳ (hoặc từ ngày thoả thuận cổ phiếu phổ thông phát hành có điều kiện). Trường hợp các điều kiện không được thoả mãn, số lượng cổ phiếu phổ thông phát hành có điều kiện để tính lãi suy giảm trên cổ phiếu được dựa vào số cổ phiếu có thể được phát hành nếu ngày kết thúc kỳ báo cáo là ngày kết thúc thời hạn của điều kiện. Doanh nghiệp không được tính lại số lượng cổ phiếu phát hành có điều kiện nếu như các điều kiện phát hành không được thoả mãn vào ngày kết thúc thời hạn của điều kiện.

51. Trường hợp điều kiện phát hành yêu cầu phải đạt được hoặc duy trì một lượng lãi cố định cho kỳ báo cáo kể cả khi đã đạt được vào cuối kỳ nhưng phải được giữ lại cho kỳ báo cáo tiếp theo thì số cổ phiếu phổ thông tăng thêm được phản ánh như đang lưu hành nếu có tác động mang tính suy giảm khi tính lãi suy giảm trên cổ phiếu. Khi đó, doanh nghiệp tính lãi suy giảm trên cổ phiếu dựa trên số cổ phiếu phổ thông có thể được phát hành nếu như số lãi tại thời điểm cuối kỳ báo cáo bằng số lãi tại thời điểm cuối của điều kiện. Số lãi có thể thay đổi vào kỳ sau nên khi tính lãi cơ bản trên cổ phiếu không được tính tới những cổ phiếu phát hành có điều kiện cho đến khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

52. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên giá thị trường của cổ phiếu phổ thông trong tương lai. Nếu có tác động suy giảm, việc tính lãi suy giảm trên cổ phiếu được dựa trên số cổ phiếu phổ thông sẽ phát hành khi giá trị thị trường của cổ phiếu vào ngày cuối kỳ bằng giá trị thị trường của cổ phiếu vào ngày kết thúc thời hạn của điều kiện. Nếu điều kiện phát hành cổ phiếu dựa trên giá thị trường bình quân cho một giai đoạn kết thúc sau ngày kết thúc kỳ báo cáo thì doanh nghiệp sử dụng giá bình quân cho đến ngày kết thúc kỳ báo cáo. Giá thị trường có thể thay đổi vào kỳ sau, nên khi tính lãi cơ bản trên cổ phiếu không được tính những cổ phiếu phát hành có điều kiện cho tới khi kết thúc thời hạn của điều kiện vì đến thời điểm này chưa thỏa mãn hết mọi điều kiện.

53. Số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên lãi và giá của cổ phiếu phổ thông trong tương lai. Trong trường hợp này, số lượng cổ phiếu phổ thông để tính lãi suy giảm trên cổ phiếu được dựa trên cả hai điều kiện là lãi và giá thị trường tại ngày cuối của kỳ báo cáo. Cổ phiếu phổ thông phát hành có điều kiện chỉ được dùng để tính lãi suy giảm trên cổ phiếu khi cả hai điều kiện trên được thoả mãn.

54. Trong một số trường hợp khác, số lượng cổ phiếu phổ thông phát hành có điều kiện có thể dựa trên các điều kiện không phải là lãi hoặc giá thị trường của cổ phiếu. Trong những trường hợp này, nếu các điều kiện hiện tại không thay đổi cho tới khi kết thúc thời hạn của điều kiện, cổ phiếu phổ thông phát hành có điều kiện được dùng để tính lãi suy giảm trên cổ phiếu căn cứ vào tình trạng thực tế tại thời điểm kết thúc kỳ báo cáo.

55. Cổ phiếu phổ thông phát hành có điều kiện được doanh nghiệp tính vào cổ phiếu bình quân lưu hành trong kỳ để tính lãi suy giảm trên cổ phiếu (Không phải là thoả thuận cổ phiếu có điều kiện, như là công cụ có thể chuyển đổi phát hành có điều kiện) theo phương pháp sau:

a) Doanh nghiệp tự xác định cổ phiếu phổ thông tiềm năng với giả định là có thể phát hành trên cơ sở các điều kiện cho việc phát hành cổ phiếu phát hành có điều kiện quy định tại các đoạn từ 50 - 54; và

b) Nếu những cổ phiếu phổ thông tiềm năng được sử dụng để tính lãi suy giảm trên cổ phiếu, doanh nghiệp phải xác định ảnh hưởng của chúng tới lãi suy giảm trên cổ phiếu bằng các bước thực hiện quyền chọn mua, chứng quyền quy định trong các đoạn từ 43 - 46, các bước thực hiện cho công cụ có thể chuyển đổi quy định trong các đoạn từ 47 - 49, các bước thực hiện cho hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền quy định trong các đoạn từ 56 - 59, hoặc các bước thực hiện phù hợp khác.

Tuy nhiên, việc thực hiện hoặc chuyển đổi của các cổ phiếu phổ thông tiềm năng không được giả định cho mục đích tính lãi suy giảm trên cổ phiếu trừ trường hợp việc thực hiện hoặc việc chuyển đổi các cổ phiếu phổ thông tiềm năng đang lưu hành không phải là phát hành có điều kiện.

Hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền

56. Khi phát hành hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền mặt, doanh nghiệp giả định trước rằng hợp đồng được thanh toán bằng cổ phiếu phổ thông và số cổ phiếu phổ thông tiềm năng từ việc thanh toán sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu nếu có tác động mang tính suy giảm.

57. Khi hợp đồng được trình bày với mục đích kế toán như là một tài sản hay một khoản nợ phải trả riêng biệt hoặc là một bộ phận của vốn chủ sở hữu hay nợ phải trả, doanh nghiệp sẽ điều chỉnh các thay đổi về lợi nhuận hoặc lỗ trong kỳ nếu như hợp đồng đó được phân loại toàn bộ là vốn chủ sở hữu. Việc điều chỉnh thực hiện tương tự như quy định trong đoạn 31.

58. Đối với các hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền, tuỳ theo lựa chọn của người nắm giữ, doanh nghiệp sử dụng cách thanh toán có suy giảm lớn hơn để tính lãi suy giảm trên cổ phiếu.

59. Ví dụ hợp đồng có thể được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền:

a) Công cụ nợ khi đáo hạn cho phép doanh nghiệp quyền tùy ý lựa chọn việc thanh toán nợ gốc bằng tiền hoặc bằng cổ phiếu phổ thông của chính doanh nghiệp.

b) Quyền chọn bán đã phát hành, cho phép người nắm giữ lựa chọn giữa việc thanh toán bằng cổ phiếu hoặc thanh toán bằng tiền.

Các quyền chọn đã được mua

60. Các hợp đồng như quyền chọn mua hoặc quyền chọn bán đã được doanh nghiệp mua vào (Quyền chọn đối với cổ phiếu của doanh nghiệp do chính doanh nghiệp nắm giữ) không được sử dụng để tính lãi suy giảm trên cổ phiếu vì gây ra tác động suy giảm ngược. Quyền chọn bán có thể được thực hiện chỉ khi giá thoả thuận bán lớn hơn giá thị trường và quyền chọn mua chỉ được thực hiện khi giá thoả thuận mua nhỏ hơn giá thị trường.

Quyền chọn bán đã phát hành

61. Những hợp đồng yêu cầu doanh nghiệp phải mua lại cổ phiếu của chính mình (Quyền chọn bán đã phát hành và hợp đồng mua kỳ hạn) được sử dụng để tính lãi suy giảm trên cổ phiếu nếu như có tác động suy giảm. Nếu những hợp đồng đó tạo ra lợi nhuận trong kỳ (Giá thực hiện hoặc giá thanh toán lớn hơn giá thị trường trung bình trong kỳ) thì tác động suy giảm tiềm năng cho lãi trên cổ phiếu sẽ được tính như sau:

a) Giả định vào đầu kỳ, cổ phiếu phổ thông sẽ được phát hành đủ (theo giá thị trường trung bình trong kỳ) để thu tiền nhằm thực hiện các điều kiện hợp đồng;

b) Giả định tiền thu được từ phát hành được sử dụng để thực hiện các điều kiện hợp đồng (tức là để mua lại cổ phiếu phổ thông); và

c) Số lượng cổ phiếu tăng thêm (Số chênh lệch giữa số lượng cổ phiếu phổ thông được giả định là phát hành và số lượng cổ phiếu phổ thông thu về từ việc thoả mãn các điều kiện hợp đồng) sẽ được sử dụng để tính lãi suy giảm trên cổ phiếu.

Điều chỉnh hồi tố

62. Lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo sẽ được điều chỉnh hồi tố nếu số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính lại dựa trên số lượng cổ phiếu mới. Doanh nghiệp phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu sẽ được điều chỉnh cho tác động của các sai sót và kết quả điều chỉnh phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán.

63. Đối với việc thay đổi các giả định sử dụng trong việc tính lãi trên cổ phiếu, hoặc việc chuyển đổi cổ phiếu phổ thông tiềm năng thành cổ phiếu phổ thông, doanh nghiệp không tính lại lãi suy giảm trên cổ phiếu của các kỳ báo cáo trước đó được trình bày trên báo cáo tài chính.

Trình bày báo cáo tài chính

64. Doanh nghiệp trình bày trên Báo cáo kết quả hoạt động kinh doanh lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu từ lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ trong kỳ đối với mỗi loại cổ phiếu phổ thông có quyền nhận lợi nhuận khác nhau cho kỳ báo cáo. Doanh nghiệp phải trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu cho tất cả các kỳ báo cáo.

65. Lãi trên cổ phiếu được trình bày trên Báo cáo kết quả kinh doanh cho tất cả các kỳ báo cáo. Nếu lãi suy giảm trên cổ phiếu được trình bày cho ít nhất 1 kỳ báo cáo, thì số liệu này cũng phải được báo cáo cho các kỳ khác nêu trong báo cáo, kể cả khi lãi suy giảm trên cổ phiếu bằng với lãi cơ bản trên cổ phiếu. Doanh nghiệp có thể trình bày chung một số liệu trên báo cáo kết quả hoạt động kinh doanh nếu lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu bằng nhau.

66. Doanh nghiệp trình bày lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trình bày trong Bản thuyết minh báo cáo tài chính

67. Doanh nghiệp ph ải trình bày các thông tin sau:

a) Lợi nhuận hoặc lỗ để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu lợi nhuận hoặc lỗ phân bổ cho công ty mẹ trong kỳ. Bản đối chiếu gồm các ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

b) Số bình quân gia quyền cổ phiếu ph ổ thông sử dụng để tính lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, bản đối chiếu giữa các số bình quân gia quyền. Bản đối chiếu sẽ bao gồm ảnh hưởng của từng loại công cụ có tác động tới lãi trên cổ phiếu.

c) Các công cụ (bao gồm cả cổ phiếu phát hành có điều kiện) có thể có tác động suy giảm lãi trên cổ phiếu trong tương lai nhưng không được đưa vào tính lãi suy giảm trên cổ phiếu vì chúng có tác dụng suy giảm ngược cho kỳ hi ện tại hoặc các kỳ được trình bày.

d) Tr ình bày các giao dịch cổ phiếu phổ thông hoặc giao dịch cổ phiếu phổ thông tiềm năng, không phải là loại giao dịch được hạch toán tuân theo đoạn 62, xảy ra sau ngày kết thúc kỳ kế toán năm. Nếu những giao dịch đó xảy ra trước ngày kết thúc kỳ kế toán năm thì sẽ có tác động đáng kể tới số lượng cổ phiếu phổ thông hoặc cổ phiếu phổ thông tiềm năng lưu hành tại thời điểm kết thúc kỳ báo cáo.

68. Ví dụ về các giao dịch trình bày trong đoạn 67(d) bao gồm:

a) Phát hành cổ phiếu thu tiền;

b) Phát hành cổ phiếu khi tiền thu được dùng để trả nợ hoặc thanh toán cổ phiếu ưu đãi đang lưu hành tại ngày kết thúc kỳ kế toán năm;

c) Mua lại cổ phiếu phổ thông đang lưu hành;

d) Chuyển đổi cổ phiếu phổ thông tiềm năng đang lưu hành tại ngày kết thúc kỳ kế toán năm thành cổ phiếu phổ thông;

e) Phát hành quyền chọn, đảm bảo, hoặc các công cụ chuyển đổi; và

f) Đạt được các điều kiện để phát hành cổ phiếu có điều kiện.

Doanh nghiệp không phải điều chỉnh lãi trên cổ phiếu đối với các giao dịch xảy ra sau ngày kết thúc kỳ kế toán năm vì những giao dịch đó không làm ảnh hưởng tới số vốn sử dụng trong việc tạo ra lợi nhuận hay lỗ trong kỳ.

69. Các công cụ tài chính hay các hợp đồng khác tạo ra cổ phiếu phổ thông tiềm năng có thể có các điều khoản và điều kiện gây ảnh hưởng tới việc xác định lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu. Những điều khoản và điều kiện đó có thể xác định cổ phiếu phổ thông tiềm năng có tác động suy giảm hay không, cụ thể là xác định tác động lên số bình quân gia quyền cổ phiếu lưu hành và những điều chỉnh đối với lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông.

70. Tr ường hợp doanh nghiệp công bố thêm, ngoài lãi cơ bản trên cổ phiếu và lãi suy giảm trên cổ phiếu, các số liệu trên cổ phiếu có sử dụng các chỉ tiêu trình bày trên Báo cáo kết quả kinh doanh không tuân theo quy định của Chuẩn mực này thì những thông tin trên cổ phiếu đó phải được tính theo số bình quân gia quyền cổ phiếu phổ thông được xác định theo yêu cầu của Chuẩn mực này. Các số liệu cơ bản và suy giảm trên cổ phiếu liên quan đến các chỉ tiêu đó phải được trình bày rõ ràng trong Bản thuyết minh báo cáo tài chính. Doanh nghiệp trình bày các cơ sở để tính lợi nhuận, trong đó bao gồm các số liệu trên cổ phiếu là trước thuế hay sau thuế./.

-xxx-


TT 2002 - 89 - Huong dan CMKT dot 1

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 89/2002/TT-BTC NGÀY 9 THÁNG 10 NĂM 2002 HƯỚNG DẪN KẾ TOÁN THỰC HIỆN BỐN (04) CHUẨN MỰC KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH SỐ 149/2001/QĐ-BTC,
NGÀY 31/12/2001 CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1-11-1995 và các thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện bốn chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước, trừ: Các doanh nghiệp thực hiện Chế độ kế toán doanh nghiệp vừa và nhỏ ban hành kèm theo Quyết định số 1177/TC-QĐ-CĐKT ngày 23/12/1996 và Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính.

I. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "HÀNG TỒN KHO"

1- Kế toán chi phí sản xuất chung cố định

- Khi phát sinh chi phí sản xuất chung cố định, ghi:

Nợ TK 627-Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố định)

Có các TK: 152, 153, 214, 331, 334,...

- Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung (Chi tiết chi phí sản xuất chung cố định).

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định được tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

2- Kế toán các khoản hao hụt, mất mát hàng tồn kho

- Căn cứ vào biên bản về mất mát, hao hụt hàng tồn kho, kế toán phản ánh giá trị hàng tồn kho mất mát, hao hụt, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có các TK: 151, 152, 153, 154, 155, 156

- Căn cứ vào biên bản xử lý về hàng tồn kho hao hụt, mất mát, kế toán ghi:

Nợ TK 111, 334,... (Phần tổ chức, cá nhân phải bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Các khoản hao hụt, mất mát của hàng tồn kho, sau khi trừ (-) phần bồi thường của tổ chức, cá nhân gây ra được phản ánh vào giá vốn hàng bán)

Có TK 1381 - Tài sản thiếu chờ xử lý.

3- Kế toán dự phòng giảm giá hàng tồn kho

Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán năm trước thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"Tài sản cố định hữu hình"

1- Về nội dung phản ánh của TK 211 - TSCĐ hữu hình, được sửa đổi lại phần nguyên giá TSCĐ hữu hình, xác định trong từng trường hợp cụ thể, như sau:

TSCĐ hữu hình mua sắm: Nguyên giá TSCĐ hữu hình mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

TSCĐ hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Đối với TSCĐ hữu hình hình thành do đầu tư xây dựng theo phương thức giao thầu, nguyên giá là giá quyết toán công trình đầu tư xây dựng, các chi phí liên quan trực tiếp khác và lệ phí trước bạ (nếu có).

TSCĐ hữu hình mua trả chậm: Trường hợp TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm, nguyên giá TSCĐ đó được phản ánh theo giá mua trả ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ hữu hình (vốn hoá) theo quy định của Chuẩn mực “Chi phí đi vay”.

TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, mọi khoản lãi nội bộ không được tính vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về.

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi. Ví dụ: việc trao đổi các TSCĐ hữu hình tương tự như trao đổi máy móc thiết bị, phương tiện vận tải, các cơ sở dịch vụ hoặc TSCĐ hữu hình khác.

2. Phương pháp kế toán các nghiệp vụ kinh tế chủ yếu liên quan đến tăng TSCĐ hữu hình

2.1- Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay trừ (-) thuế GTGT (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

Đồng thời tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.2- Trường hợp doanh nghiệp được tài trợ, biếu tặng TSCĐ hữu hình đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.3- Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho hoạt động SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512- Doanh thu nội bộ(Doanh thu là giá thành thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 331,...

2.4 - Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

2.4.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

- Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

2.4.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211-TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp phải thu thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi lớn hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 111, 112,...

2.5- Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá- chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá- chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331,...

2.6- Đối với TSCĐ hữu hình hiện đang ghi trên sổ của doanh nghiệp, nếu không đủ tiêu chuẩn ghi nhận quy định trong chuẩn mực TSCĐ hữu hình, phải chuyển sang là công cụ, dụng cụ, kế toán phải ghi giảm TSCĐ hữu hình:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 627, 641, 642 (Giá trị còn lại) (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại) (Nếu giá trị còn lại lớn phải phân bổ dần)

Có TK 211 - TSCĐ hữu hình.

2.7- Khi công tác XDCB hoàn thành bàn giao đưa tài sản vào sử dụng cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - XDCB dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 152, 153 (Nếu là vật liệu, công cụ nhập kho)

Có TK 241 - XDCB dở dang.

2.8- Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng, ghi:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình theo quy định của chuẩn mực kế toán, ghi:

Nợ TK 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

3- Hướng dẫn kế toán các chi phí không được tính vào nguyên giá TSCĐ

Đối với TSCĐ hữu hình tự xây dựng hoặc tự chế, các chi phí không hợp lý như nguyên vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ, ghi:

Nợ TK 111, 138, 334,... (Phần bồi thường của các tổ chức, cá nhân)

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - XDCB dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC
"TÀI SẢN CỐ ĐỊNH VÔ HÌNH"

1. Hướng dẫn nội dung và phương pháp kế toán Tài khoản 213 - TSCĐ vô hình.

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”.

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị.

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi được giao đất hoặc số tiền phải trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác, hoặc giá trị quyền sử dụng đất nhận góp vốn liên doanh.

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực TSCĐ vô hình thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực TSCĐ vô hình.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được đánh giá một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên và chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

Kết cấu và nội dung phản ảnh của Tài khoản 213 - TSCĐ vô hình

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 6 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (đối với trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)....Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép và giấy phép nhượng quyền thực hiện công việc đó, như: giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới....

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên, như: bản quyền, quyền sử dụng hợp đồng,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng; hoặc

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 112, 331...

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

2.1. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay và thuế GTGT đầu vào (nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Khi mua TSCĐ vô hình dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn(Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.3. Hàng kỳ tính số lãi phải trả về mua TSCĐ theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4. Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112.

3. TSCĐ vô hình mua dưới hình thức trao đổi

3.1. Trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn tại mục 2.4.2 phần II.

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai thì tập hợp vào chi phí sản xuất kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331...

6. Khi mua TSCĐ vô hình được thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết vốn góp và thặng dư vốn cổ phần. Thặng dư vốn cổ phần là phần chênh lệch giữa giá trị hợp lý và mệnh giá cổ phiếu).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

7.1. Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

7.2. Khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 333 - Thuế và các khoản phải nộp NSNN (3334).

7.3. Sau khi tính thuế thu nhập doanh nghiệp phải nộp (nếu có) trên giá trị TSCĐ vô hình được tài trợ, biếu, tặng ghi tăng vốn kinh doanh của doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn KD khác).

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh.

9. Hạch toán giảm TSCĐ vô hình trong trường hợp chi phí nghiên cứu, lợi thế thương mại, chi phí thành lập, đã được hạch toán vào TSCĐ vô hình trước khi thực hiện chuẩn mực kế toán:

- Nếu giá trị còn lại của những TSCĐ vô hình này nhỏ, kết chuyển một lần vào chi phí SXKD trong kỳ, ghi:

Nợ TK 627, 641, 642 (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Nếu giá trị còn lại của những TSCĐ vô hình này lớn được kết chuyển vào chi phí trả trước dài hạn để phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 214 - Hao mòn TSCĐ (Số đã trích khấu hao)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

10. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).

2. Hướng dẫn bổ sung kế toán hao mòn TSCĐ vô hình

Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ vô hình nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (2143).

- Nếu do thay đổi phương pháp khấu hao và thời gian khấu hao TSCĐ vô hình, mà mức khấu hao TSCĐ vô hình giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có các TK 627, 641, 642 (Số chênh lệch khấu hao giảm)

3. Bổ sung Tài khoản 242 - Chi phí trả trước dài hạn

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho hoạt động kinh doanh nhiều năm tài chính;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động;

- Chi phí nghiên cứu có giá trị lớn;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp;

- Lợi thế thương mại trong trường hợp mua lại doanh nghiệp, sáp nhập doanh nghiệp có tính chất mua lại;

- Chi phí mua các loại bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản, ...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều niên độ kế toán;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Lãi mua hàng trả chậm, trả góp, lãi thuê TSCĐ thuê tài chính;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần quá lớn phải phân bổ nhiều năm;

- Các khoản khác.

HẠCH TOÁN TÀI KHOẢN 242 CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1- Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến kết quả hoạt động trên một năm tài chính;

2 - Các loại chi phí nêu trên nếu chỉ liên quan đến năm tài chính hiện tại thì khi thực tế phát sinh được ghi nhận ngay vào chi phí SXKD trong năm tài chính đó mà không phản ánh vào Tài khoản 242 "Chi phí trả trước dài hạn";

3 - Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4 - Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA
TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

Chi phí trả trước dài hạn phát sinh trong kỳ

Bên Có:

Các khoản chi phí trả trước dài hạn phân bổ vào chi phí hoạt động sản xuất kinh doanh trong kỳ.

Số dư Nợ:

Các khoản chi phí trả trước dài hạn chưa tính vào chi phí hoạt động sản xuất kinh doanh của năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm.

a/ Nếu chi phí phát sinh không lớn thì ghi nhận toàn bộ vào chi phí SXKD trong kỳ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí quảng cáo)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Chi phí thành lập,chi phí đào tạo nhân viên, chi phí nghiên cứu,...)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 331, 334...

b/ Nếu chi phí phát sinh lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính thì khi phát sinh chi phí được tập hợp vào Tài khoản 242 "Chi phí trả trước dài hạn", ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

c/ Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111,112 ....

Định kỳ tiến hành phân bổ theo tiêu thức phân bổ hợp lý chi phí thuê TSCĐ, thuê cơ sở hạ tầng vào chi phí SXKD, ghi:

Nợ các TK 635, 642

Có TK 242 - Chi phí trả trước dài hạn.

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn phải phân bổ dần vào chi phí SXKD hoặc chi phí quản lý kinh doanh có thể thực hiện theo hai phương pháp phân bổ sau:

- Phân bổ hai lần;

- Phân bổ nhiều lần.

3.1. Trường hợp phân bổ 2 lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

Đồng thời tiến hành phân bổ lần đầu (bằng 50% giá trị công cụ, dụng cụ xuất dùng) vào chi phí SXKD hoặc chi phí quản lý, ghi:

Nợ TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

Khi báo hỏng, báo mất hoặc hết thời hạn sử dụng theo quy định, kế toán tiến hành phân bổ giá trị còn lại của công cụ, dụng cụ vào chi phí SXKD hoặc chi phí quản lý theo công thức:

Số phân bổ

lần 2

=

Giá trị công cụ bị hỏng

2

-

Giá trị phế liệu thu hồi (nếu có)

-

Khoản bồi thường vật chất (nếu có)

Kế toán ghi:

Nợ TK 152- Nguyên liệu, vật liệu (Giá trị phế liệu thu hồi nếu có)

Nợ TK 138 - Phải thu khác (Số tiền bồi thường vật chất phải thu đối với người làm hỏng làm mất)

Nợ các TK 627, 641,642 (Số phân bổ lần 2 cho các đối tượng sử dụng)

Có TK 242 - Chi phí trả trước dài hạn.

3.2. Trường hợp phân bổ nhiều lần:

- Khi xuất dùng công cụ, dụng cụ, đồ dùng cho thuê phải căn cứ vào giá trị, thời gian và mức độ tham gia của chúng trong quá trình sử dụng để xác định số lần phải phân bổ và mức chi phí phân bổ mỗi lần cho từng loại công cụ, dụng cụ. Căn cứ để xác định mức chi phí phải phân bổ mỗi lần có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán.

Phương pháp hạch toán tương tự như trường hợp phân bổ 2 lần.

Trong cả hai trường hợp phân bổ hai lần và phân bổ nhiều lần, kế toán đều phải theo dõi chi tiết cho từng khoản chi phí để đảm bảo tổng số chi phí phân bổ phù hợp với số chi phí đã phát sinh và đúng đối tượng chịu chi phí.

4. Mua TSCĐ vô hình được thanh toán theo phương thức trả chậm, trả góp, ghi như quy định tại Mục 2.1 Phần II- Hướng dẫn kế toán Chuẩn mực “TSCĐ hữu hình”.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC
"DOANH THU VÀ THU NHẬP KHÁC"

1- Đính chính: Xoá bỏ cụm từ "chiết khấu thanh toán" ở đoạn 06 của chuẩn mực "Doanh thu và thu nhập khác" ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

2- Kế toán doanh thu

2.1- Loại Tài khoản 5 - Doanh thu

Loại Tài khoản 5 dùng để phản ánh toàn bộ doanh thu thực hiện của doanh nghiệp trong một kỳ kế toán.

Doanh thu là tổng giá trị các lợi ích kinh tế doanh nghiệp thu được trong kỳ kế toán, phát sinh từ các hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu.

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG
MỘT SỐ QUI ĐỊNH SAU

1- Doanh thu và chi phí liên quan đến cùng một giao dịch phải được ghi nhận đồng thời theo nguyên tắc phù hợp và phải theo năm tài chính.

2- Chỉ ghi nhận doanh thu trong kỳ kế toán khi thoả mãn đồng thời các điều kiện ghi nhận doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, tiền cổ tức và lợi nhuận được chia quy định tại điểm 10, 16, 24 của Chuẩn mực doanh thu và thu nhập khác (Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ Tài chính) và các quy định của Chế độ kế toán hiện hành. Khi không thoả mãn các điều kiện ghi nhận doanh thu không hạch toán vào tài khoản doanh thu.

3- Khi hàng hóa hoặc dịch vụ được trao đổi để lấy hàng hóa hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

4- Doanh thu (kể cả doanh thu nội bộ) phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng thứ doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

5- Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

6- Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911 - Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại tài khoản doanh thu có 6 tài khoản, chia thành 3 nhóm

a) Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

b) Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

c) Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

2.2- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

a) Đổi tên Tài khoản 511 - "Doanh thu bán hàng" thành Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ".

b) Nội dung phản ánh của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ".

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra và bán hàng hoá mua vào;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

Doanh thu bán hàng và cung cấp dịch vụ là toàn bộ số tiền thu được, hoặc sẽ thu được từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (nếu có).

Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá đã bán; dịch vụ đã cung cấp được xác định là tiêu thụ trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

2- Kế toán doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp được thực hiện theo nguyên tắc sau:

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT;

- Đối với sản phẩm, hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán;

- Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

- Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

- Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

- Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả ngay và ghi nhận vào doanh thu hoạt động tài chính về phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác nhận.

- Những sản phẩm, hàng hoá được xác định là tiêu thụ, nhưng vì lý do về chất lượng, về qui cách kỹ thuật,... người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng biệt trên các Tài khoản 531 - Hàng bán bị trả lại, hoặc Tài khoản 532 - Giảm giá hàng bán, Tài khoản 521 - Chiết khấu thương mại.

- Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là tiêu thụ và không được ghi vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" mà chỉ hạch toán vào bên Có Tài khoản 131- "Phải thu của khách hàng" về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

- Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính là số tiền cho thuê được xác định trên cơ sở lấy toàn bộ tổng số tiền thu được chia cho số năm cho thuê tài sản.

- Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo qui định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá. Doanh thu trợ cấp, trợ giá được phản ánh trên TK 5114 - Doanh thu trợ cấp trợ giá.

- Không hạch toán vào tài khoản này các trường hợp sau:

. Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

. Trị giá sản phẩm, bán thành phẩm, dịch vụ cung cấp giữa các đơn vị thành viên trong một công ty, tổng công ty hạch toán toàn ngành (sản phẩm, bán thành phẩm, dịch vụ tiêu thụ nội bộ).

. Số tiền thu được về nhượng bán, thanh lý TSCĐ.

. Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được người mua chấp thuận thanh toán.

. Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là tiêu thụ).

. Các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

c) Kết cấu, nội dung phản ánh và phương pháp hạch toán các nghiệp vụ chủ yếu của Tài khoản 511- "Doanh thu bán hàng và cung cấp dịch vụ" và việc mở các tài khoản cấp 2 được thực hiện như quy định đối với Tài khoản 511 - "Doanh thu bán hàng" trong Chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141/TC-QĐ-CĐKT, ngày 01/11/1995 của Bộ Tài chính và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp). Riêng đối với số thuế GTGT phải nộp tính theo phương pháp trực tiếp phát sinh trong kỳ được ghi vào bên Có TK 3331 - “Thuế GTGT phải nộp” đối ứng với bên Nợ tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng hoá chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp, ghi số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131 (Tổng giá thanh toán)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113- Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước(3331 - Thuế GTGT phải nộp)

Có TK3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

b. Đối với hàng hoá không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp, số tiền trả lần đầu và số tiền còn phải thu về bán hàng trả chậm, trả góp, doanh thu bán hàng và lãi phải thu, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có thuế GTGT).

- Khi thực thu tiền bán hàng lần tiếp sau, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

2- Kế toán thuế GTGT phải nộp tính theo phương pháp trực tiếp

Cuối kỳ, kế toán tính toán, xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

2.3. Tài khoản 3387 - Doanh thu chưa thực hiện

Đổi tên Tài khoản 3387 - "Doanh thu nhận trước" thành Tài khoản 3387 - "Doanh thu chưa thực hiện".

Tài khoản này dùng để phản ánh doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán.

Doanh thu chưa thực hiện gồm:

- Số tiền nhận trước nhiều năm về cho thuê tài sản (cho thuê hoạt động);

- Khoản chênh lệch giữa bán hàng trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (trái phiếu, tín phiếu, kỳ phiếu...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Khi bán hàng, hoặc cung cấp dịch vụ theo phương thức trả chậm, trả góp thì doanh thu được ghi nhận theo giá bán trả ngay tại thời điểm ghi nhận doanh thu.

Giá bán trả ngay được xác định bằng cách quy đổi giá trị danh nghĩa của các khoản sẽ thu được trong tương lai về giá trị thực tế tại thời điểm ghi nhận doanh thu theo tỷ lệ lãi suất hiện hành. Phần lãi bán hàng trả chậm, trả góp là chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay được ghi nhận vào tài khoản “Doanh thu chưa thực hiện”. Doanh thu chưa thực hiện sẽ được ghi nhận là doanh thu của kỳ kế toán theo quy định tại đoạn 25(a) của Chuẩn mực "Doanh thu và thu nhập khác".

- Khi nhận trước tiền cho thuê tài sản của nhiều năm, thì số tiền nhận trước được ghi nhận là doanh thu chưa thực hiện. Trong các năm tài chính tiếp sau sẽ ghi nhận doanh thu phù hợp với doanh thu của từng năm tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 3387 - DOANH THU CHƯA THỰC HIỆN

Bên Nợ:

Kết chuyển “Doanh thu chưa thực hiện” sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản “Doanh thu hoạt động tài chính” (tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia).

Bên Có:

Ghi nhận doanh thu chưa thực hiện phát sinh trong kỳ.

Số dư bên Có:

Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp chịu thuế GTGT theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112,131

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - Thuế GTGT phải nộp).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

2. Đối với hoạt động cho thuê tài sản thu tiền trước cho thuê của nhiều năm

Doanh thu của năm tài chính được xác định bằng tổng số tiền cho thuê đã thu được chia cho số năm cho thuê tài sản. Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về hoạt động cho thuê tài sản, ghi:

a. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê tài sản không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có TK 111, 112, 3388,... (Tổng số tiền trả lại).

b. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều năm, ghi:

Nợ TK 111, 112,... (Tống số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 111, 112,... (Tổng số tiền trả lại).

2.4- Đổi tên TK 512 - "Doanh thu bán hàng nội bộ" thành Tài khoản 512 - "Doanh thu nội bộ"

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp.

Về nội dung, kết cấu, các nguyên tắc và phương pháp kế toán các nghiệp vụ kinh tế chủ yếu phản ánh trên tài khoản này không thay đổi so với quy định trong chế độ kế toán doanh nghiệp (ban hành theo Quyết định số 1141) .

2.5- Bổ sung Tài khoản 515 - Doanh thu hoạt động tài chính

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay; lãi tiền gửi; lãi bán hàng trả chậm, trả góp; lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hóa, dịch vụ; Lãi cho thuê tài chính;...

- Thu nhập từ cho thuê tài sản, cho người khác sử dụng tài sản (Bằng sáng chế, nhãn hiệu thương mại, bản quyền tác giả, phần mềm vi tính...);

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập chuyển nhượng, cho thuê cơ sở hạ tầng;

- Thu nhập về các hoạt động đầu tư khác;

- Chênh lệch lãi do bán ngoại tệ; khoản lãi chênh lệch tỷ giá ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- ...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU

- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia và các hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

- Đối với các khoản thu nhập từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá mua, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu (không phản ánh tổng số tiền thu được từ việc bán chứng khoán).

- Đối với khoản thu nhập từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá mua vào và giá ngoại tệ bán ra.

- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ; còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị khoản đầu tư trái phiếu, cổ phiếu đó;

- Đối với các khoản thu nhập từ hoạt động kinh doanh bất động sản, doanh thu được ghi nhận là tổng số tiền thu được do bán bất động sản.

- Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu bán hàng được ghi nhận khi hoàn tất việc bàn giao đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao theo giá trả ngay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có).

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn cổ phần, liên doanh, ghi:

Nợ các TK 111, 112, 138, 152, 156,133...

Nợ TK 221 - Đầu tư chứng khoán dài hạn (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Góp vốn liên doanh (thu nhập bổ sung vốn góp liên doanh)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 221,...

Có các TK 111, 112, 141,...

- Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức được hưởng:

. Trường hợp không nhận tiền lãi về, mà tiếp tục bổ sung mua trái phiếu, tín phiếu, cổ phiếu, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư chứng khoán dài hạn

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112...

Có TK 515 - Doanh thu hoạt động tài chính.

. Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 221 - Đầu tư chứng khoán dài hạn (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

. Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

. Trường hợp có lãi, ghi:

Nợ các TK 111, 112, 131,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

. Trường hợp lỗ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn);

Có TK 221 - Đầu tư chứng khoán dài hạn (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ:

- Trường hợp có lãi, ghi:

Nợ các TK 111(1111), 112(1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

- Trường hợp bị lỗ, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - tỷ giá thực tế bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ) (Số chênh lệch tỷ giá trên sổ kế toán lớn hơn tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Kế toán hoạt động đầu tư kinh doanh bất động sản:

- Khi mua bất động sản, ghi:

Nợ TK 228 - Đầu tư dài hạn khác; hoặc

Nợ TK 241 - XDCB dở dang (Nếu mua thông qua đầu tư XDCB)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có) (Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ)

Có các TK 111, 112, 331,...

- Các chi phí có liên quan trực tiếp đến hoạt động đầu tư bất động sản, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Kết chuyển chi phí khi đầu tư bất động sản hoàn thành, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 241 - XDCB dở dang.

- Khi bán bất động sản:

. Tổng số tiền thu về bán bất động sản, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

. Trị giá đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

. Các chi phí có liên quan trực tiếp đến hoạt động bán bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,...

5. Kế toán hoạt động cho vay lấy lãi:

- Khi cho vay lấy lãi, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (Nếu cho vay ngắn hạn); hoặc

Nợ TK 228 - Đầu tư dài hạn khác (Nếu cho vay dài hạn)

Có các TK 111, 112,...

- Định kỳ, tính toán, xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay);

Nợ TK 131 - Phải thu khách hàng (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

6. Kế toán chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Kế toán doanh thu cho thuê cơ sở hạ tầng:

Đối với hoạt động kinh doanh cho thuê cơ sở hạ tầng, doanh thu được ghi nhận theo từng kỳ hạn cho thuê hoặc khi chuyển giao toàn bộ diện tích đất trên thực địa cho khách hàng theo giá trị của diện tích đất đã chuyển giao và thanh toán một lần hoặc theo giá bán trả ngay:

- Đối với doanh thu cho thuê cơ sở hạ tầng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112,131...

Có TK 515 - Doanh thu hoạt động tài chính (Nếu thu theo từng kỳ hạn cho thuê)(Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp

- Đối với doanh thu cho thuê cơ sở hạ tầng không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Tổng giá thanh toán theo từng kỳ hạn cho thuê)

8. Kế toán chênh lệch tỷ giá:

. Cuối kỳ kế toán, kết chuyển chênh lệch tỷ giá phát sinh trong kỳ hạch toán vào Doanh thu hoạt động tài chính (Sau khi bù trừ giữa số chênh lệch tăng tỷ giá và số chênh lệch giảm tỷ giá phát sinh trong kỳ), ghi:

Nợ TK 413 - Chênh lệch tỷ giá

Có TK 515 - Doanh thu hoạt động tài chính.

9. Cuối kỳ kế toán tính toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK3331 - Thuế GTGT phải nộp.

10. Cuối kỳ, kết chuyển Doanh thu hoạt động tài chính thuần phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

3- Bổ sung Tài khoản 521 - Chiết khấu thương mại

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (sản phẩm, hàng hoá), dịch vụ với khối lượng lớn theo thoả thuận về chiết khấu thương mại đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

- Chỉ hạch toán vào tài khoản này khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định.

- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn (GTGT)” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), dịch vụ.

- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ hạch toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ hạch toán.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

Tài khoản 521 - Chiết khấu thương mại có 3 tài khoản cấp 2:

- Tài khoản 5211 - Chiết khấu hàng hoá: Phản ánh toàn bộ số tiền chiết khấu thương mại (tính trên khối lượng hàng hoá đã bán ra) cho người mua hàng hoá.

- Tài khoản 5212 - Chiết khấu thành phẩm: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng sản phẩm đã bán ra cho người mua thành phẩm.

- Tài khoản 5213 - Chiết khấu dịch vụ: Phản ánh toàn bộ số tiền chiết khấu thương mại tính trên khối lượng dịch vụ đã cung cấp cho người mua dịch vụ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT được khấu trừ

Có các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

2. Cuối kỳ, kết chuyển số tiền chiết khấu thương mại đã chấp thuận cho người mua sang tài khoản doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.

4- Bổ sung nội dung phản ánh và hướng dẫn kế toán một số nghiệp vụ kinh tế liên quan đến Tài khoản TK 632 - Giá vốn hàng bán

4.1- Bổ sung kết cấu, nội dung phản ánh của TK 632 - "Giá vốn hàng bán" như sau:

Bên Nợ:

- Phản ánh giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ.

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra.

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành.

- Phản ánh khoản chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn khoản đã lập dự phòng năm trước.

Bên Có:

- Phản ánh khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Khoản chênh lệch giữa số phải lập dự phòng năm nay nhỏ hơn khoản đã lập dự phòng năm trước).

- Kết chuyển giá vốn của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ trong kỳ sang TK 911- “Xác định kết quả kinh doanh”.

TK 632 "Giá vốn hàng bán" không có số dư cuối kỳ.

4.2- Phương pháp kế toán một số nghiệp vụ kinh tế liên quan đến bổ sung nội dung phản ánh trên Tài khoản TK 632 - Giá vốn hàng bán

a) Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154- Chi phí SXKD dở dang.

b) Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381)...

c) Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241- Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

d) Hạch toán khoản trích lập, hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (31/12) (Do lập dự phòng năm nay lớn, hoặc nhỏ hơn khoản dự phòng năm trước)

Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm 31/12 tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so sánh với số đã lập dự phòng giảm giá hàng tồn kho năm trước, xác định số chênh lệch phải lập thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn được lập thêm, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

5- Bổ sung Tài khoản 635 - Chi phí tài chính

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán,...; khoản lập và hoàn nhập dự phòng giảm giá đầu tư chứng khoán, đầu tư khác, khoản lỗ về chênh lệch tỷ giá ngoại tệ và bán ngoại tệ,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Các khoản chi phí của hoạt động tài chính;

- Các khoản lỗ do thanh lý các khoản đầu tư ngắn hạn;

- Các khoản lỗ về chênh lệch tỷ giá ngoại tệ phát sinh thực tế trong kỳ và chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ;

- Khoản lỗ phát sinh khi bán ngoại tệ;

- Dự phòng giảm giá đầu tư chứng khoán;

- Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán;

- Cuối kỳ kế toán kết chuyển toàn bộ chi phí tài chính và các khoản lỗ phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 "Chi phí tài chính" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phản ánh chi phí hoặc khoản lỗ về hoạt động đầu tư tài chính phát sinh, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111,112; hoặc

Có TK 141 - Tạm ứng

Có các TK 121, 128, 221, 222,...

2. Lãi tiền vay đã trả và phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 341, 311,335...

3. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

4. Các chi phí phát sinh cho hoạt động kinh doanh bất động sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Trị giá vốn đầu tư bất động sản đã bán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

6. Các chi phí phát sinh cho hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

7. Cuối năm tài chính, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có tính đến 31/12 tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn này, so sánh với số đã lập dự phòng giảm giá năm trước (nếu có) xác định số chênh lệch phải lập tăng thêm, hoặc giảm đi (nếu có):

- Trường hợp số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá chứng khoán đầu tư ngắn hạn, dài hạn đã lập ở cuối niên độ kế toán năm trước, thì số chênh lệch phải được hoàn nhập, ghi:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

8. Khoản chiết khấu thanh toán cho người mua hàng hóa, dịch vụ được hưởng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

9. Cuối kỳ kế toán sau khi bù trừ giữa số tăng và số giảm chênh lệch tỷ giá phát sinh trong kỳ, nếu chênh lệch tỷ giá giảm (dư Nợ Tài khoản 413) được kết chuyển vào chi phí tài chính trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá.

10. Số chênh lệch tỷ giá do đánh giá lại số dư cuối kỳ của các khoản phải thu dài hạn và phải trả dài hạn có gốc ngoại tệ:

- Đối với các khoản phải thu dài hạn, nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán các tài khoản phải thu dài hạn có gốc ngoại tệ thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 131 - Phải thu của khách hàng (Phải thu dài hạn có gốc ngoại tệ).

- Đối với các khoản phải trả dài hạn, nếu tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước công bố ở thời điểm lập báo cáo tài chính lớn hơn tỷ giá trên sổ kế toán của số dư ngoại tệ cuối kỳ của các tài khoản phải trả dài hạn, thì số chênh lệch tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 341 - Vay dài hạn (Có gốc ngoại tệ)

Có TK 342 - Nợ dài hạn (Có gốc ngoại tệ).

11. Khoản lỗ phát sinh khi bán ngoại tệ, ghi:

Nợ các TK 111, 112 (Tiền Việt Nam) (Theo tỷ giá bán).

Nợ TK 635 - Chi phí tài chính (khoản lỗ - Nếu có)

Có các TK 111, 112 (Có gốc ngoại tệ) (Theo tỷ giá trên sổ kế toán).

12. Chi phí đất chuyển nhượng, cho thuê cơ sở hạ tầng được xác định là tiêu thụ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Chi phí đầu tư dài hạn khác.

13. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

6- Xoá bỏ, sửa đổi tên và số hiệu một số tài khoản loại 7, loại 8

- Xoá bỏ Tài khoản 711 - "Thu nhập hoạt động tài chính" và Tài khoản 811 - "Chi phí hoạt động tài chính";

- Đổi tên và số hiệu Tài khoản 721 - "Các khoản thu nhập bất thường" thành Tài khoản 711 “Thu nhập khác”;

- Đổi tên và số hiệu Tài khoản 821 “Chi phí bất thường” thành Tài khoản 811 “Chi phí khác”.

7- Sửa đổi, bổ sung nội dung của loại Tài khoản 7 - Thu nhập khác

Loại tài khoản này phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản thu nhập, không phản ánh các khoản chi phí. Do đó, trong kỳ kế toán, tài khoản thuộc loại 7 được phản ánh bên Có, cuối kỳ được kết chuyển toàn bộ sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 7 - Thu nhập khác, gồm 1 tài khoản:

- Tài khoản 711 - Thu nhập khác

Nội dung thu nhập khác được quy định tại đoạn 30 của Chuẩn mực doanh thu và thu nhập khác.

Thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác (nếu có) (ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp).

- Cuối kỳ kế toán kết chuyển các khoản thu nhập khác trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Ghi giảm TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Phản ánh số thu nhập khác về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp .

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, số thu về nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

2. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

. Đối với khoản tiền phạt khấu trừ vào tiền ký cược, ký quỹ của người ký cược, ký quỹ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký cược, ký quỹ ngắn hạn)

Nợ TK 344 - Nhận ký cược, ký quỹ dài hạn (Đối với khoản ký cược, ký quỹ dài hạn)

Có TK 711 - Thu nhập khác.

. Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112.

3. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,...

4. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay lại thu được tiền

- Khi có quyết định cho phép xóa sổ khoản nợ phải thu khó đòi không có khả năng đòi được, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Phần chênh lệch giữa số nợ phải thu khó đòi xoá sổ lớn hơn số lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời ghi vào bên Nợ Tài khoản 004 “Nợ khó đòi đã xử lý”.

- Đối với các khoản phải thu khó đòi đã xử lý cho xóa sổ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ thu hồi được, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có Tài khoản 004 “Nợ khó đòi đã xử lý”.

5. Các khoản nợ phải trả mà chủ nợ không đòi được tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán; hoặc

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

6. Trường hợp được giảm, hoàn thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được hoàn lại, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

7. Các khoản thu nhập kinh doanh của những năm trước bị bỏ sót hay quên ghi sổ kế toán, năm nay mới phát hiện ra, ghi:

Nợ các TK 111, 131,...

Có TK 711 - Thu nhập khác.

8. Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

8- Sửa đổi, bổ sung nội dung loại Tài khoản 8 - Chi phí khác

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp.

Chi phí khác là những khoản lỗ do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra; cũng có thể là những khoản chi phí bị bỏ sót từ những năm trước.

Loại tài khoản này trong kỳ luôn luôn phản ánh số phát sinh bên Nợ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản 8 - Chi phí khác, có 01 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản này phản ánh những khoản chi phí do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác phát sinh, gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí do kế toán bị nhầm, hoặc bỏ sót khi ghi sổ kế toán;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ kế toán kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ
HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1- Khi các khoản chi phí khác phát sinh, như chi khắc phục tổn thất do gặp rủi ro trong hoạt động kinh doanh (bão lụt, hoả hoạn, cháy, nổ,...), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, 141,...

2- Phương pháp hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Thu tiền nhượng bán, thanh lý TSCĐ:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Phản ánh phần giá trị còn lại của TSCĐ và ghi giảm TSCĐ đã nhượng bán, thanh lý dùng vào SXKD, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

3- Trường hợp doanh nghiệp nộp thuế nhầm lẫn trong kê khai hàng hóa xuất khẩu, bị truy thu tiền thuế trong thời hạn 01 năm trở về trước kể từ ngày kiểm tra phát hiện có sự nhầm lẫn đó. Số thuế xuất khẩu truy thu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Nếu trong năm tài chính có doanh thu hàng xuất khẩu)

Nợ TK 811- Chi phí khác (Nếu trong niên độ kế toán không có doanh thu hàng xuất khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

4- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112; hoặc

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

5- Cuối kỳ kế toán kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

9- Kế toán dự phòng phải thu khó đòi

a- Cuối kỳ kế toán năm, doanh nghiệp căn cứ vào các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính xác định số dự phòng phải thu khó đòi cần trích lập. Nếu số dự phòng phải thu khó đòi cần trích lập năm nay lớn hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

b- Nếu số dự phòng phải thu khó đòi cần trích lập năm nay nhỏ hơn số dư của khoản dự phòng phải thu khó đòi đã trích lập ở cuối niên độ trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi)

c- Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản phải thu khó đòi phải theo chế độ tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).

d- Đối với những khoản phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ TK 111, 112

Có TK 711 - Thu nhập khác.

Đồng thời ghi vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài bảng cân đối kế toán).

V- HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ
BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Bổ sung mục V vào phần B - "Tài sản cố định, đầu tư dài hạn" chỉ tiêu "Chi phí trả trước dài hạn" (Mã số 241).

Chỉ tiêu này dùng để phản ánh số chi phí trả trước dài hạn đã chi nhưng chưa phân bổ vào chi phí sản xuất kinh doanh đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu "Chi phí trả trước dài hạn" được căn cứ vào số dư Nợ Tài khoản 242 "Chi phí trả trước dài hạn" đến cuối kỳ báo cáo.

Mẫu biểu "Bảng cân đối kế toán" sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 01 Thông tư này.

2- Báo cáo kết quả kinh doanh

Bổ sung, sửa đổi Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02-DN (Ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính).

2.1- Phần mẫu biểu

Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN được quy định theo Mẫu B02-DN sau đây:

Bộ, Tổng công Ty

Đơn vị:................

Mẫu số B 02-DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000
và sửa đổi bổ sung theo TT số 89/2002/TT-BTC
ngày 9/10/2002 của BTC

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

Phần I - Lãi, lỗ

Đơn vị tính:............

Chỉ tiêu | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |
Các khoản giảm trừ (03 = 04 + 05 + 06 + 07) | 03 |  |  |
- Chiết khấu thương mại | 04 |  |  |
- Giảm giá hàng bán | 05 |  |  |
- Hàng bán bị trả lại | 06 |  |  |
- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp phải nộp | 07 |  |  |
1. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
4. Doanh thu hoạt động tài chính | 21 |  |  |
5. Chi phí tài chính | 22 |  |  |
- Trong đó: Lãi vay phải trả | 23 |  |  |
6. Chi phí bán hàng | 24 |  |  |
7. Chi phí quản lý doanh nghiệp | 25 |  |  |
8. Lợi nhuận thuần từ hoạt động kinh doanh [30 = 20 + (21 - 22) - (24+ 25)] | 30 |  |  |
9. Thu nhập khác | 31 |  |  |
10. Chi phí khác | 32 |  |  |
11. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
12. Tổng lợi nhuận trước thuế (50 = 30 + 40) | 50 |  |  |
13. Thuế thu nhập doanh nghiệp phải nộp | 51 |  |  |
14. Lợi nhuận sau thuế (60 = 50 - 51) | 60 |  |  |

2.2 - Phần giải thích mẫu biểu

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

PHẦN I - LÃI, LỖ:

a) Nội dung báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả kinh doanh và kết quả khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

b) Nguồn gốc số liệu để lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

c) Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 3 (Kỳ này) của Phần I “Lãi, lỗ” của Báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

Phần I - Lãi, lỗ

Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu nội bộ” trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07.

Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số chiết khấu thương mại cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của tài khoản 521

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh số giảm giá hàng bán cho người mua hàng của doanh nghiệp cho số hàng hóa, thành phẩm đã bán bị kém, mất phẩm chất phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng hoá, thành phẩm đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp, thuế GTGT tính theo phương pháp trực tiếp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, thuế GTGT theo phương pháp trực tiếp cho ngân sách nhà nước theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) đối ứng với bên Nợ TK 511, TK 512 và số phát sinh bên Có Tài khoản 3331 “Thuế GTGT phải nộp” đối ứng bên Nợ TK 511, trong kỳ báo cáo.

Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm và cung cấp dịch vụ đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm đã bán, chi phí trực tiếp của các dịch vụ đã cung cấp, chi phí khác được tính vào hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần (Tổng doanh thu trừ (-) thuế GTGT theo phương pháp trực tiếp (nếu có) liên quan đến hoạt động khác) phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 trong kỳ báo cáo.

Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Bên Có TK 635 đối ứng với bên Nợ TK 911 trong kỳ báo cáo.

Lãi vay phải trả (Mã số 23):

Chỉ tiêu này dùng để phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết tài khoản 635

Chi phí bán hàng (Mã số 24):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) doanh thu hoạt động tài chính trừ (-) chi phí tài chính, chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 30 = Mã số 20 + Mã số 21 - (Mã số 22 + Mã số 24 + Mã số 25).

Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp), phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí khác.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận khác (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32

Tổng lợi nhuận trước thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ báo cáo của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 51):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 60 = Mã số 50 - Mã số 51.

3. Thuyết minh báo cáo tài chính

Mẫu thuyết minh báo cáo tài chính sau khi sửa đổi (xem phụ lục số 2)

Căn cứ vào 4 chuẩn mực kế toán đã ban hành theo Quyết định số 149/2000/QĐ/BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính, Thuyết minh báo cáo tài chính (mẫu B09-DN) được giải thích, sửa đổi bổ sung một số chỉ tiêu sau đây:

a/ Bổ sung Mục 3.2 "Một số chỉ tiêu chi tiết về hàng tồn kho" vào trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan đến Chuẩn mực kế toán "Hàng tồn kho":

- Giá gốc của tổng số hàng tồn kho

- Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong kỳ

- Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

- Giá trị ghi sổ của hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ phải trả.

b/ Giải thích, sửa đổi, bổ sung một số chỉ tiêu sau đây trong thuyết minh báo cáo tài chính (mẫu B09-DN) liên quan chuẩn mực kế toán “TSCĐ hữu hình” và chuẩn mực kế toán “TSCĐ vô hình”.

- Gạch đầu dòng thứ nhất của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình".

- Gạch đầu dòng thứ hai của Mục 2.4 trong thuyết minh báo cáo tài chính sửa lại là: "Phương pháp khấu hao; thời gian sử dụng hữu ích hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình".

- Mục 3.3 "Tình hình tăng, giảm TSCĐ" trong thuyết minh báo cáo tài chính trình bày thêm các chỉ tiêu sau đây:

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đã dùng để thế chấp, cầm cố cho các khoản vay;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình tạm thời không sử dụng;

+ Nguyên giá của TSCĐ hữu hình, TSCĐ vô hình đã khấu hao hết nhưng vẫn còn sử dụng;

+ Giá trị còn lại của TSCĐ hữu hình, TSCĐ vô hình đang chờ thanh lý;

+ Giá trị hợp lý ghi nhận ban đầu, giá trị khấu hao luỹ kế, giá trị còn lại của TSCĐ vô hình do Nhà nuớc cấp;

+ Các cam kết về việc mua, bán TSCĐ hữu hình, TSCĐ vô hình có giá trị lớn trong tương lai;

+ Lý do khi một TSCĐ vô hình được khấu hao trên 20 năm;

+ Các thay đổi khác về TSCĐ hữu hình, TSCĐ vô hình.

c/ Bổ sung một số chỉ tiêu vào Mục 4 trong Thuyết minh báo cáo tài chính (mẫu B-09DN) liên quan đến chuẩn mực kế toán "Doanh thu và thu nhập khác":

- Doanh thu bán sản phẩm, hàng hoá;

Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá

- Doanh thu cung cấp dịch vụ;

Trong đó: Doanh thu trao đổi dịch vụ

- Lãi tiền gửi, lãi tiền cho vay, lãi đầu tư trái phiếu, tín phiếu;

- Lãi bán ngoại tệ, chênh lệch tỷ giá;

- Lãi bán hàng trả chậm;

- Chiết khấu thanh toán được hưởng;

- Cổ tức và lợi nhuận được chia;

- Doanh thu tài chính khác.

VI- ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ năm tài chính 2002. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2. Các quy định trong chuẩn mực kế toán có khác biệt với hướng dẫn về quy chế tài chính và hạch toán kinh doanh của doanh nghiệp do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3. Các công ty, Tổng công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 04 chuẩn mực kế toán ban hành theo Quyết định 149/2001/QĐ-BTC và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4. Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC SỐ 01

BỘ, TỔNG CÔNG TY:....

Đơn vị:.......................

Mẫu số B 01 - DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC
ngày 9/10/2002 của BTC

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày... tháng... năm...

Đơn vị tính:...........

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Các khoản phải thu khác | 138 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí SXKD dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |
NGUỒN VỐN |  |  |
A- NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ dự phòng về trợ cấp mất việc làm | 421 |  |
2. Quỹ khen thưởng và phúc lợi | 422 |  |
3. Quỹ quản lý của cấp trên | 423 |  |
4. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
5. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày... tháng... năm...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 02

BỘ, TỔNG CÔNG TY:............

ĐƠN VỊ:.................

Mẫu số B 09 - DN

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo TT số 89/2002/TT-BTC ngày 9/10/2002 của BTC

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá tài sản cố định hữu hình, TSCĐ vô hình.;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ).

2.6 - Tình hình trích lập và hoàn nhập dự phòng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính:...

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2- Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính:....

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ Chỉ tiêu | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | ... | Tổng
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính:...

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính III. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác IV. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi 3. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính:....

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:....

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính:....

Chỉ tiêu | Số tiền
Doanh thu bán sản phẩm, hàng hoá Trong đó: Doanh thu trao đổi sản phẩm, hàng hoá |
Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
Lãi tiền gửi, tiền cho vay |
Lãi đầu tư trái phiếu, tín phiếu |
Cổ tức, lợi nhuận được chia |
Lãi bán ngoại tệ, chênh lệch tỷ giá |
Lãi bán hàng trả chậm |
Chiết khấu thanh toán được hưởng |
Doanh thu tài chính khác |

5 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Đơn vị tính:....

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

6 - Đánh giá tổng quát các chỉ tiêu

7 - Các kiến nghị

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Ngày... tháng... năm...

Giám đốc

(Ký, họ tên, đóng dấu)


TT 2003 - 105 - huong dan CMKT dot 2

BỘ TÀI CHÍNH

----------------

Số: 105/2003/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------------------

Hà Nội, ngày 4 tháng 11 năm 2003

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002

của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 2);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) Chuẩn mực kế toán trên áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "THUÊ TÀI SẢN"

A- Phân loại thuê tài sản

1.1- Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2- Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1- Thuê tài chính:

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính :

a) Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

b) Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

c) Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

d) Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

e) Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

a) Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

b) Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

c) Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2- Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

B. Hướng dẫn kế toán thuê tài sản là thuê tài chính

1- Ghi nhận tài sản thuê tài chính đối với bên thuê

1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần IV Thông tư này.

2- Kế toán TSCĐ thuê tài chính

2.1- Tài khoản kế toán

Kế toán TSCĐ thuê tài chính sử dụng TK 212 - Tài sản cố định thuê tài chính.

Tài khoản này phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

Hạch toán TK 212- TSCĐ thuê tài chính cần tôn trọng các quy định sau:

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ đi thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ đi thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào tài khoản này giá trị của các TSCĐ đi thuê hoạt động.

3. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

4. Việc ghi nhận nguyên giá của TSCĐ thuê tài chính tại thời điểm khởi đầu thuê được thực hiện theo quy định của chuẩn mực kế toán số 06 "Thuê tài sản". Sau thời điểm đó, kế toán TSCĐ thuê tài chính trên TK 212 được thực hiện theo quy định của chuẩn mực kế toán số 03 "TSCĐ hữu hình".

5. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính được hạch toán như sau:

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133- Thuế GTGT được khấu trừ (1332);

- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 212 - TSCĐ thuê tài chính

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

2.2- Phương pháp kế toán các hoạt động kinh tế liên quan đến thuê tài sản là thuê tài chính

a - Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước

Có các TK 111, 112...

b - Khi chi tiền ứng trước khoản tiền thuê tài chính, ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342- Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244- Ký quỹ, ký cược dài hạn

Có các TK 111, 112...

c - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

c.1- Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212- TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315- Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

c.2- Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước, hoặc

Có các TK 111, 112 (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

c.3 - Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

c.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

c.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 315- Nợ dài hạn đến hạn trả.

c.4.2- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính

theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315- Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính (Tiền lãi thuê)

Nợ TK 623, TK 627, TK 641, TK 642 (Số thuế GTGT)

Có TK 315- Nợ dài hạn đến hạn trả.

d - Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

d.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả

thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán

tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

d.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước

Có các TK 111, 112 (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

d.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342- Nợ dài hạn

Có TK 315- Nợ dài hạn đến hạn trả.

d.4- Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

d.4.1- Khi chi tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc phải trả kỳ này có cả thuế GTGT)

Có các TK 111, 112 ...

d.4.2 - Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332), hoặc

Nợ các TK 627, 641, 642 (Thuế GTGT tính theo phương pháp trực tiếp hạch toán vào chi phí SXKD trong kỳ)

Có TK 138 - Phải thu khác.

d.4.3- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315- Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635- Chi phí tài chính

Có TK 315- Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT được khấu trừ hoặc tính vào chi phí trong kỳ giống như trường hợp chi tiền trả nợ khi nhận được hoá đơn (như bút toán d.4.2).

đ - Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112...

e - Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị tài sản dở dang, ghi:

Nợ các TK 623, 627, 641, 642, 241 ...

Có TK 214 - Hao mòn TSCĐ thuê tài chính (2142).

Đồng thời ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

g- Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

h- Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp:

- Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính.

- Số tiền trả khi mua lại TSCĐ thuê tài chính, ghi:

Nợ TK 211- TSCĐ hữu hình

Có các TK 111, 112.

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

C. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

1- Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

2- Kế toán TSCĐ thuê hoạt động

2.1. Khi xác định chi phí tiền thuê tài sản là thuê hoạt động phải trả trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133- Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112,...

2.2. Trường hợp doanh nghiệp phải trả trước tiền thuê tài sản là thuê hoạt động cho nhiều kỳ.

a. Khi xuất tiền trả trước tiền thuê cho nhiều kỳ, ghi:

Nợ các TK 623, 627, 641, 642 (Số trả cho kỳ này)

Nợ TK 142 - Chi phí trả trước

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112...

b. Định kỳ, phân bổ tiền thuê tài sản là thuê hoạt động đã trả trước vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 142 - Chi phí trả trước, hoặc

Có TK 242 - Chi phí trả trước dài hạn.

D. Hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động

1- Ghi nhận TSCĐ cho thuê hoạt động

1.1- Cho thuê hoạt động là bên cho thuê không có sự chuyển giao phần lớn rủi ro và lợi ích gắn với quyền sở hữu tài sản cho thuê. Bên cho thuê vẫn ghi nhận tài sản cho thuê hoạt động trên Bảng cân đối kế toán theo cách phân loại tài sản của doanh nghiệp cho thuê.

1.2- Doanh thu cho thuê tài sản từ cho thuê hoạt động phải được ghi nhận theo phương pháp đường thẳng trong suốt thời hạn cho thuê mà không phụ thuộc vào phương thức thanh toán, trừ khi áp dụng phương pháp tính khác hợp lý hơn.

1.3- Chi phí cho thuê hoạt động trong kỳ bao gồm khoản khấu hao tài sản cho thuê hoạt động và số chi phí trực tiếp ban đầu được ghi nhận ngay hoặc phân bổ dần cho suốt thời hạn cho thuê phù hợp với việc ghi nhận doanh thu.

1.4- Khấu hao tài sản cố định cho thuê hoạt động theo quy định của Chuẩn mực kế toán TSCĐ hữu hình hoặc Chuẩn mực kế toán TSCĐ vô hình phù hợp với chính sách khấu hao của doanh nghiệp.

2- Kế toán TSCĐ cho thuê hoạt động

2.1- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627- Chi phí sản xuất chung (Được ghi nhận ngay vào chi phí trong kỳ)

Nợ TK 142- Chi phí trả trước, hoặc

Nợ TK 242- Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

2.2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ:

- Khi phát hành hoá đơn thanh toán tiền thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê tài sản không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112 (Tổng số tiền trả lại).

2.3- Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp.

a- Trường hợp thu tiền cho thuê hoạt động theo định kỳ.

- Khi phát hành hoá đơn dịch vụ cho thuê tài sản, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Khi thu được tiền, ghi:

Nợ các TK 111, 112,...

Có TK 131- Phải thu của khách hàng.

b- Trường hợp thu trước tiền cho thuê hoạt động nhiều kỳ.

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động cho nhiều năm, ghi:

Nợ các TK 111, 112... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331- Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

2.4- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627- Chi phí sản xuất chung

Có TK 214- Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

Đồng thời, ghi đơn bên Nợ TK 009- Nguồn vốn khấu hao TSCĐ.

2.5- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142- Chi phí trả trước

Có TK 242- Chi phí trả trước dài hạn.

Đ. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

2- Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính

2.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131(Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo bút toán 2.2.c và 2.2.d - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ- Tài khoản ngoài Bảng cân đối kế toán.

d. Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

2.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

a. Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

b. Các bút toán ghi nhận tài sản, nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ và tính, trích khấu hao TSCĐ thuê tài chính thực hiện theo bút toán 2.2.c, 2.2.d và 2.2.g - Phần B "Kế toán thuê tài sản là thuê tài chính".

c. Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

E. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1- Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

1.1- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

1.2- Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.3- Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

1.4- Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

2- Bổ sung nội dung phản ánh của Tài khoản 242 "Chi phí trả trước dài hạn"

Bổ sung thêm nội dung bên Nợ TK 242:

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động.

Bổ sung thêm nội dung bên Có TK 242:

- Phân bổ số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại vào chi phí sản xuất, kinh doanh trong suốt thời hạn thuê lại tài sản.

3 - Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

3.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b- Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 3.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản, ghi:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c - Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi hay lỗ trong kỳ.

c.1- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

c.2 - Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

3.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1- Chênh lệch tỷ giá hối đoái

Trường hợp doanh nghiệp phát sinh các đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán và lập báo cáo tài chính, thì khi quy đổi từ đơn vị tiền tệ khác sang đơn vị tiền tệ sử dụng trong kế toán sẽ phát sinh chênh lệch tỷ giá hối đoái.

Chênh lệch tỷ giá hối đoái là chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

a) Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ bằng ngoại tệ trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện): Là khoản chênh lệch từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng đơn vị tiền tệ khác sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái này thường phát sinh trong các giao dịch mua, bán hàng hoá, dịch vụ; hoặc thanh toán nợ phải trả, hay ứng trước để mua hàng; hoặc vay, hay cho vay,... bằng đơn vị tiền tệ khác với đơn vị tiền tệ kế toán. Trong các trường hợp nêu trên, tỷ giá hối đoái giữa đơn vị tiền tệ khác với đơn vị tiền tệ kế toán sẽ được ghi theo tỷ giá hối đoái ngày giao dịch (tỷ giá hối đoái giao dịch thực tế, tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch).

Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư xây dựng để hình thành tài sản cố định (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp vừa kinh doanh vừa có hoạt động đầu tư xây dựng.

b) Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính:

Ở thời điểm kết thúc năm tài chính về nguyên tắc các khoản mục tiền tệ (Số dư của các Tài khoản tiền mặt, Tiền gửi Ngân hàng, nợ phải thu, nợ phải trả được phản ánh đồng thời theo đơn vị tiền tệ kế toán và theo đơn vị tiền tệ khác với đơn vị tiền tệ kế toán) phải được báo cáo bằng tỷ giá cuối năm tài chính. Vì vậy, ở thời điểm này doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính, gồm:

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động);

· Chênh lệch tỷ giá hối đoái tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động sản xuất, kinh doanh.

c) Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

2- Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại ngày lập Bảng CĐKT ở thời điểm cuối năm tài chính

2.1- Các doanh nghiệp sản xuất, kinh doanh có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (nếu được chấp thuận). Việc quy đổi đồng ngoại tệ ra Đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế (sau đây gọi tắt là tỷ giá giao dịch) để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, các khoản phải thu, các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

2.2- Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền,... khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng tại thời điểm nghiệp vụ kinh tế phát sinh.

2.3- Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước...).

2.4- Đối với bên Có của các Tài khoản nợ phải trả, hoặc bên Nợ của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch; Cuối năm tài chính các số dư Nợ phải trả hoặc dư Nợ phải thu có gốc ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

2.5- Đối với bên Nợ của các Tài khoản nợ phải trả, hoặc bên Có của các Tài khoản nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

2.6. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập Bảng CĐKT cuối năm tài chính.

2.7- Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

3- Nguyên tắc xử lý chênh lệch tỷ giá hối đoái

3.1- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động sản xuất, kinh doanh:

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính hoặc ngày kết thúc năm tài chính khác với năm dương lịch (đã được chấp thuận) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Đối với doanh nghiệp vừa có hoạt động kinh doanh, vừa có hoạt động đầu tư XDCB, nếu phát sinh chênh lệch tỷ giá hối đoái trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư XDCB thì cũng xử lý các chênh lệch tỷ giá hối đoái này vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh của năm tài chính.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

3.2- Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư xây dựng (giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư xây dựng, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (Chỉ tiêu Chênh lệch tỷ giá hối đoái).

- Khi kết thúc quá trình đầu tư xây dựng, chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

- Chênh lệch tỷ giá hối đoái đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và ở thời điểm quyết toán, bàn giao đưa TSCĐ vào sử dụng (lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ hoàn thành đầu tư mà phân bổ vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của các kỳ kinh doanh tiếp theo với thời gian tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động).

3.3- Xử lý chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ như quy định tại điểm 3.1 phần II Thông tư này.

- Chênh lệch tỷ giá hối đoái phát sinh từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài hoạt động độc lập được phản ánh luỹ kế trên Tài khoản 413 - Chênh lệch tỷ giá hối đoái và chỉ được tính vào chi phí tài chính, hoặc doanh thu hoạt động tài chính khi doanh nghiệp thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

4- Kế toán chênh lệch tỷ giá hối đoái

4.1- Tài khoản 413 "Chênh lệch tỷ giá hối đoái"

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính; khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài và tình hình xử lý số chênh lệch tỷ giá hối đoái đó.

Hạch toán Tài khoản 413 – Chênh lệch tỷ giá hối đoái cần tôn trọng một số quy định sau:

1- Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 - Chênh lệch tỷ giá hối đoái, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh vừa có hoạt động đầu tư XDCB);

- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

2- Cuối năm tài chính, kế toán đánh giá lại số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập bảng CĐKT cuối năm tài chính. Khoản chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”; sau khi bù trừ giữa chênh lệch tỷ giá hối đoái tăng, hoặc giảm do đánh giá lại phải kết chuyển ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính.

3- Khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính đối với các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được phản ánh luỹ kế trên Bảng cân đối kế toán {khoản mục Chênh lệch tỷ giá (TK 413)}.

Khi kết thúc quá trình đầu tư xây dựng, khoản chênh lệch hối đoái này được tính ngay, hoặc phân bổ tối đa là 5 năm vào doanh thu hoạt động tài chính, hoặc chi phí tài chính kể từ khi công trình hoàn thành đưa vào hoạt động.

4- Khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài phải tuân thủ quy định tại Đoạn 24, Chuẩn mực số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái và được hạch toán trên TK 413 - "Chênh lệch tỷ giá hối đoái" và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh theo quy định của Đoạn 30, Chuẩn mực số 10 "Ảnh hưởng của việc thay đổi tỷ giá hối đoái".

5- Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

6- Đối với các Tổng công ty, khoản chênh lệch tỷ giá hối đoái phản ánh trên

Bảng CĐKT hợp nhất chỉ phản ánh khoản chênh lệch tỷ giá khi chuyển đổi báo cáo tài chính của cơ sở nước ngoài để hợp nhất báo cáo tài chính và khoản chênh lệch tỷ giá của hoạt động đầu tư XDCB chưa hoàn thành (giai đoạn trước hoạt động) của các đơn vị thành viên.

Kết cấu và nội dung phản ánh của Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính, hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá) vào doanh thu hoạt động tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp sản xuất, kinh doanh có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lãi tỷ giá);

- Kết chuyển chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (khi hoàn thành đầu tư giai đoạn trước hoạt động) vào chi phí hoạt động tài chính hoặc phân bổ dần;

- Kết chuyển chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính khi thanh lý khoản đầu tư thuần đó ở cơ sở nước ngoài.

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

- Số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Số dư bên Có:

- Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính;

- Số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài chưa xử lý ở thời điểm lập Bảng CĐKT cuối năm tài chính.

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 3 Tài khoản cấp hai:

Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp kinh doanh có hoạt động đầu tư XDCB).

Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh khoản chênh lệch tỷ giá hối đoái phát sinh, và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Tài khoản 4133 - Chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính: Phản ánh khoản chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập.

4.2- Tài khoản 242 - Chi phí trả trước dài hạn

Bổ sung nội dung phản ánh của Tài khoản 242 - Chi phí trả trước dài hạn:

Bên Nợ: Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư.

Bên Có: Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư vào chi phí tài chính.

Số dư bên Nợ: Phản ánh chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) phát sinh trong giai đoạn trước hoạt động của hoạt động đầu tư XDCB chưa phân bổ.

4.3- Tài khoản 3387 - Doanh thu chưa thực hiện

Bổ sung nội dung phản ánh của Tài khoản 3387 - Doanh thu chưa thực hiện:

Bên Nợ:

Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành vào doanh thu hoạt động tài chính trong kỳ.

Bên Có:

Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính.

Số dư Bên Có:

Phản ánh chênh lệch tỷ giá hối đoái phát sinh, và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm lập Bảng CĐKT cuối năm tài chính.

Doanh nghiệp phải mở sổ kế toán chi tiết theo dõi riêng biệt về chênh lệch tỷ giá hối đoái (lãi tỷ giá) chưa phân bổ.

4.4- Tài khoản 515 - Doanh thu hoạt động tài chính

Bổ sung nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính:

Bên Nợ:

- Kết chuyển số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động, khi hoàn thành đầu tư) để xác định kết quả kinh doanh;

- Kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài để xác định kết quả kinh doanh.

Bên Có:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lãi tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài vào doanh thu hoạt động tài chính.

4.5- Tài khoản 635 - Chi phí tài chính

Bổ sung nội dung phản ánh của Tài khoản 635 - Chi phí tài chính:

Bên Nợ:

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) vào chi phí tài chính.

Bên Có:

- Phản ánh số kết chuyển khoản xử lý chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (lỗ tỷ giá) (giai đoạn trước hoạt động) đã hoàn thành đầu tư để xác định kết quả kinh doanh;

- Phản ánh khoản xử lý chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài (lỗ tỷ giá) để xác định kết quả kinh doanh.

5- Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

5.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

5.1.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

a) Khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642, 133,...(Theo tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...(Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

b) Khi nhận hàng hoá, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,... bằng ngoại tệ, căn cứ tỷ giá hối đoái thực tế ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái ngày giao dịch)

Có các TK 331, 311, 341, 342, 336,.. (Theo tỷ giá hối đoái ngày giao dịch).

c) Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

d) Khi phát sinh doanh thu, thu nhập khác bằng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán, ghi:

Nợ các TK 111(1112), 112(1122), 131,... (Tỷ giá hối đoái BQLNH)

Có các TK 511, 711 (Tỷ giá hối đoái giao dịch thực tế hoặc BQLNH).

e) Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

f) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá hối đoái ghi sổ kế toán).

5.1.2- Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái(4131) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,...(Tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122)(Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),...):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá hối đoái ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,...(Tỷ giá hối đoái ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư XDCB.

d) Kết thúc giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 - Chi phí trả trước dài hạn (nếu lỗ tỷ giá); hoặc TK 3387 - Doanh thu chưa thực hiện (nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái).

Hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

đ) Xử lý chênh lệch tỷ giá hối đoái (Lỗ hoặc lãi) đã thực hiện trong giai đoạn đầu tư được luỹ kế trong giai đoạn đầu tư đến thời điểm quyết toán bàn giao đưa công trình vào hoạt động sẽ kết chuyển ngay toàn bộ, hoặc phân bổ trong thời gian đối đa là 5 năm (phản ánh trên TK 242, hoặc TK 3387) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính.

- Phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Phân bổ chênh lệch lãi tỷ giá ngoại tệ đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư, xây dựng đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

5.2- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

5.2.1- Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái ở thời điểm cuối năm tài chính theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK111(1112), 112(1122), 131, 136, 138, 311, 315, 331, 341,342,...

5.2.2. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm

a - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động sản xuất, kinh doanh, kể cả hoạt động đầu tư xây dựng (của doanh nghiệp đang sản xuất, kinh doanh):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (theo số thuần sau khi bù trừ số dư bên Nợ và bên Có của TK 4132) vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

b - Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động đầu tư xây dựng cơ bản:

- Ở giai đoạn đang đầu tư xây dựng, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm được phản ánh luỹ kế trên TK 413 - Chênh lệch tỷ giá hối đoái, số dư Nợ, hoặc Có phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư, xây dựng chuyển sang hoạt động sản xuất, kinh doanh số dư Nợ, hoặc số dư Có TK 413 - Chênh lệch tỷ giá hối đoái phản ánh chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ cuối mỗi năm tài chính (không bao gồm khoản đánh giá lại các khoản mục tiền tệ liên quan đến hoạt động đầu tư xây dựng ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 242 - Chi phí trả trước dài hạn để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) về TK 3387 - Doanh thu chưa thực hiện để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện.

6- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài

6.1- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo

Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của hoạt động nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được hạch toán tương tự như hướng dẫn kế toán của các điểm 1, 2, 3, 4 - Phần II - Thông tư này.

6.2- Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập

- Khi hợp nhất báo cáo tài chính của cở sở ở nước ngoài hoạt động độc lập để tổng hợp vào báo cáo tài chính của doanh nghiệp báo cáo, nếu phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi báo cáo tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK có liên quan.

Hoặc

Nợ các TK có liên quan

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Khi xử lý chênh lệch tỷ giá hối đoái luỹ kế đã bị hoãn lại do chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập, khi hợp nhất báo cáo tài chính của doanh nghiệp báo cáo tại thời điểm thanh lý khoản đầu tư này, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4133)

Có TK 515 - Doanh thu hoạt động tài chính.

Hoặc

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái (4133).

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"HỢP ĐỒNG XÂY DỰNG"

1 - Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1 - Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; và

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2 - Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3 - Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4 - Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

(1) Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

(2) Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng (Xem phụ lục số 01).

1.5 - Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a - Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b - Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8 – Việc trích trước chi phí sửa chữa và bảo hành công trình được thực hiện theo từng lần ghi nhận doanh thu hợp đồng xây dựng hoặc khi kết thúc năm tài chính.

2 - Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng

2.1 - Bổ sung Tài khoản 337 – “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” để kế toán doanh thu và chi phí hợp đồng xây dựng trong trường hợp thanh toán theo tiến độ kế hoạch:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác nhận của hợp đồng xây dựng dở dang.

Hạch toán Tài khoản 337 cần tôn trọng một số quy định sau:

Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận.

- Căn cứ để ghi vào bên Có TK 337 là hóa đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hóa đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

Kết cấu và nội dung phản ánh của TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Phương pháp hạch toán kế toán Tài khoản 337

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

2.2 - Phương pháp kế toán doanh thu và chi phí hợp đồng xây dựng

2.2.1 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.2 - Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.3 - Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.4 - Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2.2.5 - Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112...

Có TK 131 - Phải thu của khách hàng.

2.2.6 - Hạch toán chi phí sửa chữa và bảo hành công trình:

- Khi trích trước chi phí sửa chữa và bảo hành công trình, ghi:

Nợ TK 627 – Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 112, 152, 153, 214, 331, 334, 338...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tập hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa và bảo hành công trình hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 335 - Chi phí phải trả (Nếu đã trích trước)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành hoặc số trích trước chi phí bảo hành công trình lớn hơn chi phí thực tế phát sinh, phải hoàn nhập số trích trước về chi phí bảo hành còn lại, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 711 - Thu nhập khác.

2.2.7 - Khi tạm ứng tiền cho nhà thầu phụ trước khi hợp đồng phụ hoàn thành, ghi:

Nợ TK 331- Phải trả cho người bán

Có các TK 111, 112,...

2.2.8 - Trường hợp xuất hiện nghi ngờ về khả năng không thu được một khoản nào đó đã được tính trong doanh thu của hợp đồng và đã ghi trong Báo cáo kết quả hoạt động kinh doanh thì những khoản không có khả năng thu được đó phải được lập dự phòng các khoản phải thu khó đòi. Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay lớn hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi.

Trường hợp số dự phòng phải thu khó đòi được lập ở cuối kỳ kế toán năm nay nhỏ hơn số dự phòng phải thu khó đòi đã lập ở cuối kỳ kế toán năm trước chưa sử dụng

hết thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp.

2.2.9 - Các chi phí của hợp đồng không thể thu hồi (Ví dụ như không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2.10 - Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà tiêu thụ ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và đã trích khấu hao hết vào giá trị hợp đồng khi kết thúc hợp đồng xây dựng, ghi:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131

Có TK 3331 - Thuế GTGT phải nộp

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

(Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ

Có các TK 111, 112…

+ Ghi giảm TSCĐ là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "CHI PHÍ ĐI VAY"

A- Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi ph``í đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

X

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

Tỷ lệ vốn hoá (%)

=

x 100%

(3)

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình quân

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

gia quyền các

=

từng khoản

X

khoản vay gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

B- Phương pháp kế toán

1 - Kế toán chi phí đi vay

1.1 - Trường hợp chi phí đi vay ghi vào chi phí sản xuất, kinh doanh trong kỳ

a) Đối với chi phí lãi vay:

- Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tiền vay đơn vị trả sau cho bên cho vay (trả gốc và lãi khi hết thời hạn vay theo khế ước):

+ Định kỳ, khi tính lãi tiền vay phải trả từng kỳ để tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

+ Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nếu trả dần gốc vay dài hạn đến hạn trả)

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay)

Có các TK 111, 112,...

b) Trường hợp đơn vị thanh toán định kỳ tiền thuê tài chính cho bên cho thuê, kế toán chi phí tiền lãi thuê tài chính được thực hiện theo quy định tại điểm 2.2 mục B phần I của Thông tư này.

c) Trường hợp đơn vị thanh toán định kỳ lãi trả chậm của tài sản mua theo phương thức trả chậm, trả góp cho bên bán:

- Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả tiền ngay trừ (-) thuế GTGT (nếu được khấu trừ))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, tính vào chi phí tài chính theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

d) Trong kỳ, nếu đơn vị nhận được các khoản hỗ trợ lãi suất đi vay của Nhà nước cho hoạt động kinh doanh, ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

1.2 - Trường hợp chi phí đi vay đủ điều kiện vốn hoá

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư, xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước (Chi phí đi vay phải trả trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

1.3 - Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2 - Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty

2.1 - Các trường hợp phát hành trái phiếu công ty

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa;

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã xác định.

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu.

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó.

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng.

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

2.2 - Bổ sung thêm Tài khoản 343 - Trái phiếu phát hành

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hoá theo từng kỳ.

Hạch toán Tài khoản 343 – Trái phiếu phát hành cần tôn trọng một số quy định sau:

TK 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

TK 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ.

Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5 - Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) chiết khấu trái phiếu cộng (+) phụ trội trái phiếu).

Kết cấu và nội dung phản ánh của Tài khoản 343 - Trái phiếu phát hành

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản này có 3 Tài khoản cấp 2:

TK 3431 - Mệnh giá trái phiếu

TK 3432 - Chiết khấu trái phiếu

TK 3433 - Phụ trội trái phiếu

Tài khoản 3431 - Mệnh giá trái phiếu: Tài khoản này dùng để phản ánh trị giá trái phiếu phát hành theo mệnh giá khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và việc thanh toán trái phiếu đáo hạn trong kỳ.

Kết cấu và nội dung phản ánh của

Tài khoản 3431 - Mệnh giá trái phiếu

Bên Nợ:

Thanh toán trái phiếu khi đáo hạn.

Bên Có:

Trị giá trái phiếu phát hành theo mệnh giá trong kỳ.

Số dư bên Có:

Trị giá trái phiếu đã phát hành theo mệnh giá cuối kỳ.

Tài khoản 3432 - Chiết khấu trái phiếu: Tài khoản này dùng để phản ánh chiết khấu trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ chiết khấu trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3432 - Chiết khấu trái phiếu

Bên Nợ:

Chiết khấu trái phiếu phát sinh trong kỳ.

Bên Có:

Phân bổ chiết khấu trái phiếu trong kỳ.

Số dư bên Nợ:

Chiết khấu trái phiếu chưa phân bổ cuối kỳ.

Tài khoản 3433 - Phụ trội trái phiếu: Tài khoản này dùng để phản ánh phụ trội trái phiếu phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu có chiết khấu và việc phân bổ phụ trội trái phiếu trong kỳ.

Kết cấu và nội dung phản ánh của TK 3433 - Phụ trội trái phiếu

Bên Nợ:

Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Phụ trội trái phiếu chưa phân bổ cuối kỳ.

2.3- Kế toán trường hợp phát hành trái phiếu theo mệnh giá

a) Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

c) Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 – Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

đ) Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241,627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

e) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

2.4- Kế toán phát hành trái phiếu có chiết khấu

a) Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái

phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản

xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá tính vào giá trị tài sản

sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ)

Có TK 3432- Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

đ) Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

e) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) mục B phần IV Thông tư này.

2.5- Kế toán phát hành trái phiếu có phụ trội

a) Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

b) Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản

đầu tư, xây dựng dở dang)

Nợ TK 627- Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112 (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

c) Trường hợp trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

d) Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 (Chi tiết lãi trái phiếu trả trước) (Số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635- Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ

trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

đ) Kế toán chi phí phát hành trái phiếu được thực hiện theo điểm 2.3(đ) Mục B – Phần IV Thông tư này..

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

"BÁO CÁO LƯU CHUYỂN TIỀN TỆ"

1 – Trách nhiệm lập Báo cáo lưu chuyển tiền tệ

- Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập Báo cáo lưu chuyển tiền tệ theo quy định của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ" và hướng dẫn tại Thông tư này.

- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc lập Báo cáo lưu chuyển tiền tệ được hướng dẫn trong một văn bản riêng.

2 - Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ

Thời hạn lập và gửi Báo cáo lưu chuyển tiền tệ được thực hiện theo quy định hiện hành của Chế độ Báo cáo tài chính ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính.

3 - Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

3.1 - Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó. Ví dụ, kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

3.2 - Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

+ Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

+ Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không thuộc các khoản tương đương tiền;

+ Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

3.3 - Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

3.4 - Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

+ Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản; Các quỹ đầu tư giữ cho khách hàng...;

+ Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

3.5 - Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức trong ghi sổ kế toán và lập báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch. Báo cáo lưu chuyển tiền tệ của các tổ chức hoạt động ở nước ngoài phải được quy đổi ra đồng tiền ghi sổ kế toán và lập báo cáo tài chính của công ty mẹ theo tỷ giá thực tế tại ngày lập Báo cáo lưu chuyển tiền tệ.

3.6 - Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

3.7 - Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

3.8 - Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

4 - Căn cứ lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

5 - Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các Tài khoản phải thu, phải trả phải được mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính.

- Đối với sổ kế toán chi tiết các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" phải mở chi tiết theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính để làm căn cứ đối chiếu. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay và số tiền trả gốc vay trên sổ kế toán chi tiết.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực "Báo cáo lưu chuyển tiền tệ" để loại trừ ra khỏi các khoản mục liên quan đến hoạt động đầu tư ngắn hạn. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

- Đối với các khoản đầu tư chứng khoán và công cụ nợ không được coi là tương đương tiền, kế toán phải căn cứ vào mục đích đầu tư để lập bảng kê chi tiết xác định các khoản đầu tư chứng khoán và công cụ nợ phục vụ cho mục đích thương mại (mua vào để bán) và phục vụ cho mục đích nắm giữ đầu tư để thu lãi.

6 - Phương pháp lập Báo cáo lưu chuyển tiền tệ

6.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Luồng tiền từ hoạt động kinh doanh được lập và trình bày trong Báo cáo lưu chuyển tiền tệ theo một trong hai phương pháp sau: Phương pháp trực tiếp và phương pháp gián tiếp.

6.1.1 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp

- Nguyên tắc lập: Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển";

+ Sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn";

+ Sổ kế toán các Tài khoản phải thu, các Tài khoản phải trả;

+ Sổ kế toán các Tài khoản có liên quan khác;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác - Mã số 01

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, phí, hoa hồng và các khoản doanh thu khác (như bán chứng khoán vì mục đích thương mại) (nếu có), trừ các khoản doanh thu được xác định là luồng tiền từ hoạt động đầu tư, kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hoá, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền), sổ kế toán các tài khoản phải trả (Tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản công nợ) trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu bán hàng và cung cấp dịch vụ" (Bán hàng, cung cấp dịch vụ thu tiền ngay) và sổ kế toán Tài khoản "Phải thu của khách hàng" (Bán hàng, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước, đã thu được tiền trong kỳ này) hoặc số tiền ứng trước trong kỳ của người mua sản phẩm, hàng hoá, dịch vụ, sổ kế toán Tài khoản "Đầu tư chứng khoán ngắn hạn" và Tài khoản “Doanh thu hoạt động tài chính” (Bán chứng khoán vì mục đích thương mại thu tiền ngay).

(2) - Tiền trả cho người cung cấp hàng hoá, dịch vụ - Mã số 02

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả (tổng giá thanh toán) trong kỳ cho người cung cấp hàng hoá, dịch vụ, chi mua chứng khoán vì mục đích thương mại (nếu có), kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay ngắn hạn” (Phần chi tiền từ tiền vay ngắn hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả cho người bán", sổ kế toán các Tài khoản hàng tồn kho và các Tài khoản có liên quan khác, chi tiết phần đã trả bằng tiền trong kỳ báo cáo, sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi mua chứng khoán vì mục đích thương mại). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(3) - Tiền trả cho người lao động - Mã số 03

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần chi tiền) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả công nhân viên" - phần đã trả bằng tiền trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(4) - Tiền lãi vay đã trả - Mã số 04

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả" (theo dõi số tiền lãi vay phải trả) và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền đã nộp thuế TNDN - Mã số 05

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" (phần thuế TNDN đã nộp trong kỳ báo cáo). Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(6) - Tiền thu khác từ hoạt động kinh doanh - Mã số 06

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng, và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", Tài khoản "Thuế GTGT được khấu trừ" và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

(7) - Tiền chi khác từ hoạt động kinh doanh - Mã số 07

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ; Tiền chi từ quỹ khen thưởng, phúc lợi; Tiền chi từ nguồn kinh phí sự nghiệp, kinh phí dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới,...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp" và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ***).

(8) Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04

+ Mã số 05 + Mã số 06 + Mã số 07

6.1.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp

- Nguyên tắc lập: Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

+ Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...;

+ Các khoản lãi, lỗ không phải bằng tiền, như: Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện...;

+ Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

+ Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh;

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Báo cáo kết quả hoạt động kinh doanh;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển";

+ Sổ kế toán các Tài khoản hàng tồn kho, các Tài khoản phải thu, các Tài khoản phải trả liên quan đến hoạt động kinh doanh;

+ Sổ kế toán các Tài khoản khác có liên quan;

+ Bảng tính và phân bổ khấu hao TSCĐ;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Lợi nhuận trước thuế - Mã số 01

Chỉ tiêu này được lấy từ chỉ tiêu tổng lợi nhuận trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (***).

(2) - Điều chỉnh cho các khoản

Khấu hao TSCĐ - Mã số 02

Chỉ tiêu này phản ánh số khấu hao TSCĐ đã trích được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ và sổ kế toán các Tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

Các khoản dự phòng - Mã số 03

Chỉ tiêu này phản ánh các khoản dự phòng giảm giá đã lập được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Dự phòng giảm giá hàng tồn kho", "Dự phòng giảm giá đầu tư ngắn hạn", "Dự phòng giảm giá đầu tư dài hạn", "Dự phòng phải thu khó đòi", sau khi đối chiếu với sổ kế toán các tài khoản có liên quan.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Lãi/lỗ chênh lệch tỷ giá hối đoái chưa thực hiện - Mã số 04

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái chưa thực hiện đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản "Doanh thu hoạt động tài chính", chi tiết phần lãi chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo hoặc sổ kế toán Tài khoản "Chi phí tài chính", chi tiết phần lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ báo cáo được ghi nhận vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

Lãi/lỗ từ hoạt động đầu tư - Mã số 05

Chỉ tiêu này phản ánh lãi/lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm lãi/lỗ từ việc thanh lý TSCĐ và các khoản đầu tư dài hạn mà doanh nghiệp mua và nắm giữ vì mục đích đầu tư, như: Lãi/lỗ bán bất động sản đầu tư, lãi cho vay, lãi tiền gửi, lãi/lỗ từ việc mua và bán lại các công cụ nợ (Trái phiếu, kỳ phiếu, tín phiếu); Cổ tức và lợi nhuận được chia từ các khoản đầu tư vốn vào đơn vị khác (không bao gồm lãi/lỗ mua bán chứng khoán vì mục đích thương mại). Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Thu nhập khác" và sổ kế toán các Tài khoản "Chi phí tài chính", "Chi phí khác", chi tiết phần lãi/lỗ được xác định là luồng tiền từ hoạt động đầu tư trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) ; hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

Chi phí lãi vay - Mã số 06

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán Tài khoản 635 "Chi phí tài chính", chi tiết chi phí lãi vay được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan, hoặc căn cứ vào chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

(3) - Lợi nhuận kinh doanh trước những thay đổi vốn lưu động - Mã số 08

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền.

Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh.

Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 +

Mã số 04 + Mã số 05 + Mã số 06

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải thu - Mã số 09

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản phải thu liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải thu của khách hàng" (chi tiết "Phải thu của khách hàng"), Tài khoản "Phải trả cho người bán" (chi tiết "Trả trước cho người bán"), các Tài khoản "Phải thu nội bộ", "Phải thu khác", "Thuế GTGT được khấu trừ" và Tài khoản "Tạm ứng" trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư và hoạt động tài chính, như: Phải thu về tiền lãi cho vay, phải thu về cổ tức và lợi nhuận được chia, phải thu về thanh lý, nhượng bán TSCĐ, bất động sản đầu tư...

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm hàng tồn kho - Mã số 10

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản hàng tồn kho (Không bao gồm số dư của Tài khoản "Dự phòng giảm giá hàng tồn kho").

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm các khoản phải trả - Mã số 11

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các Tài khoản nợ phải trả liên quan đến hoạt động kinh doanh, như: Tài khoản "Phải trả cho người bán" (Chi tiết "Phải trả cho người bán"), Tài khoản "Phải thu của khách hàng" (Chi tiết "Người mua trả tiền trước"), các Tài khoản "Thuế và các khoản phải nộp Nhà nước", "Phải trả công nhân viên", "Chi phí phải trả", "Phải trả nội bộ", "Phải trả, phải nộp khác". Chỉ tiêu này không bao gồm các khoản phải trả về thuế TNDN phải nộp, các khoản phải trả về lãi tiền vay, các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...) và hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tăng, giảm chi phí trả trước - Mã số 12

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các Tài khoản "Chi phí trả trước" và "Chi phí trả trước dài hạn" trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền lãi vay đã trả - Mã số 13

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền) để trả các khoản tiền lãi vay, sổ kế toán Tài khoản “Phải thu của khách hàng” (phần trả tiền lãi vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí trả trước", "Chi phí trả trước dài hạn", "Chi phí tài chính", "Xây dựng cơ bản dở dang", "Chi phí sản xuất chung" và "Chi phí phải trả" (chi tiết số tiền lãi vay trả trước, tiền lãi vay phát sinh trả trong kỳ này hoặc số tiền lãi vay phát sinh trong các kỳ trước và đã trả trong kỳ này).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Thuế thu nhập doanh nghiệp đã nộp - Mã số 14

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", (phần chi tiền nộp thuế TNDN), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần đã nộp thuế TNDN từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Thuế TNDN phải nộp" (chi tiết số tiền đã chi để nộp thuế TNDN trong kỳ báo cáo).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Tiền thu khác từ hoạt động kinh doanh - Mã số 15

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu được do nhận ký cược, ký quỹ, tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", “Tiền đang chuyển” sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi khác từ hoạt động kinh doanh - Mã số 16

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền đưa đi ký cược, ký quỹ; Tiền trả lại các khoản đã nhận ký cược, ký quỹ; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi nộp các quỹ lên cấp trên hoặc cấp cho cấp dưới... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán các Tài khoản có liên quan trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Lưu chuyển tiền thuần từ hoạt động kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (***).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 +

Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16

6.2 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

- Nguyên tắc lập:

+ Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực số 24 "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Các luồng tiền phát sinh từ việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

+ Tổng số tiền chi trả hoặc thu được từ việc mua và thanh lý công ty con hoặc đơn vị kinh doanh khác được trình bày trong Báo cáo lưu chuyển tiền tệ theo số thuần của tiền và tương đương tiền chi trả hoặc thu được từ việc mua và thanh lý.

+ Ngoài việc trình bày trong Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải trình bày trong Thuyết minh báo cáo tài chính một cách tổng hợp về cả việc mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ những thông tin sau:

· Tổng giá trị mua hoặc thanh lý;

· Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

· Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

· Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "XDCB dở dang", "Thu nhập khác", "Chi phí khác";

+ Sổ kế toán các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư ngắn hạn khác", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan;

+ Các sổ kế toán khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác - Mã số 21

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (phần chi tiền), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần chi tiền từ tiền thu các khoản phải thu của khách hàng), sổ kế toán Tài khoản “Vay dài hạn” (Phần chi tiền từ tiền vay dài hạn nhận được chuyển trả ngay cho người bán) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", "Đầu tư dài hạn khác", “Phải trả cho người bán” trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(2) - Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác - Mã số 22

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và bất động sản đầu tư trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ và bất động sản đầu tư. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản "Doanh thu hoạt động tài chính" (chi tiết thu về bán bất động sản đầu tư), sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí tài chính" và "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

(3) - Tiền chi cho vay và mua các công cụ nợ của đơn vị khác - Mã số 23

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) vì mục đích nắm giữ đầu tư trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết các khoản tiền chi cho vay), Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết tiền chi mua các công cụ nợ của đơn vị khác (Trái phiếu, tín phiếu, kỳ phiếu...) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(4) - Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác - Mã số 24

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc đã cho vay, từ bán lại hoặc thanh toán các công cụ nợ của đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ vì mục đích thương mại.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" (Chi tiết thu hồi tiền cho vay) và các Tài khoản "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn" (Chi tiết số tiền thu do bán lại các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu)).

(5) - Tiền chi đầu tư vốn vào đơn vị khác - Mã số 25

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vốn vào doanh nghiệp khác trong kỳ báo cáo, bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu, góp vốn vào công ty liên doanh, liên kết (không bao gồm tiền chi mua cổ phiếu vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết đầu tư cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Tiền thu hồi đầu tư vốn vào đơn vị khác - Mã số 26

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác (Do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (không bao gồm tiền thu do bán cổ phiếu đã mua vì mục đích thương mại).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư chứng khoán dài hạn" (Chi tiết cổ phiếu), Tài khoản "Góp vốn liên doanh", Tài khoản "Đầu tư ngắn hạn khác" và Tài khoản "Đầu tư dài hạn khác"(Chi tiết đầu tư vốn vào đơn vị khác) trong kỳ báo cáo.

(7) - Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia - Mã số 27

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi từ mua và nắm giữ đầu tư các công cụ nợ (Trái phiếu, tín phiếu, kỳ phiếu...), cổ tức và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính", "Đầu tư chứng khoán ngắn hạn", "Đầu tư chứng khoán dài hạn", "Góp vốn liên doanh", "Đầu tư ngắn hạn khác", "Đầu tư dài hạn khác" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(8)- Lưu chuyển tiền thuần từ hoạt động đầu tư - Mã số 30

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (***).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24

+ Mã số 25 + Mã số 26 + Mã số 27

6.3 - Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

- Nguyên tắc lập:

+Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong đoạn 19 của Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

+ Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

- Cơ sở lập:

+ Bảng Cân đối kế toán;

+ Thuyết minh báo cáo tài chính;

+ Sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", “Phải thu của khách hàng”;

+ Sổ kế toán các Tài khoản "Nguồn vốn kinh doanh", "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành", và các Tài khoản khác có liên quan trong kỳ báo cáo;

+ Các sổ kế toán chi tiết khác có liên quan;

+ Báo cáo lưu chuyển tiền tệ kỳ trước.

- Phương pháp lập các chỉ tiêu cụ thể (Xem Phụ lục số 03)

(1) - Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức phát hành cổ phiếu thu bằng tiền (số tiền thu theo giá thực tế phát hành), tiền thu góp vốn bằng tiền của các chủ sở hữu, tiền thu do Nhà nước cấp vốn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

(2) - Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành - Mã số 32

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu ngân quỹ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu ngân quỹ" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(3) - Tiền vay nhận được - Mã số 33

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Đối với các khoản vay bằng trái phiếu, số tiền đã thu được phản ánh theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", các tài khoản phải trả (phần tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", "Nợ dài hạn", "Trái phiếu phát hành" và các Tài khoản khác có liên quan trong kỳ báo cáo.

(4) - Tiền trả nợ vay - Mã số 34

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay ngắn hạn, vay dài hạn, nợ thuê tài chính của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ vay từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Nợ dài hạn đến hạn trả", "Vay dài hạn", "Nợ dài hạn" và "Trái phiếu phát hành" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(5) - Tiền chi trả nợ thuê tài chính - Mã số 35

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sổ kế toán Tài khoản “Phải thu của khách hàng” (phần tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu của khách hàng) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn đến hạn trả" và "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

(6) - Cổ tức, lợi nhuận đã trả - Mã số 36

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức và lợi nhuận được chia cho các chủ sở hữu của doanh nghiệp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối" (Chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

(7)- Lưu chuyển tiền thuần từ hoạt động tài chính - Mã số 40

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36.

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 +

Mã số 34 + Mã số 35 + Mã số 36

6.4 - Tổng hợp các luồng tiền trong kỳ (Xem Phụ lục số 03)

(1)- Lưu chuyển tiền thuần trong kỳ - Mã số 50

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

(2)- Tiền và tương đương tiền đầu kỳ - Mã số 60

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán) và số dư của các khoản tương đương tiền đầu kỳ được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

(3)- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ - Mã số 61

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền (Mã số 110) và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", và Tài khoản "Đầu tư chứng khoán ngắn hạn" (Chi tiết các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ, chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

(4)- Tiền và tương đương tiền cuối kỳ - Mã số 70

Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm tiền mặt, Tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán) và số dư cuối kỳ của các khoản tương đương tiền được lấy trên sổ kế toán chi tiết Tài khoản "Đầu tư chứng khoán ngắn hạn" đối với các khoản đầu tư ngắn hạn thoả mãn định nghĩa là tương đương tiền.

Chỉ tiêu này cũng bằng số tổng cộng của các chỉ tiêu Mã số 50, 60 và 61.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61

VI. HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ BÁO CÁO TÀI CHÍNH

1- Bảng cân đối kế toán

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Bảng Cân đối kế toán (Mẫu số B01-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

1.1 - Bổ sung chỉ tiêu “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 137) vào điểm III – “Các khoản phải thu” của Mục A – “Tài sản lưu động và đầu tư ngắn hạn”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành lớn hơn tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.2 - Bổ sung chỉ tiêu “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng” (Mã số 319) vào điểm I – “Nợ ngắn hạn” của Mục A – “Nợ phải trả”.

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch lớn hơn tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

1.3 - Bổ sung chỉ tiêu “Trái phiếu phát hành” (Mã số 323) vào điểm II – “Nợ dài hạn” của Mục A – “Nợ phải trả”.

Số liệu để ghi vào chỉ tiêu này được xác định bằng cách: Lấy số dư Có TK 3431 trừ (-) dư Nợ TK 3432 cộng (+) dư Có TK 3433. Kết quả tìm được ghi vào chỉ tiêu này.

1.4 - Chỉ tiêu “Chênh lệch tỷ giá” - Mã số 413, đổi thành chỉ tiêu “Chênh lệch tỷ giá hối đoái”. Nội dung của chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm lập Bảng CĐKT cuối năm tài chính và số chênh lệch tỷ giá hối đoái từ chuyển đổi báo cáo tài chính của cơ sở nước ngoài chưa xử lý ở thời điểm lập bảng CĐKT cuối năm tài chính (nếu có).

1.5 – Bỏ chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” – Mã số 421.

Mẫu biểu “Bảng Cân đối kế toán” sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 02 Thông tư này.

2 – Báo cáo kết quả hoạt động kinh doanh

Đổi tên chỉ tiêu “Trong đó: Lãi vay phải trả” Mã số 23 trong Báo cáo “Kết quả hoạt động kinh doanh” thành “Trong đó: Chi phí lãi vay”.

3- Thuyết minh báo cáo tài chính

Căn cứ vào 06 chuẩn mực kế toán đã ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính, Thuyết minh báo cáo tài chính (Mẫu B09-DN) được sửa đổi, bổ sung một số chỉ tiêu sau đây:

3.1- Bổ sung mục 2.7- “Chính sách kế toán đối với chi phí đi vay” vào mục 2 – “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ; và

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

3.2 – Bổ sung mục 2.8 “Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng” vào mục 2 “Chính sách kế toán áp dụng tại doanh nghiệp” trong “Thuyết minh báo cáo tài chính”:

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3.3- Bổ sung vào mục 3.3 “Tình hình tăng, giảm TSCĐ” trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

b – TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c – TSCĐ thuê hoạt động:

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn:

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm.

3.4 - Bổ sung vào mục 3.5 “Tình hình tăng, giảm nguồn vốn chủ sở hữu” trong "Thuyết minh báo cáo tài chính" chỉ tiêu “Chênh lệch tỷ giá hối đoái” để phản ánh chênh lệch tỷ giá hối đoái thuần được phân loại như vốn chủ sở hữu theo quy định của chuẩn mực “Ảnh hưởng của việc thay đổi tỷ giá hối đoái”.

3.5 - Bổ sung vào mục 4 “Giải thích và thuyết minh về một số tình hình và kết quả hoạt động sản xuất, kinh doanh“ trong “Thuyết minh báo cáo tài chính” các chỉ tiêu sau:

- Lãi, lỗ chênh lệch tỷ giá hối đoái đã ghi nhận vào lãi hoặc lỗ thuần trong kỳ;

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

3.6 - Bổ sung mục 5 “Các thông tin bổ sung về lưu chuyển tiền tệ” trong "Thuyết minh báo cáo tài chính" gồm các chỉ tiêu sau:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo:

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo:

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ. Giá trị tài sản này phải được tổng hợp theo từng loại tài sản.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác.

3.7 – Thay đổi số thứ tự một số mục trong “Thuyết minh báo cáo tài chính” như sau:

- Mục 5 “Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp” chuyển thành mục 6;

- Mục 6 “Đánh giá tổng quát các chỉ tiêu” chuyển thành mục 7;

- Mục 7 “Các kiến nghị” chuyển thành mục 8;

Mẫu biểu “Thuyết minh báo cáo tài chính” (Mẫu B - 09DN) sau khi sửa đổi, bổ sung được quy định ở Phụ lục số 4 Thông tư này.

VII- ĐIỀU KHOẢN THI HÀNH

1 - Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004. Các quy định trước đây trái với Thông tư này đều bãi bỏ, những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán doanh nghiệp hiện hành.

2 - Các quy định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành thì thực hiện theo quy định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3 - Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Thông tư này để hướng dẫn, bổ sung cho phù hợp.

4 - Các Bộ, Ngành, Uỷ Ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó Thủ tướng Chính phủ; Thứ trưởng

- Văn phòng TW Đảng;

- Văn phòng Quốc hội; (đó ký)

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC; Trần Văn Tá

- Viện Kiểm sát NDTC;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Sở Tài chính-Vật giá, Cục thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu VP, Vụ CĐKT.

Phụ lục số 01

VÍ DỤ VỀ XÁC ĐỊNH, GHI NHẬN DOANH THU HỢP ĐỒNG XÂY DỰNG

(Theo tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng)

1/ Nhà thầu ký một hợp đồng xây dựng với giá cố định ban đầu là 9.000 để xây dựng một nhà máy. Chi phí dự toán ban đầu của nhà thầu là 8.000. Dự tính nhà máy xây dựng trong 3 năm.

2/ Đến cuối năm thứ nhất, chi phí dự toán của nhà thầu tăng lên là 8.050.

3/ Trong năm thứ 2, khách hàng chấp nhận hợp đồng có thay đổi với doanh thu theo hợp đồng tăng thêm 200 (tổng giá trị là 9.200). Nhà thầu dự tính chi phí theo hợp đồng tăng thêm 150 (tổng chi phí là 8.150).

4/ Vào cuối năm thứ 2, chi phí phát sinh bao gồm 100 cho nguyên, vật liệu được giữ tại công trường để sử dụng trong năm thứ 3.

5/ Nhà thầu xác định doanh thu trong từng kỳ của hợp đồng xây dựng bằng phương pháp Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh cho phần việc đã hoàn thành tại từng thời điểm so với tổng số chi phí dự toán của hợp đồng. Số liệu trong từng kỳ xây dựng được tính toán, như sau:

Năm thứ nhất

Năm thứ hai

Năm thứ ba
  • Tổng doanh thu với giá cố định ban đầu ghi trong hợp đồng

9.000

9.000

9.000
  • Doanh thu hợp đồng tăng thêm

-

200

200
  • Tổng doanh thu của hợp đồng

9.000

9.200

9.200

  • Chi phí thực tế của hợp đồng đã phát sinh luỹ kế đến cuối năm

2.093

6.168

8.200
  • Chi phí còn phải chi theo dự toán

5.957

2.032

-
  • Tổng chi phí dự toán của hợp đồng

8.050

8.200

8.200

  • Lãi dự tính

950

1.000

1.000
  • Tỷ lệ phần trăm (%) hoàn thành

26%

74%

100%

Tỷ lệ phần trăm (%) hoàn thành của năm thứ hai (74%) được xác định sau khi đã loại trừ 100 giá trị nguyên, vật liệu dự trữ tại công trường để sử dụng trong năm thứ ba.

Tổng doanh thu, chi phí và lợi nhuận được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh trong ba năm, như sau:

Đến nay

Ghi nhận trong những năm trước

Ghi nhận trong năm nay

Năm thứ nhất

Doanh thu (9.000 x 26%)

2.340

2.340

Chi phí (8.050 x 26%)

2.093

2.093

Lợi nhuận

247

247

Năm thứ hai

Doanh thu (9.200 x 74%)

6.808

2.340

4.468

Chi phí (8.200 x 74%)

6.068

2.093

3.975

Lợi nhuận

740

247

493

Năm thứ ba

Doanh thu (9.200 x 100%)

9.200

6.808

2.392

Chi phí

8.200

6.068

2.132

Lợi nhuận

1.000

740

260

Phụ lục số 02

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 137 |  |
6. Các khoản phải thu khác | 138 |  |
7. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
V. Chi phí trả trước dài hạn | 241 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |

1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
9. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 319 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
3. Trái phiếu phát hành | 323 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá hối đoái | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ khen thưởng và phúc lợi | 422 |  |
2. Quỹ quản lý của cấp trên | 423 |  |
3. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
4. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác | 01 |  |
2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ | 02 |  |
3. Tiền chi trả cho người lao động | 03 |  |
4. Tiền chi trả lãi vay | 04 |  |
5. Tiền chi nộp thuế Thu nhập doanh nghiệp | 05 |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |
7. Tiền chi khác cho hoạt động kinh doanh | 07 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |

Phụ lục số 03

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này
1 | 2 | 3 | 4
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |
1. Lợi nhuận trước thuế | 01 |  |
2. Điều chỉnh cho các khoản |  |  |
- Khấu hao TSCĐ | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện | 04 |  |
- Lãi, lỗ từ hoạt động đầu tư | 05 |  |
- Chi phí lãi vay | 06 |  |
3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động | 08 |  |
- Tăng giảm các khoản phải thu | 09 |  |
- Tăng giảm hàng tồn kho | 10 |  |
- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp) | 11 |  |
- Tăng giảm Chi phí trả trước | 12 |  |
- Tiền lãi vay đã trả | 13 |  |
- Thuế thu nhập doanh nghiệp đã nộp | 14 |  |
- Tiền thu khác từ hoạt động kinh doanh | 15 |  |
- Tiền chi khác từ hoạt động kinh doanh | 16 |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác | 21 |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác | 22 |  |
3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác | 23 |  |
4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác | 24 |  |
5. Tiền chi đầu tư góp vốn vào đơn vị khác | 25 |  |
6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |
7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia | 27 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu | 31 |  |
2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành | 32 |  |
3. Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |
4. Tiền chi trả nợ gốc vay | 34 |  |
5. Tiền chi trả nợ thuê tài chính | 35 |  |
6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ (20+30+40) | 50 |  |
Tiền và tương đương tiền đầu kỳ | 60 |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |
Tiền và tương đương tiền cuối kỳ (50+60+61) | 70 |  |

Phụ lục số 04

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 – DN
ĐƠN VỊ:................................... | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 09/10/2002 và Thông tư số 105/2003/TT-BTC ngày 04/11/2003 của Bộ trưởng Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc xác định nguyên giá TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao, thời gian sử dụng hữu ích, hoặc tỷ lệ khấu hao TSCĐ hữu hình, TSCĐ vô hình.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

2.6 - Tình hình trích lập và hoàn nhập dự phòng:

2.7- Chính sách kế toán đối với chi phí đi vay:

+ Chính sách kế toán được áp dụng cho chi phí đi vay;

+ Tổng số chi phí đi vay được vốn hoá trong kỳ;

+ Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ.

2.8 - Phương pháp xác định doanh thu và phương pháp xác định phần công việc đã hoàn thành của Hợp đồng xây dựng

- Phương pháp xác định phần công việc đã hoàn thành của các giao dịch cung cấp dịch vụ;

- Phương pháp xác định phần công việc đã hoàn thành của hợp đồng xây dựng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí SXKD theo yếu tố:

Đơn vị tính….

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2 - Một số chỉ tiêu chi tiết về Hàng tồn kho

Đơn vị tính……

Chỉ tiêu | Mã số | Số tiền
1. Giá gốc của tổng số Hàng tồn kho |  |
2. Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho |  |
3. Giá trị ghi sổ của Hàng tồn kho (giá gốc trừ (-) dự phòng giảm giá hàng tồn kho) đã dùng để thế chấp, cầm cố đảm bảo cho các khoản nợ vay. |  |

Những trường hợp hay sự kiện dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3.3 - Tình hình tăng, giảm tài sản cố định:

a/ Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết vẫn còn sử dụng - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ - TSCĐ đã dùng để thế chấp, cầm cố các khoản vay - TSCĐ tạm thời không sử dụng - TSCĐ chờ thanh lý |  |  |  |

Lý do tăng, giảm:

b/ TSCĐ thuê tài chính:

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong kỳ;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

c/ TSCĐ thuê hoạt động

- Tổng số tiền thuê tối thiểu trong tương lai cho hợp đồng thuê hoạt động không huỷ ngang theo các thời hạn

+ Từ một (1) năm trở xuống;

+ Trên một (1) năm đến năm (5) năm;

+ Trên năm (5) năm.

- Căn cứ xác định chi phí tiền thuê phát sinh thêm

3.4 - Tình hình thu nhập của công nhân viên:

Đơn vị tính…

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Đơn vị tính….

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh Trong đó: Vốn Ngân sách Nhà nước cấp II. Chênh lệch tỷ giá hối đoái III. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính IV. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác V. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính…

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.7 - Các khoản phải thu và nợ phải trả:

Đơn vị tính:………

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động SXKD (Phần tự trình bày của doanh nghiệp).

Đơn vị tính…

Chỉ tiêu | Số tiền
1. Doanh thu bán hàng Trong đó: Doanh thu trao đổi hàng hoá |
2. Doanh thu cung cấp dịch vụ Trong đó: Doanh thu trao đổi cung cấp dịch vụ |
3. Lãi tiền gửi, tiền cho vay |
4. Lãi đầu tư trái phiếu, tín phiếu |
5. Cổ tức, lợi nhuận được chia |
6. Lãi bán ngoại tệ 7. Lãi, lỗ chênh lệch tỷ giá hối đoái |
8. Lãi bán hàng trả chậm |
9. Chiết khấu thanh toán được hưởng |
10. Doanh thu hoạt động tài chính khác |

Trong đó thông tin về hợp đồng xây dựng:

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

5- Các thông tin bổ sung về lưu chuyển tiền tệ:

5.1- Thông tin về các giao dịch không bằng tiền phát sinh trong kỳ báo cáo

(a) Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

(b) Việc mua doanh nghiệp thông qua phát hành cổ phiếu;

(c) Việc chuyển nợ thành vốn chủ sở hữu.

5.2- Thông tin về mua và thanh lý các công ty con hoặc các đơn vị kinh doanh khác trong kỳ báo cáo.

(a) Tổng giá trị mua hoặc thanh lý;

(b) Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

(c) Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

(d) Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

- Đầu tư tài chính ngắn hạn;

- Các khoản phải thu;

- Hàng tồn kho;

- Tài sản cố định;

- Đầu tư tài chính dài hạn;

- Nợ ngắn hạn;

- Nợ dài hạn.

5.3 - Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược;

- Các quỹ chuyên dùng;

- Kinh phí dự án;

- Các khoản khác...

6 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

7 - Đánh giá tổng quát các chỉ tiêu

8 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 2005 - 23 - Huong dan CMKT dot 3

BỘ TÀI CHÍNH

--------------

Số: 23/2005/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------

Hà Nội, ngày 30 tháng 03 năm 2005

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 234/2003/QĐ-BTC

ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 3);

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141TC/QĐ/CĐKT ngày 1/11/1995 và các Thông tư hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Đính chính vào Chuẩn mực số 05 - Bất động sản đầu tư (Ban hành theo Quyết định số 234/2003/QĐ- BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính): cụm từ “doanh thu” của đoạn 28 và cụm từ “khoản doanh thu từ việc bán” của đoạn 29 được thay bằng cụm từ “ giá bán”.

2- Bất động sản đầu tư và các trường hợp ghi nhận

2.1- Bất động sản đầu tư

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính, nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a) Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

b) Bán trong kỳ hoạt động kinh doanh thông thường.

2.2- Các trường hợp được ghi nhận là bất động sản đầu tư

a) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

b) Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

c) Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

d) Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

e) Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

2.3- Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

a) Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có 80% diện tích chuyên cho thuê hoạt động và 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

b) Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

c) Trường hợp, một công ty con cho công ty mẹ hoặc công ty con khác trong cùng một công ty mẹ thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên báo cáo tài chính riêng của công ty con có bất động sản đó hoặc báo cáo tài chính riêng của công ty mẹ nếu công ty mẹ cho các công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong báo cáo tài chính hợp nhất.

3- Kế toán bất động sản đầu tư

3.1- Kế toán bất động sản đầu tư cần tôn trọng một số quy định sau:

1- Một bất động sản đầu tư được ghi nhận là tài sản phải thoả mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai;

b) Nguyên giá của bất động sản đầu tư phải được xác định một cách đáng tin cậy.

2- Bất động sản đầu tư phải được xác định giá trị ban đầu theo nguyên giá. Nguyên giá của bất động sản đầu tư bao gồm cả các chi phí giao dịch liên quan trực tiếp ban đầu.

3- Các chi phí liên quan đến bất động sản đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá bất động sản đầu tư.

4- Sau ghi nhận ban đầu, trong thời gian nắm giữ, cho thuê hoạt động bất động sản đầu tư được xác định theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại.

5- Việc chuyển từ bất động sản đầu tư sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho và ngược lại chỉ được thực hiện khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a) Bất động sản đầu tư chuyển sang bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b) Bất động sản đầu tư chuyển sang hàng tồn kho khi chủ sở hữu bắt đầu triển khai các công việc sửa chữa, cải tạo nâng cấp cần thiết cho mục đích bán;

c) Bất động sản chủ sở hữu sử dụng chuyển sang bất động sản đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó;

d) Hàng tồn kho chuyển sang bất động sản đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e) Bất động sản xây dựng chuyển sang bất động sản đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (trong giai đoạn xây dựng phải tuân theo Chuẩn mực kế toán số 03 - "Tài sản cố định hữu hình").

6- Khi một doanh nghiệp quyết định bán một bất động sản đầu tư mà không có giai đoạn sữa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là bất động sản đầu tư cho đến khi bất động sản đầu tư đó được bán mà không chuyển thành hàng tồn kho.

7- Doanh thu từ việc bán bất động sản đầu tư được ghi nhận là toàn bộ giá bán (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế).

Trường hợp bán bất động sản đầu tư theo phương thức trả chậm thì doanh thu được xác định theo giá bán trả ngay (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa giá bán trả chậm và giá bán trả ngay và thuế GTGT được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 - "Doanh thu và thu nhập khác".

8- Đối với các đơn vị chuyên kinh doanh bất động sản thì được kế toán theo các trường hợp sau:

- Đối với các bất động sản khi mua về đã xác định rõ mục đích để bán trong kỳ được kế toán tuân theo Chuẩn mực kế toán số 02 - “Hàng tồn kho”;

- Đối với bất động sản khi mua về chưa xác định rõ được mục đích sử dụng trong tương lai hoặc mua về để chuyên cho thuê hoạt động (thoả mãn điều kiện ghi nhận BĐS đầu tư) thì được kế toán tuân theo Chuẩn mực kế toán số 05 - “Bất động sản đầu tư”.

9- Riêng đối với các doanh nghiệp là ngân hàng, tổ chức tín dụng và tổ chức tài chính khác, việc kế toán BĐS đầu tư được hướng dẫn trong một văn bản riêng mà không áp dụng theo quy định tại thông tư này.

3.2- Kế toán bất động sản đầu tư

3.2.1- Tài khoản kế toán sử dụng

(1) Bổ sung TK 217 - Bất động sản đầu tư

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư của doanh nghiệp theo nguyên giá.

Hạch toán TK 217 - Bất động sản đầu tư

cần tôn trọng một số quy định sau

1- Tài khoản này dùng để phản ánh giá trị bất động sản đủ tiêu chuẩn ghi nhận là bất động sản đầu tư. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng bất động sản đầu tư.

2- Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của bất động sản đầu tư: Là toàn bộ các chi phí (tiền mặt hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được bất động sản đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành bất động sản đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của bất động sản đầu tư được xác định như sau:

- Nguyên giá của bất động sản đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn về luật pháp liên quan, thuế trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua bất động sản đầu tư thanh toán theo phương thức trả chậm, nguyên giá của bất động sản đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá bất động sản đầu tư theo quy định của Chuẩn mực kế toán số 16 - "Chi phí đi vay";

- Nguyên giá của bất động sản đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của bất động sản đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp bất động sản thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là bất động sản đầu tư thì nguyên giá của bất động sản đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 - “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của bất động sản đầu tư:

- Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa bất động sản đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa bất động sản đầu tư vào hoạt động lần đầu trước khi bất động sản đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng bất động sản đầu tư.

3- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao bất động sản đầu tư. Khấu hao bất động sản đầu tư được ghi nhận là chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian sử dụng hữu ích và xác định phương pháp khấu hao của bất động sản đầu tư.

4- Đối với những bất động sản đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp bất động sản đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá bất động sản đầu tư hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

5- Ghi giảm bất động sản đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ bất động sản đầu tư sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán bất động sản đầu tư ;

- Thanh lý bất động sản đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

6- Bất động sản đầu tư được theo dõi chi tiết theo từng đối tượng ghi bất động sản đầu tư trong “Sổ theo dõi bất động sản đầu tư” tương tự như TSCĐ.

Kết cấu và nội dung phản ánh của

TK 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá bất động sản đầu tư tăng trong kỳ.

Bên Có: Nguyên giá bất động sản đầu tư giảm trong kỳ.

Số dư bên Nợ: Nguyên giá bất động sản đầu tư của doanh nghiệp

cuối kỳ.

Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Hạch toán các nghiệp vụ mua bất động sản đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331.

- Trường hợp doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp tính trực tiếp trên GTGT, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 131, 331.

2- Hạch toán nghiệp vụ mua bất động sản đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua trả ngay

chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa tổng số tiền phải thanh toán trừ (-)

giá mua trả ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp tính nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nguyên giá - theo giá mua

trả ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính

bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) giá mua trả ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua bất động sản đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu tài chính (Phần chiết khấu thanh toán

được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp bất động sản đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng bất động sản đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241- XDCB dở dang theo quy định tại Thông tư số 89/2002/ TT - BTC ngày 9/10/2002 Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán (đợt 1) phần hướng dẫn Chuẩn mực kế toán số 03 “TSCĐ hữu hình”.

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành bất động sản đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế (Đối với những bất động sản chủ sở hữu sử dụng đã trích khấu hao), ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn bất động sản đầu tư.

5- Khi chuyển từ hàng tồn kho thành bất động sản đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá bất động sản).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là bất động sản đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo theo quy định tại Thông tư số 105/ 2003/ TT – BTC ngày 04/ 11/ 2003 Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 2) phần hướng dẫn Chuẩn mực kế toán số 06 “Thuê tài sản”).

7- Khi hết hạn thuê tài sản tài chính

- Nếu trả lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Nợ TK 632- Giá vốn hàng bán

(Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và số khấu

hao luỹ kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Nếu mua lại bất động sản đầu tư thuê tài chính đang phân loại là bất động sản đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá bất động sản đầu tư số phải trả thêm, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112,…

- Nếu mua lại bất động sản thuê tài chính đang phân loại là bất động sản đầu tư chuyển thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - Bất động sản đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

8- Kế toán bán bất động sản đầu tư

8.1- Ghi nhận doanh thu bán BĐS đầu tư:

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư)

(Giá bán chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT (33311).

- Đối với doanh nghiệp áp dụng phương pháp tính thuế GTGT theo phương pháp trực tiếp trên GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

(5117 - Doanh thu kinh doanh bất động sản đầu tư )

(Tổng giá thanh toán)

8.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

9- Kế toán chuyển bất động sản đầu tư thành hàng tồn kho hoặc thành bất động sản chủ sở hữu sử dụng:

Việc chuyển đổi mục đích sử dụng giữa bất động sản đầu tư với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển và không làm thay đổi nguyên giá của BĐS đầu tư trong việc xác định giá trị ghi sổ hay lập báo cáo tài chính.

9.1- Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán kế toán tiến hành kết chuyển giá trị còn lại của bất động sản đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 – Hàng hoá

(TK 1567- Hàng hoá BĐS- Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao luỹ kế )

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá bất động sản chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

9.2- Trường hợp chuyển bất động sản đầu tư thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 hoặc 213

Có TK 217 - Bất động sản đầu tư;

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn bất động sản đầu tư

Có TK 2141 hoặc 2143.

(2) Bổ sung TK 2147 - Hao mòn bất động sản đầu tư

Tài khoản này phản ánh giá trị hao mòn bất động sản đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động của doanh nghiệp.

Kết cấu và nội dung phản ánh của

TK 2147 - Hao mòn bất động sản đầu tư

Bên Nợ:

Giá trị hao mòn bất động sản đầu tư giảm.

Bên Có:

Giá trị hao mòn bất động sản đầu tư tăng do trích khấu hao hoặc do chuyển số khấu hao lũy kế của bất động sản chủ sở hữu sử dụng thành bất động sản đầu tư.

Số dư bên Có:

Giá trị hao mòn của bất động sản đầu tư hiện có của doanh nghiệp.

(3) Bổ sung TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ được bổ sung thêm tài khoản cấp 2 TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

Tài khoản này dùng để phản ánh doanh thu kinh doanh bất động sản đầu tư của doanh nghiệp. Doanh thu kinh doanh bất động sản đầu tư được phản ánh vào tài khoản này bao gồm:

- Doanh thu cho thuê hoạt động bất động sản đầu tư là số tiền cho thuê tính theo kỳ báo cáo;

- Doanh thu bán bất động sản đầu tư là giá bán của BĐS đầu tư.

Kết cấu và nội dung phản ánh của

TK 5117 – Doanh thu kinh doanh bất động sản đầu tư

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu kinh doanh bất động sản đầu tư sang TK 911 “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu kinh doanh bất động sản đầu tư phát sinh trong kỳ.

Tài khoản này không có số dư cuối kỳ.

(4) Bổ sung TK 1567- Hàng hoá bất động sản

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của các doanh nghiệp không chuyên kinh doanh bất động sản.

Hàng hoá bất động sản gồm:

- Quyền sử dụng đất, nhà hoặc nhà và quyền sử dụng đất, cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh thông thường;

- Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

Kết cấu và nội dung phản ánh

của TK 1567- Hàng hoá bất động sản

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán

- Trị giá thực tế của hàng hoá bất động sản thừa phát hiện khi kiểm kê.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ, hoặc chuyển thành bất động sản đầu tư;

- Trị giá thực tế của hàng hoá bất động sản thiếu phát hiện khi kiểm kê.

Số dư bên Nợ: Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

(5) Bổ sung nội dung phản ánh của TK 241 - XDCB dở dang

Bên Nợ:

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư xây dựng bất động sản đầu tư;

- Chi phí sửa chữa, nâng cấp, cải tạo được ghi tăng nguyên giá bất động sản đầu tư.

Bên Có:

- Phản ánh giá trị bất động sản đầu tư hình thành qua đầu tư xây dựng đã hoàn thành;

- Kết chuyển chi phí nâng cấp, cải tạo ghi tăng nguyên giá bất động sản đầu tư.

Số dư bên Nợ:

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

- Chi phí sửa chữa, nâng cấp, cải tạo dở dang cuối kỳ

(6) Bổ sung nội dung phản ánh của TK 632 – Giá vốn hàng bán

Bên Nợ:

- Số khấu hao BĐS đầu tư trích trong kỳ;

- Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

- Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

- Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

- Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

3.2 .2- Hướng dẫn bổ sung một số phương pháp kế toán liên quan đến BĐS đầu tư:

(1) Kế toán trích khấu hao bất động sản đầu tư

1- Định kỳ tính, trích khấu hao bất động sản đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

2- Trường hợp giảm giá bất động sản đầu tư thì đồng thời với việc ghi giảm nguyên giá bất động sản đầu tư phải ghi giảm giá trị hao mòn luỹ kế của bất động sản đầu tư (xem hướng dẫn hạch toán TK 217).

(2) Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về đưa vào xây dựng cơ bản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản đầu tư, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản đầu tư hoàn thành bàn giao , ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hoá (1567- Hàng hoá BĐS)

(Nếu không đủ điều kiện để hình thành BĐS đầu tư)

Có TK 241 - XDCB dở dang.

4-Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

4.1- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu xét thấy chi phí đó không chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc không bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản tới trạng thái sẵn sàng hoạt động thì được ghi nhận vào chi phí kinh doanh BĐS đầu tư trong kỳ, chi phí trả trước dài hạn, ghi:

Nợ TK 632 – Giá vốn hàng bán

(Chi tiết chi phí kinh doanh BĐS đầu tư), hoặc

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

4.2- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

a) Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

b) Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

(3). Kế toán cho thuê hoạt động bất động sản đầu tư

1- Phản ánh doanh thu cho thuê hoạt động bất động sản đầu tư

1.1- Trường hợp cho thuê hoạt động bất động sản đầu tư thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động bất động sản đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động bất động sản đầu tư.

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế.

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (theo giá chưa có thuế

GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu

trong kỳ theo giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho

thuê tài sản không được thực hiện)

Có TK 111, 112, 331… (Tổng số tiền trả lại).

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112… (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

Đồng thời, tính và kết chuyển doanh thu của kỳ kế toán thu tiền, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

(Doanh thu của kỳ kế toán).

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Nợ TK 531 - Hàng bán bị trả lại (Trường hợp đã ghi doanh thu trong kỳ)

Có các TK 111, 112…. (Tổng số tiền trả lại).

1.2- Trường hợp cho thuê hoạt động bất động sản đầu tư và thu tiền cho thuê hoạt động theo từng kỳ:

a) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi phát hành hoá đơn thanh toán tiền cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

b) Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi phát hành hoá đơn dịch vụ cho thuê bất động sản đầu tư (cho thuê hoạt động), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư.

- Khi thu được tiền, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

- Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT phải nộp.

2- Định kỳ tính, trích khấu hao TSCĐ là bất động sản đầu tư cho thuê hoạt động , ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn bất động sản đầu tư.

Đồng thời, ghi đơn bên Nợ TK 009 - Nguồn vốn khấu hao TSCĐ (Chi tiết khấu hao BĐS đầu tư).

3- Các chi phí phát sinh liên quan đến cho thuê hoạt động bất động sản đầu tư, ghi:

a) Nếu chi phí phát sinh không lớn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 334,…

b) Nếu chi phí phát sinh nhiều và cần phải tính giá thành dịch vụ cho thuê bất động sản đầu tư thì thực hiện theo hướng dẫn kế toán cho thuê tài sản là cho thuê hoạt động (Mục D Phần I – Thông tư số 105/2003/TT-BTC ngày 4/11/2003 về Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính).

(4). Kế toán bán, thanh lý bất động sản đầu tư

1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ , ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311- Thuế GTGT đầu ra).

2- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

3- Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

3.1- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả ngay và thuế GTGT ghi vào tài khoản “Doanh thu chưa thực hiện”, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư

(Giá bán trả ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện

(Số chênh lệch giữa giá bán trả chậm, trả góp với

giá bán trả ngay và thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 –

Thuế GTGT).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán BĐS đầu tư trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán BĐS đầu tư trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay, ghi:

Nợ các TK 111, 112.

Có TK 131 - Phải thu của khách hàng.

3.2. Đối với BĐS đầu tư bán trả chậm, trả góp không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán BĐS đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh BĐS đầu tư của kỳ kế toán theo giá bán trả ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả ngay (có cả thuế GTGT) ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh BĐS đầu tư (Giá bán trả

ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh

lệch giữa giá bán trả chậm, trả góp và

giá bán trả ngay có thuế GTGT).

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh BĐS đầu tư

Có TK 333- Thuế và các khoản phải nộp NN (3331 – Thuế

GTGT phải nộp).

- Định kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112

Có TK 131- Phải thu của khách hàng.

3.3- Kế toán giảm nguyên giá và giá trị còn lại của BĐS đầu tư bán, thanh lý, ghi:

Nợ TK 214- Hao mòn TSCĐ (2147- Hao mòn BĐS đầu tư)

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217- BĐS đầu tư (Nguyên giá của BĐS đầu tư)

3.4- Các chi phí bán (thanh lý) BĐS đầu tư phát sinh, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331.

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1- Quy định chung

1.1- Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư trực tiếp: Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư. Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể thì vẫn được kế toán khoản đầu tư đó theo quy định của Chuẩn mực này. Trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết trong vốn chủ sở hữu của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì nhà đầu tư phải kế toán khoản đầu tư theo quy định của Chuẩn mực kế toán số 07 - “Kế toán các khoản đầu tư vào công ty liên kết”.

Nhà đầu tư gián tiếp: Nhà đầu tư nắm giữ gián tiếp thông qua các công ty con từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư thì không phải trình bày khoản đầu tư đó trên báo cáo tài chính riêng của mình, mà chỉ trình bày khoản đầu tư đó trên báo cáo tài chính hợp nhất của nhà đầu tư theo phương pháp vốn chủ sở hữu.

1.2 - Xác định tỷ lệ quyền biểu quyết của nhà đầu tư trong vốn chủ sở hữu của bên nhận đầu tư (Công ty liên kết)

a) Trường hợp tỷ lệ quyền biểu quyết của nhà đầu tư trong công ty liên kết đúng bằng tỷ lệ vốn góp của nhà đầu tư trong công ty liên kết:

Tỷ lệ quyền biểu quyết

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng vốn góp của nhà đầu tư

trong công ty liên kết

--------------------------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100%

Tỷ lệ quyền biểu quyết

của nhà đầu tư gián tiếp =

trong công ty liên kết

Tổng vốn góp của công ty con

của nhà đầu tư trong công ty liên kết

--------------------------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100%

b) Trường hợp tỷ lệ quyền biểu quyết khác với tỷ lệ vốn góp do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, quyền biểu quyết của nhà đầu tư được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết.

1.3- Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích.

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức của kỳ trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi năm tài chính khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

1.4- Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính của nhà đầu tư

1.4.1- Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính riêng của nhà đầu tư

a - Đối với khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của nhà đầu tư được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc cổ phiếu của công ty niêm yết đã thuộc phần sở hữu của nhà đầu tư.

b - Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó.

c - Đối với khoản đầu tư vào các loại hình doanh nghiệp khác việc ghi sổ được căn cứ vào biên bản góp vốn, chia lãi (hoặc lỗ) do các bên thoả thuận hoặc các chứng từ mua, bán khoản đầu tư đó.

d - Nhà đầu tư chỉ được ghi nhận khoản lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của Hội đồng quản trị của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ theo nguyên tắc dồn tích.

1.4.2 - Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a - Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b - Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c - Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi năm tài chính, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d - Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của khoản đầu tư được mua, tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết, đồng thời phần chênh lệch này phải được xác định cho từng nhân tố, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại (giá mua khoản đầu tư trừ (-) giá trị hợp lý của tài sản thuần có thể xác định được, nếu có) được gọi là lợi thế thương mại (hoặc lợi thế thương mại âm).

* Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết trên các tài khoản và sổ kế toán phục vụ cho việc lập báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ hàng năm phục vụ cho việc lập báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập báo cáo tài chính hợp nhất.

2- Quy định cụ thể

2.1- Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư

a - Bổ sung Tài khoản 223 - Đầu tư vào công ty liên kết

Tài khoản 223 “Đầu tư vào công ty liên kết” dùng để phản ánh giá trị khoản đầu tư vào công ty liên kết và tình hình biến động (tăng, giảm) giá trị khoản đầu tư.

b - Hạch toán tài khoản 223 cần tôn trọng một số quy định sau:

- Việc kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư được thực hiện theo phương pháp giá gốc.

- Giá gốc của khoản đầu tư vào công ty liên kết bao gồm phần vốn góp hoặc giá thực tế mua khoản đầu tư cộng (+) các chi phí mua (nếu có), như chi phí môi giới, giao dịch, thuế, phí, lệ phí...

- Trường hợp góp vốn vào công ty liên kết bằng TSCĐ, vật tư, hàng hoá thì giá gốc khoản đầu tư được ghi nhận theo giá trị được các bên góp vốn thống nhất định giá. Khoản chênh lệch giữa giá trị ghi sổ của TSCĐ, vật tư, hàng hoá và giá trị đánh giá lại được ghi nhận và xử lý như sau:

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào chi phí khác;

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào chi phí khác;

- Khi kế toán khoản đầu tư vào công ty liên kết theo phương pháp giá gốc, giá trị khoản đầu tư không được thay đổi trong suốt quá trình đầu tư, trừ trường hợp nhà đầu tư mua thêm hoặc thanh l‎ý (toàn bộ hoặc một phần) khoản đầu tư đó hoặc nhận được các khoản lợi ích ngoài lợi nhuận được chia.

- Kế toán phải mở sổ kế toán chi tiết theo dõi giá trị khoản đầu tư vào từng công ty liên kết.

- Từ thời điểm nhà đầu tư không còn được coi là có ảnh hưởng đáng kể đối với công ty liên kết, nhà đầu tư phải kết chuyển giá trị ghi sổ của khoản đầu tư vào công ty liên kết sang các tài khoản khác có liên quan.

Kết cấu và nội dung phản ánh của

Tài khoản 223 - Đầu tư vào công ty liên kết

Bên Nợ:

Giá gốc khoản đầu tư được mua tăng;

Bên Có:

- Giá gốc khoản đầu tư giảm do thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư giảm do bán, thanh l‎ý toàn bộ hoặc một phần khoản đầu tư;

Số dư bên Nợ:

Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ.

Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

1- Khi đầu tư vào công ty liên kết dưới hình thức mua cổ phiếu hoặc góp vốn bằng tiền, căn cứ vào số tiền thực tế chi, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112.

2- Trường hợp nhà đầu tư đã nắm giữ một khoản đầu tư dưới 20% quyền biểu quyết vào một công ty xác định, khi nhà đầu tư mua thêm cổ phiếu hoặc góp thêm vốn vào công ty đó để đạt được điều kiện có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác (toàn bộ khoản đầu tư dưới 20%)

Có TK 111, 112,...

3- Khi đầu tư vào công ty liên kết dưới hình thức chuyển nợ thành vốn cổ phần (chuyển trái phiếu có thể chuyển đổi hoặc khoản cho vay thành vốn cổ phần), căn cứ vào thoả thuận giữa nhà đầu tư và công ty liên kết về giá trị thực tế của khoản nợ được chuyển thành vốn cổ phần, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá trị khoản nợ được

chuyển thành vốn cổ phần);

Nợ TK 635 - Chi phí tài chính (Nếu giá trị khoản nợ lớn hơn giá trị

vốn cổ phần)

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính (Nếu giá trị khoản nợ nhỏ

hơn vốn cổ phần).

4- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, TSCĐ, căn cứ vào giá trị đánh giá lại vật tư, hàng hoá, TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 – Hao mòn TSCĐ

Nợ TK 811 – Chi phí khác (Nếu giá đánh giá lại của vật tư, hàng hoá,

TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn

lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213

Có TK 711 – Thu nhập khác (Nếu giá đánh giá lại của vật tư, hàng

hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

5- Khi nhận được thông báo chính thức của công ty liên kết về số cổ tức, lợi nhuận được chia, nhà đầu tư ghi:

Nợ TK 131- Phải thu của khách hàng (Khi nhận được thông báo của Công

ty liên kết)

Nợ TK 223 - Đầu tư vào công ty liên kết (nếu nhận cổ tức bằng cổ phiếu)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi thực nhận tiền, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

6- Trường hợp nhận được các khoản khác từ công ty liên kết ngoài cổ tức, lợi nhuận được chia, nhà đầu tư hạch toán giảm trừ giá gốc đầu tư, ghi:

Nợ các TK liên quan

Có TK 223 - Đầu tư vào công ty liên kết.

7- Khi nhà đầu tư thanh lý một phần khoản đầu tư hoặc mua thêm khoản đầu tư vào công ty liên kết dẫn đến không còn được coi là có ảnh hưởng đáng kể đối với công ty liên kết, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang các tài khoản có liên quan khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Nếu nhà đầu tư trở thành công ty mẹ)

Nợ TK 228 - Đầu tư dài hạn khác (Nếu nhà đầu tư chỉ còn nắm giữ

dưới 20% quyền biểu quyết ở công ty liên kết)

Nợ TK 111, 112 (nếu thanh lý một phần khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

Có TK 111, 112 (Nếu mua thêm phần vốn để trở thành công ty mẹ)

8- Khi thanh lý, nhượng bán khoản đầu tư trong công ty liên kết, nhà đầu tư ghi giảm khoản đầu tư và ghi nhận thu nhập từ việc thanh lý, nhượng bán khoản đầu tư :

+ Trường hợp thanh lý‎ khoản đầu tư bị lỗ, ghi:

Nợ TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Chênh lệch giá gốc khoản đầu tư lớn

hơn giá bán khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Trường hợp thanh lý khoản đầu tư có lãi, ghi:

Nợ các TK 111, 112, 131,...

Có TK 515 – Doanh thu hoạt động tài chính (Chênh lệch giá bán

khoản đầu tư lớn hơn giá gốc khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Chi phí thanh lý khoản đầu tư, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 – Thuế GTGT được khấu trừ

Có TK 111, 112,...

9 - Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả, khi xác định nghĩa vụ và số tiền thực sự phải trả trong kỳ, ghi:

Nợ TK 635 – Chi phí tài chính

Có TK 335 – Chi phí phải trả.

2.2- Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1- Nguyên tắc chung

a) Trong báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”. Nhà đầu tư phải lập và trình bày báo cáo tài chính hợp nhất của mình trong trường hợp nhà đầu tư có ít nhất một công ty con và phải lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

b) Cuối mỗi năm tài chính, khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

b1) Điều chỉnh phần lợi nhuận hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các năm trước.

- Trước khi điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lợi nhuận hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất năm trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất năm nay.

- Căn cứ để xác định phần lợi nhuận hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối năm trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất năm trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b2) Điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi năm tài chính khi lập và trình bày báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lợi nhuận hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư trong báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0).

- Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

b3) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối mỗi năm tài chính khi lập báo cáo tài chính hợp nhất, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết;

- Phân bổ khoản lợi thế thương mại (hoặc lợi thế thương mại âm).

b4) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lợi nhuận hoặc lỗ từ công ty liên kết.

b5) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư;

c) Phần lợi nhuận hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b2, b3, b4 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh”).

d) Để phục vụ cho việc lập báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

d1) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết: Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 – “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ

của khoản đầu tư

Giá trị

Số hiệu

Ngày tháng

Diễn giải

ghi sổ khoản đầu tư vào

công ty liên kết

đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ

Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết

Ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ

1

2

3

4

5

6

7

8

9

Công ty Liên kết A

-

-

Công ty Liên kết B

-

-

.…………..

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

d2) Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ hàng năm.

Biểu số 02

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

Năm

Năm

……

1

Công ty liên kết A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

2

Công ty liên kết B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

3

Công ty liên kết C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại (lợi thế thương mại âm)

Cộng số phân bổ hàng năm

* Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (lợi thế thương mại âm) (nếu có).

e) Sử dụng báo cáo tài chính của công ty liên kết khi lập báo cáo tài chính hợp nhất

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng báo cáo tài chính của công ty liên kết lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi không thể có báo cáo tài chính lập cùng ngày thì mới được sử dụng báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này khi lập báo cáo tài chính hợp nhất phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết ;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản thuyết minh báo cáo tài chính hợp nhất.

2.2.2 – Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu

a) Xác định và ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối năm tài chính trước liền kề

a1) Xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các năm trước.

Phần lợi nhuận hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối năm trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất năm trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng năm trước liền kề của nhà đầu tư.

a2) Ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối năm trước liền kề vào Bảng cân đối kế toán hợp nhất năm nay.

- Đối với phần lợi nhuận đã ghi nhận, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

- Đối với phần lỗ đã ghi nhận, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

- Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”.

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

- Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”.

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

b – Xác định và ghi nhận phần lợi nhuận hoặc lỗ trong năm báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

b1) Xác định phần lợi nhuận hoặc lỗ trong năm báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lợi nhuận hoặc lỗ của mình trong kỳ trong lợi nhuận sau thuế của công ty liên kết. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho năm báo cáo hiện hành đối với các khoản: Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại (hoặc lợi thế thương mại âm); Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lợi nhuận hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” (Biểu số 03)

Biểu số 03

Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết

Công ty liên kết…….

Năm tài chính ……….

STT

Nội dung điều chỉnh

Năm nay

Năm trước

1

Phần lợi nhuận hoặc lỗ trong công ty liên kết trong kỳ

2

Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ

3

Phân bổ lợi thế thương mại (lợi thế thương mại âm)

4

Cổ tức, lợi nhuận được chia

5

Cộng các khoản điều chỉnh

* “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 5 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số....)

* Xác định phần lợi nhuận hoặc lỗ trong công ty liên kết theo nguyên tắc sau:

+ Nhà đầu tư xác định phần lợi nhuận hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp (nếu đầu tư bằng cổ phiếu thì theo mệnh giá cổ phiếu phổ thông có quyền biểu quyết) trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lợi nhuận hoặc lỗ

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng vốn góp của nhà đầu tư

trong công ty liên kết

-----------------------------------

Tổng vốn chủ sở hữu

của công ty liên kết

x 100% x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

Phần lợi nhuận hoặc lỗ

của nhà đầu tư gián tiếp =

trong công ty liên kết

Tổng vốn góp của công ty con của nhà đầu tư trong công ty liên kết

---------------------------------

Tổng vốn chủ sở hữu của công ty liên kết

x 100% x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

* Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

* Trường hợp công ty không là công ty cổ phần, khi xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết (trường hợp nhà đầu tư trực tiếp):

Tại ngày 1/1/2004, Công ty A đầu tư vào công ty B dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VND, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty B là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của công ty B trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi công ty A lập báo cáo tài chính hợp nhất, công ty A xác định phần lợi nhuận của mình trong công ty liên kết B như sau:

Phần lợi nhuận

của công ty A =

trong công ty B

2.000 x 10.000

----------------------------------

8.000x10.000 + 20.000.000

x 100% x

5.000.000 = 1.000.000

Ví dụ xác định phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết (trường hợp nhà đầu tư gián tiếp):

Công ty A là công ty mẹ của công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của công ty B với công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của công ty C trước thời điểm nhận vốn góp của công ty B là 40.000.000VND. Tổng lợi nhuận của công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi công ty A lập báo cáo tài chính hợp nhất, công ty A xác định phần lợi nhuận của mình trong công ty liên kết C như sau:

Phần lợi nhuận

của công ty A =

trong công ty C

10.000.000

------------------------------

40.000.000 + 10.000.000

x 100% x

2.500.000 = 500.000

+ Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

+ Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết” được thực hiện như sau:

*Số phân bổ khoản chênh lệch lớn hơn giữa giá trị hợp lý và giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

*Số phân bổ khoản chênh lệch nhỏ hơn giữa giá trị hợp lý và giá trị ghi sổ được ghi bình thường;

*Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

* Số phân bổ lợi thế thương mại âm được ghi bình thường.

b2) - Ghi nhận khoản điều chỉnh phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào báo cáo tài chính hợp nhất của nhà đầu tư

- Khi lập báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lợi nhuận hoặc lỗ trong kỳ trong công ty liên kết, kế toán ghi:

- Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

Đồng thời phần lợi nhuận này được ghi tăng khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất

- Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối (chỉ ghi giảm cho đến khi

khoản đầu tư này có giá trị bằng không (=0)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần lỗ này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất dưới hình thức ghi trong ngoặc đơn(***).

c - Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

c1 - Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, nhà đầu tư điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, nhà đầu tư điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục“Đầu tư vào công ty liên kết, liên doanh”.

c2 - Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu có lãi chênh lệch tỷ giá quy đổi ngoại tệ , ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”.

- Nếu có lỗ chênh lệch tỷ giá quy đổi ngoại tệ, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

d - Điều chỉnh giá trị khoản đầu tư do sử dụng báo cáo tài chính của công ty liên kết không được lập cùng ngày với báo cáo tài chính của nhà đầu tư

d1 - Trường hợp báo cáo tài chính của công ty liên kết không được lập cùng ngày với báo cáo tài chính của nhà đầu tư, khi lập báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần lợi nhuận hoặc lỗ này phải được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất..

d2 - Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản thuyết minh báo cáo tài chính hợp nhất.

đ - Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lợi nhuận hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, ghi:

+ Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”.

+ Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”.

Đồng thời phần tăng, giảm lợi nhuận này phải được phản ánh vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết sau ngày đầu tư trong báo cáo tài chính hợp nhất.

Ngày 1/6/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với công ty B do đó công ty B là công ty liên kết của công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

Giá trị ghi sổ

Giá trị hợp lý

Tiền

Các khoản phải thu

Hàng tồn kho

TSCĐ (Giá trị còn lại)

Tổng tài sản

Nợ phải trả

Vốn chủ sở hữu

Tổng nguồn vốn

10.000

40.000

80.000

190.000

320.000

70.000

250.000

320.000

10.000

40.000

80.000

270.000

400.000

70.000

330.000

400.000

Tại ngày mua, công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40%x(320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa

giá trị hợp lý và giá trị ghi sổ:

Khoản mục

có chênh lệch

Giá trị ghi sổ

Giá trị

hợp lý

Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý

40% của số chênh lệch

TSCĐ

190.000

270.000

80.000

32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lợi nhuận hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 20 năm.

Cuối năm, khi lập báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ

Tổng số Chênh lệch

Thời gian khấu hao (phân bổ)

2004

2005

2006

………

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

32.000

8.000

10 năm

20 năm

3.200

400

3.200

400

3.200

400

Tổng số phân bổ hàng năm

3.600

3.600

3.600

Giả sử trong năm 2004, công ty B có lợi nhuận sau thuế là 20.000, công ty A phải phản ánh phần lợi nhuận hoặc lỗ của mình trong công ty liên kết trên báo cáo tài chính hợp nhất như sau:

Phần lợi nhuận hoặc lỗ

của công ty A trong công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 3.600 = 4.400

trong công ty liên kết A trong năm 2004

Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết

Công ty liên kết B

Năm 2004

STT

Nội dung điều chỉnh

Năm nay

Năm trước

1

Phần lợi nhuận hoặc lỗ trong công ty liên kết

8.000

2

Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ

(3.200)

3

Phân bổ lợi thế thương mại

(400)

4

Lợi nhuận, cổ tức được chia đã nhận

-

5

Cộng các khoản điều chỉnh

4.400

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong công ty liên kết A trong năm 2004, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 4.400

Tăng khoản mục “Lợi nhuận chưa phân phối”: 4.400.

Đồng thời phần lợi nhuận này được ghi tăng khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

2.2.3 – Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất

a – Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

b – Trong Bản thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

- Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

- Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

III. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1- Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

1.1.1. Quy định chung

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu; Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Biểu số 04), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

đ) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Biểu số 05) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Biểu số 04

Hợp đồng hợp tác kinh doanh:

Mẫu số 01 – HTKD

………………………………….

(Ban hành theo TT số 23 /2005/TT-BTC

ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………….

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . ………………………………………….

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …...

Đơn vị tính:........

Chứng từ

Tổng

Phân chia cho các bên

Ghi

S

T

Số, ngày,

tháng,

Nội

số tiền

Bên góp vốn A

Bên góp vốn B

…

chú

T

năm

dung

Thuế GTGT (nếu có)

Tổng chi phí

Thuế GTGT (nếu có)

Chi phí

Thuế GTGT (nếu có)

Chi phí

A

B

C

1

2

3

4

5

6

…

D

Tổng cộng:

…, Ngày ... tháng ... năm ...

Bên góp vốn A

Bên góp vốn B

...

(Ký, họ tên)

(Ký, họ tên)

…

đóng dấu

đóng dấu

…

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

Biểu số 05

Hợp đồng hợp tác kinh doanh:

Mẫu số 02 – HTKD

……………………………....

(Ban hành theo TT số 23/2005/TT-BTC

ngày 30/03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S

Loại

Tổng

Phân chia cho các bên

Ghi

TT

sản

phẩm

sản phẩm

Bên góp vốn A

Bên góp vốn B

…

chú

A

B

1

2

3

…

C

..., Ngày ... tháng ... năm ...

Bên góp vốn A

Bên góp vốn B

...

(Ký, họ tên)

(Ký, họ tên)

…

đóng dấu

đóng dấu

…

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng giá trị sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

e) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Biểu số 06) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng cho bên bán sản phẩm đối với số doanh thu được hưởng từ hợp đồng. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Biểu số 06

Hợp đồng hợp tác kinh doanh:

Mẫu số 03 – HTKD

…………………………………

(Ban hành theo TT số 23/2005/TT-BTC

ngày 30 /03/2005 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . ………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ……………….

Đơn vị tính:……

Chứng từ

Ghi nhận

Phân chia cho các bên

Ghi

S

T

Số, ngày, tháng,

Nội

tổng số tiền

Bên góp vốn A

Bên góp vốn B

…

chú

T

năm

dung

Thuế GTGT (nếu có)

Doanh thu

Thuế

GTGT (nếu có)

Doanh thu

Thuế GTGT (nếu có)

Doanh thu

A

B

C

1

2

3

4

5

6

…

D

Tổng cộng:

..., Ngµy ... th¸ng ... n¨m ...

Bªn gãp vèn A

Bªn gãp vèn B

...

(Ký, hä tªn)

(Ký, hä tªn)

…

®ãng dÊu

®ãng dÊu

…

C¸ch ghi mét sè néi dung trong b¶ng:

Cột B: Ghi số hiệu; ngày, tháng, năm của chứng từ;

Cột C; Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.1.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

(1) Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

a) Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331,…

b) Cuối kỳ kết chuyển chi phí phát sinh để tập hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng)

Có TK 621, 622, 627 (Chi tiết hợp đồng)

c) Kế toán chi phí SXKD phát sinh riêng của các bên liên doanh trong trường hợp hợp đồng chia sản phẩm:

c.1) Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải

là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán ngay

không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

c.2) Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất, kinh doanh, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

d) Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí riêng tham gia hợp đồng vào giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154 – Chi phí SXKD dở dang (Chi tiết cho hợp đồng).

(2) Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh phải gánh chịu

a) Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung

a.1) Khi phát sinh chi phí chung do các bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 331, …

a.2) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí phát sinh chung cho các bên góp vốn liên doanh khác và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 621, 622, 627, 641, 642.

b) Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên kế toán chi phí chung cung cấp), ghi:

Nợ TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho đối tác kế toán chi phí chung).

(3) Kế toán doanh thu bán sản phẩm trong trường hợp một bên liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác

a) Kế toán ở bên bán sản phẩm

- Khi bán sản phẩm theo quy định của hợp đồng bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho hợp đồng)

Nợ TK 3331 – Thuế GTGT phải nộp (33311- Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

- Khi thanh toán tiền bán sản phẩm do bên đối tác không bán sản phẩm được, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112 , ...

b) Kế toán ở bên không bán sản phẩm

- Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào bảng phân bổ doanh thu đã được các bên xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm thuế GTGT nếu chia cả

Thuế GTGT đầu ra, chi tiết cho đối tác bán sản phẩm,).

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng và theo số tiền được chia)

Có TK 3331- Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT

đầu ra).

- Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 - Phải thu khác .

(4) Kế toán chia lợi nhuận trong trường hợp hợp đồng quy định chia lợi nhuận trước thuế

a) Kế toán ở bên thực hiện kế toán hợp đồng hợp tác kinh doanh

+ Khi bán sản phẩm theo quy định của hợp đồng bên kế toán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ TK 111, 112, 131, ….

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho hợp đồng)

Có TK 3331- Thuế GTGT phải nộp (Nếu có).

+ Căn cứ vào chi phí sản xuất kinh doanh thực tế phát sinh liên quan đến hợp đồng hợp tác kinh doanh, kế toán tập hợp chi phí và kết chuyển để tính chi phí sản xuất kinh doanh dở dang hoặc thành phẩm nhập kho (nếu có). Khi bán sản phẩm theo quy định của hợp đồng kế toán xác định giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 154, 155

+ Sau khi kết chuyển doanh thu, giá vốn và xác định kết quả hoạt động liên doanh, kế toán căn cứ vào quy định của hợp đồng hợp tác kinh doanh và kết quả phân chia lợi nhuận trước thuế, phản ánh lợi nhuận trước thuế tương ứng với lợi ích mà đơn vị được hưởng và phải trả cho bên đối tác, ghi:

Trường hợp lãi:

Nợ TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

Có TK 421 – Lợi nhuận chưa phân phối (Phần đơn vị được hưởng)

Có TK 338 - Phải trả khác (Phần đối tác được hưởng, chi tiết cho

từng đối tác)

Trường hợp lỗ:

Nợ TK 421 - Lợi nhuận chưa phân phối (Phần đơn vị phải gánh chịu)

Nợ TK 338 - Phải trả khác (Phần đối tác phải gánh chịu, chi tiết

cho từng đối tác)

Có TK 421 - Lợi nhuận chưa phân phối (Chi tiết cho hợp đồng)

+ Khi thanh toán tiền cho bên đối tác, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết cho từng đối tác)

Có TK 111, 112,...

b) Kế toán ở bên không thực hiện kế toán Hợp đồng HTKD

+ Bên liên doanh không tham gia bán sản phẩm của liên doanh căn cứ vào kết quả phân chia lợi nhuận trước thuế từ hợp đồng và chứng từ có liên quan do đối tác cung cấp, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho đối tác bán sản phẩm).

Có TK 515 - Doanh thu hoạt động tài chính (Lợi nhuận được chia)

+ Khi bên đối tác thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ TK 111, 112, ... (Số tiền do đối tác trong hợp đồng chuyển trả).

Có TK 138 – Phải thu khác.

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

1.2.1. Quy định chung

a) Tài sản đồng kiểm soát bởi các bên góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

b) Mỗi bên liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

d) Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.2.2. Kế toán một số nội dung liên quan đến hoạt động liên doanh tài sản đồng kiểm soát

a) Trường hợp bên liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh dưới hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

b) Trường hợp bên liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh dưới hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác

kinh doanh)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có các TK 111, 112, ...

Có TK 331- Phải trả cho người bán.

c) Trường hợp bên liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

c1) Căn cứ vào chi phí thực tế bỏ ra của bên liên doanh, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh

doanh tài sản đồng kiểm soát)

Nợ TK 133 – Thuế GTGT được khấu trừ (Nếu có).

Có TK 111, 112, 152, 153, 155, 156, ...

Có TK 331, 341,…

c2) Khi công trình đầu tư XĐCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi

phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

c3) Căn cứ vào nguồn vốn dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển sang nguồn vốn kinh doanh theo quy định hiện hành.

c4) Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

2.1. Quy định chung

a) Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh (cơ sở đồng kiểm soát) là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

b) Các bên tham gia liên doanh góp vốn bằng tiền hoặc bằng tài sản vào liên doanh. Phần vốn góp này phải được ghi sổ kế toán và được phản ánh trong Bảng cân đối kế toán của bên liên doanh là một khoản mục đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.2. Kế toán vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính riêng của bên góp vốn liên doanh

2.2.1. Đổi tên Tài khoản 222 “Góp vốn liên doanh” thành Tài khoản 222 “Vốn góp liên doanh”

Tài khoản 222 dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Vốn góp vào cơ sở đồng kiểm soát của doanh nghiệp bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

Hạch toán TK 222 - Vốn góp liên doanh

cần tôn trọng một số quy định sau

1. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và được chấp thuận trong biên bản góp vốn.

2. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại vật tư, hàng hóa tương ứng với lợi ích của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào chi phí khác.

3. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận vào thu nhập khác. Phần thu nhập khác do chênh lệch đánh giá lại TSCĐ tương ứng với phần vốn góp của bên góp vốn liên doanh phải được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác theo thời gian sử dụng hữu ích dự kiến của tài sản cố định đem đi góp vốn liên doanh.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

4. Khi thu hồi vốn góp liên doanh vào sở sở kinh doanh đồng kiểm soát, căn cứ vào giá trị vật tư, tài sản và tiền do liên doanh trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

5. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

6. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào liên doanh thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì chênh lệch lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

7. Đối với cơ sở đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của doanh nghiệp mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

8. Đối với bên liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

9. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

Kết cấu và nội dung phản ảnh của

Tài khoản 222 - Vốn góp liên doanh

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

2.2.2. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát

(1) Kế toán vốn góp liên doanh vào cơ sở đồng kiểm soát

a) Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng.

b) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

b1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại);

Nợ TK 811 - Chi phí khác (Số chênh lệch giá trị ghi sổ lớn hơn giá đánh giá

lại);

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ kế toán);

Có TK 711 – Thu nhập khác (Số chênh lệch giá trị ghi sổ nhỏ hơn giá

đánh giá lại);

b2) Trường hợp số chênh lệch giá đánh giá lại vật tư, hàng hóa lớn hơn giá trị ghi sổ của vật tư, hàng hóa, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

b3) Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác

c) Trường hợp góp vốn bằng tài sản cố định:

c.1) Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên

thống nhất đánh giá);

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích);

Nợ TK 811 - Chi phí khác (Số chênh lệch đánh giá lại nhỏ hơn giá trị còn lại

của TSCĐ);

Có TK 211 - TSCĐ hữu hình (Nguyên giá); hoặc

Có TK 213 - TSCĐ vô hình (Nguyên giá);

Có TK 711 – Thu nhập khác (Số chênh lệch đánh giá lại lớn hơn giá

trị còn lại của TSCĐ).

c.2) Trường hợp số chênh lệch giá đánh giá lại TSCĐ lớn hơn giá trị còn lại của TSCĐ, bên góp vốn liên doanh phải phản ánh hoãn lại phần thu nhập khác tương ứng với tỷ lệ góp vốn của đơn vị mình trong liên doanh, ghi:

Nợ TK 711 – Thu nhập khác (Phần thu nhập tương ứng với lợi ích của bên

góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh

giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng

kiểm soát).

c.3) Hàng năm căn cứ vào thời gian sử dụng hữu ích của tài sản cố định đem góp vốn, kế toán phân bổ trở lại số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại

TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác (Phần doanh thu chưa thực hiện được

phân bổ cho 1 năm).

c.4- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại (đang phản ánh ở bên Có TK 3387 “Doanh thu chưa thực hiện”) sang thu nhập khác, kế toán ghi:

Nợ TK 3387 - (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn của

các cơ sở kinh doanh đồng kiểm soát);

Có TK 711 – Thu nhập khác.

d) Trường hợp doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất để góp vào liên doanh và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà nước).

đ) Trường hợp bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

(2) Kế toán chi phí cho hoạt động liên doanh và lợi nhuận nhận được từ liên doanh:

a) Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ (Lãi tiền vay để góp vốn, tiền thuê đất, các chi phí khác,...), ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

b) Phản ánh các khoản lợi nhuận từ liên doanh phát sinh trong kỳ khi nhận được thông báo về số lợi nhuận được chia hoặc khi nhận được tiền, ghi:

- Khi nhận được thông báo về số lợi nhuận được chia, ghi:

Nợ TK 131 - Phải thu của khách hàng (Khi nhận được giấy báo của liên

doanh)

Có TK 515 – Doanh thu hoạt động tài chính.

- Khi nhận được tiền, ghi:

Nợ TK 111, 112 - (Số tiền nhận được)

Có 131 - Phải thu của khách hàng.

(3) Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở đồng kiểm soát chấm dứt hoạt động

a) Khi thu hồi vốn góp vào cơ sở đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 222 - Vốn góp liên doanh.

b) Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí hoạt động tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

c) Giá trị thu hồi vượt quá số vốn góp vào cơ sở đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Có TK 515 – Doanh thu hoạt động tài chính.

(4) Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát

a) Đối với doanh nghiệp chuyển quyền sở hữu vốn góp vào cơ sở đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213, ...

Nợ TK 635 – Chi phí tài chính (Nếu giá trị hợp lý của tài sản nhận về thấp

hơn số vốn đã góp)

Có TK 222 – Vốn góp liên doanh

Có TK 515 – Doanh thu hoạt động tài chính (Nếu giá trị hợp lý của

tài sản nhận về cao hơn số vốn đã góp).

b) Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ TK 111, 112, ...

Có TK 515 - Doanh thu hoạt động tài chính.

c) Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu đối với cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước

đó để có quyền sở hữu)

Có TK 222 - Vốn góp liên doanh.

d) Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền tham gia góp vốn liên doanh)

Có các TK liên quan khác.

đ) Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

(5) Hướng dẫn kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

a) Trường hợp bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản.

Trường hợp này, kế toán tương tự như khi góp vốn lần đầu quy định tại điểm (1), mục 2.2.2 nêu trên.

b) Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

b.1) Khi bên góp vốn liên doanh bán tài sản cho cơ sở đồng kiểm soát, căn cứ vào giá thực tế bán tài sản, kế toán phản ánh doanh thu, ghi:

Nợ TK 111, 112, 131, … (Giá bán tài sản, hàng hóa cho liên doanh).

Có TK 511 – Doanh thu bán hàng hóa và cung cấp dịch vụ (Trường

hợp bán hàng hóa)

Có TK 711- Thu nhập khác (Trường hợp bán TSCĐ)

Có TK 3331 – Thuế GTGT phải nộp.

b.2) Đồng thời phản ánh giá vốn hàng bán, ghi:

Nợ TK 632 – Giá vốn hàng bán (Trường hợp bán hàng hóa)

Nợ TK 811 – Chi phí khác (Trường hợp bán tài sản cố định- Giá trị còn lại)

Nợ TK 214 – Khấu hao tài sản cố định (Số hao mòn lũy kế của TSCĐ)

Có TK 156 – Hàng hóa (Trường hợp bán hàng hóa)

Có TK 211 – Tài sản cố định hữu hình (Nguyên giá TSCĐ).

b.3) Trường hợp bên góp vốn liên doanh bán tài sản cố định, hàng hóa cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại phần lãi do bán TSCĐ, hàng hóa tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối

Có TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với

phần lợi ích của mình trong liên doanh).

b.4) Khi cơ sở đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi

ích của mình trong liên doanh)

Có TK 421 – Lợi nhuận chưa phân phối.

c) Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác. Tuy nhiên nếu trong kỳ bên góp vốn liên doanh chưa bán lại tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình trong liên doanh thu được từ giao dịch này khi lập báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

(6) Xử lý số dư các khoản chênh lệch đánh giá lại tài sản khi góp vốn liên doanh bằng tài sản từ trước đến nay đang còn phản ánh trên TK 412 “Chênh lệch đánh giá lại tài sản”

1. Trường hợp dư Có TK 412, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 711 – Thu nhập khác (Tương ứng với thời gian đã sử dụng

của tài sản đưa đi góp vốn liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện (Tương ứng với thời gian

sử dụng hữu ích còn lại dự kiến của TSCĐ đưa đi góp

vốn liên doanh).

2. Trường hợp dư Nợ TK 412, ghi:

Nợ TK 811 – Chi phí khác

Có TK 412 – Chênh lệch đánh giá lại tài sản.

2.3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.3.1. Nguyên tắc chung

a) Trường hợp bên góp vốn liên doanh có ít nhất một công ty con thì bên liên doanh phải lập báo cáo tài chính hợp nhất. Trong báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”. Khi lập báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lợi nhuận (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở đồng kiểm soát. Nguyên tắc xác định và phương pháp ghi nhận phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

b) Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán loại tài sản này cho một bên thứ ba độc lập thì bên góp vốn liên doanh không phải hạch toán phần lãi của mình tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

c) Giá trị phần lợi nhuận (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

d) Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2.3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Điều chỉnh phần lợi nhuận (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các năm trước kể từ sau ngày mua khoản đầu tư:

a1) Đối với phần lợi nhuận đã ghi nhận, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Lợi nhuận chưa phân phối”

a2) Đối với phần lỗ đã ghi nhận, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a3) Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có) ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

a4) Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái, ghi:

+ Nếu điều chỉnh tăng, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

+ Nếu điều chỉnh giảm, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

b) Xác định và điều chỉnh phần lợi nhuận (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát

b1) Xác định phần lợi nhuận (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

- Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lợi nhuận (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

- Phương pháp xác định phần lợi nhuận hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lợi nhuận hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b2) Ghi nhận khoản điều chỉnh phần lợi nhuận (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào báo cáo tài chính hợp nhất:

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động có lãi, căn cứ vào số lợi nhuận sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lợi nhuận

tương ứng với sở hữu của bên góp vốn liên doanh)

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất)

* Đồng thời phần lợi nhuận này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất năm báo cáo.

- Trường hợp cơ sở kinh doanh đồng kiểm soát hoạt động bị lỗ, căn cứ vào số lỗ sau khi xác định được thuộc phần lợi ích của bên góp vốn liên doanh, kế toán phản ánh:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Phần lỗ

tương ứng với sở hữu của bên góp vốn liên doanh)

* Đồng thời phần lỗ này được ghi vào khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh của cơ sở kinh doanh đồng kiểm soát.

c1) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá lại tài sản:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch đánh giá lại tài sản”

- Nếu nguồn vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do đánh giá lại tài sản, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch đánh giá lại tài sản”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c2) Trường hợp vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng, giảm do đánh giá chênh lệch tỷ giá hối đoái:

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát tăng do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”

Tăng khoản mục “Chênh lệch tỷ giá hối đoái”

- Nếu vốn chủ sở hữu của cơ sở kinh doanh đồng kiểm soát giảm do chênh lệch tỷ giá hối đoái, bên góp vốn liên doanh, ghi:

Giảm khoản mục “Chênh lệch tỷ giá hối đoái”

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh”

c3) Trường hợp cơ sở kinh doanh đồng kiểm soát áp dụng chính sách kế toán khác với chính sách kế toán của bên góp vốn liên doanh cho những giao dịch và sự kiện tương tự thì trước khi xác định phần lợi nhuận hoặc lỗ thuộc lợi ích của bên liên doanh trong cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải thực hiện những điều chỉnh thích hợp phần lợi nhuận hoặc lỗ của mình trong liên doanh và phản ánh giá trị các khoản cần điều chỉnh như sau:

- Trường hợp các khoản điều chỉnh dẫn đến lãi của cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”;

Tăng khoản mục “Lợi nhuận chưa phân phối” (Trong Bảng cân đối kế

toán hợp nhất).

- Trường hợp các khoản điều chỉnh dẫn đến lỗ của cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Lợi nhuận chưa phân phối (Trong Bảng cân đối kế toán

hợp nhất)

Giảm khoản mục “Đầu tư vào công ty liên kết, liên doanh” (Trong

Bảng cân đối kế toán hợp nhất)

2.3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lợi nhuận hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

+ “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

+ Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

+ Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng báo cáo tài chính của công ty liên doanh được lập khác ngày với báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản thuyết minh báo cáo tài chính hợp nhất.

2.4. Kế toán khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát trong báo cáo tài chính của nhà đầu tư

2.4.1. Nguyên tắc chung

- Trường hợp nhà đầu tư góp vốn vào liên doanh dưới hình thức cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát (nắm giữ dưới 20% quyền biểu quyết trong liên doanh) phải hạch toán phần vốn góp liên doanh vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

- Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát và có ảnh hưởng đáng kể (nắm giữ trên 20 % quyền biểu quyết) trong liên doanh thì được hạch toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và hướng dẫn tại Phần II Thông tư này.

2.4.2. Kế toán phần vốn góp liên doanh trong cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền đồng kiểm soát và không có ảnh hưởng đáng kể

a) Tài khoản kế toán sử dụng:

Kế toán phần vốn góp vào cơ sở kinh doanh đồng kiểm soát nhưng nhà đầu tư không có quyền kiểm soát và không có ảnh hưởng đáng kể được phản ánh trên Tài khoản 228 “Đầu tư dài hạn khác”.

b) Phương pháp kế toán các khoản vốn góp vào liên doanh của nhà đầu tư:

- Khi góp vốn vào liên doanh, nhà đầu tư căn cứ vào số vốn thực tế góp, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,…

- Các chi phí phát sinh trong quá trình nắm giữ khoản vốn góp vào liên doanh, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331, ...

- Cổ tức, lợi nhuận được chia từ liên doanh, ghi:

Nợ TK 111, 112, 131, ...

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư góp thêm vốn vào liên doanh và có ảnh hưởng đáng kể trong cơ sở kinh doanh đồng kiểm soát, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác.

- Khi nhà đầu tư thanh lý phần vốn góp đầu tư trong cơ sở kinh doanh đồng kiểm soát.

+ Trường hợp thanh lý có lãi, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp thanh lý bị lỗ, ghi:

Nợ TK 111, 112, ...

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác.

Ví dụ về việc lập Bảng cân đối kế toán hợp nhất đối với các khoản vốn góp liên doanh (đơn vị tính 1000 đồng):

Ngày 31/12/2004 tại Công ty cổ phần sản xuất xi măng Sao Đỏ có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

200.000

Phải trả người bán

300.000

Phải thu khách hàng:

400.000

Các khoản phải trả, phải nộp khác:

200.000

Tài sản ngắn hạn khác:

100.000

Nợ dài hạn:

300.000

Tài sản cố định

1.000.000

Vốn đầu tư của chủ sở hữu:

1.200.000

Đầu tư vào công ty liên kết, liên doanh:

400.000

Chênh lệch tỷ giá:

20.000

Tài sản dài hạn khác:

300.000

Lợi nhuận chưa phân phối:

180.000

Quỹ khác:

200.000

Tổng cộng tài sản:

2.400.000

Tổng cộng nguồn vốn:

2.400.000

Ngày 31/12/2004 tại Công ty Liên doanh sản xuất bao bì Bình Minh có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

100.000

Phải trả người bán

100.000

Phải thu khách hàng:

50.000

Các khoản phải trả, phải nộp khác:

50.000

Tài sản ngắn hạn khác:

150.000

Nợ dài hạn:

150.000

Tài sản cố định

400.000

Vốn đầu tư của chủ sở hữu:

500.000

Tài sản dài hạn khác:

300.000

Chênh lệch tỷ giá:

10.000

Lợi nhuận chưa phân phối:

100.000

Quỹ khác thuộc vốn chủ sở hữu:

90.000

Tổng cộng tài sản:

1.000.000

Tổng cộng nguồn vốn:

1.000.000

Ngày 31/12/2004 tại Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có tình hình tài chính như sau:

Tài sản

Nguồn vốn

Tiền:

50.000

Phải trả người bán

50.000

Phải thu khách hàng:

50.000

Các khoản phải trả, phải nộp khác khác:

100.000

Tài sản ngắn hạn khác:

150.000

Nợ dài hạn:

50.000

Tài sản cố định

300.000

Vốn đầu tư của chủ sở hữu:

300.000

Tài sản dài hạn khác:

50.000

Chênh lệch tỷ giá:

10.000

Lợi nhuận chưa phân phối:

50.000

Quỹ khác thuộc vốn chủ sở hữu:

40.000

Tổng cộng tài sản:

600.000

Tổng cộng nguồn vốn:

600.000

Công ty cổ phần sản xuất xi măng Sao Đỏ đầu tư vào 2 cơ sở đồng kiểm soát trên với tỷ lệ vốn góp là 50%.

Thông tin bổ sung trong năm 2004, như sau:

- Báo cáo kết quả hoạt động kinh doanh của Công ty Liên doanh sản xuất bao bì Bình Minh cho thấy trong năm 2004 Công ty này có lợi nhuận sau thuế là 90.000.

- Bên góp vốn liên doanh đã nhất trí chia lợi nhuận trong năm là 40.000 (mỗi bên là 20.000). Công ty cổ phần sản xuất xi măng Sao Đỏ đã hạch toán vào thu nhập hoạt động tài chính 20.000 và thực nhận số lợi nhuận từ cơ sở đồng kiểm soát này là 10.000.

- Công ty Liên doanh sản xuất bao bì Bình Minh ghi nhận một khoản chênh lệch tỷ giá là 10.000 từ các giao dịch kinh tế phát sinh trong năm.

- Báo cáo của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có niên độ kế toán kết thúc trước Công ty cổ phần sản xuất xi măng Sao Đỏ là 6 tháng. Trong năm 2004 Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai có lãi 40.000. Trong thời gian sau khi lập báo cáo tài chính 2 tháng, Công ty này thực hiện một hợp đồng và bị lỗ 30.000.

- Công ty cổ phần sản xuất xi măng Sao Đỏ có một khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì.

Trong trường hợp này khi lập báo cáo tài chính hợp nhất khoản mục đầu tư vào công ty liên kết, liên doanh của Công ty cổ phần sản xuất xi măng Sao Đỏ được điều chỉnh như sau:

Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh sản xuất bao bì Bình Minh là: 50% x 90.000 = 45.000

Trừ đi lợi nhuận đã thông báo từ liên doanh: 45.000 - 20.000 = 25.000

Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 25.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 25.000

Phản ánh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả kinh doanh:

+ Tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 10.000

+ Tăng khoản mục “Chênh lệch tỷ giá hối đoái”: 10.000

Xác định phần lợi ích tương ứng của Công ty cổ phần sản xuất xi măng Sao Đỏ từ kết quả hoạt động kinh doanh năm 2004 trong Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 40.000 = 20.000

Phản ánh lợi nhuận trong cơ sở kinh doanh đồng kiểm soát:

+ Ghi tăng khoản mục “Đầu tư vào công ty liên kết, liên doanh”: 20.000

+ Ghi tăng khoản mục “Lợi nhuận chưa phân phối”: 20.000

Điều chỉnh ảnh hưởng do việc áp dụng chính sách kế toán khác (kết thúc kỳ kế toán năm sớm hơn 6 tháng) của Công ty Liên doanh xuất, nhập khẩu xi măng Hồng Mai là: 50% x 30.000 = 15.000

+ Ghi giảm khoản mục “Lợi nhuận chưa phân phối”: 15.000

+ Ghi giảm khoản mục “ Đầu tư vào công ty liên kết, liên doanh”: 15.000

Kết quả sau khi điều chỉnh:

+ Khoản mục Đầu tư vào công ty liên kết, liên doanh: 400.000 + 25.000 + 10.000 + 20.000 - 15.000 = 440.000.

+ Khoản mục Chênh lệch tỷ giá hối đoái: 20.000 + 10.000 = 30.000.

+ Khoản mục Lợi nhuận chưa phân phối: 180.000 + 25.000 + 20.000 - 15.000 = 210.000.

Ngày 31/12/2004 Báo cáo tài chính hợp nhất do Công ty cổ phần sản xuất xi măng Sao Đỏ lập đối với các khoản đầu tư vào công ty liên doanh như sau (không xét đến khoản đầu tư vào Công ty cổ phần bê tông đúc sẵn Thanh Trì và các nội dung khác):

Tài sản

Nguồn vốn

Tiền:

200.000

Phải trả người bán

300.000

Phải thu khách hàng:

400.000

Các khoản phải trả, phải nộp khác:

200.000

Tài sản ngắn hạn khác:

100.000

Nợ dài hạn:

300.000

Tài sản cố định

1.000.000

Vốn đầu tư của chủ sở hữu:

1.200.000

Đầu tư vào công ty liên kết, liên doanh:

440.000

Chênh lệch tỷ giá:

30.000

Tài sản dài hạn khác:

300.000

Lợi nhuận chưa phân phối:

210.000

Quỹ khác thuộc vốn chủ sở hữu:

200.000

Tổng cộng tài sản:

2.440.000

Tổng cộng nguồn vốn:

2.440.000

IV- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“TRÌNH BÀY BÁO CÁO TÀI CHÍNH”

1- Quy định chung

1.1- Trong Thông tư này chỉ quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính doanh nghiệp liên quan đến những nội dung bổ sung, sửa đổi theo Chuẩn mực số 21 “Trình bày báo cáo tài chính”, không nhắc lại những vấn đề đã được quy định tại Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và các Thông tư số 89/2002/TT-BTC ngày 9/10/ 2002 “Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính”, và Thông tư số 105/2003/TT-BTC ngày 4/11/2003 “Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính”, mà không trái với quy định của Chuẩn mực kế toán số 21 và Thông tư này.

1.2- Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính năm và báo cáo tài chính giữa niên độ đầy đủ của tất cả các loại hình doanh nghiệp. Riêng đối với các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với loại hình doanh nghiệp vừa và nhỏ.

Thông tư này không áp dụng cho việc lập và trình bày thông tin tài chính tóm lược giữa niên độ. Việc lập và trình bày báo cáo tài chính của các ngân hàng, và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự".

1.3- Hệ thống báo cáo tài chính của doanh nghiệp gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DN

1.4- Trách nhiệm lập và trình bày báo cáo tài chính

Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính theo quy định của Luật kế toán, Chuẩn mực kế toán số 21, chế độ kế toán hiện hành và hướng dẫn tại Thông tư này.

1.5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính doanh nghiệp phải tuân thủ các yêu cầu đã được qui định tại Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, gồm:

+ Trung thực và hợp lý;

+ Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra các quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

- Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

- Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

- Trình bày khách quan, không thiên vị;

- Tuân thủ nguyên tắc thận trọng;

- Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

1.6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc đã được quy định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

a/ Hoạt động liên tục;

b/ Cơ sở dồn tích;

c/ Nhất quán;

d/ Trọng yếu và tập hợp;

e/ Bù trừ;

f) Có thể so sánh.

Các nguyên tắc a, b, c, d được thực hiện như quy định trong Chuẩn mực số 21. Thông tư này hướng dẫn nguyên tắc e, f cụ thể như sau:

1. Nguyên tắc bù trừ

a/ Bù trừ tài sản và nợ phải trả:

Khi ghi nhận các giao dịch kinh tế và các sự kiện để lập và trình bày báo cáo tài chính không được bù trừ tài sản và công nợ, mà phải trình bày riêng biệt tất cả các khoản mục tài sản và công nợ trên báo cáo tài chính.

b/ Bù trừ doanh thu, thu nhập khác và chi phí:

+ Được bù trừ theo qui định tại một chuẩn mực kế toán khác;

+ Một số giao dịch ngoài hoạt động kinh doanh thông thường của doanh nghiệp thì được bù trừ khi ghi nhận giao dịch và trình bày báo cáo tài chính, ví dụ:

- Đối với hoạt động kinh doanh chứng khoán ngắn hạn:

Lãi (lỗ) bán

chứng khoán

= Thu bán

chứng khoán

- Giá gốc

chứng khoán

- Đối với hoạt động kinh doanh ngoại tệ:

Lãi (lỗ) mua, bán ngoại tệ

= Thu bán

ngoại tệ

- Giá mua

ngoại tệ

Các khoản mục được bù trừ được trình bày: Số lãi (hoặc lỗ thuần).

2. Nguyên tắc có thể so sánh

Theo nguyên tắc có thể so sánh giữa các kỳ kế toán, trong các báo cáo tài chính như: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ phải trình bày các số liệu để so sánh, cụ thể:.

- Đối với Bảng cân đối kế toán:

+ Bảng cân đối kế toán năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm);

+ Bảng cân đối kế toán quý phải trình bày số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất (Số đầu năm).

- Đối với Báo cáo kết quả hoạt động kinh doanh:

+ Báo cáo kết quả hoạt động kinh doanh năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo kết quả hoạt động kinh doanh lập theo kỳ kế toán quý phải trình bày số liệu của quý báo cáo và số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh quý cùng kỳ năm trước (Quý này năm trước).

- Đối với Báo cáo lưu chuyển tiền tệ:

+ Báo cáo lưu chuyển tiền tệ năm phải trình bày số liệu so sánh theo từng chỉ tiêu tương ứng được lập cho kỳ kế toán năm trước gần nhất (Năm trước);

+ Báo cáo lưu chuyển tiền tệ quý phải trình bày số lũy kế từ đầu năm đến ngày lập báo cáo tài chính quý và có thể có số liệu so sánh theo từng chỉ tiêu của báo cáo lưu chuyển tiền tệ quý cùng kỳ năm trước (Quý này năm trước).

Để bảo đảm nguyên tắc so sánh, số liệu “Năm trước” trong Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính phải được điều chỉnh lại số liệu trong các trường hợp:

- Năm báo cáo áp dụng chính sách kế toán khác với năm trước;

- Năm báo cáo phân loại chỉ tiêu báo cáo khác với năm trước;

- Kỳ kế toán “Năm báo cáo” dài hoặc ngắn hơn kỳ kế toán năm trước.

Ngoài ra, trong Bản thuyết minh báo cáo tài chính còn phải trình bày rõ lý do của sự thay đổi trên để người sử dụng hiểu rõ được báo cáo tài chính.

1.7- Kỳ báo cáo

- Báo cáo tài chính của tất cả các loại hình doanh nghiệp phải được lập cho từng kỳ kế toán năm. Riêng đối với các doanh nghiệp Nhà nước ngoài báo cáo tài chính năm còn phải lập báo cáo tài chính quý. Các doanh nghiệp còn có thể lập báo cáo tài chính theo kỳ kế toán khác theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

- Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một niên độ kế toán có thể dài hơn hoặc ngắn hơn một năm dương lịch nhưng không được vượt quá 15 tháng. Trường hợp này doanh nghiệp phải nêu rõ trong phần “VII - Những thông tin khác” của Bản thuyết minh báo cáo tài chính:

+ Lý do phải thay đổi ngày kết thúc kỳ kế toán năm;

+ Các thông tin so sánh: “Số đầu năm”, “Năm trước” nhằm để so sánh được trình bày trong Bảng cân đối kế toán, Báo cáo kết qủa hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính có liên quan, trong trường hợp này phải được điều chỉnh cho phù hợp với kỳ báo cáo của niên độ báo cáo thì mới có giá trị so sánh. Nếu không thể điều chỉnh số liệu năm trước thì không thể so sánh với số liệu của niên độ báo cáo.

2- Hướng dẫn lập và trình bày báo cáo tài chính

2.1- Những thông tin chung về doanh nghiệp

Trong báo cáo tài chính, doanh nghiệp phải trình bày các thông tin chung sau đây:

a) Tên và địa chỉ của doanh nghiệp báo cáo;

b) Nêu rõ báo cáo tài chính này là báo cáo tài chính riêng của doanh nghiệp hay báo cáo tài chính hợp nhất của tập đoàn;

c) Ngày kết thúc niên độ kế toán hoặc kỳ báo cáo tùy theo từng báo cáo tài chính;

d) Ngày lập báo cáo tài chính;

đ) Đơn vị tiền tệ dùng để lập báo cáo tài chính.

2.2- Lập và trình bày Bảng cân đối kế toán

2.2.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính, nhưng không được áp dụng “Nguyên tắc bù trừ”.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục tài sản và nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của doanh nghiệp, cụ thể như sau:

a/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán sau 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

b/ Đối với doanh nghiệp có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì tài sản và nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường, được xếp vào loại dài hạn.

c/ Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các tài sản và nợ phải trả được trình bày theo tính thanh khoản giảm dần.

2.2.2- Kết cấu và nội dung Bảng cân đối kế toán

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B01-DN kèm theo Thông tư này.

Biểu số 07

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(*)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

a - tµi s¶n ng¾n h¹n (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

1

2. Các khoản tương đương tiền

112

1

II. Các khoản đầu tư tài chính ngắn hạn

120

1. Đầu tư ngắn hạn

121

11

2. Dự phòng giảm giá chứng khoán đầu tư ngắn hạn (*)

129

(...)

(...)

III. Các khoản phải thu

130

1. Phải thu khách hàng

131

2

2. Trả trước cho người bán

132

3. Phải thu nội bộ

133

2

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Các khoản phải thu khác

138

2

6. Dự phòng các khoản phải thu khó đòi (*)

139

2

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

3

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Các khoản thuế phải thu

152

4

3. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN

(200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

5

2. Phải thu nội bộ dài hạn

212

3. Phải thu dài hạn khác

213

4. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

6

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

7

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

8

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

9

III. Bất động sản đầu tư

240

10

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

11

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

4. Dự phòng giảm giá chứng khoán đầu tư dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

12

2. Tài sản thuế thu nhập hoãn lại

262

13

3. Tài sản dài hạn khác

268

tæng céng tµI s¶n (270 = 100 + 200)

270

1

3

2

4

5

NGUỒN VỐN

a - nî ph¶i tr¶ (300 = 310 + 320)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

14

2. Phải trả người bán

312

15

3. Người mua trả tiền trước

313

15

4. Thuế và các khoản phải nộp Nhà nước

314

16

5. Phải trả công nhân viên

315

6. Chi phí phải trả

316

17

7. Phải trả nội bộ

317

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

318

9. Các khoản phải trả, phải nộp khác

319

18

II. Nợ dài hạn

320

1. Phải trả dài hạn người bán

321

2. Phải trả dài hạn nội bộ

322

19

3. Phải trả dài hạn khác

323

4. Vay và nợ dài hạn

324

20

5. Thuế thu nhập hoãn lại phải trả

325

13

B - VỐN CHỦ SỞ HỮU (400 = 410 + 420)

400

I. Vốn chủ sở hữu

410

1. Vốn đầu tư của chủ sở hữu

411

21

2. Thặng dư vốn cổ phần

412

3. Cổ phiếu ngân quỹ

413

(...)

(...)

4. Chênh lệch đánh giá lại tài sản

414

5. Chênh lệch tỷ giá hối đoái

415

6. Quỹ đầu tư phát triển

416

21

7. Quỹ dự phòng tài chính

417

21

8. Quỹ khác thuộc vốn chủ sở hữu

418

21

9. Lợi nhuận chưa phân phối

419

II. Nguồn kinh phí và quỹ khác

420

1. Quỹ khen thưởng, phúc lợi

421

2. Nguồn kinh phí

422

22

3. Nguồn kinh phí đã hình thành TSCĐ

423

Tæng céng nguån vèn (430 = 300 + 400)

430

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số cuối năm

Số đầu năm

1. Tài sản thuê ngoài

23

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Hàng hóa nhận bán hộ, nhận ký gửi

4. Nợ khó đòi đã xử lý

5. Ngoại tệ các loại

6. Dự toán chi hoạt động

7. Nguồn vốn khấu hao cơ bản hiện có

LËp, ngµy ... th¸ng ... n¨m ...

Ngêi lËp biÓu

KÕ to¸n trëng

Gi¸m ®èc

(Ký, hä tªn)

(Ký, hä tªn)

(Ký, hä tªn, ®ãng dÊu)

Ghi chú: (1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(*) Đối với Bảng cân đối kế toán quý thì cột “Số cuối năm” được chuyển

thành cột “Số cuối quý” cột “Số đầu năm” không thay đổi.

2.2.3- Nội dung và phương pháp lập một số chỉ tiêu bổ sung và sửa đổi trong Bảng cân đối kế toán

Phần: TÀI SẢN

A- TÀI SẢN NGẮN HẠN ( Mã số 100)

Tài sản ngắn hạn là tiền, các khoản tương đương tiền và các tài sản khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp.

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có đến thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150

I- Tiền và các khoản tương đương tiền ( Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

Mã số 110 = Mã số 111 + Mã số 112

1- Tiền ( Mã số 111):

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm tiền mặt, tiền gửi ngân hàng và tiền đang chuyển.

Số liệu để ghi vào chỉ tiêu “ Tiền” là tổng số dư Nợ của các Tài khoản

111 “Tiền mặt”, 112 “Tiền gửi ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

2- Các khoản tương đương tiền (Mã số 112):

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có nhiều rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là chi tiết số dư Nợ cuối kỳ kế toán của Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” trên Sổ Cái, gồm: chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc... có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn), bao gồm đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Mã số 120 = Mã số 121+ Mã số 129

1- Đầu tư ngắn hạn (Mã số 121):

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” và 128 “Đầu tư ngắn hạn khác” trên Sổ Cái sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

III- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng , khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh (sau khi trừ đi dự phòng phải thu khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 138 + Mã số 139.

1- Các khoản phải thu khác (Mã số 138):

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản 138, 338, 141, 144, theo chi tiết từng đối tượng phải thu trên sổ kế toán chi tiết.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 149.

1- Hàng tồn kho (Mã số 141)

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 151 “Hàng mua đang đi trên đường”, 152 “Nguyên liệu, vật liệu”, 153 “Công cụ, dụng cụ”, 154 “Chi phí sản xuất, kinh doanh dở dang”, 155 “Thành phẩm”, 156 “Hàng hóa” và 157 “Hàng gửi đi bán” trên Sổ Cái.

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 158

1- Các khoản thuế phải thu ( Mã số 152):

Chỉ tiêu này phản ánh các khoản thuế GTGT còn được khấu trừ và khoản thuế nộp thừa cho Nhà nước tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản thuế phải thu” căn cứ vào số dư Nợ Tài khoản 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ Cái.

2- Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản thiếu chờ xử lý và các tài sản ngắn hạn khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ Tài khoản 1381 “Tài sản thiếu chờ xử lý” trên Sổ Cái.

B- TÀI SẢN DÀI HẠN

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn.

Tài sản dài hạn phản ánh tổng giá trị các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư và các tài sản dài hạn khác có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 240 + Mã số 250 + Mã số 260

I- Các khoản phải thu dài hạn ( Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, phải thu nội bộ dài hạn, và các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu khó đòi).

1- Phải thu dài hạn của khách hàng( Mã số 211):

Phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng”căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

2- Phải thu nội bộ dài hạn( Mã số 212):

Phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc và các khoản phải thu nội bộ dài hạn khác.

Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ dài hạn khác” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ Cái và chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” đối với các khoản phải thu nội bộ được xếp vào loại tài sản dài hạn.

3- Phải thu dài hạn khác ( Mã số 213):

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn.

Số liệu để ghi vào chỉ tiêu “Các khoản phải thu dài hạn khác” là chi tiết số dư Nợ của các Tài khoản 138, 338, 244, trên Sổ Cái.

II- Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại ( nguyên giá trừ đi giá trị hao mòn lũy kế ) của các loại tài sản cố định và bất động sản đầu tư tại thời điểm báo cáo.

Mã số 220 = Mã số 221+ Mã số 224+ Mã số 227+ Mã số 230

1- Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ giá trị tài sản cố định đang mua sắm, chi phí đầu tư xây dựng, chi phí sửa chữa lớn TSCĐ dở dang hoặc đã hoàn thành nhưng chưa bàn giao hoặc đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 240 = Mã số 241 – Mã số 242

1.1- Nguyên giá (Mã số 241)

Phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, trên Sổ Cái.

1.2- Giá trị hao mòn luỹ kế (Mã số 242)

Phản ánh toàn bộ giá trị đã hao mòn lũy kế của các loại bất động sản đầu tư tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251+ Mã số 252+ Mã số 258+ Mã số 259

1- Đầu tư vào công ty con (Mã số 251)

Phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221“ Đầu tư vào công ty con” trên Sổ Cái.

2- Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu tổng hợp phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là tổng số dư Nợ của các Tài khoản 223 “Đầu tư vào công ty liên kết”, và 222 “Vốn góp liên doanh”, trên Sổ Cái.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh đến cuối kỳ báo cáo, tài sản thuế thu nhập hoãn lại, và tài sản dài hạn khác, tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268

1- Tài sản thuế thu nhập hoãn lại (Mã số 262):

Nội dung và phương pháp lập chỉ tiêu này được thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

2- Tài sản dài hạn khác (Mã số 268):

Phản ánh giá trị các tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên.

Phần - NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300)

Mã số 300 = Mã số 310+ Mã số 320

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược dài hạn tại thời điểm báo cáo.

Mã số 310= Mã số 311+ Mã số 312+ Mã số 313+ Mã số 314+ Mã số 315+ Mã số 316+ Mã số 317+ Mã số 318+ Mã số 319

1- Các khoản phải trả, phải nộp khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu trước đó, bao gồm các khoản nhận ký quỹ, ký cược dài hạn và quỹ quản lý của cấp trên.

Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn”, Tài khoản 451 “Quỹ quản lý của cấp trên” trên Sổ Cái (không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

II- Nợ dài hạn (Mã số 320)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán trên một năm hoặc trên một chu kỳ kinh doanh, khoản phải trả người bán, phải trả nội bộ, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo.

Mã số 320= Mã số 321+ Mã số 322+ mã số 323+ Mã số 324+ Mã số 325

1- Phải trả dài hạn người bán (Mã số 321):

Phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” căn cứ vào chi tiết số dư Có của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

2- Phải trả dài hạn nội bộ ( Mã số 322):

Phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản vốn đã nhận, đã vay của đơn vị chính và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ dài hạn” căn cứ vào chi tiết số dư Có của Tài khoản 336 “Phải trả nội bộ” đối với các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn.

3- Thuế thu nhập hoãn lại phải trả (Mã số 325);

Nội dung và phương pháp lập chỉ tiêu này đựơc thực hiện theo chuẩn mực kế toán và hướng dẫn kế toán thực hiện chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Mã số 400= Mã số 410+ Mã số 420

I- Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411+ Mã số 412+ Mã số 413+ Mã số 414+ Mã số 415 + Mã số 416 +Mã số 417 +Mã Số 418 +Mã Số 419

1- Vốn đầu tư của chủ sở hữu (Mã số 411)

Là chỉ tiêu phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào doanh nghiệp như vốn đầu tư của Nhà nước (đối với công ty Nhà nước); vốn góp của các cổ đông (đối với công ty cổ phần), vốn góp của các bên liên doanh, vốn góp của các thành viên hợp danh, vốn góp của thành viên công ty trách nhiệm hữu hạn, vốn đầu tư của chủ doanh nghiệp tư nhân, ...

Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư có của Tài khoản 411 “Nguồn vốn kinh doanh” trên Sổ Cái

2- Thặng dư vốn cổ phần (Mã số 412):

Chỉ tiêu này phản ánh tổng giá trị chênh lệch giữa vốn góp theo mệnh giá cổ phiếu với giá thực tế phát hành cổ phiếu.

Số liệu để ghi vào chỉ tiêu “Thặng dư vốn cổ phần” là số dư Có của Tài khoản “Thặng dư vốn cổ phần”. Nếu tài khoản này có số dư Nợ thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

3- Cổ phiếu ngân quỹ (Mã số 413):

Là chỉ tiêu phản ánh giá trị thực tế mua lại số cổ phiếu do công ty cổ phần phát hành sau đó được mua lại bởi chính công ty cổ phần đó làm cổ phiếu ngân quỹ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Cổ phiếu ngân quỹ” là số dư Nợ của Tài khoản “Cổ phiêu ngân quỹ” trên Sổ Cái.

4- Quỹ khác thuộc vốn chủ sở hữu (Mã số 418)

Phản ánh các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp được trích lập từ lợi nhuận sau thuế (ngoài quỹ dự phòng tài chính và quỹ đầu tư phát triển) và quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN ở các Tổng công ty Nhà nước (nếu có).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp được cấp để chi tiêu cho các hoạt động ngoài kinh doanh sau khi trừ đi các khoản chi bằng nguồn kinh phí được cấp; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423

1- Nguồn kinh phí (Mã số 422)

Phản ánh nguồn kinh phí sự nghiệp được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp lớn hơn nguồn kinh phí sự nghiệp.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” căn cứ vào số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ đi số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái.

Trường hợp “Chi sự nghiệp” lớn hơn “Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

2.3- Lập và trình bày Báo cáo kết quả hoạt động kinh doanh

2.3.1- Kết cấu và nội dung Báo cáo kết quả hoạt động kinh doanh

Căn cứ vào các qui định của Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính”, Báo cáo kết quả hoạt động kinh doanh gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B02- DN kèm theo Thông tư này.

Biểu số 08

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

24

2. Các khoản giảm trừ

03

24

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 03)

10

24

4. Giá vốn hàng bán

11

25

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

24

7. Chi phí tài chính

22

26

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

24

9. Chi phí quản lý doanh nghiệp

25

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (24 + 25)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế

(50 = 30 + 40)

50

15. Thuế thu nhập doanh nghiệp

51

28

16. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 - 51)

60

28

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.3.2- Nội dung và phương pháp lập Báo cáo kết quả hoạt động kinh doanh

Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh thực hiện theo qui định tại Thông tư số 89/2002/TT-BTC ngày 9/10/2002 “Hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ Tài chính”.

2.4- Mẫu biểu Báo cáo lưu chuyển tiền tệ

- Mẫu biểu, nội dung và phương pháp lập Báo cáo lưu chuyển tiền tệ được thực hiện theo qui định tại Thông tư số 105/2003/TT-BTC ngày 4/11/2003 của Bộ Tài chính “Hướng dẫn kế toán thực hiện 06 chuẩn mực kế toán ban hành kèm theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ Tài chính”.

- Bổ sung vào Mẫu số 03-DN “Báo cáo lưu chuyển tiền tệ” cột 3 “Thuyết minh” nhằm đánh dấu dẫn đến các phần thuyết minh trong Bản thuyết minh báo cáo tài chính.
Biểu số 09

Đơn vị báo cáo: .................

Mẫu số B 03 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế Thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

6,7,

8,11

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3. Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

21

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

21

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

21

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50+60+61)

70

29

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Biểu số 10

Đơn vị báo cáo: .................

Mẫu số B 03 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng giảm các khoản phải thu

09

- Tăng giảm hàng tồn kho

10

- Tăng giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp)

11

- Tăng giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

6,7,

8 ,11

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

21

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

21

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

21

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (50+60+61)

70

29

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5- Lập và trình bày Bản thuyết minh báo cáo tài chính

2.5.1- Kết cấu và nội dung Bản thuyết minh báo cáo tài chính

Căn cứ vào qui định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, từ đoạn 63 đến 74, Bản thuyết minh báo cáo tài chính có kết cấu và nội dung qui định tại Mẫu số B09-DN kèm theo Thông tư này.

Biểu số 11

Đơn vị:................................

Mẫu số B 09 – DN

Địa chỉ:...............................

Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ trưởng BTC

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

II- Niên độ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Niên độ kế toán (bắt đầu từ ngày................kết thúc vào ngày...............).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Hình thức kế toán áp dụng

IV- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán Việt Nam

V- Các chính sách kế toán áp dụng

1- Nguyên tắc xác định các khoản tiền: tiền mặt, tiền gửi ngân hàng, tiền đang chuyển gồm:

- Nguyên tắc xác định các khoản tương đương tiền;

- Nguyên tắc và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Chính sách kế toán đối với hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho;

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ);

- Lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận các khoản phải thu thương mại và phải thu khác:

- Nguyên tắc ghi nhận;

- Lập dự phòng phải thu khó đòi.

4- Nguyên tắc xác định khoản phải thu, phải trả theo tiến độ kế hoạch hợp đồng xây dựng:

- Nguyên tắc xác định khoản phải thu theo tiến độ kế hoạch hợp đồng xây dựng;

- Nguyên tắc xác định khoản phải trả theo tiến độ kế hoạch hợp đồng xây dựng.

5- Ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình;

- Phương pháp khấu hao TSCĐ hữu hình, TSCĐ vô hình.

6- Hợp đồng thuê tài chính:

- Nguyên tắc ghi nhận nguyên giá TSCĐ thuê tài chính;

- Nguyên tắc và phương pháp khấu hao TSCĐ thuê tài chính.

7- Ghi nhận và khấu hao bất động sản đầu tư:

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Nguyên tắc và phương pháp khấu hao bất động sản đầu tư.

8- Nguyên tắc vốn hóa các khoản chi phí đi vay và các khoản chi phí khác:

- Nguyên tắc vốn hóa các khoản chi phí đi vay;

- Tỷ lệ vốn hóa chi phí đi vay được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

- Nguyên tắc vốn hóa các khoản chi phí khác:

+ Chi phí trả trước;

+ Chi phí khác.

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp phân bổ lợi thế thương mại.

9- Nguyên tắc kế toán chi phí nghiên cứu và triển khai:

10- Kế toán các khoản đầu tư tài chính:

- Nguyên tắc ghi nhận các khoản đầu tư vào công ty con, công ty liên kết;

- Nguyên tắc ghi nhận các khoản đầu tư chứng khoán ngắn hạn, dài hạn;

- Nguyên tắc ghi nhận các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

11- Kế toán các hoạt động liên doanh:

Nguyên tắc kế toán hoạt động liên doanh dưới hình thức: Hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát.

12- Ghi nhận các khoản phải trả thương mại và phải trả khác.

13- Ghi nhận chi phí phải trả, trích trước chi phí sửa chữa lớn, chi phí bảo hành sản phẩm, trích qũi dự phòng trợ cấp mất việc làm.

14- Ghi nhận các khoản chi phí trả trước, dự phòng.

15- Ghi nhận các trái phiếu có thể chuyển đổi.

16- Nguyên tắc chuyển đổi ngoại tệ và các nghiệp vụ dự phòng rủi ro hối đoái.

17- Nguồn vốn chủ sở hữu:

- Ghi nhận và trình bày cổ phiếu mua lại;

- Ghi nhận cổ tức;

- Nguyên tắc trích lập các khoản dự trữ các qũy từ lợi nhuận sau thuế.

18- Nguyên tắc ghi nhận doanh thu:

Nguyên tắc ghi nhận doanh thu bán hàng; doanh thu cung cấp dịch vụ; doanh thu hoạt động tài chính.

19- Nguyên tắc ghi nhận doanh thu, chi phí hợp đồng xây dựng

- Nguyên tắc ghi nhận doanh thu hợp đồng xây dựng;

- Nguyên tắc ghi nhận chi phí hợp đồng xây dựng.

VI- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán và Báo cáo kết qủa hoạt động kinh doanh

1- Tiền và các khoản tương đương tiền

Năm nay

Năm trước

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

- Các khoản tương đương tiền

Cộng

...

...

...

...

...

...

...

...

...

...

2- Các khoản phải thu ngắn hạn

Năm nay

Năm trước

- Phải thu khách hàng

- Trả trước cho người bán

- Phải thu nội bộ

- Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

- Các khoản phải thu khác:

+ Tạm ứng

+ Tài sản thiếu chờ xử lý

+ Ký quĩ, ký cược ngắn hạn

+ Phải thu khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

- Dự phòng phải thu khó đòi

(…)

(…)

- Giá trị thuần của phải thu thương mại và phải thu khác

...

...

Cộng

...

...

3- Hàng tồn kho

Năm nay

Năm trước

- Hàng mua đang đi trên đường

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

Cộng giá gốc hàng tồn kho

- Dự phòng giảm giá hàng tồn kho

- Giá trị thuần có thể thực hiện được của hàng tồn kho

...

...

...

...

...

...

...

...

(...)

...

...

...

...

...

...

...

...

...

(...)

...

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Giá trị hàng tồn kho dùng để thế chấp cho các khoản nợ:……....

* Lý do trích thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho:….

4- Các khoản thuế phải thu

Năm nay

Năm trước

- Thuế GTGT còn được khấu trừ

...

...

- Các khoản thuế nộp thừa cho Nhà nước:

+ Thuế thu nhập doanh nghiệp

+ …………………

Cộng

...

...

...

...

...

...

...

...

5- Các khoản phải thu dài hạn

Năm nay

Năm trước

- Phải thu dài hạn khách hàng

- Phải thu nội bộ dài hạn

+ Vốn kinh doanh ở các đơn vị trực thuộc

+ Cho vay nội bộ

+ Phải thu nội bộ khác

...

...

...

...

...

...

...

...

...

- Phải thu dài hạn khác

- Dự phòng phải thu dài hạn khó đòi

...

(…)

...

(…)

- Giá trị thuần của các khoản phải thu dài hạn

...

...

Cộng

…

…

6 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa

Máy móc thiết bị

Phương tiện vận tải truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang BĐS đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại của TSCĐ HH

- Tại ngày đầu năm

- Tại ngày cuối năm

* Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng thế chấp, cầm cố các khoản vay:

* Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

* Nguyên giá TSCĐ cuối năm chờ thanh lý:

* Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn chưa thực hiện:

7- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Máy móc thiết bị

Phương tiện vận tải, truyền dẫn

Thiết bị dụng cụ quản lý

TSCĐ khác

Tổng cộng

Nguyên giá TSCĐ thuê TC

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Trả lại TSCĐ thuê tài chính

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê TC

- Tại ngày đầu năm

- Tại ngày cuối năm

- Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

- Căn cứ để xác định tiền thuê phát sinh thêm;

- Điều khoản gia hạn thuê hoặc quyền được mua tài sản.

8- Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền sử dụng đất

Bản quyền, bằng

sáng chế

Nhãn hiệu

hàng hoá

Phần mềm máy

vi tính

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại của TSCĐVH

- Tại ngày đầu năm

- Tại ngày cuối năm

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 04

“ TSCĐ vô hình”

9- Chi phí xây dựng cơ bản dở dang:

Năm nay

Năm trước

- Chi phí XDCB dở dang

...

...

Trong đó: Những công trình lớn:

+ Công trình…………..

+ Công trình…………..

+…………………….…

...

...

...

...

...

...

10- Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

Giá trị còn lại BĐS đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

.....................

- Thuyết minh số liệu và giải trình khác theo yêu cầu của Chuẩn mực kế toán số 05 “Bất động sản đầu tư”.

-

-..............

11- Các khoản đầu tư tài chính ngắn hạn, dài hạn:

Năm nay

Năm trước

11.1- Đầu tư tài chính ngắn hạn:

- Đầu tư chứng khoán ngắn hạn:

+ Chứng khoán ngắn hạn là tương đương tiền

+ Chứng khoán đầu tư ngắn hạn khác

+ Dự phòng giảm giá chứng khoán đầu tư ngắn hạn

- Đầu tư ngắn hạn khác

- Giá trị thuần của đầu tư tài chính ngắn hạn

11.2- Đầu tư tài chính dài hạn:

- Đầu tư vào công ty con

- Đầu tư vào công ty liên kết

- Đầu tư vào cơ sở kinh doanh đồng kiểm soát

- Đầu tư dài hạn khác:

+ Đầu tư chứng khoán dài hạn

+ Cho vay dài hạn

+ Đầu tư dài hạn khác

- Dự phòng giảm giá chứng khoán đầu tư dài hạn

- Giá trị thuần của đầu tư tài chính dài hạn

Năm nay

...

...

(…)

...

...

Năm nay

...

...

...

...

...

...

...

(…)

...

Năm trước

...

...

(…)

...

...

Năm trước

...

...

...

...

...

...

...

(…)

...

Cộng

...

...

* Danh sách các công ty con, công ty liên kết, liên doanh quan trọng

12- Chi phí trả trước dài hạn

Năm nay

Năm trước

- Số dư đầu năm

...

...

- Tăng trong năm

- Đã kết chuyển vào chi phí SXKD trong năm

- Giảm khác

- Số dư cuối năm

...

...

...

...

...

...

...

...

13- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

- .........

-..........

...

...

14- Các khoản vay và nợ ngắn hạn

Năm nay

Năm trước

- Vay ngắn hạn

- Vay dài hạn đến hạn trả

- Nợ thuê tài chính đến hạn trả

- Trái phiếu phát hành đến hạn trả

...

...

...

...

...

...

...

...

Cộng

...

...

15- Phải trả người bán và người mua trả tiền trước

- Phải trả người bán

- Người mua trả tiền trước

Năm nay

...

...

Năm trước

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước

Năm nay

Năm trước

16.1- Thuế phải nộp Nhà nước

- Thuế GTGT

- Thuế Tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế TNDN

- Thuế tài nguyên

- Thuế nhà đất

- Tiền thuê đất

- Các loại thuế khác

16.2- Các khoản phải nộp khác

- Các khoản phí, lệ phí

- Các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả

Năm nay

Năm trước

- Chi phí phải trả

- Quĩ dự phòng trợ cấp mất việc làm

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp khác

Năm nay

Năm trước

- Tài sản thừa chờ xử lý

- Bảo hiểm y tế

- Bảo hiểm xã hội

- Kinh phí công đoàn

- Doanh thu chưa thực hiện

- Quĩ quản lý của cấp trên

- Cổ tức phải trả

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ

Năm nay

Năm trước

- Phải trả dài hạn nội bộ về cấp vốn

- Vay dài hạn nội bộ

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

...

...

20- Các khoản vay và nợ dài hạn

Năm nay

Năm trước

20.1- Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

20.2- Nợ dài hạn

- Thuê tài chính

- Trái phiếu phát hành

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu có thể chuyển đổi

* Thời hạn thanh toán trái phiếu

20.3- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Tổng khoản T.toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản T.toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Dưới 1 năm

Từ 1-5 năm

Trên 5 năm

21- Vốn chủ sở hữu

21.1- Bảng đối chiếu biến động của Vốn chủ sở hữu

Vốn góp

Thặng dư vốn cổ phần

Cổ phiếu ngân quĩ

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

hối đoái

Quỹ đầu tư phát triển

Quỹ dự phòng tài chính

Quỹ khác thuộc vốn chủ sở hữu

Lợi nhuận sau thuế chưa phân phối

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lợi nhuận tăng trong năm trước

- Chia cổ tức năm

trước

............

Số dư cuối năm trước

Số dư đầu năm nay

Tăng năm nay

- Tăng vốn năm

nay

- Lợi nhuận tăng trong năm

- Chia cổ tức năm

nay

Số dư cuối năm nay

21.2- Chi tiết vốn đầu tư của chủ sở hữu

Năm nay

Năm trước

Tổng số

Vốn cổ phần thường

Vốn cổ phần ưu đãi

Tổng số

Vốn cổ phần thường

Vốn cổ phần ưu đãi

- Vốn đầu tư của Nhà nước

- Vốn góp (cổ đông, thành viên...)

- Thặng dư vốn cổ phần

- Cổ phiếu ngân quỹ

(...)

(...)

(...)

(...)

(...)

(...)

Cộng

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

21.3- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

21.4- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc niên độ kế toán :

+ Cổ tức đã công bố trên cổ phiếu thường:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

21.5- Cổ phiếu

Năm nay

Năm trước

- Số lượng cổ phiếu được phép phát hành

- Số lượng cổ phiếu đã được phát hành và góp vốn đầy đủ

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu thường

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu :..............................

21.6- Quỹ khác thuộc vốn chủ sở hữu

- Quỹ hỗ trợ và sắp xếp cổ phần hóa DNNN

.......................

21.7- Mục đích trích lập quỹ đầu tư phát triển, quỹ dự phòng tài chính và quỹ khác thuộc vốn chủ sở hữu

-

-

-

21.8- Thu nhập và chi phí, lãi hoặc lỗ được hạch toán trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán khác

-

-

-

22- Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối kỳ

...

...

23- Tài sản thuê ngoài

Năm nay

Năm trước

23.1- Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

23.2- Tổng số tiền thuê tối thiểu trong tương lai của Hợp đồng thuê hoạt động TSCĐ không hủy ngang theo các thời hạn

- Đến 1 năm

- Trên 1-5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

24- Doanh thu

Năm nay

Năm trước

24.1- Doanh thu bán hàng và cung cấp dịch vụ

- Tổng doanh thu

+ Doanh thu bán hàng

+ Doanh thu cung cấp dịch vụ

...

...

...

...

...

...

...

...

- Các khoản giảm trừ doanh thu

+ Chiết khấu thương mại

+ Giảm giá hàng bán

+ Hàng bán bị trả lại

+ Thuế GTGT phải nộp (PP trực tiếp)

+ Thuế tiêu thụ đặc biệt

+ Thuế xuất khẩu

- Doanh thu thuần

Trong đó: + Doanh thu thuần trao đổi hàng hóa

+ Doanh thu thuần trao đổi dịch vụ

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24.2- Doanh thu ho¹t ®éng tµi chÝnh

- L·i tiÒn göi, tiÒn cho vay

- L·i ®Çu t tr¸i phiÕu, kú phiÕu, tÝn phiÕu

- Cæ tøc, lîi nhuËn ®îc chia

- L·i b¸n ngo¹i tÖ

- L·i, lç chªnh lÖch tû gi¸

- L·i b¸n hµng tr¶ chËm

- Doanh thu ho¹t ®éng tµi chÝnh kh¸c

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24.3- Doanh thu hợp đồng xây dựng

- Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

- Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận

đến thời điểm lập báo cáo tài chính;

- Số tiền còn phải trả cho khách hàng liên quan đến hợp đồng xây dựng;

- Số tiền còn phải thu của khách hàng liên quan đến hợp đồng xây dựng.

25- Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của thành phẩm đã cung cấp

- Giá vốn của hàng hóa đã cung cấp

- Giá vốn của dịch vụ đã cung cấp

..............

...

...

...

...

...

...

Cộng

...

...

26- Chi phí tài chính

Năm nay

Năm trước

- Chi phí hoạt động tài chính

- Lỗ do thanh lý các khoản đầu tư ngắn hạn

- Lỗ phát sinh khi bán ngoại tệ

..............

...

...

...

...

...

...

Cộng

...

...

27- Chi phí sản xuất kinh doanh theo yếu tố

Năm nay

Năm trước

27.1- Chi phí nguyên liệu, vật liệu

-

-

27.2- Chi phí nhân công

-

-

27.3- Chi phí khấu hao tài sản cố định

27.4- Chi phí dịch vụ mua ngoài

27.5- Chi phí khác bằng tiền

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

28- Thuế thu nhập doanh nghiệp phải nộp và lợi nhuận sau thuế trong kỳ

Năm nay

Năm trước

- Tổng lợi nhuận kế toán trước thuế

- Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận chịu thuế TNDN

+ Các khoản điều chỉnh tăng

+ Các khoản điều chỉnh giảm

- Tổng thu nhập chịu thuế

- Thuế thu nhập doanh nghiệp phải nộp

- Lợi nhuận sau thuế thu nhập doanh nghiệp

...

...

...

...

...

...

...

...

...

...

...

...

...

...

29- Tiền và các khoản tương đương tiền cuối kỳ

29.1- Các giao dịch không bằng tiền

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

29.2- Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản và công nợ không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

+ Đầu tư tài chính ngắn hạn;

+ Các khoản phải thu;

+ Hàng tồn kho;

+ Tài sản cố định;

+ Đầu tư tài chính dài hạn;

+ Nợ ngắn hạn;

+ Nợ dài hạn.

29.3- Các khoản tiền và tương đương tiền doanh nghiệp nắm giữ nhưng không được sử dụng:

- Các khoản tiền nhận ký quỹ, ký cược ngắn hạn, dài hạn;

- Kinh phí dự án;

-………………..

VII- Những thông tin khác

1- Những khoản nợ ngẫu nhiên, khoản cam kết và những thông tin tài chính khác.

2- Thông tin so sánh (những thay đổi về thông tin năm trước).

3- Những thông tin khác.

Lập, Ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu hoặc nội dung đơn vị không có số liệu hoặc thông tin thì không phải trình bày và không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

2.5.2- Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào thực tế áp dụng hệ thống chuẩn mực kế toán doanh nghiệp Việt Nam đã ban hành và hệ thống chế độ kế toán doanh nghiệp áp dụng tại đơn vị để trình bày các thông tin được yêu cầu trong Bản thuyết minh báo cáo tài chính.

- Việc lựa chọn số liệu và thông tin cần phải trình bày trong Bản thuyết minh báo cáo tài chính được thực hiện theo nguyên tắc trọng yếu qui định tại Chuẩn mực số 21 - Trình bày báo cáo tài chính.

- Căn cứ vào qui định của các chuẩn mực kế toán cụ thể, doanh nghiệp căn cứ sổ kế toán tổng hợp và chi tiết để lấy số liệu và thông tin ghi vào các phần phù hợp của Bản thuyết minh báo cáo tài chính.

- Việc đánh số các thuyết minh dẫn từ Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ được thay đổi lại cho phù hợp với điều kiện cụ thể của doanh nghiệp, nhưng phải thực hiện đúng yêu cầu và nội dung thông tin cần được trình bày qui định trong Thông tư này. Ngoài ra doanh nghiệp có thể trình bày bổ sung những thông tin khác nhằm mục đích giúp cho những người sử dụng hiểu được báo cáo tài chính của doanh nghiệp.

V. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC "BÁO CÁO TÀI CHÍNH

HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1- Quy định chung về Báo cáo tài chính hợp nhất

1.1- Mục đích của Báo cáo tài chính hợp nhất

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là công ty mẹ hay công ty con trong tập đoàn.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh của tập đoàn trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào tập đoàn của chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các tập đoàn, hoặc tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Tập đoàn: Tập đoàn bao gồm công ty mẹ và các công ty con; Hoặc

(2) Tổng công ty Nhà nước.

Tổng công ty nhà nước là doanh nghiệp hoạt động theo Luật doanh nghiệp Nhà nước bao gồm tổng công ty do Nhà nước quyết định đầu tư và thành lập, tổng công ty do các công ty tự đầu tư và thành lập trong đó công ty mẹ nhà nước nắm quyền chi phối doanh nghiệp khác.

Tổng công ty nhà nước bao gồm tổng công ty và các công ty thành viên hạch toán độc lập, công ty TNHH nhà nước một thành viên, hoặc nhiều thành viên, công ty cổ phần nhà nước và các đơn vị khác (đơn vị sự nghiệp, nếu có).

Trong Thông tư này, các đối tượng (1) và (2) được gọi chung là tập đoàn .

2- Các tổng công ty nhà nước phải lập Báo cáo tài chính hợp nhất là các tổng công ty thành lập và hoạt động theo mô hình có công ty con. Tổng công ty nhà nước có thể sở hữu trực tiếp hoặc sở hữu gián tiếp công ty con thông qua một công ty con khác, trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

Các tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con chỉ lập Báo cáo tài chính tổng hợp hướng dẫn tại Mục 4- Phần V - Thông tư này.

3- Tập đoàn lập Báo cáo tài chính hợp nhất phải tuân thủ quy định về phạm vi lập Báo cáo tài chính hợp nhất tại các đoạn 8, 9, 10, 11 của Chuẩn mực số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

1.3- Nội dung của hệ thống Báo cáo tài chính hợp nhất

1 - Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất

Mẫu số B 01 – DN/HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất

Mẫu số B 02 – DN/HN

- Báo cáo lưu chuyển tiền tệ hợp nhất

Mẫu số B 03 – DN/HN

- Bản thuyết minh báo cáo tài chính hợp nhất

Mẫu số B 09 – DN/HN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành các tập đoàn sản xuất, kinh doanh các tập đoàn, tổng công ty nhà nước,... có thể quy định lập thêm các Báo cáo tài chính hợp nhất chi tiết khác.

2- Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính hợp nhất thực hiện theo quy định tại phần IV- Hướng dẫn chuẩn mực “Trình bày Báo cáo tài chính” và hướng dẫn trong Thông tư này và phần 2.5 dưới đây “Bổ sung các chỉ tiêu trong từng mẫu báo cáo tài chính hợp nhất” được áp dụng thống nhất cho việc lập Báo cáo tài chính hợp nhất của tập đoàn, tổng công ty nhà nước, tổng công ty khác.

Trong quá trình áp dụng, nếu thấy cần thiết các tập đoàn, tổng công ty có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính hợp nhất cho phù hợp với đặc điểm hoạt động kinh doanh của tập đoàn, tổng công ty. Nếu có sửa đổi, bổ sung phải được Bộ Tài chính chấp thuận bằng văn bản.

1.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính hợp nhất

1.4.1- Trách nhiệm lập Báo cáo tài chính hợp nhất

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính hợp nhất của tập đoàn ngoài báo cáo tài chính riêng của đơn vị này:

- Tất cả các công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) theo quy định tại đoạn 09, 10 của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con” phải lập, nộp và công khai báo cáo tài chính hợp nhất theo quy định của chuẩn mực số 25 và hướng dẫn tại Thông tư này, ngoại trừ các công ty mẹ đồng thời là công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và nếu như các cổ đông thiểu số trong công ty chấp thuận thì không phải lập và trình bày báo cáo tài chính hợp nhất.

- Tất cả các tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con phải lập, nộp Báo cáo tài chính hợp nhất theo quy định của Luật kế toán, chuẩn mực kế toán số 25 và hướng dẫn tại Thông tư này.

Công ty mẹ hoặc tổng công ty nhà nước thành lập và hoạt động theo mô hình có công ty con là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất được gọi là công ty mẹ trong Thông tư này.

1.4.2- Thời hạn lập, nộp và công khai Báo cáo tài chính hợp nhất

- Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm tài chính.

- Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.4.3- Nơi nhận Báo cáo tài chính hợp nhất

Đối tượng lập

Báo cáo tài chính hợp nhất

Thời

hạn

lập

báo

cáo

Nơi nhận báo cáo

Cơ quan Tài chính, cơ quan thành lập doanh nghiệp

Cơ quan Thuế

Cơ quan Thống kê

1. Tổng công ty nhà nước (thành lập và hoạt động theo mô hình có công ty con)

Năm,

Quý

x

(1)

x

(2)

x

2. Tập đoàn doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

(1)

x

(2)

x

3. Tập đoàn doanh nghiệp khác

Năm

x

(1)

x

(2)

x

(1) Đối với các tổng công ty nhà nước hoạt động theo Luật Doanh nghiệp nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất cho Sở Tài chính cấp tỉnh. Đối với tổng công ty nhà nước do các Bộ, cơ quan trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp) và các Bộ, cơ quan trung ương là người quyết định thành lập tổng công ty.

(1) Đối với các tập đoàn, tổng công ty nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính, bảo hiểm, chứng khoản phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Vụ Tài chính ngân hàng, Vụ Bảo hiểm, Cục Tài chính doanh nghiệp). Riêng đối với các tập đoàn, tổng công ty nhà nước có chứng khoán niêm yết hoặc các tập đoàn, tổng công ty Nhà nước có đơn vị thành viên có chứng khoán niêm yết còn phải nộp báo cáo tài chính hợp nhất cho Bộ Tài chính (Uỷ ban Chứng khoán Nhà nước).

(1) Đối với các tập đoàn hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam thì nộp báo cáo tài chính hợp nhất cho cơ quan đăng ký kinh doanh (Sở kế hoạch và đầu tư - nếu do Sở kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh, hoặc Bộ kế hoạch và đầu tư nếu do Bộ kế hoạch và đầu tư cấp giấy phép đầu tư hoặc giấy đăng ký kinh doanh).

(1) Đối với các tập đoàn, tổng công ty nhà nước đã thực hiện kiểm toán báo cáo tài chính hợp nhất, phải đính kèm Báo cáo kiểm toán về Báo cáo tài chính hợp nhất khi nộp Báo cáo tài chính hợp nhất cho các cơ quan quản lý nhà nước, hoặc khi công khai báo cáo tài chính hợp nhất.

(2) Đối với các tổng công ty nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập còn phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Tổng cục Thuế). Đối với các tập đoàn, tổng công ty nhà nước khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan thuế địa phương.

(3) Công ty mẹ khi nộp và công khai báo cáo tài chính hợp nhất phải nộp và công khai cả báo cáo tài chính của các công ty con theo qui định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 quy định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán áp dụng trong hoạt động kinh doanh.

2- Quy định cụ thể về Báo cáo tài chính hợp nhất

2.1- Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

1- Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải căn cứ vào báo cáo tài chính của tất cả các công ty con ở trong nước và ngoài nước do công ty mẹ kiểm soát, ngoại trừ các công ty được đề cập ở đoạn 10 của Chuẩn mực số 25, để thực hiện hợp nhất Báo cáo tài chính.

Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con hoặc sở hữu gián tiếp công ty con qua một công ty con khác) trừ trường hợp đặc biệt khi xác định rõ là quyền sở hữu không gắn liền với quyền kiểm soát.

2- Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các báo cáo tài chính của công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các công ty con khác trong tập đoàn.

3- Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21”Trình bày báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

4- Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ tập đoàn.

- Nếu công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong tập đoàn thì công ty con phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính hợp nhất của tập đoàn.

- Trường hợp nếu công ty con không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến hợp nhất báo cáo tài chính của tập đoàn thì phải giải trình về các khoản mục đã được hạch toán theo các chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính hợp nhất.

5- Các báo cáo tài chính của công ty mẹ và công ty con sử dụng để hợp nhất báo cáo tài chính phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để hợp nhất có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng, công ty con phải lập thêm một bộ báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán năm của tập đoàn.

6- Kết quả hoạt động kinh doanh của công ty con sẽ được đưa vào Báo cáo tài chính hợp nhất kể từ ngày mua công ty con, là ngày công ty mẹ thực sự nắm quyền kiểm soát công ty con theo Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Kết quả hoạt động kinh doanh của công ty con bị thanh lý được đưa vào Báo cáo kết quả kinh doanh hợp nhất cho tới ngày thanh lý công ty con, là ngày công ty mẹ thực sự chấm dứt quyền kiểm soát đối với công ty con.

Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con.

Để đảm bảo nguyên tắc so sánh của báo cáo tài chính từ niên độ kế toán này đến niên độ kế toán khác, cần cung cấp thông tin bổ sung về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo, kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

7- Khoản đầu tư vào một doanh nghiệp phải hạch toán theo Chuẩn mực kế toán “Công cụ tài chính”, kể từ khi doanh nghiệp đó không còn là công ty con nữa và cũng không trở thành một công ty liên kết như định nghĩa của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”. Giá trị ghi sổ của khoản đầu tư tại ngày doanh nghiệp không còn là một công ty con được hạch toán là giá gốc.

2.2- Xác định quyền kiểm soát và phần lợi ích của công ty mẹ đối với công ty con

2.2.1- Xác định quyền kiểm soát của công ty mẹ đối với công ty con

a) Quyền kiểm soát của công ty mẹ đối với công ty con được xác định khi công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con (công ty mẹ có thể sở hữu trực tiếp công ty con, hoặc sở hữu gián tiếp công ty con qua một công ty con khác).

a1) Xác định quyền kiểm soát trực tiếp của công ty mẹ đối với công ty con khi công ty mẹ đầu tư vốn trực tiếp vào công ty con và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư trực tiếp.

Quyền kiểm soát của công ty mẹ được xác định tương ứng với quyền biểu quyết của công ty mẹ ở công ty con

Ví dụ: Công ty A đầu tư vốn vào Công ty cổ phần B 2600 cổ phiếu/ 5000 cổ phiếu đã phát hành của Công ty B với mệnh giá của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty A nắm giữ quyền biểu quyết tại Công ty con B là: 2600 Cổ phiếu/5000 cổ phiếu = 52% (hoặc 2600 CP x 100 000 đồng/5000 CP x 100 000 đồng = 52%).

Quyền kiểm soát của Công ty A đối với Công ty B là 52% (> 50%), nên Công ty B là Công ty con của Công ty A.

a2) Xác định quyền kiểm soát gián tiếp của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp (kể cả trực tiếp) vào công ty con qua một công ty con khác và công ty mẹ nắm giữ trên 50% quyền biểu quyết ở công ty con đầu tư gián tiếp.

Quyền kiểm soát của công ty mẹ được xác định bằng tổng cộng quyền biểu quyết của công ty mẹ ở công ty con đầu tư trực tiếp và ở công ty con đầu tư gián tiếp qua công ty con khác

Ví dụ: Công ty cổ phần X đầu tư vào Công ty cổ phần Y 6 000 cổ phiếu/ 10 000 cổ phiếu phát hành của Công ty Y với giá trị của cổ phiếu là 100 000 đồng/1 cổ phiếu. Như vậy Công ty cổ phần X nắm giữ quyền biểu quyết tại Công ty cổ phần Y là:

6 000 Cổ phiếu/10 000 cổ phiếu = 60% (hoặc 6 000 CP x 100 000 đồng/10 000 CP x 100 000 đồng = 60%).

Công ty cổ phần Y đầu tư vào Công ty TNHH Z tổng số vốn là 400.000.000 đồng/1 000 000 000 đồng (tổng vốn điều lệ). Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z 200 000 đồng/1 000 000 000 đồng (tổng vốn điều lệ)

Như vậy, xác định quyền kiểm soát của Công ty cổ phần X với Công ty TNHH Z như sau:

- Quyền kiểm soát trực tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 200 000 000 đồng/ 1000 000 000 đồng = 20%.

- Quyền kiểm soát trực tiếp của Công ty cổ phần Y đối với Công ty TNHH Z là: 400 000 000 đồng/ 1000 000 000 đồng = 40%.

- Quyền kiểm soát gián tiếp của Công ty cổ phần X đối với Công ty TNHH Z là: 20% + 40% = 60%.

Quyền kiểm soát của Công ty X đối với Công ty Z là: 60% (> 50%), Công ty Z là Công ty con của Công ty X.

Như vậy, vốn đầu tư của Công ty cổ phần X tại Công ty cổ phần Y là 60%(>50%) và tại Công ty TNHH Z là 60% (>50%), nên hai công ty này đều là công ty con chịu sự kiểm soát của Công ty cổ phần X.

b) Trường hợp đặc biệt quyền kiểm soát còn được thực hiện ngay cả khi công ty mẹ nắm giữ ít hơn 50% quyền biểu quyết tại công ty con trong các trường hợp sau đây:

- Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

- Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

b1) Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

b2) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

Ví dụ, Công ty TNHH một thành viên Lắp máy VINACO góp vốn vào Công ty cổ phần Xây dựng SAVI chiếm 40% vốn điều lệ còn 2 thành viên khác một thành viên chiếm 55%, một thành viên chiếm 5% vốn điều lệ. Nhưng do Công ty TNHH VINACO có thế mạnh về khách hàng, về quản lý điều hành công ty nên cổ đông khác trong Công ty cổ phần SAVI thỏa thuận giao quyền kiểm soát cho Công ty TNHH VINACO theo nghị quyết của Hội đồng quản trị. Do đó mặc dù Công ty TNHH VINACO nắm giữ 40% vốn điều lệ ít hơn 50% quyền biểu quyết tại Công ty cổ phần SAVI nhưng Công ty TNHH một thành viên VINACO vẫn là công ty mẹ của Công ty SAVI.

2.2.2- Xác định phần lợi ích của công ty mẹ đối với công ty con

a) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu trực tiếp đối với công ty con

Trường hợp công ty mẹ sở hữu trực tiếp công ty con thì tỷ lệ lợi ích của công ty mẹ ở công ty con được xác định tương ứng với quyền kiểm soát của công ty mẹ.

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con

đầu tư trực tiếp

=

Tỷ lệ (%) quyền kiểm

soát tại công ty con

đầu tư trực tiếp

Ví dụ: Công ty TNHH D đầu tư vào Công ty cổ phần E 4000 cổ phiếu/ 7000 cổ phiếu phát hành của Công ty cổ phần E với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Công ty TNHH D nắm giữ quyền biểu quyết tại Công ty con E là: 4000 cổ phiếu/7000 cổ phiếu = 57% (hoặc 4000 CP x 100 000 đồng/7000 CP x 100 000 đồng = 57%).

Quyền kiểm soát của Công ty TNHH D đối với Công ty con E là 57% và tỷ lệ lợi ích của Công ty D đối với Công ty E tương ứng với quyền kiềm soát là 57%.

b) Xác định phần lợi ích của công ty mẹ thông qua quyền sở hữu gián tiếp công ty con qua một công ty con khác.

Trường hợp công ty mẹ sở hữu gián tiếp công ty con khi công ty mẹ đầu tư vốn gián tiếp vào công ty con qua một công ty con khác thì tỷ lệ lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp được xác định:

Tỷ lệ (%) lợi ích của công ty mẹ ở công ty con đầu tư gián tiếp

=

% Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích tại công ty con

đầu tư gián tiếp

Ví dụ: Tổng Công ty JICO đầu tư vào Công ty cổ phần PICO 10 000 cổ phiếu/ 15 000 cổ phiếu phát hành của Công ty PICO với mệnh giá cổ phiếu là 100 000 đồng/ 1 cổ phiếu. Như vậy Tổng Công ty JICO nắm giữ quyền biểu quyết tại Công ty con PICO là: 10 000 Cổ phiếu/15 000 cổ phiếu = 67% (hoặc 10 000 CP x 100 000 đồng/15 000 CP x 100 000 đồng = 67%). Công ty cổ phần PICO đầu tư trực tiếp vào Công ty TNHH HAN tổng số vốn là 500.000.000 đồng/1 500 000 000 đồng (tổng vốn điều lệ) có tỷ lệ quyền biểu quyết 33% tại HAN.

Như vậy, xác định phần lợi ích của Tổng công ty JICO với Công ty TNHH HAN là:

Tỷ lệ (%) lợi ích của Tổng công ty JICO ở Công ty TNHH HAN đầu tư gián tiếp (công ty con)

=

Tỷ lệ (%) lợi ích tại Công ty cổ phần PICO (công ty con đầu tư trực tiếp)

x

Tỷ lệ (%) lợi ích tại Công ty TNHH HAN (công ty con đầu tư gián tiếp)

22,11%

=

67%

X

33%

Công ty TNHH HAN là công ty con của Tổng công ty JICO và tỷ lệ lợi ích của Tổng công ty JICO tại HAN là 22,11%.

2.3- Trình tự lập Báo cáo tài chính hợp nhất

2.3.1- Trình tự lập Bảng cân đối kế toán hợp nhất

(1) Bảng cân đối kế toán hợp nhất được lập trên cơ sở hợp nhất các Bảng cân đối kế toán của công ty mẹ và của các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương của tài sản, nợ phải trả, vốn chủ sở hữu theo nguyên tắc:

- Đối với các khoản mục của Bảng cân đối kế toán không phải điều chỉnh thì được cộng trực tiếp để xác định khoản mục tương đương của Bảng cân đối kế toán hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc và phương pháp điều chỉnh thích hợp quy định tại mục (3) dưới đây sau đó mới cộng để hợp nhất khoản mục này và trình bày trên Bảng cân đối kế toán hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến Bảng cân đối kế toán hợp nhất của tập đoàn gồm:

- Khoản đầu tư của công ty mẹ vào các công ty con;

- Lợi ích của cổ đông thiểu số;

- Các khoản phải thu, phải trả nội bộ giữa các đơn vị trong cùng tập đoàn;

- Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh.

(3) Nguyên tắc và phương pháp điều chỉnh các chỉ tiêu khi lập Bảng cân đối kế toán hợp nhất.

a) Điều chỉnh khoản đầu tư của công ty mẹ vào các công ty con

a1) Nguyên tắc điều chỉnh

Giá trị ghi sổ của khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ hoàn toàn trên báo cáo tài chính hợp nhất.

a2) Bút toán điều chỉnh

Điều chỉnh giảm toàn bộ giá trị khoản mục "Đầu tư vào công ty con” của công ty mẹ và điều chỉnh giảm phần Vốn đầu tư của chủ sở hữu mà từng công ty con nhận của công ty mẹ trong khoản mục "Vốn đầu tư của chủ sở hữu" của công ty con.

b) Điều chỉnh để xác định lợi ích của cổ đông thiểu số

b1) Nguyên tắc điều chỉnh

- Phải xác định lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định phù hợp với Chuẩn mực kế toán “Hợp nhất kinh doanh”.

Giá trị các lợi ích của cổ đông thiểu số tại ngày hợp nhất kinh doanh ban đầu được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với vốn chủ sở hữu của công ty con.

+ Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh, gồm:

phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp của tập đoàn trong kỳ báo cáo được xác định và loại trừ ra khỏi thu nhập của tập đoàn và;

phần lợi ích trong biến động của vốn chủ sở hữu của tập đoàn sau ngày hợp nhất kinh doanh;

- Phần lợi ích của cổ đông thiểu số trong thu nhập thuần (lợi nhuận) sau thuế thu nhập doanh nghiệp trong kỳ báo cáo được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với thu nhập sau thuế TNDN tại công ty con trong kỳ báo cáo.

- Phần lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày hợp nhất kinh doanh được xác định trên cơ sở tỷ lệ góp vốn kinh doanh của cổ đông thiểu số với tổng giá trị các khoản chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối của các đơn vị này.

- Các khoản lỗ tương ứng với phần vốn của cổ đông thiểu số trong công ty con được hợp nhất có thể lớn hơn vốn của họ trong tổng vốn chủ sở hữu của công ty con. Khoản lỗ vượt trội cũng như bất kỳ các khoản lỗ thêm nào khác được tính giảm vào phần lợi ích của cổ đông đa số trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải được trình bày thành một chỉ tiêu riêng biệt tách khỏi phần nợ phải trả và phần vốn chủ sở hữu của cổ đông của công ty mẹ.

b2) Bút toán điều chỉnh

Để phản ảnh khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất phải thực hiện các bút toán điều chỉnh sau:

- Điều chỉnh giảm vốn chủ sở hữu của công ty con có phần vốn của cổ đông thiểu số (điều chỉnh giảm các khoản mục "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận chưa phân phối",... của các công ty con có liên quan) và ghi tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất, ghi:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

.....

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

- Trường hợp ở công ty con có khoản lỗ tích luỹ (lợi nhuận chưa phân phối: ghi âm (...) trong vốn chủ sở hữu thì khi xác định lợi ích của cổ đông thiểu số trong tài sản thuần của các công ty con hợp nhất phải xác định riêng biệt khoản lỗ tích luỹ của cổ đông thiểu số trong lỗ tích luỹ của công ty con và phải ghi giảm khoản mục "Lợi nhuận chưa phân phối" của công ty con và ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất. Tuy nhiên bút toán ghi giảm khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất tối đa cũng chỉ tương ứng với phần giá trị lợi ích của cổ đông thiểu số trong vốn chủ sở hữu (chỉ được ghi giảm đến giá trị bằng 0 phần lợi ích của cổ đông thiểu số tại công ty con, không được tạo ra giá trị âm của khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất).

c) Điều chỉnh số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn

c1) Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị nội bộ trong cùng tập đoàn phải được loại trừ hoàn toàn.

c2) Bút toán điều chỉnh

Điều chỉnh giảm khoản mục "Phải thu nội bộ" và điều chỉnh giảm khoản mục "Phải trả nội bộ" đối với các đơn vị có liên quan, ghi:

Giảm khoản mục - Phải trả nội bộ

Giảm khoản mục - Phải thu nội bộ.

d) Điều chỉnh các khoản lãi chưa thực sự phát sinh từ các giao dịch nội bộ

d1) Nguyên tắc điều chỉnh

Các khoản lãi chưa thực hiện từ các giao dịch nội bộ nằm trong giá trị còn lại của tài sản như hàng tồn kho, TSCĐ, lợi nhuận trước thuế thu nhập doanh nghiệp phải được loại trừ hoàn toàn.

d2) Bút toán điều chỉnh

Điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh giảm khoản lãi nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện ở công ty mẹ, công ty con trong tập đoàn và đã tạo ra các khoản lãi nội bộ chưa thực hiện này, ghi:

Giảm khoản mục - Lợi nhuận chưa phân phối

Giảm khoản mục - Hao mòn TSCĐ

Giảm khoản mục - Hàng tồn kho

Giảm khoản mục - TSCĐ hữu hình, hoặc

Giảm khoản mục - TSCĐ vô hình.

e) Điều chỉnh các khoản lỗ chưa thực sự phát sinh từ các giao dịch nội bộ e1) Nguyên tắc điều chỉnh

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

e2) Bút toán điều chỉnh

Điều chỉnh tăng khoản mục: "Hàng tồn kho", hoặc "Tài sản cố định hữu hình", "Tài sản cố định vô hình",... và điều chỉnh tăng khoản lỗ nội bộ nằm trong khoản mục "Lợi nhuận chưa phân phối" ở đơn vị có liên quan đến giao dịch nội bộ chưa thực hiện (công ty mẹ, công ty con) trong tập đoàn và đã tạo ra các khoản lỗ nội bộ chưa thực hiện này, ghi:

Tăng khoản mục - Hàng tồn kho

Tăng khoản mục - TSCĐ hữu hình, hoặc

Tăng khoản mục - TSCĐ vô hình

Tăng khoản mục - Hao mòn TSCĐ

Tăng khoản mục - Lợi nhuận chưa phân phối

f) Sự khác biệt về thời gian phát sinh trên phương diện thuế thu nhập doanh nghiệp từ việc loại trừ các khoản lãi và lỗ chưa thực hiện trong nội bộ được xử lý phù hợp với Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

(4) Thực hiện các bút toán ghi nhận vốn góp liên kết, liên doanh của công ty mẹ, công ty con theo phương pháp vốn chủ chủ sở hữu khi lập Báo cáo tài chính hợp nhất của tập đoàn.

Khi lập Bảng cân đối kế toán hợp nhất phải điều chỉnh vốn góp liên kết, liên doanh theo giá gốc được trình bày trên các Bảng cân đối kế toán riêng của công ty mẹ, công ty con sử dụng để lập Bảng cân đối kế toán hợp nhất của tập đoàn theo phương pháp vốn chủ sở hữu.

2.3.2-Trình tự lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

(1) Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập trên cơ sở hợp nhất các Báo cáo kết quả hoạt động kinh doanh của công ty mẹ và của các các công ty con trong tập đoàn theo từng khoản mục bằng cách cộng các khoản mục tương đương về doanh thu, thu nhập khác, giá vốn hàng bán, lợi nhuận gộp về bán hàng và cung cấp dịch vụ, chi phí tài chính,... theo nguyên tắc:

- Đối với các khoản mục không phải điều chỉnh được cộng trực tiếp để xác định khoản mục tương đương của Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Đối với những khoản mục phải điều chỉnh theo nguyên tắc lập và trình bày Báo cáo kết quả hoạt động kinh doanh hợp nhất thì phải thực hiện các điều chỉnh thích hợp sau đó mới cộng để hợp nhất khoản mục và trình bày trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

(2) Các chỉ tiêu chủ yếu phải điều chỉnh liên quan đến hợp nhất Báo cáo kết quả hoạt động kinh doanh, gồm:

- Doanh thu, giá vốn hàng bán, lãi lỗ nội bộ tập đoàn;

- Lãi lỗ nội bộ chưa thực sự phát sinh;

- Lợi ích của cổ đông thiểu số;

- Chênh lệch thanh lý công ty con;

- Thuế thu nhập doanh nghiệp.

(3) Phương pháp điều chỉnh các chỉ tiêu khi lập Báo cáo kết quả hoạt động kinh doanh hợp nhất

a) Các khoản doanh thu, giá vốn hàng bán, lãi, lỗ nội bộ tập đoàn phải được loại trừ toàn bộ.

Bút toán điều chỉnh Giảm toàn bộ doanh thu nội bộ đã ghi nhận trong khoản mục "Doanh thu bán hàng và cung cấp dịch vụ" tập đoàn và giá vốn hàng bán nội bộ tập đoàn ghi nhận trong khoản mục "Giá vốn hàng bán" ở công ty mẹ, hoặc ở công ty con có phát sinh doanh thu nội bộ, ghi:

Giảm khoản mục - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu nội bộ)

Giảm khoản mục - Giá vốn hàng bán (Giá vốn nội bộ)

b) Các khoản lãi, lỗ nội bộ chưa thực sự phát sinh từ các giao dịch nội bộ phải được loại trừ hoàn toàn trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

Bút toán điều chỉnh: Tăng, giảm khoản mục "Tổng lợi nhuận kế toán” và "Lợi nhuận sau thuế thu nhập doanh nghiệp” về lãi, lỗ nội bộ tập đoàn của công ty mẹ và các công ty con có liên quan đến các khoản lãi, lỗ nội bộ chưa thực hiện phát sinh từ các giao dịch nội bộ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn .

c) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con tham gia hợp nhất trong kỳ báo cáo phải được loại trừ trước khi hợp nhất báo cáo tài chính của công ty mẹ và các công ty con để xác định lợi nhuận (lãi, hoặc lỗ thuần) trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của những đối tượng sở hữu công ty mẹ.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế thu nhập doanh nghiệp” của các công ty con, tăng khoản mục "Lợi ích của cổ đông thiểu số” và được trình bày thành một chỉ tiêu riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất của công ty con.

d) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con được hợp nhất được trình bày ở một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Bút toán điều chỉnh: Giảm khoản mục "Lợi nhuận sau thuế TNDN” phần lợi nhuận thuộc về lợi ích của cổ đông thiểu số của các công ty con và điều chỉnh tăng khoản mục " Lợi ích của cổ đông thiểu số" trong Báo cáo kết quả hoạt động kinh doanh hợp nhất của tập đoàn, ghi:

Tăng khoản mục - Lợi ích của cổ đông thiểu số

Giảm khoản mục - Lợi nhuận sau thuế TNDN.

đ) Lợi ích của cổ đông thiểu số trong lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con khi lập Báo cáo tài chính hợp nhất được xác định trên cơ sở căn cứ vào tỷ lệ góp vốn kinh doanh của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các đơn vị này.

e) Trường hợp số lỗ kinh doanh thuộc về cổ đông thiểu số trong Báo cáo kết quả hoạt động kinh doanh riêng của công ty mẹ và của các công ty con lớn hơn phần vốn góp của các cổ đông thiểu số tại thời điểm lập Báo cáo tài chính hợp nhất thì trên Báo cáo kết quả hoạt động kinh doanh hợp nhất chỉ tính, phân bổ và trình bày theo số lỗ phân bổ tối đa bằng số vốn góp của cổ đông thiểu số trong chỉ tiêu riêng biệt về phần lợi ích của cổ đông thiểu số của Bảng cân đối kế toán trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó.

Nếu sau đó công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của cổ đông đa số cho tới khi phần lỗ trước đây thuộc về lợi ích của cổ đông thiểu số do các cổ đông đa số gánh chịu được bồi hoàn đầy đủ.

Như vậy sẽ không thực hiện bút toán điều chỉnh khoản mục "Lợi nhuận sau thuế TNDN” để ghi tăng khoản mục "Lợi ích của cổ đông thiểu số” như mục (d) nói trên.

g) Số chênh lệch giữa khoản thu từ việc thanh lý công ty con và giá trị ghi sổ còn lại của tài sản trừ đi nợ phải trả của công ty con này tại ngày thanh lý được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như khoản lãi, lỗ thanh lý công ty con. Để đảm bảo tính so sánh được của báo cáo tài chính giữa các niên độ cần giải trình thông tin bổ sung trong Bản thuyết minh báo cáo tài chính hợp nhất về ảnh hưởng của việc mua và thanh lý các công ty con đến tình hình tài chính tại ngày báo cáo và kết quả của kỳ báo cáo và ảnh hưởng đến các khoản mục tương ứng của năm trước.

h) Nếu công ty con có cổ phiếu ưu đãi (loại được ưu đãi về cổ tức) và có cổ tức luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi luỹ kế chưa thanh toán của công ty con phải trả cho dù cổ tức đó đã được công bố hay chưa.

i) Các khoản thuế thu nhập doanh nghiệp do công ty mẹ hoặc công ty con phải nộp khi phân phối lợi nhuận của công ty con cho công ty mẹ được kế toán theo Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp.

2.3.3- Trình tự lập Báo cáo lưu chuyển tiền tệ hợp nhất

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất Báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con theo từng khoản mục bằng cách cộng các khoản mục tương đương trên các báo cáo này.

- Báo cáo lưu chuyển tiền tệ hợp nhất được lập trên cơ sở hợp nhất báo cáo lưu chuyển tiền tệ của công ty mẹ và của các công ty con phải trên cơ sở thống nhất toàn bộ về phương pháp lập (phương pháp trực tiếp hoặc phương pháp gián tiếp).

2.4- Sổ kế toán hợp nhất

(1) Công ty mẹ có nhiệm vụ lập Báo cáo tài chính hợp nhất và mở sổ kế toán hợp nhất theo quy định của Chuẩn mực kế toán số 25 "Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và hướng dẫn tại Thông tư này.

Sổ kế toán hợp nhất là sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã thực hiện có liên quan đến quá trình lập Báo cáo tài chính hợp nhất của công ty mẹ và các công ty con tại Công ty mẹ.

(2) Sổ kế toán hợp nhất phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

(3) Sổ kế toán hợp nhất phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính thực hiện hợp nhất;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các khoản mục báo cáo hợp nhất;

đ) Số tiền phát sinh trong kỳ, số dư cuối kỳ.

(4) Sổ kế toán hợp nhất gồm sổ kế toán tổng hợp và sổ kế toán chi tiết (sổ kế toán chi tiết được mở tuỳ theo nhu cầu chi tiết các thông tin, số liệu hợp nhất theo từng loại báo cáo tài chính hợp nhất).

(5) Mỗi đơn vị kế toán thực hiện hợp nhất báo cáo tài chính chỉ có một hệ thống sổ kế toán hợp nhất cho kỳ kế toán năm.

Sổ kế toán hợp nhất được mở ở thời điểm lập báo cáo tài chính hợp nhất.

(6) Công ty mẹ phải căn cứ vào báo cáo tài chính của công ty mẹ và công ty con và các bút toán điều chỉnh để ghi sổ kế toán hợp nhất.

Sổ kế toán hợp nhất phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán hợp nhất phải chính xác, trung thực, đúng với căn cứ ghi sổ kế toán hợp nhất.

(7) Số liệu của sổ kế toán hợp nhất là căn cứ lập Báo cáo tài chính hợp nhất.

(8) Sổ kế toán hợp nhất (tổng hợp, hoặc chi tiết) sử dụng để phản ánh các nghiệp vụ kinh tế hợp nhất nhằm cung cấp các số liệu, thông tin trình bày trên Báo cáo tài chính hợp nhất.

(9) Mẫu sổ kế toán hợp nhất:

9.1- Sổ kế toán tổng hợp: Sổ kế toán hợp nhất (xem Biểu số 12- Mẫu số S01- SHN)

a) Căn cứ ghi Sổ kế toán hợp nhất:

- Thông tin từ các báo cáo tài chính của công ty mẹ và các công ty con trong tập đoàn (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh Báo cáo tài chính);

- Các Phiếu kế toán ghi nhận các bút toán điều chỉnh theo nguyên tắc và phương pháp điều chỉnh quy định tại các mục 2.3.1, 2.3.2 nói trên để thực hiện hợp nhất các báo cáo tài chính trong tập đoàn của công ty mẹ và các công ty con.

b) Phương pháp ghi Sổ kế toán hợp nhất

Biểu số 12

Tên Tập đoàn: .............................

Mẫu số S01 - S HN

Địa chỉ: .........................................

(Ban hành theo TT số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính)

SỔ KẾ TOÁN HỢP NHẤT

Năm ......

Chứng từ

sử dụng để hợp nhất

Diễn giải

Các khoản mục đối ứng liên quan đến bút toán điều chỉnh

Các khoản mục báo cáo tài chính công ty mẹ, công ty con

Điều chỉnh

Tăng (+), giảm(-)

Khoản mục hợp nhất

Báo cáo

tài chính

và các phiếu

kế toán

Ngày...

Tháng...

Tài

sản*

Nguồn vốn*

Tăng

Giảm

Tài

sản*

Nguồnvốn*

1

2

3

4

5

6

7

8

9

10

I - Hợp nhất Bảng CĐKT tập đoàn

1- Tài sản cố định

Bảng

CĐKT

31/12/04

Công ty mẹ

Bảng

CĐKT

31/12/04

Công ty con

Bảng

CĐKT

31/12/04

Công ty con

.........

Cộng

2- Hàng tồn kho

Bảng

CĐKT

31/12/04

Công ty mẹ

Bảng

CĐKT

31/12/04

Công ty con

Bảng

CĐKT

31/12/04

Công ty con

.........

01/PKT

15/3/04

Lãi lỗ nội bộ chưa thực sự phát sinh

Cộng

II- Hợp nhất Báo cáo kết quả hoạt động KD tập đoàn

1. DT bán hàng và cung cấp dịch vụ

KQKD

31/12/04

Công ty mẹ

Công ty con

Công ty con

Bút toán điều chỉnh doanh thu nội bộ

Cộng

(*) Đối với Báo cáo kết quả hoạt động kinh doanh hợp nhất thì dùng từ Doanh thu/Chi phí; Báo cáo lưu chuyển tiền tệ hợp nhất thì dùng từ “Thu/Chi”

9.2- Sổ kế toán hợp nhất chi tiết

Để ghi nhận các thông tin, số liệu chi tiết liên quan đến hợp nhất Báo cáo tài chính có thể mở các sổ kế toán chi tiết, như: Sổ theo dõi tình hình mua, sáp nhập doanh nghiệp; Sổ theo dõi đầu tư vào công ty liên kết; Sổ theo dõi đầu tư vào công ty liên doanh,... Các mẫu sổ này được mở ra theo yêu cầu theo dõi thông tin số liệu của đơn vị.

2.5- Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

2.5.1- Bổ sung các chỉ tiêu trong Bảng cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

(1)- Bổ sung chỉ tiêu V “Lợi thế thương mại”- Mã số 260 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

Thay đổi mục V “Tài sản dài hạn khác” – Mã số 260 thành mục VI “Tài sản dài hạn khác” – Mã số 270

(2)- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 500 trong phần “Nguồn vốn” để phản ánh giá trị của lợi ích của cổ đông thiểu số.

2.5.2 - Bổ sung các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

(1)- Bổ sung chỉ tiêu 14 “Phần lợi nhuận hoặc lỗ trong công ty liên kết, liên doanh” –Mã số 50

Thay đổi số thứ tự và mã số của các chỉ tiêu sau:

15- Tổng lợi nhuận kế toán – Mã số 60

16- Thuế thu nhập doanh nghiệp – Mã số 61

17- Lợi nhuận sau thuế thu nhập doanh nghiệp – Mã số 70 (70 = 60 – 61)

(2) Bổ sung các chỉ tiêu:

17.1- Lợi ích của cổ đông thiểu số

17.2- Lợi nhuận sau thuế của cổ đông của công ty mẹ

2.5.3- Bổ sung các thông tin phải trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất

(1) Bổ sung vào sau phần I “Đặc điểm hoạt động của tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

1- Tổng số các công ty con

+ Số lượng các công ty con được hợp nhất

+ Số lượng các công ty con không được hợp nhất. Giải thích rõ lý do và tên, địa chỉ trụ sở chính của công ty mẹ của nó đã lập và phát hành báo cáo tài chính hợp nhất.

2- Danh sách các công ty con quan trọng được hợp nhất

- Công ty A:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

- Công ty B:

. Tên công ty:

. Địa chỉ:

. Tỷ lệ lợi ích của công ty mẹ:

. Quyền biểu quyết của công ty mẹ:

.........

3- Các công ty con bị loại khỏi quá trình hợp nhất. Giải thích rõ lý do

4- Danh sách các công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Công ty liên kết A

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết B

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Công ty liên kết C

+ ....................

+ ....................

5- Danh sách các công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

6- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu

- Cơ sở kinh doanh đồng kiểm soát A:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát B:

+ Địa chỉ trụ sở chính

+ Tỷ lệ phần sở hữu

+ Tỷ lệ quyền biểu quyết

- Cơ sở kinh doanh đồng kiểm soát C:

...................................................

7- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập báo cáo tài chính hợp nhất.

8- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của tập đoàn trong năm báo cáo

VÍ DỤ: LẬP BẢNG CÂN ĐỐI KẾ TOÁN HỢP NHẤT

I- Có tình hình số liệu sau liên quan đến thực hiện hợp nhất báo cáo tài chính của tập đoàn

1- Tập đoàn NEC gồm 2 công ty (công ty mẹ A và công ty con B). Số liệu Bảng cân đối kế toán riêng của Công ty mẹ A và Công ty con B như sau:

Đơn vị tính: 1.000. 000 đồng

Đơn vị tính: 1.000. 000 đồng

Công ty mẹ A

Công ty con B

Chỉ tiêu

Số cuối năm (31/12/04)

Chỉ tiêu

Số cuối năm (31/12/04)

Tài sản

Tài sản

1- Phải thu khách hàng

1.200

1- Phải thu khách hàng

1.270

2- Hàng tồn kho

5.150

2- Hàng tồn kho

6.570

3- TSCĐ hữu hình

14.000

3- TSCĐ hữu hình

27.500

4- Đầu tư vào công ty con B

35.000

4- Chi phí xây dựng cơ bản dở dang

13.260

5- Đầu tư vào công ty liên kết C

15.000

5- Đầu tư dài hạn khác

Tổng cộng Tài sản

70.350

Tổng cộng Tài sản

48.600

Nguồn vốn

Nguồn vốn

1- Phải trả người bán

280

1- Phải trả người bán

1.200

2- Phải trả dài hạn nội bộ

28.770

2- Phải trả dài hạn nội bộ

1.840

3- Vốn đầu tư của chủ sở hữu

40.600

3- Vốn đầu tư của chủ sở hữu

45.000

4- Lợi nhuận chưa phân phối

700

4- Lợi nhuận chưa phân phối

560

Tổng cộng Nguồn vốn

70.350

Tổng cộng Nguồn vốn

48. 600

2- Tình hình đầu tư vào Công ty con B của Công ty mẹ A như sau:

Công ty mẹ A đầu tư vào công ty con B 35.000 và nắm giữ 78% quyền biểu quyết.

Công ty mẹ A đầu tư vào Công ty liên kết C 150 000 cổ phiếu với mệnh giá (triệu đồng)/1 cổ phiếu, tổng giá trị đầu tư 15.000 (triệu đồng), chiếm 40% vốn cổ phần của Công ty C. Do Công ty mẹ A sở hữu 40% số cổ phiếu của Công ty C nên Công ty C là công ty liên kết của công ty mẹ A.

- Tình hình mua và sở hữu 150.000 cổ phiếu của công ty C trong năm 2004 như sau:

Đơn vị tính 1.000.000 đồng

Giá trị 150.000 cổ phiếu tại Công ty liên kết C tương ứng với các tài sản sau

Giá trị hợp lý của tài

Chênh lệch

Số điều chỉnh trên Bảng cân đối kế toán hợp nhất

Ghi chú

{Tiêu thức phân bổ chênh lệch (3)}

Loại tài sản

Giá trị

sản mua

A

1

2

3 = 2 -1

4

5

1) Hàng tồn kho

5.000

5.000

0

0

2) TSCĐ

- Phiếu kế toán

10.000

8.000

2.000

200 (3a)

10 năm

3) Lợi thế thương mại

- Phiếu kế toán

2.000

2.000

100 (3b)

20 năm

Tổng số

15.000

15.000

0

300 (3)

Giá trị đầu tư vào Công ty liên kết C phải được điều chỉnh để phản ánh theo giá trị hợp lý lúc mua khi hợp nhất báo cáo tài chính. Bút toán điều chỉnh giảm vốn đầu tư vào Công ty liên kết C với giá trị 300 (3) được thực hiện khi hợp nhất báo cáo tài chính.

3. Trong năm 2004 giữa 2 Công ty mẹ A và Công ty con B có một số nghiệp vụ kinh tế sau:

- 15/10 Công ty (mẹ) A bán hàng cho Công ty (con) B mặt hàng X giá vốn là 200 (cho 10 sản phẩm), giá bán 250, hiện mặt hàng X còn tồn kho tại Công ty con B 50% số hàng đã mua của Công ty mẹ A. Công ty con B đã thanh toán toàn bộ tiền hàng cho Công ty mẹ A.

Như vậy, lãi nội bộ 250 - 200 = 50 chỉ được ghi nhận 25 (50 x 50%) và phải điều chỉnh giảm lãi của tập đoàn của năm tài chính 2003.

II- Lập Bảng Cân đối kế toán hợp nhất của Công ty mẹ A

Căn cứ vào Bảng cân đối kế toán của Công ty mẹ A, Công ty con B và tình hình đầu tư của Công ty mẹ A, lập các bút toán điều chỉnh sau:

1- Bút toán điều chỉnh vốn đầu tư của Công ty mẹ A vào Công ty con B:

- Giảm khoản mục "Đầu tư vào công ty con": 35.000 của Công ty mẹ A

- Giảm khoản mục "Nguồn vốn kinh doanh": 35.000 của Công ty con B.

2- Bút toán điều chỉnh lãi nội bộ đối với hàng hoá tiêu thụ nội bộ chưa thực hiện (50% hàng hoá Công ty mẹ A bán cho Công ty con B chưa được bán ra ngoài:

- Giảm khoản mục "Hàng tồn kho": 25 của Công ty con B

- Giảm khoản mục "Lợi nhuận chưa phân phối": 25 của Công ty mẹ A.

3- Bút toán điều chỉnh ghi nhận vốn đầu tư liên kết của công ty mẹ theo giá trị hợp lý của tài sản mua theo phương pháp vốn chủ sở hữu:

- Tăng khoản mục "Vốn đầu tư vào công ty liên kết”: 300 của Công ty mẹ

- Tăng khoản mục "Lợi nhuận chưa phân phối”: 300 của Công ty mẹ A.

Bảng tổng hợp kết quả hợp nhất Bảng Cân đối kế toán

của công ty mẹ A và công ty con B ngày 31/12/2004

Đơn vị tính: 1.000.000 đồng

Chỉ tiêu

Công ty

mẹ A

Công ty

con B

Bút toán điều chỉnh

Bảng CĐKT

hợp nhất

Tài sản

Nguồn vốn

Tài sản

Nguồn vốn

Tăng (+)

Giảm (-)

Tài sản

Nguồn vốn

Tài sản

1- Phải thu khách hàng

1200

1.270

-

2.470

2- Hàng tồn kho

5.150

6.570

25

(2)

11.695

3- TSCĐ hữu hình

14.000

27.500

41.500

4. Chi phí XD cơ bản dở dang

13.260

13.260

4- Đầu tư vào công ty con B

35.000

-

35.000 (1)

0

5- Đầu tư vào công ty liên kết C

15.000

-

300

(3)

14.700

Tổng cộng tài sản

70.350

48.600

35.325

83.625

Nguồn vốn

1- Phải trả người bán

280

1.200

1.480

2- Phải trả dài hạn nội bộ

28.770

1.840

30.610

3- Vốn đầu tư của chủ sở hữu

40.600

45.000

(35.000)

(1)

50.600

4- Lợi nhuận chưa phân phối

700

560

(25) (2)

(300)(3)

935

Tổng cộng

nguồn vốn

70.350

48.600

(35.325)

83.625

Bảng tổng hợp Báo cáo kết quả hoạt động kinh doanh hợp nhất

của Công ty mẹ A và Công ty con B năm 2004

Đơn vị tính 1.000.000 đồng

Chỉ tiêu

Công ty

mẹ A

Công ty

con B

Bút toán

điều chỉnh*

(+,-)

Báo cáo KQKD

hợp nhất

A

1

2

3

4

1- Doanh thu

1.000

1.500

(125) (1)

2.375

2- Giá vốn (+) Chi phí QL & bán hàng

(900)

(1.420)

100 (2)

(2.220)

3- Tổng thu nhập chịu thuế

100

80

(25) (3)

155

4- Thuế TNDN phải nộp (28%)

(28)

(22,4)

-

(50,4)

5- Lợi nhuận sau thuế TNDN

72

57,6

(25) (4)

104,6

(*) Giải thích các bút toán điều chỉnh doanh thu nội bộ, giá vốn nội bộ, lãi nội bộ (ở cột 3 – bút toán điều chỉnh):

(1)Bút toán điều chỉnh giảm doanh thu nội bộ là 125 do Công ty mẹ A bán cho Công ty con B 250, nhưng đến cuối năm tài chính (31/12) số hàng hoá trên Công ty con B chỉ tiêu thụ được 50%, do vậy phải điều chỉnh giảm doanh thu tiêu thụ nội bộ của Công ty mẹ là 50%: 250 x 50% = 125 khi thực hiện hợp nhất doanh thu tiêu thụ của tập đoàn.

(2) Bút toán điều chỉnh giảm giá vốn nội bộ là 100 do phải điều chỉnh giảm giá vốn tiêu thụ nội bộ tương ứng với điều chỉnh giảm doanh thu tiêu thụ nội bộ là: 200 x 50% = 100.

(3),(4) Bút toán điều chỉnh giảm thu nhập (lợi nhuận) chịu thuế thu nhập doanh nghiệp, và lợi nhuận sau thuế thu nhập doanh nghiệp là 25:

Bút toán điều chỉnh này tương ứng với bút toán điều chỉnh ghi giảm khoản mục lợi nhuận chưa phân phối của công ty mẹ và ghi giảm giá trị hàng tồn kho của công ty con về khoản lãi nội bộ chưa thực hiện ở thời điểm cuối năm tài chính (31/12) khi hợp nhất Bảng cân đối kế toán của tập đoàn do hàng tồn kho tiêu thụ từ công ty mẹ sang công ty con tính đến cuối năm tài chính mới tiêu thụ được 50%.

3- Hướng dẫn kế toán khoản đầu tư vào công ty con

3.1- Sửa đổi, bổ sung tài khoản kế toán

3.1.1 - Tài khoản phản ánh khoản đầu tư vào công ty con

(1) Tài khoản 136 - Phải thu nội bộ

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Doanh nghiệp độc lập, tổng công ty) để phản ánh số vốn đầu tư của chủ sở hữu hiện có ở các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn trực tiếp hoặc gián tiếp vào các công ty con. Các khoản đầu tư này được phản ánh ở TK 221 - Đầu tư vào công ty con.

(2) Tài khoản 221 - Đầu tư vào công ty con

a) Đổi tên Tài khoản 221 “Đầu tư chứng khoán dài hạn” thành Tài khoản 221 “Đầu tư vào công ty con”.

b) Nội dung, kết cấu, phương pháp kế toán của Tài khoản 221 “Đầu tư vào công ty con”.

Tài khoản 221 dùng để phản ánh giá trị hiện có và tình hình biến động khoản đầu tư vốn vào công ty con. Khoản đầu tư vào công ty con bao gồm:

(1). Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của công ty mẹ vào công ty con hoạt động theo loại hình công ty cổ phần. Cổ phiếu có thể gồm cổ phiếu thường, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu thường tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

(2). Khoản đầu tư vốn vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

Hạch toán Tài khoản 221 - Đầu tư vào công ty con

cần tôn trọng một số quy định sau

(1). Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

(2). Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

(3). Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

Kết cấu và nội dung phản ảnh của

Tài khoản 221 - Đầu tư vào công ty con

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

Tài khoản 221 - Đầu tư vào công ty con, có 2 tài khoản cấp 2:

- Tài khoản 2211 - Đầu tư cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư vào công ty con của công ty mẹ.

- Tài khoản 2212 - Đầu tư khác: Phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư khác vào công ty con của công ty mẹ.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

(1) Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 111 - Tiền mặt; hoặc

Có TK 112 - Tiền gửi Ngân hàng

Có TK 341 - Vay dài hạn.

Đồng thời mở sổ chi tiết ngoài Bảng cân đối kế toán để theo dõi từng loại cổ phiếu theo mệnh giá (nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

(2) Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, ...

(3) Trường hợp chuyển khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh, hoặc

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn khác.

(4) Cuối năm tài chính nhận được thông báo chia cổ tức, lãi kinh doanh, hoặc nhận được tiền về các khoản lãi được chia từ công ty con, ghi:

Nợ TK 111, 112

Nợ TK 131 - Phải thu khách hàng; hoặc

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp lãi được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

(5) Khi chuyển đổi khoản đầu tư vào công ty con thành khoản đầu tư vào công ty liên kết, hoặc trở thành khoản đầu tư là công cụ tài chính, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con.

(6) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lỗ về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu khách hàng

Nợ TK 635 - Chi phí tài chính (đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

(7) Khi thu hồi, thanh lý vốn đầu tư vào công ty con, phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112

Nợ TK 138 - Phải thu khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (đối với các khoản chênh lệch lãi

đầu tư thu hồi)

3.2- Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 228 “Đầu tư dài hạn khác”

- Tài khoản 228 dùng để phản ánh giá trị hiện có và tình hình biến động của các loại đầu tư tài chính dài hạn khác ngoài các khoản đầu tư vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát. Các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà doanh nghiệp nắm giữ ít hơn 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn, các khoản đầu tư khác,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm.

- Đầu tư dài hạn khác được phân chia thành đầu tư chứng khoán dài hạn và đầu tư dài hạn khác. Chứng khoán là công cụ tài chính và là hàng hóa của thị trường chứng khoán. Thị trường chứng khoán thực hiện chức năng dẫn vốn đầu tư của những người có vốn nhưng không có cơ hội hoặc năng lực đầu tư tới những người có cơ hội đầu tư nhưng thiếu vốn. Chứng khoán dài hạn là công cụ huy động vốn với kỳ hạn thanh toán trên 1 năm.

Chứng khoán dài hạn bao gồm:

- Cổ phiếu doanh nghiệp là chứng chỉ xác nhận vốn góp của chủ sở hữu vào doanh nghiệp đang hoạt động hoặc bắt đầu thành lập.Cổ phiếu có thể có cổ phiếu thường, cổ phiếu ưu đãi.

- Trái phiếu là chứng chỉ vay nợ có kỳ hạn và có lãi do Nhà nước hoặc doanh nghiệp phát hành nhằm huy động vốn cho đầu tư phát triển. Trái phiếu gồm có: Trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh, trái phiếu chính quyền địa phương, trái phiếu công ty.

Lãi suất của trái phiếu có thể là lãi suất cố định cho cả thời hạn của trái phiếu, có thể là lãi suất cố định áp dụng hàng năm, có thể là lãi suất hình thành qua đấu giá.

Hạch toán Tài khoản 228 - Đầu tư dài hạn khác

cần tôn trọng một số quy định sau

1. Chứng khoán đầu tư dài hạn phải được ghi sổ theo giá gốc (giá thực tế mua chứng khoán) gồm: giá mua cộng (+) các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

2. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư dài hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư dài hạn. Việc lập dự phòng giảm giá đầu tư dài hạn phải theo quy định của chuẩn mực kế toán và cơ chế quản lý tài chính.

3. Kế toán phải mở sổ chi tiết theo dõi từng loại trái phiếu, cổ phiếu đã mua theo thời hạn và đối tác đầu tư, hạch toán theo mệnh giá, giá thực tế mua của cổ phiếu, trái phiếu. Nắm chắc mọi thông tin của thị trường chứng khoán và có quyết định đúng khi đầu tư.

4. Phải tính toán và thanh toán kịp thời mọi khoản lãi về cổ phiếu, trái phiếu khi đến kỳ hạn. Lãi cổ phiếu, trái phiếu được hạch toán vào thu nhập hoạt động tài chính hàng năm của doanh nghiệp.

5. Khi cho vay vốn phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất cho vay.

Kết cấu và nội dung phản ảnh của

Tài khoản 228 - đầu tư dài hạn khác

Bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư dài hạn khác hiện có của doanh nghiệp.

Tài khoản 228 - Đầu tư dài hạn khác, có 3 tài khoản cấp 3:

- Tài khoản 2281 - Cổ phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại cổ phiếu đầu tư dài hạn hoặc góp vốn mà doanh nghiệp nắm giữ ít hơn 20% quyền biểu quyết ở doanh nghiệp khác.

- Tài khoản 2282 - Trái phiếu: Phản ánh giá trị hiện có và tình hình biến động của các loại trái phiếu đầu tư dài hạn của doanh nghiệp.

- Tài khoản 2283 - Đầu tư dài hạn khác: Phản ánh giá trị hiện có và tình hình biến động của vốn cho vay hoặc đầu tư dài hạn khác của doanh nghiệp.

Phương pháp hạch toán kế toán

một số hoạt động kinh tế chủ yếu

I. Hoạt động đầu tư chứng khoán, góp vốn

1. Khi doanh nghiệp mua cổ phiếu hoặc góp vốn vào đơn vị khác (nắm giữ dưới 20% quyền biểu quyết ở doanh nghiệp khác), căn cứ vào chứng từ chi tiền và cổ phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

Đồng thời mở sổ chi tiết theo dõi từng loại cổ phiếu, vốn góp.

2. Khi mua trái phiếu căn cứ vào chứng từ chi tiền và trái phiếu đã mua, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có các TK 111, 112,...

3. Trường hợp nhận lãi trái phiếu, cổ tức định kỳ, khi nhận được lợi nhuận, cổ tức hoặc xác định số lợi nhuận, cổ tức phải thu, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 131 - Phải thu của khách hàng (chưa thu được tiền ngay)

Nợ TK 228 - Đầu tư dài hạn khác (Trường hợp lãi nhập vào vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua bán, trong quá trình đầu tư chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 111, 112, ...

5. Khi thanh toán trái phiếu đến hạn, ghi:

Nợ TK 111, 112, ...

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số tiền lãi).

6. Trường hợp cần vốn, doanh nghiệp phải thanh toán trái phiếu trước hạn không lấy lãi hoặc nhượng bán với giá thu hồi đủ vốn gốc, hoặc chịu lỗ, ghi:

Nợ TK 111, 112 (Số tiền thu được)

Nợ TK 635 - Chi phí hoạt động tài chính (Chênh lệch số tiền thu được nhỏ hơn giá vốn đầu tư chứng khoán); hoặc ghi Có Tài khoản 515 “Doanh thu hoạt động tài chính” (Chênh lệch số tiền thu được lớn hơn giá vốn đầu tư chứng khoán)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc).

7. Khi chuyển đổi chứng khoán đầu tư dài hạn thành chứng khoán đầu tư ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 228 - Đầu tư dài hạn khác.

II. Hoạt động cho vay vốn

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112,...

2. Định kỳ tính và thu lãi cho vay vốn, ghi:

Nợ TK 111, 112,...

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa thu được tiền ngay)

Có TK 515 – Doanh thu hoạt động tài chính (Chi tiết về lãi cho vay vốn).

3. Thu hồi vốn cho vay, ghi:

Nợ TK 111, 112,... (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc)

Có TK 515 – Doanh thu hoạt động tài chính (Số lãi).

4- Qui định chung về báo cáo tài chính tổng hợp

4.1- Mục đích của Báo cáo tài chính tổng hợp

1- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm kết thúc năm tài chính, tình hình và kết quả hoạt động kinh doanh năm tài chính của toàn đơn vị.

2- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và tình hình kinh doanh năm tài chính của toàn đơn vị. Thông tin của báo cáo tài chính tổng hợp là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh của đơn vị cấp trên, của các nhà đầu tư, của các chủ sở hữu hiện tại và tương lai và của các cơ quan quản lý Nhà nước có thẩm quyền,...

4.2- Phạm vi áp dụng

1- Kết thúc năm tài chính các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập Báo cáo tài chính tổng hợp để phản ánh tình hình tài chính và tình hình kinh doanh của:

(1) Toàn bộ các đơn vị trong phạm vi quản lý của đơn vị cấp trên bao gồm đơn vị cấp trên và các đơn vị cấp dưới độc lập hoặc hạch toán trực thuộc; hoặc

(2) Tổng công ty Nhà nước thành lập và hoạt động theo mô hình không có công ty con.

Trong Thông tư này các đối tượng (1) và (2) được gọi chung là đơn vị kế toán cấp trên.

4.3- Nội dung của hệ thống Báo cáo tài chính tổng hợp

1 - Hệ thống báo cáo tài chính hợp nhất bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế to¸n tæng hîp

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh tæng hîp

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ tổng hợp

Mẫu số B 03 - DN

- Bản thuyết minh b¸o c¸o tài chÝnh tæng hîp

Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành của toàn đơn vị, đơn vị kế toán cấp trên, Tổng công ty Nhà nước có thể quy định lập thêm các Báo cáo tài chính tổng hợp chi tiết khác.

2- Nội dung, hình thức trình bày các chỉ tiêu trong từng Báo cáo tài chính tổng hợp được thực hiện theo mẫu biểu quy định trong phần hướng dẫn chuẩn mực số 21 “Trình bày báo cáo tài chính”.

Trong quá trình áp dụng, nếu thấy cần thiết các đơn vị cấp trên có thể bổ sung chi tiết các chỉ tiêu của Báo cáo tài chính tổng hợp cho phù hợp với đặc điểm hoạt động kinh doanh của đơn vị cấp trên; Nếu có sửa đổi phải được Bộ Tài chính chấp thuận bằng văn bản.

4.4- Trách nhiệm, thời hạn lập và nộp Báo cáo tài chính tổng hợp

(4.4.1) Trách nhiệm lập Báo cáo tài chính tổng hợp

Các đơn vị sau đây phải thực hiện lập Báo cáo tài chính tổng hợp đơn vị kế toán cấp trên ngoài Báo cáo tài chính riêng của đơn vị kế toán cấp trên:

- Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con;

- Đơn vị kế toán cấp trên khác: Là những đơn vị kế toán có các đơn vị kế toán trực thuộc có lập báo cáo tài chính;

Đơn vị cấp trên phải lập, nộp và công khai báo cáo tài chính tổng hợp theo quy định của Luật kế toán, Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Thông tư này.

(4.4.2) Thời hạn lập, nộp và công khai Báo cáo tài chính tổng hợp

- Báo cáo tài chính tổng hợp phải lập và nộp vào cuối kỳ kế toán năm tài chính cho các cơ quan quản lý Nhà nước theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

- Báo cáo tài chính tổng hợp phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

(4.4.3) Nơi nhận Báo cáo tài chính tổng hợp

Đối tượng lập

Báo cáo tài chính

tổng hợp

Thời

hạn

lập

báo

cáo

Nơi nhận báo cáo

Cơ quan

tài chính,

cơ quan đăng ký kinh doanh

Cơ quan Thuế

Cơ

quan Thống

kª

1.Tæng c«ng ty nhà nước (thµnh lËp vµ ho¹t ®éng theo m« h×nh kh«ng cã c«ng ty con)

Năm, Quý

x

x

x

2. Đơn vị kế toán cấp trên khác có đơn vị kế toán trực thuộc

Năm

x

x

x

4.2- Quy ®Þnh cô thÓ vÒ B¸o c¸o tµi chÝnh tæng hîp

4.2.1- Nguyên tắc lập và trình bày Báo cáo tài chính tổng hợp

1- Đơn vị kế toán cấp trên khi lập Báo cáo tài chính tổng hợp phải căn cứ vào các Báo cáo tài chính của tất cả các đơn vị kế toán trực thuộc do đơn vị cấp trên quản lý.

2- Từng chỉ tiêu của từng Báo cáo tài chính tổng hợp được tính toán bằng cách tổng cộng chỉ tiêu tương ứng của tất cả các Báo cáo tài chính của các đơn vị trực thuộc.

3- Đơn vị kế toán cấp trên không được loại trừ ra khỏi Báo cáo tài chính tổng hợp các Báo cáo tài chính của đơn vị trực thuộc có hoạt động kinh doanh khác biệt với hoạt động của tất cả các đơn vị trực thuộc khác trong đơn vị.

Đối với đơn vị kế toán cấp trên có các quan hệ giao dịch về đầu tư vốn (cấp vốn chủ sở hữu, vốn đầu tư xây dựng cơ bản, vốn vay hộ,...) cung cấp dịch vụ, sản phẩm lẫn nhau, chi hộ... giữa đơn vị kế toán cấp trên với các đơn vị trực thuộc hoặc giữa các đơn vị kế toán trực thuộc với nhau thì phải thực hiện các bút toán điều chỉnh giảm trừ từng chỉ tiêu tương ứng của từng Báo cáo tài chính. Nguyên tắc và phương pháp giảm trừ được vận dụng các nguyên tắc và phương pháp qui định cho việc lập và trình bày Báo cáo tài chính hợp nhất trong Thông tư này.

4- Đối với các chỉ tiêu đặc biệt chỉ có ở một hoặc một số đơn vị trực thuộc cũng phải được trình bày trên Báo cáo tài chính tổng hợp của đơn vị kế toán cấp trên.

5- Báo cáo tài chính tổng hợp được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như báo cáo tài chính hàng năm của doanh nghiệp độc lập trên cơ sở tuân thủ Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và qui định của các chuẩn mực kế toán khác.

6- Báo cáo tài chính tổng hợp được lập trên cơ sở áp dụng chính sách kế toán theo nguyên tắc nhất quán cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn bộ đơn vị.

- Nếu một đơn vị trực thuộc sử dụng chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong toàn đơn vị thì đơn vị trực thuộc đó phải có điều chỉnh thích hợp các báo cáo tài chính trước khi sử dụng cho việc lập Báo cáo tài chính tổng hợp.

- Trường hợp nếu đơn vị trực thuộc không thể sử dụng chính sách kế toán một cách thống nhất làm ảnh hưởng đến Báo cáo tài chính tổng hợp thì phải giải trình về các khoản mục đã được hạch toán theo chính sách kế toán khác nhau trong Bản thuyết minh báo cáo tài chính tổng hợp.

7- Báo cáo tài chính của các đơn vị trực thuộc sử dụng để lập Báo cáo tài chính tổng hợp phải được lập cho cùng một kỳ kế toán năm.

Báo cáo tài chính sử dụng để tổng hợp có thể được lập vào thời điểm khác nhau miễn là thời gian chênh lệch đó không vượt quá 3 tháng. Nếu ngày kết thúc kỳ kế toán năm là khác nhau quá 3 tháng thì các đơn vị kế toán trực thuộc phải lập thêm một bộ báo cáo tài chính cho mục đích tổng hợp có kỳ kế toán trùng với kỳ kế toán năm của đơn vị kế toán cấp trên.

8- Kết quả hoạt động kinh doanh của đơn vị kế toán trực thuộc được đưa vào Báo cáo tài chính tổng hợp kể từ ngày đơn vị là đơn vị thành viên trực thuộc của đơn vị kế toán cấp trên.

Kết quả hoạt động kinh doanh của đơn vị thành viên không còn chịu sự quản lý của đơn vị cấp trên không được đưa vào Báo cáo kết quả hoạt động kinh doanh tổng hợp.

4.2.2- Trình tự lập Báo cáo tài chính tổng hợp

(1) Kiểm tra Báo cáo tài chính của từng đơn vị kế toán trực thuộc, bảo đảm các báo cáo đã được lập theo đúng qui định của Luật kế toán và các Chuẩn mực kế toán như: Phải có đủ từng báo cáo tài chính; các báo cáo tài chính được lập cùng kỳ kế toán năm; chính sách kế toán để lập các báo cáo tài chính là thống nhất...Nếu cần điều chỉnh thì thực hiện điều chỉnh trước khi sử dụng để lập Báo cáo tài chính tổng hợp.

(2) Phân loại đơn vị kế toán trực thuộc theo từng loại hoạt động như: Doanh nghiệp sản xuất kinh doanh; hoạt động đầu tư xây dựng và hoạt động sự nghiệp (nếu có). Từng loại hoạt động trên được lập báo cáo tài chính tổng hợp riêng.

(3) Đối với các chỉ tiêu phải giảm trừ thì lập Bảng tổng hợp các bút toán điều chỉnh và thực hiện tính toán tổng hợp trên chỉ tiêu đó.

(4) Lập Bảng tổng hợp báo cáo theo từng báo cáo tài chính (Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính) từng chỉ tiêu của từng báo cáo.

(5) Căn cứ kết quả tổng hợp trên Bảng tổng hợp báo cáo để lập Báo cáo tài chính tổng hợp theo từng báo cáo.

VI - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1- Quy định chung

1.1- Báo cáo tài chính (phần thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2- Các trường hợp sau được coi là các bên liên quan:

a) Những doanh nghiệp có quyền kiểm soát, hoặc bị kiểm soát trực tiếp hoặc gián tiếp thông qua một hoặc nhiều bên trung gian, hoặc dưới quyền bị kiểm soát chung với doanh nghiệp báo cáo, gồm:

- Công ty mẹ;

- Công ty con;

- Các công ty con cùng tập đoàn;

- Các bên liên doanh;

- Cơ sở kinh doanh được đồng kiểm soát.

b) Các công ty liên kết

c) Các cá nhân có quyền trực tiếp hoặc gián tiếp biểu quyết ở các doanh nghiệp báo cáo dẫn đến có ảnh hưởng đáng kể tới doanh nghiệp này, kể cả các thành viên mật thiết trong gia đình của các cá nhân này. Thành viên mật thiết trong gia đình của một cá nhân là những người có thể chi phối hoặc bị chi phối bởi người đó khi giao dịch với doanh nghiệp như quan hệ: Bố, mẹ, vợ, chồng, con, anh, chị em ruột.

d) Các nhân viên quản lý chủ chốt có quyền và trách nhiệm về việc lập kế hoạch, quản lý và kiểm soát các hoạt động của doanh nghiệp báo cáo, gồm: Những người lãnh đạo, các nhân viên quản lý của công ty và các thành viên mật thiết trong gia đình của các cá nhân này;

đ) Các doanh nghiệp do các cá nhân được nêu ở điểm (c) hoặc (d) nắm trực tiếp hoặc gián tiếp quyền biểu quyết hoặc người đó có thể có ảnh hưởng đáng kể tới doanh nghiệp.

Trong việc xem xét từng mối quan hệ của các bên liên quan cần chú ý tới bản chất của mối quan hệ chứ không phải chỉ hình thức pháp lý của các quan hệ đó.

1.3- Các trường hợp sau đây không được coi là các bên liên quan:

a) Hai công ty có chung Giám đốc trong trường hợp người giám đốc đó là người làm thuê không có ảnh hưởng tới chính sách của cả 2 công ty trong các giao dịch chung.

b) Các tổ chức, cá nhân có quan hệ thông thường với doanh nghiệp, như:

- Tổ chức, cá nhân cung cấp tài chính (như cho vay);

- Tổ chức chính trị, đoàn thể, xã hội;

- Đơn vị phục vụ công cộng;

- Cơ quan quản lý nhà nước.

c) Khách hàng, nhà cung cấp, nhà phân phối, hay đại lý nói chung mà doanh nghiệp tiến hành một khối lượng lớn giao dịch mặc dù có thể có sự phụ thuộc về kinh tế.

1.4- Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.5- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ, khi báo cáo này được lập và công bố cùng với báo cáo tài chính hợp nhất.

Trường hợp báo cáo tài chính của công ty mẹ được lập và công bố không cùng với báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty mẹ.

1.6- Không phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con do công ty mẹ sở hữu toàn bộ nếu công ty mẹ cũng được thành lập ở Việt Nam và công bố báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp công ty mẹ không sở hữu toàn bộ công ty con hoặc công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong báo cáo tài chính của công ty con.

2- Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1- Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c/ Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2- Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3- Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4- Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5- Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6- Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7- Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.

VII- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các qui định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành thì thực hiện theo qui định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3- Các tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán (đợt 3) ban hành theo Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 và Thông tư này để hướng dẫn, bổ sung phù hợp.

4- Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục kiểm tra văn bản - Bộ Tư pháp

- Sở Tài chính, Cục thuế các tỉnh,

thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu VP, Vụ CĐKT.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm (đã ký)


TT 2006 - 20 - huong dan CMKT dot 4

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 20/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán

ban hành theo Quyết định số 12/2005/QĐ-BTC

ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

-----------------

- Căn cứ Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4);

Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán (đợt 4) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

I - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THUẾ THU NHẬP DOANH NGHIỆP”

A - Quy định chung

1 – Ghi nhận “Thuế thu nhập doanh nghiệp”

(1) Hàng quý, kế toán xác định và ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp trong quý. Thuế thu nhập tạm phải nộp từng quý được tính vào chi phí thuế thu nhập doanh nghiệp hiện hành của quý đó.

(2) Cuối năm tài chính, kế toán phải xác định số và ghi nhận thuế thu nhập doanh nghiệp thực tế phải nộp trong năm trên cơ sở tổng thu nhập chịu thuế cả năm và thuế suất thuế thu nhập doanh nghiệp hiện hành. Thuế thu nhập doanh nghiệp thực phải nộp trong năm được ghi nhận là chi phí thuế thu nhập doanh nghiệp hiện hành trong Báo cáo kết quả hoạt động kinh doanh của năm đó.

(3) Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế phải nộp cho năm đó, thì số chênh lệch giữa số thuế tạm phải nộp lớn hơn số thuế phải nộp được ghi giảm chi phí thuế TNDN hiện hành và ghi giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

(4) Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

2 – Ghi nhận “Thuế thu nhập hoãn lại phải trả”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Thuế thu nhập hoãn lại phải trả” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

(2) Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập hoãn lại phải trả

=

Tổng chênh lệch tạm thời

chịu thuế phát sinh trong năm

x

Thuế suất thuế thu nhập

doanh nghiệp hiện hành

(3) Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), cụ thể là:

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm được ghi nhận bổ sung vào số thuế thu nhập hoãn lại phải trả và ghi tăng chi phí thuế TNDN hoãn lại;

+ Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, thì số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm được ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại;

(4) Thuế thu nhập hoãn lại phải trả phát sinh trong năm hiện tại được ghi nhận vào chi phí thuế thu nhập hoãn lại để xác định kết quả hoạt động kinh doanh trong năm đó trừ trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu;

(5) Trường hơp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải ghi nhận bổ sung khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và số dư đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

3 – Ghi nhận “Tài sản thuế thu nhập hoãn lại”

(1) Cuối năm tài chính, doanh nghiệp phải xác định và ghi nhận “Tài sản thuế thu nhập hoãn lại” (nếu có) theo quy định của Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này.

(2) Tài sản thuế thu nhập hoãn lại được xác định theo công thức sau:

Tài sản

thuế thu nhập hoãn lại

=

Tổng chênh lệch tạm thời được khấu trừ phát sinh trong năm

+

Giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

(3) Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng nếu chắc chắn có đủ lợi nhuận tính thuế trong tương lai theo quy định của Chuẩn mực kế toán số 17 – “Thuế thu nhập doanh nghiệp”, để có thể sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng đó.

(4) Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

+ Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

+ Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận tính thuế.

(5) Trường hợp doanh nghiệp có các khoản lỗ tính thuế và các khoản ưu đãi thuế chưa sử dụng và nếu doanh nghiệp chắc chắn rằng sẽ có đủ lợi nhuận chịu thuế trong tương lai để bù đắp các khoản lỗ tính thuế và sử dụng các khoản ưu đãi thuế, kế toán phải ghi nhận tài sản thuế thu nhập hoãn lại bằng giá trị được khấu trừ chuyển sang năm sau của các khoản đó nhân (x) với thuế suất thuế thu nhập doanh nghiệp trong năm hiện hành.

(6) Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh số dư đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh số dư đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

4 – Xác định “Cơ sở tính thuế của tài sản”

4.1 - Căn cứ xác định “Cơ sở tính thuế của tài sản”

Để nhận biết cơ sở tính thuế của một tài sản trên Bảng cân đối kế toán của doanh nghiệp cần phải xem xét các yếu tố sau:

- Giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra;

- Giá trị khoản thu nhập được loại trừ khỏi thu nhập chịu thuế; hoặc

- Giá trị còn được tính vào chi phí để xác định thu nhập chịu thuế trong các năm tương lai.

4.2 - Nhận biết “Cơ sở tính thuế của tài sản”

4.2.1- Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch tạo ra thu nhập chịu thuế trong năm của doanh nghiệp được căn cứ vào giá trị khoản thu nhập chịu thuế khi thu hồi tài sản đó tạo ra. Hầu hết các tài sản thuộc loại này là các khoản phải thu khách hàng.

Ví dụ: Một khoản phải thu khách hàng có giá trị ghi sổ là 200. Doanh thu tương ứng của khoản phải thu này đã được tính vào thu nhập chịu thuế TNDN. Cơ sở tính thuế thu nhập của khoản phải thu khách hàng này là 200 đúng bằng giá trị ghi sổ của nó, nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ các giao dịch mà thu nhập từ giao dịch này không chịu thuế, về bản chất được căn cứ vào giá trị khoản thu nhập được khấu trừ khỏi thu nhập chịu thuế, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Đa số các tài sản này là các khoản phải thu từ cổ tức, lợi nhuận được chia hoặc các khoản thu nhập đã được nộp thuế khấu trừ tại nguồn.

Ví dụ: Một khoản cổ tức phải thu từ một công ty con ở trong nước có giá trị ghi sổ là 150. Khoản cổ tức này không phải chịu thuế thu nhập doanh nghiệp. Toàn bộ giá trị ghi sổ của tài sản này sẽ được loại trừ khỏi thu nhập chịu thuế. Việc loại trừ một khoản thu nhập khỏi thu nhập chịu thuế có bản chất là khấu trừ một tài sản tương đương với khoản thu nhập đó khỏi thu nhập chịu thuế. Do vậy, khoản cổ tức phải thu này có cơ sở tính thuế thu nhập bằng 150, đúng bằng giá trị ghi sổ của nó và không làm phát sinh các khoản chênh lệch tạm thời.

4.2.2 - Nhận biết cơ sở tính thuế của tài sản phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch:

(1) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại thời điểm phát sinh giao dịch nhưng khi thu hồi tài sản có phát sinh thu nhập chịu thuế, được căn cứ vào giá trị còn được tính vào chi phí (khấu trừ vào thu nhập chịu thuế) trong các năm tương lai khi bán (thanh lý) hoặc khấu hao. Hầu hết các tài sản thuộc loại này là hàng tồn kho, tài sản cố định và các khoản đầu tư tài chính.

Ví dụ: Một TSCĐ có nguyên giá là 200, đã khấu hao luỹ kế là 60, giá trị còn lại là 140. Do doanh nghiệp sử dụng phương pháp tính khấu hao phù hợp với quy định của Luật thuế để xác định chi phí hợp lý, hợp lệ nên giá trị còn lại sẽ được khấu trừ toàn bộ trong tương lai dưới hình thức khấu hao hoặc giảm trừ khi thanh lý. Trường hợp này, cơ sở tính thuế của TSCĐ này là 140, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

Ví dụ: Một loại hàng hoá có giá gốc là 100. Khi doanh nghiệp bán hàng hoá này, toàn bộ giá trị hàng hoá được tính vào giá vốn hàng bán và được cơ quan thuế chấp nhận là chi phí hợp lý để khấu trừ vào thu nhập chịu thuế. Trường hợp này, cơ sở tính thuế của hàng hoá này là 100, đúng bằng giá trị ghi sổ của nó nên không có chênh lệch tạm thời.

(2) Cơ sở tính thuế của tài sản phát sinh từ giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí tại cả thời điểm phát sinh giao dịch và thời điểm thu hồi tài sản, được căn cứ vào giá trị được loại trừ khỏi thu nhập tính thuế khi thu hồi tài sản, được xác định bằng đúng giá trị ghi sổ của tài sản đó. Hầu hết các tài sản này là các khoản đầu tư cho vay. Các tài sản tạo ra từ giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản cho vay có giá trị ghi sổ là 100. Việc thu hồi khoản cho vay này không có ảnh hưởng đến thuế thu nhập, tức là không được tính đến khi xác định thu nhập chịu thuế. Do đó cơ sở tính thuế của tài sản này đúng bằng giá trị ghi sổ của nó là 100.

5 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.1 - Căn cứ xác định “Cơ sở tính thuế của nợ phải trả”

Để nhận biết cơ sở tính thuế của nợ phải trả trên Bảng Cân đối kế toán của doanh nghiệp, phải căn cứ vào các yếu tố sau:

- Giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra; hoặc

- Giá trị ghi sổ của khoản nợ phải trả đó.

5.2 – Xác định “Cơ sở tính thuế của nợ phải trả”

5.2.1 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định là số chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả đó và giá trị khoản chi phí được khấu trừ vào thu nhập chịu thuế trong các năm tương lai do khoản nợ phải trả đó tạo ra.

Ví dụ:

(1) Nợ phải trả ngắn hạn có khoản “chi phí phải trả” về chi phí trích trước lương nghỉ phép với giá trị ghi sổ là 300. Chi phí phải trả tương ứng không được khấu trừ ngay trong năm hiện hành mà chỉ được khấu trừ toàn bộ cho mục đích tính thuế thu nhập trong các năm sau trên cơ sở thực chi là 300. Cơ sở tính thuế thu nhập của khoản nợ phải trả đó là không (0) và làm phát sinh một khoản chênh lệch tạm thời có giá trị là 300.

(2) Nợ phải trả ngắn hạn có khoản “Tiền phạt phải trả” với giá trị ghi sổ là 100. Tiền phạt không được khấu trừ cho mục đích tính thuế thu nhập trong năm hiện hành và cả các năm trong tương lai. Cơ sở tính thuế thu nhập của khoản tiền phạt phải trả này là 100. Trường hợp này không phát sinh chênh lệch tạm thời.

5.2.2 - Nhận biết cơ sở tính thuế của nợ phải trả phát sinh từ các giao dịch không có ảnh hưởng đến thu nhập hoặc chi phí để xác định kết quả kinh doanh trong năm tại thời điểm phát sinh giao dịch.

Cơ sở tính thuế được xác định bằng giá trị ghi sổ của khoản nợ phải trả đó. Các khoản nợ phải trả phát sinh từ các giao dịch loại này không làm phát sinh chênh lệch tạm thời.

Ví dụ: Một khoản nợ phải trả phát sinh do mua hàng trả chậm có giá trị ghi sổ là 200. Việc thanh toán khoản nợ phải trả người bán này không ảnh hưởng đến thu nhập chịu thuế tại thời điểm thanh toán nên giá trị được khấu trừ cho mục đích thuế khi thanh toán là bằng không (0). Cơ sở tính thuế thu nhập của khoản nợ này là 200. Trường hợp này không phát sinh chênh lệch tạm thời.

6 – Xác định các khoản “Chênh lệch tạm thời”

6.1 – Phân biệt “Chênh lệch tạm thời” và “Chênh lệch vĩnh viễn” giữa lợi nhuận kế toán và thu nhập chịu thuế

- Các khoản chênh lệch tạm thời: là chênh lệch phát sinh do sự khác biệt về thời điểm doanh nghiệp ghi nhận thu nhập hoặc chi phí và thời điểm pháp luật về thuế quy định tính thu nhập chịu thuế hoặc chi phí được khấu trừ khỏi thu nhập chịu thuế.

Ví dụ ghi nhận thu nhập vào một năm nhưng thuế thu nhập được tính ở một năm khác, hoặc ghi nhận chi phí vào một năm nhưng chi phí đó chỉ được khấu trừ vào thu nhập chịu thuế ở một năm khác.

- Các khoản chênh lệch vĩnh viễn: là chênh lệch giữa lợi nhuận kế toán và thu nhập chịu thuế phát sinh từ các khoản doanh thu, thu nhập khác, chi phí được ghi nhận vào lợi nhuận kế toán nhưng lại không được tính vào thu nhập, chi phí khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Ví dụ: Thu nhập từ cổ tức được chia là khoản thu nhập không chịu thuế và được loại trừ toàn bộ ra khỏi thu nhập chịu thuế khi xác định thuế thu nhập doanh nghiệp phải nộp. Tiền phạt không được pháp luật về thuế cho phép khấu trừ khi xác định thu nhập chịu thuế.

6.2 - Xác định “Chênh lệch tạm thời chịu thuế”

(1) Chênh lệch tạm thời chịu thuế: Là các khoản chênh lệch tạm thời làm phát sinh thu nhập chịu thuế khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các khoản mục tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời chịu thuế phát sinh khi:

+ Giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả nhỏ hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời chịu thuế:

+ Đối với tài sản: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của tài sản lớn hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời chịu thuế là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả nhỏ hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời chịu thuế:

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc một khoản chi phí chỉ được ghi nhận trong các năm sau nhưng đã được khấu trừ vào thu nhập chịu thuế trong năm hiện tại.

Ví dụ: Thời gian sử dụng hữu ích của TSCĐ theo kế toán dài hơn thời gian sử dụng hữu ích do cơ quan thuế xác định dẫn đến chi phí khấu hao TSCĐ theo kế toán trong những năm đầu nhỏ hơn chi phí khấu hao được khấu trừ vào thu nhập chịu thuế do cơ quan thuế xác định..

+ Chênh lệch tạm thời chịu thuế phát sinh từ việc điều chỉnh tăng các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp các khoản mục thuộc vốn chủ sở hữu được điều chỉnh tăng, làm phát sinh khoản chênh lệch tạm thời chịu thuế, doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả.

6.3 – Xác định các khoản “Chênh lệch tạm thời được khấu trừ”:

(1) Chênh lệch tạm thời được khấu trừ: Là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong tương lai khi giá trị ghi sổ của các tài sản hoặc nợ phải trả liên quan được thu hồi hay được thanh toán. Chênh lệch tạm thời được khấu trừ phát sinh khi:

+ Giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó;

+ Giá trị ghi sổ của nợ phải trả lớn hơn cơ sở tính thuế của nó.

(2) Xác định giá trị các khoản chênh lệch tạm thời được khấu trừ:

+ Đối với tài sản: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của tài sản nhỏ hơn cơ sở tính thuế của tài sản đó.

+ Đối với nợ phải trả: Chênh lệch tạm thời được khấu trừ là chênh lệch giữa giá trị ghi sổ của khoản nợ phải trả lớn hơn cơ sở tính thuế của khoản nợ phải trả đó.

(3) Một số trường hợp làm phát sinh chênh lệch tạm thời được khấu trừ:

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận doanh thu trong các năm sau nhưng thuế thu nhập được tính trong năm hiện tại.

Ví dụ: Trường hợp doanh nghiệp có khoản doanh thu nhận trước về tiền cho thuê nhà hoặc cơ sở hạ tầng trong nhiều năm. Khoản doanh thu nhận trước này được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh một năm bằng số tiền nhận trước chia cho tổng số thời gian thuê nhưng doanh nghiệp thực hiện nộp thuế thu nhập doanh nghiệp cho toàn bộ số tiền nhận trước ngay trong năm thu được tiền.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc ghi nhận một khoản chi phí trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế trong năm sau:

Ví dụ: Chi phí phải trả về sửa chữa lớn TSCĐ được ghi nhận trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế khi các khoản chi phí này thực tế phát sinh trong các năm sau; hoặc doanh nghiệp áp dụng phương pháp khấu hao nhanh cho TSCĐ nhưng chi phí khấu hao chỉ được chấp nhận khấu trừ cho mục đích tính thuế thu nhập trong năm theo phương pháp khấu hao đường thẳng.

+ Chênh lệch tạm thời được khấu trừ phát sinh từ việc điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu: Khi áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”, trường hợp số dư đầu năm của khoản mục “Lợi nhuận chưa phân phối” được điều chỉnh, làm phát sinh khoản chênh lệch tạm thời được khấu trừ, doanh nghiệp phải điều chỉnh số dư đầu năm của khoản mục “Tài sản thuế thu nhập hoãn lại”.

B – Quy định cụ thể

1 - Kế toán “Thuế thu nhập doanh nghiệp” và “Chi phí thuế thu nhập doanh nghiệp hiện hành”

1.1 - Sửa đổi, bổ sung phương pháp ghi chép các nghiệp vụ kinh tế phát sinh phản ánh trên Tài khoản 3334 – “Thuế thu nhập doanh nghiệp”

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG CÁC QUY ĐỊNH SAU:

1 - Số thuế thu nhập doanh nghiệp phải nộp trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hiện hành; Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp xác định khi kết thúc năm tài chính được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

2 - Số thuế thu nhập doanh nghiệp phải nộp của các năm trước do doanh nghiệp tự xác định lớn hơn số thuế thu nhập doanh nghiệp phải nộp do phát hiện sai sót không trọng yếu được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành và được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp.

3 – Doanh nghiệp được điều chỉnh số dư đầu năm Tài khoản 3334 “Thuế TNDN” và tài khoản 421 “Lợi nhuận chưa phân phối” (TK 4211 - Lợi nhuận chưa phân phối năm trước) đối với số thuế thu nhập doanh nghiệp phải nộp thêm hoặc số thuế thu nhập doanh nghiệp phải nộp giảm của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 3334 – “THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Số thuế thu nhập doanh nghiệp đã nộp;

- Số thuế thu nhập doanh nghiệp phải nộp của các năm trước đã ghi nhận lớn hơn số phải nộp của các năm đó do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp phải nộp được xác định khi kết thúc năm tài chính.

Bên Có

- Số thuế thu nhập doanh nghiệp phải nộp.

Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Tài khoản 3334 – “Thuế thu nhập doanh nghiệp” có thể có số dư bên Có hoặc số dư bên Nợ.

Số dư bên Có:

- Số thuế thu nhập doanh nghiệp còn phải nộp;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

Số dư bên Nợ:

- Số thuế thu nhập doanh nghiệp nộp thừa;

- Điều chỉnh tăng số dư đầu năm đối với số thuế thu nhập doanh nghiệp phải nộp của các năm trước được giảm trừ vào số thuế thu nhập doanh nghiệp phải nộp năm nay do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

1.2 - Bổ sung Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp”

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1- Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này là chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2- Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3 - Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc :

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4 - Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có Tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối năm.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

A - TÀI KHOẢN 8211 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào chi phí thuế thu nhập hiện hành.

2 - Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập hiện hành. Trường hợp số thuế thu nhập tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

3 – Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

4 - Kết thúc năm, kế toán kết chuyển giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả hoạt động sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

B - TÀI KHOẢN 8212 - CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2 - Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3 - Cuối năm tài chính, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Chi phí thuế thu nhập doanh nghiệp hoãn lại được ghi nhận từ số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm;

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 lớn hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm).

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm).

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 nhỏ hơn số phát sinh bên Nợ TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong năm vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

1) Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1 - Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp tạm phải nộp Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

2 - Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp, kế toán ghi:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp còn phải nộp, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, thì số chênh lệch kế toán ghi giảm chi phí số thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

4 - Cuối năm tài chính, kế toán kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

2) Kế toán “Thuế thu nhập hoãn lại phải trả” và “Tài sản thuế thu nhập hoãn lại” trên báo cáo tài chính riêng của doanh nghiệp

2.1 – Phương pháp xác định và kế toán “Thuế thu nhập hoãn lại phải trả”

2.1.1 – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời chịu thuế. Việc xác định các khoản chênh lệch tạm thời chịu thuế được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời chịu thuế được sử dụng làm căn cứ xác định thuế thu nhập hoãn lại phải trả trong năm trên báo cáo tài chính riêng của doanh nghiệp phải được phản ánh vào “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm (Biểu số 01).

- “Bảng xác định chênh lệch tạm thời chịu thuế” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời chịu thuế phát sinh trong năm làm cơ sở xác định thuế thu nhập hoãn lại phải trả.

Biểu số 01

Bảng xác định chênh lệch tạm thời chịu thuế

Năm............

 |  | Chênh lệch tạm thời chịu thuế phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh do áp dụng hồi tố chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ ... |  |  |  |
2 | Phát sinh từ ... |  |  |  |
3 | Phát sinh từ ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc giao dịch.

* Dòng tổng cộng chênh lệch tạm thời chịu thuế phát sinh trong năm là căn cứ để ghi vào cột “Chênh lệch tạm thời chịu thuế tăng” hoặc cột “Chênh lệch tạm thời chịu thuế giảm” trong “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02).

2.1.2 – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được và các khoản điều chỉnh trực tiếp tăng, giảm số dư đầu năm của Tài khoản “Lợi nhuận chưa phân phối” (do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán lập “Bảng xác định thuế thu nhập hoãn lại phải trả” (Biểu số 02) làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính riêng.

- “Bảng xác định thuế thu nhập hoãn lại phải trả” là bảng tổng hợp để xác định thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

Biểu số 02

Bảng xác định thuế thu nhập hoãn lại phải trả

Năm....

 | Chênh lệch tạm thời chịu thuế trong năm |  |  |  |  | Thuế thu nhập hoãn lại phải trả |  | Thuế thu nhập hoãn lại phải trả
 |  |  |  |  | Thuế | được ghi nhận trong năm |  | được ghi giảm
Diễn giải |  |  | Chênh lệch |  | suất |  |  | (Hoàn nhập) trong năm
 | Tăng | Giảm | Tăng | Giảm | (%) | Được ghi nhận vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 – 1/ Phát sinh (hoặc hoàn nhập) từ các giao dịch trong năm |  |  |  |  |  |  |  |  |
2 2/ Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước. |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 02

* Căn cứ để lập “Bảng xác định thuế thu nhập hoãn lại phải trả” là “Bảng xác định chênh lệch tạm thời chịu thuế” (Biểu số 01).

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời chịu thuế trong năm/ tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời chịu thuế” phát sinh trong năm hiện tại.

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời chịu thuế trong năm/ giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời chịu thuế” của năm hiện tại.

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 6 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 1: Cột 6 = Cột 3 x cột 5, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 7 được lập căn cứ vào cột 3 và cột 5 trên dòng diễn giải số 2: Cột 7 = Cột 3 x cột 5, làm cơ sở ghi giảm vốn chủ sở hữu và ghi nhận thuế thu nhập hoãn lại phải trả.

* Cột 8 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 1: Cột 8 = Cột 4 x cột 5, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi giảm thuế thu nhập hoãn lại phải trả.

* Cột 9 được lập căn cứ vào cột 4 và cột 5 trên dòng diễn giải số 2: Cột 9 = Cột 4 x cột 5, làm cơ sở ghi tăng vốn chủ sở hữu và ghi giảm thuế thu nhập hoãn lại phải trả.

Ví dụ: Xác định thuế thu nhập hoãn lại phải trả phát sinh từ chênh lệch tạm thời chịu thuế

Một tài sản cố định có nguyên giá là 150, giá trị còn lại là 100; Khấu hao luỹ kế cho mục đích tính thuế thu nhập là 90 và thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế thu nhập của tài sản là 60 (Nguyên giá 150 trừ khấu hao luỹ kế cho mục đích tính thuế 90). Để thu hồi giá trị ghi sổ 100 này, doanh nghiệp phải có thu nhập chịu thuế là 100, nhưng chỉ có thể có khấu hao cho mục đích tính thuế là 60. Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 60 là khoản chênh lệch tạm thời chịu thuế 40. Doanh nghiệp sẽ nộp thuế thu nhập doanh nghiệp là 11,2 (40 x 28%) khi doanh nghiệp thu hồi giá trị ghi sổ của tài sản này. Vì vậy, doanh nghiệp ghi nhận một khoản nợ thuế thu nhập hoãn lại phải trả là 11,2 thể hiện phần thuế thu nhập doanh nghiệp mà doanh nghiệp sẽ phải nộp khi doanh nghiệp thu hồi được giá trị ghi sổ của tài sản.

2.1.3 - Bổ sung Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của thuế thu nhập doanh nghiệp hoãn lại phải trả.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU:

1 - Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2 - Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3 - Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4- Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5- Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6- Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời chịu thuế, kế toán phải điều chỉnh tăng khoản thuế thu nhập hoãn lại phải trả cho các năm trước bằng cách điều chỉnh giảm số dư Có (hoặc tăng số dư Nợ) đầu năm của TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm trước) và điều chỉnh số dư Có đầu năm TK 347 - Thuế thu nhập hoãn lại phải trả.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

- Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

- Điều chỉnh số dư đầu năm đối với thuế thu nhập hoãn lại phải trả do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm được ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1.1 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

1.2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

2 – Trường hợp thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước.

- Trường hợp phải điều chỉnh tăng thuế thu nhập hoãn lại phải trả, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có)

Tăng số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả.

- Trường hợp phải điều chỉnh giảm thuế thu nhập hoãn lại phải trả, ghi:

Giảm số dư Có đầu năm TK 347 – Thuế thu nhập hoãn lại phải trả

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 – Phương pháp xác định và kế toán “Tài sản thuế thu nhập hoãn lại”

2.2.1 – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối năm tài chính, kế toán phải xác định cơ sở tính thuế của tài sản và các khoản nợ phải trả làm căn cứ xác định các khoản chênh lệch tạm thời được khấu trừ. Việc xác định các khoản chênh lệch tạm thời được khấu trừ được thực hiện theo quy định tại Mục I của Thông tư này.

- Các khoản chênh lệch tạm thời được khấu trừ được sử dụng làm căn cứ xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm trên báo cáo tài chính riêng (không bao gồm các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, công ty liên doanh và việc chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài) phải được phản ánh vào “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm (Biểu số 03) làm cơ sở xác định tài sản thuế thu nhập hoãn lại nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ đó.

- “Bảng xác định chênh lệch tạm thời được khấu trừ” dùng để phản ánh chi tiết từng khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm làm cơ sở xác định và phản ánh tài sản thuế thu nhập hoãn lại vào “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

Biểu số 03

Bảng xác định chênh lệch tạm thời được khấu trừ

Năm............

 |  | Chênh lệch tạm thời được khấu trừ phát sinh trong năm
 |  | Tăng |  | Giảm
STT | Diễn giải | Phát sinh từ các giao dịch trong năm hiện hành | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước | Hoàn nhập từ các giao dịch trong năm hiện hành | Hoàn nhập do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | 2 | 3 | 4 | 5 | 6
I | Chênh lệch tạm thời phát sinh |  |  |  |
1 | Phát sinh từ... |  |  |  |
2 | Phát sinh từ... |  |  |  |
3 | Phát sinh từ... |  |  |  |
..... |  |  |  |  |
II | Chênh lệch tạm thời được hoàn nhập |  |  |  |
1 | Hoàn nhập do... |  |  |  |
2 | Hoàn nhập do... |  |  |  |
.... |  |  |  |  |
 | Tổng cộng |  |  |  |

* Căn cứ để lập Bảng xác định chênh lệch tạm thời được khấu trừ là số chênh lệch tạm thời được khấu trừ phát sinh trong năm liên quan đến từng tài sản hoặc khoản nợ phải trả hoặc từng giao dịch.

* Dòng tổng cộng chênh lệch tạm thời được khấu trừ phát sinh trong năm là căn cứ để ghi vào Cột “Chênh lệch tạm thời được khấu trừ/ tăng” hoặc Cột “Chênh lệch tạm thời được khấu trừ/ giảm” trong “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05).

- Trường hợp doanh nghiệp không có khả năng chắc chắn sẽ có được lợi nhuận tính thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm. Toàn bộ các khoản chênh lệch tạm thời được khấu trừ này được theo dõi riêng trên “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng” (Biểu số 04) làm căn cứ xác định tài sản thuế thu nhập hoãn lại trong các năm sau, khi doanh nghiệp có đủ lợi nhuận chịu thuế thu nhập để thu hồi tài sản thuế thu nhập hoãn lại này.

Biểu số 04

Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng

Năm.......

 |  | Chênh lệch tạm thời được khấu trừ chưa sử dụng
STT | Diễn giải | Phát sinh từ các giao dịch trong năm | Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước
1 | Phát sinh từ... |  |
2 | Phát sinh từ... |  |
3 | Phát sinh từ... |  |
..... |  |  |
 | Cộng |  |

2.2.2 – Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

– Xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản lỗ tính thuế chưa sử dụng

Cuối năm tài chính, căn cứ vào số lỗ hoạt động kinh doanh được khấu trừ vào thu nhập chịu thuế các năm tiếp sau theo quy định chuyển lỗ của luật thuế thu nhập doanh nghiệp, kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính là chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản lỗ tính thuế từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức sau:

Tài sản thuế thu nhập hoãn lại tính trên các khoản lỗ tính thuế chưa sử dụng

=

Giá trị được khấu trừ vào các năm tiếp sau của các khoản lỗ tính thuế chưa sử dụng

x

Thuế suất

thuế thu nhập doanh nghiệp hiện hành

– Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh từ các khoản ưu đãi thuế chưa sử dụng.

Cuối năm tài chính, căn cứ các khoản ưu đãi thuế theo luật định (nếu có) chưa sử dụng kế toán xác định và ghi nhận tài sản thuế thu nhập hoãn lại trong năm hiện hành, nếu doanh nghiệp dự tính chắc chắn có đủ lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản ưu đãi thuế chưa sử dụng từ các năm trước đó. Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng trong năm tài chính hiện hành được xác định theo công thức:

Tài sản thuế thu nhập hoãn lại tính trên các khoản ưu đãi thuế chưa sử dụng

=

Giá trị được khấu trừ của các khoản ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành

2.2.3 – Xác định tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, kế toán lập “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) làm căn cứ ghi nhận và trình bày tài sản thuế thu nhập doanh nghiệp hoãn lại trên báo cáo tài chính. Bảng xác định tài sản thuế thu nhập hoãn lại là bảng tổng hợp để xác định tài sản thuế thu nhập hoãn lại được ghi nhận trong năm.

Biểu số 05

Bảng xác định tài sản thuế thu nhập hoãn lại

Năm....

 | Chênh lệch tạm thời được khấu trừ trong năm |  |  |  | Các khoản |  | Các khoản |  |  | Tài sản thuế thu nhập hoãn lại |  | Tài sản thuế thu nhập hoãn lại
 |  |  |  |  | lỗ tính |  | ưu đãi |  |  | được ghi nhận trong năm |  | được hoàn nhập
 |  |  | Chênh lệch |  | thuế |  | thuế |  |  |  |  | trong năm
Diễn giải | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Thuế suất (%) | Được ghi giảm chi phí thuế thu nhập hoãn lại | Được ghi tăng vốn chủ sở hữu | Được ghi vào chi phí thuế thu nhập hoãn lại | Được ghi giảm vốn chủ sở hữu
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 – 1) Phát sinh từ các giao dịch trong năm hiện tại |  |  |  |  |  |  |  |  |  |  |  |  |
2 -2) Phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót phát sinh từ các năm trước |  |  |  |  |  |  |  |  |  |  |  |  |
Cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Phương pháp lập biểu số 05

* Căn cứ để lập “Bảng xác định tài sản thuế thu nhập hoãn lại” là “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03), giá trị được khấu trừ của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại;

* Căn cứ để ghi vào cột 1 – “Chênh lệch tạm thời được khấu trừ trong năm tăng” là cột 3 và cột 4 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Căn cứ để ghi vào cột 2 – “Chênh lệch tạm thời được khấu trừ trong năm giảm” là cột 5 và cột 6 trong “Bảng xác định chênh lệch tạm thời được khấu trừ” phát sinh trong năm;

* Cột 3 và cột 4 “Chênh lệch tăng”, “Chênh lệch giảm” là số chênh lệch giữa cột 1 và 2.

* Cột 5 được lập căn cứ vào số lỗ phát sinh trong năm nay hoặc các năm trước được khấu trừ vào thu nhập chịu thuế trong năm sau (theo quy định chuyển lỗ tính thuế của Luật thuế thu nhập doanh nghiệp (trường hợp được chuyển lỗ).

* Cột 6 được lập căn cứ vào số lỗ tính thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 7 được lập căn cứ vào giá trị ưu đãi thuế chưa sử dụng trong năm nay được khấu trừ vào thu nhập chịu thuế trong năm sau.

* Cột 8 được lập căn cứ vào giá trị ưu đãi thuế của năm trước đã được khấu trừ vào thu nhập chịu thuế năm nay.

* Cột 10 được lập căn cứ vào cột 3, cột 5, cột 7 và cột 9 trên dòng diễn giải số 1: Cột 10 = (Cột 3 + cột 5 + cột 7) x cột 9, làm cơ sở ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm, ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 11: Căn cứ vào cột 3 và cột 9 trên dòng diễn giải số 2: Cột 11 = cột 3 x cột 9, làm cơ sở ghi tăng lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước), ghi tăng tài sản thuế thu nhập hoãn lại.

* Cột 12 được lập căn cứ vào cột 4, cột 6, cột 8 và cột 9 trên dòng diễn giải số 1: Cột 12 = (Cột 4 + cột 6 + cột 8) x cột 9, làm cơ sở ghi vào chi phí thuế thu nhập doanh nghiệp hoãn lại trong năm và ghi giảm tài sản thuế thu nhập hoãn lại.

* Cột 13: Căn cứ vào cột 4 và cột 9 trên dòng diễn giải số 2: Cột 13 = cột 4 x cột 9, làm cơ sở ghi giảm lợi nhuận chưa phân phối (chi tiết lợi nhuận chưa phân phối năm trước) và ghi giảm tài sản thuế thu nhập hoãn lại.

Ví dụ về xác định tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

Một doanh nghiệp ghi nhận một khoản nợ phải trả là chi phí phải trả về bảo hành sản phẩm có giá trị 100. Nhưng cho mục đích tính thuế thu nhập, chi phí bảo hành sản phẩm này chỉ được khấu trừ khi doanh nghiệp phát sinh chi phí bảo hành sản phẩm. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Cơ sở tính thuế của khoản nợ phải trả này là không (giá trị ghi sổ 100, trừ đi phần giá trị của khoản nợ phải trả 100 sẽ được khấu trừ cho mục đích tính thuế trong tương lai). Chênh lệch giữa giá trị ghi sổ 100 và cơ sở tính thuế 0, là chênh lệch tạm thời được khấu trừ 100. Khi thanh toán nợ phải trả theo giá trị ghi sổ, doanh nghiệp sẽ được giảm lợi nhuận tính thuế trong tương lai với giá trị 100 và do đó thuế thu nhập doanh nghiệp giảm 28 (28% x 100). Vì vậy, doanh nghiệp ghi nhận tài sản thuế thu nhập hoãn lại là 28, với điều kiện doanh nghiệp chắc chắn sẽ có đủ lợi nhuận tính thuế thu nhập trong tương lai để có thể hưởng lợi từ việc giảm thuế thu nhập doanh nghiệp trong tương lai.

2.2.4 - Bổ sung Tài khoản 243 – “Tài sản thuế thu nhập hoãn lại”

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của tài sản thuế thu nhập hoãn lại.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG MỘT SỐ QUY ĐỊNH SAU:

1 – Doanh nghiệp chỉ được ghi nhận tài sản thuế thu nhập hoãn lại đối với các khoản chênh lệch tạm thời được khấu trừ, giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại trong trường hợp doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng.

2 – Cuối năm tài chính, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

3 - Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, cụ thể là:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại. Trường hợp doanh nghiệp không chắc chắn sẽ có được lợi nhuận chịu thuế trong tương lai, kế toán không được ghi nhận tài sản thuế thu nhập hoãn lại tính trên các khoản chênh lệch tạm thời được khấu trừ phát sinh trong năm.

- Nếu tài sản thuế thu nhập hoãn lại được ghi nhận trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm. Việc ghi giảm tài sản thuế thu nhập hoãn lại phải được thực hiện phù hợp với thời gian mà các khoản chênh lệch tạm thời được khấu trừ (phát sinh từ các năm trước) được hoàn nhập kể cả khi doanh nghiệp không có lợi nhuận.

4 - Trường hợp việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố các sai sót trọng yếu phát sinh từ các năm trước làm phát sinh khoản chênh lệch tạm thời được khấu trừ, kế toán phải ghi nhận bổ sung tài sản thuế thu nhập hoãn lại của các năm trước bằng cách điều chỉnh tăng số dư Có (hoặc giảm số dư Nợ) đầu năm TK 421 - Lợi nhuận chưa phân phối (TK 4211 - Lợi nhuận chưa phân phối năm nay) và điều chỉnh tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại.

5 - Kết thúc năm tài chính, doanh nghiệp phải đánh giá các tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước khi dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để cho phép tài sản thuế hoãn lại được thu hồi.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 243 – “TÀI SẢN THUẾ THU NHẬP HOÃN LẠI”

Bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có:

Giá trị tài sản thuế thu nhập hoãn lại giảm.

Số dư bên Nợ:

- Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối năm;

- Điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại được ghi nhận (hoặc hoàn nhập) trong năm do áp dụng hồi tố chính sách kế toán hoặc sửa chữa hồi tố các sai sót trọng yếu của các năm trước.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại:

1.1 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, nếu chắc chắn rằng trong tương lai doanh nghiệp có đủ lợi nhuận tính thuế để thu hồi tài sản thuế thu nhập hoãn lại được ghi nhận trong năm hiện tại, ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

1.2 - Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại

2 – Trường hợp tài sản thuế thu nhập hoãn lại phát sinh từ việc áp dụng hồi tố chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước: Cuối năm tài chính, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được điều chỉnh vào lợi nhuận chưa phân phối của các năm trước:

2.1 - Trường hợp phải điều chỉnh tăng tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

Tăng số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Có), hoặc

Giảm số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ)

2.2 - Trường hợp phải điều chỉnh giảm tài sản thuế thu nhập hoãn lại, ghi:

Tăng số dư Nợ đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước

(Nếu TK 4211 có số dư Nợ), hoặc

Giảm số dư Có đầu năm TK 4211 - Lợi nhuận chưa phân phối năm trước (Nếu TK 4211 có số dư Có)

Giảm số dư Nợ đầu năm TK 243 – Tài sản thuế thu nhập hoãn lại

3) Kế toán thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con, công ty liên kết và các khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát

3.1 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

3.1.1 – Ghi nhận thuế thu nhập hoãn lại phải trả

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con hoặc áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp .

- Chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát có thể phát sinh khi:

+ Cơ quan thuế chỉ đánh thuế đối với khoản thu nhập mà doanh nghiệp được quyền nhận trong năm đã được ghi nhận trên báo cáo tài chính riêng.

+ Doanh nghiệp ghi nhận phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là một công ty mẹ ghi nhận thu nhập từ công ty liên kết B ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp vốn chủ sở hữu là 50.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp đã ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 10.000.000đ từ công ty liên kết B. Thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 40.000.000đ (50.000.000 - 10.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 40.000.000 x 28% = 11.200.000đ.

- Doanh nghiệp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế khi ghi nhận lợi nhuận theo phương pháp hợp nhất báo cáo tài chính đối với các khoản đầu tư vào công ty con.

Ví dụ xác định thuế thu nhập hoãn lại phải trả phát sinh từ khoản đầu tư vào công ty con ở nước ngoài trên báo cáo tài chính hợp nhất.

Giả sử: Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A là công ty mẹ ghi nhận thu nhập từ công con C ở nước ngoài (Trong trường hợp nước sở tại chưa ký Hiệp định tránh đánh thuế hai lần với Việt Nam) theo phương pháp hợp nhất là 200.000.000đ. Tuy nhiên, trên báo cáo tài chính riêng năm 2005, doanh nghiệp chỉ ghi nhận doanh thu hoạt động tài chính là số cổ tức được quyền nhận 80.000.000đ từ công ty con C, thuế suất thuế TNDN ở nước ngoài cũng là 28%.

Trường hợp này, khoản chênh lệch tạm thời chịu thuế phát sinh là 120.000.000đ (200.000.000- 80.000.000). Doanh nghiệp ghi nhận trên báo cáo tài chính hợp nhất thuế thu nhập hoãn lại phải trả và chi phí thuế thu nhập hoãn lại là: 120.000.000 x 28% = 33.600.000đ.

3.1.2 – Phương pháp xác định thuế thu nhập hoãn lại phải trả

(1) – Xác định các khoản chênh lệch tạm thời chịu thuế:

- Cuối năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Để tổng hợp các khoản chênh lệch tạm thời, doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời chịu thuế” với các chỉ tiêu phù hợp (Biểu số 01) quy định tại Thông tư này.

* Căn cứ để lập “Bảng xác định chênh lệch tạm thời chịu thuế phát sinh khi lập báo cáo tài chính hợp nhất” là số chênh lệch tạm thời chịu thuế phát sinh trong năm liên quan đến từng khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

(2) – Xác định thuế thu nhập hoãn lại phải trả

- Cuối năm tài chính, căn cứ vào số chênh lệch tạm thời chịu thuế đã xác định được, kế toán xác định thuế thu nhập hoãn lại phải trả làm căn cứ ghi nhận và trình bày thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định thuế thu nhập hoãn lại phải trả” với các chỉ tiêu phù hợp (Biểu số 02) quy định tại điểm 2.1.2 Mục B Phần I Thông tư này để xác định giá trị thuế thu nhập hoãn lại phải trả được ghi nhận trong năm và xác định giá trị thuế thu nhập hoãn lại phải trả giảm do hoàn nhập các khoản chênh lệch tạm thời chịu thuế của các năm trước.

3.1.3 - Kế toán thuế thu nhập hoãn lại phải trả trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Tăng khoản mục “Thuế thu nhập hoãn lại phải trả”.

- Trường hợp phải ghi giảm thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Giảm khoản mục “Thuế thu nhập hoãn lại phải trả”.

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

3.2 – Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

3.2.1 – Ghi nhận tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Doanh nghiệp chỉ ghi nhận tài sản thuế hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ khi áp dụng phương pháp hợp nhất hoặc phương pháp vốn chủ sở hữu để kế toán các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát ở nước ngoài trên báo cáo tài chính hợp nhất trong trường hợp Việt Nam chưa ký Hiệp định tránh đánh thuế hai lần hoặc có chênh lệch về thuế suất thuế thu nhập doanh nghiệp.

- Chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết và khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi:

+ Cơ quan thuế không cho phép khấu trừ khoản lỗ từ công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát vào thu nhập chịu thuế trong năm của doanh nghiệp;

+ Doanh nghiệp ghi nhận khoản lỗ là toàn bộ phần sở hữu trong lợi nhuận (hoặc lỗ) trong công ty con, công ty liên kết, khoản vốn góp liên doanh trên báo cáo tài chính hợp nhất.

Ví dụ xác định tài sản thuế thu nhập hoãn lại phát sinh từ khoản đầu tư vào công ty liên kết ở nước ngoài trên báo cáo tài chính hợp nhất.

Trên báo cáo tài chính hợp nhất năm 2005, doanh nghiệp A ghi nhận khoản lỗ từ công ty liên kết D theo phương pháp vốn chủ sở hữu là 150.000.000đ. Tuy nhiên khoản lỗ này không được khấu trừ vào thu nhập chịu thuế của doanh nghiệp, thuế suất thuế TNDN là 28%.

Trong trường hợp này, khoản chênh lệch tạm thời được khấu trừ phát sinh là 150.000.000đ. Doanh nghiệp ghi nhận trên Báo cáo kết quả hoạt động kinh doanh hợp nhất tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại là: 150.000.000 x 28% = 42.000.000đ.

3.2.2 – Phương pháp xác định tài sản thuế thu nhập hoãn lại

(1) – Xác định các khoản chênh lệch tạm thời được khấu trừ:

- Cuối mỗi năm tài chính, khi lập báo cáo tài chính hợp nhất, kế toán phải xác định các khoản chênh lệch tạm thời được khấu trừ phát sinh từ các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát.

- Doanh nghiệp có thể sử dụng “Bảng xác định chênh lệch tạm thời được khấu trừ” (Biểu số 03) để phản ánh các khoản chênh lệch tạm thời được khấu trừ khi lập báo cáo tài chính hợp nhất.

(2) – Xác định giá trị tài sản thuế thu nhập hoãn lại phát sinh trong năm

- Cuối năm tài chính, căn cứ vào các khoản chênh lệch tạm thời được khấu trừ xác định được khi lập báo cáo tài chính hợp nhất, kế toán xác định tài sản thuế thu nhập hoãn lại để ghi nhận và trình bày tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất.

- Doanh nghiệp có thể sử dụng “Bảng xác định tài sản thuế thu nhập hoãn lại” (Biểu số 05) để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận trong năm phát sinh từ các khoản chênh lệch tạm thời được khấu trừ và xác định giá trị tài sản thuế thu nhập hoãn lại được ghi giảm do hoàn nhập các khoản chênh lệch tạm thời được khấu trừ của các năm trước khi lập báo cáo tài chính hợp nhất.

3.2.3 - Kế toán tài sản thuế thu nhập hoãn lại trên báo cáo tài chính hợp nhất

- Trường hợp phải ghi nhận tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Tài sản thuế thu nhập hoãn lại”

Giảm khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”.

- Trường hợp phải hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ gắn liền với các khoản đầu tư vào công ty con, công ty liên kết, khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát, ghi:

Tăng khoản mục “Chi phí thuế thu nhập doanh nghiệp hoãn lại”

Giảm khoản mục “Tài sản thuế thu nhập hoãn lại”.

4 – Sửa đổi, bổ sung về kế toán lợi nhuận chưa phân phối

4.1 - Lợi nhuận chưa phân phối của doanh nghiệp

Lợi nhuận chưa phân phối của doanh nghiệp là lợi nhuận sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp (theo Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp” và hướng dẫn tại Thông tư này) sau đó cộng (+) hoặc trừ (-) các khoản điều chỉnh số thuế thu nhập doanh nghiệp hiện hành phải nộp hoặc được hoàn lại và thuế thu nhập hoãn lại phải trả hoặc tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện tại do:

+ Điều chỉnh số thuế thu nhập hiện hành của các năm trước do áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

+ Điều chỉnh tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hối tố các sai sót trọng yếu của các năm trước;

4.2 - Sửa đổi, bổ sung nội dung phản ánh của Tài khoản 421 “Lợi nhuận chưa phân phối”

1 - Kết quả từ hoạt động kinh doanh của doanh nghiệp phản ánh trên Tài khoản 421 là lợi nhuận hoặc lỗ sau khi trừ (-) chi phí thuế thu nhập doanh nghiệp.

2 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập doanh nghiệp hiện hành phải nộp trong năm.

3 - Kế toán không phản ánh vào tài khoản này số thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại phát sinh trong năm hiện hành đã được ghi nhận vào chi phí (hoặc thu nhập) thuế thu nhập hoãn lại.

4 - Trường hợp doanh nghiệp phải điều chỉnh số dư đầu năm của Tài khoản 421 “Lợi nhuận chưa phân phối” do doanh nghiệp áp dụng hồi tố thay đổi chính sách kế toán hoặc do điều chỉnh hồi tố các sai sót trọng yếu của các năm trước, kế toán phải xác định các ảnh hưởng về thuế thu nhập trong các năm trước làm cơ sở điều chỉnh số dư đầu năm đối với tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả một cách phù hợp.

5 -Trình bày báo cáo tài chính

5.1 – Trình bày trong Bảng Cân đối kế toán

5.1.1 – Tài sản thuế thu nhập hoãn lại

Tài sản thuế thu nhập hoãn lại được trình bày trong chỉ tiêu “Tài sản thuế thu nhập hoãn lại” – Mã số 262 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại”, trên Sổ Cái.

5.1.2 – Thuế thu nhập hoãn lại phải trả

Thuế thu nhập hoãn lại phải trả được trình bày trong chỉ tiêu “Thuế thu nhập hoãn lại phải trả” – Mã số 335 trên Bảng cân đối kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có Tài khoản 347 – “Thuế thu nhập hoãn lại phải trả”, trên Sổ Cái.

5.2 – Trình bày Báo cáo kết quả hoạt động kinh doanh

Sửa đổi chỉ tiêu “Thuế thu nhập doanh nghiệp” (Mã số 51) thành 2 chỉ tiêu: “Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51” và “Chi phí thuế thu nhập doanh nghiệp hoãn lại – Mã số 52” trong Báo cáo kết quả hoạt động kinh doanh.

5.2.1- Chi phí thuế thu nhập doanh nghiệp hiện hành – Mã số 51

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo trên sổ kế toán chi tiết TK 8211, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.2.2- Chi phí thuế thu nhập doanh nghiệp hoãn lại

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, trên sổ kế toán chi tiết TK 8212 (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

5.3 –Trình bày Bản thuyết minh báo cáo tài chính

5.3.1 - Bổ sung mục 21 Phần V. của Bản thuyết minh báo cáo tài chính:

a- Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …
b- Thuế thu nhập hoãn lại phải trả - Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước - Thuế thu nhập hoãn lại phải trả |  |

5.3.2 - Bổ sung mục 31 Phần VI. của Bản thuyết minh báo cáo tài chính:

31- Chi phí thuế thu nhập doanh nghiệp hiện hành | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

5.3.3 - Bổ sung mục 32 Phần VI. của Bản thuyết minh báo cáo tài chính:

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

5.3.4 – Doanh nghiệp phải giải trình riêng rẽ các thông tin sau trong Bản thuyết minh báo cáo tài chính.

a) Tổng số thuế thu nhập doanh nghiệp hiện hành và thuế thu nhập hoãn lại liên quan đến các khoản mục được ghi nhận vào vốn chủ sở hữu;

b) Giải thích mối quan hệ giữa chi phí (hoặc thu nhập) thuế thu nhập doanh nghiệp và lợi nhuận kế toán theo một hoặc cả hai hình thức sau:

(i) Đối chiếu bằng số giữa chi phí (hoặc thu nhập) thuế TNDN và tích số của lợi nhuận kế toán nhân (x) với thuế suất áp dụng; hoặc

(ii) Đối chiếu bằng số giữa thuế suất hiệu quả bình quân với thuế suất áp dụng.

c) Giá trị (ngày đáo hạn, nếu có) của các chênh lệch tạm thời được khấu trừ, lỗ tính thuế chưa sử dụng và các ưu đãi thuế chưa sử dụng mà chưa tài sản thuế thu nhập hoãn lại nào được ghi nhận vào Bảng cân đối kế toán;

d) Chênh lệch tạm thời, mỗi loại lỗ tính thuế chưa sử dụng cũng như các ưu đãi thuế chưa sử dụng;

e) Giá trị của tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả được ghi nhận trên Bảng cân đối kế toán của từng năm sử dụng;

f) Giá trị thu nhập hoặc chi phí thuế TNDN hoãn lại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, nếu điều này không được phản ánh rõ từ các thay đổi của các giá trị được ghi nhận trong Bảng cân đối kế toán;

g) Doanh nghiệp phải trình bày giá trị của tài sản thuế thu nhập hoãn lại và bằng chứng cho việc ghi nhận, khi:

- Việc sử dụng tài sản thuế thu nhập hoãn lại phụ thuộc vào lợi nhuận tính thuế trong tương lai vượt quá mức lợi nhuận phát sinh từ việc hoàn nhập các chênh lệch tạm thời chịu thuế hiện tại; và

- Doanh nghiệp chịu lỗ trong năm hiện hành hoặc năm trước do qui định pháp lý về thuế mà tài sản thuế hoãn lại có liên quan.

Ví dụ 1: Xác định và ghi nhận tài sản thuế thu nhập hoãn lại liên quan đến khấu hao TSCĐ

Năm 2005, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ A có giá mua là 12.000.000đ, thời gian sử dụng hữu ích theo kế toán là 3 năm, theo thuế là 6 năm; TSCĐ B có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 2 năm, theo thuế là 4 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có tài sản thuế thu nhập hoãn lại liên quan đến TSCĐ A và B.

Việc xác định tài sản thuế thu nhập hoãn lại được thực hiện như sau:

Xác định chênh lệch tạm thời được khấu trừ liên quan đến từng TSCĐ

từ năm 2005 đến 2010

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010
TSCĐ A (NG: 12.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) |  |  |
Chi phí khấu hao (theo thuế) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000) | (2.000)
Chênh lệch tạm thời được khấu trừ tăng | 2.000 | 2.000 | 2.000 |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  |  | (2.000) | (2.000) | (2.000)
TSCĐ B (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo kế toán) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo thuế) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời được khấu trừ tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời được khấu trừ giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời được khấu trừ tăng của TSCĐ A&B | 4.500 | 4.500 |  |  |  |
Tổng chênh lệch tạm thời được khấu trừ giảm (hoàn nhập) của TSCĐ A&B |  |  | (500) | (4.500) | (2.000) | (2.000)
Tài sản thuế thu nhập hoãn lại được ghi nhận | 1.260 | 1.260 |  |  |  |
Tài sản thuế thu nhập hoãn lại được hoàn nhập |  |  | (140) | (1.260) | (560) | (560)

- Trong 2 năm 2005 và 2006, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời được khấu trừ phát sinh trong từng năm là 4.500.000 đ tương ứng với việc ghi giảm chi phí thuế TNDN hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại mỗi năm là 1.260.000đ (4.500.000x28%). Kế toán ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại : 1.260.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại: 1.260.000 đ.

- Năm 2007, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh tăng liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2007, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 500.000 đ. Công ty Thăng Long phải hoàn nhập tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 140.000 đ Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 140.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 140.000 đ.

- Năm 2008, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ A là 2.000.000 đ

+ Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm (hoàn nhập) liên quan đến TSCĐ B là 2.500.000 đ

Kết quả, năm 2008, chênh lệch tạm thời được khấu trừ liên quan tới TSCĐ A và TSCĐ B giảm 4.500.000 đ. Công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế TNDN hoãn lại là 1.260.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.260.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 1.260.000 đ.

- Năm 2009 và 2010, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời được khấu trừ phát sinh giảm liên quan đến TSCĐ A trong mỗi năm là 2.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập Tài sản thuế thu nhập hoãn lại là 560.000 đ. Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 560.000 đ

Có TK 243 – Tài sản thuế thu nhập hoãn lại: 560.000 đ.

Ví dụ 2: Xác định và ghi nhận thuế thu nhập hoãn lại phải trả liên quan đến khấu hao TSCĐ

Năm 2006, Công ty Thăng Long mua hai TSCĐ:

- TSCĐ C có giá mua là 24.000.000đ, thời gian sử dụng hữu ích theo kế toán là 6 năm, theo thuế là 3 năm; TSCĐ E có giá mua là 10.000.000đ, thời gian sử dụng hữu ích theo kế toán là 4 năm, theo thuế là 2 năm.

- Thuế suất thuế thu nhập doanh nghiệp 28%. Giả sử công ty chỉ có thuế thu nhập hoãn lại phải trả liên quan đến TSCĐ C và E.

Việc xác định thuế thu nhập hoãn lại phải trả được thực hiện như sau:

Xác định chênh lệch tạm thời chịu thuế liên quan đến từng TSCĐ

từ năm 2006 đến 2011

Đơn vị tính:1.000đ

Chỉ tiêu | Năm tài chính
 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011
TSCĐ C (NG: 24.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (8.000) | (8.000) | (8.000) |  |  |
Chi phí khấu hao (theo kế toán) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000) | (4.000)
Chênh lệch tạm thời chịu thuế tăng | 4.000 | 4.000 | 4.000 |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  |  | (4.000) | (4.000) | (4.000)
TSCĐ D (NG: 10.000) |  |  |  |  |  |
Chi phí khấu hao (theo thuế) | (5.000) | (5.000) |  |  |  |
Chi phí khấu hao (theo kế toán) | (2.500) | (2.500) | (2.500) | (2.500) |  |
Chênh lệch tạm thời chịu thuế tăng | 2.500 | 2.500 |  |  |  |
Chênh lệch tạm thời chịu thuế giảm (Hoàn nhập) |  |  | (2.500) | (2.500) |  |
Tổng chênh lệch tạm thời chịu thuế tăng của TSCĐ C&D | 6.500 | 6.500 | 1.500 |  |  |
Tổng chênh lệch tạm thời chịu thuế giảm (hoàn nhập) của TSCĐ C&D |  |  |  | (6.500) | (4.000) | (4.000)
Thuế thu nhập hoãn lại phải trả được ghi nhận | 1.820 | 1.820 | 420 |  |  |
Thuế thu nhập hoãn lại phải trả được hoàn nhập |  |  |  | (1.820) | (1.120) | (1.120)

- Trong 2 năm 2006 và 2007, Công ty Thăng Long phải xác định khoản chênh lệch tạm thời chịu thuế phát sinh trong từng năm là 6.500.000đ tương ứng với việc ghi nhận Chi phí thuế TNDN hoãn lại và ghi nhận Thuế thu nhập hoãn lại phải trả mỗi năm là 1.820.000đ (6.500.000 x 28%). Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ

Có TK 347 - Thuế thu nhập hoãn lại phải trả: 1.820.000 đ

- Năm 2008, Công ty Thăng Long phải xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh tăng liên quan đến TSCĐ C là 4.000.000 đ;

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000 đ;

Kết quả, năm 2008, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E tăng 1.500.000 đ. Công ty Thăng Long phải ghi nhận thuế thu nhập hoãn lại phải trả và ghi nhận chi phí thuế TNDN hoãn lại là 420.000 đ(1.500.000 x 28%) Kế toán ghi:

Nợ TK 8212 – Chi phí thuế TNDN hoãn lại: 420.000 đ

Có TK 347 – Thuế thu nhập hoãn lại phải trả : 420.000 đ

- Năm 2009, Công ty Thăng Long xác định:

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C là 4.000.000đ.

+ Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ E là 2.500.000đ.

Kết quả, năm 2009, chênh lệch tạm thời chịu thuế liên quan tới TSCĐ C và TSCĐ E giảm (hoàn nhập) 6.500.000đ Công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.820.000đ (6.500.000 x 28%). Kế toán ghi

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.820.000 đ

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.820.000 đ.

- Năm 2010 và 2011, Công ty Thăng Long xác định:

Khoản chênh lệch tạm thời chịu thuế phát sinh giảm (hoàn nhập) liên quan đến TSCĐ C trong mỗi năm là 4.000.000 đ, tương ứng, công ty Thăng Long phải hoàn nhập thuế thu nhập hoãn lại phải trả và ghi giảm chi phí thuế TNDN hoãn lại là 1.120.000 đ (4.000.000 x 28%). Kế toán ghi:

Nợ TK 347 – Thuế thu nhập hoãn lại phải trả : 1.120.000

Có TK 8212 – Chi phí thuế TNDN hoãn lại : 1.120.000

II - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC SỰ KIỆN PHÁT SINH SAU NGÀY KẾT THÚC KỲ KẾ TOÁN NĂM”

1. Quy định chung

1.1. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm là những sự kiện có ảnh hưởng tích cực hoặc tiêu cực đến báo cáo tài chính đã xảy ra trong khoảng thời gian từ ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, gồm hai loại:

(a) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh là những sự kiện có các bằng chứng bổ sung về các sự kiện tồn tại vào ngày kết thúc kỳ kế toán năm cần phải điều chỉnh sổ kế toán và báo cáo tài chính;

(b) Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh là những sự kiện có dấu hiệu về các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính không ảnh hưởng đến báo cáo tài chính nên không cần phải điều chỉnh sổ kế toán và báo cáo tài chính.

1.2. Doanh nghiệp phải điều chỉnh các số liệu đã được ghi nhận trong báo cáo tài chính để phản ánh các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh. Trường hợp này, doanh nghiệp phải:

- Điều chỉnh các số liệu đã ghi nhận trong sổ kế toán và các thông tin đã trình bày trong báo cáo tài chính; hoặc

- Ghi nhận những khoản mục mà trước đó chưa được ghi nhận.

1.3. Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh sổ kế toán và báo cáo tài chính phải là các sự kiện cung cấp bằng chứng về các sự việc đã tồn tại trong năm tài chính và phải xác định được (định lượng được).

1.4. Việc điều chỉnh sổ kế toán và báo cáo tài chính về những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm, được thực hiện theo một trong ba phương pháp điều chỉnh sổ kế toán quy định trong Luật Kế toán như: Phương pháp cải chính, phương pháp ghi số âm hoặc phương pháp ghi bổ sung.

1.5. Đối với các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính.

1.6. Các sự kiện phát sinh sau ngày phát hành báo cáo tài chính không thuộc phạm vi áp dụng và hướng dẫn của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và hướng dẫn tại Thông tư này.

1.7. Đối với các khoản cổ tức của cổ đông công bố sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, doanh nghiệp không phải ghi nhận là các khoản nợ phải trả trên Bảng cân đối kế toán tại ngày kết thúc kỳ kế toán năm, mà được trình bày trong Bản thuyết minh báo cáo tài chính theo quy định của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

1.8. Trường hợp sau ngày kết thúc kỳ kế toán năm, Ban Giám đốc xác nhận có dự kiến thu hẹp đáng kể quy mô hoạt động, ngừng sản xuất, kinh doanh, phá sản hoặc giải thể thì doanh nghiệp không được lập báo cáo tài chính trên cơ sở nguyên tắc hoạt động liên tục. Trường hợp này báo cáo tài chính phải được lập trên cơ sở hoạt động không liên tục.

Khi nhận thấy sau ngày kết thúc kỳ kế toán năm, kết quả kinh doanh bị giảm sút đáng kể và tình hình tài chính xấu đi nghiêm trọng thì doanh nghiệp phải xem xét nguyên tắc hoạt động liên tục có còn phù hợp để lập báo cáo tài chính hay không. Nếu nguyên tắc hoạt động liên tục không còn phù hợp để lập báo cáo tài chính khi có dự kiến theo một trong các tình trạng trên thì doanh nghiệp phải thay đổi căn bản cơ sở kế toán và lập báo cáo tài chính chứ không chỉ điều chỉnh lại số liệu đã ghi nhận theo cơ sở kế toán ban đầu.

2. Quy định cụ thể

2.1. Hướng dẫn kế toán các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm cần điều chỉnh

2.1.1. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin về các sự kiện xác nhận nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm đòi hỏi phải điều chỉnh khoản dự phòng đã được ghi nhận từ trước, ghi nhận những khoản dự phòng mới hoặc ghi nhận những khoản nợ phải thu, nợ phải trả mới.

Ví dụ: Kết luận của toà án sau ngày kết thúc kỳ kế toán năm xác nhận doanh nghiệp sản xuất ô tô Hoà Bình có nghĩa vụ hiện tại vào ngày kết thúc kỳ kế toán năm dự kiến sẽ phải thanh toán chi phí bảo hành sản phẩm cao hơn số dự phòng chi phí bảo hành đã lập. Trường hợp này doanh nghiệp Hoà Bình phải điều chỉnh tăng dự phòng chi phí bảo hành đã lập để đảm bảo đủ nguồn thực hiện nghĩa vụ chi trả về bảo hành sản phẩm cho khách hàng. Căn cứ vào số dự phòng chi phí bảo hành sản phẩm phải lập và số dự phòng đã lập, kế toán điều chỉnh sổ kế toán khoản dự phòng chi phí bảo hành sản phẩm cho khách hàng như sau:

a. Căn cứ vào khoản dự phòng bảo hành sản phẩm cần phải lập thêm, ghi:

Nợ TK 641 – Chi phí bán hàng (Số dự phòng cần phải lập thêm)

Có TK 352 – Dự phòng phải trả.

b. Kết chuyển tăng chi phí bán hàng để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 641 – Chi phí bán hàng.

c. Điều chỉnh giảm Thuế TNDN phải nộp (nếu có) và điều chỉnh giảm chi phí thuế TNDN hiện hành, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

d. Điều chỉnh giảm lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm a, b ở trên, kế toán còn điều chỉnh sổ kế toán bằng các bút toán:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành, được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

2.1.2. Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp nhận được thông tin cung cấp bằng chứng về một tài sản bị tổn thất trong kỳ kế toán năm, hoặc giá trị của khoản tổn thất được ghi nhận từ trước đối với tài sản này cần phải điều chỉnh thì xử lý như sau:

Ví dụ: Trường hợp sau ngày kết thúc kỳ kế toán năm đến ngày phát hành báo cáo tài chính, doanh nghiệp bán hàng tồn kho và có bằng chứng về giá trị thuần có thể thực hiện được vào ngày kết thúc kỳ kế toán năm của hàng tồn kho bị giảm giá thì doanh nghiệp phải căn cứ vào giá bán hàng tồn kho để tính toán số dự phòng giảm giá hàng tồn kho phải lập cho lượng hàng tồn kho này. Căn cứ vào số dự phòng phải lập và số dự phòng đã lập, kế toán phải điều chỉnh trên sổ kế toán khoản dự phòng giảm giá hàng tồn kho như sau:

a. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập lớn hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập lớn hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo một trong hai cách sau:

(1) Ghi tăng số dự phòng giảm giá hàng tồn kho và ghi tăng giá vốn hàng bán:

Nợ TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập lớn hơn

số dự phòng đã lập)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển tăng giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh giảm Thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 – Chi phí thuế TNDN hiện hành.

Đồng thời kết chuyển giảm chi phí thuế TNDN hiện hành sang TK 911 (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 8211 – Chi phí thuế TNDN hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

(4) Điều chỉnh giảm lợi nhuận chưa phân phối (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 421 – Lợi nhuận chưa phân phối (Tk 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 911 – Xác định kết quả kinh doanh.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) bằng số chênh lệch giữa số đã ghi lớn hơn số đúng, như sau:

Ngoài bút toán điều chỉnh sổ kế toán như điểm (1), (2) ở trên, kế toán còn điều chỉnh sổ kế toán như sau:

+ Điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp và điều chỉnh giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu có), được xác định bằng số chênh lệch giữa số thuế TNDN phải nộp đã ghi lớn hơn số thuế TNDN phải nộp sau khi đã điều chỉnh. Số chênh lệch điều chỉnh giảm (ghi số âm) số thuế TNDN phải nộp, ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334- Thuế thu nhập doanh nghiệp.

Đồng thời điều chỉnh bút toán kết chuyển giảm (ghi số âm) chi phí thuế TNDN hiện hành (nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm) (nếu đã thực hiện bút toán kết chuyển lãi cuối kỳ) được xác định bằng số chênh lệch giữa số lãi đã kết chuyển lớn hơn số lãi sau khi đã điều chỉnh. Số chênh lệch điều chỉnh bút toán kết chuyển lãi giảm (ghi số âm), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 421 – Lợi nhuận chưa phân phối.

b. Trường hợp số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Căn cứ chênh lệch giữa số dự phòng phải lập nhỏ hơn số dự phòng đã lập, kế toán điều chỉnh sổ kế toán có thể theo cách sau:

(1) Ghi giảm dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 – Giá vốn hàng bán (Chênh lệch số dự phòng phải lập

nhỏ hơn số dự phòng đã lập).

(2) Kết chuyển giảm giá vốn hàng bán để xác định kết quả, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có TK 911 – Xác định kết quả kinh doanh.

(3) Điều chỉnh tăng thuế TNDN phải nộp (nếu có), ghi:

Nợ TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Đồng thời kết chuyển tăng chi phí thu nhập doanh nghiệp hiện hành sang TK 911 (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành.

(4) Điều chỉnh tăng lợi nhuận chưa phân phối (Nếu đã thực hiện bút toán kết chuyển cuối kỳ), ghi:

Nợ TK 911 – Xác định kết quả kinh doanh (TK 4212 - Lợi nhuận chưa phân phối năm nay)

Có TK 421 – Lợi nhuận chưa phân phối.

* Doanh nghiệp có thể lập các bút toán điều chỉnh theo phương pháp ghi số âm (ghi đỏ) số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập như sau:

(1) Ghi giảm (ghi đỏ) dự phòng giảm giá hàng tồn kho và ghi giảm giá vốn hàng bán số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập:

Nợ TK 632 – Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

(2) Kết chuyển giảm (ghi đỏ) giá vốn hàng bán về số chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập nhỏ hơn số dự phòng đã lập, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 632 – Giá vốn hàng bán.

(3) Điều chỉnh tăng thuế thu nhập doanh nghiệp phải nôp (nếu có) và điều chỉnh tăng lợi nhuận chưa phân phối trên sổ kế toán như điểm (3) (4) ở trên.

2.1.3. Các trường hợp khác về xác nhận nghĩa vụ hoặc ảnh hưởng đến giá trị tài sản thì doanh nghiệp căn cứ vào các hướng dẫn trên để ghi nhận các bút toán điều chỉnh phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm”.

2.1.4. Trường hợp sau ngày kết thúc kỳ kế toán năm đến trước ngày phát hành báo cáo tài chính, doanh nghiệp phát hiện những gian lận và sai sót chỉ ra rằng báo cáo tài chính không được chính xác thì tuỳ theo từng trường hợp cụ thể (có kết luận xử lý hoặc chưa), đơn vị lập chứng từ kế toán và thực hiện các bút toán điều chỉnh trên sổ kế toán và báo cáo tài chính phù hợp với quy định của Chuẩn mực kế toán số 23 “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” và Thông tư hướng dẫn chuẩn mực này.

2.2. Trình bày báo cáo tài chính

2.2.1. Trình bày về sự kiện tồn tại trong kỳ kế toán năm

Nếu doanh nghiệp nhận được thông tin sau ngày kết thúc kỳ kế toán năm về các sự kiện tồn tại trong kỳ kế toán năm, doanh nghiệp phải trình bày về các sự kiện này trên cơ sở xem xét những thông tin mới. Trong một số trường hợp, doanh nghiệp phải trình bày trong báo cáo tài chính để phản ánh thông tin nhận được sau ngày kết thúc kỳ kế toán năm, ngay cả khi thông tin này không ảnh hưởng đến các số liệu đã trình bày trong báo cáo tài chính. Ví dụ: Sau ngày kết thúc kỳ kế toán năm có bằng chứng về việc sẽ xảy ra một khoản nợ tiềm tàng đã tồn tại trong kỳ kế toán năm.

2.2.2. Trình bày các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh

Nếu các sự kiện không cần điều chỉnh phát sinh sau ngày kết thúc kỳ kế toán năm là trọng yếu, việc không trình bày các sự kiện này có thể ảnh hưởng đến quyết định kinh tế của người sử dụng khi dựa trên các thông tin của báo cáo tài chính. Vì vậy doanh nghiệp phải trình bày đối với các sự kiện trọng yếu không cần điều chỉnh về: Nội dung và số liệu của sự kiện; ước tính ảnh hưởng về tài chính, hoặc lý do không thể ước tính được các ảnh hưởng này.

Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm không cần điều chỉnh cần phải trình bày trên báo cáo tài chính, như:

- Việc hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán "Hợp nhất kinh doanh" hoặc việc thanh lý công ty con của tập đoàn;

- Việc công bố kế hoạch ngừng hoạt động, việc thanh lý tài sản hoặc thanh toán các khoản nợ liên quan đến ngừng hoạt động; hoặc việc tham gia vào một hợp đồng ràng buộc để bán tài sản hoặc thanh toán các khoản nợ;

- Hàng bán bị trả lại;

- Mua sắm hoặc thanh lý tài sản có giá trị lớn;

- Nhà xưởng sản xuất bị phá hủy vì hỏa hoạn, bão lụt;

- Thực hiện tái cơ cấu chủ yếu;

- Các giao dịch chủ yếu và tiềm năng của cổ phiếu phổ thông;

- Thay đổi bất thường, quan trọng về giá bán tài sản hoặc tỷ giá hối đoái;

- Thay đổi về thuế có ảnh hưởng quan trọng đến tài sản, nợ thuế hiện hành hoặc thuế hoãn lại;

- Tham gia những cam kết, thỏa thuận quan trọng hoặc những khoản nợ tiềm tàng;

- Xuất hiện những vụ kiện tụng lớn.

III - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO TÀI CHÍNH GIỮA NIÊN ĐỘ”

1/ Qui định chung

Phần này quy định và hướng dẫn các yêu cầu chung về kết cấu, nội dung và nguyên tắc lập và trình bày báo cáo tài chính giữa niên độ liên quan đến nội dung quy định trong Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

Báo cáo tài chính giữa niên độ gồm 2 loại: Báo cáo tài chính giữa niên độ đầy đủ và báo cáo tài chính giữa niên độ tóm lược. Doanh nghiệp lập báo cáo tài chính theo dạng đầy đủ thì áp dụng Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, và một số quy định tại Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”. Doanh nghiệp lập báo cáo tài chính theo dạng tóm lược thì áp dụng Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và hướng dẫn tại phần này. Mẫu biểu và các chỉ tiêu trong báo cáo tài chính giữa niên độ thực hiện theo mẫu biểu và các chỉ tiêu trong chế độ báo cáo tài chính năm ban hành theo Chế độ kế toán doanh nghiệp hiện hành (Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính).

Doanh nghiệp nhà nước phải lập báo cáo tài chính quý dạng đầy đủ khi nộp BCTC cho các cơ quan quản lý nhà nước. Các doanh nghiệp khác khi tự nguyện lập BCTC quý dạng đầy đủ hoặc dạng tóm lược thì thực hiện theo phần hướng dẫn có liên quan của Thông tư này. Các doanh nghiệp niêm yết trên thị trường chứng khoán khi lập báo cáo tài chính giữa niên độ thực hiện theo phần hướng dẫn có liên quan của Thông tư này và các quy định khác theo pháp luật về thị trường chứng khoán; Công ty mẹ niêm yết trên thị trường chứng khoán thì lập BCTC quý của công ty mẹ và báo cáo tài chính tổng hợp quý của công ty mẹ và các công ty con. Từ báo cáo tài chính năm 2008 công ty mẹ phải lập BCTC quý hợp nhất.

Hệ thống báo cáo tài chính giữa niên độ bao gồm:

+ Bảng cân đối kế toán (đầy đủ, tóm lược);

+ Báo cáo kết quả hoạt động kinh doanh (đầy đủ, tóm lược);

+ Báo cáo lưu chuyển tiền tệ (đầy đủ, tóm lược);

+ Bản Thuyết minh báo cáo tài chính chọn lọc.

Kỳ lập báo cáo tài chính giữa niên độ là hàng quý của năm tài chính (không bao gồm quý IV).

Báo cáo tài chính giữa niên độ phải lập đúng hình thức, nội dung, phương pháp và trình bày phải nhất quán giữa các kỳ kế toán, nếu có nội dung khác thì phải giải thích ở Bản thuyết minh báo cáo tài chính. Các nội dung trình bày trên mỗi báo cáo tài chính giữa niên độ tối thiểu phải bao gồm các đề mục và số cộng chi tiết được trình bày trong mỗi báo cáo tài chính năm gần nhất tương ứng, và Bản thuyết minh báo cáo tài chính chọn lọc.

Việc lập và trình bày báo cáo tài chính giữa niên độ cũng phải tuân thủ các yêu cầu và nguyên tắc quy định trong Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”.

Khi điều chỉnh báo cáo tài chính giữa niên độ doanh nghiệp phải áp dụng chính sách kế toán nhất quán cho một loại giao dịch cụ thể. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán vào giữa năm tài chính thì doanh nghiệp phải áp dụng phương pháp hồi tố, tức là phải điều chỉnh lại báo cáo tài chính các quý trước.

Doanh nghiệp lập báo cáo tài chính giữa niên độ cũng phải thực hiện công khai báo cáo tài chính theo quy định của pháp luật.

2. Hướng dẫn lập và trình bày Báo cáo tài chính giữa niên độ

2.1. Lập và trình bày Bảng cân đối kế toán giữa niên độ

2.1.1- Nguyên tắc lập và trình bày Bảng cân đối kế toán giữa niên độ

Việc lập và trình bày Bảng cân đối kế toán giữa niên độ phải tuân thủ các quy định chung về lập và trình bày báo cáo tài chính, cũng như các nguyên tắc riêng đối với Bảng cân đối kế toán năm, được quy định trong hệ thống báo cáo tài chính doanh nghiệp hiện hành.

Ngoài ra khi lập báo cáo này, doanh nghiệp phải tuân thủ các quy định sau:

- Áp dụng các chính sách kế toán về ghi nhận và đánh giá tài sản, nợ phải trả tương tự như đối với Bảng cân đối kế toán năm;

- Nội dung tối thiểu cần trình bày trong Bảng cân đối kế toán giữa niên độ (dạng tóm lược) gồm các khoản mục tổng hợp, mà mỗi khoản mục này là tổng của các khoản mục chi tiết của Bảng cân đối kế toán năm gần nhất và các số liệu về các sự kiện, các hoạt động mới phát sinh từ cuối niên độ kế toán năm trước gần nhất đến cuối quý báo cáo này.

- Phải trình bày số liệu từ đầu niên độ đến hết ngày kết thúc mỗi quý báo cáo và số liệu so sánh từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước gần nhất “Số đầu năm”.

2.1.2- Kết cấu và nội dung

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đối với doanh nghiệp lập và trình bày Bảng cân đối kế toán giữa niên độ dạng đầy đủ, thì hình thức và nội dung của báo cáo này phải phù hợp với quy định tại chế độ báo cáo tài chính hiện hành.

Số liệu phải trình bày trong báo cáo này gồm số liệu vào ngày kết thúc kỳ kế toán giữa niên độ hiện tại và số liệu mang tính so sánh vào ngày kết thúc kỳ kế toán năm trước.

Căn cứ vào các quy định nêu trên, Bảng cân đối kế toán giữa niên độ dạng đầy đủ gồm tất cả các khoản mục được sắp xếp theo kết cấu qui định tại Mẫu số B 01-DN (Bảng cân đối kế toán) tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ Tài chính, nhưng cột số 4 “Số cuối năm” của mẫu này được thay thế bằng cột “Số cuối quý”, và có ký hiệu là Mẫu số B 01a-DN.

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Căn cứ vào các nguyên tắc trình bày nêu trên, Bảng cân đối kế toán tóm lược hàng quý gồm tối thiểu các khoản mục chủ yếu được sắp xếp theo kết cấu qui định tại Chế độ kế toán Doanh nghiệp (Mẫu số B 01b-DN) ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính, gồm các chỉ tiêu chủ yếu sau đây:

Phần Tài sản:

Các chỉ tiêu ở phần “Tài sản” phản ánh toàn bộ giá trị tài sản hiện có của doanh nghiệp tại ngày kết thúc kỳ kế toán quý theo cơ cấu tài sản và hình thức tồn tại trong quá trình hoạt động kinh doanh của doanh nghiệp, gồm:

A: Tài sản ngắn hạn;

B: Tài sản dài hạn.

Phần Nguồn vốn:

Các chỉ tiêu ở phần “Nguồn vốn” phản ánh nguồn hình thành tài sản hiện có của doanh nghiệp tại ngày kết thúc quý. Các chỉ tiêu nguồn vốn thể hiện trách nhiệm pháp lý của doanh nghiệp đối với tài sản đang quản lý và sử dụng ở doanh nghiệp. Nguồn vốn chia ra:

A: Nợ phải trả;

B: Vốn chủ sở hữu.

Mỗi phần của Bảng cân đối kế toán đều phản ánh theo 4 cột: Mã số, Thuyết minh, Số cuối quý, Số đầu năm.

Đơn vị báo cáo:……………….... | Mẫu số B 01b– DN
Địa chỉ:…………………………. | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối quý | Số đầu năm
1 | 2 | 3 | 4 | 5
A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150) | 100 |  |  |
I. Tiền và các khoản tương đương tiền | 110 |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260) | 200 |  |  |
I- Các khoản phải thu dài hạn | 210 |  |  |
II. Tài sản cố định | 220 |  |  |
III. Bất động sản đầu tư | 240 |  |  |
IV. Các khoản đầu tư tài chính dài hạn | 250 |  |  |
V. Tài sản dài hạn khác | 260 |  |  |
TỔNG CỘNG TÀI SẢN (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310+ 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
II. Nợ dài hạn | 330 |  |  |
B - VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

Lập, ngày ... tháng ... năm…

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.1.3.Nội dung và phương pháp lập các chỉ tiêu

(1). Bảng cân đối kế toán giữa niên độ (dạng đầy đủ) (Mẫu số B-01a-DN)

- “Mã số” ghi ở cột 2 dùng để cộng khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất.

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này dùng cho người đọc báo cáo tham chiếu số liệu chi tiết của chỉ tiêu này trong Bản Thuyết minh báo cáo tài chính chọn lọc.

- Số liệu ghi vào cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo được căn cứ vào số liệu của từng chỉ tiêu tương ứng được lập vào cuối kỳ kế toán năm trước.

- Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được thực hiện theo hướng dẫn như đối với Bảng cân đối kế toán năm (Mẫu số B01-DN).

(2). Bảng cân đối kế toán giữa niên độ (dạng tóm lược) (Mẫu số B01b-DN)

“Mã số” ghi ở cột 2 và số hiệu ghi ở cột 3 “Thuyết minh” và cột 5 “Số đầu năm” của báo cáo này tại ngày kết thúc quý báo cáo, được thực hiện như đã hướng dẫn đối với Bảng cân đối kế toán quý dạng đầy đủ (Mẫu số B01a-DN).

Số liệu ghi vào cột 4 “Số cuối quý” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu tại ngày kết thúc quý báo cáo, được hướng dẫn như sau:

Phần: TÀI SẢN

A-TÀI SẢN NGẮN HẠN (Mã số 100)

Chỉ tiêu tài sản ngắn hạn phản ánh tổng giá trị thuần các tài sản ngắn hạn hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: Tiền, các khoản tương đương tiền, giá trị thuần của các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

I- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của doanh nghiệp tại ngày kết thúc quý báo cáo, gồm: tiền mặt, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 111 “Tiền mặt”, TK 112 “Tiền gửi ngân hàng” (chi tiết không kỳ hạn), TK 113 “Tiền đang chuyển”, và chi tiết TK 121 “Đầu tư chứng khoán ngắn hạn” (chi tiết kỳ phiếu ngân hàng, tín phiếu kho bạc...) có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

II- Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi trừ đi dự phòng giảm giá chứng khoán đầu tư ngắn hạn) hiện có tại ngày kết thúc quý báo cáo, bao gồm: tiền gửi có kỳ hạn, đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn và đầu tư ngắn hạn khác tại thời điểm báo cáo giữa niên độ. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh, không bao gồm các khoản đầu tư ngắn hạn thoả mãn định nghĩa tương đương tiền tại ngày kết thúc quý báo cáo, đã được tính vào chỉ tiêu “Các khoản tương đương tiền”.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 121 “Đầu tư chứng khoán ngắn hạn” (sau khi trừ đi các khoản đầu tư ngắn hạn đã được tính vào chỉ tiêu “Các khoản tương đương tiền”) và TK 128 “Đầu tư ngắn hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo sau khi trừ đi số dư Có của TK 129 “Dự phòng giảm giá đầu tư ngắn hạn“.

III- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu từ khách hàng (sau khi trừ đi dự phòng phải thu khó đòi), khoản trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, và các khoản phải thu khác tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ tại ngày kết thúc quý báo cáo của các Tài khoản: TK 131 “Phải thu của khách hàng”, TK 331 “Phải trả cho người bán”, TK 1368 “Phải thu nội bộ khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”, và số dư Nợ chi tiết của các Tài khoản 138, 338, 141, 144 theo từng đối tượng phải thu trên sổ kế toán chi tiết, sau khi trừ chi tiết số dư Có của Tài khoản 139 “Dự phòng phải thu khó đòi” (Chi tiết dự phòng phải thu ngắn hạn của khách hàng khó đòi) tại ngày kết thúc quý báo cáo.

IV- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản: TK 151 “Hàng mua đang đi đường”, TK 152 “Nguyên liệu, vật liệu”, TK 153 “Công cụ, dụng cụ”, TK 154 “Chi phí sản xuất, kinh doanh dở dang”, TK 155 “Thành phẩm”, TK 156 “Hàng hóa”, TK 157 “Hàng gửi đi bán”, và TK 158 “Hàng hoá kho bảo thuế”, sau khi trừ số dư Có Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo .

V- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT được khấu trừ, thuế và các khoản khác phải thu Nhà nước và tài sản ngắn hạn khác (số tiền tạm ứng cho người lao động thanh toán, các khoản cầm cố, ký quỹ, ký cược ngắn hạn, tài sản thiếu chờ xử lý) tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 133 “Thuế giá trị giá tăng được khấu trừ” và chi tiết số dư Nợ Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước,” TK 1381 “Tài sản thiếu chờ xử lý”, TK 141“Tạm ứng”, TK 142 “Chi phí trả trước ngắn hạn”, và TK 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

B- TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu tài sản dài hạn phản ánh tổng giá trị thuần của các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn tại ngày kết thúc quý báo cáo gồm giá trị thuần các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và các tài sản dài hạn khác có đến ngày kết thúc quý báo cáo.

I- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị thuần của các khoản phải thu dài hạn của khách hàng (sau khi trừ dự phòng phải thu dài hạn khó đòi), phải thu nội bộ dài hạn (số vốn kinh doanh ở đơn vị trực thuộc, các khoản phải thu nội bộ dài hạn khác) và các khoản phải thu dài hạn khác (phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, và các khoản ký quỹ, ký cược dài hạn) tại ngày kết thúc quý báo cáo, có thời hạn thu hồi hoặc thanh toán trên 1 năm.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ chi tiết phải thu dài hạn của các Tài khoản: Chi tiết TK 131 “Phải thu của khách hàng”, TK 1361 “Vốn kinh doanh ở các đơn vị trực thuộc”, TK 1368 “Phải thu nội bộ khác”, và các Tài khoản 138, 338, 244, sau khi trừ đi chi tiết số dư Có TK 139 “Dự phòng phải thu khó đòi” (chi tiết dự phòng phải thu dài hạn khó đòi của khách hàng) tại ngày kết thúc quý báo cáo.

II- Tài sản cố định (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí đầu tư xây dựng cơ bản dở dang hiện có, tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 211 “Tài sản cố định hữu hình”, TK 212 “Tài sản cố định thuê tài chính”, TK 213 “Tài sản cố định vô hình”, sau khi trừ tổng số dư Có của các tài khoản phản ánh giá trị hao mòn: 2141 “Hao mòn TSCĐ hữu hình”, 2142 “Hao mòn tài sản cố định thuê tài chính”, 2143 “Hao mòn TSCĐ vô hình” và số dư Nợ của TK 241 “Xây dựng cơ bản dở dang” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

III- Bất động sản đầu tư ( Mã số 240)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư hiện có tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”, sau khi trừ số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

IV- Các khoản đầu tư tài chính dài hạn ( Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị thuần các khoản đầu tư tài chính dài hạn hiện có tại ngày kết thúc quý báo cáo, như: đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh (dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát), đầu tư dài hạn khác...

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các Tài khoản: TK 221 “Đầu tư vào công ty con”, TK 222 “Vốn góp liên doanh”, TK 223 “Đầu tư vào công ty liên kết” và TK 228 “Đầu tư dài hạn khác” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo, sau khi trừ số dư Có TK 229 “Dự phòng giảm giá đầu tư dài hạn”.

V- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí sản xuất, kinh doanh, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn và tài sản dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để phản ánh vào chỉ tiêu này được căn cứ vào tổng số dư Nợ của các Tài khoản: TK 242 “Chi phí trả trước dài hạn”, TK 243 “Tài sản thuế thu nhập hoãn lại”, TK 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên sổ Cái hoặc Nhật ký - Sổ Cái.

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản thuần hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần : NGUỒN VỐN

A- NỢ PHẢI TRẢ (Mã số 300 )

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 330.

I- Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm hoặc dưới một chu kỳ kinh doanh, các khoản vay ngắn hạn, và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn tại và các khoản phải trả, phải nộp khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết của các khoản phải trả ngắn hạn của các Tài khoản: TK 311 “Vay ngắn hạn”, TK 315 “Nợ dài hạn đến hạn trả”, TK 331 “Phải trả cho người bán”, TK 131 “Phải thu của khách hàng”, TK 333 “Thuế và các khoản phải nộp Nhà nước”, TK 334 “Phải trả người lao động”, TK 335 “Chi phí phải trả” ,TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 138 “Phải thu khác”, TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” và TK 351, TK 352 “ Dự phòng phải trả“ (chi tiết dự phòng phải trả ngắn hạn) trên sổ kế toán chi tiết các tài khoản liên quan (TK 331, 131, 333, 334, 336, 335, 338, 351, 352, 138) và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 311, 315, 337 tại ngày kết thúc quý báo cáo.

II- Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ phải trả dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán ban đầu trên một năm hoặc trên một chu kỳ kinh doanh: Khoản phải trả cho người bán, phải trả dài hạn nội bộ, vay và nợ dài hạn, thuế thu nhập hoãn lại phải trả và các khoản phải trả dài hạn khác tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có chi tiết các khoản phải trả dài hạn của các tài khoản: TK 331“Phải trả cho người bán”, TK 336 “Phải trả nội bộ”, TK 338 “Phải trả, phải nộp khác”, TK 341 “Vay dài hạn”, TK 342 “Nợ dài hạn”, TK 335 “Chi phí phải trả”, TK 343 “Trái phiếu phát hành”, TK 344 “Nhận ký quỹ, ký cược dài hạn”, TK 347 “Thuế thu nhập hoãn lại phải trả”, TK 351 “Quỹ dự phòng trợ cấp mất việc làm”, và TK 352 “Dự phòng phải trả” trên sổ kế toán chi tiết các TK 331, 336, 338, 351, 352 và Sổ Cái hoặc Nhật ký - Sổ Cái các TK 341, 342, 343, 344, 347 tại ngày kết thúc quý báo cáo.

B- VỐN CHỦ SỞ HỮU (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp, các quỹ của doanh nghiệp, nguồn kinh phí sự nghiệp được cấp còn lại chưa chi và nguồn kinh phí đã hình thành TSCĐ tại ngày kết thúc quý báo cáo.

I-Vốn chủ sở hữu (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh toàn bộ vốn thuộc sở hữu của chủ doanh nghiệp và các quỹ của doanh nghiệp, bao gồm: Vốn đầu tư của chủ sở hữu, Thặng dư vốn cổ phần, vốn khác, cổ phiếu quỹ, chênh lêch đánh gía lại tài sản và chênh lêch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối và nguồn vốn đầu tư XDCB tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 411 “Nguồn vốn kinh doanh”, TK 419 “Cổ phiếu quỹ”, TK 412 “Chênh lệch đánh giá lại tài sản”, TK 413 “Chênh lệch tỷ giá hối đoái”, TK 414 “Quỹ đầu tư phát triển”, TK 415 “Quỹ dự phòng tài chính“, TK 418 “Các quỹ khác thuộc vốn chủ sở hữu”, TK 421 “Lợi nhuận chưa phân phối”, TK 441 “Nguồn vốn đầu tư XDCB“, trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Trường hợp các tài khoản: TK 412, TK 413, TK 419, TK 421 có số dư Nợ thì số liệu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

II- Nguồn kinh phí và quỹ khác (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi, nguồn kinh phí sự nghiệp, kinh phí dự án được cấp để chi tiêu cho các hoạt động sự nghiệp, dự án (sau khi trừ các khoản chi bằng nguồn kinh phí sự nghiệp, dự án) và nguồn kinh phí đã hình thành tài sản cố định tại ngày kết thúc quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi”, Tài khoản 461 “Nguồn kinh phí sự nghiệp” sau khi trừ số dư Nợ Tài khoản 161 “Chi sự nghiệp”, số dư Có TK 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái hoặc Nhật ký - Sổ Cái tại ngày kết thúc quý báo cáo.

Tổng cộng Nguồn vốn (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại ngày kết thúc quý báo cáo.

Mã số 440 = Mã số 300 + Mã số 400

Chỉ tiêu “Tổng cộng Tài sản- Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn- Mã số 440”

2.2. Lập và trình bày Báo cáo kết quả hoạt động kinh doanh giữa niên độ

2.2.1- Kết cấu

(1) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

Đối với doanh nghiệp lập và trình bày Báo cáo kết quả kinh doanh giữa niên độ (dạng đầy đủ), thì hình thức và nội dung của báo cáo này phải phù hợp với mẫu số B02a-DN.

Số liệu trình bày trong báo cáo này gồm số liệu luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ hiện tại, số liệu phát sinh của kỳ kế toán giữa niên độ hiện tại, số liệu mang tính so sánh luỹ kế từ đầu năm đến ngày kết thúc kỳ kế toán giữa niên độ tương ứng năm trước và số liệu mang tính so sánh phát sinh của kỳ kế toán giữa niên độ tương ứng năm trước.

Căn cứ vào các quy định nêu trên, Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ gồm tất cả các khoản mục sắp xếp theo kết cấu qui định tại Mẫu số B 02-DN ban hành theo chế độ kế toán doanh nghiệp hiện hành, nhưng cột số 4 “Năm nay” của mẫu này được chia ra thành hai cột nhỏ là cột 4 “Quý này năm nay” và cột 5 “Quý này năm trước”; và cột 5 “Năm trước” của mẫu này được chia ra thành 2 cột nhỏ là cột 6 “Luỹ kế từ đầu năm đến cuối quý này năm nay” và cột 7 “Luỹ kế từ đầu năm đến cuối quý này năm trước”, và có ký hiệu là Mẫu số B02a-DN.

(2) Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN) ban hành theo Quyết định số 15/2006/QĐ/BTC ngày 20/3/2006 của Bộ Tài chính.

Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) gồm tối thiểu các khoản mục chủ yếu và được sắp xếp theo kết cấu qui định tại Mẫu số B 02b-DN.

Đơn vị báo cáo: ................. | Mẫu số B 02b – DN
Địa chỉ:…………............... | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU | Mã | Thuyết | Quý..... |  | Luỹ kế từ đầu năm đến cuối quý này
 | số | minh | Năm nay | Năm trước | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5 | 6 | 7
1. Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |
2. Doanh thu hoạt động tài chính và thu nhập khác | 31 |  |  |  |  |
3. Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |
4. Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.2.2.Nội dung và phương pháp lập các chỉ tiêu

(1). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ) (Mẫu số B02a-DN)

- Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 4 “Quý này” của báo cáo quý này cộng với số liệu cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này quý trước. Kết quả tìm được ghi vào cột 6 của báo cáo này quý này theo từng chỉ tiêu phù hợp. Riêng đối với Quý I số liệu ghi vào cột 6 bằng số liệu ghi vào cột 4.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (“Quý này” Năm nay) của Báo cáo kết quả hoạt động kinh doanh giữa niên độ dạng đầy đủ được thực hiện theo hướng dẫn như đối với Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02-DN.

- Số liệu ghi vào cột 7 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” của báo cáo quý này được lập căn cứ vào số liệu ghi ở cột 6 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp. Khi lập lần đầu báo cáo này, số liệu trên báo cáo năm trước không có thì để trống cột số liệu này.

- Số liệu ghi vào cột 5 “Quý này/ Năm trước” của báo cáo quý này được căn cứ vào số liệu ghi ở cột 4 “Quý này/ Năm nay” của báo cáo quý này năm trước theo từng chỉ tiêu phù hợp.

(2). Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng tóm lược) (Mẫu số B02b-DN)

Số liệu ghi vào cột 6 “Luỹ kế từ đầu năm đến cuối quý này/Năm nay”, cột 7 “Luỹ kế từ đầu năm đến cuối quý này/Năm trước”, và cột 5 “Quý này/Năm trước” của báo cáo này được thực hiện như đã hướng dẫn đối với Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ).

Số liệu ghi vào cột 4 “Quý này/ Năm nay” của báo cáo này tại ngày kết thúc quý được căn cứ vào số liệu từ đầu quý đến ngày kết thúc quý báo cáo, được hướng dẫn như sau:

1- Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, BĐS đầu tư và cung cấp dịch vụ trong quý báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

2- Doanh thu hoạt động tài chính và thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính và các khoản thu nhập khác trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” và số phát sinh bên Nợ Tài khoản 711 “Thu nhập khác” đối ứng với bên Có TK 911 trong quý báo cáo trên sổ Cái hoặc Nhật ký - Sổ Cái.

3- Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong quý báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong quý báo cáo.

Số liệu phản ánh vào chỉ tiêu này là số chênh lệch giữa số phát sinh bên Có của TK 911 “Xác định kết quả kinh doanh” đối ứng với bên Nợ các TK 511, 512, 515, 711 so với số phát sinh bên Nợ TK 911 đối ứng với bên Có của các TK 632, 635, 641, 642, 811 trong quý báo cáo.

4- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong quý báo cáo.

Số liệu để ghi vào chỉ tiêu này được xác định bằng “Tổng lợi nhuận kế toán trước thuế” trừ (-) “Chi phí thuế thu nhập doanh nghiệp”.

2.3. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

2.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ giữa niên độ

- Các doanh nghiệp thuộc đối tượng phải lập báo cáo tài chính giữa niên độ (dạng đầy đủ) thì Báo cáo lưu chuyển tiền tệ được lập và trình bày theo quy định đối với lập và trình bày Báo cáo lưu chuyển tiền tệ năm quy định trong chế độ báo cáo tài chính hiện hành.

- Các doanh nghiệp thuộc đối tượng lập báo cáo tài chính giữa niên độ (dạng tóm lược) thì Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) theo Mẫu số B03b-DN.

- Thông tin trên Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) là thông tin luỹ kế từ ngày đầu niên độ hiện tại đến ngày lập Báo cáo lưu chuyển tiền tệ giữa niên độ, cùng với số liệu mang tính so sánh của cùng kỳ kế toán giữa niên độ trước liền kề.

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) chỉ yêu cầu trình bày đề mục và số cộng chi tiết của Báo cáo lưu chuyển tiền tệ năm, do vậy, cách tính các chỉ tiêu chi tiết được áp dụng như cách tính các chỉ tiêu trong Báo cáo lưu chuyển tiền tệ năm.

2.3.2. Cơ sở lập

Việc lập Báo cáo lưu chuyển tiền tệ giữa niên độ được căn cứ vào:

- Bảng cân đối kế toán kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh kỳ lập báo cáo tài chính giữa niên độ;

- Bản thuyết minh báo cáo tài chính kỳ lập báo cáo tài chính giữa niên độ;

- Báo cáo lưu chuyển tiền tệ tóm lược kỳ này năm trước;

- Các sổ kế toán tổng hợp, chi tiết của kỳ báo cáo.

2.3.3. Nội dung và kết cấu

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ) được lập theo mẫu biểu quy định trong chế độ báo cáo tài chính doanh nghiệp hiện hành.

Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược) được lập theo Mẫu số B03b-DN quy định tại Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính và áp dụng cho cả hai trường hợp lập Báo cáo lưu chuyển tiền tệ theo phương pháp trực tiếp và theo phương pháp gián tiếp.

2.3.4. Phương pháp lập

a/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

-Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập theo qui định đối với Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành.

b/ Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

- Số liệu ghi vào cột 5 “Luỹ kế từ đầu năm đến cuối quý này/ Năm trước” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” của báo cáo này cùng kỳ năm trước ở từng chỉ tiêu phù hợp.

- Số liệu ghi vào cột 4 “Luỹ kế từ đầu năm đến cuối quý này/ Năm nay” được lập cho từng chỉ tiêu như sau:

(1) Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu này phản ánh tổng số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ đầu năm đến cuối quý báo cáo của các luồng tiền từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp trực tiếp thì luồng tiền từ hoạt động kinh doanh được lập bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp trực tiếp thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp trực tiếp), nhưng lấy số liệu lưu chuyển tiền từ hoạt động kinh doanh luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động kinh doanh.

- Nếu doanh nghiệp áp dụng phương pháp gián tiếp thì luồng tiền từ hoạt động kinh doanh được xác định trước hết bằng cách điều chỉnh lợi nhuận kế toán trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động kinh doanh được lập theo phương pháp gián tiếp được thực hiện như qui định đối với việc lập Báo cáo lưu chuyển tiền tệ năm (theo phương pháp gián tiếp), nhưng lấy số liệu lưu chuyển tiền luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu: lợi nhuận trước thuế; khấu hao TSCĐ; các khoản dự phòng; Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện; Lãi, lỗ từ hoạt động đầu tư; Chi phí lãi để tính ra lưu chuyển thuần từ hoạt động kinh doanh.

(2) Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Các luồng tiền vào, các luồng ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra của hoạt động đầu tư theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

- Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động đầu tư được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động đầu tư luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động đầu tư.

(3) Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Các luồng tiền vào và luồng tiền ra trong kỳ của hoạt động tài chính được tổng hợp trực tiếp từ các luồng tiền thu vào, chi ra từ hoạt động tài chính theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

Nội dung và cách tính các chỉ tiêu cụ thể của luồng tiền từ hoạt động tài chính được thực hiện như quy định đối với việc lập Báo cáo lưu chuyển tiền tệ năm, nhưng lấy số liệu lưu chuyển tiền từ hoạt động tài chính luỹ kế từ đầu năm đến cuối quý báo cáo của niên độ kế toán hiện hành theo từng chỉ tiêu để tính ra số chênh lệch giữa tổng số tiền thu vào và tổng số tiền chi ra từ hoạt động tài chính.

(4) Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Phản ánh số chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ 3 hoạt động: hoạt động kinh doanh, hoạt động đầu tư, hoạt động tài chính (Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

(5) Tiền và tương đương tiền đầu kỳ (Mã số 60)

Phản ánh số dư của tiền và tương đương tiền đầu năm báo cáo. Số liệu này được lấy từ chỉ tiêu “Tiền và tương đương tiền cuối kỳ” của Báo cáo lưu chuyển tiền tệ năm trước.

(6) Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Phản ánh tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo giữa niên độ.

(7) Tiền và tương đương tiền cuối kỳ (Mã số 70)

Phản ánh số dư của tiền và tương đương tiền cuối kỳ lập báo cáo tài chính giữa niên độ. Chỉ tiêu này bằng chỉ tiêu tiền và tương đương tiền đầu kỳ cộng (+) chỉ tiêu lưu chuyển thuần trong kỳ và điều chỉnh ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ.

Đơn vị báo cáo: ……………….. | Mẫu số B 03b – DN
Địa chỉ:………………………… | (Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu | Mã | Thuyết | Luü kÕ tõ ®Çu n¨m ®Õn cuèi quÝ nµy
 | số | minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
2. Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
3. Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
4. Lưu chuyển tiền thuần trong kỳ (50= 20+30+40) | 50 |  |  |
5. Tiền và tương đương tiền đầu kỳ | 60 |  |  |
6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
7/ Tiền và tương đương tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

2.4. Lập và trình bày Bản thuyết minh báo cáo tài chính chọn lọc (Mẫu số B09a-DN) ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ Tài chính

2.4.1- Mục đích của Bản thuyết minh báo cáo tài chính chọn lọc

Bản thuyết minh báo cáo tài chính chọn lọc là một bộ phận hợp thành không thể tách rời của báo cáo tài chính giữa niên độ của doanh nghiệp, được lập để giải thích và bổ sung thông tin về tình hình hoạt động sản xuất, kinh doanh, tình hình tài chính của doanh nghiệp trong kỳ kế toán giữa niên độ mà các báo cáo tài chính tóm lược khác không thể trình bày rõ ràng và chi tiết được.

2.4.2 Nguyên tắc lập Bản thuyết minh báo cáo tài chính chọn lọc

- Khi lập báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ hoặc dạng tóm lược) doanh nghiệp phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo Mẫu số 09a-DN (dưới đây).

- Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu. Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác.

- Phần trình bày về chuẩn mực kế toán và chế độ kế toán, các chính sách kế toán áp dụng tại doanh nghiệp phải thống nhất trong cả niên độ kế toán. Nếu có sự thay đổi chính sách kế toán trong các kỳ kế toán giữa niên độ phải trình bày rõ ràng lý do và những ảnh hưởng của sự thay đổi đó.

- Ngoài các nội dung quy định này, doanh nghiệp có thể trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các nội dung khác nếu doanh nghiệp cho là trọng yếu và hữu ích cho người sử dụng báo cáo tài chính.

2.4.3 Cơ sở lập

Bản thuyết minh báo cáo tài chính chọn lọc được lập căn cứ vào:

- Các sổ kế toán tổng hợp và sổ kế toán chi tiết;

- Bảng cân đối kế toán giữa niên độ;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ;

- Bản thuyết minh báo cáo tài chính chọn lọc quý trước.

2.4.4 Nội dung và phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc

(1)- Nội dung Bản thuyết minh báo cáo tài chính chọn lọc:

Bản thuyết minh báo cáo tài chính chọn lọc phải phản ánh những thông tin dưới đây:

- Các sự kiện và hoạt động mới so với báo cáo tài chính quý trước, năm trước gần nhất.

- Việc lập báo cáo tài chính giữa niên độ và việc lập báo cáo tài chính năm trước là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và thuyết minh sự ảnh hưởng của những thay đổi này.

- Thông tin trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc là các thông tin mang tính trọng yếu và chưa được trình bày trong các kỳ báo cáo tài chính giữa niên độ trước. Các thông tin này phải trình bày trên cơ sở luỹ kế từ đầu niên độ đến ngày lập báo cáo tài chính giữa niên độ hiện tại.

- Các sự kiện hoặc giao dịch trọng yếu để có thể hiểu được về kỳ kế toán giữa niên độ hiện tại.

- Doanh nghiệp không cần trình bày trong Bản thuyết minh báo cáo tài chính chọn lọc các sự kiện hoặc giao dịch không trọng yếu, trừ khi cho là cần thiết.

(2)- Phương pháp lập Bản thuyết minh báo cáo tài chính chọn lọc:

- Các phần I, II, III của Bản thuyết minh báo cáo tài chính chọn lọc được lập tương tự như Bản thuyết minh báo cáo tài chính năm quy định trong chế độ báo cáo tài chính hiện hành.

- Phần IV – Các chính sách kế toán áp dụng.

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

- Phần V- Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

+ Doanh nghiệp lựa chọn thông tin trọng yếu cần trình bày bằng lời hoặc bằng số liệu.

+ Nếu có thuyết minh bằng số liệu cho các khoản mục đã được trình bày trong Bảng cân đối kế toán tóm lược, Báo cáo kết quả hoạt động kinh doanh tóm lược, Báo cáo lưu chuyển tiền tệ tóm lược thì cần phải đánh dấu dẫn từ các báo cáo đó tới Bản thuyết minh báo cáo tài chính chọn lọc.

Đối với doanh nghiệp lập báo cáo tài chính giữa niên độ dạng đầy đủ có thể lập Bản thuyết minh báo cáo tài chính năm (Mẫu số B09-DN) quy định trong chế độ báo cáo tài chính hiện hành.

Đơn vị: ............................... | Mẫu số B 09a - DN
Địa chỉ: .............................. | Ban hành theo QĐ số 15/2006/QĐ-BTC Ngày 20/03/2006 của Bộ Tài chính

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

V. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

IV - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“BÁO CÁO BỘ PHẬN”

1. Quy định chung

1.1. Phần này chỉ hướng dẫn cụ thể việc xác định các bộ phận và nội dung phải báo cáo, đồng thời đưa ra các ví dụ minh hoạ theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”.

1.2. Những quy định và hướng dẫn này được áp dụng cho việc lập và trình bày báo cáo tài chính bộ phận của các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán, các doanh nghiệp khác theo quy định của pháp luật và các doanh nghiệp tự nguyện lập báo cáo tài chính bộ phận.

1.3. Các thông tin về báo cáo bộ phận trình bày trên thuyết minh báo cáo tài chính phải được thực hiện theo đúng quy định của Chuẩn mực kế toán số 28 "Báo cáo bộ phận" và hướng dẫn tại phần này.

1.4. Đính chính đoạn 03 Chuẩn mực kế toán số 28 “Báo cáo bộ phận”: Bỏ chữ “bộ phận cũng” thay bằng chữ “năm” và đoạn 03 được đọc lại là “03. Báo cáo tài chính năm bao gồm...”.

2. Quy định cụ thể

2.1. Trách nhiệm lập báo cáo tài chính bộ phận

- Tất cả các doanh nghiệp có chứng khoán trao đổi công khai và doanh nghiệp đang phát hành chứng khoán trên thị trường chứng khoán như các công ty niêm yết, các doanh nghiệp đã và đang chuẩn bị phát hành chứng khoán (cổ phiếu, trái phiếu doanh nghiệp) trên thị trường chứng khoán.

- Khuyến khích các doanh nghiệp không phát hành hoặc không có chứng khoán trao đổi công khai trình bày các thông tin về báo cáo bộ phận.

2.2. Các bộ phận cần phải lập báo cáo

Một bộ phận cần báo cáo: Là một bộ phận theo lĩnh vực kinh doanh hoặc một bộ phận theo khu vực địa lý được xác định dựa trên các định nghĩa sau:

Bộ phận theo lĩnh vực kinh doanh: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ riêng lẻ, một nhóm các sản phẩm hoặc các dịch vụ có liên quan mà bộ phận này chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh khác. Việc xem xét để xác định sản phẩm và dịch vụ có liên quan hay không phải căn cứ vào các nhân tố sau:

- Tính chất của hàng hóa và dịch vụ, như: Máy móc thiết bị hay hàng nông lâm thuỷ hải sản hay hàng may mặc,…;

- Tính chất của quy trình sản xuất, như: Khai thác hay chế biến, sản xuất trên dây chuyền tự động hay sản xuất thủ công, sản xuất hàng loạt hay đơn chiếc,…;

- Kiểu hoặc nhóm khách hàng sử dụng các sản phẩm hoặc dịch vụ, như: Khách hàng cao cấp hay bình dân, thanh thiếu niên hay người lớn tuổi, phụ nữ hay nam giới,….;

- Phương pháp được sử dụng để phân phối sản phẩm hoặc cung cấp dịch vụ, như: bán buôn hay bán lẻ, bán trực tiếp hay bán thông qua hệ thống đại lý,…;

- Điều kiện của môi trường pháp lý như hoạt động ngân hàng, bảo hiểm hoặc dịch vụ công cộng.

Bộ phận theo khu vực địa lý: Là một bộ phận có thể phân biệt được của một doanh nghiệp tham gia vào quá trình sản xuất hoặc cung cấp sản phẩm, dịch vụ trong phạm vi một môi trường kinh tế cụ thể mà bộ phận này có chịu rủi ro và lợi ích kinh tế khác với các bộ phận kinh doanh trong các môi trường kinh tế khác. Việc xem xét để xác định bộ phận theo khu vực địa lý phải căn cứ vào các nhân tố sau:

- Tính tương đồng của các điều kiện kinh tế và chính trị, như: Thành phố hay nông thôn, các tỉnh phía Bắc hay các tỉnh phía Nam, miền xuôi hay miền núi,…;

- Mối quan hệ của những hoạt động trong các khu vực địa lý khác nhau;

- Tính tương đồng của hoạt động kinh doanh;

- Rủi ro đặc biệt có liên quan đến hoạt động trong một khu vực địa lý cụ thể, như: khu vực lũ lụt, hạn hán,…;

- Các quy định về kiểm soát ngoại hối; và

- Các rủi ro về tiền tệ, như hoạt động trong khu vực đồng tiền bị mất giá hoặc nền kinh tế siêu lạm phát.

Một lĩnh vực kinh doanh không bao gồm các sản phẩm, dịch vụ có rủi ro và lợi ích kinh tế khác biệt đáng kể. Có những điểm không tương đồng với một hoặc một vài nhân tố trong định nghĩa bộ phận theo lĩnh vực kinh doanh nhưng các sản phẩm, dịch vụ trong một lĩnh vực kinh doanh phải tương đồng với phần lớn các nhân tố.

Một khu vực địa lý không bao gồm các hoạt động trong môi trường kinh tế có rủi ro và lợi ích kinh tế khác biệt đáng kể. Một khu vực địa lý có thể là một quốc gia, hai hay nhiều quốc gia hoặc một vùng, hai hay nhiều tỉnh, thành phố trong cả nước.

2.3. Các loại báo cáo bộ phận

Báo cáo bộ phận được chia làm 2 loại: Báo cáo bộ phận chính yếu và báo cáo bộ phận thứ yếu. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh, thì báo cáo bộ phận thứ yếu được lập theo khu vực địa lý. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý thì báo cáo bộ phận thứ yếu được lập theo lĩnh vực kinh doanh.

2.4. Điều kiện phải lập báo cáo bộ phận

2.4.1. Một lĩnh vực kinh doanh hay khu vực địa lý cần được xác định là một bộ phận phải báo cáo khi thoả mãn một trong các điều kiện sau:

- Doanh thu của bộ phận từ việc bán hàng ra ngoài và từ giao dịch với các bộ phận khác phải chiếm từ 10% trở lên trên tổng doanh thu của tất cả bộ phận, hoặc:

- Kết quả kinh doanh của bộ phận, bất kể lãi (hay lỗ) chiếm từ 10 % trở lên trên tổng lãi của tất cả các bộ phận có lãi (hoặc trên tổng lỗ của tất cả các bộ phận lỗ) nếu đại lượng nào có giá trị tuyệt đối lớn hơn, hoặc:

-Tài sản của bộ phận chiếm từ 10 % trở lên trên tổng tài sản của tất cả các bộ phận.

Ví dụ: Giả sử Tổng Công ty Sao đỏ trong năm 2004 có 15 bộ phận kinh doanh, trong đó có 8 bộ phận thoả mãn ngưỡng 10% tổng doanh thu hoặc 10% tổng tài sản hoặc 10% kết quả kinh doanh của tất cả các bộ phận theo quy định thì bắt buộc 8 bộ phận này phải được lập báo cáo bộ phận.

2.4.2. Đối với các bộ phận có mức dưới 10% theo quy định trên thì bộ phận có thể được báo cáo, khi:

- Thông tin của bộ phận nào đó là cần thiết cho người sử dụng báo cáo tài chính;

- Nếu bộ phận nào có thể được kết hợp với các bộ phận tương đương khác mà thoả mãn ngưỡng 10% thì sẽ được trình bày thành một bộ phận riêng;

- Các bộ phận còn lại được báo cáo thành một khoản mục riêng.

Ví dụ: Tiếp tục ví dụ ở đoạn 2.4.1nói trên, 7 bộ phận không thoả mãn ngưỡng 10% theo quy định trên được xem xét như sau:

- Có 1 bộ phận mà thông tin của nó là cần thiết cho người sử dụng báo cáo tài chính thì được lập báo cáo bộ phận riêng;

- Có 2 bộ phận tương đương kết hợp với nhau và thoả mãn ngưỡng 10% thì được trình bày thành một bộ phận riêng;

- 4 bộ phận còn lại sẽ được báo cáo thành một khoản mục riêng.

2.4.3. Trong số các bộ phận của doanh nghiệp đã xác định được các bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2, nếu tổng doanh thu bán hàng ra ngoài của tất cả các bộ phận được báo cáo thấp hơn 75% tổng số doanh thu của doanh nghiệp hoặc doanh thu của tập đoàn thì phải xác định thêm bộ phận cần báo cáo, kể cả khi bộ phận đó không đáp ứng được tiêu chuẩn 10% theo quy định tại đoạn 2.4.1 và 2.4.2 cho tới khi đạt được ít nhất 75% tổng số doanh thu của doanh nghiệp hoặc tập đoàn được tính cho các bộ phận báo cáo được.

Ví dụ: Trong số 15 bộ phận nêu trên đã xác định được 11 bộ phận phải báo cáo theo đoạn 2.4.1 và 2.4.2. Kết quả tổng doanh thu bán hàng ra ngoài của 11 bộ phận này mới đạt 70% tổng số doanh thu của doanh nghiệp nên phải xác định thêm một bộ phận nữa cần báo cáo, mặc dù doanh thu của bộ phận đó mới đạt 8% tổng doanh thu của doanh nghiệp, làm cho tổng doanh thu của 12 bộ phận báo cáo đạt 78% (>75%) tổng doanh thu của cả doanh nghiệp.

2.4.4. Đối với các bộ phận có mức dưới 10% nhưng năm tài chính trước đó đã đạt ngưỡng 10% thì trong năm tài chính hiện hành vẫn phải báo cáo nếu Ban Giám đốc đánh giá bộ phận này có tầm quan trọng trong năm tiếp theo.

Ví dụ: Trong 7 bộ phận trên chưa được báo cáo theo đoạn 2.4.1, nếu năm 2003 có 1 bộ phận đạt ngưỡng 10% và nếu Ban Giám đốc đánh giá bộ phận này vẫn có tầm quan trọng trong năm 2004 thì vẫn là bộ phận phải báo cáo năm 2004.

2.4.5. Nếu các bộ phận cần phải báo cáo do đạt ngưỡng 10% trong năm nay thì thông tin của các bộ phận này năm trước cũng cần phải được trình bày lại để cung cấp số liệu so sánh cho người sử dụng báo cáo dù các bộ phận này có thể không đạt ngưỡng 10% trong năm trước, trừ khi không thể thực hiện được.

Ví dụ: 8 bộ phận cần phải báo cáo theo đoạn 2.4.1 do đạt ngưỡng 10% năm 2004 nhưng trong đó có 2 bộ phận không đạt ngưỡng 10% trong năm 2003 thì thông tin năm 2003 của 2 bộ phận này cần phải được trình bày để cung cấp số liệu so sánh cho người sử dụng báo cáo năm 2004.

2.5. Trình bày báo cáo bộ phận

2.5.1. Nội dung báo cáo đối với bộ phận chính yếu, gồm:

- Doanh thu bộ phận, trong đó doanh thu bán hàng gồm doanh thu cung cấp dịch vụ cho khách hàng bên ngoài và doanh thu từ các giao dịch với các bộ phận khác phải được báo cáo riêng biệt;

- Kết quả bộ phận;

- Tổng giá trị còn lại của tài sản bộ phận;

- Nợ phải trả bộ phận;

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác);

- Tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn của bộ phận;

- Tổng giá trị các khoản chi phí lớn không bằng tiền, ngoại trừ chi phí khấu hao TSCĐ và phân bổ chi phí dài hạn của bộ phận.

Nếu doanh nghiệp đưa ra các thuyết minh về luồng tiền bộ phận theo quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” thì không phải trình bày tổng chi phí khấu hao TSCĐ và phân bổ chi phí trả trước dài hạn và các chi phí lớn không bằng tiền của bộ phận.

Doanh nghiệp phải trình bày Bảng đối chiếu giữa số liệu của các bộ phận và số liệu tổng cộng trong báo cáo tài chính của doanh nghiệp hoặc báo cáo tài chính hợp nhất. Trong bảng đối chiếu này các số liệu không thuộc các bộ phận báo cáo phải được gộp vào một cột. Doanh nghiệp phải đối chiếu doanh thu bộ phận so với tổng doanh thu bán hàng ra bên ngoài trong đó nêu rõ số doanh thu bán hàng ra bên ngoài chưa được báo cáo ở bất kỳ bộ phận nào; kết quả kinh doanh của bộ phận với tổng kết quả kinh doanh của doanh nghiệp và với lợi nhuận thuần của doanh nghiệp; tài sản bộ phận phải được đối chiếu với tổng tài sản của doanh nghiệp; nợ phải trả của bộ phận phải đối chiếu với tổng nợ phải trả của doanh nghiệp.

2.5.2. Nội dung báo cáo đối với bộ phận thứ yếu

a. Nếu báo cáo bộ phận chính yếu được lập theo lĩnh vực kinh doanh thì báo cáo bộ phận thứ yếu phải lập theo khu vực địa lý và gồm các thông tin sau:

- Doanh thu bộ phận bán hàng ra bên ngoài theo khu vực địa lý dựa trên vị trí của khách hàng, nếu doanh thu bán hàng ra bên ngoài của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận theo vị trí của tài sản, nếu tài sản của mỗi bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của toàn bộ các khu vực địa lý; và

- Tổng chi phí đã phát sinh trong niên độ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác) theo vị trí của tài sản, nếu tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng tài sản của các bộ phận.

b. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý (dựa trên vị trí của tài sản hay vị trí của khách hàng), thì báo cáo bộ phận thứ yếu phải được lập theo lĩnh vực kinh doanh, khi đó doanh nghiệp phải thuyết minh các thông tin sau đối với các lĩnh vực kinh doanh có doanh thu bán hàng ra ngoài chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp, hoặc tài sản bộ phận chiếm từ 10% trở lên trên tổng tài sản của các bộ phận:

- Doanh thu bộ phận bán hàng ra bên ngoài;

- Tổng giá trị còn lại của tài sản bộ phận;

- Tổng chi phí phát sinh trong niên độ để mua TSCĐ hữu hình, TSCĐ vô hình và các tài sản dài hạn khác;

c. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của tài sản, và vị trí của khách hàng của doanh nghiệp khác với vị trí của tài sản của doanh nghiệp, thì doanh nghiệp cần phải báo cáo doanh thu bán hàng ra bên ngoài cho mỗi bộ phận theo khu vực địa lý dựa trên vị trí của khách hàng mà doanh thu bán hàng ra bên ngoài của nó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài của doanh nghiệp.

d. Nếu báo cáo bộ phận chính yếu được lập theo khu vực địa lý dựa trên vị trí của khách hàng, và tài sản của doanh nghiệp được đặt tại các khu vực địa lý khác với khách hàng của doanh nghiệp, thì doanh nghiệp cần phải thuyết minh các thông tin dưới đây đối với mỗi khu vực địa lý dựa trên vị trí của tài sản mà doanh thu bán hàng ra bên ngoài hoặc tài sản của bộ phận đó chiếm từ 10% trở lên trên tổng doanh thu bán hàng ra bên ngoài hoặc tổng tài sản của doanh nghiệp.

- Tổng giá trị còn lại của tài sản bộ phận theo khu vực địa lý của tài sản;

- Tổng chi phí phát sinh trong kỳ để mua tài sản bộ phận dự kiến sẽ sử dụng nhiều hơn một niên độ (TSCĐ hữu hình, TSCĐ vô hình, tài sản dài hạn khác) theo vị trí của tài sản.

2.5.3. Các thuyết minh khác

a. Nếu một lĩnh vực kinh doanh hoặc một khu vực địa lý mà thông tin được báo cáo cho Ban Giám đốc không phải là một bộ phận phải báo cáo do bộ phận đó thu được phần lớn doanh thu từ việc bán hàng cho các bộ phận khác, tuy nhiên doanh thu của bộ phận này bán hàng ra bên ngoài chiếm từ 10% trở lên trên tổng doanh thu của doanh nghiệp bán hàng ra bên ngoài, doanh nghiệp này cũng cần phải thuyết minh về doanh thu từ việc bán hàng ra bên ngoài và bán hàng cho các bộ phận nội bộ khác.

b. Để xác định và báo cáo doanh thu bộ phận từ các giao dịch với các bộ phận khác, các khoản chuyển giao giữa các bộ phận cần phải được tính toán trên cơ sở là doanh nghiệp này thực sự được sử dụng để định giá các khoản chuyển nhượng đó. Cơ sở cho việc định giá các khoản chuyển giao giữa các bộ phận đó và bất cứ sự thay đổi liên quan cần phải được thuyết minh trong báo cáo tài chính.

c. Những thay đổi về chính sách kế toán được áp dụng cho việc trình bày báo cáo bộ phận có ảnh hưởng trọng yếu lên các thông tin bộ phận cần phải được thuyết minh. Thông tin bộ phận của kỳ trước được trình bày cho mục đích so sánh cần phải được trình bày lại, kể cả tính chất và lý do thay đổi (nếu có). Các tác động về tài chính cũng phải được trình bày nếu có thể xác định được một cách hợp lý. Nếu doanh nghiệp thay đổi việc xác định các bộ phận báo cáo và không công bố thông tin bộ phận kỳ trước theo căn cứ mới thì để đáp ứng mục đích so sánh, doanh nghiệp phải báo cáo thông tin bộ phận dựa trên cả căn cứ mới và căn cứ cũ.

d. Doanh nghiệp cần báo cáo các loại sản phẩm và dịch vụ trong mỗi lĩnh vực kinh doanh được báo cáo và thành phần của mỗi khu vực địa lý được báo cáo, cả chính yếu và thứ yếu, nếu như không được diễn giải ngược lại trong báo cáo tài chính.

2.6. Ví dụ về lập và trình bày báo cáo bộ phận

Công ty cổ phần HOÀNG SA là doanh nghiệp đang niêm yết trên thị trường chứng khoán. Công ty này được tổ chức 3 bộ phận theo lĩnh vực kinh doanh, là:

1/ Bộ phận sản xuất điện thoại di động: Chuyên khai thác, sản xuất, và tiêu thụ điện thoại di động, các sản phẩm truyền tin không dây;

2/ Bộ phận dịch vụ mạng: Chuyên cung cấp đường truyền tin và các dịch vụ liên quan;

3/ Bộ phận phát triển dịch vụ mới: Chuyên thiết lập các dịch vụ mới ngoài phát triển theo các hoạt động chính của công ty.

Ngoài 3 bộ phận theo lĩnh vực kinh doanh nói trên, Công ty HOÀNG SA còn có bộ phận thực hiện nghiên cứu chung và các chức năng chung khác.

Ban Giám đốc của Công ty HOÀNG SA xác định rằng, việc ra các quyết định quản lý của công ty chủ yếu dựa trên các loại sản phẩm, dịch vụ mà công ty cung cấp chứ không dựa trên khu vực địa lý mà công ty cung cấp sản phẩm, dịch vụ. Do vậy báo cáo chính yếu của Công ty HOÀNG SA là theo lĩnh vực kinh doanh.

Chính sách kế toán của các bộ phận tương tự như chính sách kế toán của Công ty. Công ty HOÀNG SA tính giá các dịch vụ chuyển giao giữa các bộ phận như giá chuyển cho bên thứ ba là theo giá thị trường. Công ty HOÀNG SA đánh giá kết quả hoạt động và phân bổ các nguồn lực cho các bộ phận dựa trên lợi nhuận kinh doanh của mỗi bộ phận đó.

Ta có số liệu cho từng bộ phận như sau:

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận chính yếu: Theo lĩnh vực kinh doanh

Đơn vị tính: triệu đồng

Chỉ tiêu | SX điện thoại di dộng | Cung cấp dịch vụ mạng | Phát triển dịch vụ mới | Bộ phận nghiên cứu chung | Tổng bộ phận đã báo cáo | Loại trừ | Tổng cộng toàn DN
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. Doanh thu thuần từ bán hàng ra bên ngoài | 23.475 | 5.620 | 349 | 11 | 29.455 |  | 29.455
2. Doanh thu thuần từ bán hàng cho các bộ phận khác | 143 | - | 17 | -11 | 149 | -149 (1) | -
3. Khấu hao và chi phí phân bổ | 441 | 520 | 8 | 169 | 1.138 |  | 1.138
4. Lợi nhuận từ hoạt động KD | 5.483 | -219 | -161 | -92 | 5.011 |  | 5.011
5. Tổng chi phí đã phát sinh để mua TSCĐ | 331 | 44 | 3 | 54 | 432 |  | 432
6 Tài sản bộ phận | 4.832 | 4.108 | 106 | 1.071 | 10.117 | -22 (2) | 10.095
7. Tài sản không phân bổ | 5.273 |  |  |  |  |  | 13.825
Tổng Tài sản |  |  |  |  |  |  | 23.920
8. Nợ phải trả bộ phận |  | 1.628 | 147 | 159 | 7.207 | -22 (3) | 7.185
9. Nợ phải trả không phân bổ |  |  |  |  |  |  | 1.423
Tổng Nợ phải trả |  |  |  |  |  |  | 8.608

Cột 7: Loại trừ: (1) Doanh thu bán hàng giữa các bộ phận khi lên báo cáo KQKD

(2) Tài sản bộ phận không bao gồm tài sản thuế hoãn lại

(3) Nợ phải trả bộ phận không bao gồm nợ phải trả thuế hoãn lại

Cột 8: Các số in đậm - khớp với số liệu trên Báo cáo KQKD và Bảng CĐKT

Công ty cổ phần HOÀNG SA - Báo cáo bộ phận thứ yếu: Theo khu vực địa lý

Đơn vị tính: triệu đồng

Chỉ tiêu | Hà Nội | TP.HCM | Hải Phòng | Đà Nẵng | Cần Thơ | Khác | Tổng cộng toàn DN
1. Doanh thu thuần từ bán hàng ra bên ngoài | 347 | 4.475 | 2.693 | 2.297 | 2.013 | 17.630 | 29.455
2. Tài sản bộ phận | 4.215 | 1.563 | 344 | 387 | 1.011 | 2.575 | 10.095
3. Tổng chi phí đã phát sinh để mua TSCĐ (theo vị trí của tài sản) | 160 | 49 | 9 | 17 | 53 | 144 | 432

V - HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“THAY ĐỔI CHÍNH SÁCH KẾ TOÁN, ƯỚC TÍNH KẾ TOÁN VÀ CÁC SAI SÓT”

- Đính chính vào đoạn 10b Chuẩn mực kế toán số 29- Thay đổi chính sách kế toán, ước tính kế toán và các sai sót (Ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính), câu: “nhưng không có các hướng dẫn chuyển đổi cụ thể cho sự thay đổi đó, hoặc tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách chính sách kế toán mới” được thay bằng câu “mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán mới. Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố chính sách kế toán mới”.

- Trong vòng 3 năm (từ 2006- 2008) các trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì chỉ giới hạn hồi tố cho 5 năm gần nhất. Từ năm 2009 sẽ phải áp dụng hồi tố đối với thay đổi chính sách kế toán hoặc điều chỉnh hồi tố đối với các sai sót theo quy định của chuẩn mực kế toán số 29 và hướng dẫn dưới đây:

1- Thay đổi chính sách kế toán và kế toán ảnh hưởng của việc thay đổi chính sách kế toán

1.1 – Thay đổi chính sách kế toán và áp dụng các thay đổi chính sách kế toán

1.1.1 – Thay đổi chính sách kế toán

(1) Thay đổi chính sách kế toán là việc thay đổi các nguyên tắc, cơ sở và phương pháp kế toán cụ thể mà doanh nghiệp đã áp dụng trong việc lập và trình bày báo cáo tài chính, như: Thay đổi phương pháp tính giá hàng tồn kho; thay đổi phương pháp hạch toán chênh lệch tỷ giá hối đoái; thay đổi phương pháp kế toán chi phí đi vay,...

(2) Doanh nghiệp chỉ được thay đổi chính sách kế toán trong các trường hợp dưới đây:

- Có sự thay đổi theo quy định của pháp luật hoặc của chuẩn mực kế toán và chế độ kế toán; hoặc

- Sự thay đổi sẽ dẫn đến báo cáo tài chính cung cấp thông tin tin cậy và thích hợp hơn về ảnh hưởng của các giao dịch, sự kiện đối với tình hình tài chính, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

(3) Những trường hợp sau đây không phải là thay đổi chính sách kế toán:

- Việc áp dụng một chính sách kế toán cho các giao dịch, sự kiện có sự khác biệt về cơ bản so với các giao dịch, sự kiện đó đã xảy ra trước đây;

- Việc áp dụng các chính sách kế toán mới cho các giao dịch, sự kiện chưa phát sinh trước đó hoặc không trọng yếu.

- Thay đổi phương pháp khấu hao TSCĐ. Thay đổi này được coi là thay đổi ước tính kế toán.

1.1.2 - Áp dụng các thay đổi chính sách kế toán

Doanh nghiệp phải áp dụng các thay đổi trong chính sách kế toán theo quy định tại đoạn 10 của Chuẩn mực kế toán số 29 "Thay đổi chính sách kế toán, ước tính kế toán và các sai sót", như sau:

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà đã có các hướng dẫn chuyển đổi cụ thể (chuyển đổi cụ thể cho phép hồi tố hoặc không hồi tố) thì phải thực hiện theo hướng dẫn đó.

- Trường hợp doanh nghiệp phải thực hiện việc thay đổi chính sách kế toán do áp dụng lần đầu các quy định của pháp luật hoặc chuẩn mực kế toán, chế độ kế toán mà không có quy định về hồi tố thì được áp dụng phi hồi tố chính sách kế toán đó.

- Trường hợp doanh nghiệp tự nguyện thay đổi chính sách kế toán thì phải áp dụng hồi tố đối với thay đổi chính sách kế toán đó.

1.2 – Kế toán ảnh hưởng của việc áp dụng hồi tố thay đổi chính sách kế toán

1.2.1- Nguyên tắc điều chỉnh khi áp dụng hồi tố thay đổi chính sách kế toán

(1) Khi có sự thay đổi chính sách kế toán mà phải áp dụng hồi tố, về nguyên tắc doanh nghiệp phải xác định ảnh hưởng của sự thay đổi này đến báo cáo tài chính của từng năm, kể từ ngày phát sinh giao dịch lần đầu tiên. Sau khi xác định được ảnh hưởng của thay đổi chính sách kế toán cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm của các Tài khoản bị ảnh hưởng thuộc vốn chủ sở hữu và các tài khoản có liên quan thuộc nợ phải trả hoặc tài sản năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính của từng năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của từng năm trước vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh thực được hiện theo nguyên tắc:

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm Tài khoản 421- "Lợi nhuận chưa phân phối" trên sổ kế toán và Bảng cân đối kế toán của năm hiện tại.

- Nếu thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sự thay đổi tới từng năm và điều chỉnh vào các khoản mục tương ứng thuộc cột thông tin so sánh (Cột "Số đầu năm") của "Bảng Cân đối kế toán" của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sự thay đổi và điều chỉnh vào số dư đầu năm của các Tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu tương ứng của năm hiện tại.

(2) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do thay đổi chính sách kế toán trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại.

(3) Khi thực hiện việc điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung của nghiệp vụ kinh tế doanh nghiệp còn phải ghi rõ lý do của việc điều chỉnh là do áp dụng hồi tố do thay đổi chính sách kế toán.

1.2.2 – Phương pháp áp dụng hồi tố

a- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả, hoặc vốn chủ sở hữu của Bảng Cân đối kế toán

a1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến từng năm kể từ năm sớm nhất có thể xác định được, kế toán tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán từng năm trước có liên quan; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.Việc điều chỉnh thông tin so sánh được thực hiện theo nguyên tắc:

- Giá trị ảnh hưởng xác định được cho năm sớm nhất được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của năm sau năm sớm nhất;

- Giá trị ảnh hưởng xác định được cho các năm sau năm sớm nhất đến năm trước liền kề năm hiện tại được điều chỉnh vào số dư đầu năm của các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán của các năm có liên quan.

a2- Đối với năm hiện tại:

Doanh nghiệp phải xác định ảnh hưởng luỹ kế do áp dụng hồi tố thay đổi chính sách kế toán của tất cả các năm trước làm căn cứ điều chỉnh vào dòng số dư đầu năm của các Tài khoản có liên quan trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết của năm hiện tại; Đồng thời kế toán phải trình bày lại số liệu trên cột thông tin so sánh của Bảng cân đối kế toán của các năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại. Việc điều chỉnh số dư đầu năm các tài khoản có liên quan được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh số dư do áp dụng hồi tố thay đổi chính sách kế toán "..................." từ...........đến...........; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng luỹ kế làm tăng Tài sản, kế toán điều chỉnh tăng tài sản, ghi:

Tăng số dư Nợ đầu năm TK Tài sản có liên quan

Tăng số dư Có đầu năm các TK có liên quan, hoặc

Giảm số dư Nợ đầu năm các TK Tài sản có liên quan

(2)- Trường hợp ảnh hưởng luỹ kế làm tăng Nợ phải trả, kế toán điều chỉnh tăng nợ phải trả, ghi:

Tăng số dư Có đầu năm TK Nợ phải trả có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan.

(3)- Trường hợp ảnh hưởng luỹ kế làm tăng Vốn chủ sở hữu, kế toán điều chỉnh tăng vốn chủ sở hữu, ghi:

Tăng số dư Có đầu năm TK Vốn chủ sở hữu có liên quan

Tăng số dư Nợ đầu năm TK có liên quan, hoặc

Giảm số dư Có đầu năm TK Nợ phải trả hoặc Vốn chủ sở hữu có liên quan

(4)- Trường hợp ảnh hưởng luỹ kế làm giảm Tài sản, kế toán điều chỉnh giảm tài sản bằng cách ghi ngược lại bút toán (1).

(5) - Trường hợp ảnh hưởng luỹ kế làm giảm Nợ phải trả, kế toán điều chỉnh giảm nợ phải trả bằng cách ghi ngược lại bút toán (2).

(6)- Trường hợp ảnh hưởng luỹ kế làm giảm vốn chủ sở hữu, kế toán điều chỉnh giảm vốn chủ sở hữu bằng cách ghi ngược lại bút toán (3).

b- Trường hợp áp dụng hồi tố thay đổi chính sách kế toán làm ảnh hưởng đến khoản mục doanh thu, chi phí của Báo cáo kết quả hoạt động kinh doanh

b1- Đối với các năm trước:

Sau khi xác định được ảnh hưởng của việc áp dụng hồi tố do thay đổi chính sách kế toán đến doanh thu, hoặc chi phí của từng năm, kế toán không thực hiện bút toán điều chỉnh trên các tài khoản có liên quan của từng năm mà chỉ tiến hành điều chỉnh số liệu trên cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của từng năm trước có liên quan; Đồng thời trình bày lại số liệu trên cột thông tin so sánh của Báo cáo kết quả hoạt động kinh doanh của từng năm bị ảnh hưởng vào Bản thuyết minh báo cáo tài chính của năm hiện tại.

b2- Đối với năm hiện tại:

Dựa trên ảnh hưởng lũy kế của việc áp dụng hồi tố thay đổi chính sách kế toán dẫn đến làm tăng, giảm các khoản mục doanh thu hoặc chi phí đã xác định được cho tất cả các năm trước, kế toán phải điều chỉnh lại cột số liệu so sánh của Báo cáo kết quả hoạt động kinh doanh năm hiện tại; Đồng thời điều chỉnh vào số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại. Việc điều chỉnh số dư đầu năm TK 421 – “Lợi nhuận chưa phân phối” được thực hiện bằng cách ghi một dòng trên Sổ kế toán tổng hợp, Sổ kế toán chi tiết với nội dung: Điều chỉnh do áp dụng hồi tố các thay đổi chính sách kế toán "..................." từ..................đến...................; Cụ thể cho từng trường hợp sau:

(1)- Trường hợp ảnh hưởng lũy kế làm tăng doanh thu, thu nhập khác hoặc giảm chi phí trong kỳ, ghi:

Tăng số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Giảm số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Có đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan.

(2)- Trường hợp ảnh hưởng lũy kế làm giảm doanh thu, thu nhập khác hoặc tăng chi phí trong kỳ, ghi:

Giảm số dư Có đầu năm TK 421- Lợi nhuận chưa phân phối (TK 4211- Lợi nhuận chưa phân phối năm trước - Nếu TK 4211 có số dư bên Có), hoặc

Tăng số dư Nợ đầu năm TK 421 (Nếu TK 4211 có số dư bên Nợ)

Tăng hoặc giảm số dư Nợ đầu năm TK có liên quan, hoặc

Tăng hoặc giảm số dư Có đầu năm TK có liên quan

1.3 – Trình bày về áp dụng hồi tố thay đổi chính sách kế toán

Khi áp dụng hồi tố thay đổi chính sách kế toán có ảnh hưởng đến năm hiện tại hay một năm nào đó trong quá khứ hoặc các năm trong tương lai, doanh nghiệp phải trình bày trong Bản thuyết minh báo cáo tài chính những thông tin sau:

(a) Tên chính sách kế toán;

(b) Hướng dẫn chuyển đổi chính sách kế toán;

(c) Bản chất của sự thay đổi chính sách kế toán;

(d) Mô tả các qui định của hướng dẫn chuyển đổi (nếu có);

(đ) Ảnh hưởng của việc thay đổi chính sách kế toán đến các năm trong tương lai (nếu có);

(e) Các khoản được điều chỉnh vào năm tài chính hiện tại và mỗi năm trước, như:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(g) Khoản điều chỉnh cho các năm trước được trình bày trên báo cáo tài chính.

(h) Trình bày lý do và mô tả chính sách kế toán đó được áp dụng như thế nào và bắt đầu từ khi nào nếu không thể áp dụng hồi tố đối với một năm nào đó trong quá khứ, hoặc đối với năm sớm nhất.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại các thông tin này.

Ví dụ về áp dụng hồi tố thay đổi chính sách kế toán

Công ty BASA có năm tài chính đầu tiên từ ngày 1/1/2004 đến ngày 31/12/2004.

Đầu năm 2004, công ty BASA đã áp dụng phương pháp tính giá xuất của hàng tồn kho (Tài khoản 156- Hàng hóa) cho mặt hàng A theo phương pháp nhập trước, xuất trước. Đầu năm 2005 Công ty A thay đổi chính sách kế toán và áp dụng phương pháp tính giá xuất kho cho mặt hàng A theo phương pháp bình quân gia quyền. Như vậy Công ty BASA phải áp dụng hồi tố đối với hàng hóa A đã xuất kho trong năm 2004 theo phương pháp bình quân gia quyền. Việc áp dụng hồi tố đối với hàng hóa A đã xuất kho của năm 2004 sẽ ảnh hưởng đến các chỉ tiêu của Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của năm 2004. Vì vậy cột thông tin so sánh năm 2004 trong báo cáo tài chính năm 2005 phải được điều chỉnh lại để phù hợp với sự thay đổi chính sách kế toán này. Giả sử việc áp dụng hồi tố làm cho giá vốn hàng bán trong năm 2004 tăng lên 14.000.000đ.

Công ty BASA có số liệu báo cáo chưa điều chỉnh của các năm như sau:

Bảng số 01

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 5.600.000 14.400.000 | 130.000.000 100.000.000 30.000.000 8.400.000 21.600.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 29.000.000 | 15.000.000

(Giả sử thuế suất thuế TNDN là 28%)

Do ảnh hưởng của việc thay đổi chính sách kế toán số liệu báo cáo năm 2004 điều chỉnh như sau:

(1) Giá vốn hàng bán tăng lên và Hàng tồn kho giảm đi một khoản 14.000.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 30.000.000đ mà là 16.000.000đ {130.000.000đ – (100.000.000đ + 14.000.000đ)}; Chi phí thuế TNDN hiện hành không phải là 8.400.000đ mà chỉ là 4.480.000đ (16.000.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 21.600.000đ mà chỉ là 11.520.000đ (16.000.000đ – 4.480.000đ).

(2) Do ảnh hưởng của việc thay đổi chính sách kế toán nên số dư đầu năm 2005 các TK 156, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 3920.000đ (8.400.000 – 4.480.000);

Số dư Có đầu năm TK 421 giảm: 10.080.000đ (21.600.000 – 11.520.000) và

Số dư Nợ đầu năm TK 156 giảm: 14.000.000đ.

(3) Khi lập báo cáo tài chính năm 2005, công ty BASA phải điều chỉnh lại số liệu báo cáo của năm 2005 và điều chỉnh lại thông tin so sánh của năm 2005, như sau:

Số liệu báo cáo sau điều chỉnh

Bảng số 02

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 100.000.000 80.000.000 20.000.000 6.000.000 14.000.000 | 130.000.000 114.000.000 16.000.000 4.480.000 11.520.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 136.000.000 | 86.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 11.080.000 | 8.080.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 18.920.000 | 4.920.000

Sau khi điều chỉnh số liệu sẽ là: Hàng tồn kho tại ngày 31/12/2004 là 86.000.000đ (100.000.000đ–14.000.000đ), ngày 31/12/2005 là 136.000.000đ (150.000.000đ– 14.000.000đ); Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Thuế phải trả Nhà nước giảm 3.920.000đ (14.000.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 8.080.000đ (12.000.000đ- 3.920.000đ), tại ngày 31/12/2005 là 11.080.000đ (15.000.000đ- 3.920.000đ). Do giá vốn hàng bán ghi tăng 14.000.000đ dẫn đến Lợi nhuận để lại năm 2004 sẽ giảm đi 10.080.000đ (14.000.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 4.920.000đ (15.000.000đ – 10.080.000đ) và lợi nhuận chưa phân phối tại ngày 31/12/2005 sau khi điều chỉnh là 18.920.000đ (29.000.000đ – 10.080.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu:

Bảng số 03

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 1/1/2004 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối |  | 4.920.000 | 18.920.000
Cộng | 5.000.000 | 9.920.000 | 23.920.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các bảng số 01 và 02).

(3) Thuyết minh kèm theo:

Do thay đổi phương pháp tính giá xuất của hàng tồn kho từ phương pháp nhập trước, xuất trước sang phương pháp bình quân gia quyền nên năm 2004 giá vốn hàng bán tăng và hàng tồn kho giảm 14.000.000đ, thay đổi này làm báo cáo tài chính của năm 2004 bị ảnh hưởng như sau:

Bảng số 04

Khoản mục báo cáo | Ảnh hưởng của thay đổi chính sách kế toán đến:
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận sau thuế TNDN giảm | 14.000.000 3.920.000 10.080.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 14.000.000 3.920.000 10.080.000

2 - Thay đổi ước tính kế toán và kế toán ảnh hưởng do thay đổi ước tính kế toán

2.1- Thay đổi ước tính kế toán

(1) Thay đổi ước tính kế toán là việc điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hoặc giá trị tiêu hao định kỳ của tài sản được tạo ra từ việc đánh giá tình trạng hiện thời và lợi ích kinh tế trong tương lai cũng như nghĩa vụ liên quan đến tài sản và nợ phải trả đó.

(2) Ví dụ về thay đổi ước tính kế toán:

+ Thay đổi ước tính kế toán đối với các khoản phải thu khó đòi;

+ Thay đổi ước tính kế toán về giá trị hàng tồn kho lỗi mốt;

+ Thay đổi ước tính kế toán về thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ;

+ Thay đổi ước tính kế toán về nghĩa vụ bảo hành sản phẩm.

(3) Một số trường hợp đặc biệt cần lưu ý khi xác định thay đổi ước tính kế toán:

+ Thay đổi cách thức xác định thông tin là thay đổi chính sách kế toán mà không phải là thay đổi ước tính kế toán;

+ Khi khó xác định một thay đổi là thay đổi chính sách kế toán hay thay đổi ước tính kế toán thì thay đổi này được coi là thay đổi ước tính kế toán.

2.2- Nguyên tắc ghi nhận ảnh hưởng của việc thay đổi ước tính kế toán

(1) Các thay đổi ước tính kế toán trừ những thay đổi quy định tại đoạn 20 của Chuẩn mực kế toán số 29 sẽ được áp dụng phi hồi tố và được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh:

- Trường hợp thay đổi ước tính kế toán chỉ ảnh hưởng đến năm hiện tại, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại;

- Trường hợp thay đổi ước tính kế toán ảnh hưởng đến cả năm hiện tại và các năm khác trong tương lai, doanh nghiệp phản ánh những thay đổi đó vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại và các năm trong tương lai;

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến lợi nhuận hoặc lỗ thuần của doanh nghiệp:

Thay đổi ước tính giá trị khoản phải thu khó đòi chỉ ảnh hưởng đến lãi, lỗ của kỳ hiện tại và do đó được ghi nhận vào năm hiện tại. Thay đổi ước tính thời gian sử dụng hữu ích hoặc cách thức sử dụng TSCĐ làm cơ sở tính khấu hao sẽ ảnh hưởng đến chi phí khấu hao của cả năm hiện tại và các năm trong tương lai. Trường hợp này, ảnh hưởng của thay đổi giá trị phải khấu hao đối với năm hiện tại được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của năm hiện tại, còn những ảnh hưởng đối với các năm trong tương lai được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các năm trong tương lai.

(2) Các thay đổi ước tính kế toán dẫn đến thay đổi các khoản mục của Bảng cân đối kế toán được ghi nhận bằng cách điều chỉnh giá trị ghi sổ của tài sản, nợ phải trả hay khoản mục thuộc vốn chủ sở hữu

Ví dụ về thay đổi ước tính kế toán ảnh hưởng đến giá trị ghi sổ của tài sản, nợ phải trả: Doanh nghiệp thay đổi ước tính tỷ lệ phần trăm (%) sản phẩm dở dang của năm nay không làm ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh năm trước mà chỉ ảnh hưởng đến giá trị ghi sổ của tài sản và kết quả kinh doanh của năm nay.

2.3- Kế toán về ảnh hưởng do thay đổi ước tính kế toán

Khi thay đổi các ước tính kế toán trong năm hiện tại thì kế toán như các nghiệp vụ kinh tế phát sinh mới trong năm theo ước tính kế toán mới.

2.4- Trình bày về thay đổi ước tính kế toán

Doanh nghiệp phải trình bày tính chất và giá trị của các thay đổi ước tính kế toán có ảnh hưởng đến năm hiện tại, dự kiến ảnh hưởng đến các năm trong tương lai. Khi không thể xác định được các ảnh hưởng này thì phải trình bày rõ lý do.

3- Sai sót và kế toán ảnh hưởng do điều chỉnh sai sót

3.1- Sai sót

(1) Sai sót có thể phát sinh từ việc ghi nhận, xác định giá trị, trình bày hoặc thuyết minh các khoản mục trên báo cáo tài chính.

(2) Sai sót bao gồm: Sai sót do tính toán, áp dụng sai chính sách kế toán, bỏ quên, hiểu hoặc diễn giải sai các sự việc và gian lận.

- Sai sót do tính toán là sai sót do tính nhầm dẫn đến việc ghi nhận sai, như tính nhầm giá trị tài sản, khoản phải thu, nợ phải trả, khoản chi phí, ...

- Áp dụng sai chính sách kế toán là sai sót do hiểu sai chuẩn mực kế toán nên vận dụng sai chính sách kế toán, hoặc chuẩn mực kế toán mới đã có hiệu lực nhưng doanh nghiệp vẫn áp dụng chuẩn mực cũ;

- Bỏ quên không ghi nhận một hoặc một vài giao dịch kinh tế nào đó như mua TSCĐ nhưng bỏ quên chưa ghi sổ TSCĐ; bán hàng nhưng chưa ghi nhận doanh thu và khoản phải thu,....

- Hiểu hoặc diễn giải sai các sự việc là sai sót do hiểu sai các sự việc, như: Theo quy định thì TSCĐ đã khấu hao hết giá trị nhưng vẫn tiếp tục được sử dụng vào sản xuất, kinh doanh thì không được trích khấu hao nhưng doanh nghiệp hiểu sai lại đánh giá lại và tiếp tục trích khấu hao.

- Gian lận là sai sót do cố ý gây ra, như: Thu tiền của người mua hàng không nộp quỹ mà sử dụng cho cá nhân; lấy tiền công quỹ, hàng tồn kho sử dụng cho cá nhân,...

(3) Thông tư này chỉ hướng dẫn kế toán đối với các trường hợp sai sót trọng yếu hoặc các sai sót không trọng yếu nhưng do cố ý trình bày tình hình tài chính, kết quả hoạt động kinh doanh hay các luồng tiền theo một hướng khác làm ảnh hưởng đến báo cáo tài chính (Các trường hợp sai sót ngoài 2 trường hợp nêu trên được điều chỉnh vào năm hiện tại).

3.2 – Nguyên tắc điều chỉnh sai sót

(1) Những sai sót của năm hiện tại được phát hiện trong năm đó phải được điều chỉnh trước khi công bố báo cáo tài chính.

(2) Sai sót trọng yếu của các năm trước phải được điều chỉnh bằng cách điều chỉnh hồi tố kể từ năm có sai sót phát sinh, trừ khi không thể xác định được ảnh hưởng của sai sót của từng năm hay ảnh hưởng lũy kế của sai sót.

Khi phát hiện ra sai sót trọng yếu của các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót này đến báo cáo tài chính của từng năm. Sau khi xác định được ảnh hưởng của sai sót cho từng năm, ảnh hưởng luỹ kế của các năm trước cho đến năm hiện tại, căn cứ vào số liệu xác định được doanh nghiệp phải điều chỉnh lại số dư đầu năm các tài khoản tài sản, nợ phải trả hoặc vốn chủ sở hữu bị ảnh hưởng của năm hiện tại, điều chỉnh lại số liệu so sánh của báo cáo tài chính mỗi năm trước bị ảnh hưởng và trình bày lại số liệu so sánh sau khi đã điều chỉnh của mỗi năm trước vào Bản thuyết minh báo cáo tài chính. Việc điều chỉnh được thực hiện theo nguyên tắc:

a/ Nếu sai sót làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của Tài khoản 421- "Lợi nhuận chưa phân phối" (TK 4211- Lợi nhuận chưa phân phối năm trước) của năm hiện tại.

Việc điều chỉnh chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh trên Báo cáo kết quả hoạt động kinh doanh năm hiện tại và điều chỉnh số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

+ Nếu sai sót làm sai lệch kết quả kinh doanh của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào cột thông tin so sánh (Cột "Năm trước") của Báo cáo kết quả hoạt động kinh doanh của các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng luỹ kế của sai sót và điều chỉnh vào số dư đầu năm Tài khoản 421- “Lợi nhuận chưa phân phối” (TK 4211- Lợi nhuận chưa phân phối năm trước) trên Bảng cân đối kế toán năm hiện tại.

b/ Nếu sai sót làm ảnh hưởng đến các khoản mục tài sản, nợ phải trả hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước, doanh nghiệp phải xác định ảnh hưởng của sai sót tới từng năm và điều chỉnh vào các khoản mục thuộc cột thông tin so sánh (Cột "Số đầu năm") của Bảng cân đối kế toán các năm bị ảnh hưởng; Đồng thời xác định ảnh hưởng lũy kế của sai sót và điều chỉnh vào số dư đầu năm của các Tài khoản Tài sản, Nợ phải trả hoặc Vốn chủ sở hữu của năm hiện tại.

Việc điều chỉnh được chia thành 2 trường hợp sau:

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp tại thời điểm lập báo tài chính năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

+ Nếu sai sót làm sai lệch tài sản, nợ phải trả, hoặc vốn chủ sở hữu của doanh nghiệp trong các năm trước năm lấy số liệu so sánh, doanh nghiệp phải điều chỉnh số liệu trên cột thông tin so sánh (Cột "Số đầu năm") của Bảng Cân đối kế toán các năm bị ảnh hưởng, đồng thời điều chỉnh số liệu trên cột thông tin so sánh của Bảng cân đối kế toán năm hiện tại và số dư đầu năm của các Tài khoản tài sản, nợ phải trả, hoặc vốn chủ sở hữu trên sổ kế toán của năm hiện tại.

(3) Doanh nghiệp không được điều chỉnh vào cột "Năm nay" trên "Báo cáo kết quả hoạt động kinh doanh" của năm hiện tại khi điều chỉnh ảnh hưởng do sai sót trọng yếu trong các năm trước mà chỉ được thực hiện bằng cách trình bày lại số liệu trên cột thông tin so sánh (Cột "Năm trước") của "Báo cáo kết quả hoạt động kinh doanh" năm hiện tại.

(4) Khi thực hiện việc điều chỉnh số dư đầu năm do điều chỉnh sai sót trọng yếu trên các Tài khoản ở Sổ kế toán tổng hợp, Sổ kế toán chi tiết, ngoài việc diễn giải nội dung kinh tế của nghiệp vụ kinh tế, doanh nghiệp còn phải ghi rõ lý do việc điều chỉnh là do sai sót phát sinh từ các năm trước.

(5) Khi không thể xác định được ảnh hưởng của sai sót đến từng năm hoặc ảnh hưởng luỹ kế của sai sót thì doanh nghiệp phải điều chỉnh hồi tố sai sót kể từ năm sớm nhất mà doanh nghiệp xác định được ảnh hưởng của sai sót.

(6) Sai sót không trọng yếu của các năm trước được sửa chữa bằng cách điều chỉnh phi hồi tố vào báo cáo tài chính năm hiện tại.

3.3 - Kế toán ảnh hưởng của việc điều chỉnh sai sót

3.3.1- Sai sót phát sinh trong năm hiện tại

Sai sót trọng yếu hay không trọng yếu phát sinh trong năm hiện tại hoặc phát sinh trong năm trước nhưng báo cáo tài chính của năm trước chưa công bố thì đều phải được điều chỉnh trước khi công bố báo cáo tài chính.

3.3.2- Sai sót phát sinh trong các năm trước

- Sai sót trọng yếu phát sinh trong các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố phải được sửa chữa theo phương pháp điều chỉnh hồi tố có ảnh hưởng đến Bảng cân đối kế toán năm trước và năm nay hoặc Báo cáo kết quả hoạt động kinh doanh của các năm trước, được điều chỉnh theo phương pháp hướng dẫn tại mục 1.2.2 "Phương pháp điều chỉnh hồi tố" trong Phần V của Thông tư này.

- Sai sót không trọng yếu của các năm trước được phát hiện sau khi báo cáo tài chính của năm trước đã công bố thì được sửa chữa bằng cách điều chỉnh phi hồi tố vào sổ sách kế toán và báo cáo tài chính năm hiện tại.

3.4 – Trình bày sai sót của các năm trước

Khi điều chỉnh hồi tố các sai sót trọng yếu, doanh nghiệp phải trình bày các thông tin sau:

(a) Bản chất của sai sót thuộc các năm trước;

(b) Khoản điều chỉnh đối với mỗi năm trước trong báo cáo tài chính:

- Từng khoản mục trên báo cáo tài chính bị ảnh hưởng

- Chỉ số lãi cơ bản trên cổ phiếu

(c) Giá trị điều chỉnh vào đầu năm của năm lấy số liệu so sánh được trình bày trên báo cáo tài chính.

(d) Nếu không thực hiện được điều chỉnh hồi tố đối với một năm cụ thể trong quá khứ, cần trình bày rõ lý do, mô tả cách thức và thời gian điều chỉnh sai sót.

Báo cáo tài chính của các năm tiếp theo không phải trình bày lại những thông tin này.

Ví dụ về điều chỉnh hồi tố các sai sót trọng yếu

Công ty Hoa Lan có năm tài chính đầu tiên từ ngày 1/1/2003 đến ngày 31/12/2003

- Trong năm 2005, Công ty Hoa Lan phát hiện thấy một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được theo dõi trên sổ kế toán TK 155 (chưa ghi xuất kho để bán) và được trình bày trong Bảng Cân đối kế toán ngày 31/12/2004.

- Lợi nhuận chưa phân phối đầu năm 2004 là 20.000.000đ; Lợi nhuận chưa phân phối cuối năm 2004 là 34.000.000đ (20.000.000đ + 14.000.000đ); Giả sử thuế suất thuế TNDN là 28%; Công ty không có các khoản thu nhập và chi phí nào khác;

Công ty Hoa Lan có số liệu báo cáo tài chính chưa điều chỉnh sai sót của các năm như sau:

Bảng số 05

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 53.500.000 20.000.000 5.600.000 14.400.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 150.000.000 | 100.000.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 15.000.000 | 12.000.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 50.800.000 | 34.000.000

Do ảnh hưởng của việc điều chỉnh sai sót, số liệu báo cáo tài chính năm 2004 được điều chỉnh như sau:

(1) Số phát sinh TK 632 tăng lên và số dư Nợ TK 155 giảm đi một khoản 6.500.000đ; Lợi nhuận kế toán trước thuế TNDN không phải là 20.000.000đ mà là 13.500.000đ {73.500.000đ – (53.500.000đ + 6.500.000đ)}; Chi phí thuế TNDN hiện hành không phải là 5.600.000đ mà là 3.780.000đ (13.500.000đ x 28%); Lợi nhuận sau thuế TNDN không phải là 14.400.000đ mà là 9.720.000đ (13.500.000đ – 3.780.000đ).

(2) Do ảnh hưởng của việc điều chỉnh sai sót nói trên nên số dư đầu năm 2005 các TK 155, TK 333, TK 421 được điều chỉnh như sau:

Số dư Có đầu năm TK 333 giảm: 1.820.000đ (5.600.000 – 3.780.000);

Số dư Có đầu năm TK 421 giảm: 4.680.000đ (14.400.000 – 9.720.000) và

Số dư Nợ đầu năm TK 155 giảm: 6.500.000đ

(3) Khi lập báo cáo tài chính năm 2005, công ty Hoa Lan phải điều chỉnh sai sót và điều chỉnh lại số liệu báo cáo năm 2005 và năm 2004, như sau:

Số liệu báo cáo sau điều chỉnh:

Bảng số 06

(Đơn vị tính: Đồng)

Chỉ tiêu | Năm 2005 | Năm 2004
Báo cáo kết quả hoạt động kinh doanh |  |
Doanh thu bán hàng và cung cấp dịch vụ Giá vốn hàng bán Lợi nhuận kế toán trước thuế TNDN Chi phí thuế TNDN hiện hành Lợi nhuận sau thuế TNDN | 104.000.000 80.000.000 24.000.000 6.720.000 17.280.000 | 73.500.000 60.000.000 13.500.000 3.780.000 9.720.000
Bảng cân đối kế toán | 31/12/2005 | 31/12/2004
Hàng tồn kho |  |
Hàng tồn kho | 143.500.000 | 93.500.000
Nợ phải trả |  |
Thuế và các khoản phải trả Nhà nước | 13.180.000 | 10.180.000
Vốn chủ sở hữu |  |
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 46.120.000 | 29.320.000

Sau khi điều chỉnh số liệu sẽ là : Hàng tồn kho tại ngày 31/12/2004 là 93.500.000đ (100.000.000đ-6.500.000đ), tại ngày 31/12/2005 là 143.500.000đ (150.000.000đ- 6.500.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Thuế phải trả Nhà nước giảm 1.820.000đ (6.500.000đ x 28%) nên Thuế phải trả Nhà nước tại ngày 31/12/2004 là 10.180.000đ (12.000.000đ-1.820.000đ), tại ngày 31/12/2005 là 13.180.000 (15.000.000đ- 1.820.000đ). Do giá vốn hàng bán ghi tăng 6.500.000đ dẫn đến Lợi nhuận để lại năm 2004 giảm đi 4.680.000đ (6.500.000đ x 72%) nên Lợi nhuận chưa phân phối tại ngày 31/12/2004 sau khi điều chỉnh là 29.320.000đ (34.000.000đ - 4.680.000đ) và Lợi nhuận chưa phân phối tại ngày 31/12/2005 là 46.120.000đ (50.800.000đ - 4.680.000đ).

Thuyết minh báo cáo tài chính năm 2005 sẽ phải trình bày các phần chủ yếu sau:

(1) - Biến động vốn chủ sở hữu

Bảng số 07

(Đơn vị tính: Đồng)

Chỉ tiêu | Số dư tại ngày 31/12/2003 | Số dư tại ngày 31/12/2004 | Số dư tại ngày 31/12/2005
Vốn đầu tư của chủ sở hữu | 5.000.000 | 5.000.000 | 5.000.000
Lợi nhuận chưa phân phối | 20.000.000 | 29.320.000 | 46.120.000
Cộng | 25.000.000 | 34.320.000 | 51.120.000

(2)- Số liệu báo cáo trước điều chỉnh và số liệu báo cáo sau điều chỉnh (Theo các Bảng 05 và 06).

(3) Thuyết minh kèm theo:

Do có một số thành phẩm trị giá 6.500.000đ đã bán trong năm 2004 nhưng vẫn được trình bày trong hàng tồn kho tại thời điểm 31/12/2004 nên báo cáo tài chính trong năm 2004 được điều chỉnh như sau:

Bảng số 08

Khoản mục báo cáo | Ảnh hưởng của sai sót đến
 | Kết quả hoạt động kinh doanh năm 2004
+ Giá vốn hàng bán tăng + Chi phí thuế TNDN giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000
 | Bảng Cân đối kế toán ngày 31/12/2004
+ Hàng tồn kho giảm + Thuế TNDN phải trả giảm + Lợi nhuận chưa phân phối giảm | 6.500.000 1.820.000 4.680.000

VI- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các qui định trong chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành trước khi ban hành chuẩn mực kế toán thì thực hiện theo qui định trong chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3- Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 06 chuẩn mực kế toán (đợt 4) ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 và Thông tư này để hướng dẫn, bổ sung phù hợp.

4- Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: - Thủ tướng, các Phó Thủ tướng Chính phủ; - Văn phòng TW Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - Toà án NDTC; - Viện Kiểm sát NDTC; - UBND tỉnh, thành phố trực thuộc TW; - Cơ quan TW của các đoàn thể; - Cục kiểm tra văn bản - Bộ Tư pháp - Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW; - Các TCT 91; - Công báo; - Vụ Pháp chế - Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, Vụ CĐKT. | KT. BỘ TRƯỞNG THỨ TRƯỞNG (đã ký) Trần Văn Tá


TT 2006 - 21 - huong dan CMKT dot 5

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 21/2006/TT-BTC | Hà Nội, ngày 20 tháng 3 năm 2006

THÔNG TƯ

Hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán

ban hành theo Quyết định số 100/2005/QĐ-BTC

ngày 28 tháng 12 năm 2005 của Bộ trưởng Bộ Tài chính

-----------------------------

- Căn cứ Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 5);

Bộ Tài chính hướng dẫn kế toán thực hiện ba (03) chuẩn mực kế toán (đợt 5) áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước. Chuẩn mực kế toán số 19 “Hợp đồng bảo hiểm” sẽ hướng dẫn sau.

I/ híng dÉn kÕ to¸n chuÈn mùc

“hîp nhÊt kinh doanh”

A- QUY ĐỊNH CHUNG

1/ Các hình thức hợp nhất kinh doanh

- Hợp nhất kinh doanh để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh có thể được thực hiện dưới nhiều hình thức khác nhau, như:

+ Một doanh nghiệp mua cổ phần của một doanh nghiệp khác;

+ Một doanh nghiệp mua tất cả tài sản thuần của một doanh nghiệp khác;

+ Một doanh nghiệp gánh chịu các khoản nợ của một doanh nghiệp khác;

+ Một doanh nghiệp mua một số tài sản thuần của một doanh nghiệp khác.

- Việc thanh toán giá trị mua, bán trong quá trình hợp nhất kinh doanh có thể được thực hiện bằng hình thức phát hành công cụ vốn, thanh toán bằng tiền, các khoản tương đương tiền, chuyển giao tài sản khác hoặc kết hợp các hình thức trên. Các giao dịch này có thể diễn ra giữa các cổ đông của các doanh nghiệp tham gia hợp nhất hoặc giữa một doanh nghiệp và các cổ đông của doanh nghiệp khác. Hợp nhất kinh doanh có thể bao gồm việc hình thành một doanh nghiệp mới để kiểm soát các doanh nghiệp tham gia hợp nhất, kiểm soát các tài sản thuần đã được chuyển giao hoặc tái cơ cấu một hoặc nhiều doanh nghiệp tham gia hợp nhất.

- Hợp nhất kinh doanh có thể sẽ dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua sẽ là công ty mẹ và bên bị mua sẽ là công ty con. Hợp nhất kinh doanh có thể không dẫn đến quan hệ công ty mẹ - công ty con, như hợp nhất kinh doanh liên quan đến việc mua tài sản thuần, bao gồm cả lợi thế thương mại (nếu có) của một doanh nghiệp khác mà không phải là việc mua cổ phần ở doanh nghiệp đó.

2/ Phương pháp kế toán hợp nhất kinh doanh

Mọi trường hợp hợp nhất kinh doanh đều phải hạch toán theo phương pháp mua.

Phương pháp mua gồm 3 bước:

Bước 1: Xác định bên mua;

Bước 2: Xác định giá phí hợp nhất kinh doanh;

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Bước 1: Xác định bên mua

Mọi trường hợp hợp nhất kinh doanh đều phải xác định được bên mua. Bên mua là một doanh nghiệp tham gia hợp nhất sẽ nắm quyền kiểm soát các doanh nghiệp hoặc các hoạt động kinh doanh tham gia hợp nhất khác. Việc xác định bên mua phải thực hiện theo quy định từ đoạn 17 đến đoạn 23 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Bước 2: Xác định giá phí hợp nhất kinh doanh

Bên mua sẽ xác định giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.

Bên mua xác định giá phí hợp nhất kinh doanh theo quy định từ đoạn 24 đến đoạn 35 của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh, trong đó cần chú ý các nội dung sau:

1- Bên mua có thể trao đổi các tài sản sau trong hợp nhất kinh doanh: Tiền, trái phiếu, cổ phiếu hoặc các tài sản đang dùng trong hoạt động kinh doanh của bên mua. Trừ trường hợp thanh toán bằng tiền, còn mọi khoản thanh toán bằng tài sản khác thường phát sinh các khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản này.

- Nếu thanh toán bằng trái phiếu (Tỷ lệ lãi trên trái phiếu có thể khác với tỷ lệ lãi trên thị trường), khoản phụ trội hoặc chiết khấu (nếu có) phải được tính vào giá trị của trái phiếu và ghi tăng hoặc giảm giá trị khoản đầu tư.

- Nếu thanh toán bằng cổ phiếu (Mệnh giá cổ phiếu thường khác với giá trị thị trường):

+ Nếu cổ phiếu đó đã được niêm yết trên thị trường thì giá công bố tại ngày trao đổi của cổ phiếu đã niêm yết là giá trị hợp lý của cổ phiếu đó;

+ Nếu có bằng chứng và cách tính toán khác cho thấy giá đã công bố tại ngày trao đổi là không đáng tin cậy hoặc nếu không có giá đã công bố cho cổ phiếu đó do bên mua phát hành, thì giá trị hợp lý của cổ phiếu đó có thể ước tính trên cơ sở phần lợi ích trong giá trị hợp lý của bên mua hoặc phần lợi ích trong giá trị hợp lý của bên bị mua mà bên mua đã đạt được miễn là cơ sở nào có bằng chứng rõ ràng hơn.

- Nếu thanh toán bằng tài sản đang dùng trong hoạt động kinh doanh của bên mua, kể cả là tài sản phải khấu hao, chứng khoán đầu tư hoặc các tài sản đầu tư khác (Như bất động sản đầu tư) đều phải tính theo giá trị hợp lý.

2- Nếu việc thanh toán tất cả hoặc một phần giá phí của việc hợp nhất kinh doanh được hoãn lại, thì giá trị hợp lý của phần hoãn lại đó phải được xác định về giá trị hiện tại tại ngày trao đổi. Khi đó giá phí hợp nhất kinh doanh phải cộng (+) thêm phần phụ trội hoặc trừ (-) đi phần chiết khấu sẽ phát sinh khi thanh toán.

3- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí trả cho kiểm toán viên, tư vấn pháp lý, thẩm định viên về giá và các nhà tư vấn khác về thực hiện hợp nhất kinh doanh được tính vào giá phí hợp nhất kinh doanh.

4- Không được tính vào giá phí hợp nhất kinh doanh:

- Các khoản lỗ hoặc chi phí khác sẽ phát sinh trong tương lai do hợp nhất kinh doanh không được coi là khoản nợ đã phát sinh hoặc đã được bên mua thừa nhận để đổi lấy quyền kiểm soát đối với bên bị mua;

- Chi phí quản lý chung và các chi phí khác không liên quan trực tiếp đến việc hợp nhất kinh doanh;

- Chi phí thoả thuận và phát hành các khoản nợ tài chính;

- Chi phí phát hành công cụ vốn.

Bước 3: Tại ngày mua, bên mua phải phân bổ giá phí hợp nhất kinh doanh cho tài sản đã mua, nợ phải trả và những khoản nợ tiềm tàng phải gánh chịu.

Tài sản đã mua, nợ phải trả có thể xác định được và những khoản nợ tiềm tàng phải gánh chịu trong hợp nhất kinh doanh đều ghi nhận theo giá trị hợp lý. Việc xác định giá trị hợp lý của từng loại tài sản, nợ phải trả, nợ tiềm tàng theo hướng dẫn trong đoạn A16 của Phụ lục A Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

1- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (Ví dụ bên mua mua toàn bộ tài sản thuần của bên bị mua hoặc bên mua mua toàn bộ cổ phiếu của bên bị mua và bên bị mua mất đi sau hợp nhất).

Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con thì bên mua chỉ lập báo cáo tài chính tại ngày mua, cụ thể cho từng hình thức như sau:

1.1- Nếu sau khi hợp nhất, chỉ còn doanh nghiệp mua tồn tại, doanh nghiệp bị mua mất đi thì toàn bộ tài sản, nợ phải trả của doanh nghiệp bị mua chuyển cho doanh nghiệp mua và doanh nghiệp bị mua giải thể (Ví dụ: Công ty A mua toàn bộ tài sản thuần của Công ty B, sau hợp nhất công ty B giải thể, chỉ còn Công ty A với cơ cấu mới). Hoặc sau khi hợp nhất kinh doanh, một số tài sản thuần của doanh nghiệp bị mua chuyển cho doanh nghiệp mua để cùng hình thành nên một hoặc nhiều hoạt động kinh doanh của doanh nghiệp mua. Khi đó bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được đã mua và nợ tiềm tàng theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phân bổ dần vào chi phí sản xuất, kinh doanh của doanh nghiệp mua (Công ty A) trong thời gian tối đa không quá 10 năm.

Trường hợp phát sinh bất lợi thương mại do giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng đã ghi nhận. Khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

1.2- Nếu sau khi hợp nhất, các doanh nghiệp tham gia hợp nhất không còn tồn tại, mà lập nên một doanh nghiệp mới. Toàn bộ tài sản, nợ phải trả của các doanh nghiệp tham gia hợp nhất chuyển cho doanh nghiệp mới (Ví dụ: Công ty A và Công ty B hợp nhất với nhau thành lập ra Công ty C. Sau hợp nhất Công ty A và Công ty B đều giải thể. Công ty C có tên gọi mới. Các hoạt động của công ty C là sự kết hợp các hoạt động của Công ty A và Công ty B trước đây). Trường hợp này một trong các đơn vị tham gia hợp nhất tồn tại trước khi hợp nhất (Ví dụ công ty A) sẽ được xác định là bên mua. Tại ngày mua bên mua sẽ ghi nhận tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và lợi thế thương mại (nếu có) trên báo cáo tài chính riêng của mình như trường hợp (1.1).

2- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con, trong đó bên mua là công ty mẹ, bên bị mua là công ty con (Ví dụ bên mua mua toàn bộ cổ phiếu của bên bị mua và sau hợp nhất 2 bên vẫn tồn tại và hoạt động riêng biệt):

- Nếu sau khi hợp nhất, cả 2 doanh nghiệp cùng hoạt động riêng biệt, nhưng có mối liên quan về kiểm soát thì khi đó sẽ hình thành quan hệ mẹ - con. Công ty nắm được quyền kiểm soát công ty còn lại là công ty mẹ (bên mua), và công ty bị kiểm soát là công ty con (bên bị mua). Khi đó công ty mẹ sẽ hạch toán phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con trên báo cáo tài chính riêng của công ty mẹ và ghi nhận tài sản đã mua, nợ phải trả có thể xác định và nợ tiềm tàng phải gánh chịu trong báo cáo tài chính hợp nhất theo giá trị hợp lý. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh và phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại và phản ánh tương tự như trường hợp (1.1) nhưng trên báo cáo tài chính hợp nhất của Tập đoàn chứ không phản ánh trên báo cáo tài chính riêng của bên mua.

- Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con thì bên mua là công ty mẹ không phải lập báo cáo tài chính riêng và báo cáo tài chính hợp nhất tại ngày mua mà phải là BCTC riêng và BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiên hành.

B- PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU PHÁT SINH TRONG QUÁ TRÌNH HỢP NHẤT KINH DOANH CỦA DOANH NGHIỆP ĐƯỢC XÁC ĐỊNH LÀ BÊN MUA

1/ Trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con

1.1- Kế toán giá phí hợp nhất kinh doanh ở bên mua

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 – Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221- Đầu tư vào công ty con

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 – Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433- Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331 ...

1.2- Kế toán các khoản điều chỉnh giá phí hợp nhất kinh doanh tuỳ thuộc vào các sự kiện trong tương lai

Thoả thuận hợp nhất kinh doanh có thể cho phép điều chỉnh giá phí hợp nhất kinh doanh khi xảy ra một hoặc nhiều sự kiện trong tương lai. Ví dụ, khoản điều chỉnh này có thể phụ thuộc vào việc duy trì hay đạt được một mức độ lợi nhuận nhất định trong tương lai hay phụ thuộc vào giá thị trường của các công cụ tài chính đã phát hành và đang được duy trì. Cụ thể:

(1)- Thông thường, có thể ước tính được một cách đáng tin cậy giá trị cần điều chỉnh ngay tại thời điểm ghi nhận ban đầu giao dịch hợp nhất kinh doanh mặc dù có thể còn tồn tại một vài sự kiện không chắc chắn. Sau đó nếu không xảy ra sự kiện trong tương lai hoặc cần phải xem xét lại giá trị ước tính, thì giá phí hợp nhất kinh doanh cũng phải được điều chỉnh theo.

(2)- Khi thoả thuận hợp nhất kinh doanh cho phép điều chỉnh giá phí hợp nhất, khoản điều chỉnh đó không được tính vào giá phí hợp nhất kinh doanh tại thời điểm ghi nhận ban đầu nếu khoản điều chỉnh đó không có khả năng chắc chắn xảy ra hoặc không thể tính được một cách đáng tin cậy. Nếu sau đó, khoản điều chỉnh này trở nên có khả năng chắc chắn xảy ra và giá trị điều chỉnh có thể tính được một cách đáng tin cậy thì khoản xem xét bổ sung sẽ được coi là khoản điều chỉnh vào giá phí hợp nhất kinh doanh.

- Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, nếu phải điều chỉnh tăng giá phí hợp nhất kinh doanh do bên mua phải trả thêm tiền hoặc cổ phiếu cho bên bị mua, kế toán bên mua ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá lớn hơn giá trị hợp lý của cổ phiếu)

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm) (ghi theo giá trị hợp lý của cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Nếu phát hành thêm cổ phiếu – ghi theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Nếu phát hành thêm cổ phiếu – ghi theo số chênh lệch giữa mệnh giá nhỏ hơn giá trị hợp lý của cổ phiếu)

Có TK 111, 112... (Nếu trả thêm bằng tiền).

- Nếu trả thêm cho bên bị mua bằng sản phẩm, hàng hoá, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời, phản ánh trị giá vốn sản phẩm, hàng hoá xuất kho giao cho bên bị mua, ghi:

Nợ TK 632 – Giá vốn hàng bán

Có các TK 155, 156.

- Nếu trả thêm cho bên bị mua bằng TSCĐ, kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con (Phần giá phí hợp nhất kinh doanh tăng thêm)

Có TK 711 – Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (33311).

Đồng thời phải ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

- Trường hợp được điều chỉnh giảm giá phí hợp nhất kinh doanh do bên mua được thu thêm tiền hoặc tài sản của bên bị mua, kế toán bên mua ghi:

Nợ các TK 111, 112, 152, 155, 156, 211...

Có TK 221 - Đầu tư vào công ty con.

(3) Trường hợp bên mua được yêu cầu trả thêm cho bên bị mua một khoản bồi thường do việc giảm giá trị của các tài sản đem trao đổi, các khoản nợ đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua (Ví dụ: Khi bên mua đảm bảo về giá thị trường của công cụ vốn hoặc công cụ nợ đã phát hành như một phần của giá phí hợp nhất kinh doanh và được yêu cầu phát hành bổ sung công cụ vốn hoặc công cụ nợ để khôi phục giá trị đã xác định ban đầu). Trường hợp này, không được ghi tăng giá phí hợp nhất kinh doanh. Nếu là các công cụ vốn thì giá trị hợp lý của khoản trả thêm sẽ được giảm trừ tương ứng vào giá trị đã ghi nhận ban đầu cho công cụ đó khi phát hành. Nếu là công cụ nợ thì giá trị hợp lý của khoản trả thêm sẽ được ghi giảm khoản phụ trội hoặc ghi tăng khoản chiết khấu khi phát hành ban đầu.

Tuỳ thuộc vào các sự kiện trong tương lai theo thoả thuận hợp nhất kinh doanh, kế toán bên mua hạch toán theo từng trường hợp sau:

- Nếu bên mua phải phát hành bổ sung cổ phiếu để khôi phục giá trị cổ phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111 – Vốn đầu tư của chủ sở hữu..

- Nếu bên mua phải phát hành bổ sung trái phiếu để khôi phục giá trị trái phiếu đã xác định ban đầu cho bên bị mua do bị giảm giá, ghi:

+ Nếu trái phiếu phát hành bổ sung được ghi giảm khoản phụ trội trái phiếu, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu trái phiếu phát hành bổ sung được ghi tăng khoản chiết khấu trái phiếu, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

+ Nếu số tiền trả thêm cho bên bị mua được ghi giảm trừ vào khoản phụ trội trái phiếu hoặc ghi tăng vào khoản chiết khấu trái phiếu tương ứng với số trái phiếu đã phát hành bị giảm giá, ghi:

Nợ TK 3432 - Chiết khấu trái phiếu (Nếu được ghi tăng chiết khấu trái phiếu)

Nợ TK 3433 - Phụ trội trái phiếu (Nếu được ghi giảm phụ trội trái phiếu)

Có các TK 111, 112...

2/ Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con

2.1- Nguyên tắc chung

- Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh tương tự như trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con. Đồng thời doanh nghiệp mua phải ghi nhận các tài sản đã mua, các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu theo giá trị hợp lý tại ngày mua trên báo cáo tài chính riêng của mình kể cả những tài sản, nợ phải trả và nợ tiềm tàng (nếu có) mà bên bị mua chưa ghi nhận trước đó. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được gọi là lợi thế thương mại. Khoản lợi thế thương mại này được phản ánh là tài sản trên báo cáo tài chính riêng của doanh nghiệp mua để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 10 năm.

- Trường hợp giá phí hợp nhất kinh doanh nhỏ hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng được ghi nhận, khi đó bên mua phải xem xét lại việc xác định giá trị hợp lý của tài sản, nợ phải trả có thể xác định, nợ tiềm tàng (nếu có) và việc xác định giá phí hợp nhất kinh doanh. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì ghi nhận ngay vào lãi hoặc lỗ tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại.

2.2- Phương pháp kế toán

- Tại ngày mua nếu phát sinh lợi thế thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ phải

trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên

mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217… (Theo giá trị hợp lý của

các tài sản đã mua)

Nợ TK 242 – Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có các TK 311, 315, 331, 341, 342… (Theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112

- Định kỳ, bên mua phân bổ lợi thế thương mại vào chi phí hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

- Tại ngày mua, nếu phát sinh bất lợi thương mại, kế toán bên mua hạch toán theo từng trường hợp sau:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 152, 153, 155, 156, 211, 212, 213... (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 315, 331, 341, 342... (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121,... (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác đinh được, nợ tiềm tàng và giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 111, 112, hoặc

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 212, 213, 217…(Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá trị hợp lý

nhỏ hơn mệnh giá)

Nợ TK 811 – Chi phí khác (Ghi số lỗ - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và giá phí hợp

nhất kinh doanh khi có bất lợi thương mại)

Có các TK 311, 331, 341, 342... (Ghi theo giá trị hợp lý của các khoản nợ

phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá cổ phiếu bên mua

phát hành để thanh toán)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu) (Nếu giá phát hành cổ phiếu theo giá

trị hợp lý lớn hơn mệnh giá)

Có TK 711 – Thu nhập khác (Ghi số lãi - nếu có, sau khi xem xét lại giá trị của tài sản, nợ phải trả có thể xác định được, nợ tiềm tàng và

giá phí hợp nhất kinh doanh khi có bất lợi thương mại).

Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112.

- Việc mua, bán khi hợp nhất kinh doanh, bên mua có thể thanh toán bằng việc đưa các tài sản của mình để trao đổi với bên bị mua. Kế toán các nghiệp vụ này được hạch toán tương tự như đã trình bày ở điểm 1 mục B Phần I.

Ví dụ 1: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh lợi thế thương mại và không dẫn đến quan hệ công ty mẹ - công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 60.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 60.000 đ x 10.000 = 600.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh: |  | 640.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 600.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành: |  | 575.000.000 đ

Ngay sau khi xác định được giá phí hợp nhất kinh doanh (640 triệu), giá phí này phải được phân bổ cho tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng (nếu có). Mỗi tài sản và nợ phải trả đã mua được đánh giá theo giá trị hợp lý tại ngày mua. Khoản chênh lệch giữa giá phí hợp nhất kinh doanh lớn hơn phần sở hữu của bên mua trong giá trị hợp lý thuần của các tài sản, nợ phải trả có thể xác định được và nợ tiềm tàng đã mua được gọi là lợi thế thương mại. Khoản này được phân bổ dần vào chi phí sản xuất, kinh doanh và phản ánh vào Báo cáo kết quả hoạt động kinh doanh của bên mua trong thời gian tối đa không quá 10 năm.

Giả sử tại ngày 31/12/X0, Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý
TÀI SẢN |  |
- Tiền | 20.000.000 | 20.000.000
- Phải thu của khách hàng | 25.000.000 | 25.000.000
- Hàng tồn kho | 65.000.000 | 75.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 70.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 400.000.000 | 350.000.000
- Giá trị hao mòn luỹ kế | (150.000.000) | -
- Bằng phát minh sáng chế |  | (*) 80.000.000
Tổng Tài sản | 400.000.000 | 620.000.000
NỢ PHẢI TRẢ |  |
- Nợ ngắn hạn | 100.000.000 | 110.000.000
VỐN CHỦ SỞ HỮU |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 100.000.000 | -
- Thặng dư vốn cổ phần | 50.000.000 | -
- Lợi nhuận chưa phân phối | 150.000.000 | -
Tổng Nguồn vốn | 400.000.000 | -
Giá trị hợp lý của tài sản thuần | - | 510.000.000

Ghi chú: (*) Giá trị bằng phát minh sáng chế bên bị mua chưa được ghi nhận là TSCĐ vô hình, nhưng khi mua, bên mua xác định thoả mãn tiêu chuẩn theo quy định của chuẩn mực kế toán số 04- Tài sản cố định vô hình nên sẽ ghi nhận là tài sản cố định vô hình.

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 70.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 350.000.000 -

Nợ TK 242 (Chi tiết lợi thế thương mại) 130.000.000 -

(= 640.000.000 đ - 510.000.000 đ)

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 475.000.000

Có TK 111 65.000.000

Ví dụ 2: Hợp nhất kinh doanh liên quan đến mua toàn bộ tài sản thuần, có phát sinh bất lợi thương mại và không dẫn đến quan hệ công ty mẹ- công ty con:

Ngày 01/01/X1 Công ty P mua tất cả tài sản và nợ phải trả của Công ty S bằng cách phát hành cho Công ty S 10.000 cổ phiếu mệnh giá 10.000 đ/cổ phiếu. Giá trị thị trường của cổ phiếu phát hành này là 42.000 đ/1 cổ phiếu. Các chi phí phát sinh về thuê định giá và kiểm toán liên quan đến việc mua tài sản và nợ phải trả của Công ty S mà Công ty P phải chi bằng tiền mặt là 40.000.000 đ. Chi phí phát hành cổ phiếu của Công ty P đã chi bằng tiền mặt là 25.000.000 đ. Sau khi mua, chỉ có Công ty P tồn tại, còn Công ty S giải thể.

Trường hợp này giá phí hợp nhất kinh doanh được xác định như sau:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 42.000 đ x 10.000 = 420.000.000 đ
- Chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh.: | 40.000.000 đ
Cộng giá phí hợp nhất kinh doanh | 460.000.000 đ

Giá trị cổ phiếu phát hành của Công ty P được xác định bằng giá trị hợp lý của chúng trừ (-) đi chi phí phát hành cổ phiếu:

- Giá trị thị trường của 10.000 cổ phiếu Công ty P đã phát hành: | 420.000.000 đ
- Chi phí phát hành cổ phiếu: | (25.000.000 đ)
Giá trị cổ phiếu phát hành | 395.000.000 đ

Giá phí hợp nhất kinh doanh khi mua tài sản thuần của Công ty S là 460.000.000 đ; Tổng giá trị hợp lý của tài sản thuần của Công ty S vẫn là 510.000.000 đ (Bảng Cân đối kế toán của Công ty S tại ngày 31/12/X0 tương tự Ví dụ 1). Khoản chênh lệch 510.000.000 - 460.000.000 = 50.000.000 đ xử lý như sau:

Công ty P xem xét lại giá trị hợp lý của các tài sản, nợ phải trả của công ty S và thực hiện một số điều chỉnh như sau:

- Giá trị hợp lý của quyền sử dụng đất là 63.000.000 đ (trước đây là 70.000.000 đ) (giảm đi 7.000.000 đ);

- Giá trị hợp lý của nhà cửa, máy móc thiết bị là 315.000.000 đ (trước đây là 350.000.000 đ) (giảm đi 35.000.000 đ).

- Giá trị hợp lý của các tài sản và nợ phải trả khác không thay đổi.

Như vậy tổng giá trị hợp lý của tài sản thuần của Công ty S sau khi xem xét, đánh giá lại giảm đi là 42.000.000 đ (7.000.000 + 35.000.000), số chênh lệch 50.000.000 - 42.000.000 = 8.000.000 đ được hạch toán ngay vào lãi trong kỳ (TK 711).

Trường hợp này, vào ngày mua (01/01/X0) Công ty P sẽ phải ghi sổ kế toán của mình giá trị của từng tài sản, từng khoản nợ phải trả đã mua và giá trị của cổ phiếu đã đưa đi trao đổi, như sau:

Nợ TK 111, 112 20.000.000 (Theo giá trị hợp lý)

Nợ TK 131 25.000.000 -

Nợ TK 152 75.000.000 -

Nợ TK 2131 (Quyền sử dụng đất) 63.000.000 -

Nợ TK 2133 (Bằng phát minh sáng chế) 80.000.000 -

Nợ TK 211 (TSCĐ hữu hình) 315.000.000 -

Có TK 311 110.000.000

Có TK 4111 100.000.000

Có TK 4112 295.000.000

Có TK 111 65.000.000

Có TK 711 (468.000.000 - 460.000.000) 8.000.000

C- NGUYÊN TẮC LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT TRONG TRƯỜNG HỢP HỢP NHẤT KINH DOANH DẪN ĐẾN QUAN HỆ CÔNG TY MẸ - CÔNG TY CON

1- Bên mua là công ty mẹ không phải lập BCTC hợp nhất tại ngày mua mà phải lập BCTC hợp nhất tại thời điểm sớm nhất theo quy định hiện hành.

2- Bên mua là công ty mẹ khi lập và trình bày BCTC hợp nhất phải tuân thủ nguyên tắc lập và trình bày BCTC hợp nhất quy định trong Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25. Để phục vụ việc lập BCTC hợp nhất, bên mua là công ty mẹ phải thực hiện các quy định sau:

2.1- Tại ngày mua, bên mua (công ty mẹ) phải tính toán, xác định và ghi nhận các bút toán điều chỉnh chủ yếu sau trong sổ kế toán hợp nhất:

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của bên bị mua (công ty con) tại ngày mua:

Để phản ánh trên BCTC hợp nhất toàn bộ tài sản đã mua, nợ phải trả có thể xác định được tại ngày mua theo giá trị hợp lý, công ty mẹphải xác định và ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản, các khoản nợ phải trả có thể xác định được của công ty con tại ngày mua.

Bút toán điều chỉnh như sau:

Tăng các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn giá

trị ghi sổ của từng loại tài sản đã mua)

Giảm các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ

hơn giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Giảm các khoản mục Tài sản (Chi tiết số chênh lệch giữa giá trị hợp lý nhỏ hơn

giá trị ghi sổ của từng loại tài sản đã mua)

Tăng các khoản mục Nợ phải trả (Chi tiết số chênh lệch giữa giá trị hợp lý lớn hơn

giá trị ghi sổ của từng khoản nợ phải trả đã mua)

Tăng (hoặc giảm) khoản mục Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa

giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả

có thể xác định được đã mua của công ty con tại ngày mua)

b) Ghi nhận giá trị ghi sổ khoản đầu tư của công ty mẹ (là bên mua) trong công ty con (là bên bị mua) và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua để loại trừ khi hợp nhất. Đồng thời xác định lợi thế thương mại phát sinh khi hợp nhất kinh doanh (nếu có) để ghi nhận trên BCĐKT hợp nhất. Lợi thế thương mại là số chênh lệch giữa giá phí hợp nhất kinh doanh so với phần sở hữu của bên mua trong giá trị hợp lý thuần của tài sản, nợ phải trả có thể xác định được và các khoản nợ tiềm tàng (nếu có), bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

Tăng khoản mục - Lợi thế thương mại

...

Giảm khoản mục - Đầu tư vào công ty con.

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất để ghi nhận trên Bảng CĐKT hợp nhất. Lợi ích của cổ đông thiểu số trong tài sản thuần của công ty con bị hợp nhất tại ngày mua được xác định là một phần của giá trị tài sản thuần tính theo giá trị hợp lý của công ty con được xác định tương ứng cho các phần lợi ích không phải do công ty mẹ sở hữu do kết quả hợp nhất kinh doanh mang lại.

Bút toán điều chỉnh như sau:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu

Giảm khoản mục - Chênh lệch đánh giá lại tài sản

Giảm khoản mục - Quỹ dự phòng tài chính

Giảm khoản mục - Quỹ đầu tư phát triển

Giảm khoản mục - Lợi nhuận chưa phân phối

...

Tăng khoản mục - Lợi ích của cổ đông thiểu số.

Các bút toán trên chỉ phục vụ cho mục đích lập BCTC hợp nhất mà không phản ánh trên sổ kế toán và BCTC riêng của công ty mẹ và BCTC của công ty con.

2.2- Để phục vụ cho mục đích lập BCTC hợp nhất, Bên mua phải theo dõi, thu thập và lưu giữ đầy đủ các thông tin, tài liệu về sự biến động tình hình tài chính và tình hình kinh doanh của công ty con từ thời điểm hợp nhất kinh doanh (ngày mua) đến ngày lập BCTC hợp nhất.

2.3- Khi lập BCTC hợp nhất, các bút toán điều chỉnh bên mua xác định tại ngày mua phải điều chỉnh cho phù hợp với sự biến động tình hình tài chính và tình hình kinh doanh của công ty mẹ và công ty con từ ngày hợp nhất kinh doanh đến ngày lập BCTC hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn thực hiện Chuẩn mực kế toán số 25.

2.4- Kết quả hoạt động kinh doanh của công ty con phải được đưa vào BCTC hợp nhất kể từ ngày mua.

Ví dụ 3: Mua toàn bộ cổ phiếu, không phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 300.000.000 đ trả bằng tiền. Vào ngày mua, giá trị hợp lý của tài sản và nợ phải trả của Công ty S bằng với giá trị ghi sổ của chúng. Số liệu của Bảng Cân đối kế toán của Công ty P và Công ty S tại ngày 31/12/X0 như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 350.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Khi công ty P mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 300.000.000 (chi tiết Công ty S)

Có TK 111, 112 300.000.000

Sau khi mua Công ty S, Bảng Cân đối kế toán riêng của Công ty P và Bảng Cân đối kế toán của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT Công ty P (sau khi mua CP Công ty S) | Bảng CĐKT Công ty S
TÀI SẢN |  |
- Tiền | 50.000.000 | 50.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000)
- Đầu tư vào công ty con | 300.000.000 |
Tổng Tài sản | 1.100.000.000 | 500.000.000
NỢ PHẢI TRẢ | 300.000.000 | 200.000.000
- Phải trả người bán | 100.000.000 | 100.000.000
- Vay dài hạn | 200.000.000 | 100.000.000
VỐN CHỦ SỞ HỮU | 800.000.000 | 300.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000
Tổng Nguồn vốn | 1.100.000.000 | 500.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập bút toán điều chỉnh (trên sổ kế toán hợp nhất) loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, như sau:

Bút toán điều chỉnh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 300.000.000

Ví dụ 4: Mua toàn bộ cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua toàn bộ cổ phiếu đang lưu hành của Công ty S với giá 400.000.000 đ trả bằng tiền. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT (Giá trị ghi sổ) | Bảng CĐKT (Giá trị hợp lý) | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CF) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  | (35.000.000)
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

Như vậy Công ty P mua cao hơn giá trị ghi sổ của tài sản thuần của Công ty S là 100.000.000 đ (400.000.000 - 300.000.000) và cao hơn giá trị hợp lý của tài sản thuần của công ty S là 70.000.000 đ (400.000.000 - 330.000.000).

* Khi công ty P khi mua toàn bộ cổ phiếu của Công ty S vào ngày 01/01/X1 và trở thành công ty mẹ, ghi (trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 400.000.000 (chi tiết công ty S)

Có các TK 111, 112 400.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch 30.000.000

giữa giá trị hợp lý và giá trị ghi sổ của các tài sản

và các khoản nợ phải trả có thể xác định được đã

mua của công ty con tại ngày mua)

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) 200.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S) 100.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản 30.000.000

Tăng khoản mục - Lợi thế thương mại 70.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 400.000.000

Ví dụ 5: Mua ít hơn 100% cổ phiếu, có phát sinh lợi thế thương mại

Ngày 01/01/X1 Công ty P mua 80% cổ phiếu đang lưu hành của Công ty S với giá 320.000.000 đ trả bằng tiền gửi ngân hàng. Tại ngày 31/12/X0, giá trị ghi sổ và giá trị hợp lý của các tài sản, nợ phải trả trên Bảng CĐKT của Công ty S như sau:

Đơn vị tính: đồng

Khoản mục | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch
TÀI SẢN |  |  |
- Tiền | 50.000.000 | 50.000.000 |
- Phải thu của khách hàng | 50.000.000 | 50.000.000 |
- Hàng tồn kho | 60.000.000 | 75.000.000 | 15.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 40.000.000 | 100.000.000 | 60.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 600.000.000 | 590.000.000 | (10.000.000)
- Giá trị hao mòn luỹ kế | (300.000.000) | (300.000.000) |
Tổng Tài sản | 500.000.000 | 565.000.000 | 65.000.000
NỢ PHẢI TRẢ | 200.000.000 | 235.000.000 | (35.000.000)
- Phải trả người bán | 100.000.000 | 100.000.000 |
- Vay dài hạn (Trái phiếu phát hành) | 100.000.000 | 135.000.000 | (35.000.000)
VỐN CHỦ SỞ HỮU | 300.000.000 |  |
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 200.000.000 |  |
- Lợi nhuận chưa phân phối | 100.000.000 |  |
Tổng Nguồn vốn | 500.000.000 |  |
Giá trị tài sản thuần | 300.000.000 | 330.000.000 | 30.000.000

- Giá phí hợp nhất kinh doanh: | 320.000.000
- Phần sở hữu của Công ty P trong giá trị tài sản thuần của công ty S: 80% x 330.000.000 | 264.000.000
- Lợi thế thương mại | 56.000.000
- Lợi ích của cổ đông thiểu số: 20% x 330.000.000 = | 66.000.000

* Công ty P khi mua cổ phiếu của Công ty S vào ngày 01/01/X1 ghi (Trên sổ kế toán riêng của công ty P):

Nợ TK 221 - Đầu tư vào công ty con 320.000.000 (chi tiết Công ty S)

Có TK 112 320.000.000

* Để phục vụ cho việc lập báo cáo tài chính hợp nhất, tại ngày mua (01/01/X1) Công ty P lập các bút toán điều chỉnh như sau (Trên sổ kế toán hợp nhất):

a) Ghi nhận số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được của công ty S tại ngày mua (01/01/X1):

Tăng khoản mục - Hàng tồn kho (= 75.000.000 - 60.000.000) 15.000.000

Tăng khoản mục - TSCĐ vô hình (quyền sử dụng đất) 60.000.000

(= 100.000.000 - 40.000.000)

Giảm khoản mục - TSCĐ hữu hình (= 590.000.000 - 600.000.000) 10.000.000

Tăng khoản mục - Vay dài hạn (= 135.000.000 - 100.000.000) 35.000.000

Tăng khoản mục - Chênh lệch đánh giá lại tài sản (Số chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các tài sản và các khoản nợ phải trả có thể xác định được đã mua của công ty con tại ngày mua) 30.000.000

b) Loại trừ giá trị ghi sổ khoản Đầu tư vào công ty con của công ty mẹ với phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con tại ngày mua, đồng thời ghi nhận lợi thế thương mại phát sinh:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (80%) 160.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(80%) 80.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 24.000.000

Tăng khoản mục - Lợi thế thương mại 56.000.000

Giảm khoản mục - Đầu tư vào công ty con (của công ty mẹ P) 320.000.000

c) Xác định lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của công ty con hợp nhất tại ngày mua:

Giảm khoản mục - Vốn đầu tư của chủ sở hữu (của công ty con S) (20%) 40.000.000

Giảm khoản mục - Lợi nhuận chưa phân phối (của công ty con S)(20%) 20.000.000

Giảm khoản mục - Chênh lệch đánh giá lại tài sản 6.000.000

Tăng khoản mục - Lợi ích của cổ đông thiểu số. 66.000.000

Giả sử Công ty P phải lập Bảng CĐKT hợp nhất ngay sau khi mua Công ty S. Bảng Cân đối kế toán hợp nhất như sau:

Đơn vị tính: đồng

Khoản mục | Bảng CĐKT | Bảng CĐKT | Bút toán điều chỉnh |  | Bảng CĐKT
 | Công ty P | Công ty S | Tăng | Giảm | hợp nhất
TÀI SẢN |  |  |  |  |
- Tiền | 10.000.000 | 50.000.000 |  |  | 60.000.000
- Phải thu của khách hàng | 75.000.000 | 50.000.000 |  |  | 125.000.000
- Hàng tồn kho | 100.000.000 | 60.000.000 | (a) 15.000.000 |  | 175.000.000
- TSCĐ vô hình (Quyền sử dụng đất) | 175.000.000 | 40.000.000 | (a) 60.000.000 |  | 275.000.000
- TSCĐ hữu hình (Nhà cửa, máy móc thiết bị) | 800.000.000 | 600.000.000 |  | (a) 10.000.000 | 1.390.000.000
- Giá trị hao mòn luỹ kế | (400.000.000) | (300.000.000) |  |  | (700.000.000)
- Đầu tư vào công ty con | 320.000.000 |  |  | (b) 320.000.000 | -
- Lợi thế thương mại |  |  | (b) 56.000.000 |  | 56.000.000
Tổng Tài sản | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000
NỢ PHẢI TRẢ | 280.000.000 | 200.000.000 |  |  | 515.000.000
- Phải trả người bán | 100.000.000 | 100.000.000 |  |  | 200.000.000
- Vay dài hạn (Trái phiếu phát hành) | 180.000.000 | 100.000.000 | (a) 35.000.000 |  | 315.000.000
VỐN CHỦ SƠ HỮU | 800.000.000 | 300.000.000 |  | 300.000.000 | 800.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 500.000.000 | 200.000.000 |  | (b) 160.000.000 (c) 40.000.000 | 500.000.000
- Lợi nhuận chưa phân phối | 300.000.000 | 100.000.000 |  | (b) 80.000.000 (c) 20.000.000 | 300.000.000
- Chênh lệch đánh giá lại tài sản |  |  | (a) 30.000.000 | (b) 24.000.000 (c) 6.000.000 | -
LỢI ÍCH CỦA CỔ ĐÔNG THIỂU SỐ |  |  | (c) 66.000.000 |  | 66.000.000
Tổng Nguồn vốn | 1.080.000.000 | 500.000.000 |  |  | 1.381.000.000

II. HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“CÁC KHOẢN DỰ PHÒNG, TÀI SẢN VÀ NỢ TIỀM TÀNG”

A. QUY ĐỊNH CHUNG

1. Một khoản dự phòng: Là khoản nợ không chắc chắn về giá trị và thời gian.

Doanh nghiệp được ghi nhận đối với các khoản dự phòng nếu có đủ các điều kiện theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

2. Nợ tiềm tàng:

2.1. Nợ tiềm tàng là:

a. Nghĩa vụ nợ có khả năng phát sinh từ các sự kiện đã qua và sự tồn tại của nghĩa vụ nợ này sẽ chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp; hoặc

b. Nghĩa vụ nợ hiện tại phát sinh từ các sự kiện đã qua nhưng chưa được ghi nhận vì:

Không thể chắc chắn có sự giảm sút về lợi ích kinh tế do việc phải thanh toán nghĩa vụ nợ; hoặc

Giá trị của nghĩa vụ nợ đó không được xác định một cách đáng tin cậy.

2.2. Doanh nghiệp không được ghi nhận một khoản nợ tiềm tàng.

Các khoản nợ tiềm tàng có thể xảy ra không theo dự tính ban đầu, do đó chúng phải được ước tính thường xuyên để xác định xem liệu sự giảm sút về lợi ích kinh tế có xảy ra hay không. Nếu sự giảm sút về các lợi ích kinh tế trong tương lai có thể xảy ra mà liên quan đến một khoản mục trước đây là một khoản mục nợ tiềm tàng, thì phải ghi nhận một khoản dự phòng vào các báo cáo tài chính của niên độ mà khả năng thay đổi đó có thể xảy ra (Ngoại trừ một số trường hợp không đưa ra được cách ước tính đáng tin cậy).

3. Tài sản tiềm tàng:

3.1. Tài sản tiềm tàng là tài sản có khả năng phát sinh từ các sự kiện đã xảy ra và sự tồn tại của tài sản này chỉ được xác nhận bởi khả năng hay xảy ra hoặc không hay xảy ra của một hoặc nhiều sự kiện không chắc chắn trong tương lai hoàn toàn không nằm trong phạm vi kiểm soát của doanh nghiệp.

3.2. Doanh nghiệp không được ghi nhận một tài sản tiềm tàng.

Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính, bởi vì điều này có thể dẫn đến việc ghi nhận khoản thu thập mà có thể không bao giờ thu được.

4. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

5. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm được ghi nhận vào chi phí bán hàng, đối với khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất, kinh doanh chung.

B. QUY ĐỊNH CỤ THỂ

Để hạch toán kế toán các khoản dự phòng, kế toán sử dụng TK 352 “Dự phòng phải trả”.

Tài khoản 352 “Dự phòng phải trả” dùng để phản ánh tình hình trích lập và sử dụng các khoản dự phòng phải trả tại doanh nghiệp.

1. Hạch toán Tài khoản 352 “Dự phòng phải trả” cần tôn trọng một số quy định sau:

1.1. Một khoản dự phòng phải trả chỉ được ghi nhận khi đồng thời thoả mãn ba điều kiện sau:

a. Doanh nghiệp có nghĩa vụ nợ hiện tại (Nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

b. Có thể xảy ra sự giảm sút về những lợi ích kinh tế dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

c. Giá trị của nghĩa vụ nợ đó được một ước tính đáng tin cậy.

1.2. Giá trị được ghi nhận của một khoản dự phòng phải là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán.

1.3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị phải lập báo cáo tài chính giữa niên độ (Đặc biệt là các công ty cổ phần niêm yết trên thị trường chứng khoán) thì được điều chỉnh dự phòng phải trả vào cuối kỳ kế toán giữa niên độ nếu có sự biến động lớn. Nếu số dự phòng phải trả phải lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch dự phòng phải trả cần lập thêm được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ kế toán đó. Trường hợp số dự phòng phải trả phải lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi tăng thu nhập khác (ghi Có TK 711 “Thu nhập khác”).

1.4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

1.5. Không được ghi nhận khoản dự phòng phải trả cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận là một khoản dự phòng phải trả.

1.6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì giá trị của nghĩa vụ nợ hiện tại theo hợp đồng phải được xác định và ghi nhận như một khoản dự phòng. Trong trường hợp này phải lập dự phòng riêng biệt cho từng hợp đồng có rủi ro lớn.

1.7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

1.8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

1.9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

a. Cần phải có cho hoạt động tái cơ cấu; và

b. Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

1.10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

a. Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

b. Tiếp thị;

c. Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

2. Kết cấu và nội dung phản ánh của TK 352 “Dự phòng phải trả”:

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.1. Khi doanh nghiệp xác định chắc chắn một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp và thoả mãn các điều kiện ghi nhận đối với các khoản dự phòng, khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả.

Khi xác định số dự phòng phải trả cần lập về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3.5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

(1) Khi phát sinh các khoản chi phí bằng tiền liên quan đến thanh toán các nghĩa vụ nợ đã được lập dự phòng phải trả, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

(2) Khi phát sinh các khoản chi phí về bảo hành sản phẩm, hàng hoá, công trình xây lắp liên quan đến khoản dự phòng phải trả đã lập ban đầu (như: Chi phí nguyên vật liệu, chi phí nhân công, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài,...), ghi:

(3) Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 214, 331, 334, 338,...

+ Cuối kỳ, kế toán kết chuyển chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

+ Khi sửa chữa, bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

(4) Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

+ Số tiền phải trả cho đơn vị cấp dưới, đơn vị nội bộ về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 336 - Phải trả nội bộ.

+ Khi trả tiền cho đơn vị cấp dưới, đơn vị nội bộ về các chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112.

3.6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (Sau đây gọi tắt là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập:

(1) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch lớn hơn được ghi nhận vào chi phí trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

(2) Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch nhỏ hơn phải hoàn nhập ghi giảm chi phí trong kỳ, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

(3) Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp phải lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

3.7. Hết thời hạn bảo hành công trình xây, lắp, nếu công trình không phải bảo hành, hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

3.8. Trong một số trường hợp doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp). Bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

3.9. Doanh nghiệp không được ghi nhận các tài sản tiềm tàng trong các báo cáo tài chính vì nếu ghi nhận sẽ dẫn đến tình trạng các khoản thu nhập đã ghi nhận nhưng có thể không bao giờ thu được (Ví dụ, một khoản bồi thường doanh nghiệp đang tiến hành các thủ tục pháp lý khi kết quả chưa chắc chắn). Tuy nhiên, khi việc thu được những khoản này gần như chắc chắn thì tài sản liên quan đến nó không còn là tài sản tiềm tàng (vì doanh nghiệp gần như chắc chắn thu được các lợi ích kinh tế) thì tài sản và thu nhập liên quan phải được ghi nhận trong báo cáo tài chính, khi đó kế toán ghi:

Nợ các TK 111, 112, 138

Có TK 711 - Thu nhập khác.

3.10. Khi thực hiện Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng” mà trên TK 335 “Chi phí phải trả” có Số dư Có “Chi tiết số dư trích trước về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp” thì đơn vị kế toán phải chuyển số dư Có từ TK 335 (Chi tiết số dư Có về trích trước chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp) sang TK 352 “Dự phòng phải trả”.

C. TRÌNH BÀY BÁO CÁO TÀI CHÍNH

1. Đối với mỗi loại dự phòng, doanh nghiệp phải trình bày trong bản thuyết minh báo cáo tài chính:

a. Số dư đầu kỳ và cuối kỳ;

b. Số dự phòng tăng do các khoản dự phòng trích lập bổ sung trong kỳ, kể cả việc tăng các khoản dự phòng hiện có;

c. Số dự phòng giảm trong kỳ do phát sinh các khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

d. Số dự phòng giảm do các khoản dự phòng không sử dụng đến được ghi giảm trong kỳ.

2. Doanh nghiệp phải trình bày trên Bản thuyết minh báo cáo tài chính các thông tin không so sánh theo quy định từ đoạn 80 đến đoạn 87 của Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

III- HƯỚNG DẪN KẾ TOÁN CHUẨN MỰC

“LÃI TRÊN CỔ PHIẾU”

* Đính chính vào đoạn 14 Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” (Ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính): bỏ cụm từ “và là khoản giảm trừ vào lợi nhuận chưa phân phối của doanh nghiệp”.

I. Quy định chung

1. Phạm vi áp dụng

Phần này của Thông tư quy định và hướng dẫn phương pháp tính lãi cơ bản trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính. Trường hợp doanh nghiệp phải lập cả báo cáo tài chính riêng và báo cáo tài chính hợp nhất thì chỉ phải trình bày thông tin về lãi trên cổ phiếu theo quy định của chuẩn mực kế toán này trên báo cáo tài chính hợp nhất. Trường hợp doanh nghiệp không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày thông tin về Lãi cơ bản trên cổ phiếu trên báo cáo kết quả hoạt động kinh doanh và Bản thuyết minh báo cáo tài chính riêng của mình.

Việc tính lãi suy giảm trên cổ phiếu và trình bày chỉ tiêu này trên báo cáo tài chính và các nội dung khác quy định trong Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu” sẽ có hướng dẫn chi tiết sau khi Luật chứng khoán và các văn bản hướng dẫn Luật chứng khoán có các quy định về công cụ tài chính.

2. Phương pháp tính lãi cơ bản trên cổ phiếu

Công ty phải tính và trình bày trên báo cáo tài chính lãi cơ bản trên cổ phiếu theo các khoản lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty. Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông

sở hữu cổ phiếu phổ thông

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là các khoản lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ sau khi được điều chỉnh bởi cổ tức của cổ phiếu ưu đãi, những khoản chênh lệch phát sinh do thanh toán cổ phiếu ưu đãi và những tác động tương tự của cổ phiếu ưu đãi đã được phân loại vào nguồn vốn chủ sở hữu.

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ. Số bình quân gia quyền cổ phiếu phổ thông đang lưu hành trong kỳ hiện tại và tất cả các kỳ trình bày phải được điều chỉnh cho các sự kiện (Trừ việc chuyển đổi cổ phiếu phổ thông tiềm năng) tạo ra sự thay đổi về số lượng cổ phiếu phổ thông mà không dẫn đến thay đổi về nguồn vốn.

3. Trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính

3.1. Các công ty cổ phần là công ty mẹ phải trình bày báo cáo tài chính hợp nhất thì chỉ phải trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất mà không phải trình bày trên báo cáo tài chính riêng. Trong trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ là lợi nhuận hoặc lỗ trên cơ sở thông tin hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

3.2. Đối với công ty cổ phần là công ty độc lập không phải lập báo cáo tài chính hợp nhất thì chỉ trình bày chỉ tiêu Lãi cơ bản trên cổ phiếu trên báo cáo tài chính riêng. Trường hợp này lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty là lợi nhuận hoặc lỗ của riêng công ty cổ phần này.

II. Quy định cụ thể

1. Xác định lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Việc tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được thực hiện bằng cách lấy chỉ tiêu lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ trừ (-) các khoản điều chỉnh giảm và cộng (+) thêm các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Trường hợp công ty trình bày lãi cơ bản trên cổ phiếu trên báo cáo tài chính hợp nhất thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp được tính trên cơ sở thông tin hợp nhất. Trường hợp công ty trình bày trên báo cáo tài chính riêng thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế của riêng công ty.Kế toán căn cứ vào sổ kế toán chi tiết theo dõi cổ phiếu ưu đãi, xác định các chỉ tiêu như sau:

1.1 Các khoản điều chỉnh giảm lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp, bao gồm:

a. Cổ tức của cổ phiếu ưu đãi: Cổ tức của cổ phiếu ưu đãi bao gồm: Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo và cổ tức của cổ phiếu ưu đãi luỹ kế phát sinh trong kỳ báo cáo. Cổ tức của cổ phiếu ưu đãi được tính như sau:

Cổ tức của

cổ phiếu ưu đãi

=

Tỷ lệ cổ tức của cổ phiếu ưu đãi

x

Mệnh giá

cổ phiếu ưu đãi

- Cổ phiếu ưu đãi không luỹ kế là loại cổ phiếu mà nếu trong một kỳ kế toán năm nào đó công ty bị lỗ hoặc 1 lý do khác mà công ty không thông báo trả cổ tức cho người nắm giữ cổ phiếu ưu đãi thì số cổ tức này sẽ không được chuyển sang các kỳ sau để chi trả. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) trong kỳ trừ đi số cổ tức của cổ phiếu ưu đãi không luỹ kế được thông báo trong kỳ.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi không luỹ kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị: 1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi không luỹ kế | - | - | 15 | 15
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (50) | 10 | 75 | 185

Theo ví dụ trên thì trong năm 2002 và 2003 lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông cũng bằng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp do đó công ty không thông báo cổ tức của cổ phiếu ưu đãi. Trong năm 2004, 2005 công ty thông báo cổ tức ưu đãi là 15.000.000 đồng, do vậy giá trị này phải được điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

- Cổ phiếu ưu đãi luỹ kế là loại cổ phiếu được bảo đảm thanh toán cổ tức, kể cả trong một số kỳ kế toán năm công ty không thông báo thanh toán hoặc chỉ thông báo thanh toán được một phần thì số cổ tức chưa thanh toán được cộng dồn và công ty phải trả số cổ tức này trước khi trả cổ tức của cổ phiếu phổ thông. Khi tính lợi nhuận hoặc lỗ sau thuế phân bổ cho cổ phiếu phổ thông phải lấy chỉ tiêu lợi nhuận (lỗ) sau thuế thu nhập doanh nghiệp trong kỳ trừ đi số cổ tức ưu đãi phát sinh trong kỳ. Giá trị này không bao gồm số cổ tức ưu đãi luỹ kế liên quan đến các kỳ trước.

Ví dụ: Công ty cổ phần Trường Sơn có số cổ phiếu ưu đãi lũy kế trị giá 100.000.000 đ, cổ tức ưu đãi 15%/năm. Lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông trong các năm 2002 đến 2005, như sau:

Đơn vị:1.000.000đ

Chỉ tiêu | Năm 2002 | Năm 2003 | Năm 2004 | Năm 2005
Lợi nhuận (lỗ) sau thuế TNDN | (50) | 10 | 90 | 200
Cổ tức ưu đãi luỹ kế phát sinh trong kỳ | 15 | 15 | 15 | 15
Cổ tức ưu đãi luỹ kế | 15 | 30 | 45 | 60
Lợi nhuận (hoặc lỗ) phân bổ cho cổ phiếu phổ thông | (65) | (5) | 75 | 185

Theo ví dụ trên thì trong các năm cổ tức ưu đãi luỹ kế phát sinh là 15.000.000 đồng. Cổ phiếu ưu đãi luỹ kế trong các năm tăng dần, tuy nhiên chỉ điều chỉnh giảm vào lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là giá trị cổ tức ưu đãi luỹ kế phát sinh trong kỳ. Nếu không tính đến các yếu tố khác thì lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông là:

Năm 2002: - 50.000.000 đ - 15.000.000 đ = - 65.000.000 đ

Năm 2003: 10.000.000 đ - 15.000.000 đ = - 5.000.000 đ

Năm 2004: 90.000.000 đ - 15.000.000 đ = 75.000.000 đ

Năm 2005: 200.000.000 đ - 15.000.000 đ = 185.000.000 đ

b. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

Khi công ty cổ phần mua lại cổ phiếu ưu đãi, khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi được trừ (-) khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 80.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị hợp lý của khoản thanh toán cho người sở hữu lớn hơn giá trị ghi sổ của cổ phiếu ưu đãi = 80.000.000 đ – 50.000.000 đ = 30.000.000 đ. Khoản chênh lệch này được ghi nhận giảm vào nguồn vốn chủ sở hữu, nên không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ là 200.000.000 đ – 30.000.000 đ = 170.000.000 đ.

c. Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc.

Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi được trừ khỏi lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi trước thời hạn. Để thực hiện được điều này công ty phải trả cho người nắm giữ thêm một khoản tiền ngoài cam kết ban đầu là 20.000.000 đ. Lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản tiền trả thêm được ghi nhận giảm trừ vào nguồn vốn chủ sở hữu và không ảnh hưởng đến kết quả kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh giảm khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ – 20.000.000 = 180.000.000 đ.

1.2. Các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế:

Khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu cộng vào lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty để tính lãi cơ bản trên cổ phiếu.

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn mua lại số cổ phiếu ưu đãi có mệnh giá 50.000.000 đ với giá 40.000.000 đ. Lợi nhuận sau thuế trong kỳ của công ty là 200.000.000 đ.

Theo ví dụ này khoản chênh lệch giữa giá trị ghi sổ của cổ phiếu ưu đãi lớn hơn giá trị hợp lý của khoản thanh toán cho người sở hữu = 50.000.000 đ – 40.000.000 đ = 10.000.000 đ. Khoản chênh lệch này được ghi nhận tăng vào nguồn vốn chủ sở hữu, vì vậy không ảnh hưởng đến kết quả hoạt động kinh doanh trong kỳ. Vì vậy nó phải được điều chỉnh tăng khi tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông. Nếu không tính đến các yếu tố khác, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ được tính như sau:

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông trong kỳ = 200.000.000 đ + 10.000.000 = 210.000.000 đ.

1.3. Bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

Sau khi tính toán được các chỉ tiêu cần điều chỉnh, kế toán lập bảng tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, như sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị tính: ....

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp |
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
+ Cổ tức ưu đãi không luỹ kế |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi |
Lần 1: |
Lần 2: |
... |
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh giảm |
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu |
Lần 1: |
Lần 2: |
- ... |
Tổng số điều chỉnh tăng |
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông |

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng

Ví dụ: Với trường hợp của Công ty cổ phần Trường Sơn, giả thiết là các trường hợp nêu tại các ví dụ trên đều xảy ra, lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông được xác định theo bảng sau:

Công ty Cổ phần Trường Sơn

Bảng tính lợi nhuận hoặc lỗ

phân bổ cho cổ phiếu phổ thông

Đơn vị: đồng

Chỉ tiêu | Giá trị
A | 1
1. Lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp | 200.000.000
2. Số điều chỉnh giảm |
- Cổ tức của cổ phiếu ưu đãi |
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
+ Cổ tức ưu đãi không luỹ kế | 15.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi | 30.000.000
- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi | 20.000.000
Tổng số điều chỉnh giảm | 80.000.000
3. Số điều chỉnh tăng |
- Khoản chênh lệch lớn hơn giữa giá trị ghi sổ của cổ phiếu ưu đãi với giá trị hợp lý của khoản thanh toán cho người sở hữu | 10.000.000
Tổng số điều chỉnh tăng | 10.000.000
4. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông | 130.000.000

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = 200.000.000 đ – 80.000.000 đ + 10.000.000 đ = 130.000.000 đ.

2. Xác định số lượng cổ phiếu để tính lãi cơ bản trên cổ phiếu

2.1. Trường hợp phát hành hoặc mua lại cổ phiếu:

Số lượng cổ phiếu phổ thông được sử dụng để tính lãi cơ bản trên cổ phiếu là số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ, được tính bằng số lượng cổ phiếu phổ thông lưu hành đầu kỳ được cộng (+) với số cổ phiếu phổ thông được phát hành thêm nhân với số lượng ngày mà cổ phiếu được lưu hành trong kỳ chia cho tổng số ngày trong kỳ và trừ đi (-) số cổ phiếu phổ thông được mua lại nhân với số lượng ngày mà cổ phiếu được mua lại trong kỳ chia cho tổng số ngày trong kỳ.

Số lượng cổ phiếu bình quân | = | Số cổ phiếu | + | Số lượng cổ phiếu phát hành thêm trong kỳ | x | Số ngày lưu hành trong kỳ | - | Số lượng cổ phiếu mua lại trong kỳ | x | Số ngày được mua lại trong kỳ
lưu hành trong kỳ |  | đầu kỳ |  | Tổng số ngày trong kỳ |  |  |  | Tổng số ngày trong kỳ

Ví dụ: Trong năm 2005 Công ty cổ phần Trường Sơn có số lượng cổ phiếu phổ thông thay đổi như sau: (để đơn giản số ngày trong kỳ được tính theo số tháng trong kỳ)

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 1.000 | 10 | 10.000 | 1.000 x 12/12 = 1.000
31/3 | Phát hành | 600 | 10 | 6.000 | 600 x 9/12 = 450
30/8 | Mua cổ phiếu quỹ | (150) | 10 | (1.500) | (150) x 4/12 = (50)
 | Tổng cộng | 1.450 |  | 14.500 | 1.400

Theo số liệu của ví dụ trên:

- 1.000 cổ phiếu phát hành từ đầu kỳ sẽ có số bình quân là 1.000 x 12/12 = 1.000 CP

- 600 cổ phiếu phát hành từ ngày 31/03 sẽ có số bình quân là 600 x 9/12 = 450 CP

- 150 cổ phiếu mua lại từ ngày 30/08 sẽ có số bình quân là (150) x 4/12 = (50) CP

Số lượng bình quân gia quyền số cổ phiếu phổ thông lưu hành trong kỳ được tính là 1.000 + 450 – 50 = 1.400 cổ phiếu. Trong khi đó số cổ phiếu lưu hành cuối kỳ là 1.450 cổ phiếu.

2.2. Trường hợp gộp, chia tách, thưởng cổ phiếu

a. Khi tách cổ phiếu đang lưu hành số lượng cổ phiếu phổ thông tăng lên tương ứng với tỷ lệ tách cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc tách cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn quyết định chia tách số cổ phiếu đang lưu hành với tiêu thức 1 cổ phiếu đang lưu hành thành 2 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 x 2 = 2.900 cổ phiếu lưu hành với mệnh giá là 5.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc tách cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 5 | 10.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 5 | 6.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 5 | (1.500) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 14.500 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách tăng lên 2 lần = 1.450 x 2 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu giảm 2 lần = 10.000 đ : 2 = 5.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi tách.

- Số cổ phiếu bình quân gia quyền tăng lên 2 lần = 1.400 x 2 = 2.800 cổ phiếu.

b. Khi gộp cổ phiếu số lượng cổ phiếu phổ thông giảm tương ứng với tỷ lệ gộp cổ phiếu. Trong trường hợp này không có sự thay đổi tương ứng về nguồn vốn. Để tính số lượng cổ phiếu bình quân lưu hành trong kỳ, công ty giả định việc gộp cổ phiếu đã xảy ra ngay từ đầu kỳ báo cáo.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu ngày 30/10/2005 Công ty cổ phần Trường Sơn không tách cổ phiếu mà quyết định gộp số cổ phiếu đang lưu hành với tiêu thức 2 cổ phiếu đang lưu hành thành 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 : 2 = 725 cổ phiếu lưu hành với mệnh giá là 20.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính lãi trên cổ phiếu, công ty phải giả định việc gộp cổ phiếu được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 500 | 20 | 10.000 | 500 x 12/12 = 500
31/3 | Phát hành | 300 | 20 | 6.000 | 300 x 9/12 = 225
30/8 | Mua cổ phiếu quỹ | (75) | 20 | (1.500) | (75) x 4/12 = (25)
 | Tổng cộng | 725 |  | 14.500 | 700

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi tách giảm đi 2 lần = 1.450 : 2 = 725 cổ phiếu.

- Mệnh giá mỗi cổ phiếu tăng 2 lần = 10.000 x 2 = 20.000 đ.

- Tổng mệnh giá cổ phiếu = 14.500.000 đ, không đổi sau khi gộp.

- Số cổ phiếu bình quân gia quyền giảm đi 2 lần = 1.400 : 2 = 700 cổ phiếu.

c. Khi phát hành cổ phiếu thưởng, số lượng cổ phiếu phổ thông sẽ tăng tương ứng với tổng số cổ phiếu được thưởng cho một cổ phiếu đang lưu hành. Trường hợp này không có sự thay đổi tương ứng về nguồn vốn do công ty cổ phần phát hành cổ phiếu phổ thông cho cổ đông đang nắm giữ từ lợi nhuận chưa phân phối mà không thu về bất cứ một khoản tiền nào.

Ví dụ: Tiếp tục ví dụ về công ty cổ phần Trường Sơn, nếu cuối năm 2005 Công ty cổ phần Trường Sơn quyết định phát hành cổ phiếu thưởng từ lợi nhuận chưa phân phối với tiêu thức 1 cổ phiếu đang lưu hành được thưởng thêm 1 cổ phiếu mới thì sau khi tách công ty cổ phần sẽ có 1.450 + 1.450 = 2.900 cổ phiếu lưu hành với mệnh giá là 10.000 đ/1cổ phiếu.

Khi tính số lượng cổ phiếu để tính Lãi cơ bản trên cổ phiếu, công ty phải giả định việc phát hành cổ phiếu thưởng được thực hiện từ ngày 01/01/2005, theo đó công ty tính số lượng cổ phiếu bình quân gia quyền theo bảng sau:

Ngày | Giao dịch | Số lượng cổ phiếu | Mệnh giá cổ phiếu (1.000đ) | Giá trị (1.000đ) | Số cổ phiếu bình quân
1/1 | Đầu kỳ | 2.000 | 10 | 20.000 | 2.000 x 12/12 = 2.000
31/3 | Phát hành | 1.200 | 10 | 12.000 | 1.200 x 9/12 = 900
30/8 | Mua cổ phiếu quỹ | (300) | 10 | (3.000) | (300) x 4/12 = (100)
 | Tổng cộng | 2.900 |  | 29.000 | 2.800

Theo số liệu của ví dụ trên:

- Số lượng cổ phiếu sau khi phát hành cổ phiếu thưởng tăng thêm 1.450 cổ phiếu = 1.450 + 1.450 = 2.900 cổ phiếu.

- Mệnh giá mỗi cổ phiếu không đổi là 10.000 đ.

- Tổng mệnh giá cổ phiếu tăng thêm 14.500.000 đ. Tuy nhiên số lợi nhuận chưa phân phối cũng giảm đi 14.500.000 đ, do vậy tổng nguồn vốn chủ sở hữu của công ty vẫn không thay đổi.

- Số cổ phiếu bình quân gia quyền tăng thêm 1.400 cổ phiếu = 1.400 + 1.400 = 2.800 cổ phiếu.

3. Tính lãi cơ bản trên cổ phiếu

Lãi cơ bản trên cổ phiếu được tính bằng cách chia lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty trong kỳ cho số lượng bình quân gia quyền của số cổ phiếu phổ thông đang lưu hành trong kỳ. Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông = Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng.

Lãi

cơ bản

trên

cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông (= Lợi nhuận hoặc lỗ sau thuế TNDN - Tổng số điều chỉnh giảm + Tổng số điều chỉnh tăng)

Số bình quân gia quyền của cổ phiếu đang lưu hành trong kỳ

Ví dụ: Với ví dụ của Công ty cổ phần Trường Sơn, lãi trên cổ phiếu cơ bản được tính trong các trường hợp như sau:

- Trường hợp công ty phát hành và mua lại cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/1.400 = 92.800 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và tách cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và gộp cổ phiếu:

Lãi trên cổ phiếu = 130.000.000/700 = 185.600 đ/cổ phiếu

- Trường hợp công ty phát hành, mua lại cổ phiếu và phát hành cổ phiếu thưởng:

Lãi trên cổ phiếu = 130.000.000/2.800 = 46.400 đ/cổ phiếu

3. Điều chỉnh hồi tố

Công ty điều chỉnh hồi tố Lãi cơ bản trên cổ phiếu cho tất cả các kỳ báo cáo nếu số lượng cổ phiếu phổ thông đang lưu hành tăng lên do vốn hoá, phát hành cổ phiếu thưởng, tách cổ phiếu hoặc giảm đi do gộp cổ phiếu. Nếu những thay đổi đó xảy ra sau ngày kết thúc kỳ kế toán năm nhưng trước ngày phát hành báo cáo tài chính, số liệu được tính trên mỗi cổ phiếu của kỳ báo cáo hiện tại và mỗi kỳ báo cáo trước đó trên báo cáo tài chính được tính dựa trên số lượng cổ phiếu mới.

Công ty phải trình bày kết quả tính trên mỗi cổ phiếu phản ánh sự thay đổi về số lượng cổ phiếu. Ngoài ra, Lãi cơ bản trên cổ phiếu còn được điều chỉnh do tác động của các sai sót và điều chỉnh phát sinh từ việc thay đổi chính sách kế toán theo nguyên tắc hồi tố và tác động của việc hợp nhất kinh doanh.

4. Trình bày trên báo cáo tài chính

Công ty cổ phần trình bày bổ sung trên báo cáo kết quả hoạt động kinh doanh chỉ tiêu lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông, số cổ phiếu bình quân lưu hành trong kỳ và chỉ tiêu Lãi cơ bản trên cổ phiếu từ lợi nhuận (hoặc lỗ) sau thuế thu nhập doanh nghiệp phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty mẹ cho tất cả các kỳ báo cáo. Công ty cổ phần trình bày Lãi cơ bản trên cổ phiếu kể cả trong trường hợp giá trị này là một số âm (Lỗ trên cổ phiếu).

Trên báo cáo kết quả hoạt động kinh doanh, công ty cổ phần trình bày bổ sung các chỉ tiêu về Lãi cơ bản trên cổ phiếu, như sau:

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông được tính trên cơ sở thông tin hợp nhất.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty mẹ;

- Lãi cơ bản trên cổ phiếu trình bày trên cơ sở thông tin hợp nhất.

Nếu trình bày trên báo cáo kết quả hoạt động kinh doanh riêng:

- Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông của công ty cổ phần độc lập.

- Số cổ phiếu bình quân lưu hành trong kỳ của Công ty cổ phần độc lập.

- Lãi cơ bản trên cổ phiếu của công ty cổ phần độc lập.

5. Trình bày trên Bản thuyết minh báo cáo tài chính

Để thuyết minh cho các chỉ tiêu trình bày trên Báo cáo kết quả hoạt động kinh doanh, trong Bản thuyết minh báo cáo tài chính, công ty cổ phần trình bày bổ sung các thông tin sau:

- Lãi cơ bản trên cổ phiếu | Năm nay | Năm trước
+ Lợi nhuận kế toán sau thuế thu nhập doanh nghiệp + Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông: Các khoản điều chỉnh tăng Các khoản điều chỉnh giảm + Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông + Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ + Lãi cơ bản trên cổ phiếu | ... ... ... | ... ... ...

Phương pháp ghi chép:

+ Lợi nhuận kế toán sau thuế TNDN: Theo số liệu trong báo cáo kết quả hoạt động kinh doanh.

+ Các khoản điều chỉnh tăng hoặc giảm lợi nhuận kế toán để xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông:

Các khoản điều chỉnh tăng: Lấy số liệu của Cột 2 “Điều chỉnh tăng” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

Các khoản điều chỉnh giảm: Lấy số liệu của Cột 1 “Điều chỉnh giảm” Dòng Tổng cộng trong Bảng kê số liệu điều chỉnh.

+ Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông = Lợi nhuận kế toán sau thuế TNDN + Các khoản điều chỉnh tăng - Các khoản điều chỉnh giảm.

+ Cổ phiếu phổ thông đang lưu hành bình quân trong kỳ.

+ Lãi cơ bản trên cổ phiếu.

- Các thông tin khác:

+ Số bình quân gia quyền cổ phiếu phổ thông sử dụng để tính lãi cơ bản trên cổ phiếu, so sánh giữa các số bình quân gia quyền;

+ Báo cáo chi tiết ảnh hưởng của từng loại công cụ tài chính có tác động tới Lãi cơ bản trên cổ phiếu.

IV- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Những phần kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo chế độ kế toán hiện hành.

2- Các Tổng công ty, công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào 04 chuẩn mực kế toán (đợt 5) ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 và Thông tư này để hướng dẫn, bổ sung phù hợp.

3- Các Bộ, Ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận: - Thủ tướng, các Phó Thủ tướng Chính phủ; - Văn phòng TW Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - Toà án NDTC; - Viện Kiểm sát NDTC; - UBND tỉnh, thành phố trực thuộc TW; - Cơ quan TW của các đoàn thể; - Cục Kiểm tra văn bản - Bộ Tư pháp - Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW; - Các TCT 91; - Công báo; - Vụ Pháp chế - Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, Vụ CĐKT. | KT. BỘ TRƯỞNG THỨ TRƯỞNG (đã ký) Lê Thị Băng Tâm


TT 2007 - 161 huong dan lai 16 cm 3 dot dau

BỘ TÀI CHÍNH

Số: 161/2007/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

Hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001, Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002, Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính, như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế trong cả nước.

2. Thông tư này hướng dẫn thực hiện các chuẩn mực kế toán gồm: Chuẩn mực kế toán số 02 “Hàng tồn kho”, Chuẩn mực kế toán số 03 “Tài sản cố định hữu hình”, Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”, Chuẩn mực kế toán số 05 “Bất động sản đầu tư”, Chuẩn mực kế toán số 06 “Thuê tài sản”, Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết”, Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, Chuẩn mực kế toán số 10 “Ảnh hưởng của việc thay đổi tỷ giá hối đoái”, Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”, Chuẩn mực kế toán số 15 “Hợp đồng xây dựng”, Chuẩn mực kế toán số 16 “Chi phí đi vay”, Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính”, Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ”, Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, Chuẩn mực kế toán số 26 “Thông tin về các bên liên quan”.

II. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 02 "HÀNG TỒN KHO", CHUẨN MỰC KẾ TOÁN SỐ 03 "TÀI SẢN CỐ ĐỊNH HỮU HÌNH", CHUẨN MỰC KẾ TOÁN SỐ 04 "TÀI SẢN CỐ ĐỊNH VÔ HÌNH"

Nội dung kế toán hàng tồn kho, kế toán chi phí sản xuất chung cố định, kế toán hao hụt, mất mát hàng tồn kho và kế toán dự phòng giảm giá hàng tồn kho được thực hiện theo Chế độ kế toán Doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 (dưới đây gọi chung là Chế độ kế toán doanh nghiệp hiện hành) của Bộ trưởng Bộ Tài chính (Xem hướng dẫn các tài khoản thuộc nhóm 15 –Hàng tồn kho).

Nội dung phản ánh và phương pháp kế toán TSCĐ hữu hình, TSCĐ vô hình được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem hướng dẫn TK 211, 213).

III. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 05 “BẤT ĐỘNG SẢN ĐẦU TƯ”

1. Bất động sản đầu tư và các trường hợp ghi nhận:

1.1. Bất động sản đầu tư:

Bất động sản (BĐS) đầu tư là bất động sản, gồm: Quyền sử dụng đất; Nhà, hoặc một phần của nhà, hoặc cả nhà và đất; Cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc:

- Bán trong kỳ hoạt động kinh doanh thông thường.

1.2. Các trường hợp được ghi nhận là bất động sản đầu tư:

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ trong thời gian dài để chờ tăng giá;

- Quyền sử dụng đất (do doanh nghiệp bỏ tiền ra mua lại) nắm giữ mà chưa xác định rõ mục đích sử dụng trong tương lai;

- Nhà do doanh nghiệp sở hữu (hoặc do doanh nghiệp thuê tài chính) và cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Nhà đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động;

- Cơ sở hạ tầng đang được giữ để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động.

1.3. Các trường hợp đặc biệt được ghi nhận là bất động sản đầu tư

- Đối với những bất động sản mà một phần doanh nghiệp nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoạt động hoặc chờ tăng giá và một phần sử dụng cho sản xuất, cung cấp hàng hóa, dịch vụ hoặc cho quản lý thì nếu những phần tài sản này được bán riêng rẽ (hoặc cho thuê riêng rẽ theo một hoặc nhiều hợp đồng thuê hoạt động), doanh nghiệp sẽ hạch toán phần tài sản dùng để cho thuê hoặc chờ tăng giá là bất động sản đầu tư còn phần tài sản dùng cho sản xuất và quản lý được hạch toán là TSCĐ hữu hình hoặc TSCĐ vô hình.

Trường hợp bất động sản không bán được riêng rẽ và phần sử dụng cho kinh doanh hoặc cho quản lý là không đáng kể (dưới 20% diện tích) thì hạch toán là bất động sản đầu tư. Ví dụ: Doanh nghiệp có một toà nhà có trên 80% diện tích chuyên cho thuê hoạt động và dưới 20% diện tích sử dụng làm văn phòng công ty thì toà nhà đó được hạch toán là bất động sản đầu tư.

- Trường hợp doanh nghiệp cung cấp các dịch vụ liên quan cho những người sử dụng bất động sản do doanh nghiệp sở hữu là một phần tương đối nhỏ trong toàn bộ thoả thuận thì doanh nghiệp sẽ hạch toán tài sản này là bất động sản đầu tư. Ví dụ: Doanh nghiệp sở hữu toà nhà cho các đơn vị khác thuê làm văn phòng (cho thuê hoạt động) đồng thời cung cấp dịch vụ bảo dưỡng và an ninh đối với toà nhà cho thuê này.

- Trường hợp, một Công ty con cho Công ty mẹ hoặc Công ty con khác trong cùng một Tập đoàn thuê hoặc sử dụng và nắm giữ một bất động sản thì bất động sản đó được hạch toán là bất động sản đầu tư trên Báo cáo tài chính riêng của Công ty con có bất động sản đó hoặc Báo cáo tài chính riêng của Công ty mẹ nếu Công ty mẹ cho các Công ty con thuê (nếu nó thoả mãn định nghĩa bất động sản đầu tư), nhưng không được phản ánh là bất động sản đầu tư trong Báo cáo tài chính hợp nhất.

2. Kế toán bất động sản đầu tư: Nội dung phản ánh và phương pháp kế toán bất động sản đầu tư theo Chế độ kế toán doanh nghiệp (Xem hướng dẫn TK 217, TK 2147, TK 5117, TK 1567, TK 632).

IV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 06

"THUÊ TÀI SẢN"

1. Phân loại thuê tài sản

1.1. Phân loại thuê tài sản phải căn cứ vào bản chất các điều khoản trong hợp đồng và phải thực hiện ngay tại thời điểm khởi đầu thuê tài sản. Sau thời điểm khởi đầu thuê tài sản nếu có thay đổi các điều khoản của hợp đồng (trừ gia hạn hợp đồng) thì các điều khoản mới này được áp dụng cho suốt thời hạn hợp đồng. Nhưng thay đổi về ước tính (thay đổi ước tính thời gian sử dụng kinh tế hoặc giá trị còn lại của tài sản thuê) hoặc thay đổi khả năng thanh toán của bên thuê thì không làm thay đổi sự phân loại thuê tài sản đối với ghi sổ kế toán.

1.2. Phân loại thuê tài sản được căn cứ vào mức độ chuyển giao các rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê từ bên cho thuê cho bên thuê. Thuê tài sản bao gồm thuê tài chính và thuê hoạt động.

1.2.1. Thuê tài chính:

a) Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

b) Các trường hợp thuê tài sản dưới đây thường dẫn đến hợp đồng thuê tài chính:

- Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê.

- Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê.

- Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu.

- Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê.

- Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

c) Hợp đồng thuê tài sản cũng được coi là hợp đồng thuê tài chính nếu hợp đồng thoả mãn ít nhất một trong ba (3) trường hợp sau:

- Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

- Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

- Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

1.2.2. Thuê hoạt động:

- Thuê tài sản được phân loại là thuê hoạt động nếu nội dung của hợp đồng thuê tài sản không có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản.

- Thuê tài sản là quyền sử dụng đất thường được phân loại là thuê hoạt động vì quyền sử dụng đất thường có thời gian sử dụng kinh tế vô hạn và quyền sở hữu sẽ không chuyển giao cho bên thuê khi hết thời hạn thuê.

2. Hướng dẫn kế toán thuê tài sản là thuê tài chính

2.1- Ghi nhận tài sản thuê tài chính đối với bên thuê

2.1.1. Tại thời điểm nhận tài sản thuê, bên thuê ghi nhận giá trị tài sản thuê tài chính và nợ gốc phải trả về thuê tài chính với cùng một giá trị bằng với giá trị hợp lý của tài sản thuê. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu thì ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định hoặc tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Trường hợp trong hợp đồng thuê tài chính đã ghi rõ số nợ gốc phải trả bằng giá trị hợp lý tài sản thuê thì tài sản thuê và nợ phải trả về thuê tài chính được ghi theo cùng giá trị này.

Giá trị hợp lý hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu ghi nhận giá trị TSCĐ thuê tài chính là giá chưa có thuế GTGT (Kể cả trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2.1.2. Các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản thuê.

2.1.3. Khoản thanh toán tiền thuê tài sản thuê tài chính phải được chia ra thành chi phí tài chính (số tiền lãi thuê tài chính) và khoản phải trả nợ gốc từng kỳ. Số tiền lãi thuê tài chính phải trả được hạch toán vào chi phí tài chính trong suốt thời hạn thuê. Số tiền lãi thuê tài chính ghi nhận vào chi phí tài chính từng kỳ được xác định bằng số dư nợ gốc còn lại nhân (x) với tỷ lệ lãi suất định kỳ cố định.

Trường hợp số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại thì số tiền lãi thuê tài chính phải trả bao gồm cả số lãi tính trên số thuế GTGT mà bên thuê chưa trả cho bên cho thuê.

2.1.4. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của doanh nghiệp đi thuê.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

2.1.5. Trường hợp lãi thuê tài chính đủ điều kiện được vốn hoá vào giá trị tài sản dở dang thì thực hiện theo quy định tại phần hướng dẫn Chuẩn mực kế toán số 16- Chi phí đi vay.

2.2. Kế toán TSCĐ thuê tài chính: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê tài chính thực hiện theo quy định tại Chế độ kế toán doanh nghiệp hiện hành.

3. Hướng dẫn kế toán thuê tài sản là thuê hoạt động

3.1. Ghi nhận thuê tài sản là thuê hoạt động đối với doanh nghiệp thuê

Thuê tài sản là thuê hoạt động thì doanh nghiệp thuê không phản ánh giá trị tài sản đi thuê trên Bảng cân đối kế toán của doanh nghiệp, mà chỉ phản ánh chi phí tiền thuê hoạt động vào chi phí sản xuất, kinh doanh theo phương pháp đường thẳng cho suốt thời hạn thuê tài sản, không phụ thuộc vào phương thức thanh toán tiền thuê (Trả tiền thuê từng kỳ hay trả trước, trả sau).

3.2. Kế toán TSCĐ thuê hoạt động: Nội dung phản ánh và phương pháp kế toán TSCĐ thuê hoạt động thực hiện theo quy định tại Chế độ kế toán Doanh nghiệp hiện hành.

4. Kế toán giao dịch bán và thuê lại TSCĐ là thuê tài chính

4.1. Ghi nhận giao dịch bán và thuê lại tài sản là thuê tài chính

Giao dịch bán và thuê lại tài sản được thực hiện khi tài sản được bán và được thuê lại bởi chính người bán. Khoản chênh lệch giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán không được ghi nhận ngay là một khoản lãi hoặc lỗ từ việc bán tài sản mà phải ghi nhận là thu nhập chưa thực hiện hoặc chi phí trả trước dài hạn và phân bổ cho suốt thời gian thuê tài sản. Trong giao dịch bán và thuê lại, nếu có chi phí phát sinh ngoài chi phí khấu hao thì được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4.2. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 212).

5. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1. Ghi nhận giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.1.1. Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hoặc lãi phải được ghi nhận ngay vào Báo cáo kết quả hoạt động kinh doanh trong kỳ phát sinh;

5.1.2. Nếu giá bán được thoả thuận thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay trong kỳ phát sinh, trừ trường hợp khoản lỗ được bù đắp bằng khoản tiền thuê trong tương lai ở một mức giá thuê thấp hơn giá thuê thị trường, thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.3. Nếu giá bán cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà phải được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng;

5.1.4. Đối với thuê hoạt động, nếu giá trị hợp lý tại thời điểm bán và thuê lại tài sản thấp hơn giá trị còn lại của tài sản, khoản lỗ bằng số chênh lệch giữa giá trị còn lại và giá trị hợp lý phải được ghi nhận ngay trong kỳ phát sinh.

5.2. Kế toán giao dịch bán và thuê lại TSCĐ là thuê hoạt động

5.2.1. Khi bán TSCĐ và thuê lại, căn cứ vào hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

a) Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh, căn cứ vào hoá đơn chứng từ:

- Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Số đã hao mòn - Nếu có)

Có TK 211- TSCĐ hữu hình (Nguyên giá TSCĐ).

b) Nếu giá bán được thoả thuận ở mức thấp hơn giá trị hợp lý thì các khoản lãi hoặc lỗ cũng phải được ghi nhận ngay, kế toán ghi sổ các bút toán như ở điểm 5.2.1(a).

Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản:

- Căn cứ vào hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán của TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá trị còn lại của TSCĐ lớn hơn giá bán)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

- Trong các kỳ tiếp theo phân bổ số lỗ về giao dịch bán và thuê lại tài sản là thuê hoạt động vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

c) Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

- Căn cứ vào hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình.

- Định kỳ, phân bổ số lãi về giao dịch bán và thuê lại tài sản là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

5.2.2. Định kỳ, xác định tiền thuê TSCĐ phải trả, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

V. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 07 “KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT”

1. Quy định chung

1.1. Nhà đầu tư được coi là có ảnh hưởng đáng kể

Nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác thì được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư.

Trường hợp nhà đầu tư nắm giữ dưới 20% quyền biểu quyết của bên nhận đầu tư nhưng có thoả thuận giữa bên nhận đầu tư và nhà đầu tư về việc nhà đầu tư đó có ảnh hưởng đáng kể hoặc trường hợp nhà đầu tư nắm giữ trên 50% quyền biểu quyết của bên nhận đầu tư nhưng có thỏa thuận về việc nhà đầu tư đó không nắm giữ quyền kiểm soát đối với bên nhận đầu tư thì vẫn được kế toán khoản đầu tư đó là khoản đầu tư vào công ty liên kết.

1.2. Các phương pháp kế toán khoản đầu tư vào công ty liên kết

- Phương pháp giá gốc:

+ Nhà đầu tư ghi nhận ban đầu khoản đầu tư vào công ty liên kết theo giá gốc.

+ Sau ngày đầu tư, nhà đầu tư được ghi nhận cổ tức, lợi nhuận được chia từ lợi nhuận sau thuế của công ty liên kết vào doanh thu hoạt động tài chính theo nguyên tắc dồn tích (không bao gồm khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua).

+ Các khoản khác từ công ty liên kết mà nhà đầu tư nhận được ngoài cổ tức và lợi nhuận được chia được coi là phần thu hồi của các khoản đầu tư và được ghi giảm giá gốc khoản đầu tư. Ví dụ khoản cổ tức, lợi nhuận của kỳ kế toán trước khi khoản đầu tư được mua mà nhà đầu tư nhận được phải ghi giảm giá gốc khoản đầu tư.

+ Phương pháp giá gốc được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư.

- Phương pháp vốn chủ sở hữu:

+ Khoản đầu tư vào công ty liên kết được ghi nhận ban đầu theo giá gốc.

+ Sau đó, vào cuối mỗi kỳ kế toán, khi lập và trình bày báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư.

+ Cổ tức, lợi nhuận được chia từ công ty liên kết được ghi giảm giá trị ghi sổ của khoản đầu tư vào công ty liên kết trên báo cáo tài chính hợp nhất.

+ Giá trị ghi sổ của khoản đầu tư vào công ty liên kết cũng phải được điều chỉnh khi lợi ích của nhà đầu tư thay đổi do có sự thay đổi trong vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của công ty liên kết. Ví dụ thay đổi trong vốn chủ sở hữu của công ty liên kết có thể bao gồm những khoản phát sinh từ việc đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ và những điều chỉnh các chênh lệch phát sinh khi hợp nhất kinh doanh (khi mua khoản đầu tư).

+ Phương pháp vốn chủ sở hữu được áp dụng trong kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư.

1.3. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của nhà đầu tư

1.3.1. Căn cứ để ghi sổ kế toán, lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.3.2. Căn cứ để ghi sổ kế toán, lập và trình bày báo cáo tài chính hợp nhất của nhà đầu tư

a) Đối với khoản đầu tư trực tiếp vào công ty liên kết, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty liên kết và các tài liệu có liên quan khi mua khoản đầu tư.

b) Đối với khoản đầu tư gián tiếp vào công ty liên kết thông qua các công ty con, nhà đầu tư căn cứ vào Báo cáo tài chính của công ty con và các tài liệu thông tin phục vụ cho việc hợp nhất, Báo cáo tài chính của công ty liên kết và các tài liệu liên quan khi công ty con mua khoản đầu tư vào công ty liên kết.

c) Trong cả hai trường hợp (đầu tư trực tiếp vào công ty liên kết và đầu tư gián tiếp vào công ty liên kết thông qua các công ty con), cuối mỗi kỳ kế toán, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định và ghi nhận phần lãi (hoặc lỗ) của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất. Đồng thời căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và điều chỉnh tăng hoặc giảm giá trị ghi sổ của khoản đầu tư tương ứng với phần sở hữu của mình trong sự thay đổi vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh trong Báo cáo kết quả hoạt động kinh doanh của công ty liên kết.

d) Trường hợp khi mua khoản đầu tư, nếu có chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, kế toán phải xác định khoản chênh lệch này thành các phần sau đây:

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua, đồng thời phần chênh lệch này phải được xác định cho từng chỉ tiêu, như: Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của TSCĐ, của hàng tồn kho,...

- Phần chênh lệch còn lại giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được (nếu có), được gọi là lợi thế thương mại (nếu giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) hoặc phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư.

Nhà đầu tư không phải phản ánh các khoản chênh lệch giữa giá mua khoản đầu tư và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết tương ứng với phần sở hữu của nhà đầu tư tại thời điểm mua trên các tài khoản và sổ kế toán phục vụ cho việc lập Báo cáo tài chính riêng của nhà đầu tư mà chỉ mở sổ kế toán chi tiết để theo dõi và tính toán số chênh lệch (nếu có) được phân bổ định kỳ phục vụ cho việc lập Báo cáo tài chính hợp nhất (nếu nhà đầu tư phải lập Báo cáo tài chính hợp nhất). Sổ theo dõi chi tiết khoản chênh lệch này nằm trong hệ thống sổ kế toán phục vụ cho việc lập Báo cáo tài chính hợp nhất.

2. Quy định cụ thể

2.1. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính riêng của nhà đầu tư được thực hiện theo Chế độ kế toán Doanh nghiệp.

2.2. Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư (ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”).

2.2.1. Nguyên tắc chung

2.2.1.1. Trong Báo cáo tài chính hợp nhất của nhà đầu tư, khoản đầu tư vào công ty liên kết phải được kế toán theo phương pháp vốn chủ sở hữu, ngoại trừ các trường hợp được quy định tại đoạn 09 và đoạn 11 của Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết”.

2.2.1.2. Cuối kỳ kế toán, khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư, giá trị khoản mục "Đầu tư vào công ty liên kết, liên doanh" trong Bảng cân đối kế toán hợp nhất phải được điều chỉnh như sau:

a) Điều chỉnh phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận trên Bảng cân đối kế toán hợp nhất từ các kỳ kế toán trước.

- Trước khi điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ thuộc phần sở hữu của mình trong công ty liên kết từ sau ngày đầu tư và các khoản điều chỉnh khác đã ghi nhận và phản ánh trong Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề để ghi nhận và phản ánh vào khoản mục “Đầu tư vào công ty liên kết, liên doanh”, khoản mục “Lợi nhuận sau thuế chưa phân phối” và các khoản mục khác có liên quan trong Bảng cân đối kế toán hợp nhất kỳ báo cáo.

- Căn cứ để xác định phần lãi hoặc lỗ trong công ty liên kết từ sau ngày đầu tư đến cuối kỳ kế toán trước và các khoản điều chỉnh khác là Bảng cân đối kế toán riêng của nhà đầu tư và Bảng cân đối kế toán hợp nhất kỳ kế toán trước liền kề, các sổ kế toán chi tiết phục vụ việc hợp nhất báo cáo tài chính.

b) Điều chỉnh phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

- Nhà đầu tư phải xác định và điều chỉnh tăng hoặc giảm giá trị khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ sau thuế TNDN của công ty liên kết tại thời điểm cuối mỗi kỳ kế toán khi lập và trình bày Báo cáo tài chính hợp nhất. Trường hợp công ty liên kết là công ty cổ phần có cổ phiếu ưu đãi cổ tức được nắm giữ bởi các cổ đông bên ngoài thì nhà đầu tư phải loại trừ phần cổ tức ưu đãi trước khi xác định phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết, kể cả khi chưa có thông báo chính thức về việc trả cổ tức trong kỳ.

- Trường hợp khoản lỗ trong công ty liên kết mà nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không (= 0). Trường hợp nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả thì phần chênh lệch lớn hơn của khoản lỗ trong công ty liên kết và giá trị ghi sổ của khoản đầu tư được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây. Phương pháp vốn chủ sở hữu được áp dụng trong kế toán các khoản đầu tư vào công ty liên kết khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư.

c) Điều chỉnh các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết: Khi mua khoản đầu tư vào công ty liên kết, nếu có chênh lệch giữa giá mua khoản đầu tư và phần sở hữu của nhà đầu tư theo giá trị hợp lý của tài sản thuần có thể xác định được của công ty liên kết thì tại thời điểm mua khoản đầu tư, nhà đầu tư phải xác định khoản chênh lệch đó thành các phần như đã nêu tại điểm d mục 1.3.2 nói trên. Đồng thời cuối kỳ kế toán khi lập Báo cáo tài chính hợp nhất, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư phải thực hiện các điều chỉnh phù hợp:

- Phân bổ khoản chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ của tài sản thuần có thể xác định được của công ty liên kết theo thời gian sử dụng hữu ích của TSCĐ vào phần lãi hoặc lỗ trong công ty liên kết;

- Phân bổ khoản lợi thế thương mại (giá mua khoản đầu tư lớn hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được) tối đa không quá 10 năm vào phần lãi hoặc lỗ trong công ty liên kết.

- Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

d) Điều chỉnh khoản cổ tức, lợi nhuận được chia: Khoản cổ tức, lợi nhuận được chia từ công ty liên kết trong kỳ phải ghi giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết và phần lãi hoặc lỗ từ công ty liên kết.

đ) Điều chỉnh các khoản thay đổi trong vốn chủ sở hữu của công ty liên kết: Trường hợp vốn chủ sở hữu của công ty liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên kết và các khoản mục tương ứng của vốn chủ sở hữu của nhà đầu tư.

2.2.1.3. Phần lãi hoặc lỗ trong kỳ thuộc sở hữu của nhà đầu tư trong công ty liên kết xác định được theo quy định ở điểm b, c, d mục 2.2.1.2 nêu trên phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất (ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh”).

2.2.1.4. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả phát sinh từ việc ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được thực hiện theo quy định tại điểm 3 - mục B - Phần I của Thông tư số 20/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính.

2.2.1.5. Để phục vụ cho việc lập Báo cáo tài chính hợp nhất, bộ phận kế toán hợp nhất phải mở “Sổ kế toán chi tiết theo dõi khoản đầu tư vào từng công ty liên kết” và “Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết”.

a) Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết:

- Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết; Khoản điều chỉnh do Báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Biểu số 01

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

Năm tài chính..............

Chứng từ |  |  | Giá trị | Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư |  |  |  | Giá trị
Số hiệu | Ngày tháng | Diễn giải | ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ | Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ | Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày | Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán | Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết | ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6
 |  | Công ty Liên kết A |  |  |  |  |  |
 |  | - - |  |  |  |  |  |
 |  | Công ty Liên kết B |  |  |  |  |  |
 |  | - .………….. |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lãi hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày Báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ, tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư, thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại, giá trị phân bổ định kỳ.

Biểu số 02

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh

khi mua khoản đầu tư vào công ty liên kết

STT | Nội dung phân bổ | Tổng số chênh lệch | Thời gian khấu hao (phân bổ) | Kỳ kế toán … | Kỳ kế toán … | Kỳ kế toán … | …
A | B | 1 | 2 | 3 | 4 | 5 |
1 | Công ty liên kết A - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
2 | Công ty liên kết B - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |
3 | Công ty liên kết C - Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại |  |  |  |  |  |
 | Cộng số phân bổ |  |  |  |  |  |

Cơ sở số liệu để ghi vào sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại hoặc phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (nếu có).

- Bảng tổng hợp các bút toán điều chỉnh: Bảng tổng hợp các bút toán điều chỉnh được sử dụng để điều chỉnh các chỉ tiêu đối với khoản đầu tư vào công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác có liên quan khi trình bày các chỉ tiêu này theo phương pháp vốn chủ sở hữu trong quá trình lập Báo cáo tài chính hợp nhất. Nội dung, phương pháp ghi chép và mẫu Bảng tổng hợp các bút toán điều chỉnh được thực hiện theo quy định tại Phần XIII- Hướng dẫn thực hiện Chuẩn mực kế toán số 25 trong Thông tư này.

2.2.1.6. Sử dụng Báo cáo tài chính của công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Khi áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất, nhà đầu tư phải sử dụng Báo cáo tài chính của công ty liên kết lập cùng ngày với Báo cáo tài chính của nhà đầu tư. Khi không thể có Báo cáo tài chính lập cùng ngày thì mới được sử dụng Báo cáo tài chính lập vào những ngày khác nhau. Trường hợp này, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải điều chỉnh ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết;

- Trường hợp công ty liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự thì nhà đầu tư phải thực hiện các điều chỉnh thích hợp. Trường hợp nhà đầu tư không thực hiện được các điều chỉnh đó thì phải giải trình trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2. Phương pháp xác định và ghi nhận các khoản điều chỉnh khi lập và trình bày Báo cáo tài chính hợp nhất của nhà đầu tư đối với các khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

2.2.2.1. Xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề.

- Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ các kỳ trước.

Phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ trước được xác định bằng giá trị ghi sổ của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán hợp nhất kỳ trước liền kề trừ đi giá gốc của khoản mục “Đầu tư vào công ty liên kết, liên doanh” trong Bảng cân đối kế toán riêng kỳ trước liền kề của nhà đầu tư.

- Ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước liền kề vào Bảng cân đối kế toán hợp nhất kỳ báo cáo: Trước khi trình bày số liệu trên Bảng Cân đối kế toán hợp nhất, nhà đầu tư sử dụng Bảng tổng hợp các chỉ tiêu điều chỉnh để phản ánh phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết và các khoản điều chỉnh khác từ sau ngày đầu tư đến cuối kỳ trước:

+ Đối với phần lợi nhuận đã ghi nhận, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Lợi nhuận sau thuế chưa phân phối.

+ Đối với phần lỗ đã ghi nhận, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) do đánh giá lại tài sản (nếu có), ghi:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

+ Đối với phần điều chỉnh tăng (giảm) chênh lệch tỷ giá hối đoái:

Nếu điều chỉnh tăng, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

Nếu điều chỉnh giảm, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.2. Xác định và ghi nhận phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết theo phương pháp vốn chủ sở hữu.

a) Xác định phần lãi hoặc lỗ trong kỳ báo cáo của nhà đầu tư trong công ty liên kết.

Khi lập Báo cáo tài chính hợp nhất, nhà đầu tư căn cứ vào Báo cáo kết quả hoạt động kinh doanh của công ty liên kết để xác định phần lãi hoặc lỗ của mình trong lợi nhuận sau thuế của công ty liên kết trong kỳ. Sau đó, nhà đầu tư căn cứ vào các tài liệu, chứng từ khi mua khoản đầu tư, số liệu về cổ tức, lợi nhuận được chia để xác định giá trị điều chỉnh cho kỳ báo cáo đối với các khoản: Phân bổ chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được; Phần phân bổ lợi thế thương mại; Khoản lợi nhuận, cổ tức được chia đã nhận trong kỳ và phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư. Số liệu chi tiết điều chỉnh giá trị ghi sổ khoản đầu tư vào công ty liên kết theo phần lãi hoặc lỗ trong công ty liên kết được phản ánh trong “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” (Biểu số 03).

Biểu số 03

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết…….

Năm tài chính ……….

STT | Nội dung điều chỉnh | Kỳ báo cáo | Kỳ trước
1 | Phần lãi hoặc lỗ trong công ty liên kết trong kỳ |  |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ (giá trị còn lại) TSCĐ |  |
3 | Phân bổ lợi thế thương mại |  |
4 | Cổ tức, lợi nhuận được chia |  |
5 | Ghi nhận phần chênh lệch giữa giá trị hợp lý của tài sản thuần có thể xác định được lớn hơn giá mua khoản đầu tư (sau khi xem xét lại giá trị hợp lý của tài sản thuần có thể xác định được) |  |
 | Cộng các khoản điều chỉnh |  |

- “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” là căn cứ ghi vào cột 2 của “Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết” (biểu số 01).

- Xác định phần lãi hoặc lỗ trong công ty liên kết theo nguyên tắc sau: Nhà đầu tư xác định phần lãi hoặc lỗ của mình trong công ty liên kết theo tỷ lệ vốn góp trong vốn chủ sở hữu của công ty liên kết nếu tỷ lệ lợi nhuận được chia hoặc tỷ lệ lỗ nhà đầu tư phải gánh chịu tương đương với tỷ lệ vốn góp theo công thức dưới đây:

Phần lãi hoặc lỗ

của nhà đầu tư trong =

công ty liên kết

Tỷ lệ vốn góp trong công ty liên kết

x

Tổng lợi nhuận hoặc lỗ trong kỳ của công ty liên kết

- Trường hợp công ty liên kết là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư chỉ xác định phần vốn góp của mình trong công ty liên kết theo mệnh giá cổ phiếu;

- Trường hợp công ty liên kết không là công ty cổ phần, khi xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết, nhà đầu tư xác định phần vốn góp của mình trong công ty liên kết là tổng giá trị vốn đã thực góp (bằng tiền hoặc tài sản) từ ngày đầu tư cho tới thời điểm lập BCTC hợp nhất năm báo cáo.

Ví dụ 1: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Tại ngày 1/1/2004, Công ty Thăng Long (là đối tượng phải lập Báo cáo tài chính hợp nhất) đầu tư vào Công ty Đông Đô dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết (mua 2.000 cổ phiếu, mệnh giá cổ phiếu là 10.000VNĐ, giá mua là 11.000VND). Tổng số cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty Đông Đô là 8.000 cổ phiếu (với tổng mệnh giá là 80.000.000VND), lợi nhuận chưa phân phối luỹ kế đến năm 2004 của công ty B là 20.000.000VND. Tổng lợi nhuận của Công ty Đông Đô trong năm 2004 là 5.000.000VND. Cuối năm 2004, khi Công ty Thăng Long lập Báo cáo tài chính hợp nhất, Công ty Thăng long xác định phần lợi nhuận của mình trong Công ty liên kết Đông Đô như sau:

Phần lãi của

công ty Thăng Long =

trong công ty Đông Đô

2.000 x 10.000

------------------------

8.000x10.000

x 100% x

5.000.000 = 1.250.000

Ví dụ 2: Xác định phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết:

Công ty A là Công ty mẹ của Công ty B. Tại ngày 1/1/2004, Công ty B đầu tư vào Công ty C dưới hình thức góp vốn bằng tài sản. Nguyên giá của tài sản mang đi góp vốn là 9.000.000VND, giá trị đánh giá lại của tài sản đem góp vốn theo thoả thuận của Công ty B với Công ty C là 10.000.000VND. Tổng vốn chủ sở hữu của Công ty C sau thời điểm nhận vốn góp của Công ty B là 40.000.000VND. Tổng lợi nhuận của Công ty C trong năm 2004 là 2.500.000VND. Cuối năm 2004, khi Công ty A lập Báo cáo tài chính hợp nhất, Công ty A xác định phần lợi nhuận của Tập đoàn trong Công ty liên kết C như sau:

Phần lãi

của Tập đoàn =

trong Công ty C

10.000.000

------------- x 100%

40.000.000

x

2.500.000 = 625.000

- Trường hợp tỷ lệ vốn góp khác với tỷ lệ phần lợi nhuận được chia hoặc lỗ phải gánh chịu do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết;

- Khi xác định các khoản điều chỉnh để ghi vào “Bảng xác định phần lãi hoặc lỗ trong công ty liên kết” được thực hiện như sau:

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý lớn hơn giá trị ghi sổ được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Số phân bổ khoản chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ được ghi bình thường;

+ Số phân bổ lợi thế thương mại được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***);

+ Trường hợp giá mua khoản đầu tư nhỏ hơn phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được, tại thời điểm mua khoản đầu tư, nhà đầu tư phải xem xét lại việc xác định giá trị hợp lý của tài sản thuần có thể xác định được và việc xác định giá mua khoản đầu tư. Nếu sau khi xem xét, điều chỉnh mà vẫn còn chênh lệch thì tất cả các khoản chênh lệch vẫn còn sau khi đánh giá lại được điều chỉnh ngay vào phần lãi hoặc lỗ trong công ty liên kết khi lập báo cáo tài chính hợp nhất.

b) Ghi nhận khoản điều chỉnh phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết vào Báo cáo tài chính hợp nhất của nhà đầu tư:

- Khi lập Báo cáo tài chính hợp nhất, căn cứ vào kết quả xác định phần lãi hoặc lỗ trong kỳ trong công ty liên kết, kế toán căn cứ vào Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết (cột 2, biểu 01) để phản ánh vào Bảng tổng hợp các bút toán điều chỉnh, ghi:

+ Nếu kết quả xác định khoản điều chỉnh là có lãi, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

+ Nếu kết quả xác định các khoản điều chỉnh là lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh (chỉ ghi giảm cho đến khi khoản đầu tư này có giá trị bằng không (=0))

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

2.2.2.3. Khi vốn chủ sở hữu của công ty liên kết thay đổi nhưng chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh trong kỳ của công ty liên kết (như đánh giá lại TSCĐ và các khoản đầu tư, chênh lệch tỷ giá quy đổi ngoại tệ), nhà đầu tư phải điều chỉnh giá trị ghi sổ của khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trong vốn chủ sở hữu của công ty liên kết sau ngày đầu tư:

a) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do đánh giá lại tài sản, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch đánh giá lại tài sản, ghi:

- Nếu vốn chủ sở hữu của công ty liên kết tăng do đánh giá lại tài sản, kế toán điều chỉnh tăng giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch đánh giá lại tài sản.

- Nếu vốn chủ sở hữu của công ty liên kết giảm do đánh giá lại tài sản, kế toán điều chỉnh giảm giá trị ghi sổ khoản đầu tư vào công ty liên kết tương ứng với phần sở hữu của mình trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch đánh giá lại tài sản

Có Đầu tư vào công ty liên kết, liên doanh.

b) Trường hợp vốn chủ sở hữu của công ty liên kết tăng, giảm do chênh lệch tỷ giá quy đổi ngoại tệ, nhà đầu tư phải xác định phần sở hữu của mình trong khoản tăng, giảm chênh lệch tỷ giá, ghi:

- Nếu phát sinh lãi chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lãi chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ chênh lệch tỷ giá quy đổi ngoại tệ, kế toán phản ánh khoản lỗ chênh lệch tỷ giá trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Đầu tư vào công ty liên kết, liên doanh.

2.2.2.4. Điều chỉnh giá trị khoản đầu tư do sử dụng Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư.

a) Trường hợp Báo cáo tài chính của công ty liên kết không được lập cùng ngày với Báo cáo tài chính của nhà đầu tư, khi lập Báo cáo tài chính hợp nhất, nhà đầu tư phải thực hiện điều chỉnh đối với những ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết phát sinh giữa ngày lập Báo cáo tài chính của nhà đầu tư và ngày lập Báo cáo tài chính của công ty liên kết. Ví dụ như nhà đầu tư mua hoặc bán vật tư, hàng hoá, TSCĐ có giá trị lớn hoặc có các giao dịch tài trợ vốn vay cho công ty liên kết nhưng chưa được phản ánh trên Báo cáo tài chính riêng của công ty liên kết.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết dẫn đến làm tăng phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Trường hợp các giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết làm giảm phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

b) Trường hợp không thể xác định được ảnh hưởng của những sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải trình bày lý do và các diễn giải khác trong Bản Thuyết minh báo cáo tài chính hợp nhất.

2.2.2.5. Điều chỉnh giá trị khoản đầu tư do nhà đầu tư và công ty liên kết sử dụng các chính sách kế toán khác nhau.

Trường hợp có sự khác biệt trong việc áp dụng chính sách kế toán cho các giao dịch và sự kiện tương tự giữa nhà đầu tư và công ty liên kết, nhà đầu tư phải điều chỉnh phần lãi hoặc lỗ của mình trong công ty liên kết bằng cách chuyển đổi các chính sách kế toán của công ty liên kết về chính sách kế toán của nhà đầu tư. Khoản chênh lệch phát sinh từ việc chuyển đổi chính sách kế toán được điều chỉnh vào giá trị khoản đầu tư, được xử lý như sau:

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến tăng lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh.

- Nếu sự khác biệt trong việc áp dụng chính sách kế toán dẫn đến giảm lợi nhuận thuộc sở hữu của nhà đầu tư trong công ty liên kết, kế toán phản ánh trên Bảng tổng hợp các chỉ tiêu điều chỉnh, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên kết, liên doanh

Có Đầu tư vào công ty liên kết, liên doanh.

- Đồng thời, kế toán kết chuyển Lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

+ Nếu kết chuyển lãi, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

+ Nếu kết chuyển lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Ví dụ về việc xác định và ghi nhận phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên kết sau ngày đầu tư trong Báo cáo tài chính hợp nhất.

Ngày 1/1/2004, Công ty A mua 40% cổ phần của công ty B (trong trường hợp này Công ty A là nhà đầu tư có ảnh hưởng đáng kể đối với Công ty B do đó Công ty B là Công ty liên kết của Công ty A) với giá 140.000 (nghìn đồng).

Tại ngày mua, Công ty B có Bảng cân đối kế toán như sau:

Đơn vị: 1.000đ

 | Giá trị ghi sổ | Giá trị hợp lý
Tiền Các khoản phải thu Hàng tồn kho TSCĐ (Giá trị còn lại) Tổng Tài sản Nợ phải trả Vốn chủ sở hữu Tổng Nguồn vốn | 10.000 40.000 80.000 190.000 320.000 70.000 250.000 320.000 | 10.000 40.000 80.000 270.000 400.000 70.000 330.000 400.000

Tại ngày mua, Công ty A phải xác định:

- Giá gốc mua khoản đầu tư là: 140.000

- Giá trị ghi sổ của 40% tài sản

thuần có thể xác định được là: 40% x (320.000-70.000) = 100.000

- Chênh lệch: 40.000

Khoản chênh lệch 40.000 được phân bổ cho các khoản mục có sự chênh lệch giữa giá trị hợp lý và giá trị ghi sổ:

Khoản mục có chênh lệch | Giá trị ghi sổ | Giá trị hợp lý | Chênh lệch giữa giá trị ghi sổ và giá trị hợp lý | 40% của số chênh lệch
TSCĐ | 190.000 | 270.000 | 80.000 | 32.000

Khoản chênh lệch giữa: 40.000 - 32.000 = 8.000 là lợi thế thương mại của nhà đầu tư phát sinh khi mua khoản đầu tư vào công ty liên kết. Hoặc:

Chênh lệch giữa giá gốc mua khoản đầu tư (là 140.000) với 40% của tài sản thuần có thể xác định được theo giá trị hợp lý ((400.000 - 70.000) x 40% = 132.000) là 8.000. Khoản chênh lệch này là lợi thế thương mại.

Các khoản chênh lệch giữa giá trị ghi sổ với giá trị hợp lý của TSCĐ và lợi thế thương mại xác định được tại thời điểm mua khoản đầu tư cần phải được phân bổ dần và điều chỉnh khi xác định và ghi nhận phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất hàng năm. Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại cần phải căn cứ vào thời gian sử dụng hữu ích của từng TSCĐ và quy định hiện hành về phân bổ lợi thế thương mại.

Giả sử:

TSCĐ khấu hao là 10 năm;

Lợi thế thương mại phân bổ trong 10 năm.

Cuối năm, khi lập Báo cáo tài chính hợp nhất, Công ty A phân bổ khoản chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ và phân bổ lợi thế thương mại như sau:

Sổ theo dõi phân bổ

các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

Nội dung phân bổ | Tổng số Chênh lệch | Thời gian khấu hao (phân bổ) | 2004 | 2005 | 2006 | …
- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ - Lợi thế thương mại | 32.000 8.000 | 10 năm 10 năm | 3.200 800 | 3.200 800 | 3.200 800 |
Tổng số phân bổ hàng năm |  |  | 4.000 | 4.000 | 4.000 |

Giả sử trong năm 2004, Công ty B có lợi nhuận sau thuế là 20.000, Công ty A phải phản ánh phần lãi hoặc lỗ của mình trong công ty liên kết trên Báo cáo tài chính hợp nhất như sau:

Phần lãi hoặc lỗ

của Công ty A trong Công ty = 40%x 20.000 = 8.000

liên kết B trong năm 2004

Tổng số điều chỉnh tăng lợi nhuận

chưa phân phối và giá gốc khoản đầu tư = 8.000 – 4.000 = 4.000

trong Công ty liên kết A trong năm 2004

BẢNG XÁC ĐỊNH PHẦN LÃI HOẶC LỖ TRONG CÔNG TY LIÊN KẾT

Công ty liên kết B

Năm 2004

STT | Nội dung điều chỉnh | Năm nay | Năm trước
1 | Phần lãi hoặc lỗ trong công ty liên kết | 8.000 |
2 | Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ | (3.200) |
3 | Phân bổ lợi thế thương mại | (800) |
4 | Lợi nhuận, cổ tức được chia đã nhận | - |
 | Cộng các khoản điều chỉnh | 4.000 |

- Sau khi xác định được tổng số điều chỉnh tăng lợi nhuận chưa phân phối và giá gốc khoản đầu tư trong Công ty liên kết A trong năm 2004, ghi:

Nợ Đầu tư vào công ty liên kết, liên doanh: 4.000

Có Phần lãi hoặc lỗ trong công ty liên kết, liên doanh: 4.000.

Đồng thời kế toán kết chuyển lợi nhuận sau thuế thu nhập doanh nghiệp trên Báo cáo kết quả hoạt động kinh doanh hợp nhất vào lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán hợp nhất, ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối.

2.2.3. Trình bày khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

- Giá trị khoản đầu tư vào công ty liên kết được ghi nhận theo giá gốc và số luỹ kế các khoản điều chỉnh vào cuối mỗi năm tài chính và được phản ánh ở khoản mục “Đầu tư vào công ty liên kết, liên doanh” – Mã số 252 trong “Bảng Cân đối kế toán hợp nhất”.

- Phần lãi hoặc lỗ của nhà đầu tư trong công ty liên kết của năm báo cáo được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Trong Bản Thuyết minh báo cáo tài chính hợp nhất, nhà đầu tư phải trình bày:

+ Danh sách các công ty liên kết kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với tỷ lệ (%) phần sở hữu;

+ Phương pháp kế toán được sử dụng để kế toán khoản đầu tư vào công ty liên kết trong Báo cáo tài chính hợp nhất.

VI. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 08 “THÔNG TIN TÀI CHÍNH VỀ NHỮNG KHOẢN VỐN GÓP LIÊN DOANH”

1. Kế toán hoạt động liên doanh dưới hình thức hợp đồng hợp tác kinh doanh

1.1. Trường hợp liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

Các quy định chung và các quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chí phí, sản phẩm, doanh thu của hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát được quy định tại Mục II Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Thông tư này hướng dẫn các mẫu chứng từ kế toán dùng để phản ánh chi phí, sản phẩm, doanh thu ... của hợp đồng hợp tác kinh doanh cho các bên góp vốn như sau:

a) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung (Mẫu số 01-HTKD), được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 01 – HTKD
…………………………………. | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN BỔ CHI PHÍ CHUNG

(Phát sinh tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . …………………………………………………..

2. Thời gian thực hiện hợp đồng: . . . . …………………………………...

3. Các bên tham gia hợp đồng: . . . . ……………………………………...

4. Nội dung của hợp đồng: . . . . …………………………………………..

5. Thời gian phát sinh chi phí chung cần phân bổ: Từ: .... Đến: …....

Đơn vị tính: . . .

S TT | Chứng từ |  |  | Tổng |  | Phân chia cho các bên |  |  |  |  | Ghi
 | Số | Ngày, tháng, năm | Nội dung | số tiền |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  |  |  | Thuế GTGT (nếu có) | Tổng chi phí | Thuế GTGT (nếu có) | Chi phí | Thuế GTGT (nếu có) | Chi phí |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

…, Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D: Ghi nội dung của chứng từ;

Cột 1,2: Ghi số Thuế GTGT và tổng chi phí chung của Hợp đồng;

Cột 3,4: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác A;

Cột 5,6: Ghi số Thuế GTGT và chi phí phân bổ cho đối tác B;

…..

b) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm (Mẫu số 02-HTKD) cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 02 – HTKD
…………………………….... | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA SẢN PHẨM

(Tại bên tham gia hợp đồng hợp tác kinh doanh là: …)

1. Tên hợp đồng: . . . . . ………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ……………………………….

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………...

5. Thời gian phát sinh sản phẩm cần phân chia: Từ: ... Đến: ...

Đơn vị tính:…

S | Tên | Tổng số | Số sản phẩm phân chia cho các bên liên doanh |  |  | Ghi
TT | sản phẩm | sản phẩm | Bên góp vốn A | Bên góp vốn B | … | chú
A | B | 1 | 2 | 3 | … | C

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi tên, quy cách sản phẩm;

Cột 1: Ghi tổng số sản phẩm;

Cột 2: Ghi số sản phẩm phân chia cho đối tác A theo quy định của hợp đồng;

Cột 3: Ghi số sản phẩm phân chia cho đối tác B theo quy định của hợp đồng;

…..

c) Trường hợp hợp đồng liên doanh quy định chia doanh thu, theo từng lần bán hàng bên liên doanh được giao trách nhiệm bán hộ sản phẩm cho các bên khác phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra của hợp đồng. Định kỳ, theo thỏa thuận, bên bán hàng phải lập Bảng phân chia doanh thu (Mẫu số 03-HTKD) và được các bên xác nhận, giao cho mỗi bên giữ một bản chính. Khi nhận được Bảng phân chia doanh thu, các bên liên doanh không bán sản phẩm phải lập hóa đơn bán hàng đối với số doanh thu được hưởng từ hợp đồng giao cho bên bán sản phẩm 1 bản. Các hóa đơn này là căn cứ để các bên liên doanh kế toán doanh thu bán hàng từ hợp đồng.

Hợp đồng hợp tác kinh doanh: | Mẫu số 03 – HTKD
………………………………… | (Ban hành theo TT số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính)

BẢNG PHÂN CHIA DOANH THU

(Ghi nhận tại bên tham gia hợp đồng hợp tác kinh doanh là:…)

1. Tên hợp đồng: . . . . …………………………………………………

2. Thời gian thực hiện hợp đồng: . . . . ………………………………..

3. Các bên tham gia hợp đồng: . . . . ………………………………….

4. Nội dung của hợp đồng: . . . . ……………………………………....

5. Thời gian phát sinh doanh thu cần phân chia: . . . . ………………..

Đơn vị tính:……

S | Chứng từ |  |  |  |  | Số tiền phân chia cho các bên |  |  |  |  | Ghi
TT | Số | Ngày, tháng, | Diễn giải | Tổng số tiền bán hàng |  | Bên góp vốn A |  | Bên góp vốn B |  | … | chú
 |  | năm |  | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu | Thuế GTGT (nếu có) | Doanh thu |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | … | Đ
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |

..., Ngày ... tháng ... năm ...

Đại diện bên góp vốn A | Đại diện bên góp vốn B | ...
(Ký, họ tên, | (Ký, họ tên, | …
đóng dấu) | đóng dấu) | …

Cách ghi một số nội dung trong bảng:

Cột B: Ghi số hiệu của chứng từ;

Cột C: Ngày, tháng, năm của chứng từ;

Cột D; Ghi diễn giải nội dung của nghiệp vụ;

Cột 1,2: Ghi số tiền Thuế GTGT và tổng số tiền doanh thu chung của Hợp đồng;

Cột 3,4: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác A;

Cột 5,6: Ghi số tiền thuế GTGT và doanh thu phân chia cho đối tác B;

…..

1.2. Trường hợp liên doanh dưới hình thức tài sản đồng kiểm soát

Quy định chung và quy định cụ thể phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức tài sản đồng kiểm soát được quy định tại Mục III Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

2. Kế toán góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát

Quy định chung và quy định cụ thể về phương pháp kế toán các nghiệp vụ kinh tế liên quan đến hoạt động liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát được quy định tại Mục I Phần giải thích Tài khoản 222 “Vốn góp liên doanh” trong Chế độ kế toán Doanh nghiệp hiện hành.

Chế độ chứng từ kế toán, sổ kế toán, Báo cáo tài chính được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

3. Kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập và trình bày Báo cáo tài chính hợp nhất của bên góp vốn liên doanh

3.1. Nguyên tắc chung

- Trường hợp bên góp vốn liên doanh có ít nhất một Công ty con thì bên liên doanh phải lập Báo cáo tài chính hợp nhất. Trong Báo cáo tài chính hợp nhất khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát phải được kế toán theo phương pháp vốn chủ sở hữu (ngoại trừ các trường hợp được qui định tại đoạn 27 và đoạn 28 của Chuẩn mực kế toán số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”). Khi lập Báo cáo tài chính hợp nhất bên góp vốn liên doanh phải điều chỉnh giá trị ghi sổ của khoản vốn góp liên doanh tương ứng với phần lãi (hoặc lỗ) sau thuế TNDN thuộc lợi ích của bên góp vốn trong kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát.

Nguyên tắc xác định và phương pháp ghi nhận phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác theo phương pháp vốn chủ sở hữu được thực hiện tương tự như qui định khi lập Báo cáo tài chính hợp nhất đối với khoản đầu tư vào công ty liên kết.

- Trường hợp bên góp vốn liên doanh mua tài sản của liên doanh và chưa bán lại tài sản này cho một bên thứ ba độc lập:

+ Nếu phát sinh lãi từ giao dịch này thì bên góp vốn liên doanh không phải hạch toán phần lãi tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

+ Nếu phát sinh lỗ từ giao dịch này thì bên góp vốn liên doanh phải ghi nhận ngay phần lỗ tương ứng với lợi ích của mình trong liên doanh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu.

- Giá trị phần lãi (hoặc lỗ) của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát sau khi xác định được, thực hiện điều chỉnh vào Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Đối với những thay đổi trong nguồn vốn chủ sở hữu của cơ sở đồng kiểm soát mà chưa được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát, kế toán phải xác định phần sở hữu của mình tương ứng với phần lợi ích của bên góp vốn liên doanh để điều chỉnh giá trị ghi sổ khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

3.2. Phương pháp kế toán khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát khi lập Báo cáo tài chính hợp nhất của bên góp vốn liên doanh theo phương pháp vốn chủ sở hữu

a) Xác định phần lãi (hoặc lỗ) trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác đã ghi nhận từ sau ngày đầu tư đến cuối kỳ kế toán trước liền kề: Xem mục 2.2.2.1 phần V.

b) Xác định và điều chỉnh phần lãi (hoặc lỗ) trong năm báo cáo tương ứng với phần sở hữu của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát.

- Xác định phần lãi (hoặc lỗ) trong năm báo cáo của bên góp vốn liên doanh trong cơ sở kinh doanh đồng kiểm soát theo phương pháp vốn chủ sở hữu:

+ Căn cứ vào Báo cáo kết quả hoạt động kinh doanh trong năm báo cáo của cơ sở kinh doanh đồng kiểm soát xác định phần lãi (hoặc lỗ) thuộc lợi ích của bên góp vốn liên doanh trong liên doanh.

+ Phương pháp xác định phần lãi hoặc lỗ trong năm báo cáo trong cơ sở kinh doanh đồng kiểm soát được thực hiện tương tự như qui định đối với xác định phần lãi hoặc lỗ trong kỳ của nhà đầu tư trong công ty liên kết khi lập Báo cáo tài chính hợp nhất.

- Ghi nhận khoản điều chỉnh phần lãi (hoặc lỗ) trong kỳ trong cơ sở kinh doanh đồng kiểm soát và các khoản điều chỉnh khác vào Báo cáo tài chính hợp nhất: Xem mục 2.2.2.2 b Phần V.

c) Xác định và điều chỉnh phần sở hữu của bên góp vốn liên doanh đối với các khoản thay đổi nguồn vốn chủ sở hữu nhưng không được phản ánh trên Báo cáo kết quả hoạt động kinh doanh của cơ sở kinh doanh đồng kiểm soát xem mục 2.2.2.3 Phần V.

d) Điều chỉnh ảnh hưởng của giao dịch mua tài sản của cơ sở kinh doanh đồng kiểm soát và chưa bán lại tài sản này cho một bên thứ ba độc lập.

+ Trường hợp cơ sở kinh doanh đồng kiểm soát thu được lãi từ giao dịch bán tài sản cho bên góp vốn liên doanh thì bên góp vốn liên doanh phải hoãn lại phần lãi của mình:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

+ Trường hợp khi hàng bán được cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi của mình

Nợ Lợi nhuận sau thuế chưa phân phối

Có Đầu tư vào công ty liên kết, liên doanh.

Ví dụ:

Công ty A(có công ty con) góp 50% vốn và có quyền đồng kiểm soát Công ty liên doanh B. Năm 2006, Công ty liên doanh B bán hàng cho A (giá bán 1000, giá vốn 800, lợi nhuận 200). Cuối năm 2006 Công ty A chưa bán được hàng cho bên thứ ba. Năm 2007 bán được hàng cho Công ty X.

Năm 2006, Công ty A hoãn lại (điều chỉnh giảm) phần sở hữu của mình trong lợi nhuận Công ty liên doanh B:

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

Năm 2007, Công ty A ghi nhận phần lãi đã hoãn lại ở trên.

Nợ Lợi nhuận sau thuế chưa phân phối 100

Có Đầu tư vào công ty liên kết, liên doanh 100

3.3. Trình bày khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát trong Báo cáo tài chính hợp nhất

a) Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát được ghi nhận theo giá gốc và các khoản điều chỉnh vào cuối mỗi năm tài chính được phản ánh ở khoản mục: “Đầu tư vào công ty liên kết, liên doanh” - Mã số 252 trong Bảng cân đối kế toán hợp nhất.

b) Phần lãi hoặc lỗ trong cơ sở kinh doanh đồng kiểm soát xác định được vào cuối mỗi năm tài chính khi áp dụng phương pháp vốn chủ sở hữu được phản ánh ở khoản mục “Phần lãi hoặc lỗ trong công ty liên kết, liên doanh” – Mã số 45 trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

c) Trong Bản Thuyết minh báo cáo tài chính hợp nhất, doanh nghiệp phải trình bày:

- “Tổng giá trị của các khoản nợ ngẫu nhiên”, trừ khi khả năng lỗ là thấp và tồn tại biệt lập với giá trị của các khoản nợ ngẫu nhiên khác, gồm: Bất kỳ khoản nợ ngẫu nhiên mà bên góp vốn liên doanh phải gánh chịu liên quan đến với phần vốn của bên góp vốn liên doanh góp vào liên doanh và phần mà bên góp vốn liên doanh cùng phải gánh chịu với các bên góp vốn liên doanh khác từ mỗi khoản nợ ngẫu nhiên; Phần của các khoản nợ ngẫu nhiên của liên doanh mà bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên; Các khoản nợ ngẫu nhiên phát sinh do bên góp vốn liên doanh phải chịu trách nhiệm một cách ngẫu nhiên đối với các khoản nợ của các bên góp vốn liên doanh khác trong liên doanh.

- Trình bày riêng biệt “Tổng giá trị của các khoản cam kết” sau đây theo phần vốn góp vào liên doanh của bên góp vốn liên doanh với các khoản cam kết khác: Bất kỳ khoản cam kết về tiền vốn nào của bên góp vốn liên doanh liên quan đến phần vốn góp của họ trong liên doanh và phần bên góp vốn liên doanh phải gánh chịu trong cam kết về tiền vốn với các bên góp vốn liên doanh khác; phần cam kết về tiền vốn của bên góp vốn liên doanh trong liên doanh.

- Trình bày chi tiết các khoản vốn góp trong các liên doanh quan trọng mà bên góp vốn liên doanh tham gia.

d) Bên góp vốn liên doanh phải phản ánh trong Bản Thuyết minh báo cáo tài chính các thông tin bổ sung sau :

- Danh sách các công ty liên doanh; kèm theo các thông tin về phần sở hữu và tỷ lệ (%) quyền biểu quyết, nếu tỷ lệ này khác với phần sở hữu; và

- Nếu bên góp vốn liên doanh không thực hiện được việc điều chỉnh các khoản chênh lệch phát sinh do sử dụng Báo cáo tài chính của công ty liên doanh được lập khác ngày với Báo cáo tài chính của nhà đầu tư hoặc nhà đầu tư và công ty liên doanh áp dụng các chính sách kế toán khác nhau cho các giao dịch và sự kiện tương tự thì phải thuyết minh điều này trên Bản Thuyết minh báo cáo tài chính hợp nhất.

VII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 10 "ẢNH HƯỞNG CỦA VIỆC THAY ĐỔI TỶ GIÁ HỐI ĐOÁI"

1. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái và kế toán chênh lệch tỷ giá hối đoái được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn TK 413).

2. Kế toán chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài hoạt động độc lập:

2.1. Khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải tuân theo những quy định sau:

a) Tài sản và nợ phải trả (cả khoản mục tiền tệ và phi tiền tệ) của cơ sở ở nước ngoài được quy đổi theo tỷ giá cuối kỳ.

b) Các khoản mục về doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài được quy đổi theo tỷ giá tại ngày giao dịch.

Trường hợp báo cáo của cơ sở ở nước ngoài được báo cáo bằng đồng tiền của một nền kinh tế siêu lạm phát thì các khoản mục doanh thu, thu nhập khác và chi phí được quy đổi theo tỷ giá cuối kỳ.

Trường hợp tỷ giá trung bình xấp xỉ tỷ giá thực tế thì tỷ giá trung bình được sử dụng để chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí của cơ sở ở nước ngoài.

c) Kế toán khoản chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo:

- Các trường hợp phát sinh chênh lệch tỷ giá hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở nước ngoài:

+ Chuyển đổi các khoản mục doanh thu, thu nhập khác và chi phí theo tỷ giá hối đoái tại ngày giao dịch, các tài sản và các khoản nợ phải trả theo tỷ giá hối đoái cuối kỳ;

+ Chuyển đổi khoản đầu tư thuần đầu kỳ tại cơ sở ở nước ngoài theo một tỷ giá hối đoái khác với tỷ giá hối đoái đã được phản ánh kỳ trước;

+ Các khoản thay đổi khác liên quan đến vốn chủ sở hữu tại cơ sở nước ngoài.

- Toàn bộ các khoản chênh lệch hối đoái khi chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài để tổng hợp vào Báo cáo tài chính của doanh nghiệp báo cáo phải được phân loại như là vốn chủ sở hữu của doanh nghiệp báo cáo cho đến khi thanh lý khoản đầu tư thuần đó. Toàn bộ các khoản chênh lệch tỷ giá hối đoái luỹ kế phát sinh từ việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài phải được tính phân bổ khi xác định lợi ích của cổ đông thiểu số tại cơ sở ở nước ngoài trong Bảng cân đối kế toán hợp nhất.

- Khi thanh lý cơ sở ở nước ngoài, khoản chênh lệch tỷ giá hối đoái phát sinh lũy kế đã bị hoãn lại và liên quan đến cơ sở ở nước ngoài đó sẽ được ghi nhận là thu nhập hoặc chi phí cùng với kỳ mà lãi hoặc lỗ về việc thanh lý được ghi nhận.

- Lợi thế thương mại phát sinh khi mua cơ sở ở nước ngoài và mọi sự điều chỉnh giá trị hợp lý về giá trị ghi sổ của tài sản và nợ phải trả phát sinh trong quá trình mua cơ sở ở nước ngoài được xử lý theo một trong 2 cách sau:

+ Được coi là tài sản của cơ sở ở nước ngoài, được tính theo đơn vị tiền tệ của cơ sở nước ngoài và được chuyển đổi theo tỷ giá cuối kỳ.

+ Được coi là tài sản của doanh nghiệp báo cáo, được thể hiện bằng đơn vị tiền tệ của đơn vị báo cáo, hoặc được chuyển đổi sang đơn vị tiền tệ của đơn vị báo cáo theo tỷ giá tại ngày giao dịch.

Ví dụ 1: Ngày 01/01/2005 Công ty P ở Việt Nam mua 100% cổ phiếu đang lưu hành của Công ty S ở Hà Lan. Đơn vị tiền tệ kế toán của Công ty con S là đồng euro (€). Tại ngày mua các chỉ tiêu thuộc nguồn vốn chủ sở hữu của Công ty S trên Bảng cân đối kế toán như sau:

- Vốn đầu tư của chủ sở hữu: 14.000 €

- Thặng dư vốn cổ phần: 4.000 €

- Lợi nhuận sau thuế chưa phân phối 2.000 €

Bảng cân đối kế toán của Công ty S tại ngày 31/12/2005 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 44.000
- Tiền | 5.000 | - Phải trả người bán | 4.000
- Phải thu của khách hàng | 3.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 18.000 | VỐN CHỦ SỞ HỮU | 22.000
- TSCĐ hữu hình | 50.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (10.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận sau thuế chưa phân phối | 4.000
Tổng Tài sản | 66.000 | Tổng Nguồn vốn | 66.000

Tổng hợp doanh thu, thu nhập khác, chi phí và kết quả hoạt động theo báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2005 như sau:

 | Số tiền (€)
Tổng doanh thu và thu nhập khác | 20.000
Tổng chi phí (gồm cả thuế TNDN) | (17.000)
Lợi nhuận sau thuế TNDN | 3.000
Lợi nhuận sau thuế chưa phân phối tại ngày 01/01/2005 | 2.000
Cổ tức đã trả (Trong năm 2005 công ty S đã trả cổ tức 1.000 €) | (1.000)
Lợi nhuận sau thuế chưa phân phối tại ngày 31/12/2005 | 4.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại thời điểm mua công ty S 01/01/2005 là: 1€ = 20.000 đ.

+ Tại ngày 31/12/2005 là 1€ = 22.500 đ.

+ Trung bình cả năm 2005 là 1€ = 21.500 đ.

+ Tại thời điểm công bố cổ tức là 1€ = 21.000 đ.

Để hợp nhất Báo cáo tài chính của Công ty con S vào báo cáo của Tập đoàn, BCTC của Công ty con S phải được chuyển đổi ra đồng Việt Nam như sau :

a) Tất cả các khoản mục tài sản, nợ phải trả trên Bảng cân đối kế toán được chuyển đổi theo tỷ giá cuối kỳ (tỷ giá ngày 31/12/2005: 1€ = 22.500 đ). Các chỉ tiêu thuộc nguồn vốn chủ sở hữu tại ngày mua (gồm vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần và lợi nhuận sau thuế chưa phân phối) được chuyển đổi theo tỷ giá tại ngày mua 01/01/2005 (1€ = 20.000 đ). Riêng khoản mục lợi nhận sau thuế chưa phân phối từ sau ngày mua được tính toán sau khi đã chuyển đổi các khoản doanh thu, thu nhập khác, chi phí theo tỷ giá trung bình (1€ = 21.500 đ) và phần cổ tức đã trả theo tỷ giá tại ngày công bố (1€ = 21.000 đ).

Các khoản mục của Bảng Cân đối kế toán của Công ty S năm 2005 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 5.000 | 22.500 | 112.500.000
- Phải thu của khách hàng | 3.000 | 22.500 | 67.500.000
- Hàng tồn kho | 18.000 | 22.500 | 405.000.000
- TSCĐ hữu hình | 50.000 | 22.500 | 1.125.000.000
- Giá trị hao mòn luỹ kế | (10.000) | 22.500 | (225.000.000)
Tổng Tài sản | 66.000 |  | 1.485.000.000
NỢ PHẢI TRẢ | 44.000 |  | 990.000.000
- Phải trả người bán | 4.000 | 22.500 | 90.000.000
- Vay dài hạn | 40.000 | 22.500 | 900.000.000
VỐN CHỦ SỞ HỮU | 22.000 |  | 495.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận sau thuế chưa phân phối | 4.000 |  | (1) 83.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | (2) 51.500.000
Tổng Nguồn vốn | 66.000 |  | 1.485.000.000

b) Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2005 (giả thiết tỷ giá trung bình xấp xỉ tỷ giá thực tế) như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 20.000 | 21.500 | 430.000.000
- Tổng chi phí (gồm cả thuế TNDN) | (17.000) | 21.500 | (365.500.000)
- Lợi nhuận sau thuế TNDN | 3.000 |  | 64.500.000
- Lợi nhuận sau thuế TNDN tại ngày 01/01/2005 | 2.000 | 20.000 | 40.000.000
- Cổ tức đã trả | (1.000) | 21.000 | (21.000.000)
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 |  | 83.500.000

Chú ý :

(1) Khoản mục lợi nhuận chưa phân phối được xác định sau khi đã chuyển đổi doanh thu và thu nhập khác, chi phí theo tỷ giá trung bình và cổ tức đã trả theo tỷ giá tại ngày công bố.

(2) Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC năm 2005 của Công ty S như sau:

Tài sản thuần đầu năm 2005 (khi thành lập Công ty con S) | 20.000 (22.500 - 20.000) = 50.000.000
Lợi nhuận thuần trong năm 2005 | 3.000 (22.500 - 21.500) = 3.000.000
Cổ tức đã trả năm 2005 | 1.000 (22.500 - 21.000) = (1.500.000)
Cộng: | 51.500.000

Phần chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S 51.500.000 đ được báo cáo thành một chỉ tiêu riêng trong phần vốn chủ sở hữu.

Giả sử trong năm tiếp theo, Công ty con S có Bảng CĐKT tại ngày 31/12/2006 như sau:

Khoản mục | Số tiền (€) | Khoản mục | Số tiền (€)
TÀI SẢN |  | NỢ PHẢI TRẢ | 50.000
- Tiền | 10.000 | - Phải trả người bán | 10.000
- Phải thu của khách hàng | 7.000 | - Vay dài hạn | 40.000
- Hàng tồn kho | 9.000 | VỐN CHỦ SỞ HỮU | 23.000
- TSCĐ hữu hình | 58.000 | - Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000
- Giá trị hao mòn luỹ kế | (11.000) | - Thặng dư vốn cổ phần | 4.000
 |  | - Lợi nhuận chưa phân phối | 5.000
Tổng Tài sản | 73.000 | Tổng Nguồn vốn | 73.000

Tổng hợp doanh thu và thu nhập khác, chi phí và kết quả hoạt động theo Báo cáo kết quả hoạt động kinh doanh của Công ty S năm 2006 như sau:

Khoản mục | Euro
Tổng doanh thu và thu nhập khác | 23.000
Tổng chi phí | (18.000)
Lợi nhuận sau thuế TNDN | 5.000
Lợi nhuận chưa phân phối 31/12/2005 | 4.000
Cổ tức đã trả năm 2006 | (4.000)
Lợi nhuận chưa phân phối 31/12/2006 | 5.000

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 01/01/2006 là: 1€ = 22.500 đ

+ Tại ngày 31/12/2006 là 1€ = 25.000 đ

+ Trung bình cả năm 2006 là 1€ = 24.000 đ

+ Tại thời điểm trả cổ tức là 1€ = 24.500 đ

Các khoản mục của Bảng CĐKT Công ty S năm 2006 được chuyển đổi như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
TÀI SẢN |  |  |
- Tiền | 10.000 | 25.000 | 250.000.000
- Phải thu của khách hàng | 7.000 | 25.000 | 175.000.000
- Hàng tồn kho | 9.000 | 25.000 | 225.000.000
- TSCĐ hữu hình | 58.000 | 25.000 | 1.450.000.000
- Giá trị hao mòn luỹ kế | (11.000) | 25.000 | (275.000.000)
Tổng Tài sản | 73.000 |  | 1.825.000.000
NỢ PHẢI TRẢ | 50.000 |  | 1.250.000.000
- Phải trả người bán | 10.000 | 25.000 | 250.000.000
- Vay dài hạn | 40.000 | 25.000 | 1.000.000.000
VỐN CHỦ SỞ HỮU | 23.000 |  | 575.000.000
- Vốn đầu tư của chủ sở hữu (mệnh giá 10.000 đ/CP) | 14.000 | 20.000 | 280.000.000
- Thặng dư vốn cổ phần | 4.000 | 20.000 | 80.000.000
- Lợi nhuận chưa phân phối | 5.000 |  | (1) 105.500.000
- Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) | - | - | 109.500.000
Tổng Nguồn vốn | 73.000 |  | 1.825.000.000

Các khoản doanh thu và thu nhập khác, chi phí được chuyển đổi theo tỷ giá trung bình cả năm 2006 do tỷ giá trung bình xấp xỉ tỷ giá thực tế như sau:

Khoản mục | Số tiền (€) | Tỷ giá | Quy đổi ra VND
- Tổng doanh thu và thu nhập khác | 23.000 | 24.000 | 552.000.000
- Tổng chi phí | (18.000) | 24.000 | (432.000.000)
- Lợi nhuận sau thuế TNDN | 5.000 | 24.000 | 120.000.000
- Lợi nhuận chưa phân phối 31/12/2005 | 4.000 | - | 83.500.000
- Cổ tức đã trả | (4.000) | 24.500 | (98.000.000)
- Lợi nhuận chưa phân phối 31/12/2006 | 5.000 |  | 105.500.000

Phân tích chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC Công ty S năm 2006 như sau:

Tài sản thuần 1/1/2006 | 22.000 (25.000 - 22.500) = 55.000.000
Lợi nhuận thuần trong năm 2006 | 5.000 (25.000 - 24.000) = 5.000.000
Cổ tức đã trả năm 2006 | 4.000 (25.000 - 24.500) = (2.000.000)
Cộng: | 58.000.000

Như vậy, chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi BCTC của Công ty con S luỹ kế đến 31/12/2006 là 51.500.000 đ + 58.000.000 đ = 109.500.000 đ.

Ví dụ 2: Ngày 30/06/2003 Công ty X mua 80% cổ phiếu đang lưu hành của Công ty Y ở Bỉ với giá 280.000.000 đ. Tỷ giá giữa đồng Euro và đồng Việt Nam tại ngày mua (30/6/2003) là 1€ = 19.500 đ. Giá trị hợp lý của tài sản thuần của Công ty Y tại ngày mua là 15.000 €. Trong đó:

- Vốn đầu tư của chủ sở hữu : 12.000 €.

- Lợi nhuận chưa phân phối: 3.000 €.

Lợi thế thương mại được phân bổ trong vòng 10 năm kể từ khi mua.

Tỷ giá giữa đồng Euro và đồng Việt Nam:

+ Tại ngày 31/12/2006 là 1€ = 20.000 đ.

+ Trung bình cả năm 2006 là 1€ = 19.800 đ.

+ Tại ngày 31/12/2005 là 1€ = 19.700 đ.

Lợi thế thương mại phát sinh được coi là tài sản của cơ sở ở nước ngoài (Công ty Y), được tính theo đơn vị tiền tệ của cơ sở nước ngoài (đồng euro) và được chuyển đổi theo tỷ giá cuối kỳ, như sau:

- Giá mua công ty con Y (280.000.000 đ : 20.000) | = 14.000 €
- Phần sở hữu của Công ty X trong giá trị tài sản thuần của công ty Y: 80% x (12.000 + 3.000) | = 12.000 €
- Lợi thế thương mại | = 2.000 €

Chỉ tiêu | Euro | Tỷ giá | VND
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2005 là: 2000€ - (2000€ /10 x 2,5 năm) | 1.500 € | 19.700 | 29.550.000
Giá trị lợi thế thương mại phân bổ trong năm 2006 | 200 € | 19.800 | 3.960.000
Giá trị còn lại của lợi thế thương mại vào ngày 31/12/2006 là: 2000€ - (2000 €/10 x 3,5 năm) | 1.300 € | 20.000 | 26.000.000

Bút toán ghi nhận chênh lệch chuyển đổi phát sinh của lợi thế thương mại:

Nợ Lợi thế thương mại 410.000

Có Chênh lệch tỷ giá hối đoái (phát sinh do chuyển đổi) 410.000

VIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 14 "DOANH THU VÀ THU NHẬP KHÁC"

1. Kế toán doanh thu và thu nhập khác

1.1. Kế toán doanh thu

Doanh thu phát sinh từ giao dịch, sự kiện được xác định bởi thỏa thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản. Nó được xác định bằng giá trị hợp lý của các khoản đã thu được hoặc sẽ thu được sau khi trừ (-) các khoản chiết khấu thương mại, giảm giá hàng bán và giá trị hàng bán bị trả lại.

Kế toán doanh thu sử dụng các tài khoản sau:

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính;

- Tài khoản 521 - Chiết khấu thương mại;

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của các tài khoản nói trên được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

1.2. Kế toán thu nhập khác

Thu nhập khác là các khoản thu nhập ngoài hoạt động tạo ra doanh thu của doanh nghiệp.

Kế toán thu nhập khác sử dụng Tài khoản 711 - Thu nhập khác. Nội dung, kết cấu và phương pháp hạch toán kế toán các nghiệp vụ kinh tế chủ yếu của Tài khoản 711– Thu nhập khác được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

IX. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 15 "HỢP ĐỒNG XÂY DỰNG"

1. Hạch toán hợp đồng xây dựng phải tôn trọng một số quy định sau:

1.1. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

1.2. Chi phí của hợp đồng xây dựng bao gồm:

a) Chi phí liên quan trực tiếp đến từng hợp đồng:

Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm khi có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên, vật liệu thừa và thanh lý máy móc, thiết bị xây dựng khi kết thúc hợp đồng...

b) Chi phí chung liên quan đến hoạt động của các hợp đồng và có thể phân bổ cho từng hợp đồng cụ thể:

Chi phí chung liên quan đến hoạt động của các hợp đồng xây dựng và có thể phân bổ cho từng hợp đồng bao gồm chi phí bảo hiểm, chi phí thiết kế và trợ giúp kỹ thuật không liên quan trực tiếp đến một hợp đồng cụ thể, chi phí quản lý chung trong xây dựng và các chi phí đi vay nếu thỏa mãn các điều kiện chi phí đi vay được vốn hóa quy định trong chuẩn mực chi phí đi vay.

c) Các chi phí khác có thể thu lại từ khách hàng theo các điều khoản của hợp đồng.

1.3. Ghi nhận doanh thu và chi phí của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu và chi phí của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập Báo cáo tài chính mà không phụ thuộc vào hóa đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hóa đơn là bao nhiêu;

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

1.4. Phần công việc đã hoàn thành của hợp đồng làm cơ sở xác định doanh thu có thể được xác định bằng nhiều cách khác nhau. Doanh nghiệp cần sử dụng phương pháp tính toán thích hợp để xác định phần công việc đã hoàn thành. Tuỳ thuộc vào bản chất của hợp đồng, các phương pháp đó có thể là:

a) Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng;

b) Đánh giá phần công việc đã hoàn thành; hoặc

c) Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng.

Ví dụ:

- Doanh thu hợp đồng xây dựng với giá cố định được xác định theo phương pháp tỷ lệ phần trăm (%) công việc hoàn thành, được đo bằng tỷ lệ phần trăm (%) giữa giờ công lao động đã thực hiện đến thời điểm hiện tại so với tổng số giờ công lao động dự tính cho hợp đồng đó.

- Doanh thu hợp đồng xây dựng được xác định theo phương pháp tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh tính đến thời điểm hiện tại so với tổng chi phí dự toán của hợp đồng.

1.5. Khi kết quả của hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

a) Doanh thu chỉ được ghi nhận tương ứng với chi phí thực tế của hợp đồng xây dựng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

b) Các chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các khoản chi phí này đã phát sinh.

1.6. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch thì:

a) Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ:

- Nếu áp dụng phương pháp (a) "Tỷ lệ phần trăm (%) giữa chi phí thực tế đã phát sinh của phần công việc đã hoàn thành tại một thời điểm so với tổng chi phí dự toán của hợp đồng" thì giao cho bộ phận kế toán phối hợp với các bộ phận khác thực hiện;

- Nếu áp dụng phương pháp (b) "Đánh giá phần công việc đã hoàn thành" hoặc phương pháp (c) "Tỷ lệ phần trăm (%) giữa khối lượng xây lắp đã hoàn thành so với tổng khối lượng xây lắp phải hoàn thành của hợp đồng" thì giao cho bộ phận kỹ thuật thi công phối hợp với các bộ phận khác thực hiện.

b) Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ xác định doanh thu trên cơ sở phần công việc đã hoàn thành trong kỳ (không phải hóa đơn) làm căn cứ ghi nhận doanh thu trong kỳ kế toán.

Đồng thời nhà thầu phải căn cứ vào hợp đồng xây dựng để lập hóa đơn thanh toán theo tiến độ kế hoạch gửi cho khách hàng đòi tiền. Kế toán căn cứ vào hóa đơn để ghi sổ kế toán số tiền khách hàng phải thanh toán theo tiến độ kế hoạch.

1.7. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, được khách hàng xác nhận thì nhà thầu phải căn cứ vào phương pháp tính toán thích hợp để xác định giá trị khối lượng xây lắp hoàn thành trong kỳ. Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn gửi cho khách hàng đòi tiền và phản ánh doanh thu và nợ phải thu trong kỳ tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận.

1.8. Việc trích lập dự phòng phải trả về bảo hành công trình xây lắp được thực hiện theo từng công trình, hạng mục công trình xây lắp và được hạch toán vào TK 627 “Chi phí sản xuất chung”. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập và được hạch toán vào TK 711 “Thu nhập khác”.

2. Phương pháp kế toán doanh thu và chi phí của hợp đồng xây dựng: Được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem hướng dẫn phần TK 154, TK 337, TK 352, TK511…).

X. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 16 "CHI PHÍ ĐI VAY"

1. Hạch toán chi phí đi vay phải tôn trọng một số quy định sau:

1.1. Chi phí đi vay phải ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định.

1.2. Chi phí đi vay liên quan đến tài sản dở dang khi có đủ các điều kiện vốn hoá thì đơn vị phải thực hiện theo đúng quy định tại Chuẩn mực kế toán "Chi phí đi vay" về định nghĩa tài sản dở dang, xác định chi phí đi vay được vốn hoá, thời điểm bắt đầu vốn hoá, tạm ngừng vốn hoá và chấm dứt việc vốn hoá.

1.3. Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang nếu đủ điều kiện vốn hoá thì được tính vào giá trị của tài sản đó (được vốn hoá), bao gồm các khoản lãi tiền vay, phân bổ các khoản chiết khấu hoặc phụ trội khi phát hành trái phiếu, các khoản chi phí phụ phát sinh liên quan tới quá trình làm thủ tục vay.

1.4. Đơn vị phải xác định chi phí đi vay được vốn hoá theo đúng quy định hiện hành của Chuẩn mực kế toán cho hai trường hợp: (1) Khoản vay vốn riêng biệt sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang và (2) Các khoản vốn vay chung trong đó có sử dụng cho mục đích đầu tư xây dựng hoặc sản xuất một tài sản dở dang.

Các khoản thu nhập phát sinh do đầu tư tạm thời các khoản vay riêng biệt trong khi chờ sử dụng vào mục đích có được tài sản dở dang thì phải ghi giảm trừ (-) vào chi phí đi vay phát sinh khi vốn hoá.

- Vốn hoá chi phí đi vay đối với khoản vốn vay riêng biệt:

Chi phí đi vay được vốn hoá cho mỗi kỳ kế toán

=

Chi phí đi vay thực tế phát sinh của khoản vay riêng biệt

-

Thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay đó

- Vốn hoá chi phí đi vay đối với các khoản vốn vay chung:

Số chi phí đi vay được vốn hoá cho mỗi kỳ kế toán (1)

=

Chi phí luỹ kế bình quân gia quyền phát sinh cho đầu tư xây dựng hoặc sản xuất tài sản dở dang cho đến cuối kỳ kế toán (2)

x

Tỷ lệ vốn hoá (%) (3)

Chi phí luỹ kế

∑

Chi phí

Số tháng chi phí thực tế phát sinh trong kỳ kế toán (5)

bình quân

=

cho từng

x

gia quyền (2)

tài sản (4)

Số tháng phát sinh của kỳ kế toán (6)

Tỷ lệ vốn hoá (%) (3)

Tổng số tiền lãi vay thực tế của các khoản vay phát sinh trong kỳ (7)

=

x 100%

Số dư bình quân gia quyền các khoản vay gốc (8)

Số dư bình

quân gia quyền

∑

Số dư của

Số tháng mà từng khoản vay phát sinh trong kỳ kế toán (5)

các khoản vay

=

từng khoản

x

gốc (8)

vay gốc (9)

Số tháng phát sinh của kỳ kế toán (6)

1.5. Nếu có phát sinh các khoản chiết khấu hoặc phụ trội của những khoản vay bằng phát hành trái phiếu thì phải điều chỉnh lại chi phí đi vay bằng cách phân bổ giá trị các khoản chiết khấu hoặc phụ trội theo một trong hai phương pháp cho phù hợp (phương pháp lãi suất thực tế hoặc phương pháp đường thẳng). Tuy nhiên doanh nghiệp phải áp dụng nhất quán phương pháp đã lựa chọn trong một kỳ kế toán năm.

1.6. Việc vốn hoá chi phí đi vay sẽ được tạm ngừng lại trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn, trừ khi sự gián đoạn đó là cần thiết.

1.7. Việc vốn hoá chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng hoặc bán đã hoàn thành. Chi phí đi vay phát sinh sau đó sẽ được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ khi phát sinh.

2. Phương pháp kế toán

2.1. Kế toán chi phí đi vay

2.1.1. Trường hợp chi phí đi vay ghi vào chi phí tài chính trong kỳ: Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem phần hướng dẫn TK 635).

2.1.2. Trường hợp chi phí đi vay đủ điều kiện vốn hoá.

Chi phí đi vay liên quan trực tiếp đến việc đầu tư xây dựng hoặc sản xuất tài sản dở dang khi có đủ các điều kiện được vốn hoá theo quy định thì xử lý như sau:

a) Đối với khoản vốn vay riêng biệt, chi phí đi vay được vốn hoá cho tài sản dở dang được xác định là chi phí đi vay thực tế phát sinh từ các khoản vay trừ (-) đi các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vay này, ghi:

Nợ các TK 111, 112 (Các khoản thu nhập phát sinh do đầu tư tạm thời)

Nợ TK 241 - Xây dựng cơ bản dở dang (Tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Tài sản sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

b) Đối với các khoản vốn vay chung, chi phí đi vay được vốn hoá là toàn bộ chi phí đi vay liên quan trực tiếp đến đầu tư xây dựng hoặc sản xuất tài sản dở dang được tính vào chi phí đầu tư XDCB hoặc chi phí sản xuất sản phẩm mà không phải điều chỉnh các khoản thu nhập phát sinh do đầu tư tạm thời, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112 (Nếu trả lãi vay định kỳ)

Có TK 142 - Chi phí trả trước ngắn hạn (Chi phí đi vay phải trả

trong kỳ - nếu trả trước ngắn hạn chi phí đi vay)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả

trong kỳ - nếu chi phí đi vay trả sau).

- Các khoản thu nhập phát sinh từ hoạt động đầu tư tạm thời của các khoản vốn vay chung, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính.

2.1.3. Chi phí đi vay liên quan trực tiếp đến tài sản dở dang trong các giai đoạn mà quá trình đầu tư xây dựng hoặc sản xuất tài sản dở dang bị gián đoạn một cách bất thường hoặc kể từ khi chấm dứt vốn hoá phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 142, 242, 335,…

2.2. Kế toán chi phí đi vay trong trường hợp phát hành trái phiếu công ty:

Được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Xem hướng dẫn TK 343, 635).

XI. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 21 "TRÌNH BÀY BÁO CÁO TÀI CHÍNH"

Việc hướng dẫn nguyên tắc, nội dung, kết cấu và phương pháp lập các Báo cáo tài chính, như: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Bản thuyết minh báo cáo tài chính, được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Phần Chế độ báo cáo tài chính).

XII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 24 "BÁO CÁO LƯU CHUYỂN TIỀN TỆ"

Trách nhiệm lập Báo cáo lưu chuyển tiền tệ; Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ; Cơ sở lập Báo cáo lưu chuyển tiền tệ; Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ; Phương pháp lập Báo cáo lưu chuyển tiền tệ năm và mẫu Báo cáo lưư chuyển tiền tệ được thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành (Phần Chế độ Báo cáo tài chính).

XIII. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 25 "BÁO CÁO TÀI CHÍNH HỢP NHẤT VÀ KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY CON"

1. Quy định chung về Báo cáo tài chính hợp nhất

1.1. Mục đích của Báo cáo tài chính hợp nhất

- Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu tại thời điểm kết thúc năm tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ trong năm tài chính của Tập đoàn, Tổng công ty như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là Công ty mẹ hay các Công ty con trong tập đoàn.

- Cung cấp thông tin kinh tế, tài chính chủ yếu cho việc đánh giá thực trạng tình hình tài chính và kết quả kinh doanh và các dòng lưu chuyển tiền tệ của Tập đoàn, Tổng công ty trong năm tài chính đã qua và dự đoán trong tương lai. Thông tin của Báo cáo tài chính hợp nhất là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động kinh doanh, hoặc đầu tư vào Tập đoàn hoặc Tổng công ty của các chủ sở hữu, của các nhà đầu tư, của các chủ nợ hiện tại và tương lai,...

1.2. Nội dung của hệ thống Báo cáo tài chính hợp nhất

1.2.1. Hệ thống Báo cáo tài chính hợp nhất gồm Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ.

Báo cáo tài chính hợp nhất năm gồm:

- Bảng cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất;

- Bản thuyết minh báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất giữa niên độ

Báo cáo tài chính hợp nhất giữa niên độ gồm Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ và Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược.

a) Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng đầy đủ);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng đầy đủ);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

b) Báo cáo tài chính hợp nhất giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo kết quả hoạt động kinh doanh hợp nhất giữa niên độ (dạng tóm lược);

- Báo cáo lưu chuyển tiền tệ hợp nhất giữa niên độ (dạng tóm lược);

- Bản thuyết minh báo cáo tài chính hợp nhất chọn lọc.

1.2.2. Báo cáo tài chính hợp nhất được lập tuân theo các quy định của hệ thống Chuẩn mực kế toán Việt Nam chủ yếu là các chuẩn mực sau đây:

- Chuẩn mực kế toán số 07 - Kế toán khoản đầu tư vào công ty liên kết;

- Chuẩn mực kế toán số 08 -Thông tin tài chính về những khoản góp vốn liên doanh;

- Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái;

- Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh;

- Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính;

- Chuẩn mực kế toán số 24 - Báo cáo lưu chuyển tiền tệ;

- Chuẩn mực kế toán số 25 – Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào Công ty con.

1.3. Trách nhiệm lập Báo cáo tài chính hợp nhất

1.3.1. Kết thúc kỳ kế toán, Công ty mẹ có trách nhiệm lập Báo cáo tài chính hợp nhất để phản ánh tình hình tài chính, kết quả hoạt động kinh doanh và các dòng lưu chuyển tiền tệ của cả Tập đoàn. Trường hợp Công ty mẹ đồng thời là Công ty con bị một công ty khác sở hữu toàn bộ hoặc gần như toàn bộ và được các cổ đông thiểu số trong công ty chấp thuận thì Công ty mẹ này không phải lập và trình bày Báo cáo tài chính hợp nhất.

1.3.2. Một công ty được coi là Công ty mẹ của một công ty khác nếu có quyền kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động nhằm thu được lợi ích kinh tế từ các hoạt động của công ty này. Công ty mẹ thường được xem là có quyền chi phối các chính sách tài chính và hoạt động trong các trường hợp sau đây:

a) Công ty mẹ nắm giữ trên 50% quyền biểu quyết trực tiếp hoặc gián tiếp ở Công ty con;

b) Công ty mẹ có quyền trực tiếp hoặc gián tiếp bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của Công ty con;

c) Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương;

d) Công ty mẹ có quyền quyết định việc sửa đổi, bổ sung Điều lệ của Công ty con;

đ) Các nhà đầu tư khác thoả thuận dành cho Công ty mẹ hơn 50% quyền biểu quyết;

e) Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận.

1.3.3. Việc xác định một công ty có phải là Công ty mẹ hay không phải dựa trên việc xét xem Công ty đó có kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động của một công ty khác hay không chứ không chỉ xét tới hình thức pháp lý, hay tên gọi của nó.

1.4 Kỳ lập Báo cáo Tài chính hợp nhất

Công ty mẹ phải lập Báo cáo Tài chính hợp nhất hàng năm và Báo cáo tài chính hợp nhất giữa niên độ hàng quý (không bao gồm quý IV).

1.5. Thời hạn nộp và công khai Báo cáo tài chính hợp nhất

1.5.1. Báo cáo tài chính hợp nhất phải lập và nộp vào cuối kỳ kế toán năm cho các cơ quan quản lý Nhà nước có thẩm quyền theo quy định chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.2. Báo cáo tài chính hợp nhất phải được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm.

1.5.3. Báo cáo tài chính giữa niên độ phải công khai cho các chủ sở hữu theo quy định của từng tập đoàn.

1.6. Nơi nhận Báo cáo tài chính hợp nhất

Báo cáo tài chính hợp nhất phải nộp cho cơ quan tài chính, cơ quan thuế, cơ quan thống kê và cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh, Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán. Cụ thể như sau:

1.6.1. Cơ quan tài chính:

- Các Tập đoàn, Tổng công ty Nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất của cho Sở Tài chính. Các Tập đoàn,Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương, hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp), trừ các trường hợp sau:

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính nộp Báo cáo tài chính hợp nhất cho Vụ Tài chính Ngân hàng và các tổ chức tài chính thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực bảo hiểm nộp Báo cáo tài chính hợp nhất cho Vụ Bảo hiểm thuộc Bộ Tài chính;

- Các Tập đoàn, Tổng công ty Nhà nước hoạt động trong các lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban Chứng khoán Nhà nước thuộc Bộ Tài chính.

1.6.2. Cơ quan thuế và cơ quan thống kê:

- Các Tập đoàn, Tổng công ty Nhà nước do các Bộ, cơ quan Trung ương hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Tổng cục Thuế, Tổng Cục thống kê.

- Các Tập đoàn, Công ty mẹ khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan Thuế và cơ quan Thống kê địa phương.

1.6.3. Cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh:

Các công ty mẹ không thuộc Nhà nước nộp Báo cáo tài chính hợp nhất cho cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh.

1.6.4. Các Tập đoàn, Tổng công ty niêm yết trên thị trường chứng khoán phải nộp báo cáo tài chính hợp nhất cho Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán hoặc Trung tâm giao dịch chứng khoán mà tập đoàn niêm yết.

2. Nguyên tắc lập và trình bày Báo cáo tài chính hợp nhất

2.1. Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải hợp nhất Báo cáo tài chính riêng của mình và của tất cả các Công ty con ở trong nước và ngoài nước do Công ty mẹ kiểm soát, trừ các trường hợp: (i) quyền kiểm soát của Công ty mẹ chỉ là tạm thời vì Công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong tương lai gần (dưới 12 tháng); (ii)hoặc hoạt động của Công ty con bị hạn chế trong thời gian dài (trên 12 tháng) và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho Công ty mẹ.

2.2. Công ty mẹ không được loại trừ ra khỏi Báo cáo tài chính hợp nhất các Báo cáo tài chính của Công ty con có hoạt động kinh doanh khác biệt với hoạt động của tất cả các Công ty con khác trong Tập đoàn.

2.3. Báo cáo tài chính hợp nhất được lập và trình bày theo nguyên tắc kế toán và nguyên tắc đánh giá như Báo cáo tài chính của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính và qui định của các chuẩn mực kế toán khác.

2.4. Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn Tập đoàn.

- Trường hợp Công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong Tập đoàn thì Báo cáo tài chính được sử dụng để hợp nhất phải được điều chỉnh lại theo chính sách chung của Tập đoàn.

- Trường hợp Công ty con không thể sử dụng cùng một chính sách kế toán với chính sách chung của Tập đoàn thì Thuyết minh báo cáo tài chính hợp nhất phải trình bày rõ về các khoản mục đã được ghi nhận và trình bày theo các chính sách kế toán khác nhau và phải thuyết minh rõ các chính sách kế toán khác đó.

2.5. Báo cáo tài chính riêng của Công ty mẹ và các Công ty con sử dụng để hợp nhất Báo cáo tài chính phải được lập cho cùng một kỳ kế toán.

Nếu ngày kết thúc kỳ kế toán là khác nhau, Công ty con phải lập thêm một bộ Báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của Công ty mẹ. Trong trường hợp điều này không thể thực hiện được, các Báo cáo tài chính được lập vào thời điểm khác nhau có thể được sử dụng với điều kiện là thời gian chênh lệch đó không vượt quá 3 tháng. Trong trường hợp này, Báo cáo sử dụng để hợp nhất phải được điều chỉnh cho ảnh hưởng của những giao dịch và sự kiện quan trọng xảy ra giữa ngày kết thúc kỳ kế toán của Công ty con và ngày kết thúc kỳ kế toán của Tập đoàn. Độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập Báo cáo tài chính phải được thống nhất qua các kỳ.

2.6. Kết quả hoạt động kinh doanh của Công ty con được đưa vào Báo cáo tài chính hợp nhất kể từ ngày Công ty mẹ thực sự nắm quyền kiểm soát Công ty con và chấm dứt vào ngày Công ty mẹ thực sự chấm dứt quyền kiểm soát Công ty con.

2.7. Số chênh lệch giữa tiền thu từ việc thanh lý Công ty con và giá trị còn lại của nó tại ngày thanh lý (bao gồm cả chênh lệch tỷ giá liên quan đến Công ty con này được trình bày trong chỉ tiêu chênh lệch tỷ giá hối đoái thuộc phần vốn chủ sở hữu và lợi thế thương mại chưa phân bổ) được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh hợp nhất như một khoản lãi, lỗ từ việc thanh lý Công ty con.

2.8. Khoản đầu tư vào Công ty con sẽ được hạch toán như một khoản đầu tư tài chính thông thường hoặc kế toán theo Chuẩn mực kế toán số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực kế toán số 08 “Thông tin tài chính về các khoản vốn góp liên doanh” kể từ khi Công ty mẹ không còn nắm quyền kiểm soát nữa.

2.9. Các chỉ tiêu trong Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập bằng cách cộng từng chỉ tiêu thuộc Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các công ty con trong Tập đoàn sau đó thực hiện điều chỉnh cho các nội dung sau:

- Giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ toàn bộ đồng thời ghi nhận lợi thế thương mại (nếu có);

- Phân bổ lợi thế thương mại;

- Lợi ích của cổ đông thiểu số phải được trình bày trong Bảng cân đối kế toán hợp nhất thành một chỉ tiêu tách biệt với nợ phải trả và vốn chủ sở hữu của Công ty mẹ. Phần sở hữu của cổ đông thiểu số trong thu nhập của Tập đoàn cũng cần được trình bày thành chỉ tiêu riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Giá trị các khoản mục phải thu, phải trả giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn;

- Các chỉ tiêu doanh thu, chi phí phát sinh từ việc cung cấp hàng hoá, dịch vụ giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng Công ty, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức, lợi nhuận đã phân chia, và đã ghi nhận phải được loại trừ toàn bộ;

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định) phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị hàng tồn kho hoặc tài sản cố định cũng được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

2.10. Báo cáo lưu chuyển tiền tệ hợp nhất được lập theo quy định của chuẩn mực kế toán số 24 – Báo cáo lưu chuyển tiền tệ.

2.11. Thuyết minh báo cáo tài chính hợp nhất phải trình bày đầy đủ các chỉ tiêu theo yêu cầu của Chuẩn mực kế toán số 21 – Trình bày báo cáo tài chính và từng Chuẩn mực kế toán liên quan.

2.12. Việc chuyển đổi Báo cáo tài chính của cơ sở ở nước ngoài có đơn vị tiền tệ kế toán khác với đơn vị tiền tệ kế toán của Công ty mẹ thực hiện theo các quy định của Chuẩn mực kế toán số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái.

2.13. Các khoản đầu tư vào công ty liên kết và công ty liên doanh được kế toán theo phương pháp vốn chủ sở hữu trong Báo cáo tài chính hợp nhất (Xem nội dung Phần V và VI của Thông tư này).

3. Trình tự và phương pháp hợp nhất

3.1.Các bước cơ bản khi áp dụng phương pháp hợp nhất:

Bước 1: Hợp cộng các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các Công ty con trong Tập đoàn.

Bước 2: Loại trừ toàn bộ giá trị ghi sổ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần vốn của Công ty mẹ trong vốn chủ sở hữu của Công ty con và ghi nhận lợi thế thương mại (nếu có).

Bước 3: Phân bổ lợi thế thương mại (nếu có).

Bước 4: Tách lợi ích của cổ đông thiểu số.

Bước 5: Loại trừ toàn bộ các giao dịch nội bộ trong Tập đoàn, cụ thể như sau:

- Doanh thu, giá vốn của hàng hoá, dịch vụ cung cấp giữa các đơn vị trong nội bộ Tập đoàn, kinh phí quản lý nộp Tổng công ty, kinh phí của Công ty thành viên, lãi đi vay và thu nhập từ cho vay giữa các đơn vị trong nội bộ Tập đoàn, cổ tức đã phân chia và đã ghi nhận phải được loại trừ toàn bộ.

- Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ Tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định,...) phải được loại trừ hoàn toàn.

- Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị tài sản như hàng tồn kho hoặc tài sản cố định phải được loại bỏ trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được.

- Số dư các khoản mục phải thu, phải trả trên Bảng cân đối kế toán giữa các đơn vị trong cùng Tập đoàn phải được loại trừ hoàn toàn.

Bước 6: Lập các Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất.

Bước 7: Lập Báo cáo tài chính hợp nhất căn cứ vào Bảng tổng hợp các chỉ tiêu hợp nhất sau khi đã được điều chỉnh và loại trừ.

3.2.Các bút toán hợp nhất:

Để thực hiện các bước công việc trên, kế toán phải sử dụng các bút toán hợp nhất. Bút toán hợp nhất chỉ sử dụng cho mục tiêu lập Báo cáo tài chính hợp nhất mà không được dùng để ghi sổ kế toán tổng hợp, chi tiết để lập Báo cáo tài chính riêng của doanh nghiệp. Bút toán hợp nhất thực hiện theo các quy định cụ thể như sau:

(1) Điều chỉnh tăng các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh. Riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh tăng bằng cách ghi Có cho chỉ tiêu cần điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(2) Điều chỉnh tăng các chỉ tiêu thuộc phần Nợ phải trả và vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh tăng bằng cách ghi Nợ.

(3) Điều chỉnh tăng các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(4) Điều chỉnh tăng các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí khác, chi phí thuế TNDN) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(5) Điều chỉnh giảm các chỉ tiêu thuộc phần tài sản của Bảng cân đối kế toán bằng cách ghi Có cho chỉ tiêu cần điều chỉnh; riêng các chỉ tiêu sau thuộc phần tài sản sẽ được điều chỉnh giảm bằng cách ghi Nợ cho chỉ tiêu điều chỉnh:

- Dự phòng giảm giá đầu tư ngắn hạn;

- Dự phòng phải thu ngắn hạn khó đòi;

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng phải thu dài hạn khó đòi;

- Giá trị hao mòn luỹ kế tài sản cố định hữu hình;

- Giá trị hao mòn luỹ kế tài sản cố định thuê tài chính;

- Giá trị hao mòn luỹ kế tài sản cố định vô hình;

- Giá trị hao mòn luỹ kế bất động sản đầu tư;

- Dự phòng giảm giá đầu tư tài chính dài hạn.

(6) Điều chỉnh giảm các chỉ tiêu thuộc phần Nợ phải trả và Vốn chủ sở hữu của Bảng cân đối kế toán bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh; riêng chỉ tiêu cổ phiếu quỹ sẽ được điều chỉnh giảm bằng cách ghi Có.

(7) Điều chỉnh giảm các chỉ tiêu doanh thu và thu nhập khác trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Nợ cho chỉ tiêu cần điều chỉnh.

(8) Điều chỉnh giảm các chỉ tiêu chi phí (giá vốn hàng bán, chi phí quản lý doanh nghiệp, chi phí bán hàng, chi phí tài chính, chi phí thuế thu nhập doanh nghiệp, chi phí khác) trong Báo cáo kết quả hoạt động kinh doanh bằng cách ghi Có cho chỉ tiêu cần điều chỉnh.

(9) Lợi nhuận sau thuế của cổ đông thiểu số trong Báo cáo kết quả kinh doanh được ghi tăng bằng cách ghi Nợ chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số và ghi giảm bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế của cổ đông thiểu số.

(10) Nguyên tắc xử lý ảnh hưởng của các chỉ tiêu điều chỉnh như sau: Nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh giảm này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Có vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn. Và ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh thì kế toán sẽ kết chuyển số điều chỉnh tăng này sang chỉ tiêu lợi nhuận sau thuế chưa phân phối trong Bảng cân đối kế toán bằng cách ghi Có chỉ tiêu Lợi nhuận sau thuế chưa phân phối và ghi Nợ vào chỉ tiêu Lợi nhuận sau thuế TNDN của Tập đoàn ..

Các bút toán điều chỉnh phải tuân thủ nguyên tắc cân đối trong kế toán theo đó tổng phát sinh Nợ phải bằng với tổng phát sinh Có trong một bút toán.

3.3. Lập các bảng tổng hợp bút toán điều chỉnh và bảng tổng hợp chỉ tiêu hợp nhất:

Căn cứ vào các bút toán hợp nhất đã được lập, kế toán phải lập Bảng tổng hợp các bút toán điều chỉnh. Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu phải điều chỉnh khi hợp nhất theo mẫu số BTH 01-HN (Xem mục 9 Phần XIII).

Trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn và các Bảng tổng hợp các bút toán điều chỉnh, kế toán phải lập Bảng tổng hợp các chỉ tiêu hợp nhất. Bảng này được lập nhằm tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời tổng hợp các bút toán điều chỉnh để xác định các chỉ tiêu trong Báo cáo tài chính hợp nhất. Bảng tổng hợp các chỉ tiêu hợp nhất được lập theo Mẫu BTH 02-HN (Xem mục 10 Phần XIII).

Công ty mẹ không bắt buộc phải lập Bảng tổng hợp các bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất theo đúng mẫu quy định trong Thông tư này mà có thể tự thiết kế các mẫu biểu tổng hợp cho phù hợp với đặc thù hoạt động, yêu cầu quản lý và cấu trúc của từng Tập đoàn.

4. Hướng dẫn một số nghiệp vụ cơ bản trong quá trình hợp nhất

4.1. Xác định quyền kiểm soát, tỷ lệ lợi ích của Công ty mẹ đối với Công ty con và tỷ lệ lợi ích của các cổ đông thiểu số

4.1.1. Xác định quyền kiểm soát của Công ty mẹ đối với Công ty con

Quyền kiểm soát được xem là tồn tại khi Công ty mẹ nắm giữ trực tiếp hoặc gián tiếp thông qua các Công ty con khác trên 50% quyền biểu quyết ở Công ty con trừ những trường hợp đặc biệt khi có thể chứng minh được rằng việc nắm giữ nói trên không gắn liền với quyền kiểm soát. Cụ thể theo các trường hợp sau:

(1) Công ty mẹ có thể nắm giữ trực tiếp quyền biểu quyết ở Công ty con thông qua số vốn Công ty mẹ đầu tư trực tiếp vào Công ty con.

Ví dụ: Công ty A sở hữu 2.600 cổ phiếu phổ thông có quyền biểu quyết trong tổng số 5.000 cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của Công ty cổ phần B. Như vậy Công ty A nắm giữ trực tiếp 52% (2.600/5.000) quyền biểu quyết tại Công ty B. Theo đó, A là Công ty mẹ của Công ty cổ phần B, Công ty Cổ phần B là công ty con của Công ty A.

(2) Công ty mẹ có thể nắm giữ gián tiếp quyền biểu quyết tại một Công ty con thông qua một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty cổ phần X sở hữu 8.000 cổ phiếu có quyền biểu quyết trong số 10.000 cổ phiếu có quyền biểu quyết đang lưu hành của Công ty cổ phần Y. Công ty Y đầu tư vào Công ty TNHH Z với tổng số vốn là: 600 triệu đồng trong tổng số 1.000 triệu đồng vốn điều lệ đã góp đủ của Z. Công ty cổ phần X đầu tư tiếp vào Công ty TNHH Z là 200 triệu đồng trong 1.000 triệu đồng vốn điều lệ đã góp đủ của Z.

Quyền biểu quyết trực tiếp của Công ty X tại Công ty cổ phần Y là:

(8.000 Cổ phiếu/10.000 cổ phiếu) x 100% = 80% .

Quyền biểu quyết trực tiếp của Công ty Y tại Công ty TNHH Z là: (600/1.000) x 100% = 60%.

Như vậy, quyền biểu quyết của Công ty cổ phần X với Công ty TNHH Z gồm hai phần:

- Quyền biểu quyết trực tiếp là 20% (200/1.000).

- Quyền biểu quyết gián tiếp qua Công ty cổ phần Y là 60%.

Công ty X nắm giữ trực tiếp và gián tiếp trên 50% quyền biểu quyết của Công ty TNHH Z. Theo đó Z là Công ty con của X, X là Công ty mẹ của Z.

- Quyền kiểm soát còn tồn tại ngay cả khi Công ty mẹ nắm giữ ít hơn hoặc bằng 50% quyền biểu quyết tại Công ty con theo các trường hợp đã nêu ở điểm 1.3.2 phần XIII của Thông tư này.

4.1.2. Xác định tỷ lệ lợi ích của Công ty mẹ và các cổ đông thiểu số đối với Công ty con

a) Xác định tỷ lệ lợi ích trực tiếp

Công ty mẹ có lợi ích trực tiếp trong một Công ty con nếu Công ty mẹ sở hữu một phần hoặc toàn bộ vốn chủ sở hữu của Công ty con. Nếu Công ty con không bị sở hữu toàn bộ bởi Công ty mẹ thì các cổ đông thiểu số của Công ty con cũng có lợi ích trực tiếp trong Công ty con. Lợi ích trực tiếp được xác định trên cơ sở tỷ lệ sở hữu của nhà đầu tư trong giá trị tài sản thuần của bên nhận đầu tư.

Ví dụ: Công ty mẹ A đầu tư trực tiếp vào ba công ty con B1, B2, B3 với tỷ lệ sở hữu tài sản thuần của các công ty này lần lượt là 75%,100% và 60%. Lợi ích trực tiếp của Công ty mẹ A và lợi ích trực tiếp của các cổ đông thiểu số trong các Công ty B1, B2, B3 được tính toán như sau:

 | B1 | B2 | B3
Lợi ích trực tiếp của Công ty mẹ | 75% | 100% | 60%
Lợi ích trực tiếp của Cổ đông thiểu số | 25% | 0% | 40%
 | 100% | 100% | 100%

Theo ví dụ nêu trên, Công ty mẹ A có tỷ lệ lợi ích trực tiếp trong các công ty con B1, B2 và B3 lần lượt là 75%; 100% và 60%. Cổ đông thiểu số có tỷ lệ lợi ích trực tiếp trong các công ty B1, B2 và B3 lần lượt là 25%; 0% và 40%.

b) Xác định tỷ lệ lợi ích gián tiếp

Tỷ lệ lợi ích gián tiếp của Công ty mẹ ở Công ty con được xác định thông qua tỷ lệ lợi ích của Công ty con đầu tư trực tiếp.

Tỷ lệ (%) lợi ích gián tiếp của công ty

mẹ tại công ty con

=

Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích của công ty con đầu tư trực tiếp tại công ty con đầu tư gián tiếp

Công ty mẹ nắm giữ lợi ích gián tiếp trong một Công ty con nếu một phần vốn chủ sở hữu của Công ty con này được nắm giữ trực tiếp bởi một Công ty con khác trong Tập đoàn.

Ví dụ: Công ty mẹ A sở hữu 80% giá trị tài sản thuần của Công ty B. Công ty B sở hữu 75% giá trị tài sản thuần của Công ty C. Công ty A kiểm soát Công ty C thông qua Công ty B do đó Công ty C là con của Công ty A. Trường hợp này lợi ích của Công ty mẹ A trong Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | -
Lợi ích gián tiếp |  | 60%
Cổ đông thiểu số | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 15%
 | 100% | 100%

Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty con C được xác định là 60% (80% x 75%).

Tỷ lệ lợi ích của các cổ đông thiểu số trong công ty C là 40% trong đó tỷ lệ lợi ích gián tiếp là 15% ((100% - 80%) x 75%) và tỷ lệ lợi ích trực tiếp là 25% (100% - 75%).

Công ty mẹ có thể đồng thời có lợi ích trực tiếp và lợi ích gián tiếp tại một Công ty con. Trường hợp này xảy ra khi tài sản thuần của một Công ty con bị nắm giữ trực tiếp bởi Công ty mẹ và một Công ty con khác của Công ty mẹ.

Ví dụ: Công ty A sở hữu 80% giá trị tài sản thuần của Công ty B và 15% giá trị tài sản thuần của Công ty C. Công ty B sở hữu 60% giá trị tài sản thuần của Công ty C. Trường hợp này Công ty A kiểm soát Công ty C. Tỷ lệ lợi ích của Công ty mẹ A trong các Công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | 15%
Lợi ích gián tiếp |  | 48%
Cổ đông thiểu số |  |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 12%
 | 100% | 100%

Tỷ lệ lợi ích trực tiếp của Công ty A trong công ty B là 80% và Công ty C là 15%. Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong Công ty C là 48% (80% x 60%). Vậy tỷ lệ lợi ích của Công ty mẹ A trong Công ty C là 63% (15% + 48%);

Tỷ lệ lợi ích trực tiếp của các cổ đông thiểu số trong Công ty B và C lần lượt là 20% (100% - 80%) và 25% (100% - 60% - 15%);

Tỷ lệ lợi ích gián tiếp của các cổ đông thiểu số trong công ty C là 12% {(100% - 80%) x 60%}.

4.2. Loại trừ khoản đầu tư của Công ty mẹ vào Công ty con tại ngày mua

Khi lập Báo cáo tài chính hợp nhất hàng năm, kế toán phải loại trừ giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong Công ty con tại ngày mua.

4.2.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, giá trị ghi sổ của khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua phải được loại trừ hoàn toàn. Lợi thế thương mại và chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản và nợ phải trả nếu có phát sinh trong quá trình hợp nhất được ghi nhận phù hợp với quy định và hướng dẫn của Chuẩn mực kế toán số 11 - Hợp nhất kinh doanh.

Lãi hoặc lỗ phát sinh sau ngày mua không ảnh hưởng đến các chỉ tiêu phải loại trừ khi thực hiện việc loại trừ khoản đầu tư của Công ty mẹ trong từng Công ty con và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con tại ngày mua.

Trường hợp sau ngày mua Công ty con trả cổ tức từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì khi có thông báo chia cổ tức, trong Báo cáo tài chính riêng Công ty mẹ phải ghi giảm giá trị khoản đầu tư vào Công ty con số tiền cổ tức được phân chia và Công ty con phải ghi giảm chỉ tiêu lợi nhuận sau thuế chưa phân phối số tiền cổ tức đã phân chia. Do đó khi lập bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của từng Công ty con tại ngày mua, kế toán phải xác định lại số tiền điều chỉnh giảm đối với chỉ tiêu lợi nhuận sau thuế chưa phân phối và chỉ tiêu đầu tư vào Công ty con.

Trường hợp sau ngày mua Công ty con trích lập các quỹ từ lợi nhuận sau thuế chưa phân phối tại ngày mua thì tổng số vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con sau ngày mua.

Nếu sau ngày mua Công ty con trích lập các quỹ thuộc vốn chủ sở hữu hoặc quyết định tăng vốn đầu tư của chủ sở hữu từ các quỹ mà trong số tiền đó có phần thuộc nguồn gốc từ các chỉ tiêu trước ngày mua, thì tổng vốn chủ sở hữu tại ngày mua không thay đổi mà chỉ có sự thay đổi các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua. Trường hợp này, khi loại trừ giá trị khoản đầu tư của Công ty mẹ và phần sở hữu của Công ty mẹ trong vốn chủ sở hữu của Công ty con, kế toán phải xác định lại phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu của Công ty con sau ngày mua.

4.2.2. Bút toán điều chỉnh

Để loại trừ giá trị ghi sổ khoản mục "Đầu tư vào công ty con” trong báo cáo của Công ty mẹ với phần sở hữu của Công ty mẹ trong vốn chủ sở hữu tại ngày mua của các Công ty con, kế toán phải tính toán giá trị phần sở hữu của Công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của Công ty con, đồng thời tính toán lợi thế thương mại phát sinh (nếu có) tại ngày mua, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (Nếu có)

….

Có Đầu tư vào công ty con.

Bút toán loại trừ này được thực hiện tại thời điểm mua và khi lập Báo cáo tài chính hợp nhất các kỳ sau ngày mua.

Trường hợp các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua có giá trị âm thì khi loại trừ các chỉ tiêu này kế toán ghi Có vào chỉ tiêu đó thay vì ghi Nợ như bút toán trên.

Hàng kỳ khi lập bút toán loại trừ kế toán phải tính toán lại các chỉ tiêu phải loại trừ cho phù hợp theo nguyên tắc trình bày trong mục 4.2.1 Phần XIII.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11- Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 Chuẩn mực kế toán ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

Trường hợp Công ty mẹ và Công ty con cùng đầu tư vào một Công ty con khác mà trong Báo cáo tài chính riêng của Công ty con khoản đầu tư vào Công ty con kia trong Tập đoàn được phản ánh trong chỉ tiêu “Đầu tư vào Công ty liên kết” hoặc “Đầu tư dài hạn khác” thì khi loại trừ giá trị khoản đầu tư được ghi nhận bởi Công ty con của Tập đoàn, ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Vốn khác của chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Lợi thế thương mại (nếu có)

….

Có Đầu tư vào công ty con

Có Đầu tư vào công ty liên kết, liên doanh

Có Đầu tư dài hạn khác.

Trường hợp công ty mẹ đầu tư tiếp tục vào công ty con thì kế toán loại trừ khoản đầu tư bổ sung thêm bằng cách ghi:

Nợ Lợi ích của cổ đông thiểu số

Nợ Lợi thế thương mại

Có Đầu tư vào công ty con.

4.2.3. Ví dụ minh họa

Ví dụ 1: Ngày 1/1/2006, Công ty A mua lại 80% tài sản thuần của Công ty B với số tiền là 18.000 triệu đồng. Giả sử rằng tại ngày mua giá trị hợp lý của tài sản thuần của Công ty B đúng bằng với giá trị ghi sổ của nó. Trích tình hình biến động vốn chủ sở hữu trong Thuyết minh báo cáo tài chính năm 2006 của Công ty B như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Quỹ đầu tư phát triển | Quỹ dự phòng tài chính | Lợi nhuận sau thuế chưa phân phối
Tại ngày 1/1/2006 | 17.000 | - | - | 3.000
Lãi trong năm | - | - | - | 1.400
Trích lập quỹ | - | 800 | 200 | -
Trả cổ tức năm trước |  | - | - | 2.000
Trích các quỹ | - | - | - | 1.000
Tại ngày 31/112/2006 | 17.000 | 800 | 200 | 1.400

Khi lập báo cáo tài chính hợp nhất năm 2006 cho Tập đoàn gồm có Công ty mẹ A và Công ty con B, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải thực hiện các bước công việc sau:

Bước 1. Xác định lợi ích của Công ty mẹ A và các cổ đông thiểu số trong giá trị hợp lý cuả tài sản thuần của Công ty B tại ngày mua.

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600
Lợi nhuận chưa phân phối | 3.000 | 2.400
Cộng Tài sản thuần | 20.000 | 16.000

Bước 2. Xác định lợi thế thương mại.

Giá phí của khoản đầu tư | 18.000
Phần sở hữu của Công ty mẹ A trong vốn chủ sở hữu tại ngày mua | 16.000
Lợi thế thương mại | 2.000

Bước 3. Lập bút toán điều chỉnh.

- Nếu Báo cáo tài chính hợp nhất được lập tại ngày 1/1/2006 thì bút toán loại trừ khoản đầu tư của Công ty mẹ vào Công ty con sẽ được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Lợi nhuận sau thuế chưa phân phối 2.400

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 18.000

- Khi lập Báo cáo tài chính hợp nhất cho Tập đoàn gồm Công ty mẹ A và Công ty con B cho năm 2006, để loại trừ khoản đầu tư của Công ty mẹ A vào Công ty con B kế toán phải xác định ảnh hưởng của việc phân phối lợi nhuận sau khi mua.

Cổ tức mà Công ty A nhận được từ việc phân phối lợi nhuận năm trước của Công ty B là 1.600 triệu đồng (80% x 2.000triệu). Số tiền này không được ghi tăng thu nhập của Công ty A từ hoạt động đầu tư mà phải ghi giảm giá trị khoản đầu tư vào Công ty con vì đây không phải là cổ tức nhận được từ kết quả kinh doanh của Công ty B sau ngày mua.

Do đó, tại ngày 31/12/2006 giá trị khoản mục Đầu tư vào Công ty con trên Báo cáo tài chính riêng của Công ty mẹ A là 16.400 triệu đồng (18.000 triệu -1.600 triệu). <= bút toán điều chỉnh giảm vốn đầu tư?

Phần sở hữu của Công ty mẹ A và các cổ đông thiểu số trong giá trị tài sản thuần của Công ty con B tại ngày mua (1/1/2006) trong Bảng cân đối kế toán tại ngày 31/12/2006 như sau:

 | Vốn chủ sở hữu tại ngày mua | Công ty mẹ A 80% | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 13.600 | 3.400
Quỹ đầu tư phát triển | 800 | 640 | 160
Quỹ dự phòng tài chính | 200 | 160 | 40
Lợi nhuận chưa phân phối | - | - | -
Cộng Tài sản thuần | 18.000 | 14.400 | 3.600

Khi lập Báo cáo tài chính hợp nhất tại ngày 31/12/2006, bút toán loại trừ giá trị khoản đầu tư của Công ty mẹ trong phần vốn chủ sở hữu của Công ty con được ghi nhận như sau:

Nợ Vốn đầu tư của chủ sở hữu 13.600

Nợ Quỹ đầu tư phát triển 640

Nợ Quỹ dự phòng tài chính 160

Nợ Lợi thế thương mại 2.000

Có Đầu tư vào công ty con 16.400

4.3. Phân bổ lợi thế thương mại

4.3.1. Nguyên tắc phân bổ

Lợi thế thương mại phát sinh tại ngày mua được phân bổ dần vào kết quả hoạt động kinh doanh hợp nhất theo phương pháp đường thẳng trong thời gian không quá 10 năm.

Do Báo cáo tài chính hợp nhất được lập trên cơ sở Báo cáo tài chính riêng của Công ty mẹ và các Công ty con nên khi phân bổ lợi thế thương mại kế toán phải điều chỉnh cả số đã phân bổ luỹ kế từ ngày mua đến ngày đầu kỳ báo cáo. Khi đã phân bổ hết lợi thế thương mại, kế toán vẫn phải lập bút toán điều chỉnh để phản ánh ảnh hưởng của số đã phân bổ đến lợi nhuận sau thuế chưa phân phối và lợi thế thương mại cho đến khi thanh lý công ty con.

4.3.2. Bút toán điều chỉnh

Trường hợp phân bổ lợi thế thương mại trong kỳ đầu tiên, kế toán xác định lợi thế thương mại phải phân bổ trong kỳ và ghi:

Nợ Chi phí quản lý doanh nghiệp (Lợi thế thương mại phân bổ trong kỳ)

Có Lợi thế thương mại (Lợi thế thương mại phát sinh trong kỳ)

Trường hợp phân bổ lợi thế thương mại từ kỳ thứ hai trở đi, kế toán phải phản ánh số phân bổ trong kỳ này và số luỹ kế đã phân bổ từ ngày mua đến ngày đầu kỳ báo cáo và ghi nhận như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Số Lợi thế thương mại đã phân bổ luỹ kế đến đầu kỳ)

Nợ Chi phí quản lý doanh nghiệp (Số Lợi thế thương mại phân bổ trong

kỳ)

Có Lợi thế thương mại (Lợi thế thương mại đã phân bổ luỹ kế đến cuối kỳ)

Sau khi đã phân bổ hết lợi thế thương mại, bút toán điều chỉnh sẽ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (Lợi thế thương mại)

Có Lợi thế thương mại (Lợi thế thương mại).

4.3.3. Ví dụ minh hoạ

Tiếp tục ví dụ trên, giả sử rằng Tập đoàn phân bổ lợi thế thương mại trong 10 năm. Số phân bổ một năm là 200 triệu đồng (2.000/10).

Khi lập Báo cáo tài chính hợp nhất năm 2006, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Có Lợi thế thương mại 200

Khi lập Báo cáo tài chính hợp nhất năm 2007, bút toán phân bổ lợi thế thương mại như sau:

Nợ Chi phí quản lý doanh nghiệp 200

Nợ Lợi nhuận sau thuế chưa phân phối 200

Có Lợi thế thương mại 400

Từ năm thứ 11 cho đến khi thanh lý Công ty, khi lập Báo cáo tài chính hợp nhất kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối 2.000

Có Lợi thế thương mại 2.000

4.4. Tách lợi ích của cổ đông thiểu số

4.4.1. Nguyên tắc tách lợi ích của cổ đông thiểu số

- Trong Bảng cân đối kế toán hợp nhất, lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con được xác định và trình bày thành một dòng riêng biệt. Giá trị lợi ích của cổ đông thiểu số trong giá trị tài sản thuần của các Công ty con hợp nhất, gồm:

+ Giá trị các lợi ích của cổ đông thiểu số tại ngày mua được xác định phù hợp với Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”;

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu kể từ ngày mua đến đầu năm báo cáo; và

+ Lợi ích của cổ đông thiểu số trong sự biến động của tổng vốn chủ sở hữu phát sinh trong năm báo cáo.

- Các khoản lỗ tương ứng với phần sở hữu của cổ đông thiểu số trong Công ty con được hợp nhất có thể lớn hơn số vốn của họ trong Công ty con. Khoản lỗ vượt trên phần vốn của các cổ đông thiểu số này được tính giảm vào phần lợi ích của Công ty mẹ trừ khi cổ đông thiểu số có nghĩa vụ ràng buộc và có khả năng bù đắp các khoản lỗ đó. Nếu sau đó Công ty con có lãi, khoản lãi đó sẽ được phân bổ vào phần lợi ích của Công ty mẹ cho tới khi phần lỗ trước đây do Công ty mẹ gánh chịu được bồi hoàn đầy đủ.

- Trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, lợi ích của cổ đông thiểu số được xác định và trình bày riêng biệt trong mục "Lợi nhuận sau thuế của cổ đông thiểu số". Lợi ích của cổ đông thiểu số được xác định căn cứ vào tỷ lệ lợi ích của cổ đông thiểu số và lợi nhuận sau thuế thu nhập doanh nghiệp của các Công ty con.

- Lợi ích của cổ đông thiểu số trong tài sản thuần của Công ty con hợp nhất trên Bảng cân đối kế toán hợp nhất được trình bày ở mục C thuộc phần Nguồn vốn “C- Lợi ích của cổ đông thiểu số - Mã số 439”.

- Thu nhập của cổ đông thiểu số trong kết quả hoạt động kinh doanh của Công ty con được phản ánh trong mục “Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61”.

4.4.2. Bút toán

Để tách riêng giá trị khoản mục "Lợi ích của cổ đông thiểu số" trong tài sản thuần của Công ty con trên Bảng cân đối kế toán hợp nhất phải điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu như "Vốn đầu tư của chủ sở hữu”, "Quỹ dự phòng tài chính", "Quỹ đầu tư phát triển", "Lợi nhuận sau thuế chưa phân phối",… và điều chỉnh tăng khoản mục "Lợi ích của cổ đông thiểu số" trên Bảng cân đối kế toán hợp nhất.

a) Tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo

Căn cứ vào lợi ích của cổ đông thiểu số đã được xác định tại ngày đầu kỳ báo cáo kế toán ghi:

Nợ Vốn đầu tư của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Quỹ dự phòng tài chính

Nợ Quỹ đầu tư phát triển

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Các quỹ khác thuộc vốn chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái.

….

Có Lợi ích của cổ đông thiểu số.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của Công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các Công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả trước khi thực hiện bút toán loại trừ này theo Chuẩn mực kế toán số 11-Hợp nhất kinh doanh và Thông tư số 21/2006/TT-BTC ngày 20/3/2006 hướng dẫn kế toán thực hiện 4 chuẩn mực kế toán ban hành theo quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính.

b) Ghi nhận lợi ích của cổ đông thiểu số từ kết quả hoạt động kinh doanh trong kỳ.

- Trường hợp kết quả hoạt động kinh doanh trong năm có lãi, kế toán xác định lợi ích của cổ đông thiểu số trong thu nhập sau thuế của các Công ty con phát sinh trong kỳ, ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

- Trường hợp kết quả hoạt động kinh doanh trong năm lỗ, kế toán xác định số lỗ các cổ đông thiểu số phải gánh chịu trong tổng số lỗ của các công ty con phát sinh trong kỳ, ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

- Trường hợp trong kỳ đơn vị trích lập các quỹ đầu tư phát triển và quỹ dự phòng tài chính từ lợi nhuận sau thuế chưa phân phối, kế toán ghi:

Nợ Quỹ đầu tư phát triển

Nợ Quỹ dự phòng tài chính

Có Lợi nhuận sau thuế chưa phân phối.

- Trường hợp trong năm đơn vị phân phối lợi nhuận và trả cổ tức cho các cổ đông thiểu số, kế toán căn cứ vào số phân chia cho các cổ đông thiểu số ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế chưa phân phối.

4.4.3. Ví dụ minh họa

Ví dụ 1: Tách lợi ích cổ đông thiểu số trong trường hợp trong kỳ Công ty con trả cổ tức và trích lập các quỹ.

Tiếp tục ví dụ trong mục 4.2.3 trên, để tách riêng lợi ích của cổ đông thiểu số trong Báo cáo tài chính hợp nhất năm 2006 kế toán tính toán và thực hiện các bút toán sau:

Bước 1. Lập bút toán loại trừ lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo.

 | Vốn chủ sở hữu Tại ngày 01/01/2006 | Cổ đông thiểu số 20%
Vốn đầu tư của chủ sở hữu | 17.000 | 3.400
Lợi nhuận sau thuế chưa phân phối | 3.000 | 600
Cộng tài sản thuần | 20.000 | 4.000

Bút toán tách lợi ích của cổ đông thiểu số tại ngày đầu kỳ báo cáo như sau:

Nợ Vốn đầu tư của chủ sở hữu 3.400

Nợ Lợi nhuận sau thuế chưa phân phối 600

Có Lợi ích của cổ đông thiểu số 4.000

Bước 2. Lập bút toán phân bổ lợi ích của cổ đông thiểu số phát sinh trong năm.

Tổng lợi nhuận sau thuế trong năm của Công ty con B là 1.400 triệu, phần sở hữu của các cổ đông thiểu số là 280 triệu (20%x1.400 triệu), kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số 280

Có Lợi ích của cổ đông thiểu số 280

Bước 3. Lập bút toán điều chỉnh việc trích lập các quỹ trong kỳ.

Nợ Quỹ đầu tư phát triển 160

Nợ Quỹ dự phòng tài chính 40

Có Lợi nhuận sau thuế chưa phân phối 200

Bước 4. Điều chỉnh việc trả cổ tức trong kỳ.

Nợ Lợi ích của cổ đông thiểu số 400

Có Lợi nhuận sau thuế chưa phân phối 400

Ví dụ 2: Tách lợi ích cổ đông thiểu số trong các trường hợp công ty con lỗ.

Ngày 1/1/2005 Công ty M mua 80% tài sản thuần của Công ty C với giá 4.200 triệu đồng. Vốn chủ sở hữu tại ngày này của Công ty C là 5.000 triệu đồng, trong đó bao gồm:

Vốn đầu tư của chủ sở hữu 3.800

Lợi nhuận sau thuế chưa phân phối 1.200

Giả sử tại ngày mua giá trị hợp lý của tài sản thuần của Công ty C bằng với giá trị ghi sổ của nó. Sau khi mua, do sự biến động ngoài dự kiến của thị trường nên hoạt động kinh doanh của Công ty C liên tục thua lỗ. Để đảm bảo cho Công ty C tiếp tục hoạt động, Công ty M phải cam kết bảo lãnh các khoản vay của Công ty C tại ngân hàng.

Trích Bảng đối chiếu biến động vốn chủ sở hữu năm 2008 của Công ty C như sau:

Đơn vị: Triệu đồng

 | Vốn đầu tư của chủ sở hữu | Lợi nhuận sau thuế chưa phân phối (*) | Cộng
Tại ngày 1/1/2008 | 3.800 | (2.000) | 1.800
Lãi (lỗ) trong năm |  | (2.200) | (2.200)
Tại ngày 31/12/2008 | 3.800 | (4.200) | (400)

(*) Chỉ tiêu trong dấu ngoặc là số âm thể hiện khoản lỗ luỹ kế.

Bước 1: Tách lợi ích của cổ đông thiểu số tại ngày đầu năm báo cáo.

Tại thời điểm 01/01/2008 Lợi ích của các cổ đông thiểu số gồm:

Đơn vị: Triệu đồng

 | Vốn chủ sở hữu (100%) | Lợi ích cổ đông thiểu số (20%)
Vốn đầu tư của chủ sở hữu | 3.800 | 760
Lỗ lũy kế | 2.000 | 400

Bút toán tách lợi ích của cổ đông thiểu số tại ngày 01/01/2008:

Nợ Vốn đầu tư của chủ sở hữu 760

Có Lợi nhuận sau thuế chưa phân phối 400

Có Lợi ích của cổ đông thiểu số 360

Chỉ tiêu Lợi nhuận sau thuế chưa phân phối được ghi có vì đây là lỗ luỹ kế.

Bước 2: Ghi nhận lợi ích cổ đông thiểu số từ kết quả hoạt động kinh doanh trong năm.

Khoản lỗ của cổ đông thiểu số theo tỷ lệ phần sở hữu phát sinh trong năm là 440 triệu đồng (20% x 2.200). Do các cổ đông chỉ chịu trách nhiệm đối với tổn thất của Công ty đến hết số vốn đóng góp của mình nên số lỗ có thể phân bổ cho các cổ đông thiểu số trong năm tối đa là 360 triệu. Số lỗ còn lại là 80 triệu (440 triệu – 360 triệu) được tính vào phần lỗ của Công ty mẹ M. Bút toán tách lợi ích cổ đông thiểu số phát sinh từ lỗ trong năm như sau:

Nợ Lợi ích của cổ đông thiểu số 360

Có Lợi nhuận sau thuế của cổ đông thiểu số 360

Sau hai bút toán trên, chỉ tiêu Lợi ích của cổ đông thiểu số có giá trị bằng không.

4.5. Loại trừ ảnh hưởng của giao dịch bán hàng trong nội bộ Tập đoàn

4.5.1. Nguyên tắc loại trừ

Trong Báo cáo tài chính hợp nhất, doanh thu và giá vốn của hàng tiêu thụ trong nội bộ Tập đoàn phải được loại trừ toàn bộ. Các khoản lãi, lỗ chưa thực hiện từ các giao dịch bán hàng đang phản ánh trong giá trị của hàng tồn kho cũng phải được loại trừ hoàn toàn.

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi hoặc lỗ chưa thực hiện trong hàng tồn kho cuối kỳ

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phải được loại trừ khỏi giá trị hàng tồn kho cuối kỳ, đồng thời lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ cũng phải được loại trừ khỏi giá vốn hàng bán trong kỳ.

Việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch Công ty mẹ bán hàng cho Công ty con không ảnh hưởng đến việc phân chia lợi ích cho các cổ đông thiểu số của Công ty con vì toàn bộ lãi hoặc lỗ chưa thực hiện thuộc về Công ty mẹ.

Trường hợp Công ty con ghi nhận lãi hoặc lỗ từ giao dịch bán hàng nội bộ trong Tập đoàn thì lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho phải được phân bổ giữa Công ty mẹ và các cổ đông thiểu số theo tỷ lệ lợi ích của các bên .

Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch bán hàng nội bộ cũng phải được loại bỏ, trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Trường hợp giá bán hàng nội bộ thấp hơn giá gốc của hàng hóa mua vào, kế toán phải đánh giá khả năng bên mua hàng sẽ bán được hàng tồn kho này với giá cao hơn giá gốc của Tập đoàn. Trường hợp xét thấy bên mua hàng không thể bán được hàng với giá cao hơn giá gốc của Tập đoàn thì việc phản ánh khoản lỗ chưa thực hiện là phù hợp với việc ghi nhận hàng tồn kho theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được của Tập đoàn do đó không cần phải thực hiện việc loại trừ.

Nếu đến cuối kỳ kế toán bên mua hàng vẫn chưa trả hết tiền thì khoản mục phải thu của khách hàng và khoản mục phải trả cho người bán trên Bảng cân đối kế toán hợp nhất cũng phải loại trừ số tiền còn nợ giữa các đơn vị trong Tập đoàn.

Giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất đã loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch nội bộ, tuy nhiên cơ sở tính thuế của hàng tồn kho được xác định trên cơ sở hoá đơn mua hàng đã có lãi hoặc lỗ từ các giao dịch bán hàng nội bộ.

Việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó. Trường hợp này sẽ phát sinh một khoản chênh lệch tạm thời được khấu trừ theo quy định của Chuẩn mực kế toán số 17 - Thuế thu nhập doanh nghiệp. Khoản chênh lệch tạm thời được khấu trừ này sẽ làm phát sinh tài sản thuế thu nhập hoãn lại, đồng thời làm giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong kỳ của cả Tập đoàn. Do đó, kế toán phải phản ánh tài sản thuế thu nhập hoãn lại trong Bảng cân đối kế toán hợp nhất và phải ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch nội bộ chỉ được thực hiện khi chắc chắn rằng giá vốn xét trên phương diện Tập đoàn đối với lô hàng này vẫn nhỏ hơn giá trị thuần có thể thực hiện được của chúng. Trong trường hợp đó, việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ Tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất lớn hơn cơ sở tính thuế của nó. Trường hợp này sẽ tạo ra chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập doanh nghiệp hoãn lại phải trả và làm tăng chi phí thuế thu nhập doanh nghiệp hoãn lại của cả Tập đoàn. Do đó, kế toán phải phản ánh thuế thu nhập hoãn lại phải trả trong Bảng cân đối kế toán hợp nhất và phải ghi tăng chi phí thuế thu nhập doanh nghiệp hoãn lại trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

4.5.2. Bút toán điều chỉnh

a) Loại trừ doanh thu, giá vốn hàng bán và lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán hàng nội bộ trong kỳ.

Kế toán phải tính toán, xác định số lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ các giao dịch bán hàng nội bộ và ghi:

Trường hợp có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ - Lãi chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Hàng tồn kho (Lãi chưa thực hiện trong hàng tồn kho cuối kỳ).

Trường hợp lỗ:

- Nếu giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc của số hàng tồn kho tiêu thụ nội bộ (giá trị tại bên bán) thì kế toán không thực hiện loại trừ lỗ chưa thực hiện mà chỉ loại trừ doanh thu bán hàng và giá vốn hàng bán như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ).

Khi giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng nội bộ trong kỳ lớn hơn giá gốc của số hàng tồn kho trong nội bộ (giá trị tại bên bán) thì kế toán thực hiện loại trừ khoản lỗ chưa thực hiện. Trường hợp này kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ)

Nợ Hàng tồn kho (lỗ chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ + lỗ chưa thực hiện trong hàng tồn kho cuối kỳ).

b) Loại trừ giá vốn hàng bán và lợi nhuận sau thuế chưa phân phối đầu kỳ do ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi bán hàng ở kỳ sau.

Lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ sẽ được chuyển vào giá vốn hàng bán trong kỳ khi bên mua hàng bán hàng tồn kho được mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn làm tăng chỉ tiêu giá vốn hàng bán của cả Tập đoàn. Do đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất kế toán phải loại trừ ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ đã được ghi nhận vào chỉ tiêu giá vốn hàng bán của kỳ này bằng cách ghi giảm giá vốn hàng bán, đồng thời ghi giảm lợi nhuận chưa phân phối (đầu kỳ).

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Giá vốn hàng bán (lãi chưa thực hiện trong hàng tồn kho đầu kỳ).

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Giá vốn hàng bán (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Lợi nhuận sau thuế chưa phân phối (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lợi nhuận chưa thực hiện trong hàng tồn kho cuối kỳ.

- Trường hợp loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời được khấu trừ, kế toán phải xác định tài sản thuế thu nhập hoãn lại và ghi nhận như sau:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Trường hợp loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời phải chịu thuế, kế toán phải xác định thuế thu nhập hoãn lại phải trả và ghi nhận như sau:

Nợ Chi phí thuế TNDN hoãn lại (chi phí thuế thu nhập hoãn lại phải trả )

Có Thuế thu nhập hoãn lại phải trả (chi phí thuế thu nhập hoãn lại phải trả).

d) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi hoặc lỗ chưa thực hiện trong hàng tồn kho đầu kỳ.

Sang kỳ sau khi bên mua đã bán hàng tồn kho mua từ các đơn vị trong nội bộ ra ngoài Tập đoàn, cùng với việc loại trừ lãi, lỗ chưa thực hiện trong hàng tồn kho đầu kỳ, kế toán phải tính toán ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại và ghi nhận như sau:

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong hàng tồn kho kế toán phải tính toán tài sản thuế thu nhập hoãn lại được hoàn nhập trong kỳ, ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Lợi nhuận sau thuế chưa phân phối .

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong hàng tồn kho kế toán phải tính toán thuế thu nhập hoãn lại phải trả được hoàn nhập trong kỳ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Chi phí thuế TNDN hoãn lại.

đ) Điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện trong giao dịch Công ty con bán hàng hoá cho Công ty mẹ đến lợi ích của cổ đông thiểu số.

Khi loại trừ lãi chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lãi chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Khi loại trừ lỗ chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lỗ chưa thực hiện đến lợi ích của cổ đông thiểu số và ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

4.5.3. Ví dụ minh họa

Ví dụ 1: Xác định lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm và loại trừ lợi nhuận chưa thực hiện trong giá trị hàng tồn kho cuối năm

Ngày 25/12/2006, Công ty mẹ A bán hàng cho Công ty con B với giá bán 1.000 triệu đồng. Giá vốn mà Công ty mẹ mua là 600 triệu đồng. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Trường hợp 1: Đến ngày 31/12/2006, toàn bộ số hàng mua của Công ty mẹ vẫn tồn trong kho của Công ty con B.

Trường hợp này lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ của tập đoàn được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
400 | = | 1.000 | - | 600

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 600

Có Hàng tồn kho 400

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 400 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 112 triệu đồng, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 112

Có Chi phí thuế TNDN hoãn lại 112

Trường hợp 2: Giả sử đến ngày 31/12/2006, Công ty con B đã bán được 30% số hàng hoá mua của Công ty mẹ A cho các đơn vị ngoài Tập đoàn.

Trong trường hợp này giá trị hàng mua nội bộ còn tồn tại Công ty con B là 700 triệu đồng. Giá vốn mà Công ty mẹ A mua vào của lô hàng này là 420 triệu đồng (70% x 600 triệu đồng). Lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi chưa thực hiện trong hàng tồn kho cuối kỳ | = | Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ | - | Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng
280 | = | 700 | - | 420

Bút toán loại trừ lãi chưa thực hiện trong trường hợp này là:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.000

Có Giá vốn hàng bán 720

Có Hàng tồn kho 280

Do việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ nên giá trị ghi sổ của hàng tồn kho trên Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó là 280 triệu làm phát sinh tài sản thuế thu nhập hoãn lại là 78,4 triệu đồng (280 triệu đồng x 28%), kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 78,4

Có Chi phí thuế TNDN hoãn lại 78,4

Ví dụ 2. Loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua trong nội bộ Tập đoàn đã được bán ở kỳ tiếp theo

Tiếp tục ví dụ 1 trên, giả sử sang năm 2007 toàn bộ 70% số hàng còn lại mà Công ty B mua của Công ty mẹ A đã được bán ra ngoài Tập đoàn. Giá vốn hàng bán trong Báo cáo tài chính riêng của B được ghi nhận trên cơ sở giá gốc mua vào của B là 700 triệu đồng (gồm cả 280 triệu đồng lãi chưa thực hiện của Tập đoàn tại thời điểm 31/12/2006). Trên phương diện Tập đoàn, số hàng này chỉ có giá gốc là 420 triệu đồng do đó để phản ánh trung thực hợp lý chỉ tiêu giá vốn hàng bán trong Báo cáo tài chính hợp nhất của Tập đoàn, kế toán phải ghi giảm giá vốn hàng bán đi 280 triệu đồng.

Bút toán loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi hàng tồn kho được mua từ Công ty mẹ A đã được bán trong kỳ như sau:

Nợ Lợi nhuận sau thuế chưa phân phối 280

Có Giá vốn hàng bán 280

Tài sản thuế thu nhập hoãn lại trong kỳ trước đã được hoàn nhập trong kỳ này khi hàng đã được bán ra ngoài tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 78,4

Có Lợi nhuận sau thuế chưa phân phối 78,4

Ví dụ 3: Ví dụ tổng hợp về loại trừ và điều chỉnh ảnh hưởng của giao dịch bán hàng nội bộ

a) Trường hợp Công ty mẹ bán hàng cho Công ty con

Công ty mẹ M nắm giữ 80% cổ phiếu phổ thông đang lưu hành của Công ty con C. Công ty mẹ M bán hàng cho Công ty con C ở mức lãi gộp ấn định bằng 25% giá vốn của Công ty M. Doanh thu bán hàng nội bộ của Công ty M cho Công ty C trong năm 2008 và 2007 lần lượt là 1.500 và 800 triệu đồng.

Trong giá trị hàng tồn kho của C tại ngày 31/12/2008 và 31/12/2007 có lần lượt 300 triệu và 100 triệu là hàng mua từ công ty mẹ M. Toàn bộ số hàng tồn cuối năm mua từ công ty mẹ M là số hàng được mua trong năm 2008.

Số tiền phải thu, phải trả phát sinh từ giao dịch bán hàng nội bộ đã được thanh toán trước ngày kết thúc kỳ kế toán năm.

Thuế thu nhập doanh nghiệp phải nộp theo thuế suất 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, lãi chưa thực hiện nằm trong giá trị hàng tồn kho cuối năm và toàn bộ doanh thu, giá vốn hàng bán nội bộ phải được loại trừ toàn bộ. Kế toán thực hiện các công việc sau:

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2008:

Lãi chưa thực hiện trong hàng tồn kho cuối năm

=

Giá trị hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

Lãi chưa thực hiện = 300 triệu – 240 triệu (300 triệu/1,25)

= 60 triệu.

- Xác định lãi chưa thực hiện trong giá trị hàng tồn kho tại ngày 31/12/2007:

Lãi chưa thực hiện = 100 triệu – 80 triệu ( 100 triệu/1,25)

= 20 triệu

- Loại trừ ảnh hưởng của giao dịch bán hàng nội bộ trong năm đến các chỉ tiêu doanh thu, giá vốn, lợi nhuận sau thuế chưa phân phối và hàng tồn kho cuối kỳ:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 1.500

Có Giá vốn hàng bán 1.440

Có Hàng tồn kho 60

- Loại trừ ảnh hưởng của lãi chưa thực hiện trong giá trị hàng tồn kho đầu năm phát sinh từ giao dịch bán hàng nội bộ trong năm trước và được tiêu thụ trong năm nay:

Nợ Lợi nhuận sau thuế chưa phân phối 20

Có Giá vốn hàng bán 20

- Việc loại trừ 60 triệu lãi chưa thực hiện trong giá trị hàng tồn kho trên Báo cáo tài chính hợp nhất làm phát sinh tài sản thuế thu nhập hoãn lại là 16,8 triệu (60 x 28%). Kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại 16,8

Có Chi phí thuế TNDN hoãn lại 16,8

- Phản ánh việc hoàn nhập thuế tài sản thuế thu nhập hoãn lại từ việc bán hàng mua nội bộ tồn đầu kỳ, là 5,6 triệu (20% x 28%).

Nợ Chi phí thuế TNDN hoãn lại 5,6

Có Lợi nhuận sau thuế chưa phân phối 5,6

b) Trường hợp Công ty con bán hàng cho Công ty mẹ

Theo ví dụ trên, nhưng giả sử giao dịch bán hàng nội bộ là giao dịch của Công ty con C bán hàng cho Công ty mẹ A với mức lãi gộp bằng 25% giá vốn của Công ty con C thì bên cạnh các bút toán điều chỉnh như trên, kế toán phải điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện của Công ty con C đến lợi ích của cổ đông thiểu số phát sinh trong kỳ, như sau:

Xác định ảnh hưởng của việc loại trừ lãi chưa thực hiện đến kết quả hoạt động kinh doanh của Công ty con C trong năm.

Đơn vị: Triệu đồng

 | Hàng tồn kho cuối kỳ | Hàng tồn kho đầu kỳ | Cộng
Loại trừ lãi chưa thực hiện | -60 | 20 | -40
Chi phí thuế TNDN hoãn lại | 16,8 | -5,6 | 11,2
Cộng |  |  | -28,8
Cổ đông thiểu số (20%) |  |  | -5,76

Việc loại trừ lãi chưa thực hiện trong hàng tồn kho cuối kỳ và đầu kỳ làm giảm kết quả hoạt động kinh doanh của Công ty C là 40 triệu đồng, giảm chi phí thuế thu nhập doanh nghiệp hoãn lại là 11,2 triệu đồng theo đó lãi sau thuế sẽ giảm 28,8 triệu đồng. Lợi ích của cổ đông thiểu số trong kết quả kinh doanh trong năm cũng phải giảm đi 5,76 triệu đồng tương ứng với 20% sở hữu của cổ đông thiểu số. Bút toán điều chỉnh như sau:

Nợ Lợi ích của cổ đông thiểu số 5,76

Có Lợi nhuận sau thuế của cổ đông thiểu số 5,76

4.6. Loại trừ ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ

4.6.1. Nguyên tắc điều chỉnh

Các khoản thu nhập khác, chi phí khác, lãi hoặc lỗ chưa thực hiện phát sinh từ các giao dịch bán tài sản cố định trong nội bộ Tập đoàn phải được loại trừ hoàn toàn.

Trong Báo cáo tài chính hợp nhất của Tập đoàn, giá trị ghi sổ của TSCĐ (nguyên giá, hao mòn lũy kế) phải được điều chỉnh lại như thể không phát sinh giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Trường hợp tài sản cố định được bán có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện bị loại trừ khỏi giá trị TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp giao dịch bán TSCĐ giữa các đơn vị thuộc Tập đoàn làm phát sinh một khoản lỗ thì giá trị ghi sổ của tài sản cố định xét trên phương diện Tập đoàn sẽ lớn hơn cơ sở tính thuế của nó nên Báo cáo tài chính hợp nhất phải phản ánh được phần thuế thu nhập hoãn lại tương ứng với số lỗ chưa thực hiện nằm trong giá trị TSCĐ. Báo cáo kết quả hoạt động kinh doanh phải phản ánh được số tăng chi phí thuế thu nhập doanh nghiệp hoãn lại tương ứng với việc tăng lợi nhuận của Tập đoàn. Thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh tăng chi phí khấu hao của Tập đoàn.

Trường hợp phát sinh lãi hoặc lỗ chưa thực hiện từ giao dịch Công ty con bán TSCĐ trong nội bộ Tập đoàn thì khi xác định lợi ích của cổ đông thiểu số, kế toán phải xác định phần lãi hoặc lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số và điều chỉnh lợi ích của cổ đông thiểu số.

4.6.2. Bút toán điều chỉnh

a) Loại trừ thu nhập khác, chi phí khác, lợi nhuận chưa thực hiện và điều chỉnh lại giá trị ghi sổ của tài sản cố định phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ.

- Trường hợp giao dịch bán TSCĐ có giá bán nhỏ hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - giá bán )

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

- Trường hợp giao dịch bán TSCĐ có giá bán lớn hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Thu nhập khác (Giá bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (Giá trị còn lại của TSCĐ tại bên bán).

b) Loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ Tập đoàn trong kỳ trước.

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định lớn hơn giá bán, kế toán ghi:

Nợ Nguyên giá TSCĐ ( Phần chênh lệch giữa Nguyên giá - Giá bán)

Nợ Lợi nhuận sau thuế chưa phân phối (lãi gộp từ giao dịch bán TSCĐ )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định nhỏ hơn giá bán kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối đầu kỳ (lãi gộp từ giao dịch bán TSCĐ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán - Nguyên giá )

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá - Giá bán)

Có Lợi nhuận sau thuế chưa phân phối đầu kỳ (lỗ từ giao dịch bán TSCĐ nội bộ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giao dịch bán TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong giá trị TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, hoặc kinh doanh dịch vụ, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ chi phí khấu hao phải loại trừ giữa giá vốn hàng bán và hàng tồn kho để loại trừ cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

d) Điều chỉnh chi phí khấu hao và hao mòn lũy kế do ảnh hưởng của lỗ chưa thực hiện trong giá trị còn lại của TSCĐ.

Kế toán phải xác định ảnh hưởng của lỗ chưa thực hiện phản ánh trong giá trị còn lại của TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ bổ sung chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ, kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được dùng trong quản lý, kế toán ghi:

Nợ Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng trong bán hàng, kế toán ghi:

Nợ Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối ( số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng sản xuất, kế toán ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ ảnh hưởng của chi phí khấu hao được loại trừ giữa hai chỉ tiêu giá vốn hàng bán và hàng tồn kho cuối kỳ và ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh lũy kế đến cuối kỳ).

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ Tập đoàn khi tài sản vẫn đang sử dụng.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

Đồng thời với việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong Tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Thuế thu nhập hoãn lại phải trả.

f) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên.

Trường hợp loại trừ lãi từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ

việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

Trường hợp loại trừ lỗ từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh tăng chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Thuế thu nhập hoãn lại phải trả (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ)

Có Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Có Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ).

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

g) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích của cổ đông thiểu số.

Giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn có thể ảnh hưởng đến lợi ích cổ đông thiểu số.

Nếu Công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Nếu Công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của Công ty con và theo đó ảnh hưởng đến việc xác định lợi ích của cổ đông thiểu số phát sinh trong kỳ.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số bị giảm xuống, kế toán ghi:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số.

Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn, nếu lợi ích của cổ đông thiểu số tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông thiểu số

Có Lợi ích của cổ đông thiểu số.

h) Ảnh hưởng của giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn trong các năm trước đối với các TSCĐ đã được bên mua khấu hao hết theo nguyên giá và vẫn đang sử dụng.

Trường hợp giá bán nội bộ lớn hơn nguyên giá kế toán phải điều chỉnh bằng cách ghi:

Nợ Nguyên giá TSCĐ (Phần chênh lệch giữa Nguyên giá – Giá bán)

Có Giá trị hao mòn luỹ kế TSCĐ (Nguyên giá – Giá bán).

Trường hợp giá bán nội bộ trước đây nhỏ hơn nguyên giá, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa Giá bán

– Nguyên giá).

Các trường hợp này không phát sinh chênh lệch tạm thời và không ảnh hưởng đến thuế thu nhập hoãn lại.

i) Trường hợp TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết.

Khi TSCĐ mua từ một đơn vị trong nội bộ Tập đoàn được bán khi chưa khấu hao hết thì kế toán phải phản ánh việc hoàn nhập giá trị còn lại của tài sản thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện còn nằm trong giá trị còn lại của TSCĐ, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

4.6.3. Ví dụ minh hoạ

Ngày 1/1/2005, Công ty mẹ bán một thiết bị quản lý cho Công ty con sở hữu toàn bộ với giá 1.500 triệu đồng. Tại ngày bán, thiết bị này có nguyên giá là 2.000 triệu và hao mòn lũy kế là là 1.000 triệu đồng. Công ty mẹ khấu hao thiết bị này theo phương pháp đường thẳng trong 10 năm. Công ty con tiếp tục khấu hao thiết bị này theo phương pháp đường thẳng trong 5 năm còn lại. Giả sử thiết bị này không có giá trị thu hồi khi thanh lý. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2005 kế toán phải thực hiện các bút toán sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ:

+ Loại trừ thu nhập khác, chi phí khác và điều chỉnh giá trị ghi sổ của TSCĐ, ghi:

Nợ Nguyên giá TSCĐ 500

Nợ Thu nhập khác 1.500

Có Chi phí khác 1.000

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm

Chi phí khấu hao phải được điều chỉnh giảm là 100 triệu (500 triệu lãi gộp bị loại trừ phân bổ cho 5 năm sử dụng còn lại của tài sản cố định),ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (500 x 28% ), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Chi phí thuế TNDN hoãn lại 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%),ghi:

Nợ Chi phí thuế thu nhập hoãn lại 28

Có Tài sản thuế thu nhập hoãn lại 28

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2006, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Hao mòn TSCĐ lũy kế 1.000

+ Điều chỉnh chi phí khấu hao trong báo cáo tài chính hợp nhất

Trong Báo cáo tài chính hợp nhất năm 2006, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao trong năm 2005, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn lũy kế TSCĐ 200

Có Lợi nhuận sau thuế chưa phân phối 100

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và khấu hao luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 28 triệu (100 x 28%), ghi:

Nợ Chi phí thuế TNDN hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 28

Có Tài sản thuế thu nhập hoãn lại 56

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2007, kế toán phải thực hiện các bút toán điều chỉnh sau để điều chỉnh ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ.

+ Điều chỉnh giá trị ghi sổ của TSCĐ:

Nợ Nguyên giá TSCĐ 500

Nợ Lợi nhuận sau thuế chưa phân phối 500

Có Giá trị hao mòn luỹ kế TSCĐ 1.000

+ Điều chỉnh chi phí khấu hao trong Báo cáo tài chính hợp nhất:

Trong Báo cáo tài chính hợp nhất năm 2007, kế toán phải điều chỉnh ảnh hưởng luỹ kế do việc điều chỉnh chi phí khấu hao từ ngày mua đến ngày đầu năm 2007, do đó bút toán điều chỉnh sẽ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 300

Có Lợi nhuận sau thuế chưa phân phối 200

Có Chi phí quản lý doanh nghiệp 100

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định.

Ảnh hưởng của việc loại trừ 500 triệu lãi chưa thực hiện trong giao dịch bán tài sản cố định nội bộ đến thuế thu nhập doanh nghiệp là 140 triệu (0,5 x 28%), ghi:

Nợ Tài sản thuế thu nhập hoãn lại 140

Có Lợi nhuận sau thuế chưa phân phối 140

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong kỳ và hao mòn luỹ kế đến đầu kỳ.

Ảnh hưởng của việc điều chỉnh chi phí khấu hao đến thuế thu nhập doanh nghiệp là 28 triệu (100 x 28%) và ảnh hưởng của việc điều chỉnh hao mòn luỹ kế đến đầu kỳ là 56 triệu (200 x 28%), ghi:

Nợ Chi phí thuế thu nhập doanh nghiệp hoãn lại 28

Nợ Lợi nhuận sau thuế chưa phân phối 56

Có Tài sản thuế thu nhập hoãn lại 84

Khi lập Báo cáo tài chính hợp nhất cho năm tài chính kết thúc ngày 31/12/2010, nếu thiết bị trên vẫn đang được sử dụng, kế toán điều chỉnh như sau:

Nợ Nguyên giá TSCĐ 500

Có Giá trị hao mòn luỹ kế TSCĐ 500

Toàn bộ lãi chưa thực hiện đã được chuyển thành thực hiện qua việc giảm chi phí khấu hao trong 5 năm từ năm 2005 đến năm 2009. Đồng thời không còn chênh lệch giữa giá trị ghi sổ của tài sản cố định và cơ sở tính thuế của nó nên không còn bút toán điều chỉnh ảnh hưởng thuế.

4.7. Điều chỉnh và loại trừ ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn

4.7.1. Nguyên tắc điều chỉnh

Trường hợp một đơn vị trong Tập đoàn bán hàng hoá, thành phẩm cho đơn vị khác trong Tập đoàn sử dụng làm tài sản cố định thì toàn bộ doanh thu bán hàng hoá, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá TSCĐ phải được loại trừ hoàn toàn.

Đồng thời nếu giao dịch bán hàng nội bộ có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả Tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ Tập đoàn.

Khi loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định trong nội bộ Tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện nằm trong nguyên giá TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục Chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc giảm lợi nhuận của Tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh do việc loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định của bên mua hàng sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của Tập đoàn.

Trường hợp hàng tồn kho được bán lỗ thường thể hiện lợi ích kinh tế mang lại trong tương lai của tài sản nhỏ hơn giá gốc của nó. Trường hợp này kế toán sẽ không loại trừ lỗ từ giao dịch bán hàng trong nội bộ Tập đoàn trừ khi chắc chắn rằng khoản lỗ này có thể được thu hồi.

Khi loại trừ lãi (lỗ) chưa thực hiện phát sinh từ lợi nhuận trong giao dịch Công ty con bán hàng hoá, thành phẩm thì kế toán phải xác định phần lãi, lỗ chưa thực hiện cần phân bổ cho các cổ đông thiểu số khi xác định lợi ích của cổ đông thiểu số.

4.7.2. Bút toán điều chỉnh

a) Bút toán loại trừ doanh thu, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá tài sản cố định phát sinh từ giao dịch bán hàng nội bộ mà hàng hoá, thành phẩm của bên bán được sử dụng là tài sản cố định của bên mua.

- Trường hợp giao dịch nội bộ làm phát sinh lãi chưa thực hiện, kế toán điều chỉnh như sau:

Nợ Doanh thu bán hàng hoá và dịch vụ (doanh thu bán hàng nội bộ)

Có Giá vốn hàng bán (giá vốn hàng tiêu thụ nội bộ)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

b) Bút toán loại trừ lãi chưa thực hiện phát sinh từ giao dịch nội bộ trong đó hàng hoá, thành phẩm tại bên bán được sử dụng là tài sản cố định tại bên mua phát sinh trong kỳ trước.

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giá trị TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong nguyên giá TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các chỉ tiêu chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của Công ty mẹ và các Công ty con trong Tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

Trường hợp tài sản được sử dụng trong hoạt động quản lý, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ số phải loại trừ giữa giá vốn hàng bán và hàng tồn kho cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối (số điều chỉnh luỹ kế đến đầu kỳ).

Trường hợp tài sản cố định đã hết khấu hao theo nguyên giá nhưng vẫn đang sử dụng bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSC Đ (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ)

Có Lợi nhuận sau thuế chưa phân phối (lãi gộp phát sinh trong giao dịch bán TSCĐ nội bộ).

d) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc loại trừ lãi từ giao dịch bán hàng hoá khi tài sản cố định tại bên mua vẫn đang sử dụng và đang còn khấu hao.

Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ Tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính.

Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng và đang còn khấu hao.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ).

f) Ảnh hưởng của thuế thu nhập doanh nghiệp khi tài sản cố định đang sử dụng nhưng đã khấu hao hết theo nguyên giá.

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ Tập đoàn đã chuyển thành lãi thực của Tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

4.7.3. Ví dụ minh họa

Ngày 1/7/2006 Công ty con C bán thiết bị do mình sản xuất và lắp ráp cho Công ty mẹ M sử dụng trong quản lý với giá 60 triệu đồng. Thiết bị trên là thành phẩm của Công ty C có giá vốn là 30 triệu đồng. Công ty mẹ M khấu hao thiết bị trên trong thời gian 10 năm theo phương pháp đường thẳng. Giá trị thu hồi khi thanh lý giả sử bằng không. Thuế suất thuế thu nhập doanh nghiệp là 28%.

Khi lập Báo cáo tài chính hợp nhất cho năm 2006, kế toán phải thực hiện các bút toán điều chỉnh và loại trừ sau:

+ Loại trừ doanh thu, giá vốn tiêu thụ nội bộ và lãi từ giao dịch bán thiết bị trên đang phản ánh trong giá trị thiết bị. Kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ 60

Có Giá vốn hàng bán 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập từ việc loại trừ lãi chưa thực hiện

Việc loại trừ lãi chưa thực hiện ra khỏi nguyên giá tài sản cố định làm phát sinh chênh lệch tạm thời được khấu trừ 30 triệu và dẫn đến việc ghi nhận tài sản thuế thu nhập hoãn lại là 8,4 triệu (30x28%). Bút toán điều chỉnh như sau:

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Chi phí thuế TNDN hoãn lại 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao phát sinh trong năm.

Công ty mẹ M đã ghi nhận tài sản với nguyên giá là 60 triệu và tính khấu hao trong 10 năm, do đó chi phí khấu hao đã ghi nhận trên báo cáo tài chính riêng của Công ty mẹ M cho 6 tháng cuối năm là 3 triệu. Xét trên phương diện Tập đoàn, thiết bị trên chỉ có nguyên giá là 30 triệu và khấu hao trong 6 tháng chỉ là 1,5 triệu, bút toán điều chỉnh chi phí khấu hao được ghi nhận như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 1,5

Có Chi phí quản lý doanh nghiệp 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập phát sinh từ việc điều chỉnh chi phí khấu hao.

Việc điều chỉnh hao mòn luỹ kế tài sản cố định sẽ làm giảm chênh lệch giữa giá trị ghi sổ của tài sản và cơ sở tính thuế của nó và theo đó làm giảm tài sản thuế thu nhập hoãn là 0,42 triệu đồng (1,5 triệu x 28%), kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại 0,42

Có Tài sản thuế thu nhập hoãn lại 0,42

Khi lập Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện các bút toán điều chỉnh và loại trừ sau đối với giao dịch bán thiết bị trên trong năm 2006.

+ Loại trừ lãi chưa thực hiện trong nguyên giá thiết bị

Nợ Lợi nhuận sau thuế chưa phân phối 30

Có Nguyên giá TSCĐ 30

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi chưa thực hiện trong nguyên giá thiết bị.

Nợ Tài sản thuế thu nhập hoãn lại 8,4

Có Lợi nhuận sau thuế chưa phân phối 8,4

+ Điều chỉnh ảnh hưởng của chi phí khấu hao trong năm.

Công ty mẹ M đã ghi nhận khấu hao trong Báo cáo tài chính riêng là 6 triệu đồng ( 60 triệu/10 năm). Xét trên phương diện Tập đoàn chi phí khấu hao chỉ là 3 triệu đồng (30 triệu/10 năm), do đó quản lý doanh nghiệp trong năm phải giảm đi 3 triệu tương ứng với phần giảm chi phí khấu hao. Đồng thời Giá trị hao mòn luỹ kế phải giảm đi 4,5 triệu gồm có 1,5 triệu đã ghi giảm trong kỳ 6 tháng cuối năm trước và 3 triệu ghi giảm trong kỳ này. Bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ 4,5

Có Chi phí quản lý doanh nghiệp 3

Có Lợi nhuận sau thuế chưa phân phối 1,5

+ Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh hao mòn luỹ kế

Nợ Chi phí thuế TNDN hoãn lại 0,84

Nợ Lợi nhuận sau thuế chưa phân phối 0,42

Có Tài sản thuế thu nhập hoãn lại 1,26

4.8. Loại trừ cổ tức được chia từ lợi nhuận sau ngày mua

4.8.1. Nguyên tắc điều chỉnh

Toàn bộ cổ tức được chia từ lợi nhuận sau ngày mua từ các Công ty con trong Tập đoàn phải được loại trừ hoàn toàn trong Báo cáo tài chính hợp nhất.

Loại trừ toàn bộ cổ tức và lợi nhuận được chia từ kết quả hoạt động kinh doanh sau ngày mua của các Công ty con đang nằm trong khoản mục “Doanh thu hoạt động tài chính” bằng cách ghi giảm chỉ tiêu này trên Báo cáo kết quả kinh doanh đồng thời với việc ghi giảm số cổ tức đã trả trong phần tổng hợp biến động vốn chủ sở hữu trên Thuyết minh báo cáo tài chính.

Nếu Công ty mẹ chưa nhận được số cổ tức hoặc lợi nhuận được chia này do Công ty con chưa chuyển tiền thì khi lập Báo cáo tài chính hợp nhất phải loại trừ số phải thu, phải trả về số cổ tức lợi nhuận được chia đang phản ánh trong khoản mục phải thu khác trong Báo cáo tài chính riêng của Công ty mẹ và khoản mục phải trả khác trong Báo cáo tài chính riêng của Công ty con chia lợi nhuận.

Nếu số cổ tức nhận được là cổ tức của kỳ kế toán trước khi Công ty mẹ mua khoản đầu tư thì khi lập Báo cáo tài chính hợp nhất phải loại trừ ảnh hưởng của nghiệp vụ nhận cổ tức này như hướng dẫn trong mục 4.2 Phần XIII của Thông tư này.

4.8.2. Bút toán điều chỉnh

Khi Công ty con trả cổ tức sau ngày mua, kế toán phải loại trừ cổ tức, lợi nhuận được chia từ các Công ty con phát sinh trong kỳ, ghi:

Nợ Doanh thu hoạt động tài chính (Cổ tức công ty mẹ được chia)

Nợ Lợi ích của cổ đông thiểu số (Cổ tức các cổ đông thiểu số được chia)

Có Lợi nhuận sau thuế chưa phân phối.

+ Loại trừ công nợ phải thu phải trả do chưa thanh toán hết số cổ tức được nhận, ghi:

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Có Các khoản phải thu khác.

4.8.3. Ví dụ minh họa

Ngày 1/4/2007, Công ty C là Công ty con do Công ty mẹ M sở hữu 80% tuyên bố phân chia lợi nhuận năm 2006 (Lợi nhuận sau ngày mua) trong đó có số trả cổ tức là 2 tỷ đồng. Số cổ tức này đã được trả vào ngày 15/5/2007. Lợi nhuận mà Công ty mẹ M được hưởng là 1,6 tỷ đồng (80%x 2 tỷ). Trong Báo cáo tài chính hợp nhất cho năm 2007, kế toán thực hiện bút toán điều chỉnh sau để loại trừ cổ tức đã nhận:

Nợ Doanh thu hoạt động tài chính 1,6

Nợ Lợi ích của cổ đông thiểu số 0,4

Có Lợi nhuận sau thuế chưa phân phối 2

4.9. Các khoản vay trong nội bộ

4.9.1. Nguyên tắc điều chỉnh

Các khoản vay trong nội bộ Tập đoàn chưa trả phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất. Theo đó, các khoản thu nhập từ cho vay và chi phí đi vay cũng phải loại trừ toàn bộ trong Báo cáo tài chính hợp nhất.

Nếu các đơn vị trong một Tập đoàn có quan hệ vay mượn lẫn nhau thì số dư tiền vay trong nội bộ Tập đoàn đang phản ánh trong các khoản mục “Vay và nợ ngắn hạn”, khoản mục “Vay và nợ dài hạn”, khoản mục “Đầu tư ngắn hạn”, “Đầu tư dài hạn khác” phải được loại trừ toàn bộ.

Trường hợp vay nội bộ để đầu tư xây dựng hoặc sản xuất sản phẩm, nếu các khoản chi phí đi vay đủ điều kiện được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang hoặc tài sản sản xuất dở dang cũng phải được loại trừ hoàn toàn. Việc loại trừ này sẽ làm giảm khoản mục “Doanh thu hoạt động tài chính” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất và giảm các khoản mục “Chi phí đầu tư xây dựng cơ bản dở dang” hoặc “Chi phí sản xuất, kinh doanh dở dang” và “Lợi nhuận sau thuế chưa phân phối” trong Bảng cân đối kế toán hợp nhất. Trường hợp này làm phát sinh tài sản thuế thu nhập hoãn lại do giá trị ghi sổ của tài sản trên Báo cáo tài chính hợp nhất thấp hơn cơ sở tính thuế của nó. Khi kết thúc thời kỳ đầu tư hoặc xây dựng tài sản dài hạn số lợi nhuận chưa thực hiện này được chuyển vào giá thành sản xuất thông qua chi phí khấu hao và chuyển thành lợi nhuận thực hiện. Thời gian khấu hao của TSCĐ là thời kỳ hoàn nhập của tài sản thuế thu nhập hoãn lại. Kế toán phải mở sổ theo dõi việc phân bổ khoản lãi tiền vay này vào giá thành sản xuất thông qua chi phí khấu hao để loại trừ khoản chi phí khấu hao này trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Trường hợp lãi vay chưa được thanh toán và đang phản ánh trong các khoản mục phải thu, khoản mục phải trả thì các khoản mục chứa đựng số phải thu, phải trả này cũng phải được loại trừ hoàn toàn.

4.9.2. Bút toán điều chỉnh

a) Loại trừ số dư tiền vay giữa các đơn vị trong tập đoàn,ghi:

Nợ Vay và nợ ngắn hạn

Nợ Vay và nợ dài hạn

Có Đầu tư ngắn hạn

Có Đầu tư dài hạn khác.

Nếu các khoản vay được thể hiện trong khoản mục khác thì kế toán phải điều chỉnh bút toán loại trừ cho phù hợp nhằm đảm bảo rằng trong Bảng cân đối kế toán hợp nhất không còn số dư các khoản vay trong nội bộ Tập đoàn.

b) Loại trừ thu nhập từ hoạt động cho vay và chi phí đi vay.

- Trường hợp chi phí đi vay phản ánh vào chi phí tài chính, kế toán loại trừ doanh thu hoạt động tài chính ghi nhận tại bên cho vay và chi phí tài chính ghi nhận tại bên đi vay, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

- Trường hợp chi phí đi vay phát sinh từ các khoản vay nội bộ được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ, ảnh hưởng luỹ kế của việc loại trừ chi phí đi vay trong giá trị tài sản đầu tư xây dựng dở dang luỹ kế đến thời điểm đầu kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (Chi phí đi vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang đến đầu kỳ báo cáo)

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí đầu tư xây dựng cơ bản dở dang (luỹ kế lãi tiền vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang).

- Trường hợp lãi tiền vay được vốn hoá vào giá trị tài sản sản xuất dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ ghi:

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ)

Có Chi phí sản xuất, kinh doanh dở dang (lãi tiền vay phát sinh trong kỳ).

4.9.3. Ví dụ minh họa

Công ty C1 và Công ty C2 là hai Công ty con của Tập đoàn A. Ngày 1/10/2008, Công ty C1 cho Công ty C2 vay 2.000 triệu đồng trong thời hạn 6 tháng với lãi suất đơn 1%/tháng thanh toán cả gốc và lãi một lần vào ngày 1/4/2009. Khoản tiền vay này đang được trình bày trong khoản mục vay ngắn hạn trong Báo cáo tài chính của Công ty C2 và khoản mục đầu tư ngắn hạn khác trong Báo cáo tài chính của Công ty C1. Trong Báo cáo tài chính của Công ty C2, lãi tiền vay được ghi nhận trong khoản mục chi phí tài chính, số dư lãi tiền vay phải trả được phản ánh trong khoản mục chi phí phải trả thuộc Bảng cân đối kế toán. Công ty C1 cũng đã ước tính thu nhập từ khoản tiền cho vay nói trên và phản ánh vào doanh thu hoạt động tài chính trong Báo cáo kết quả hoạt động kinh doanh và phải thu khác trong Bảng cân đối kế toán.

Khi lập Báo cáo tài chính hợp nhất cho năm 2008, kế toán thực hiện các bút toán điều chỉnh sau:

(1) Nợ Vay ngắn hạn 2.000

Có Đầu tư ngắn hạn khác 2.000

(2) Nợ Doanh thu hoạt động tài chính 60

Có Chi phí hoạt động tài chính 60

(3) Nợ Chi phí phải trả 60

Có Phải thu khác 60

4.10. Các khoản phải thu, phải trả nội bộ

4.10.1. Nguyên tắc điều chỉnh

Số dư các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

Kế toán cần lập Bảng tổng hợp và đối chiếu số dư công nợ phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn sau đó thực hiện việc loại trừ.

Tùy thuộc vào việc các khoản phải thu, phải trả giữa các đơn vị trong nội bộ Tập đoàn phản ánh trong khoản mục nào của Bảng cân đối kế toán thì bút toán loại trừ được ghi nhận tương ứng.

4.10.2. Bút toán điều chỉnh

Các khoản phải thu, phải trả nội bộ được loại trừ theo bút toán sau:

Nợ Phải trả người bán

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Nợ Chi phí phải trả

…

Có Phải thu khách hàng

Có Các khoản phải thu khác

…

4.11. Bút toán kết chuyển

Nguyên tắc: Bút toán kết chuyển được lập để kết chuyển tổng ảnh hưởng của các bút toán điều chỉnh đến Báo cáo kết quả hoạt động kinh doanh sang chỉ tiêu Lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán.

Sau khi thực hiện các bút toán điều chỉnh và loại trừ, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh, kế toán ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

Có Lợi nhuận sau thuế chưa phân phối.

Ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi nhuận sau thuế thu nhập doanh nghiệp (Kết chuyển kết quả hoạt động kinh doanh)

5. Bảng tổng hợp các bút toán điều chỉnh

5.1. Mục đích của Bảng tổng hợp các bút toán điều chỉnh

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu nhằm tổng hợp các khoản điều chỉnh và loại trừ cho việc hợp nhất Báo cáo tài chính.

Bảng tổng hợp các bút toán điều chỉnh được lập cho các chỉ tiêu có số liệu điều chỉnh theo mẫu số BTH 01 – HN (Xem mẫu ở mục 9).

5.2. Căn cứ và phương pháp lập bảng tổng hợp các bút toán điều chỉnh:

Bảng tổng hợp các bút toán điều chỉnh được lập cho từng chỉ tiêu căn cứ vào các bút toán điều chỉnh.

Cột A Phản ánh số hiệu của bút toán điều chỉnh;

Cột B Phản ánh ngày tháng ghi sổ;

Cột C Diễn giải nội dung của bút toán điều chỉnh;

Cột 1 Phản ánh số điều chỉnh Nợ của chỉ tiêu;

Cột 2 Phản ánh số điều chỉnh Có của chỉ tiêu;

Dòng cộng phát sinh phản ánh tổng số điều chỉnh Nợ và tổng số điều chỉnh Có của chỉ tiêu trong kỳ. Số liệu trong dòng tổng cộng được mang sang phản ánh vào cột 10 và 11 theo các dòng tương ứng của chỉ tiêu trong Bảng tổng hợp các chỉ tiêu hợp nhất.

6. Bảng tổng hợp các chỉ tiêu hợp nhất

Để lập Báo cáo tài chính hợp nhất, Công ty mẹ phải lập Bảng tổng hợp các chỉ tiêu hợp nhất nhằm tổng hợp các chỉ tiêu tài chính của Công ty mẹ và các Công ty con trong Tập đoàn theo mẫu số BTH 02 – HN (Xem mẫu ở mục 10).

6.1. Mục đích của Bảng tổng hợp các chỉ tiêu hợp nhất

Bảng tổng hợp này được lập để tổng hợp các chỉ tiêu trong Báo cáo tài chính của Công ty mẹ và các Công ty con trong Tập đoàn đồng thời phản ánh tổng ảnh hưởng của các bút toán loại trừ và điều chỉnh khi hợp nhất đến mỗi chỉ tiêu trong Báo cáo tài chính hợp nhất.

6.2. Cơ sở và phương pháp lập Bảng tổng hợp các chỉ tiêu hợp nhất

Cột A: Ghi tên các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột B: Ghi mã số của chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh.

Cột 1: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của Công ty mẹ.

Các cột 2,3: Ghi giá trị các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của các Công ty con trong Tập đoàn. Số liệu đưa vào cột này là số liệu trong Báo cáo tài chính của các Công ty con trong Tập đoàn.

Cột 9: Ghi số tổng cộng các chỉ tiêu của công ty mẹ và các công ty con.

Cột 10: Ghi tổng hợp số điều chỉnh Nợ của các chỉ tiêu. Số liệu ghi vào cột 10 được lấy từ Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 11: Ghi tổng hợp số điều chỉnh Có của các chỉ tiêu. Số liệu ghi vào cột 11 được lấy Bảng tổng hợp các bút toán điều chỉnh (Mẫu số BTH01-HN).

Cột 12: Ghi giá trị các chỉ tiêu trong Báo cáo tài chính hợp nhất.

7. Bổ sung các chỉ tiêu trong từng báo cáo tài chính hợp nhất

7.1. Bổ sung các chỉ tiêu trong Bảng Cân đối kế toán hợp nhất (Mẫu số B 01 – DN/HN)

- Bổ sung chỉ tiêu VI “Lợi thế thương mại”- Mã số 269 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh.

- Bổ sung mục C “Lợi ích của cổ đông thiểu số” - Mã số 439 trong phần “Nguồn vốn” để phản ánh giá trị lợi ích của cổ đông thiểu số.

7.2. Bổ sung các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh hợp nhất (Mẫu số B02 –DN/HN)

- Phần lãi hoặc lỗ trong công ty liên kết, liên doanh –Mã số 45.

- Lợi nhuận sau thuế của cổ đông thiểu số - Mã số 61.

- Lợi nhuận sau thuế của cổ đông của công ty mẹ - Mã số 62.

7.3. Bổ sung các thông tin phải trình bày trong Bản Thuyết minh báo cáo tài chính hợp nhất

Bổ sung vào sau phần I “Đặc điểm hoạt động của Tập đoàn” các thông tin cần trình bày trong Bản thuyết minh báo cáo tài chính hợp nhất theo yêu cầu của các Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”, Chuẩn mực số 07 “Kế toán các khoản đầu tư vào công ty liên kết” và Chuẩn mực số 08 “Thông tin tài chính về những khoản vốn góp liên doanh”, bao gồm:

- Tổng số các Công ty con:

+ Số lượng các Công ty con được hợp nhất: ………………

+ Số lượng các Công ty con không được hợp nhất:………..

- Danh sách các Công ty con quan trọng được hợp nhất:

+ Công ty A:

. Tên công ty:……………………………………………………….

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:……………………………………..

. Quyền biểu quyết của Công ty mẹ:……………………………….

+ Công ty B:

. Tên công ty:………………………………………………………

. Địa chỉ:……………………………………………………………

. Tỷ lệ lợi ích của Công ty mẹ:…………………………………….

. Quyền biểu quyết của Công ty mẹ:………………………………

.........

- Các Công ty con bị loại khỏi quá trình hợp nhất (Giải thích rõ lý do).

- Danh sách các Công ty liên kết quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Công ty liên kết A:

. Địa chỉ trụ sở chính:………………………………………..

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết B:

. Địa chỉ trụ sở chính:……………………………………….

. Tỷ lệ phần sở hữu:…………………………………………

. Tỷ lệ quyền biểu quyết:……………………………………

+ Công ty liên kết C:

....................

....................

- Danh sách các Công ty liên kết ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Danh sách các cơ sở kinh doanh đồng kiểm soát quan trọng được phản ánh trong Báo cáo tài chính hợp nhất theo phương pháp vốn chủ sở hữu:

+ Cơ sở kinh doanh đồng kiểm soát A:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát B:

. Địa chỉ trụ sở chính

. Tỷ lệ phần sở hữu

. Tỷ lệ quyền biểu quyết

+ Cơ sở kinh doanh đồng kiểm soát C:

...................................................

- Danh sách các cơ sở kinh doanh đồng kiểm soát ngừng áp dụng hoặc không áp dụng phương pháp vốn chủ sở hữu khi lập Báo cáo tài chính hợp nhất.

- Những sự kiện ảnh hưởng quan trọng đến hoạt động kinh doanh của Tập đoàn trong năm báo cáo.

8. Hướng dẫn kế toán khoản đầu tư vào công ty con

Kế toán các khoản đầu tư vào Công ty con, kế toán các khoản cổ tức (lợi nhuận) được chia liên quan đến khoản đầu tư vào Công ty con, kế toán nhượng bán, thanh lý các khoản đầu tư vào Công ty con được thực hiện theo Chế độ kế toán Doanh nghiệp (Xem phần tài khoản 221, 515, 635...).

9. Mẫu Bảng tổng hợp các bút toán điều chỉnh

Đơn vị........ | Mẫu số BTH01 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC BÚT TOÁN ĐIỀU CHỈNH
Chỉ tiêu: Kỳ kế toán:
Số hiệu BT | Ngày tháng | Diễn giải | Nợ | Có
A | B | C | 1 | 2
 |  | Cộng phát sinh |  |

10. Mẫu Bảng tổng hợp các chỉ tiêu hợp nhất

Đơn vị........ | Mẫu số BTH02 - HN
Địa chỉ.......... |

BẢNG TỔNG HỢP CÁC CHỈ TIÊU HỢP NHẤT

Kỳ ....

Đơn vị tính:.............

Chỉ tiêu | Mã số | Công ty Mẹ | Công ty con |  |  | Tổng cộng | Điều chỉnh |  | Số liệu hợp nhất
 |  |  | A | B | .... |  | Nợ | Có |
A | B | 1 | 2 | 3 | .... | 9 | 10 | 11 | 12
Tiền | 111 |  |  |  |  |  |  |  |
Các khoản tương đương tiền | 112 |  |  |  |  |  |  |  |
Đầu tư ngắn hạn | 121 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |  |  |  |  |  |  |
Phải thu khách hàng | 131 |  |  |  |  |  |  |  |
Trả trước cho người bán | 132 |  |  |  |  |  |  |  |
Phải thu nội bộ ngắn hạn | 133 |  |  |  |  |  |  |  |
Phải thu theo tiến độ kế hoạch hợp đồng xây dựng | 134 |  |  |  |  |  |  |  |
Các khoản phải thu khác | 135 |  |  |  |  |  |  |  |
Dự phòng phải thu ngắn hạn khó đòi(*) | 139 |  |  |  |  |  |  |  |
Hàng tồn kho | 141 |  |  |  |  |  |  |  |
Dự phòng giảm giá hàng tồn kho(*) | 149 |  |  |  |  |  |  |  |
Chi phí trả trước ngắn hạn | 151 |  |  |  |  |  |  |  |
Thuế GTGT được khấu trừ | 152 |  |  |  |  |  |  |  |
Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |  |  |  |  |  |
Tài sản ngắn hạn khác | 158 |  |  |  |  |  |  |  |
Phải thu dài hạn của khách hàng | 211 |  |  |  |  |  |  |  |
Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |  |  |  |  |  |
Phải thu dài hạn nội bộ | 213 |  |  |  |  |  |  |  |
Phải thu dài hạn khác | 218 |  |  |  |  |  |  |  |
Dự phòng phải thu dài hạn khó đòi(*) | 219 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ HH | 222 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ HH(*) | 223 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ thuê tài chính | 225 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ thuê tài chính | 226 |  |  |  |  |  |  |  |
Nguyên giá TSCĐ vô hình | 228 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế TSCĐ vô hình(*) | 229 |  |  |  |  |  |  |  |
Chi phí xây dựng cơ bản dở dang | 230 |  |  |  |  |  |  |  |
Nguyên giá bất động sản đầu tư | 241 |  |  |  |  |  |  |  |
Giá trị hao mòn luỹ kế BĐSĐT(*) | 242 |  |  |  |  |  |  |  |
Đầu tư vào công ty con | 251 |  |  |  |  |  |  |  |
Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |  |  |  |  |  |
Đầu tư dài hạn khác | 258 |  |  |  |  |  |  |  |
Dự phòng giảm giá đầu tư tài chính dài hạn(*) | 259 |  |  |  |  |  |  |  |
Chi phí trả trước dài hạn | 261 |  |  |  |  |  |  |  |
Tài sản thuế thu nhập hoãn lại | 262 |  |  |  |  |  |  |  |
Tài sản dài hạn khác | 268 |  |  |  |  |  |  |  |
Lợi thế thương mại | 269 |  |  |  |  |  |  |  |
Vay và nợ ngắn hạn | 311 |  |  |  |  |  |  |  |
Phải trả người bán | 312 |  |  |  |  |  |  |  |
Người mua trả tiền trước | 313 |  |  |  |  |  |  |  |
Thuế và các khoản phải nộp Nhà nước | 314 |  |  |  |  |  |  |  |
Phải trả người lao động | 315 |  |  |  |  |  |  |  |
Chi phí phải trả | 316 |  |  |  |  |  |  |  |
Phải trả nội bộ | 317 |  |  |  |  |  |  |  |
Phải trả theo tiến độ kế hoạch hợp đồng xây dựng | 318 |  |  |  |  |  |  |  |
Các khoản phải trả, phải nộp ngắn hạn khác | 319 |  |  |  |  |  |  |  |
Dự phòng phải trả ngắn hạn | 320 |  |  |  |  |  |  |  |
Phải trả dài hạn người bán | 331 |  |  |  |  |  |  |  |
Phải trả dài hạn nội bộ | 332 |  |  |  |  |  |  |  |
Phải trả dài hạn khác | 333 |  |  |  |  |  |  |  |
Vay và nợ dài hạn | 334 |  |  |  |  |  |  |  |
Thuế thu nhập hoãn lại phải trả | 335 |  |  |  |  |  |  |  |
Dự phòng trợ cấp mất việc làm | 336 |  |  |  |  |  |  |  |
Dự phòng phải trả dài hạn | 337 |  |  |  |  |  |  |  |
Vốn đầu tư của chủ sở hữu | 411 |  |  |  |  |  |  |  |
Thặng dư vốn cổ phần | 412 |  |  |  |  |  |  |  |
Vốn khác của chủ sở hữu | 413 |  |  |  |  |  |  |  |
Cổ phiếu quỹ (*) | 414 |  |  |  |  |  |  |  |
Chênh lệch đánh giá lại tài sản | 415 |  |  |  |  |  |  |  |
Chênh lệch tỷ giá hối đoái | 416 |  |  |  |  |  |  |  |
Quỹ đầu tư phát triển | 417 |  |  |  |  |  |  |  |
Quỹ dự phòng tài chính | 418 |  |  |  |  |  |  |  |
Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế chưa phân phối | 420 |  |  |  |  |  |  |  |
Nguồn vốn đầu tư XDCB | 421 |  |  |  |  |  |  |  |
Quỹ khen thưởng, phúc lợi | 431 |  |  |  |  |  |  |  |
Nguồn kinh phí | 432 |  |  |  |  |  |  |  |
Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |  |  |  |  |  |
Lợi ích của cổ đông thiểu số | 439 |  |  |  |  |  |  |  |
Doanh thu bán hàng và cung cấp dịch vụ | 01 |  |  |  |  |  |  |  |
Các khoản giảm trừ doanh thu | 02 |  |  |  |  |  |  |  |
Giá vốn hàng bán | 11 |  |  |  |  |  |  |  |
Doanh thu hoạt động tài chính | 21 |  |  |  |  |  |  |  |
Chi phí tài chính | 22 |  |  |  |  |  |  |  |
Chi phí bán hàng | 24 |  |  |  |  |  |  |  |
Chi phí quản lý doanh nghiệp | 25 |  |  |  |  |  |  |  |
Thu nhập khác | 31 |  |  |  |  |  |  |  |
Chi phí khác | 32 |  |  |  |  |  |  |  |
Phần lãi hoặc lỗ trong công ty liên kết, liên doanh | 45 |  |  |  |  |  |  |  |
Tổng lợi nhuận kế toán trước thuế | 50 |  |  |  |  |  |  |  |
Chi phí thuế TNDN hiện hành Chi phí thuế TNDN hoãn lại | 51 52 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế thu nhập doanh nghiệp | 60 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông thiểu số | 61 |  |  |  |  |  |  |  |
Lợi nhuận sau thuế của cổ đông của công ty mẹ | 62 |  |  |  |  |  |  |  |
Cộng điều chỉnh | 80 |  | * |  | * |  |  |  |

XIV. HƯỚNG DẪN THỰC HIỆN CHUẨN MỰC KẾ TOÁN SỐ 26 “THÔNG TIN VỀ CÁC BÊN LIÊN QUAN”

1. Quy định chung

1.1. Báo cáo tài chính (phần Thuyết minh báo cáo tài chính) phải trình bày mối quan hệ với các bên liên quan và các giao dịch giữa doanh nghiệp với các bên liên quan.

1.2. Các trường hợp sau được coi (hoặc không được coi) là các bên liên quan được thực hiện theo quy định của Chuẩn mực kế toán số 26 ‘Thông tin về các bên liên quan”.

1.3. Không phải trình bày trong báo cáo tài chính hợp nhất đối với các giao dịch nội bộ của tập đoàn.

1.4. Doanh nghiệp không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ, khi báo cáo này được lập và công bố cùng với Báo cáo tài chính hợp nhất.

Trường hợp Báo cáo tài chính của Công ty mẹ được lập và công bố không cùng với Báo cáo tài chính hợp nhất thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty mẹ.

1.5. Không phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con do Công ty mẹ sở hữu toàn bộ nếu Công ty mẹ cũng được thành lập ở Việt Nam và công bố Báo cáo tài chính hợp nhất tại Việt Nam.

Trường hợp Công ty mẹ không sở hữu toàn bộ Công ty con hoặc Công ty mẹ được thành lập ở nước ngoài và không công bố Báo cáo tài chính hợp nhất ở Việt Nam thì phải trình bày giao dịch với các bên liên quan trong Báo cáo tài chính của Công ty con.

2. Hướng dẫn cụ thể thực hiện Chuẩn mực “Thông tin về các bên liên quan”

2.1. Để xác định giá giao dịch giữa các bên liên quan có thể sử dụng các phương pháp chủ yếu sau:

- Phương pháp giá không bị kiểm soát có thể so sánh được;

- Phương pháp giá bán lại;

- Phương pháp giá vốn cộng lãi.

a) Phương pháp giá không bị kiểm soát có thể so sánh được, được xác định bằng cách so sánh giá của hàng hóa bán ra trên thị trường có thể so sánh được về mặt kinh tế mà người bán không có liên quan với người mua.

Phương pháp này thường được sử dụng trong trường hợp hàng hóa và dịch vụ cung cấp trong giao dịch giữa các bên có liên quan và các điều kiện của việc mua bán tương tự như trong các giao dịch thông thường. Phương pháp này còn thường được sử dụng để xác định giá phí của các khoản tài trợ.

b) Theo phương pháp giá bán lại, giá chuyển giao cho người bán lại được xác định bằng cách trừ vào giá bán lại một khoản chênh lệch, phản ánh giá trị mà người bán muốn thu để bù vào chi phí của mình đồng thời có lãi hợp lý. Ở đây có khó khăn trong việc xem xét để xác định phần đền bù hợp lý cho các chi phí do người bán lại đã góp vào trong quá trình này.

Phương pháp này được sử dụng trong trường hợp hàng hóa được chuyển giao giữa các bên liên quan trước khi được bán cho một bên khác không liên quan. Phương pháp này cũng được sử dụng trong việc chuyển giao các nguồn lực khác như quyền sở hữu và các dịch vụ.

c) Phương pháp giá vốn cộng lãi được xác định bằng cách cộng một khoản chênh lệch phù hợp vào chi phí của người cung cấp. Sử dụng phương pháp này có khó khăn trong việc xác định cả hai yếu tố chi phí và khoản chênh lệch. Một trong số các tiêu chuẩn so sánh có thể xác định giá chuyển giao là dựa vào tỷ lệ lãi có thể so sánh được trên doanh thu hoặc trên vốn kinh doanh của các ngành tương tự.

2.2. Báo cáo tài chính phải trình bày một số mối quan hệ nhất định giữa các bên liên quan. Các quan hệ thường được chú ý là giao dịch của những người lãnh đạo doanh nghiệp, đặc biệt là khoản tiền lương và các khoản tiền vay của họ, do vai trò quan trọng của họ đối với doanh nghiệp. Bên cạnh đó cần trình bày các giao dịch lớn có tính chất liên công ty và số dư các khoản đầu tư lớn với tập đoàn, với các công ty liên kết và với Ban Giám đốc.

2.3. Các giao dịch chủ yếu giữa các bên liên quan cũng phải được trình bày trong thuyết minh báo cáo tài chính của doanh nghiệp báo cáo trong năm mà các giao dịch đó có ảnh hưởng, gồm:

- Giá trị hàng tồn kho được mua hoặc bán giữa các bên liên quan;

- Giá trị tài sản cố định và các tài sản khác được mua hoặc bán giữa các bên liên quan;

- Giá trị dịch vụ được cung cấp hoặc nhận giữa các bên liên quan;

- Giá trị hàng bán đại lý cung cấp giữa các bên liên quan;

- Giao dịch thuê tài sản giữa các bên liên quan;

- Chuyển giao về nghiên cứu và phát triển;

- Thỏa thuận về giấy phép;

- Các khoản tài trợ (bao gồm cho vay và góp vốn bằng tiền hoặc hiện vật);

- Bảo lãnh và thế chấp;

- Các hợp đồng quản lý.

2.4. Những mối quan hệ giữa các bên liên quan có tồn tại sự kiểm soát đều phải được trình bày trong báo cáo tài chính, bất kể là có các giao dịch giữa các bên liên quan hay không.

2.5. Trường hợp có các giao dịch giữa các bên liên quan thì doanh nghiệp báo cáo cần phải trình bày bản chất các mối quan hệ của các bên liên quan cũng như các loại giao dịch và các yếu tố của các giao dịch đó.

Các yếu tố của các giao dịch thường bao gồm:

- Khối lượng các giao dịch thể hiện bằng giá trị hoặc tỷ lệ phần trăm tương ứng;

- Giá trị hoặc tỷ lệ phần trăm tương ứng của các khoản mục chưa thanh toán;

- Chính sách giá cả.

2.6. Các khoản mục có cùng bản chất có thể được trình bày gộp lại trừ trường hợp việc trình bày riêng biệt là cần thiết để hiểu được ảnh hưởng của các giao dịch giữa các bên liên quan đối với báo cáo tài chính của doanh nghiệp báo cáo. Ví dụ: Các loại nguyên vật liệu dùng cho sản xuất sản phẩm có thể trình bày gộp thành một khoản mục là “Nguyên vật liệu chính”.

2.7. Trong các Báo cáo tài chính hợp nhất của tập đoàn không cần thiết phải trình bày các giao dịch giữa các thành viên vì báo cáo này đã nêu lên các thông tin về công ty mẹ và các công ty con như là một doanh nghiệp báo cáo. Các giao dịch với các công ty liên kết do được hạch toán theo phương pháp vốn chủ sở hữu không được loại trừ do đó cần được trình bày riêng biệt như là các giao dịch với bên liên quan.

XV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư số 89/2002/TT-BTC ngày 9/10/2002, Thông tư số 105/2003/TT-BTC ngày 4/11/2003 và thông tư số 23/2005/TT-BTC ngày 30 tháng 3 năm 2005. Những nội dung kế toán khác có liên quan nhưng không hướng dẫn trong Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp hiện hành.

2. Các qui định trong Chuẩn mực kế toán có khác biệt với chính sách tài chính do Bộ Tài chính ban hành trước khi ban hành Chuẩn mực kế toán thì thực hiện theo qui định trong Chuẩn mực kế toán và hướng dẫn trong Thông tư này.

3. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

4. Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- Phòng Thương mại và công nghiệp Việt Nam;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá


TT 2009 - 210 trinh bay BCTC va TM doi voi cong cu TC

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 210/2009/TT-BTC NGÀY 06 THÁNG 11 NĂM 2009

HƯỚNG DẪN ÁP DỤNG CHUẨN MỰC KẾ TOÁN QUỐC TẾ VỀ

TRÌNH BÀY BÁO CÁO TÀI CHÍNH VÀ THUYẾT MINH THÔNG TIN

ĐỐI VỚI CÔNG CỤ TÀI CHÍNH

- Căn cứ Luật Kế toán ngày 17/06/2007;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/12/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính tại Việt Nam như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn áp dụng chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính và được áp dụng cho tất cả các đơn vị thuộc mọi lĩnh vực, mọi thành phần kinh tế tại Việt Nam có các giao dịch liên quan đến công cụ tài chính.

Điều 2. Căn cứ áp dụng

Các nội dung được hướng dẫn áp dụng trong Thông tư này được căn cứ vào Chuẩn mực kế toán quốc tế và Chuẩn mực báo cáo tài chính quốc tế được Uỷ ban Chuẩn mực kế toán quốc tế ban hành, công bố năm 2007.

Điều 3. Các thuật ngữ áp dụng

Các thuật ngữ trong Chuẩn mực kế toán quốc tế số 32 - Trình bày công cụ tài chính (IAS 32) và Chuẩn mực báo cáo tài chính quốc tế số 07 - Thuyết minh công cụ tài chính (IFRS 07) được áp dụng trong Thông tư này như sau:

1 - Công cụ tài chính: Là hợp đồng làm tăng tài sản tài chính của đơn vị và nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu của đơn vị khác.

2 - Tài sản tài chính: Là các loại tài sản sau:

a) Tiền mặt;

b) Công cụ vốn chủ sở hữu của đơn vị khác;

c) Quyền theo hợp đồng để:

(i) Nhận tiền mặt hoặc tài sản tài chính khác từ đơn vị khác; hoặc

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể có lợi cho đơn vị;

d) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

3- Nợ phải trả tài chính: Là các nghĩa vụ sau:

a) Mang tính bắt buộc để:

(i) Thanh toán tiền mặt hoặc tài sản tài chính cho đơn vị khác;

(ii) Trao đổi các tài sản tài chính hoặc nợ phải trả tài chính với đơn vị khác theo các điều kiện không có lợi cho đơn vị; hoặc

b) Hợp đồng sẽ hoặc có thể được thanh toán bằng các công cụ vốn chủ sở hữu của đơn vị.

4 - Công cụ vốn Chủ sở hữu (CSH): Là hợp đồng chứng tỏ được những lợi ích còn lại về tài sản của đơn vị sau khi trừ đi toàn bộ nghĩa vụ của đơn vị đó.

5 - Công cụ tài chính phái sinh: Là một công cụ tài chính hoặc một hợp đồng thỏa mãn đồng thời ba đặc điểm sau:

a) Có giá trị thay đổi theo sự thay đổi của lãi suất, giá công cụ tài chính, giá hàng hóa, tỷ giá hối đoái, chỉ số giá cả hoặc lãi suất, xếp hạng tín dụng hoặc chỉ số tín dụng, hoặc các chỉ số khác với điều kiện trong trường hợp các chỉ số khác này là các biến số phi tài chính thì biến số đó không liên quan đến các bên tham gia hợp đồng (còn được gọi là các biến số cơ sở);

b) Không yêu cầu đầu tư thuần ban đầu hoặc yêu cầu đầu tư thuần ban đầu thấp hơn so với các loại hợp đồng khác có các phản ứng tương tự đối với sự thay đổi của các yếu tố thị trường; và

c) Được thanh toán vào một ngày trong tương lai.

6 - Tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh: Là một tài sản tài chính hoặc một khoản nợ phải trả tài chính thỏa mãn một trong các điều kiện sau:

a) Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm nắm giữ để kinh doanh. Tài sản tài chính hoặc nợ phải trả tài chính được phân loại vào nhóm chứng khoán nắm giữ để kinh doanh, nếu:

(i) Được mua hoặc tạo ra chủ yếu cho mục đích bán lại/ mua lại trong thời gian ngắn;

(ii) Có bằng chứng về việc kinh doanh công cụ đó nhằm mục đích thu lợi ngắn hạn; hoặc

(iii) Công cụ tài chính phái sinh (ngoại trừ các công cụ tài chính phái sinh được xác định là một hợp đồng bảo lãnh tài chính hoặc một công cụ phòng ngừa rủi ro hiệu quả).

b) Tại thời điểm ghi nhận ban đầu, đơn vị xếp tài sản tài chính hoặc nợ phải trả tài chính vào nhóm phản ánh theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

7 - Các khoản đầu tư nắm giữ đến ngày đáo hạn: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và có kỳ đáo hạn cố định mà đơn vị có ý định và có khả năng giữ đến ngày đáo hạn, ngoại trừ:

a) Các tài sản tài chính mà tại thời điểm ghi nhận ban đầu đã được xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các tài sản tài chính đã được xếp vào nhóm sẵn sàng để bán;

c) Các tài sản tài chính thỏa mãn định nghĩa về các khoản cho vay và phải thu.

Đơn vị sẽ không được phân loại bất cứ tài sản tài chính nào vào nhóm nắm giữ đến ngày đáo hạn nếu trong năm tài chính hiện tại hoặc trong hai năm tài chính trước đây đơn vị đã bán hoặc phân loại lại trước thời gian đáo hạn một số lượng nhiều hơn mức không đáng kể, trừ khi việc bán hoặc phân loại lại thỏa mãn các điều kiện:

(i) Gần kỳ đáo hạn (trước không quá 3 tháng kể từ thời điểm đáo hạn) đến mức việc thay đổi lãi suất thị trường không ảnh hưởng trọng yếu đến giá trị hợp lý của tài sản tài chính;

(ii)Được thực hiện sau khi đơn vị đã thu được phần lớn tiền gốc của tài sản tài chính theo tiến độ thanh toán hoặc được thanh toán trước;

(iii) Do nguyên nhân đặc biệt trong trường hợp riêng rẽ ngoài khả năng kiểm soát của đơn vị, không lặp lại và đơn vị không thể dự đoán trước được.

8 - Các khoản cho vay và phải thu: Là các tài sản tài chính phi phái sinh với các khoản thanh toán cố định hoặc có thể xác định và không được niêm yết trên thị trường, ngoại trừ:

a) Các khoản mà đơn vị có ý định bán ngay hoặc sẽ bán trong tương lai gần được phân loại là tài sản nắm giữ vì mục đích kinh doanh, và cũng như các loại mà tại thời điểm ghi nhận ban đầu được đơn vị xếp vào nhóm ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh;

b) Các khoản được đơn vị xếp vào nhóm sẵn sàng để bán tại thời điểm ghi nhận ban đầu; hoặc

c) Các khoản mà người nắm giữ có thể không thu hồi được phần lớn giá trị đầu tư ban đầu, không phải do suy giảm chất lượng tín dụng, và được phân loại vào nhóm sẵn sàng để bán.

9 - Tài sản sẵn sàng để bán: Là các tài sản tài chính phi phái sinh được xác định là sẵn sàng để bán hoặc không được phân loại là:

a) các khoản cho vay và các khoản phải thu;

b) các khoản đầu tư giữ đến ngày đáo hạn;

c) các tài sản tài chính ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

10 - Hợp đồng bảo lãnh tài chính: Là một hợp đồng quy định bên phát hành có nghĩa vụ thanh toán bồi hoàn cho người nắm giữ bất kỳ tổn thất nào xảy ra nếu khách nợ không thể thực hiện nghĩa vụ thanh toán vào ngày đến hạn theo các điều khoản gốc hoặc đã sửa đổi của một công cụ nợ.

11 - Giá trị phân bổ của tài sản tài chính hoặc nợ phải trả tài chính: Được xác định bằng giá trị ghi nhận ban đầu của tài sản tài chính hoặc nợ phải trả tài chính trừ đi các khoản hoàn trả gốc, cộng hoặc trừ các khoản phân bổ lũy kế tính theo phương pháp lãi suất thực tế của phần chênh lệch giữa giá trị ghi nhận ban đầu và giá trị đáo hạn, trừ đi các khoản giảm trừ (trực tiếp hoặc thông qua việc sử dụng một tài khoản dự phòng) do giảm giá trị hoặc do không thể thu hồi.

12 - Phương pháp lãi suất thực tế: Là phương pháp tính toán giá trị phân bổ của một hoặc một nhóm tài sản tài chính hoặc nợ phải trả tài chính và phân bổ thu nhập lãi hoặc chi phí lãi trong kỳ có liên quan. Lãi suất thực tế là lãi suất chiết khấu các luồng tiền ước tính sẽ chi trả hoặc nhận được trong tương lai trong suốt vòng đời dự kiến của công cụ tài chính hoặc ngắn hơn, nếu cần thiết, trở về giá trị ghi sổ hiện tại thuần của tài sản tài chính hoặc nợ phải trả tài chính.

13 - Dừng ghi nhận: Là việc đưa tài sản tài chính hoặc nợ phải trả tài chính trước đây đã được ghi nhận ra khỏi bảng cân đối kế toán.

14 - Giá trị hợp lý: Là giá trị mà một tài sản có thể được trao đổi, hoặc một khoản nợ phải trả có thể được thanh toán giữa các bên có đầy đủ hiểu biết, mong muốn giao dịch, trong một giao dịch trao đổi ngang giá.

15 - Một giao dịch mua, bán thông thường: Là việc mua hoặc bán một tài sản tài chính theo một hợp đồng mà các điều khoản quy định việc chuyển nhượng tài sản trong một khoảng thời gian được xác định rõ theo quy định của luật pháp hoặc dựa trên thông lệ thị trường.

16 - Chi phí giao dịch: Là các khoản chi phí phát sinh liên quan trực tiếp đến việc mua, phát hành hoặc thanh lý một tài sản tài chính hoặc nợ phải trả tài chính. Chi phí này sẽ không phát sinh nếu đơn vị không mua, phát hành hoặc thanh lý công cụ tài chính đó.

17 - Cam kết chắc chắn: Là một thỏa thuận ràng buộc để trao đổi một số lượng nguồn lực cụ thể theo một mức giá xác định vào một thời điểm cụ thể trong tương lai.

18 - Giao dịch dự kiến: Là một giao dịch không được cam kết chắc chắn nhưng có thể dự kiến sẽ xảy ra trong tương lai.

19 - Công cụ phòng ngừa rủi ro: Là một công cụ phái sinh được xác định hoặc là một tài sản tài chính hay nợ phải trả tài chính phi phái sinh được xác định (chỉ nhằm phòng ngừa các rủi ro do thay đổi tỷ giá) có giá trị hợp lý hoặc luồng tiền dự kiến bù trừ với các thay đổi trong giá trị hợp lý hoặc luồng tiền của đối tượng được phòng ngừa rủi ro.

20 - Đối tượng được phòng ngừa rủi ro: Là tài sản, nợ phải trả, cam kết chắc chắn, các giao dịch dự đoán có khả năng cao xảy ra trong tương lai hoặc một khoản đầu tư thuần trong hoạt động đầu tư tại nước ngoài mà (a) đơn vị phải chịu rủi ro về thay đổi giá trị hợp lý hoặc dòng tiền tương lai và (b) đã xác định là được phòng ngừa rủi ro.

21 - Hiệu quả phòng ngừa rủi ro: Là mức độ các thay đổi trong giá trị hợp lý hoặc dòng tiền (do các rủi ro được phòng ngừa) của đối tượng được phòng ngừa rủi ro được bù trừ với các thay đổi trong giá trị hợp lý hoặc dòng tiền của công cụ phòng ngừa rủi ro.

CHƯƠNG II - QUY ĐỊNH ÁP DỤNG

CHUẨN MỰC KẾ TOÁN QUỐC TẾ SỐ 32

“CÔNG CỤ TÀI CHÍNH: TRÌNH BÀY”

Điều 4. Mục đích áp dụng

Việc áp dụng Chuẩn mực kế toán quốc tế số 32 (IAS 32) là để hướng dẫn các nguyên tắc trong việc trình bày các công cụ tài chính trên Báo cáo tài chính.

Điều 5. Phạm vi điều chỉnh

1 - Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

a) Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

b) Quyền và nghĩa vụ của người sử dụng lao động.

c) Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

d) Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

đ) Những công cụ tài chính nằm trong phạm vi điều chỉnh của Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm do các công cụ tài chính này có đặc điểm là có phần không đảm bảo.

e) Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

2 - Thông tư này áp dụng cho các hợp đồng mua hoặc bán các khoản mục phi tài chính được thanh toán thuần bằng tiền mặt hoặc các công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

3 - Thông tư này áp dụng cho hợp đồng quyền chọn về việc mua hoặc bán các khoản mục phi tài chính có thể thanh toán thuần bằng tiền mặt hoặc công cụ tài chính khác hoặc bằng cách trao đổi các công cụ tài chính.

Điều 6. Trình bày các khoản Nợ phải trả tài chính và công cụ vốn chủ sở hữu

1 - Tổ chức phát hành các công cụ tài chính phải phân loại công cụ đó hoặc các phần của công cụ đó tại thời điểm ghi nhận ban đầu là nợ phải trả tài chính hoặc công cụ vốn chủ sở hữu phù hợp với bản chất và định nghĩa của nợ phải trả tài chính và công cụ vốn chủ sở hữu.

2 - Công cụ tài chính được tổ chức phát hành trình bày là công cụ vốn chủ sở hữu khi công cụ tài chính không bao gồm nghĩa vụ theo hợp đồng để trả tiền hoặc tài sản tài chính cho đơn vị khác hoặc trao đổi tài sản tài chính, nợ phải trả tài chính với đơn vị khác theo các điều kiện có thể bất lợi cho người phát hành. Các công cụ tài chính không phải là công cụ vốn chủ sở hữu được tổ chức phát hành trình bày là nợ phải trả.

3 - Cổ phiếu ưu đãi được trình bày là nợ phải trả tài chính nếu có điều khoản yêu cầu người phát hành phải mua lại một số lượng cổ phiếu ưu đãi nhất định tại một thời điểm đã được xác định trong tương lai.

Điều 7. Trình bày các khoản Dự phòng thanh toán tiềm tàng

Công cụ tài chính có thể yêu cầu đơn vị phải trả tiền hoặc tài sản tài chính phụ thuộc vào sự xuất hiện hoặc không xuất hiện các sự kiện không chắc chắn trong tương lai nằm ngoài sự kiểm soát của cả người phát hành và người nắm giữ công cụ, được trình bày là nợ phải trả tài chính của bên phát hành công cụ tài chính.

Điều 8. Trình bày Quyền chọn thanh toán

Công cụ tài chính phái sinh là quyền chọn được trình bày là tài sản tài chính hoặc nợ phải trả tài chính.

Điều 9. Trình bày các công cụ tài chính phức hợp

1 - Tổ chức phát hành công cụ tài chính phi phái sinh phải xem xét các điều khoản trong công cụ tài chính để xác định liệu công cụ đó có bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu hay không. Việc nhận biết các thành phần của công cụ tài chính phức hợp được căn cứ vào nghĩa vụ phải trả (nợ phải trả tài chính) của đơn vị tạo ra từ công cụ tài chính và quyền của người nắm giữ công cụ để chuyển đổi thành công cụ vốn chủ sở hữu. Ví dụ, trái phiếu chuyển đổi có thể được chuyển đổi thành cổ phiếu phổ thông là công cụ tài chính phức hợp, gồm hai bộ phận: Nợ phải trả tài chính (thỏa thuận mang tính bắt buộc phải chi trả tiền mặt hoặc tài sản tài chính) và công cụ vốn chủ sở hữu (quyền chuyển đổi thành cổ phiếu trong một khoảng thời gian nhất định).

2 - Phần được phân loại là nợ phải trả tài chính trong công cụ tài chính phức hợp được trình bày riêng biệt với phần được phân loại là tài sản tài chính hoặc vốn chủ sở hữu trên Bảng Cân đối kế toán.

3 - Giá trị ghi sổ ban đầu của công cụ tài chính phức hợp được phân bổ cho thành phần nợ phải trả và vốn chủ sở hữu. Phần vốn chủ sở hữu được xác định là giá trị còn lại của công cụ tài chính sau khi trừ đi giá trị hợp lý của phần nợ phải trả. Giá trị của công cụ phái sinh (như là hợp đồng quyền chọn bán) đi kèm công cụ tài chính phức hợp không thuộc phần vốn chủ sở hữu (như là quyền chọn chuyển đổi vốn chủ sở hữu) được trình bày trong phần nợ phải trả. Tổng giá trị ghi sổ cho các phần nợ phải trả và vốn chủ sở hữu khi ghi nhận ban đầu luôn bằng với giá trị hợp lý của công cụ tài chính.

Điều 10. Trình bày Cổ phiếu quỹ

Cổ phiếu quỹ được trình bày là một khoản mục riêng biệt giảm trừ vốn chủ sở hữu. Đơn vị không ghi nhận lãi, lỗ khi phát sinh việc mua, bán, phát hành hay hủy bỏ cổ phiếu quỹ. Số tiền nhận được hoặc phải trả được ghi nhận trực tiếp vào vốn chủ sở hữu.

Điều 11. Trình bày các khoản tiền lãi, cổ tức, lỗ và lãi.

1 - Tiền lãi, cổ tức, lợi nhuận, các khoản lỗ và lãi có liên quan đến công cụ tài chính hoặc cấu phần của nó mà là nợ tài chính phải trả được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh. Cổ tức, lợi nhuận trả cho các cổ đông được ghi giảm trực tiếp vào vốn chủ sở hữu. Trường hợp cổ phiếu ưu đãi được phân loại là nợ phải trả thì khoản phải trả cho các cổ đông về cổ tức của cổ phiếu ưu đãi đó được ghi nhận vào chi phí trong kỳ.

2 - Chi phí giao dịch liên quan đến việc phát hành công cụ tài chính phức hợp được phẩn bổ cho các thành phần nợ phải trả và vốn chủ sở hữu của công cụ đó theo tỷ lệ. Chi phí giao dịch liên quan đến nhiều giao dịch được phân bổ cho các giao dịch đó trên cơ sở tỷ lệ tương ứng với các giao dịch. Chi phí giao dịch được trình bày là khoản giảm trừ vốn chủ sở hữu trong kỳ báo cáo.

3 - Các khoản lãi, lỗ phát sinh do những thay đổi giá trị ghi sổ nợ phải trả tài chính được ghi nhận là thu nhập hoặc chi phí trong Báo cáo kết quả hoạt động kinh doanh.

Điều 12. Bù trừ tài sản tài chính và nợ phải trả tài chính trên Bảng cân đối kế toán

Tài sản tài chính và nợ phải trả tài chính được bù trừ cho nhau trên Bảng cân đối kế toán khi và chỉ khi đơn vị:

a) Có quyền hợp pháp để bù trừ giá trị đã được ghi nhận; và

b) Có dự định thanh toán trên cơ sở thuần hoặc ghi nhận tài sản và thanh toán nợ phải trả cùng một thời điểm.

CHƯƠNG III - QUY ĐỊNH ÁP DỤNG

CHUẨN MỰC BÁO CÁO TÀI CHÍNH QUỐC TẾ SỐ 07

“CÔNG CỤ TÀI CHÍNH: THUYẾT MINH”

Điều 13. Mục đích áp dụng

Việc quy định áp dụng Chuẩn mực báo cáo tài chính quốc tế số 07 (IFRS07) trong Thông tư này nhằm mục đích hướng dẫn thuyết minh về công cụ tài chính để giúp cho người sử dụng báo cáo tài chính đánh giá sự ảnh hưởng của công cụ tài chính đến tình hình tài chính và kết quả kinh doanh của đơn vị; Đánh giá bản chất cũng như phạm vi của các rủi ro phát sinh từ công cụ tài chính và cách thức quản trị rủi ro của đơn vị.

Điều 14. Phạm vi điều chỉnh

Thông tư này được áp dụng cho tất cả các đơn vị và tất cả các loại công cụ tài chính ngoại trừ:

1 - Các khoản đầu tư vào và lợi ích từ các công ty con, các công ty liên doanh, liên kết phù hợp với Chuẩn mực kế toán Việt Nam số 07 – Kế toán các khoản đầu tư vào công ty liên kết; Chuẩn mực kế toán Việt Nam số 08 – Thông tin tài chính về những khoản vốn góp liên doanh; Chuẩn mực kế toán Việt Nam số 25 – Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con.

2 - Quyền và nghĩa vụ của người sử dụng lao động.

3 - Các thoả thuận về khoản mục tiềm tàng trong giao dịch hợp nhất kinh doanh đối với bên mua theo Chuẩn mực kế toán Việt Nam số 11 - Hợp nhất kinh doanh.

4 - Các hợp đồng bảo hiểm theo Chuẩn mực kế toán Việt Nam số 19 - Hợp đồng bảo hiểm. Tuy nhiên, thông tư này áp dụng cho bên cung cấp dịch vụ bảo hiểm nếu các công cụ tài chính phái sinh đi kèm hợp đồng bảo hiểm được kế toán tách rời với hợp đồng bảo hiểm.

5 - Các công cụ tài chính, các hợp đồng và nghĩa vụ của các giao dịch thanh toán bằng cổ phiếu.

Điều 15. Phân nhóm công cụ tài chính và mức độ thuyết minh

Công cụ tài chính được phân nhóm phù hợp với bản chất của các thông tin được trình bày và có tính đến các đặc điểm của các công cụ tài chính đó. Đơn vị phải cung cấp đầy đủ thông tin cho phép đối chiếu với các khoản mục tương ứng được trình bày trên Bảng cân đối kế toán.

Điều 16. Mức độ trọng yếu của công cụ tài chính đối với tình hình tài chính và kết quả kinh doanh

Đơn vị phải trình bày thông tin cho phép người sử dụng báo cáo tài chính đánh giá được mức độ trọng yếu của các công cụ tài chính đối với tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị.

Điều 17. Trình bày các loại tài sản tài chính và nợ phải trả tài chính

Giá trị ghi sổ của từng loại tài sản tài chính và nợ phải trả tài chính sau được trình bày trong bảng cân đối kế toán hoặc trong thuyết minh báo cáo tài chính:

1- Tài sản tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng tài sản tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản tài chính nắm giữ để kinh doanh;

2 - Các khoản đầu tư nắm giữ đến ngày đáo hạn;

3 - Các khoản cho vay và phải thu;

4 - Tài sản tài chính sẵn sàng để bán;

5 - Nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, trong đó tách riêng nợ phải trả tài chính được đơn vị xếp vào nhóm này tại thời điểm ghi nhận ban đầu và nợ phải trả tài chính nắm giữ để kinh doanh;

6 - Nợ phải trả tài chính được xác định theo giá trị phân bổ.

Điều 18. Thuyết minh đối với tài sản tài chính và nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

1 - Nếu đơn vị phân loại một khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) vào nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh, đơn vị sẽ phải thuyết minh về:

a) Mức độ rủi ro tín dụng tối đa của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) tại ngày báo cáo;

b) Mức độ giảm thiểu rủi ro tín dụng của các công cụ phái sinh tín dụng có liên quan hoặc các công cụ tương tự;

c) Giá trị hợp lý của khoản cho vay hoặc phải thu (hoặc nhóm các khoản cho vay hoặc phải thu) cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của tài sản tài chính;

d) Giá trị hợp lý cuối kỳ và thay đổi về giá trị hợp lý trong kỳ của các công cụ tài chính phái sinh tín dụng có liên quan hoặc các công cụ tương tự kể từ khi khoản cho vay hoặc phải thu được phân loại vào nhóm này.

2 - Đơn vị phải thuyết minh các thông tin sau đối với nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh:

a) Giá trị hợp lý cuối kỳ, những thay đổi về giá trị hợp lý trong kỳ do thay đổi về rủi ro tín dụng của các khoản nợ phải trả tài chính.

b) Chêch lệch giữa giá trị ghi sổ của nợ phải trả tài chính và giá trị đơn vị phải thanh toán khi đáo hạn theo hợp đồng cho chủ sở hữu của các khoản nợ đó.

Điều 19. Thuyết minh đối với việc phân loại lại

Khi phân loại lại các công cụ tài chính, đơn vị phải trình bày giá trị công cụ tài chính sau khi được phân loại lại, nguyên nhân và ảnh hưởng của việc phân loại lại công cụ tài chính tới Báo cáo tài chính.

Điều 20. Thuyết minh về việc dừng ghi nhận

Khi chuyển nhượng tài sản tài chính không đủ điều kiện dừng ghi nhận, đơn vị phải thuyết minh những thông tin sau cho mỗi loại tài sản tài chính:

1 - Bản chất của tài sản;

2 - Bản chất của việc chuyển giao rủi ro và quyền sở hữu;

3 - Giá trị ghi sổ của tài sản và nợ phải trả có liên quan nếu đơn vị tiếp tục ghi nhận toàn bộ tài sản đó; và

4 - Giá trị ghi sổ ban đầu của tài sản, giá trị mà đơn vị tiếp tục ghi nhận và giá trị ghi sổ của các khoản nợ có liên quan nếu đơn vị tiếp tục ghi nhận tài sản trong phạm vi quyền sở hữu của mình.

Điều 21. Thuyết minh về tài sản đảm bảo

1 - Đơn vị phải thuyết minh các thông tin sau đối với tài sản đảm bảo:

a) Giá trị ghi sổ của các tài sản tài chính mà đơn vị sử dụng làm tài sản thế chấp cho các khoản nợ phải trả hoặc các khoản nợ tiềm tàng, bao gồm các khoản đã được phân loại lại; và

b) Những điều khoản và điều kiện thế chấp.

2 - Nếu đơn vị nắm giữ tài sản thế chấp (là tài sản tài chính hoặc phi tài chính) và được phép bán hoặc đem tài sản đó đi thế chấp cho bên thứ 3 trong trường hợp chủ sở hữu tài sản vẫn có khả năng trả nợ, đơn vị cần thuyết minh các thông tin sau:

a) Giá trị hợp lý của tài sản thế chấp;

b) Giá trị hợp lý của tài sản thế chấp đã bán hoặc đem đi thế chấp cho bên thứ 3 và thông tin về nghĩa vụ hoàn trả tài sản của đơn vị; và

c) Điều khoản và điều kiện liên quan đến việc sử dụng các tài sản thế chấp.

Điều 22. Dự phòng cho tổn thất tín dụng

Khi các tài sản tài chính bị giảm giá do tổn thất tín dụng và đơn vị ghi nhận dự phòng ở một tài khoản riêng (tài khoản dự phòng dùng để ghi nhận giảm giá cho từng tài sản hoặc một tài khoản tương tự để ghi nhận giảm giá của nhóm tài sản), thay vì trực tiếp hạch toán giảm giá trị ghi sổ của tài sản, đơn vị phải đối chiếu những thay đổi của tài khoản dự phòng đó trong kỳ cho từng loại tài sản tài chính.

Điều 23. Thuyết minh về công cụ tài chính phức hợp gắn liền với nhiều công cụ tài chính phái sinh

Nếu đơn vị phát hành một công cụ bao gồm cả thành phần nợ phải trả và thành phần vốn chủ sở hữu và công cụ này gắn liền với nhiều công cụ tài chính phái sinh có giá trị phụ thuộc lẫn nhau (ví dụ: công cụ nợ có thể chuyển đổi có thể mua lại), đơn vị phải thuyết minh chi tiết các thành phần của công cụ tài chính phức hợp và công cụ tài chính phái sinh đi kèm.

Điều 24. Thuyết minh các khoản vay mất khả năng thanh toán và vi phạm hợp đồng

Đối với các khoản vay phải trả được ghi nhận tại ngày báo cáo, đơn vị phải thuyết minh:

1 - Chi tiết những lần không trả được (nếu có) của nợ gốc, nợ lãi của các khoản vay đó;

2 - Giá trị ghi sổ của khoản vay mà đơn vị không có khả năng thanh toán tại ngày báo cáo; và

3 - Thông tin về việc liệu đã khắc phục tình trạng mất khả năng thanh toán nêu trên của đơn vị hoặc đã có hay chưa việc các điều khoản của khoản vay đã được đàm phán lại, trước ngày phê duyệt phát hành báo cáo tài chính.

Điều 25. Trình bày các khoản mục thu nhập, chi phí, lãi hoặc lỗ

Đơn vị phải thuyết minh những khoản mục thu nhập, chi phí, lãi, lỗ sau trong Báo cáo kết quả hoạt động kinh doanh hoặc trong Thuyết minh báo cáo tài chính:

1 - Lãi hoặc lỗ thuần của:

a) Các tài sản tài chính hoặc nợ phải trả tài chính được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; Trình bày riêng rẽ lãi hoặc lỗ thuần của tài sản tài chính hoặc nợ phải trả tài chính được xếp vào nhóm này tại thời điểm ghi nhận ban đầu và tài sản hoặc nợ phải trả tài chính nắm giữ để kinh doanh;

b) Tài sản tài chính sẵn sàng để bán; Trình bày riêng rẽ các khoản lãi, lỗ ghi nhận trực tiếp vào thu nhập trong kỳ và các khoản phân loại lại từ vốn chủ sở hữu sang thu nhập trong kỳ;

c) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

d) Các khoản cho vay và phải thu; và

đ) Nợ phải trả tài chính được xác định theo giá trị phân bổ.

2 - Tổng thu nhập tiền lãi và tổng chi phí lãi vay (sử dụng lãi suất thực tế) cho tài sản tài chính hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh.

3 - Thu nhập và chi phí từ phí dịch vụ (ngoại trừ các khoản đã tính khi xác định lãi suất thực) phát sinh từ:

a) Các tài sản hay nợ phải trả tài chính không thuộc nhóm được ghi nhận theo giá trị hợp lý thông qua Báo cáo kết quả hoạt động kinh doanh; và

b) Các hoạt động ủy thác khác dẫn đến việc nắm giữ hay đầu tư tài sản thay mặt cá nhân, các quỹ ủy thác, quỹ hưu trí và các tổ chức khác.

4 - Thu nhập tiền lãi dồn tích đối với các tài sản tài chính bị giảm giá.

5 - Khoản lỗ do giảm giá trị của mỗi loại tài sản tài chính.

Điều 26. Trình bày các chính sách kế toán

Đơn vị phải trình bày trong phần tóm tắt các chính sách kế toán áp dụng các cơ sở xác định giá trị công cụ tài chính được sử dụng trong quá trình lập Báo cáo tài chính và các chính sách kế toán khác có liên quan.

Điều 27. Thuyết minh về nghiệp vụ phòng ngừa rủi ro

1 - Đơn vị phải thuyết minh riêng cho từng loại phòng ngừa rủi ro: Phòng ngừa rủi ro giá trị hợp lý; Phòng ngừa rủi ro dòng tiền; Phòng ngừa rủi ro khoản đầu tư thuần vào các hoạt động ở nước ngoài, với các nội dung sau:

a) Mô tả từng loại phòng ngừa rủi ro;

b) Mô tả các công cụ tài chính được dùng làm công cụ phòng ngừa rủi ro và giá trị hợp lý của chúng tại ngày báo cáo; và

c) Bản chất của rủi ro được phòng ngừa.

2 - Đối với phòng ngừa rủi ro về luồng tiền, đơn vị phải thuyết minh thêm thông tin về:

a) Khoảng thời gian dự kiến phát sinh dòng tiền và khoảng thời gian dự kiến những dòng tiền này sẽ ảnh hưởng đến lãi, lỗ của đơn vị;

b) Mô tả các giao dịch dự kiến trong tương lai đã được phòng ngừa rủi ro nhưng nay dự kiến không phát sinh;

c) Giá trị ghi nhận vào vốn chủ sở hữu trong kỳ;

d) Giá trị được phân loại lại từ vốn chủ sở hữu sang Báo cáo kết quả hoạt động kinh doanh trong kỳ, chỉ rõ giá trị phân loại lại cho từng khoản mục trong báo cáo kết quả hoạt động kinh doanh; và

đ) Giá trị được tách ra khỏi vốn chủ sở hữu trong kỳ và bao hàm trong giá gốc hoặc giá trị ghi sổ của một tài sản hoặc nợ phải trả phi tài chính mà việc mua hay phát sinh những tài sản hoặc nợ phải trả phi tài chính này là một giao dịch dự kiến có nhiều khả năng xảy ra đã được phòng ngừa rủi ro.

3 - Ngoài ra, đơn vị phải trình bày riêng rẽ:

a) Đối với phòng ngừa rủi ro về giá trị hợp lý: Lãi hoặc lỗ của công cụ phòng ngừa rủi ro và của khoản mục được phòng rủi ro liên quan đến các rủi ro được phòng ngừa.

b) Phần không hiệu quả trong phòng ngừa rủi ro về luồng tiền được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh; và

c) Phần không hiệu quả trong phòng ngừa rủi ro cho khoản đầu tư thuần vào các hoạt động ở nước ngoài được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh.

Điều 28. Thuyết minh về giá trị hợp lý

Đơn vị phải thuyết minh các thông tin về giá trị hợp lý như sau:

1- Giá trị hợp lý của những tài sản và nợ phải trả tài chính để có thể so sánh giá trị hợp lý và giá trị ghi sổ.

2 - Các phương pháp xác định giá trị hợp lý của từng loại tài sản hay nợ phải trả tài chính.

Điều 29. Những thuyết minh định tính

Đơn vị phải thuyết minh các thông tin sau đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính:

1 - Mức độ rủi ro và cách thức phát sinh rủi ro;

2 - Mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro; và

3 - Những thay đổi của mức độ rủi ro, cách thức phát sinh rủi ro, mục tiêu, chính sách, quy trình quản lý rủi ro và phương pháp sử dụng để đo lường rủi ro so với kỳ trước.

Điều 30. Những thuyết minh định lượng

Đơn vị phải thuyết minh tóm tắt số liệu về mức độ rủi ro tại ngày báo cáo đối với mỗi loại rủi ro phát sinh từ các công cụ tài chính.

Điều 31. Thuyết minh về rủi ro tín dụng

1 - Đơn vị phải thuyết minh theo loại công cụ tài chính các thông tin sau:

a) Số liệu thể hiện trung thực nhất mức độ rủi ro tín dụng tối đa tại ngày báo cáo không tính đến tài sản đảm bảo hay hỗ trợ tín dụng;

b) Mô tả về tài sản đảm bảo nắm giữ làm vật thế chấp và các loại hỗ trợ tín dụng;

c) Thông tin về chất lượng tín dụng của các tài sản tài chính chưa quá hạn hay chưa bị giảm giá; và

d) Giá trị ghi sổ của các tài sản tài chính đáng nhẽ ra bị quá hạn hoặc bị giảm giá nhưng đã được đàm phán lại.

2 - Đối với tài sản tài chính đã quá hạn hoặc giảm giá, đơn vị phải thuyết minh những thông tin sau:

a) Phân tích tuổi nợ của các tài sản tài chính đã quá hạn nhưng không giảm giá tại ngày báo cáo;

b) Phân tích tài sản tài chính được đánh giá riêng biệt là có giảm giá trị tại ngày báo cáo, bao gồm những nhân tố mà đơn vị sử dụng khi xem xét sự giảm giá trị của tài sản; và

c) Mô tả và ước tính về giá trị hợp lý của tài sản đảm bảo nắm giữ bởi đơn vị.

3 - Đối với Tài sản đảm bảo và các hình thức hỗ trợ tín dụng nhận được , đơn vị phải thuyết minh các thông tin sau:

a) Bản chất và giá trị ghi sổ của tài sản thu được; và

b) Nếu các tài sản chưa sẵn sàng chuyển thành tiền mặt, chính sách của đơn vị về việc thanh lý những tài sản đó hoặc việc sử dụng chúng trong hoạt động của đơn vị.

Điều 32. Thuyết minh về rủi ro thanh khoản

Đơn vị phải thuyết minh các thông tin sau:

1 - Phân tích thời gian đáo hạn còn lại dựa theo hợp đồng của các khoản nợ phải trả tài chính; và

2 - Mô tả phương thức quản lý rủi ro thanh khoản tiềm tàng.

Điều 33. Thuyết minh về rủi ro thị trường

Đơn vị phải thuyết minh và phân tích độ nhạy cảm đối với mỗi loại rủi ro thị trường tại ngày báo cáo, chỉ rõ mức độ ảnh hưởng tới lãi, lỗ và vốn chủ sở hữu của đơn vị bởi thay đổi trong các biến số rủi ro liên quan có khả năng tồn tại tại ngày báo cáo; Các phương pháp và giả định được sử dụng trong phân tích độ nhạy cảm và những thay đổi về phương pháp và giả định được sử dụng so với kỳ trước, và lý do của sự thay đổi đó.

CHƯƠNG IV - TỔ CHỨC THỰC HIỆN

Điều 34: Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, được áp dụng để trình bày và thuyết minh các công cụ tài chính trên Báo cáo tài chính từ năm 2011 trở đi.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


L 2003 - 03 Luat ke toan

LUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 03/2003/QH11 NGÀY 17 THÁNG 6 NĂM 2003 VỀ LUẬT KẾ TOÁN

Để thống nhất quản lý kế toán, bảo đảm kế toán là công cụ quản lý, giám sát chặt chẽ, có hiệu quả mọi hoạt động kinh tế, tài chính, cung cấp thông tin đầy đủ, trung thực, kịp thời, công khai, minh bạch, đáp ứng yêu cầu tổ chức, quản lý điều hành của cơ quan nhà nước, doanh nghiệp, tổ chức và cá nhân;

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về kế toán.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán và hoạt động nghề nghiệp kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Luật này bao gồm:

a) Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước;

b) Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước;

c) Doanh nghiệp thuộc các thành phần kinh tế được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

d) Hợp tác xã;

đ) Hộ kinh doanh cá thể, tổ hợp tác;

e) Người làm kế toán, người khác có liên quan đến kế toán.

2. Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác, Chính phủ quy định cụ thể nội dung công tác kế toán theo những nguyên tắc cơ bản của Luật này.

Điều 3. Áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

2. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

3. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

4. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

5. Đơn vị kế toán là đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này có lập báo cáo tài chính.

6. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

7. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

8. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

9. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán uỷ quyền ban hành.

10. Kiểm tra kế toán là xem xét, đánh giá việc tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

11. Hành nghề kế toán là hoạt động cung cấp dịch vụ kế toán của doanh nghiệp hoặc cá nhân có đủ tiêu chuẩn, điều kiện thực hiện dịch vụ kế toán.

12. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

13. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

Điều 5. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, các nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 6. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán phản ánh kỳ này phải kế tiếp theo số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh được.

Điều 7. Nguyên tắc kế toán

1. Giá trị của tài sản được tính theo giá gốc, bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng. Đơn vị kế toán không được tự điều chỉnh lại giá trị tài sản đã ghi sổ kế toán, trừ trường hợp pháp luật có quy định khác.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp có sự thay đổi về các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Thông tin, số liệu trong báo cáo tài chính năm của đơn vị kế toán phải được công khai theo quy định tại Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 8. Chuẩn mực kế toán

1. Chuẩn mực kế toán gồm những nguyên tắc và phương pháp kế toán cơ bản để ghi sổ kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định chuẩn mực kế toán trên cơ sở chuẩn mực quốc tế về kế toán và theo quy định của Luật này.

Điều 9. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ của Nhà nước;

h) Tài sản quốc gia;

i) Các tài sản khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm các tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh gồm:

a) Tài sản cố định, tài sản lưu động;

b) Nợ phải trả và vốn chủ sở hữu;

c) Các khoản doanh thu, chi phí kinh doanh, chi phí khác và thu nhập;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Các tài sản khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính, ngoài quy định tại khoản 3 Điều này còn có:

a) Các khoản đầu tư tài chính, tín dụng;

b) Các khoản thanh toán trong và ngoài đơn vị kế toán;

c) Các khoản cam kết, bảo lãnh, các giấy tờ có giá.

Điều 10. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 11. Đơn vị tính sử dụng trong kế toán

Đơn vị tính sử dụng trong kế toán gồm:

1. Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là "đ", ký hiệu quốc tế là "VND"). Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để kế toán, nhưng khi lập báo cáo tài chính sử dụng tại Việt Nam phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khóa sổ lập báo cáo tài chính, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 12. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 13. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan tài chính biết;

b) Kỳ kế toán quý là ba tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là một tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ ngày có hiệu lực ghi trên quyết định thành lập đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn mười lăm tháng.

Điều 14. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man, thỏa thuận hoặc ép buộc người khác giả mạo, khai man, tẩy xóa tài liệu kế toán.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản của đơn vị kế toán hoặc tài sản liên quan đến đơn vị kế toán.

4. Huỷ bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước thời hạn lưu trữ quy định tại Điều 40 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Lợi dụng chức vụ, quyền hạn đe dọa, trù dập người làm kế toán trong việc thực hiện công việc kế toán.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản, trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể.

8. Bố trí người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện theo quy định tại Điều 50 và Điều 53 của Luật này.

9. Các hành vi khác về kế toán mà pháp luật nghiêm cấm.

Điều 15. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý về tình hình kinh tế, tài chính của đơn vị kế toán và được sử dụng để công bố công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý vi phạm pháp luật.

Điều 16. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho tổ chức, cá nhân theo quy định của pháp luật.

CHƯƠNG II
NỘI DUNG CÔNG TÁC KẾ TOÁN

MỤC 1
CHỨNG TỪ KẾ TOÁN

Điều 17. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 18. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 17 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chính phủ quy định chi tiết về chứng từ điện tử.

Điều 19. Lập chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có quy định mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải có đầy đủ các nội dung quy định tại Điều 17 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo; chứng từ bị tẩy xóa, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ kế toán thì phải huỷ bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau. Chứng từ kế toán do đơn vị kế toán quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này lập để giao dịch với tổ chức, cá nhân bên ngoài đơn vị kế toán thì liên gửi cho bên ngoài phải có dấu của đơn vị kế toán.

5. Người lập, người ký duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 18 của Luật này và khoản 1, khoản 2 Điều này. Chứng từ điện tử phải được in ra giấy và lưu trữ theo quy định tại Điều 40 của Luật này.

Điều 20. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký. Chữ ký trên chứng từ kế toán phải được ký bằng bút mực. Không được ký chứng từ kế toán bằng mực đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được uỷ quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền ký duyệt chi và kế toán trưởng hoặc người được uỷ quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật.

Điều 21. Hóa đơn bán hàng

1. Tổ chức, cá nhân khi bán hàng hoá hoặc cung cấp dịch vụ phải lập hóa đơn bán hàng giao cho khách hàng. Trường hợp bán lẻ hàng hóa hoặc cung cấp dịch vụ dưới mức tiền quy định mà người mua hàng không yêu cầu thì không phải lập hóa đơn bán hàng. Chính phủ quy định cụ thể các trường hợp bán hàng và mức tiền bán hàng không phải lập hóa đơn bán hàng.

2. Tổ chức, cá nhân khi mua hàng hóa hoặc được cung cấp dịch vụ có quyền yêu cầu người bán hàng, người cung cấp dịch vụ lập, giao hóa đơn bán hàng cho mình.

3. Hóa đơn bán hàng được thể hiện bằng các hình thức sau đây:

a) Hóa đơn theo mẫu in sẵn;

b) Hóa đơn in từ máy;

c) Hóa đơn điện tử;

d) Tem, vé, thẻ in sẵn giá thanh toán.

4. Bộ Tài chính quy định mẫu hóa đơn, tổ chức in, phát hành và sử dụng hóa đơn bán hàng. Trường hợp tổ chức hoặc cá nhân tự in hóa đơn bán hàng thì phải được cơ quan tài chính có thẩm quyền chấp thuận bằng văn bản trước khi thực hiện.

5. Tổ chức, cá nhân khi bán hàng hóa hoặc cung cấp dịch vụ nếu không lập, không giao hóa đơn bán hàng hoặc lập hóa đơn bán hàng không đúng quy định tại Điều 19 và Điều 20 của Luật này và các khoản 1, 2, 3 và 4 Điều này thì bị xử lý theo quy định của pháp luật.

Điều 22. Quản lý, sử dụng chứng từ kế toán

1.Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu và ký xác nhận trên chứng từ sao chụp; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

MỤC 2
TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 23. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán phải sử dụng một hệ thống tài khoản kế toán.

3. Bộ Tài chính quy định cụ thể về tài khoản kế toán và hệ thống tài khoản kế toán.

Điều 24. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn phục vụ yêu cầu quản lý của đơn vị.

Điều 25. Sổ kế toán và hệ thống sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định cụ thể về hình thức kế toán, hệ thống sổ kế toán và sổ kế toán.

Điều 26. Lựa chọn áp dụng hệ thống sổ kế toán

1. Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm.

2. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 27. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang sổ phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và các trường hợp khóa sổ kế toán khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính. Trường hợp ghi sổ kế toán bằng máy vi tính thì phải thực hiện các quy định về sổ kế toán tại Điều 25, Điều 26 của Luật này và các khoản 1, 2, 3, 4 và 6 Điều này. Sau khi khóa sổ kế toán trên máy vi tính phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm.

Điều 28. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi bổ sung bằng cách lập "chứng từ ghi sổ bổ sung" và ghi thêm số chênh lệch thiếu cho đủ.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và ghi chú vào dòng cuối của sổ kế toán năm có sai sót.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính:

a) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

b) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

c) Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính được thực hiện theo phương pháp quy định tại điểm b hoặc điểm c khoản 1 Điều này.

MỤC 3
BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính

1. Báo cáo tài chính được lập theo chuẩn mực kế toán và chế độ kế toán dùng để tổng hợp và thuyết minh về tình hình kinh tế, tài chính của đơn vị kế toán.

2. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Bảng cân đối tài khoản;

b) Báo cáo thu, chi;

c) Bản thuyết minh báo cáo tài chính;

d) Các báo cáo khác theo quy định của pháp luật.

3. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

4. Bộ Tài chính quy định cụ thể về báo cáo tài chính cho từng lĩnh vực hoạt động.

Điều 30. Lập báo cáo tài chính

1. Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó.

2. Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên.

3. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do.

4. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

Điều 31. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn chín mươi ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật; đối với báo cáo quyết toán ngân sách thì thời hạn nộp báo cáo được thực hiện theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể thời hạn nộp báo cáo tài chính, báo cáo quyết toán ngân sách cho từng lĩnh vực hoạt động và từng cấp quản lý.

Điều 32. Nội dung công khai báo cáo tài chính

1. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm;

b) Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm và các khoản thu, chi tài chính khác;

c) Đơn vị kế toán là đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi tài chính năm;

d) Đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

2. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi công khai phải kèm theo kết luận của tổ chức kiểm toán.

Điều 33. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Các hình thức khác theo quy định của pháp luật.

2. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn sáu mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

3. Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân phải công khai báo cáo tài chính năm trong thời hạn ba mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn một trăm hai mươi ngày, kể từ ngày kết thúc kỳ kế toán năm.

Điều 34. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền quy định tại Điều 31 của Luật này phải có báo cáo kiểm toán đính kèm.

MỤC 4
KIỂM TRA KẾ TOÁN

Điều 35. Kiểm tra kế toán

Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền và không quá một lần kiểm tra cùng một nội dung trong một năm. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 36. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện các nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động nghề nghiệp kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải xuất trình quyết định kiểm tra kế toán. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Trách nhiệm và quyền của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có quyền:

a) Từ chối kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền hoặc nội dung kiểm tra trái với quy định tại Điều 36 của Luật này;

b) Khiếu nại về kết luận của đoàn kiểm tra kế toán với cơ quan có thẩm quyền quyết định kiểm tra kế toán; trường hợp không đồng ý với kết luận của cơ quan có thẩm quyền quyết định kiểm tra kế toán thì thực hiện theo quy định của pháp luật.

MỤC 5
KIỂM KÊ TÀI SẢN, BẢO QUẢN, LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 39. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau:

a) Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

b) Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

c) Chuyển đổi hình thức sở hữu doanh nghiệp;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 40. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Tài liệu kế toán lưu trữ phải là bản chính. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp có xác nhận; nếu bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp hoặc xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Tối thiểu năm năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Tối thiểu mười năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu huỷ tài liệu kế toán lưu trữ.

Điều 41. Công việc kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị huỷ hoại và thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị huỷ hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị huỷ hoại.

MỤC 6
CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI HÌNH THỨC SỞ HỮU,
GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 42. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 43. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 40 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào các biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất.

Điều 45. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 46. Công việc kế toán trong trường hợp chuyển đổi hình thức sở hữu

1. Đơn vị kế toán chuyển đổi hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán có hình thức sở hữu mới.

2. Đơn vị kế toán có hình thức sở hữu mới căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến giải thể, chấm dứt hoạt động;

c) Bàn giao tài liệu kế toán của đơn vị kế toán giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 40 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán theo quy định tại khoản 1 Điều này.

CHƯƠNG III
TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 48. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán.

2. Đơn vị kế toán phải bố trí người làm kế toán trưởng. Trường hợp đơn vị kế toán chưa bố trí được người làm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê người làm kế toán trưởng (sau đây kế toán trưởng và người phụ trách kế toán gọi chung là kế toán trưởng).

3. Trường hợp cơ quan, doanh nghiệp có đơn vị kế toán cấp trên và đơn vị kế toán cấp cơ sở thì tổ chức bộ máy kế toán theo quy định của pháp luật.

Điều 49. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán, người làm kế toán trưởng theo đúng tiêu chuẩn, điều kiện quy định tại Luật này.

2. Quyết định thuê làm kế toán, thuê làm kế toán trưởng.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm về hậu quả do những sai trái mà mình gây ra.

Điều 50. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 51. Những người không được làm kế toán

1. Người chưa thành niên; người bị hạn chế hoặc mất năng lực hành vi dân sự; người đang phải đưa vào cơ sở giáo dục, cơ sở chữa bệnh hoặc bị quản chế hành chính.

2. Người đang bị cấm hành nghề, cấm làm kế toán theo bản án hoặc quyết định của Tòa án; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành đơn vị kế toán, kể cả kế toán trưởng trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

4. Thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

Điều 52. Kế toán trưởng

1. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán theo quy định tại Điều 5 của Luật này.

2. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này và phải thực hiện nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Điều 53. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

c) Thời gian công tác thực tế về kế toán ít nhất là hai năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là ba năm đối với người có chuyên môn, nghiệp vụ về kế toán bậc trung cấp.

2. Người làm kế toán trưởng phải có chứng chỉ qua lớp bồi dưỡng kế toán trưởng.

3. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 54. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước, ngoài các quyền đã quy định tại khoản 2 Điều này còn có quyền:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện các vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

CHƯƠNG IV
HOẠT ĐỘNG NGHỀ NGHIỆP KẾ TOÁN

Điều 55. Hành nghề kế toán

1. Tổ chức, cá nhân có đủ điều kiện theo quy định của pháp luật có quyền hành nghề kế toán.

2. Tổ chức kinh doanh dịch vụ kế toán phải thành lập doanh nghiệp dịch vụ kế toán theo quy định của pháp luật. Người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này.

3. Cá nhân hành nghề kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này và phải có đăng ký kinh doanh dịch vụ kế toán.

Điều 56. Thuê làm kế toán, thuê làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán hoặc thuê làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê làm kế toán, thuê làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê làm kế toán, thuê làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 53 của Luật này.

5. Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán và người được thuê làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Điều 57. Chứng chỉ hành nghề kế toán

1. Công dân Việt Nam được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; không thuộc đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về tài chính, kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về tài chính, kế toán từ năm năm trở lên;

c) Đạt kỳ thi tuyển do cơ quan nhà nước có thẩm quyền tổ chức.

2. Người nước ngoài được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Được phép cư trú tại Việt Nam;

b) Có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam thừa nhận;

c) Đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam do cơ quan nhà nước có thẩm quyền tổ chức.

3. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 58. Quyền tham gia tổ chức nghề nghiệp kế toán

Đơn vị kế toán và người làm kế toán có quyền tham gia Hội kế toán Việt Nam hoặc tổ chức nghề nghiệp kế toán khác nhằm mục đích phát triển nghề nghiệp kế toán, bảo vệ quyền và lợi ích hợp pháp của hội viên theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 59. Nội dung quản lý nhà nước về kế toán

Nội dung quản lý nhà nước về kế toán bao gồm:

1. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển kế toán;

2. Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện văn bản pháp luật về kế toán;

3. Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán;

4. Hướng dẫn hoạt động hành nghề kế toán, tổ chức thi tuyển, cấp và thu hồi chứng chỉ hành nghề kế toán;

5. Hướng dẫn và tổ chức đào tạo, bồi dưỡng nghề nghiệp kế toán;

6. Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

7. Hợp tác quốc tế về kế toán;

8. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán.

Điều 60. Cơ quan quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

CHƯƠNG VI
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 61. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kế toán thì được khen thưởng theo quy định của pháp luật.

Điều 62. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 63. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

2. Pháp lệnh kế toán và thống kê ngày 10 tháng 5 năm 1988 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.


L 2015 -88 Luat ke toan

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 88/2015/QH13 | Hà Nội, ngày 20 tháng 11 năm 2015

LUẬT

KẾ TOÁN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật kế toán.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán, hoạt động kinh doanh dịch vụ kế toán, quản lý nhà nước về kế toán và tổ chức nghề nghiệp về kế toán.

Điều 2. Đối tượng áp dụng

1. Cơ quan có nhiệm vụ thu, chi ngân sách nhà nước các cấp.

2. Cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước.

3. Tổ chức, đơn vị sự nghiệp không sử dụng ngân sách nhà nước.

4. Doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

5. Hợp tác xã, liên hiệp hợp tác xã.

6. Hộ kinh doanh, tổ hợp tác.

7. Người làm công tác kế toán.

8. Kế toán viên hành nghề; doanh nghiệp và hộ kinh doanh dịch vụ kế toán.

9. Tổ chức nghề nghiệp về kế toán.

10. Cơ quan, tổ chức, cá nhân khác có liên quan đến kế toán và hoạt động kinh doanh dịch vụ kế toán tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Báo cáo tài chính là hệ thống thông tin kinh tế, tài chính của đơn vị kế toán được trình bày theo biểu mẫu quy định tại chuẩn mực kế toán và chế độ kế toán.

2. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán ủy quyền ban hành.

3. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

4. Đơn vị kế toán là cơ quan, tổ chức, đơn vị quy định tại các khoản 1, 2, 3, 4 và 5 Điều 2 của Luật này có lập báo cáo tài chính.

5. Giá gốc là giá trị được ghi nhận ban đầu của tài sản hoặc nợ phải trả. Giá gốc của tài sản được tính bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác theo quy định của pháp luật đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng.

6. Giá trị hợp lý là giá trị được xác định phù hợp với giá thị trường, có thể nhận được khi bán một tài sản hoặc chuyển nhượng một khoản nợ phải trả tại thời điểm xác định giá trị.

7. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

8. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

9. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

10. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

11. Kế toán viên hành nghề là người được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán theo quy định của Luật này.

12. Kiểm tra kế toán là việc xem xét, đánh giá tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

13. Kinh doanh dịch vụ kế toán là việc cung cấp dịch vụ làm kế toán, làm kế toán trưởng, lập báo cáo tài chính, tư vấn kế toán và các công việc khác thuộc nội dung công tác kế toán theo quy định của Luật này cho các tổ chức, cá nhân có nhu cầu.

14. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

15. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

16. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

17. Phương tiện điện tử là phương tiện hoạt động dựa trên công nghệ điện, điện tử, kỹ thuật số, từ tính, truyền dẫn không dây, quang học, điện từ hoặc công nghệ tương tự.

18. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

Điều 4. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực kế toán và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 5. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực, khách quan hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán kỳ này phải kế tiếp số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh, kiểm chứng được.

Điều 6. Nguyên tắc kế toán

1. Giá trị tài sản và nợ phải trả được ghi nhận ban đầu theo giá gốc. Sau ghi nhận ban đầu, đối với một số loại tài sản hoặc nợ phải trả mà giá trị biến động thường xuyên theo giá thị trường và giá trị của chúng có thể xác định lại một cách đáng tin cậy thì được ghi nhận theo giá trị hợp lý tại thời điểm cuối kỳ lập báo cáo tài chính.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp thay đổi các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Báo cáo tài chính phải được lập và gửi cơ quan có thẩm quyền đầy đủ, chính xác và kịp thời. Thông tin, số liệu trong báo cáo tài chính của đơn vị kế toán phải được công khai theo quy định tại Điều 31 và Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Việc lập và trình bày báo cáo tài chính phải bảo đảm phản ánh đúng bản chất của giao dịch hơn là hình thức, tên gọi của giao dịch.

7. Cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 7. Chuẩn mực kế toán và chuẩn mực đạo đức nghề nghiệp kế toán

1. Chuẩn mực kế toán gồm những quy định và phương pháp kế toán cơ bản để lập báo cáo tài chính.

2. Chuẩn mực đạo đức nghề nghiệp kế toán gồm những quy định và hướng dẫn về nguyên tắc, nội dung áp dụng các tiêu chuẩn đạo đức nghề nghiệp đối với người làm kế toán, kế toán viên hành nghề, doanh nghiệp và hộ kinh doanh dịch vụ kế toán.

3. Bộ Tài chính quy định chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán trên cơ sở chuẩn mực quốc tế về kế toán phù hợp với điều kiện cụ thể của Việt Nam.

Điều 8. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức sử dụng ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ công;

h) Tài sản công;

i) Tài sản, các khoản phải thu, nghĩa vụ phải trả khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng ngân sách nhà nước gồm tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh, trừ hoạt động quy định tại khoản 4 Điều này, gồm:

a) Tài sản;

b) Nợ phải trả và vốn chủ sở hữu;

c) Doanh thu, chi phí kinh doanh, thu nhập và chi phí khác;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Tài sản, các khoản phải thu, nghĩa vụ phải trả khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính gồm:

a) Các đối tượng quy định tại khoản 3 Điều này;

b) Các khoản đầu tư tài chính, tín dụng;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Các khoản cam kết, bảo lãnh, giấy tờ có giá.

Điều 9. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị kế toán. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán. Kế toán tổng hợp được thực hiện trên cơ sở các thông tin, số liệu của kế toán chi tiết;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 10. Đơn vị tính sử dụng trong kế toán

1. Đơn vị tiền tệ sử dụng trong kế toán là Đồng Việt Nam, ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”. Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh bằng ngoại tệ, thì đơn vị kế toán phải ghi theo nguyên tệ và Đồng Việt Nam theo tỷ giá hối đoái thực tế, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng một loại ngoại tệ thì được tự lựa chọn loại ngoại tệ đó làm đơn vị tiền tệ để kế toán, chịu trách nhiệm trước pháp luật và thông báo cho cơ quan thuế quản lý trực tiếp. Khi lập báo cáo tài chính sử dụng tại Việt Nam, đơn vị kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá hối đoái thực tế, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động sử dụng trong kế toán là đơn vị đo pháp định của nước Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp đơn vị kế toán sử dụng đơn vị đo khác thì phải quy đổi ra đơn vị đo pháp định của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

3. Đơn vị kế toán được làm tròn số, sử dụng đơn vị tính rút gọn khi lập hoặc công khai báo cáo tài chính.

4. Chính phủ quy định chi tiết và hướng dẫn thi hành Điều này.

Điều 11. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính tại Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số Ả-rập; sau chữ số hàng nghìn, hàng triệu, hàng tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị thì sau chữ số hàng đơn vị phải đặt dấu phẩy (,).

3. Doanh nghiệp, chi nhánh của doanh nghiệp nước ngoài hoặc của tổ chức nước ngoài phải chuyển báo cáo tài chính về công ty mẹ, tổ chức ở nước ngoài hoặc sử dụng chung phần mềm quản lý, thanh toán giao dịch với công ty mẹ, tổ chức ở nước ngoài được sử dụng dấu phẩy (,) sau chữ số hàng nghìn, hàng triệu, hàng tỷ; khi còn ghi chữ số sau chữ số hàng đơn vị thì sau chữ số hàng đơn vị được đặt dấu chấm (.) và phải chú thích trong tài liệu, sổ kế toán, báo cáo tài chính. Trong trường hợp này, báo cáo tài chính nộp cơ quan thuế, cơ quan thống kê và cơ quan nhà nước có thẩm quyền khác phải thực hiện theo quy định tại khoản 2 Điều này.

Điều 12. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là 12 tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù về tổ chức, hoạt động được chọn kỳ kế toán năm là 12 tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và phải thông báo cho cơ quan tài chính, cơ quan thuế;

b) Kỳ kế toán quý là 03 tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là 01 tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ đầu ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ đầu ngày quyết định thành lập đơn vị kế toán có hiệu lực đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi bị chia, hợp nhất, sáp nhập, chuyển đổi loại hình hoặc hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày quyết định chia, hợp nhất, sáp nhập, chuyển đổi loại hình hoặc hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn 90 ngày thì được phép cộng với kỳ kế toán năm tiếp theo hoặc cộng với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm; kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn 15 tháng.

Điều 13. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man hoặc thỏa thuận, ép buộc người khác giả mạo, khai man, tẩy xóa chứng từ kế toán hoặc tài liệu kế toán khác.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản, nợ phải trả của đơn vị kế toán hoặc có liên quan đến đơn vị kế toán.

4. Hủy bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước khi kết thúc thời hạn lưu trữ quy định tại Điều 41 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Mua chuộc, đe dọa, trù dập, ép buộc người làm kế toán thực hiện công việc kế toán không đúng với quy định của Luật này.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ, trừ doanh nghiệp tư nhân và công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu.

8. Bố trí hoặc thuê người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện quy định tại Điều 51 và Điều 54 của Luật này.

9. Thuê, mượn, cho thuê, cho mượn chứng chỉ kế toán viên, Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán dưới mọi hình thức.

10. Lập hai hệ thống sổ kế toán tài chính trở lên hoặc cung cấp, công bố các báo cáo tài chính có số liệu không đồng nhất trong cùng một kỳ kế toán.

11. Kinh doanh dịch vụ kế toán khi chưa được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc hành nghề dịch vụ kế toán khi không bảo đảm điều kiện quy định của Luật này.

12. Sử dụng cụm từ “dịch vụ kế toán” trong tên gọi của doanh nghiệp nếu đã quá 06 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp mà vẫn không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc doanh nghiệp đã chấm dứt kinh doanh dịch vụ kế toán.

13. Thuê cá nhân, tổ chức không đủ điều kiện hành nghề, điều kiện kinh doanh dịch vụ kế toán cung cấp dịch vụ kế toán cho đơn vị mình.

14. Kế toán viên hành nghề và doanh nghiệp kinh doanh dịch vụ kế toán thông đồng, móc nối với khách hàng để cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

15. Các hành vi bị nghiêm cấm khác theo quy định của pháp luật về phòng, chống tham nhũng trong hoạt động kế toán.

Điều 14. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý của đơn vị kế toán và được sử dụng để công bố, công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý hành vi vi phạm pháp luật.

Điều 15. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho cơ quan, tổ chức, cá nhân theo quy định của pháp luật.

Chương II

NỘI DUNG CÔNG TÁC KẾ TOÁN

Mục 1. CHỨNG TỪ KẾ TOÁN

Điều 16. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của cơ quan, tổ chức, đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của cơ quan, tổ chức, đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 17. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 16 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính, mạng viễn thông hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chứng từ điện tử phải bảo đảm tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải được quản lý, kiểm tra chống các hình thức lợi dụng khai thác, xâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng.

3. Khi chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch, thanh toán hoặc ngược lại thì chứng từ điện tử có giá trị để thực hiện nghiệp vụ kinh tế, tài chính đó, chứng từ bằng giấy chỉ có giá trị lưu giữ để ghi sổ, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

Điều 18. Lập và lưu trữ chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải bảo đảm đầy đủ các nội dung quy định tại Điều 16 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo. Chứng từ bị tẩy xóa, sửa chữa không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai chứng từ kế toán thì phải hủy bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau.

5. Người lập, người duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 17, khoản 1 và khoản 2 Điều này. Chứng từ điện tử được in ra giấy và lưu trữ theo quy định tại Điều 41 của Luật này. Trường hợp không in ra giấy mà thực hiện lưu trữ trên các phương tiện điện tử thì phải bảo đảm an toàn, bảo mật thông tin dữ liệu và phải bảo đảm tra cứu được trong thời hạn lưu trữ.

Điều 19. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất. Chữ ký trên chứng từ kế toán của người khiếm thị được thực hiện theo quy định của Chính phủ.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền duyệt chi và kế toán trưởng hoặc người được ủy quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy.

Điều 20. Hóa đơn

1. Hóa đơn là chứng từ kế toán do tổ chức, cá nhân bán hàng, cung cấp dịch vụ lập, ghi nhận thông tin bán hàng, cung cấp dịch vụ theo quy định của pháp luật.

2. Nội dung, hình thức hóa đơn, trình tự lập, quản lý và sử dụng hoá đơn thực hiện theo quy định của pháp luật về thuế.

Điều 21. Quản lý, sử dụng chứng từ kế toán

1. Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu chứng từ kế toán thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu, ký xác nhận trên chứng từ sao chụp và giao bản sao chụp cho đơn vị kế toán; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

Mục 2.

TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 22. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán chỉ được sử dụng một hệ thống tài khoản kế toán cho mục đích kế toán tài chính theo quy định của Bộ Tài chính.

3. Bộ Tài chính quy định chi tiết về tài khoản kế toán và hệ thống tài khoản kế toán áp dụng cho các đơn vị kế toán sau đây:

a) Đơn vị kế toán có nhiệm vụ thu, chi ngân sách nhà nước;

b) Đơn vị kế toán sử dụng ngân sách nhà nước;

c) Đơn vị kế toán không sử dụng ngân sách nhà nước;

d) Đơn vị kế toán là doanh nghiệp;

đ) Đơn vị kế toán khác.

Điều 23. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị mình.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn để phục vụ yêu cầu quản lý của đơn vị.

Điều 24. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm ghi sổ;

b) Số hiệu và ngày, tháng, năm của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định chi tiết về sổ kế toán.

Điều 25. Hệ thống sổ kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

2. Mỗi đơn vị kế toán chỉ sử dụng một hệ thống sổ kế toán cho một kỳ kế toán năm.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 26. Mở sổ, ghi sổ, khóa sổ và lưu trữ sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải được ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải được ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và trong các trường hợp khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng phương tiện điện tử. Trường hợp ghi sổ kế toán bằng phương tiện điện tử thì phải thực hiện các quy định về sổ kế toán tại Điều 24, Điều 25 và các khoản 1, 2, 3, 4 và 6 Điều này, trừ việc đóng dấu giáp lai. Sau khi khóa sổ kế toán trên phương tiện điện tử phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm để đưa vào lưu trữ. Trường hợp không in ra giấy mà thực hiện lưu trữ sổ kế toán trên các phương tiện điện tử thì phải bảo đảm an toàn, bảo mật thông tin dữ liệu và phải bảo đảm tra cứu được trong thời hạn lưu trữ.

Điều 27. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau đây:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi điều chỉnh bằng cách lập “chứng từ điều chỉnh” và ghi thêm số chênh lệch cho đúng.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và thuyết minh về việc sửa chữa này.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng phương tiện điện tử được thực hiện theo phương pháp quy định tại điểm c khoản 1 Điều này.

Điều 28. Đánh giá và ghi nhận theo giá trị hợp lý

1. Các loại tài sản và nợ phải trả được đánh giá và ghi nhận theo giá trị hợp lý tại thời điểm cuối kỳ lập báo cáo tài chính gồm:

a) Công cụ tài chính theo yêu cầu của chuẩn mực kế toán phải ghi nhận và đánh giá lại theo giá trị hợp lý;

b) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế;

c) Các tài sản hoặc nợ phải trả khác có giá trị biến động thường xuyên, theo yêu cầu của chuẩn mực kế toán phải được đánh giá lại theo giá trị hợp lý.

2. Việc đánh giá lại tài sản và nợ phải trả theo giá trị hợp lý phải bảo đảm có căn cứ xác thực. Trường hợp không có cơ sở để xác định được giá trị một cách đáng tin cậy thì tài sản và nợ phải trả được ghi nhận theo giá gốc.

3. Bộ Tài chính quy định cụ thể các tài sản và nợ phải trả được ghi nhận và đánh giá lại theo giá trị hợp lý, phương pháp kế toán ghi nhận và đánh giá lại theo giá trị hợp lý.

Mục 3. BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính của đơn vị kế toán

1. Báo cáo tài chính của đơn vị kế toán dùng để tổng hợp và thuyết minh về tình hình tài chính và kết quả hoạt động của đơn vị kế toán. Báo cáo tài chính của đơn vị kế toán gồm:

a) Báo cáo tình hình tài chính;

b) Báo cáo kết quả hoạt động;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính;

đ) Báo cáo khác theo quy định của pháp luật.

2. Việc lập báo cáo tài chính của đơn vị kế toán được thực hiện như sau:

a) Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó;

b) Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên;

c) Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do;

d) Báo cáo tài chính phải có chữ ký của người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

3. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn 90 ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật.

4. Bộ Tài chính quy định chi tiết về báo cáo tài chính cho từng lĩnh vực hoạt động; trách nhiệm, đối tượng, kỳ lập, phương pháp lập, thời hạn nộp, nơi nhận báo cáo và công khai báo cáo tài chính.

Điều 30. Báo cáo tài chính nhà nước

1. Báo cáo tài chính nhà nước được lập trên cơ sở hợp nhất báo cáo tài chính của cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức kinh tế và các đơn vị có liên quan khác thuộc khu vực nhà nước, dùng để tổng hợp và thuyết minh về tình hình tài chính nhà nước, kết quả hoạt động tài chính nhà nước và lưu chuyển tiền tệ từ hoạt động tài chính nhà nước trên phạm vi toàn quốc và từng địa phương.

2. Báo cáo tài chính nhà nước cung cấp thông tin về tình hình thu, chi ngân sách nhà nước, các quỹ tài chính nhà nước, nợ công, vốn nhà nước tại doanh nghiệp, tài sản, nguồn vốn và sử dụng nguồn vốn của Nhà nước. Báo cáo tài chính nhà nước gồm:

a) Báo cáo tình hình tài chính nhà nước;

b) Báo cáo kết quả hoạt động tài chính nhà nước;

c) Báo cáo lưu chuyển tiền tệ;

d) Thuyết minh báo cáo tài chính nhà nước.

3. Việc lập báo cáo tài chính nhà nước được thực hiện như sau:

a) Bộ Tài chính chịu trách nhiệm lập báo cáo tài chính nhà nước trên phạm vi toàn quốc, trình Chính phủ để báo cáo Quốc hội; chỉ đạo Kho bạc Nhà nước chủ trì, phối hợp với cơ quan tài chính lập báo cáo tài chính thuộc phạm vi địa phương, trình Ủy ban nhân dân cấp tỉnh để báo cáo Hội đồng nhân dân cùng cấp;

b) Các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức kinh tế và các đơn vị có liên quan có trách nhiệm lập báo cáo của đơn vị mình và cung cấp thông tin tài chính cần thiết phục vụ việc lập báo cáo tài chính nhà nước trên phạm vi toàn quốc và từng địa phương.

4. Báo cáo tài chính nhà nước được lập và trình Quốc hội, Hội đồng nhân dân cùng với thời điểm quyết toán ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

5. Chính phủ quy định chi tiết về nội dung báo cáo tài chính nhà nước; việc tổ chức thực hiện lập, công khai báo cáo tài chính nhà nước; trách nhiệm của các cơ quan, đơn vị, địa phương trong việc cung cấp thông tin phục vụ việc lập báo cáo tài chính nhà nước.

Điều 31. Nội dung công khai báo cáo tài chính

1. Đơn vị kế toán sử dụng ngân sách nhà nước công khai thông tin thu, chi ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

2. Đơn vị kế toán không sử dụng ngân sách nhà nước công khai quyết toán thu, chi tài chính năm.

3. Đơn vị kế toán sử dụng các khoản đóng góp của Nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

4. Đơn vị kế toán thuộc hoạt động kinh doanh công khai các nội dung sau đây:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động;

đ) Các nội dung khác theo quy định của pháp luật.

5. Báo cáo tài chính của đơn vị kế toán mà pháp luật quy định phải kiểm toán khi công khai phải kèm theo báo cáo kiểm toán của tổ chức kiểm toán.

Điều 32. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo một hoặc một số hình thức sau đây:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Đăng tải trên trang thông tin điện tử;

đ) Các hình thức khác theo quy định của pháp luật.

2. Hình thức và thời hạn công khai báo cáo tài chính của đơn vị kế toán sử dụng ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Đơn vị kế toán không sử dụng ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của Nhân dân phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày nộp báo cáo tài chính.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn 120 ngày, kể từ ngày kết thúc kỳ kế toán năm. Trường hợp pháp luật về chứng khoán, tín dụng, bảo hiểm có quy định cụ thể về hình thức, thời hạn công khai báo cáo tài chính khác với quy định của Luật này thì thực hiện theo quy định của pháp luật về lĩnh vực đó.

Điều 33. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền phải có báo cáo kiểm toán kèm theo.

Mục 4. KIỂM TRA KẾ TOÁN

Điều 34. Kiểm tra kế toán

1. Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật, trừ các cơ quan quy định tại điểm b khoản 3 Điều này.

2. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán gồm:

a) Bộ Tài chính;

b) Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và cơ quan khác ở trung ương quyết định kiểm tra kế toán các đơn vị kế toán trong lĩnh vực được phân công phụ trách;

c) Ủy ban nhân dân cấp tỉnh quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý;

d) Đơn vị cấp trên quyết định kiểm tra kế toán đơn vị trực thuộc.

3. Các cơ quan có thẩm quyền kiểm tra kế toán gồm:

a) Các cơ quan quy định tại khoản 2 Điều này;

b) Cơ quan thanh tra nhà nước, thanh tra chuyên ngành về tài chính, Kiểm toán nhà nước, cơ quan thuế khi thực hiện nhiệm vụ thanh tra, kiểm tra, kiểm toán các đơn vị kế toán.

Điều 35. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động kinh doanh dịch vụ kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra, trừ trường hợp quy định tại điểm b khoản 3 Điều 34 của Luật này.

Điều 36. Thời gian kiểm tra kế toán

Thời gian kiểm tra kế toán do cơ quan có thẩm quyền kiểm tra kế toán quyết định nhưng không quá 10 ngày, không kể ngày nghỉ, ngày lễ theo quy định của Bộ luật lao động. Trường hợp nội dung kiểm tra phức tạp, cần có thời gian để đánh giá, đối chiếu, kết luận, cơ quan có thẩm quyền kiểm tra kế toán có thể kéo dài thời gian kiểm tra; thời gian kéo dài đối với mỗi cuộc kiểm tra không quá 05 ngày, không kể ngày nghỉ, ngày lễ theo quy định của Bộ luật lao động.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải công bố quyết định kiểm tra kế toán, trừ các đoàn thanh tra, kiểm tra, kiểm toán quy định tại điểm b khoản 3 Điều 34 của Luật này. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường của đơn vị kế toán và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Quyền và trách nhiệm của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm sau đây:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có các quyền sau đây:

a) Từ chối việc kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền quy định tại khoản 2 và khoản 3 Điều 34 hoặc nội dung kiểm tra không đúng với quy định tại Điều 35 của Luật này;

b) Khiếu nại với cơ quan nhà nước có thẩm quyền trong trường hợp không đồng ý với kết luận của đoàn kiểm tra kế toán.

Điều 39. Kiểm soát nội bộ và kiểm toán nội bộ

1. Kiểm soát nội bộ là việc thiết lập và tổ chức thực hiện trong nội bộ đơn vị kế toán các cơ chế, chính sách, quy trình, quy định nội bộ phù hợp với quy định của pháp luật nhằm bảo đảm phòng ngừa, phát hiện, xử lý kịp thời rủi ro và đạt được yêu cầu đề ra.

2. Đơn vị kế toán phải thiết lập hệ thống kiểm soát nội bộ trong đơn vị để bảo đảm các yêu cầu sau đây:

a) Tài sản của đơn vị được bảo đảm an toàn, tránh sử dụng sai mục đích, không hiệu quả;

b) Các nghiệp vụ được phê duyệt đúng thẩm quyền và được ghi chép đầy đủ làm cơ sở cho việc lập và trình bày báo cáo tài chính trung thực, hợp lý.

3. Kiểm toán nội bộ là việc kiểm tra, đánh giá, giám sát tính đầy đủ, thích hợp và tính hữu hiệu của kiểm soát nội bộ.

4. Kiểm toán nội bộ có nhiệm vụ sau đây:

a) Kiểm tra tính phù hợp, hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ;

b) Kiểm tra và xác nhận chất lượng, độ tin cậy của thông tin kinh tế, tài chính của báo cáo tài chính, báo cáo kế toán quản trị trước khi trình ký duyệt;

c) Kiểm tra việc tuân thủ nguyên tắc hoạt động, quản lý, việc tuân thủ pháp luật, chế độ tài chính, kế toán, chính sách, nghị quyết, quyết định của lãnh đạo đơn vị kế toán;

d) Phát hiện những sơ hở, yếu kém, gian lận trong quản lý, bảo vệ tài sản của đơn vị; đề xuất các giải pháp nhằm cải tiến, hoàn thiện hệ thống quản lý, điều hành hoạt động của đơn vị kế toán.

5. Chính phủ quy định chi tiết về kiểm toán nội bộ trong doanh nghiệp, cơ quan nhà nước, đơn vị sự nghiệp.

Mục 5. KIỂM KÊ TÀI SẢN, BẢO QUẢN, LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 40. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau đây:

a) Cuối kỳ kế toán năm;

b) Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, cho thuê;

c) Đơn vị kế toán được chuyển đổi loại hình hoặc hình thức sở hữu;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch, kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 41. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp tài liệu kế toán đó; nếu tài liệu kế toán bị mất hoặc bị hủy hoại thì phải có biên bản kèm theo bản sao chụp tài liệu hoặc bản xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Ít nhất là 05 năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Ít nhất là 10 năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu hủy tài liệu kế toán lưu trữ.

Điều 42. Trách nhiệm của đơn vị kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị hủy hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị hủy hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị hủy hoại; thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị hủy hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị hủy hoại.

Mục 6. CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI LOẠI HÌNH HOẶC HÌNH THỨC SỞ HỮU, GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 43. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 41 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 45. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán bị hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất;

c) Nhận, lưu trữ tài liệu kế toán của các đơn vị bị hợp nhất.

Điều 46. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán bị sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp chuyển đổi loại hình hoặc hình thức sở hữu

1. Đơn vị kế toán được chuyển đổi loại hình hoặc hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán sau chuyển đổi.

2. Đơn vị kế toán sau chuyển đổi căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 48. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến việc giải thể, chấm dứt hoạt động;

c) Bàn giao toàn bộ tài liệu kế toán của đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 41 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán quy định tại khoản 1 Điều này.

Chương III

TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 49. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê dịch vụ làm kế toán.

2. Việc tổ chức bộ máy, bố trí người làm kế toán, kế toán trưởng, phụ trách kế toán hoặc thuê dịch vụ làm kế toán, kế toán trưởng thực hiện theo quy định của Chính phủ.

Điều 50. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc quyết định thuê doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán theo đúng quy định của Luật này.

2. Bố trí người làm kế toán trưởng hoặc quyết định thuê dịch vụ làm kế toán trưởng theo quy định của Luật này; trường hợp pháp luật chuyên ngành có quy định khác thì thực hiện theo quy định của pháp luật chuyên ngành.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm trực tiếp về hậu quả của những sai phạm do mình gây ra; chịu trách nhiệm liên đới đối với những sai phạm do người khác gây ra nhưng thuộc trách nhiệm quản lý của mình.

4. Tổ chức kiểm tra kế toán trong nội bộ đơn vị và thực hiện kiểm tra kế toán các đơn vị cấp dưới.

Điều 51. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 52. Những người không được làm kế toán

1. Người chưa thành niên; người bị Tòa án tuyên bố hạn chế hoặc mất năng lực hành vi dân sự; người đang phải chấp hành biện pháp đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

2. Người đang bị cấm hành nghề kế toán theo bản án hoặc quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội xâm phạm trật tự quản lý kinh tế, tội phạm về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người đại diện theo pháp luật, của người đứng đầu, của giám đốc, tổng giám đốc và của cấp phó của người đứng đầu, phó giám đốc, phó tổng giám đốc phụ trách công tác tài chính - kế toán, kế toán trưởng trong cùng một đơn vị kế toán, trừ doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định.

4. Người đang là người quản lý, điều hành, thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán, trừ trong doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định.

Điều 53. Kế toán trưởng

1. Kế toán trưởng là người đứng đầu bộ máy kế toán của đơn vị có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán.

2. Kế toán trưởng của cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước và doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng của đơn vị kế toán cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn, điều kiện quy định tại khoản 1 Điều 54 của Luật này và phải thực hiện trách nhiệm và quyền quy định cho kế toán trưởng quy định tại Điều 55 của Luật này.

Điều 54. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn và điều kiện sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ trình độ trung cấp trở lên;

c) Có chứng chỉ bồi dưỡng kế toán trưởng;

d) Có thời gian công tác thực tế về kế toán ít nhất là 02 năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là 03 năm đối với người có chuyên môn, nghiệp vụ về kế toán trình độ trung cấp, cao đẳng.

2. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 55. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm sau đây:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính tuân thủ chế độ kế toán và chuẩn mực kế toán.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, tổ chức, đơn vị sự nghiệp sử dụng ngân sách nhà nước và doanh nghiệp do Nhà nước nắm giữ trên 50% vốn điều lệ, ngoài các quyền quy định tại khoản 2 Điều này còn có các quyền sau đây:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện hành vi vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

Điều 56. Thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán để thuê dịch vụ làm kế toán hoặc dịch vụ làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê dịch vụ làm kế toán, dịch vụ làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 54 của Luật này.

5. Doanh nghiệp, hộ kinh doanh dịch vụ kế toán và người được thuê làm kế toán, làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Chương IV

HOẠT ĐỘNG KINH DOANH DỊCH VỤ KẾ TOÁN

Điều 57. Chứng chỉ kế toán viên

1. Người được cấp chứng chỉ kế toán viên phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có bằng tốt nghiệp đại học trở lên thuộc chuyên ngành tài chính, kế toán, kiểm toán hoặc chuyên ngành khác theo quy định của Bộ Tài chính;

c) Đạt kết quả kỳ thi lấy chứng chỉ kế toán viên.

2. Người có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam công nhận, đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam và có tiêu chuẩn quy định tại điểm a khoản 1 Điều này thì được cấp chứng chỉ kế toán viên.

3. Bộ Tài chính quy định điều kiện thi lấy chứng chỉ kế toán viên, thủ tục cấp và thu hồi chứng chỉ kế toán viên.

Điều 58. Đăng ký hành nghề dịch vụ kế toán

1. Người có chứng chỉ kế toán viên hoặc chứng chỉ kiểm toán viên theo quy định của Luật kiểm toán độc lập được đăng ký hành nghề dịch vụ kế toán qua doanh nghiệp kinh doanh dịch vụ kế toán hoặc hộ kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có thời gian công tác thực tế về tài chính, kế toán, kiểm toán từ 36 tháng trở lên kể từ thời điểm tốt nghiệp đại học;

c) Tham gia đầy đủ chương trình cập nhật kiến thức theo quy định.

2. Người có đủ các điều kiện quy định tại khoản 1 Điều này thực hiện đăng ký hành nghề và được cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán. Bộ Tài chính quy định thủ tục cấp và thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

3. Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán chỉ có giá trị khi người được cấp có hợp đồng lao động làm toàn bộ thời gian cho một doanh nghiệp kinh doanh dịch vụ kế toán hoặc làm việc tại hộ kinh doanh dịch vụ kế toán.

4. Những người không được đăng ký hành nghề dịch vụ kế toán gồm:

a) Cán bộ, công chức, viên chức; sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng, Công an nhân dân.

b) Người đang bị cấm hành nghề kế toán theo bản án, quyết định của Tòa án đã có hiệu lực pháp luật; người đang bị truy cứu trách nhiệm hình sự; người đã bị kết án một trong các tội xâm phạm trật tự quản lý kinh tế liên quan đến tài chính, kế toán mà chưa được xóa án tích; người đang bị áp dụng biện pháp xử lý hành chính giáo dục tại xã, phường, thị trấn, đưa vào cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc;

c) Người đã bị kết án về tội phạm nghiêm trọng xâm phạm trật tự quản lý kinh tế mà chưa được xóa án tích;

d) Người bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật về tài chính, kế toán, kiểm toán mà chưa hết thời hạn 06 tháng, kể từ ngày chấp hành xong quyết định xử phạt trong trường hợp bị phạt cảnh cáo hoặc chưa hết thời hạn 01 năm, kể từ ngày chấp hành xong quyết định xử phạt hành chính khác;

đ) Người bị đình chỉ hành nghề dịch vụ kế toán.

Điều 59. Doanh nghiệp kinh doanh dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán được thành lập theo các loại hình sau đây:

a) Công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Công ty hợp danh;

c) Doanh nghiệp tư nhân.

2. Doanh nghiệp chỉ được kinh doanh dịch vụ kế toán khi bảo đảm các điều kiện kinh doanh theo quy định của Luật này và được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Doanh nghiệp kinh doanh dịch vụ kế toán không được góp vốn để thành lập doanh nghiệp kinh doanh dịch vụ kế toán khác, trừ trường hợp góp vốn với doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài để thành lập doanh nghiệp kinh doanh dịch vụ kế toán tại Việt Nam.

4. Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài thực hiện kinh doanh dịch vụ kế toán tại Việt Nam dưới các hình thức sau đây:

a) Góp vốn với doanh nghiệp kinh doanh dịch vụ kế toán đã được thành lập và hoạt động tại Việt Nam để thành lập doanh nghiệp kinh doanh dịch vụ kế toán;

b) Thành lập chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài;

c) Cung cấp dịch vụ qua biên giới theo quy định của Chính phủ.

Điều 60. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Công ty trách nhiệm hữu hạn hai thành viên trở lên được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai thành viên góp vốn là kế toán viên hành nghề;

c) Người đại diện theo pháp luật, giám đốc hoặc tổng giám đốc của công ty trách nhiệm hữu hạn phải là kế toán viên hành nghề;

d) Bảo đảm tỷ lệ vốn góp của kế toán viên hành nghề trong doanh nghiệp, tỷ lệ vốn góp của các thành viên là tổ chức theo quy định của Chính phủ.

2. Công ty hợp danh được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai thành viên hợp danh là kế toán viên hành nghề;

c) Người đại diện theo pháp luật, giám đốc hoặc tổng giám đốc của công ty hợp danh phải là kế toán viên hành nghề.

3. Doanh nghiệp tư nhân được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương theo quy định của pháp luật;

b) Có ít nhất hai kế toán viên hành nghề;

c) Chủ doanh nghiệp tư nhân là kế toán viên hành nghề và đồng thời là giám đốc.

4. Chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi có đủ các điều kiện sau đây:

a) Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài được phép cung cấp dịch vụ kế toán theo quy định của pháp luật của nước nơi doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài đặt trụ sở chính;

b) Có ít nhất hai kế toán viên hành nghề, trong đó có giám đốc hoặc tổng giám đốc chi nhánh;

c) Giám đốc hoặc tổng giám đốc chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài không được đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp khác tại Việt Nam;

d) Doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài phải có văn bản gửi Bộ Tài chính bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam.

5. Trong thời hạn 06 tháng, kể từ ngày đăng ký kinh doanh dịch vụ kế toán mà doanh nghiệp kinh doanh dịch vụ kế toán, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam không được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán hoặc trong trường hợp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đã bị thu hồi thì doanh nghiệp, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam phải thông báo ngay cho cơ quan đăng ký kinh doanh để làm thủ tục xóa cụm từ “dịch vụ kế toán” trong tên gọi của doanh nghiệp, chi nhánh.

Điều 61. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương.

3. Bản sao Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán của các kế toán viên hành nghề.

4. Hợp đồng lao động với doanh nghiệp kinh doanh dịch vụ kế toán của các kế toán viên hành nghề.

5. Tài liệu chứng minh về vốn góp đối với công ty trách nhiệm hữu hạn.

6. Điều lệ công ty đối với công ty hợp danh, công ty trách nhiệm hữu hạn.

7. Văn bản cam kết chịu trách nhiệm của doanh nghiệp nước ngoài, giấy tờ chứng nhận được phép kinh doanh dịch vụ kế toán của doanh nghiệp nước ngoài đối với chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam.

Điều 62. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho doanh nghiệp; trường hợp từ chối cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

2. Trường hợp cần làm rõ vấn đề liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, Bộ Tài chính yêu cầu doanh nghiệp đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán giải trình. Thời hạn cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán tính từ ngày nhận tài liệu giải trình bổ sung.

Điều 63. Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

1. Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán được cấp lại trong các trường hợp sau đây:

a) Có sự thay đổi về tên, người đại diện theo pháp luật, giám đốc, tổng giám đốc và địa chỉ trụ sở chính của doanh nghiệp, chi nhánh doanh nghiệp kinh doanh dịch vụ kế toán nước ngoài tại Việt Nam;

b) Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán bị mất hoặc bị hư hỏng.

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

b) Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán đã được cấp, trừ trường hợp quy định tại điểm b khoản 1 Điều này;

c) Các tài liệu khác liên quan đến việc đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán (nếu có).

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán cho doanh nghiệp; trường hợp từ chối cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 64. Phí cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán

Doanh nghiệp kinh doanh dịch vụ kế toán được cấp, cấp lại Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải nộp phí theo quy định của pháp luật.

Điều 65. Hộ kinh doanh dịch vụ kế toán

1. Hộ kinh doanh được phép kinh doanh dịch vụ kế toán khi đáp ứng các điều kiện sau đây:

a) Có Giấy chứng nhận đăng ký hộ kinh doanh;

b) Cá nhân, đại diện nhóm cá nhân thành lập hộ kinh doanh phải là kế toán viên hành nghề.

2. Hộ kinh doanh dịch vụ kế toán không cần có Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

Điều 66. Những thay đổi phải thông báo cho Bộ Tài chính

1. Trong thời hạn 10 ngày, kể từ ngày có thay đổi về một trong các nội dung sau đây, doanh nghiệp kinh doanh dịch vụ kế toán phải thông báo bằng văn bản cho Bộ Tài chính:

a) Danh sách kế toán viên hành nghề tại doanh nghiệp;

b) Không bảo đảm một, một số hoặc toàn bộ các điều kiện kinh doanh dịch vụ kế toán quy định tại Điều 60 của Luật này;

c) Tên, địa chỉ trụ sở chính của doanh nghiệp;

d) Giám đốc hoặc tổng giám đốc, người đại diện theo pháp luật, tỷ lệ vốn góp của các thành viên;

đ) Tạm ngừng kinh doanh dịch vụ kế toán;

e) Thành lập, chấm dứt hoạt động hoặc thay đổi tên, địa chỉ trụ sở chi nhánh kinh doanh dịch vụ kế toán;

g) Thực hiện việc chia, tách, sáp nhập, hợp nhất, chuyển đổi, giải thể.

2. Trong thời hạn 10 ngày, kể từ ngày có thay đổi về một trong các nội dung sau đây, hộ kinh doanh dịch vụ kế toán phải thông báo bằng văn bản cho Bộ Tài chính:

a) Danh sách kế toán viên hành nghề;

b) Tên, địa chỉ của hộ kinh doanh;

c) Tạm ngừng hoặc chấm dứt kinh doanh dịch vụ kế toán.

Điều 67. Trách nhiệm của kế toán viên hành nghề, doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán

1. Thực hiện công việc kế toán liên quan đến nội dung dịch vụ kế toán thỏa thuận trong hợp đồng.

2. Tuân thủ pháp luật về kế toán và chuẩn mực đạo đức nghề nghiệp kế toán.

3. Chịu trách nhiệm trước khách hàng và trước pháp luật về nội dung dịch vụ kế toán đã cung cấp và phải bồi thường thiệt hại do mình gây ra.

4. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm, thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính.

5. Tuân thủ sự quản lý nghề nghiệp và kiểm soát chất lượng dịch vụ kế toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp về kế toán được Bộ Tài chính ủy quyền.

6. Mua bảo hiểm trách nhiệm nghề nghiệp theo quy định của Chính phủ.

Điều 68. Trường hợp không được cung cấp dịch vụ kế toán

Doanh nghiệp kinh doanh dịch vụ kế toán, hộ kinh doanh dịch vụ kế toán không được cung cấp dịch vụ kế toán cho đơn vị kế toán khác khi người có trách nhiệm quản lý, điều hành doanh nghiệp kinh doanh dịch vụ kế toán, người đại diện hộ kinh doanh dịch vụ kế toán hoặc người trực tiếp thực hiện dịch vụ kế toán của doanh nghiệp, hộ kinh doanh dịch vụ kế toán thuộc các trường hợp sau đây:

1. Là cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, vợ, chồng, con đẻ, con nuôi, anh, chị, em ruột của người có trách nhiệm quản lý, điều hành, kế toán trưởng của đơn vị kế toán, trừ trường hợp đơn vị kế toán là doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn do một cá nhân làm chủ sở hữu và các trường hợp khác do Chính phủ quy định;

2. Có quan hệ kinh tế, tài chính với đơn vị kế toán đó;

3. Không đủ năng lực chuyên môn hoặc không đủ điều kiện để thực hiện dịch vụ kế toán;

4. Đang cung cấp dịch vụ làm kế toán trưởng cho khách hàng là tổ chức có quan hệ kinh tế, tài chính với đơn vị kế toán đó;

5. Đơn vị kế toán yêu cầu thực hiện những công việc không đúng với chuẩn mực đạo đức nghề nghiệp hoặc không đúng với yêu cầu về chuyên môn, nghiệp vụ kế toán, tài chính;

6. Các trường hợp khác theo quy định của pháp luật.

Điều 69. Đình chỉ kinh doanh dịch vụ kế toán và thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán, Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán

1. Doanh nghiệp kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Không bảo đảm một, một số hoặc toàn bộ các điều kiện quy định tại Điều 60 của Luật này trong 03 tháng liên tục;

b) Có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng.

2. Doanh nghiệp kinh doanh dịch vụ kế toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Kê khai không đúng thực tế hoặc gian lận, giả mạo hồ sơ để đủ điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán;

b) Không kinh doanh dịch vụ kế toán trong 12 tháng liên tục;

c) Không khắc phục được các sai phạm hoặc vi phạm quy định tại khoản 1 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

d) Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ kế toán;

đ) Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ khác có giá trị tương đương;

e) Làm sai lệch hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, báo cáo tài chính và cung cấp thông tin, số liệu báo cáo sai sự thật;

g) Giả mạo, tẩy xoá, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán.

3. Doanh nghiệp kinh doanh dịch vụ kế toán bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán phải chấm dứt việc kinh doanh dịch vụ kế toán, kể từ ngày quyết định thu hồi có hiệu lực thi hành.

4. Hộ kinh doanh dịch vụ kế toán bị đình chỉ kinh doanh dịch vụ kế toán khi có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng.

5. Hộ kinh doanh dịch vụ kế toán phải chấm dứt việc kinh doanh dịch vụ kế toán khi thuộc một trong các trường hợp sau đây:

a) Không kinh doanh dịch vụ kế toán trong 12 tháng liên tục;

b) Không khắc phục được các sai phạm hoặc vi phạm quy định tại khoản 4 Điều này trong thời hạn 60 ngày, kể từ ngày bị đình chỉ;

c) Tự chấm dứt kinh doanh dịch vụ kế toán;

d) Làm sai lệch hoặc thông đồng, móc nối để làm sai lệch tài liệu kế toán, báo cáo tài chính và cung cấp thông tin, số liệu báo cáo sai sự thật;

đ) Bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh;

e) Tất cả kế toán viên hành nghề trong cùng hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán.

6. Kế toán viên hành nghề bị đình chỉ hành nghề dịch vụ kế toán trong các trường hợp sau đây:

a) Có sai phạm về chuyên môn hoặc vi phạm chuẩn mực kế toán, chuẩn mực đạo đức nghề nghiệp kế toán gây hậu quả nghiêm trọng hoặc có khả năng thực tế gây hậu quả nghiêm trọng;

b) Không còn đủ điều kiện đăng ký hành nghề;

c) Không chấp hành quy định của cơ quan có thẩm quyền về việc kiểm tra, thanh tra liên quan đến hoạt động hành nghề kế toán;

d) Không thực hiện trách nhiệm quy định tại Điều 67 của Luật này.

7. Kế toán viên hành nghề bị thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán trong các trường hợp sau đây:

a) Gian lận, giả mạo hồ sơ để đủ điều kiện cấp Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán;

b) Bị thu hồi chứng chỉ kế toán viên;

c) Bị kết tội bằng bản án của Tòa án đã có hiệu lực pháp luật.

Điều 70. Tổ chức nghề nghiệp về kế toán

1. Tổ chức nghề nghiệp về kế toán được thành lập, hoạt động theo quy định của pháp luật về hội và có trách nhiệm tuân thủ các quy định của pháp luật về kế toán.

2. Tổ chức nghề nghiệp về kế toán được bồi dưỡng, cập nhật kiến thức cho người làm kế toán, kế toán viên hành nghề và thực hiện một số nhiệm vụ liên quan đến hoạt động kế toán do Chính phủ quy định.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 71. Quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về kế toán, có các nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình Chính phủ quyết định chiến lược, chính sách phát triển kế toán;

b) Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền văn bản quy phạm pháp luật về kế toán;

c) Cấp, cấp lại, thu hồi Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán và Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán; đình chỉ hành nghề dịch vụ kế toán và đình chỉ kinh doanh dịch vụ kế toán.

d) Quy định việc thi, cấp, thu hồi và quản lý chứng chỉ kế toán viên;

đ) Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán; giám sát việc tuân thủ chuẩn mực kế toán và chế độ kế toán;

e) Quy định việc cập nhật kiến thức cho kế toán viên hành nghề;

g) Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

h) Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán;

i) Hợp tác quốc tế về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Tài chính thực hiện quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 72. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2017.

2. Luật kế toán số 03/2003/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 73. Điều khoản chuyển tiếp

1. Chính phủ chuẩn bị các điều kiện cần thiết để bắt đầu việc lập báo cáo tài chính nhà nước theo quy định tại Điều 30 của Luật này chậm nhất là 24 tháng, kể từ ngày Luật này có hiệu lực.

2. Trong thời hạn 24 tháng, kể từ ngày Luật này có hiệu lực, các doanh nghiệp kinh doanh dịch vụ kế toán thành lập trước ngày Luật này có hiệu lực phải bảo đảm các điều kiện theo quy định của Luật này để được cấp Giấy chứng nhận đủ điều kiện kinh doanh dịch vụ kế toán; nếu không đủ điều kiện theo quy định của Luật này thì phải chấm dứt hoạt động kinh doanh dịch vụ kế toán.

3. Chứng chỉ hành nghề kế toán đã cấp cho công dân Việt Nam, người nước ngoài theo Luật kế toán số 03/2003/QH11 có giá trị như chứng chỉ kế toán viên quy định tại Luật này.

Điều 74. Quy định chi tiết

1. Chính phủ, Bộ Tài chính có trách nhiệm quy định chi tiết các điều, khoản được giao trong Luật.

2. Căn cứ những nguyên tắc cơ bản của Luật này, Chính phủ quy định cụ thể nội dung công tác kế toán đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh và tổ hợp tác.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 10 thông qua ngày 20 tháng 11 năm 2015.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2004 - 128 huong dan luat ke toan

CHÍNH PHỦ

---------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 128/2004/NĐ-CP

----------------------------------------

HL.320

Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước

_______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là lĩnh vực kế toán nhà nước).

Điều 2. Đối tượng áp dụng

Căn cứ điểm a, b, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, gồm:

a) Cơ quan, tổ chức có nhiệm vụ thu, chi ngân sách nhà nước các cấp;

b) Văn phòng Quốc hội;

c) Văn phòng Chủ tịch nước;

d) Văn phòng Chính phủ;

đ) Toà án nhân dân các cấp;

e) Viện Kiểm sát nhân dân các cấp;

g) Đơn vị vũ trang nhân dân, kể cả Toà án quân sự và Viện kiểm sát quân sự;

h) Đơn vị quản lý quỹ dự trữ của Nhà nước, quỹ dự trữ của các ngành, các cấp, quỹ tài chính khác của Nhà nước;

i) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Hội đồng nhân dân, Ủy ban nhân dân các cấp;

k) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước;

l) Đơn vị sự nghiệp được ngân sách nhà nước đảm bảo một phần hoặc toàn bộ kinh phí;

m) Tổ chức quản lý tài sản quốc gia;

n) Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước;

o) Các Hội, Liên hiệp hội, Tổng hội, các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động.

2. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, gồm:

a) Đơn vị sự nghiệp tự cân đối thu, chi;

b) Đơn vị sự nghiệp ngoài công lập;

c) Tổ chức phi chính phủ;

d) Hội, Liên hiệp hội, Tổng hội tự cân đối thu chi;

đ) Tổ chức xã hội, tổ chức xã hội - nghề nghiệp tự thu, tự chi;

e) Tổ chức khác không sử dụng kinh phí ngân sách nhà nước.

3. Người làm kế toán, người khác có liên quan đến kế toán trong lĩnh vực kế toán nhà nước.

Điều 3. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Nguồn kinh phí, quỹ;

3. Các khoản thanh toán trong và ngoài đơn vị kế toán;

4. Thu, chi ngân sách nhà nước các cấp;

5. Kết dư ngân sách nhà nước các cấp;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Nợ và xử lý nợ của Nhà nước;

8. Tài sản quốc gia;

9. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 4. Đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 5. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 2 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 6. Đơn vị tiền tệ sử dụng trong kế toán khi có thu, chi bằng ngoại tệ

Căn cứ khoản 1 Điều 11 của Luật Kế toán, đơn vị tiền tệ khi có thu, chi bằng ngoại tệ được quy định như sau:

1. Các nghiệp vụ thu, chi ngân sách nhà nước bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi nhận kinh phí bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

3. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi phát sinh giao dịch thanh toán bằng ngoại tệ, trừ trường hợp quy định tại khoản 2 Điều này phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

4. Cơ quan đại diện của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài có nghiệp vụ kinh tế, tài chính phát sinh hoặc thu, chi ngân sách nhà nước bằng ngoại tệ thì được chọn một loại ngoại tệ để ghi sổ; khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải thực hiện theo quy định tại Điều 29 của Nghị định này.

Điều 7. Kỳ kế toán

Căn cứ điểm a khoản 1 Điều 13 của Luật Kế toán, kỳ kế toán của đơn vị có đặc thù được quy định như sau:

Trường hợp cơ sở giáo dục - đào tạo chọn kỳ kế toán năm theo năm học khác với năm dương lịch thì kỳ kế toán năm phải là mười hai tháng tròn tính từ đầu ngày 01 tháng 7 năm này đến hết ngày 30 tháng 6 năm sau hoặc từ ngày 01 tháng 10 năm này đến hết ngày 30 tháng 9 năm sau. Khi thực hiện phải thông báo cho cơ quan tài chính cùng cấp và cơ quan thuế quản lý trực tiếp biết, cuối năm dương lịch vẫn phải lập báo cáo tài chính theo quy định.

Điều 8. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp thông tin, tài liệu kế toán cho cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Việc cung cấp thông tin, tài liệu cho các đối tượng quy định tại khoản 2 Điều này do người đại diện theo pháp luật của đơn vị kế toán quyết định theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 9. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được ủy quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

3. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán trong từng lĩnh vực kế toán nhà nước.

Điều 10. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, nội dung chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 11. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại điện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 12. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ thanh toán và khi đó chứng từ bằng giấy chỉ có giá trị lưu trữ để theo dõi và kiểm tra, không có hiệu lực giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu trữ chứng từ điện tử và chứng từ bằng giấy.

Điều 13. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 14. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã. Chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký điện tử trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật lập mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và phải chịu trách nhiệm trước pháp luật, nếu để lộ làm thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 15. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng được quy định như sau:

1. Tổ chức có sử dụng hoá đơn bán hàng, khi bán lẻ hàng hoá hoặc cung ứng dịch vụ một lần có mức tiền dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 16. Tem, vé, biên lai thu tiền

Căn cứ điểm d khoản 3 Điều 21 của Luật Kế toán, tem, vé, biên lai thu tiền được quy định như sau:

1. Đơn vị kế toán khi thu phí, lệ phí, thu tiền phạt phải dán tem, giao vé hoặc giao biên lai thu tiền cho người nộp tiền. Tem, vé, biên lai thu tiền phải được quản lý như tiền.

2. Đơn vị kế toán khi nộp phí, lệ phí hoặc nộp tiền phạt phải yêu cầu người thu tiền dán tem, giao vé hoặc lập và giao biên lai thu tiền cho mình.

Điều 17. Sắp xếp, bảo quản chứng từ kế toán

Căn cứ khoản 2 Điều 22 của Luật Kế toán, việc sắp xếp, bảo quản chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán sau khi sử dụng để ghi sổ kế toán phải được phân loại theo nội dung kinh tế, sắp xếp theo trình tự thời gian và đóng thành từng tập, ngoài mỗi tập ghi: Tên tập chứng từ, tháng, năm của chứng từ và số lượng chứng từ trong tập chứng từ. Các tập chứng từ được lưu tại bộ phận kế toán trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm, sau đó chuyển vào lưu trữ theo quy định tại Nghị định này.

2. Biểu mẫu chứng từ kế toán chưa sử dụng phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Chứng từ kế toán liên quan đến thu, chi ngân sách nhà nước chưa sử dụng phải được quản lý theo chế độ quản lý ấn chỉ của Bộ Tài chính. Chứng từ kế toán có giá trị như tiền trong thời hạn có giá trị sử dụng phải được quản lý như tiền.

3. Sắp xếp, bảo quản chứng từ điện tử theo quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 18. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22, khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán nơi lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết, nếu phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 33 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác có liên quan;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 19. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 20. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 2 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được lập vào cuối kỳ kế toán tháng, quý, năm.

2. Báo cáo tài chính của đơn vị kế toán hành chính, sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán quý, năm.

3. Báo cáo tài chính của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán năm.

4. Đơn vị kế toán bị chia, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia, sáp nhập, chấm dứt hoạt động.

Điều 21. Kỳ hạn lập báo cáo quyết toán ngân sách

Căn cứ khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách nhà nước của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm sau khi đã chỉnh lý.

2. Báo cáo quyết toán ngân sách của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Báo cáo quyết toán của đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

Điều 22. Trách nhiệm lập và nộp báo cáo quyết toán

Căn cứ khoản 2 Điều 30 của Luật Kế toán, trách nhiệm lập và nộp báo cáo tài chính và báo cáo quyết toán ngân sách được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cấp cơ sở phải lập và nộp báo cáo tài chính tháng, quý, năm và báo cáo quyết toán ngân sách năm cho cơ quan thu, chi ngân sách nhà nước cấp trên và cơ quan nhà nước có thẩm quyền.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước trong trường hợp có tổ chức các cấp dự toán thì đơn vị dự toán cấp dưới phải lập và nộp báo cáo tài chính quý, năm và báo cáo quyết toán ngân sách năm cho đơn vị dự toán cấp trên.

Điều 23. Nội dung và phương pháp trình bày báo cáo tài chính

Căn cứ khoản 3 Điều 30 của Luật Kế toán, nội dung và phương pháp trình bày báo cáo tài chính được quy định như sau:

Nội dung và phương pháp trình bày các chỉ tiêu trong báo cáo tài chính phải phù hợp với nội dung và phương pháp trình bày các chỉ tiêu trong dự toán của năm tài chính và của báo cáo tài chính kỳ kế toán năm trước. Trường hợp khi lập báo cáo tài chính có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo tài chính kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo tài chính.

Điều 24. Thời hạn nộp báo cáo tài chính

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Thời hạn nộp báo cáo tài chính tháng của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 15 ngày sau khi kết thúc tháng.

2. Thời hạn nộp báo cáo tài chính quý:

a) Báo cáo tài chính quý của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý;

b) Báo cáo tài chính quý của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý.

3. Thời hạn nộp báo cáo tài chính năm của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 25. Thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách năm

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách năm của các cấp nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau đối với ngân sách tỉnh. Đối với ngân sách cấp huyện, xã do Ủy ban nhân dân cấp tỉnh quy định cụ thể nhưng phải đảm bảo thời hạn duyệt quyết toán của các cấp ngân sách.

2. Báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách trung ương nộp cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I quy định cụ thể.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách địa phương do Ủy ban nhân dân tỉnh quy định cụ thể.

3. Báo cáo quyết toán năm của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên (nếu có) và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 26. Báo cáo quyết toán tổng hợp ngân sách năm

Căn cứ khoản 2 Điều 30 của Luật Kế toán, báo cáo quyết toán tổng hợp ngân sách năm được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán tổng hợp ngân sách năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

2. Đơn vị kế toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 27. Trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách

Căn cứ Điều 31 của Luật Kế toán, trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách của đơn vị kế toán cấp trên được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị kế toán cấp dưới.

2. Đơn vị dự toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị cấp dưới.

Điều 28. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán cấp trên khi lập báo cáo quyết toán tổng hợp ngân sách từ báo cáo quyết toán năm của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng, nếu trên 12 chữ số đơn vị tiền tệ rút gọn là triệu đồng, nếu trên 15 chữ số đơn vị tiền tệ rút gọn là tỷ đồng.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 29. Chuyển đổi báo cáo tài chính của đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước hoạt động ở nước ngoài.

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Cơ quan đại diện của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời quy đổi ra đồng Việt Nam theo phương pháp quy đổi và tỷ giá hối đoái do Bộ Tài chính quy định và phải dịch ra tiếng Việt.

Điều 30. Thời hạn công khai báo cáo tài chính

Căn cứ khoản 1 Điều 32 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được đơn vị kế toán cấp trên hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày hết hạn nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp.

Điều 31. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính quyết định kiểm tra kế toán các đơn vị kế toán thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và đơn vị kế toán khác của Trung ương.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán thuộc lĩnh vực được phân công phụ trách.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

4. Đơn vị kế toán cấp trên quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 32. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 31 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Các cơ quan Thanh tra nhà nước, Thanh tra tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 33. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán, đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 34. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ được quy định như sau:

1. Chứng từ kế toán.

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp.

3. Báo cáo tài chính, báo cáo kế toán quản trị.

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định tại khoản 1, khoản 2 và khoản 3 Điều này gồm: các loại hợp đồng; các tài liệu liên quan đến nhận và sử dụng kinh phí, vốn, quỹ; tài liệu liên quan đến nghĩa vụ thuế đối với Nhà nước; tài liệu liên quan đến kiểm kê, đánh giá tài sản; tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; tài liệu liên quan đến chia, tách, sáp nhập, chấm dứt hoạt động; biên bản tiêu huỷ tài liệu kế toán và các tài liệu kế toán khác có liên quan đến kế toán.

Điều 35. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 18 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 36. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán được lưu tại kho lưu trữ của đơn vị đó. Kho lưu trữ tài liệu kế toán phải bố trí gần địa bàn nơi đơn vị đóng trụ sở, phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật.

2. Trường hợp đơn vị kế toán không tổ chức bộ phận hoặc kho lưu trữ tại đơn vị thì phải thuê tổ chức, cơ quan lưu trữ tài liệu kế toán trên cơ sở ký kết hợp đồng lưu trữ theo quy định của pháp luật.

3. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của đơn vị kế toán bị chia, tách, sáp nhập được lưu trữ tại đơn vị mới thành lập. Trường hợp tài liệu kế toán của đơn vị kế toán bị chia, tách không phân chia được cho các đơn vị mới thì lưu trữ lại đơn vị bị chia, bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách.

4. Tài liệu kế toán của đơn vị chấm dứt hoạt động gồm tài liệu kế toán của kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến chấm dứt hoạt động lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chấm dứt hoạt động.

5. Tài liệu kế toán về an ninh, quốc phòng và tài liệu lưu trữ vĩnh viễn phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 37. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán có thời hạn lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu ở tập chứng từ của phòng kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 38. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, sổ kế toán tổng hợp, các báo cáo tài chính tháng, quý, năm, báo cáo quyết toán, biên bản tiêu huỷ tài liệu kế toán lưu trữ và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán và báo cáo quyết toán vốn đầu tư dự án hoàn thành của Ban quản lý dự án.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, sáp nhập, chấm dứt hoạt động của đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán của cơ quan Kiểm toán Nhà nước.

Điều 39. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn gồm:

1. Báo cáo tổng quyết toán ngân sách nhà nước năm đã được Quốc hội phê chuẩn.

2. Hồ sơ, báo cáo quyết toán vốn đầu tư xây dựng cơ bản dự án thuộc nhóm A.

3. Tài liệu kế toán khác có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán khác phải lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán, do ngành hoặc địa phương quyết định trên cơ sở xác định tính chất sử liệu, ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ từ 10 năm trở lên cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 40. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, việc lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại Điều 35, 36, 37, 38, 39, 41, 42 và Điều 43 của Nghị định này.

Điều 41. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 37, khoản 1, khoản 2 và khoản 5 Điều 38 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 3 Điều 38 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 38 của Nghị định này được tính từ khi kết thúc công việc.

Điều 42. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định, nếu không có chỉ định nào khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị để thực hiện tiêu huỷ tài liệu kế toán bằng các hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công bảo đảm tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại được các thông tin, số liệu trên đó.

Điều 43. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm có: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại tài liệu kế toán, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 44. Bố trí người làm kế toán

Căn cứ khoản 1 Điều 48 của Luật Kế toán, việc bố trí người làm kế toán được q uy định như sau:

Các đơn vị kế toán có khối lượng công việc kế toán không lớn có thể bố trí một người làm kế toán hoặc bố trí người làm kế toán kiêm nhiệm các công việc khác mà pháp luật về kế toán không nghiêm cấm. Ở đơn vị kế toán phải bố trí kế toán trưởng thì người được bố trí làm kế toán hoặc kiêm nhiệm làm kế toán phải đủ tiêu chuẩn, điều kiện và được bố trí làm kế toán trưởng hoặc là người phụ trách kế toán theo quy định tại Điều 45 và Điều 47 của Nghị định này.

Điều 45. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Các đơn vị kế toán phải bố trí người làm kế toán trưởng, trừ các đơn vị kế toán có khối lượng công việc kế toán không lớn theo quy định của Bộ Tài chính. Khi thành lập đơn vị kế toán phải bố trí ngay người làm kế toán trưởng.

2. Việc bố trí, bãi miễn kế toán trưởng thuộc đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này và đơn vị sự nghiệp tự cân đối thu, chi do cơ quan nhà nước thành lập do người đại diện theo pháp luật của đơn vị kế toán đề nghị và do cấp có thẩm quyền bổ nhiệm người đại diện theo pháp luật của đơn vị kế toán đó quyết định sau khi có ý kiến thoả thuận bằng văn bản của kế toán trưởng đơn vị kế toán cấp trên trực tiếp. Các đơn vị kế toán còn lại do người đại diện theo pháp luật của đơn vị kế toán quyết định.

3. Trường hợp khuyết kế toán trưởng do kế toán trưởng cũ được đề bạt lên cương vị mới hoặc thuyên chuyển công tác hoặc bị kỷ luật thì cấp có thẩm quyền theo quy định tại khoản 2 Điều này phải bố trí ngay kế toán trưởng mới thay thế.

Điều 46. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Kế toán trưởng đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên đối với đơn vị cấp Trung ương và đơn vị cấp tỉnh; đơn vị kế toán ở cấp huyện và xã, kế toán trưởng phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

2. Kế toán trưởng ở các đơn vị sự nghiệp, các tổ chức có sử dụng kinh phí ngân sách nhà nước và tổ chức không sử dụng kinh phí ngân sách nhà nước ở cấp Trung ương và cấp tỉnh phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên. Đơn vị kế toán ở cấp khác phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

3. Đối với những người có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là 2 năm; đối với những người có trình độ chuyên môn nghiệp vụ bậc trung cấp hoặc cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là 3 năm đối với mọi cấp và mọi đơn vị.

4. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 47. Người phụ trách kế toán

Căn cứ khoản 2 Điều 48 của Luật Kế toán, người phụ trách kế toán được quy định như sau:

Các đơn vị kế toán chưa có người đủ tiêu chuẩn, điều kiện theo quy định để bổ nhiệm kế toán trưởng thì được cử người phụ trách kế toán. Đối với đơn vị thu, chi ngân sách nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng theo quy định.

Điều 48. Tổ chức bộ máy kế toán các cấp

Căn cứ khoản 3 Điều 48 của Luật Kế toán, tổ chức bộ máy kế toán các cấp được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được tổ chức bộ máy kế toán theo các cấp ngân sách như quy định của Luật Ngân sách Nhà nước.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị dự trữ của Nhà nước, các quỹ tài chính khác của nhà nước tổ chức bộ máy kế toán theo các cấp dự toán, như sau:

a) Đơn vị kế toán cấp I;

b) Đơn vị kế toán cấp II;

c) Đơn vị kế toán cấp III.

3. Trường hợp đơn vị kế toán cấp III cần tổ chức bộ phận kế toán trực thuộc thì việc tổ chức bộ phận kế toán trực thuộc do người đại diện theo pháp luật của đơn vị kế toán cấp trên đơn vị kế toán cấp III quyết định.

Điều 49. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng. Đơn vị sự nghiệp có sử dụng kinh phí ngân sách nhà nước có thể thuê làm kế toán hoặc thuê làm kế toán trưởng, do người đại diện theo pháp luật của đơn vị quyết định.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 55, 56, 57 của Luật Kế toán và Điều 46 của Nghị định này.

3. Trường hợp đơn vị kế toán thuê người làm kế toán trưởng thì người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán, trừ trường hợp người được thuê làm kế toán trưởng với tư cách thực hiện công việc của doanh nghiệp cung cấp dịch vụ kế toán và thực hiện theo quy định tại Điều 53 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây trong lĩnh vực kế toán nhà nước trái với Nghị định này đều hết hiệu lực từ ngày Nghị định này có hiệu lực.

Điều 51. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các Ủy ban của Quốc hội,

- Văn phòng Chủ tịch nước,

- Tòa án nhân dân tối cao, Phan Văn Khải đã ký

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu: KTTH (5b), VT.


ND 2004 - 129 HD Luat ke toan trong kinh doanh

CHÍNH PHỦ ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 129/2004/NĐ-CP | ------------------------ A.320
 | Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong hoạt động kinh doanh

------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003, Luật Doanh nghiệp ngày 12 tháng 6 năm 1999, Luật Đầu tư nước ngoài tại Việt Nam ngày 12 tháng 11 năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 09 tháng 6 năm 2000 và Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là hoạt động kinh doanh).

Điều 2. Đối tượng áp dụng

Căn cứ điểm c, d, đ, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Các tổ chức hoạt động kinh doanh gồm:

a) Doanh nghiệp nhà nước;

b) Công ty trách nhiệm hữu hạn;

c) Công ty cổ phần;

d) Công ty hợp danh;

đ) Doanh nghiệp tư nhân;

e) Doanh nghiệp có vốn đầu tư nước ngoài;

g) Chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

h) Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

i) Hợp tác xã;

k) Hộ kinh doanh cá thể và tổ hợp tác.

2. Người làm kế toán; người hành nghề kế toán; người khác có liên quan đến kế toán thuộc hoạt động kinh doanh.

Điều 3. Đối tượng kế toán thuộc hoạt động kinh doanh

Căn cứ khoản 3 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động kinh doanh được quy định như sau:

1. Đối tượng kế toán là tài sản cố định và tài sản lưu động, gồm:

a) Tiền và các khoản tương đương tiền;

b) Các khoản phải thu;

c) Hàng tồn kho;

d) Đầu tư tài chính ngắn hạn;

đ) Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản cố định thuê tài chính;

e) Đầu tư tài chính dài hạn;

g) Tài sản ngắn hạn và tài sản dài hạn khác.

2. Đối tượng kế toán là nợ phải trả, gồm:

a) Phải trả người bán;

b) Phải trả nợ vay;

c) Phải trả công nhân viên;

d) Các khoản phải trả, phải nộp khác.

3. Đối tượng kế toán là vốn chủ sở hữu, gồm:

a) Vốn của chủ sở hữu;

b) Các quỹ;

c) Lợi nhuận chưa phân phối.

4. Các khoản doanh thu, chi phí kinh doanh; thu nhập khác và chi phí khác.

5. Thuế và các khoản nộp ngân sách nhà nước.

6. Kết quả và phân chia kết quả hoạt động kinh doanh.

7. Các tài sản khác có liên quan đến đơn vị kế toán.

Điều 4. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế về quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp tài liệu kế toán cho cơ quan thuế và cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Người đại diện theo pháp luật của đơn vị kế toán có quyền cung cấp thông tin, tài liệu kế toán cho các tổ chức, cá nhân theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 5. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán.

Điều 6. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 7. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại diện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 8. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch, thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ kinh tế, tài chính và khi đó chứng từ bằng giấy chỉ có giá trị lưu giữ để theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo đúng quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu giữ chứng từ điện tử và chứng từ bằng giấy.

Điều 9. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã; chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật giải mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và chịu trách nhiệm trước pháp luật, nếu để lộ gây thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 10. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng không phải lập hoá đơn bán hàng được quy định như sau:

1. Tổ chức, cá nhân thuộc hoạt động kinh doanh có sử dụng hóa đơn bán hàng, khi bán lẻ hàng hoá hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức, cá nhân tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức, cá nhân được tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 11. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22 và khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 26 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 12. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 13. Lựa chọn và cụ thể hoá sổ kế toán

Căn cứ khoản 2 Điều 2 và Điều 26 của Luật Kế toán, việc cụ thể hoá sổ kế toán được quy định như sau:

1. Hệ thống sổ kế toán mà đơn vị kế toán đã chọn phải được mở đầy đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Hệ thống sổ kế toán đã chọn phải được sử dụng thống nhất trong một kỳ kế toán năm.

3. Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này lập sổ kế toán theo quy định của Bộ Tài chính.

Điều 14. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ kế toán bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 15. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 3 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động kinh doanh phải lập báo cáo tài chính vào cuối kỳ kế toán năm.

2. Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

3. Đối với doanh nghiệp nhà nước, ngoài việc phải lập báo cáo tài chính năm, còn phải lập báo cáo tài chính quý.

Điều 16. Lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất

Căn cứ khoản 2 Điều 30 của Luật Kế toán, việc lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, thì ngoài việc phải lập báo cáo tài chính của đơn vị kế toán đó còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc trong cùng đơn vị kế toán đó.

2. Công ty mẹ phải lập báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Tổng công ty nhà nước và doanh nghiệp nhà nước có các đơn vị kế toán trực thuộc phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán quý và cuối kỳ kế toán năm.

4. Bộ Tài chính quy định cụ thể việc lập báo cáo tài chính tổng hợp và báo cáo tài chính hợp nhất của đơn vị kế toán có các đơn vị kế toán trực thuộc.

Điều 17. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán khi lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất từ báo cáo tài chính của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng (1.000 đồng) hoặc triệu đồng (1.000.000 đồng) để lập báo cáo tài chính.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn là nghìn đồng hoặc triệu đồng quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 18. Chuyển đổi báo cáo tài chính của đơn vị kế toán hoạt động ở nước ngoài

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Đơn vị kế toán hoạt động ở nước ngoài khi gửi báo cáo tài chính về cho đơn vị kế toán cấp trên ở Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời chuyển đổi ra đồng Việt Nam theo quy định của Bộ Tài chính và phải dịch ra tiếng Việt.

Điều 19. Nơi nhận báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, nơi nhận báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh phải nộp cho cơ quan thuế, cơ quan thống kê, cơ quan cấp đăng ký kinh doanh cùng cấp và cơ quan khác theo quy định của pháp luật.

2. Đối với doanh nghiệp nhà nước còn phải nộp báo cáo tài chính cho cơ quan tài chính cùng cấp.

3. Đơn vị kế toán trực thuộc còn phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên.

Điều 20. Thời hạn nộp báo cáo tài chính

Căn cứ Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

Điều 21. Thời hạn công khai báo cáo tài chính năm

Căn cứ khoản 2 Điều 32 và Điều 33 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đối với doanh nghiệp nhà nước:

a) Đơn vị kế toán phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước thời hạn công khai chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc Tổng công ty nhà nước phải công khai báo cáo tài chính năm trong thời hạn do Tổng công ty quy định nhưng không chậm hơn 90 ngày.

2. Đối với các loại doanh nghiệp khác:

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày;

b) Đơn vị kế toán trực thuộc phải công khai báo cáo tài chính năm trong thời hạn do đơn vị kế toán cấp trên quy định.

Điều 22. Nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc

Căn cứ Điều 33 của Luật Kế toán, việc nộp và công khai báo cáo tài chính của đơn vị kế toán có các đơn vị kế toán trực thuộc được quy định như sau:

1. Đơn vị kế toán có các đơn vị kế toán trực thuộc, trong đó có Tổng công ty nhà nước và công ty mẹ khi nộp báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải nộp cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

2. Đơn vị kế toán quy định tại khoản 1 Điều này khi công khai báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất phải công khai cả báo cáo tài chính của các đơn vị kế toán trực thuộc và báo cáo tài chính của các công ty con.

Điều 23. Trường hợp được miễn lập và nộp báo cáo tài chính

Căn cứ khoản 2 Điều 2 của Luật Kế toán, các đơn vị được miễn lập và nộp báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán được miễn lập và nộp báo cáo tài chính gồm: Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này.

2. Đơn vị kế toán quy định tại khoản 1 Điều này vẫn phải lập bảng kê khai nộp thuế theo quy định của pháp luật.

Điều 24. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán trong lĩnh vực được phân công phụ trách.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

3. Đơn vị kế toán cấp trên, trong đó có Tổng công ty nhà nước quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc.

Điều 25. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 24 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Cơ quan Thanh tra Nhà nước, Thanh tra Tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 26. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán, người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán; đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 27. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ gồm:

1. Chứng từ kế toán;

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp;

3. Báo cáo tài chính, báo cáo kế toán quản trị;

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định ở khoản 1, khoản 2 và khoản 3 Điều này, bao gồm: các loại hợp đồng, Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận, Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế, báo cáo kết quả kiểm kê và đánh giá tài sản; các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

Điều 28. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 11 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 29. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán nào được lưu trữ tại kho của đơn vị kế toán đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Đơn vị kế toán có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

2. Tài liệu kế toán của doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam trong thời gian hoạt động tại Việt Nam theo Giấy phép đầu tư hoặc Giấy phép thành lập được cấp, phải được lưu trữ tại đơn vị kế toán trong lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam. Khi doanh nghiệp có vốn đầu tư nước ngoài, chi nhánh và Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam kết thúc hoạt động tại Việt Nam thì tài liệu kế toán được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

3. Tài liệu kế toán của đơn vị giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

4. Tài liệu kế toán của đơn vị cổ phần hoá, chuyển đổi hình thức sở hữu, bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến cổ phần hoá, chuyển đổi hình thức sở hữu được lưu trữ tại đơn vị kế toán là chủ sở hữu mới hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định cổ phần hoá, chuyển đổi hình thức sở hữu.

5. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các đơn vị được chia, tách thành hai hay nhiều đơn vị mới: nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại đơn vị mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách đơn vị. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các đơn vị kế toán mới chia, tách.

6. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các đơn vị kế toán thì lưu trữ tại đơn vị nhận sáp nhập.

7. Tài liệu kế toán về an ninh, quốc phòng phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 30. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 31. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính tháng, quý, năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán của đơn vị chủ đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán báo cáo tài chính của các tổ chức kiểm toán độc lập.

Điều 32. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn được quy định như sau:

1. Tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác.

2. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 33. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại các Điều 28, 29, 30, 31, 32, 34, 35 và Điều 36 của Nghị định này.

Điều 34. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 30, khoản 1, khoản 2 và khoản 5 Điều 31 và Điều 32 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với các tài liệu kế toán quy định tại khoản 3 Điều 31 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 31 của Nghị định này được tính từ ngày kết thúc công việc.

Điều 35. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán, trừ khi có quyết định của cơ quan nhà nước có thẩm quyền.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị kế toán để thực hiện tiêu huỷ tài liệu kế toán bằng hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công, đảm bảo tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại các thông tin, số liệu trên đó.

Điều 36. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 37. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Tất cả các đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này đều phải bố trí người làm kế toán trưởng, trừ Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm h, k khoản 1 Điều 2 của Nghị định này không bắt buộc phải bố trí người làm kế toán trưởng mà được phép cử người phụ trách kế toán.

2. Khi thành lập đơn vị kế toán phải bố trí ngayngười làm kế toán trưởng. Trường hợp khuyết kế toán trưởng thì cấp có thẩm quyền phải bố trí ngay kế toán trưởng mới. Trường hợp chưa có người có đủ tiêu chuẩn và điều kiện bổ nhiệm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê kế toán trưởng. Đối với doanh nghiệp nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và hợp tác xã chỉ được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng.

3. Việc bố trí, bãi miễn kế toán trưởng được thực hiện theo quy định của pháp luật đối với từng loại hình doanh nghiệp.

4. Khi thay đổi kế toán trưởng, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng cũ và kế toán trưởng mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng mới. Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

Điều 38. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Người được bố trí làm kế toán trưởng phải có các tiêu chuẩn sau:

a) Kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là hai năm. Trường hợp có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là ba năm;

b) Kế toán trưởng của đơn vị kế toán quy định tại điểm d, đ, g, i khoản 1 Điều 2 của Nghị định này phải có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm;

c) Kế toán trưởng của đơn vị kế toán có các đơn vị kế toán trực thuộc và kế toán trưởng Tổng công ty nhà nước phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và có thời gian công tác thực tế về kế toán ít nhất là năm năm.

2. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 39. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị kế toán được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán.

3. Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

5. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 40. Cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán

Căn cứ Điều 57 của Luật Kế toán, cơ quan nhà nước có thẩm quyền cấp chứng chỉ hành nghề kế toán được quy định như sau:

1. Bộ Tài chính có thẩm quyền tổ chức thi và cấp chứng chỉ hành nghề kế toán hoặc uỷ quyền cho tổ chức nghề nghiệp kế toán tổ chức thi và cấp chứng chỉ hành nghề kế toán.

2. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật Kế toán và các quy định khác của pháp luật có liên quan.

Điều 41. Doanh nghiệp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán được quy định như sau:

1. Doanh nghiệp dịch vụ kế toán được thành lập và hoạt động theo quy định của pháp luật với một trong ba hình thức: Công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân. Để thành lập doanh nghiệp dịch vụ kế toán phải có ít nhất hai người có chứng chỉ hành nghề kế toán, trong đó có một trong những người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

2. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp dịch vụ kế toán phải tuân theo quy định của pháp luật về doanh nghiệp và theo quy định của Nghị định này.

3. Doanh nghiệp dịch vụ kế toán được đăng ký kinh doanh dịch vụ kế toán theo quy định tại Điều 43 của Nghị định này.

4. Trong quá trình hoạt động, doanh nghiệp dịch vụ kế toán phải đảm bảo có ít nhất một người quản lý doanh nghiệp có chứng chỉ hành nghề kế toán quy định tại Điều 57 của Luật Kế toán và Điều 40 của Nghị định này.

Điều 42. Cá nhân đăng ký kinh doanh dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán được quy định như sau:

1. Cá nhân có chứng chỉ hành nghề kế toán và có các điều kiện khác theo quy định của pháp luật được phép đăng ký kinh doanh dịch vụ kế toán theo quy định của pháp luật về đăng ký kinh doanh và đăng ký nộp thuế như hộ kinh doanh cá thể và theo quy định của Nghị định này.

2. Cá nhân đăng ký kinh doanh dịch vụ kế toán phải có văn phòng và địa chỉ giao dịch.

Điều 43. Nội dung dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, tổ chức và cá nhân có đăng ký kinh doanh dịch vụ kế toán được thực hiện các dịch vụ kế toán sau đây:

1. Làm kế toán;

2. Làm kế toán trưởng;

3. Thiết lập cụ thể hệ thống kế toán cho đơn vị kế toán;

4. Cung cấp và tư vấn áp dụng công nghệ thông tin về kế toán;

5. Bồi dưỡng nghiệp vụ kế toán, cập nhật kiến thức kế toán;

6. Tư vấn tài chính;

7. Kê khai thuế;

8. Các dịch vụ khác về kế toán theo quy định của pháp luật.

Điều 44. Trách nhiệm của tổ chức, cá nhân hành nghề kế toán

Căn cứ khoản 5 Điều 56 của Luật Kế toán, tổ chức và cá nhân hành nghề kế toán có trách nhiệm sau:

1. Thực hiện công việc kế toán liên quan đến nội dung dịch vụ kế toán thỏa thuận trong hợp đồng.

2. Tuân thủ pháp luật về kế toán và pháp luật về hoạt động nghề nghiệp kế toán.

3. Chịu trách nhiệm trước khách hàng và trước pháp luật về nội dung dịch vụ kế toán đã cung cấp và phải bồi thường thiệt hại do mình gây ra.

4. Thường xuyên trau dồi kiến thức chuyên môn và kinh nghiệm nghề nghiệp, thực hiện chương trình cập nhật kiến thức hàng năm theo quy định của Bộ Tài chính hoặc của các tổ chức nghề nghiệp được Bộ Tài chính uỷ quyền.

5. Tuân thủ sự quản lý nghề nghiệp và kiểm soát chất lượng dịch vụ kế toán của Bộ Tài chính hoặc của tổ chức nghề nghiệp kế toán được Bộ Tài chính uỷ quyền.

Điều 45. Trường hợp không được cung cấp dịch vụ kế toán

Căn cứ Điều 55 của Luật Kế toán, doanh nghiệp dịch vụ kế toán, cá nhân đăng ký kinh doanh dịch vụ kế toán nhưng không được cung cấp dịch vụ kế toán khi người có trách nhiệm quản lý, điều hành doanh nghiệp dịch vụ kế toán hoặc cá nhân đăng ký kinh doanh dịch vụ kế toán thuộc các trường hợp sau:

1. Là bố, mẹ; vợ, chồng; con; anh chị em ruột của người có trách nhiệm quản lý điều hành, kể cả kế toán trưởng của đơn vị kế toán quy định tại điểm a, b, c, e, g, i khoản 1 Điều 2 của Nghị định này.

2. Có quan hệ kinh tế, tài chính với khách hàng.

3. Không đủ năng lực, chuyên môn hoặc không đủ điều kiện để thực hiện dịch vụ kế toán.

4. Đang làm kế toán trưởng thuê cho đơn vị kế toán có quan hệ kinh tế, tài chính với khách hàng.

5. Đơn vị kế toán có những yêu cầu trái với đạo đức nghề nghiệp hoặc trái với yêu cầu về chuyên môn nghiệp vụ kế toán, tài chính.

6. Các trường hợp khác theo quy định của pháp luật.

Điều 46. Quyền tham gia tổ chức nghề nghiệp kế toán

Căn cứ Điều 58 của Luật Kế toán, quyền tham gia tổ chức nghề nghiệp kế toán và tổ chức Hiệp Hội kế toán được quy định như sau:

1. Đơn vị kế toán, người làm kế toán, người hành nghề kế toán trong các doanh nghiệp dịch vụ kế toán hoặc cá nhân hành nghề kế toán có quyền tham gia Hội Kế toán Việt Nam. Doanh nghiệp dịch vụ kế toán và người hành nghề kế toán phải đăng ký danh sách hành nghề với Hội Kế toán Việt Nam và chịu sự quản lý của Hội Kế toán về đạo đức nghề nghiệp và chuyên môn nghiệp vụ theo sự uỷ quyền của Bộ Tài chính.

2. Bộ Tài chính quy định cụ thể việc đăng ký và quản lý danh sách doanh nghiệp và cá nhân hành nghề kế toán.

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây thuộc hoạt động kinh doanh trái với Nghị định này đều hết hiệu lực thi hành từ ngày Nghị định này có hiệu lực.

Điều 48. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng CP,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc TW,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng TW và các Ban của Đảng,

- Tòa án nhân dân tối cao, Phan Văn Khải đã ký

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan TW của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : KTTH (5b), VT.


QD 1990 -598 che do ke toan sx, ngoai quoc doanh

QUYẾT ĐỊNH
CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 598-TC/CĐKT NGÀY 8/12/1990
BAN HÀNH "CHẾ ĐỘ KẾ TOÁN SẢN XUẤT, KINH DOANH NGOÀI
QUỐC DOANH"

- Căn cứ Nghị định số 196/HĐBT ngày 11/12/1989 của Hội đồng Bộ trưởng quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của các Bộ;

- Căn cứ Quyết định số 155/HĐBT ngày 15/10/1988 của Hội đồng Bộ trưởng quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

- Căn cứ Pháp lệnh kế toán và thống kê do Hội đồng Nhà nước công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25/HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng;

- Căn cứ Nghị quyết số 270B-NQ/HĐNN ngày 08/8/1990 của Hội đồng Nhà nước về việc công bố và thi hành Luật thuế doanh thu, Luật thuế tiêu thụ đặc biệt và Luật thuế lợi tức;

- Căn cứ Quyết định số 212-TC/CĐKT ngày 15/12/1989 của Bộ trưởng Bộ Tài chính ban hành hệ thống tài khoản kế toán thống nhất áp dụng trong nền kinh tế quốc dân;

Để cụ thể hoá và hướng dẫn vận dụng chế độ kế toán thống nhất cho các đơn vị sản xuất, kinh doanh ngoài quốc doanh;

QUYẾT ĐỊNH:

Điều 1.- Nay ban hành kèm theo Quyết định này "Chế độ kế toán sản xuất, kinh doanh ngoài quốc doanh".

Điều 2.- Chế độ kế toán sản xuất, kinh doanh ngoài quốc doanh nói ở Điều 1 áp dụng cho các hộ kinh doanh cá thể, hộ tiểu công nghiệp, các xí nghiệp tư doanh, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp hoạt động trong các lĩnh vực sản xuất công nghiệp, nông lâm nghiệp, xây dựng, vận tải, khai thác tài nguyên, nuôi trồng hải sản, kinh doanh thương nghiệp, ăn uống, phục vụ và các dịch vụ khác về văn hoá, đào tạo, giáo dục, khám chữa bệnh... đã được cơ quan có thẩm quyền cấp giấy phép kinh doanh.

Điều 3.- Chế độ kế toán này thi hành thống nhất trong cả nước từ ngày 01/01/1991 và thay thế các chế độ kế toán hiện hành của các đơn vị nói ở Điều 2.

Điều 4.- Thủ trưởng các Bộ, Tổng cục, Uỷ ban Nhà nước, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố, đặc khu trực thuộc Trung ương chịu trách nhiệm phổ biến và tổ chức thực hiện Quyết định này trong ngành và địa phương.

Điều 5.- Đồng chí Tổng cục trưởng Tổng cục thuế và đồng chí Vụ trưởng Vụ chế độ kế toán và kiểm tra kế toán chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện Quyết định này.

PHỤ LỤC SỐ 1
HỆ THỐNG CHỨNG TỪ GHI CHÉP BAN ĐẦU

(Áp dụng cho các đơn vị sản xuất, kinh doanh ngoài quốc doanh)

Số TT | Tên chứng từ | Số hiệu
1 2 3 4 5 6 7 8 9 10 11 | Bảng chấm công Hoá đơn (bán hàng, vận chuyển, dịch vụ) Phiếu nhập kho Phiếu xuất kho Biên bản giao nhận tài sản cố định Biên bản thanh lý tài sản cố đinh Phiếu thu Phiếu chi Giấy đề nghị tạm ứng Giấy thanh toán tiền tạm ứng Các loại vé sử dụng cho từng ngành | 01-CT/NQD 02-CT/NQD 03-CT/NQD 04-CT/NQD 05-CT/NQD 06-CT/NQD 07-CT/NQD 08-CT/NQD 09-CT/NQD 10-CT/NQD

PHỤ LỤC SỐ 2
DANH MỤC SỔ KẾ TOÁN

(Áp dụng cho các hộ sản xuất, kinh doanh cá thể, hộ tiểu thương,
hộ tiểu công nghiệp)

Số TT | Tên sổ kế toán | Ký hiệu | Hộ cá thể | Phạm vi áp dụng Hộ tiểu thương, tiểu công nghiệp
1 2 3 4 5 | Số doanh thu Sổ kho hàng Sổ chi phí sản xuất, kinh doanh Sổ lao động và tiền công thuê ngoài Sổ tiền gửi (hoặc tiền vay) ngân hàng | 01-SKT/TN 02-SKT/TN 03-SKT/TN 04-SKT/TN 05-SKT/TN | x 0 0 0 0 | x x x x (nếu có) x (nếu có)

Phụ lục số 3

Hệ thống tài khoản kế toán

(áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

Số TT | Loại và tên tài khoản | Số hiệu T.khoản | Số hiệu và tên tiểu khoản
1 | 2 | 3 | 4
 | Loại 1 -Tài sản cố định |  |
1 | Tài sản cố định | 10 |
2 | Hao mòn tài sản cố định | 11 |
 | Loại II - Dự trữ SXKD |  |
3 | Nguyên liệu, vật liệu | 21 | 211-Nguyên liệu, vật liệu chính
 |  |  | 212-Vật liệu phụ 213-Nhiên liệu 214-Phụ tùng 215-Thiết bị XDCB 216-Công cụ lao động nhỏ 217-Vật liệu khác
4 | Sản phẩm, hàng hoá | 24 | 241-Sản phẩm 242-Hàng hoá
 | Loại III- Chi phí |  |
5 | Sản xuất, kinh doanh | 30 |
6 | Chi phí quản lý | 33 |
7 | Chi phí theo dự toán | 36 | 361-Chi phí chờ phân bổ 362-Chi phí trích trước
 | Loại IV- Tiêu thụ và kết quả |  |
8 | Tiêu thụ và kết quả | 40 | 401-Hoạt động sản xuất, kinh doanh 403-Hoạt động liên doanh 404-Nghiệp vụ tài chính 405-Nghiệp vụ khác
 | Loại V- Vốn bằng tiền |  |
9 | Tiền mặt | 50 | 501-Tiền Việt Nam 502-Tín phiếu, vàng bạc 503-Ngoại tệ
10 | Tiền gửi ngân hàng | 51 | 511-Tiền Việt Nam gửi ngân hàng 512-Ngoại tệ gửi ngân hàng
 | Loại VI- Thanh toán |  |
11 | Thanh toán với người bán | 60 |
12 | Thanh toán với người mua | 61 |
13 | Các khoản phải thu, phải trả | 62 | 621-Tạm ứng 622-Các khoản phải thu phải trả
14 | Thanh toán với ngân sách | 64 | 641-Thuế doanh thu và thuế tiêu thụ đặc biệt 642-Thuế lợi tức 644-Thuế nhà đất 645-Thuế thu nhập 646-Thuế khác
15 | Vốn tham gia liên doanh | 66 | 661-Vốn liên doanh 662-Thanhtoán thu nhập về liên doanh
16 | Thanh toán bảo hiểm xã hội | 68 | 681-Bảo hiểm xã hội 682-Kinh phí công đoàn
17 | Thanh toán với lao động và các cổ đông | 69 | 691-Thanh toán tiền công với lao động 692-Thanh toán lãi với các cổ đông
 | Loại VII-Thu nhập |  |
18 | Thu nhập và phân phối thu nhập | 70 | 701-Thu nhập sản xuất kinh doanh 703-Thu nhập hoạt động liên doanh 704-Thu nhập nghiệp vụ tài chính 705-Thu nhập khác
 | Loại VIII- Nguồn vốn |  |
19 | Nguồn vốn pháp định | 80 |
20 | Quỹ xí nghiệp | 83 | 831-Quỹ tích luỹ 832-Quỹ dự trữ 835-Quỹ phúc lợi 834-Quỹ khác
 | Loại IX- Nguồn vốn tín dụng |  |
21 | Nguồn vốn vay | 90 | 901-Vay ngân hàng 902-Vay đối tượng khác

Các tài khoản ngoài bảng tổng kết tài sản

1

2

3

4

5

6

Tài sản cố định đi thuê

Vật tư hàng hoá nhận gia công

Hàng hoá nhận bán hộ ký gửi

Nguồn vốn liên doanh

Nguồn vốn cổ phần

Ngoại tệ các loại

01

02

03

05

06

07

PHỤ LỤC SỐ 4

DANH MỤC SỔ KẾ TOÁN

(Áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

Số |  |  | Phạm vi áp dụng
TT | Tên sổ kế toán | Ký hiệu sổ | Hình thức kế toán Nhật ký sổ cái | Hình thức kế toán Chứng từ ghi sổ
1 | Chứng từ ghi sổ | 01-SKT/NQD | 0 | x
2 | Sổ đăng ký chứng từ ghi sổ | 02-SKT/NQD | 0 | x
3 | Sổ cái Nhật ký -sổ cái | 03-SKT/NQD | 0 | x
4 | Sổ tài sản cố định | 04-SKT/NQD | x | 0
5 | Sổ theo dõi cổ phần | 05-SKT/NQD | x | x
6 | Sổ kho (hoặc thẻ kho) | 06-SKT/NQD | x | x
7 | Sổ chi tiết vật liệu (sản phẩm hàng hoá | 07-SKT/NQD | x | x
8 | Sổ chi phí sản xuất, kinh doanh | 08-SKT/NQD | x | x
9 | Sổ theo dõi lao động và thanh toán tiền công thuê ngoài | 09-SKT/NQD | x | x
10 | Sổ ghi tiết tiêu thụ | 10-SKT/NQD | x | x
11 | Sổ quỹ tiền mặt | 11-SKT/NQD | x | x
12 | Sổ theo dõi ngoại tệ | 12a-SKT/NQD | x | x
 |  | 12b-SKT/NQD | x | x
13 | Sổ theo dõi tiền gửi ngân hàng | 13-SKT/NQD | x | x
14 | Sổ chi tiết kế toán | 14-SKT/NQD | 0 | x
15 | Bảng cân đối phát sinh |  |  |

PHỤ LỤC SỐ 5

BÁO CÁO KẾ TOÁN

(Áp dụng cho các xí nghiệp, công ty tư doanh, các hợp tác xã, các tổ chức
kinh doanh tập thể của các đoàn thể, cơ quan hành chính sự nghiệp)

 |  |  | Đơn vị nhận báo cáo
Ký hiệu biểu | Tên biểu báo cáo | Kỳ báo cáo | Cơ quan thuế quận huyện | Chủ quản | Ngân hàng
01-BCKT/NQD 02-BCKT/NQD 03-BCKT/NQD | Bảng tổng kết tài sản Kết quả kinh doanh Báo cáo tồn kho vật liệu, sản phẩm, hàng hoá | Quý, năm Quý, năm Quý, năm | x x x | x x x | x (nếu có vay ngân hàng) 0


QD 1996 - 1141 CHE DO KE TOAN DN

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1141-TC/QĐ/CĐKT
NGÀY 01 THÁNG 11 NĂM 1995 VỀ VIỆC BAN HÀNH
CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2-3-1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ.

- Căn cứ Nghị định số 178/CP ngày 28-10-1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính.

- Căn cứ Pháp lệnh kế toán và Thống kê được công bố theo Lệnh số 06-LCT/HĐN N ngày 20-5-1988 của Hội đồng Nhà nước và Điều lệ tổ chức Kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18-3-1989 của Hội đồng Bộ trưởng (nay là Chính phủ).

- Căn cứ vào ý kiến của Thủ tướng Chính phủ (tại công văn số 5762-KTTH ngày 11-10-1995 của Văn phòng Chính phủ).

Để đáp ứng yêu cầu đổi mới cơ chế quản lý kinh tế, tài chính, tăng cường công tác hạch toán kế toán của các doanh nghiệp.

QUYẾT ĐỊNH

Điều 1. Nay ban hành hệ thống Chế độ Kế toán doanh nghiệp áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Hệ thống Chế độ Kế toán doanh nghiệp gồm:

1- Hệ thống tài khoản kế toán và giải thích nội dung, kết cấu phương pháp ghi chép các tài khoản kế toán.

2- Hệ thống báo cáo tài chính và các quy định về nội dung, phương pháp lập báo cáo tài chính.

3- Chế độ sổ kế toán.

4- Chế độ chứng từ kế toán doanh nghiệp.

Điều 2. Các Tổng công ty, căn cứ vào hệ thống Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, cụ thể hoá và xây dựng hệ thống chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế, sau khi có sự thoả thuận của Bộ Tài chính.

Trong phạm vi quy định của chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu xây dựng danh mục các tài khoản, sổ, báo cáo kế toán cần sử dụng và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh và yêu cầu quản lý, trình độ kế toán của đơn vị.

3- Hệ thống chế độ kế toán ban hành theo Quyết định này thi hành thống nhất trong cả nước từ ngày 1-1-1996 và thay thế các văn bản về hệ thống tài khoản, chế độ báo cáo kế toán, chế độ kế toán sản xuất kinh doanh ngoài quốc doanh, chế độ sổ sách, chứng từ kế toán ban hành theo các Quyết định số 212-TC/CĐKT ngày 15-12-1989, 224-TC/CĐKT ngày 18-4-1990, 598-TC/CĐKT ngày 8-12-1990, 1205-TC/CĐKT và 1206-TC/CĐKT ngày 14-12-1994 và Thông tư số 07-TC/CĐKT ngày 21-2-1994 của Bộ Tài chính.

Các doanh nghiệp tiến hành khoá sổ ở thời điểm cuối ngày 31-12-1995 để tính chuyển số dư tài khoản cũ sang tài khoản mới theo hệ thống chế độ kế toán doanh nghiệp ban hành theo Quyết định này và hướng dẫn chung của Bộ Tài chính.

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai chế độ kế toán doanh nghiệp ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ chế độ kế toán, Chánh Văn phòng Bộ, Tổng cục trưởng Tổng cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục Thuế chịu trách nhiệm hướng dẫn và tổ chức thực hiện Quyết định này.

HỆ THỐNG TÀI KHOẢN KẾ TOÁN ÁP DỤNG
CHO CÁC DOANH NGHIỆP

(Ban hành theo Quyết định số 1141/TC-CĐKT ngày 1-11-1995
của Bộ trưởng Bộ Tài chính)

Số hiệu TK

Tên tài khoản

Ghi chú

Cấp 1

Cấp 2

1

2

3

4

LOẠI TK 1
TÀI SẢN LƯU ĐỘNG

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, kim khí quý, đá quý

112

Tiền gửi ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

1123

Vàng bạc, kim khí quý, đá quý

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu

128

Đầu tư ngắn hạn khác

129

Dự phòng giảm giá đầu tư ngắn hạn

131

Phải thu của khách hàng

Chi tiết theo đối tượng

136

Phải thu nội bộ

Chi dùng ở đơn vị cấp trên

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

139

Dự phòng phải thu khó đòi

141

Tạm ứng

Chi tiết theo đối tượng

142

Chi phí trả trước

1421

Chi phí trả trước

1422

Chi phí chờ kết chuyển

DN có chu kỳ kinh doanh dài

144

Thế chấp, ký cược, ký quỹ ngắn hạn

151

Hàng mua đang đi trên đường

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

153

Công cụ, dụng cụ

1531

Công cụ, dụng cụ

1532

Bao bì luân chuyển

1533

Đồ dùng cho thuê

154

Chi phí sản xuất, kinh doanh dở dang

155

Thành phẩm

156

Hàng hoá

1561

Giá mua hàng hoá

1562

Chi phí thu mua hàng hoá

157

Hàng gửi đi bán

159

Dự phòng giảm giá hàng tồn kho

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI TK 2
TÀI SẢN CỐ ĐỊNH

211

Tài sản cố định hữu hình

2111

Đất

2112

Nhà cửa, vật kiến trúc

2113

Máy móc, thiết bị

2114

Phương tiện vận tải, truyền dẫn

2115

Thiết bị, dụng cụ quản lý

2116

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

Tài sản cố định khác

212

Tài sản cố định thuê tài chính

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Chi phí thành lập, chuẩn bị sản xuất

2133

Bằng phát minh sáng chế

2134

Chi phí nghiên cứu phát triển

2135

Chi phí về lợi thế thương mai

2138

Tài sản cố định vô hình khác

214

Hao mòn tài sản cố định

2141

Hao mòn tài sản cố định hữu hình

2142

Hao mòn tài sản cố định đi thuê

2143

Hao mòn tài sản cố dịnh vô hình

221

Đầu tư chứng khoán dài hạn

2211

Cổ phiếu

2212

Trái phiếu

222

Góp vốn liên doanh

228

Đầu tư dài hạn khác

229

Dự phòng giảm giá đầu tư dài hạn

241

Xây dựng cơ bản dang dở

2411

Mua sắm tài sản cố định

2412

Xây dựng cơ bản

2413

Sửa chữa lớn tài sản cố định

244

Ký quỹ, ký cược dài hạn

LOẠI TK 3
NỢ PHẢI TRẢ

311

Vay ngắn hạn

315

Nợ dài hạn đến hạn trả

331

Phải trả cho người bán

333

Thuế và các khoản nộp nhà nước

3331

Thuế doanh thu (hoăc thuế VAT)

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế lợi tức

3335

Thuế trên vốn

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản nộp khác

334

Phải trả công nhân viên

335

Chi phí phải trả

336

Phải trả nội bộ

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3388

Phải trả, phải nộp khác

341

Vay dài hạn

342

Nợ dài hạn

344

Nhận ký quỹ, ký cược dài hạn

LOẠI TK 4
NGUỒN VỐN CHỦ SỞ HỮU

411

Nguồn vốn kinh doanh

412

Chênh lệch đánh giá lại tài sản

413

Chênh lệch tỷ giá

414

Quỹ phát triển kinh doanh

415

Quỹ dự trữ

421

Lãi chưa phân phối

4211

Lãi năm trước

4212

Lãi năm nay

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

441

Nguồn vốn đầu tư xây dựng cơ bản

451

Quỹ quản lý của cấp trên

Dùng cho các Tổng công ty, tập đoàn, cơ quan liên hiệp.....

461

Nguồn kinh phí sự nghiệp

4611

Nguồn kinh phí sự nghiệp năm trước

4612

Nguồn kinh phí sự nghiệp năm nay

LOẠI TK 5
DOANH THU

511

Doanh thu bán hàng

Chi tiếp theo yêu cầu quản lý

5111

Doanh thu bán hàng hoá

5112

Doanh thu bán các thành sản phẩm

5113

Doanh thu cung cấp dịch vụ

512

Doanh thu bán hàng nội bộ

Chỉ dùng ở các đơn vị thành viên

5121

Doanh thu bán hàng hoá

5122

Doanh thu bán sản phẩm

5123

Doanh thu cung cấp dịch vụ

521

Chiết khấu bán hàng

5211

Chiết khấu hàng hoá

5212

Chiết khấu thành phẩm

5213

Chiết khấu dịch vụ

531

Hàng bán bị trả lại

532

Giảm giá hàng hoá

LOẠI TK 6
CHI PHÍ SẢN XUẤT, KINH DOANH

611

Mua hàng

Áp dụng cho phương pháp kiểm kê dịnh kỳ

6111

Mua nguyên liệu, vật liệu

6112

Mua hàng hoá

621

Chi phí nguyên liệu, vật liệu trực tiếp

622

Chi phí nhân công trực tiếp

627

Chi phí sản xuất chung

6271

Chi phí nhân viên phân xưởng

6272

Chi phí vật liệu

6273

Chi phí dụng cụ sản xuất

6274

Chi phí khấu hao tài sản cố định

6277

Chi phí dịch vụ mua ngoài

6278

Chi phí bằng tiền khác

631

Giá thành sản xuất

Áp dụng cho phương pháp kiểm kê định kỳ

632

Giá vốn bán hàng

641

Chi phí bán hàng

6411

Chi phí nhân viên

6412

Chi phí vật liệu, bao bì

6413

Chi phí dụng cụ, đồ dùng

6414

Chi phí khấu hao tài sản cố định

6417

Chi phí dịch vụ mua ngoài

6418

Chi phí bằng tiền khác

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao tài sản cố định

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7
THU NHẬP HOẠT ĐỘNG KHÁC

711

Thu nhập hoạt động tài chính

Chi tiết theo hoạt động

721

Các khoản thu nhập bất thường

LOẠI TK 8

CHI PHÍ HOẠT ĐỘNG KHÁC

811

Chi phí hoạt động tài chính

Chi tiết theo hoạt động

821

Chi phí bất thường

LOẠI TK 9
XÁC ĐỊNH KẾT QUẢ KINH DOANH

911

Xác định kết quả kinh doanh

LOẠI TK 0:
TÀI KHOẢN NGOÀI BẢNG

001

Tài sản thuê ngoài

002

Vật tư; hàng hoá nhận giữ hộ, nhận gia công

Chi tiết theo yêu cầu quản lý

003

Hàng hoá nhận bán hộ, nhận ký gửi

004

Nợ khó đòi đã xử lý

007

Ngoại tệ các loại

008

Hạn mức kinh phí

0081

Hạn mức kinh phí thuộc ngân sách Trung ương

0082

Hạn mức kinh phí thuộc ngân sách địa phương

009

Nguồn vốn khấu hao cơ bản

HỆ THỐNG BÁO CÁO TÀI CHÍNH
ÁP DỤNG CHO CÁC DOANH NGHIỆP

(Ban hàng kèm theo Quyết định 1141/TC-QĐ-CĐKT
ngày 1-11-1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

I- MỤC ĐÍCH CỦA VIỆC LẬP BÁO CÁO TÀI CHÍNH

Hệ thống báo cáo tài chính của doanh nghiệp được lập với mục đích sau:

1. Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình, tài sản, công nợ, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một kỳ hạch toán.

2. Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá thực trạng tài chính của doanh nghiệp trong kỳ hoạt động đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động sản xuất, kinh doanh, hoặc đầu tư vào doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp.

II- NỘI DUNG CỦA HỆ THỐNG BÁO CÁO TÀI CHÍNH

1. Báo cáo tài chính quy định cho các doanh nghiệp bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán Mẫu số B 01 - DN

- Kết quả hoạt động kinh doanh Mẫu số B 02 - DN

- Lưu chuyển tiền tệ Mẫu số B 03 - DN

- Thuyết minh báo cáo tài chính Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành, các ngành, các Tổng công ty, các tập đoàn sản xuất, liên hiệp các xí nghiệp, các công ty liên doanh.... có thể quy định thêm các báo cáo tài chính chi tiết khác.

2. Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp.

Trong quá trình áp dụng, nếu thấy cần thiết, thì có thể bổ sung, sửa đổi hoặc chi tiết các chỉ tiêu cho phù hợp với đặc điểm hoạt động sản xuất, kinh doanh của doanh nghiệp, nhưng phải được Bộ Tài chính chấp thuận bằng văn bản.

III- TRÁCH NHIỆM, THỜI HẠN LẬP VÀ GỬI BÁO CÁO TÀI CHÍNH

1. Tất cả các doanh nghiệp độc lập (không nằm trong cơ cấu tổ chức của một doanh nghiệp khác), có tư cách pháp nhân đầy đủ đều phải lập và gửi báo cáo tài chính theo đúng các quy định tại chế độ này. Riêng báo cáo lưu chuyển tiền tệ, tạm thời chưa quy định là báo cáo bắt buộc phải lập và gửi, nhưng khuyến khích các doanh nghiệp lập và sử dụng báo cáo lưu chuyển tiền tệ.

2. Các báo cáo tài chính được lập và gửi vào cuối mỗi quý (cuối tháng thứ 3, thứ 6, thứ 9, thứ 12 kể từ ngày bắt đầu niên độ kế toán) để phản ánh tình hình tài chính quý đó và vào cuối niên độ kế toán để phản ánh tình hình tài chính niên độ kế toán đó. Các doanh nghiệp có thể lập báo cáo tài chính hằng tháng để phục vụ yêu cầu quản lý và điều hành hoạt động, kinh doanh.

3. Báo cáo tài chính quý được gửi chậm nhất là sau 15 ngày, kể từ ngày kết thúc quý và báo cáo tài chính năm được gửi chậm nhất là sau 30 ngày kể từ sau ngày kết thục niên độ kế toán.

4. Nơi nhận báo cáo tài chính:

Nơi nhận báo cáo tài chính được quy định như sau:

Các loại doanh nghiệp | Nơi nhận báo cáo
 | Tài chính (1) | Thuế | Thống kê (2) | Bộ KH và ĐT
1. Doanh nghiệp Nhà nước | x | x | x |
2. Doanh nghiệp có vốn đầu tư nước ngoài |  | x | x | x
3. Các loại doanh nghiệp khác |  | x | x |

(1) Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp tỉnh, thành phố.

(2) Cục thống kê tỉnh, thành phố.

Trong trường hợp có các văn bản pháp lý quy định về lập và nộp báo cáo tài chính khác với quy định trong hệ thống này, doanh nghiệp phải thực hiện theo các quy định tại văn bản có tính pháp lý cao hơn.

PHẦN THỨ 2
HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH

Mẫu B 01 - DN: Bảng cân đối kế toán

Mẫu B 02 - DN: Kết quả hoạt động kinh doanh

Mẫu B 03 - DN: Lưu chuyển tiền tệ

Mẫu B 09 - DN: Thuyết minh báo cáo tài chính.

MẪU B01-DN

Đơn vị

BẢNG CÂN ĐỐI KẾ TOÁN

Ngày........ tháng......... năm 199.....

Đơn vị tính.........

Tài sản

Mã số

Số đầu năm

Số cuối kỳ

1

2

3

4

A. TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN

100

I. Tiền

110

1. Tiền mặt tại quỹ (gồm cả ngân phiếu)

111

2. Tiền gửi ngân hàng

112

3. Tiền đang chuyển

113

II. Các khoản đầu tư tài chính ngắn hạn

120

1. Đầu tư chứng khoán ngắn hạn

121

2. Đầu tư ngắn hạn khác

128

3. Dự phòng giảm giá đầu tư ngắn hạn (*)

129

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Phải thu nội bộ

133

- Vốn kinh doanh ở các đơn vị trực thuộc

134

- Phải thu nội bộ khác

135

4. Các khoản thu khác

138

5. Dự phòng các khoản phải thu khó đòi (*)

139

IV. Hàng tồn kho

140

1. Hàng mua đang đi trên đường

141

2. Nguyên liệu, vật liệu tồn kho

142

3. Công cụ, dụng cụ trong kho

143

4. Chi phí sản xuất, kinh doanh dở dang

144

5. Thành phẩm tồn kho

145

6. Hàng hoá tồn kho

146

7. Hàng gửi đi bán

147

8. Dự phòng giảm giá hàng tồn kho (*)

149

V. Tài sản lưu động khác

150

1. Tạm ứng

151

2. Chi phí trả trước

152

3. Chi phí chờ kết chuyển

153

4. Tài sản thiếu chờ xử lý

154

5. Các khoản thế chấp, ký cược, ký quỹ ngắn hạn

155

VI. Chi sự nghiệp

160

1. Chi sự nghiệp năm trước

161

2. Chi sự nghiệp năm nay

162

B. TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN

200

I. Tài sản cố định

210

1. Tài sản cố định hữu hình

211

- Nguyên giá

212

- Giá trị hao mòn lũy kế (*)

213

2. Tài sản cố định thuê tài chính

214

- Nguyên giá

215

- Giá trị hao mòn lũy kế (*)

216

3. Tài sản cố định vô hình

217

- Nguyên giá

218

- Giá trị hao mòn lũy kế (*)

219

II. Các khoản đầu tư tài chính dài hạn

220

1. Đầu tư chứng khoán dài hạn

221

2. Góp vốn liên doanh

222

3. Các khoản đầu tư dài hạn khác

228

4. Dự phòng giảm giá đầu tư dài hạn (*)

229

III. Chi phí xây dựng cơ bản dở dang

230

IV. Các khoản ký quỹ, ký cược dài hạn

240

TỔNG CỘNG TÀI SẢN

250

NGUỒN VỐN

A- NỢ PHẢI TRẢ

300

I. Nợ ngắn hạn

310

1. Vay ngắn hạn

311

2. Nợ dài hạn đến hạn trả

312

3. Phải trả cho người bán

313

4. Người mua trả tiền trước

314

5. Thuế và các khoản phải nộp Nhà nước

315

6. Phải trả công nhân viên

316

7. Phải trả cho các đơn vị bộ đội

317

8. Các khoản phải trả, phải nộp khác

318

II. Nợ dài hạn

320

1. Vay dài hạn

321

2. Nợ dài hạn

322

III. Nợ khác

330

1. Chi phí phải trả

331

2. Tài sản thừa chờ xử lý

332

3. Nhận ký quỹ, ký cược dài hạn

333

B- NGUỒN VỐN CHỦ SỞ HỮU

400

I. Nguồn vốn - quỹ

410

1. Nguồn vốn kinh doanh

411

2. Chênh lệch đánh giá lại tài sản

412

3. Chênh lệch tỷ giá

413

4. Quỹ phát triển kinh doanh

414

5. Quỹ dự trữ

415

6. Lãi chưa phân phối

416

7. Quỹ khen thưởng, phúc lợi

417

8. Nguồn vốn đầu tư xây dựng cơ bản

418

III. Nguồn kinh phí

420

1. Quỹ quản lý của cấp trên

421

2. Nguồn kinh phí sự nghiệp

422

- Nguồn kinh phí sự nghiệp năm trước

423

- Nguồn kinh phí sự nghiệp năm nay

424

TỔNG CỘNG NGUỒN VỐN

430

Ghi chú: Số liệu các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hoá nhận giữ hộ, nhận gia công |  |
3. Hàng hoá nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập ngày .../.../...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B02-DN

Đơn vị:

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý... năm......

PHẦN I - LÃI, LỖ

Đơn vị tính:..........

Chỉ tiêu

Mã số

Quý trước

Quý này

LK từ đầu năm

1

2

3

4

5

- Tổng doanh thu

01

Trong đó: doanh thu hàng xuất khẩu

02

- Các khoản giảm trừ (04 + 05 + 06 + 07)

03

+ Chiết khấu

04

+ Giảm giá

05

+ Giá trị hàng bán bị trả lại

06

+ Thuế doanh thu, thuế xuất khẩu phải nộp

07

1. Doanh thu thuần (01- 03)

10

2. Giá vốn bán hàng

11

3. Lợi tức gộp (10 - 11)

20

4. Chi phí bán hàng

21

5. Chi phí quản lý doanh nghiệp

22

6. Lợi tức thuần từ hoạt động kinh doanh (20 - (21 + 22))

30

- Thu nhập hoạt động tài chính

31

- Chi phí hoạt động tài chính

32

7. Lợi tức hoạt động tài chính (31- 32)

40

- Các khoản thu nhập bất thường

41

- Chi phí bất thường

42

8. Lợi tức bất thường (41 - 42)

50

9. Tổng lợi tức trước thuế (30 + 40 +50)

60

10. Thuế lợi tức phải nộp

70

11. Lợi tức sau thuế (60 - 70)

80

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Đơn vị tính:.......

Chỉ tiêu

Số còn phải nộp kỳ trước

Số phải nộp kỳ này

Số đã nộp trong kỳ này

Số còn phải nộp đến cuối kỳ này

I - Thuế

1. Thuế doanh thu (hoặc V.A.T)

2. Thuế tiêu thụ đặc biệt

3. Thuế xuất, nhập khẩu

4. Thuế lợi tức

5. Thu trên vốn

6. Thuế tài nguyên

7. Thuế nhà đất

8. Tiền thuê đất

9. Các loại thuế khác

II- Bảo hiểm, kinh phí công đoàn

1. Bảo hiểm xã hội...

2. Bảo hiểm y tế

3. Kinh phí công đoàn

III. Các khoản phải nộp khác

1. Các khoản phụ thu

2. Các khoản phí và lệ phí

3. Các khoản phải nộp khác

Tổng cộng

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này:

Trong đó: Thuế lợi tức:

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B03-DN

Đơn vị

LƯU CHUYỂN TIỀN TỆ

(theo phương pháp trực tiếp)

Quý… năm…

Đơn vị tính:…

Chỉ tiêu

Mã số

Kỳ này

Kỳ trước

1

2

3

4

I- LƯU ĐỘNG CHUYỂN TIỀN TỪ HOẠT ĐỘNG
SẢN XUẤT, KINH DOANH

01

1. Tiền thu bán hàng

2. Tiền thu từ các khoản nợ phải thu

02

3. Tiền thu từ các khoản khác

03

4. Tiền đã trả cho người bán

04

5. Tiền đã trả cho công nhân viên

05

6. Tiền đã nộp thuế và các khoản khác cho Nhà nước

06

7. Tiền đã trả cho các khoản nợ phải trả khác

07

8. Tiền đã trả cho các khoản khác

08

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh

20

II. LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ

21

2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác

22

3. Tiền thu do bán tài sản cố định

23

4. Tiền đầu tư vào các đơn vị khác

24

5. Tiền mua tài sản cố định

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH

31

1. Tiền thu do đi vay

2. Tiền thu do các chủ sở hữu góp vốn

32

3. Tiền thu từ lãi tiền gửi

33

4. Tiền đã trả nợ vay

34

5. Tiền đã hoàn vốn cho các chủ sở hữu

35

6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ

50

Tiền tồn đầu kỳ

60

Tiền tồn cuối kỳ

70

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B03-DN

Đơn vị…

LƯU CHUYỂN TIỀN TỆ
(Theo phương pháp gián tiếp)
Quý… năm…

Đơn vị tính…

Chỉ tiêu

Mã số

Kỳ này

Kỳ trước

1

2

3

4

I- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG
SẢN XUẤT, KINH DOANH

01

Lợi tức trước thuế:

Điều chỉnh cho các khoản:

02

- Khấu hao tài sản cố định

- Các khoản dự phòng

03

- Lãi, lỗ do bán tài sản cố định

04

- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ

05

- Lãi do đầu tư vào các đơn vị khác

06

- Thu lãi tiền gửi

07

Lợi tức kinh doanh trước những thay đổi vốn lưu động

10

- Tăng, giảm các khoản phải thu

11

- Tăng, giảm hàng tồn kho

12

- Tăng, giảm các khoản phải trả

13

- Tiền thu từ các khoản khác

14

- Tiền chi cho các khoản khác

15

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh

20

II- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ

Tiền thu hồi các khoản đầu tư vào đơn vị khác

21

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác

22

Tiền thu do bán tài sản cố định

23

Tiền đầu tư vào các đơn vị khác

24

Tiền mua tài sản cố định

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III- LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH

Tiền thu do đi vay

31

Tiền thu do các chủ sở hữu góp vốn

32

Tiền thu từ lãi tiền gửi

33

Tiền đã trả nợ vay

34

Tiền đã hoàn vốn cho các chủ sở hữu

35

Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ

50

Tiền tồn đầu kỳ

60

Tiền tồn cuối kỳ

70

Lập biểu ngày... tháng... năm...

Người lập biểu

(ký, họ tên)

Kế toán trưởng

(ký, họ tên)

Giám đốc

(ký, họ tên, đóng dấu)

MẪU SỐ B09-DN

Đơn vị

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý… năm….

1. Đặc điểm hoạt động của doanh nghiệp

1.1- Hình thức sở hữu vốn:

1.2- Hình thức hoạt động:

1.3- Lĩnh vực kinh doanh:

1.4- Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.5 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo:

2. Chế độ kế toán áp dụng tại doanh nghiệp

2.1- Niên độ kế toán (bắt đầu… kết thúc…)

2.2- Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác.

2.3- Hình thức sổ kế toán áp dụng:

2.4- Phương pháp kế toán tài sản cố định

- Nguyên tắc đánh giá tài sản:

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5- Phương pháp kế toán hàng tồn kho

- Nguyên tắc đánh giá

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

2.6- Phương pháp tính toán các khoản dự phòng, tình hình trích lập và hoàn nhập dự phòng.

3. Chi tiết một số chỉ tiêu trong các báo cáo tài chính

3.1. Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu |
- |
- |
2. Chi phí nhân công |
- |
- |
3. Chi phí khấu hao tài sản cố định |
4. Chi phí dịch vụ mua ngoài |
5. Chi phí khác bằng tiền |
Tổng cộng |

3.2. Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính:…

Nhóm TSCĐ

Chỉ tiêu

Đất

Nhà cửa, vật kiến trúc

…

Tổng cộng

I- Nguyên giá tài sản cố định

1. Số dư đầu kỳ

2. Số tăng trong kỳ

Trong đó:

- Mua sắm mới

- Xây dựng mới

3. Số giảm trong kỳ

Trong đó:

- Thanh lý

- Nhượng bán

4. Số cuối kỳ

Trong đó:

- Chưa sử dụng

- Đã khấu hao hết

- Chờ thanh lý

II- Giá trị đã hao mòn

1. Đầu kỳ

2. Tăng trong kỳ

3. Giảm trong kỳ

4. Số cuối kỳ

III- Giá trị còn lại

1. Đầu kỳ

2. Cuối kỳ

Lý do tăng, giảm:

3.3. Tình hình thu nhập của công nhân viên:

Chỉ tiêu

Kế hoạch

Thực hiện

Kỳ này

Kỳ trước

1. Tổng quỹ lương

2. Tiền thưởng

3. Tổng thu nhập

4. Tiền lương bình quân

5. Thu nhập bình quân

Lý do tăng, giảm:

3.4. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I- Nguồn vốn kinh doanh |  |  |  |
1. Ngân sách Nhà nước cấp |  |  |  |
2. Tự bổ sung |  |  |  |
3. Vốn liên doanh |  |  |  |
4. Vốn cổ phần |  |  |  |
II- Các quỹ |  |  |  |
1. Quỹ phát triển kinh doanh |  |  |  |
2. Quỹ dự trữ |  |  |  |
3. Quỹ khen thưởng |  |  |  |
4. Quỹ phúc lợi |  |  |  |
III- Nguồn vốn đầu tư XDCB |  |  |  |
1. Ngân sách cấp |  |  |  |
2. Nguồn khác |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.5. Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I- Đầu tư ngắn hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
II- Đầu tư dài hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.6. Các khoản phải thu và nợ phải trả:

Chỉ tiêu | Số đầu kỳ |  | Số phát sinh trong kỳ |  | Số cuối kỳ |  | Tổng số tiền tranh chấp, mất khả năng thanh toán
 | Tổng số | Trog đó số quá hạn | Tăng | Giảm | Tổng số | Trong đó số quá hạn |
1. Các khoản phải thu |  |  |  |  |  |  |
- Cho vay |  |  |  |  |  |  |
- Phải thu từ khách hàng |  |  |  |  |  |  |
- Trả trước cho người bán |  |  |  |  |  |  |
- Phải thu tạm ứng |  |  |  |  |  |  |
- Phải thu nội bội |  |  |  |  |  |  |
- Phải thu khác |  |  |  |  |  |  |
2. Các khoản phải trả |  |  |  |  |  |  |
2.1- Nợ dài hạn |  |  |  |  |  |  |
- Vay dài hạn |  |  |  |  |  |  |
- Nợ dài hạn khác |  |  |  |  |  |  |
2.2- Nợ ngắn hạn |  |  |  |  |  |  |
- Vay ngắn hạn |  |  |  |  |  |  |
- Phải trả cho người bán |  |  |  |  |  |  |
- Người mua trả trước |  |  |  |  |  |  |
- Phải trả công nhân viên |  |  |  |  |  |  |
- Phải trả thuế |  |  |  |  |  |  |
- Các khoản phải nộp Nhà nước khác |  |  |  |  |  |  |
- Phải trả nội bộ |  |  |  |  |  |  |
- Phải trả khác |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4. Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh doanh: Phần tự trình bày của doanh nghiệp.

5. Một số chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp.

Chỉ tiêu | Năm trước | Năm nay
1. Bố trí cơ cấu vốn: |  |
- Tài sản cố định/Tổng số tài sản (%) |  |
- Tài sản lưu động/Tổng số tài sản (%) |  |
2. Tỷ suất lợi nhuận: |  |
- Tỷ suất lợi nhuận trên doanh thu (%) |  |
- Tỷ suất lợi nhuận trên vốn (%) |  |
3. Tình hình tài chính: |  |
- Tỷ lệ nợ phải trả so với toàn bộ tài sản (%) |  |
- Khả năng thanh toán: (%) |  |
+ Tổng quát: Tài sản lưu động/Nợ ngắn hạn |  |
+ Thanh toán nhanh: Tiền hiện có/Nợ ngắn hạn |  |

Đánh giá tổng quát các chỉ tiêu:

6. Phương hướng sản xuất, kinh doanh trong kỳ tới

7. Các kiến nghị

Ngày… tháng… năm…

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

(Ban hành theo Quyết định 1141-TC/QĐ-CĐKT
ngày 1/11/1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NGUYÊN TẮC CHUNG

Điều 1. Chứng từ kế toán là những chứng minh bằng giấy tờ về nghiệp vụ kinh tế tài chính đã phát sinh và thực sự hoàn thành.

Điều 2. Mọi nghiệp vụ kinh tế tài chính phát sinh trong hoạt động sản xuất, kinh doanh, trong việc sử dụng kinh phí và thu chi ngân sách của mọi đơn vị kế toán đều phải lập chứng từ. Chứng từ phải lập theo đúng quy định trong chế độ này và ghi chép đầy đủ, kịp thời đúng với sự thực nghiệp vụ kinh tế, tài chính phát sinh.

Điều 3. Chế độ chứng từ kế toán gồm hai hệ thống:

1. Hệ thống chứng từ kế toán thống nhất bắt buộc.

2. Hệ thống chứng từ kế toán hướng dẫn.

Hệ thống chứng từ kế toán thống nhất bắt buộc là hệ thống chứng từ phản ánh các quan hệ kinh tế giữa các pháp nhân hoặc có yêu cầu quản lý chặt chẽ mang tính chất phổ biến rộng rãi. Đối với loại chứng từ này Nhà nước tiêu chuẩn hoá về quy cách mẫu biểu, chỉ tiêu phản ánh, phương pháp và áp dụng thống nhất cho tất cả các lĩnh vực, các thành phần kinh tế.

Hệ thống chứng từ kế toán hướng dẫn chủ yếu là những chứng từ sử dụng trong nội bộ đơn vị. Nhà nước hướng dẫn các chỉ tiêu đặc trưng để các ngành, các thành phần kinh tế trên cơ sở đó vận dụng vào từng trường hợp cụ thể. Các ngành, các lĩnh vực có thể thêm, bớt một số chỉ tiêu đặc thù, hoặc thay đổi thiết kế mẫu biểu cho thích hợp với việc ghi chép và yêu cầu nội dung phải phản ánh nhưng phải đảm bảo tính pháp lí cần thiết của chứng từ.

Điều 4. Nội dung của hệ thống chứng từ kế toán gồm 5 chỉ tiêu:

1. Chỉ tiêu lao động và tiền lương;

2. Chỉ tiêu hàng tồn kho;

3. Chỉ tiêu bán hàng;

4. Chỉ tiêu tiền mặt;

5. Chỉ tiêu tài sản cố định;

Hệ thống chứng từ kế toán mang tính chất đặc thù và chứng từ thuộc chỉ tiêu sản xuất do các Bộ, ngành quy định sau khi có sự thoả thuận bằng văn bản của Bộ Tài chính.

Điều 5. Chứng từ kế toán có đầy đủ các yếu tố sau đây:

1. Tên gọi của chứng từ (hoá đơn, phiếu thu, phiếu chi… );

2. Ngày, tháng, năm lập chứng từ;

3. Số hiệu của chứng từ;

4. Tên gọi, địa chỉ của đơn vị hoặc cá nhân lập chứng từ;

5. Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ;

6. Nội dung nghiệp vụ phát sinh ra chứng từ;

7. Các chỉ tiêu về lượng và giá trị;

8. Chữ ký của người lập và những người chịu trách nhiệm về tính chính xác của nghiệp vụ. Những chứng từ phản ánh quan hệ kinh tế giữa các pháp nhân phải có chữ ký của người kiểm soát (kế toán trưởng) và người phê duyệt (thủ trưởng đơn vị), đóng dấu đơn vị.

Đối với những chứng từ liên quan đến việc bán hàng, cung cấp dịch vụ thì ngoài những yếu tố đã quy định phải có thêm chỉ tiêu: thuế suất và số thuế phải nộp. Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

Điều 6. Chứng từ kế toán phải được lập đầy đủ số liên theo quy định. Ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống. Không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

Điều 7. Thủ trưởng và kế toán trưởng đơn vị tuyệt đối không được ký trên chứng từ trắng, mẫu in sẵn. Chủ tài khoản và kế toán trưởng tuyệt đối không được ký séc trắng.

Điều 8. Trình tự luân chuyển chứng từ kế toán.

- Trình tự và thời gian luân chuyển chứng từ kế toán do kế toán trưởng đơn vị quy định. Chứng từ gốc do đơn vị lập ra hoặc từ bên ngoài vào đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra kỹ những chứng từ đó và chỉ sau khi kiểm tra và xác minh là đúng thì mới dùng những chứng từ đó để ghi sổ kế toán.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

1. Lập ra chứng từ kế toán và phản ánh các nghiệp vụ kinh tế vào chứng từ

2. Kiểm tra chứng từ

3. Ghi sổ

4. Lưu trữ chứng từ

Điều 9: Nội dung của việc kiểm tra chứng từ kế toán bao gồm:

1. Kiểm tra tính rõ ràng trung thực đầy đủ của các chỉ tiêu phản ánh trên chứng từ

2. Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế tài chính phát sinh

3. Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ

4. Kiểm tra việc chấp hành quy chế quản lý nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế tài chính

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế tài chính của Nhà nước phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho…) đồng thời báo cáo ngay cho thủ trưởng đơn vị và kế toán trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cáo cho nơi lập chứng từ biết để làm lại, làm thêm thủ tục và điều chỉnh sau đó mới dùng làm căn cứ ghi sổ.

Điều 10: Lưu trữ chứng từ kế toán

- Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo quy định của chế độ lưu trữ chứng từ, tài liệu, kế toán của Nhà nước.

- Mọi trường hợp mất chứng từ gốc đều phải báo cáo với thủ trưởng và kế toán trưởng đơn vị biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế và cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo pháp luật. Sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

Điều 11. Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán:

- Tất cả các đơn vị, cá nhân thuộc các lĩnh vực, các thành phần kinh tế, đều phải áp dụng chế độ chứng từ kế toán này. Trong quá trình thực hiện, đối với hệ thống chứng từ kế toán thống nhất bắt buộc, các đơn vị hoặc các Bộ, sở chủ quản không được thêm bớt, sửa đổi biểu mẫu quy định trong chế độ này. Khi muốn thêm bớt sửa đổi biểu mẫu cho phù hợp với đặc thù của ngành, đơn vị phải có sự thoả thuận bằng văn bản với Bộ Tài chính và phải được Bộ Tài chính chấp thuận trước khi thực hiện.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Những chứng từ thuộc chỉ tiêu bán hàng như hoá đơn, hoá đơn kiêm phiếu xuất kho, phiếu xuất kho kiêm vận chuyển nội bộ… được quản lý theo chế độ quản lý sử dụng ấn chỉ.

Điều 12. In và phát hành biểu mẫu chứng từ:

1. Tất cả các đơn vị thuộc các ngành, các cấp khi in các biểu mẫu chứng từ thuộc hệ thống chứng từ kế toán thống nhất bắt buộc (trừ các chứng từ thuộc chỉ tiêu bán hàng) phải theo đúng nội dung thiết kế biểu mẫu quy định trong chế độ này.

Biểu mẫu chứng từ kế toán thuộc chỉ tiêu bán hàng do Bộ Tài chính thống nhất phát hành. Đơn vị nào có nhu cầu tự in phải được Bộ Tài chính (Tổng Cục thuế) chấp thuận bằng văn bản trước khi thực hiện và phải đăng kí số chứng từ theo sê-ri của Bộ Tài chính.

2. Một số chứng từ thuộc chỉ tiêu vật tư, bán hàng, tiền tệ được in bằng hai thứ tiếng: Tiếng Việt và tiếng Anh.

3. Các nhà máy in không được tự động thay đổi nội dung các biểu mẫu, không được chấp nhận in các biểu mẫu chứng từ kế toán trái với qui định trong chế độ này.

Điều 13. Xử lí các vi phạm:

1. Mọi hành vi vi phạm quy định trong chế độ này, tuỳ theo tính chất và mức độ vi phạm, được xử lí theo đúng quy định của các luật thuế (luật thuế doanh thu, luật thuế tiêu thụ đặc biệt, luật thuế lợi tức…), Pháp lệnh kế toán thống kê, Pháp lệnh về xử phạt hành chính và các văn bản pháp quy khác của Nhà nước.

2. Trường hợp có hành vi lợi dụng mua, bán, cho mượn, làm chứng từ giả nhằm tham ô, trốn lậu thuế hoặc làm ăn phi pháp thì tuỳ theo tính chất và mức độ vi phạm có thể bị phạt hoặc truy cứu trách nhiệm hình sự.

PHẦN THỨ HAI
DANH MỤC CHỨNG TỪ KẾ TOÁN

STT

Tên chứng từ

Số hiệu chứng từ

Phạm vi áp dụng

DNNN

Khác

1

2

3

4

5

I

Lao động tiền lương

1

Bảng chấm công

01-LĐTL

BB

HD

2

Bảng thanh toán tiền lương

02-LĐTL

BB

HD

3

Phiếu nghỉ hưởng BHXH

03-LĐTL

BB

HD

4

Bảng thanh toán BHXH

04-LĐTL

BB

HD

5

Bảng thanh toán tiền thưởng

05-LĐTL

BB

HD

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

06-LĐTL

HD

HD

7

Phiếu báo làm thêm giờ

07-LĐTL

HD

HD

8

Hợp đồng giao khoán

08-LĐTL

HD

HD

9

Biên bản điều tra tai nạn lao động

09-LĐTL

HD

HD

II

Hàng tồn kho

10

Phiếu nhập kho

01-VT

BB

BB

11

Phiếu xuất kho

02-VT

BB

BB

12

Phiếu xuất kho kiêm vận chuyển nội bộ

03-VT

BB

BB

13

Phiếu xuất vật tư theo hạn mức

04-VT

HD

HD

14

Biên bản kiểm nghiệm

05-VT

HD

HD

15

Thẻ kho

06-VT

BB

BB

16

Phiếu báo vật tư còn lại cuối kỳ

07-VT

HD

HD

17

Biên bản kiểm kê vật tư, sản phẩm hàng hoá

08-VT

BB

BB

III

Bán hàng

18

Hoá đơn bán hàng

01a-BH

BB

BB

19

Hoá đơn bán hàng

01b -BH

BB

BB

20

Hoá đơn kiêm phiếu xuất kho

02-BH

BB

BB

21

Hoá đơn cước vận chuyển

03-BH

BB

BB

22

Hóa đơn dịch vụ

04-BH

BB

BB

23

Hoá đơn giám định hàng xuất, nhập khẩu

05-BH

BB

BB

24

Hoá đơn cảng phí

06-BH

BB

BB

25

Hoá đơn tiền điện

07-BH

BB

BB

26

Hoá đơn tiền nước

08-BH

BB

BB

27

Hoá đơn, vàng, bạc, đá quý

09-BH

BB

BB

28

Hoá đơn khối lượng XDCB hoàn thành

10-BH

BB

BB

29

Hoá đơn thu phí bảo hiểm

11-BH

BB

BB

30

Hoá đơn cho thuê nhà

12-BH

BB

BB

31

Phiếu mua hàng

13-BH

BB

BB

32

Bảng thanh toán hàng địa lý, ký gửi

14-BH

HD

HD

33

Thẻ quầy hàng

15-BH

HD

HD

IV

Tiền tệ

34

Phiếu thu

01-TT

BB

BB

35

Phiếu chi

02-TT

BB

BB

36

Giấy đề nghị tạm ứng

03-TT

HD

HD

37

Giấy thanh toán tiền tạm ứng

04-TT

BB

BB

38

Biên lai thu tiền

05-TT

HD

HD

39

Bảng kê vàng, bạc, đá quý

06-TT

HD

HD

40

Bảng kiểm kê quỹ

07a-TT

BB

BB

41

Bảng kiểm kê quỹ

07b-TT

BB

BB

V

Tài sản cố định

42

Biên bản giao nhận TSCĐ

01-TSCĐ

BB

BB

43

Thẻ TSCĐ

02-TSCĐ

BB

BB

44

Biên bản thanh lý TSCĐ

03-TSCĐ

BB

BB

45

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành

04-TSCĐ

HD

HD

46

Biên bản đánh giá lại TSCĐ

05-TSCĐ

HD

HD

* Ghi chú: BB: bắt buộc

HD: hướng dẫn

CHẾ ĐỘ KẾ TOÁN ÁP DỤNG CHO CÁC DOANH NGHIỆP

(Ban hành theo Quyết định số 1411-TC/QĐ/CĐKT,
ngày 1/11/1995 của Bộ trưởng Bộ Tài chính)

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi ứng dụng

Điều 1. Tất cả các doanh nghiệp thuộc mọi loại hình, mọi lĩnh vực hoạt động sản xuất, kinh doanh và mọi thành phần kinh tế đều phải mở, ghi chép, quản lý, lưu trữ và bảo quản sổ kế toán theo đúng các quy định của chế độ sổ kế toán này.

Các đơn vị trực thuộc doanh nghiệp, nếu được phân cấp hạch toán kế toán cũng phải mở đầy đủ các sổ kế toán và tuân theo các quy định về sổ kế toán.

2. Các loại sổ kế toán

Điều 2. Sổ kế toán gồm:

Sổ của phần kế toán tổng hợp gọi là sổ kế toán tổng hợp.

Sổ của phần kế toán chi tiết gọi là sổ kế toán chi tiết.

Sổ kế toán tổng hợp gồm sổ nhật ký, sổ cái, và sổ kế toán tổng hợp khác.

Sổ kế toán chi tiết gồm các sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ cái, sổ nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết và các sổ kế toán khác.

Việc đăng ký sổ kế toán của doanh nghiệp với cơ quan quản lý Nhà nước được thực hiện theo quy định hiện hành của Nhà nước.

Điều 3. Sổ nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các loại tài khoản kế toán sử dụng ở đơn vị.

Sổ nhật ký phải phản ánh đầy đủ các yếu tố sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày lập chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung kế toán của nghiệp vụ phát sinh;

Điều 4. Sổ cái dùng để ghi các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ, niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên sổ cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ cái phải phản ánh đầy đủ các yếu tố sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày lập chứng từ dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung kinh tế của nghiệp vụ phát sinh;

- Số tiền của nghiệp vụ phát sinh ghi vào bên Nợ và bên Có của tài khoản.

Điều 5. Sổ kế toán chi tiết dùng để ghi chép các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, công nợ chưa được phản ánh trên sổ nhật ký và sổ cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp phải căn cứ vào quy định mang tính hướng dẫn trong các chế độ kế toán của Nhà nước và yêu cầu quản lý của đơn vị để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Quản lý và sử dụng sổ kế toán

Điều 6. Các doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán, các chế độ, thể lệ kế toán của Nhà nước và yêu cầu quản lý của doanh nghiệp mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết. Mỗi đơn vị kế toán chỉ được mở và giữ một hệ thống sổ kế toán chính thức và duy nhất.

Điều 7. Việc ghi sổ kế toán phải được căn cứ vào chứng từ kế toán.

Mọi số liệu trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp lệ, hợp pháp chứng minh.

Chứng từ kế toán được quy đinh tại chế độ chứng từ kế toán do Bộ Tài chính ban hành.

Điều 8. Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng (hoặc phụ trách kế toán) phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 9. Sổ kế toán phải sử dụng giấy tốt, đảm bảo ghi chép rõ ràng, sạch sẽ.

Ghi sổ kế toán phải dùng mực tốt, không phai, cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi cần sửa chữa số liệu trong sổ kế toán phải thực hiện đúng các phương pháp quy định trong chế độ này.

Điều 10. Các hình thức sổ kế toán quy định áp dụng thống nhất đối với doanh nghiệp gồm:

- Hình thức sổ kế toán Nhật ký chung;

- Hình thức sổ kế toán Nhật ký - Sổ cái;

- Hình thức sổ kế toán chứng từ ghi sổ;

- Hình thức sổ kế toán Nhật ký chứng từ.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản của hình thức sổ kế toán đó về các mặt: Loại sổ, kết cấu các loại sổ, mối quan hệ và sự kết hợp giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

PHẦN THỨ HAI
NHỮNG QUY ĐỊNH CỤ THỂ

1. Mở và ghi chép sổ kế toán

Điều 11. Việc mở và ghi sổ kế toán phải đảm bảo phản ánh đầy đủ, kịp thời, chính xác, trung thực, liên tục, có hệ thống tình hình và kết quả hoạt động sản xuất, kinh doanh, tình hình quản lý tài sản, tình hình sử dụng nguồn vốn của doanh nghiệp nhằm cung cấp các thông tin cần thiết cho việc lập báo cáo tài chính của doanh nghiệp.

Tuyệt đối không được để ngoài sổ kế toán một khoản tài sản, vật tư, tiền vốn của doanh nghiệp dưới bất kỳ một hình thức nào.

Điều 12. Sổ kế toán phải được mở theo từng niên độ kế toán. Ngay sau khi có quyết định thành lập, khi bắt đầu niên độ kế toán doanh nghiệp phải mở sổ kế toán mới. Giám đốc và kế toán trưởng (hoặc người phụ trách kế toán) có trách nhiệm ký duyệt các sổ kế toán này trước khi sử dụng.

Điều 13. Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi rõ họ tên đơn vị, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên người giữ và ghi sổ, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Phải đánh số trang và giữa hai trang sổ phải đóng dấu của đơn vị (gọi là đóng dấu giáp lai).

Kế toán trưởng hoặc phụ trách kế toán phải ký xác nhận vào trang đầu và trang cuối của sổ kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ, tên người giữ và ghi sổ.

Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời.

Các sổ tờ rơi phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm kiếm.

Điều 14. Số liệu ghi trên sổ kế toán phải rõ ràng, liên tục, có hệ thống, không được ghi xen kẽ, ghi chồng đè, không được bỏ cách dòng, nếu có dòng chưa ghi hết phải gạch bỏ chỗ thừa. Khi ghi hết trang sổ phải cộng số liệu tổng cộng của mỗi trang, đồng thời phải chuyển số tổng cộng này sang đầu trang kế tiếp.

2. Sửa chữa sai xót

Điều 15. Các sai sót trong sổ kế toán (nếu có) phải được sửa chữa theo một trong ba phương pháp sau đây:

- Phương pháp cải chính (còn gọi là phương pháp xoá bỏ);

- Phương pháp ghi số âm (còn gọi là phương pháp ghi bỏ);

- Phương pháp ghi bổ sung.

Điều 16. Khi dùng phương pháp cải chính để đính chính những chỗ sai trên các sổ kế toán thì phải gạch một đường bằng mực đỏ xoá bỏ chỗ ghi sai để có thể trông thấy được nội dung của những chỗ ghi sai đã xoá bỏ; trên chỗ bị xoá bỏ ghi những con số hoặc những chữ đúng bằng mực thường. Nếu sai sót chỉ là một chữ số thì cũng phải xoá bỏ toàn bộ con số sai và viết lại con số đúng. Cần phải chứng thực chỗ đính chính bằng chữ ký của kế toán trưởng (hoặc phụ trách kế toán).

Phương pháp này áp dụng cho những trường hợp sai sót sau đây:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

Điều 17. Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì trước hết cần viết lại bằng mực đỏ bút toán sai để huỷ bỏ bút toán này, sau đó dùng mực thường viết bút toán đúng để thay thế.

Phương pháp này áp dụng cho các trường hợp sai sót sau đây:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Khi đã lập và gửi bảng cân đối kế toán đi rồi mới phát hiện ra sai sót;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

Điều 18. Phương pháp ghi bổ sung được áp dụng cho trường hợp bút toán ghi đúng về quan hệ đối ứng giữa các tài khoản nhưng số tiền ghi lại ít hơn số tiền thực tế phát sinh trong các nghiệp vụ kinh tế, tài chính hoặc là bỏ sót không cộng đủ số tiền ghi trên các chứng từ.

Kế toán ghi bổ sung số tiền chênh lệch cho đủ với số đúng.

Điều 19. Trường hợp ghi sổ bằng máy vi tính thì tuỳ từng trường hợp có thể sửa chữa sai sót theo một trong ba phương pháp nêu trên, song phải tuân thủ các quy định sau:

+ Nếu sai sót được phát hiện khi chưa in sổ thì được phép sửa chữa trực tiếp trên máy.

+ Nếu sai sót được phát hiện sau khi đã in sổ thì trên sổ đã in được sửa chữa theo quy định của 1 trong ba phương pháp nêu trên, đồng thời phải sửa lại chỗ sai trên máy và in lại tờ sổ mới. Phải lưu tờ sổ mới cùng với tờ sổ có sai sót để đảm bảo thuận tiện cho việc kiểm tra, kiểm soát.

Điều 20. Khi báo cáo quyết toán năm được duyệt y hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản liên quan. Tuỳ từng trường hợp cụ thể việc sửa chữa số liệu có thể được thực hiện trực tiếp trên sổ kế toán của năm báo cáo hoặc sổ kế toán năm nay (thời điểm phát sinh nghiệp vụ); trong trường hợp điều chỉnh vào sổ kế toán năm nay thì đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước để tiện đối chiếu, kiểm tra.

3. Khoá sổ, bảo quản và lưu trữ sổ kế toán

Điều 21. Hết kỳ kế toán (tháng, quý) và hết niên độ kế toán phải khoá sổ kế toán. Ngoài ra, phải khoá sổ kế toán trong các trường hợp: Kiểm kê tài sản, sáp nhập, chia tách, chuyển hình thức sở hữu, đình chỉ hoạt động, giải thể doanh nghiệp…

Mỗi lần khoá sổ kế toán, người giữ sổ, người kiểm tra sổ và kế toán trưởng (hoặc người phụ trách kế toán) phải ký tên vào sổ.

Điều 22. Kết thúc niên độ kế toán, sau khi đã hoàn tất toàn bộ công việc kế toán (bao gồm các việc ghi sổ, kiểm tra, đối chiếu, khoá sổ và cung cấp số liệu báo cáo tài chính), đơn vị phải sắp xếp, phân loại, gói buộc, liệt kê ngoài gói, lập danh mục sổ kế toán lưu trữ và đưa vào lưu trữ tại bộ phận lưu trữ chung của đơn vị.

Thời gian và các quy định khác về lưu trữ sổ kế toán được thực hiện theo chế độ bảo quản, lưu trữ hồ sơ, tài liệu kế toán của Nhà nước.

Trường hợp ghi sổ kế toán bằng máy vi tính thì cuối mỗi kỳ kế toán sau khi hoàn thành các công việc ghi sổ và khoá sổ phải in toàn bộ hệ thống sổ kế toán tổng hợp và sổ kế toán chi tiết để lưu trữ và phục vụ công tác kiểm tra, kiểm toán, thanh tra tài chính. Các sổ kế toán này cũng phải làm đầy đủ thủ tục pháp lý theo quy định của chế độ này.

Điều 23. Các loại sổ kế toán (dù tạm giữ ở bộ phận kế toán lưu trữ tại bộ phận lưu trữ chung của đơn vị) đều phải được sắp xếp gọn gàng, ngăn nắp và bảo quản chu đáo ở trong tủ hoặc phòng có khoá chắc chắn để tránh mất mát, thất lạc. Tại nơi lưu trữ phải làm đầy đủ các biện pháp cần thiết để đảm bảo việc lưu trữ sổ kế toán được an toàn.

Trong thời gian các loại sổ kế toán còn tạm lưu trữ ở bộ phận kế toán, kế toán trưởng là người chịu trách nhiệm tổ chức công việc bảo quản. Trường hợp được lưu trữ tại nơi lưu trữ, kế toán trưởng và giám đốc doanh nghiệp phải chịu trách nhiệm.

4. Xử phạt vi phạm

Điều 24. Các tập thể và cá nhân có hành vi vi phạm các quy định trong chế độ sổ kế toán, tuỳ theo hình thức, nội dung và mức độ vi phạm sẽ bị xử phạt kinh tế, hành chính theo Luật hình sự, Luật dân sự và Nghị định xử phạt hành chính về kế toán, thống kê ban hành ngày 30/4/1992 của Nhà nước.


QD 1996 - 1177 Che do ke toan DN vua va nho

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1177 TC/QĐ/CĐKT NGÀY 23 THÁNG 12 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ KẾ TOÁN
ÁP DỤNG CHO CÁC DOANH NGHIỆP VỪA VÀ NHỎ

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

- Căn cứ Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1/1/1995 của Bộ trưởng Bộ Tài chính.

Để vận dụng chế độ kế toán doanh nghiệp cho phù hợp với yêu cầu quảnlý, quy mô hoạt động sản xuất, kinh doanh của các doanh nghiệp vừa và nhỏ;

Theo đề nghị của Vụ trưởng Vụ chế độ kế toán và Tổng cục trưởng Tổng cục thuế.

QUYẾT ĐỊNH

Điều 1.- Ban hành kèm theo Quyết định này Chế độ kế toán áp dụng cho các doanh nghiệp vừa và nhỏ, bao gồm:

- Hệ thống chứng từ kế toán

- Hệ thống tài khoản kế toán và giải thích nội dung, phương pháp ghi chép tài khoản kế toán.

- Hệ thống sổ và hình thức sổ kế toán.

- Hệ thống báo cáo tài chính.

Điều 2.- Chế độ kế toán doanh nghiệp vừa và nhỏ áp dụng từ 1/1/1997 cho tất cả các doanh nghiệp tư nhân, các công ty tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, các tổ chức kinh tế tập thể có sản xuất, kinh doanh của các cơ quan đoàn thể và các đơn vị hành chính sự nghiệp... (dưới đây gọi tắt là doanh nghiệp vừa và nhỏ).

Điều 3.- Đối với các doanh nghiệp có quy mô lớn, hoạt động kinh doanh phức tạp cần đăng ký với cơ quan thuế sở tại thực hiện theo chế độ kế toán doanh nghiệp ban hành theo Quyết định số 1141-TC/QĐ/CĐKT ngày 1/1/1995 của Bộ Tài chính.

Điều 4.- Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan ở địa phương giúp Uỷ ban nhân dân tỉnh, thành phố hướng dẫn, kiểm tra việc thực hiện chế độ kế toán này ở các doanh nghiệp.

Điều 5.- Tổng cục trưởng Tổng cục thuế, Vụ trưởng Vụ chế độ kế toán, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp và Chánh văn phòng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

CHƯƠNG I
HỆ THỐNG TÀI KHOẢN KẾ TOÁN
DOANH NGHIỆP VỪA VÀ NHỎ

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Áp dụng cho các doanh nghiệp vừa và nhỏ

Số | Số hiệu tài khoản |  | Tên tài khoản | Ghi chú
TT | Cấp 1 | Cấp 2 |  |
1 | 2 | 3 | 4 | 5
 |  |  | Loại TK 1 |
 |  |  | Tài sản lưu động |
1 | 111 |  | Tiền mặt |
 |  | 1111 | Tiền Việt Nam | Gồm cả ngân phiếu
 |  | 1112 | Ngoại tệ | (Gồm cả vàng,bạc... nếu có)
2 | 112 |  | Tiền gửi ngân hàng |
 |  | 1121 | Tiền Việt Nam |
 |  | 1122 | Ngoại tệ |
3 | 131 |  | Phải thu của khách hàng | Chi tiết theo từng khách hàng
4 | 138 |  | Phải thu khác |
5 | 141 |  | Tạm ứng |
6 | 142 |  | Chi phí trả trước | Chi tiết theo từng loại chi phí
7 | 152 |  | Vật liệu, công cụ | Chi tiết theo từng loại vật liệu
8 | 154 |  | Chi phí sản xuất, kinh doanh dở dang | Chi tiết theo đối tượng tập hợp chi phí
9 | 155 |  | Thành phẩm, hàng hoá | Chi tiết theo chủng loại sản phẩm, hàng hoá và yêu cầu quản lý của doanh nghiệp sản xuất, thương mại, dịch vụ
10 | 157 |  | Hàng gửi đi bán |
11 | 159 |  | Các khoản dự phòng |
 |  | 1591 | Dự phòng các khoản phải thu khó đòi |
 |  | 1592 | Dự phòng giảm giá hàng tồn kho |
 |  | 1593 | Dự phòng giảm giá đầu tư tài chính |
 |  |  | Loại TK 2 |
 |  |  | Tài sản cố định |
12 | 211 |  | Tài sản cố định |
 |  | 2111 | Tài sản cố định hữu hình |
 |  | 2112 | Tài sản cố định thuê tài chính | Chi tiết theo từng loại tài sản cố định
 |  | 2113 | Tài sản cố định vô hình |
13 | 214 |  | Hao mòn tài sản cố định |
 |  | 2141 | Tài sản cố định hữu hình |
 |  | 2142 | Tài sản cố định thuê tài chính |
 |  | 2143 | Tài sản cố định vô hình |
14 | 221 |  | Đầu tư tài chính |
 |  | 2211 | Chứng khoán | Chi tiết theo từng loại
 |  | 2212 | Góp vốn liên doanh |
 |  | 2218 | Đầu tư khác |
15 | 241 |  | Xây dựng cơ bản dở dang | Chi tiết theo công trình, hạng mục công trình
 |  |  | Loại TK 3 |
 |  |  | Nợ phải trả |
16 | 311 |  | Phải trả tiền vay |
 |  | 3111 | Vay ngắn hạn | Chi tiết theo từng đối tượng, khoản vay
 |  | 3112 | Vay dài hạn |
17 | 331 |  | Phải trả cho khách hàng | Chi tiết theo yêu cầu quản lý
18 | 333 |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 | Thuế doanh thu (hoặc thuế VAT) |
 |  | 3332 | Thuế tiêu thụ đặc biệt |
 |  | 3333 | Thuế xuất, nhập khẩu |
 |  | 3334 | Thuế lợi tức (hoặc thuế thu nhập) |
 |  | 3335 | Thu trên vốn |
 |  | 3336 | Thuế tài nguyên |
 |  | 3337 | Thuế nhà đất, tiền thuê nhà |
 |  | 3338 | Các loại thuế khác |
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác |
19 | 334 |  | Phải trả người lao động |
20 | 338 |  | Phải trả khác |
 |  | 3381 | Tài sản thừa chờ giải quyết |
 |  | 3382 | Kinh phí công đoàn |
 |  | 3383 | Bảo hiểm xã hội |
 |  | 3384 | Bảo hiểm y tế |
 |  | 3387 | Doanh thu nhận trước |
 |  | 3388 | Phải trả, phải nộp khác |
 |  |  | Loại TK 4 |
 |  |  | Nguồn vốn chủ sở hữu |
21 | 441 |  | Nguồn vốn kinh doanh | Chi tiết theo yêu cầu quản lý
22 | 413 |  | Chênh lệch tỷ giá và đánh giá lại tài sản |
 |  | 4131 | Chênh lệch tỷ giá |
 |  | 4132 | Chênh lệch đánh giá lại tài sản |
23 | 415 |  | Các quỹ | Chi tiết theo các quỹ của doanh nghiệp
24 | 421 |  | Lãi chưa phân phối |
 |  |  | Loại TK 5 |
 |  |  | Doanh thu |
25 | 511 |  | Doanh thu hoạt động kinh doanh | Chi tiết theo hoạt động
26 | 521 |  | Các khoản giảm trừ doanh thu |
 |  | 5211 | Chiết khấu bán hàng |
 |  | 5212 | Hàng bán bị trả lại |
 |  | 5213 | Giảm giá hàng bán |
 |  |  | Loại TK 6 |
 |  |  | Chi phí sản xuất, kinh doanh |
27 | 611 |  | Mua hàng | Áp dụng cho phương pháp kiểm kê định kỳ
28 | 632 |  | Giá vốn hàng bán |
29 | 642 |  | Chi phí quản lý kinh doanh | Chi tiết theo yêu cầu quản lý
 |  |  | Loại TK 7 |
 |  |  | Thu nhập hoạt động khác |
30 | 711 |  | Thu nhập hoạt động khác | Chi tiết theo hoạt động
 |  |  | Loại TK 8 |
 |  |  | Chi phí hoạt động khác |
31 | 811 |  | Chi phí hoạt động khác | Chi tiết theo hoạt động
 |  |  | Loại TK 9 |
 |  |  | Xác định kết quả kinh doanh |
32 | 911 |  | Xác định kết quả kinh doanh |
 |  |  | Loại TK 0 |
 |  |  | Tài khoản ngoài bảng |
1 | 001 |  | Tài sản thuê ngoài |
2 | 002 |  | Vật tư hàng hoá nhận giữ hộ, nhận gia công |
3 | 003 |  | Hàng hoá nhận bán hộ, nhận ký gửi đại lý |
4 | 004 |  | Nợ khó đòi đã xử lý |
5 | 007 |  | Ngoại tệ |
6 | 009 |  | Nguồn vốn khấu hao |

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH ÁP DỤNG
CHO DOANH NGHIỆP VỪA VÀ NHỎ

1/ Mẫu B01 - DNN: Bảng cân đối kế toán

2/ Mẫu B02 - DNN: Kết quả hoạt động kinh doanh

3/ Mẫu B09 - DNN: Thuyết minh báo cáo tài chính

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CẤN ĐỐI KẾ TOÁN

Quý năm 199....

Đơn vị tính...............

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 331...) | 138 |  |
3. Dự phòng các khoản phải thu khó đòi (1591) (Ghi đỏ) | 139 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157) | 145 |  |
4. Dự phòng giảm giá hàng tồn kho (1592)(ghi đỏ) | 149 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B- TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214)(ghi đỏ) | 213 |  |
2. Đầu tư tài chính (TK 221) | 220 |  |
3. Dự phòng giảm giá đầu tư tài chính (TK 1593) (ghi đỏ) | 229 |  |
4. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khách hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Phải trả người lao động (TK 334) | 316 |  |
5. Các khoản phải trả khác (TK 338, 131, 138) | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn (TK 3112) | 321 |  |
2. Nợ dài hạn khác (TK 338) | 328 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
1. Nguồn vốn kinh doanh (TK 411) | 411 |  |
2. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
- Chênh lệch tỷ giá (4131) | 413 |  |
- Chênh lệch đánh giá lại tài sản (4132) | 414 |  |
3. Các quỹ (TK 415) | 415 |  |
4. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng....năm 199.....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 331,...) | 138 |  |
3. Dự phòng các khoản phải thu khó đòi (1591) (Ghi đỏ) | 139 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157) | 145 |  |
4. Dự phòng giảm giá hàng tồn kho (1592) (ghi đỏ) | 149 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) (ghi đỏ) | 213 |  |
2. Đầu tư tài chính (TK 221) | 220 |  |
3. Dự phòng giảm giá đầu tư tài chính (TK 1593) (ghi đỏ) | 229 |  |
4. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khác hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Phải trả người lao động (TK 334) | 316 |  |
5. Các khoản phải trả khác (TK 338, 131, 138) | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn (TK 3112) | 321 |  |
2. Nợ dài hạn khác (TK 338) | 328 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
1. Nguồn vốn kinh doanh (TK 411) | 411 |  |
2. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
- Chênh lệch tỷ giá (4131) | 413 |  |
- Chênh lệch đánh giá lại tài sản (4132) | 414 |  |
3. Các quỹ (TK 415) | 415 |  |
4. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu rút gọn)

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131, TK1591) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, 1591...) | 138 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152, TK 1592) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157, TK 1592) | 145 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) | 213 |  |
2. Đầu tư Tài chính (TK 221, TK 1593) | 220 |  |
3. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khách hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Các khoản phải trả ngắn hạn khác (TK 334, 338, 131...) | 318 |  |
II. Nợ dài hạn (TK 3112, TK 338) | 320 |  |
B- NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn kinh doanh (TK 411) | 411 |  |
II Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
III Các quỹ (TK 415) | 415 |  |
IV Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B01-DNN

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu rút gọn)

Quý.... năm 199...

Đơn vị tính......

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A- TÀI SẢN LƯU ĐỘNG | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt (TK 111) | 111 |  |
2. Tiền gửi ngân hàng (TK 112) | 112 |  |
II. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng (TK 131, TK 1591) | 131 |  |
2. Các khoản phải thu khác (TK 138, TK 141, TK 1591, TK 331, 338) | 138 |  |
III. Hàng tồn kho | 140 |  |
1. Vật liệu, công cụ (TK 152, TK 1592) | 142 |  |
2. Chi phí sản xuất, kinh doanh dở dang (TK 154) | 144 |  |
3. Thành phẩm, hàng hoá tồn kho (TK 155, TK 157, TK 1592) | 145 |  |
IV. Tài sản lưu động khác (TK 142) | 150 |  |
B . TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ TÀI CHÍNH | 200 |  |
1. Tài sản cố định | 210 |  |
- Nguyên giá (TK 211) | 211 |  |
- Giá trị hao mòn luỹ kế (*) (TK 214) | 213 |  |
2. Đầu tư tài chính (TK 221, TK 1593) | 220 |  |
3. Chi phí xây dựng cơ bản dở dang (TK 241) | 230 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn (TK 3111) | 311 |  |
2. Phải trả cho khác hàng (TK 331) | 313 |  |
3. Thuế và các khoản phải nộp Nhà nước (TK 333) | 315 |  |
4. Các khoản phải trả khác ngắn hạn khác (TK 334, 338...) | 318 |  |
II. Nợ dài hạn (TK 3112, TK 338) | 320 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn kinh doanh (TK 411) | 411 |  |
II. Chênh lệch tỷ giá và đánh giá lại tài sản (TK 413) | 412 |  |
III. Các quỹ (TK 415) | 415 |  |
IV. Lãi chưa sử dụng (TK 421) | 416 |  |
TỔNG CỘNG TÀI SẢN | 430 |  |

Ngày....tháng... năm 199....

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B02-DNN

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý.... năm 199...

PHẦN I - LÃI, LỖ

Đơn vị tính......

Chỉ tiêu | Mã số | Quý trước | Quý này | Lũy kế từ đầu năm
1 | 2 | 3 | 4 | 5
1. Tổng doanh thu | 01 |  |  |
2. Các khoản giảm trừ (04 + 05 + 06 + 07) | 03 |  |  |
+ Chiết khấu bán hàng | 04 |  |  |
+ Hàng bán bị trả lại | 05 |  |  |
+ Giảm giá bán hàng | 06 |  |  |
+ Thuế phải nộp | 07 |  |  |
3. Doanh thu thuần (01 - 03) | 10 |  |  |
4. Giá vốn hàng bán | 11 |  |  |
5. Lãi, (lỗ) gộp (10 - 11) | 20 |  |  |
6. Chi phí quản lý kinh doanh | 21 |  |  |
7. Lãi,(lỗ) thuần từ hoạt động kinh doanh (20 - 21) | 30 |  |  |
8. Thu nhập hoạt động khác | 31 |  |  |
9. Chi phí hoạt động khác | 32 |  |  |
10. Lãi (lỗ) hoạt động khác (31 - 32) | 40 |  |  |
11. Tổng lợi tức trước thuế (30 + 40) | 60 |  |  |
12. Thuế lợi tức phải nộp | 70 |  |  |
13. Lợi tức sau thuế (60-70) | 80 |  |  |

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ
VỚI NHÀ NƯỚC

Đơn vị tính

Chỉ tiêu | Số còn phải nộp kỳ trước | Số còn phải nộp trong kỳ | Số đã nộp trong kỳ | Số còn phải nộp cuối kỳ
1 | 2 | 3 | 4 | 5= 2 + 3-4
I- Thuế |  |  |  |
1. Thuế doanh thu |  |  |  |
2. Thuế tiêu thụ đặc biệt |  |  |  |
3. Thuế xuất, nhập khẩu |  |  |  |
4. Thuế lợi tức |  |  |  |
5. Thu trên vốn |  |  |  |
6. Thuế tài nguyên |  |  |  |
7. Thuế nhà đất |  |  |  |
8. Tiền thuê đất |  |  |  |
9. Các loại thuế khác |  |  |  |
II- Các khoản phải nộp khác |  |  |  |
1. Các khoản phụ thu |  |  |  |
2. Các khoản phí, lệ phí |  |  |  |
3. Các khoản phải nộp khác |  |  |  |
Tổng cộng |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này

Trong đó: Thuế lợi tức

Lập biểu ngày....tháng....năm 199...

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

MẪU SỐ B09 - DNN

Quý.....năm 199....

1. Đặc điểm hoạt động của doanh nghiệp:

1.1. Hình thức sở hữu vốn

1.2. Lĩnh vực kinh doanh

1.3. Tổng số công nhân viên:

2. Chế độ kế toán áp dụng:

2.1. Niên độ kế toán (bắt đầu....kết thúc....)

2.2. Hình thức sổ kế toán

2.3. Phương pháp kế toán hàng tồn kho

(Kê khai thường xuyên hay kiểm kê định kỳ)

3. Giải thích và thuyết minh tình hình kết quả hoạt động sản xuất kinh doanh.

4. Phương hướng sản xuất kinh doanh trong kỳ tới

5. Các kiến nghị

6. Bảng cân đối số phát sinh

Số hiệu | Tên tài khoản | Số dư đầu kỳ |  | Số phát sinh trong kỳ |  | Số dư cuối kỳ
TK |  | Nợ | Có | Nợ | Có | Nợ | Có
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng |  |  |  |  |  |

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

(Ban hành theo Quyết định số 1141-TC/QĐ/CĐKT
ngày 1 tháng 11 năm 1995 của Bộ Tài chính)

Sử dụng cho các doanh nghiệp vừa và nhỏ

Số | Tên chứng từ | Số hiệu | Phạm vi áp dụng
TT |  | chứng từ | DNNN | Khác
1 | 2 | 3 | 4 | 5
I | Lao động tiền lương |  |  |
1 | Bảng chấm công | 01 -LĐTL | BB | HD
2 | Bảng thanh toán tiền lương | 02 -LĐTL | BB | HD
3 | Phiếu nghỉ hưởng BHXH | 03 -LĐTL | BB | HD
4 | Bảng thanh toán BHXH | 04 -LĐTL | BB | HD
5 | Bảng thanh toán tiền thưởng | 05 -LĐTL | BB | HD
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 06 -LĐTL | HD | HD
7 | Phiếu báo làm thêm giờ | 07 -LĐTL | HD | HD
8 | Hợp đồng giao khoán | 08 -LĐTL | HD | HD
9 | Biên bản điều tra tai nạn lao động | 09 -LĐTL | HD | HD
II | Hàng tồn kho |  |  |
10 | Phiếu nhập kho | 01 -VT | BB | BB
11 | Phiếu xuất kho | 02 -VT | BB | BB
12 | Phiếu xuất kho kiêm vận chuyển nội bộ | 03 -VT | BB | BB
13 | Biên bản kiểm nghiệm | 05 -VT | HD | HD
14 | Thẻ kho | 06 -VT | BB | BB
15 | Phiếu báo vật tư còn lại cuối kỳ | 07 -VT | HD | HD
16 | Biên bản kiểm kê vật tư, sản phẩm hàng hoá | 08 -VT | BB | BB
III | Bán hàng |  |  |
17 | Hoá đơn bán hàng | 01a -BH | BB | BB
18 | Hoá đơn bán hàng | 01b -BH | BB | BB
19 | Hoá đơn kiêm phiếu xuất kho | 02 - BH | BB | BB
20 | Hoá đơn cước vận chuyển | 03 - BH | BB | BB
21 | Hoá đơn dịch vụ | 04 - BH | BB | BB
22 | Hoá đơn bán vàng, bạc, đá quý | 09 - BH | BB | BB
23 | Hoá đơn khối lượng XDCB hoàn thành | 10 - BH | BB | BB
24 | Hoá đơn cho thuê nhà | 12 - BH | BB | BB
25 | Phiếu mua hàng | 13 - BH | BB | BB
26 | Bảng thanh toán hàng đại lý (ký gửi) | 14 - BH | HD | HD
27 | Thẻ quầy hàng | 15 - BH | HD | HD
IV | Tiền tệ |  |  |
28 | Phiếu thu | 01 - TT | BB | BB
29 | Phiếu chi | 02 - TT | BB | BB
30 | Giấy đề nghị tạm ứng | 03 - TT | HD | HD
31 | Giấy thạnh toán tiền tạm ứng | 04 - TT | BB | BB
32 | Bảng kê vàng, bạc, đá quý | 06 - TT | HD | HD
33 | Bảng kiểm kê quỹ | 07a- TT | BB | BB
34 | Bảng kiểm kê quỹ | 07b- TT | BB | BB
V | Tài sản cố định |  |  |
35 | Biên bản giao nhận TSCĐ | 01 -TSCĐ | BB | BB
36 | Thẻ TSCĐ | 02 -TSCĐ | BB | HD
37 | Biên bản thanh lý TSCĐ | 03 -TSCĐ | BB | HD
38 | Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành | 04 -TSCĐ | HD | HD
39 | Biên bản đánh giá lại TSCĐ | 05 -TSCĐ | HD | HD

* Ghi chú: BB bắt buộc

HD hướng dẫn

DANH MỤC VÀ CÁC MẪU SỔ KẾ TOÁN

Áp dụng cho các doanh nghiệp vừa và nhỏ

(Ban hành theo Quyết định số 1177-TC/QĐ/CĐKT ngày 223 tháng 12 năm 1996
của Bộ Tài chính)

 |  |  | Hình thức kế toán
Số TT | Tên sổ | Mẫu số | Nhật ký chung | Nhật ký - Sổ cái | Chứng từ ghi sổ
1 | 2 | 3 | 4 | 5 | 6
1 | Chứng từ ghi sổ | S01-SKT/DNN | - | - | x
2 | Sổ đăng ký chứng từ ghi sổ | S02-SKT/DNN | - | - | x
3 | Sổ cái (dùng cho chứng từ ghi sổ) | S03-SKT/DNN | - | - | x
4 | Nhật ký - Sổ cái | S04-SKT/DNN | - | - | x
5 | Nhật ký chung | S05-SKT/DNN | x | - | -
6 | Sổ cái (dùng cho Nhật ký chung) | S06-SKT/DNN | x | - | -
7 | Bảng tổng hợp chứng từ gốc | S07-SKT/DNN | - | x | x
8 | Sổ quỹ tiền mặt | S08-SKT/DNN | x | x | x
9 | Sổ tiền gửi Ngân hàng | S09-SKT/DNN | x | x | x
10 | Sổ theo dõi tiền mặt, tiền gửi bằng ngoại tệ | S10-SKT/DNN | x | x | x
11 | Sổ theo dõi séc | S11-SKT/DNN | x | x | x
12 | Sổ kho (thẻ kho) | S12-SKT/DNN | x | x | x
13 | Sổ chi tiết vật liệu, sản phẩm, hàng hoá | S13-SKT/DNN | x | x | x
14 | Bảng tổng hợp chi tiết vật liệu, sản phẩm, hàng hoá | S14-SKT/DNN | x | x | x
15 | Sổ tài sản cố định | S15-SKT/DNN | x | x | x
16 | Sổ theo dõi TSCĐ và dụng cụ tại nơi sử dụng | S16-SKT/DNN | x | x | x
17 | Sổ chi tiết thanh toán với người mua, người bán | S17-SKT/DNN | x | x | x
18 | Sổ chi tiết tiền vay | S18-SKT/DNN | x | x | x
19 | Sổ chi tiết bán hàng | S19-SKT/DNN | x | x | x
20 | Sổ chi phí sản xuất kinh doanh | S20-SKT/DNN | x | x | x
21 | Sổ chi tiết các tài khoản | S21-SKT/DNN | x | x | x
22 | Bảng phân bổ tiền lương, BHXH | S22-SKT/DNN | x | x | x
23 | Bảng phân bổ vật liệu, công cụ | S23-SKT/DNN | x | x | x
24 | Bảng phân bổ khấu hao TSCĐ | S24-SKT/DNN | x | x | x
25 | Thẻ tính giá thành sản phẩm | S25-SKT/DNN | x | x | x


QD 1998 - 885 - chung tu

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------
Số: 885/1998/QĐ-BTC | Hà Nội, ngày 16 tháng 7 năm 1998

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH CHẾ ĐỘ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN BÁN HÀNG

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật thuế Giá trị gia tăng, Luật thuế Thu nhập doanh nghiệp, được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá IX thông qua ngày 28 tháng 5 năm 1997 và các Luật thuế, Pháp lệnh thuế hiện hành;
Căn cứ Pháp lệnh Kế toán - Thống kê ngày 20/5/1988.
Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;
Căn cứ Nghị định số 28/1998/NĐ-CP ngày 11/5/1998 về quy định chi tiết thi hành Luật thuế giá trị gia tăng và Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 về quy định chi tiết thi hành Luật thuế thu nhập doanh nghiệp của Chính phủ.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng (Gọi tắt là chế độ quản lý hoá đơn bán hàng).

Điều 2. Chế độ quản lý hoá đơn bán hàng có hiệu lực thi hành sau 15 ngày kể từ ngày ký, thay thế chế độ quản lý, sử dụng hoá đơn bán hàng kèm theo Quyết định số 54 TC/TCT ngày 20/2/1991 của Bộ trưởng Bộ Tài chính. Riêng đối với một số loại hoá đơn hiện hành được thực hiện như sau:

1. Các loại hoá đơn được phát hành theo Quyết định số 54 TC/TCT ngày 20/2/1991 (trừ các loại hoá đơn có sê ri 91) và Quyết định số 1141 TC/QĐ/CĐKT ngày 1/11/1995 của Bộ trưởng Bộ Tài chính vẫn có giá trị sử dụng.

2. Các loại Hoá đơn giá trị gia tăng, Hoá đơn bán hàng ban hành theo chế độ này và các quy định áp dụng theo Luật thuế GTGT và Luật thuế TNDN có hiệu lực thi hành kể từ ngày 1 tháng 1 năm 1999.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo và kiểm tra việc thực hiện chế độ quản lý hoá đơn bán hàng trong ngành và địa phương.

Điều 4. Tổng cục trưởng Tổng cục Thuế tổ chức, hướng dẫn thực hiện quyết định này, Tổng cục trưởng Tổng cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Vụ trưởng Vụ Chế độ Kế toán, Chánh văn phòng Bộ Tài chính chịu trách nhiệm phối hợp thi hành Quyết định này.

Phạm Văn Trọng

(Đã ký)

CHẾ ĐỘ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN BÁN HÀN
(Ban hành kèm theo Quyết định số 885/1998/QĐ/BTC ngày 16 tháng 7 năm 1998 của Bộ trưởng Bộ Tài chính)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Chế độ phát hành Quản lý, sử dụng hoá đơn bán hàng áp dụng cho tất cả các tổ chức, cá nhân sản xuất, kinh doanh hàng hoá, dịch vụ thuộc mọi thành phần kinh tế, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội nghề nghiệp, đơn vị vũ trang nhân dân và tổ chức đơn vị sự nghiệp khác (được gọi chung là tổ chức, cá nhân) khi mua, bán, trao đổi hàng hoá, dịch vụ.

Các tổ chức, cá nhân không kinh doanh khi thanh lý, nhượng bán tài sản, bán hàng tịch thu thì không phải lập hoá đơn bán hàng theo quy định của chế độ này.

Điều 2. Hoá đơn bán hàng được quy định trong chế độ này bao gồm: Hoá đơn Giá trị gia tăng, Hoá đơn bán hàng, Hoá đơn kiêm phiếu xuất kho, Hoá đơn dịch vụ và các loại hoá đơn khác, Phiếu xuất kho kiêm vận chuyển nội bộ và các loại chứng từ khác như: tem, vé... in sẵn giá thanh toán (gọi chung là hoá đơn) do Bộ Tài chính (Tổng cục Thuế) phát hành hoặc được Bộ Tài chính (Tổng cục Thuế) chấp nhận bằng văn bản cho tổ chức, cá nhân tự in.

Điều 3. Hoá đơn hợp pháp phải đầy đủ các nội dung theo quy định sau đây:

- Hoá đơn do người bán hàng, dịch vụ thu tiền, kể cả trao đổi sản phẩm giao cho người mua hàng phải là bản gốc, liên 2 (liên giao cho khách hàng).

- Hoá đơn phải ghi đầy đủ các chỉ tiêu, nội dung theo quy định và phải nguyên vẹn, không rách hoặc nhàu nát.

- Số liệu, chữ viết, đánh máy hoặc in trên hoá đơn phải rõ ràng, trung thực, đầy đủ, chính xác, không bị tẩy xoá, sửa chữa.

Điều 4. Các tổ chức, cá nhân khi bán hàng hoá, dịch vụ thu tiền hoặc trao đổi sản phẩm đều phải lập và giao hoá đơn hợp pháp cho khách hàng; Nếu không lập và giao hoá đơn hoặc lập và giao hoá đơn không hợp pháp cho khách hàng là hành vi trốn thuế, sẽ bị xử lý theo quy định hiện hành.

Điều 5. Tổ chức, cá nhân mua hàng hoá, dịch vụ hoặc trao đổi sản phẩm có trách nhiệm yêu cầu người bán hàng lập và giao hoá đơn hợp pháp. Nếu người mua không nhận hoá đơn hoặc nhận hoá đơn không hợp pháp thì bị coi là hành vi thông đồng trốn thuế và sẽ bị xử lý theo quy định hiện hành.

Điều 6. Các trường hợp mua, bán hàng hoá, dịch vụ sau đây không bắt buộc phải cấp hoá đơn bán hàng:

- Người sản xuất nông nghiệp, lâm nghiệp, chăn nuôi, nuôi trồng thuỷ sản trực tiếp bán sản phẩm do mình sản xuất ra. Các tổ chức, cá nhân thu mua gom hàng hoá nông sản, lâm sản, thuỷ sản của đối tượng nêu trên thì phải lập bản kê thu mua theo quy định hiện hành.

- Các trường hợp mua, bán lẻ hàng hoá, cung ứng dịch vụ cho người tiêu dùng có giá trị thấp dưới 100.000 đ mỗi lần thu tiền. Trường hợp người mua hàng yêu cầu lập và giao hoá đơn thì người bán hàng vẫn phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ cho người tiêu dùng có giá trị dưới mức quy định tuy không phải lập hoá đơn nhưng phải lập bản kê bán lẻ theo quy định hiện hành.

Điều 7. Giao cho Tổng cục Thuế chịu trách nhiệm in ấn, thông báo phát hành, quản lý việc sử dụng hoá đơn trong phạm vi cả nước. Trong trường hợp cần thiết, Tổng cục Thuế có thể uỷ quyền cho Cục thuế tỉnh, thành phố trực thuộc Trung ương tổ chức in ấn, phát hành một số loại hoá đơn đặc thù.

Chương 2:

NHỮNG QUY ĐỊNH VỊ THỂ VỀ PHÁT HÀNH, QUẢN LÝ, SỬ DỤNG HOÁ ĐƠN

Điều 8. Các loại hoá đơn do Bộ Tài chính ban hành theo Chế độ này bao gồm: (có mẫu hoá đơn kèm theo)

- Hoá đơn Giá trị gia tăng (viết tắt là Hoá đơn GTGT) loại 2 liên, loại 3 liên.... Ký hiệu 01 GTKT.

- Hoá đơn bán hàng loại 2 liên, 3 liên.... Ký hiệu 02 GTTT

Điều 9. Các loại hoá đơn bán hàng do Bộ Tài chính ban hành được quy định sử dụng cho từng đối tượng như sau:

- Tổ chức, cá nhân được tính thuế Giá trị gia tăng theo phương pháp khấu trừ sử dụng Hoá đơn Giá trị gia tăng do Tổng cục Thuế phát hành hoặc các loại hoá đơn do tổ chức, cá nhân tự in đã được Tổng cục Thuế chấp nhận bằng văn bản quy định tại Điều 11, Điều 12, Điều 13 của Chế độ này.

- Tổ chức, cá nhân được tính thuế Giá trị gia tăng theo phương pháp trực tiếp thì sử dụng các loại Hoá đơn bán hàng Ký hiệu: 02 GTTT hoặc các loại hoá đơn hiện hành do Tổng cục Thuế phát hành, hoá đơn tự in của các đơn vị được quy định tại Điều 11, Điều 12, Điều 13 của Chế độ này.

Điều 10. Hoá đơn do Tổng cục thuế phát hành được bán để bù đắp chi phí in ấn, pháp hành và quản lý. Giá bán hoá đơn do Tổng cục Thuế quy định thống nhất trong toàn quốc. Việc phát hành hoá đơn bán hàng quy định tại điều này được thực hiện theo Chế độ Quản lý ấn chỉ thuế.

Điều 11. Các tổ chức, cá nhân có nhu cầu sử dụng hoá đơn tự in phải có văn bản đề nghị Tổng cục Thuế kèm theo mẫu hoá đơn và chỉ được tự in hoá đơn khi có văn bản chấp nhận của Tổng cục Thuế. Tổ chức, cá nhân thuộc các ngành đặc thù như: Điện, Nước, Bưu điện, Hàng không, Đường sắt, Xăng, Dầu... được tự in nhà in có tư cách pháp nhân và thông báo nhà in hoá đơn với cơ quan thuế. Tổ chức, cá nhân thuộc các ngành khác tự in hoá đơn phải được in theo nhà in do cơ quan thuế chỉ định. Trước khi sử dụng hoá đơn tổ chức, cá nhân phải thông báo bằng văn bản với Cục Thuế tỉnh, thành phố trực tiếp quản lý về mẫu hoá đơn, số lượng phát hành, thời gian sử dụng để cơ quan thuế mở sổ theo dõi quản lý (theo mẫu ST25). Đồng thời gửi mẫu hoá đơn tự in đã đăng ký sử dụng với Cục thuế tỉnh, thành phố về Tổng cục thuế.

Điều 12. Mẫu hoá đơn tự in phải có đầy đủ các chỉ tiêu cơ bản như sau: Ký hiệu xê ri, số nhảy số hoá đơn, Tên, địa chỉ, mã số thuế của đơn vị bán hàng; tên, địa chỉ, mã số thuế của đơn vị mua hàng, tài khoản, nơi đăng ký tài khoản, tên hàng hoá, dịch vụ, đơn vị tính, số lượng, đơn giá, tiền hàng, thuế suất GTGT, tiền thuế GTGT, tổng cộng tiền thanh toán, in theo văn bản số:... TC/TCT ngày... tháng... năm... của Tổng cục Thuế và đơn vị in ấn hoá đơn. Những nội dung đặc thù, biểu tượng của đơn vị có thể được đưa vào mẫu hoá đơn. Nếu tổ chức, cá nhân cần sử dụng hoá đơn song ngữ thì nhất thiết phải in tiếng Việt trước, tiếng nước ngoài sau. Hoá đơn nhất thiết phải có từ 02 liên. Liên 1 lưu ở cuống quyển hoá đơn, liên 2 giao cho người mua hàng.

Điều 13. Tổ chức, cá nhân khác đã được Tổng cục Thuế chấp nhận tự in hoá đơn trước đây đang sử dụng nay quy định như sau:

- Đối tượng nộp thuế GTGT theo phương pháp khấu trừ thì nay phải đăng ký, thiết kế lại mẫu hoá đơn theo quy định tại Điều 11, Điều 12 của Chế độ này.

- Đối tượng nộp thuế GTGT theo phương pháp trực tiếp được tiếp tục sử dụng nhưng phải bổ sung thêm mã số thuế theo quy định vào hoá đơn bán hàng.

Điều 14. Các tổ chức, cá nhân sử dụng máy tính tiền để in hoá đơn bán lẻ cho khách hàng tại các cửa hàng, quầy hàng, siêu thị phải thông báo cho Cục thuế tỉnh, thành phố trực thuộc Trung ương bằng văn bản về mẫu hoá đơn, mã khoá máy tính tiền. Mẫu hoá đơn in bằng máy tính tiền phải có các chỉ tiêu cơ bản như: Tên, mã số thuế, địa chỉ đơn vị bán hàng, số lượng, đơn giá, thành tiền. Hoá đơn phải có 2 liên: 1 liên giao khách hàng và 1 liên lưu ở cuộn theo quy định. Tại các quầy hàng, cửa hàng, siêu thị sử dụng máy tính tiền hàng ngày phải lập bản kê hàng hoá đầu ca, cuối ca và số hàng hoá đã bán trong ngày để làm cơ sở kê khai nộp thuế theo quy định.

Điều 15. Nghiêm cấm các tổ chức, cá nhân tự in hoá đơn, các đơn vị hoạt động ngành in nhận đặt in hoá đơn mà chưa được Tổng cục Thuế chấp nhận bằng văn bản. Nếu tổ chức, cá nhân vi phạm điều này thì sẽ bị xử lý theo Pháp luật hiện hành.

Điều 16. Hoá đơn chưa sử dụng hoặc đã sử dụng phải được bảo quản, lưu trữ theo quy định của các Luật thuế, Pháp lệnh Kế toán - Thống kê. Nơi để hoá đơn phải đảm bảo an toàn không để mất mát, hư hỏng. Mọi trường hợp để mất hoá đơn, tổ chức, cá nhân phải có trách nhiệm báo cáo ngay với cơ quan thuế nơi trực tiếp quản lý và cơ quan Công an để có biện pháp xử lý theo Chế độ quy định. Tổ chức, cá nhân sử dụng hoá đơn phải xuất trình hoá đơn đang dùng hoặc đang lưu cho cơ quan thuế và các cơ quan Nhà nước có trách nhiệm khi cần thiết.

Điều 17. Hoá đơn phải dùng theo thứ tự, từ quyển số nhỏ đến quyển số lớn, từ số nhỏ đến số lớn, không được dùng cách số, cách quyển. Khi lập hoá đơn phải phản ánh đầy đủ các nội dung, chỉ tiêu quy định, gạch chéo phần bỏ trống từ phải qua trái, phải đặt giấy than để viết hoặc đánh máy một lần in sang các liên có nội dung như nhau. Trường hợp viết sai cần huỷ bỏ hoá đơn thì gạch chéo và không được xé rời khỏi quyển hoá đơn.

Điều 18. Tổ chức, cá nhân sử dụng hoá đơn trong 10 ngày đầu quý sau phải lập bảng báo cáo tình hình sử dụng hoá đơn gửi cơ quan thuế trực tiếp quản lý theo mẫu số 26 BC/HĐ và mẫu số 27 BC/HĐ.

Điều 19. Các tổ chức, cá nhân sử dụng hoá đơn, khi sát nhập, giải thể, thành lập đơn vị mới, trong vòng 10 ngày kể từ khi có quyết định giải thể, sát nhập phải làm văn bản báo cáo cơ quan thuế quản lý số hoá đơn đã đăng ký, đã sử dụng, số còn lại để xử lý.

Chương 3:

XỬ LÝ VI PHẠM VÀ KHEN THƯỞNG

Điều 20. Các tổ chức, cá nhân vi phạm chế độ Phát hành, quản lý, sử dụng hoá đơn bán hàng đều phải bị xử lý hành chính tuỳ theo tính chất, mức độ vi phạm; trường hợp vi phạm nghiêm trọng, có thể bị truy cứu hình sự theo quy định của Pháp luật.

1. In hoá đơn giả để sử dụng hoặc bán cho người khác sử dụng thì bị xử lý hành chính và bị truy cứu trách nhiệm hình sự.

2. Lập hoá đơn không trung thực giữa các liên của hoá đơn, lập hoá đơn không đúng các nội dung, chỉ tiêu quy định của từng mẫu hoá đơn; mua, bán hoá đơn cho các đối tượng khác sử dụng thì bị xử lý vi phạm hành chính trong lĩnh vực thuế tuỳ theo tính chất, mức độ vi phạm.

3. Để mất hoá đơn thì sẽ bị xử lý về hành vi làm tổn thất hoá đơn như sau:

- Xử phạt vi phạm hành chính trong lĩnh vực thuế theo quy định hiện hành.

- Xử phạt bồi thường vật chất:

+ Hoá đơn bị mất liên 2 (liên giao cho khách hàng) phải bồi thường vật chất bằng mức thuế tính trên một số hoá đơn có doanh số cao nhất trong quyển hoá đơn cùng loại trong thời gian 01 tháng kể từ khi phát hiện mất hoá đơn trở về trước. Khi xử lý không phân biệt tính chất, quy mô, hình thức tính thuế, nộp thuế mà tổ chức, cá nhân được áp dụng.

+ Làm mất các liên còn lại của hoá đơn sẽ bị xử phạt vi phạm hành chính trong lĩnh vực thuế tuỳ theo tính chất, mức độ vi phạm.

+ Cán bộ thuế do thiếu tinh thần trách nhiệm làm mất hoá đơn đều bị xử lý kỷ luật và bồi thường vật chất;

Mức bồi thường vật chất tính bằng số thuế tính cho một số hoá đơn bình quân cùng loại của một đơn vị trọng điểm ở địa phương nhân với số tờ bị mất.

Nếu phát hiện thông đồng với tổ chức, cá nhân để lợi dụng trốn thuế thì bị xử lý bồi thường vật chất như tổ chức, cá nhân kinh doanh làm mất hoá đơn.

+ Trường hợp mất hoá đơn đã xử lý bồi thường vật chất, nếu phát hiện những số hoá đơn bị mất đưa ra sử dụng có doanh số tính thuế cao hơn thì còn bị xử lý bồi thường vật chất bằng số thuế từ doanh thu thực tế ghi trên hoá đơn.

+ Mức xử lý bồi thường vật chất do làm mất hoá đơn bán hàng tối đa không quá mức xử lý quy định tại Khoản 3 Điều 142 Chương IV của Bộ Luật hình sự. Trường hợp nghiêm trọng có thể bị truy cứu trách nhiệm hình sự theo quy định của Pháp luật.

+ Trường hợp mất hoá đơn nguyên nhân do hoàn cảnh khách quan như: bão lụt, hoả hoạn bất ngờ... thì tổ chức, cá nhân đề nghị cơ quan thuế (có chứng thực của cơ quan Công an và chính quyền địa phương) để xem xét, miễn, giảm mức bồi hoàn vật chất.

Điều 21. Người duyệt thanh toán, quyết toán tài chính chỉ được duyệt thanh toán, quyết toán tài chính những hoá đơn bán hàng hợp pháp. Nếu duyệt quyết toán, quyết toán Tài chính những hoá đơn bán hàng không hợp pháp thì phải chịu trách nhiệm bồi thường về tài chính bị thiệt hại từ các hoá đơn không hợp pháp đó. Thủ trưởng các đơn vị để nhân viên đơn vị mua, bán, sử dụng hoá đơn không hợp pháp để thanh, quyết toán tài chính gây thiệt hại tài chính, công quỹ thì phải chịu trách nhiệm liên đới về những hoá đơn đó.

Tổ chức, cá nhân kinh doanh mua hàng hoá, dịch vụ hoặc trao đổi sản phẩm không nhận hoá đơn hoặc nhận hoá đơn không theo quy định thì không được chấp nhận làm căn cứ tính thuế. Trường hợp thông đồng với người bán hàng để nhận hoá đơn không đúng quy định thì ngoài xử lý về thuế, tuỳ theo mức độ vi phạm còn bị xử lý vi phạm hành chính, hoặc truy cứu trách nhiệm hình sự.

Trường hợp tổ chức, cá nhân mua hàng không biết rõ về hoá đơn do người bán hàng giao cho là hợp pháp hay không hợp pháp thì phải khai báo đầy đủ về tổ chức, cá nhân lập và giao hoá đơn bán hàng để cơ quan có trách nhiệm xem xét và xử lý theo pháp luật hiện hành.

Điều 22. Cục trưởng Cục thuế tỉnh, thành phố trực thuộc Trung ương được ra quyết định đình chỉ việc sử dụng hoá đơn bán hàng của tổ chức, cá nhân ở địa phương vi phạm quy định chế độ quản lý hoá đơn bán hàng và báo cáo Tổng cục Thuế. Trong những trường hợp cần thiết cơ quan thuế có thể phối hợp với cơ quan cấp giấy phép kinh doanh đình chỉ rút giấy phép đăng ký kinh doanh của tổ chức, cá nhân vi phạm Chế độ quản lý hoá đơn bán hàng.

Điều 23. Người có công trong việc phát hiện các trường hợp in ấn, mua, bán, sử dụng hoá đơn giả hoặc sử dụng hoá đơn không hợp pháp thì được xét khen thưởng theo quy định hiện hành.

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-3LL

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... Số tài khoản:.......................

Điện thoại:.................... MS:

Họ tên người mua hàng:..............................................

Đơn vị:.............................................................

Địa chỉ:....................... Số tài khoản:.......................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính | Số lượng |  | Đơn giá | Thành tiền
A | B |  | C | 1 |  | 2 | 3=1x2
 |  |  | Cộng tiền hàng: |  |  | ...........................
Thuế suất GTGT: % |  |  | Tiền thuế GTGT: |  |  | ............................
 |  |  | Tổng cộng tiền thanh toán: |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  | Kế toán trưởng |  |  | Thủ trưởng đơn vị
(Ký, ghi rõ họ, tên) |  | (Ký, ghi rõ họ, tên) |  |  | (Ký, đóng đấu ghi rõ họ, tên)
Liên 1: Lưu Liên 2: Giao khách hàng Liên 3: Dùng thanh toán |  |  |  |  |

HOÁ ĐƠN BÁN HÀNG

Mẫu số: 02 GTKT-3LL

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... Số tài khoản:.......................

Điện thoại:.................... MS:

Họ tên người mua hàng:..............................................

Đơn vị:.............................................................

Địa chỉ:....................... Số tài khoản:.......................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Cộng tiền bán hàng hoá, dịch vụ:.....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Kế toán trưởng

Thủ trưởng đơn vị

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

(Ký, đóng đấu ghi rõ họ, tên)

Liên 1: Lưu

Liên 2: Giao khách hàng

Liên 3: Dùng thanh toán

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-2LN

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính |  | Số lượng | Đơn giá | Thành tiền
A | B |  | C |  | 1 | 2 | 3=1x2
 |  | Cộng tiền hàng: |  |  |  | ...........................
Thuế suất GTGT: % |  | Tiền thuế GTGT: |  |  |  | ............................
 |  | Tổng cộng tiền thanh toán: |  |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  |  |  | Người bán hàng
(Ký, ghi rõ họ, tên) |  |  |  | (Ký, ghi rõ họ, tên)

HOÁ ĐƠN (GTGT)

Mẫu số: 01 GTKT-2LN

Liên 1: (Giao cho khách hàng)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT | Tên hàng hoá, dịch vụ |  | Đơn vị tính |  | Số lượng | Đơn giá | Thành tiền
A | B |  | C |  | 1 | 2 | 3=1x2
 |  | Cộng tiền hàng: |  |  |  | ...........................
Thuế suất GTGT: % |  | Tiền thuế GTGT: |  |  |  | ............................
 |  | Tổng cộng tiền thanh toán: |  |  |  | ............................
Số tiền viết bằng chữ:........................................................................................................
Người mua hàng |  |  |  | Người bán hàng
(Ký, ghi rõ họ, tên) |  |  |  | (Ký, ghi rõ họ, tên)

HOÁ BÁN HÀNG

Mẫu số: 02 GTTT-2LN

Liên 1: (Lưu)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Tổng cộng tiền hàng hoá, dịch vụ:....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

HOÁ BÁN HÀNG

Mẫu số: 02 GTTT-2LN

Liên 1: (Giao khách hàng)

Ngày... tháng... năm 199...

Ký hiệu: AA/98

Số:000001

Đơn vị bán hàng:....................................................

Địa chỉ:....................... MS:

Họ tên người mua hàng:..............................................

Hình thức thanh toán:.......... MS:

S TT

Tên hàng hoá, dịch vụ

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3=1x2

Tổng cộng tiền hàng hoá, dịch vụ:....................................................................................

Số tiền viết bằng chữ:........................................................................................................

..........................................................................................................................................

Người mua hàng

Người bán hàng

(Ký, ghi rõ họ, tên)

(Ký, ghi rõ họ, tên)

HƯỚNG DẪN SỬ DỤNG HOÁ ĐƠN

1. Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-311

- Hoá đơn (GTGT) - Ký hiệu-311 là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ, bán hàng hoá, dịch vụ với số lượng lớn.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền. Mỗi số hoá đơn được lập cho những hàng hoá, dịch vụ có cùng thuế suất.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt....

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng ghi số tiền cộng được ở cột 3.

+ Dòng Thuế suất GTGT: ghi thuế suất của hàng hoá dịch vụ theo Luật thuế

+ Dòng tiền thuế GTGT: ghi số tiền thuế của số hàng hoá, dịch vụ ghi trong hoá đơn. Bằng cộng tiền hàng x thuế suất % GTGT.

+ Dòng Tổng cộng tiền thanh toán: ghi bằng số tiền hàng cộng số tiền thuế GTGT.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền tổng cộng tiền thanh toán.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

2. Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-2ll

- Hoá đơn (GTGT) - Ký hiệu: 01 GTKT-2ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp khấu trừ, bán lẻ hàng hoá, dịch vụ với số lượng nhỏ.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền. Mỗi số hoá đơn được lập cho những hàng hoá, dịch vụ có cùng thuế suất.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng ghi số tiền cộng được ở cột 3.

+ Dòng Thuế suất GTGT: ghi thuế suất của hàng hoá dịch vụ theo Luật thuế

+ Dòng tiền thuế GTGT: ghi số tiền thuế của số hàng hoá, dịch vụ ghi trong hoá đơn. Bằng cộng tiền hàng x thuế suất % GTGT.

+ Dòng Tổng cộng tiền thanh toán: ghi bằng số tiền hàng cộng số tiền thuế GTGT.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền tổng cộng tiền thanh toán.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

3. Hoá đơn bán hàng; Ký hiệu: 02 GTTT-3ll

- Hoá đơn bán hàng; Ký hiệu: 02 GTTT-3ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp trực tiếp, bán hàng hoá, dịch vụ với số lượng lớn.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

4. Hoá đơn bán hàng; Ký hiệu: 02 GTTT-2ll

- Hoá đơn bán hàng; Ký hiệu: 02 GTTT-2ll là loại hoá đơn sử dụng cho các tổ chức, cá nhân tính thuế theo phương pháp trực tiếp, bán lẻ hàng hoá, dịch vụ với số lượng nhỏ.

- Hoá đơn do người bán hàng lập khi bán hàng hoặc cung ứng lao vụ, dịch vụ thu tiền.

- Ghi rõ tên, địa chỉ, mã số thuế tổ chức, cá nhân bán hàng và mua hàng, hình thức thanh toán bằng séc, tiền mặt...

- Các cột:

+ Cột A, B: ghi số thứ tự, tên hàng hoá, dịch vụ cung ứng thu tiền.

+ Cột C: Đơn vị tính ghi theo đơn vị tính quốc gia quy định.

+ Cột 1: Ghi số lượng hoặc trọng lượng hàng hoá, dịch vụ.

+ Cột 2: Ghi đơn giá bán của từng loại hàng hoá dịch vụ... Trường hợp hàng hoá trao đổi ghi theo đơn giá bán hàng hoá, dịch vụ mang trao đổi.

+ Cột 3: Bằng cột 1 nhân Cột 2 (Cột 3 = 1 x 2)

+ Các dòng còn thừa phía dưới các cột A, B, C, 1, 2, 3 được gạch chéo từ trên xuống dưới, từ phải qua trái.

+ Dòng Cộng tiền hàng (Bằng số) ghi số tiền cộng được ở cột 3.

+ Dòng Số tiền viết bằng chữ ghi bằng chữ số tiền cộng ở cột 3.

- Khi viết hoá đơn phải đặt giấy than viết một lần in sang các liên có nội dung như nhau.

Hồ sơ xin tự in hoá đơn để sử dụng bao gồm:

1. Mẫu công văn xin tự in hoá đơn:

Đơn vị:....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Số: | Độc lập - Tự do - Hạnh phúc
V.v Đăng ký sử dụng hoá đơn tự in | ..., ngày... tháng... năm 1998

Kính gửi: Tổng cục Thuế

Tên tổ chức, cá nhân xin tự in hoá đơn...........................

Mã số thuế....................... Số điện thoại..................

Ngành nghề kinh doanh............................................

Địa chỉ giao dịch................................................ Đơn vị chúng tôi đã nghiên cứu đầy đủ, nghiêm túc Chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng ban hành kèm theo Quyết định số ngày... tháng... năm 199... của Bộ trưởng Bộ Tài chính. Đơn vị chúng tôi nhận thấy đã đáp ứng được đầy đủ các điều kiện tự in hoá đơn để sử dụng theo quy định của chế độ quản lý hoá đơn bán hàng. Chúng tôi xin phép Tổng cục Thuế cho phép chúng tôi tự in... loại hoá đơn (nêu cụ thể từng loại, mỗi loại có mấy liên, chức năng sử dụng của từng liên...). Số hoá đơn này xin phép sử dụng tại các địa phương....

Nếu được Tổng cục thuế cho phép đơn vị tự in hoá đơn để sử dụng, đơn vị chúng tôi cam kết thực hiện đầy đủ chế độ quản lý hoá đơn bán hàng do Bộ Tài chính quy định. Nếu sai phạm, đơn vị chúng tôi xin chịu trách nhiệm trước pháp luật.

Thủ trưởng đơn vị, chủ cơ sở

(Ký, ghi rõ họ, tên và đóng dấu nếu có)

2. Mẫu hoá đơn tự in do đơn vị, cá nhân thiết kế theo quy định.

3. Bản sao giấy chứng nhận đăng ký thuế.

4. Bản sao đăng ký nghề kinh doanh đặc biệt (nếu có).

PHIẾU MUA HOÁ ĐƠN, TEM SỔ SÁCH, BÁO CÁO, QUYẾT ĐỊNH
XỬ LÝ VÀ HƯỚNG DẪN SỬ DỤNG

I. MẪU SỔ SÁCH VÀ BÁO CÁO:

Cục thuế....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Chi cục thuế... | Độc lập - Tự do - Hạnh phúc

PHIẾU MUA HOÁ ĐƠN

Số:.........

Cấp cho:........................................................

Mã số thuế:.....................................................

Ngành nghề kinh doanh:..........................................

Đăng ký kinh doanh số:.......... Ngày..... tại..................

Để mua hoá đơn tại Cục Thuế..............., Chi cục Thuế........

..... ngày... tháng... năm.....

Thủ trưởng cơ quan thuế

(Ký, ghi rõ họ, tên và đóng dấu)

PHIẾU MUA HOÁ ĐƠN

MẪU SỐ: CTT 39

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng

MẪU SỐ: ST 23

SỔ THEO DÕI
CÁC DOANH NGHIỆP, TỔ CHỨC MUA HOÁ ĐƠN

Tên tổ chức, cá nhân mua hoá đơn..............................

Địa chỉ:......................................................

Số điện thoại....................... Mã số thuế GTGT..........

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng

MẪU SỐ: ST 24

SỔ THEO DÕI
CÁC HỘ KINH DOANH MUA HOÁ ĐƠN

Tên tổ chức, cá nhân mua hoá đơn..............................

Địa chỉ:......................................................

Mã số thuế GTGT.................... Số điện thoại.............

Ngày, tháng năm | Loại hoá đơn | Số lượng quyển | Từ quyển Số | Đến quyển Số | Người bán hàng


QD 2000 - 167 che do bctc

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc
Số: 167/2000/QĐ-BTC | -----------------------------------
 | Hà Nội, ngày 25 tháng 10 năm 2000

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành Chế độ báo cáo tài chính doanh nghiệp

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995;

- Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

- Căn cứ Pháp lệnh Kế toán và Thống kê được công bố theo Lệnh số 06-LCT/HĐNN ngày 20/5/1988 của Hội đồng Nhà nước và Điều lệ tổ chức kế toán Nhà nước ban hành theo Nghị định số 25-HĐBT ngày 18/3/1989 của Hội đồng Bộ trưởng (nay là Chính phủ);

- Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31/7/2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam;

- Căn cứ Nghị định số 15/CP ngày 02/3/1993 của Chính phủ quy định về nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy của Bộ Tài chính;

Để đáp ứng yêu cầu cung cấp thông tin phục vụ công tác quản lý kinh tế, tài chính của các doanh nghiệp và các đối tượng có liên quan, theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Chánh văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành Chế độ báo cáo tài chính áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Hệ thống báo cáo tài chính doanh nghiệp, gồm:

- Những quy định chung;

- Hệ thống biểu mẫu báo cáo tài chính;

- Nội dung và phương pháp lập báo cáo tài chính.

Điều 2: Các công ty, Tổng công ty căn cứ vào chế độ báo cáo tài chính doanh nghiệp, tiến hành nghiên cứu, cụ thể hóa và xây dựng hệ thống chế độ báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động và áp dụng sau khi có sự thỏa thuận đồng ý bằng văn bản của Bộ Tài chính.

Điều 3: Chế độ báo cáo tài chính doanh nghiệp ban hành theo Quyết định này được áp dụng thống nhất trong cả nước kể từ ngày 01/01/2001. Các quy định về chế độ báo cáo tài chính doanh nghiệp ban hành theo Quyết định này thay thế các quy định về hệ thống báo cáo tài chính ban hành theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 và các Thông tư sửa đổi, bổ sung Quyết định số 1141 TC/QĐ/CĐKT của Bộ Tài chính. Các ngành, các công ty, tổng công ty có chế độ báo cáo tài chính đặc thù đã được Bộ Tài chính chấp thuận hoặc quy định trước đây, phải căn cứ vào chế độ báo cáo tài chính ban hành theo Quyết định này tiến hành sửa đổi, bổ sung cho phù hợp.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện chế độ báo cáo tài chính doanh nghiệp ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ Chế độ kế toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Vụ trưởng Vụ Tài chính ngân hàng và các tổ chức tài chính chịu trách nhiệm hướng dẫn và tổ chức thực hiện Quyết định này./.

 | KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
Nơi nhận: | Thứ trưởng
- Thủ tướng, các Phó Thủ tướng Chính phủ; |
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng Chính phủ; |
- Văn phòng TW Đảng; | Trần Văn Tá
- Viện Kiểm sát nhân dân tối cao; |
- Tòa án nhân dân tối cao; |
- Cơ quan TW của các đoàn thể; |
- UBND, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc TW; |
- Công báo |
- Các đơn vị thuộc, trực thuộc Bộ Tài chính; |
- Lưu VP, Vụ CĐKT. |

CHẾ ĐỘ BÁO CÁO TÀI CHÍNH DOANH NGHIỆP

(Ban hành theo Quyết định số 167/2000/QĐ-BTC

ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính)

Phần thứ nhất

NHỮNG QUY ĐỊNH CHUNG

I - MỤC ĐÍCH CỦA VIỆC LẬP BÁO CÁO TÀI CHÍNH

Hệ thống báo cáo tài chính của doanh nghiệp được lập với mục đích sau:

1 - Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nguồn vốn, công nợ, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một kỳ kế toán.

2 - Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá thực trạng tài chính của doanh nghiệp trong kỳ hoạt động đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra các quyết định về quản lý, điều hành hoạt động sản xuất, kinh doanh, hoặc đầu tư vào doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp.

II - NỘI DUNG CỦA HỆ THỐNG BÁO CÁO TÀI CHÍNH

1 - Báo cáo tài chính quy định cho các doanh nghiệp bao gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán | Mẫu số B 01 - DN
- Kết quả hoạt động kinh doanh | Mẫu số B 02 - DN
- Lưu chuyển tiền tệ | Mẫu số B 03 - DN
- Thuyết minh báo cáo tài chính | Mẫu số B 09 - DN

Ngoài ra, để phục vụ yêu cầu quản lý kinh tế, tài chính, yêu cầu chỉ đạo, điều hành, các ngành, các Tổng công ty, các tập đoàn sản xuất, liên hiệp các xí nghiệp, các công ty liên doanh... có thể quy định thêm các báo cáo tài chính chi tiết khác.

2 - Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp.

Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể bổ sung, sửa đổi hoặc chi tiết các chỉ tiêu cho phù hợp với đặc điểm hoạt động sản xuất, kinh doanh của mình, nhưng phải được Bộ Tài chính chấp thuận bằng văn bản.

III - TRÁCH NHIỆM, THỜI HẠN LẬP VÀ GỬI BÁO CÁO TÀI CHÍNH

Tất cả các doanh nghiệp phải lập và gửi báo cáo tài chính theo đúng các quy định của chế độ này. Riêng báo cáo lưu chuyển tiền tệ tạm thời chưa quy định là báo cáo bắt buộc phải lập và gửi nhưng khuyến khích các doanh nghiệp lập và sử dụng báo cáo lưu chuyển tiền tệ.

1 - Thời hạn lập và gửi báo cáo tài chính doanh nghiệp:

Báo cáo tài chính của các doanh nghiệp phải lập và gửi vào cuối quý, cuối năm tài chính cho các cơ quan quản lý Nhà nước và cho doanh nghiệp cấp trên theo quy định. Trường hợp có công ty con (công ty trực thuộc) thì phải gửi kèm theo bản sao báo cáo tài chính cùng quý, cùng năm của công ty con.

1.1 - Báo cáo tài chính quý đối với doanh nghiệp nhà nước:

- Các doanh nghiệp hạch toán độc lập và hạch toán phụ thuộc Tổng công ty và các doanh nghiệp hạch toán độc lập không nằm trong Tổng công ty, thời hạn gửi báo cáo tài chính quý chậm nhất là 20 ngày kể từ ngày kết thúc quý;

- Đối với các Tổng công ty, thời hạn gửi báo cáo tài chính quý chậm nhất là 45 ngày kể từ ngày kết thúc quý.

1.2 - Báo cáo tài chính năm

a - Đối với doanh nghiệp nhà nước:

- Các doanh nghiệp hạch toán độc lập và hạch toán phụ thuộc Tổng công ty và các doanh nghiệp hạch toán độc lập không nằm trong các Tổng công ty, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính;

- Đối với Tổng công ty, thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

b - Đối với các doanh nghiệp tư nhân, công ty hợp danh, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

c - Đối với các công ty TNHH, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và các loại hình hợp tác xã, thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

1.3 - Đối với các doanh nghiệp có năm tài chính kết thúc không vào ngày 31/12 hàng năm thì phải gửi báo cáo tài chính quý kết thúc vào ngày 31/12 và có số luỹ kế từ đầu năm tài chính đến hết ngày 31/12.

2 - Nơi nhận báo cáo tài chính

 | Thời | Nơi nhận báo cáo
CÁC LOẠI DOANH NGHIỆP | hạn lập báo cáo | Cơ quan tài chính (1) | Cục Thuế (2) | Cơ quan Thống kê | DN cấp trên (3) | Cơ quan đăng ký kinh doanh
1. Doanh nghiệp Nhà nước | Quý, Năm | x | x | x | x | x
2. Doanh nghiệp có vốn đầu tư nước ngoài | Năm | x | x | x |  | x
3. Các loại doanh nghiệp khác | Năm |  | x |  |  | x

(1) - Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và gửi báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải gửi báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải gửi báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính các ngân hàng và các tổ chức tài chính). Riêng đối với các công ty kinh doanh chứng khoán Nhà nước còn phải gửi báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế địa phương. Đối với các Tổng công ty 90 và 91 còn phải gửi báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) Đối với doanh nghiệp đã thực hiện kiểm toán báo cáo tài chính, phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi gửi báo cáo tài chính cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

Phần thứ hai

HỆ THỐNG BIỂU MẪU BÁO CÁO TÀI CHÍNH

Mẫu số B 01 - DN : Bảng cân đối kế toán

Mẫu số B 02 - DN : Kết quả hoạt động kinh doanh

Mẫu số B 03 - DN : Lưu chuyển tiền tệ

Mẫu số B 09 - DN : Thuyết minh báo cáo tài chính

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 01 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi Ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |
4. Phải thu nội bộ | 134 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |
- Phải thu nội bộ khác | 136 |  |
5. Các khoản phải thu khác | 138 |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hóa tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
1 | 2 | 3 | 4
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240) | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dở dang | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |
NGUỒN VỐN |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
1 | 2 | 3 | 4
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) | 400 |  |
I. Nguồn vốn, quỹ | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Lợi nhuận chưa phân phối | 416 |  |
7. Nguồn vốn đầu tư XDCB | 417 |  |
II. Nguồn kinh phí, quỹ khác | 420 |  |
1. Quỹ dự phòng về trợ cấp mất việc làm | 421 |  |
2. Quỹ khen thưởng và phúc lợi | 422 |  |
3. Quỹ quản lý của cấp trên | 423 |  |
4. Nguồn kinh phí sự nghiệp | 424 |  |
- Nguồn kinh phí sự nghiệp năm trước | 425 |  |
- Nguồn kinh phí sự nghiệp năm nay | 426 |  |
5. Nguồn kinh phí đã hình thành TSCĐ | 427 |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) | 430 |  |

Ghi chú: Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 02 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

PHẦN I - LÃI, LỖ

Đơn vị tính:............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Tổng doanh thu | 01 |  |  |
Trong đó: Doanh thu hàng xuất khẩu | 02 |  |  |
Các khoản giảm trừ (03 = 05 + 06 + 07) | 03 |  |  |
+ Giảm giá hàng bán | 05 |  |  |
+ Hàng bán bị trả lại | 06 |  |  |
+ Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp | 07 |  |  |
1. Doanh thu thuần (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp (20 = 10 - 11) | 20 |  |  |
4. Chi phí bán hàng | 21 |  |  |
5. Chi phí quản lý doanh nghiệp | 22 |  |  |
6. Lợi nhuận thuần từ hoạt động kinh doanh [30 = 20 - (21 + 22)] | 30 |  |  |
7. Thu nhập hoạt động tài chính | 31 |  |  |
8. Chi phí hoạt động tài chính | 32 |  |  |
9. Lợi nhuận thuần từ hoạt động tài chính (40 = 31 - 32) | 40 |  |  |
10. Các khoản thu nhập bất thường | 41 |  |  |
11. Chi phí bất thường | 42 |  |  |
12. Lợi nhuận bất thường (50 = 41 - 42) | 50 |  |  |
13. Tổng lợi nhuận trước thuế (60 = 30 + 40 + 50) | 60 |  |  |
14. Thuế thu nhập doanh nghiệp phải nộp | 70 |  |  |
15. Lợi nhuận sau thuế (80 = 60 - 70) | 80 |  |  |

- PHẦN II -

TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

CHỈ TIÊU | Mã | Số còn phải | Số phát sinh trong kỳ |  | Luỹ kế từ đầu năm |  | Số còn phải nộp
 | số | nộp đầu kỳ | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp | cuối kỳ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 3+4-5
I. Thuế (10 = 11 + 12 + 13 + 14 + 15 + 16 + 17 + 18 + 19 + 20) | 10 |  |  |  |  |  |
1. Thuế GTGT hàng bán nội địa | 11 |  |  |  |  |  |
2. Thuế GTGT hàng nhập khẩu | 12 |  |  |  |  |  |
3. Thuế Tiêu thụ đặc biệt | 13 |  |  |  |  |  |
4. Thuế Xuất, Nhập khẩu | 14 |  |  |  |  |  |
5. Thuế Thu nhập doanh nghiệp | 15 |  |  |  |  |  |
6. Thu trên vốn | 16 |  |  |  |  |  |
7. Thuế Tài nguyên | 17 |  |  |  |  |  |
8. Thuế Nhà đất | 18 |  |  |  |  |  |
9. Tiền thuê đất | 19 |  |  |  |  |  |
10. Các loại thuế khác | 20 |  |  |  |  |  |
II. Các khoản phải nộp khác (30 = 31 + 32 + 33) | 30 |  |  |  |  |  |
1. Các khoản phụ thu | 31 |  |  |  |  |  |
2. Các khoản phí, lệ phí | 32 |  |  |  |  |  |
3. Các khoản khác | 33 |  |  |  |  |  |
TỔNG CỘNG (40 = 10 + 30) | 40 |  |  |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang năm nay ..................................

Trong đó: Thuế Thu nhập doanh nghiệp.............................................................

- PHẦN III -

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Đơn vị tính:...........

 | Mã | Số tiền
CHỈ TIÊU | số | Kỳ này | Luỹ kế từ đầu năm
1 | 2 | 3 | 4
I. Thuế GTGT được khấu trừ |  |  |
1. Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ | 10 |  | x
2. Số thuế GTGT được khấu trừ phát sinh | 11 |  |
3. Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (12 = 13 + 14 + 15 + 16) | 12 |  |
Trong đó: |  |  |
a/ Số thuế GTGT đã khấu trừ | 13 |  |
b/ Số thuế GTGT đã hoàn lại | 14 |  |
c/ Số thuế GTGT hàng mua trả lại, giảm giá hàng mua | 15 |  |
d/ Số thuế GTGT không được khấu trừ | 16 |  |
4. Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (17 = 10 + 11 - 12) | 17 |  | x
II. Thuế GTGT được hoàn lại |  |  |
1. Số thuế GTGT còn được hoàn lại đầu kỳ | 20 |  | x
2. Số thuế GTGT được hoàn lại phát sinh | 21 |  |
3. Số thuế GTGT đã hoàn lại | 22 |  |
4. Số thuế GTGT còn được hoàn lại cuối kỳ (23 = 20 + 21 - 22) | 23 |  | x
III. Thuế GTGT được giảm |  |  |
1. Số thuế GTGT còn được giảm đầu kỳ | 30 |  | x
2. Số thuế GTGT được giảm phát sinh | 31 |  |
3. Số thuế GTGT đã được giảm | 32 |  |
4. Số thuế GTGT còn được giảm cuối kỳ (33 = 30 + 31 - 32) | 33 |  | x
1 | 2 | 3 | 4
IV. Thuế GTGT hàng bán nội địa |  |  |
1. Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ | 40 |  | x
2. Thuế GTGT đầu ra phát sinh | 41 |  |
3. Thuế GTGT đầu vào đã khấu trừ | 42 |  |
4. Thuế GTGT hàng bán bị trả lại, bị giảm giá | 43 |  |
5. Thuế GTGT được giảm trừ vào số thuế phải nộp | 44 |  |
6. Thuế GTGT hàng bán nội địa đã nộp vào Ngân sách Nhà nước | 45 |  |
7. Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ (46 = 40 + 41 - 42 - 43 - 44 - 45) | 46 |  | x

Ghi chú: Các chỉ tiêu có dấu (x) không có số liệu

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
Lợi nhuận trước thuế | 01 |  |
Điều chỉnh cho các khoản: |  |  |
- Khấu hao tài sản cố định | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ do bán tài sản cố định | 04 |  |
- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ | 05 |  |
- Lãi do đầu tư vào các đơn vị khác | 06 |  |
- Thu lãi tiền gửi | 07 |  |
Lợi nhuận kinh doanh trước những thay đổi vốn lưu động | 10 |  |
- Tăng, giảm các khoản phải thu | 11 |  |
- Tăng, giảm hàng tồn kho | 12 |  |
- Tăng, giảm các khoản phải trả | 13 |  |
- Tiền thu từ các khoản khác | 14 |  |
- Tiền chi cho các khoản khác | 15 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
- Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
- Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
- Tiền thu do bán tài sản cố định | 23 |  |
- Tiền đầu tư vào các đơn vị khác | 24 |  |
- Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
- Tiền thu do đi vay | 31 |  |
- Tiền thu do các chủ sở hữu góp vốn | 32 |  |
- Tiền thu từ lãi tiền gửi | 33 |  |
- Tiền đã trả nợ vay | 34 |  |
- Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
- Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 03 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
1. Tiền thu bán hàng | 01 |  |
2. Tiền thu từ các khoản nợ phải thu | 02 |  |
3. Tiền thu từ các khoản thu khác | 03 |  |
4. Tiền đã trả cho người bán | 04 |  |
5. Tiền đã trả cho công nhân viên | 05 |  |
6. Tiền đã nộp thuế và các khoản khác cho Nhà nước | 06 |  |
7. Tiền đã trả cho các khoản nợ phải trả khác | 07 |  |
8. Tiền đã trả cho các khoản khác | 08 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
1. Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
3. Tiền thu do bán tài sản cố định | 23 |  |
4. Tiền đầu tư vào các đơn vị khác | 24 |  |
5. Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
1. Tiền thu do đi vay | 31 |  |
2. Tiền thu do các chủ sở hữu góp vốn | 32 |  |
3. Tiền thu từ lãi tiền gửi | 33 |  |
4. Tiền đã trả nợ vay | 34 |  |
1 | 2 | 3 | 4
5. Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

BỘ, TỔNG CÔNG TY:............ | Mẫu số B 09 - DN
ĐƠN VỊ:................. | Ban hành theo QĐ số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 của Bộ trưởng Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.4 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo

cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Niên độ kế toán (bắt đầu từ ngày ... kết thúc vào ngày...)

2.2 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương

pháp chuyển đổi các đồng tiền khác:

2.3 - Hình thức sổ kế toán áp dụng:

2.4 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc đánh giá tài sản cố định;

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ).

2.6 - Tình hình trích lập và hoàn nhập dự phòng.

3 - Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1 - Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu - - 2. Chi phí nhân công - - 3. Chi phí khấu hao tài sản cố định 4. Chi phí dịch vụ mua ngoài 5. Chi phí khác bằng tiền |
Tổng cộng |

3.2 - Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

Nhóm TSCĐ | Nhà cửa, vật kiến | Máy móc, | ... | Tổng
Chỉ tiêu | trúc | thiết bị |  |
I. Nguyên giá tài sản cố định 1. Số dư đầu kỳ 2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết - Chờ thanh lý II. Giá trị đã hao mòn 1. Đầu kỳ 2. Tăng trong kỳ 3. Giảm trong kỳ 4. Số cuối kỳ III. Giá trị còn lại 1. Đầu kỳ 2. Cuối kỳ |  |  |  |

Lý do tăng, giảm:

3.3 - Tình hình thu nhập của công nhân viên:

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương 2. Tiền thưởng 3. Tổng thu nhập 4. Tiền lương bình quân 5. Thu nhập bình quân |  |  |

Lý do tăng, giảm:

3.4 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kd Trong đó: Vốn Ngân sách Nhà nước cấp II. Các quỹ 1. Quỹ đầu tư phát triển 2. Quỹ nghiên cứu khoa học và đào tạo 3. Quỹ dự phòng tài chính III. Nguồn vốn đầu tư XDCB 1. Ngân sách cấp 2. Nguồn khác IV. Quỹ khác 1. Quỹ khen thưởng 2. Quỹ phúc lợi 3. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
Tổng cộng |  |  |  |

Lý do tăng, giảm:

3.5 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: 1. Đầu tư chứng khoán 2. Đầu tư ngắn hạn khác II. Đầu tư dài hạn: 1. Đầu tư chứng khoán 2. Đầu tư vào liên doanh 3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

3.6 - Các khoản phải thu và nợ phải trả:

 | Số đầu kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1 | 2 | 3 | 4 | 5 | 6
1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác 2. Các khoản phải trả 2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu nhận trước - Phải trả công nhân viên |  |  |  |  |
- Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

4 - Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh doanh (Phần tự trình bày của doanh nghiệp).

5 - Một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp

Chỉ tiêu | Đơn vị tính | Năm nay | Năm trước
1 | 2 | 3 | 4
1. Bố trí cơ cấu tài sản và cơ cấu nguồn vốn |  |  |
1.1. Bố trí cơ cấu tài sản |  |  |
- Tài sản cố định/Tổng tài sản | % |  |
- Tài sản lưu động/Tổng tài sản | % |  |
1.2. Bố trí cơ cấu nguồn vốn |  |  |
- Nợ phải trả/Tổng nguồn vốn | % |  |
- Nguồn vốn chủ sở hữu/Tổng nguồn vốn | % |  |
2. Khả năng thanh toán |  |  |
2.1. Khả năng thanh toán hiện hành | lần |  |
2.2. Khả năng thanh toán nợ ngắn hạn | lần |  |
2.3. Khả năng thanh toán nhanh | lần |  |
2.4. Khả năng thanh toán nợ dài hạn | lần |  |
3. Tỷ suất sinh lời |  |  |
3.1. Tỷ suất lợi nhuận trên doanh thu |  |  |
- Tỷ suất lợi nhuận trước thuế trên doanh thu | % |  |
- Tỷ suất lợi nhuận sau thuế trên doanh thu | % |  |
3.2. Tỷ suất lợi nhuận trên tổng tài sản |  |  |
- Tỷ suất lợi nhuận trước thuế trên tổng tài sản | % |  |
- Tỷ suất lợi nhuận sau thuế trên tổng tài sản | % |  |
3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu | % |  |

6 - Đánh giá tổng quát các chỉ tiêu

7 - Các kiến nghị

 |  | Ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Phần thứ ba

NỘI DUNG VÀ PHƯƠNG PHÁP

LẬP CÁC BÁO CÁO TÀI CHÍNH

BẢNG CÂN ĐỐI KẾ TOÁN

(Mẫu số B 01 - DN)

1 - Bản chất và mục đích của Bảng cân đối kế toán:

Bảng cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của doanh nghiệp tại một thời điểm nhất định.

Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của doanh nghiệp theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của doanh nghiệp.

2 - Kết cấu của Bảng cân đối kế toán:

Bảng cân đối kế toán chia làm hai phần: Phần Tài sản và phần Nguồn vốn.

Phần Tài sản:

Các chỉ tiêu ở phần Tài sản phản ánh toàn bộ giá trị tài sản hiện có của doanh nghiệp tại thời điểm báo cáo theo cơ cấu tài sản và hình thức tồn tại trong quá trình hoạt động kinh doanh của doanh nghiệp. Tài sản phân chia như sau:

A: Tài sản lưu động và đầu tư ngắn hạn

B: Tài sản cố định và đầu tư dài hạn

Phần Nguồn vốn:

Phản ánh nguồn hình thành tài sản hiện có của doanh nghiệp tại thời điểm báo cáo. Các chỉ tiêu nguồn vốn thể hiện trách nhiệm pháp lý của doanh nghiệp đối với tài sản đang quản lý và sử dụng ở doanh nghiệp. Nguồn vốn chia ra:

A: Nợ phải trả

B: Nguồn vốn chủ sở hữu

Mỗi phần của Bảng cân đối kế toán đều phản ánh theo 3 cột: Mã số, Số đầu năm, Số cuối kỳ (quý, năm).

3 - Cơ sở số liệu để lập Bảng cân đối kế toán:

- Căn cứ vào các sổ kế toán tổng hợp và chi tiết.

- Căn cứ vào Bảng cân đối kế toán kỳ trước (quý trước, năm trước).

4 - Nội dung và phương pháp tính, ghi các chỉ tiêu trong Bảng cân đối kế toán:

PHẦN TÀI SẢN

A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (MÃ SỐ 100)

Phản ánh tổng giá trị tài sản lưu động và các khoản đầu tư ngắn hạn có đến thời điểm báo cáo, bao gồm vốn bằng tiền, các khoản đầu tư ngắn hạn, các khoản phải thu và giá trị tài sản dự trữ cho quá trình sản xuất, kinh doanh, chi phí sự nghiệp đã chi nhưng chưa được quyết toán.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160

I - TIỀN (MÃ SỐ 110)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền hiện có của doanh nghiệp, bao gồm tiền mặt, tiền gửi ngân hàng và tiền đang chuyển.

Mã số 110 = Mã số 111 + Mã số 112 + Mã số 113

1 - Tiền mặt tại quỹ (Mã số 111):

Phản ánh số tiền mặt và ngân phiếu thực tồn quỹ (bao gồm cả tiền Việt Nam và ngoại tệ); giá trị vàng, bạc, kim khí quý, đá quý đang được giữ tại quỹ.

Số liệu để ghi vào chỉ tiêu “Tiền mặt” là số dư Nợ của tài khoản 111 “Tiền mặt” trên Sổ Cái.

2 - Tiền gửi ngân hàng (Mã số 112):

Phản ánh số tiền thực có gửi ở ngân hàng bao gồm cả tiền Việt Nam và ngoại tệ; giá trị vàng, bạc, kim khí quý, đá quý còn gửi ở ngân hàng.

Trong trường hợp doanh nghiệp có tiền gửi ở các tổ chức tín dụng khác thì số dư tiền gửi có đến thời điểm báo cáo cũng được phản ánh trong chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu “Tiền gửi ngân hàng” là số dư Nợ của tài khoản 112 “Tiền gửi ngân hàng” trên Sổ Cái.

3 - Tiền đang chuyển (Mã số 113):

Phản ánh số tiền mặt, séc đang chuyển, hoặc đang làm thủ tục tại ngân hàng (như thẻ thanh toán, thẻ tín dụng) bao gồm cả tiền Việt Nam và ngoại tệ.

Số liệu để ghi vào chỉ tiêu “Tiền đang chuyển” là số dư Nợ của tài khoản 113 “Tiền đang chuyển” trên Sổ Cái.

II - CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH NGẮN HẠN (MÃ SỐ 120)

Là chỉ tiêu tổng hợp phản ánh giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá), bao gồm đầu tư chứng khoán, cho vay ngắn hạn và đầu tư ngắn hạn khác. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm hoặc trong một chu kỳ kinh doanh.

Mã số 120 = Mã số 121 + Mã số 128 + Mã số 129

1 - Đầu tư chứng khoán ngắn hạn (Mã số 121):

Phản ánh giá trị các khoản tiền mua cổ phiếu và trái phiếu có thời hạn thu hồi vốn dưới một năm hoặc mua vào với mục đích để bán bất kỳ lúc nào.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 121 “Đầu tư chứng khoán ngắn hạn” trên Sổ Cái.

2 - Đầu tư ngắn hạn khác (Mã số 128):

Phản ánh giá trị các khoản đầu tư ngắn hạn khác của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu “Đầu tư ngắn hạn khác” là số dư Nợ của Tài khoản 128 “Đầu tư ngắn hạn khác” trên Sổ Cái.

3 - Dự phòng giảm giá đầu tư ngắn hạn (Mã số 129):

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản đầu tư ngắn hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư ngắn hạn” là số dư Có của Tài khoản 129 “Dự phòng giảm giá đầu tư ngắn hạn” trên Sổ Cái.

III - CÁC KHOẢN PHẢI THU (MÃ SỐ 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu từ khách hàng (sau khi đã trừ đi dự phòng phải thu khó đòi), khoản trả trước cho người bán...

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 138 + Mã số 139.

1 - Phải thu của khách hàng (Mã số 131):

Phản ánh số tiền còn phải thu của người mua tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải thu của khách hàng” căn cứ vào tổng số dư Nợ của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131.

2 - Trả trước cho người bán (Mã số 132):

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận sản phẩm, hàng hóa, dịch vụ tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

3 - Thuế giá trị gia tăng được khấu trừ (Mã số 133):

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái tại thời điểm cuối kỳ kế toán.

4 - Phải thu nội bộ (Mã số 134):

Là chỉ tiêu tổng hợp phản ánh các khoản phải thu trong nội bộ giữa đơn vị chính với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong mối quan hệ về giao vốn và các khoản thanh toán khác.

Mã số 134 = Mã số 135 + Mã số 136.

4.1 - Vốn kinh doanh ở các đơn vị trực thuộc (Mã số 135):

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị chính phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng cân đối kế toán của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu nguồn vốn kinh doanh (Mã số 411) trên Bảng cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị chính.

Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ Cái.

4.2 - Phải thu nội bộ khác (Mã số 136):

Phản ánh các khoản phải thu giữa đơn vị chính với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn.

Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ khác” là số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ Cái.

5 - Các khoản phải thu khác (Mã số 138):

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan.

Số liệu để ghi vào chỉ tiêu “Các khoản phải thu khác” là số dư Nợ của các Tài khoản 138 “Phải thu khác”, Tài khoản 338 “Phải trả, phải nộp khác” và các tài khoản thanh toán khác, theo chi tiết từng đối tượng phải thu trên sổ kế toán chi tiết.

6 - Dự phòng các khoản phải thu khó đòi (Mã số 139):

Phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng các khoản phải thu khó đòi” là số dư Có của Tài khoản 139 “Dự phòng phải thu khó đòi” trên Sổ Cái.

IV - HÀNG TỒN KHO (MÃ SỐ 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi đã trừ dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142 + Mã số 143 + Mã số 144 + Mã số 145 + Mã số 146 + Mã số 147 + Mã số 149.

1 - Hàng mua đang đi trên đường (Mã số 141):

Phản ánh trị giá vật tư, hàng hóa mua vào đã có hóa đơn, đã thanh toán hoặc đã chấp nhận thanh toán nhưng hàng chưa nhập kho.

Số liệu để ghi vào chỉ tiêu “Hàng mua đang đi trên đường” là số dư Nợ của Tài khoản 151 “Hàng mua đang đi trên đường” trên Sổ Cái.

2 - Nguyên liệu, vật liệu tồn kho (Mã số 142):

Phản ánh trị giá các loại nguyên liệu, vật liệu tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên liệu, vật liệu tồn kho” là số dư Nợ của Tài khoản 152 “Nguyên liệu, vật liệu” trên Sổ Cái.

3 - Công cụ, dụng cụ trong kho (Mã số 143):

Phản ánh trị giá các loại công cụ lao động, dụng cụ tồn kho chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Công cụ, dụng cụ trong kho” là số dư Nợ của Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái.

4 - Chi phí sản xuất, kinh doanh dở dang (Mã số 144):

Phản ánh chi phí sản xuất của sản phẩm đang chế tạo hoặc chi phí của dịch vụ chưa hoàn thành tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi phí sản xuất, kinh doanh dở dang” là số dư Nợ của Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” trên Sổ Cái.

5 - Thành phẩm tồn kho (Mã số 145):

Phản ánh trị giá thành phẩm do doanh nghiệp chế tạo còn tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Thành phẩm tồn kho” là số dư Nợ của Tài khoản 155 “Thành phẩm” trên Sổ Cái.

6 - Hàng hóa tồn kho (Mã số 146):

Phản ánh giá trị hàng hóa còn tồn trong các kho hàng, quầy hàng đến thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng hóa tồn kho” là số dư Nợ của Tài khoản 156 “Hàng hóa” trên Sổ Cái.

7 - Hàng gửi đi bán (Mã số 147):

Phản ánh trị giá thành phẩm, hàng hóa đang gửi đi bán hoặc dịch vụ đã hoàn thành chưa được chấp nhận thanh toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Hàng gửi đi bán” là số dư Nợ của Tài khoản 157 “Hàng gửi đi bán” trên Sổ Cái.

8 - Dự phòng giảm giá hàng tồn kho (Mã số 149):

Phản ánh các khoản dự phòng cho sự giảm giá của các loại hàng tồn kho tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá hàng tồn kho” là số dư Có của Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” trên Sổ Cái.

V - TÀI SẢN LƯU ĐỘNG KHÁC (MÃ SỐ 150)

Là chỉ tiêu tổng hợp phản ánh giá trị các loại tài sản lưu động khác chưa được phản ánh trong các chỉ tiêu trên.

Mã số 150 = Mã số 151 + Mã số 152 + Mã số 153 + Mã số 154 + Mã số 155.

1 - Tạm ứng (Mã số 151):

Phản ánh số tiền tạm ứng cho công nhân viên chưa thanh toán đến thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tạm ứng” là số dư Nợ của Tài khoản 141 “Tạm ứng” trên Sổ Cái.

2 - Chi phí trả trước (Mã số 152):

Phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước” là số dư Nợ của Tài khoản 1421 “Chi phí trả trước” trên Sổ Cái.

3 - Chi phí chờ kết chuyển (Mã số 153):

Phản ánh trị giá các khoản chi phí bán hàng, chi phí quản lý doanh nghiệp chờ kết chuyển vào niên độ kế toán tiếp theo.

Số liệu để ghi vào vào chỉ tiêu “Chi phí chờ kết chuyển” là số dư Nợ của Tài khoản 1422 “Chi phí chờ kết chuyển” trên Sổ Cái.

4 - Tài sản thiếu chờ xử lý (Mã số 154):

Phản ảnh giá trị tài sản thiếu hụt, mất mát chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản thiếu chờ xử lý” là số dư Nợ của Tài khoản 1381 “Tài sản thiếu chờ xử lý” trên Sổ Cái.

5 - Các khoản cầm cố, ký cược, ký quỹ ngắn hạn (Mã số 155):

Phản ánh trị giá tài sản đem cầm cố, ký cược, ký quỹ ngắn hạn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản cầm cố, ký cược, ký quỹ ngắn hạn” là số dư Nợ của Tài khoản 144 “Cầm cố, ký cược, ký quỹ ngắn hạn” trên Sổ Cái.

VI - CHI SỰ NGHIỆP (MÃ SỐ 160)

Là chỉ tiêu tổng hợp phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án chưa được quyết toán tại thời điểm báo cáo.

Mã số 160 = Mã số 161 + Mã số 162.

1 - Chi sự nghiệp năm trước (Mã số 161):

Phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án được cấp năm trước nhưng chưa được quyết toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi sự nghiệp năm trước” là số dư Nợ của Tài khoản 1611 “Chi sự nghiệp năm trước” trên Sổ Cái.

2 - Chi sự nghiệp năm nay (Mã số 162):

Phản ánh tổng số chi bằng nguồn kinh phí sự nghiệp và bằng nguồn kinh phí dự án được cấp năm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi sự nghiệp năm nay” là số dư Nợ của Tài khoản 1612 “Chi sự nghiệp năm nay” trên Sổ Cái.

B - TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN (MÃ SỐ 200)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của tài sản cố định, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký quỹ, ký cược dài hạn của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240.

I - TÀI SẢN CỐ ĐỊNH (MÃ SỐ 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (nguyên giá trừ đi giá trị hao mòn luỹ kế) của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 210 = Mã số 211 + Mã số 214 + Mã số 217.

1 - Tài sản cố định hữu hình (Mã số 211):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình: nhà cửa, vật kiến trúc, máy móc thiết bị, phương tiện vận tải... tại thời điểm báo cáo.

Mã số 211 = Mã số 212 + Mã số 213.

1.1 - Nguyên giá (Mã số 212):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái.

1.2 - Giá trị hao mòn luỹ kế (Mã số 213):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ Cái.

2 - Tài sản cố định thuê tài chính (Mã số 214):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo.

Mã số 214 = Mã số 215 + Mã số 216.

2.1 - Nguyên giá (Mã số 215):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái.

2.2 - Giá trị hao mòn luỹ kế (Mã số 216):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ Cái.

3 - Tài sản cố định vô hình (Mã số 217):

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo như: Chi phí thành lập, bằng phát minh sáng chế, chi phí về lợi thế thương mại...

Mã số 217 = Mã số 218 + Mã số 219.

3.1 - Nguyên giá (Mã số 218):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái.

3.2 - Giá trị hao mòn luỹ kế (Mã số 219):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (*** ).

Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ Cái.

II - CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH DÀI HẠN (MÃ SỐ 220)

Là chỉ tiêu tổng hợp phản ánh giá trị các loại đầu tư tài chính dài hạn tại thời điểm báo cáo như: góp vốn liên doanh, đầu tư chứng khoán dài hạn, cho vay dài hạn...

Mã số 220 = Mã số 221 + Mã số 222 + Mã số 228 + Mã số 229.

1 - Đầu tư chứng khoán dài hạn (Mã số 221):

Phản ánh trị giá các khoản đầu tư cổ phiếu và trái phiếu có thời hạn trên một năm tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư chứng khoán dài hạn” là số dư Nợ của Tài khoản 221 “Đầu tư chứng khoán dài hạn” trên Sổ Cái.

2 - Góp vốn liên doanh (Mã số 222):

Phản ánh trị giá tài sản bằng hiện vật, bằng tiền mà doanh nghiệp mang đi góp vốn liên doanh với doanh nghiệp khác.

Số liệu để ghi vào chỉ tiêu “Góp vốn liên doanh” là số dư Nợ của Tài khoản 222 “Góp vốn liên doanh” trên Sổ Cái.

3 - Đầu tư dài hạn khác (Mã số 228):

Phản ánh trị giá các khoản đầu tư dài hạn khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ của Tài khoản 228 “Đầu tư dài hạn khác” trên Sổ Cái.

4 - Dự phòng giảm giá đầu tư dài hạn (Mã số 229):

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư dài hạn” là số dư Có của Tài khoản 229 “Dự phòng giảm giá đầu tư dài hạn” trên Sổ Cái.

III - CHI PHÍ XÂY DỰNG CƠ BẢN DỞ DANG (MÃ SỐ 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái.

IV - CÁC KHOẢN KÝ QUỸ, KÝ CƯỢC DÀI HẠN (MÃ SỐ 240)

Phản ánh các khoản tiền doanh nghiệp đem ký quỹ, ký cược dài hạn tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu “Các khoản ký quỹ, ký cược dài hạn” là số dư Nợ của Tài khoản 244 “Các khoản ký quỹ, ký cược dài hạn” trên Sổ Cái.

Tổng cộng tài sản (Mã số 250)

Phản ánh tổng trị giá tài sản thuần hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm các loại thuộc tài sản lưu động và tài sản cố định.

Mã số 250 = Mã số 100 + Mã số 200.

PHẦN NGUỒN VỐN

A - NỢ PHẢI TRẢ (MÃ SỐ 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 300 = Mã số 310 + Mã số 320 + Mã số 330.

I - NỢ NGẮN HẠN (MÃ SỐ 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn trả dưới một năm hoặc trong một chu kỳ kinh doanh, tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318.

1 - Vay ngắn hạn (Mã số 311):

Phản ánh tổng giá trị các khoản doanh nghiệp đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Vay ngắn hạn” là số dư Có của Tài khoản 311 “Vay ngắn hạn” trên Sổ Cái.

2 - Nợ dài hạn đến hạn trả (Mã số 312):

Phản ánh phần giá trị các khoản vay dài hạn đến hạn trả trong năm tài chính tiếp theo.

Số liệu để ghi vào chỉ tiêu “Nợ dài hạn đến hạn trả” là số dư Có của Tài khoản 315 “Nợ dài hạn đến hạn trả” trên Sổ Cái.

3 - Phải trả cho người bán (Mã số 313):

Phản ánh số tiền phải trả cho người bán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Phải trả cho người bán” là tổng các số dư Có của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

4 - Người mua trả tiền trước (Mã số 314):

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua sản phẩm, hàng hóa, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu nhận trước” trên Sổ Cái.

5 - Thuế và các khoản phải nộp Nhà nước (Mã số 315):

Phản ánh tổng số các khoản doanh nghiệp phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác.

Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ Cái.

6 - Phải trả công nhân viên (Mã số 316):

Phản ánh các khoản doanh nghiệp phải trả cho công nhân viên tại thời điểm báo cáo, bao gồm phải trả tiền lương, phụ cấp...

Số liệu để ghi vào chỉ tiêu “Phải trả công nhân viên” là số dư Có của Tài khoản 334 “Phải trả công nhân viên” trên Sổ Cái.

7 - Phải trả cho các đơn vị nội bộ (Mã số 317):

Phản ánh các khoản nợ phải trả ngoài nghiệp vụ nhận vốn giữa đơn vị chính và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong doanh nghiệp. Khi lập Bảng cân đối kế toán toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu phải thu từ các đơn vị nội bộ (phải thu nội bộ khác) trên Bảng cân đối kế toán của đơn vị chính và các đơn vị trực thuộc.

Số liệu để ghi vào chỉ tiêu “Phải trả cho các đơn vị nội bộ” là số dư Có của Tài khoản 336 “Phải trả nội bộ” trên Sổ Cái.

8 - Các khoản phải trả, phải nộp khác (Mã số 318):

Phản ánh các khoản phải trả, phải nộp khác ngoài khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên.

Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp khác” là số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác” và các tài khoản thanh toán khác, mở chi tiết theo từng khoản phải trả, phải nộp trên sổ kế toán chi tiết các tài khoản thanh toán.

II - NỢ DÀI HẠN (MÃ SỐ 320)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn trên một năm hoặc trên một chu kỳ kinh doanh tại thời điểm báo cáo.

Mã số 320 = Mã số 321 + Mã số 322.

1 - Vay dài hạn (Mã số 321):

Phản ánh các khoản doanh nghiệp vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu “Vay dài hạn” là số dư Có của Tài khoản 341 “Vay dài hạn” trên Sổ Cái.

2 - Nợ dài hạn (Mã số 322):

Phản ánh các khoản nợ dài hạn của doanh nghiệp như số tiền phải trả về tài sản cố định thuê tài chính...

Số liệu để ghi vào chỉ tiêu “Nợ dài hạn” là số dư Có của Tài khoản 342 “Nợ dài hạn” trên Sổ Cái.

III - NỢ KHÁC (MÃ SỐ 330)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược dài hạn.

Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333.

1 - Chi phí phải trả (Mã số 331):

Phản ánh giá trị các khoản đã tính trước vào chi phí sản xuất, kinh doanh nhưng chưa được thực chi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái.

2 - Tài sản thừa chờ xử lý (Mã số 332):

Phản ánh giá trị tài sản phát hiện thừa, chưa rõ nguyên nhân, chờ xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Tài sản thừa chờ xử lý” căn cứ vào số dư Có của Tài khoản 3381 “Tài sản thừa chờ giải quyết” trên Sổ Cái.

3 - Nhận ký quỹ, ký cược dài hạn (Mã số 333):

Phản ánh số tiền doanh nghiệp nhận ký quỹ, ký cược dài hạn của đơn vị khác.

Số liệu để ghi vào chỉ tiêu “Nhận ký quỹ, ký cược dài hạn” căn cứ vào số dư Có của Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ Cái.

B - NGUỒN VỐN CHỦ SỞ HỮU (MÃ SỐ 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ nguồn vốn thuộc sở hữu của chủ doanh nghiệp, các quỹ của doanh nghiệp và phần kinh phí sự nghiệp được ngân sách Nhà nước cấp, kinh phí quản lý do các đơn vị trực thuộc nộp lên.

Mã số 400 = Mã số 410 + Mã số 420.

I - NGUỒN VỐN, QUỸ (MÃ SỐ 410)

Là chỉ tiêu tổng hợp phản ánh toàn bộ nguồn vốn thuộc sở hữu của chủ doanh nghiệp và các quỹ của doanh nghiệp, bao gồm nguồn vốn kinh doanh, quỹ đầu tư phát triển, quỹ dự phòng tài chính.

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417.

1 - Nguồn vốn kinh doanh (Mã số 411):

Là chỉ tiêu phản ánh toàn bộ nguồn vốn kinh doanh của doanh nghiệp được Ngân sách cấp (đối với doanh nghiệp Nhà nước), các nhà đầu tư góp vốn pháp định (đối với doanh nghiệp có vốn đầu tư nước ngoài), các cổ đông góp vốn cổ phần (đối với các công ty hoạt động theo Luật Doanh nghiệp) hoặc vốn của cá nhân ông chủ...

Số liệu để ghi vào chỉ tiêu “Nguồn vốn kinh doanh” là số dư Có của Tài khoản 411 “Nguồn vốn kinh doanh” trên Sổ Cái.

2 - Chênh lệch đánh giá lại tài sản (Mã số 412):

Phản ánh chênh lệch do đánh giá lại tài sản (kể cả tài sản cố định và tài sản lưu động) chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái. Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

3 - Chênh lệch tỷ giá (Mã số 413):

Phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá” trên Sổ Cái. Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

4 - Quỹ đầu tư phát triển (Mã số 414):

Phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Qu ỹ đầu tư phát triển” trên Sổ Cái.

5 - Quỹ dự phòng tài chính (Mã số 415):

Phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái.

6 - Lợi nhuận chưa phân phối (Mã số 416):

Phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Lợi nhuận chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái. Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

7 - Nguồn vốn đầu tư xây dựng cơ bản (Mã số 417):

Phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn vốn đầu tư xây dựng cơ bản” là số dư Có của Tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản” trên Sổ Cái.

II - NGUỒN KINH PHÍ, QUỸ KHÁC (MÃ SỐ 420)

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí được cấp để chi tiêu cho các hoạt động ngoài kinh doanh như kinh phí sự nghiệp được ngân sách Nhà nước cấp hoặc kinh phí quản lý do các đơn vị trực thuộc nộp lên, đã chi tiêu chưa được quyết toán hoặc chưa sử dụng và nguồn kinh phí đã hình thành tài sản cố định.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423 + Mã số 424 + Mã số 427.

1 - Quỹ dự phòng về trợ cấp mất việc làm (Mã số 421):

Phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 416 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

2 - Quỹ khen thưởng, phúc lợi (Mã số 422):

Phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

3 - Quỹ quản lý của cấp trên (Mã số 423):

Phản ánh tổng số kinh phí quản lý của tổng công ty do các đơn vị thành viên nộp lên, đã chi tiêu nhưng chưa kết chuyển hoặc chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Quỹ quản lý của cấp trên” là số dư Có của Tài khoản 451 “Quỹ quản lý của cấp trên” trên Sổ Cái.

4 - Nguồn kinh phí sự nghiệp (Mã số 424):

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí sự nghiệp, kinh phí dự án được cấp năm trước, đã chi tiêu, chưa được quyết toán và số kinh phí sự nghiệp đã được cấp năm nay tại thời điểm báo cáo.

Mã số 424 = Mã số 425 + Mã số 426.

4.1 - Nguồn kinh phí sự nghiệp năm trước (Mã số 425):

Phản ánh nguồn kinh phí sự nghiệp, nguồn kinh phí dự án được cấp năm trước đã chi tiêu nhưng chưa quyết toán tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí sự nghiệp năm trước” là số dư Có của Tài khoản 4611 “Kinh phí sự nghiệp năm trước” trên Sổ Cái.

4.2 - Nguồn kinh phí sự nghiệp năm nay (Mã số 426):

Phản ánh nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được cấp năm nay tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí sự nghiệp năm nay” là số dư Có của Tài khoản 4612 “Kinh phí sự nghiệp năm nay” trên Sổ Cái.

5 - Nguồn kinh phí đã hình thành TSCĐ (Mã số 427):

Phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái.

Tổng cộng nguồn vốn (Mã số 430)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

M ã số 430 = Mã số 300 + Mã số 400.

5 - Nội dung và phương pháp tính, ghi các chỉ tiêu ngoài Bảng cân đối kế toán:

Các chỉ tiêu ngoài Bảng cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng cân đối kế toán:

1 - Tài sản thuê ngoài:

Phản ánh giá trị các tài sản doanh nghiệp thuê của các đơn vị, cá nhân khác để sử dụng cho mục đích phục vụ sản xuất, kinh doanh của doanh nghiệp, không phải dưới hình thức thuê tài chính.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản thuê ngoài” trên Sổ Cái.

2 - Vật tư, hàng hóa nhận giữ hộ, nhận gia công:

Phản ánh giá trị vật tư, hàng hóa doanh nghiệp giữ hộ cho các đơn vị, cá nhân khác hoặc giá trị nguyên liệu, vật liệu doanh nghiệp nhận để thực hiện các hợp đồng gia công với các đơn vị, cá nhân khác.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công” trên Sổ Cái.

3 - Hàng hóa nhận bán hộ, nhận ký gửi:

Phản ánh giá trị hàng hóa doanh nghiệp nhận của các đơn vị, cá nhân khác để bán hộ hoặc bán dưới hình thức ký gửi.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 003 “Hàng hóa nhận bán hộ, nhận ký gửi” trên Sổ Cái.

4 - Nợ khó đòi đã xử lý:

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, doanh nghiệp đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái.

5 - Ngoại tệ các loại:

Phản ánh giá trị các loại ngoại tệ doanh nghiệp hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, DM,... mỗi loại nguyên tệ ghi một dòng.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

6 - Hạn mức kinh phí còn lại:

Phản ánh số hạn mức kinh phí được Ngân sách Nhà nước cấp, doanh nghiệp chưa rút để sử dụng theo từng loại kinh phí: Sự nghiệp, xây dựng cơ bản, ...

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 008 “Hạn mức kinh phí” trên Sổ Cái.

7 - Nguồn vốn khấu hao cơ bản hiện có:

Phản ánh số khấu hao cơ bản tài sản cố định đã trích, chưa sử dụng, luỹ kế đến thời điểm báo cáo của các doanh nghiệp Nhà nước.

Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 009 “Nguồn vốn khấu hao cơ bản hiện có” trên Sổ Cái.

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

1 - Bản chất và ý nghĩa của báo cáo Kết quả hoạt động kinh doanh:

Báo cáo kết quả hoạt động kinh doanh là báo cáo tài chính tổng hợp, phản ánh tổng quát tình hình và kết quả kinh doanh trong một kỳ kế toán của doanh nghiệp, chi tiết theo hoạt động kinh doanh chính và các hoạt động khác; tình hình thực hiện nghĩa vụ với nhà nước về thuế và các khoản phải nộp khác.

2 - Kết cấu của báo cáo Kết quả hoạt động kinh doanh:

Báo cáo Kết quả hoạt động kinh doanh gồm 3 phần:

- Phần I - Lãi, lỗ:

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm hoạt động kinh doanh và các hoạt động khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

- Phần II - Tình hình thực hiện nghiã vụ với nhà nước:

Phản ánh tình hình thực hiện nghĩa vụ với nhà nước về: Thuế, phí, lệ phí và các khoản phải nộp khác.

Tất cả các chỉ tiêu trong phần này đều được trình bày: Số còn phải nộp đầu kỳ; Số phải nộp phát sinh trong kỳ báo cáo; Số đã nộp trong kỳ báo cáo; Số phải nộp luỹ kế từ đầu năm và số đã nộp luỹ kế từ đầu năm đến cuối kỳ báo cáo; Số còn phải nộp đến cuối kỳ báo cáo.

- Phần III - Thuế GTGT được khấu trừ, thuế GTGT được hoàn lại, thuế GTGT được giảm, thuế GTGT hàng bán nội địa:

Phản ánh số thuế GTGT được khấu trừ, đã khấu trừ, còn được khấu trừ cuối kỳ; Thuế GTGT được hoàn lại, đã hoàn lại, còn được hoàn lại cuối kỳ; Thuế GTGT được giảm, đã giảm và còn được giảm cuối kỳ; Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ, thuế GTGT đầu ra phát sinh, thuế GTGT hàng bán nội địa đã nộp vào NSNN và còn phải nộp cuối kỳ.

3 - Nguồn gốc số liệu để lập báo cáo:

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9 và Tài khoản 133 “Thuế GTGT được khấu trừ”, Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

4 - Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh:

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (Kỳ này) của Phần I “Lãi, lỗ” của báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

PHẦN I - LÃI, LỖ

Tổng doanh thu (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, sản phẩm, dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong kỳ báo cáo.

Doanh thu hàng xuất khẩu (Mã số 02):

Chỉ tiêu này phản ánh tổng doanh thu hàng xuất khẩu trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán chi tiết doanh thu bán hàng, phần bán hàng xuất khẩu trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 05 + Mã số 06 + Mã số 07.

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh tổng số giảm giá hàng bán theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Giá trị hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp cho ngân sách nhà nước, theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt” và Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu), trong kỳ báo cáo.

Doanh thu thuần (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, dịch vụ đã trừ thuế (thuế tiêu thụ đặc biệt, thuế xuất khẩu) và các khoản giảm trừ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của các dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo (sau khi trừ (-) trị giá mua của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của dịch vụ bị trả lại trong kỳ báo cáo) đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần với giá vốn hàng bán phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Chi phí bán hàng (Mã số 21):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả tài chính trước thuế thu nhập doanh nghiệp của hoạt động kinh doanh chính trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp trừ (-) chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 30 = Mã số 20 - (Mã số 21 + Mã số 22).

Thu nhập hoạt động tài chính (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập hoạt động tài chính” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí hoạt động tài chính (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí của hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí hoạt động tài chính” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập với chi phí của hoạt động tài chính trong kỳ báo cáo.

Mã số 40 = Mã số 31 - Mã số 32.

Các khoản thu nhập bất thường (Mã số 41):

Chỉ tiêu này phản ánh các khoản thu nhập bất thường, ngoài hoạt động kinh doanh và hoạt động tài chính, phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Nợ của Tài khoản 721 “Các khoản thu nhập bất thường” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí bất thường (Mã số 43):

Chỉ tiêu này phản ánh các khoản chi phí bất thường, ngoài hoạt động kinh doanh và hoạt động tài chính, phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 821 “Chi phí bất thường” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận bất thường (Mã số 50):

Chỉ tiêu này phản ánh số chênh lệch giữa các khoản thu nhập bất thường với các khoản chi phí bất thường phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 41 - Mã số 42.

Tổng lợi nhuận trước thuế (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động tài chính và các khoản bất thường phát sinh trong kỳ báo cáo.

Mã số 60 = Mã số 30 + Mã số 40 + Mã số 50.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 70):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 80):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 80 = Mã số 60 - Mã số 70.

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Cột 1 - Chỉ tiêu:

Cột này ghi danh mục các khoản phải nộp nhà nước theo quy định.

Cột 2 - Mã số:

Cột này ghi mã số của từng chỉ tiêu báo cáo.

Cột 3 - Số còn phải nộp đầu kỳ:

Cột này phản ánh tổng số tiền thuế và các khoản khác còn phải nộp đầu kỳ, theo từng khoản, gồm cả số phải nộp của năm trước chuyển sang.

Cột 4 - Số phải nộp trong kỳ này:

Cột này phản ánh tổng số tiền thuế và các khoản khác phải nộp (theo từng khoản) phát sinh trong kỳ báo cáo. Số liệu để ghi vào cột này được căn cứ vào sổ kế toán của Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

Cột 5 - Số đã nộp trong kỳ:

Cột này phản ánh tổng số tiền thuế đã nộp theo từng khoản phải nộp trong kỳ báo cáo, gồm cả số nộp của kỳ trước chuyển sang.

Cột 6 - Số phải nộp luỹ kế từ đầu năm:

Cột này dùng để phản ánh các loại thuế và các khoản khác phải nộp vào ngân sách nhà nước luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Cột 7 - Số đã nộp luỹ kế từ đầu năm:

Cột này dùng để phản ánh các loại thuế và các khoản khác đã nộp vào ngân sách nhà nước luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Cột 8 - Số còn phải nộp đến cuối kỳ:

Cột này phản ánh số thuế và các khoản khác còn phải nộp đến cuối kỳ báo cáo, bao gồm cả số còn phải nộp của kỳ trước chuyển sang chưa nộp trong kỳ này. Số liệu để ghi vào cột này bằng số liệu cột “Số còn phải nộp đầu kỳ” cộng (+) với số liệu cột “Số phải nộp trong kỳ” trừ (-) số liệu cột “Số đã nộp trong kỳ”.

Cột 8 = Cột 3 + Cột 4 - Cột 5.

Số liệu ghi vào cột 3 “Số còn phải nộp đầu kỳ” ở từng chỉ tiêu được căn cứ vào số liệu ghi ở cột 8 “Số còn phải nộp cuối kỳ” của báo cáo này kỳ trước.

Số liệu ghi vào cột 6 “Số phải nộp luỹ kế từ đầu năm” của báo cáo này kỳ này được căn cứ vào số liệu ghi ở cột 6 “Số phải nộp luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 4 “Số phải nộp trong kỳ” của báo cáo này kỳ này. Kết quả tìm được ghi vào từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 7 “Số đã nộp luỹ kế từ đầu năm” của báo cáo này kỳ này được căn cứ vào số liệu ghi ở cột 7 “Số đã nộp luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 5 “Số đã nộp trong kỳ” của báo cáo này kỳ này. Kết quả tìm được ghi vào cột 7 của từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Số phải nộp trong kỳ” và cột 5 “Số đã nộp trong kỳ” của báo cáo Kết quả hoạt động kinh doanh - Phần II “Tình hình thực hiện nghĩa vụ với nhà nước”, như sau:

1 - Chỉ tiêu “Thuế” (Mã số 10):

Chỉ tiêu này dùng để phản ánh tổng số tiền các loại thuế phải nộp, đã nộp và còn phải nộp đến cuối kỳ báo cáo, bao gồm thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế nhập khẩu, thuế thu nhập doanh nghiệp, thu trên vốn, thuế tài nguyên, thuế nhà đất, tiền thuê đất và các loại thuế khác.

Số liệu để ghi vào cột 4, cột 5 của chỉ tiêu này được căn cứ vào sổ kế toán chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước”.

Mã số 10 = Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17 + Mã số 18 + Mã số 19 + Mã số 20.

2 - Chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo, bao gồm: số thuế GTGT của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ nội địa.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11), dùng để phản ánh số thuế GTGT hàng bán nội địa phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 33311 “Thuế GTGT đầu ra” trong kỳ báo cáo, bao gồm: Thuế GTGT đầu ra của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ; Thuế GTGT đầu ra của hoạt động tài chính và các khoản thu nhập bất thường, trừ (-) số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT được giảm trừ vào số thuế GTGT phải nộp trong kỳ, số thuế GTGT của hàng bán bị trả lại, số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất. Kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11). Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 của chỉ tiêu “Thuế GTGT hàng bán nội địa” được ghi bằng số âm (-), trong đó:

- Số thuế GTGT đầu vào đã khấu trừ, được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” trong kỳ báo cáo;

- Số thuế GTGT được giảm trừ vào số thuế GTGT phải nộp, được căn cứ vào số phát sinh bên Có của Tài khoản 721 đối ứng với bên Nợ của Tài khoản 33311;

- Số thuế GTGT của hàng bán bị trả lại và số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất, được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 131 đối ứng với bên Nợ của Tài khoản 33311, chi tiết số tiền trả lại người mua về số thuế GTGT của hàng bán bị trả lại, số thuế GTGT của hàng bán bị giảm giá do kém mất phẩm chất.

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế GTGT hàng bán nội địa” (Mã số 11) dùng để phản ánh số thuế GTGT hàng bán nội địa đã nộp vào NSNN trong kỳ báo cáo được căn cứ vào số phát sinh bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế GTGT hàng bán nội địa đã nộp trong kỳ).

3 - Chỉ tiêu "Thuế GTGT hàng nhập khẩu” (Mã số 12):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng nhập khẩu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

- Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” (Mã số 12) dùng để phản ánh số thuế GTGT hàng nhập khẩu phải nộp vào NSNN ở khâu nhập khẩu trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 33312 “Thuế GTGT hàng nhập khẩu” trừ (-) số thuế GTGT hàng nhập khẩu được giảm và số thuế GTGT hàng nhập khẩu trả lại cho người bán (được phản ánh ở bên Nợ của Tài khoản 33312 đối ứng với bên Có của các tài khoản liên quan). Kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” (Mã số 12). Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” được ghi bằng số âm (-).

- Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế GTGT hàng nhập khẩu” dùng để phản ánh số thuế GTGT hàng nhập khẩu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 33312 “Thuế GTGT hàng nhập khẩu” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế GTGT hàng nhập khẩu đã nộp trong kỳ).

4 - Chỉ tiêu "Thuế tiêu thụ đặc biệt" (Mã số 13):

Chỉ tiêu này dùng để phản ánh số thuế TTĐB phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB” (Mã số 13) dùng để phản ánh số thuế TTĐB phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 3332 “Thuế TTĐB” trong kỳ báo cáo trừ (-) số thuế TTĐB được NSNN hoàn lại trừ vào số thuế TTĐB phải nộp trong kỳ, số thuế TTĐB được giảm trừ vào số thuế phải nộp trong kỳ, số thuế TTĐB của hàng bán bị trả lại, kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB”. Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TTĐB” được ghi bằng số âm (-), trong đó:

- Số thuế TTĐB được NSNN hoàn lại trừ vào số thuế TTĐB phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 721, 632, 152, 156, 211;

- Số thuế TTĐB được giảm trừ vào số thuế phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của Tài khoản 721;

- Số thuế TTĐB của hàng bán bị trả lại, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 111, 112, 131 (Chi tiết số tiền trả lại người mua về thuế TTĐB của hàng bán bị trả lại).

- Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế TTĐB” phản ánh số thuế TTĐB đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3332 “Thuế TTĐB” đối ứng với bên Có của các tài khoản 111, 112, 311 (Chi tiết thuế TTĐB đã nộp trong kỳ).

5 - Chỉ tiêu "Thuế xuất, nhập khẩu" (Mã số 14):

Chỉ tiêu này dùng để phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” dùng để phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp vào NSNN trong kỳ báo cáo.

Căn cứ vào số phát sinh bên Có của Tài khoản 3333 “Thuế xuất, nhập khẩu” trong kỳ báo cáo trừ (-) số thuế xuất khẩu, thuế nhập khẩu được NSNN hoàn lại trừ vào số thuế xuất khẩu, thuế nhập khẩu phải nộp trong kỳ, kết quả tìm được ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu”. Trường hợp kết quả tìm được là số âm thì số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” được ghi bằng số âm (-), trong đó:

- Số thuế xuất khẩu được NSNN hoàn lại trừ vào số thuế xuất khẩu phải nộp trong kỳ, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có các tài khoản 511, 155, 156, 632, 721 (Chi tiết thuế xuất khẩu được hoàn lại);

- Số thuế nhập khẩu được NSNN hoàn lại trừ vào số thuế nhập khẩu phải nộp trong kỳ được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có của các tài khoản 152, 153, 156, 211, 632, 721 (Chi tiết thuế nhập khẩu được hoàn lại).

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế xuất, nhập khẩu” phản ánh số thuế xuất khẩu, thuế nhập khẩu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3333 “Thuế xuất, nhập khẩu” đối ứng với bên Có của các tài khoản 111, 112, 311... (Chi tiết thuế xuất khẩu, thuế nhập khẩu đã nộp trong kỳ).

6 - Chỉ tiêu "Thuế thu nhập doanh nghiệp" (Mã số 15):

Chỉ tiêu này dùng để phản ánh số thuế TNDN phải nộp, đã nộp, còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp” của chỉ tiêu “Thuế TNDN” (Mã số 15) phản ánh số thuế TNDN phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế TNDN” trừ (-) số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo của cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt. Kết quả tìm được ghi vào cột 4 “Số phải nộp”.

Số thuế TNDN được giảm trừ vào số thuế phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo của cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3334 “Thuế TNDN” đối ứng với bên Có của Tài khoản 421 “Lợi nhuận chưa phân phối”.

Số liệu ghi vào cột 5 “Số đã nộp” của chỉ tiêu “Thuế TNDN” dùng để phản ánh số thuế TNDN đã nộp vào NSNN trong kỳ được căn cứ vào số phát sinh bên Nợ của Tài khoản 3334 “Thuế TNDN” đối ứng với bên Có của các tài khoản 111, 112, 311 (Chi tiết thuế TNDN đã nộp trong kỳ).

7 - Chỉ tiêu “Thu trên vốn” (Mã số 16):

Chỉ tiêu này dùng để phản ánh số tiền thu trên vốn phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thu trên vốn” phản ánh số thu trên vốn phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3335 “Thu trên vốn” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thu trên vốn” phản ánh số tiền thu trên vốn đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3335 “Thu trên vốn” trên Sổ Cái.

8 - Chỉ tiêu “Thuế tài nguyên” (Mã số 17):

Chỉ tiêu này dùng để phản ánh số tiền thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thuế tài nguyên” phản ánh số tiền thuế tài nguyên phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3336 “Thuế tài nguyên” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thuế tài nguyên” phản ánh số tiền thuế tài nguyên đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3336 “Thuế tài nguyên” trên Sổ Cái.

9 - Chỉ tiêu “Thuế nhà đất” (Mã số 18):

Chỉ tiêu này dùng để phản ánh số tiền thuế nhà đất phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Thuế nhà đất” phản ánh số tiền thuế nhà đất phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần thuế nhà đất).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Thuế nhà đất” phản ánh số tiền thuế nhà đất đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần thuế nhà đất).

10 - Chỉ tiêu “Tiền thuê đất” (Mã số 19):

Chỉ tiêu này dùng để phản ánh số tiền thuê đất phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Tiền thuê đất” phản ánh số tiền thuê đất phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần tiền thuê đất).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Tiền thuê đất” phản ánh số tiền thuê đất đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3337 “Thuế nhà đất, tiền thuê đất” trên Sổ Cái (Chi tiết phần tiền thuê đất).

11 - Chỉ tiêu “Các loại thuế khác” (Mã số 20):

Chỉ tiêu này dùng để phản ánh các loại thuế khác (ngoài các loại thuế kể trên) phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các loại thuế khác” phản ánh số tiền các loại thuế khác phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3338 “Các loại thuế khác” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các loại thuế khác” phản ánh số tiền các loại thuế khác đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3338 “Các loại thuế khác” trên Sổ Cái.

12 - Chỉ tiêu “Các khoản phải nộp khác” (Mã số 30):

Chỉ tiêu này dùng để phản ánh các khoản khác phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo, bao gồm: Các khoản phụ thu, phí, lệ phí và các khoản phải nộp khác.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phải nộp khác” phản ánh các khoản phụ thu, các khoản phí, lệ phí và các khoản khác phải nộp vào NSNN, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái.

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phải nộp khác” phản ánh số tiền các khoản phụ thu, các khoản phí, lệ phí và các khoản khác đã nộp vào NSNN, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái.

Mã số 30 = Mã số 31 + Mã số 32 + Mã số 33.

13 - Chỉ tiêu “Các khoản phụ thu” (Mã số 31):

Chỉ tiêu này dùng để phản ánh các khoản phụ thu phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phụ thu” phản ánh số tiền các khoản phụ thu phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phụ thu).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phụ thu” phản ánh số tiền các khoản phụ thu đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phụ thu).

14 - Chỉ tiêu “Các khoản phí, lệ phí” (Mã số 32):

Chỉ tiêu này dùng để phản ánh các khoản phí, lệ phí phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản phí, lệ phí” phản ánh các khoản phí, lệ phí phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phí, lệ phí).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản phí, lệ phí” phản ánh các khoản phí, lệ phí đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản phí, lệ phí).

15 - Chỉ tiêu “Các khoản khác” (Mã số 33):

Chỉ tiêu này dùng để phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) phải nộp, đã nộp và còn phải nộp vào NSNN đến cuối kỳ báo cáo.

Số liệu ghi vào cột 4 “Số phải nộp trong kỳ” của chỉ tiêu “Các khoản khác” phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) phải nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Có của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản khác).

Số liệu ghi vào cột 5 “Số đã nộp trong kỳ” của chỉ tiêu “Các khoản khác” phản ánh các khoản khác (ngoài các khoản phí, lệ phí và các khoản phụ thu kể trên) đã nộp vào NSNN trong kỳ báo cáo, được căn cứ vào số phát sinh bên Nợ của Tài khoản 3339 “Phí, lệ phí và các khoản phải nộp khác” trên Sổ Cái (Chi tiết các khoản khác).

- PHẦN III -

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Nội dung các chỉ tiêu ở phần này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ; Số thuế GTGT đầu vào được hoàn lại, đã hoàn lại và còn được hoàn lại; Số thuế GTGT được giảm, đã giảm và còn được giảm; Số thuế GTGT hàng bán nội địa phải nộp, đã nộp và còn phải nộp đến cuối kỳ báo cáo.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Luỹ kế từ đầu năm” được căn cứ vào số liệu ghi ở cột 4 “Luỹ kế từ đầu năm” của báo cáo này kỳ trước, cộng (+) với số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ này, kết quả tìm được ghi vào cột 4 ở từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 3 “Kỳ này” như sau:

MỤC I - THUẾ GTGT ĐƯỢC KHẤU TRỪ

1 - Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ (Mã số 10):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào còn được khấu trừ, còn được hoàn lại kỳ trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ đầu kỳ của Tài khoản 133 “Thuế GTGT được khấu trừ” hoặc căn cứ vào số liệu ghi ở chỉ tiêu có Mã số 17 của báo cáo này kỳ trước.

2 - Số thuế GTGT được khấu trừ phát sinh (Mã số 11):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ khi mua hàng hóa, dịch vụ, tài sản cố định phát sinh trong kỳ (trong đó bao gồm cả số thuế GTGT đầu vào không được khấu trừ nhưng không thể hạch toán riêng).

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ Tài khoản 133 “Thuế GTGT được khấu trừ” trong kỳ báo cáo.

3 - Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (Mã số 12):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào (bao gồm cả số thuế kỳ trước chuyển sang và số thuế đầu vào phát sinh kỳ này) đã được khấu trừ vào số thuế GTGT đầu ra trong kỳ, đã được hoàn lại bằng tiền và thuế GTGT không được khấu trừ.

Số liệu ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” trong kỳ báo cáo.

Mã số 12 = Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16.

3a - Số thuế GTGT đã khấu trừ (Mã số 13):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được khấu trừ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng bên Nợ Tài khoản 3331 “Thuế GTGT phải nộp” trong kỳ báo cáo (33311).

3b - Số thuế GTGT đã hoàn lại (Mã số 14):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được hoàn lại bằng tiền trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại hoặc căn cứ vào sổ kế toán chi tiết Tài khoản 133, chi tiết thuế GTGT hoàn lại, phần phát sinh bên Có Tài khoản 133 đối ứng với bên Nợ TK 111, 112.

3c - Số thuế GTGT hàng mua trả lại, giảm giá hàng mua (Mã số 15):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào của hàng mua trả lại người bán, số thuế GTGT đầu vào của hàng mua được giảm giá do kém mất phẩm chất không được khấu trừ phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của các tài khoản 111, 112, 331 (Chi tiết thuế GTGT đầu vào không được khấu trừ của hàng mua trả lại người bán, của hàng mua được giảm giá do kém mất phẩm chất).

3d - Số thuế GTGT không được khấu trừ (Mã số 16):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào khi mua vật tư, hàng hóa, dịch vụ dùng đồng thời cho sản xuất, kinh doanh chịu thuế và không chịu thuế GTGT nhưng không thuộc diện được khấu trừ phải tính, phân bổ cho sản xuất, kinh doanh không chịu thuế GTGT.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 đối ứng với bên Nợ của các tài khoản 142, 632.

4 - Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (Mã số 17):

Chỉ tiêu này phản ánh thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT được thông báo cho hoàn lại nhưng NSNN chưa hoàn trả đến cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Nợ Tài khoản 133 “Thuế GTGT được khấu trừ” đến cuối kỳ báo cáo.

Mã số 17 = Mã số 10 + Mã số 11 - Mã số 12.

MỤC II - THUẾ GTGT ĐƯỢC HOÀN LẠI

1 - Số thuế GTGT được hoàn lại đầu kỳ (Mã số 20):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được cơ quan thuế thông báo cho hoàn lại nhưng đến cuối kỳ trước chưa được NSNN hoàn trả lại bằng tiền.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN) hoặc căn cứ vào số liệu ghi ở chỉ tiêu có mã số 23 của báo cáo này kỳ trước.

2 - Số thuế GTGT được hoàn lại phát sinh (Mã số 21):

Chỉ tiêu này phản ánh số thuế GTGT được cơ quan thuế thông báo cho hoàn thuế phát sinh trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào thông báo được hoàn thuế trong kỳ, hoặc căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN).

3 - Số thuế GTGT đã hoàn lại (Mã số 22):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được hoàn lại bằng tiền trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết Tài khoản 133 “Thuế GTGT được khấu trừ”, chi tiết phần thuế GTGT đã hoàn lại phần phát sinh Có Tài khoản 133 đối ứng với bên Nợ tài khoản 111, 112 hoặc căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN).

4 - Số thuế GTGT còn được hoàn lại cuối kỳ (Mã số 23):

Chỉ tiêu này phản ánh số thuế GTGT đầu vào đã được thông báo cho hoàn lại nhưng đến cuối kỳ báo cáo chưa được NSNN hoàn trả.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được hoàn lại (Mẫu số S 02 - DN), hoặc số liệu để ghi vào chỉ tiêu này được tính như sau:

Mã số 23 = Mã số 20 + Mã số 21 - Mã số 22.

MỤC III - THUẾ GTGT ĐƯỢC GIẢM

1 - Số thuế GTGT được giảm đầu kỳ (Mã số 30):

Chỉ tiêu này phản ánh số thuế GTGT phải nộp đã được cơ quan thuế xét giảm và đã thông báo giảm nhưng đến cuối kỳ trước chưa xử lý.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN) (Phần Số dư đầu kỳ) hoặc căn cứ vào số liệu ghi ở chỉ tiêu có mã số 33 của báo cáo này kỳ trước.

2 - Số thuế GTGT được giảm phát sinh (Mã số 31):

Chỉ tiêu này phản ánh số thuế GTGT phải nộp đã được cơ quan thuế xét giảm và đã thông báo được giảm trong kỳ báo cáo.

Số liệu ghi vào chỉ tiêu này căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN).

3 - Số thuế GTGT đã được giảm (Mã số 32):

Chỉ tiêu này phản ánh số thuế GTGT được giảm đã được xử lý trong kỳ báo cáo bao gồm số thuế được giảm đã được NSNN trả lại bằng tiền (nếu đã nộp thuế GTGT vào NSNN) hoặc được trừ vào số thuế GTGT phải nộp.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN) hoặc căn cứ vào số phát sinh Nợ Tài khoản 3331 “Thuế GTGT phải nộp” đối ứng với bên Có Tài khoản 721 “Các khoản thu nhập bất thường” (nếu số thuế được giảm được trừ vào số thuế GTGT phải nộp trong kỳ) hoặc số phát sinh Nợ tài khoản 111, 112 đối ứng với bên Có Tài khoản 721 (nếu số thuế được giảm được NSNN trả lại bằng tiền) phần thuế GTGT được giảm bằng tiền.

4 - Số thuế GTGT còn được giảm cuối kỳ (Mã số 33):

Chỉ tiêu này phản ánh số thuế GTGT đã được cơ quan thuế thông báo giảm nhưng đến cuối kỳ báo cáo chưa được xử lý.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào sổ kế toán chi tiết thuế GTGT được giảm (Mẫu số S 03 - DN).

Mã số 33 = Mã số 30 + Mã số 31 - Mã số 32.

MỤC IV - THUẾ GTGT HÀNG BÁN NỘI ĐỊA

1 - Chỉ tiêu "Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ" (Mã số 40):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa của hàng hóa, dịch vụ tiêu thụ nội địa và các khoản thu nhập hoạt động tài chính, hoạt động bất thường còn phải nộp kỳ trước chuyển sang.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào chỉ tiêu có mã số 46 của báo cáo này kỳ trước, hoặc căn cứ vào số dư Có cuối kỳ trước của Tài khoản 33311 “Thuế GTGT đầu ra”.

2 - Chỉ tiêu "Thuế GTGT đầu ra phát sinh" (Mã số 41):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu ra của hàng bán nội địa đã phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 33311 “Thuế GTGT đầu ra” đối ứng với bên Nợ các tài khoản liên quan.

3 - Chỉ tiêu "Thuế GTGT đầu vào đã khấu trừ" (Mã số 42):

Chỉ tiêu này dùng để phản ánh số thuế GTGT đầu vào đã khấu trừ trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 133 “Thuế GTGT được khấu trừ” đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra”.

4 - Chỉ tiêu "Thuế GTGT hàng bán bị trả lại, bị giảm giá" (Mã số 43):

Chỉ tiêu này dùng để phản ánh số thuế GTGT của hàng bán nội địa bị trả lại, bị giảm giá do kém mất phẩm chất phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 131 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” (Chi tiết số tiền trả lại cho người mua về số thuế GTGT của hàng bán bị trả lại, hàng bán bị giảm giá do kém mất phẩm chất).

5 - Chỉ tiêu "Thuế GTGT được giảm trừ vào số thuế phải nộp" (Mã số 44):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa được giảm trừ vào số thuế GTGT phải nộp phát sinh trong kỳ và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 721 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra”.

6 - Chỉ tiêu "Thuế GTGT hàng bán nội địa đã nộp vào NSNN" (Mã số 45):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa đã nộp vào NSNN trong kỳ báo cáo và luỹ kế từ đầu năm đến cuối kỳ báo cáo.

Số liệu ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số phát sinh bên Có của các tài khoản 111, 112, 311 đối ứng với bên Nợ của Tài khoản 33311 “Thuế GTGT đầu ra” (Chi tiết số thuế GTGT đã nộp vào NSNN trong kỳ).

7 - Chỉ tiêu "Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ" (Mã số 46):

Chỉ tiêu này dùng để phản ánh số thuế GTGT hàng bán nội địa còn phải nộp đến cuối kỳ báo cáo.

Số liệu để ghi vào cột 3 (kỳ này) của chỉ tiêu này được căn cứ vào số dư Có của Tài khoản 33311 “Thuế GTGT đầu ra”.

Mã số 46 = Mã số 40 + Mã số 41 - Mã số 42 - Mã số 43 - Mã số 44 - Mã số 45.

LƯU CHUYỂN TIỀN TỆ

(Mẫu số B 03 - DN)

I - Bản chất và ý nghĩa của báo cáo Lưu chuyển tiền tệ:

Lưu chuyển tiền tệ là báo cáo tài chính tổng hợp phản ánh việc hình thành và sử dụng lượng tiền phát sinh trong kỳ báo cáo của doanh nghiệp.

Dựa vào báo cáo Lưu chuyển tiền tệ, người sử dụng có thể đánh giá được khả năng tạo ra tiền, sự biến động tài sản thuần của doanh nghiệp, khả năng thanh toán của doanh nghiệp và dự đoán được luồng tiền trong kỳ tiếp theo.

II - Nội dung và phương pháp lập báo cáo Lưu chuyển tiền tệ:

1 - Nội dung:

Báo cáo Lưu chuyển tiền tệ gồm 3 phần:

- Lưu chuyển tiền từ hoạt động kinh doanh;

- Lưu chuyển tiền từ hoạt động đầu tư;

- Lưu chuyển tiền từ hoạt động tài chính.

* Lưu chuyển tiền từ hoạt động kinh doanh: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động kinh doanh của doanh nghiệp như tiền thu bán hàng, tiền thu từ các khoản phải thu thương mại, các chi phí bằng tiền, như: Tiền trả cho người cung cấp (trả ngay trong kỳ và tiền trả cho khoản nợ từ kỳ trước), tiền thanh toán cho công nhân viên về tiền lương và BHXH, các chi phí khác bằng tiền (chi phí văn phòng phẩm, công tác phí...).

* Lưu chuyển tiền từ hoạt động đầu tư: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động đầu tư của doanh nghiệp. Hoạt động đầu tư bao gồm hai phần:

- Đầu tư cơ sở vật chất kỹ thuật cho bản thân doanh nghiệp: như hoạt động xây dựng cơ bản, mua sắm tài sản cố định;

- Đầu tư vào các đơn vị khác dưới hình thức góp vốn liên doanh, đầu tư chứng khoán, cho vay, không phân biệt đầu tư ngắn hạn hay dài hạn.

Dòng tiền lưu chuyển gồm toàn bộ các khoản thu do bán, thanh lý tài sản cố định, thu hồi các khoản đầu tư... và các khoản chi mua sắm, xây dựng tài sản cố định, chi để đầu tư vào các đơn vị khác.

* Lưu chuyển tiền từ hoạt động tài chính: Phản ánh toàn bộ dòng tiền thu vào và chi ra liên quan trực tiếp đến hoạt động tài chính của doanh nghiệp. Hoạt động tài chính bao gồm các nghiệp vụ làm tăng, giảm vốn kinh doanh của doanh nghiệp như: Chủ doanh nghiệp góp vốn, vay vốn (không phân biệt vay dài hạn hay ngắn hạn), nhận vốn liên doanh, phát hành cổ phiếu, trái phiếu, trả nợ vay,...

Dòng tiền lưu chuyển bao gồm toàn bộ các khoản thu, chi liên quan như tiền vay nhận được, tiền thu được do nhận vốn góp liên doanh, do phát hành cổ phiếu, trái phiếu, tiền chi trả lãi cho các bên góp vốn, trả lãi cổ phiếu, trái phiếu bằng tiền, thu lãi tiền gửi...

Có hai phương pháp lập báo cáo Lưu chuyển tiền tệ: Phương pháp gián tiếp và phương pháp trực tiếp.

2 - Lập báo cáo Lưu chuyển tiền tệ theo phương pháp gián tiếp:

2.1- Nguyên tắc chung:

- Theo phương pháp gián tiếp, báo cáo Lưu chuyển tiền tệ được lập bằng cách điều chỉnh lợi tức trước thuế của hoạt động sản xuất, kinh doanh khỏi ảnh hưởng của các nghiệp vụ không trực tiếp thu tiền hoặc chi tiền đã làm tăng, giảm lợi tức, loại trừ các khoản lãi lỗ của hoạt động đầu tư và hoạt động tài chính đã tính vào lợi nhuận trước thuế, điều chỉnh các khoản mục thuộc vốn lưu động.

2.2 - Cơ sở lập:

Theo phương pháp gián tiếp, báo cáo Lưu chuyển tiền tệ được lập căn cứ vào:

- Bảng cân đối kế toán (Mẫu B 01- DN);

- Báo cáo Kết quả hoạt động kinh doanh (Mẫu B 02- DN);

- Các tài liệu khác (như sổ cái, sổ kế toán chi tiết, báo cáo vốn góp, khấu hao, chi tiết hoàn nhập dự phòng, hoặc các tài liệu chi tiết về mua bán tài sản cố định, trả lãi vay, ...).

2.3 - Phương pháp lập các chỉ tiêu cụ thể:

Phần I - Lưu chuyển tiền từ hoạt động sản xuất, kinh doanh:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền từ hoạt động sản xuất, kinh doanh của doanh nghiệp.

Lợi nhuận trước thuế (Mã số 01):

Chỉ tiêu này được lấy từ báo cáo Kết quả hoạt động kinh doanh, chỉ tiêu “Tổng lợi nhuận trước thuế” (Mã số 60).

Nếu số liệu chỉ tiêu này là số âm (bị lỗ) thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Điều chỉnh các khoản:

Khấu hao tài sản cố định (Mã số 02):

Chỉ tiêu này được lập căn cứ vào Bảng tính khấu hao tài sản cố định, số phân bổ vào chi phí sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

Các khoản dự phòng (Mã số 03):

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản dự phòng như TK 129, TK 139, TK 159, TK 229 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lãi/lỗ do bán tài sản cố định (Mã số 04):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Lãi/lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ (Mã số 05):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) do chênh lệch đánh giá lại tài sản hoặc do chuyển đổi tiền tệ trong kỳ báo cáo được chuyển vào Tài khoản 421 “Lợi nhuận chưa phân phối”.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Lãi/lỗ do đầu tư vào đơn vị khác (Mã số 06):

Chỉ tiêu này được lập căn cứ vào Sổ chi tiết Tài khoản 421 “Lợi nhuận chưa phân phối”, phần lãi (lỗ) từ việc đầu tư vào các đơn vị khác trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu lãi, hoặc được cộng vào chỉ tiêu “Lợi nhuận trước thuế”, nếu lỗ.

Thu lãi tiền gửi (Mã số 07):

Chỉ tiêu này được lập căn cứ vào các khoản tiền đã thu về các khoản lãi do doanh nghiệp gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lợi nhuận kinh doanh trước những thay đổi vốn lưu động (Mã số 10):

Chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” phản ánh luồng tiền được tạo ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo đã loại trừ sự ảnh hưởng của các khoản thu nhập và chi phí không trực tiếp bằng tiền; nhưng chưa tính đến những thay đổi các yếu tố của vốn lưu động.

Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế cộng (hoặc trừ) các khoản điều chỉnh.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tăng, giảm các khoản phải thu (Mã số 11):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu: TK 131, TK 136, TK 138, TK 141, TK 142, TK 144 (phần đưa đi và nhận về liên quan đến tiền) trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ.

Tăng, giảm hàng tồn kho (Mã số 12):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho: TK 151, TK 152, TK 153, TK 154, TK 155, TK 156, TK 157 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ.

Tăng, giảm các khoản phải trả (Mã số 13):

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả: TK 315, TK 331, TK 333, TK 334, TK 335, TK 336, TK 338 trong Sổ Cái.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***), nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ.

Tiền thu từ các khoản khác (Mã số 14):

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu được từ các khoản khác chưa tính đến trong các chỉ tiêu trên.

Số liệu chỉ tiêu này được cộng vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

Tiền chi cho các khoản khác (Mã số 15):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác chưa tính đến trong các chỉ tiêu trên.

Số liệu chỉ tiêu này được trừ vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh (Mã số 20):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 10 đến mã số 15. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần II - Lưu chuyển tiền từ hoạt động đầu tư:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động đầu tư của doanh nghiệp.

Tiền thu hồi các khoản đầu tư vào đơn vị khác (Mã số 21):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu về các khoản cho vay, góp vốn liên doanh, trái phiếu đến hạn, bán cổ phiếu, trái phiếu đã mua của các doanh nghiệp, đơn vị khác, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác (Mã số 22):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do cho vay, góp vốn liên doanh, nắm giữ các cổ phiếu, trái phiếu của các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do bán tài sản cố định (Mã số 23):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đầu tư vào các đơn vị khác (Mã số 24):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã cho vay, góp vốn liên doanh, mua cổ phiếu, trái phiếu của các đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền mua tài sản cố định (Mã số 25):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi ra trong kỳ báo cáo để mua sắm, xây dựng, thanh lý tài sản cố định.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 21 đến mã số 26.

Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức trong ngoặc đơn: (***).

Phần III - Lưu chuyển tiền từ hoạt động tài chính:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động tài chính của doanh nghiệp.

Tiền thu do đi vay (Mã số 31):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do đi vay các ngân hàng, tổ chức tài chính, các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ kế toán.

Tiền thu do các chủ sở hữu góp vốn (Mã số 32):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức chuyển tiền hoặc mua cổ phần của doanh nghiệp bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ kế toán.

Tiền thu từ lãi tiền gửi (Mã số 33):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (Tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đã trả nợ vay (Mã số 34):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản vay của các ngân hàng, tổ chức tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền đã hoàn vốn cho các chủ sở hữu (Mã số 35):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi hoàn vốn cho các chủ sở hữu của doanh nghiệp dưới các hình thức bằng tiền hoặc mua lại cổ phần của doanh nghiệp bằng tiền. Đối với doanh nghiệp nhà nước, tổng số tiền nộp khấu hao cơ bản cho ngân sách nhà nước cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và ghi được bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền lãi đã trả cho các nhà đầu tư (Mã số 36):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi trả lãi cho các bên góp vốn liên doanh, các cổ đông, chủ doanh nghiệp. Đối với doanh nghiệp nhà nước và các doanh nghiệp khác có lập các quỹ xí nghiệp từ lợi nhuận sau thuế thì các khoản tiền chi từ nguồn các quỹ xí nghiệp như: Quỹ đầu tư phát triển, quỹ khen thưởng, phúc lợi... cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***) .

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ mã số 31 đến mã số 35.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần trong kỳ (Mã số 50):

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ tất cả các hoạt động trong kỳ báo cáo.

Chỉ tiêu này là số tổng cộng của các chỉ tiêu Phần I + Phần II + Phần III.

(Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tiền tồn đầu kỳ (Mã số 60):

Chỉ tiêu này được lập căn cứ vào số dư vốn bằng tiền đầu kỳ báo cáo (số liệu mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán của kỳ trước), có đối chiếu với chỉ tiêu “Tiền tồn cuối kỳ” trên báo cáo Lưu chuyển tiền tệ kỳ trước và số dư đầu kỳ trên sổ kế toán thu, chi tiền kỳ báo cáo.

Tiền tồn cuối kỳ (Mã số 70):

Chỉ tiêu này là số tổng cộng của chỉ tiêu mã số 50 và mã số 60.

(Mã số 70 = Mã số 50 + Mã số 60).

Chỉ tiêu này phải bằng với số dư vốn bằng tiền cuối kỳ (số liệu mã số 110, cột “Số cuối kỳ”) trên Bảng cân đối kế toán kỳ báo cáo.

3 - Lập báo cáo Lưu chuyển tiền tệ theo phương pháp trực tiếp:

3.1 - Nguyên tắc chung:

Theo phương pháp này, báo cáo Lưu chuyển tiền tệ được lập bằng cách xác định và phân tích trực tiếp các khoản thực thu, chi bằng tiền trên các sổ kế toán vốn bằng tiền theo từng loại hoạt động và theo nội dung thu, chi.

3.2 - Cơ sở lập:

Theo phương pháp này, báo cáo Lưu chuyển tiền tệ được lập căn cứ vào:

- Bảng cân đối kế toán (Mẫu số B01 - DN);

- Sổ kế toán theo dõi thu, chi vốn bằng tiền (tiền mặt và tiền gửi);

- Sổ kế toán theo dõi các khoản phải thu, phải trả.

3.3 - Phương pháp lập các chỉ tiêu cụ thể:

Phần I - Lưu chuyển tiền từ hoạt động sản xuất, kinh doanh:

1 - Tiền thu bán hàng (Mã số 01):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do bán hàng hóa, thành phẩm, dịch vụ trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi), có đối chiếu với số tiền bán hàng thu được phản ánh trên Sổ theo dõi doanh thu bán hàng - phần bán hàng thu tiền ngay.

2 - Tiền thu từ các khoản nợ phải thu (Mã số 02):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ tất cả các khoản phải thu trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi), có đối chiếu với Sổ theo dõi các khoản nợ phải thu từ khách hàng, từ các đơn vị nội bộ và các khoản phải thu khác, kể cả tạm ứng - Phần thanh toán bằng tiền trong kỳ.

3 - Tiền thu từ các khoản khác (Mã số 03):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ tất cả các khoản khác, ngoài tiền thu bán hàng và các khoản nợ phải thu, liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo như: Tiền thu về được bồi thường, được phạt không thông qua các tài khoản theo dõi nợ phải thu...

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ theo dõi thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

4 - Tiền đã trả cho người bán (Mã số 04):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người bán, thông qua tài khoản 331 “Phải trả cho người bán”, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với Sổ kế toán theo dõi thanh toán với người bán - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

5 - Tiền đã trả cho công nhân viên (Mã số 05):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả công nhân viên, thông qua tài khoản 334 “Phải trả công nhân viên”, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán với công nhân viên - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

6 - Tiền đã nộp thuế và các khoản khác cho nhà nước (Mã số 06):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế và các khoản khác cho nhà nước trong kỳ báo cáo, trừ khoản nộp khấu hao cơ bản tài sản cố định đối với doanh nghiệp nhà nước.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (Tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán với ngân sách - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: ( ***).

7 - Tiền đã trả cho các khoản nợ phải trả khác (Mã số 07):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản nợ phải trả như: Phải trả cho các đơn vị trong nội bộ, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, nợ dài hạn đến hạn trả, các khoản ký quỹ, ký cược đến hạn trả và các khoản phải trả khác.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo, có đối chiếu với sổ kế toán theo dõi thanh toán các khoản phải trả tương ứng - phần đã trả bằng tiền trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: (***).

8 - Tiền đã trả cho các khoản khác (Mã số 08):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản liên quan đến hoạt động sản xuất, kinh doanh chưa được phản ánh trong các chỉ tiêu trên như: Mua hàng trả tiền ngay, các khoản trả ngay bằng tiền không thông qua các tài khoản theo dõi nợ phải trả

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ theo dõi chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh (Mã số 20):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động sản xuất, kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ mã số 01 đến mã số 08. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần II - Lưu chuyển tiền từ hoạt động đầu tư:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động đầu tư của doanh nghiệp.

Tiền thu hồi các khoản đầu tư vào đơn vị khác (Mã số 21):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu về các khoản cho vay, góp vốn liên doanh, trái phiếu đến hạn, bán cổ phiếu, trái phiếu đã mua của các doanh nghiệp, đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi các khoản đầu tư vào đơn vị khác (Mã số 22):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do cho vay, góp vốn liên doanh, nắm giữ các cổ phiếu, trái phiếu của các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do bán tài sản cố định (Mã số 23):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu do bán, thanh lý tài sản cố định trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đầu tư vào các đơn vị khác (Mã số 24):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã cho vay, góp vốn liên doanh, mua cổ phiếu, trái phiếu của các đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền mua tài sản cố định (Mã số 25):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi ra trong kỳ báo cáo để mua sắm, xây dựng, thanh lý tài sản cố định.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng các chỉ tiêu từ mã số 21 đến mã số 26.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Phần III - Lưu chuyển tiền từ hoạt động tài chính:

Phần này phản ánh những chỉ tiêu liên quan đến luồng tiền tạo ra từ hoạt động tài chính của doanh nghiệp.

Tiền thu do đi vay (Mã số 31):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do đi vay các ngân hàng, tổ chức tài chính, các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu do các chủ sở hữu góp vốn (Mã số 32):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn dưới các hình thức chuyển tiền hoặc mua cổ phần của doanh nghiệp bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền thu từ lãi tiền gửi (Mã số 33):

Chỉ tiêu này được lập căn cứ vào số tiền đã thu về các khoản lãi được trả do gửi tiền có kỳ hạn hoặc không có kỳ hạn ở các ngân hàng, tổ chức tài chính hoặc các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán thu tiền (tiền mặt và tiền gửi) trong kỳ báo cáo.

Tiền đã trả nợ vay (Mã số 34):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho các khoản vay của các ngân hàng, tổ chức tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền đã hoàn vốn cho các chủ sở hữu (Mã số 35):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi hoàn vốn cho các chủ sở hữu của doanh nghiệp dưới các hình thức bằng tiền hoặc mua lại cổ phần của doanh nghiệp bằng tiền. Đối với doanh nghiệp nhà nước, tổng số tiền nộp khấu hao cơ bản cho ngân sách nhà nước cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và ghi được bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Tiền lãi đã trả cho các nhà đầu tư (Mã số 36):

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi trả lãi cho các bên góp vốn liên doanh, các cổ đông, chủ doanh nghiệp. Đối với doanh nghiệp nhà nước và các doanh nghiệp khác có lập các quỹ xí nghiệp từ lợi nhuận sau thuế thì các khoản tiền chi từ nguồn các quỹ xí nghiệp như: Quỹ đầu tư phát triển, quỹ khen thưởng, phúc lợi... cũng được phản ánh vào chỉ tiêu này.

Số liệu để ghi vào chỉ tiêu này lấy từ Sổ kế toán chi tiền (tiền mặt và tiền gửi) trong kỳ kế toán và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40):

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động tài chính” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ mã số 31 đến mã số 35.

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Lưu chuyển tiền thuần trong kỳ (Mã số 50):

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ tất cả các hoạt động trong kỳ báo cáo.

Chỉ tiêu này là số tổng cộng của các chỉ tiêu Phần I + Phần II + Phần III.

(Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40).

Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Tiền tồn đầu kỳ (Mã số 60):

Chỉ tiêu này được lập căn cứ vào số dư vốn bằng tiền đầu kỳ báo cáo (số liệu mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán của kỳ trước), có đối chiếu với chỉ tiêu “Tiền tồn cuối kỳ” trên báo cáo Lưu chuyển tiền tệ kỳ trước và số dư đầu kỳ trên sổ kế toán thu, chi tiền kỳ báo cáo.

Tiền tồn cuối kỳ (Mã số 70):

Chỉ tiêu này là số tổng cộng của chỉ tiêu mã số 50 và mã số 60.

(Mã số 70 = Mã số 50 + Mã số 60)

Chỉ tiêu này phải bằng với số dư vốn bằng tiền cuối kỳ (số liệu mã số 110, cột “Số cuối kỳ”) trên Bảng cân đối kế toán kỳ báo cáo.

THUYẾT MINH BÁO CÁO TÀI CHÍNH

(Mẫu số B 09 - DN)

1 - Bản chất và ý nghĩa của Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính là một bộ phận hợp thành hệ thống báo cáo tài chính của doanh nghiệp, được lập để giải thích và bổ sung thông tin về tình hình hoạt động sản xuất, kinh doanh, tình hình tài chính của doanh nghiệp trong kỳ báo cáo mà các báo cáo tài chính khác không thể trình bày rõ ràng và chi tiết được.

2 - Nội dung của Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính trình bày khái quát đặc điểm hoạt động của doanh nghiệp; nội dung một số chế độ kế toán được doanh nghiệp lựa chọn để áp dụng; tình hình và lý do biến động của một số đối tượng tài sản và nguồn vốn quan trọng; phân tích một số chỉ tiêu tài chính chủ yếu và các kiến nghị của doanh nghiệp.

Doanh nghiệp phải trình bày đầy đủ các chỉ tiêu theo nội dung đã quy định trong Thuyết minh báo cáo tài chính, ngoài ra doanh nghiệp cũng có thể trình bày thêm các nội dung khác nhằm giải thích chi tiết hơn tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

3 - Cơ sở lập Thuyết minh báo cáo tài chính:

Thuyết minh báo cáo tài chính được lập căn cứ vào số liệu trong:

- Các sổ kế toán kỳ báo cáo;

- Bảng cân đối kế toán kỳ báo cáo (Mẫu số B 01- DN);

- Báo cáo Kết quả hoạt động kinh doanh kỳ báo cáo (Mẫu số B 02 - DN);

- Thuyết minh báo cáo tài chính kỳ trước, năm trước (Mẫu số B 09 - DN);

4 - Phương pháp lập Thuyết minh báo cáo tài chính:

4.1 - Phương pháp chung:

- Phần trình bày bằng lời văn phải ngắn gọn, rõ ràng, dễ hiểu. Phần trình bày bằng số liệu phải thống nhất với số liệu trên các báo cáo khác.

- Đối với báo cáo quý, các chỉ tiêu thuộc phần chế độ kế toán áp dụng tại doanh nghiệp phải thống nhất trong cả niên độ kế toán. Nếu có sự thay đổi phải trình bày rõ ràng lý do thay đổi.

- Trong các biểu số liệu, cột số kế hoạch thể hiện số liệu kế hoạch của kỳ báo cáo; cột số thực hiện kỳ trước thể hiện số liệu của kỳ ngay trước kỳ báo cáo.

- Các chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp chỉ sử dụng trong Thuyết minh báo cáo tài chính năm.

4.2 - Chi phí sản xuất, kinh doanh theo yếu tố:

Chỉ tiêu này phản ánh toàn bộ chi phí sản xuất, kinh doanh phát sinh trong kỳ của doanh nghiệp, được phân chia theo các yếu tố chi phí như sau:

a - Chi phí nguyên liệu, vật liệu: bao gồm toàn bộ giá trị nguyên liệu, vật liệu, nhiên liệu, phụ tùng thay thế, công cụ dụng cụ xuất dùng cho sản xuất, kinh doanh trong kỳ báo cáo, trừ: nguyên liệu, vật liệu,... bán hoặc xuất cho xây dựng cơ bản. Chỉ tiêu này không bao gồm giá mua của hàng hóa bán ra trong kỳ ở các doanh nghiệp thuơng mại.

Tùy theo yêu cầu của các doanh nghiệp, các ngành, chỉ tiêu này có thể được báo cáo chi tiết theo từng loại nguyên liệu, vật liệu: Nguyên vật liệu chính, vật liệu phụ, nhiên liệu, động lực,...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

b - Chi phí nhân công: bao gồm toàn bộ chi phí chi trả cho người lao động (thường xuyên hay tạm thời) về tiền lương, tiền công và các khoản phụ cấp, trợ cấp có tính chất lương trong kỳ báo cáo, trước khi trừ các khoản giảm trừ. Chỉ tiêu này bao gồm cả chi phí về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn doanh nghiệp phải nộp nhà nước theo quy định. Chỉ tiêu này không bao gồm chi phí nhân công cho xây dựng cơ bản hoặc được bù đắp bằng các nguồn khác như: Đảng, Đoàn,..., các khoản tiền chi từ quỹ khen thưởng, phúc lợi.

Tùy theo yêu cầu của doanh nghiệp, các ngành, chỉ tiêu này có thể được báo cáo chi tiết theo từng khoản chi phí như: tiền lương, phụ cấp lương, bảo hiểm xã hội...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

c - Chi phí khấu hao tài sản cố định: bao gồm chi phí khấu hao toàn bộ tài sản cố định của doanh nghiệp dùng trong sản xuất, kinh doanh kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

d - Chi phí dịch vụ mua ngoài: bao gồm các chi phí về nhận cung cấp dịch vụ từ các đơn vị khác để phục vụ cho hoạt động sản xuất, kinh doanh của doanh nghiệp trong kỳ báo cáo, như: điện, nước, điện thoại, vệ sinh, các dịch vụ khác. Chỉ tiêu này được sử dụng chủ yếu cho các doanh nghiệp hoạt động trong lĩnh vực kinh doanh dịch vụ như: du lịch, vận tải, bưu điện... Đối với các doanh nghiệp sản xuất vật chất, chỉ tiêu này có thể được kết hợp với chỉ tiêu chi phí khác bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

e - Chi phí khác bằng tiền: bao gồm các chi phí sản xuất, kinh doanh khác, chưa được phản ánh trong các chỉ tiêu trên, đã chi bằng tiền trong kỳ báo cáo, như: tiếp khách, hội họp, thuê quảng cáo...

Số liệu để ghi vào chỉ tiêu này lấy từ các sổ kế toán theo dõi chi tiết chi phí sản xuất, kinh doanh.

4.3 - Tình hình tăng, giảm tài sản cố định:

Chỉ tiêu này phản ánh tổng số tăng, giảm của TSCĐ hữu hình, TSCĐ thuê tài chính, TSCĐ vô hình, theo từng nhóm tài sản trong kỳ báo cáo, như: nhà cửa, máy móc, thiết bị,... về nguyên giá, giá trị hao mòn, giá trị còn lại và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 211, 212, 213, 214 trong Sổ Cái, có đối chiếu với sổ kế toán theo dõi tài sản cố định.

4.4 - Tình hình thu nhập của công nhân viên:

Chỉ tiêu này phản ánh tổng số thu nhập bình quân của công nhân viên từ tiền lương, tiền công, các khoản trợ cấp, phụ cấp có tính chất lương và các khoản tiền thưởng, trước khi trừ các khoản giảm trừ, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ Tài khoản 334 trong Sổ Cái, có đối chiếu với sổ kế toán theo dõi thanh toán với công nhân viên.

4.5 - Tình hình tăng, giảm vốn chủ sở hữu:

Chỉ tiêu này phản ánh tổng số tăng, giảm các nguồn vốn chủ sở hữu trong kỳ báo cáo như: Nguồn vốn kinh doanh, quỹ dự phòng tài chính, các quỹ xí nghiệp, theo từng loại nguồn vốn và theo từng nguồn cấp như: ngân sách cấp, chủ sở hữu góp, nhận vốn góp liên doanh, bổ sung từ lợi nhuận... và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 411, 414, 415, 416, 431, 441 trên Sổ Cái và sổ kế toán theo dõi các nguồn vốn trên.

4.6 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu này phản ánh tổng số tăng, giảm, kết quả các khoản đầu tư vào đơn vị khác theo từng loại đầu tư trong kỳ báo cáo, như: Đầu tư chứng khoán, góp vốn liên doanh... ngắn hạn và dài hạn, và lý do tăng, giảm chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ các tài khoản 121, 128, 221, 222, 228, 421 trên Sổ Cái và sổ kế toán theo dõi các khoản đầu tư vào đơn vị khác.

4.7 - Các khoản phải thu và nợ phải trả:

Chỉ tiêu này phản ánh tình hình tăng, giảm các khoản phải thu và nợ phải trả, các khoản đã quá hạn thanh toán, đang tranh chấp hoặc mất khả năng thanh toán trong kỳ báo cáo theo từng đối tượng cụ thể và lý do chủ yếu.

Số liệu để ghi vào chỉ tiêu này được lấy từ Sổ kế toán theo dõi các khoản phải thu và các khoản nợ phải trả.

5 - Phương pháp lập một số chỉ tiêu đánh giá khái quát thực trạng tài chính và kết quả kinh doanh của doanh nghiệp:

5.1 - Bố trí cơ cấu tài sản và cơ cấu nguồn vốn:

5.1.1. Bố trí cơ cấu tài sản:

Chỉ tiêu này dùng để đánh giá cơ cấu sử dụng vốn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị thuần của tài sản cố định và đầu tư dài hạn (lấy từ chỉ tiêu mã số 200 trong Bảng cân đối kế toán) hoặc tổng giá trị thuần của tài sản lưu động và đầu tư ngắn hạn (lấy từ chỉ tiêu mã số 100 trong Bảng cân đối kế toán) với tổng giá trị tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.1.2. Bố trí cơ cấu nguồn vốn:

Chỉ tiêu này dùng để đánh giá cơ cấu hình thành nguồn vốn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng số nợ phải trả (lấy từ chỉ tiêu mã số 300 trong Bảng cân đối kế toán) hoặc tổng nguồn vốn chủ sở hữu (lấy từ chỉ tiêu mã số 400 trong Bảng cân đối kế toán) với tổng nguồn vốn (lấy từ chỉ tiêu mã số 430 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2. Khả năng thanh toán:

5.2.1. Khả năng thanh toán hiện hành:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán tổng quát của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) với tổng số nợ phải trả (lấy từ số liệu chỉ tiêu mã số 300 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.2. Khả năng thanh toán nợ ngắn hạn:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán tạm thời các khoản nợ ngắn hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng giá trị thuần của tài sản lưu động và đầu tư ngắn hạn (lấy từ chỉ tiêu mã số 100 trong Bảng cân đối kế toán) với tổng số nợ ngắn hạn (lấy từ chỉ tiêu mã số 310 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.3. Khả năng thanh toán nhanh:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán nhanh các khoản nợ ngắn hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh tổng số các khoản tiền và tương đương tiền (lấy từ số liệu chỉ tiêu mã số 110 và mã số 120 trong Bảng cân đối kế toán) với tổng số nợ ngắn hạn (lấy từ số liệu chỉ tiêu mã số 310 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.2.4. Khả năng thanh toán nợ dài hạn:

Chỉ tiêu này dùng để đánh giá khả năng thanh toán các khoản nợ dài hạn bằng nguồn vốn khấu hao tài sản cố định mua sắm bằng nguồn vốn vay dài hạn của doanh nghiệp trong kỳ báo cáo.

Chỉ tiêu này được tính trên cơ sở so sánh giá trị còn lại của tài sản cố định hình thành bằng nguồn vốn vay hoặc nợ dài hạn (lấy từ số liệu trên sổ kế toán chi tiết) với tổng số nợ dài hạn (lấy từ chỉ tiêu mã số 320 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.3. Tỷ suất sinh lời

5.3.1. Tỷ suất lợi nhuận trên doanh thu:

Chỉ tiêu này dùng để đánh giá một đồng doanh thu tạo ra bao nhiêu đồng lợi nhuận (trước và sau thuế thu nhập doanh nghiệp) trong kỳ báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận trước thuế trên doanh thu được tính trên cơ sở so sánh tổng lợi nhuận trước thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 60 trong báo cáo Kết quả hoạt động kinh doanh) với tổng doanh thu thuần cộng (+) thu nhập hoạt động tài chính cộng (+) thu nhập bất thường (lấy từ chỉ tiêu mã số 10, mã số 31 và mã số 41 trong báo cáo Kết quả hoạt động kinh doanh) của doanh nghiệp tại thời điểm báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận sau thuế trên doanh thu được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng doanh thu thuần cộng (+) thu nhập hoạt động tài chính cộng (+) thu nhập bất thường (lấy từ chỉ tiêu mã số 10, mã số 31 và mã số 41 trong báo cáo Kết quả hoạt động kinh doanh) của doanh nghiệp tại thời điểm báo cáo.

5.3.2. Tỷ suất lợi nhuận trên tổng tài sản:

Chỉ tiêu này dùng để đánh giá một đồng vốn của doanh nghiệp tạo ra bao nhiêu đồng lợi nhuận (trước và sau thuế thu nhập doanh nghiệp) trong kỳ báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận trước thuế trên tổng tài sản được tính trên cơ sở so sánh tổng lợi nhuận trước thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 60 trong báo cáo Kết quả hoạt động kinh doanh) với tổng tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

- Chỉ tiêu tỷ suất lợi nhuận sau thuế trên tổng tài sản được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng tài sản (lấy từ chỉ tiêu mã số 250 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

5.3.3. Tỷ suất lợi nhuận sau thuế trên nguồn vốn chủ sở hữu:

Chỉ tiêu này dùng để đánh giá một đồng vốn chủ sở hữu tạo ra bao nhiêu đồng lợi nhuận sau thuế thu nhập doanh nghiệp.

Chỉ tiêu này được tính trên cơ sở so sánh tổng lợi nhuận sau thuế thu nhập doanh nghiệp (lấy từ chỉ tiêu mã số 80 trong báo cáo Kết quả hoạt động kinh doanh) với tổng nguồn vốn chủ sở hữu (lấy từ chỉ tiêu mã số 410 trong Bảng cân đối kế toán) của doanh nghiệp tại thời điểm báo cáo.

6 - Ghi chú:

Thuyết minh báo cáo tài chính được lập cùng với Bảng cân đối kế toán và báo cáo Kết quả hoạt động kinh doanh.

Ngoài những chỉ tiêu đã nêu ở trên, doanh nghiệp có thể trình bày thêm các chỉ tiêu khác để giải thích rõ hơn báo cáo tài chính của doanh nghiệp.


QD 2002 - 110 - sua doi QD 885 chung tu

BỘ TÀI CHÍNH

Số: 110/2002/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 18 tháng 09 năm 2002

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc sửa đổi, bổ sung Chế độ phát hành, quản lý, sửdụng hoá đơn bán hàng

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ThuếGiá trị gia tăng và Luật Thuế Thu nhập doanh nghiệp ngày 22/5/1997;

Căn cứ Nghị định số178/CP ngày 28/10/1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộmáy của Bộ Tài chính;

Căn cứ Nghị định số22/CP ngày 17/4/1996 của Chính phủ về việc xử phạt vi phạm hành chính tronglĩnh vực thuế;

Căn cứ Nghị định số49/1999/NĐ-CP ngày 08/7/1999 của Chính phủ về việc xử phạt vi phạm hành chínhtrong lĩnh vực kế toán;

Thi hành Chỉ thị số19/2002/CT-TTg ngày 13/9/2002 của Thủ tướng Chính phủ về tăng cường công tácquản lý thuế GTGT;

Để ngăn chặn cáchành vi mua, bán, sử dụng hoá đơn bất hợp pháp trong khấu trừ thuế, hoàn thuếGTGT, khai tăng giá trị hàng hoá chiếm đoạt tiền của Ngân sách Nhà nước; theođề nghị của Tổng cục trưởng Tổng cục Thuế.

QUYẾT ĐỊNH:

Điều 1: Bổ sung Chế độ phát hành, quảnlý, sử dụng hoá đơn bán hàng ban hành kèm theo Quyết định 885/1998/QĐ-BTC ngày16/7/1998 của Bộ trưởng Bộ Tài chính như sau:

V/v đăng ký mua và -------------------------------------

cam kết sử dụng hoá đơn ..., ngày tháng năm 2002

Kính Gửi:

1- Tên tổ chức xinmua hoá đơn ...............................................................

Mã số thuế:.................................................................................................

Số điện thoại:........................ số fax.......................................................

Địa chỉ giao dịch: sốnhà ............. đường phố ............................................ Phườngxã..................................... Quận , huyện, thịxã.............................. Tỉnh, thành phố..............................................................................

Địachỉ nơi kinh doanh: số nhà ............. đường phố.................................... Phườngxã..................................... Quận , huyện, thịxã.............................. Tỉnh, thành phố...........................................................................................

Ngành nghề kinh doanh..............................................................................

2- Họ và tên Thủ trưởngđơn vị mua hoá đơn : ....................................

Ngày tháng năm sinh:..................................................................................

Nơi đăng ký hộ khẩu thườngtrú .................................................................

Nơi đăng ký hộ khẩutạm trú ( nếu có)........................................................

Chứng minh thư số:.... ...... cấp ngày ....... tháng ......... năm .........cấp tại .

Số điện thoại cố định........................

Số điện thoại diđộng........................

Đơn vị chúng tôi đãnghiên cứu đầy đủ, nghiêm túc Chế độ phát hành, quản lý, sử dụng hoá đơn bánhàng kèm theo Quyết định số: 885/1998/QĐ- BTC ngày 16/7/1998 của Bộ trưởng BộTài chính. Đơn vị chúng tôi xin mua hoá đơn tại Cục Thuế................loạihoá đơn...............

số lượng......quyển.

3- Chúng tôi xincam kết:

Các kê khai trên làđúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế,từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

Quản lý hoá đơn do BộTài chính phát hành đúng quy định của Nhà nước, không bán lại cho bất kỳ 1 tổchức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệmtrước pháp luật của Nhà nước.

Thủ trưởng đơn vị

(ký ghi rõ họ, tên vàđóng dấu)

Mẫu này dùng cho cáctổ chức đăng ký mua hoá đơn.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

... , ngày tháng năm 2002

Đơn mua và cam kết sử dụng hoá đơn

Kính gửi:

Tên hộ kinh doanhxin mua hoá đơn...........................................................

Mã số thuế:........................................................................................................

Số điện thoại:......................... số fax..............................................................

Địa chỉ nơi kinhdoanh: số nhà ......................... .......... đường phố.............. Phườngxã..................................... Quận , huyện, thịxã...................................... Tỉnh, thành phố...................................................................................................

Ngành nghề kinh doanh................................................................................

Họ và tên chủ hộxin mua hoá đơn: ........................................................

Ngày tháng năm sinh:..........................................................................................

Thường trú tại:....................................................................................................

Nơi đăng ký hộ khẩu thườngtrú ...........................................................................

Tạm trú tại:..........................................................................................................

Nơi đăng ký hộ khẩutạm trú ................................................................................

Mang chứng minh thưsố:.... ...... cấp ngày ....... tháng ......... năm ......... tại .........

Số điện thoại cố định............................. Số điện thoại di động............................

Tôi làm đơn này đềnghị Chi cục Thuế giải quyết cho tôi được mua hoá đơn loại hoá đơn.........................số lượng....................quyển.

Tôi xin cam kết:

Các kê khai trên làđúng sự thật, nếu khai sai hoặc không đầy đủ thì cơ quan Thuế có quyền hạn chế,từ chối hoặc đình chỉ bán hoá đơn, đình chỉ sử dụng hoá đơn của đơn vị.

Quản lý hoá đơn do BộTài chính phát hành đúng quy định của Nhà nước, không bán lại cho bất kỳ 1 tổchức và cá nhân nào khác. Nếu vi phạm chúng tôi xin hoàn toàn chịu trách nhiệmtrước pháp luật của Nhà nước.

Chủ hộ kinh doanh

(ký ghi rõ họ và tên)

Mẫu này dùng cho cáchộ cá thể đăng ký mua hoá đơn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trương Chí Trung


QD 2004 - 43 chung chi ke toan truong

Bé TµI CHÝNH ------------- | CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM §éc lËp - Tù do - H¹nh phóc -----------------------------------
Sè: 43/2004/Q§-BTC | Hµ Néi, ngµy 26 th¸ng 4 n¨m 2004

QUYÕT §ÞNH CñA Bé TR¦ëNG Bé TµI CHÝNH

VÒ viÖc ban hµnh Quy chÕ vÒ tæ chøc båi dìng

vµ cÊp Chøng chØ KÕ to¸n trëng

-----

Bé TR¦ëNG Bé TµI CHÝNH

C¨n cø LuËt kÕ to¸n sè 03/2003/QH11 ngµy 17/6/2003;

C¨n cø NghÞ ®Þnh sè 86/2002/N§-CP ngµy 05/11/2002 cña ChÝnh phñ quy ®Þnh chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña bé, c¬ quan ngang bé;

C¨n cø NghÞ ®Þnh sè 77/2003/N§-CP ngµy 01/7/2003 cña ChÝnh phñ quy ®Þnh chøc n¨ng, nhiÖm vô, quyÒn h¹n vµ c¬ cÊu tæ chøc cña Bé Tµi chÝnh;

Theo ®Ò nghÞ cña Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n, Vô trëng Vô Tæ chøc c¸n bé vµ Ch¸nh V¨n phßng Bé,

QUYÕT §ÞNH:

§iÒu 1: Ban hµnh Quy chÕ vÒ tæ chøc båi dìng vµ cÊp chøng chØ kÕ to¸n trëng ¸p dông thèng nhÊt trong ph¹m vi c¶ níc.

§iÒu 2: QuyÕt ®Þnh nµy cã hiÖu lùc thi hµnh sau 15 ngµy kÓ tõ ngµy ®¨ng c«ng b¸o vµ thay thÕ QuyÕt ®Þnh sè 769 TC/Q§/TCCB ngµy 23/10/1997 cña Bé trëng Bé Tµi chÝnh ban hµnh Qui chÕ vÒ tæ chøc båi dìng kÕ to¸n trëng doanh nghiÖp nhµ níc.

§iÒu 3: Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n, Vô trëng Vô Tæ chøc c¸n bé, Ch¸nh V¨n phßng Bé Tµi chÝnh vµ c¸c tæ chøc, ®¬n vÞ cã liªn quan chÞu tr¸ch nhiÖm thi hµnh QuyÕt ®Þnh nµy.

N¬i nhËn: | Kt. Bé trëng bé tµi chÝnh Thø trëng
- C¸c Bé, CQ ngang Bé; c¬ quan thuéc CP - UBND tØnh, TP trùc thuéc TW - Së Tµi chÝnh c¸c tØnh, thµnh phè trùc thuéc TW - C¸c ®¬n vÞ thuéc vµ trùc thuéc Bé - Vô Ph¸p chÕ (Bé Tµi chÝnh) - Côc kiÓm tra v¨n b¶n (Bé T ph¸p) - TW Héi kÕ to¸n ViÖt Nam - Héi kÕ to¸n TP. HCM - C«ng b¸o - Lu: VP, Vô C§KT vµ KT. | §· ký TrÇn V¨n T¸

Bé TµI CHÝNH

===

CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM

§éC LËP - Tù DO - H¹NH PHóC

------------------------------------

QUY CHÕ VÒ Tæ CHøC BåI D¦ìNG Vµ

CÊP CHøNG CHØ KÕ TO¸N TR¦ëNG

(Ban hµnh kÌm theo QuyÕt ®Þnh sè 43/2004/Q§-BTC ngµy 26/4/2004

cña Bé trëng Bé Tµi chÝnh)

§iÒu 1: Môc ®Ých, yªu cÇu båi dìng vµ cÊp chøng chØ kÕ to¸n trëng

1. Trang bÞ, cËp nhËt vµ hÖ thèng ho¸ nh÷ng kiÕn thøc c¬ b¶n, chuyªn s©u vÒ qu¶n lý kinh tÕ, tµi chÝnh, kÕ to¸n, kiÓm to¸n cho nh÷ng ®èi tîng thuéc diÖn båi dìng kÕ to¸n trëng nh»m n©ng cao n¨ng lùc qu¶n lý kinh tÕ tµi chÝnh, tæ chøc c«ng t¸c kÕ to¸n, tæ chøc bé m¸y kÕ to¸n vµ chØ ®¹o thùc hiÖn c«ng viÖc kÕ to¸n trong ®¬n vÞ.

2. Tiªu chuÈn ho¸ vÒ chuyªn m«n, nghiÖp vô tµi chÝnh, kÕ to¸n, kiÓm to¸n vµ tr×nh ®é tæ chøc c«ng t¸c kÕ to¸n, tæ chøc bé m¸y kÕ to¸n ®èi víi ®éi ngò kÕ to¸n trëng trong nÒn kinh tÕ quèc d©n.

§iÒu 2: §èi tîng båi dìng kÕ to¸n trëng

1. Nh÷ng ngêi ®ang lµm kÕ to¸n, kÕ to¸n trëng hoÆc Trëng phßng kÕ to¸n nhng cha cã Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh cña Bé Tµi chÝnh trong c¸c c¬ quan Nhµ níc, ®¬n vÞ sù nghiÖp, tæ chøc cã sö dông kinh phÝ ng©n s¸ch nhµ níc vµ c¸c ®¬n vÞ sù nghiÖp, tæ chøc kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc (kÓ c¶ ®¬n vÞ thu, chi ng©n s¸ch vµ ®¬n vÞ lùc lîng vò trang).

2. Nh÷ng ngêi ®ang lµm kÕ to¸n, kÕ to¸n trëng hoÆc Trëng phßng kÕ to¸n nhng cha cã Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh cña Bé Tµi chÝnh trong c¸c doanh nghiÖp thuéc c¸c thµnh phÇn kinh tÕ, kÓ c¶ hîp t¸c x·.

3. Nh÷ng ngêi hµnh nghÒ kÕ to¸n theo quy ®Þnh cña Ph¸p luËt vÒ kÕ to¸n.

4. Nh÷ng ngêi kh¸c cã ®ñ tiªu chuÈn quy ®Þnh t¹i Quy chÕ nµy cã nhu cÇu dù kho¸ häc båi dìng kÕ to¸n trëng.

§iÒu 3: Tiªu chuÈn häc viªn dù khãa häc båi dìng kÕ to¸n trëng

Ngêi tham dù kho¸ häc båi dìng kÕ to¸n trëng thuéc c¸c ®èi tîng quy ®Þnh t¹i §iÒu 2 cña Quy chÕ nµy ph¶i cã c¸c tiªu chuÈn sau ®©y:

1. Cã phÈm chÊt ®¹o ®øc nghÒ nghiÖp, trung thùc, liªm khiÕt, cã ý thøc chÊp hµnh ph¸p luËt;

2. Cã tr×nh ®é chuyªn m«n, nghiÖp vô vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n tõ bËc trung cÊp trë lªn;

3. §· qua c«ng t¸c thùc tÕ vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n Ýt nhÊt lµ 2 n¨m ®èi víi ngêi cã tr×nh ®é chuyªn m«n, nghiÖp vô vÒ kÕ to¸n, kiÓm to¸n tõ tr×nh ®é ®¹i häc trë lªn hoÆc cã thêi gian c«ng t¸c thùc tÕ vÒ tµi chÝnh, kÕ to¸n Ýt nhÊt lµ 3 n¨m ®èi víi ngêi cã chuyªn m«n, nghiÖp vô vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n bËc trung cÊp hoÆc cao ®¼ng.

§iÒu 4: H×nh thøc tæ chøc kho¸ häc

ViÖc tæ chøc khãa häc båi dìng kÕ to¸n trëng cã thÓ ®îc tæ chøc tËp trung mét kú liªn tôc hoÆc nhiÒu kú cho mét khãa häc nhng thêi gian cña mét kho¸ häc tèi ®a kh«ng qu¸ 6 th¸ng vµ ph¶i ®¶m b¶o ®ñ thêi gian, häc ®ñ néi dung ch¬ng tr×nh theo qui ®Þnh cña Quy chÕ nµy.

§iÒu 5: §¬n vÞ ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng

1. C¸c ®¬n vÞ sau ®©y ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng:

a. Häc viÖn Tµi chÝnh, c¸c Trêng Cao ®¼ng Kinh tÕ, Tµi chÝnh, KÕ to¸n thuéc Bé Tµi chÝnh;

b. C¸c Häc viÖn, c¸c trêng §¹i häc vµ Cao ®¼ng cã chuyªn ngµnh ®µo t¹o vÒ tµi chÝnh, kÕ to¸n, kiÓm to¸n;

c. Héi KÕ to¸n vµ KiÓm to¸n ViÖt Nam;

d. C¸c Bé, c¬ quan ngang Bé, c¸c Tæng C«ng ty vµ Së Tµi chÝnh c¸c tØnh, thµnh phè trùc thuéc Trung ¬ng ®îc kÕt hîp víi c¸c ®¬n vÞ quy ®Þnh t¹i ®iÓm a, b, c kho¶n 1 §iÒu nµy ®Ó tæ chøc c¸c kho¸ båi dìng kÕ to¸n trëng cho Bé, ngµnh, ®Þa ph¬ng.

2. C¸c ®¬n vÞ ®îc quyÒn tæ chøc khãa häc båi dìng kÕ to¸n trëng quy ®Þnh t¹i kho¶n 1 §iÒu nµy ph¶i thùc hiÖn theo ®óng quy ®Þnh vÒ néi dung, ch¬ng tr×nh båi dìng quy ®Þnh t¹i §iÒu 10 vµ ph¶i ®¶m b¶o ®óng ®èi tîng, tiªu chuÈn häc viªn quy ®Þnh t¹i §iÒu 2, §iÒu 3 cña Quy chÕ nµy.

3. C¸c ®¬n vÞ ®îc quyÒn tæ chøc kho¸ häc båi dìng kÕ to¸n trëng quy ®Þnh t¹i ®iÓm a, b, c kho¶n 1 §iÒu nµy míi ®îc cÊp Chøng chØ båi dìng kÕ to¸n trëng theo quy ®Þnh t¹i §iÒu 8, §iÒu 9 cña Quy chÕ nµy.

4. C¸c ®¬n vÞ ®îc quyÒn tæ chøc kho¸ häc båi dìng kÕ to¸n trëng ®îc phÐp thu häc phÝ cña nh÷ng häc viªn tham gia khãa häc. Møc thu häc phÝ do Thñ trëng ®¬n vÞ tæ chøc khãa häc quyÕt ®Þnh trªn c¬ së b¶o ®¶m bï ®¾p ®îc chi phÝ hîp lý cña khãa häc vµ phï hîp víi quy ®Þnh cña Nhµ níc vÒ häc phÝ gi¸o dôc. ViÖc thu, qu¶n lý vµ sö dông nguån thu tõ häc phÝ ph¶i thùc hiÖn theo ®óng quy ®Þnh cña ph¸p luËt hiÖn hµnh.

§iÒu 6: Thñ tôc tæ chøc khãa häc båi dìng kÕ to¸n trëng

1. C¸c ®¬n vÞ quy ®Þnh t¹i §iÒu 5 cña Quy chÕ nµy tríc khi më kho¸ häc båi dìng kÕ to¸n trëng ph¶i nép vÒ Bé Tµi chÝnh (Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n) bé hå s¬, gåm c¸c tµi liÖu sau ®©y:

- QuyÕt ®Þnh më kho¸ häc båi dìng kÕ to¸n trëng;

- Danh s¸ch Ban chØ ®¹o kho¸ häc;

- Danh s¸ch häc viªn (Phô lôc sè 01);

- Néi dung, ch¬ng tr×nh vµ lÞch cña kho¸ häc;

- Danh s¸ch gi¶ng viªn kho¸ båi dìng kÕ to¸n trëng (Phô lôc sè 02). Gi¶ng viªn tham gia gi¶ng ph¶i cã tr×nh ®é §¹i häc trë lªn vµ cã thêi gian c«ng t¸c thùc tÕ tõ 5 n¨m trë lªn.

C¸c tµi liÖu trong hå s¬ vµ c¸c tµi liÖu liªn quan kh¸c ph¶i ®îc lu gi÷ t¹i ®¬n vÞ tæ chøc khãa häc tèi thiÓu 5 n¨m.

2. Bé Tµi chÝnh chØ cÊp ph«i vµ sè ®¨ng ký Chøng chØ båi dìng kÕ to¸n trëng cho c¸c khãa häc ®îc tæ chøc theo ®óng quy ®Þnh cña Quy chÕ nµy.

§iÒu 7: Thi kiÓm tra, ®¸nh gi¸ kÕt qu¶ häc tËp

1. KÕt thóc mçi phÇn chuyªn ®Ò trong ch¬ng tr×nh häc ph¶i tæ chøc thi kiÓm tra. ViÖc thi kiÓm tra cã thÓ b»ng h×nh thøc thi viÕt trong thêi gian tèi thiÓu lµ 120 phót hoÆc thi vÊn ®¸p trong thêi gian tèi thiÓu lµ 30 phót/1 ngêi vµ ph¶i ®¶m b¶o ®ñ 2 phÇn kiÕn thøc chung vµ kiÕn thøc nghiÖp vô. §iÓm thi kiÓm tra ®îc chÊm theo thang ®iÓm 10 bËc. Bµi thi kiÓm tra díi 5 ®iÓm lµ kh«ng ®¹t yªu cÇu.

2. ChØ nh÷ng häc viªn b¶o ®¶m tèi thiÓu 80% thêi gian häc t¹i líp quy ®Þnh cho mçi chuyªn ®Ò míi ®îc dù thi kiÓm tra phÇn chuyªn ®Ò ®ã.

3. KÕt thóc kho¸ häc båi dìng kÕ to¸n trëng, ®¬n vÞ tæ chøc kho¸ häc c¨n cø vµo kÕt qu¶ thi kiÓm tra ®Ó ®¸nh gi¸ theo bèn lo¹i:

- Lo¹i giái: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 9 ®iÓm trë lªn;

- Lo¹i kh¸: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 7 ®iÓm trë lªn;

- Lo¹i ®¹t yªu cÇu: §iÓm hai bµi thi kiÓm tra ®Òu ®¹t tõ 5 ®iÓm trë lªn;

- Lo¹i kh«ng ®¹t yªu cÇu: Cã Ýt nhÊt mét bµi thi kiÓm tra díi 5 ®iÓm.

Häc viªn cã quyÒn dù thi kiÓm tra l¹i mét trong hai bµi thi kh«ng ®¹t yªu cÇu nhng chØ ®îc dù thi kiÓm tra l¹i mét lÇn.

§iÒu 8: CÊp Chøng chØ båi dìng kÕ to¸n trëng

1. Häc viªn cã kÕt qu¶ thi kiÓm tra tõ lo¹i ®¹t yªu cÇu trë lªn ®îc cÊp Chøng chØ båi dìng kÕ to¸n trëng.

2. ViÖc cÊp Chøng chØ båi dìng kÕ to¸n trëng cho nh÷ng häc viªn ®¹t yªu cÇu kho¸ häc do Thñ trëng ®¬n vÞ ra quyÕt ®Þnh më kho¸ häc cÊp.

§iÒu 9: Chøng chØ båi dìng kÕ to¸n trëng

1. MÉu ph«i Chøng chØ båi dìng kÕ to¸n trëng (Phô lôc sè 04) vµ sè ®¨ng ký chøng chØ do Bé Tµi chÝnh ph¸t hµnh vµ qu¶n lý thèng nhÊt trong ph¹m vi c¶ níc. MÉu ph«i Chøng chØ båi dìng kÕ to¸n trëng do Bé Tµi chÝnh ph¸t hµnh cã dÊu næi cña Bé Tµi chÝnh.

2. KÕt thóc kho¸ häc båi dìng kÕ to¸n trëng, ®¬n vÞ tæ chøc khãa häc båi dìng kÕ to¸n trëng göi QuyÕt ®Þnh c«ng nhËn kÕt qu¶ ®¹t yªu cÇu kho¸ häc kÌm theo Danh s¸ch häc viªn ®¹t yªu cÇu kho¸ häc (Phô lôc sè 03) vÒ Bé Tµi chÝnh (Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n), ®Ó xem xÐt cÊp mÉu ph«i vµ sè ®¨ng ký chøng chØ. Sau khi cã mÉu ph«i vµ sè ®¨ng ký chøng chØ ®îc cÊp, Thñ trëng ®¬n vÞ tæ chøc kho¸ häc lµm thñ tôc cÊp chøng chØ båi dìng kÕ to¸n trëng.

3. Chøng chØ båi dìng kÕ to¸n trëng cã gi¸ trÞ sö dông trong thêi h¹n 5 n¨m kÓ tõ ngµy cÊp ®Ó bæ nhiÖm kÕ to¸n trëng lÇn ®Çu theo quy ®Þnh t¹i kho¶n 2 §iÒu 53 cña LuËt kÕ to¸n. Nh÷ng ngêi cã Chøng chØ båi dìng kÕ to¸n trëng ®· ®ñ ®iÒu kiÖn vµ ®îc bæ nhiÖm lµm kÕ to¸n trëng 1 lÇn th× Chøng chØ båi dìng kÕ to¸n trëng ®ã vÉn cã gi¸ trÞ ®Ó bæ nhiÖm kÕ to¸n trëng tõ lÇn thø hai trë ®i, trõ khi kho¶ng thêi gian kh«ng lµm kÕ to¸n trëng gi÷a 2 lÇn bæ nhiÖm ®· qu¸ 5 n¨m. Nh÷ng chøng chØ ®îc cÊp theo quy ®Þnh t¹i Quy chÕ nµy, Quy chÕ båi dìng kÕ to¸n trëng ban hµnh theo QuyÕt ®Þnh sè 769 TC/Q§/TCCB ngµy 23/10/1997 vµ theo QuyÕt ®Þnh sè 159 TC/C§KT ngµy 15/9/1989 cña Bé trëng Bé Tµi chÝnh míi cã gi¸ trÞ sö dông theo quy ®Þnh nªu trªn.

§iÒu 10: Néi dung, ch¬ng tr×nh båi dìng kÕ to¸n trëng

1. Néi dung, ch¬ng tr×nh vµ thêi gian tèi thiÓu mét kho¸ häc båi dìng kÕ to¸n trëng cho c¬ quan nhµ níc, ®¬n vÞ sù nghiÖp, tæ chøc cã sö dông kinh phÝ ng©n s¸ch nhµ níc vµ c¸c ®¬n vÞ sù nghiÖp, tæ chøc kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc quy ®Þnh t¹i kho¶n 1 §iÒu 2 cña Quy chÕ nµy (gäi chung lµ ®¬n vÞ kÕ to¸n nhµ níc), nh sau:

Thêi gian toµn kho¸: 4 tuÇn (kÓ c¶ thêi gian thi kiÓm tra)

(4 tuÇn x 6 ngµy x 8 giê = 192 giê)

I - PHÇN KIÕN THøC CHUNG:

+ Chuyªn ®Ò 1: | Ph¸p luËt vÒ kinh tÕ ¸p dông cho c¸c ®¬n vÞ thuéc lÜnh vùc kÕ to¸n nhµ níc: | 16 giê
+ Chuyªn ®Ò 2: | Tæ chøc qu¶n lý dù to¸n, cÊp ph¸t, quyÕt to¸n thu, chi ng©n s¸ch nhµ níc (NSNN), ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 16 giê
+ Chuyªn ®Ò 3: | Më vµ qu¶n lý tµi kho¶n, kiÓm so¸t chi NSNN qua Kho b¹c nhµ níc: | 08 giê
+ Chuyªn ®Ò 4: | Tµi chÝnh c¸c ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 20 giê
+ ¤n tËp vµ kiÓm tra phÇn I: |  | 08 giê
 | Céng phÇn I: | 68 giê

II - PHÇN KIÕN THøC NGHIÖP Vô:

+ Chuyªn ®Ò 5: | Ph¸p luËt vÒ kÕ to¸n: | 16 giê
+ Chuyªn ®Ò 6: | KÕ to¸n ng©n s¸ch nhµ níc vµ ho¹t ®éng nghiÖp vô Kho b¹c: | 20 giê
+ Chuyªn ®Ò 7: | KÕ to¸n ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ NSNN: | 24 giê
+ ChuyÒn ®Ò 8: | B¸o c¸o tµi chÝnh, b¸o c¸o quyÕt to¸n ®¬n vÞ thu, chi ng©n s¸ch, ®¬n vÞ hµnh chÝnh sù nghiÖp: | 24 giê
+ Chuyªn ®Ò 9: | Ph©n tÝch b¸o c¸o tµi chÝnh ®¬n vÞ thu, chi ng©n s¸ch, ®¬n vÞ cã sö dông kinh phÝ NSNN vµ ®¬n vÞ kh«ng sö dông kinh phÝ ng©n s¸ch nhµ níc: | 20 giê
+ Chuyªn ®Ò 10: | KiÓm to¸n b¸o c¸o tµi chÝnh, b¸o c¸o quyÕt to¸n ®¬n vÞ thu, chi NSNN vµ ®¬n vÞ hµnh chÝnh sù nghiÖp: | 12 giê
+ ¤n tËp vµ kiÓm tra phÇn II: |  | 08 giê
 | Céng phÇn II: | 124 giê
 | Tæng céng: | 192 giê

2. Néi dung, ch¬ng tr×nh vµ thêi gian tèi thiÓu mét kho¸ häc båi dìng kÕ to¸n trëng cho c¸c doanh nghiÖp thuéc ®èi tîng qui ®Þnh t¹i kho¶n 2 §iÒu 2 cña Quy chÕ nµy, nh sau:

Thêi gian toµn kho¸: 6 tuÇn (KÓ c¶ thêi gian thi kiÓm tra)

(6 tuÇn x 6 ngµy x 8 giê = 288 giê)

I - PHÇN KIÕN THøC CHUNG:

+ Chuyªn ®Ò 1: | Kinh tÕ vi m«: | 16 giê
+ Chuyªn ®Ò 2: | Ph¸p luËt liªn quan ®Õn doanh nghiÖp: | 24 giê
+ Chuyªn ®Ò 3: | Qu¶n lý tµi chÝnh doanh nghiÖp: | 20 giê
+ Chuyªn ®Ò 4: | Ph¸p luËt vÒ thuÕ: | 24 giê
+ Chuyªn ®Ò 5: | ThÈm ®Þnh dù ¸n ®Çu t: | 12 giê
+ Chuyªn ®Ò 6: | Quan hÖ tÝn dông, thanh to¸n vµ b¶o l·nh gi÷a doanh nghiÖp víi Ng©n hµng vµ Tæ chøc tµi chÝnh: | 16 giê
+ Chuyªn ®Ò 7: | Qu¶n trÞ kinh doanh: | 16 giê
+ ¤n tËp vµ kiÓm tra phÇn I: |  | 08 giê
 | Céng phÇn I: | 136 giê

II - PHÇN KIÕN THøC NGHIÖP Vô:

+ Chuyªn ®Ò 8: | Ph¸p luËt vÒ kÕ to¸n: | 16 giê
+ Chuyªn ®Ò 9: | Tæ chøc c«ng t¸c kÕ to¸n vµ vai trß, nhiÖm vô kÕ to¸n trëng doanh nghiÖp: | 16 giê
+ Chuyªn ®Ò 10: | KÕ to¸n tµi chÝnh doanh nghiÖp (kÓ c¶ kÕ to¸n ®Æc thï): | 32 giê
+ Chuyªn ®Ò 11: | Tæ chøc kÕ to¸n qu¶n trÞ doanh nghiÖp: | 28 giê
+ Chuyªn ®Ò 12: | B¸o c¸o tµi chÝnh vµ ph©n tÝch tµi chÝnh doanh nghiÖp: | 32 giê
+ Chuyªn ®Ò 12: | KiÓm to¸n vµ kiÓm to¸n b¸o c¸o tµi chÝnh doanh nghiÖp: | 20 giê
+ ¤n tËp vµ kiÓm tra phÇn II: |  | 08 giê
 | Céng phÇn II: | 152 giê
 | Tæng céng: | 288 giê

3. §¬n vÞ tæ chøc kho¸ häc cã thÓ ®iÒu chØnh néi dung, ch¬ng tr×nh tõng kho¸ häc phï hîp víi ®èi tîng häc viªn nhng ph¶i ®Çy ®ñ c¸c chuyªn ®Ò vµ tæng sè thêi gian kho¸ häc.

§iÒu 11: Gi¸o tr×nh båi dìng kÕ to¸n trëng

Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n thuéc Bé Tµi chÝnh chñ tr× víi sù tham gia cña Häc viÖn Tµi chÝnh, Vô ChÝnh s¸ch ThuÕ, Vô Hµnh chÝnh sù nghiÖp, Côc Tµi chÝnh doanh nghiÖp, c¸c ®¬n vÞ kh¸c vµ c¸c Nhµ chuyªn m«n ®Ó tæ chøc biªn so¹n gi¸o tr×nh båi dìng kÕ to¸n trëng sö dông thèng nhÊt trong c¶ níc.

Gi¸o tr×nh båi dìng kÕ to¸n trëng ph¶i phï hîp víi néi dung ch¬ng tr×nh båi dìng kÕ to¸n trëng quy ®Þnh t¹i §iÒu 10 cña Quy chÕ nµy vµ gi¶ng viªn ph¶i cËp nhËt chÝnh s¸ch, chÕ ®é míi ®Õn thêi ®iÓm tæ chøc kho¸ häc.

§iÒu 12: Tæ chøc thùc hiÖn

1. Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n cã tr¸ch nhiÖm tæ chøc tiÕp nhËn, xö lý vµ qu¶n lý hå s¬, tµi liÖu më líp båi dìng kÕ to¸n trëng cña c¸c ®¬n vÞ göi vÒ Bé Tµi chÝnh; in, qu¶n lý, ph¸t hµnh mÉu ph«i Chøng chØ vµ sè ®¨ng ký Chøng chØ båi dìng kÕ to¸n trëng.

2. Vô trëng Vô ChÕ ®é kÕ to¸n vµ kiÓm to¸n chñ tr×, phèi hîp víi Vô Tæ chøc c¸n bé vµ c¸c ®¬n vÞ liªn quan tæ chøc qu¶n lý vµ kiÓm tra thêng xuyªn viÖc thùc hiÖn Quy chÕ nµy.

KT/Bé TR¦ëNG Bé TµI CHÝNH

Thø trëng

§· ký

TrÇn V¨n T¸

PHô LôC Sè 01

§¥N VÞ: .

DANH S¸CH HäC VI£N KHO¸ HäC BåI D¦ìNG KÕ TO¸N TR¦ëNG

Thêi gian kho¸ häc tõ..®Õn..

Sè TT | Hä vµ Tªn | N¨m sinh |  | Quª qu¸n | Chøc vô, ®¬n vÞ c«ng t¸c | Chuyªn m«n ®µo t¹o | Thêi gian thùc tÕ c«ng t¸c tµi chÝnh, kÕ to¸n, kÕ to¸n
 |  | Nam | N÷
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

,ngµy..th¸ng..n¨m..

THñ TR¦ëNG §¥N VÞ

(Ký, hä tªn, ®ãng dÊu)

PHô LôC Sè 02

§¥N VÞ: .

DANH S¸CH GI¶NG VI£N

KHO¸ HäC BåI D¦ìNG KÕ TO¸N TR¦ëNG

Thêi gian khãa häc tõ ®Õn ..

Sè TT | Chuyªn ®Ò | Sè Giê | Gi¶ng viªn (Hä tªn, häc hµm, häc vÞ, chøc vô, ®¬n vÞ c«ng t¸c)
1 | 2 | 3 | 4

PHô LôC Sè 03

§¥N VÞ: .

DANH S¸CH HäC VI£N §¹T Y£U CÇU KHO¸ HäC

BåI D¦ìNG KÕ TO¸N TR¦ëNG

(KÌm theo QuyÕt ®Þnh sè . ngµy th¸ng n¨m cña .)

Thêi gian kho¸ häc tõ..®Õn.

Sè TT | Hä vµ Tªn | N¨m sinh |  | Quª qu¸n | Chøc vô, ®¬n vÞ c«ng t¸c hiÖn nay | XÕp lo¹i
 |  | Nam | N÷
1 | 2 | 3 | 4 | 5 | 6 | 7

………,ngµy..th¸ng..n¨m..

THñ TR¦ëNG §¥N VÞ

(Ký, hä tªn, ®ãng dÊu)

PHô LôC Sè 04

§¬n vÞ:…………………………

CéNG HOµ X· HéI CHñ NGHÜA VIÖT NAM

§éc lËp - Tù do - H¹nh phóc

***********

Chøng chØ båi dìng kÕ to¸n trëng

¶nh

CÊp cho: ¤ng/Bµ...

N¨m sinh:...………Quª qu¸n.

§¬n vÞ c«ng t¸c:………………………………

......

§¹t lo¹i: Khãa häc båi dâng kÕ to¸n trëng,

do:..

Tæ chøc tõ ngµy .. ®Õn ngµyth¸ng...n¨m.

Sè ®¨ng ký BTC/KTT

(DÊu næi cña Bé Tµi chÝnh)

..., ngµy . th¸ng n¨m

Thñ trëng ®¬n vÞ

(Ký, hä tªn, ®ãng dấu)


QD 2004 - 122 che do ke toan, kiem toan DN nc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 122/2004/TT-BTCNGÀY 22 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ KẾ TOÁN VÀ KIỂM TOÁN
ĐỐI VỚI DOANH NGHIỆP, TỔ CHỨC CÓ VỐN NƯỚC NGOÀI
HOẠT ĐỘNG TẠI VIỆT NAM

- Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003, Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh và Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

- Căn cứ Luật Đầu tư nước ngoài tại Việt Nam ngày 17/06/1996, Luật sửa đổi một số điều của Luật Đầu tư nước ngoài tại Việt Nam ngày 27/06/2000 và Nghị định số 24/2000/NĐ-CP ngày 31/07/2000, Nghị định số 27/2003/NĐ-CP ngày 18/03/2003 của Chính phủ hướng dẫn thi hành Luật Đầu tư nước ngoài tại Việt Nam;

- Căn cứ Nghị định số 48/2000/NĐ- CP ngày 12/09/2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí;

- Căn cứ Nghị định số 42/CP ngày 8/7/1995 của Chính phủ về quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam;

Bộ Tài chính hướng dẫn thực hiện chế độ kế toán và kiểm toán đối với doanh nghiệp, tổ chức có vốn nước ngoài hoạt động tại Việt Nam, như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các doanh nghiệp, tổ chức có vốn nước ngoài gồm:

1.1. Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài; bên nước ngoài hợp doanh theo Luật Đầu tư nước ngoài tại Việt Nam;

1.2. Chi nhánh, Tổ chức luật sư nước ngoài tại Việt Nam hoạt động theo quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam; Chi nhánh thương mại; Tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo Luật Dầu khí.

1.3. Các doanh nghiệp, tổ chức có vốn nước ngoài là cơ sở thường trú của Công ty nước ngoài đặt tại Việt Nam và các tổ chức, cá nhân nước ngoài khác hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam.

2. Tất cả doanh nghiệp, tổ chức có vốn nước ngoài được thành lập và hoạt động tại Việt Nam phải tuân thủ Luật Kế toán và các văn bản hướng dẫn Luật Kế toán Việt Nam; việc tổ chức công tác kế toán phải tuân thủ các nguyên tắc, nội dung, phương pháp kế toán, phương pháp lập và trình bày báo cáo tài chính theo quy định của chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật Kế toán, chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam thì được áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với các doanh nghiệp, tổ chức có vốn nước ngoài, khi áp dụng Chế độ kế toán doanh nghiệp Việt Nam nếu không có nhu cầu bổ sung, sửa đổi thì không phải đăng ký chế độ kế toán áp dụng với Bộ Tài chính.

Trường hợp doanh nghiệp, tổ chức có vốn nước ngoài khi áp dụng Chế độ kế toán doanh nghiệp Việt Nam có nhu cầu bổ sung, sửa đổi như quy định tại Mục 1.1 Phần II Thông tư này phải được Bộ Tài chính đồng ý bằng văn bản trước khi thực hiện.

5. Báo cáo tài chính hàng năm của doanh nghiệp, tổ chức có vốn nước ngoài phải được doanh nghiệp kiểm toán hoạt động hợp pháp tại Việt Nam kiểm toán trước khi nộp cho cơ quan Nhà nước có thẩm quyền. Nhà nước khuyến khích doanh nghiệp, tổ chức có vốn nước ngoài thực hiện kiểm toán báo cáo tài chính vì mục đích thuế.

6. Doanh nghiệp, tổ chức có vốn nước ngoài phải nộp báo cáo tài chính hàng năm đã được kiểm toán cho Cục Thuế địa phương, Cơ quan cấp giấy phép đầu tư hoặc giấy phép hoạt động, Cục Thống kê, Bộ Tài chính và cho bên góp vốn phía Việt Nam (nếu có). Các doanh nghiệp, tổ chức có vốn nước ngoài có trụ sở nằm trong Khu Chế xuất, Khu Công nghiệp, Khu Công nghệ cao phải nộp báo cáo tài chính cho Ban quản lý Khu Chế xuất, Khu Công nghiệp, Khu Công nghệ cao nếu được yêu cầu.

7. Doanh nghiệp, tổ chức có vốn nước ngoài phải chịu sự kiểm tra kế toán của cơ quan tài chính và các cơ quan quản lý chức năng trong việc thực hiện công tác kế toán theo quy định của Luật Kế toán và không quá một lần kiểm tra cùng một nội dung trong một năm tài chính.

8. Doanh nghiệp, tổ chức có vốn nước ngoài phải tổ chức bộ máy kế toán, bố trí hoặc thuê người làm kế toán, bố trí hoặc thuê người làm kế toán trưởng. Trường hợp chưa bố trí hoặc thuê được người làm kế toán trưởng thì phải cử người phụ trách kế toán. Việc cử người phụ trách kế toán chỉ được thực hiện trong thời gian tối đa là 1 năm tài chính, sau đó phải bố trí, hoặc thuê người làm kế toán trưởng. Kế toán trưởng hoặc người phụ trách kế toán phải có đủ các tiêu chuẩn và điều kiện theo quy định tại Luật Kế toán và Nghị định hướng dẫn thi hành Luật Kế toán.

9. Đơn vị tiền tệ sử dụng trong kế toán là Đồng Việt Nam (ký hiệu tại Việt Nam là “đ” hoặc VND). Trường hợp nghiệp vụ kinh tế tài chính phát sinh bằng ngoại tệ phải ghi theo nguyên tệ và Đồng Việt Nam theo tỷ giá hối đoái thực tế (được xác định trên cơ sở tỷ giá hối đoái niêm yết tại các doanh nghiệp, tổ chức kinh doanh ngoại tệ theo quy định của pháp luật Việt Nam) hoặc theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố (tỷ giá giao dịch bình quân liên Ngân hàng) trừ trường hợp pháp luật có quy định khác.

Trường hợp phát sinh loại ngoại tệ không có tỷ giá hối đoái trực tiếp với Đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với Đồng Việt Nam.

Đối với các doanh nghiệp, tổ chức có vốn nước ngoài hoạt động thu, chi chủ yếu bằng ngoại tệ được chọn một loại ngoại tệ làm đơn vị tiền tệ kế toán và phải được Bộ Tài chính đồng ý bằng văn bản trước khi thực hiện. Doanh nghiệp, tổ chức có vốn nước ngoài thực hiện ghi chép kế toán và lập báo cáo tài chính theo loại ngoại tệ đã được Bộ Tài chính đồng ý làm đơn vị tiền tệ trong kế toán, riêng báo cáo tài chính nộp cho các cơ quan quản lý Nhà nước có thẩm quyền phải quy đổi ra Đồng Việt Nam theo tỷ giá hối đoái quy định.

10. Chữ viết sử dụng trong kế toán là Tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

11. Chữ số sử dụng trong kế toán là chữ số ả rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); sau chữ số hàng đơn vị phải đặt dấu phẩy (,).

12. Kỳ kế toán của doanh nghiệp, tổ chức có vốn nước ngoài được quy định như sau:

12.1. Kỳ kế toán năm là mười hai tháng tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch.

Trường hợp có đặc thù riêng về tổ chức hoạt động, doanh nghiệp, tổ chức được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 của tháng đầu quí này đến hết ngày cuối cùng của tháng cuối quí trước năm sau và phải thông báo đến Cục Thuế địa phương.

Sau ngày Thông tư này có hiệu lực, các trường hợp đã đăng ký kỳ kế toán năm khác với quy định trên phải thay đổi lại kỳ kế toán năm phù hợp với quy định tại điểm này.

12.2. Trường hợp mới thành lập, kỳ kế toán năm đầu tiên tính từ ngày được cấp Giấy phép đầu tư đến hết ngày cuối cùng của kỳ kế toán năm theo quy định tại điểm 12.1 nêu trên.

12.3. Trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể, chấm dứt hoạt động hoặc phá sản, kỳ kế toán năm cuối cùng tính từ đầu ngày kỳ kế toán năm đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

12.4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo, hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng tối đa là bằng mười lăm tháng.

13. Doanh nghiệp, tổ chức có vốn nước ngoài được lựa chọn chương trình phần mềm kế toán phù hợp Chế độ kế toán Việt Nam và không phải đăng ký với Bộ Tài chính nhưng phải đảm bảo có đủ các tiêu chuẩn và điều kiện theo quy định của Bộ Tài chính.

14. Doanh nghiệp, tổ chức có vốn nước ngoài phải thực hiện lưu trữ tài liệu kế toán theo quy định của Luật Kế toán và Nghị định của Chính phủ hướng dẫn thi hành Luật Kế toán.

15. Doanh nghiệp, tổ chức có vốn nước ngoài phải chịu sự kiểm tra kế toán của cơ quan Nhà nước có thẩm quyền. Trường hợp có hành vi vi phạm hành chính trong lĩnh vực kế toán thì bị xử phạt theo quy định của Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán.

II. MỘT SỐ QUY ĐỊNH CỤ THỂ

1. Các trường hợp bổ sung, sửa đổi chế độ kế toán phải được Bộ Tài chính chấp thuận

1.1. Bổ sung, sửa đổi chế độ kế toán áp dụng:

- Sửa đổi nội dung và kết cấu mẫu chứng từ kế toán bắt buộc;

- Bổ sung hoặc sửa đổi tài khoản cấp I hoặc tài khoản cấp II về tên, ký hiệu và nội dung, phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù;

- Sửa đổi sổ kế toán về nội dung, trình tự và phương pháp ghi chép sổ kế toán;

- Sửa đổi chỉ tiêu báo cáo tài chính hoặc thay đổi kết cấu, phương pháp lập báo cáo tài chính;

1.2. Sử dụng đơn vị tiền tệ trong kế toán không phải là Đồng Việt Nam;

1.3. Đang thực hiện chế độ kế toán Việt Nam nay cần bổ sung, sửa đổi như quy định tại điểm 1.1 mục này.

1.4. Đối với các doanh nghiệp, tổ chức đã được chấp thuận thực hiện chế độ kế toán khác với chế độ kế toán doanh nghiệp Việt Nam nay chuyển đổi sang áp dụng chế độ kế toán Việt Nam có bổ sung, sửa đổi theo quy định tại điểm 1.1 mục này.

2. Tài liệu đề nghị sửa đổi, bổ sung chế độ kế toán

Trong các trường hợp đề nghị bổ sung, sửa đổi Chế độ kế toán áp dụng, doanh nghiệp, tổ chức có vốn nước ngoài phải chuẩn bị ba (3) bộ tài liệu, mỗi bộ gồm:

- Công văn đề nghị bổ sung, sửa đổi chế độ kế toán (quy định tại Phụ lục số 01); Công văn chấp thuận chế độ kế toán áp dụng các lần trước của Bộ Tài chính (nếu có).

- Bản sao Giấy phép đầu tư hoặc Giấy phép hoạt động;

- Tài liệu giải trình các nội dung bổ sung, sửa đổi chế độ kế toán áp dụng. Doanh nghiệp, tổ chức phải gửi kèm các tài liệu cụ thể đề nghị bổ sung, sửa đổi như: Chứng từ kế toán, hệ thống tài khoản kế toán, hệ thống sổ kế toán, phương pháp hạch toán kế toán, hệ thống báo cáo tài chính, có kèm theo mẫu biểu và giải thích các điểm bổ sung, sửa đổi.

Các tài liệu bổ sung, sửa đổi Chế độ kế toán áp dụng đúng yêu cầu sẽ được đóng dấu xác nhận của Bộ Tài chính trước khi lưu hành:

- 01 bộ: Lưu tại Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán);

- 01 bộ: Lưu tại Cục Thuế địa phương;

- 01 bộ: Lưu tại doanh nghiệp, tổ chức.

3. Thời hạn trả lời

- Trong thời hạn 20 ngày, kể từ ngày nhận được đầy đủ công văn, tài liệu bổ sung, sửa đổi Chế độ kế toán của doanh nghiệp, tổ chức có vốn nước ngoài, Bộ Tài chính sẽ có ý kiến trả lời chính thức bằng văn bản;

- Trường hợp tài liệu của doanh nghiệp, tổ chức không đầy đủ, rõ ràng theo quy định tại Mục 2 Phần II Thông tư này, Bộ Tài chính sẽ yêu cầu doanh nghiệp, tổ chức giải thích và bổ sung tài liệu. Thời gian chờ doanh nghiệp, tổ chức giải thích và bổ sung tài liệu không tính vào thời hạn trả lời như đã nêu ở mục này.

III. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế cho Thông tư 60 TC/CĐKT, ngày 01/09/1997 về Hướng dẫn thực hiện công tác kế toán, kiểm toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam và Thông tư 155/1998/TT-BTC ngày 08/12/1998 về Bổ sung, sửa đổi Thông tư 60 TC/CĐKT của Bộ Tài chính.

Các quy định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Phụ lục 01

Tên đơn vị:...........

Địa chỉ:................

Số công văn:........

Số ĐT:..... ; Số Fax:......

V/v: Bổ sung, sửa đổi chế độ kế toán áp dụng

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

....., ngày... tháng... năm...

Kính gửi: Bộ Tài chính

(Vụ Chế độ kế toán và kiểm toán)

- Căn cứ Thông tư số 122/2004/TT-BTC, ngày 22/12/2004 của Bộ Tài chính "Hướng dẫn thực hiện chế độ kế toán và kiểm toán đối với doanh nghiệp, tổ chức có vốn nước ngoài hoạt động tại Việt Nam".

Tên Công ty: .....................................................................................................

Ngành hoạt động: .............................................................................................

Theo Giấy phép đầu tư (Giấy phép hoạt động) số:..., ngày... tháng... năm... của...

Xin được chấp thuận chế độ kế toán áp dụng theo các nội dung sau:

1. Chế độ kế toán áp dụng: Hệ thống kế toán doanh nghiệp Việt Nam.

Của ngành hoạt động: ..... (công nghiệp, xây dựng, bảo hiểm, dịch vụ,...)

2. Các nội dung đề nghị sửa đổi, bổ sung:

2.1. Nội dung của chế độ kế toán:

- Hệ thống chứng từ ban đầu: (Có tài liệu sửa đổi, bổ sung kèm theo)

- Hệ thống tài khoản: (Có tài liệu sửa đổi, bổ sung kèm theo)

- Hệ thống sổ kế toán: (Lựa chọn một trong bốn hình thức kế toán: Nhật ký Chung, Chứng từ Ghi sổ, Nhật ký - Chứng từ, Nhật ký - Sổ Cái và có tài liệu bổ sung, sửa đổi kèm theo).

- Hệ thống báo cáo tài chính: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính (có tài liệu sửa đổi, bổ sung kèm theo).

2.2. Đơn vị tiền tệ sử dụng trong kế toán:...

2.3. Kỳ kế toán năm (nếu có thay đổi)

- Kỳ kế toán năm đầu tiên: Từ... đến...

- Kỳ kế toán năm tiếp theo: Từ... đến... hàng năm.

3. Các quy định khác về kế toán thực hiện theo Luật Kế toán, các văn bản hướng dẫn Luật Kế toán và các quy định hiện hành.

(Lưu ý:

- Các nội dung của mục 2, đơn vị chỉ ghi các nội dung có đề nghị sửa đổi, bổ sung).

- Doanh nghiệp, tổ chức gửi kèm theo bản sao Giấy phép đầu tư hoặc Giấy phép hoạt động, Công văn chấp thuận chế độ kế toán trước kia (nếu có) của Bộ Tài chính)

Đề nghị Bộ Tài chính xem xét chấp thuận.

Nơi nhận:

- Như trên

- Lưu tại đơn vị

Giám đốc

(Ký tên, Họ và tên, đóng dấu)


QD 2006 - 15 che do ke toan dn

QUYẾT ĐỊNH

của Bộ Tài chính số 15/2006/QĐ-BTC ngày 20 tháng 03 năm 2006

Về việc ban hành Chế độ Kế toán doanh nghiệp

--------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật kế toán số 03/2003/QH11 ngày 17/6/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán doanh nghiệp” áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước. Chế độ Kế toán doanh nghiệp, gồm 4 phần:

Phần thứ nhất - Hệ thống tài khoản kế toán;

Phần thứ hai - Hệ thống báo cáo tài chính;

Phần thứ ba - Chế độ chứng từ kế toán;

Phần thứ tư - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp, công ty, Tổng công ty, căn cứ vào “Chế độ kế toán doanh nghiệp”, tiến hành nghiên cứu, cụ thể hoá và xây dựng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế. Trường hợp có sửa đổi, bổ xung Tài khoản cấp 1, cấp 2 hoặc sửa đổi báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Trong phạm vi quy định của Chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu áp dụng danh mục các tài khoản, chứng từ, sổ kế toán và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý và trình độ kế toán của đơn vị.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Riêng qui định về “Lập báo cáo tài chính hợp nhất giữa niên độ” tại điểm 4 “Trách nhiệm lập và trình bày báo cáo tài chính”, Mục I/A Phần thứ hai thực hiện từ năm 2008.

Quyết định này thay thế Quyết định số 1141TC/QĐ/CĐKT ngày 01-11-1995 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp”; Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính ban hành “Chế độ báo cáo tài chính doanh nghiệp” và các Thông tư số 10TC/CĐKT ngày 20/3/1997 “Hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp”; Thông tư số 33/1998/TT-BTC ngày 17/3/1998 “Hướng dẫn hạch toán trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán tại DNNN”; Thông tư số 77/1998/TT-BTC ngày 06/6/1998 “Hướng dẫn tỷ giá quy đổi ngoại tệ ra VNĐ sử dụng trong hạch toán kế toán ở doanh nghiệp”; Thông tư số 100/1998/TT-BTC ngày 15/7/1998 “Hướng dẫn kế toán thuế GTGT, thuế TNDN”; Thông tư số 180/1998/TT-BTC ngày 26/12/1998 “Hướng dẫn bổ sung kế toán thuế GTGT”; Thông tư số 186/1998/TT-BTC ngày 28/12/1998 “Hướng dẫn kế toán thuế xuất, nhập khẩu, thuế tiêu thụ đặc biệt”; Thông tư số 107/1999/TT-BTC ngày 01/9/1999 “Hướng dẫn kế toán thuế GTGT đối với hoạt động thuê tài chính”; Thông tư số 120/1999/TT-BTC ngày 7/10/1999 “Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp”; Thông tư số 54/2000/TT-BTC ngày 07/6/2000 “Hướng dẫn kế toán đối với hàng hoá của các cơ sở kinh doanh bán tại các đơn vị trực thuộc hạch toán phụ thuộc ở các tỉnh, thành phố khác và xuất bán qua đại lý bán đúng giá hưởng hoa hồng”.

Điều 4. Các nội dung quy định trong các Quyết định ban hành Chuẩn mực kế toán và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán từ đợt 1 đến đợt 5 không trái với nội dung quy định tại Quyết định này vẫn có hiệu lực thi hành.

Điều 5. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện “Chế độ kế toán doanh nghiệp” ban hành theo Quyết định này ở các đơn vị thuộc ngành hoặc trên địa bàn quản lý.

Điều 6. Vụ trưởng Vụ chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế và Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHẦN THỨ NHẤT

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp bao gồm các tài khoản cấp 1, tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ này.

2- Các doanh nghiệp, công ty, Tổng công ty căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp, công ty, Tổng công ty cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp, công ty, Tổng công ty có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II- DANH MỤC

HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

Số

SỐ HIỆU TK

TT

Cấp 1

Cấp 2

TÊN TÀI KHOẢN

GHI CHÚ

1

2

3

4

5

LOẠI TK 1

TÀI SẢN NGẮN HẠN

01

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

02

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

03

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

04

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu, tín phiếu, kỳ phiếu

05

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

06

129

Dự phòng giảm giá đầu tư ngắn hạn

07

131

Phải thu của khách hàng

Chi tiết theo

đối tượng

08

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

09

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

10

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1

2

3

4

5

1385

Phải thu về cổ phần hoá

1388

Phải thu khác

11

139

Dự phòng phải thu khó đòi

12

141

Tạm ứng

Chi tiết theo

đối tượng

13

142

Chi phí trả trước ngắn hạn

14

144

Cầm cố, ký quỹ, ký cược ngắn hạn

15

151

Hàng mua đang đi đường

16

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

17

153

Công cụ, dụng cụ

18

154

Chi phí sản xuất, kinh doanh dở dang

19

155

Thành phẩm

20

156

Hàng hóa

1561

Giá mua hàng hóa

1562

Chi phí thu mua hàng hóa

1567

Hàng hóa bất động sản

21

157

Hàng gửi đi bán

22

158

Hàng hoá kho bảo thuế

Đơn vị có XNK

được lập kho bảothuế

23

159

Dự phòng giảm giá hàng tồn kho

24

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI TK 2

TÀI SẢN DÀI HẠN

25

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Thiết bị, dụng cụ quản lý

2115

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

TSCĐ khác

26

212

Tài sản cố định thuê tài chính

27

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Quyền phát hành

2133

Bản quyền, bằng sáng chế

2134

Nhãn hiệu hàng hoá

2135

Phần mềm máy vi tính

2136

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

28

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

1

2

3

4

5

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

29

217

Bất động sản đầu tư

30

221

Đầu tư vào công ty con

31

222

Vốn góp liên doanh

32

223

Đầu tư vào công ty liên kết

33

228

Đầu tư dài hạn khác

2281

Cổ phiếu

2282

2288

Trái phiếu

Đầu tư dài hạn khác

34

229

Dự phòng giảm giá đầu tư dài hạn

35

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

36

242

Chi phí trả trước dài hạn

37

243

Tài sản thuế thu nhập hoãn lại

38

244

Ký quỹ, ký cược dài hạn

LOẠI TK 3

NỢ PHẢI TRẢ

39

311

Vay ngắn hạn

40

315

Nợ dài hạn đến hạn trả

41

331

Phải trả cho người bán

Chi tiết theo đối tượng

42

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

3339

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

43

334

Phải trả người lao động

3341

Phải trả công nhân viên

3348

Phải trả người lao động khác

44

335

Chi phí phải trả

45

336

Phải trả nội bộ

46

337

Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

DN xây lắp có thanh toán theo tiến độ kế hoạch

47

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

1

2

3

4

5

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3385

Phải trả về cổ phần hoá

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

48

341

Vay dài hạn

49

50

342

343

3431

3432

3433

Nợ dài hạn

Trái phiếu phát hành

Mệnh giá trái phiếu

Chiết khấu trái phiếu

Phụ trội trái phiếu

51

344

Nhận ký quỹ, ký cược dài hạn

52

347

Thuế thu nhập hoãn lại phải trả

53

351

Quỹ dự phòng trợ cấp mất việc làm

54

352

Dự phòng phải trả

LOẠI TK 4

VỐN CHỦ SỞ HỮU

55

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

C.ty cổ phần

4118

Vốn khác

56

412

Chênh lệch đánh giá lại tài sản

57

413

Chênh lệch tỷ giá hối đoái

4131

Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính

4132

Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB

58

414

Quỹ đầu tư phát triển

59

415

Quỹ dự phòng tài chính

60

418

Các quỹ khác thuộc vốn chủ sở hữu

61

419

Cổ phiếu quỹ

C.ty cổ phần

62

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

63

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi đã hình thành TSCĐ

64

441

Nguồn vốn đầu tư xây dựng cơ bản

Áp dụng cho DNNN

65

461

Nguồn kinh phí sự nghiệp

Dùng cho

4611

Nguồn kinh phí sự nghiệp năm trước

các công ty, TCty

4612

Nguồn kinh phí sự nghiệp năm nay

có nguồn kinh phí

66

466

Nguồn kinh phí đã hình thành TSCĐ

1

2

3

4

5

LOẠI TK 5

DOANH THU

67

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu bán hàng hóa

5112

Doanh thu bán các thành phẩm

Chi tiết theo

5113

Doanh thu cung cấp dịch vụ

yêu cầu

5114

Doanh thu trợ cấp, trợ giá

quản lý

5117

Doanh thu kinh doanh bất động sản đầu tư

68

512

Doanh thu bán hàng nội bộ

Áp dụng khi

5121

Doanh thu bán hàng hóa

có bán hàng

5122

Doanh thu bán các thành phẩm

nội bộ

5123

Doanh thu cung cấp dịch vụ

69

515

Doanh thu hoạt động tài chính

70

521

Chiết khấu thương mại

71

531

Hàng bán bị trả lại

72

532

Giảm giá hàng bán

LOẠI TK 6

CHI PHÍ SẢN XUẤT, KINH DOANH

73

611

Mua hàng

Áp dụng

6111

Mua nguyên liệu, vật liệu

phương

6112

Mua hàng hóa

pháp kiểm

kê định kỳ

74

621

Chi phí nguyên liệu, vật liệu trực tiếp

75

622

Chi phí nhân công trực tiếp

76

623

Chi phí sử dụng máy thi công

Áp dụng cho

6231

Chi phí nhân công

đơn vị xây lắp

6232

Chi phí vật liệu

6233

Chi phí dụng cụ sản xuất

6234

Chi phí khấu hao máy thi công

6237

Chi phí dịch vụ mua ngoài

6238

Chi phí bằng tiền khác

77

627

Chi phí sản xuất chung

6271

Chi phí nhân viên phân xưởng

6272

Chi phí vật liệu

6273

Chi phí dụng cụ sản xuất

6274

Chi phí khấu hao TSCĐ

6277

Chi phí dịch vụ mua ngoài

6278

Chi phí bằng tiền khác

78

631

Giá thành sản xuất

PP.Kkê định kỳ

79

632

Giá vốn hàng bán

80

635

Chi phí tài chính

81

641

Chi phí bán hàng

6411

Chi phí nhân viên

6412

Chi phí vật liệu, bao bì

1

2

3

4

5

6413

Chi phí dụng cụ, đồ dùng

6414

Chi phí khấu hao TSCĐ

6415

Chi phí bảo hành

6417

Chi phí dịch vụ mua ngoài

6418

Chi phí bằng tiền khác

82

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7

THU NHẬP KHÁC

83

711

Thu nhập khác

Chi tiết theo

hoạt động

LOẠI TK 8

CHI PHÍ KHÁC

84

811

Chi phí khác

Chi tiết theo

hoạt động

85

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế TNDN hiện hành

8212

Chi phí thuế TNDN hoãn lại

LOẠI TK 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

86

911

Xác định kết quả kinh doanh

LOẠI TK 0

TÀI KHOẢN NGOÀI BẢNG

001

Tài sản thuê ngoài

002

Vật tư, hàng hóa nhận giữ hộ, nhận

Chi tiết theo

gia công

yêu cầu

quản lý

003

Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

004

Nợ khó đòi đã xử lý

007

Ngoại tệ các loại

008

Dự toán chi sự nghiệp, dự án

PHẦN THỨ HAI

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I/ QUY ĐỊNH CHUNG

A. Báo cáo tài chính năm và giữa niên độ

1. Mục đích của báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả và vốn chủ sở hữu;

c/ Doanh thu, thu nhập khác, chi phí kinh doanh và chi phí khác;

d/ Lãi, lỗ và phân chia kết quả kinh doanh;

đ/ Thuế và các khoản nộp Nhà nước;

e/ Tài sản khác có liên quan đến đơn vị kế toán;

g/ Các luồng tiền.

Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày báo cáo tài chính.

2- Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Riêng các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với doanh nghiệp vừa và nhỏ tại chế độ kế toán doanh nghiệp vừa và nhỏ.

Việc lập và trình bày báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự" và các văn bản quy định cụ thể.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp ngành đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Công ty mẹ và tập đoàn lập báo cáo tài chính hợp nhất phải tuân thủ quy định tại chuẩn mực kế toán “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập báo cáo tài chính tổng hợp theo quy định tại Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 25“Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Hệ thống báo cáo tài chính giữa niên độ (Báo cáo tài chính quý) được áp dụng cho các DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán và các doanh nghiệp khác khi tự nguyện lập báo cáo tài chính giữa niên độ.

3- Hệ thống báo cáo tài chính của doanh nghiệp

Hệ thống báo cáo tài chính gồm báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

3.1. Báo cáo tài chính năm

Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DN

3.2. Báo cáo tài chính giữa niên độ

Báo cáo tài chính giữa niên độ gồm báo cáo tài chính giữa niên độ dạng đầy đủ và báo cáo tài chính giữa niên độ dạng tóm lược.

(1) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ):

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

(2) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng tóm lược):

Mẫu số B 01b – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

4- Trách nhiệm lập và trình bày báo cáo tài chính

(1) Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính năm.

Các công ty, Tổng công ty có các đơn vị kế toán trực thuộc, ngoài việc phải lập báo cáo tài chính năm của công ty, Tổng công ty còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc công ty, Tổng công ty.

(2) Đối với DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán còn phải lập báo cáo tài chính giữa niên độ dạng đầy đủ.

Các doanh nghiệp khác nếu tự nguyện lập báo cáo tài chính giữa niên độ thì được lựa chọn dạng đầy đủ hoặc tóm lược.

Đối với Tổng công ty Nhà nước và DNNN có các đơn vị kế toán trực thuộc còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa niên độ (*).

(3) Công ty mẹ và tập đoàn phải lập báo cáo tài chính hợp nhất giữa niên độ (*) và báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ. Ngoài ra còn phải lập báo cáo tài chính hợp nhất sau khi hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

((*) Việc lập báo cáo tài chính hợp nhất giữa niên độ được thực hiện từ năm 2008)

5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ các yêu cầu qui định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

- Trung thực và hợp lý;

- Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

+ Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

+ Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

+ Trình bày khách quan, không thiên vị;

+ Tuân thủ nguyên tắc thận trọng;

+ Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký, đóng dấu của đơn vị.

6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc quy định tại Chuẩn mực kế toán số 21 – “Trình bày báo cáo tài chính”:Hoạt động liên tục, cơ sở dồn tích, nhất quán, trọng yếu, tập hợp, bù trừ và có thể so sánh.

Việc thuyết minh báo cáo tài chính phải căn cứ vào yêu cầu trình bày thông tin quy định trong các chuẩn mực kế toán. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

7- Kỳ lập báo cáo tài chính

7.1 Kỳ lập báo cáo tài chính năm

Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một kỳ kế toán năm đầu tiên hay kỳ kế toán năm cuối cùng có thể ngắn hơn hoặc dài hơn 12 tháng nhưng không được vượt quá 15 tháng.

7.2 Kỳ lập báo cáo tài chính giữa niên độ

Kỳ lập báo cáo tài chính giữa niên độ là mỗi quý của năm tài chính (không bao gồm quý IV).

7.3 Kỳ lập báo cáo tài chính khác

Các doanh nghiệp có thể lập báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

8. Thời hạn nộp báo cáo tài chính

8.1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

8.2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

9. Nơi nhận báo cáo tài chính

Nơi nhận báo cáo

CÁC LOẠI

DOANH NGHIỆP

(4)

Kỳ lập

báo

cáo

Cơ quan tài chính

Cơ quan Thuế

(2)

Cơ quan Thống kê

DN

cấp trên

(3)

Cơ quan đăng ký kinh doanh

1. Doanh nghiệp Nhà nước

Quý, Năm

x

(1)

x

x

x

x

2. Doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

x

x

x

x

3. Các loại doanh nghiệp khác

Năm

x

x

x

x

(1) Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng). Riêng công ty kinh doanh chứng khoán còn phải nộp báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) DNNN có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên. Đối với doanh nghiệp khác có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị cấp trên theo quy định của đơn vị kế toán cấp trên.

(4) Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán báo cáo tài chính thì phải kiểm toán trước khi nộp báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

B. Báo cáo tài chính hợp nhất và tổng hợp

1. Báo cáo tài chính hợp nhất

Công ty mẹ và tập đoàn là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính; tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của đơn vị.

Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất

Mẫu số B 01 – DN/HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất

Mẫu số B 02 – DN/HN

- Báo cáo lưu chuyển tiền tệ hợp nhất

Mẫu số B 03 – DN/HN

- Bản thuyết minh báo cáo tài chính hợp nhất

Mẫu số B 09 – DN/HN

Nội dung, phương pháp tính toán, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính hợp nhất thực hiện theo quy định tại Thông tư Hướng dẫn Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

2. Báo cáo tài chính tổng hợp

Các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con, phải lập Báo cáo tài chính tổng hợp, để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính, tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của toàn đơn vị.

Hệ thống báo cáo tài chính tổng hợp gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán tổng hợp

Mẫu số B 01-DN

- Báo cáo kết quả hoạt động kinh doanh tổng hợp

Mẫu số B 02-DN

- Báo cáo lưu chuyển tiền tệ tổng hợp

Mẫu số B 03-DN

- Bản thuyết minh báo cáo tài chính tổng hợp

Mẫu số B 09-DN

Nội dung, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính tổng hợp thực hiện theo quy định tại Thông tư Hướng dẫn chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đối với công ty mẹ và tập đoàn vừa phải lập báo cáo tài chính tổng hợp, vừa phải lập báo cáo tài chính hợp nhất thì phải lập báo cáo tài chính tổng hợp trước (Tổng hợp theo loại hình hoạt động: Sản xuất, kinh doanh; đầu tư XDCB hoặc sự nghiệp) sau đó mới lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa các loại hình hoạt động. Trong khi lập báo cáo tài chính tổng hợp giữa các đơn vị SXKD đã có thể phải thực hiện các quy định về hợp nhất báo cáo tài chính. Các đơn vị vừa phải lập báo cáo tài chính tổng hợp vừa phải lập báo cáo tài chính hợp nhất thì phải tuân thủ cả các quy định về lập báo cáo tài chính tổng hợp và các quy định về lập báo cáo tài chính hợp nhất.

II/ DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. Danh mục và mẫu biểu Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 – DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 – DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 – DN

1. Bảng cân đối kế toán

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

a - Tài sản ngắn hạn (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

V.01

2. Các khoản tương đương tiền

112

II. Các khoản đầu tư tài chính ngắn hạn

120

V.02

1. Đầu tư ngắn hạn

121

2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2)

129

(…)

(…)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu khách hàng

131

2. Trả trước cho người bán

132

3. Phải thu nội bộ ngắn hạn

133

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Các khoản phải thu khác

135

V.03

6. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

V.04

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Thuế GTGT được khấu trừ

152

3. Thuế và các khoản khác phải thu Nhà nước

154

V.05

1

2

3

4

5

5. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Vốn kinh doanh ở đơn vị trực thuộc

212

3. Phải thu dài hạn nội bộ

213

V.06

4. Phải thu dài hạn khác

218

V.07

5. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

V.08

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

V.09

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

V.10

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

V.11

III. Bất động sản đầu tư

240

V.12

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

V.13

4. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

V.14

2. Tài sản thuế thu nhập hoãn lại

262

V.21

3. Tài sản dài hạn khác

268

Tổng cộng tài sản (270 = 100 + 200)

270

NGUỒN VỐN

a - Nợ phải trả (300 = 310 + 330)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

V.15

2. Phải trả người bán

312

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

V.16

5. Phải trả người lao động

315

6. Chi phí phải trả

316

V.17

7. Phải trả nội bộ

317

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

318

9. Các khoản phải trả, phải nộp ngắn hạn khác

319

V.18

10. Dự phòng phải trả ngắn hạn

320

II. Nợ dài hạn

330

1. Phải trả dài hạn người bán

331

2. Phải trả dài hạn nội bộ

332

V.19

3. Phải trả dài hạn khác

333

4. Vay và nợ dài hạn

334

V.20

1

2

3

4

5

5. Thuế thu nhập hoãn lại phải trả

335

V.21

6. Dự phòng trợ cấp mất việc làm

336

7.Dự phòng phải trả dài hạn

337

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

V.22

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch đánh giá lại tài sản

415

6. Chênh lệch tỷ giá hối đoái

416

7. Quỹ đầu tư phát triển

417

8. Quỹ dự phòng tài chính

418

9. Quỹ khác thuộc vốn chủ sở hữu

419

10. Lợi nhuận sau thuế chưa phân phối

420

11. Nguồn vốn đầu tư XDCB

421

II. Nguồn kinh phí và quỹ khác

430

1. Quỹ khen thưởng, phúc lợi

431

2. Nguồn kinh phí

432

V.23

3. Nguồn kinh phí đã hình thành TSCĐ

433

Tổng cộng nguồn vốn (440 = 300 + 400)

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số cuối năm (3)

Số đầu năm (3)

1. Tài sản thuê ngoài

24

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

4. Nợ khó đòi đã xử lý

5. Ngoại tệ các loại

6. Dự toán chi sự nghiệp, dự án

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

VI.25

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 02)

10

4. Giá vốn hàng bán

11

VI.27

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

VI.26

7. Chi phí tài chính

22

VI.28

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

24

9. Chi phí quản lý doanh nghiệp

25

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (24 + 25)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế

(50 = 30 + 40)

50

15. Chi phí thuế TNDN hiện hành

16. Chi phí thuế TNDN hoãn lại

51

52

VI.30

VI.30

17. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51 - 52)

60

18. Lãi cơ bản trên cổ phiếu (*)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần.

3. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

VII.34

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Đơn vị báo cáo:...................

Mẫu số B 03 – DN

Địa chỉ:…………................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác cho hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

31

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú (*): Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo:............................

Mẫu số B 09 – DN

Địa chỉ:.........................................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận và khấu hao TSCĐ và bất động sản đầu tư:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

4- Nguyên tắc ghi nhận và khấu hao bất động sản đầu tư

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Phương pháp khấu hao bất động sản đầu tư.

5- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

6- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

7- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

8- Nguyên tắc ghi nhận chi phí phải trả.

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

10- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

11- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

12. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

13. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

14- Các nghiệp vụ dự phòng rủi ro hối đoái.

15- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

02- Các khoản đầu tư tài chính ngắn hạn:

- Chứng khoán đầu tư ngắn hạn

- Đầu tư ngắn hạn khác

- Dự phòng giảm giá đầu tư ngắn hạn

Cuối năm

...

...

...

Đầu năm

...

...

...

Cộng

...

...

03- Các khoản phải thu ngắn hạn khác

Cuối năm

Đầu năm

- Phải thu về cổ phần hoá

- Phải thu về cổ tức và lợi nhuận được chia

- Phải thu người lao động

- Phải thu khác

...

...

...

...

...

...

...

...

Cộng

...

...

04- Hàng tồn kho

Cuối năm

Đầu năm

- Hàng mua đang đi đường

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

- Hàng hoá kho bảo thuế

- Hàng hoá bất động sản

Cộng giá gốc hàng tồn kho

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố

đảm bảo các khoản nợ phải trả:……....

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Các trường hợp hoặc sự kiện dẫn đến phải trích thêm hoặc

hoàn nhập dự phòng giảm giá hàng tồn kho:….

05- Thuế và các khoản phải thu Nhà nước

Cuối năm

Đầu năm

- Thuế thu nhập doanh nghiệp nộp thừa

- …………………

- Các khoản khác phải thu Nhà nước:

Cộng

...

...

...

...

...

...

...

...

06- Phải thu dài hạn nội bộ

- Cho vay dài hạn nội bộ

-...

- Phải thu dài hạn nội bộ khác

...

...

...

...

...

...

Cộng

…

…

07- Phải thu dài hạn khác

Cuối năm

Đầu năm

- Ký quỹ, ký cược dài hạn

- Các khoản tiền nhận uỷ thác

- Cho vay không có lãi

- Phải thu dài hạn khác

...

...

...

...

...

...

...

...

Cộng

…

…

08 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ

hữu hình

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

09- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá TSCĐ thuê tài chính

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê tài chính

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền

sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang:

Cuối năm

Đầu năm

- Tổng số chi phí XDCB dở dang:

...

...

Trong đó (Những công trình lớn):

+ Công trình…………..

+ Công trình…………..

+…………………….…

...

...

...

...

...

...

12- Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại của bất động sản

đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

* Thuyết minh số liệu và giải trình khác:

-

-..............

13- Đầu tư dài hạn khác:

- Đầu tư cổ phiếu

- Đầu tư trái phiếu

- Đầu tư tín phiếu, kỳ phiếu

- Cho vay dài hạn

- Đầu tư dài hạn khác

Cuối năm

...

...

...

...

Đầu năm

...

...

...

...

Cộng

...

...

14- Chi phí trả trước dài hạn

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ

...

...

- Chi phí thành lập doanh nghiệp

- Chi phí nghiên cứu có giá trị lớn

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình

- ...

...

...

...

...

...

...

...

...

Cộng

...

...

15- Vay và nợ ngắn hạn

Cuối năm

Đầu năm

- Vay ngắn hạn

- Nợ dài hạn đến hạn trả

...

...

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước

Cuối năm

Đầu năm

- Thuế giá trị gia tăng

- Thuế tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế thu nhập doanh nghiệp

- Thuế thu nhập cá nhân

- Thuế tài nguyên

- Thuế nhà đất và tiền thuê đất

- Các loại thuế khác

- Các khoản phí, lệ phí và các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép

- Chi phí sửa chữa lớn TSCĐ

- Chi phí trong thời gian ngừng kinh doanh

- …

...

...

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp ngắn hạn khác

Cuối năm

Đầu năm

- Tài sản thừa chờ giải quyết

- Kinh phí công đoàn

- Bảo hiểm xã hội

- Bảo hiểm y tế

- Phải trả về cổ phần hoá

- Nhận ký quỹ, ký cược ngắn hạn

- Doanh thu chưa thực hiện

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ

Cuối năm

Đầu năm

- Vay dài hạn nội bộ

-...

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

20- Vay và nợ dài hạn

Cuối năm

Đầu năm

a - Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

- Trái phiếu phát hành

b - Nợ dài hạn

- Thuê tài chính

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

c- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản ưu đãi tính thuế chưa sử dụng

…

…

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại

đã được ghi nhận từ các năm trước

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước

- Thuế thu nhập hoãn lại phải trả

…

…

…

…

…

…

22- Vốn chủ sở hữu

a- Bảng đối chiếu biến động của vốn chủ sở hữu

Vốn đầu tư của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

hối đoái

...

Nguồn vốn

đầu tư XDCB

Cộng

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư cuối năm trước Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b- Chi tiết vốn đầu tư của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của Nhà nước

- Vốn góp của các đối tượng khác

- ...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

đ- Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

e- Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g- Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

23- Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

24- Tài sản thuê ngoài

Cuối năm

Đầu năm

(1)- Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

(2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống

- Trên 1 năm đến 5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

VI- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

Năm nay

Năm trước

25- Tổng doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Trong đó:

- Doanh thu bán hàng

- Doanh thu cung cấp dịch vụ

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng (Đối với doanh nghiệp có hoạt động xây lắp)

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập báo cáo tài chính;

...

...

...

...

26- Các khoản giảm trừ doanh thu (Mã số 02)

Trong đó:

- Chiết khấu thương mại

- Giảm giá hàng bán

- Hàng bán bị trả lại

- Thuế GTGT phải nộp (phương pháp trực tiếp)

- Thuế tiêu thụ đặc biệt

- Thuế xuất khẩu

27- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Trong đó:

- Doanh thu thuần trao đổi sản phẩm, hàng hóa

- Doanh thu thuần trao đổi dịch vụ

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

28- Giá vốn hàng bán (Mã số 11)

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán

- Giá vốn của thành phẩm đã bán

- Giá vốn của dịch vụ đã cung cấp

- Giá trị còn lại, chi phí nhượng bán, thanh lý của

BĐS đầu tư đã bán

- Chi phí kinh doanh Bất động sản đầu tư

- Hao hụt, mất mát hàng tồn kho

- Các khoản chi phí vượt mức bình thường

- Dự phòng giảm giá hàng tồn kho

...

...

...

...

...

...

(...)

...

...

...

...

...

...

...

...

(...)

...

...

Cộng

...

...

29- Doanh thu ho¹t ®éng tµi chÝnh (Mã số 21)

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi đầu tư trái phiếu, kỳ phiếu, tín phiếu

- Cổ tức, lợi nhuận được chia

- Lãi bán ngoại tệ

- Lãi chênh lệch tỷ giá đã thực hiện

- Lãi chênh lệch tỷ giá chưa thực hiện

- Lãi bán hàng trả chậm

- Doanh thu hoạt động tài chính khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

30- Chi phí tài chính (Mã số 22)

Năm nay

Năm trước

- Lãi tiền vay

- Chiết khấu thanh toán, lãi bán hàng trả chậm

- Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn

- Lỗ bán ngoại tệ

- Lỗ chênh lệch tỷ giá đã thực hiện

- Lỗ chênh lệch tỷ giá chưa thực hiện

- Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn

- Chi phí tài chính khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

31- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

…

…

33- Chi phí sản xuất, kinh doanh theo yếu tố

Năm nay

Năm trước

- Chi phí nguyên liệu, vật liệu

- Chi phí nhân công

- Chi phí khấu hao tài sản cố định

- Chi phí dịch vụ mua ngoài

- Chi phí khác bằng tiền

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ (Đơn vị tính:……………..)

34- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển

tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a-

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b-

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c-

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………………………

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:

…………………………………………..

3- Thông tin về các bên liên quan:

………………………………………………………………………..

4- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(2):. ………………...…

5- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước):

………………………………………………………………………………………………...

6- Thông tin về hoạt động liên tục:

……………………………………...……………………………….

7- Những thông tin khác. (3)

......................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu.

(2) Chỉ áp dụng cho công ty niêm yết.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

B. Danh mục và mẫu biểu Báo cáo tài chính giữa niên độ

(1)Danh mục Báo cáo tài chính giữa niên độ (dạng đầy đủ):

- Bảng cân đối kế toán giữa niên độ(dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ) :

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN;

(2) Mẫu biểu báo cáo tài chính giữa niên độ (dạng đầy đủ)

1- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 02a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

... (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

…(*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

… (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DN

Địa chỉ: ..............................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

(3) Danh mục báo cáo tài chính giữa niên độ (dạng tóm lược)

- Bảng cân đối kế toán giữa niên độ( dạng tóm lược):

Mẫu số B 01b –DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

(4) Mẫu biểu báo cáo tài chính giữa niên độ (dạng tóm lược)

1. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:………………....

Mẫu số B 01b– DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Các khoản đầu tư tài chính ngắn hạn

120

III. Các khoản phải thu ngắn hạn

130

IV. Hàng tồn kho

140

V. Tài sản ngắn hạn khác

150

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

II. Tài sản cố định

220

III. Bất động sản đầu tư

240

IV. Các khoản đầu tư tài chính dài hạn

250

V. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310+ 330)

300

I. Nợ ngắn hạn

310

II. Nợ dài hạn

330

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

II. Nguồn kinh phí và quỹ khác

430

Tổng cộng nguồn vốn (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm…

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: .................

Mẫu số B 02b – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Doanh thu hoạt động tài chính và thu nhập khác

31

3. Tổng lợi nhuận kế toán trước thuế

50

4. Lợi nhuận sau thuế thu nhập doanh nghiệp

60

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ………………..

Mẫu số B 03b – DN

Địa chỉ:…………………………

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

1. Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

2. Lưu chuyển tiền thuần từ hoạt động đầu tư

30

3. Lưu chuyển tiền thuần từ hoạt động tài chính

40

4. Lưu chuyển tiền thuần trong kỳ

(50= 20+30+40)

50

5. Tiền và tương đương tiền đầu kỳ

60

6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

7/ Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4. Bản thuyết minh báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)

PHẦN THỨ BA

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN DOANH NGHIỆP

I/ QUY ĐỊNH CHUNG

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù chưa được quy định danh mục, mẫu chứng từ trong chế độ kế toán này thì áp dụng theo quy định về chứng từ tại chế độ kế toán riêng, các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp, gồm:

- Chứng từ kế toán ban hành theo Chế độ kế toán doanh nghiệp này, gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

3. Lập chứng từ kế toán

Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định cho chứng từ kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Tất cả các doanh nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán quy định trong chế độ kế toán này. Trong quá trình thực hiện, các doanh nghiệp không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được uỷ quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

Đối với các biểu mẫu chứng từ kế toán hướng dẫn, các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

8. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

II/ DANH MỤC CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A/CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY

I/ Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II/ Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

03-VT

x

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

x

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

05-VT

x

6

Bảng kê mua hàng

06-VT

x

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III/ Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

x

2

Thẻ quầy hàng

02-BH

x

IV/ Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc...)

08b-TT

x

10

Bảng kê chi tiền

09-TT

x

V/ Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B/ CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TTC-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ TƯ

CHẾ ĐỘ SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2/ Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

1/ Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

2/ Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2 Sổ, thẻ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II- “Các hình thức kế toán”. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng hình thức kế toán trên máy vi tính cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở và ghi sổ kế toán

6.1- Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2- Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3- Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1)- Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2)- Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền

Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3)- Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1)- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2)- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3)- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung” .

7.3- Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót báo cáo tài chính đã nộp cho cơ quan có thẩm quyền) để tiện đối chiếu, kiểm tra.

8/ Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải áp dụng hồi tố do thay đổi chính sách kế toán và phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9/ Các hình thức sổ kế toán

(1)- Doanh nghiệp được áp dụng một trong năm hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(2)- Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1 Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2 Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Biểu số 01)

(1) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(2) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh.

Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.

Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Sổ, thẻ kế toán chi tiết

Sổ Nhật ký đặc biệt

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Biểu số 02)

(1) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(3) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột

Tổng số phát sinh

Tổng số phát sinh

“Phát sinh” ở phần

=

Nợ của tất cả các

=

Có của tất cả các

Nhật ký

Tài khoản

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các tài khoản

(4) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Chứng từ kế toán

Sổ, thẻ kế toán chi tiết

Sæ, thÎ kÕ to¸n chi tiÕt

Sổ quỹ

Bảng tổng hợp chứng từ kế toán cùng loại

Bảng tổng hợp chi tiết

NHẬT KÝ – SỔ CÁI

BÁO CÁO TÀI CHÍNH

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1/ Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

3.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Biểu số 03)

(1)- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2)- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phỏt sinh.

(3)- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phỏt sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức sổ kế toán Nhật ký - Chứng từ

4.1/ Đặc trưng cơ bản của hình thức kế toán Nhật ký-Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

- Nhật ký chứng từ;

- Bảng kê;

- Sổ Cái;

- Sổ hoặc thẻ kế toán chi tiết.

4.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Biểu số 04)

(1). Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan.

Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan.

Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

(2). Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái.

Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái.

Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - CHỨNG TỪ

Chứng từ kế toán và

các bảng phân bổ

Bảng kê

NHẬT KÝ CHỨNG TỪ

Sổ, thẻ

kế toán chi tiết

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5- Hình thức kế toán trên máy vi tính

5.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính:

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

5.2- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

(1) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(2) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Biểu số 05

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

PHẦN MỀM KẾ TOÁN

CHỨNG TỪ KẾ TOÁN

SỔ KẾ TOÁN

- Sổ tổng hợp

- Sổ chi tiết

BẢNG TỔNG HỢP CHỨNG TỪ KẾ

TOÁN CÙNG LOẠI

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III- DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ

ghi sổ

Nhật ký- Chứng từ

1

2

3

4

5

6

7

01

Nhật ký - Sổ Cái

S01-DN

-

x

-

-

02

Chứng từ ghi sổ

S02a-DN

-

-

x

-

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DN

-

-

x

-

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DN

S02c2-DN

-

-

x

x

-

05

Sổ Nhật ký chung

S03a-DN

x

-

-

-

06

Sổ Nhật ký thu tiền

S03a1-DN

x

-

-

-

07

Sổ Nhật ký chi tiền

S03a2-DN

x

-

-

-

08

Sổ Nhật ký mua hàng

S03a3-DN

x

-

-

-

09

Sổ Nhật ký bán hàng

S03a4-DN

x

-

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

-

-

-

11

Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê

Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10

- Bảng kê từ số 1 đến số 11

S04-DN

S04a-DN

S04b-DN

-

-

-

-

-

-

-

-

-

x

x

x

12

Số Cái (dùng cho hình thức Nhật ký-Chứng từ)

S05-DN

-

-

-

x

13

Bảng cân đối số phát sinh

S06-DN

x

-

x

-

14

Sổ quỹ tiền mặt

S07-DN

x

x

x

-

15

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

x

-

16

Sổ tiền gửi ngân hàng

S08-DN

x

x

x

x

17

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S10-DN

x

x

x

x

18

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S11-DN

x

x

x

x

19

Thẻ kho (Sổ kho)

S12-DN

x

x

x

x

20

Sổ tài sản cố định

S21-DN

x

x

x

x

21

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

x

x

22

Thẻ Tài sản cố định

S23-DN

x

x

x

x

23

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

x

x

24

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

x

x

25

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

x

x

26

Sổ chi tiết tiền vay

S34-DN

x

x

x

x

27

Sổ chi tiết bán hàng

S35-DN

x

x

x

x

28

Sổ chi phí sản xuất, kinh doanh

S36-DN

x

x

x

x

29

Thẻ tính giá thành sản phẩm, dịch vụ

S37-DN

x

x

x

x

30

Sổ chi tiết các tài khoản

S38-DN

x

x

x

x

31

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41-DN

x

x

x

x

32

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42-DN

x

x

x

x

33

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

x

x

34

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

x

x

35

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

x

x

36

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

x

x

37

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

x

x

38

Sổ theo dõi thuế GTGT

S61-DN

x

x

x

x

39

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

x

x

40

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây./.

* * *


QD 2006 - 15 che do ke toan dn chi tiet

LOẠI TÀI KHOẢN I

TÀI SẢN NGẮN HẠN

Loại tài khoản này dùng để phản ánh giá trị hiện có, tình hình biến động tăng, giảm tài sản ngắn hạn của doanh nghiệp.

Tài sản ngắn hạn của doanh nghiệp là những tài sản thuộc quyền sở hữu và quản lý của doanh nghiệp, có thời gian sử dụng, luân chuyển, thu hồi vốn trong một kỳ kinh doanh hoặc trong một năm. Tài sản ngắn hạn của doanh nghiệp có thể tồn tại dưới hình thái tiền, hiện vật (vật tư, hàng hóa), dưới dạng đầu tư ngắn hạn và các khoản nợ phải thu.

Tài sản ngắn hạn của doanh nghiệp bao gồm: Vốn bằng tiền; Các khoản đầu tư tài chính ngắn hạn; Các khoản phải thu; Hàng tồn kho và các tài sản ngắn hạn khác.

Thuộc loại tài khoản này còn bao gồm tài khoản chi sự nghiệp.

Hạch toán kế toán tài sản ngắn hạn cần lưu ý:

1. Kế toán các loại tài sản thuộc tài sản ngắn hạn phải tuân thủ các nguyên tắc đánh giá giá trị quy định cho từng loại tài sản: Vốn bằng tiền, đầu tư ngắn hạn, các khoản phải thu, các khoản tạm ứng, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, hàng tồn kho…

2. Đối với các loại tài sản ngắn hạn thuộc nhóm đầu tư ngắn hạn, các tài khoản nợ phải thu, hàng tồn kho được đánh giá và phản ánh giá trị trên các tài khoản kế toán theo giá gốc. Cuối niên độ kế toán nếu giá trị thuần có thể thực hiện được của hàng tồn kho thấp hơn giá gốc thì được lập dự phòng giảm giá hàng tồn kho, đối với các khoản phải thu đã được phân loại là khoản nợ phải thu khó đòi hoặc có khả năng không thu hồi được thì được lập dự phòng phải thu khó đòi.

Khoản dự phòng giảm giá, dự phòng phải thu khó đòi không được ghi trực tiếp vào các tài sản ngắn hạn mà phải phản ánh trên một tài khoản riêng (Tài khoản dự phòng) và được ghi chép, xử lý theo quy định của chế độ tài chính hiện hành.

Tài khoản dự phòng giảm giá, dự phòng phải thu khó đòi về tài sản ngắn hạn được sử dụng để điều chỉnh giá trị ghi sổ kế toán của tài sản ngắn hạn nhằm xác định được giá trị thuần có thể thực hiện được của các tài sản ngắn hạn trên Bảng Cân đối kế toán.

Loại tài khoản Tài sản ngắn hạn có 24 tài khoản, chia thành 6 nhóm:

Nhóm Tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 - Tiền mặt;

- Tài khoản 112 - Tiền gửi Ngân hàng;

- Tài khoản 113 - Tiền đang chuyển.

Nhóm Tài khoản 12 - Đầu tư tài chính ngắn hạn, có 3 tài khoản:

- Tài khoản 121 - Đầu tư chứng khoán ngắn hạn;

- Tài khoản 128 - Đầu tư ngắn hạn khác;

- Tài khoản 129 - Dự phòng giảm giá đầu tư ngắn hạn.

Nhóm Tài khoản 13 - Các khoản phải thu, có 5 tài khoản:

- Tài khoàn 131 – Phải thu của khách hàng;

- Tài khoản 133 – Thuế GTGT được khấu trừ;

- Tài khoản 136 – Phải thu nội bộ;

- Tài khoản 138 – Phải thu khác;

- Tài khoản 139 – Dự phòng phải thu khó đòi.

Nhóm Tài khoản 14 – Ứng trước, có 3 tài khoản:

- Tài khoản 141 – Tạm ứng;

- Tài khoản 142 – Chi phí trả trước ngắn hạn;

- Tài khoản 144 – Cầm cố, ký quỹ, ký cược ngắn hạn.

Nhóm Tài khoản 15 – Hàng tồn kho, có 9 tài khoản:

- Tài khoản 151 – Hàng mua đang đi đường;

- Tài khoản 152 – Nguyên liệu, vật liệu;

- Tài khoản 153 – Công cụ, dụng cụ;

- Tài khoản 154 – Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 – Thành phẩm;

- Tài khoản 156 – Hàng hóa;

- Tài khoản 157 – Hàng gửi đi bán;

- Tài khoản 158 – Hàng hóa kho bảo thuế;

- Tài khoản 159 – Dự phòng giảm giá hàng tồn kho.

Nhóm Tài khoản 16 – Chi sự nghiệp, có 1 tài khoản:

- Tài khoản 161 – Chi sự nghiệp.

NHÓM TÀI KHOẢN 111

VỐN BẰNG TIỀN

Các tài khoản vốn bằng tiền dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các loại vốn bằng tiền của doanh nghiệp, gồm: Tiền mặt tại quỹ tiền mặt, tiền gửi ở các Ngân hàng và các khoản tiền đang chuyển.

HẠCH TOÁN VỐN BẰNG TIỀN CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hạch toán vốn bằng tiền phải sử dụng một đơn vị tiền tệ thống nhất là Đồng Việt Nam, trừ trường hợp được phép sử dụng một đơn vị tiền tệ thông dụng khác.

2. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt hoặc gửi vào Ngân hàng phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (Tỷ giá hối đoái giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh) để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt, gửi vào Ngân hàng hoặc thanh toán công nợ ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có các TK 1112, 1122 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 hoặc TK 1122 theo một trong các phương pháp: Bình quân gia quyền, Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hóa đặc biệt).

Nhóm Tài khoản Vốn bằng tiền có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải quy đổi ngoại tệ ra Đồng Việt Nam, đồng thời phải hạch toán chi tiết ngoại tệ theo nguyên tệ. Nếu có chênh lệch tỷ giá hối đoái thì phản ánh số chênh lệch này trên các TK doanh thu, chi phí tài chính (nếu phát sinh trong giai đoạn SXKD, kể cả doanh nghiệp SXKD có hoạt động đầu tư XDCB) hoặc phản ánh vào TK 413 (Nếu phát sinh trong giai đoạn đầu tư XDCB - giai đoạn trước hoạt động). Số dư cuối kỳ của các tài khoản vốn bằng tiền có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm lập báo cáo tài chính năm.

Ngoại tệ được kế toán chi tiết theo từng loại nguyên tệ trên Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng cân đối kế toán).

3. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở nhóm tài khoản vốn bằng tiền chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý.

Vàng, bạc, kim khí quý, đá quý phải theo dõi số lượng, trọng lượng, quy cách, phẩm chất và giá trị của từng thứ, từng loại. Giá trị vàng, bạc, kim khí quý, đá quý được tính theo giá thực tế (Giá hoá đơn hoặc giá được thanh toán) khi tính giá xuất vàng, bạc, kim khí quý, đá quý có thể áp dụng 1 trong 4 phương pháp tính giá hàng tồn kho.

Nhóm tài khoản 11 – Vốn bằng tiền, có 3 tài khoản:

- Tài khoản 111 – Tiền mặt;

- Tài khoản 112 – Tiền gửi Ngân hàng;

- Tài khoản 113 – Tiền đang chuyển.

TÀI KHOẢN 111

TIỀN MẶT

Tài khoản này dùng để phản ánh tình hình thu, chi, tồn quỹ tại quỹ doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quý, đá quý.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền mặt, ngoại tệ thực tế nhập, xuất quỹ tiền mặt. Đối với khoản tiền thu được chuyển nộp ngay vào Ngân hàng (không qua quỹ tiền mặt của đơn vị) thì không ghi vào bên Nợ TK 111 “Tiền mặt” mà ghi vào bên Nợ TK 113 “Tiền đang chuyển”.

2. Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như các loại tài sản bằng tiền của đơn vị.

3. Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

4. Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tại mọi thời điểm.

5. Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

6. Ở những doanh nghiệp có ngoại tệ nhập quỹ tiền mặt phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để ghi sổ kế toán.

Trường hợp mua ngoại tệ về nhập quỹ tiền mặt ngoại tệ bằng Đồng Việt Nam thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá mua hoặc tỷ giá thanh toán. Bên Có TK 1112 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá trên sổ kế toán TK 1112 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh (như một loại hàng hoá đặc biệt).

Tiền mặt bằng ngoại tệ được hạch toán chi tiết theo từng loại nguyên tệ trên TK 007 “Ngoại tệ các loại” (TK ngoài Bảng Cân đối kế toán).

7. Đối với vàng, bạc, kim khí quý, đá quý phản ánh ở tài khoản tiền mặt chỉ áp dụng cho các doanh nghiệp không đăng ký kinh doanh vàng, bạc, kim khí quý, đá quý. Ở các doanh nghiệp có vàng, bạc, kim khí quý, đá quý nhập quỹ tiền mặt thì việc nhập, xuất được hạch toán như các loại hàng tồn kho, khi sử dụng để thanh toán chi trả được hạch toán như ngoại tệ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 111 – TIỀN MẶT

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý nhập quỹ;

- Số tiền mặt, ngoại tệ vàng bạc, kim khí quý, đá quý thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Bên Có:

- Các khoản tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý xuất quỹ;

- Số tiền mặt, ngoại tệ, vàng bạc, kim khí quý, đá quý thiếu hụt ở quỹ phát hiện khi kiểm kê;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (đối với tiền mặt ngoại tệ).

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ,vàng bạc, kim khí quý, đá quý còn tồn quỹ tiền mặt.

Tài khoản 111 – Tiền mặt, có 3 tài khoản cấp 2:

- Tài khoản 1111 – Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 – Ngoại tệ: Phản ánh tình hình thu, chi, tăng, giảm tỷ giá và tồn quỹ ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

- Tài khoản 1113 – Vàng, bạc, kim khí quý, đá quý: Phản ánh giá trị vàng, bạc, kim khí, đá quý nhập, xuất, tồn quỹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán sản phẩm, hàng hoá, cung cấp lao vụ, dịch vụ nhập quỹ tiền mặt của đơn vị:

- Trường hợp bán sản phẩm, hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT);

Có TK 512 - Doanh thu bán hàng nội bộ (Giá chưa có thuế GTGT).

- Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán, ghi:

Nợ TK 111 - Tiền mặt

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).

2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ (như: Thu lãi đầu tư ngắn hạn, dài hạn, thu về thanh lý, nhượng bán TSCĐ,...) bằng tiền mặt nhập quỹ, ghi:

Nợ TK 111- Tiền mặt (Tổng giá thanh toán)

Có TK 3331- Thuế GTGT phải nộp (33311)

Có TK 515- Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711- Thu nhập khác (Giá chưa có thuế GTGT).

4. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT bằng tiền mặt, khi nhập quỹ, ghi:

Nợ TK 111 – Tiền mặt

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

5. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt; vay dài hạn, ngắn hạn, vay khác bằng tiền mặt (Tiền Việt Nam hoặc ngoại tệ), ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 112 – Tiền gửi Ngân hàng (1121, 1122)

Có các TK 311, 341,...

6. Thu hồi các khoản nợ phải thu và nhập quỹ tiền mặt của doanh nghiệp, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 131 - Phải thu của khách hàng

Có TK 136 - Phải thu nội bộ

Có TK 138 - Phải thu khác (1388)

Có TK 141 - Tạm ứng.

7. Thu hồi các khoản đầu tư ngắn hạn, các khoản ký cược, ký quỹ hoặc thu hồi các khoản cho vay nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 121 - Đầu tư chứng khoán ngắn hạn; hoặc

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 138 - Phải thu khác

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 - Ký quỹ, ký cược dài hạn

Có TK 228 - Đầu tư dài hạn khác.

8. Nhận khoản ký quỹ, ký cược của các đơn vị khác bằng tiền mặt, ngoại tệ, ghi:

Nợ TK 111 – Tiền mặt (1111, 1112)

Có TK 338 – Phải trả, phải nộp khác (Khoản ký quỹ, ký cược ngắn hạn)

Có TK 344 – Nhận ký quỹ, ký cược dài hạn.

9. Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 – Tiền mặt

Có TK 338 – Phải trả, phải nộp khác (3381).

10. Khi nhận được vốn do được giao, nhận vốn góp bằng tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 411 – Nguồn vốn kinh doanh.

11. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

12. Xuất quỹ tiền mặt mua chứng khoán ngắn hạn, dài hạn hoặc đầu tư vào công ty con, đầu tư vào công ty liên kết, góp vốn liên doanh, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111 - Tiền mặt.

13. Xuất quỹ tiền mặt đem đi ký quỹ, ký cược, ghi:

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Nợ TK 244 – Ký quỹ, ký cược dài hạn

Có TK 111 – Tiền mặt.

14. Xuất quỹ tiền mặt mua TSCĐ đưa ngay vào sử dụng:

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

- Trường hợp mua TSCĐ về sử dụng cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT hoặc sử dụng cho hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc sử dụng cho hoạt động văn hoá, phúc lợi được trang trải bằng quĩ khen thưởng, phúc lợi, ghi:

Nợ các TK 211, 213,.... (Tổng giá thanh toán)

Có TK 111 - Tiền mặt (Tổng giá thanh toán).

Nếu TSCĐ mua sắm bằng nguồn vốn đầu tư XDCB hoặc Quỹ Đầu tư phát triển và được dùng vào sản xuất, kinh doanh, kế toán ghi tăng nguồn vốn kinh doanh, khi quyết toán vốn đầu tư XDCB được duyệt, ghi:

Nợ các TK 441, 414,...

Có TK 411 - Nguồn vốn kinh doanh.

15. Xuất quỹ tiền mặt chi cho hoạt động đầu tư XDCB, chi sửa chữa lớn TSCĐ hoặc mua sắm TSCĐ phải qua lắp đặt để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 111 - Tiền mặt.

16. Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa về nhập kho để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ (Theo phương pháp kê khai thường xuyên), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hoá (Giá mua chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

17. Xuất quỹ tiền mặt mua vật tư, hàng hóa dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, nhập kho (Theo phương pháp kiểm kê định kỳ), ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

18. Xuất quỹ tiền mặt thanh toán các khoản nợ phải trả, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 334 - Phải trả người lao động

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 111 - Tiền mặt.

19. Doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ khi mua nguyên vật liệu sử dụng ngay vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền mặt phát sinh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

20. Xuất quỹ tiền mặt sử dụng cho hoạt động tài chính, hoạt động khác, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 111 – Tiền mặt.

21. Các khoản thiếu quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 138 – Phải thu khác (1381)

Có TK 111 – Tiền mặt.

22. Các nghiệp vụ kinh tế liên quan đến ngoại tệ:

22.1. Kế toán các nghiệp vụ kinh tế phát sinh liên quan đến ngoại tệ là tiền mặt trong giai đoạn sản xuất, kinh doanh (Kể cả của hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB).

a) Khi mua hàng hóa, dịch vụ thanh toán bằng tiền mặt là ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241, 623, 627, 641,642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 111 (1112) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ của nhà cung cấp, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ,… bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK có liên quan (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331,311,341,342,336,…(Theo tỷ giá hối đoái tại

ngày giao dịch).

b) Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ là tiền mặt, ghi:

Nợ TK 111 (1112) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

d) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,…):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 111 (1112) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

22.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ là tiền mặt của hoạt động đầu tư XDCB (giai đoạn trước hoạt động).

a) Khi mua ngoài vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241,… (Tỷ giá hối đoái ngày giao dịch)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có),…):

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,…(Tỷ giá ghi sổ kế toán)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 111 (1112) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

Đồng thời ghi đơn bên Có TK 007 -Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB và được xử lý, hạch toán theo quy định (Xem hướng dẫn TK 413 – Chênh lệch tỷ giá hối đoái).

22.3. Kế toán chênh lệch tỷ giá hối đoái của các khoản ngoại tệ là tiền mặt khi đánh giá lại cuối năm

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại số dư TK 111 “Tiền mặt” có gốc ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính (Tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khoá sổ lập báo cáo tài chính), có thể phát sinh chênh lệch tỷ giá hối đoái (lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) (TK 4132) và của hoạt động sản xuất, kinh doanh (TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 111 (1112).

TÀI KHOẢN 112

TIỀN GỬI NGÂN HÀNG

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi tại Ngân hàng của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Căn cứ để hạch toán trên Tài khoản 112 “Tiền gửi Ngân hàng” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng kèm theo các chứng từ gốc (Uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

2. Khi nhận được chứng từ của Ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của đơn vị, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng thì đơn vị phải thông báo cho Ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (Nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (Nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

3. Ở những đơn vị có các tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên thu, chuyên chi hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho việc giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (Đồng Việt Nam, ngoại tệ các loại).

4. Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở Ngân hàng để tiện cho việc kiểm tra, đối chiếu.

5. Trường hợp gửi tiền vào Ngân hàng bằng ngoại tệ thì phải được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh (Sau đây gọi tắt là tỷ giá giao dịch BQLNH). Trường hợp mua ngoại tệ gửi vào Ngân hàng được phản ánh theo tỷ giá mua thực tế phải trả.

Trường hợp rút tiền gửi Ngân hàng bằng ngoại tệ thì được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán TK 1122 theo một trong các phương pháp: Bình quân gia quyền; Nhập trước, xuất trước; Nhập sau, xuất trước; Giá thực tế đích danh.

6. Trong giai đoạn sản xuất, kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) các nghiệp vụ kinh tế phát sinh liên quan đến tiền gửi ngoại tệ nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch này được hạch toán vào bên Có TK 515 “Doanh thu hoạt động tài chính” (Lãi tỷ giá) hoặc vào bên Nợ TK 635 “Chi phí tài chính” (Lỗ tỷ giá).

7. Các nghiệp vụ kinh tế phát sinh trong giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) nếu có phát sinh chênh lệch tỷ giá hối đoái thì các khoản chênh lệch tỷ giá liên quan đến tiền gửi ngoại tệ này được hạch toán vào TK 413 “Chênh lệch tỷ giá hối đoái” (4132).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 112 – TIỀN GỬI NGÂN HÀNG

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí gửi vào Ngân hàng;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí rút ra từ Ngân hàng;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngoại tệ cuối kỳ.

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ, vàng bạc, kim khí quí, đá quí hiện còn gửi tại Ngân hàng.

Tài khoản 112 – Tiền gửi Ngân hàng, có 3 tài khoản cấp 2:

- Tài khoản 1121 – Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 – Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

- Tài khoản 1123 – Vàng, bạc, kim khí quí, đá quí: Phản ánh giá trị vàng, bạc, kim khí quý, đá quý gửi vào, rút ra, và hiện đang gửi tại Ngân hàng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 111 – Tiền mặt.

2. Nhận được giấy báo Có của Ngân hàng về số tiền đang chuyển đã vào tài khoản của doanh nghiệp, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 113 – Tiền đang chuyển.

3. Nhận được tiền ứng trước hoặc khi khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 131 – Phải thu của khách hàng.

4. Thu hồi các khoản tiền ký quỹ, ký cược bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 244 – Ký quỹ, ký cược dài hạn.

5. Nhận vốn góp liên doanh, vốn góp cổ phần do các thành viên góp vốn chuyển đến bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 411 – Nguồn vốn kinh doanh.

6. Nhận ký quỹ, ký cược ngắn hạn, dài hạn bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 344 – Nhận ký quỹ, ký cược dài hạn

Có TK 338 – Phải trả, phải nộp khác (3388).

7. Thu hồi các khoản đầu tư ngắn hạn bằng chuyển khoản, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 128 - Đầu tư ngắn hạn khác

Có TK 515 - Doanh thu hoạt động tài chính (lãi)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ hoặc thu từ hoạt động tài chính, hoạt động khác bằng chuyển khoản.

8.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi bán sản phẩm, hàng hóa, dịch vụ và thu từ các hoạt động khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 512- Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 515- Doanh thu hoạt động tài chính (Khoản thu chưa có thuế

GTGT)

Có TK 711 - Thu nhập khác (Thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Thu tiền bán sản phẩm, hàng hóa, cung cấp dịch vụ và các khoản thu từ hoạt động tài chính, hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp bằng tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán)

Có TK 512 – Doanh thu bán hàng nội bộ (Tổng giá thanh toán)

Có TK 515 – Doanh thu hoạt động tài chính

Có TK 711 – Thu nhập khác.

9. Thu lãi tiền gửi Ngân hàng, ghi:

Nợ TK 112 – Tiền gửi Ngân hàng

Có TK 515 – Doanh thu hoạt động tài chính.

10. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt, ghi:

Nợ TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

11. Chuyển tiền gửi Ngân hàng đi ký quỹ, ký cược (dài hạn, ngắn hạn). ghi:

Nợ TK 244 – Ký quỹ, ký cước dài hạn

Nợ TK 144 – Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 112 – Tiền gửi Ngân hàng.

12. Chuyển tiền gửi ngân hàng đi đầu tư tài chính ngắn hạn, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 128 - Đầu tư ngắn hạn khác

Có TK 112 – Tiền gửi Ngân hàng.

13. Trả tiền mua vật tư, công cụ, hàng hóa về dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ủy nhiệm chi hoặc séc:

+ Trường hợp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, khi phát sinh, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 156 – Hàng hóa

Nợ TK 157 – Hàng gửi đi bán

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

+ Trường hợp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ, khi phát sinh, ghi:

Nợ TK 611 – Mua hàng

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 112 – Tiền gửi Ngân hàng.

14. Trả tiền mua TSCĐ, BĐS đầu tư, đầu tư dài hạn, chi phí đầu tư XDCB phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ bằng chuyển khoản, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có),...

Có TK 112 - Tiền gửi Ngân hàng.

15. Thanh toán các khoản nợ phải trả bằng chuyển khoản, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn,...

Có TK 112 - Tiền gửi Ngân hàng.

16. Trả vốn góp hoặc trả cổ tức, lợi nhuận cho các bên góp vốn, chi các quỹ doanh nghiệp,… bằng tiền gửi Ngân hàng, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ các TK 414, 415, 418,...

Có TK 112 – Tiền gửi Ngân hàng.

17. Thanh toán các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ cho người mua bằng chuyển khoản, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 531 - Hàng bán bị trả lại

Nợ TK 532 - Giảm giá hàng bán

Nợ TK 3331- Thuế GTGT phải nộp (33311)

Có TK 112 – Tiền gửi Ngân hàng.

18. Chi bằng tiền gửi Ngân hàng liên quan đến các khoản chi phí sử dụng máy thi công, chi phí sản xuất chung, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 635 - Chi phí tài chính

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

19. Các nghiệp vụ kinh tế liên quan đến ngoại tệ

19.1. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh.

a) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ thanh toán bằng tiền gửi ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hóa, dịch vụ, TSCĐ, ghi:

Nợ các TK 151, 152, 153, 156, 211, 213, 241, 623, 627, 641, 642,133,…

(Theo tỷ giá hối đoái tại ngày giao dịch).

Có TK 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ…)

+ Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán).

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

+ Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342… (Tỷ giá ghi sổ kế toán).

Nợ TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch

BQLNH)

Có các TK 511, 515, 711,... (Tỷ giá giao dịch thực tế hoặc tỷ giá

giao dịch BQLNH)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ…)

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) (Tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (Tỷ giá ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ TK 112 (1122) – (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (Tỷ giá hối đoái ghi sổ kế toán)

Đồng thời ghi đơn bên Nợ TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

19.2. Kế toán các nghiệp vụ kinh tế phát sinh trong kỳ liên quan đến ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động)

a) Khi mua ngoài hàng hóa, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua vật tư, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch bằng ngoại tệ thanh toán mua hàng hóa, dịch vụ, TSCĐ, thiết bị khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151, 152, 211, 213, 241… (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá)

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

b) Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)….

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá hối đoái ghi sổ kế toán).

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,… (Tỷ giá ghi sổ kế toán)

Có TK 112 (1122) (Tỷ giá ghi sổ kế toán).

Có TK 413 – Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá).

Đồng thời ghi đơn bên Có TK 007 - Ngoại tệ các loại (TK ngoài Bảng CĐKT).

c) Hàng năm chênh lệch tỷ giá đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng (giai đoạn trước hoạt động) được phản ánh lũy kế trên TK 413 – Chênh lệch tỷ giá hối đoái (4132) cho đến khi hoàn thành đầu tư xây dựng cơ bản và được xử lý theo quy định (Xem nội dung TK 413 – Chênh lệch tỷ giá hối đoái).

19.3. Kế toán đánh giá lại cuối năm các khoản tiền gửi ngoại tệ

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản tiền gửi ngoại tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính là tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Doanh nghiệp phải hạch toán chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) vào TK 4132 và của hoạt động sản xuất, kinh doanh vào TK 4131.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 112 (1122)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 112 (1122).

TÀI KHOẢN 113

TIỀN ĐANG CHUYỂN

Tài khoản này dùng để phản ánh các khoản tiền của doanh nghiệp đã nộp vào Ngân hàng, Kho bạc Nhà nước, đã gửi bưu điện để chuyển cho Ngân hàng nhưng chưa nhận được giấy báo Có, trả cho đơn vị khác hay đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng để trả cho đơn vị khác nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng.

Tiền đang chuyển gồm tiền Việt Nam và ngoại tệ đang chuyển trong các trường hợp sau:

- Thu tiền mặt hoặc séc nộp thẳng vào Ngân hàng;

- Chuyển tiền qua bưu điện để trả cho đơn vị khác;

- Thu tiền bán hàng nộp thuế vào Kho bạc (Giao tiền tay ba giữa doanh nghiệp với người mua hàng và Kho bạc Nhà nước).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 113 - TIỀN ĐANG CHUYỂN

Bên Nợ:

- Các khoản tiền mặt hoặc séc bằng tiền Việt Nam, ngoại tệ đã nộp vào Ngân hàng hoặc đã gửi bưu điện để chuyển vào Ngân hàng nhưng chưa nhận được giấy báo Có;

- Chênh lệch tăng tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Bên Có:

- Số kết chuyển vào Tài khoản 112 - Tiền gửi Ngân hàng, hoặc tài khoản có liên quan;

- Chênh lệch giảm tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tiền đang chuyển cuối kỳ.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển cuối kỳ.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2:

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số ngoại tệ đang chuyển.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Thu tiền bán hàng, tiền nợ của khách hàng hoặc các khoản thu nhập khác bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng (không qua quỹ) nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng (Thu nợ của khách hàng)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 711 - Thu nhập khác.

2. Xuất quỹ tiền mặt gửi vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

3. Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122).

4. Khách hàng trả trước tiền mua hàng bằng séc, đơn vị đã nộp séc vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng.

5. Ngân hàng báo Có các khoản tiền đang chuyển đã vào tài khoản tiền gửi của đơn vị, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 113 - Tiền đang chuyển (1131, 1132).

6. Ngân hàng báo Nợ các khoản tiền đang chuyển đã chuyển cho người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển (1131, 1132).

7. Cuối niên độ kế toán, căn cứ vào tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, đánh giá lại số dư ngoại tệ trên Tài khoản 113 "Tiền đang chuyển":

- Nếu chênh lệch tỷ giá tăng, ghi:

Nợ TK 113 - Tiền đang chuyển (1132)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu chênh lệch tỷ giá giảm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 113 - Tiền đang chuyển (1132).

TÀI KHOẢN 121

ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán chứng khoán (Cổ phiếu, trái phiếu, tín phiếu…) có thời hạn thu hồi không quá một năm hoặc mua vào, bán ra chứng khoán để kiếm lời.

Chứng khoán đầu tư ngắn hạn bao gồm:

- Cổ phiếu có thể giao dịch trên thị trường chứng khoán;

- Trái phiếu gồm trái phiếu công ty, trái phiếu chính phủ;

- Các loại chứng khoán khác theo qui định của pháp luật.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chứng khoán đầu tư ngắn hạn phải được ghi sổ kế toán theo giá thực tế mua chứng khoán (giá gốc), bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng.

2. Chứng khoán đầu tư ngắn hạn bao gồm cả những chứng khoán dài hạn được mua vào để bán ở thị trường chứng khoán mà có thể thu hồi vốn trong thời hạn không quá một năm.

3. Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán đầu tư ngắn hạn bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn.

4. Kế toán phải mở sổ chi tiết để theo dõi từng loại chứng khoán đầu tư ngắn hạn mà đơn vị đang nắm giữ (Theo từng loại cổ phiếu, trái phiếu, chứng khoán có giá trị khác; Theo từng loại đối tác đầu tư; Theo từng loại mệnh giá và giá mua thực tế).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 121 - ĐẦU TƯ CHỨNG KHOÁN NGẮN HẠN

Bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn mua vào.

Bên Có: Trị giá thực tế chứng khoán đầu tư ngắn hạn bán ra, đáo hạn hoặc được thanh toán.

Số dư bên Nợ: Trị giá thực tế chứng khoán đầu tư ngắn hạn do doanh nghiệp đang nắm giữ.

Tài khoản 121 - Đầu tư chứng khoán ngắn hạn, có 2 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu: Phản ánh tình hình mua, bán cổ phiếu với mục đích nắm giữ để bán kiếm lời.

- Tài khoản 1212 - Trái phiếu, tín phiếu, kỳ phiếu: Phản ánh tình hình mua, bán và thanh toán các loại trái phiếu, tín phiếu, kỳ phiếu ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua chứng khoán đầu tư ngắn hạn, căn cứ vào chi phí thực tế mua (Giá mua cộng (+) Chi phí môi giới, giao dịch, chi phí thông tin, lệ phí, phí ngân hàng…), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 331 - Phải trả cho người bán

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

2. Định kỳ tính lãi và thu lãi tín phiếu, trái phiếu, kỳ phiếu:

a) Trường hợp nhận tiền lãi và sử dụng tiền lãi tiếp tục mua bổ sung trái phiếu, tín phiếu (không mang tiền về doanh nghiệp mà sử dụng tiền lãi mua ngay trái phiếu), ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Có TK 515 - Doanh thu hoạt động tài chính.

b) Trường hợp nhận lãi bằng tiền, ghi;

Nợ các TK 111, 112,....

Có TK 515 - Doanh thu hoạt động tài chính.

c) Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này; Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó, ghi:

Nợ các TK 111, 112,... (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư

dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

3. Định kỳ nhận cổ tức (nếu có), ghi:

Nợ các TK 111, 112,....

Nợ TK 138 - Phải thu khác (Chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, căn cứ vào giá bán chứng khoán:

a) Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá bán lớn hơn giá vốn).

b) Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 hoặc 131 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá bán nhỏ hơn giá vốn)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn).

c) Các chi phí về bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

5. Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn đã đáo hạn, ghi:

Nợ các TK 111, 112 hoặc 131

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

TÀI KHOẢN 128

ĐẦU TƯ NGẮN HẠN KHÁC

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư ngắn hạn khác bao gồm cả các khoản cho vay mà thời hạn thu hồi không quá một năm…

Trong các trường hợp đầu tư bằng tiền hoặc hiện vật (như: Tài sản cố định, nguyên liệu, vật liệu, hàng hóa…) giá trị khoản đầu tư được tính theo giá thỏa thuận của các bên tham gia đầu tư đối với các tài sản đưa đi đầu tư. Phần chênh lệch (nếu có) giữa giá trị ghi sổ kế toán của đơn vị với giá trị tài sản được đánh giá lại phản ánh vào bên Nợ Tài khoản 811 hoặc bên Có Tài khoản 711.

Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư, từng hợp đồng cho vay.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 128 - ĐẦU TƯ NGẮN HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư ngắn hạn khác giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư ngắn hạn khác hiện còn.

Tài khoản 128 - Đầu tư ngắn hạn khác, có 2 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1288 - Đầu tư ngắn hạn khác: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư ngắn hạn khác.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi dùng vốn bằng tiền để đầu tư ngắn hạn, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1281, 1288)

Có các TK 111, 112,....

2. Doanh nghiệp đưa đi đầu tư bằng vật tư, sản phẩm, hàng hóa và thời gian nắm giữ các khoản đầu tư đó dưới 1 năm:

a) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại cao hơn giá trị ghi sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 711- Thu nhập khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại lớn hơn giá trị ghi sổ).

b) Nếu giá trị vật tư, sản phẩm, hàng hóa đưa đi đầu tư được đánh giá lại nhỏ hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 128 - Đầu tư ngắn hạn khác (1288)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá trị vật tư, hàng hóa được đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

3. Khi thu hồi các khoản đầu tư ngắn hạn khác, ghi:

Nợ các TK 111, 112, 152, 156, 211,....

Nợ TK 635 - Chi phí tài chính (Trường hợp lỗ)

Có TK 128 - Đầu tư ngắn hạn khác (1281, 1288) (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Trường hợp lãi).

TÀI KHOẢN 129

DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ NGẮN HẠN

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng giảm giá đầu tư ngắn hạn.

Dự phòng giảm giá đầu tư ngắn hạn được lập để ghi nhận các khoản lỗ có thể phát sinh do sự giảm giá của các chứng khoán ngắn hạn doanh nghiệp đang nắm giữ có thể xảy ra.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và hoàn nhập khoản dự phòng giảm giá đầu tư ngắn hạn được thực hiện ở thời điểm khoá sổ kế toán để lập báo cáo tài chính năm. Đối với các doanh nghiệp có lập báo cáo tài chính giữa niên độ nếu có biến động lớn về lập dự phòng thì được điều chỉnh trích thêm hoặc hoàn nhập.

2. Mức lập dự phòng giảm giá đầu tư ngắn hạn được xác định bằng chênh lệch giữa giá trị thuần có thể thực hiện được (giá thị trường) và giá gốc ghi trên sổ kế toán. Nếu số dự phòng phải lập kỳ này cao hơn số dư dự phòng đã lập ở cuối kỳ kế toán trước thì số chênh lệch đó được ghi nhận vào chi phí tài chính trong kỳ. Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập đang ghi trên sổ kế toán thì số chênh lệch đó được ghi giảm chi phí tài chính.

3. Điều kiện để trích lập các khoản dự phòng giảm giá đầu tư ngắn hạn là:

- Chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật;

- Được tự do mua, bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm xuống so với giá gốc ghi trên sổ kế toán. (Chứng khoán không được mua bán tự do thì không được lập dự phòng).

4. Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư ngắn hạn khi có biến động giảm giá tại thời điểm cuối kỳ kế toán năm theo công thức:

Mức dự phòng

Số lượng chứng

Giá gốc

Giá thị trường

giảm giá đầu tư

khoán bị giảm

chứng khoán

của

chứng khoán

=

giá tại thời

x

ghi trên

-

chứng khoán

ngắn hạn

điểm cuối kỳ

sổ kế

đầu tư

kế toán năm

toán

ngắn hạn

Doanh nghiệp phải xác định số dự phòng cần lập cho từng loại chứng khoán đầu tư ngắn hạn bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư so sánh với số đã lập cuối kỳ kế toán trước để xác định số phải lập thêm hoặc hoàn nhập ghi giảm chi phí tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 129 - DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ NGẮN HẠN

Bên Nợ:

Hoàn nhập số dự phòng giảm giá chứng khoán đầu tư ngắn hạn kỳ này phải lập nhỏ hơn số đã lập cuối kỳ trước.

Bên Có:

Trích lập dự phòng giảm giá chứng khoán đầu tư ngắn hạn (Số cần trích lập lần đầu và số chênh lệch giữa số dự phòng kỳ này phải lập lớn hơn số đã lập cuối kỳ trước).

Số dư bên Có:

Số dự phòng giảm giá chứng khoán đầu tư ngắn hạn hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán, căn cứ vào biến động giảm giá của các khoản đầu tư ngắn hạn hiện có, tính toán mức dự phòng cần lập lần đầu, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn.

2. Cuối kỳ kế toán sau:

- Nếu khoản dự phòng giảm giá khoản đầu tư ngắn hạn phải lập ở kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá khoản đầu tư ngắn hạn đã lập cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

- Nếu khoản dự phòng giảm giá khoản đầu tư ngắn hạn phải lập ở kỳ kế toán này lớn hơn khoản dự phòng giảm giá khoản đầu tư ngắn hạn đã lập cuối kỳ kế toán trước thì phải trích lập thêm theo số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn.

TÀI KHOẢN 131

PHẢI THU CỦA KHÁCH HÀNG

Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu, theo dõi chi tiết phải thu ngắn hạn, phải thu dài hạn và ghi chép theo từng lần thanh toán.

Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hoá, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư.

2. Không phản ánh vào tài khoản này các nghiệp vụ bán sản phẩm, hàng hoá, BĐS đầu tư, TSCĐ, cung cấp dịch vụ thu tiền ngay (Tiền mặt, séc hoặc đã thu qua Ngân hàng).

3. Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

4. Trong quan hệ bán sản phẩm, hàng hoá, cung cấp dịch vụ theo thoả thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hoá, BĐS đầu tư đã giao, dịch vụ đã cung cấp không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 131 - PHẢI THU CỦA KHÁCH HÀNG

Bên Nợ:

- Số tiền phải thu của khách hàng về sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ đã giao, dịch vụ đã cung cấp và được xác định là đã bán trong kỳ;

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Doanh thu của số hàng đã bán bị người mua trả lại (Có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm, hàng hóa, bất động sản đầu tư xuất bán, dịch vụ đã cung cấp được xác định là tiêu thụ. Kế toán ghi số tiền phải thu của khách hàng nhưng chưa thu:

- Đối với hàng hóa, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với hàng hoá, dịch vụ, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112, 5113, 5117).

2. Trường hợp hàng bán bị khách hàng trả lại:

- Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, doanh thu hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có TK 131 - Phải thu của khách hàng.

3. Căn cứ chứng từ xác nhận số tiền được giảm giá của lượng hàng đã bán cho khách hàng không phù hợp với quy cách, chất lượng hàng hoá ghi trong hợp đồng, nếu khách hàng chưa thanh toán số tiền mua hàng, kế toán ghi giảm trừ số tiền phải thu của khách hàng về số tiền giảm giá hàng bán:

- Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 532 - Giảm giá hàng bán (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng giảm

giá)

Có TK 131 - Phải thu của khách hàng (Tổng số tiền giảm giá).

- Đối với hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ nhưng doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, kế toán phản ánh số tiền giảm giá hàng bán, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có TK 131 - Phải thu của khách hàng.

4. Nhận được tiền do khách hàng trả (Kể cả tiền lãi của số nợ - nếu có) liên quan đến sản phẩm, hàng hóa, BĐS đầu tư đã bán, dịch vụ đã cung cấp, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi).

5. Số chiết khấu thanh toán phải trả cho người mua do người mua thanh toán tiền mua hàng trước thời hạn quy định, trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 635 - Chi phí tài chính (Số tiền chiết khấu thanh toán)

Có TK 131 - Phải thu của khách hàng.

6. Số chiết khấu thương mại phải trả cho người mua trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 131 - Phải thu của khách hàng.

7. Nhận tiền ứng trước của khách hàng theo hợp đồng bán hàng hoặc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng.

8. Phương pháp kế toán các khoản phải thu của nhà thầu đối với khách hàng liên quan đến hợp đồng xây dựng:

8.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hóa đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp (33311).

8.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.4. Khoản bồi thường thu được từ khách hàng hay các bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

8.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

9. Kế toán các khoản phải thu của khách hàng tại đơn vị nhận uỷ thác nhập khẩu:

9.1. Khi nhận của đơn vị uỷ thác nhập khẩu một khoản tiền mua hàng trả trước để mở LC..., căn cứ các chứng từ liên quan, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị giao uỷ thác nhập khẩu).

9.2. Khi chuyển tiền hoặc vay ngân hàng để ký quỹ mở LC (Nếu thanh toán bằng thư tín dụng), căn cứ các chứng từ liên quan, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có các TK 111, 112, 311,.....

9.3. Khi nhập khẩu vật tư, thiết bị, hàng hóa cần phản ánh các nghiệp vụ sau:

- Số tiền hàng ủy thác nhập khẩu phải thanh toán hộ với người bán cho bên giao uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Nếu hàng mua đang đi đường)

Nợ TK 156 - Hàng hóa (Nếu hàng về nhập kho)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán).

- Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 331- Phải trả cho người bán (Chi tiết người bán nước ngoài).

- Thuế nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Trường hợp nhận hàng của nước ngoài không nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

- Thuế giá trị gia tăng hàng nhập khẩu phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3331 - Thuế GTGT phải nộp (33312).

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Thuế tiêu thụ đặc biệt phải nộp hộ cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 156 - Hàng hóa

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Trường hợp nhận hàng của nước ngoài không qua nhập kho chuyển giao thẳng cho đơn vị uỷ thác nhập khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết đơn vị uỷ thác nhập khẩu)

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Khi trả hàng cho đơn vị uỷ thác nhập khẩu, căn cứ vào Hóa đơn GTGT xuất trả hàng và các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 156 - Hàng hóa (Giá trị hàng nhập khẩu đã bao gồm các khoản thuế phải nộp)

Có TK 151 - Hàng mua đang đi đường.

9.4. Đối với phí uỷ thác nhập khẩu và thuế GTGT tính trên phí uỷ thác nhập khẩu, căn cứ vào Hoá đơn GTGT và các chứng từ liên quan, kế toán phản ánh doanh thu phí uỷ thác nhập khẩu, ghi:

Nợ các TK 131, 111, 112,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp.

9.5. Đối với các khoản chi hộ cho đơn vị uỷ thác nhập khẩu liên quan đến hoạt động nhận uỷ thác nhập khẩu (Phí ngân hàng, phí giám định hải quan, chi thuê kho, thuê bãi chi bốc xếp, vận chuyển hàng...), căn cứ các chứng từ liên quan, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK)

Có TK 111, 112,...

9.6. Khi đơn vị uỷ thác nhập khẩu chuyển trả nốt số tiền hàng nhập khẩu, tiền thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt (Nếu đơn vị uỷ thác nhờ nộp hộ vào NSNN các khoản thuế này), và các khoản chi hộ cho hoạt động uỷ thác nhập khẩu, phí uỷ thác nhập khẩu, căn cứ vào các chứng từ liên quan, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác NK).

9.7. Khi thanh toán hộ tiền hàng nhập khẩu với người bán cho đơn vị uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng người bán)

Có các TK 112, 144,...

9.8. Khi nộp hộ thuế nhập khẩu, thuế GTGT hàng nhập khẩu, thuế tiêu thụ đặc biệt vào NSNN, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 3331, 3332, 3333,...

Có các TK 111, 112,...

9.9. Trường hợp đơn vị nhận uỷ thác nhập khẩu làm thủ tục nộp các loại thuế liên quan đến hàng nhập khẩu, đơn vị uỷ thác nhập khẩu tự nộp các khoản thuế này vào NSNN, căn cứ các chứng từ liên quan, kế toán phản ánh số tiền đơn vị uỷ thác nhập khẩu đã nộp vào NSNN, ghi:

Nợ các TK 3331, 3332, 3333,...

Có TK 131 - Phải thu của khách hàng (Chi tiết cho từng đơn vị uỷ thác nhập khẩu).

10. Trường hợp khách hàng không thanh toán bằng tiền mà thanh toán bằng hàng (Theo phương thức hàng đổi hàng), căn cứ vào giá trị vật tư, hàng hoá nhận trao đổi (Tính theo giá trị hợp lý ghi trong Hoá đơn GTGT hoặc Hoá đơn bán hàng của khách hàng) trừ vào số nợ phải thu của khách hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 611- Mua hàng (Trường hợp kế toán hàng tồn kho theo phương

pháp kiểm kê định kỳ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng.

11. Trường hợp phát sinh khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ:

- Căn cứ vào biên bản xử lý xóa nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Số chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

12. Cuối niên độ kế toán, số dư nợ phải thu của khách hàng có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 131 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 131 - Phải thu của khách hàng.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối niên độ kế toán các khoản phải thu của khách hàng có gốc ngoại tệ theo tỷ giá hối đoái cuối kỳ (Xem hướng dẫn ở Tài khoản 413).

TÀI KHOẢN 133

THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC KHẤU TRỪ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

Thuế GTGT đầu vào được khấu trừ là thuế GTGT của hàng hóa, dịch vụ dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT.

Thuế GTGT đầu vào bằng (=) Tổng số thuế GTGT ghi trên Hoá đơn GTGT mua hàng hoá, dịch vụ (bao gồm cả tài sản cố định) dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT, số thuế GTGT ghi trên chứng từ nộp thuế của hàng hoá nhập khẩu, hoặc chứng từ nộp thuế GTGT thay cho phía nước ngoài theo quy định của Bộ Tài chính áp dụng đối với các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 133 chỉ áp dụng đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế, không áp dụng đối với hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp và hàng hóa dịch vụ không thuộc đối tượng chịu thuế GTGT.

2. Đối với hàng hóa, dịch vụ mua vào dùng đồng thời cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và không thuộc đối tượng chịu thuế GTGT thì doanh nghiệp phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ.

Trường hợp không thể hạch toán riêng được thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá vốn của hàng bán ra hoặc chi phí sản xuất, kinh doanh tuỳ theo từng trường hợp cụ thể.

Trường hợp số thuế GTGT không được khấu trừ có giá trị lớn thì tính vào giá vốn hàng bán ra trong kỳ tương ứng với doanh thu trong kỳ, số còn lại được tính vào giá vốn hàng bán ra của kỳ kế toán sau.

3. Trường hợp doanh nghiệp mua hàng hóa, dịch vụ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp, dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi, khen thưởng được trang trải bằng quỹ phúc lợi, khen thưởng của doanh nghiệp thì số thuế GTGT đầu vào không được khấu trừ và không hạch toán vào Tài khoản 133. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị của vật tư, hàng hóa, tài sản cố định, dịch vụ mua vào.

4. Trường hợp hàng hóa, dịch vụ mua vào được dùng chứng từ đặc thù (như tem bưu điện, vé cước vận tải...) ghi giá thanh toán là giá đã có thuế GTGT thì doanh nghiệp được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế GTGT để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ theo phương pháp tính được quy định tại điểm b, khoản 1.2, Mục I, Phần III Thông tư số 120/2003/TT-BTC ngày 12/12/2003 của Bộ Tài chính.

5. Đối với cơ sở sản xuất nông, lâm, ngư nghiệp xuất khẩu sản phẩm do mình trực tiếp nuôi, trồng, đánh bắt khai thác, thì chỉ được khấu trừ thuế đầu vào của hàng hóa, dịch vụ sử dụng trực tiếp cho giai đoạn khai thác.

6. Hàng hoá mua vào bị tổn thất do thiên tai, hỏa hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hoá này được tính vào giá trị hàng hoá tổn thất phải bồi thường, không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp.

7. Thuế GTGT đầu vào phát sinh trong tháng nào thì được kê khai khấu trừ khi xác định thuế GTGT phải nộp của tháng đó. Nếu số thuế GTGT đầu vào được khấu trừ lớn hơn số thuế GTGT đầu ra thì chỉ khấu trừ thuế GTGT đầu vào bằng (=) số thuế GTGT đầu ra của tháng đó, số thuế GTGT đầu vào còn lại được khấu trừ tiếp vào kỳ tính thuế sau hoặc được xét hoàn thuế theo quy định của Luật thuế GTGT.

Trường hợp Hóa đơn GTGT hoặc chứng từ nộp thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phát sinh trong tháng nhưng chưa kê khai kịp trong tháng thì được kê khai khấu trừ vào các tháng tiếp sau theo quy định của Luật thuế GTGT.

8. Văn phòng Tổng công ty không trực tiếp hoạt động kinh doanh không thuộc đối tượng nộp thuế GTGT thì không được khấu trừ hay hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ mua vào phục vụ cho hoạt động của đơn vị.

Trường hợp Văn phòng Tổng công ty có hoạt động kinh doanh hàng hóa, dịch vụ chịu thuế GTGT thì phải đăng ký, kê khai nộp thuế GTGT riêng cho các hoạt động này.

9. Đối với doanh nghiệp kinh doanh nộp thuế GTGT theo phương pháp trực tiếp trên GTGT được chuyển sang nộp thuế theo phương pháp khấu trừ thuế, được khấu trừ thuế GTGT của hàng hóa, dịch vụ mua vào phát sinh kể từ tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế; đối với hàng hóa, dịch vụ mua vào trước tháng được áp dụng nộp thuế theo phương pháp khấu trừ thuế thì không được tính khấu trừ thuế GTGT đầu vào.

10. Theo Luật thuế GTGT thì căn cứ để xác định số thuế đầu vào được khấu trừ là số thuế GTGT ghi trên Hoá đơn GTGT khi mua hàng hoá, dịch vụ hoặc chứng từ nộp thuế GTGT đối với hàng hóa nhập khẩu hoặc chứng từ nộp thuế GTGT thay cho nhà thầu nước ngoài theo quy định. Trường hợp hàng hóa, dịch vụ mua vào không có Hoá đơn GTGT hoặc có Hóa đơn GTGT nhưng không đúng quy định của pháp luật thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào. Trường hợp Hóa đơn GTGT không ghi thuế GTGT (trừ trường hợp đặc thù được dùng Hoá đơn GTGT ghi giá thanh toán là giá đã có thuế GTGT); không ghi hoặc ghi không đúng tên, địa chỉ, mã số thuế của người bán nên không xác định được người bán; hóa đơn, chứng từ nộp thuế GTGT giả, hóa đơn bị tẩy xóa, hóa đơn khống (không bán hàng hóa, dịch vụ); hóa đơn ghi giá trị cao hơn giá trị thực tế của hàng hóa, dịch vụ đã bán thì doanh nghiệp không được khấu trừ thuế GTGT đầu vào.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 133 - THUẾ GTGT ĐƯỢC KHẤU TRỪ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của hàng hóa mua vào nhưng đã trả lại, được giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hoá, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, của quá trình mua sắm bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi mua vật tư, hàng hóa, TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, mua bất động sản đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi... từ nơi mua về đến doanh nghiệp theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào và phản ánh thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 611 - Mua hàng

Nợ TK 217

- Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Khi mua vật tư, hàng hoá, công cụ, dịch vụ dùng ngay vào sản xuất, kinh doanh hàng hóa, dịch vụ, sửa chữa TSCĐ, đầu tư XDCB thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh giá trị vật tư, hàng hoá, công cụ, dịch vụ tính vào chi phí theo giá mua chưa có thuế GTGT, và phản ánh thuế GTGT đầu vào, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241, 142, 242,... (Giá mua chưa có

thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

3. Khi mua hàng hoá giao bán ngay (Thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ) cho khách hàng (Không qua nhập kho), ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

4. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhập khẩu bao gồm tổng số tiền phải thanh toán cho người bán (Theo tỷ giá giao dịch thực tế, hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế), thuế nhập khẩu và thuế tiêu thụ đặc biệt phải nộp (nếu có), chi phí vận chuyển, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT hàng nhập

khẩu)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT hàng nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT hàng nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332, 3333)

Có các TK 111, 112, 331,...

Riêng đối với thuế GTGT hàng nhập khẩu phản ánh như sau:

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Nếu hàng nhập khẩu dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoạt động văn hoá, phúc lợi... được trang trải bằng nguồn kinh phí sự nghiệp, dự án hoặc quỹ khen thưởng, phúc lợi thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, hàng hóa, TSCĐ mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT và thuế nhập

khẩu)

Nợ TK 156 - Hàng hóa (Giá có thuế GTGT và thuế nhập khẩu)

Nợ TK 211 - TSCĐ hữu hình (Giá có thuế GTGT và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

5. Trường hợp hàng đã mua và đã trả lại hoặc hàng đã mua được giảm giá do kém, mất phẩm chất thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, căn cứ vào chứng từ xuất hàng trả lại cho bên bán và các chứng từ liên quan, kế toán phản ánh giá trị hàng đã mua và đã trả lại người bán hoặc hàng đã mua được giảm giá, thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 111, 112, 331 (Tổng giá thanh toán)

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu của vào hàng mua trả lại hoặc được giảm giá)

Có các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT).

6. Đối với vật tư, hàng hóa, dịch vụ, TSCĐ mua về dùng đồng thời cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT nhưng doanh nghiệp không hạch toán riêng được thuế GTGT đầu vào được khấu trừ:

6.1. Khi mua vật tư, hàng hóa, TSCĐ, ghi:

Nợ các TK 152, 153, 156, 211, 213 (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331,...

6.2. Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ, không được khấu trừ trên cơ sở phân bổ theo tỷ lệ doanh thu. Số thuế GTGT đầu vào được tính khấu trừ theo tỷ lệ (%) giữa doanh thu bán hàng, cung cấp dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ. Đối với số thuế GTGT đầu vào không được khấu trừ trong kỳ sẽ phản ánh như sau:

+ Số thuế GTGT đầu vào không được khấu trừ trong kỳ, tính vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 133 - Thuế GTGT được khấu trừ (1331).

+ Trường hợp số thuế GTGT không được khấu trừ có trị giá lớn được tính vào giá vốn hàng bán ra của các kỳ kế toán sau, kết chuyển số thuế GTGT đầu vào không được khấu trừ trong kỳ tính vào giá vốn hàng bán của các kỳ kế toán sau, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1331).

Định kỳ, khi tính số thuế GTGT đầu vào không được khấu trừ vào giá vốn hàng bán của kỳ kế toán sau, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 142, 242,....

7. Khi mua TSCĐ có Hóa đơn GTGT dùng chung cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT và không chịu thuế GTGT, kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT, thuế GTGT đầu vào được phản ánh vào bên Nợ TK 133 để cuối kỳ tính và xác định số thuế GTGT đầu vào được khấu trừ trên cơ sở tỷ lệ doanh thu bán hàng, cung ứng dịch vụ chịu thuế GTGT so với tổng doanh thu bán hàng và cung ứng dịch vụ phát sinh trong kỳ:

- Số thuế GTGT đầu vào được khấu trừ trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ (1332).

- Số thuế GTGT đầu vào không được khấu trừ được hạch toán vào các tài khoản tập hợp chi phí có liên quan đến việc sử dụng TSCĐ:

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ lớn phải phân bổ dần, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn; hoặc

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 133 - Thuế GTGT được khấu trừ (1332).

+ Định kỳ, khi phân bổ số thuế GTGT đầu vào không được khấu trừ tính vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn (Nếu phân bổ dài hạn).

+ Trường hợp số thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 133 - Thuế GTGT được khấu trừ (1332).

8. Vật tư, hàng hóa, TSCĐ mua vào bị tổn thất do thiên tai, hoả hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường thì thuế GTGT đầu vào của số hàng hóa này không được tính vào số thuế GTGT đầu vào được khấu trừ khi kê khai thuế GTGT phải nộp:

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất chưa xác định được nguyên nhân chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất khi có quyết định xử lý của cấp có thẩm quyền về số thu bồi thường của các tổ chức, cá nhân, ghi:

Nợ các TK 111, 334,... (Số thu bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Nếu được tính vào chi phí)

Có TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu xác định được

nguyên nhân và có quyết định xử lý ngay).

9. Đối với hàng hóa, dịch vụ mua vào để xuất khẩu được khấu trừ, hoàn thuế GTGT đầu vào khi đảm bảo có đủ điều kiện, thủ tục và hồ sơ để khấu trừ hoàn thuế GTGT đầu vào theo quy định hiện hành:

- Thuế GTGT đầu vào phát sinh khi mua vật tư, hàng hoá, dịch vụ, TSCĐ liên quan đến hoạt động xuất khẩu hàng hóa, dịch vụ được khấu trừ, hoàn thuế theo chế độ quy định được kế toán như trường hợp mua vật tư, hàng hóa, dịch vụ, TSCĐ trong nước (Xem hướng dẫn ở mục 1, 2, 3).

- Khi được hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ xuất khẩu (nếu có), ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331).

10. Cuối tháng, kế toán xác định số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

11. Đối với doanh nghiệp thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế mà thường xuyên có số thuế GTGT đầu vào lớn hơn số thuế GTGT đầu ra được cơ quan có thẩm quyền cho phép hoàn lại thuế GTGT theo quy định của luật thuế. Khi nhận được tiền NSNN thanh toán về số tiền thuế GTGT đầu vào được hoàn lại, ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

TÀI KHOẢN 136

PHẢI THU NỘI BỘ

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với đơn vị cấp trên, giữa các đơn vị trực thuộc, hoặc các đơn vị phụ thuộc trong một doanh nghiệp độc lập, các doanh nghiệp độc lập trong Tổng công ty về các khoản vay mượn, chi hộ, trả hộ, thu hộ, hoặc các khoản mà doanh nghiệp cấp dưới có nghĩa vụ nộp lên đơn vị cấp trên hoặc cấp trên phải cấp cho cấp dưới.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Phạm vi và nội dung phản ánh vào tài khoản 136 thuộc quan hệ thanh toán nội bộ về các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau. Trong đó, cấp trên là tổng công ty, công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý, các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, công ty nhưng phải là đơn vị có tổ chức công tác kế toán riêng.

2. Nội dung các khoản phải thu nội bộ phản ánh vào Tài khoản 136 bao gồm:

a) Ở doanh nghiệp cấp trên (doanh nghiệp độc lập, tổng công ty):

- Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

- Vốn kinh doanh cho cấp dưới vay không tính lãi;

- Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản đã giao cho đơn vị trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

- Các khoản phải thu vãng lai khác.

b) Ở doanh nghiệp cấp dưới (Doanh nghiệp thành viên trực thuộc hoặc đơn vị hạch toán phụ thuộc):

- Các khoản được đơn vị cấp trên cấp nhưng chưa nhận được (Trừ vốn kinh doanh và kinh phí);

- Khoản cho vay vốn kinh doanh;

- Các khoản nhờ đơn vị cấp trên hoặc đơn vị nội bộ khác thu hộ;

- Các khoản đã chi, đã trả hộ đơn vị cấp trên và đơn vị nội bộ khác;

- Các khoản phải thu vãng lai khác.

3. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vốn vào các công ty con và các khoản thanh toán giữa công ty mẹ và công ty con.

4. Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Từng doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

5. Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 "Phải thu nội bộ", Tài khoản 336 "Phải trả nội bộ" với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 “Phải thu nội bộ" và Tài khoản 336 "Phải trả nội bộ" (Theo chi tiết từng đối tượng).

Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 136 - PHẢI THU NỘI BỘ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới (bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Các khoản đã chi hộ, trả hộ đơn vị cấp trên, cấp dưới;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hoá, dịch vụ cho đơn vị cấp trên, cấp dưới, giữa các đơn vị nội bộ.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị thành viên;

- Quyết toán với đơn vị thành viên về kinh phí sự nghiệp đã cấp, đã sử dụng;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ của cùng một đối tượng.

Số dư bên Nợ:

Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên (Tổng công ty, công ty) để phản ánh số vốn kinh doanh hiện có ở các đơn vị trực thuộc do đơn vị cấp trên giao trực tiếp hoặc hình thành bằng các phương thức khác. Tài khoản này không phản ánh số vốn đầu tư mà công ty mẹ đầu tư vào các công ty con, các khoản này phản ánh trên Tài khoản 221 “Đầu tư vào công ty con”.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị cấp dưới

1. Khi đơn vị cấp dưới nhận được vốn do Tổng công ty, công ty giao xuống, ghi:

Nợ các TK 111, 112, 211,...

Có TK 411 - Nguồn vốn kinh doanh.

2. Khi chi hộ, trả hộ cho đơn vị cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,...

3. Căn cứ vào thông báo hoặc chứng từ xác nhận của đơn vị cấp trên về số được chia các quỹ doanh nghiệp, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 414, 415, 431,...

4. Số lỗ về hoạt động sản xuất, kinh doanh đã được cấp trên chấp nhận cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

5. Phải thu đơn vị cấp trên và các đơn vị nội bộ khác về doanh thu bán hàng nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp (33311).

6. Khi nhận được tiền hoặc vật tư, tài sản của cấp trên hoặc đơn vị nội bộ khác thanh toán về các khoản phải thu, ghi:

Nợ các TK 111, 112, 152, 153,...

Có TK 136 - Phải thu nội bộ (1368).

7. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II. Hạch toán ở đơn vị cấp trên

1. Khi đơn vị cấp trên (Tổng công ty, công ty) giao vốn kinh doanh cho đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Vốn kinh doanh ở các đơn vị trực

thuộc)

Có các TK 111, 112,...

2. Trường hợp đơn vị cấp trên giao vốn kinh doanh cho đơn vị trực thuộc bằng tài sản cố định, ghi:

Nợ TK 136 - Phải thu nội bộ (Giá trị còn lại của TSCĐ) (1361)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

3. Trường hợp các đơn vị trực thuộc nhận vốn kinh doanh trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của đơn vị cấp trên. Khi đơn vị trực thuộc thực nhận vốn, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

4. Căn cứ vào báo cáo đơn vị trực thuộc nộp lên về số vốn kinh doanh tăng do mua sắm TSCĐ bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

5. Cuối kỳ, căn cứ phê duyệt của đơn vị cấp trên về báo cáo tài chính của đơn vị trực thuộc, kế toán đơn vị cấp trên ghi số vốn kinh doanh được bổ sung từ lợi nhuận hoạt động kinh doanh trong kỳ của đơn vị trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

6. Khi đơn vị cấp trên cấp kinh phí sự nghiệp, dự án cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112, 461,...

Trường hợp rút dự toán chi sự nghiệp, dự án để cấp kinh phí cho đơn vị cấp dưới, đồng thời ghi Có TK 008 – “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng cân đối kế toán).

7. Trường hợp đơn vị trực thuộc phải hoàn lại vốn kinh doanh cho đơn vị cấp trên, khi nhận được tiền do đơn vị trực thuộc nộp lên, ghi:

Nợ các TK 111, 112,....

Có TK 136 - Phải thu nội bộ (1361).

8. Căn cứ vào báo cáo của đơn vị trực thuộc về số vốn kinh doanh đơn vị trực thuộc đã nộp Ngân sách Nhà nước theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 136 - Phải thu nội bộ (1361).

9. Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở các đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

10. Khoản phải thu của đơn vị cấp dưới phải nộp cho đơn vị cấp trên về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quĩ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 414 - Quỹ đầu tư phát triển

Có TK 415 - Quỹ dự phòng tài chính

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có TK 431 - Quỹ khen thưởng, phúc lợi.

11. Khi nhận được tiền do đơn vị cấp dưới nộp lên về nộp tiền lãi kinh doanh, nộp về quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi, các quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

12. Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,....

13. Khi thực nhận được tiền của đơn vị cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

14. Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

15. Phải thu đơn vị cấp dưới về kinh phí quản lý phải nộp cấp trên, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết

loại doanh thu lớn nhất).

TÀI KHOẢN 138

PHẢI THU KHÁC

Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở các Tài khoản phải thu (TK 131, 133, 136) và tình hình thanh toán các khoản nợ phải thu này.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

2. Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài đơn vị) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

3. Các khoản cho vay, cho mượn vật tư, tiền vốn có tính chất tạm thời không lấy lãi;

4. Các khoản đã chi cho hoạt động sự nghiệp, chi dự án, chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

5. Các khoản đơn vị nhận uỷ thác xuất khẩu chi hộ cho đơn vị uỷ thác xuất khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác,...

6. Các khoản phải thu phát sinh khi cổ phần hóa công ty nhà nước, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

7. Tiền lãi, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

8. Các khoản phải thu khác ngoài các khoản trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 138 - PHẢI THU KHÁC

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài đơn vị) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Số tiền phải thu về các khoản phát sinh khi cổ phần hóa công ty nhà nước;

- Phải thu về tiền lãi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản nợ phải thu khác.

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kết chuyển các khoản phải thu về cổ phần hóa công ty nhà nước;

- Số tiền đã thu được về các khoản nợ phải thu khác.

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (Trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể.

Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý.

Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua Tài khoản 1381.

- Tài khoản 1385- Phải thu về cổ phần hóa: Phản ánh số phải thu về cổ phần hóa mà doanh nghiệp đã chi ra, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của đơn vị ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136 và TK 1381, 1385, như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tài sản cố định hữu hình dùng cho hoạt động sản xuất, kinh doanh phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Đồng thời ghi giảm TSCĐ hữu hình trên sổ kế toán chi tiết TSCĐ.

2. TSCĐ hữu hình dùng cho hoạt động sự nghiệp, dự án hoặc hoạt động phúc lợi phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi giảm TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại) (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 431 - Quỹ khen thưởng, phúc lợi (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 338- Phải trả, phải nộp khác (TSCĐ dùng cho hoạt động sự nghiệp, dự án).

3. Trường hợp tiền mặt tồn quỹ, vật tư, hàng hóa ,... phát hiện thiếu khi kiểm kê, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111 - Tiền mặt

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

4. Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, ghi:

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Phần bắt bồi thường)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Nợ các TK liên quan (theo quyết định xử lý)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

5. Trường hợp tài sản phát hiện thiếu đã xác định được nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (Số phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (Giá trị hao hụt, mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 627 - Chi phí sản xuất chung

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa

Có TK 111 - Tiền mặt.

6. Các khoản cho vay, cho mượn vật tư, tiền vốn tạm thời và các khoản phải thu khác, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

7. Khi đơn vị nhận uỷ thác xuất khẩu chi hộ cho bên uỷ thác xuất khẩu các khoản phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, ghi:

Nợ TK 138 - Phải thu khác (1388) (Tổng giá thanh toán)

Có các TK 111, 112,…

8. Định kỳ khi xác định tiền lãi phải thu và số cổ tức, lợi nhuận được chia, ghi:

Nợ các TK 111, 112,.... (Số đã thu được tiền)

Nợ TK 138- Phải thu khác (1388)

Có TK 515- Doanh thu hoạt động tài chính.

9. Khi được đơn vị uỷ thác xuất khẩu thanh toán bù trừ với các khoản đã chi hộ, kế toán đơn vị nhận uỷ thác xuất khẩu ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 138 - Phải thu khác (1388).

10. Khi thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 138 - Phải thu khác (1388).

11. Đối với DNNN, khi có quyết định xử lý nợ phải thu khác không có khả năng thu hồi, ghi:

Nợ TK 111 - Tiền mặt (Số bồi thường của cá nhân, tập thể có liên quan)

Nợ TK 334 - Phải trả người lao động (Số bồi thường trừ vào lương)

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu được hạch toán vào chi phí kinh doanh)

Có TK 138 - Phải thu khác (1388 - Phải thu khác).

Đồng thời ghi đơn vào Bên Nợ TK 004 - Nợ khó đòi đã xử lý - Tài khoản ngoài Bảng Cân đối kế toán.

12. Khi các doanh nghiệp hoàn thành thủ tục bán các khoản phải thu khác (đang được phản ánh trên Bảng Cân đối kế toán) cho công ty mua bán nợ, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng nợ phải thu khó đòi theo chính sách tài chính hiện hành)

Có TK 138 - Phải thu khác (1388).

13. Khi phát sinh chi phí cổ phần hóa doanh nghiệp nhà nước, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (Chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331,…

14. Khi thanh toán trợ cấp cho người lao động thôi việc, mất việc do chuyển doanh nghiệp nhà nước thành công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112,...

15. Khi chi trả các khoản về hỗ trợ đào tạo lại người lao động trong doanh nghiệp nhà nước cổ phần hoá để bố trí việc làm mới trong công ty cổ phần, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa

Có các TK 111, 112, 331,...

16. Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán các khoản chi về cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa, chi trợ cấp cho lao động thôi việc, mất việc, chi hỗ trợ đào tạo lại lao động,... được trừ (-) vào số tiền thu bán cổ phần thuộc vốn Nhà nước thu được từ cổ phần hoá doanh nghiệp nhà nước, ghi:

Nợ TK 3385- Phải trả về cổ phần hóa (Chi tiết phần tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385 - Phải thu về cổ phần hóa.

17. Các khoản chi cho hoạt động sự nghiệp, dự án, chi đầu tư XDCB, chi phí SXKD nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 161, 241, 641, 642,...

TÀI KHOẢN 139

DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Tài khoản này dùng để phản ánh tình hình trích lập, sử dụng và hoàn nhập khoản dự phòng các khoản phải thu khó đòi hoặc có khả năng không đòi được vào cuối niên độ kế toán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUI ĐỊNH SAU

1. Cuối niên độ kế toán hoặc cuối kỳ kế toán giữa niên độ (Đối với đơn vị có lập báo cáo tài chính giữa niên độ) doanh nghiệp xác định các khoản nợ phải thu khó đòi hoặc có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi tính vào hoặc ghi giảm chi phí quản lý doanh nghiệp của kỳ báo cáo.

2. Về nguyên tắc, căn cứ lập dự phòng là phải có những bằng chứng đáng tin cậy về các khoản nợ phải thu khó đòi (Khách hàng bị phá sản hoặc bị tổn thất, thiệt hại lớn về tài sản,... nên không hoặc khó có khả năng thanh toán, đơn vị đã làm thủ tục đòi nợ nhiều lần vẫn không thu được nợ). Theo qui định hiện hành thì các khoản phải thu được coi là khoản phải thu khó đòi phải có các bằng chứng chủ yếu dưới đây:

- Số tiền phải thu phải theo dõi được cho từng đối tượng, theo từng nội dung, từng khoản nợ, trong đó ghi rõ số nợ phải thu khó đòi;

- Phải có chứng từ gốc hoặc giấy xác nhận của khách nợ về số tiền còn nợ chưa trả bao gồm: Hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

3. Căn cứ để được ghi nhận là một khoản nợ phải thu khó đòi là:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được;

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn.

4. Mức lập dự phòng các khoản nợ phải thu khó đòi theo quy định của chế độ tài chính doanh nghiệp hiện hành.

5. Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định khách nợ thực sự không có khả năng thanh toán thì doanh nghiệp có thể phải làm các thủ tục bán nợ cho Công ty mua, bán nợ và tài sản tồn đọng hoặc xoá những khoản nợ phải thu khó đòi trên sổ kế toán. Nếu làm thủ tục xoá nợ thì đồng thời phải theo dõi chi tiết ở TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán). Việc xoá các khoản nợ phải thu khó đòi phải được sự đồng ý của Hội đồng quản trị doanh nghiệp và cơ quan quản lý tài chính (Nếu là doanh nghiệp Nhà nước) hoặc cấp có thẩm quyền theo quy định trong điều lệ doanh nghiệp. Số nợ này được theo dõi trong thời hạn quy định của chính sách tài chính, chờ khả năng có điều kiện thanh toán số tiền thu được về nợ khó đòi đã xử lý. Nếu sau khi đã xoá nợ, khách hàng có khả năng thanh toán và doanh nghiệp đã đòi được nợ đã xử lý (Được theo dõi trên TK 004 "Nợ khó đòi đã xử lý") thì số nợ thu được sẽ hạch toán vào Tài khoản 711 "Thu nhập khác".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 139 - DỰ PHÒNG PHẢI THU KHÓ ĐÒI

Bên Nợ:

- Hoàn nhập dự phòng nợ phải thu khó đòi.

- Xoá các khoản nợ phải thu khó đòi.

Bên Có:

Số dự phòng nợ phải thu khó đòi được lập tính vào chi phí quản lý doanh nghiệp.

Số dư bên Có:

Số dự phòng các khoản nợ phải thu khó đòi hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (đối với doanh nghiệp có lập báo cáo tài chính giữa niên độ), doanh nghiệp căn cứ các khoản nợ phải thu được xác định là không chắc chắn thu được (Nợ phải thu khó đòi), kế toán tính, xác định số dự phòng nợ phải thu khó đòi cần trích lập hoặc hoàn nhập. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này lớn hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch lớn hơn được hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi .

2. Nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này nhỏ hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (Chi tiết hoàn nhập dự phòng phải thu khó đòi).

3. Các khoản nợ phải thu khó đòi khi xác định thực sự là không đòi được được phép xoá nợ. Việc xoá nợ các khoản nợ phải thu khó đòi phải theo chính sách tài chính hiện hành. Căn cứ vào quyết định xoá nợ về các khoản nợ phải thu khó đòi, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131- Phải thu của khách hàng

Có TK 138 - Phải thu khác.

Đồng thời ghi vào bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng Cân đối kế toán).

4. Đối với những khoản nợ phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ các TK 111, 112,....

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn vào bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng cân đối kế toán).

5. Các khoản nợ phải thu khó đòi có thể được bán cho Công ty mua, bán nợ. Khi doanh nghiệp hoàn thành thủ tục bán các khoản nợ phải thu (đang phản ánh trên Bảng Cân đối kế toán) cho Công ty mua, bán nợ và thu được tiền, ghi:

Nợ các TK 111, 112,.... (Số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 139 - Dự phòng phải thu khó đòi (Số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (Số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng phải thu khó đòi theo qui định của chính sách tài chính hiện hành)

Có các TK 131, 138,...

TÀI KHOẢN 141

TẠM ỨNG

Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong đơn vị và tình hình thanh toán các khoản tạm ứng đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (Thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc chỉ định bằng văn bản.

2- Người nhận tạm ứng (Có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (Kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (Theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

3- Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau.

4- Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 141- TẠM ỨNG

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi tạm ứng tiền hoặc vật tư cho người lao động trong đơn vị, ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152,...

2- Khi thực hiện xong công việc được giao, người nhận tạm ứng lập Bảng thanh toán tạm ứng kèm theo các chứng từ gốc đã được ký duyệt để quyết toán khoản tạm ứng, ghi:

Nợ các TK 152,153, 156, 241, 331, 621,623, 627, 642, ...

Có TK 141 - Tạm ứng.

3- Các khoản tạm ứng chi (hoặc sử dụng) không hết, phải nhập lại quỹ, nhập lại kho hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 334 - Phải trả người lao động

Có TK 141 - Tạm ứng.

4- Trường hợp số thực chi đã được duyệt lớn hơn số đã nhận tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người nhận tạm ứng, ghi:

Nợ các TK 152, 153,156, 241, 621, 622, 627,...

Có TK 111- Tiền mặt.

TÀI KHOẢN 142

CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản chi phí thực tế đã phát sinh, nhưng chưa được tính vào chi phí sản xuất, kinh doanh của kỳ phát sinh và việc kết chuyển các khoản chi phí này vào chi phí sản xuất, kinh doanh của các kỳ kế toán sau trong một năm tài chính hoặc một chu kỳ kinh doanh.

Chi phí trả trước ngắn hạn là những khoản chi phí thực tế đã phát sinh, nhưng có liên quan tới hoạt động sản xuất, kinh doanh của nhiều kỳ hạch toán trong một năm tài chính hoặc một chu kỳ kinh doanh, nên chưa thể tính hết vào chi phí sản xuất, kinh doanh trong kỳ phát sinh mà được tính vào hai hay nhiều kỳ kế toán tiếp theo.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước ngắn hạn, gồm:

- Chi phí trả trước về thuê cửa hàng, nhà xưởng, nhà kho, văn phòng cho một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước về thuê dịch vụ cung cấp cho hoạt động kinh doanh của một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các loại bảo hiểm (Bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe...) và các loại lệ phí mua và trả một lần trong năm.

- Công cụ, dụng cụ thuộc tài sản lưu động xuất dùng một lần với giá trị lớn và công cụ, dụng cụ có thời gian sử dụng dưới một năm.

- Giá trị bao bì luân chuyển, đồ dùng cho thuê với kỳ hạn tối đa là một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí mua các tài liệu kỹ thuật và các khoản chi phí trả trước ngắn hạn khác được tính phân bổ dần vào chi phí kinh doanh trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trong thời gian ngừng việc (Không lường trước được).

- Chi phí sửa chữa TSCĐ phát sinh một lần quá lớn cần phải phân bổ cho nhiều kỳ kế toán (tháng, quí) trong một năm tài chính hoặc một chu kỳ kinh doanh.

- Chi phí trả trước ngắn hạn khác (như lãi tiền vay trả trước, lãi mua hàng trả chậm, trả góp,...).

2. Chỉ hạch toán vào Tài khoản 142 những khoản chi phí trả trước ngắn hạn phát sinh có giá trị lớn liên quan đến kết quả hoạt động của nhiều kỳ trong một năm tài chính hoặc một chu kỳ kinh doanh không thể tính hết cho kỳ phát sinh chi phí. Từng doanh nghiệp phải xác định và quy định chặt chẽ nội dung các khoản chi phí hạch toán vào Tài khoản 142 "Chi phí trả trước ngắn hạn".

3. Việc tính và phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức phù hợp, kế hoạch hoá chặt chẽ. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước ngắn hạn đã phát sinh, đã phân bổ vào chi phí sản xuất, kinh doanh vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa tính vào chi phí.

4. Đối với chi phí sửa chữa TSCĐ nếu phát sinh một lần quá lớn thì được phân bổ dần vào các kỳ kế toán tiếp theo trong vòng một năm tài chính. Đối với những TSCĐ đặc thù, việc sửa chữa lớn có tính chu kỳ, doanh nghiệp có thể trích trước chi phí sửa chữa lớn vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 142 - CHI PHÍ TRẢ TRƯỚC NGẮN HẠN

Bên Nợ:

Các khoản chi phí trả trước ngắn hạn thực tế phát sinh.

Bên Có:

Các khoản chi phí trả trước ngắn hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ.

Số dư bên Nợ:

Các khoản chi phí trả trước ngắn hạn chưa tính vào chi phí sản xuất, kinh doanh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước ngắn hạn có liên quan đến nhiều kỳ kế toán trong một năm tài chính thì được phân bổ dần:

a) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 241 - Xây dựng cơ bản dở dang (2413)

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác.

b) Đối với chi phí trả trước ngắn hạn dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

2. Trường hợp thuê TSCĐ là thuê hoạt động (Văn phòng làm việc, nhà xưởng, cửa hàng,...), khi doanh nghiệp trả trước tiền thuê cho nhiều kỳ kế toán trong một năm tài chính:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Giá thuê chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111,112,.....

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Tổng giá thanh toán)

Có các TK 111, 112,....

3. Định kỳ, tiến hành tính phân bổ chi phí trả trước ngắn hạn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

4. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm phải phân bổ nhiều kỳ (tháng, quý) trong một năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ (tháng, quý) tiến hành phân bổ công cụ, dụng cụ theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi kỳ trong năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ, dụng cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 142 - Chi phí trả trước ngắn hạn.

5. Trường hợp chi phí trả trước ngắn hạn là chi phí sửa chữa TSCĐ thực tế phát sinh một lần quá lớn, phải phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ kế toán trong một năm tài chính, khi công việc sửa chữa TSCĐ hoàn thành, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có TK 241 - XDCB dở dang (2413) .

6. Tính và phân bổ chi phí sửa chữa TSCĐ vào chi phí sản xuất, kinh doanh trong các kỳ kế toán, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 142 - Chi phí trả trước ngắn hạn.

7. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,....

8. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn (Kết chuyển chi phí trực tiếp ban đầu liên quan đến TSCĐ thuê tài chính phát sinh trước khi nhận TSCĐ thuê)

Có các TK 111, 112,.... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

9. Trường hợp doanh nghiệp trả trước lãi tiền vay cho bên cho vay được tính vào chi phí trả trước ngắn hạn, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá tính vào giá trị tài sản sản xuất dở dang)

Có TK 142 - Chi phí trả trước ngắn hạn.

TÀI KHOẢN 144

CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Tài khoản này phản ánh các khoản tài sản, tiền vốn của doanh nghiệp mang đi cầm cố, ký quỹ, ký cược ngắn hạn (Thời gian dưới một năm hoặc dưới một chu kỳ sản xuất, kinh doanh bình thường) tại Ngân hàng, Công ty Tài chính, Kho bạc Nhà nước, các tổ chức tín dụng trong các quan hệ kinh tế.

Cầm cố là việc doanh nghiệp mang tài sản của mình giao cho người nhận cầm cố cầm giữ để vay vốn hoặc để nhận các loại bảo lãnh. Tài sản cầm cố có thể là vàng, bạc, kim khí quý, đá quý, ôtô, xe máy... và cũng có thể là những giấy tờ chứng nhận quyền sở hữu về nhà, đất hoặc tài sản. Những tài sản đã mang cầm cố, doanh nghiệp có thể không còn quyền sử dụng trong thời gian đang cầm cố. Sau khi thanh toán tiền vay, doanh nghiệp nhận lại những tài sản đã cầm cố.

Nếu doanh nghiệp không trả nợ được tiền vay hoặc bị phá sản thì người cho vay có thể phát mại các tài sản cầm cố để lấy tiền bù đắp lại số tiền cho vay bị mất.

Ký quỹ là việc doanh nghiệp gửi một khoản tiền hoặc kim loại quý, đá quý hay các giấy tờ có giá trị vào tài khoản phong toả tại Ngân hàng để đảm bảo việc thực hiện bảo lãnh cho doanh nghiệp.

Ký cược là việc doanh nghiệp đi thuê tài sản giao cho bên cho thuê một khoản tiền hoặc kim khí quý, đá quý hoặc các vật có giá trị cao khác nhằm mục đích rằng buộc và nâng cao trách nhiệm của người đi thuê tài sản phải quản lý, sử dụng tốt tài sản đi thuê và hoàn trả tài sản đúng thời gian quy định. Tiền đặt cược do bên có tài sản cho thuê quy định có thể bằng hoặc cao hơn giá trị của tài sản cho thuê.

Đối với tài sản đưa đi cầm cố, ký quỹ, ký cược, được phản ánh vào Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản mang đi cầm cố, ký quỹ, ký cược ghi theo giá nào thì khi thu về ghi theo giá đó.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 144 - CẦM CỐ, KÝ QUỸ, KÝ CƯỢC NGẮN HẠN

Bên Nợ:

Giá trị tài sản mang đi cầm cố và giá trị tài sản hoặc số tiền đã ký quỹ, ký cược ngắn hạn.

Bên Có:

Giá trị tài sản cầm cố và giá trị tài sản hoặc số tiền ký quỹ, ký cược ngắn hạn đã nhận lại hoặc đã thanh toán.

Số dư bên Nợ:

Giá trị tài sản còn đang cầm cố và giá trị tài sản hoặc số tiền còn đang ký quỹ, ký cược ngắn hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Dùng tiền mặt, vàng, bạc, kim khí quý, đá quý hoặc tiền gửi Ngân hàng để ký cược, ký quỹ ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Trường hợp dùng tài sản cố định để cầm cố ngắn hạn, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Trường hợp thế chấp bằng giấy tờ (Giấy chứng nhận sở hữu nhà đất, tài sản) thì không phản ánh trên tài khoản này mà chỉ theo dõi trên sổ chi tiết.

3. Khi nhận lại tài sản cầm cố hoặc tiền ký quỹ, ký cược ngắn hạn:

3.1. Nhận lại tài sản cố định cầm cố, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá khi đưa đi cầm cố)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn (Giá trị còn lại khi đưa đi cầm cố)

Có TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn).

3.2. Nhận lại số tiền hoặc vàng, bạc, kim khí quý, đá quý ký quỹ, ký cược ngắn hạn, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi ngân hàng (1121, 1122, 1123)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

4. Trường hợp doanh nghiệp không thực hiện đúng những cam kết, bị phạt vi phạm hợp đồng trừ vào tiền ký quỹ ngắn hạn, ghi:

Nợ TK 811 - Chi phí khác (Số tiền bị trừ)

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

5. Trường hợp đơn vị không thanh toán tiền bán hàng cho người có hàng gửi bán, người bán hàng đề nghị trừ vào tiền đã ký quỹ. Khi nhận được thông báo của người có hàng gửi bán hoặc của người bán hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn.

NHÓM TÀI KHOẢN 15

HÀNG TỒN KHO

Nhóm Tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (Nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Hàng tồn kho của doanh nghiệp là những tài sản: Được giữ để bán trong kỳ sản xuất, kinh doanh bình thường; Đang trong quá trình sản xuất, kinh doanh dở dang; Nguyên liệu; Vật liệu; Công cụ, dụng cụ (gọi chung là vật tư) để sử dụng trong quá trình sản xuất, kinh doanh hoặc cung cấp dịch vụ.

Hàng tồn kho của mỗi doanh nghiệp có thể bao gồm: Hàng hoá mua về để bán (hàng hoá tồn kho, hàng hoá bất động sản, hàng mua đang đi đường, hàng gửi đi bán, hàng gửi đi gia công chế biến); Thành phẩm tồn kho và thành phẩm gửi đi bán; sản phẩm dở dang (sản phẩm chưa hoàn thành và sản phẩm hoàn thành chưa làm thủ tục nhập kho); Nguyên liệu, vật liệu; Công cụ, dụng cụ tồn kho, gửi đi gia công chế biến và đã mua đang đi đường; Chi phí sản xuất, kinh doanh dịch vụ dở dang; Nguyên liệu, vật liệu nhập khẩu để sản xuất, gia công hàng xuất khẩu và thành phẩm, hàng hoá được lưu giữ tại kho bảo thuế của doanh nghiệp.

HẠCH TOÁN HÀNG TỒN KHO CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán hàng tồn kho phản ánh trên các tài khoản thuộc nhóm hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán số 02 “ Hàng tồn kho” về việc xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

2. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hoá, theo nguồn hình thành và thời điểm tính giá.

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, giá trị vật tư, hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được phản ánh theo giá mua chưa có thuế GTGT đầu vào.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, hoặc hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án, giá trị vật tư, hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

5. Khi xác định giá trị hàng tồn kho cuối kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a. Phương pháp tính theo giá đích danh:

Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng thứ hàng hoá mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được.

b. Phương pháp bình quân gia quyền:

Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c. Phương pháp nhập trước, xuất trước (FIFO):

Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước, và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

d. Phương pháp nhập sau, xuất trước (LIFO):

Phương pháp nhập sau, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất sau thì được xuất trước và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất trước đó. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập sau hoặc gần sau cùng, giá trị hàng tồn kho được tính theo giá của hàng nhập kho đầu kỳ hoặc gần đầu kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tuỳ thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tuỳ thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

6. Đối với vật tư, hàng hóa mua vào bằng ngoại tệ phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ngoại tệ ra đồng Việt Nam để ghi giá trị hàng tồn kho đã nhập kho.

7. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

8. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận. Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

9. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

Doanh nghiệp có thể lựa chọn một trong 3 phương pháp kế toán chi tiết sau:

- Phương pháp thẻ song song ;

- Phương pháp sổ đối chiếu luân chuyển;

- Phương pháp sổ số dư.

10. Trong một doanh nghiệp (một đơn vị kế toán) chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a/ Phương pháp kê khai thường xuyên:

Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán.

Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời.

Phương pháp kê khai thường xuyên thường áp dụng cho các đơn vị sản xuất (công nghiệp, xây lắp...) và các đơn vị thương nghiệp kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b/ Phương pháp kiểm kê định kỳ:

Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá

Trị giá

Tổng trị giá

Trị giá

hàng xuất

=

hàng tồn kho

+

hàng nhập kho

-

hàng tồn kho

kho trong kỳ

đầu kỳ

trong kỳ

cuối kỳ

Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (Nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên một tài khoản kế toán riêng (Tài khoản 611 “Mua hàng”).

Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (Tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của Tài khoản 611 “Mua hàng”.

Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

Phương pháp kiểm kê định kỳ thường áp dụng ở các đơn vị có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...).

Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

Nhóm Tài khoản Hàng tồn kho có 9 tài khoản:

- Tài khoản 151 - Hàng mua đang đi đường;

- Tài khoản 152 - Nguyên liệu, vật liệu;

- Tài khoản 153 - Công cụ, dụng cụ;

- Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang;

- Tài khoản 155 - Thành phẩm;

- Tài khoản 156 - Hàng hóa;

- Tài khoản 157 - Hàng gửi đi bán;

- Tài khoản 158 - Hàng hoá kho bảo thuế;

- Tài khoản 159 - Dự phòng giảm giá hàng tồn kho.

TÀI KHOẢN 151

HÀNG MUA ĐANG ĐI ĐƯỜNG

Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

2. Kế toán hàng mua đang đi đường được ghi nhận trên Tài khoản 151 theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Hàng ngày, khi nhận được hóa đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ”, Tài khoản 156 “Hàng hóa”, Tài khoản 158 “Hàng hoá kho bảo thuế”.

Nếu cuối tháng hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào Tài khoản 151 “Hàng mua đang đi đường”.

4. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 151 - HÀNG MUA ĐANG ĐI ĐƯỜNG

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng vật tư mua đang đi đường cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (Chưa về nhập kho đơn vị).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Cuối kỳ kế toán, căn cứ vào hóa đơn mua hàng của các loại hàng mua chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Nếu hàng chưa về nhập kho dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Tổng giá thanh toán)

Có các TK 111, 112, 331,...

2. Sang tháng sau, khi hàng về nhập kho, căn cứ hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 151 - Hàng mua đang đi đường.

3. Trường hợp sang tháng sau hàng hóa, vật tư đã mua đang đi đường không nhập kho mà giao thẳng cho khách hàng theo hợp đồng kinh tế tại phương tiện, tại kho người bán, tại bến cảng, bến bãi, hoặc gửi thẳng cho khách hàng, gửi bán đại lý, ký gửi, ghi:

Nợ TK 632 - Giá vốn hàng bán; hoặc

Nợ TK 157- Hàng gửi đi bán.

Có TK 151 - Hàng mua đang đi đường.

4. Trường hợp hàng mua đang đi đường bị hao hụt, mất mát phát hiện ngay khi phát sinh hoặc khi kiểm kê cuối kỳ, căn cứ vào biên bản về mất mát, hao hụt, kế toán phản ánh giá trị hàng tồn kho bị mất mát, hao hụt, ghi:

Nợ TK 1381- Tài sản thiếu chờ xử lý

Có TK 151- Hàng mua đang đi đường.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ trị giá thực tế hàng hoá, vật tư đang đi đường đã kết chuyển cuối kỳ trước kết chuyển trị giá thực tế của hàng hóa, vật tư đang đi đường đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 151 - Hàng mua đang đi đường.

2. Cuối kỳ, kế toán căn cứ vào kết quả kiểm kê xác định trị giá thực tế của hàng hóa, vật tư đã mua nhưng chưa về nhập kho (Còn đang đi đường cuối kỳ), ghi:

Nợ TK 151 - Hàng mua đang đi đường

Có TK 611 - Mua hàng.

TÀI KHOẢN 152

NGUYÊN LIỆU, VẬT LIỆU

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp.

Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào Tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính;

- Vật liệu phụ;

- Nhiên liệu;

- Phụ tùng thay thế;

- Vật liệu và thiết bị xây dựng cơ bản.

1. Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

2. Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

3. Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

4. Phụ tùng thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

5. Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực số 02 “ Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1. Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công,... được khấu trừ và hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ” (1331).

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, hoặc dùng cho hoạt động sự nghiệp, phúc lợi, dự án thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào không được khấu trừ (nếu có).

- Đối với nguyên liệu, vật liệu mua bằng ngoại tệ thì phải được quy đổi ra đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ để ghi tăng giá trị nguyên liệu, vật liệu nhập kho.

1.2. Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

1.3. Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về đơn vị, tiền thuê ngoài gia công chế biến.

1.4. Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

2. Việc tính trị giá của nguyên liệu, vật liệu tồn kho, được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”:

- Phương pháp giá đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước;

- Phương pháp nhập sau, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

3. Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu.

4. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán

=

Giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ

+

Giá thực tế của nguyên liệu, vật liệu nhập kho trong kỳ

của nguyên liệu, vật liệu (1)

Giá hạch toán của nguyên liệu, vật liệu tồn kho đầu kỳ

+

Giá hạch toán của nguyên liệu, vật liệu nhập kho trong kỳ

Giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ

=

Giá hạch toán của nguyên liệu, vật liệu xuất dùng

trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu (1)

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 152 - NGUYÊN LIỆU, VẬT LIỆU

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến, hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi mua nguyên liệu, vật liệu về nhập kho đơn vị, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan phản ánh giá trị nguyên liệu, vật liệu nhập kho:

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với nguyên liệu, vật liệu mua vào dùng để sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng để sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 141, 311, 331,... (Tổng giá thanh toán).

2. Trường hợp mua nguyên, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

3. Trường hợp nguyên liệu, vật liệu mua về nhập kho nhưng đơn vị phát hiện không đúng quy cách, phẩm chất theo hợp đồng ký kết phải trả lại người bán hoặc được giảm giá, kế toán phản ánh giá trị hàng mua xuất kho trả lại hoặc được giảm giá, ghi:

Nợ các TK 111, 112, 331,....

Có TK 152- Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Có TK 133- Thuế GTGT được khấu trừ (1331) (nếu có).

4. Trường hợp doanh nghiệp đã nhận được hóa đơn mua hàng nhưng nguyên liệu, vật liệu chưa về nhập kho đơn vị thì kế toán lưu hóa đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

4.1. Nếu trong tháng hàng về thì căn cứ vào hóa đơn, phiếu nhập kho để ghi vào Tài khoản 152 “Nguyên liệu, vật liệu”.

4.2. Nếu đến cuối tháng nguyên liệu, vật liệu vẫn chưa về thì căn cứ vào hóa đơn (Trường hợp nguyên liệu, vật liệu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ), kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

Sang tháng sau, khi nguyên liệu, vật liệu về nhập kho, căn cứ vào hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

5. Khi trả tiền cho người bán, nếu được hưởng chiết khấu thanh toán, thì khoản chiết khấu thanh toán thực tế được hưởng được ghi nhận vào doanh thu hoạt động tài chính, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Đối với nguyên liệu, vật liệu nhập khẩu:

- Nếu nguyên liệu, vật liệu nhập khẩu về dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Đối với nguyên liệu, vật liệu nhập khẩu về để dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc dùng cho hoạt động sự nghiệp, dự án (kế toán phản ánh giá gốc nguyên liệu, vật liệu nhập khẩu theo giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu và thuế GTGT hàng nhập khẩu)

Có TK 331 - Phải trả cho người bán

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Nếu nguyên liệu, vật liệu nhập khẩu phải chịu thuế tiêu thụ đặc biệt thì số thuế tiêu thụ đặc biệt phải nộp được phản ánh vào giá gốc nguyên liệu, vật liệu nhập khẩu, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (giá có thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có TK 331- Phải trả cho người bán

Có TK 3332- Thuế tiêu thụ đặc biệt.

7. Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho doanh nghiệp, trường hợp nguyên liệu, vật liệu mua về dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,...

8. Đối với nguyên liệu, vật liệu nhập kho do thuê ngoài gia công, chế biến:

- Khi xuất nguyên liệu, vật liệu đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi phát sinh chi phí thuê ngoài gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 131, 141,...

- Khi nhập lại kho số nguyên liệu, vật liệu thuê ngoài gia công, chế biến xong, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Đối với nguyên liệu, vật liệu nhập kho do tự chế:

- Khi xuất kho nguyên liệu, vật liệu để tự chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi nhập kho nguyên liệu, vật liệu đã tự chế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10. Đối với nguyên liệu, vật liệu thừa phát hiện khi kiểm kê đã xác định được nguyên nhân thì căn cứ nguyên nhân thừa để ghi sổ, nếu chưa xác định được nguyên nhân thì căn cứ vào giá trị nguyên liệu, vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381 - Tài sản thừa chờ giải quyết).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định xử lý, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản có liên quan.

- Nếu xác định ngay khi kiểm kê số nguyên liệu, vật liệu thừa là của các đơn vị khác khi nhập kho chưa ghi tăng TK 152 thì không ghi vào bên Có Tài khoản 338(3381) mà ghi vào bên Nợ Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”. Khi trả lại nguyên liệu, vật liệu cho đơn vị khác ghi vào bên Có Tài khoản 002 (Tài khoản ngoài Bảng Cân đối kế toán).

11. Khi xuất kho nguyên liệu, vật liệu sử dụng vào sản xuất, kinh doanh, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ các TK 623, 627, 641, 642,...

Có TK 152 - Nguyên liệu, vật liệu.

12. Xuất nguyên liệu, vật liệu sử dụng cho hoạt động đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 152 - Nguyên liệu, vật liệu.

13. Đối với nguyên liệu, vật liệu đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát:

a- Khi xuất nguyên liệu, vật liệu đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh ( Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu (Theo giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần

lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của nguyên liệu, vật liệu tương ứng với phần lợi ích của mình trong liên doanh).

b- Khi cơ sở kinh doanh đồng kiểm soát đã bán thành phẩm sản xuất bằng nguyên liệu, vật liệu nhận góp vốn, hoặc bán số nguyên liệu, vật liệu đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

14. Khi xuất nguyên liệu, vật liệu đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152- Nguyên liệu, vật liệu

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ).

15. Đối với nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, bảo quản phát hiện khi kiểm kê phải lập biên bản và truy tìm nguyên nhân, xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Nếu giá trị nguyên liệu, vật liệu hao hụt nằm trong phạm vi hao hụt cho phép (Hao hụt vật liệu trong định mức), ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt, mất mát chưa xác định rõ nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định, ghi:

Nợ TK 111 - Tiền mặt (Người phạm lỗi nộp tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào tiền lương của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần giá trị hao hụt, mất mát nguyên liệu, vật liệu còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kết chuyển trị giá nguyên liệu, vật liệu tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 152 - Nguyên liệu, vật liệu.

2. Cuối kỳ, căn cứ vào kết quả kiểm kê xác định giá trị nguyên liệu, vật liệu tồn kho cuối kỳ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 611 - Mua hàng.

TÀI KHOẢN 153

CÔNG CỤ, DỤNG CỤ

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu.

Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thuỷ tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

HẠCH TOÁN KẾ TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (Xem giải thích ở TK 152).

2. Việc tính giá trị công cụ, dụng cụ tồn kho cũng được thực hiện theo một trong bốn phương pháp quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

3. Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ.

4. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

5. Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

6. Trường hợp xuất dùng công cụ, dụng cụ một lần có giá trị lớn và có thời gian sử dụng vào sản xuất, kinh doanh dưới một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 142 “Chi phí trả trước ngắn hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh cho các kỳ kế toán tháng hoặc quý trong năm.

7. Trường hợp công cụ, dụng cụ xuất dùng vào sản xuất, kinh doanh có giá trị lớn và có thời gian sử dụng cho sản xuất, kinh doanh trên một năm thì giá trị công cụ, dụng cụ xuất dùng được ghi vào Tài khoản 242 “Chi phí trả trước dài hạn” và phân bổ dần vào chi phí sản xuất, kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 153 - CÔNG CỤ, DỤNG CỤ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại khi mua công cụ, dụng cụ được hưởng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện trong kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của công cụ, dụng cụ tồn kho.

Tài khoản 153 - Công cụ, dụng cụ, có 3 tài khoản cấp 2:

- Tài khoản 1531 - Công cụ, dụng cụ: Phản ánh trị giá hiện có và tình hình biến động các loại công cụ, dụng cụ.

- Tài khoản 1532 - Bao bì luân chuyển: Phản ánh trị giá hiện có và tình hình biến động các loại bao bì luân chuyển sử dụng cho sản xuất, kinh doanh của doanh nghiệp.

Bao bì luân chuyển là các loại bao bì sử dụng nhiều lần, cho nhiều chu kỳ sản xuất, kinh doanh. Trị giá của bao bì luân chuyển khi xuất dùng được phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ hạch toán.

- Tài khoản 1533 - Đồ dùng cho thuê : Phản ánh giá trị hiện có và tình hình biến động các loại công cụ, dụng cụ doanh nghiệp chuyên dùng để cho thuê.

Chỉ hạch toán vào tài khoản này những công cụ, dụng cụ doanh nghiệp mua vào với mục đích cho thuê, trường hợp không phân biệt được thì hạch toán vào Tài khoản 1531. Trường hợp cho thuê công cụ, dụng cụ dùng trong sản xuất, kinh doanh của doanh nghiệp thì ngoài việc hạch toán trên tài khoản cấp 1 còn phải hạch toán chuyển công cụ, dụng cụ trên tài khoản cấp 2.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Mua công cụ, dụng cụ nhập kho dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hóa đơn, phiếu nhập kho và các chứng từ có liên quan, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT )

Nợ TK 133 - Thuế GTGT được khấu trừ (Số thuế GTGT đầu vào) (1331)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Đối với công cụ, dụng cụ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc diện chịu thuế GTGT hoặc phục vụ cho hoạt động sự nghiệp, phúc lợi, dự án, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có các TK 111, 112, 331,... (Tổng giá thanh toán).

2. Trường hợp công cụ, dụng cụ mua về đã nhập kho được hưởng chiết khấu thương mại, ghi:

Nợ các TK 111, 112, 331,...

Có TK 153- Công cụ, dụng cụ (Số chiết khấu thương mại được hưởng)

Có TK 133- Thuế GTGT được khấu trừ (1331).

3. Công cụ, dụng cụ mua về được người bán giảm giá do không đúng quy cách, phẩm chất theo hợp đồng, khoản được giảm giá, ghi:

Nợ TK 111, 112; hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Số được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

4. Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ trả lại)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có) (Thuế GTGT đầu vào của công cụ, dụng cụ trả lại cho người bán).

5. Phản ánh chiết khấu thanh toán được hưởng (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Số chiết khấu thanh toán được hưởng).

6. Xuất công cụ, dụng cụ sử dụng cho sản xuất, kinh doanh:

6.1. Nếu giá trị công cụ, dụng cụ không lớn, tính vào chi phí sản xuất, kinh doanh một lần, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung (6273)

Nợ TK 641 - Chi phí bán hàng (6412, 6413)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

6.2. Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ sản xuất, kinh doanh hoặc xuất dùng bao bì luân chuyển, phải phân bổ dần vào chi phí sản xuất, kinh doanh, khi xuất kho công cụ, dụng cụ, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Công cụ, dụng cụ có giá trị lớn và

có thời gian sử dụng dưới một năm)

Nợ TK 242 - Chi phí trả trước dài hạn (Công cụ, dụng cụ có thời gian sử dụng trên một năm và có giá trị lớn)

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

- Khi phân bổ giá trị công cụ, dụng cụ xuất dùng cho từng kỳ kế toán, ghi:

Nợ các TK 623, 627, 641,642,...

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

7. Đối với công cụ, dụng cụ cho thuê:

- Khi xuất kho công cụ, dụng cụ cho thuê, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ (1533).

- Phân bổ giá trị công cụ, dụng cụ cho thuê vào chi phí, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu về cho thuê công cụ, dụng cụ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nhận lại công cụ, dụng cụ cho thuê, ghi:

Nợ TK 153 - Công cụ, dụng cụ (1533)

Có TK 142 - Chi phí trả trước ngắn hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh)

Có TK 242 - Chi phí trả trước dài hạn (Giá trị còn lại chưa tính vào chi phí sản xuất, kinh doanh).

8. Khi kiểm kê phát hiện công cụ, dụng cụ thừa, thiếu, mất, hư hỏng, kế toán phải căn cứ vào nguyên nhân hoặc quyết định xử lý của cấp có thẩm quyền để xử lý như sau:

8.1. Nếu thừa, thiếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán.

8.2. Trường hợp phát hiện thiếu khi kiểm kê chưa xác định được nguyên nhân và người phạm lỗi, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 153 - Công cụ, dụng cụ.

Khi có quyết định xử lý: Nếu người làm mất, hỏng phải bồi thường, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 334 - Phải trả người lao động

Nợ TK 138 - Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (Phần thiếu hụt, mất, hư hỏng công cụ, dụng cụ còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381).

8.3. Trường hợp phát hiện thừa chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 153- Công cụ, dụng cụ

Có TK 338 - Phải trả, phải nộp khác (3381)

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các TK liên quan.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 153 - Công cụ, dụng cụ.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê xác định trị giá công cụ, dụng cụ tồn kho cuối kỳ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng.

TÀI KHOẢN 154

CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm công nghiệp, xây lắp, nuôi, trồng, chế biến sản phẩm nông, lâm, ngư nghiệp, dịch vụ ở doanh nghiệp áp dụng phương pháp kê khai thường xuyên trong hạch toán hàng tồn kho.

Ở những doanh nghiệp áp dụng phương pháp kiểm kê định kỳ trong hạch toán hàng tồn kho, Tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang cuối kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các đơn vị sản xuất (Công nghiệp, xây lắp, nông nghiệp, lâm nghiệp, ngư nghiệp,...), hoặc ở các đơn vị kinh doanh dịch vụ (Vận tải, bưu điện, du lịch, khách sạn,...). Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

2. Chi phí sản xuất, kinh doanh hạch toán trên Tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

3. Chi phí sản xuất, kinh doanh phản ánh trên Tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

4. Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

5. Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường (Có TK 627, Nợ TK 154). Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ (Có TK 627, Nợ TK 632).

Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

6. Đối với hoạt động sản xuất xây lắp, Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm xây lắp, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí sử dụng máy thi công; Chi phí sản xuất chung. Đối với hoạt động sản xuất sản phẩm khác, Tài khoản 154 dùng để phản ánh, tổng hợp chi phí sản xuất và tính giá thành của các phân xưởng hoặc bộ phận sản xuất, chế tạo sản phẩm.

7. Đối với doanh nghiệp sản xuất công nghiệp có hoạt động thuê ngoài gia công chế biến, cung cấp lao vụ, dịch vụ ra bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì những chi phí của hoạt động này cũng được tập hợp vào Tài khoản 154.

8. Không hạch toán vào Tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi sự nghiệp, chi dự án;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 154 - CHI PHÍ SẢN XUẤT, KINH DOANH DỞ DANG

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho đơn vị nhận thầu chính xây lắp (Cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hoá gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với đơn vị sản xuất theo đơn đặt hàng, hoặc đơn vị có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã kết chuyển chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho mà phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

PHƯƠNG PHÁP VẬN DỤNG TÀI KHOẢN 154

TRONG MỘT SỐ NGÀNH CHỦ YẾU

Công nghiệp

Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào Tài khoản 154.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH CÔNG NGHIỆP CẦN CHÚ Ý

1. Chỉ được phản ánh vào Tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm, cung cấp dịch vụ;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm và cung cấp dịch vụ.

2. Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (Phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH CÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn hoặc bằng công suất bình thường thì cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển toàn bộ chi phí sản xuất chung (chi phí sản xuất chung biến đổi và chi phí sản xuất chung cố định) cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung.

4. Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627- Chi phí sản xuất chung.

5. Trị giá nguyên liệu, vật liệu xuất thuê ngoài gia công nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả người lao động

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Đối với đơn vị có chu kỳ sản xuất, kinh doanh dài mà trong kỳ kế toán đã kết chuyển chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung sang TK 154, khi xác định được chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và chi phí sản xuất chung cố định không tính vào giá thành sản phẩm, kế toán phản ánh chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ (không được tính vào trị giá hàng tồn kho) mà phải tính vào giá vốn hàng bán của kỳ kế toán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Trường hợp đã kết chuyển chi phí từ TK 621, 622, 627 sang TK 154).

8. Giá thành sản phẩm thực tế nhập kho trong kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trường hợp sản phẩm sản xuất xong, không tiến hành nhập kho mà chuyển giao thẳng cho người mua hàng (Sản phẩm điện, nước...), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

1. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, xác định trị giá thực tế chi phí sản xuất, kinh doanh dở dang và thực hiện việc kết chuyển, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

2. Đầu kỳ kế toán, kết chuyển chi phí thực tế sản xuất, kinh doanh dở dang, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Nông nghiệp

Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH NÔNG NGHIỆP CẦN CHÚ Ý

1. Tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (Trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (Phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

2. Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch, hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

3. Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (Lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (Dứa, chuối,...);

- Cây lâu năm (Chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

4. Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

5. Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB),...

6. Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (Chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

7. Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang".

Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

8. Khi hạch toán chi phí ngành chăn nuôi trên Tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào Tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

9. Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH NÔNG NGHIỆP

I. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

1. Cuối kỳ, kế toán tính và kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo đối tượng tập hợp chi phí sản xuất, kinh doanh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

2. Cuối kỳ, kế toán tính và kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

3. Cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển chi phí sản xuất chung cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627 - Chi phí sản xuất chung.

4. Trị giá sản phẩm phụ thu hồi (Như: Phân súc vật, rơm, rạ,...), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

5. Trị giá phế liệu thu hồi, nguyên liệu, vật liệu xuất thuê ngoài gia công xong nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Trị giá súc vật con và súc vật nuôi béo chuyển sang súc vật làm việc, hoặc súc vật sinh sản, ghi:

Nợ TK 211 - TSCĐ hữu hình (2116 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7. Giá thành sản xuất thực tế sản phẩm sản xuất xong nhập kho hoặc tiêu thụ ngay, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

II. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ

Phương pháp hạch toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 trong ngành Nông nghiệp tương tự như đối với ngành Công nghiệp.

Kinh doanh dịch vụ

Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các đơn vị kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp tổng chi phí (Nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

HẠCH TOÁN TÀI KHOẢN 154

TRONG NGÀNH KINH DOANH DỊCH VỤ CẦN CHÚ Ý

1. Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thuỷ, đường hàng không, vận tải đường ống,...

Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (Vận tải hành khách, vận tải hàng hoá,...) theo từng đơn vị hoặc bộ phận kinh doanh dịch vụ.

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải chuyển dần từng tháng. Vì vậy, hàng tháng các đơn vị vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (Chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

2. Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

3. Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

4. Trong hoạt động kinh doanh khách sạn, Tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: Hoạt động ăn, uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, thể thao,...).

Phương pháp kế toán một số hoạt động kinh tế chủ yếu ở Tài khoản 154 ở các đơn vị thuộc ngành kinh doanh dịch vụ tương tự như đối với ngành công nghiệp. Ngoài ra cần chú ý: Nghiệp vụ kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và đã chuyển giao cho người mua và được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

Xây lắp

Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên Tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

Tài khoản này trong ngành Xây lắp có 4 tài khoản cấp 2:

- Tài khoản 1541 - Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Tài khoản 1542 - Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (Thành phẩm, cấu kiện xây lắp,...);

- Tài khoản 1543 - Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Tài khoản 1544 - Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN MỘT SỐ

NGHIỆP VỤ KINH TẾ CHỦ YẾU TRONG NGÀNH XÂY LẮP

I. Phương pháp hạch toán chi phí sản xuất và tính giá thành sản phẩm xây lắp (kể cả ở đơn vị nhận khoán nội bộ về sản phẩm xây lắp có tổ chức kế toán riêng)

Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chí phí chung.

Riêng chi phí chung được tập hợp bên Nợ Tài khoản 1541 "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ Tài khoản 642 "Chi phí quản lý doanh nghiệp". Chi phí này sẽ được kết chuyển vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

1. Phương pháp hạch toán tập hợp chi phí xây lắp (bên Nợ Tài khoản 1541 "Xây lắp"):

1.1. Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (Không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (Giá bình quân gia quyền; Giá nhập trước, xuất trước,...).

Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì đơn vị có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (Tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

- Căn cứ vào Bảng phân bổ vật liệu cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục: Chi phí vật liệu) (1541)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

1.2. Hạch toán khoản mục chi phí nhân công trực tiếp: Hạch toán tương tự như ngành công nghiệp

1.3. Hạch toán khoản mục chi phí sử dụng máy thi công:

Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (Kể cả loại máy phục vụ xây, lắp).

Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời.

Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (Chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (Được hạch toán vào bên Nợ Tài khoản 142, hoặc TK 242) sau đó sẽ phân bổ dần vào Nợ Tài khoản 623 "Chi phí sử dụng máy thi công"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (Do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có Tài khoản 335 "Chi phí phải trả", Nợ Tài khoản 623 "Chi phí sử dụng máy thi công".

Việc tập hợp chi phí và tính giá thành về chi phí sử dụng máy thi công phải được hạch toán riêng biệt theo từng máy thi công (Xem hướng dẫn ở phần Tài khoản 623 "Chi phí sử dụng máy thi công").

- Căn cứ vào Bảng phân bổ chi phí sử dụng máy thi công (Chi phí thực tế ca máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

1.4. Hạch toán khoản mục chi phí sản xuất chung:

- Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả công nhân trực tiếp xây lắp, nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,... Khi các chi phí này phát sinh trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 334, 338, 152, 153, 142, 214, 335, 111, 112,...

- Khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các Tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 152, 153, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tổng hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa bảo hành công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

- Cuối kỳ hạch toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để phân bổ và kết chuyển chi phí sản xuất chung cho các công trình, hạng mục công trình có liên quan (Tỷ lệ với chi phí nhân công), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sản xuất chung cố định không phân bổ không tính vào giá thành công trình xây lắp)

Có TK 627 - Chi phí sản xuất chung.

2. Phương pháp hạch toán và kết chuyển chi phí xây lắp (bên Có TK 1541 "Xây lắp"):

2.1. Các chi phí của hợp đồng không thể thu hồi (Ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2.2. Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

a) Nhập kho nguyên liệu, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà bán ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

d) Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và TSCĐ này đã trích khấu hao đủ theo nguyên giá khi kết thúc hợp đồng xây dựng:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (Giá bán chưa có thuế GTGT).

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ (33311)

Có các TK 111, 112,…

+ Ghi giảm TSCĐ đã khấu hao hết là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

2.3. Cuối kỳ hạch toán, căn cứ vào giá thành sản xuất sản phẩm xây lắp thực tế hoàn thành được xác định là đã bán (Bàn giao từng phần hoặc toàn bộ cho Ban quản lý công trình - bên A); hoặc bàn giao cho đơn vị nhận thầu chính nội bộ:

a) Trường hợp bàn giao cho Bên A (Kể cả bàn giao khối lượng xây lắp hoàn thành theo hợp đồng khoán nội bộ, cho đơn vị nhận khoán có tổ chức kế toán riêng), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chí phí sản xuất, kinh doanh dở dang (1541).

b) Trường hợp sản phẩm xây lắp hoàn thành chờ bán (Xây dựng nhà để bán,...) hoặc sản phẩm xây lắp hoàn thành nhưng chưa bàn giao, căn cứ vào giá thành sản phẩm xây lắp hoàn thành chờ bán, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

c) Trường hợp bàn giao sản phẩm xây lắp hoàn thành cho đơn vị nhận thầu chính xây lắp (Cấp trên, đơn vị nội bộ - do thực hiện hợp đồng khoán xây lắp nội bộ, đơn vị nhận khoán có tổ chức kế toán riêng nhưng chỉ hạch toán đến giá thành sản xuất xây lắp), ghi:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

II. Phương pháp hạch toán chi phí sản xuất và tính giá thành đối với hoạt động sản xuất sản phẩm công nghiệp và dịch vụ trong doanh nghiệp xây lắp thực hiện như quy định cho ngành công nghiệp.

TÀI KHOẢN 155

THÀNH PHẨM

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp.

Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho thành phẩm trên Tài khoản 155 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02 “ Hàng tồn kho”.

2. Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của đơn vị sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí có liên quan trực tiếp khác đến việc sản xuất sản phẩm.

+ Đối với chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh trong kỳ.

+ Đối với chi phí sản xuất chung cố định được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm dựa trên công suất bình thường của máy móc thiết bị sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

+ Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

+ Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn mức công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh (Ghi nhận vào giá vốn hàng bán) trong kỳ.

3. Không được tính vào giá gốc thành phẩm các chi phí sau:

a- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

b- Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định ở đoạn 06 của Chuẩn mực kế toán số 02- Hàng tồn kho;

c- Chi phí bán hàng;

d- Chi phí quản lý doanh nghiệp.

4. Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

5. Việc tính giá trị thành phẩm tồn kho được thực hiện theo một trong bốn phương pháp quy định trong chuẩn mực kế toán số 02 “ Hàng tồn kho”.

6. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (Có thể là giá thành kế hoạch hoặc giá nhập kho thống nhất quy định). Cuối tháng, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (Tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (Sử dụng công thức tính đã nêu ở phần giải thích Tài khoản 152 “Nguyên liệu, vật liệu”).

7. Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 155 - THÀNH PHẨM

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển giá trị của thành phẩm tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Nhập kho thành phẩm do đơn vị sản xuất ra hoặc thuê ngoài gia công, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Xuất kho thành phẩm để bán cho khách hàng, kế toán phản ánh giá vốn của thành phẩm xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3. Xuất kho thành phẩm gửi đi bán, xuất kho cho các cơ sở nhận bán hàng đại lý, ký gửi hoặc xuất kho cho các đơn vị trực thuộc hạch toán phụ thuộc (Trường hợp sử dụng phiếu xuất kho kiêm vận chuyển nội bộ), ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 155 - Thành phẩm.

4. Khi người mua trả lại số thành phẩm đã bán: Trường hợp thành phẩm đã bán bị trả lại thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu hàng bán bị trả lại theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112, 131,... (Tổng giá thanh toán của hàng bán bị trả lại).

Đồng thời phản ánh giá vốn của thành phẩm đã bán nhập lại kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

5. Xuất thành phẩm tiêu dùng nội bộ cho hoạt động sản xuất, kinh doanh: Trường hợp xuất kho thành phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

+ Khi xuất kho thành phẩm, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 155- Thành phẩm.

+ Phản ánh doanh thu bán hàng nội bộ của thành phẩm xuất kho tiêu dùng nội bộ và thuế GTGT đầu ra, ghi:

Nợ TK 621- Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 627- Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642- Chi phí quản lý doanh nghiệp

Nợ TK 241- Xây dựng cơ bản dở dang

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm).

6. Xuất kho thành phẩm đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a) Khi xuất kho thành phẩm đưa đi góp vốn liên doanh, ghi:

Nợ TK 222- Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155 - Thành phẩm

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387- Doanh thu chưa thực hiện( Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm tương ứng với phần lợi ích của mình trong liên doanh).

b) Khi cơ sở kinh doanh đồng kiểm soát đã bán số thành phẩm nhận góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển phần doanh thu chưa thực hiện còn lại vào thu nhập khác trong kỳ đó, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

7. Xuất thành phẩm đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223- Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811- Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155- Thành phẩm

Có TK 711- Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm).

8. Mọi trường hợp phát hiện thừa, thiếu thành phẩm khi kiểm kê đều phải lập biên bản và truy tìm nguyên nhân xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu thừa, thiếu thành phẩm do nhầm lẫn hoặc chưa ghi sổ kế toán phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Trường hợp chưa xác định được nguyên nhân thừa, thiếu phải chờ xử lý:

+ Nếu thừa, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác.

Có các Tài khoản liên quan.

- Nếu thiếu, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của cấp có thẩm quyền, kế toán ghi sổ theo quyết định xử lý, ghi:

Nợ các TK 111, 112,.... (Nếu cá nhân phạm lỗi bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu trừ vào lương của cá nhân phạm lỗi )

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại sau khi trừ số thu bồi thường)

Có TK 138- Phải thu khác (1381).

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ kết quả kiểm kê thành phẩm đã kết chuyển cuối kỳ trước để kết chuyển giá trị thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

2. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thành phẩm tồn kho, kết chuyển giá trị thành phẩm tồn kho cuối kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 156

HÀNG HÓA

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hoá bất động sản.

Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (Bán buôn và bán lẻ). Giá gốc hàng hóa mua vào, bao gồm: Giá mua theo hóa đơn và chi phí thu mua hàng hóa. Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm giá mua theo hóa đơn cộng (+) chi phí gia công, sơ chế. Đối với hàng hóa nhập khẩu, ngoài các chi phí trên còn bao gồm cả thuế nhập khẩu, thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ), chi phí bảo hiểm,...

Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào Tài khoản 156 “Hàng hóa”.

Những trường hợp sau đây không phản ánh vào Tài khoản 156 “Hàng hóa”:

1. Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác (Ghi vào Tài khoản 002 “Vật tư, hàng hóa nhận giữ hộ, nhận gia công”, hoặc Tài khoản 003 “Hàng hóa nhận bán hộ, nhận ký gửi, ký cược” (Tài khoản ngoài Bảng Cân đối kế toán)).

2. Hàng hóa mua về dùng cho hoạt động sản xuất, kinh doanh (Ghi vào các Tài khoản 152 “Nguyên liệu, vật liệu”, hoặc Tài khoản 153 “Công cụ, dụng cụ”,...).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán nhập, xuất, tồn kho hàng hóa trên Tài khoản 156 được phản ánh theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- “Hàng tồn kho”:

- Giá gốc hàng hóa mua vào bao gồm giá mua theo hóa đơn, thuế nhập khẩu, thuế tiêu thụ đặc biệt (nếu có), thuế GTGT hàng nhập khẩu (Nếu không được khấu trừ) và các chi phí phát sinh trong quá trình thu mua, vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp.

- Hàng hóa mua về sử dụng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì giá gốc của hàng hóa mua vào được phản ánh theo giá mua chưa có thuế GTGT.

- Hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, thì giá gốc hàng hóa mua vào được phản ánh theo tổng giá thanh toán (Bao gồm cả thuế GTGT đầu vào).

2. Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập và phải theo dõi, phản ánh riêng biệt trị giá mua và chi phí thu mua hàng hóa.

3. Để tính giá trị hàng hóa tồn kho, kế toán có thể áp dụng một trong bốn phương pháp tính giá trị hàng tồn kho theo quy định trong Chuẩn mực kế toán số 02 - “Hàng tồn kho”.

4. Chi phí thu mua hàng hóa trong kỳ được tính cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tuỳ thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

5. Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm, thứ hàng hóa.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 156 - HÀNG HÓA

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (Bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (Gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản mua vào hoặc chuyển từ bất động sản đầu tư.

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho đơn vị phụ thuộc; thuê ngoài gia công, hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định.

Số dư bên Nợ:

- Trị giá mua vào của hàng hóa tồn kho;

- Chi phí thu mua của hàng hóa tồn kho.

Tài khoản 156 - Hàng hóa, có 3 tài khoản cấp 2:

- Tài khoản 1561 - Giá mua hàng hóa: Phản ánh trị giá hiện có và tình hình biến động của hàng hóa mua vào và đã nhập kho (Tính theo trị giá mua vào);

- Tài khoản 1562 - Chi phí thu mua hàng hóa: Phản ánh chi phí thu mua hàng hóa phát sinh liên quan đến số hàng hóa đã nhập kho trong kỳ và tình hình phân bổ chi phí thu mua hàng hóa hiện có trong kỳ cho khối lượng hàng hóa đã bán trong kỳ và tồn kho thực tế cuối kỳ (Kể cả tồn trong kho và hàng gửi đi bán, hàng gửi đại lý, ký gửi chưa bán được). Chi phí thu mua hàng hóa hạch toán vào tài khoản này chỉ bao gồm các chi phí liên quan trực tiếp đến quá trình thu mua hàng hóa như: Chi phí bảo hiểm hàng hóa, tiền thuê kho, thuê bến bãi,... chi phí vận chuyển, bốc xếp, bảo quản đưa hàng hóa từ nơi mua về đến kho doanh nghiệp; các khoản hao hụt tự nhiên trong định mức phát sinh trong quá trình thu mua hàng hóa.

- Tài khoản 1567 - Hàng hóa bất động sản: Phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của doanh nghiệp.

Hàng hoá bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh bình thường; Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1561- GIÁ MUA HÀNG HÓA

Bên Nợ:

- Trị giá hàng hóa mua vào đã nhập kho theo hóa đơn mua hàng;

- Thuế nhập khẩu hoặc thuế tiêu thụ đặc biệt của hàng nhập khẩu hoặc thuế GTGT hàng nhập khẩu, thuế GTGT đầu vào - nếu không được khấu trừ, tính cho số hàng hóa mua ngoài đã nhập kho;

- Trị giá của hàng hóa giao gia công, chế biến xong nhập kho, gồm: Giá mua vào và chi phí gia công chế biến;

- Trị giá hàng hóa nhận vốn góp;

- Trị giá hàng hóa đã bán bị trả lại nhập kho;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển trị giá hàng hóa tồn kho cuối kỳ (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của hàng hóa xuất kho trong kỳ (Xuất bán, trao đổi, biếu tặng, xuất giao đại lý, đơn vị trực thuộc, xuất sử dụng nội bộ, xuất góp vốn liên doanh, liên kết);

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa hao hụt, mất mát;

- Kết chuyển trị giá hàng hóa tồn kho đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa thực tế tồn kho cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1562 - CHI PHÍ THU MUA HÀNG HÓA

Bên Nợ:

Chi phí thu mua hàng hóa thực tế phát sinh liên quan tới khối lượng hàng hóa mua vào, đã nhập kho trong kỳ.

Bên Có:

Chi phí thu mua hàng hóa tính cho khối lượng hàng hóa đã tiêu thụ trong kỳ.

Số dư bên Nợ:

Chi phí thu mua hàng hóa còn lại cuối kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 1567 – HÀNG HOÁ BẤT ĐỘNG SẢN

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ;

- Trị giá thực tế hàng hoá bất động sản chuyển thành bất động sản đầu tư hoặc chuyển thành tài sản cố định.

Số dư bên Nợ:

Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng hóa tồn kho theo phương pháp kê khai thường xuyên.

1. Hàng hóa mua ngoài nhập kho doanh nghiệp, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan:

1.1. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Thuế GTGT đầu vào)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

- Nếu mua hàng trực tiếp nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu).

Đồng thời phản ánh thuế GTGT của hàng nhập khẩu phải nộp Ngân sách Nhà nước, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312 - Thuế GTGT hàng nhập khẩu).

- Trường hợp hàng mua nhập khẩu phải nộp thuế tiêu thụ đặc biệt hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu và thuế tiêu thụ đặc biệt hàng nhập khẩu)

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Nếu mua hàng uỷ thác nhập khẩu xem quy định ở Tài khoản 331 - Phải trả cho người bán.

1.2. Đối với hàng hóa mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT:

- Nếu mua hàng trong nước, ghi:

Nợ TK 156 - Hàng hóa (1561) (Tổng giá thanh toán)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

+ Nếu mua hàng nhập khẩu, ghi:

Nợ TK 156 - Hàng hóa (1561) (Giá mua cộng (+) Thuế nhập khẩu cộng (+) Thuế GTGT hàng nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt hàng nhập khẩu (nếu có))

Có các TK 111, 112, 331,...

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có TK 3331 - Thuế GTGT phải nộp (33312).

Có TK 3332 - Thuế tiêu thụ đặc biệt (nếu có).

2. Trường hợp đã nhận được hóa đơn của người bán nhưng đến cuối kỳ kế toán, hàng hóa chưa về nhập kho thì căn cứ vào hóa đơn, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Sang kỳ kế toán sau, khi hàng mua đang đi đường về nhập kho, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 151 - Hàng mua đang đi đường.

3. Chiết khấu thương mại hàng mua được hưởng, ghi:

Nợ các TK 111, 112, 331,....

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

4. Giá trị của hàng hóa mua ngoài không đúng quy cách, phẩm chất theo hợp đồng kinh tế phải trả lại cho người bán, hoặc số tiền được giảm giá, ghi:

Nợ các TK 111, 112,...

Nợ TK 331 - Phải trả cho người bán

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

5. Phản ánh chi phí thu mua hàng hoá dùng vào hoạt động sản xuất, kinh doanh hàng hóa dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

6. Hàng hoá bất động sản mua về để bán, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản- Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

7. Các chi phí liên quan trực tiếp đến việc mua hàng hoá bất động sản, ghi:

Nợ TK 156 - Hàng hoá (TK 1567- Hàng hoá bất động sản)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

8. Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo, nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp bất động sản đầu tư để bán, ghi:

Nợ TK 156 - Hàng hóa (TK 1567- Hàng hóa BĐS - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ ((2147) - Số hao mòn lũy kế)

Có TK 217 - Bất động sản đầu tư (Nguyên giá)

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 334, 331,...

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá trị hàng hóa bất động sản, ghi:

Nợ TK 156 - Hàng hóa (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Trị giá hàng hóa xuất bán được xác định là tiêu thụ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, phiếu xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

Đồng thời kế toán phản ánh doanh thu bán hàng:

- Nếu doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ và hàng hóa xuất bán thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512 (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và hàng hóa không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có các TK 511, 512,... (Tổng giá thanh toán).

10. Trường hợp thuê ngoài gia công, chế biến hàng hóa:

a/ Khi xuất kho hàng hóa đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 156 - Hàng hóa (1561).

b/ Chi phí gia công, chế biến hàng hóa, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

c/ Khi gia công xong nhập lại kho hàng hóa, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

11. Khi xuất kho hàng hóa gửi cho khách hàng hoặc xuất kho cho các đại lý, đơn vị nhận hàng ký gửi,..., ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa (1561).

12. Khi xuất kho hàng hóa cho các đơn vị hạch toán phụ thuộc để bán:

- Nếu sử dụng phiếu xuất kho kiêm vận chuyển nội bộ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa.

- Nếu sử dụng Hóa đơn GTGT hoặc Hóa đơn bán hàng, khi xuất kho hàng hóa, căn cứ vào hóa đơn, kế toán xác định giá vốn của hàng xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

13. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT khi xuất kho để sử dụng nội bộ:

a/ Nếu hàng hoá xuất kho để sử dụng nội bộ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho, ghi:

Nợ các TK 623, 627,641,642,.... (Giá vốn hàng xuất kho)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561)

b/ Nếu xuất kho hàng hóa để sử dụng nội bộ, phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá vốn hàng xuất kho. Thuế GTGT đầu ra phải nộp không được khấu trừ phải tính vào chi phí, ghi:

Nợ các TK 623,627,641,642,... (Giá vốn hàng xuất kho cộng (+) thuế GTGT đầu ra)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá vốn hàng xuất kho).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

14. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT khi xuất kho để biếu tặng hoặc để trả thay lương:

a/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng) hoặc để trả thay lương phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh doanh thu bán hàng hoá theo giá bán chưa có thuế, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ

Có TK 3331- Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 156- Hàng hoá (1561).

b/ Nếu xuất kho hàng hoá để biếu, tặng (Chi từ quỹ phúc lợi, khen thưởng), để trả thay lương hoặc để phục vụ hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo tổng giá thanh toán, ghi:

Nợ TK 431- Quĩ khen thưởng, phúc lợi (Nếu xuất kho để biếu, tặng)

Nợ TK 334- Phải trả người lao động (Nếu xuất kho để trả thay lương)

Có TK 512- Doanh thu bán hàng nội bộ.

15. Đối với hàng hóa thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, hoặc không thuộc đối tượng chịu thuế GTGT, khi xuất biếu tặng, sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng là tổng giá thanh toán, ghi:

Nợ các TK 641, 642, 431

Có TK 512 - Doanh thu bán hàng nội bộ.

Đồng thời phản ánh giá vốn hàng xuất kho, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

16. Xuất hàng hoá đưa đi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát:

a. Khi xuất hàng hoá đưa đi góp vốn liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá

trị ghi sổ của hàng hoá tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá đánh giá lại

lớn hơn giá trị ghi sổ của hàng hoá tương ứng với phần lợi ích của mình trong liên doanh).

b. Khi cơ sở kinh doanh đồng kiểm soát đã bán số hàng hoá đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

17. Xuất hàng hoá đưa đi góp vốn vào công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn

giá trị ghi sổ của hàng hoá)

18. Cuối kỳ, khi phân bổ chi phí thu mua cho hàng hóa được xác định là bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1562).

19. Mọi trường hợp phát hiện thừa hàng hóa bất kỳ ở khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào nguyên nhân đã được xác định để xử lý và hạch toán:

a. Nếu do nhầm lẫn, cân, đo, đong, đếm, do quên ghi sổ,... thì điều chỉnh lại sổ kế toán.

b. Nếu hàng hoá thừa là thuộc quyền sở hữu của đơn vị khác, thì giá trị hàng hoá thừa ghi Nợ TK 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công (tài khoản ngoài bảng Cân đối kế toán). Sau đó khi trả lại hàng hoá cho đơn vị khác ghi Có TK 002.

c. Nếu chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 156 - Hàng hóa

Có TK 338 - Phải trả, phải nộp khác (3381).

d. Khi có quyết định của cấp có thẩm quyền về xử lý hàng hoá thừa, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các Tài khoản liên quan.

20. Mọi trường hợp phát hiện thiếu hụt, mất mát hàng hoá ở bất kỳ khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào quyết định xử lý của cấp có thẩm quyền theo từng nguyên nhân gây ra để xử lý và ghi sổ kế toán:

a- Phản ánh giá trị hàng hóa thiếu chưa xác định được nguyên nhân, chờ xử lý, ghi:

Nợ TK 138- Phải thu khác (TK 1381- Tài sản thiếu chờ xử lý)

Có TK 156- Hàng hoá.

b- Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112,... (Nếu do cá nhân gây ra phải bồi thường bằng tiền)

Nợ TK 334- Phải trả người lao động (Nếu do cá nhân gây ra phải trừ vào lương)

Nợ TK 138- Phải thu khác (1388) (Phải thu tiền bồi thường của người phạm lỗi)

Nợ TK 632- Giá vốn hàng bán (Phần giá trị hao hụt, mất mát còn lại)

Có TK 138- Phải thu khác (1381).

21- Trị giá hàng hóa bất động sản được xác định là bán trong kỳ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, biên bản bàn giao hàng hóa BĐS, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1567 - Hàng hóa BĐS).

Đồng thời kế toán phản ánh doanh thu bán hàng hóa BĐS:

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5117) (Giá

chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Nếu đơn vị nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 331,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117)

(Tổng giá thanh toán)

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ, kế toán căn cứ giá trị hàng hoá đã kết chuyển cuối kỳ trước kết chuyển trị giá hàng hóa tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 156 - Hàng hóa.

2. Cuối kỳ kế toán:

a/ Tiến hành kiểm kê xác định số lượng và giá trị hàng hóa tồn kho cuối kỳ. Căn cứ vào tổng trị giá hàng hóa tồn kho cuối kỳ, ghi:

Nợ TK 156 - Hàng hóa

Có TK 611 - Mua hàng.

b/ Căn cứ vào kết quả xác định tổng trị giá hàng hóa đã xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng.

TÀI KHOẢN 157

HÀNG GỬI ĐI BÁN

Tài khoản này dùng để phản ánh trị giá hàng hóa, thành phẩm đã gửi hoặc chuyển đến cho khách hàng; Hàng hóa, thành phẩm gửi bán đại lý, ký gửi; Hàng hoá, sản phẩm chuyển cho các đơn vị cấp dưới hạch toán phụ thuộc để bán; Trị giá dịch vụ đã hoàn thành, bàn giao cho người đặt hàng nhưng chưa được chấp nhận thanh toán.

Tài khoản này sử dụng cho tất cả các đơn vị sản xuất, kinh doanh thuộc mọi lĩnh vực.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng gửi đi bán phản ánh trên Tài khoản 157 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán số 02- Hàng tồn kho.

2. Chỉ phản ánh vào Tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, gửi cho các đơn vị cấp dưới hạch toán phụ thuộc để bán, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (Chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

3. Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của đơn vị, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hoá, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

4. Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng.

5- Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hoá, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 157 - HÀNG GỬI ĐI BÁN

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, hoặc gửi bán đại lý, ký gửi; gửi cho các đơn vị cấp dưới hạch toán phụ thuộc;

- Trị giá dịch vụ đã cung cấp cho khách hàng, nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dich vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi gửi hàng hóa, thành phẩm cho khách hàng, xuất hàng hóa, thành phẩm cho đơn vị nhận bán đại lý, ký gửi theo hợp đồng kinh tế, căn cứ phiếu xuất kho, phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa

Có TK 155 - Thành phẩm.

2. Dịch vụ đã hoàn thành bàn giao cho khách hàng nhưng chưa xác định là đã bán trong kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3. Khi hàng gửi đi bán và dịch vụ đã hoàn thành bàn giao cho khách hàng được xác định là đã bán trong kỳ:

- Nếu hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng hóa, thành phẩm, cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nếu hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh trị giá vốn của số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

4. Khi xuất hàng hóa, sản phẩm (Thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị nộp thuế GTGT theo phương pháp khấu trừ) cho các đơn vị cấp dưới hạch toán phụ thuộc, trường hợp sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ, kế toán đơn vị cấp trên ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Định kỳ, đơn vị cấp trên căn cứ vào Bảng kê hóa đơn hàng hóa bán ra do đơn vị cấp dưới lập chuyển đến để lập Hóa đơn GTGT phản ánh thành phẩm, hàng hóa tiêu thụ nội bộ gửi cho đơn vị cấp dưới, căn cứ Hóa đơn GTGT, kế toán đơn vị cấp trên ghi:

Nợ các TK 111, 112, 136,... (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

5. Trường hợp hàng hóa, thành phẩm đã gửi đi bán nhưng bị khách hàng trả lại:

a/ Nếu hàng hóa, thành phẩm vẫn có thể bán được hoặc có thể sửa chữa được, ghi:

Nợ TK 156 - Hàng hóa; hoặc

Nợ TK 155 - Thành phẩm

Có TK 157 - Hàng gửi đi bán.

b/ Nếu hàng hóa, thành phẩm bị hư hỏng không thể bán được và không thể sửa chữa được, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

II. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hóa, thành phẩm đã gửi cho khách hàng nhưng chưa được xác định là đã bán trong kỳ, hàng hóa gửi bán đại lý, ký gửi (Chưa được coi là đã bán trong kỳ), giá trị dịch vụ đã bàn giao cho người đặt hàng nhưng chưa được xác định là đã bán trong kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 632 - Giá vốn hàng bán (Đối với thành phẩm, dịch vụ)

Có TK 157 - Hàng gửi đi bán.

2. Cuối kỳ kế toán, căn cứ kết quả kiểm kê hàng tồn kho, xác định trị giá hàng hóa, sản phẩm (Thành phẩm, bán thành phẩm), dịch vụ cung cấp cho khách hàng; nhờ bán đại lý, ký gửi chưa được coi là đã bán cuối kỳ:

- Giá trị hàng hóa gửi khách hàng nhưng chưa được chấp nhận thanh toán; hàng hóa gửi bán đại lý, ký gửi; gửi cho đơn vị cấp dưới hạch toán phụ thuộc chưa được coi là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Cuối kỳ, kế toán kết chuyển giá trị thành phẩm cung cấp cho khách hàng hoặc nhờ bán đại lý, ký gửi; giá trị dịch vụ cung cấp cho người đặt hàng nhưng chưa được xác định là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 158

HÀNG HOÁ KHO BẢO THUẾ

Tài khoản này dùng để phản ánh sự biến động tăng, giảm và số hiện có của hàng hoá đưa vào Kho bảo thuế.

Kho bảo thuế chỉ áp dụng cho doanh nghiệp có vốn đầu tư nước ngoài phục vụ cho sản xuất hàng xuất khẩu, được áp dụng chế độ quản lý hải quan đặc biệt, theo đó nguyên liệu, vật tư nhập khẩu để phục vụ cho sản xuất của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa phải tính và nộp thuế nhập khẩu và các loại thuế liên quan khác.

Nguyên liệu, vật tư nhập khẩu và sản phẩm lưu giữ tại Kho bảo thuế chỉ bao gồm nguyên liệu, vật tư dùng để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kho bảo thuế chỉ được thành lập tại các doanh nghiệp được thành lập theo Luật Đầu tư nước ngoài tại Việt Nam (nay là Luật Đầu tư) chủ yếu để sản xuất hàng xuất khẩu (xuất khẩu ít nhất 50% sản phẩm).

Doanh nghiệp phải tổ chức kế toán để phản ánh đầy đủ kịp thời tình hình nhập kho, xuất kho nguyên liệu, vật tư nhập khẩu, sản phẩm xuất khẩu, nhập khẩu và vật tư, sản phẩm lưu giữ tại kho theo quy định hiện hành của pháp luật Việt Nam.

Kho bảo thuế phải được đặt ở khu vực thuận lợi cho việc quản lý, giám sát của Hải quan.

2. Hàng hoá nhập khẩu đưa vào Kho bảo thuế không được bán vào thị trường Việt Nam. Trường hợp đặc biệt được Bộ Thương mại chấp thuận cho phép bán tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

3. Hàng hoá đưa vào Kho bảo thuế nếu bị hư hỏng, kém phẩm chất không đáp ứng yêu cầu sản xuất thì được cơ quan Hải quan làm thủ tục tái xuất hoặc tiêu huỷ theo quy định của Tổng cục Hải quan và chịu sự giám sát của cơ quan Hải quan, cơ quan thuế và cơ quan môi trường.

4. Doanh nghiệp phải mở sổ chi tiết để phản ánh số lượng và giá trị của từng thứ nguyên liệu, vật tư và hàng hoá theo từng lần nhập, xuất kho.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 158 - HÀNG HOÁ KHO BẢO THUẾ

Bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá nhập Kho bảo thuế trong kỳ.

Bên Có:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá xuất Kho bảo thuế trong kỳ.

Số dư bên Nợ:

Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhập nguyên liệu, vật liệu nhập khẩu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế thì doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá Kho bảo thuế

Có TK 331 - Phải trả cho người bán.

2. Khi xuất nguyên liệu, vật liệu nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế.

3. Khi xuất kho thành phẩm hoặc hàng hoá xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156, 155,...

4. Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

- Phản ánh giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

5. Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế tại doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) cho phần chênh lệch giữa số lượng sản phẩm phải xuất khẩu và số lượng sản phẩm thực tế xuất khẩu doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá, dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 - Thuế GTGT hàng nhập khẩu)

Có các TK 111, 112,....

6. Trường hợp doanh nghiệp được Bộ Thương mại cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

- Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế, nhập lại kho sản phẩm, hàng hoá của doanh nghiệp và nộp thuế đối với số hàng hoá này, ghi:

Nợ các TK 155, 156

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phản ánh số thuế nhập khẩu và số thuế GTGT hàng nhập khẩu phải nộp:

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3333 - Thuế xuất, nhập khẩu)

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156 (nếu không được khấu trừ)

Nợ TK 133 - Thuế GTGT được khấu trừ (TK 1331 - Thuế GTGT được khấu trừ của hàng hoá dịch vụ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33312 –

Thuế GTGT hàng nhập khẩu).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

7. Trường hợp xuất bán hàng hoá lưu giữ tại kho bảo thuế tại thị trường nội địa:

- Phản ánh trị giá vốn của hàng hoá Kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, phải xác định số thuế nhập khẩu và thuế GTGT hàng nhập khẩu của số sản phẩm, hàng hoá, nguyên liệu, vật liệu này và hạch toán như bút toán (5).

- Phản ánh doanh thu của số hàng hoá kho bảo thuế xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 33311- Thuế GTGT đầu ra).

8. Trường hợp vật liệu, hàng hóa đưa vào Kho bảo thuế, nếu bị hư hỏng, kém mất phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái nhập khẩu, hoặc tiêu huỷ:

- Trường hợp tái nhập khẩu, ghi:

Nợ các TK 155, 156,....

Có TK 158 - Hàng hoá Kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu phải nộp của số hàng hoá, nguyên liệu, vật liệu này, xác định số thuế phải nộp ghi như bút toán (6); Khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

- Trường hợp tái xuất khẩu (trả lại cho người bán), ghi:

Nợ TK 331- Phải trả cho người bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Trường hợp tiêu huỷ hàng hoá, nguyên liệu, vật liệu lưu giữ tại Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (Hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá Kho bảo thuế.

TÀI KHOẢN 159

DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Tài khoản này dùng để phản ánh các khoản dự phòng giảm giá hàng tồn kho phải lập khi có những bằng chứng tin cậy về sự giảm giá của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho. Việc lập dự phòng giảm giá hàng tồn kho nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá; đồng thời cũng để phản ánh đúng giá trị thuần có thể thực hiện được của hàng tồn kho của doanh nghiệp khi lập báo cáo tài chính vào cuối kỳ hạch toán.

Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

Khoản dự phòng giảm giá hàng tồn kho phản ánh trên Tài khoản 159 “Dự phòng giảm giá hàng tồn kho” sử dụng để điều chỉnh giá gốc hàng tồn kho của các tài khoản hàng tồn kho.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Dự phòng giảm giá hàng tồn kho được lập khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc và được ghi nhận vào giá vốn hàng bán trong kỳ.

2. Dự phòng giảm giá hàng tồn kho được lập vào cuối kỳ kế toán năm khi lập báo cáo tài chính. Khi lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo đúng các quy định của Chuẩn mực kế toán “Hàng tồn kho” và quy định của chế độ tài chính hiện hành. Đối với các doanh nghiệp phải lập và công khai báo cáo tài chính giữa niên độ như công ty niêm yết thì khi lập báo cáo tài chính giữa niên độ (báo cáo quí) có thể xem xét và điều chỉnh số dự phòng giảm giá hàng tồn kho đã lập cho phù hợp với tình hình thực tế theo nguyên tắc giá trị hàng tồn kho phản ánh trên Bảng Cân đối kế toán theo giá trị thuần có thể thực hiện được (Nếu giá trị thuần có thể thực hiện được thấp hơn giá gốc) của hàng tồn kho.

3. Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng thứ vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

4. Cuối niên độ kế toán căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng thứ vật tư, hàng hoá, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập cho niên độ kế toán tiếp theo:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 159 - DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO

Bên Nợ:

Giá trị dự phòng giảm giá hàng tồn kho được hoàn nhập ghi giảm giá vốn hàng bán trong kỳ.

Bên Có:

Giá trị dự phòng giảm giá hàng tồn kho đã lập tính vào giá vốn hàng bán trong kỳ.

Số dư bên Có:

Giá trị dự phòng giảm giá hàng tồn kho hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán năm (hoặc quý), khi lập dự phòng giảm giá hàng tồn kho lần đầu tiên, ghi:

Nợ TK 632- Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

2. Cuối kỳ kế toán năm (hoặc quý) tiếp theo:

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch lớn hơn, ghi:

Nợ TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho)

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Nếu khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán năm nay nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch nhỏ hơn, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632- Giá vốn hàng bán (Chi tiết dự phòng giảm giá hàng tồn kho).

TÀI KHOẢN 161

CHI SỰ NGHIỆP

Tài khoản này phản ánh các khoản chi sự nghiệp, chi dự án để thực hiện các nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao cho doanh nghiệp ngoài nhiệm vụ sản xuất, kinh doanh và không vì mục đích lợi nhuận của đơn vị. Các khoản chi sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án do Ngân sách Nhà nước cấp hoặc đơn vị cấp trên cấp, hoặc được viện trợ, tài trợ không hoàn lại.

Tài khoản này chỉ sử dụng ở những đơn vị có các hoạt động sự nghiệp, hoạt động dự án được Ngân sách Nhà nước hoặc cấp trên cấp kinh phí hoặc được viện trợ, tài trợ không hoàn lại, hoặc được thu các khoản thu sự nghiệp để trang trải các khoản chi.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Phải mở sổ kế toán chi tiết chi sự nghiệp, chi dự án theo từng nguồn kinh phí, theo niên độ kế toán, niên khóa Ngân sách và theo phân loại của mục lục Ngân sách Nhà nước.

2- Hạch toán chi sự nghiệp, chi dự án phải đảm bảo thống nhất với công tác lập dự toán và phải đảm bảo sự khớp đúng, thống nhất giữa sổ kế toán với chứng từ và báo cáo tài chính.

3- Hạch toán vào tài khoản này những khoản chi thuộc kinh phí sự nghiệp, kinh phí dự án hàng năm của đơn vị, bao gồm cả những khoản chi thường xuyên và những khoản chi không thường xuyên theo chế độ tài chính hiện hành.

4- Cuối niên độ kế toán, nếu quyết toán chưa được duyệt thì toàn bộ số chi sự nghiệp, chi dự án trong năm được chuyển từ bên Có Tài khoản 1612 "Chi sự nghiệp năm nay" sang bên Nợ Tài khoản 1611 "Chi sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán được duyệt.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 161- CHI SỰ NGHIỆP

Bên Nợ:

Các khoản chi sự nghiệp, chi dự án thực tế phát sinh.

Bên Có:

- Các khoản chi sự nghiệp, chi dự án sai quy định không được phê duyệt, phải xuất toán thu hồi;

- Số chi sự nghiệp, chi dự án được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án.

Số dư bên Nợ:

Các khoản chi sự nghiệp, chi dự án chưa được quyết toán hoặc quyết toán chưa được duyệt y.

Tài khoản 161 - Chi sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 1611 - Chi sự nghiệp năm trước: Phản ánh các khoản chi sự nghiệp, chi dự án thuộc kinh phí sự nghiệp, kinh phí dự án năm trước chưa được quyết toán.

- Tài khoản 1612 - Chi sự nghiệp năm nay: Phản ánh các khoản chi sự nghiệp, chi dự án năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN
MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi xuất tiền chi cho hoạt động sự nghiệp, chương trình, dự án thuộc nguồn kinh phí sự nghiệp, kinh phí dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có các TK 111,112,...

2- Tiền lương và các khoản khác phải trả cho người lao động của đơn vị, người bán hàng hóa, cung cấp dịch vụ tính vào chi sự nghiệp, chi dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 334- Phải trả người lao động

Có TK 331 - Phải trả cho người bán.

3- Khi xuất kho vật tư, công cụ, dụng cụ sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

4- Khi nhận được các khoản kinh phí của cấp trên hoặc khi rút dự toán chi sự nghiệp, dự án để chi trực tiếp cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 461- Nguồn kinh phí sự nghiệp.

Nếu rút dự toán chi sự nghiệp, dự án ra sử dụng đồng thời ghi Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

5- Khi kết chuyển chi phí sửa chữa lớn TSCĐ hoàn thành để sử dụng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 241- XDCB dở dang (2413- Sửa chữa lớn TSCĐ)

6- Trường hợp mua sắm TSCĐ hoặc đầu tư xây dựng cơ bản cho các hoạt động sự nghiệp, dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

- Khi mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331, 241, 461,...

- Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua sắm TSCĐ, đồng thời ghi đơn bên Có TK 008 “Dự toán chi sự nghiệp, dự án” (Tài khoản ngoài Bảng Cân đối kế toán).

7- Khi trích BHXH, BHYT, kinh phí công đoàn của người lao động tham gia hoạt động sự nghiệp, dự án của doanh nghiệp, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

8- Cuối năm tài chính, nếu quyết toán chưa được duyệt, kế toán tiến hành chuyển số dư Nợ TK 1612 "Chi sự nghiệp năm nay" sang TK 1611 "Chi sự nghiệp năm trước", ghi:

Nợ TK 1611- Chi sự nghiệp năm trước

Có TK 1612- Chi sự nghiệp năm nay.

9- Khi báo cáo quyết toán được duyệt, số chi sự nghiệp, chi dự án được quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611- Nguồn kinh phí sự nghiệp năm trước)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

10- Các khoản chi sai quy định không được cấp có thẩm quyền phê duyệt phải xuất toán thu hồi, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

LOẠI TÀI KHOẢN 2

TÀI SẢN DÀI HẠN

Tài sản dài hạn của doanh nghiệp gồm: Tài sản cố định (TSCĐ) hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính, bất động sản đầu tư, đầu tư vào công ty con, đầu tư vào công ty liên kết, đầu tư góp vốn liên doanh, đầu tư dài hạn khác và đầu tư XDCB ở doanh nghiệp, chi phí trả trước dài hạn, tài sản thuế thu nhập hoãn lại.

Nguyên tắc kế toán Tài sản dài hạn:

1. Trong mọi trường hợp, kế toán TSCĐ phải tôn trọng nguyên tắc đánh giá theo nguyên giá (Giá thực tế hình thành TSCĐ) và giá trị còn lại của TSCĐ.

2. Kế toán TSCĐ phải phản ánh được 3 chỉ tiêu giá trị của TSCĐ: Nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ.

Giá trị còn lại = Nguyên giá - Giá trị đã hao mòn của TSCĐ.

3. Kế toán phải phân loại TSCĐ theo đúng phương pháp phân loại đã được quy định trong các báo cáo kế toán, thống kê và phục vụ cho công tác quản lý, tổng hợp chỉ tiêu của Nhà nước.

4. Đối với các khoản đầu tư tài chính dài hạn như: Đầu tư chứng khoán dài hạn, đầu tư góp vốn liên doanh, đầu tư kinh doanh bất động sản,... kế toán phải phản ánh số hiện có và tình hình tăng, giảm theo giá thực tế (đối với các loại chứng khoán, bất động sản,... các khoản vốn góp liên doanh). Đồng thời phải mở sổ kế toán chi tiết để theo dõi từng khoản đầu tư tài chính dài hạn và các khoản chi phí (nếu có), lãi phát sinh từ hoạt động đầu tư tài chính dài hạn.

Loại Tài khoản Tài sản dài hạn có 14 tài khoản, chia thành 3 nhóm:

Nhóm Tài khoản 21 - Tài sản cố định, có 5 tài khoản:

- Tài khoản 211 - Tài sản cố định hữu hình;

- Tài khoản 212 - Tài sản cố định thuê tài chính;

- Tài khoản 213 - Tài sản cố định vô hình;

- Tài khoản 214 - Hao mòn tài sản cố định;

- Tài khoản 217 - Bất động sản đầu tư.

Nhóm Tài khoản 22 - Đầu tư dài hạn, có 5 tài khoản:

- Tài khoản 221 - Đầu tư vào công ty con;

- Tài khoản 222 - Vốn góp liên doanh;

- Tài khoản 223 - Đầu tư vào công ty liên kết;

- Tài khoản 228 - Đầu tư dài hạn khác;

- Tài khoản 229 - Dự phòng giảm giá đầu tư dài hạn.

Nhóm Tài khoản 24 – Các tài sản dài hạn khác , có 4 tài khoản:

- Tài khoản 241 - Xây dựng cơ bản dở dang;

- Tài khoản 242 - Chi phí trả trước dài hạn;

- Tài khoản 243 – Tài sản thuế thu nhập hoãn lại;

- Tài khoản 244 - Ký quỹ, ký cược dài hạn.

TÀI KHOẢN 211

TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm toàn bộ tài sản cố định hữu hình của doanh nghiệp theo nguyên giá.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

2. Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị theo quy định hiện hành (từ 10.000.000 đồng trở lên).

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

3. Giá trị TSCĐ hữu hình được phản ánh trên TK 211 theo nguyên giá.

Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ. Tuỳ thuộc vào nguồn hình thành, nguyên giá TSCĐ hữu hình được xác định như sau:

a) TSCĐ hữu hình do mua sắm: Nguyên giá TSCĐ hữu hình do mua sắm bao gồm giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì kế toán phản ánh giá trị TSCĐ theo giá mua chưa có thuế GTGT.

Đối với TSCĐ mua sắm dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT, hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, chương trình, dự án hoặc dùng cho hoạt động phúc lợi, kế toán phản ánh giá trị TSCĐ theo tổng giá thanh toán đã có thuế GTGT.

b) Tài sản cố định hữu hình do đầu tư xây dựng cơ bản theo phương thức giao thầu: Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

c) Tài sản cố định hữu hình mua trả chậm: Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

d) TSCĐ hữu hình tự xây dựng hoặc tự chế: Nguyên giá TSCĐ hữu hình tự xây dựng hoặc tự chế là giá thành thực tế của TSCĐ tự xây dựng hoặc tự chế cộng (+) Chi phí lắp đặt, chạy thử. Trường hợp doanh nghiệp dùng sản phẩm do mình sản xuất ra để chuyển thành TSCĐ thì nguyên giá là chi phí sản xuất sản phẩm đó cộng (+) Các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Trong các trường hợp trên, không được tính lãi nội bộ vào nguyên giá của tài sản đó. Các chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự chế không được tính vào nguyên giá TSCĐ hữu hình.

đ) TSCĐ hữu hình mua dưới hình thức trao đổi: Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về. Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (Tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong cả hai trường hợp không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

e) Tài sản cố định hữu hình được cấp, được điều chuyển đến: Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến... bao gồm: Giá trị còn lại trên sổ kế toán của tài sản cố định ở đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng. Riêng nguyên giá TSCĐ hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

g) Tài sản cố định hữu hình nhận góp vốn liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng...: Nguyên giá TSCĐ nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa, được tài trợ, biếu, tặng... là giá trị theo đánh giá thực tế của Hội đồng giao nhận; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)...[QH1]

4. Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp:

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Xây lắp, trang bị thêm cho TSCĐ;

- Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

- Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

- Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước;

- Tháo dỡ một hoặc một số bộ phận của TSCĐ.

5. Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định. Kế toán có nhiệm vụ lập và hoàn chỉnh hồ sơ TSCĐ về mặt kế toán.

6. TSCĐ hữu hình cho thuê hoạt động vẫn phải trích khấu hao theo quy định của chuẩn mực kế toán và chính sách tài chính hiện hành.

7. TSCĐ hữu hình phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 211 - TÀI SẢN CỐ ĐỊNH HỮU HÌNH

Bên Nợ:

- Nguyên giá của TSCĐ hữu hình tăng do XDCB hoàn thành bàn giao đưa vào sử dụng, do mua sắm, do nhận vốn góp liên doanh, do được cấp, do được tặng biếu, tài trợ...

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp...;

- Điều chỉnh tăng nguyên giá TSCĐ do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ hữu hình giảm do điều chuyển cho đơn vị khác, do nhượng bán, thanh lý hoặc đem đi góp vốn liên doanh,...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận;

- Điều chỉnh giảm nguyên giá TSCĐ do đánh giá lại.

Số dư bên Nợ:

Nguyên giá TSCĐ hữu hình hiện có ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định hữu hình có 6 tài khoản cấp 2:

- Tài khoản 2111 - Nhà cửa, vật kiến trúc: Phản ánh giá trị các công trình XDCB như nhà cửa, vật kiến trúc, hàng rào, bể, tháp nước, sân bãi, các công trình trang trí thiết kế cho nhà cửa, các công trình cơ sở hạ tầng như đường sá, cầu cống, đường sắt, cầu tàu, cầu cảng...

- Tài khoản 2112 - Máy móc thiết bị: Phản ánh giá trị các loại máy móc, thiết bị dùng trong sản xuất, kinh doanh của doanh nghiệp bao gồm những máy móc chuyên dùng, máy móc, thiết bị công tác, dây chuyền công nghệ và những máy móc đơn lẻ.

- Tài khoản 2113 - Phương tiện vận tải, truyền dẫn: Phản ánh giá trị các loại phương tiện vận tải, gồm phương tiện vận tải đường bộ, sắt, thuỷ, sông, hàng không, đường ống và các thiết bị truyền dẫn (Thông tin, điện nước, băng chuyền tải vật tư, hàng hoá).

- Tài khoản 2114 - Thiết bị, dụng cụ quản lý: Phản ánh giá trị các loại thiết bị, dụng cụ sử dụng trong quản lý, kinh doanh, quản lý hành chính (Máy vi tính, quạt trần, quạt bàn, bàn ghế, thiết bị, dụng cụ đo lường, kiểm tra chất lượng hút ẩm, hút bụi, chống mối mọt...).

- Tài khoản 2115 - Cây lâu năm, súc vật làm việc và cho sản phẩm: Phản ánh giá trị các loại TSCĐ là các loại cây lâu năm (Cà phê, chè, cao su, vườn cây ăn quả...) súc vật làm việc (Voi, bò, ngựa cày kéo...) và súc vật nuôi để lấy sản phẩm (Bò sữa, súc vật sinh sản...).

- Tài khoản 2118 - TSCĐ khác: Phản ánh giá trị các loại TSCĐ khác chưa phản ánh ở các tài khoản nêu trên (Như tác phẩm nghệ thuật, sách chuyên môn kỹ thuật...).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán tăng TSCĐ hữu hình

Tài sản cố định của đơn vị tăng do được giao vốn (Đối với DNNN), nhận góp vốn bằng TSCĐ, do mua sắm, do công tác XDCB đã hoàn thành đưa vào sử dụng, do được viện trợ hoặc tặng, biếu.

1. Trường hợp nhận vốn góp hoặc nhận vốn cấp bằng TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

2. Trường hợp TSCĐ được mua sắm:

2.1. Trường hợp mua sắm TSCĐ hữu hình (Kể cả mua mới hoặc mua lại TSCĐ đã sử dụng) dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ các chứng từ có liên quan đến việc mua TSCĐ, kế toán xác định nguyên giá của TSCĐ, lập hồ sơ kế toán, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.2. Trường hợp mua TSCĐ dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Tổng giá thanh toán)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay dài hạn.

2.3. Nếu TSCĐ được mua sắm bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển của doanh nghiệp dùng vào SXKD, kế toán phải ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn XDCB hoặc giảm quỹ đầu tư phát triển khi quyết toán được duyệt, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

3. Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn [(Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có)]

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp doanh nghiệp được tài trợ, biếu, tặng TSCĐ hữu hình đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

5. Trường hợp TSCĐ hữu hình tự chế:

- Khi sử dụng sản phẩm do doanh nghiệp tự chế tạo để chuyển thành TSCĐ hữu hình sử dụng cho SXKD, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm (Nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (Nếu sản xuất xong đưa vào sử dụng ngay, không qua kho).

Đồng thời ghi tăng TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 512 - Doanh thu bán hàng nội bộ (Doanh thu là chi phí sản xuất thực tế sản phẩm).

- Chi phí lắp đặt, chạy thử,... liên quan đến TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

6. Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

6.1. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự:

Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (Nguyên giá của TSCĐ hữu hình đưa đi trao đổi).

6.2. TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

- Khi giao TSCĐ hữu hình cho bên trao đổi, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (Nếu có).

- Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị hợp lý của TSCĐ nhận được do trao đổi)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp phải thu thêm tiền do giá trị của TSCĐ đưa đi trao đổi lớn hơn giá trị của TSCĐ nhận được do trao đổi, khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi, khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

7. Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá - chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

8. Trường hợp TSCĐ hữu hình tăng do đầu tư XDCB hoàn thành:

8.1. Trường hợp quá trình đầu tư XDCB được hạch toán trên cùng hệ thống sổ kế toán của đơn vị:

- Khi công tác XDCB hoàn thành nghiệm thu, bàn giao đưa tài sản vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 241 - Xây dựng cơ bản dở dang.

- Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán TSCĐ hữu hình, ghi:

Nợ các TK 152, 153 (Nếu là vật liệu, công cụ, dụng cụ nhập kho)

Có TK 241 - XDCB dở dang

- Nếu doanh nghiệp sử dụng nguồn vốn đầu tư xây dựng cơ bản hoặc các quỹ doanh nghiệp để đầu tư XDCB, kế toán ghi tăng nguồn vốn kinh doanh, giảm nguồn vốn đầu tư XDCB và các quỹ doanh nghiệp khi quyết toán được duyệt.

8.2. Trường hợp quá trình đầu tư XDCB không hạch toán trên cùng hệ thống sổ kế toán của đơn vị (Đơn vị chủ đầu tư có tổ chức kế toán riêng để theo dõi quá trình đầu tư XDCB):

- Khi doanh nghiệp nhận bàn giao TSCĐ là sản phẩm đầu tư XDCB hoàn thành và nguồn vốn hình thành TSCĐ (Kể cả bàn giao khoản vay đầu tư XDCB), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ)

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn (Phần vốn vay các tổ chức tín dụng); hoặc

Có TK 343 - Trái phiếu phát hành (Phần vốn vay trực tiếp do phát hành trái phiếu)

Có TK 136 - Phải thu nội bộ (Phần vốn đơn vị cấp trên giao).

- Đối với doanh nghiệp Nhà nước, nếu TSCĐ (Đầu tư qua nhiều năm) được nghiệm thu, bàn giao theo giá trị ở thời điểm bàn giao công trình (Theo giá trị phê duyệt của cấp có thẩm quyền), ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Nguyên giá được duyệt)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có).

Có TK 411 - Nguồn vốn kinh doanh (Phần vốn chủ sở hữu)

Có TK 341 - Vay dài hạn

Có TK 136 - Phải thu nội bộ.

Bàn giao TSCĐ hoàn thành qua đầu tư, đồng thời với việc bàn giao các khoản vay dài hạn, hoặc nợ dài hạn để hình thành TSCĐ đó.

9. Trường hợp công trình hoặc hạng mục công trình XDCB hoàn thành đã bàn giao đưa vào sử dụng, nhưng chưa được duyệt quyết toán vốn đầu tư, thì doanh nghiệp căn cứ vào chi phí đầu tư XDCB thực tế, tạm tính nguyên giá để hạch toán tăng TSCĐ (Để có cơ sở tính và trích khấu hao TSCĐ đưa vào sử dụng). Sau khi quyết toán vốn đầu tư XDCB được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán thực hiện điều chỉnh tăng, giảm số chênh lệch.

10. Trường hợp nhận vốn góp liên doanh của các đơn vị khác bằng TSCĐ hữu hình, căn cứ giá trị TSCĐ được các bên liên doanh chấp thuận, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 411 - Nguồn vốn kinh doanh.

11. TSCĐ nhận được do điều động nội bộ Tổng công ty (Không phải thanh toán tiền), ghi:

Nợ TK 211 - TSCĐ hữu hình ( Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại).

12. Trường hợp dùng kinh phí sự nghiệp, kinh phí dự án để đầu tư, mua sắm TSCĐ, khi TSCĐ mua sắm, đầu tư hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112

Có TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán mua TSCĐ, đồng thời ghi đơn bên Có TK 008 - Dự toán chi sự nghiệp, dự án.

13. Trường hợp đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi, khi hoàn thành đưa vào sử dụng cho hoạt động văn hóa, phúc lợi, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (Tổng giá thanh toán)

Có các TK 111, 112, 331, 341,...

- Đồng thời kết chuyển giảm quỹ phúc lợi, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

14. Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

II. Kế toán giảm TSCĐ hữu hình

Tài sản cố định hữu hình của đơn vị giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, đem góp vốn liên doanh, điều chuyển cho đơn vị khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có).

Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, dùng cho hoạt động sự nghiệp, dự án:

TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ hữu hình phải làm đầy đủ các thủ tục cần thiết (Lập Hội đồng xác định giá, thông báo công khai và tổ chức đấu giá, có hợp đồng mua bán, biên bản giao nhận TSCĐ...). Căn cứ vào biên bản giao nhận TSCĐ và các chứng từ liên quan đến nhượng bán TSCĐ:

1.1. Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh:

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311)

Có TK 711 - Thu nhập khác (Giá bán chưa có thuế GTGT).

- Nếu doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, số tiền thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Các chi phí phát sinh liên quan đến nhượng bán TSCĐ được phản ánh vào bên Nợ TK 811 "Chi phí khác".

1.2. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động sự nghiệp, dự án:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Số tiền thu, chi liên quan đến nhượng bán TSCĐ hữu hình ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

1.3. Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động văn hóa, phúc lợi:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ nhượng bán, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4313) (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

- Đồng thời phản ánh số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112,…

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Nếu có)

- Phản ánh số chi về nhượng bán TSCĐ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,…

2. Trường hợp thanh lý TSCĐ:

TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, đơn vị phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định trong chế độ quản lý tài chính và lập “Biên bản thanh lý TSCĐ" theo mẫu quy định. Biên bản được lập thành 2 bản, 1 bản chuyển cho phòng kế toán để theo dõi ghi sổ, 1 bản giao cho đơn vị quản lý, sử dụng TSCĐ.

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

3. Góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ hữu hình:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh).

3.2. Định kỳ, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát);

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ trong kỳ).

4. Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

4.1. TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 241, 331, 338, 411,…

- Nếu TSCĐ thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ hữu hình, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ dùng cho hoạt động phúc lợi, sự nghiệp, dự án, ghi:

Nợ các TK Chi phí sản xuất, kinh doanh (TSCĐ dùng cho SXKD)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (TSCĐ dùng cho mục đích phúc lợi)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Có TK 214 - Hao mòn TSCĐ (2141).

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Nếu không xác định được đơn vị chủ tài sản thì phải báo ngay cho cơ quan cấp trên và cơ quan tài chính cùng cấp (nếu là DNNN) biết để xử lý. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời phản ánh vào Tài khoản 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng Cân đối kế toán) để theo dõi giữ hộ.

4.2. TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

- Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

+ Đối với TSCĐ thiếu dùng vào sản xuất, kinh doanh, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ các TK 111, 334, 138 (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 211 - TSCĐ hữu hình.

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có các TK liên quan (Tuỳ theo quyết định xử lý).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Có TK 4312 - Quỹ phúc lợi.

- Trường hợp TSCĐ thiếu chưa xác định được nguyên nhân chờ xử lý:

+ Đối với TSCĐ thiếu dùng vào hoạt động sản xuất, kinh doanh:

(1) Phản ánh giảm TSCĐ. Phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

(2) Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 111 - Tiền mặt (Tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (Nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (Nếu trừ vào lương của người lao động)

Nợ TK 411 - Nguồn vốn kinh doanh (Nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (Nếu doanh nghiệp chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 338 - Phải trả, phải nộp khác.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

Đồng thời phản ánh số thu bồi thường phần giá trị còn lại của TSCĐ thiếu vào các tài khoản liên quan theo quyết định của cơ quan có thẩm quyền:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK liên quan (TK 333, 461,...).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

(1) Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 4312 - Quỹ phúc lợi.

(2) Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

5. Đối với TSCĐ hữu hình dùng cho sản xuất, kinh doanh, nếu không đủ tiêu chuẩn ghi nhận theo quy định phải chuyển thành công cụ, dụng cụ ghi:

Nợ các TK 623, 627, 641, 642 (Nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu giá trị còn lại lớn phải phân bổ dần)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

6. Kế toán giao dịch bán và thuê lại TSCĐ hữu hình là thuê hoạt động (Xem quy định ở TK 811 hoặc 711).

TÀI KHOẢN 212

TÀI SẢN CỐ ĐỊNH THUÊ TÀI CHÍNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ thuê tài chính của doanh nghiệp.

- Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Điều kiện phân loại thuê tài sản là thuê tài chính: Một hợp đồng thuê tài chính phải thoả mãn 1 trong năm (5) điều kiện sau:

+ Bên[DMH2] cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

+ Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;[DMH3]

+ Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

+ Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu[QH4] chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

+ Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thoả mãn ít nhất một trong ba (3) điều kiện sau:

+ Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

+ Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

+ Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường.

Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này dùng cho doanh nghiệp thuê hạch toán nguyên giá của TSCĐ thuê tài chính. Đây là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp.

Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

Nguyên giá của TSCĐ thuê tài chính không bao gồm số thuế GTGT bên cho thuê đã trả khi mua TSCĐ để cho thuê (Số thuế này bên thuê sẽ phải hoàn lại cho bên cho thuê, kể cả trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế và trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp).

2. Không phản ánh vào Tài khoản này giá trị của TSCĐ thuê hoạt động.

3. Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình.

Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

4. Số thuế GTGT bên thuê phải trả cho bên cho thuê theo định kỳ nhận được hoá đơn thanh toán tiền thuê tài chính và được hạch toán như sau:

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì số thuế GTGT phải trả từng kỳ được ghi vào bên Nợ TK 133 "Thuế GTGT được khấu trừ" (1332);

- Trường hợp thuê tài chính dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải trả từng kỳ được ghi vào chi phí SXKD trong kỳ.

5. Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 212 - TSCĐ THUÊ TÀI CHÍNH

Bên Nợ:

Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có:

Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ:

Nguyên giá của TSCĐ thuê tài chính hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như: Chi phí đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,...

2. Khi chi tiền ứng trước khoản tiền thuê tài chính hoặc ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 342 - Nợ dài hạn (Số tiền thuê trả trước - nếu có)

Nợ TK 244 - Ký quỹ, ký cược dài hạn

Có các TK 111, 112,...

3. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê.

3.1. Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

3.2. Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn, hoặc

Có các TK 111, 112,... (Số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

3.3. Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4. Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

3.4.1- Trường hợp TSCĐ thuê tài chính dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài sản nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT vào TK 315 - Nợ dài hạn đến hạn trả, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 315 - Nợ dài hạn đến hạn trả.

3.4.2- Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi xuất tiền trả nợ gốc, tiền lãi thuê và thuế GTGT cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT trả kỳ này)

Có các TK 111, 112,...

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số nợ phải trả lãi thuê tài chính và số thuế GTGT phải trả vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê phải trả kỳ này)

Nợ các TK 623, 627, 641, 642 (Số thuế GTGT phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả.

4. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

4.1. Khi nhận TSCĐ thuê tài chính bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, kế toán căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) Số nợ phải trả kỳ này cộng (+) Số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

4.2- Chi phí trực tiếp ban đầu được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có các TK 111, 112,... (Chi phí trực tiếp phát sinh liên quan đến hoạt động thuê tài chính khi nhận tài sản thuê tài chính).

4.3- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

4.4- Định kỳ, phản ánh việc thanh toán tiền thuê tài sản:

- Khi xuất tiền trả nợ gốc và tiền lãi thuê tài sản cho đơn vị cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả kỳ này)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Nợ gốc trả kỳ này có cả thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải thanh toán cho bên cho thuê trong kỳ:

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 138 - Phải thu khác.

+ Trường hợp TSCĐ thuê tài chính dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 138 - Phải thu khác.

- Khi nhận được hoá đơn thanh toán tiền thuê tài chính nhưng doanh nghiệp chưa trả tiền ngay, căn cứ vào hoá đơn phản ánh số lãi thuê tài chính phải trả kỳ này vào TK 315 "Nợ dài hạn đến hạn trả", ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 315 - Nợ dài hạn đến hạn trả (Tiền lãi thuê phải trả kỳ này).

- Đồng thời, căn cứ hoá đơn thanh toán tiền thuê phản ánh số thuế GTGT phải hoàn lại cho bên cho thuê trong kỳ giống như trường hợp xuất tiền trả nợ khi nhận được hoá đơn.

5. Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính.

Có các TK 111, 112,...

6. Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

7. Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp. Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính (Giá trị còn lại của TSCĐ thuê tài chính)

Có các TK 111, 112,... (Số tiền phải trả thêm).

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

8. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính:

8.1. Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.3 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

- Định kỳ, kết chuyển chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

8.2. Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (Xem nghiệp vụ 7.2 - Tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo nghiệp vụ 3 và nghiệp vụ 4 của TK 212).

- Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

TÀI KHOẢN 213

TÀI SẢN CỐ ĐỊNH VÔ HÌNH

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm TSCĐ vô hình của doanh nghiệp.

TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê, phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính;

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”;

- TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, thì nguyên giá của nó là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của đơn vị;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất có thời hạn: Là giá trị quyền sử dụng đất khi doanh nghiệp đi thuê đất trả tiền thuê 1 lần cho nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất hoặc số tiền đã trả khi nhận chuyển nhượng quyền sử dụng đất hợp pháp, hoặc giá trị quyền sử dụng đất nhận vốn góp;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất không có thời hạn là số tiền đã trả khi chuyển nhượng quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...).

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu, được xác định theo giá trị hợp lý ban đầu cộng (+) Các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

2. Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai được tập hợp vào chi phí SXKD trong kỳ. Từ thời điểm xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định ở Chuẩn mực kế toán số 04 “TSCĐ vô hình” thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ Tài khoản 213 “TSCĐ vô hình".

3. Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực kế toán TSCĐ vô hình. Riêng đối với TSCĐ là quyền sử dụng đất thì chỉ tính khấu hao đối với những TSCĐ vô hình là quyền sử dụng có thời hạn.

4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

5. Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

6. Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

7. Các nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

8. TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 213 - TSCĐ VÔ HÌNH

Bên Nợ:

Nguyên giá TSCĐ vô hình tăng.

Bên Có:

Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 7 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng, bao gồm: Tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)... Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

Trường hợp doanh nghiệp được Nhà nước giao đất mà không phải trả tiền hoặc phải trả tiền thuê đất hàng năm thì tiền thuê đất hàng năm được tính vào chi phí, không được ghi nhận quyền sử dụng đất đó là TSCĐ vô hình vào TK 2131.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133- Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu hàng hoá: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Phần mềm máy vi tính: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép hoặc giấy phép nhượng quyền thực hiện công việc đó, như: Giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới,...

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Hạch toán các nghiệp vụ mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình (Tổng giá thanh toán)

Có TK 112, 331,...(Tổng giá thanh toán)

2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào (Nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá - Theo giá mua trả tiền ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hàng kỳ tính số lãi phải trả về mua TSCĐ vô hình theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3. TSCĐ vô hình mua dưới hình thức trao đổi.

3.1. Trường hợp trao đổi hai TSCĐ vô hình tương tự:

Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Giá trị đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá của TSCĐ vô hình đưa đi trao đổi).

3.2. Trường hợp trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

4.1. Khi phát sinh chi phí trong giai đoạn triển khai xét thấy kết quả triển khai không thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì tập hợp vào chi phí sản xuất, kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331,...

4.2. Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

a/ Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331,...

b/ Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331,...

6. Khi TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111, 4112).

7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

- Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213- TSCĐ vô hình

Có TK 711 - Thu nhập khác.

- Các chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

8. Khi doanh nghiệp nhận vốn góp liên doanh bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Nguồn vốn kinh doanh (4111).

9. Khi có quyết định chuyển mục đích sử dụng của BĐS đầu tư là quyền sử dụng đất sang TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình (2131)

Có TK 217 - BĐS đầu tư.

Đồng thời kết chuyển số hao mòn luỹ kế của BĐS đầu tư sang số hao mòn luỹ kế của TSCĐ vô hình, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2143 - Hao mòn TSCĐ vô hình.

10. Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ vô hình, căn cứ vào giá đánh giá lại của TSCĐ vô hình giữa doanh nghiệp và công ty liên kết.

10.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình.

10.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đưa đi góp vốn, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ (2143)

Có TK 213 - TSCĐ vô hình

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ vô hình).

11. Khi góp vốn bằng TSCĐ vô hình vào cơ sở liên doanh đồng kiểm soát

11.1. Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

11.2. Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn thì số chênh lệch giữa giá đánh giá lại và giá trị còn lại của TSCĐ đem đi góp vốn được ghi nhận vào TK 711 “Thu nhập khác” là phần chênh lệch tính tương ứng cho phần lợi ích của các bên khác trong liên doanh, phần còn lại tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị do các bên liên doanh đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2143) (Số khấu hao đã trích)

Có TK 213 - TSCĐ vô hình (Nguyên giá)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá trị do các bên liên doanh đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá

lại TSCĐ đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác.

12. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (Xem hướng dẫn ở TK 211).

TÀI KHOẢN 214

HAO MÒN TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn luỹ kế của các loại TSCĐ và bất động sản (BĐS) đầu tư trong quá trình sử dụng do trích khấu hao TSCĐ, BĐS đầu tư và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐS đầu tư.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Về nguyên tắc, mọi TSCĐ, BĐS đầu tư hiện có của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐS đầu tư hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác. Các trường hợp đặc biệt không phải trích khấu hao (như TSCĐ dự trữ, TSCĐ dùng chung cho xã hội...), doanh nghiệp phải thực hiện theo chính sách tài chính hiện hành. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án hoặc dùng vào mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí mà chỉ tính hao mòn TSCĐ.

2. Căn cứ vào chính sách tài chính và chuẩn mực kế toán hiện hành, căn cứ vào yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong 3 phương pháp tính, trích khấu hao phù hợp cho từng TSCĐ, BĐS đầu tư nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐS đầu tư phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐS đầu tư.

3. Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong báo cáo tài chính.

4. Đối với các TSCĐ đã khấu hao hết (Đã thu hồi đủ vốn), nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao.

Các TSCĐ chưa tính đủ khấu hao (Chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý, thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác. Riêng doanh nghiệp Nhà nước được xử lý theo chính sách tài chính hiện hành của Nhà nước.

5. Đối với TSCĐ vô hình, phải tuỳ thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (Theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền). Riêng đối với TSCĐ vô hình là quyền sử dụng đất thì chỉ trích khấu hao đối với quyền sử dụng đất xác định được thời hạn sử dụng. Nếu không xác định được thời gian sử dụng thì không trích khấu hao.

6. Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

7. Đối với BĐS đầu tư, trong quá trình nắm giữ chờ tăng giá hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư, khấu hao BĐS đầu tư được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐS đầu tư.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 214 - HAO MÒN TÀI SẢN CỐ ĐỊNH

Bên Nợ:

Giá trị hao mòn TSCĐ, BĐS đầu tư giảm do TSCĐ, BĐS đầu tư thanh lý, nhượng bán, điều động cho đơn vị khác, góp vốn liên doanh,...

Bên Có:

Giá trị hao mòn TSCĐ, BĐS đầu tư tăng do trích khấu hao TSCĐ, BĐS đầu tư.

Số dư bên Có:

Giá trị hao mòn luỹ kế của TSCĐ, BĐS đầu tư hiện có ở đơn vị.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 – Hao mòn BĐS đầu tư: Tài khoản này phản ánh giá trị hao mòn BĐS đầu tư trong quá trình nắm giữ chờ tăng giá, cho thuê hoạt động các BĐS đầu tư của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Định kỳ tính, trích khấu hao TSCĐ vào chi phí sản xuất, kinh doanh, chi phí khác, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234)

Nợ TK 627 - Chi phí sản xuất chung (6274)

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 811 - Chi phí khác

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

2. TSCĐ đã sử dụng, nhận được do điều chuyển trong nội bộ Tổng công ty, công ty, ghi:

Nợ TK 211 – TSCĐ hữu hình (Nguyên giá)

Có TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (2141) (Giá trị hao mòn).

3. Định kỳ tính, trích khấu hao BĐS đầu tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 – Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 214 - Hao mòn TSCĐ (2147).

4. Trường hợp giảm TSCĐ, BĐS đầu tư thì đồng thời với việc ghi giảm nguyên giá TSCĐ phải ghi giảm giá trị đã hao mòn của TSCĐ, BĐS đầu tư. (Xem hướng dẫn hạch toán các TK 211, 213, 217).

5. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

6. Đối với TSCĐ dùng cho hoạt động văn hoá, phúc lợi, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

7. Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ, nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 623, 627, 641, 642 (Số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp)

Có các TK 623, 627, 641, 642 (Số chênh lệch khấu hao giảm).

TÀI KHOẢN 217

BẤT ĐỘNG SẢN ĐẦU TƯ

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản (BĐS) đầu tư của doanh nghiệp theo nguyên giá.

Bất động sản đầu tư: Là BĐS, gồm: quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

a. Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

b. Bán trong kỳ sản xuất, kinh doanh thông thường.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này dùng để phản ánh giá trị BĐS đủ tiêu chuẩn ghi nhận là BĐS đầu tư. Không phản ánh vào tài khoản này giá trị BĐS mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, BĐS chủ sở hữu sử dụng, BĐS trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐS đầu tư.

Một BĐS đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai; và

b) Nguyên giá của BĐS đầu tư phải được xác định một cách đáng tin cậy.

2- BĐS đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐS đầu tư: Là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được BĐS đầu tư tính đến thời điểm mua hoặc xây dựng hoàn thành BĐS đầu tư đó.

a) Tuỳ thuộc vào từng trường hợp, nguyên giá của BĐS đầu tư được xác định như sau:

- Nguyên giá của BĐS đầu tư được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

- Trường hợp mua BĐS đầu tư thanh toán theo phương thức trả chậm, nguyên giá của BĐS đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐS đầu tư theo quy định của Chuẩn mực kế toán số 16 "Chi phí đi vay";

- Nguyên giá của BĐS đầu tư tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐS đầu tư tính đến ngày hoàn thành công việc xây dựng;

- Trường hợp BĐS thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là BĐS đầu tư thì nguyên giá của BĐS đầu tư đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán số 06 “Thuê tài sản”.

b) Các chi phí sau không được tính vào nguyên giá của BĐS đầu tư:

- Chi phí phát sinh ban đầu (Trừ trường hợp các chi phí này là cần thiết để đưa BĐS đầu tư vào trạng thái sẵn sàng sử dụng);

- Các chi phí khi mới đưa BĐS đầu tư vào hoạt động lần đầu trước khi BĐS đầu tư đạt tới trạng thái hoạt động bình thường theo dự kiến;

- Các chi phí không bình thường về nguyên liệu, vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng BĐS đầu tư.

3- Các chi phí liên quan đến BĐS đầu tư phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐS đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐS đầu tư.

4- Trong quá trình nắm giữ chờ tăng giá, hoặc cho thuê hoạt động phải tiến hành trích khấu hao BĐS đầu tư. Khấu hao BĐS đầu tư được ghi nhận vào chi phí kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐS đầu tư.

5- Đối với những BĐS đầu tư được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị BĐS, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐS đầu tư được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐS đầu tư hoàn thành để kết chuyển vào TK 217 “BĐS đầu tư”.

6- Việc chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư hoặc từ BĐS đầu tư sang BĐS chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

a. BĐS đầu tư chuyển thành BĐS chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

b. BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

c. BĐS chủ sở hữu sử dụng chuyển thành BĐS đầu tư khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

d. Hàng tồn kho chuyển thành BĐS đầu tư khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

e. BĐS xây dựng chuyển thành BĐS đầu tư khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (Trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán số 03 “ Tài sản cố định hữu hình”).

Việc chuyển đổi mục đích sử dụng giữa BĐS đầu tư với BĐS chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của BĐS trong việc xác định giá trị hay để lập báo cáo tài chính.

7- Khi một doanh nghiệp quyết định bán một BĐS đầu tư mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐS đầu tư trên TK 217 "BĐS đầu tư" cho đến khi BĐS đầu tư đó được bán mà không chuyển thành hàng tồn kho.

8- Doanh thu từ việc bán BĐS đầu tư được ghi nhận là toàn bộ giá bán (Giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế).

Trường hợp bán theo phương thức trả chậm, thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay (Giá bán chưa có thuế GTGT đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện theo quy định của Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác”.

9- Ghi giảm BĐS đầu tư trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐS đầu tư sang hàng tồn kho hoặc BĐS chủ sở hữu sử dụng;

- Bán BĐS đầu tư ;

- Thanh lý BĐS đầu tư ;

- Hết thời hạn thuê tài chính trả lại BĐS đầu tư cho người cho thuê.

10- BĐS đầu tư được theo dõi chi tiết theo từng đối tượng ghi BĐS đầu tư trong “Sổ theo dõi BĐS đầu tư” tương tự như TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 217 - BẤT ĐỘNG SẢN ĐẦU TƯ

Bên Nợ:

Nguyên giá BĐS đầu tư tăng trong kỳ.

Bên Có:

Nguyên giá BĐS đầu tư giảm trong kỳ.

Số dư bên Nợ:

Nguyên giá BĐS đầu tư hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán các nghiệp vụ mua BĐS đầu tư theo phương thức trả tiền ngay:

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 217 - BĐS đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 331,...

2- Hạch toán nghiệp vụ mua BĐS đầu tư theo phương thức trả chậm:

2.1- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

2.2- Trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 217 - BĐS đầu tư (Nguyên giá - theo giá mua trả tiền ngay đã có

thuế GTGT)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm tính bằng số

chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay đã có thuế GTGT)

Có TK 331 - Phải trả cho người bán.

2.3- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua BĐS đầu tư theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

2.4- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (Phần chiết khấu thanh

toán được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3- Trường hợp BĐS đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

3.1- Khi phát sinh chi phí xây dựng BĐS đầu tư, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241 “XDCB dở dang” (Tương tự như xây dựng TSCĐ hữu hình, xem giải thích Tài khoản 211 “TSCĐ hữu hình”).

3.2- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành BĐS đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

4- Khi chuyển từ BĐS chủ sở hữu sử dụng thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2141, hoặc 2143

Có TK 2147 - Hao mòn BĐS đầu tư.

5- Khi chuyển từ hàng tồn kho thành BĐS đầu tư, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 156 - Hàng hoá (1567 - Hàng hoá BĐS).

6- Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là BĐS đầu tư, căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112, 315, 342.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo quy định tại Tài khoản 212 “TSCĐ thuê tài chính”).

7- Khi phát sinh chi phí sau ghi nhận ban đầu của BĐS đầu tư, nếu thoả mãn các điều kiện được vốn hoá hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa BĐS đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá BĐS đầu tư:

7.1- Tập hợp chi phí phát sinh sau ghi nhận ban đầu (Nâng cấp, cải tạo BĐS đầu tư) thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 331,...

7.2. Khi kết thúc hoạt động nâng cấp, cải tạo,... BĐS đầu tư, bàn giao ghi tăng nguyên giá BĐS đầu tư, ghi:

Nợ TK 217 - BĐS đầu tư

Có TK 241 - XDCB dở dang.

8. Khi hết hạn thuê tài sản tài chính

8.1- Nếu trả lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Nợ TK 632 - Giá vốn hàng bán (Số chênh lệch giữa nguyên giá BĐS đầu tư thuê và giá trị hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

8.2- Nếu mua lại BĐS đầu tư thuê tài chính đang phân loại là BĐS đầu tư để tiếp tục đầu tư, ghi tăng nguyên giá BĐS đầu tư số tiền phải trả thêm, ghi:

Nợ TK 217 - BĐS đầu tư

Có các TK 111, 112,…

8.3- Nếu mua lại BĐS thuê tài chính đang phân loại là BĐS đầu tư để sử dụng cho hoạt động sản xuất, kinh doanh hoặc quản lý của doanh nghiệp thì phải phân loại lại thành BĐS chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - BĐS đầu tư

Có các TK 111, 112 (Số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2141 hoặc 2143.

9- Kế toán bán, thanh lý BĐS đầu tư

9.1- Ghi nhận doanh thu bán, thanh lý BĐS đầu tư:

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư) (Giá bán, thanh lý chưa có thuế GTGT )

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp , ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117 - Doanh thu kinh doanh BĐS đầu tư ) (Tổng giá thanh toán).

9.2- Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐS đầu tư đã được bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - BĐS đầu tư (Nguyên giá của BĐS đầu tư).

10- Kế toán chuyển BĐS đầu tư thành hàng tồn kho hoặc thành BĐS chủ sở hữu sử dụng:

10.1- Trường hợp BĐS đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐS đầu tư để bán, kế toán tiến hành kết chuyển giá trị còn lại của BĐS đầu tư vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 - Hàng hoá (TK 1567 - Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217 - BĐS đầu tư (Nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá BĐS chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10.2- Trường hợp chuyển BĐS đầu tư thành BĐS chủ sở hữu sử dụng, ghi:

Nợ các TK 211, 213

Có TK 217 - BĐS đầu tư.

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có các TK 2141, 2143.

TÀI KHOẢN 221

ĐẦU TƯ VÀO CÔNG TY CON

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là doanh nghiệp chịu sự kiểm soát của một doanh nghiệp khác (gọi là công ty mẹ). Khoản đầu tư vào công ty con bao gồm:

1. Đầu tư cổ phiếu: Cổ phiếu là chứng chỉ hoặc bút toán ghi sổ hoặc dữ liệu điện tử xác nhận các quyền và lợi ích hợp pháp của công ty mẹ trong công ty con. Cổ phiếu có thể gồm cổ phiếu phổ thông, cổ phiếu ưu đãi.

Công ty mẹ là chủ sở hữu cổ phiếu phổ thông tại Công ty con có quyền tham gia Đại hội cổ đông, có thể ứng cử và bầu cử vào Hội đồng quản trị, có quyền biểu quyết các vấn đề quan trọng về sửa đổi, bổ sung điều lệ, phương án kinh doanh, phân chia lợi nhuận theo quy định trong điều lệ hoạt động của doanh nghiệp. Công ty mẹ là chủ sở hữu cổ phiếu được hưởng cổ tức trên kết quả hoạt động kinh doanh của công ty con, nhưng đồng thời chủ sở hữu cổ phiếu cũng phải chịu rủi ro khi công ty con thua lỗ, giải thể (hoặc phá sản) theo điều lệ của doanh nghiệp và Luật phá sản doanh nghiệp.

2. Khoản đầu tư vốn dưới hình thức góp vốn bằng tiền, tài sản khác vào công ty con hoạt động theo loại hình công ty Nhà nước, công ty TNHH một thành viên, công ty cổ phần Nhà nước và các loại hình doanh nghiệp khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào TK 221 "Đầu tư vào công ty con" khi nhà đầu tư nắm giữ trên 50 % vốn chủ sở hữu (nắm giữ trên 50% quyền biểu quyết) và có quyền chi phối các chính sách tài chính và hoạt động của doanh nghiệp nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó. Khi doanh nghiệp đầu tư không còn quyền kiểm soát doanh nghiệp con thì ghi giảm khoản đầu tư vào công ty con.

2. Các trường hợp sau khoản đầu tư vẫn được hạch toán vào TK 221 "Đầu tư vào công ty con" khi doanh nghiệp đầu tư nắm giữ ít hơn 50% vốn chủ sở hữu (ít hơn 50% quyền biểu quyết) tại công ty con, nhưng có thỏa thuận khác:

a/ Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

b/ Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

c/ Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

d/ Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

3. Vốn đầu tư vào công ty con phải được phản ánh theo giá gốc, bao gồm Giá mua cộng (+) Các chi phí mua (nếu có), như: Chi phí môi giới, giao dịch, lệ phí, thuế và phí Ngân hàng...

4. Kế toán các nghiệp vụ kinh tế phát sinh trong quá trình hợp nhất kinh doanh của doanh nghiệp được xác định là bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con được thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 "Hợp nhất kinh doanh".

5. Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con theo mệnh giá, giá thực tế mua cổ phiếu, chi phí thực tế đầu tư vào các công ty con...

6. Phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ công ty con (Lãi cổ phiếu, lãi kinh doanh) của năm tài chính vào báo cáo tài chính riêng của công ty mẹ. Cổ tức, lợi nhuận được chia từ công ty con được hạch toán vào doanh thu hoạt động tài chính hàng năm của công ty mẹ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 221 - ĐẦU TƯ VÀO CÔNG TY CON

Bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có:

Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ:

Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi công ty mẹ mua cổ phiếu hoặc đầu tư vào công ty con bằng tiền theo cam kết góp vốn đầu tư, hoặc mua khoản đầu tư tại công ty con, căn cứ vào khoản tiền thực tế đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 341,...

Đồng thời mở sổ chi tiết để theo dõi từng loại cổ phiếu theo mệnh giá (Nếu đầu tư vào công ty con bằng mua cổ phiếu của công ty con).

2. Nếu có chi phí phát sinh về thông tin, môi giới, giao dịch mua, bán trong quá trình mua cổ phiếu, hoặc thực hiện đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112,...

3. Trường hợp chuyển các khoản đầu tư vào công ty liên kết, liên doanh, công cụ tài chính thành khoản đầu tư vào công ty con khi đầu tư bổ sung để trở thành có quyền kiểm soát, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác

Có TK 121 - Đầu tư chứng khoán ngắn hạn

Có các TK 111, 112 (Số phải đầu tư bổ sung bằng tiền).

4. Khi nhận được thông báo về cổ tức, lợi nhuận được chia, hoặc nhận được tiền về các khoản cổ tức, lợi nhuận được chia từ công ty con, ghi:

Nợ TK 111, 112 (Nếu nhận được tiền)

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 221 - Đầu tư vào công ty con (Trường hợp cổ tức, lợi nhuận được chia để lại tăng vốn đầu tư vào công ty con - nếu có)

Có TK 515 - Doanh thu hoạt động tài chính.

5. Khi chuyển khoản đầu tư vào công ty con thành các khoản đầu tư vào công ty liên kết, hoặc đầu tư vào cơ sở kinh doanh đồng kiểm soát, hoặc thành khoản đầu tư là công cụ tài chính do bán 1 phần khoản đầu tư vào công ty con và không còn quyền kiểm soát:

5.1. Trường hợp có lãi, ghi:

Nợ TK 111, 112 (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi).

5.2. Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112,... (Số tiền nhận về)

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con.

6. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Đối với các khoản lỗ đầu tư không thể thu hồi)

Có TK 221 - Đầu tư vào công ty con.

7. Khi thu hồi, thanh lý, nhượng bán các khoản vốn đầu tư vào công ty con mà có phát sinh lãi về thu hồi vốn đầu tư, ghi:

Nợ các TK 111, 112, 131,...

Có TK 221 - Đầu tư vào công ty con

Có TK 515 - Doanh thu hoạt động tài chính (số lãi).

8. Kế toán giá phí hợp nhất kinh doanh ở bên mua trong trường hợp hợp nhất kinh doanh dẫn đến quan hệ công ty mẹ - công ty con.

Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (Theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị

hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (Theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý

nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112- Thặng dư vốn cổ phần

Có các TK 111, 112,...

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ hữu hình đưa đi trao

đổi)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá trị hợp lý của TSCĐ đưa đi trao

đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (nếu

có).

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 343 - Trái phiếu phát hành (3431 - Mệnh giá trái phiếu).

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Phần phụ trội).

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (Theo giá trị hợp lý)

Nợ TK 3432 - Chiết khấu trái phiếu (Phần chiết khấu)

Có TK 3431 - Mệnh giá trái phiếu (Theo mệnh giá trái phiếu).

- Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331,...

TÀI KHOẢN 222

VỐN GÓP LIÊN DOANH

Tài khoản này dùng để phản ánh toàn bộ vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát và tình hình thu hồi lại vốn góp liên doanh khi kết thúc hợp đồng liên doanh.

Liên doanh là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế, mà hoạt động này được đồng kiểm soát bởi các bên góp vốn liên doanh. Có 3 hình thức liên doanh chủ yếu sau:

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh hoạt động kinh doanh được đồng kiểm soát (hay còn gọi là hoạt động kinh doanh đồng kiểm soát);

- Hợp đồng hợp tác kinh doanh dưới hình thức liên doanh tài sản được đồng kiểm soát (hay còn gọi là tài sản đồng kiểm soát);

- Hợp đồng liên doanh dưới hình thức thành lập cơ sở kinh doanh được đồng kiểm soát (hay còn gọi là cơ sở kinh doanh đồng kiểm soát).

Cơ sở kinh doanh đồng kiểm soát được thành lập bởi các bên góp vốn liên doanh. Cơ sở kinh doanh đồng kiểm soát là cơ sở kinh doanh mới được thành lập có hoạt động độc lập giống như hoạt động của một doanh nghiệp, tuy nhiên vẫn chịu sự kiểm soát của các bên góp vốn liên doanh theo hợp đồng liên doanh. Cơ sở kinh doanh đồng kiểm soát phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán như các doanh nghiệp khác. Cơ sở kinh doanh đồng kiểm soát chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của cơ sở kinh doanh đồng kiểm soát theo thỏa thuận của hợp đồng liên doanh.

Vốn góp vào cơ sở kinh doanh đồng kiểm soát bao gồm tất cả các loại tài sản, vật tư, tiền vốn thuộc quyền sở hữu của doanh nghiệp kể cả tiền vay dài hạn dùng vào việc góp vốn.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khoản đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát được hạch toán vào TK 222 khi nhà đầu tư có quyền đồng kiểm soát các chính sách tài chính và hoạt động của đơn vị nhận đầu tư. Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào cơ sở kinh doanh đồng kiểm soát.

2. Về nguyên tắc và phương pháp kế toán các khoản vốn góp liên doanh theo 3 hình thức: Hoạt động kinh doanh đồng kiểm soát; Tài sản đồng kiểm soát; Cơ sở kinh doanh đồng kiểm soát, doanh nghiệp phải thực hiện theo quy định tại Chuẩn mực kế toán số 08 "Thông tin tài chính về những khoản vốn góp liên doanh" (Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003). Tài khoản 222 "Vốn góp liên doanh" chỉ sử dụng đối với các doanh nghiệp có hoạt động đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát mà không phản ánh khoản đầu tư góp vốn vào cơ sở kinh doanh dưới hình thức: hoạt động kinh doanh đồng kiểm soát và tài sản đồng kiểm soát.

3. Giá trị vốn góp vào cơ sở kinh doanh đồng kiểm soát phản ánh trên tài khoản này phải là giá trị vốn góp được các bên tham gia liên doanh thống nhất đánh giá và chấp thuận trong biên bản góp vốn.

4. Trường hợp góp vốn liên doanh bằng vật tư, hàng hóa:

- Nếu giá đánh giá lại của vật tư, hàng hóa cao hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán thì được hạch toán ngay vào thu nhập khác trong kỳ tương ứng với phần lợi ích của các bên khác trong liên doanh.

+ Phần chênh lệch giữa giá đánh giá lại vật tư, hàng hóa xác định là vốn góp cao hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh được ghi nhận là doanh thu chưa thực hiện. Khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hóa cho bên thứ ba độc lập, khoản doanh thu chưa thực hiện này được kết chuyển vào thu nhập khác.

- Nếu giá đánh giá lại của vật tư, hàng hóa thấp hơn giá trị ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

5. Trường hợp góp vốn liên doanh bằng tài sản cố định:

- Nếu giá đánh giá lại của TSCĐ cao hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được xử lý như sau:

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh thì được hạch toán ngay vào thu nhập khác

+ Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh sẽ được hoãn lại và ghi nhận là doanh thu chưa thực hiện. Hàng năm, khoản doanh thu chưa thực hiện này (Lãi do đánh giá lại TSCĐ đưa đi góp vốn liên doanh) được phân bổ dần vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng.

- Nếu giá đánh giá lại của TSCĐ thấp hơn giá trị còn lại ghi trên sổ kế toán ở thời điểm góp vốn, thì khoản chênh lệch này được ghi nhận ngay vào chi phí khác trong kỳ.

6. Khi thu hồi vốn góp liên doanh, căn cứ vào giá trị vật tư, tài sản và tiền do cơ sở kinh doanh đồng kiểm soát trả lại để ghi giảm số vốn đã góp. Nếu bị thiệt hại do không thu hồi đủ vốn góp thì khoản thiệt hại này được ghi nhận là một khoản chi phí tài chính. Nếu giá trị thu hồi cao hơn số vốn đã góp thì khoản lãi này được ghi nhận là doanh thu hoạt động tài chính.

7. Lợi nhuận từ kết quả đầu tư góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát là khoản doanh thu hoạt động tài chính và được phản ánh vào bên Có Tài khoản 515 “Doanh thu hoạt động tài chính”. Số lợi nhuận chia cho các bên tham gia liên doanh có thể được thanh toán toàn bộ hoặc thanh toán từng phần theo mỗi kỳ kế toán và cũng có thể giữ lại để bổ sung vốn góp liên doanh nếu các bên tham gia liên doanh chấp thuận.

Các khoản chi phí về hoạt động liên doanh phát sinh tại các bên góp vốn (Nếu có) được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

8. Các bên góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát có quyền chuyển nhượng giá trị phần vốn góp của mình trong liên doanh. Trường hợp giá trị chuyển nhượng cao hơn số vốn đã góp vào cơ sở kinh doanh đồng kiểm soát thì chênh lệch lãi do chuyển nhượng vốn được phản ánh vào bên Có TK 515 “Doanh thu hoạt động tài chính”. Ngược lại, nếu giá trị chuyển nhượng thấp hơn số vốn đã góp thì số chênh lệch là lỗ do chuyển nhượng vốn được phản ánh vào bên Nợ TK 635 “Chi phí tài chính”.

9. Đối với cơ sở kinh doanh đồng kiểm soát, khi chuyển nhượng phần vốn giữa các bên tham gia liên doanh thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ kế toán của cơ sở kinh doanh đồng kiểm soát mà chỉ theo dõi chi tiết nguồn vốn góp và làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

10. Các bên tham gia liên doanh hoặc đối tác khác mua lại phần vốn góp của các bên khác trong liên doanh, thì phản ánh phần vốn góp vào liên doanh theo giá thực tế mua (Giá mua phần vốn góp này có thể cao hơn hoặc thấp hơn giá trị ghi sổ sách của phần vốn góp được chuyển nhượng tại thời điểm thực hiện việc chuyển nhượng).

11. Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát theo từng đối tác, từng lần góp và từng khoản vốn đã thu hồi, chuyển nhượng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 222 - VỐN GÓP LIÊN DOANH

Bên Nợ:

Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng.

Bên Có:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng, do không còn quyền đồng kiểm soát.

Số dư bên Nợ:

Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán hoạt động góp vốn liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát:

1. Khi góp vốn liên doanh bằng tiền vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,...

2. Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa thì các bên liên doanh phải thống nhất đánh giá giá trị vật tư, hàng hoá góp vốn.

2.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ kế toán lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

2.2. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

- Khi đem vật tư, hàng hóa góp vốn vào cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387 - Doanh thu chưa thực hiện (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ kế toán tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3. Trường hợp góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định thì các bên liên doanh cùng phải thống nhất đánh giá lại TSCĐ góp vốn:

3.1. Trường hợp giá đánh giá lại nhỏ hơn giá trị còn lại ghi trên sổ kế toán của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị còn lại của TSCĐ

lớn hơn giá đánh giá lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

3.2. Trường hợp giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ dần số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn lại chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4. Khi doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 411 - Nguồn vốn kinh doanh (Chi tiết nguồn vốn Nhà

nước).

5. Khi bên góp vốn liên doanh được chia lợi nhuận nhưng sử dụng số lợi nhuận được chia để góp thêm vốn vào liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính.

6. Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh phát sinh trong kỳ như lãi tiền vay để góp vốn, các chi phí khác, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152,…

7. Phản ánh các khoản lợi nhuận từ hoạt động góp vốn liên doanh phát sinh trong kỳ:

7.1. Khi nhận được thông báo về số lợi nhuận được chia của cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

7.2. Khi nhận được tiền, ghi:

Nợ TK 111, 112 (Số tiền nhận được)

Có TK 138 - Phải thu khác (1388).

8. Kế toán thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát khi kết thúc hợp đồng liên doanh hoặc cơ sở kinh doanh đồng kiểm soát chấm dứt hoạt động:

8.1. Khi thu hồi vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào chứng từ giao nhận của các bên tham gia liên doanh, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 222 - Vốn góp liên doanh.

8.2. Số vốn không thu hồi được do liên doanh làm ăn thua lỗ được coi là một khoản thiệt hại và phải tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 222 - Vốn góp liên doanh.

8.3. Giá trị thu hồi vượt quá số vốn góp vào cơ sở kinh doanh đồng kiểm soát được coi là thu nhập và phải tính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Có TK 515 - Doanh thu hoạt động tài chính.

9. Kế toán chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát:

9.1. Đối với doanh nghiệp chuyển nhượng quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát, căn cứ vào giá trị hợp lý của tài sản nhận về do bên nhận chuyển nhượng thanh toán, ghi:

Nợ TK 111, 112, 152, 153, 156, 211, 213,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về thấp hơn số vốn đã góp)

Có TK 222 - Vốn góp liên doanh

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa giá trị hợp lý của tài sản nhận về cao hơn số vốn đã góp).

9.2. Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp vào cơ sở kinh doanh đồng kiểm soát cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 222 - Vốn góp liên doanh.

Nếu bên đối tác thanh toán cho bên Việt Nam một khoản tiền như là một khoản đền bù cho việc chuyển nhượng (Trong trường hợp này cơ sở kinh doanh đồng kiểm soát chuyển sang thuê đất), ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

9.3. Đối với doanh nghiệp nhận chuyển nhượng vốn góp, nếu đang là đối tác tham gia góp vốn liên doanh thì sau khi tăng thêm quyền sở hữu vốn góp vào cơ sở kinh doanh đồng kiểm soát phải tổng hợp số vốn đã góp và căn cứ vào tỷ lệ quyền biểu quyết để xác định khoản đầu tư vào cơ sở này là khoản đầu tư vào công ty con hay khoản đầu tư vào công ty liên kết, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112 (Số tiền thanh toán cho bên góp vốn liên doanh trước đó để có quyền sở hữu vốn góp)

Có TK 222 - Vốn góp liên doanh.

9.4. Đối với doanh nghiệp nhận chuyển nhượng, nếu mới tham gia vào liên doanh để trở thành bên góp vốn liên doanh thì ghi nhận khoản vốn góp liên doanh trên cơ sở giá gốc, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112 (Số tiền đã thanh toán để có quyền đồng kiểm soát)

Có các TK liên quan khác.

9.5. Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong cơ sở kinh doanh đồng kiểm soát và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Cơ sở kinh doanh đồng kiểm soát phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

10. Khi bên góp vốn liên doanh góp bổ sung vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản thì hạch toán tương tự như khi góp vốn lần đầu nêu trên.

11. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

11.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hóa để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hóa.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hóa để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán của thành phẩm, hàng hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hóa đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hóa, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán thành phẩm, hàng hóa tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hóa cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh ghi::

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ, bên tham gia góp vốn liên doanh kết chuyển dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa kết chuyển vào thu nhập khác)

Có TK 711 - Thu nhập khác.

11.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hóa đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hóa mua về như mua của các nhà cung cấp khác.

II. Kế toán hoạt động liên doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát

A. Quy định chung

1. Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

2. Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

3. Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong báo cáo tài chính của mình các nội dung sau đây:

+ Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

+ Các khoản nợ phải trả phải gánh chịu;

+ Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

+ Chi phí phải gánh chịu.

4. Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

5. Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

B. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến chi phí, doanh thu của hoạt động kinh doanh đồng kiểm soát

1. Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

1.1. Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,…

1.2. Cuối kỳ, kết chuyển chi phí phát sinh riêng để tổng hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 - Chi phí SXKD dở dang (Chi tiết cho hợp đồng liên doanh)

Có các TK 621, 622, 627 (Chi tiết cho hợp đồng liên doanh).

2. Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh gánh chịu:

2.1. Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung:

a) Khi phát sinh chi phí chung do mỗi bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ các TK 621, 622, 627, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

b) Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí chung cho các bên góp vốn liên doanh và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (Chi tiết cho từng đối tác)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 621, 622, 627, 641, 642.

2.2. Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh:

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên tham gia liên doanh có phát sinh chi phí chung thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (Chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả khác (Chi tiết cho bên tham gia liên doanh có phát sinh chi phí chung).

3. Kế toán trong trường hợp hợp đồng chia sản phẩm:

3.1. Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Nếu sản phẩm được chia chưa phải là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (Nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (Nếu gửi sản phẩm được chia đem đi bán

ngay không qua kho)

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.2. Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất sản phẩm khác, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

3.3. Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang (Gồm chi phí phát sinh riêng

và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (Chi tiết cho hợp đồng liên doanh).

4. Kế toán doanh thu bán sản phẩm trong trường hợp một bên tham gia liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác:

4.1. Kế toán ở bên bán sản phẩm:

- Khi bán sản phẩm theo quy định của hợp đồng, bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên tham gia liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Lợi ích mà

bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Khi nhận được hóa đơn do bên đối tác tham gia liên doanh không bán sản phẩm phát hành theo số doanh thu mà bên đối tác đó được hưởng từ hợp đồng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho hợp đồng liên doanh)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu chia cả thuế GTGT đầu ra)

Có TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

- Khi thanh toán tiền bán sản phẩm do bên đối tác tham gia liên doanh không bán sản phẩm được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Chi tiết cho từng đối tác tham gia liên doanh)

Có các TK 111, 112,...

4.2. Kế toán ở bên không bán sản phẩm:

- Bên liên doanh không tham gia bán sản phẩm của liên doanh, căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (Bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Chi tiết cho

hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (Nếu được chia cả thuế GTGT đầu ra).

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (Số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (Chi tiết cho đối tác tham gia liên doanh bán sản phẩm).

III. Kế toán hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

A. Quy định chung

1. Tài sản đồng kiểm soát bởi các bên tham gia góp vốn liên doanh là tài sản được góp hoặc do các bên tham gia liên doanh mua, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh.

2. Mỗi bên tham gia liên doanh được nhận sản phẩm từ việc sử dụng tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

3. Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong báo cáo tài chính của mình những nội dung sau đây:

+ Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

+ Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

+ Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

+ Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

+ Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

4. Trường hợp phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

B. Kế toán một số nội dung liên quan đến hoạt động liên doanh theo hình thức tài sản đồng kiểm soát

1. Trường hợp bên tham gia liên doanh đem tài sản cố định của mình đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, kế toán vẫn tiếp tục theo dõi TSCĐ đó trên TK 211 và chỉ phản ánh sự thay đổi mục đích, nơi sử dụng của tài sản cố định.

2. Trường hợp bên tham gia liên doanh mua hoặc đem các tài sản khác đi góp vốn vào hợp đồng hợp tác kinh doanh theo hình thức tài sản đồng kiểm soát, căn cứ vào các chi phí thực tế bỏ ra để có được tài sản đồng kiểm soát, ghi:

Nợ TK 211, 213 (Chi tiết tài sản đồng kiểm soát trong hợp đồng hợp tác kinh doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

3. Trường hợp bên tham gia liên doanh tự thực hiện hoặc phối hợp cùng với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát:

- Căn cứ vào chi phí thực tế bỏ ra của bên tham gia liên doanh, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Chi tiết hợp đồng hợp tác kinh doanh tài sản đồng kiểm soát)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 153, 155, 156,...

Có các TK 331, 341,…

- Khi công trình đầu tư XDCB hoàn thành, đưa vào sử dụng, quyết toán được duyệt, kế toán xác định giá trị tài sản đồng kiểm soát hình thành qua đầu tư XDCB và các khoản chi phí không được duyệt chi (nếu có), ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 213 - TSCĐ vô hình (Chi tiết tài sản đồng kiểm soát)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí không được duyệt chi phải thu hồi - nếu có)

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 241 - XDCB dở dang.

- Căn cứ vào nguồn vốn, quỹ dùng vào việc đầu tư, xây dựng tài sản đồng kiểm soát, kế toán kết chuyển ghi tăng nguồn vốn kinh doanh và ghi giảm nguồn vốn, quỹ theo quy định hiện hành.

- Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên tham gia liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng, thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

TÀI KHOẢN 223

ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Tài khoản này dùng để phản ánh giá trị khoản đầu tư trực tiếp của nhà đầu tư vào công ty liên kết và tình hình biến động tăng, giảm giá trị khoản đầu tư vào công ty liên kết.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1 - Khoản đầu tư được xác định là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp từ 20% đến dưới 50% vốn chủ sở hữu (từ 20% đến dưới 50% quyền biểu quyết) của bên nhận đầu tư mà không có thoả thuận khác.

- Trường hợp tỷ lệ quyền biểu quyết của nhà đầu tư trong công ty liên kết đúng bằng tỷ lệ vốn góp của nhà đầu tư trong công ty liên kết:

Tỷ lệ quyền biểu quyết

của nhà đầu tư trực tiếp =

trong công ty liên kết

Tổng số vốn góp của nhà đầu tư

trong công ty liên kết

-----------------------------------------------

Tổng số vốn chủ sở hữu của công ty liên kết

x 100%

- Trường hợp tỷ lệ quyền biểu quyết khác với tỷ lệ vốn góp do có thoả thuận khác giữa nhà đầu tư và công ty liên kết, quyền biểu quyết của nhà đầu tư được xác định căn cứ vào biên bản thoả thuận giữa nhà đầu tư và công ty liên kết.

2 - Kế toán khoản đầu tư vào công ty liên kết khi lập và trình bày báo cáo tài chính riêng của nhà đầu tư được thực hiện theo phương pháp giá gốc. Khi kế toán khoản đầu tư vào công ty liên kết theo phương pháp giá gốc, giá trị khoản đầu tư không được thay đổi trong suốt quá trình đầu tư, trừ trường hợp nhà đầu tư mua thêm hoặc thanh l‎ý toàn bộ hoặc một phần khoản đầu tư đó hoặc nhận được các khoản lợi ích ngoài lợi nhuận được chia.

3 - Giá gốc khoản đầu tư được xác định như sau:

- Giá gốc của khoản đầu tư vào công ty liên kết bao gồm Phần vốn góp hoặc giá thực tế mua khoản đầu tư cộng (+) Các chi phí mua (nếu có), như chi phí môi giới, giao dịch...

- Trường hợp góp vốn vào công ty liên kết bằng TSCĐ, vật tư, hàng hoá thì giá gốc khoản đầu tư được ghi nhận theo giá trị được các bên góp vốn thống nhất đánh giá. Khoản chênh lệch giữa giá trị ghi sổ của TSCĐ, vật tư, hàng hoá và giá trị đánh giá lại được ghi nhận và xử lý như sau:

+ Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào thu nhập khác; Khoản chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá được hạch toán vào chi phí khác;

+ Khoản chênh lệch lớn hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào thu nhập khác; Khoản chênh lệch nhỏ hơn giữa giá đánh giá lại và giá trị còn lại của TSCĐ được hạch toán toàn bộ vào chi phí khác;

4 - Kế toán phải mở sổ kế toán chi tiết theo dõi giá trị khoản đầu tư vào từng công ty liên kết. Căn cứ để ghi sổ kế toán giá trị khoản đầu tư vào công ty liên kết như sau:

- Đối với khoản đầu tư vào công ty cổ phần niêm yết trên thị trường chứng khoán, việc ghi sổ của nhà đầu tư được căn cứ vào số tiền thực trả khi mua cổ phiếu bao gồm cả các chi phí liên quan trực tiếp đến việc mua cổ phiếu và thông báo chính thức của Trung tâm giao dịch chứng khoán về việc cổ phiếu của công ty niêm yết đã thuộc phần sở hữu của nhà đầu tư;

- Đối với khoản đầu tư vào các công ty cổ phần chưa niêm yết trên thị trường chứng khoán, việc ghi sổ được căn cứ vào giấy xác nhận sở hữu cổ phiếu và giấy thu tiền bán cổ phiếu của công ty được đầu tư hoặc chứng từ mua khoản đầu tư đó;

- Đối với khoản đầu tư vào các loại hình doanh nghiệp khác việc ghi sổ được căn cứ vào biên bản góp vốn, chia lãi (hoặc lỗ) do các bên thoả thuận hoặc các chứng từ mua, bán khoản đầu tư đó;

- Nhà đầu tư chỉ được ghi nhận khoản cổ tức, lợi nhuận được chia từ công ty liên kết khi nhận được thông báo chính thức của công ty liên kết về số cổ tức được hưởng hoặc số lợi nhuận được chia trong kỳ theo nguyên tắc dồn tích.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 223 - ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Bên Nợ:

Giá gốc khoản đầu tư tăng.

Bên Có:

- Giá gốc khoản đầu tư giảm do nhận lại vốn đầu tư hoặc thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư giảm do bán, thanh l‎ý toàn bộ hoặc một phần khoản đầu tư.

Số dư bên Nợ:

Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Khi đầu tư vào công ty liên kết dưới hình thức mua cổ phiếu hoặc góp vốn bằng tiền, căn cứ vào số tiền thực tế chi, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,...

2- Trường hợp nhà đầu tư đã nắm giữ một khoản đầu tư dưới 20% quyền biểu quyết vào một công ty xác định, khi nhà đầu tư mua thêm cổ phiếu hoặc góp thêm vốn vào công ty đó để trở thành nhà đầu tư có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Có TK 228 - Đầu tư dài hạn khác (Toàn bộ khoản đầu tư dưới

20%)

Có TK 111, 112,... (Số tiền đầu tư thêm).

3- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, TSCĐ, căn cứ vào giá trị đánh giá lại vật tư, hàng hoá, TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Nếu giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

4- Khi nhận được thông báo chính thức của công ty liên kết về số cổ tức, lợi nhuận được chia, nhà đầu tư ghi:

Nợ TK 138 - Phải thu khác (Khi nhận được thông báo của công ty liên

kết)

Nợ TK 223 - Đầu tư vào công ty liên kết (Nếu nhận cổ tức bằng cổ phiếu)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi thực nhận tiền, ghi:

Nợ các TK 111, 112,...

Có TK 138 - Phải thu khác.

5- Trường hợp nhận được các khoản khác từ công ty liên kết ngoài cổ tức, lợi nhuận được chia, nhà đầu tư hạch toán giảm trừ giá gốc đầu tư, ghi:

Nợ các TK 111, 112, 152,...

Có TK 223 - Đầu tư vào công ty liên kết.

6- Khi nhà đầu tư mua thêm vốn của công ty liên kết và có quyền kiểm soát đối với công ty liên kết, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang Tài khoản 221 "Đầu tư vào công ty con", ghi:

Nợ TK 221 - Đầu tư vào công ty con (Nếu nhà đầu tư trở thành công ty mẹ)

Có TK 223 - Đầu tư vào công ty liên kết.

Có các TK 111, 112,... (Nếu mua thêm phần vốn để trở thành công ty mẹ).

7- Khi nhà đầu tư thanh lý một phần khoản đầu tư vào công ty liên kết dẫn đến không còn được coi là có ảnh hưởng đáng kể đối với bên nhận đầu tư, nhà đầu tư kết chuyển giá gốc của khoản đầu tư sang các tài khoản có liên quan khác:

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư).

+ Trường hợp thanh lý‎, nhượng bán một phần khoản đầu tư mà bị lỗ, ghi:

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Nợ TK 228 - Đầu tư dài hạn khác

Nợ các TK 111, 112,... (Tiền thu do thanh lý, nhượng bán một phần

khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

8- Khi thanh lý, nhượng bán toàn bộ khoản đầu tư trong công ty liên kết, nhà đầu tư ghi giảm khoản đầu tư và ghi nhận thu nhập (lãi hoặc lỗ) từ việc thanh lý, nhượng bán khoản đầu tư:

+ Trường hợp thanh lý‎, nhượng bán khoản đầu tư bị lỗ, ghi:

Nợ các TK 111, 112, 131,...

Nợ TK 635 - Chi phí tài chính (Chênh lệch giữa giá trị ghi sổ khoản đầu tư lớn hơn giá bán khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Trường hợp thanh lý, nhượng bán khoản đầu tư có lãi, ghi:

Nợ các TK 111, 112, 131,...

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa giá

bán khoản đầu tư lớn hơn giá trị ghi sổ khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết.

+ Chi phí thanh lý, nhượng bán khoản đầu tư, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

TÀI KHOẢN 228

ĐẦU TƯ DÀI HẠN KHÁC

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư dài hạn khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào cơ sở kinh doanh đồng kiểm soát, đầu tư vào công ty liên kết), như: Đầu tư trái phiếu, đầu tư cổ phiếu, hoặc đầu tư vào đơn vị khác mà chỉ nắm giữ dưới 20% vốn chủ sở hữu (dưới 20% quyền biểu quyết),… và thời hạn thu hồi hoặc thanh toán vốn trên 1 năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Khi cho vay vốn, kế toán phải theo dõi chi tiết từng khoản tiền cho vay theo đối tượng vay, phương thức vay, thời hạn và lãi suất vay.

2. Khi doanh nghiệp đầu tư bằng hình thức mua trái phiếu thì kế toán phải theo dõi chi tiết theo từng đối tượng phát hành trái phiếu, thời hạn và lãi suất trái phiếu.

3. Trường hợp nhà đầu tư mua cổ phiếu của một doanh nghiệp mà nhà đầu tư chỉ nắm giữ dưới 20% quyền biểu quyết thì kế toán phải phản ánh khoản đầu tư vào tài khoản này và phải theo dõi chi tiết theo từng loại mệnh giá cổ phiếu, từng đối tượng phát hành cổ phiếu.

4. Trường hợp nhà đầu tư góp vốn vào cơ sở kinh doanh đồng kiểm soát nhưng không có quyền đồng kiểm soát mà nắm giữ dưới 20% quyền biểu quyết trong liên doanh thì hạch toán phần vốn góp vào TK 228 “Đầu tư dài hạn khác” theo giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 228 - ĐẦU TƯ DÀI HẠN KHÁC

Bên Nợ:

Giá trị các khoản đầu tư dài hạn khác tăng.

Bên Có:

Giá trị các khoản đầu tư dài hạn khác giảm.

Số dư bên Nợ:

Giá trị khoản đầu tư dài hạn khác hiện có.

Tài khoản 228 "Đầu tư dài hạn khác" có 3 tài khoản cấp 2:

- Tài khoản 2281 - Cổ phiếu: Phản ánh khoản đầu tư dài hạn bằng cổ phiếu của nhà đầu tư.

- Tài khoản 2282- Trái phiếu: Phản ánh khoản đầu tư dài hạn bằng trái phiếu của nhà đầu tư.

- Tài khoản 2288 - Đầu tư dài hạn khác: Phản ánh các khoản đầu tư dài hạn khác như cho vay vốn, góp vốn bằng tiền hoặc tài sản,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi cho đơn vị khác vay vốn có thời hạn thu hồi trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Có các TK 111, 112, …

2. Định kỳ, tính toán, xác định số lãi cho vay được nhận trong kỳ theo khế ước vay, ghi:

Nợ các TK 111, 112,… (Nếu thu tiền ngay)

Nợ TK 138 - Phải thu khác (Nếu chưa nhận được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính (Chi tiết lãi cho vay vốn).

3. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112,... (Nếu thu tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

4. Thu hồi số vốn gốc và lãi cho vay, ghi:

Nợ các TK 111, 112,… (Số tiền gốc và lãi cho vay)

Có TK 228 - Đầu tư dài hạn khác (Số tiền gốc) (2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

5. Khi mua trái phiếu của một đơn vị khác với thời hạn trái phiếu trên một năm, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,…

6. Trường hợp mua trái phiếu nhận lãi trước:

6.1. Khi trả tiền mua trái phiếu nhận lãi trước, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,… (Số tiền thực chi)

Có TK 3387 - Doanh thu chưa thực hiện (Phần lãi nhận trước).

6.2. Định kỳ, tính và kết chuyển lãi của kỳ kế toán theo số lãi phải thu từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

7. Trường hợp mua trái phiếu nhận lãi định kỳ:

7.1. Khi trả tiền mua trái phiếu, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2282)

Có các TK 111, 112,...

7.2. Định kỳ ghi doanh thu tiền lãi:

Nợ các TK 111, 112 (Nếu đã thu tiền)

Nợ TK 138- Phải thu khác (Nếu chưa thu tiền)

Có TK 515 - Doanh thu hoạt động tài chính.

8. Trường hợp mua trái phiếu nhận lãi sau:

- Khi trả tiền mua trái phiếu ghi như nghiệp vụ 7.1.

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282)

Có TK 138 - Phải thu khác (1388) (Số lãi của các kỳ trước)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi kỳ đáo hạn).

9. Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2282).

10. Khi doanh nghiệp đầu tư mua cổ phiếu hoặc góp vốn nhưng chỉ nắm giữ dưới 20% quyền biểu quyết, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Ghi theo giá gốc khoản đầu tư + Chi phí trực tiếp liên quan đến hoạt động đầu tư, như chi phí môi giới,...) (2281, 2288)

Có các TK 111, 112, 331,...

11. Khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết và không có quyền đồng kiểm soát, thì căn cứ vào giá đánh giá lại vật tư, hàng hoá, TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2288)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá, TSCĐ lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

12. Khi doanh nghiệp quyết định bổ sung vốn đầu tư từ cổ tức hoặc lợi nhuận được chia, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi nhà đầu tư bán một phần khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết dẫn đến không còn quyền kiểm soát hoặc không còn quyền đồng kiểm soát hoặc không còn ảnh hưởng đáng kể, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

14. Bán cổ phiếu, hoặc thanh lý phần vốn góp đầu tư dài hạn khác:

- Trường hợp bán, thanh lý có lãi, ghi:

Nợ các TK 111, 112,...

Có TK 228 - Đầu tư dài hạn khác (2281, 2288)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giá bán lớn hơn giá gốc).

- Trường hợp bán, thanh lý bị lỗ, ghi:

Nợ các TK 111, 112,...

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giá bán nhỏ hơn giá gốc)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).

15. Khi nhà đầu tư góp thêm vốn vào liên doanh và trở thành một bên góp vốn có quyền đồng kiểm soát trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 222 - Vốn góp liên doanh

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2288).

16. Khi nhà đầu tư góp thêm vốn và trở thành công ty mẹ hoặc có ảnh hưởng đáng kể, ghi:

Nợ TK 221- Đầu tư vào công ty con, hoặc

Nợ TK 223 - Đầu tư vào công ty liên kết

Có các TK 111, 112,… (Số tiền đầu tư thêm)

Có TK 228 - Đầu tư dài hạn khác (2281, 2288).

TÀI KHOẢN 229

DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ DÀI HẠN

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng giảm giá chứng khoán đầu tư dài hạn và các khoản tổn thất đầu tư dài hạn khác. Dự phòng giảm giá đầu tư dài hạn, gồm:

- Dự phòng giảm giá chứng khoán đầu tư trong hoạt động đầu tư tài chính: Là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ có thể xảy ra;

- Dự phòng tổn thất do giảm giá các khoản đầu tư dài hạn hoặc do doanh nghiệp nhận vốn góp đầu tư bị lỗ phải gọi thêm vốn.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và hoàn nhập khoản dự phòng giảm giá đầu tư dài hạn được thực hiện ở thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (không phải năm tài chính bắt đầu từ ngày 1/1 và kết thúc ngày 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp có lập báo cáo tài chính giữa niên độ nếu có biến động lớn về dự phòng thì có thể điều chỉnh trích thêm hoặc hoàn nhập vào cuối kỳ kế toán giữa niên độ (kỳ kế toán quí).

2. Việc lập dự phòng giảm giá đầu tư dài hạn phải được thực hiện theo quy định của từng loại đầu tư dài hạn. Mức lập dự phòng được xác định bằng chênh lệch giữa giá trị thuần có thể thực hiện được (giá thị trường) hoặc khoản đầu tư có thể thu hồi được và giá gốc ghi trên sổ kế toán. Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì số chênh lệch đó được ghi nhận vào chi phí SXKD trong kỳ. Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì số chênh lệch đó được ghi giảm chi phí SXKD.

3. Việc lập và xử lý dự phòng giảm giá các khoản chứng khoán đầu tư dài hạn được thực hiện vào cuối năm tài chính nếu giá thị trường của các chứng khoán đầu tư dài hạn của doanh nghiệp hiện có thường xuyên bị giảm so với giá gốc ghi trên sổ kế toán. Điều kiện để trích lập các khoản dự phòng giảm giá chứng khoán dài hạn là:

- Chứng khoán của doanh nghiệp được doanh nghiệp đầu tư đúng quy định của pháp luật;

- Được tự do mua, bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá gốc ghi trên sổ kế toán.

4. Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán dài hạn khi có biến động giảm giá tại thời điểm cuối năm tài chính theo công thức:

Mức dự phòng

Số lượng chứng

Giá gốc

Giá thị trường

giảm giá đầu tư

khoán bị giảm

Chứng khoán

của chứng

chứng khoán

=

giá tại thời

x

ghi trên

-

khoán

dài hạn cho

điểm lập báo cáo

sổ

đầu tư

năm sau

tài chính năm

kế toán

dài hạn

Doanh nghiệp phải xác định số dự phòng cần lập cho từng loại chứng khoán đầu tư dài hạn bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư so sánh với số đã lập cuối năm trước chưa sử dụng hết để xác định số phải lập thêm hoặc hoàn nhập giảm chi phí tài chính.

5. Đối với các khoản vốn của Tổng công ty đầu tư vào công ty thành viên hoặc của Tổng công ty, công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng, nếu doanh nghiệp nhận vốn góp đầu tư bị lỗ phải gọi thêm vốn (Trừ trường hợp lỗ theo kế hoạch được xác định trong phương án kinh doanh trước khi đầu tư), mức trích lập dự phòng cho mỗi khoản đầu tư tài chính tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính dài hạn

=

Tổng vốn góp thực tế của các bên tại doanh nghiệp

-

Vốn chủ sở hữu thực có

x

Vốn đầu tư

của doanh nghiệp

Tổng vốn góp thực tế của các bên tại doanh nghiệp

Mức trích tối đa cho mỗi khoản đầu tư dài hạn bằng số vốn đã đầu tư.

Đến thời điểm khoá sổ kế toán của năm sau, nếu công ty đầu tư vốn có lãi hoặc giảm lỗ thì công ty phải hoàn nhập một phần hoặc toàn bộ số đã trích dự phòng và ghi giảm chi phí tài chính.

6. Khoản dự phòng giảm giá đầu tư tài chính được dùng để bù đắp số tổn thất của các khoản đầu tư dài hạn thực tế xảy ra do các nguyên nhân như bên nhận đầu tư bị phá sản, thiên tai,... dẫn đến khoản đầu tư không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc của khoản đầu tư. Khoản dự phòng này không dùng để bù đắp các khoản lỗ do bán thanh lý các khoản đầu tư.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA

TÀI KHOẢN 229 - DỰ PHÒNG GIẢM GIÁ ĐẦU TƯ DÀI HẠN

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng giảm giá chứng khoán đầu tư dài hạn năm nay phải lập nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết;

- Bù đắp giá trị khoản đầu tư dài hạn bị tổn thất khi có quyết định dùng số dự phòng đã lập để bù đắp số tổn thất xẩy ra.

Bên Có:

Trích lập dự phòng giảm giá chứng khoán đầu tư dài hạn (Tính lần đầu và tính số chênh lệch dự phòng tăng).

Số dư bên Có:

Số dự phòng giảm giá chứng khoán đầu tư dài hạn hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối niên độ kế toán, căn cứ vào biến động giảm giá của các khoản đầu tư dài hạn hiện có, tính toán mức dự phòng cần lập lần đầu, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

2. Cuối niên độ kế toán năm sau:

- Nếu khoản dự phòng giảm giá khoản đầu tư dài hạn phải lập năm sau lớn hơn khoản dự phòng giảm giá khoản đầu tư dài hạn đã trích lập năm trước chưa sử dụng hết, thì phải trích lập thêm theo số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Nếu khoản dự phòng giảm giá khoản đầu tư dài hạn phải lập năm sau nhỏ hơn khoản dự phòng giảm giá khoản đầu tư dài hạn đã trích lập năm trước chưa sử dụng hết, thì số chênh lệch nhỏ hơn phải được hoàn nhập, ghi:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Có TK 635 - Chi phí tài chính.

3. Khi tổn thất thực sự xảy ra (như các doanh nghiệp nhận vốn góp bị phá sản, bị thiên tai, hỏa hoạn,...) các khoản đầu tư thực sự không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc ban đầu, doanh nghiệp có quyết định dùng khoản dự phòng giảm giá đầu tư dài hạn đã lập để bù đắp tổn thất khoản đầu tư dài hạn, ghi:

Nợ các TK 111, 112,... (Nếu có)

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn (Số đã lập dự phòng)

Nợ TK 635 - Chi phí tài chính (Số chưa lập dự phòng)

Có các TK 222, 223, 228 (Giá gốc khoản đầu tư bị tổn thất).

TÀI KHOẢN 241

XÂY DỰNG CƠ BẢN DỞ DANG

Tài khoản này dùng để phản ánh chi phí thực hiện các dự án đầu tư XDCB (Bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Chi phí đầu tư XDCB được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật và các chế độ chính sách của Nhà nước, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây lắp;

- Chi phí thiết bị;

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

2- Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng đối tượng tài sản, các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng đối tượng tài sản theo nguyên tắc:

- Các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến đối tượng tài sản nào thì tính trực tiếp cho đối tượng tài sản đó;

- Các chi phí quản lý dự án và chi phí khác chi chung có liên quan đến nhiều đối tượng tài sản thì phải phân bổ theo những tiêu thức thích hợp.

3- Trường hợp dự án đã hoàn thành đưa vào sử dụng nhưng quyết toán dự án chưa được duyệt thì doanh nghiệp ghi tăng nguyên giá TSCĐ theo giá tạm tính (Giá tạm tính phải căn cứ vào chi phí thực tế đã bỏ ra để có được TSCĐ) để trích khấu hao, nhưng sau đó phải điều chỉnh theo giá quyết toán được phê duyệt.

4- Chi phí sửa chữa lớn TSCĐ phát sinh thực tế có thể được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ của doanh nghiệp. Nếu chi phí sửa chữa lớn TSCĐ trong kỳ phát sinh có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh thì có thể phân bổ dần vào chi phí sản xuất, kinh doanh.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (Kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (Theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 241 - XÂY DỰNG CƠ BẢN DỞ DANG

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí cải tạo, nâng cấp TSCĐ;

- Chi phí mua sắm bất động sản đầu tư (Trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Giá trị công trình sửa chữa lớn TSCĐ hoàn thành, kết chuyển khi quyết toán được duyệt;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Kết chuyển chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư vào các tài khoản có liên quan.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

A- Kế toán chi phí đầu tư XDCB theo phương thức giao thầu

I- Kế toán quá trình đầu tư XDCB

1- Nhận khối lượng XDCB, khối lượng sửa chữa lớn TSCĐ hoàn thành do bên nhận thầu bàn giao dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng XDCB hoàn thành, hóa đơn bán hàng, ghi:

Nợ TK 241 - XDCB dở dang (2412, 2413)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 331 - Phải trả cho người bán.

2- Khi mua thiết bị đầu tư XDCB, nếu TSCĐ hình thành để dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, căn cứ hóa đơn, phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Trường hợp chuyển thẳng thiết bị không cần lắp đến địa điểm thi công giao cho bên nhận thầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán

Có TK 151 - Hàng mua đang đi đường.

3- Trả tiền cho người nhận thầu, người cung cấp vật tư, hàng hóa, dịch vụ có liên quan đến đầu tư XDCB, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

4- Xuất thiết bị đầu tư XDCB giao cho bên nhận thầu:

a) Đối với thiết bị không cần lắp, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

b) Đối với thiết bị cần lắp:

- Khi xuất thiết bị giao cho bên nhận thầu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị trong kho).

- Khi có khối lượng lắp đặt hoàn thành của bên B bàn giao, được nghiệm thu và chấp nhận thanh toán, thì giá trị thiết bị đưa đi lắp mới được tính vào chi phí đầu tư XDCB, ghi:

Nợ TK 241- XDCB dở dang (2412)

Có TK 152 - Nguyên liệu, vật liệu (Chi tiết thiết bị đưa đi lắp).

5- Khi phát sinh chi phí khác, ghi:

Nợ TK 241 - XDCB dở dang (2412)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331, 341,...

6- Đối với chủ đầu tư có sử dụng ngoại tệ trong hoạt động đầu tư xây dựng thì căn cứ vào hoạt động đầu tư xây dựng đó thực hiện ở giai đoạn trước hoạt động (Chưa tiến hành sản xuất, kinh doanh) hay thực hiện ở giai đoạn đã tiến hành sản xuất, kinh doanh để hạch toán, như sau:

6.1- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn trước hoạt động (Doanh nghiệp chưa tiến hành SXKD):

- Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 152, 153,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch ghi Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá hối đoái).

- Khi công trình hoàn thành bàn giao đưa vào sử dụng, quyết toán vốn đầu tư được phê duyệt, kế toán kết chuyển chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư XDCB theo số dư TK 413 (4132) tính ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 242 "Chi phí trả trước dài hạn" (Nếu lỗ tỷ giá hối đoái lớn), hoặc TK 3387 "Doanh thu chưa thực hiện" (Nếu lãi tỷ giá hối đoái lớn) để phân bổ trong thời gian tối đa là 5 năm (các bút toán xem ở phần hướng dẫn TK 413 "Chênh lệch tỷ giá hối đoái").

6.2- Trường hợp phát sinh trong hoạt động XDCB của giai đoạn sản xuất, kinh doanh:

Khi phát sinh các chi phí đầu tư XDCB bằng ngoại tệ, ghi:

Nợ TK 241- Xây dựng cơ bản dở dang (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111, 112 (Theo tỷ giá ghi sổ kế toán)

Có TK 331 - Phải trả cho người bán (Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giữa tỷ giá ghi sổ kế toán nhỏ hơn tỷ giá hối đoái tại ngày giao dịch - Lãi tỷ giá hối đoái).

Trường hợp chênh lệch giữa tỷ giá ghi sổ kế toán lớn hơn tỷ giá hối đoái tại ngày giao dịch thì ghi Nợ TK 635 "Chi phí tài chính" (Lỗ tỷ giá hối đoái).

II- Kế toán khi công trình hoàn thành bàn giao đưa vào sử dụng

1- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao và đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản, căn cứ vào TK 241 để xác định giá tạm tính). Cả 2 trường hợp đều ghi như sau:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ các TK 152, 153,...

Có TK 241 - XDCB dở dang (Giá được duyệt hoặc giá tạm tính).

2. Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá tạm tính theo giá trị tài sản được duyệt, ghi;

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Nợ các TK 152, 153

Nợ TK 138- Phải thu khác (Phần chi phí xin duyệt bỏ không được duyệt phải thu hồi)

Có TK 241- XDCB dở dang (Chênh lệch giá được duyệt lớn hơn giá tạm tính).

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị thấp hơn giá tạm tính, ghi ngược lại bút toán trên.

- Nếu TSCĐ đầu tư bằng nguồn vốn đầu tư XDCB hoặc quĩ đầu tư phát triển thì đồng thời ghi:

Nợ TK 441- Nguồn vốn đầu tư XDCB

Nợ TK 414- Quĩ đầu tư phát triển

Có TK 241- XDCB dở dang (Các khoản thiệt hại được duyệt bỏ) (nếu có)

Có TK 411- Nguồn vốn kinh doanh (Theo giá trị tài sản hình thành qua đầu tư XDCB được duyệt).

(Nếu đầu tư XDCB bằng chính nguồn vốn kinh doanh thì không ghi bút toán đồng thời này).

3. Trường hợp công trình đã hoàn thành, nhưng chưa làm thủ tục bàn giao tài sản để đưa vào sử dụng, đang chờ lập hoặc duyệt quyết toán thì kế toán phải mở sổ chi tiết Tài khoản 241 "XDCB dở dang" theo dõi riêng công trình hoàn thành chờ bàn giao và duyệt quyết toán.

III- Kế toán xây dựng cơ bản bất động sản đầu tư

1- Khi mua bất động sản về cần phải tiếp tục đầu tư thêm để đưa bất động sản tới trạng thái sẵn sàng sử dụng, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có các TK 111, 112, 331,…

2- Khi phát sinh các chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 142, 141, 242, 331,…

3- Khi quá trình xây dựng cơ bản bất động sản hoàn thành bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư (Nếu đủ điều kiện là bất động sản đầu tư)

Nợ TK 156 - Hàng hóa (1567 - Hàng hóa BĐS) (Nếu BĐS nắm giữ để bán)

Có TK 241 - XDCB dở dang.

4- Khi phát sinh chi phí nâng cấp, cải tạo mà xét thấy chi phí đó có khả năng chắc chắn làm cho bất động sản đầu tư tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa bất động sản đầu tư tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá bất động sản đầu tư:

- Tập hợp chi phí nâng cấp, cải tạo bất động sản đầu tư thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 153, 331,...

- Khi kết thúc hoạt động nâng cấp, cải tạo bất động sản đầu tư, bàn giao ghi tăng nguyên giá bất động sản đầu tư, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

B. Kế toán chi phí đầu tư XDCB theo phương thức tự làm

1- Trường hợp kế toán đầu tư XDCB được tiến hành trong cùng một hệ thống sổ kế toán của doanh nghiệp:

1.1- Phản ánh chi phí đầu tư XDCB thực tế phát sinh:

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Giá mua không có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,... (Tổng giá thanh toán).

- Trường hợp công trình xây dựng hoàn thành phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc thuộc đối tượng không chịu thuế GTGT, khi phát sinh chi phí, ghi:

Nợ TK 241 - XDCB dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 152,... (Tổng giá thanh toán).

1.2- Khi công trình xây dựng hoàn thành và quyết toán vốn đầu tư được phê duyệt, kế toán hạch toán các bút toán như hướng dẫn tại Mục II và Mục III.

1.3- Kế toán cần chú ý khi quyết toán vốn đầu tư được duyệt, căn cứ vào nguồn để đầu tư và mục đích đầu tư để ghi:

a-Trường hợp TSCĐ hình thành dùng vào sản xuất, kinh doanh bằng nguồn vốn đầu tư XDCB (Ngân sách cấp) hoặc bằng nguồn Quỹ đầu tư phát triển, khi quyết toán vốn đầu tư được duyệt, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

b) Đối với TSCĐ hình thành bằng quỹ phúc lợi và dùng vào mục đích phúc lợi, khi chủ đầu tư duyệt quyết toán vốn đầu tư, kế toán ghi tăng quỹ phúc lợi đã hình thành TSCĐ:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 - Quỹ phúc lợi)

Có TK 431 - Quỹ khen thưởng, phúc lợi (4313 - Quỹ phúc lợi đã hình thành TSCĐ).

C- Kế toán sửa chữa lớn TSCĐ

Công tác sửa chữa lớn TSCĐ của doanh nghiệp cũng có thể tiến hành theo phương thức tự làm hoặc giao thầu.

1-Theo phương thức tự làm:

1.1- Khi chi phí sửa chữa lớn phát sinh được tập hợp vào bên Nợ TK 241 "XDCB dở dang" (2413) và được chi tiết cho từng công trình, công việc sửa chữa lớn TSCĐ. Căn cứ chứng từ phát sinh chi phí để hạch toán:

- Nếu sửa chữa lớn TSCĐ phục vụ cho sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 214,... (Tổng giá thanh toán).

- Nếu sửa chữa lớn TSCĐ phục vụ cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 - XDCB dở dang (2413) (Tổng giá thanh toán)

Có các 111, 112, 152, 214, 334,... (Tổng giá thanh toán).

1.2- Khi công trình sửa chữa lớn đã hoàn thành, kế toán phải tính giá thành thực tế của từng công trình sửa chữa lớn để quyết toán số chi phí này theo các trường hợp sau:

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị nhỏ, kết chuyển toàn bộ vào chi phí sản xuất, kinh doanh trong kỳ có hoạt động sửa chữa lớn TSCĐ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 241 - XDCB dở dang (2413).

- Trường hợp chi phí sửa chữa lớn TSCĐ có giá trị lớn và liên quan đến nhiều kỳ sản xuất, kinh doanh, khi công việc sửa chữa lớn TSCĐ hoàn thành, tiến hành kết chuyển vào tài khoản chi phí trả trước (Phân bổ dần) hoặc chi phí phải trả (Trường hợp đã trích trước chi phí sửa chữa lớn) về sửa chữa lớn TSCĐ, ghi:

Nơ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (2413).

- Trường hợp sửa chữa lớn hoặc cải tạo, nâng cấp thỏa mãn điều kiện ghi tăng nguyên giá TSCĐ, ghi:

Nợ TK 211- TSCĐ hữu hình

Có TK 241 - XDCB dở dang (2413).

2- Theo phương thức giao thầu:

- Khi nhận khối lượng sửa chữa lớn do bên nhận thầu bàn giao, ghi:

Nợ TK 241 - XDCB dở dang (2413)

Có TK 331- phải trả cho người bán.

- Các bút toán kết chuyển chi phí sửa chữa lớn giống như phương thức tự làm.

TÀI KHOẢN 242

CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều niên độ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các niên độ kế toán sau.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuộc loại chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ (Quyền sử dụng đất, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều năm tài chính. Trường hợp trả trước tiền thuê đất có thời hạn nhiều năm và được cấp giấy chứng nhận quyền sử dụng đất thì số tiền trả trước về thuê đất có thời hạn không được hạch toán vào Tài khoản 242 mà hạch toán vào Tài khoản 213;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ nhưng không được cấp giấy chứng nhận quyền sử dụng;

- Chi phí trả trước phục vụ cho hoạt động kinh doanh của nhiều năm tài chính;

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động được phân bổ tối đa không quá 3 năm;

- Chi phí nghiên cứu có giá trị lớn được phép phân bổ cho nhiều năm;

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình;

- Chi phí đào tạo cán bộ quản lý và công nhân kỹ thuật;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp phát sinh lớn được phân bổ cho nhiều năm - Nếu chưa lập dự phòng tái cơ cấu doanh nghiệp;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều năm tài chính;

- Công cụ, dụng cụ xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia vào hoạt động kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Chi phí đi vay trả trước dài hạn như lãi tiền vay trả trước, hoặc trả trước lãi trái phiếu ngay khi phát hành;

- Lãi mua hàng trả chậm, trả góp;

- Chi phí phát hành trái phiếu có giá trị lớn phải phân bổ dần;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ nhiều năm;

- Số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động;

- Chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu không thoả mãn điều kiện ghi tăng nguyên giá BĐS đầu tư nhưng có giá trị lớn phải phân bổ dần;

- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con có phát sinh lợi thế thương mại hoặc khi cổ phần hoá doanh nghiệp nhà nước có phát sinh lợi thế kinh doanh;

- Các khoản khác.

2. Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến sản xuất, kinh doanh trên một năm tài chính;

3. Việc tính và phân bổ chi phí trả trước dài hạn vào chi phí SXKD từng niên độ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý;

4. Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí;

5. Doanh nghiệp phải mở sổ chi tiết theo dõi riêng biệt chênh lệch tỷ giá hối đoái (lỗ tỷ giá) của hoạt động đầu tư XDCB phát sinh trong giai đoạn trước hoạt động chưa phân bổ vào chi phí.

KẾT CẤU VÀ NỘI DUNG PHẢN ẢNH CỦA
TÀI KHOẢN 242 - CHI PHÍ TRẢ TRƯỚC DÀI HẠN

Bên Nợ:

- Các khoản chi phí trả trước dài hạn phát sinh trong kỳ;

- Phản ánh số kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào chi phí tài chính.

Bên Có:

- Các khoản chi phí trả trước dài hạn đã tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Phản ánh số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính trong kỳ.

Số dư bên Nợ:

- Các khoản chi phí trả trước dài hạn chưa tính vào chi phí sản xuất, kinh doanh trong kỳ;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh các khoản chi phí trả trước dài hạn lớn phải phân bổ dần vào chi phí SXKD của nhiều năm tài chính như: Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí di chuyển địa điểm kinh doanh,…, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152, 331, 334, 338,...

Định kỳ tiến hành phân bổ chi phí trả trước dài hạn vào chi phí SXKD, ghi:

Nợ các TK 623, 627, 635, 641, 642

Có TK 242 - Chi phí trả trước dài hạn.

2. Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều năm, ghi:

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112,...

- Nếu TSCĐ thuê sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112,...

3. Đối với công cụ, dụng cụ xuất dùng một lần có giá trị lớn và bản thân công cụ, dụng cụ tham gia vào sản xuất, kinh doanh trên một năm tài chính phải phân bổ nhiều năm:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ tiến hành phân bổ giá trị công cụ, dụng cụ đã xuất dùng theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi năm có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

4. Trường hợp mua TSCĐ và bất động sản đầu tư theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình, TSCĐ vô hình hoặc mua bất động sản đầu tư theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, hoặc để nắm giữ chờ tăng giá hoặc cho thuê hoạt động, ghi:

Nợ các TK 211, 213, 217 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (Phần lãi trả chậm là số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có))

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (Số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

5. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh lớn, doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phải phân bổ chi phí vào nhiều năm tài chính khi công việc sửa chữa lớn hoàn thành:

5.1. Kết chuyển chi phí sửa chữa lớn vào tài khoản chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có TK 241 - XDCB dở dang (2413).

5.2. Định kỳ, tính và phân bổ chi phí sửa chữa lớn TSCĐ vào chi phí sản xuất, kinh doanh trong năm tài chính, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn.

6. Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ, nếu phát sinh lớn phải phân bổ dần nhiều năm, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112, 331,...

Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động TSCĐ phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 242 - Chi phí trả trước dài hạn.

7. Khi kết chuyển chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Trường hợp lỗ tỷ giá phát sinh lớn) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư, bàn giao TSCĐ đưa vào sử dụng để phân bổ dần vào chi phí tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

8. Định kỳ, khi phân bổ dần số lỗ tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động, khi hoàn thành đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

9. Trường hợp doanh nghiệp trả trước dài hạn lãi tiền vay cho bên cho vay, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 111, 112,...

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính hoặc vốn hoá tính vào giá trị tài sản dở dang, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu chi phí đi vay ghi vào chi phí SXKD trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu chi phí đi vay được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn.

10. Khi doanh nghiệp phát hành trái phiếu theo mệnh giá để huy động vốn vay, nếu doanh nghiệp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

11. Chi phí phát sinh khi doanh nghiệp phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

- Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

12. Kế toán các chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu:

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu, nếu không thoả mãn điều kiện vốn hoá ghi tăng nguyên giá BĐS đầu tư và phát sinh lớn phải phân bổ dần, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu chi phí có giá trị lớn) Có các TK 111, 112, 152, 153, 334,…

- Định kỳ, phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào chi phí kinh doanh trong kỳ, ghi:

Nợ các TK 632 (Phần phân bổ chi phí liên quan đến bất động sản đầu tư sau ghi nhận ban đầu vào trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn.

13. Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (mua tài sản thuần), tại ngày mua nếu phát sinh lợi thế thương mại:

+ Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217.… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Có các TK 311, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (Số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán).

+ Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217,… (Theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn đầu tư của chủ sở hữu (theo mệnh giá)

Có các TK 311, 315, 331, 341, 342,… (Theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần (Số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu - nếu giá phát hành cổ phiếu theo giá trị hợp lý lớn hơn mệnh giá).

TÀI KHOẢN 243

TÀI SẢN THUẾ THU NHẬP HOÃN LẠI

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của tài sản thuế thu nhập hoãn lại.

Tài sản thuế thu nhập hoãn lại được xác định theo công thức sau:

Tài sản

Chênh lệch

Giá trị được khấu trừ

Thuế suất

thuế thu

=

tạm thời

+

chuyển sang năm sau của

x

thuế thu nhập

nhập

được

các khoản lỗ tính thuế và

doanh nghiệp

hoãn lại

khấu trừ

ưu đãi thuế chưa sử dụng

hiện hành (%)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Doanh nghiệp chỉ được ghi nhận là tài sản thuế thu nhập hoãn lại đối với các khoản chênh lệch tạm thời được khấu trừ, giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại trong trường hợp doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng.

2. Cuối năm, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

3. Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, theo nguyên tắc:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi nhận là tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại.

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi giảm tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế thu nhập hoãn lại.

4. Kế toán phải hoàn nhập tài sản thuế thu nhập hoãn lại khi các khoản chênh lệch tạm thời được khấu trừ không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán một phần hoặc toàn bộ).

5. Kết thúc năm tài chính, doanh nghiệp phải đánh giá lại các tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước khi dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để ghi nhận bổ sung vào năm hiện tại.

6. Một số trường hợp chủ yếu phát sinh tài sản thuế thu nhập hoãn lại:

- Tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ do khấu hao TSCĐ theo mục đích kế toán nhanh hơn khấu hao TSCĐ cho mục đích tính thuế thu nhập trong năm.

- Tài sản thuế thu nhập hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ do ghi nhận một khoản chi phí trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế trong năm sau. Ví dụ: Chi phí trích trước về sửa lớn TSCĐ được ghi nhận trong năm hiện tại nhưng chỉ được khấu trừ vào thu nhập chịu thuế khi các khoản chi phí này thực tế phát sinh trong các năm sau;

- Tài sản thuế thu nhập hoãn lại được tính trên giá trị được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng từ các năm trước chuyển sang năm hiện tại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 243 - TÀI SẢN THUẾ THU NHẬP HOÃN LẠI

Bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có:

Giá trị tài sản thuế thu nhập hoãn lại giảm .

Số dư bên Nợ:

Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Cuối năm, kế toán căn cứ “Bảng xác định tài sản thuế thu nhập hoãn lại” đã được lập làm căn cứ ghi nhận hoặc hoàn nhập tài sản thuế thu nhập hoãn lại phát sinh từ các giao dịch được ghi nhận vào chi phí thuế thu nhập hoãn lại:

1. Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận bổ sung giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

2. Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

TÀI KHOẢN 244

KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi ký quỹ, ký cược dài hạn tại các doanh nghiệp, tổ chức kinh tế khác có thời hạn trên 1 năm hoặc trên một chu kỳ sản xuất, kinh doanh bình thường.

Các khoản tiền, tài sản đem ký quỹ, ký cược dài hạn phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn ký quỹ, ký cược...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 244 - KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Số tiền hoặc giá trị tài sản mang đi ký quỹ, ký cược dài hạn.

Bên Có:

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược dài hạn tính vào chi phí khác;

- Số tiền hoặc giá trị tài sản ký quỹ, ký cược dài hạn giảm do rút về.

Số dư bên Nợ:

Số tiền hoặc giá trị tài sản đang ký quỹ, ký cược dài hạn.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi chuyển tiền, vàng, bạc, kim khí quý, đá quý để ký quỹ, ký cược dài hạn, ghi:

Nợ TK 244 - Ký quỹ, ký cược dài hạn (Chi tiết theo từng khoản)

Có TK 111 - Tiền mặt (1111, 1112, 1113)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123).

2. Khi nhận lại số tiền hoặc giá trị tài sản ký quỹ, ký cược, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112, 1113)

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122, 1123)

Có TK 244 - Ký quỹ, ký cược dài hạn.

3. Trường hợp doanh nghiệp bị phạt, khấu trừ vào tiền ký quỹ, ký cược, ghi:

Nợ TK 811 - Chi phí khác

Có TK 244 - Ký quỹ, ký cược dài hạn.

LOẠI TÀI KHOẢN 3

NỢ PHẢI TRẢ

Loại tài khoản này dùng để phản ánh các khoản nợ phải trả phát sinh trong quá trình hoạt động sản xuất, kinh doanh mà doanh nghiệp phải trả, phải thanh toán cho các chủ nợ, bao gồm các khoản nợ tiền vay, các khoản nợ phải trả cho người bán, cho Nhà nước, cho công nhân viên và các khoản phải trả khác.

Nợ phải trả của doanh nghiệp gồm: Nợ ngắn hạn và nợ dài hạn.

1. Nợ ngắn hạn: Là khoản tiền mà doanh nghiệp có trách nhiệm trả trong vòng một năm hoặc trong một chu kỳ kinh doanh bình thường.

Nợ ngắn hạn gồm các khoản:

- Vay ngắn hạn;

- Khoản nợ dài hạn đến hạn trả;

- Các khoản tiền phải trả cho người bán, người cung cấp, người nhận thầu;

- Thuế và các khoản phải nộp cho Nhà nước;

- Tiền lương, phụ cấp, tiền thưởng phải trả cho người lao động;

- Các khoản chi phí phải trả;

- Các khoản nhận ký quỹ, ký cược ngắn hạn;

- Các khoản phải trả ngắn hạn khác.

2. Nợ dài hạn: Là các khoản nợ mà thời gian trả nợ trên một năm.

Nợ dài hạn gồm các khoản:

- Vay dài hạn cho đầu tư phát triển;

- Nợ dài hạn phải trả;

- Trái phiếu phát hành;

- Các khoản nhận ký quỹ, ký cược dài hạn;

- Thuế thu nhập hoãn lại phải trả;

- Quỹ dự phòng trợ cấp mất việc làm;

- Dự phòng phải trả.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các khoản nợ phải trả của doanh nghiệp phải được theo dõi chi tiết số nợ phải trả, số nợ đã trả theo từng chủ nợ.

2. Các khoản nợ phải trả của doanh nghiệp phải được phân loại thành nợ ngắn hạn và nợ dài hạn căn cứ vào thời hạn phải thanh toán của từng khoản nợ phải trả.

3. Nợ phải trả bằng vàng, bạc, kim khí quý, đá quý được kế toán chi tiết cho từng chủ nợ, theo chỉ tiêu số lượng, giá trị theo qui định.

4. Cuối niên độ kế toán, số dư của các khoản nợ phải trả bằng ngoại tệ phải được đánh giá theo tỷ giá quy định.

5. Những chủ nợ mà doanh nghiệp có quan hệ giao dịch, mua hàng thường xuyên hoặc có số dư về nợ phải trả lớn, bộ phận kế toán phải kiểm tra, đối chiếu về tình hình công nợ đã phát sinh với từng khách hàng và định kỳ phải có xác nhận nợ bằng văn bản với các chủ nợ.

6. Các tài khoản nợ phải trả chủ yếu có số dư bên Có, nhưng trong quan hệ với từng chủ nợ, các Tài khoản 331, 333, 334, 338 có thể có số dư bên Nợ phản ánh số đã trả lớn hơn số phải trả. Cuối kỳ kế toán, khi lập báo cáo tài chính cho phép lấy số dư chi tiết của các tài khoản này để lên hai chỉ tiêu bên “Tài sản” và bên “Nguồn vốn” của Bảng Cân đối kế toán.

Loại Tài khoản Nợ phải trả, có 16 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 31 - Nợ ngắn hạn, có 2 tài khoản:

- Tài khoản 311 - Vay ngắn hạn;

- Tài khoản 315 - Nợ dài hạn đến hạn trả.

Nhóm Tài khoản 33 - Các khoản phải trả, có 7 tài khoản:

- Tài khoản 331 - Phải trả cho người bán;

- Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước;

- Tài khoản 334 - Phải trả người lao động;

- Tài khoản 335 - Chi phí phải trả;

- Tài khoản 336 - Phải trả nội bộ;

- Tài khoản 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

- Tài khoản 338 - Phải trả, phải nộp khác.

Nhóm Tài khoản 34 - Nợ dài hạn, có 5 tài khoản:

- Tài khoản 341 - Vay dài hạn;

- Tài khoản 342 - Nợ dài hạn;

- Tài khoản 343 - Trái phiếu phát hành;

- Tài khoản 344 - Nhận ký quỹ, ký cược dài hạn;

- Tài khoản 347 - Thuế thu nhập hoãn lại phải trả.

Nhóm Tài khoản 35 - Dự phòng, có 2 tài khoản:

- Tài khoản 351 - Quỹ dự phòng trợ cấp mất việc làm;

- Tài khoản 352 - Dự phòng phải trả.

TÀI KHOẢN 311

VAY NGẮN HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay ngắn hạn và tình hình trả nợ tiền vay của doanh nghiệp, bao gồm các khoản tiền vay Ngân hàng, vay của các tổ chức, cá nhân trong và ngoài doanh nghiệp.

Vay ngắn hạn là các khoản vay có thời hạn trả trong vòng một chu kỳ sản xuất, kinh doanh bình thường hoặc trong vòng một năm tài chính.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán tiền vay ngắn hạn phải theo dõi chi tiết số tiền đã vay, lãi vay, số tiền vay đã trả (gốc và lãi vay), số tiền còn phải trả theo từng đối tượng cho vay, theo từng khế ước vay.

2. Trường hợp vay bằng ngoại tệ, hoặc trả nợ vay bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch hoặc theo tỷ giá trên sổ kế toán (Bên Nợ TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán, bên Có TK 311 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng). Các khoản chênh lệch tỷ giá ở thời điểm vay và thời điểm trả nợ vay phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại nợ vay bằng ngoại tệ cuối năm tài chính (Giai đoạn SXKD) của các khoản mục tiền tệ có gốc ngoại tệ được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 311 – VAY NGẮN HẠN

Bên Nợ:

- Số tiền đã trả về các khoản vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái giảm (Do đánh giá lại nợ vay bằng ngoại tệ).

Bên Có:

- Số tiền vay ngắn hạn;

- Số chênh lệch tỷ giá hối đoái tăng (Do đánh giá lại số nợ vay bằng ngoại tệ).

Số dư bên Có:

Số tiền còn nợ về các khoản vay ngắn hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Vay tiền để mua vật tư, hàng hoá, ghi:

a- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hoá (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

b- Nếu vật tư, hàng hoá mua về để dùng cho sản xuất, kinh doanh sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Nợ TK 156 – Hàng hoá (Tổng giá thanh toán)

Có TK 311 – Vay ngắn hạn (Tổng giá thanh toán).

2. Khi có hợp đồng mua, bán thanh toán bằng hình thức thư tín dụng, doanh nghiệp vay tiền ngân hàng để mở thư tín dụng, ghi:

Nợ TK 144 - Cầm cố, ký quỹ, ký cược ngắn hạn

Có TK 311 – Vay ngắn hạn.

3. Vay tiền để trả nợ người bán, trả nợ dài hạn, trả nợ vay dài hạn, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 315 - Nợ dài hạn đến hạn trả

Nợ TK 341 - Vay dài hạn

Nợ TK 342 - Nợ dài hạn

Có TK 311 - Vay ngắn hạn.

4. Vay ngoại tệ để trả nợ người bán, trả nợ khách hàng, trả nợ dài hạn, trả nợ vay dài hạn, phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng tại ngày giao dịch:

a- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán).

b- Trường hợp tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ TK 331 - Phải trả cho người bán (Theo tỷ giá ghi sổ kế toán)

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 341 - Vay dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 342 - Nợ dài hạn (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán)

Có TK 311 - Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

5. Vay tiền về nhập quỹ tiền mặt hoặc chuyển vào tài khoản tiền gửi ngân hàng, ghi:

Nợ các TK 111, 112

Có TK 311- Vay ngắn hạn.

6. Khi vay ngắn hạn bằng ngoại tệ để mua nguyên liệu, vật liệu, hàng hoá nhập kho hoặc sử dụng ngay hoặc trả tiền thuê dịch vụ, ghi:

Nợ các TK 152, 156, 627, 641, 642 (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng)

Có TK 311 – Vay ngắn hạn (Theo tỷ giá thực tế giao dịch hoặc tỷ giá bình quân liên ngân hàng).

7. Khi doanh nghiệp trả nợ tiền vay ngắn hạn bằng tiền mặt, tiền gửi Ngân hàng, ghi:

Nợ TK 311 – Vay ngắn hạn

Có các TK 111, 112.

8- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ trong giai đoạn sản xuất, kinh doanh:

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 635 – Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

9- Khi thanh toán nợ vay ngắn hạn bằng tiền mặt hoặc tiền gửi bằng ngoại tệ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động)

a- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lỗ tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

b- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ vay ngắn hạn, ghi:

Nợ TK 311 – Vay ngắn hạn (Tỷ giá hối đoái ghi sổ kế toán của TK 311)

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131) (Lãi tỷ giá hối đoái)

Có các TK 111(1112), 112 (1122) (Tỷ giá hối đoái ghi sổ kế toán của TK 1112, 1122).

10- Cuối niên độ kế toán, số dư nợ vay ngắn hạn có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

a- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 311 – Vay ngắn hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.

b- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 311 – Vay ngắn hạn.

TÀI KHOẢN 315

NỢ DÀI HẠN ĐẾN HẠN TRẢ

Tài khoản này dùng để phản ánh các khoản nợ dài hạn đã đến hạn trả mà chưa trả trong kỳ kế toán năm; số nợ dài hạn đến hạn trả trong kỳ kế toán năm tới và tình hình thanh toán các khoản nợ đó.

Nợ dài hạn đến hạn trả là các khoản nợ dài hạn đã đến hạn phải trả cho chủ nợ trong niên độ kế toán hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối niên độ kế toán, doanh nghiệp phải căn cứ vào kế hoạch trả nợ dài hạn, xác định số nợ dài hạn đã đến hạn phải thanh toán trong niên độ kế toán tiếp theo và chuyển sang nợ dài hạn đến hạn trả.

2. Kế toán phải theo dõi chi tiết nợ dài hạn đến hạn trả, số đã trả, số còn phải trả của nợ dài hạn đến hạn trả theo từng chủ nợ. Nợ dài hạn đến hạn trả bằng ngoại tệ phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch (tỷ giá thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh giao dịch). Bên Nợ TK 315 được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá ghi trên sổ kế toán. Các khoản chênh lệch tỷ giá phát sinh trong kỳ và chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính giai đoạn SXKD (kể cả hoạt động đầu tư XDCB của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trên Báo cáo kết quả hoạt động kinh doanh.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 315 – NỢ DÀI HẠN ĐẾN HẠN TRẢ

Bên Nợ:

- Số tiền đã thanh toán về nợ dài hạn đến hạn trả;

- Số chênh lệch tỷ giá hối đoái giảm do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Bên Có:

- Số nợ dài hạn đến hạn trả phát sinh;

- Số chênh lệch tỷ giá hối đoái tăng do đánh giá lại số dư nợ dài hạn có gốc ngoại tệ ở thời điểm cuối năm tài chính.

Số dư bên Có:

Số nợ còn phải trả của nợ dài hạn đã đến hạn hoặc quá hạn phải trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Cuối niên độ kế toán, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trả nợ dài hạn đến hạn trả bằng tiền mặt, tiền gửi ngân hàng, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 111,112,…

3. Trong giai đoạn sản xuất, kinh doanh, khi doanh nghiệp trả nợ dài hạn đến hạn trả bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán).

4. Trong giai đoạn trước hoạt động, khi doanh nghiệp trả nợ dài hạn đến hạn trả của hoạt động đầu tư XDCB bằng ngoại tệ:

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 nhỏ hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu tỷ giá ngoại tệ trên sổ kế toán TK 315 lớn hơn tỷ giá ngoại tệ trên sổ kế toán TK 111, TK 112, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả (Theo tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

5. Khi trả nợ dài hạn đến hạn trả bằng tiền thu hồi công nợ hoặc tiền vay mới, ghi:

Nợ TK 315 - Nợ dài hạn đến hạn trả

Có các TK 131, 138

Có TK 311 - Vay ngắn hạn.

6- Cuối niên độ kế toán, số dư nợ dài hạn đến hạn trả có gốc ngoại tệ được đánh giá theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 315 – Nợ dài hạn đến hạn trả

Có TK 413 – Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 315 – Nợ dài hạn đến hạn trả.

TÀI KHOẢN 331

PHẢI TRẢ CHO NGƯỜI BÁN

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nợ phải trả cho người bán, người cung cấp vật tư, hàng hóa, dịch vụ, hoặc cho người nhận thầu xây lắp chính, phụ cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hoá, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

2. Không phản ánh vào tài khoản này các nghiệp vụ mua vật tư, hàng hóa, dịch vụ trả tiền ngay (bằng tiền mặt, tiền séc hoặc đã trả qua Ngân hàng).

3. Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

4. Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp ngoài hóa đơn mua hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 331 - PHẢI TRẢ CHO NGƯỜI BÁN

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán.

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hoá, dịch vụ đã nhận, khi có hoá đơn hoặc thông báo giá chính thức.

Số dư bên Có:

Số tiền còn phải trả cho người bán, người cung cấp, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở Tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Mua vật tư, hàng hóa chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên:

1.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 156 - Hàng hóa (Giá chưa có thuế GTGT)

Nợ TK 157 - Hàng gửi đi bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hóa bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

1.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán.

2. Mua vật tư, hàng hoá chưa trả tiền người bán về nhập kho, hoặc gửi đi bán thẳng không qua kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

2.1. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 611 - Mua hàng (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu vật tư, hàng hoá mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2.2. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp thì giá trị vật tư, hàng hoá mua vào là tổng giá thanh toán, ghi:

Nợ TK 611 - Mua hàng (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

3. Mua TSCĐ chưa trả tiền cho người bán đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, căn cứ hoá đơn của người bán, biên bản giao nhận TSCĐ và các chứng từ liên quan, trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ:

- Nếu TSCĐ mua vào sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu TSCĐ mua vào dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì nguyên giá TSCĐ mua vào bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 331 - Phải trả cho người bán.

4. Trường hợp đơn vị có thực hiện đầu tư XDCB theo phương thức giao thầu, khi nhận khối lượng xây, lắp hoàn thành bàn giao của bên nhận thầu xây lắp, căn cứ hợp đồng giao thầu và biên bản bàn giao khối lượng xây lắp, hoá đơn khối lượng xây lắp hoàn thành:

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu đầu tư XDCB hình thành TSCĐ sử dụng để sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

- Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, thì giá trị đầu tư XDCB bao gồm cả thuế GTGT (Tổng giá thanh toán), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

5. Nhận dịch vụ cung cấp (chi phí vận chuyển hàng hoá, điện, nước, điện thoại, kiểm toán, tư vấn, quảng cáo, dịch vụ khác) của người bán, giá trị dịch vụ mua vào sẽ bao gồm cả thuế GTGT, hoặc không bao gồm thuế GTGT đầu vào - tuỳ theo phương pháp xác định thuế GTGT phải nộp, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 241 - XDCB dở dang

Nợ TK 142 - Chi phí trả trước ngắn hạn

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ các TK 623, 627, 641, 642, 635, 811

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

6. Khi thanh toán số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 311, 341,...

7. Khi ứng trước tiền cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

8. Khi nhận lại tiền do người bán hoàn lại số tiền đã ứng trước vì không có hàng, ghi:

Nợ các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

9. Chiết khấu thanh toán mua vật tư, hàng hoá doanh nghiệp được hưởng do thanh toán trước thời hạn phải thanh toán và tính trừ vào khoản nợ phải trả người bán, người cung cấp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

10. Trường hợp vật tư, hàng hoá mua vào đã nhập kho, phải trả lại do không đúng quy cách, phẩm chất được tính trừ vào khoản nợ phải trả cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 152, 153, 156, 611,...

11. Trường hợp người bán chấp thuận giảm giá cho số vật tư, hàng hoá doanh nghiệp đã mua vì không đúng quy cách, phẩm chất và hàng hoá vẫn còn trong kho, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 152, 153, 156,... (Giá trị được giảm giá)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

12. Trường hợp các khoản nợ phải trả cho người bán không tìm ra chủ nợ hoặc chủ nợ không đòi và được xử lý ghi tăng thu nhập khác của doanh nghiệp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

13. Khi xác định giá trị khối lượng xây lắp phải trả cho nhà thầu phụ theo hợp đồng kinh tế ký kết giữa nhà thầu chính và nhà thầu phụ (đã khấu trừ thuế tính trên khối lượng xây lắp mà nhà thầu phụ đã thực hiện (hoặc không khấu trừ thuế), căn cứ vào hóa đơn, phiếu giá công trình, biên bản nghiệm thu khối lượng xây lắp hoàn thành và hợp đồng giao thầu phụ, ghi:

Nợ TK 632 - Giá vốn hàng bán (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng số tiền phải trả cho nhà thầu phụ gồm cả thuế GTGT đầu vào).

14. Trường hợp doanh nghiệp nhận bán hàng đại lý, bán đúng giá, hưởng hoa hồng.

- Khi nhận hàng bán đại lý, ghi đơn bên Nợ TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã nhận).

- Khi bán hàng nhận đại lý, ghi:

Nợ các TK 111, 112, 131,...

Có TK 331 - Phải trả cho người bán (Theo giá giao bán đại lý).

Đồng thời ghi đơn bên Có TK 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược (TK ngoài Bảng Cân đối kế toán) (Theo giá giao bán đại lý số hàng đã xuất bán).

- Khi xác định hoa hồng đại lý được hưởng, tính vào doanh thu hoa hồng về bán hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thanh toán tiền cho bên giao hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán (Giá bán trừ (-) hoa hồng đại lý)

Có các TK 111, 112,...

15. Kế toán phải trả cho người bán tại đơn vị uỷ thác nhập khẩu:

15.1. Khi trả trước một khoản tiền uỷ thác mua hàng theo hợp đồng uỷ thác nhập khẩu cho đơn vị nhận uỷ thác nhập khẩu mở LC... căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.2. Khi nhận hàng uỷ thác nhập khẩu do đơn vị nhận uỷ thác giao trả, phản ánh giá trị hàng nhập khẩu uỷ thác, thuế nhập khẩu, thuế GTGT hàng nhập khẩu hoặc thuế tiêu thụ đặc biệt nếu có, căn cứ vào hóa đơn xuất trả hàng của bên nhận uỷ thác nhập khẩu và các chứng từ liên quan phản ánh các nghiệp vụ liên quan theo 2 trường hợp sau:

a) Trường hợp hàng hóa nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế (Thuế nhập khẩu, thuế GTGT, thuế tiêu thụ đặc biệt) vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211, 611 (Giá trị hàng nhập khẩu không bao gồm thuế GTGT hàng nhập khẩu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác nhập khẩu làm thủ tục kê khai thuế nhưng đơn vị uỷ thác tự nộp thuế vào NSNN thì giá trị hàng nhập khẩu được phản ánh như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp các khoản thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

b) Trường hợp hàng hóa nhập khẩu dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, dự án thì thuế GTGT hàng nhập khẩu không được khấu trừ và hạch toán như sau:

- Nếu đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN, ghi:

Nợ các TK 151, 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm cả các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

- Nếu đơn vị nhận uỷ thác làm thủ tục kê khai thuế, nhưng đơn vị uỷ thác tự nộp các khoản thuế vào NSNN, thì giá trị hàng nhập khẩu được kế toán như trường hợp đơn vị nhận uỷ thác nhập khẩu nộp hộ các khoản thuế vào NSNN (tương tự bút toán trên). Khi nộp thuế vào NSNN, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.3. Phí uỷ thác nhập khẩu phải trả đơn vị nhận uỷ thác, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.4. Số tiền phải trả đơn vị nhận uỷ thác nhập khẩu các khoản chi hộ cho hoạt động nhận uỷ thác nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

15.5. Khi trả tiền cho đơn vị nhận uỷ thác nhập khẩu về số tiền hàng còn lại, tiền thuế nhập khẩu, tiền thuế GTGT, thuế tiêu thụ đặc biệt (nếu nhờ đơn vị nhận uỷ thác nộp hộ vào NSNN), phí uỷ thác nhập khẩu và các khoản chi hộ, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu)

Có các TK 111, 112,...

15.6. Trường hợp đơn vị nhận uỷ thác nhập khẩu chuyển trả hàng uỷ thác nhập khẩu chưa nộp thuế GTGT:

a) Khi nhận hàng, căn cứ phiếu xuất kho kiêm vận chuyển nội bộ của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh giá trị hàng nhập khẩu ủy thác theo giá đã có thuế GTGT hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211 (Giá trị hàng nhập khẩu bao gồm các khoản thuế phải nộp)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị nhận uỷ thác nhập khẩu).

b) Khi nhận hóa đơn GTGT hàng uỷ thác nhập khẩu của đơn vị nhận uỷ thác nhập khẩu, kế toán phản ánh thuế GTGT đầu vào được khấu trừ:

- Trường hợp hàng hóa uỷ thác nhập khẩu còn tồn kho, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 152, 156, 211,...

- Trường hợp hàng hóa uỷ thác nhập khẩu đã xuất bán, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 632 - Giá vốn hàng bán.

16. Kế toán các khoản phải trả cho người bán tại đơn vị nhận uỷ thác xuất khẩu:

16.1. Khi nhận hàng hoá của đơn vị uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi đơn bên Nợ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

16.2. Khi đã xuất khẩu hàng hoá, căn cứ vào các chứng từ liên quan, ghi:

a) Số tiền hàng uỷ thác xuất khẩu phải thu hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 131 - Phải thu của khách hàng (Chi tiết cho từng người mua nước ngoài)

Có TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác xuất khẩu).

Đồng thời ghi đơn trị giá hàng đã xuất khẩu vào bên Có TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược (Tài khoản ngoài bảng cân đối kế toán).

b) Thuế xuất khẩu phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

c) Thuế tiêu thụ đặc biệt phải nộp hộ cho bên giao uỷ thác xuất khẩu, ghi:

Nợ TK 331 - Phải trả cho người bán (Chi tiết cho từng đơn vị giao uỷ thác XK)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết phải nộp vào NSNN).

17. Cuối niên độ kế toán, số dư các khoản phải trả cho người bán có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính và hạch toán như sau:

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính nhỏ hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính lớn hơn tỷ giá đang phản ánh trên sổ kế toán Tài khoản 331 có gốc ngoại tệ thì số chênh lệch tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 331 - Phải trả cho người bán.

- Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản phải trả cho người bán có gốc ngoại tệ theo tỷ giá hối đoái cuối niên độ (Xem phần hướng dẫn ở TK 413).

TÀI KHOẢN 333

THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Doanh nghiệp chủ động tính và xác định số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định và kịp thời phản ánh vào sổ kế toán số thuế phải nộp. Việc kê khai đầy đủ, chính xác số thuế, phí và lệ phí phải nộp là nghĩa vụ của doanh nghiệp.

2. Doanh nghiệp phải thực hiện nghiêm chỉnh việc nộp đầy đủ, kịp thời các khoản thuế, phí và lệ phí cho Nhà nước. Trường hợp có thông báo số thuế phải nộp, nếu có thắc mắc và khiếu nại về mức thuế, về số thuế phải nộp theo thông báo thì cần được giải quyết kịp thời theo quy định. Không được vì bất cứ lý do gì để trì hoãn việc nộp thuế.

3. Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

4. Doanh nghiệp nộp thuế bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá quy định để ghi sổ kế toán (nếu ghi sổ bằng Đồng Việt Nam).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 333 - THUẾ VÀ CÁC KHOẢN PHẢI NỘP NHÀ NƯỚC

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, Tài khoản 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước .

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các loại thuế khác không ghi vào các tài khoản trên, như: Thuế môn bài, thuế nộp thay cho các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam... Tài khoản này được mở chi tiết cho từng loại thuế khác.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phải ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Thuế GTGT phải nộp (3331)

A. Kế toán thuế GTGT đầu ra (TK 33311)

1. Xác định thuế GTGT đầu ra phải nộp khi bán sản phẩm, hàng hoá, cung cấp dịch vụ:

Khi bán sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ phải lập Hoá đơn GTGT, trên Hoá đơn GTGT phải ghi rõ giá bán chưa có thuế GTGT, phụ thu và phí thu thêm ngoài giá bán (nếu có), thuế GTGT phải nộp và tổng giá thanh toán, kế toán phản ánh doanh thu bán sản phẩm, hàng hoá, cung cấp dịch vụ (Theo giá bán chưa có thuế GTGT) và thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

2. Trường hợp cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư (gọi chung là cho thuê hoạt động tài sản) thu tiền trước cho thuê nhiều kỳ, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động tài sản đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động tài sản. Trong đó doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình phản ánh vào bên Có TK 5113 “Doanh thu cung cấp dịch vụ”; doanh thu cho thuê hoạt động bất động sản đầu tư phản ánh vào bên Có TK 5117 “Doanh thu kinh doanh bất động sản đầu tư”.

2.1. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112 (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản trong kỳ hiện tại, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư).

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền thuế GTGT của hoạt động cho thuê tài sản không thực hiện)

Có các TK 111, 112,… (Tổng số tiền trả lại).

2.2. Trường hợp doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận được)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận được).

- Cuối kỳ kế toán, tính và kết chuyển doanh thu của kỳ kế toán thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113 - Đối với doanh thu cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình; 5117 - Đối với doanh thu cho thuê hoạt động bất động sản đầu tư)

- Cuối mỗi kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

- Sang kỳ kế toán tiếp sau, tính và kết chuyển doanh thu kinh doanh cho thuê hoạt động tài sản của kỳ kế toán sau, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ hữu hình, TSCĐ vô hình hoặc bất động sản đầu tư không được thực hiện (nếu có), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,… (Tổng số tiền trả lại).

3. Trường hợp bán hàng theo phương thức trả chậm, trả góp (hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ), kế toán xác định doanh thu bán hàng là giá bán trả tiền ngay chưa có thuế GTGT và phản ánh thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng số tiền phải thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi trả chậm).

4. Trường hợp bán hàng theo phương thức hàng đổi hàng thì hàng đổi hàng phải được hạch toán như hoạt động kinh doanh mua, bán (trong đó hàng hoá, dịch vụ xuất đưa đi trao đổi phải hạch toán như bán; hàng hoá, dịch vụ nhận được do trao đổi phải hạch toán như mua). Các bên phải xuất hoá đơn khi xuất hàng hoá, dịch vụ đưa đi trao đổi và làm các thủ tục kê khai, nộp thuế theo quy định.

4.1. Khi xuất sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá khác để sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Căn cứ Hóa đơn GTGT khi đưa hàng hóa, dịch vụ đi đổi, kế toán phản ánh doanh thu bán hàng, cung cấp dịch vụ và thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng hoá, dịch vụ đưa đi trao đổi).

- Căn cứ Hoá đơn GTGT khi nhận vật tư, hàng hoá đổi về, kế toán phản ánh giá trị vật tư, hàng hoá nhập kho và thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156,... (Giá mua chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT của vật tư, hàng hoá nhận được do trao đổi)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp vật tư, hàng hoá nhận được do trao đổi đưa về sử dụng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì thuế GTGT đầu vào của hàng hoá nhận được do trao đổi sẽ không được tính khấu trừ và phải tính vào giá trị vật tư, hàng hoá nhận về do trao đổi, ghi:

Nợ các TK 152, 153, 156,... (Tổng giá thanh toán)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

5. Kế toán bán, thanh lý bất động sản đầu tư:

5.1. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

5.2. Trường hợp bán bất động sản đầu tư theo phương thức trả chậm, trả góp:

a) Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay và thuế GTGT được phản ánh vào TK 3387 “Doanh thu chưa thực hiện”, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay không có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá

bán trả chậm, trả góp và giá bán trả tiền ngay không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

b) Đối với bất động sản đầu tư bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán bất động sản đầu tư trả chậm, trả góp thì ghi nhận doanh thu kinh doanh bất động sản đầu tư của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay (có cả thuế GTGT) được ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư (Giá bán trả tiền ngay có cả thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

- Cuối kỳ, căn cứ vào số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

6. Trường hợp bán hàng thông qua các đại lý bán đúng giá hưởng hoa hồng:

6.1. Kế toán ở đơn vị giao hàng đại lý: Khi có quyết toán với đơn vị nhận đại lý bán hàng về số hàng đã bán, kế toán phản ánh doanh thu bán hàng và số thuế GTGT phải nộp, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT).

6.2. Kế toán ở đơn vị đại lý bán đúng giá hưởng hoa hồng:

- Khi bán được hàng nhận đại lý, phản ánh số tiền bán hàng, ghi:

Nợ các TK 111 , 112, 131 (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán (Số hoa hồng được hưởng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Doanh thu hoa hồng được hưởng theo giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

7. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất bán hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc.

7.1. Trường hợp, khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc sử dụng "Phiếu xuất kho kiêm vận chuyển nội bộ":

- Khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Khi đơn vị trực thuộc hạch toán phụ thuộc đã bán được hàng, công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc lập chuyển về, phải lập Hoá đơn GTGT hàng hoá bán ra và phản ánh doanh thu bán hàng, thuế GTGT phải nộp, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

7.2. Trường hợp khi xuất hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ đến các đơn vị trực thuộc hạch toán phụ thuộc để bán, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng và thuế GTGT phải nộp, ghi:

Nợ các TK 111, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT).

8. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi rõ là hàng tiêu dùng nội bộ phục vụ cho SXKD hay khuyến mại, quảng cáo không thu tiền. Doanh nghiệp sử dụng hoá đơn để làm chứng từ hạch toán. Trường hợp này doanh nghiệp không phải tính nộp thuế GTGT:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, hoặc khuyến mại, quảng cáo, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi doanh thu bán hàng nội bộ:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh)

Có TK 512 - Doanh thu bán hàng nội bộ (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

9. Trường hợp xuất kho sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để tiêu dùng nội bộ, khuyến mại, quảng cáo, phục vụ cho hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh nghiệp phải lập Hoá đơn GTGT và trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn bán hàng hoá cho khách hàng. Trường hợp này doanh nghiệp phải tính nộp thuế GTGT và số thuế GTGT phải nộp của sản phẩm, hàng hoá sử dụng nội bộ tính vào chi phí sản xuất, kinh doanh:

- Khi xuất kho sản phẩm, hàng hoá để tiêu dùng nội bộ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hóa.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,... (Theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hóa cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN); hoặc

Nợ TK 211 - TSCĐ hữu hình (Nếu sản phẩm sản xuất xong được chuyển thành TSCĐ sử dụng cho sản xuất, kinh doanh) (theo chi phí sản xuất sản phẩm cộng (+) với thuế GTGT của hàng tiêu dùng nội bộ phải nộp NSNN)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán).

10. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để biếu, tặng các đơn vị, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi thì doanh nghiệp phải lập Hoá đơn GTGT, trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và số thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để biếu, tặng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT đầu ra)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

11. Trường hợp sử dụng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác thì doanh nghiệp phải lập Hoá đơn GTGT (hoặc hoá đơn bán hàng), trên hoá đơn ghi đầy đủ các chỉ tiêu và tính thuế GTGT như hoá đơn xuất bán hàng cho khách hàng. Trường hợp này doanh nghiệp phải tính, nộp thuế GTGT và thuế GTGT đầu ra phải nộp NSNN không được khấu trừ:

- Khi xuất kho sản phẩm, hàng hoá để thưởng hoặc trả thay lương cho công nhân viên và người lao động khác, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đồng thời ghi nhận doanh thu bán hàng nội bộ, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12. Trường hợp hàng bán bị trả lại:

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ và sản phẩm, hàng hoá đã bán bị trả lại thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh số tiền phải trả cho người mua, doanh thu và thuế GTGT của hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131 (Tổng giá thanh toán).

- Đồng thời phản ánh giá vốn của hàng bán bị trả lại nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hoá

Có TK 632 - Giá vốn hàng bán.

13. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi phát sinh các khoản doanh thu của hoạt động tài chính và thu nhập khác (Thu về thanh lý, nhượng bán TSCĐ...) thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu hoạt động tài chính và thu nhập khác theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 138,... (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 515 - Doanh thu hoạt động tài chính (Giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT).

14. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, cuối kỳ số thuế GTGT phải nộp theo phương pháp trực tiếp:

- Đối với hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

- Đối với hoạt động tài chính và hoạt động khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp.

15. Khi nộp thuế GTGT vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 111, 112,...

B. Kế toán thuế GTGT của hàng nhập khẩu (TK 33312)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

Đồng thời phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp vật tư, hàng hoá, TSCĐ nhập khẩu dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, hoặc dùng vào hoạt động sự nghiệp, dự án, hoặc dùng vào hoạt động phúc lợi thì số thuế GTGT hàng nhập khẩu không được khấu trừ phải tính vào giá trị vật tư, hàng hoá,TSCĐ nhập khẩu, ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 3331 - Thuế GTGT phải nộp (33312).

2. Khi thực nộp thuế GTGT của hàng nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112,...

C. Kế toán thuế GTGT được khấu trừ

Cuối kỳ, kế toán tính, xác định số thuế GTGT được khấu trừ với số thuế GTGT đầu ra và số thuế GTGT phải nộp trong kỳ:

- Số thuế GTGT được khấu trừ trong kỳ được chuyển trừ vào số thuế GTGT đầu ra, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

- Số thuế GTGT thực nộp vào NSNN, khi nộp ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112,...

D. Kế toán thuế GTGT được giảm, trừ

1. Nếu số thuế GTGT phải nộp được giảm, được trừ vào số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 711 - Thu nhập khác.

2. Nếu số thuế GTGT được giảm, được NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác.

II. Thuế tiêu thụ đặc biệt (TK 3332)

1. Khi bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt tính trong giá bán nhưng không có thuế GTGT, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán có thuế tiêu thụ đặc biệt và không có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

2. Khi bán hàng hoá, cung cấp dịch vụ chịu thuế tiêu thụ đặc biệt và đồng thời chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt và thuế GTGT (Tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 512 - Doanh thu bán hàng nội bộ.

3. Khi xác định số thuế tiêu thụ đặc biệt phải nộp của hàng hoá và dịch vụ đã tiêu thụ trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có các TK 3332 - Thuế tiêu thụ đặc biệt.

4. Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế về số thuế tiêu thụ đặc biệt phải nộp, xác định số thuế tiêu thụ đặc biệt phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

5. Khi nộp tiền thuế tiêu thụ đặc biệt vào Ngân sách Nhà nước, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112,...

III. Thuế xuất khẩu (TK 3333)

1. Khi bán hàng hoá, dịch vụ chịu thuế xuất khẩu, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế xuất khẩu tính trong giá bán (tổng giá thanh toán), ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

2. Khi xác định số thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

3. Khi nộp tiền thuế xuất khẩu vào NSNN, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu)

Có các TK 111, 112,...

IV. Thuế nhập khẩu (TK 3333)

1. Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải trả, hoặc đã thanh toán cho người bán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 156, 211, 611,... (Giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112, 331,...

2. Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế nhập khẩu)

Có các TK 111, 112,...

V. Thuế thu nhập doanh nghiệp (TK 3334)

1. Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

2. Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

3. Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211).

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Khi thực nộp số chênh lệch thiếu về thuế thu nhập doanh nghiệp vào Ngân sách Nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,...

VI. Thuế thu nhập cá nhân (TK 3335)

1. Nguyên tắc kê khai, nộp thuế và quyết toán thuế thu nhập đối với người có thu nhập cao (gọi tắt là thuế thu nhập cá nhân):

- Doanh nghiệp chi trả thu nhập hoặc doanh nghiệp được uỷ quyền chi trả thu nhập (gọi tắt là cơ quan chi trả thu nhập) phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Doanh nghiệp chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào Ngân sách Nhà nước.

- Doanh nghiệp chi trả thu nhập có trách nhiệm tính số tiền thù lao được hưởng, tính thuế thu nhập cá nhân và thực hiện khấu trừ tiền thuế thu nhập cá nhân, và nộp thuế vào Ngân sách Nhà nước. Khi khấu trừ thuế thu nhập cá nhân, doanh nghiệp phải cấp “Chứng từ khấu trừ thuế thu nhập” cho cá nhân có thu nhập cao phải nộp thuế, quản lý sử dụng và quyết toán biên lai thuế theo chế độ qui định.

2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu:

2.1. Hàng tháng, khi xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

2.2. Khi chi trả thu nhập cho các cá nhân bên ngoài, doanh nghiệp phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

- Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ các TK 623, 627, 641, 642, 635 (Tổng số phải thanh toán); hoặc

Nợ TK 161 - Chi sự nghiệp (Tổng số tiền phải thanh toán); hoặc

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng tiền phải thanh toán) (4311)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

- Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài có thu nhập cao, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

2.3. Cơ quan chi trả thu nhập thực hiện khấu trừ tiền thuế thu nhập cá nhân được hưởng khoản tiền thù lao tính theo tỷ lệ (%) trên số tiền thuế đối với thu nhập thường xuyên và trên số tiền thuế đối với thu nhập không thường xuyên trước khi nộp vào Ngân sách Nhà nước. Khi xác định số tiền thù lao được hưởng từ việc kê khai, khấu trừ và nộp thuế thu nhập cá nhân theo quy định, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có TK 711 - Thu nhập khác.

2.4. Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người có thu nhập cao, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

VII. Thuế tài nguyên (TK 3336)

1. Xác định số thuế tài nguyên phải nộp tính vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Có TK 3336 - Thuế tài nguyên.

2. Khi thực nộp thuế tài nguyên vào Ngân sách Nhà nước, ghi:

Nợ TK 3336 - Thuế tài nguyên

Có các TK 111, 112,...

VIII. Thuế nhà đất, tiền thuê đất (TK 3337)

1. Xác định số thuế nhà đất, tiền thuê đất phải nộp tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3337 - Thuế nhà đất, tiền thuê đất.

2. Khi nộp tiền thuế nhà đất, tiền thuê đất vào Ngân sách Nhà nước, ghi:

Nợ TK 3337 - Thuế nhà đất, tiền thuê đất

Có các TK 111, 112,...

IX. Các loại thuế khác (3338), Phí, lệ phí và các khoản phải nộp khác (3339)

1. Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sở hữu hoặc quyền sử dụng), ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

2. Khi thực nộp các loại thuế khác, phí, lệ phí và các khoản phải nộp khác, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338, 3339)

Có các TK 111, 112,...

X. Kế toán các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp (TK 3339)

1. Khi nhận được quyết định về khoản trợ cấp, trợ giá của Nhà nước trong trường hợp doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước, kế toán phản ánh doanh thu trợ cấp, trợ giá được Nhà nước cấp, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

2. Khi nhận được tiền trợ cấp, trợ giá của Nhà nước, ghi:

Nợ các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

TÀI KHOẢN 334

PHẢI TRẢ NGƯỜI LAO ĐỘNG

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 334 - PHẢI TRẢ NGƯỜI LAO ĐỘNG

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có:

Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ Tài khoản 334 rất cá biệt - nếu có phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Tài khoản 334 phải hạch toán chi tiết theo 2 nội dung: Thanh toán lương và thanh toán các khoản khác.

Tài khoản 334 - Phải trả người lao động, có 2 tài khoản cấp 2:

- Tài khoản 3341 - Phải trả công nhân viên: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công nhân viên của doanh nghiệp về tiền lương, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

- Tài khoản 3348 - Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài công nhân viên của doanh nghiệp về tiền công, tiền thưởng (nếu có) có tính chất về tiền công và các khoản khác thuộc về thu nhập của người lao động.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, các khoản phụ cấp theo quy định phải trả cho người lao động, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công (6231)

Nợ TK 627 - Chi phí sản xuất chung (6271)

Nợ TK 641 - Chi phí bán hàng (6411)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có TK 334 - Phải trả người lao động (3341, 3348).

2. Tiền thưởng trả cho công nhân viên:

- Khi xác định số tiền thưởng trả công nhân viên từ quỹ khen thưởng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311)

Có TK 334 - Phải trả người lao động (3341).

- Khi xuất quỹ chi trả tiền thưởng, ghi:

Nợ TK 334 - Phải trả người lao động (3341)

Có các TK 111, 112,...

3. Tính tiền bảo hiểm xã hội (ốm đau, thai sản, tai nạn,...) phải trả cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động (3341).

4. Tính tiền lương nghỉ phép thực tế phải trả cho công nhân viên, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 335 - Chi phí phải trả (Doanh nghiệp có trích trước tiền lương nghỉ phép)

Có TK 334 - Phải trả người lao động (3341).

5. Các khoản phải khấu trừ vào lương và thu nhập của công nhân viên và người lao động khác của doanh nghiệp như tiền tạm ứng chưa chi hết, bảo hiểm y tế, bảo hiểm xã hội, tiền thu bồi thường về tài sản thiếu theo quyết định xử lý.... ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

6. Tính tiền thuế thu nhập cá nhân của công nhân viên và người lao động khác của doanh nghiệp phải nộp Nhà nước, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

7. Khi ứng trước hoặc thực trả tiền lương, tiền công cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

8. Thanh toán các khoản phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

9. Trường hợp trả lương hoặc thưởng cho công nhân viên và người lao động khác của doanh nghiệp bằng sản phẩm, hàng hoá:

- Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT).

- Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng nội bộ theo giá thanh toán, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá thanh toán).

10. Xác định và thanh toán tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp :

- Khi xác định được số tiền ăn ca phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

- Khi chi tiền ăn ca cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

TÀI KHOẢN 335

CHI PHÍ PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ nhưng thực tế chưa chi trả trong kỳ này.

Tài khoản này dùng để hạch toán những khoản chi phí thực tế chưa phát sinh nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này cho các đối tượng chịu chi phí để đảm bảo khi các khoản chi trả phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh. Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ.

Thuộc loại chi phí phải trả, bao gồm các khoản sau:

1. Trích trước chi phí tiền lương phải trả cho công nhân sản xuất trong thời gian nghỉ phép.

2. Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm kế hoạch hoặc một số năm tiếp theo.

3. Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

4. Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau, lãi trái phiếu trả sau (Khi trái phiếu đáo hạn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ được hạch toán vào tài khoản này những nội dung chi phí phải trả theo quy định trên. Ngoài các nội dung quy định này, nếu phát sinh những khoản khác phải tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ, doanh nghiệp phải có giải trình về những khoản chi phí phải trả đó.

2. Việc trích trước và hạch toán những chi phí chưa phát sinh vào chi phí sản xuất, kinh doanh trong kỳ phải được tính toán một cách chặt chẽ (Lập dự toán chi phí và dự toán trích trước) và phải có bằng chứng hợp lý, tin cậy về các khoản chi phí phải trích trước trong kỳ, để đảm bảo số chi phí phải trả hạch toán vào tài khoản này phù hợp với số chi phí thực tế phát sinh. Nghiêm cấm việc trích trước vào chi phí những nội dung không được tính vào chi phí sản xuất, kinh doanh.

3. Về nguyên tắc, cuối kỳ kế toán năm, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải xử lý theo chính sách tài chính hiện hành.

4. Những khoản chi phí trích trước chưa sử dụng cuối năm phải giải trình trong bản thuyết minh báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 335 - CHI PHÍ PHẢI TRẢ

Bên Nợ:

- Các khoản chi trả thực tế phát sinh được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có:

Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có:

Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích trước vào chi phí về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

2. Khi tính tiền lương nghỉ phép thực tế phải trả cho công nhân sản xuất, ghi:

Nợ TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 334 - Phải trả người lao động (Tổng tiền lương nghỉ phép thực tế phải trả)

Có TK 622- Chi phí nhân công trực tiếp (Nếu số phải trả nhỏ hơn số trích trước).

3. Trích trước vào chi phí sản xuất, kinh doanh số chi sửa chữa lớn TSCĐ dự tính sẽ phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả.

4. Khi công việc sửa chữa lớn hoàn thành, bàn giao đưa vào sử dụng, kế toán kết chuyển chi phí thực tế phát sinh thuộc khối lượng công việc sửa chữa lớn TSCĐ đã được trích trước vào chi phí, ghi:

Nợ các TK 623, 627, 641, 642 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 241 - XDCB dở dang (2413) (Tổng chi phí thực tế phát sinh)

Có các TK 623, 627, 641, 642 (Nếu số đã chi nhỏ hơn số trích trước).

5. Trích trước vào chi phí sản xuất, kinh doanh những chi phí dự tính phải chi trong thời gian ngừng việc theo thời vụ, hoặc ngừng việc theo kế hoạch, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

6. Chi phí thực tế phát sinh trong thời gian ngừng sản xuất theo thời vụ, ghi:

Nợ các TK 623, 627 (Nếu số đã chi lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (Số đã trích trước)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi ngân hàng

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả người lao động

Có các TK 623, 627 (Nếu số đã chi nhỏ hơn số trích trước).

7. Trường hợp lãi vay trả sau, cuối kỳ tính lãi tiền vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay vốn sản xuất, kinh doanh)

Nợ TK 627 - Chi phí sản xuất chung (Lãi tiền vay tính vào giá trị tài sản sản xuất dở dang)

Nợ TK 241 - XDCB dở dang (Lãi tiền vay tính vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả.

8. Trường hợp doanh nghiệp phát hành trái phiếu theo mệnh giá, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

9. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị tài sản đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 343 - Trái phiếu phát hành (TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

10. Trường hợp doanh nghiệp phát hành trái phiếu có phụ trội, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu tính lãi vay vào giá trị tài sản sản xuất dở dang)

Nợ TK 635 - Chi phí tài chính (Nếu tính lãi vay vào chi phí tài chính trong kỳ)

Nợ TK 241 - XDCB dở dang (Nếu tính lãi vay vào giá trị đầu tư xây dựng dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu)

Có các TK 111, 112,…

TÀI KHOẢN 336

PHẢI TRẢ NỘI BỘ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp độc lập với các đơn vị trực thuộc, phụ thuộc trong một doanh nghiệp độc lập, Tổng Công ty, công ty về các khoản phải trả, phải nộp, phải cấp hoặc các khoản mà các đơn vị trong doanh nghiệp độc lập đã chi, đã thu hộ cấp trên, cấp dưới hoặc đơn vị thành viên khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau, trong đó cấp trên là Tổng công ty, Công ty phải là doanh nghiệp sản xuất, kinh doanh độc lập không phải là cơ quan quản lý. Các đơn vị cấp dưới là các doanh nghiệp thành viên trực thuộc hoặc phụ thuộc Tổng công ty, Công ty, nhưng phải là đơn vị có tổ chức kế toán riêng.

2. Quan hệ đầu tư vốn của doanh nghiệp vào công ty con, công ty liên kết, cơ sở kinh doanh đồng kiểm soát và các giao dịch giữa công ty mẹ với các công ty con và giữa các công ty con với nhau không phản ánh vào Tài khoản 336.

3. Nội dung các khoản phải trả nội bộ phản ánh trên Tài khoản 336 "Phải trả nội bộ" bao gồm:

- Các khoản đơn vị trực thuộc, phụ thuộc phải nộp Tổng công ty, Công ty, các khoản Tổng công ty, Công ty phải cấp cho đơn vị trực thuộc, phụ thuộc ;

- Các khoản mà các Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc trong Tổng công ty, Công ty đã chi, trả hộ hoặc các khoản đã thu hộ Tổng công ty, Công ty, đơn vị trực thuộc, phụ thuộc hoặc các đơn vị thành viên khác và các khoản thanh toán vãng lai khác.

Riêng về vốn kinh doanh của Tổng công ty, Công ty giao cho đơn vị trực thuộc, phụ thuộc được ghi nhận vào Tài khoản 1361 "Vốn kinh doanh ở đơn vị trực thuộc", để phản ánh số vốn kinh doanh đã giao cho đơn vị trực thuộc hạch toán độc lập. Các đơn vị trực thuộc khi nhận vốn kinh doanh của Tổng công ty, Công ty giao được ghi tăng tài sản và nguồn vốn kinh doanh, không hạch toán vốn kinh doanh được giao vào Tài khoản 336 "Phải trả nội bộ".

4. Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

5. Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 136, Tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 336 - PHẢI TRẢ NỘI BỘ

Bên Nợ:

- Số tiền đã trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền đã nộp cho Tổng công ty, Công ty;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số tiền phải nộp cho Tổng công ty, Công ty;

- Số tiền phải trả cho đơn vị trực thuộc, phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có:

Số tiền còn phải trả, phải nộp cho các đơn vị trong nội bộ doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán

1. Định kỳ tính vào chi phí quản lý doanh nghiệp số phải nộp cho Tổng công ty, Công ty về phí quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

2. Tính số phải nộp về các quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khen thưởng, phúc lợi theo qui định cho Tổng công ty, Công ty, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Nợ TK 415 - Quỹ dự phòng tài chính

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

3. Tính số lợi nhuận phải nộp về Tổng công ty, Công ty, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

4. Số tiền phải trả cho Tổng công ty, Công ty và các đơn vị nội bộ khác về các khoản đã được Tổng công ty, Công ty và các đơn vị nội bộ khác chi hộ, trả hộ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

5. Khi thu tiền hộ Tổng công ty, Công ty và các đơn vị nội bộ khác, ghi:

Nợ các TK 111,112,...

Có TK 336 - Phải trả nội bộ.

6. Khi trả tiền cho Tổng công ty, Công ty và các đơn vị nội bộ về các khoản phải trả, phải nộp, chi hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111,112,...

7. Khi có quyết định điều chuyển tài sản cố định hữu hình cho các đơn vị khác trong Tổng công ty, Công ty, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (2141) (Giá trị đã hao mòn)

Có TK 211- TSCĐ hữu hình (Nguyên giá).

8. Khi mua hàng hoá của Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty):

8.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ:

a) Khi nhận được hàng của Tổng công ty, Công ty, hoặc đơn vị khác trong Tổng công ty, Công ty, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi bán hàng hoá, đơn vị phải lập Hoá đơn GTGT, căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng và thuế GTGT đầu ra, ghi:

Nợ các TK 111, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời lập bảng kê hoá đơn hàng hoá bán ra chuyển cho Tổng công ty, Công ty (hoặc đơn vị khác trong Tổng công ty, Công ty) để xác định doanh thu tiêu thụ nội bộ.

c) Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về số hàng hoá tiêu thụ nội bộ do Tổng công ty, Công ty chuyển đến trên cơ sở số hàng hoá đã bán, kế toán căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hóa (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

d) Trường hợp các đơn vị do điều kiện, yêu cầu quản lý và hạch toán, nếu không muốn sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn GTGT thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc ở khác địa phương phải lập Hoá đơn GTGT. Căn cứ vào Hoá đơn GTGT kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

Có TK 512 - Doanh thu nội bộ (Giá bán nội bộ chưa có thuế GTGT).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT và hàng hoá do Tổng công ty, Công ty giao cho để bán, kế toán căn cứ vào Hoá đơn GTGT và các chứng từ liên quan phản ánh giá vốn hàng hoá nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

8.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp.

a) Khi đơn vị trực thuộc, hạch toán phụ thuộc nhận được sản phẩm của Tổng công ty, Công ty điều động, giao bán, căn cứ vào phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi xuất bán hàng hoá, đơn vị phải lập hoá đơn bán hàng, căn cứ vào hoá đơn bán hàng kế toán phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

9. Khi vay tiền đơn vị cấp trên (Công ty, Tổng công ty) và các đơn vị nội bộ, ghi:

Nợ các TK 111, 112,...

Có TK 336 - Phải trả nội bộ.

10. Bù trừ giữa các khoản phải thu của Tổng công ty, Công ty, các đơn vị khác trong Tổng công ty, Công ty với các khoản phải nộp, phải trả Tổng công ty, Công ty và các đơn vị khác trong Tổng công ty, Công ty (Chỉ bù trừ trong quan hệ phải thu, phải trả với một đơn vị nội bộ trong Tổng công ty, Công ty), ghi:

Nợ TK 336 - Phải thu nội bộ

Có TK 136 - Phải trả nội bộ.

II. Hạch toán ở Tổng công ty, Công ty

1. Số quỹ đầu tư phát triển mà Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 336 - Phải trả nội bộ.

2. Số quỹ dự phòng tài chính Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 415 - Quỹ dự phòng tài chính

Có TK 336 - Phải trả nội bộ.

3. Số quỹ khen thưởng, quỹ phúc lợi Tổng công ty, Công ty phải cấp cho các đơn vị trực thuộc, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

4. Khi Tổng công ty, Công ty cấp tiền cho đơn vị trực thuộc về các quỹ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112,...

5. Trường hợp Tổng công ty, Công ty phải cấp bù lỗ về hoạt động kinh doanh cho các đơn vị trực thuộc, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

6. Tổng công ty, Công ty xác định số phải trả cho các đơn vị trực thuộc về các khoản mà các đơn vị trực thuộc đã chi hộ, trả hộ, hoặc Tổng công ty, Công ty thu hộ các đơn vị trực thuộc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

7. Khi Tổng công ty, Công ty trả tiền cho các đơn vị trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, ...

8. Trường hợp Tổng công ty, Công ty mua hàng hoá ở đơn vị trực thuộc (Xem nghiệp vụ 8 của phần I - Hạch toán ở đơn vị trực thuộc, phụ thuộc có tổ chức kế toán).

9. Khi nhận tiền của đơn vị cấp dưới về nộp tiền phí quản lý cấp trên, ghi:

Nợ các TK 111, 112, ...

Có các TK 136, 511,...

(Chi tiết xem hướng dẫn ở TK 136, 642).

TÀI KHOẢN 337

THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Tài khoản này dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định của hợp đồng xây dựng dở dang.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐINH SAU

1- Tài khoản 337 “ Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

2- Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ ( không phải hoá đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận. Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ.

- Căn cứ để ghi vào bên Có TK 337 là hoá đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hoá đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

3- Tài khoản 337 phải được theo dõi chi tiết theo từng hợp đồng xây dựng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 337 - THANH TOÁN THEO TIẾN ĐỘ KẾ HOẠCH

HỢP ĐỒNG XÂY DỰNG

Bên Nợ:

Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có:

Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có:

Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 – Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

2. Căn cứ vào hoá đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

3. Khi nhà thầu nhận được tiền của khách hàng thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

TÀI KHOẢN 338

PHẢI TRẢ, PHẢI NỘP KHÁC

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 337). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng, chênh lệch đánh giá lại các tài sản đưa đi góp vốn liên doanh và các khoản chênh lệch giá phát sinh trong giao dịch bán thuê lại tài sản là thuê tài chính hoặc thuê hoạt động.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1. Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

2. Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân.

3. Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

4. Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án (tiền nuôi con khi ly dị, con ngoài giá thú, lệ phí tòa án, các khoản thu hộ, đền bù...).

5. Các khoản phải trả cho các đơn vị bên ngoài do nhận ký quỹ, ký cược ngắn hạn. Trường hợp nhận ký quĩ, ký cược ngắn hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng cân đối kế toán (TK 003- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

6. Các khoản lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông.

7. Các khoản đi vay, đi mượn vật tư, tiền vốn có tính chất tạm thời.

8. Các khoản tiền nhận từ đơn vị uỷ thác xuất, nhập khẩu hoặc nhận đại lý bán hàng để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu.

9. Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng (Gọi là doanh thu nhận trước).

10. Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

11. Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ.

12. Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính.

13. Phần lãi hoãn lại do đánh giá lại tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên liên doanh.

[QH5] 14. Số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp.

15.[QH6] Khoản chênh lệch giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính.

16. Khoản chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động.

17. Các khoản phải trả, phải nộp khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 338 - PHẢI TRẢ, PHẢI NỘP KHÁC

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Bảo hiểm xã hội phải trả cho công nhân viên;

- Kinh phí công đoàn chi tại đơn vị;

- Số bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu tài chính;

- Số phân bổ chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh.

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào chi phí tài chính;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá đưa đi góp vốn vào cơ sở kinh doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh được ghi tăng thu nhập khác khi cơ sở kinh doanh đồng kiểm soát bán số vật tư, hàng hoá này cho bên thứ ba.

- Nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp số tiền thu hồi nợ phải thu đã thu được và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi cổ phần hoá doanh nghiệp Nhà nước;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền Nhà nước thu được từ cổ phần hoá công ty Nhà nước;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ xử lý (Chưa xác định rõ nguyên nhân);

- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (Trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm y tế, bảo hiểm xã hội khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Kinh phí công đoàn vượt chi được cấp bù;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Kết chuyển chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (trường hợp lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần vào doanh thu hoạt động tài chính;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Số chênh lệch giữa giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê tài chính;

- Số chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê hoạt động;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản do đánh giá lại TSCĐ đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát tương ứng với phần lợi ích của bên góp vốn liên doanh;

- Số tiền phải trả về toàn bộ số tiền thu hồi nợ phải thu và tiền thu về nhượng bán, thanh lý tài sản được loại trừ không tính vào giá trị doanh nghiệp khi xác định giá để cổ phần hoá doanh nghiệp;

- Công ty cổ phần phản ánh số tiền phải trả về tổng số tiền thu được về tiền thu hộ nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước (Được loại trừ không tính vào giá trị doanh nghiệp);

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước;

- Các khoản phải trả khác.

Số dư bên Có:

- Số tiền còn phải trả, còn phải nộp;

- Bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) khi hoàn thành đầu tư chưa xử lý tại thời điểm cuối năm tài chính;

- Số chênh lệch giá bán cao hơn giá trị hợp lý hoặc giá trị còn lại của TSCĐ bán và thuê lại chưa kết chuyển;

- Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn vào cơ sở liên doanh đồng kiểm soát chưa kết chuyển;

- Phản ánh số tiền còn phải trả về số tiền thu hộ các khoản nợ phải thu và số tiền thu từ nhượng bán tài sản giữ hộ được loại trừ không tính vào giá trị doanh nghiệp đến cuối kỳ kế toán;

- Phản ánh số tiền công ty cổ phần còn phải trả về tiền thu hộ các khoản nợ phải thu và tiền thu từ nhượng bán tài sản giữ hộ Nhà nước đến cuối kỳ kế toán;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước còn phải trả đến cuối kỳ kế toán.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua Tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội của đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế theo quy định.

- Tài khoản 3385 - Phải trả về cổ phần hoá: Phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, tiền thu hộ các khoản phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp và các khoản phải trả khác theo qui định.

- Tài khoản 3386 - Nhận ký quỹ, ký cược ngắn hạn: Phản ánh số tiền mà đơn vị nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài đơn vị với thời gian dưới 1 năm, để đảm bảo cho các dịch vụ liên quan đến hoạt động sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Hạch toán vào tài khoản này số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ; Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay; Lãi tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động) khi hoàn thành đầu tư để phân bổ dần; Khoản chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của tài sản đưa đi góp vốn liên doanh tương ứng với phần lợi ích của bên góp vốn liên doanh;

Không hạch toán vào tài khoản này số tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hoá, dịch vụ.

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các Tài khoản từ TK 3381 đến TK 3387.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trường hợp TSCĐ phát hiện thừa chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 338 - Phải trả, phải nộp khác (3381) (Giá trị còn lại).

Đồng thời, căn cứ hồ sơ TSCĐ để ghi tăng TSCĐ trên sổ TSCĐ.

2. Trường hợp vật tư, hàng hóa, tiền mặt tại quỹ phát hiện thừa qua kiểm kê chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi :

Nợ TK 111 - Tiền mặt

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Nợ TK 158 - Hàng hoá kho bảo thuế

Có TK 338 - Phải trả, phải nộp khác (3381).

3. Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 411 - Nguồn vốn kinh doanh; hoặc

Có TK 441 - Nguồn vốn đầu tư XDCB;

Có TK 338 - Phải trả, phải nộp khác (3388);

Có TK 642 - Chi phí quản lý doanh nghiệp

4. Hàng tháng trích bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn vào chi phí sản xuất, kinh doanh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

...

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

5. Tính số tiền bảo hiểm y tế, bảo hiểm xã hội trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3384).

6. Nộp bảo hiểm xã hội, kinh phí công đoàn cho cơ quan quản lý quỹ và khi mua thẻ bảo hiểm y tế cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,...

7. Tính bảo hiểm xã hội phải trả cho công nhân viên khi nghỉ ốm đau, thai sản..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động

8. Chi tiêu kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383)

Có các TK 111, 112,...

9. Kinh phí công đoàn chi vượt được cấp bù, khi nhận được tiền, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 338 - Phải trả, phải nộp khác.

10. Hạch toán nhận ký quỹ, ký cược:

- Khi nhận ký quỹ, ký cược ngắn hạn của các đơn vị khác bằng tiền, ghi:

Nợ các TK 111 (1111, 1113), 112,...

Có TK 338 - Phải trả, phải nộp khác (3386).

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thoả thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đối với khoản ký quỹ, ký cược ngắn hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3386) (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

11. Xác định số lãi phải trả cho các bên tham gia liên doanh, cổ tức phải trả cho các cổ đông theo quyết định của đại hội cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

12. Hạch toán doanh thu chưa thực hiện về cho thuê TSCĐ, BĐS đầu tư theo phương thức cho thuê hoạt động, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động TSCĐ, BĐS đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động TSCĐ, BĐS đầu tư:

a/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế:

- Khi nhận tiền của khách hàng trả trước về cho thuê TSCĐ, BĐS đầu tư trong nhiều năm, kế toán phản ánh doanh thu chưa thực hiện theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Trường hợp hợp đồng cho thuê tài sản không được thực hiện phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Giá cho thuê chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (Số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê TSCĐ không thực hiện được)

Có các TK 111, 112,...(Số tiền trả lại).

b/ Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp:

- Khi nhận tiền của khách hàng trả trước về cho thuê tài sản trong nhiều năm, kế toán phản ánh doanh thu nhận trước theo tổng số tiền đã nhận, ghi:

Nợ các TK 111, 112,...

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Kế toán phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Trường hợp hợp đồng thuê tài sản không được thực hiện, phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Số tiền trả lại).

13. Hạch toán trường hợp bán hàng theo phương thức trả chậm, trả góp:

a. Đối với hàng bán trả chậm, trả góp thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

b. Đối với hàng bán trả chậm, trả góp không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay ghi nhận là doanh thu chưa thực hiện, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay có thuế GTGT).

Đồng thời ghi nhận giá vốn hàng bán:

+ Nếu bán sản phẩm, hàng hoá, ghi:

Nợ TK 632- Giá vốn hàng bán

Có các TK 154 (631), 155, 156, 157,...

+ Nếu thanh lý, bán BĐS đầu tư, ghi:

Nợ TK 632- Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Nợ TK 214 Hao mòn TSCĐ (2147) (Số hao mòn luỹ kế)

Có TK 217- BĐS đầu tư.

- Cuối kỳ, xác định số thuế GTGT phải nộp tính theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần lãi bán hàng trả chậm, trả góp, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

14. Trường hợp bán và thuê lại TSCĐ là thuê tài chính có giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại:

- Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112,... (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời ghi giảm TSCĐ:

Nợ TK 811 – Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn) (Nếu có)

Có TK 211 – TSCĐ hữu hình (Nguyên giá TSCĐ).

- Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

15. Kế toán kết chuyển chênh lệch tỷ giá hối đoái khi kết thúc giai đoạn đầu tư XDCB (giai đoạn trước hoạt động) của hoạt động đầu tư, nếu TK 413 “Chênh lệch tỷ giá hối đoái” có số dư bên Có được tính ngay vào doanh thu hoạt động tài chính, hoặc kết chuyển sang TK 3387 “Doanh thu chưa thực hiện” để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515- Doanh thu hoạt động tài chính

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu phải phân bổ dần).

- Phân bổ lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

16. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng TSCĐ có giá đánh giá lại cao hơn giá trị còn lại của TSCĐ đem đi góp vốn, doanh nghiệp ghi nhận số thu nhập vào TK 711 “Thu nhập khác” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh và ghi nhận vào TK 3387 “Doanh thu chưa thực hiện” phần chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (2147) (Số khấu hao đã trích)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Phần chênh lệch giữa giá đánh giá và giá trị còn lại tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá đánh giá và giá trị còn lại tương ứng với phần lợi ích của mình trong liên doanh).

- Định kỳ, căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 711 – Thu nhập khác.

17. Kế toán nghiệp vụ giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát:

17.1. Trường hợp bên góp vốn liên doanh bán tài sản cho cơ sở kinh doanh đồng kiểm soát:

- Trường hợp bán sản phẩm, hàng hoá cho cơ sở kinh doanh đồng kiểm soát, khi xuất kho thành phẩm, hàng hoá để bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm; hoặc

Có TK 156 - Hàng hoá.

Đồng thời căn cứ vào giá thực tế bán sản phẩm, hàng hoá để phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...(Tổng giá thanh toán của thành phẩm, hàng

hoá bán cho cơ sở kinh doanh đồng kiểm soát)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán

chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp (33311).

- Trường hợp bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán:

Nợ TK 811- Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711- Thu nhập khác

Có TK 333- Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các tài sản cố định, thành phẩm, hàng hoá đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán tài sản cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ, thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh:

+ Trường hợp bán thành phẩm, hàng hoá, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán thành phẩm, hàng hoá tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện

+ Trường hợp bán TSCĐ, ghi:

Nợ TK 711- Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 - Doanh thu chưa thực hiện.

- Trong kỳ kế toán sau, khi cơ sở kinh doanh đồng kiểm soát bán thành phẩm, hàng hoá cho bên thứ ba độc lập, bên tham gia góp vốn liên doanh, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện (Phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 511 – Doanh thu bán hàng và cung cấp dịch vụ.

- Đối với TSCĐ, định kỳ bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711- Thu nhập khác.

Khi cơ sở kinh doanh đồng kiểm soát bán tài sản mua từ bên góp vốn cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

17.2. Trường hợp bên góp vốn liên doanh mua tài sản của cơ sở kinh doanh đồng kiểm soát:

Khi mua tài sản từ cơ sở kinh doanh đồng kiểm soát, căn cứ hoá đơn chứng từ liên quan kế toán ghi nhận tài sản, hàng hoá mua về như mua của các nhà cung cấp khác.

18. Kế toán khoản phải trả về thu bán cổ phần thuộc vốn Nhà nước:

- Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm DNNN chính thức chuyển sang công ty cổ phần, nếu thu được các khoản nợ phải thu và tiền thu về nhượng bán tài sản được loại trừ không tính vào giá trị doanh nghiệp, kế toán phản ánh toàn bộ số tiền thu được phải nộp hộ vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

Đồng thời hạch toán vào bên Có TK 002 “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” (Tài khoản ngoài Bảng Cân đối kế toán) giá trị về vật tư, hàng hóa, tài sản giữ hộ Nhà nước được loại trừ không tính vào giá trị doanh nghiệp đã bán được.

- Khi nộp tiền thu hồi các khoản nợ phải thu và tiền thu về nhượng bán tài sản không tính vào giá trị doanh nghiệp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...

- Khi bán cổ phần thuộc vốn Nhà nước cho các cổ đông, ghi:

Nợ các TK 111, 112,...

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Tổng chi phí được trừ (-) vào tiền thu từ bán cổ phần thuộc phần vốn Nhà nước tại doanh nghiệp, kế toán kết chuyển chi phí cổ phần hoá đã được duyệt, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (Chi tiết tiền thu bán cổ phần thuộc vốn Nhà nước)

Có TK 1385- Phải thu về cổ phần hoá (Chi tiết chi phí cổ phần hoá).

- Khi nộp tiền chênh lệch giữa tổng số thu về bán cổ phần thuộc vốn Nhà nước lớn hơn so với chi phí cổ phần hóa vào Quỹ Hỗ trợ sắp xếp doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112,...

TÀI KHOẢN 341

VAY DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền vay dài hạn và tình hình thanh toán các khoản tiền vay dài hạn của doanh nghiệp.

Vay dài hạn là khoản vay có thời hạn trả trên một năm.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối mỗi niên độ kế toán, doanh nghiệp phải tính toán và lập kế hoạch vay dài hạn, đồng thời xác định các khoản vay dài hạn đến hạn trả trong niên độ kế toán tiếp theo để theo dõi và có kế hoạch chi trả. Phải tổ chức hạch toán chi tiết theo dõi từng đối tượng vay và từng khế ước vay nợ.

2. Trường hợp vay bằng ngoại tệ, kế toán phải theo dõi chi tiết nguyên tệ. Các khoản vay bằng ngoại tệ hoặc trả nợ bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm vay, bên Nợ Tài khoản 341 được quy đổi theo tỷ giá trên sổ kế toán. Các khoản chênh lệch tỷ giá (nếu có) phát sinh của hoạt động sản xuất, kinh doanh (kể cả trường hợp doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB) liên quan đến trả nợ vay dài hạn bằng ngoại tệ được hạch toán vào doanh thu hoặc chi phí hoạt động tài chính. Các khoản chênh lệch tỷ giá phát sinh của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) được hạch toán vào TK 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

3. Cuối niên độ kế toán, số dư các khoản vay dài hạn bằng ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm lập báo cáo tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư các khoản vay dài hạn bằng ngoại tệ được phản ánh vào Tài khoản 413 – “Chênh lệch tỷ giá hối đoái” và được xử lý theo quy định (xem giải thích TK 413).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 341 – VAY DÀI HẠN

Bên Nợ:

- Số tiền đã trả nợ của các khoản vay dài hạn;

- Chênh lệch tỷ giá giảm do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Bên Có:

- Số tiền vay dài hạn phát sinh trong kỳ;

- Số chênh lệch tỷ giá tăng do đánh giá lại số dư nợ vay dài hạn bằng ngoại tệ cuối năm tài chính.

Số dư bên Có:

Số dư vay dài hạn còn nợ chưa đến hạn trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ HOẠT ĐỘNG KINH TẾ CHỦ YẾU

1. Vay dài hạn để mua sắm TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 211 – TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 213 – TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

2. Vay dài hạn để thanh toán về đầu tư XDCB:

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Giá mua sắm, xây dựng chưa có thuế

GTGT).

Nợ TK 133 – Thuế GTGT được khấu trừ (1332)

Có TK 341 – Vay dài hạn.

- Trường hợp TSCĐ mua sắm, xây dựng dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 241 – Xây dựng cơ bản dở dang (Tổng giá thanh toán).

Có TK 341 – Vay dài hạn.

3. Vay dài hạn để thanh toán tiền mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ:

- Trường hợp mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 – Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 – Thuế GTGT được khấu trừ (1331)

Có TK 341 – Vay dài hạn.

- Trường hợp vay dài hạn mua nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ sử dụng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 – Công cụ, dụng cụ (Tổng giá thanh toán)

Có TK 341 – Vay dài hạn.

4. Vay dài hạn thanh toán cho người bán, người nhận thầu về XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán

Có TK 341 – Vay dài hạn.

5. Vay dài hạn để ứng vốn cho người nhận thầu XDCB, ghi:

Nợ TK 331 – Phải trả cho người bán (Xác định như khoản trả trước cho người nhận thầu)

Có TK 341 – Vay dài hạn.

6. Vay dài hạn để đầu tư vào công ty con, công ty liên kết, góp vốn liên doanh, đầu tư cổ phiếu, trái phiếu dài hạn, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 222 - Vốn góp liên doanh

Nợ TK 223 - Đầu tư vào công ty liên kết

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 341 - Vay dài hạn.

7. Vay dài hạn bằng Đồng Việt Nam (Nhập về quỹ hoặc gửi vào Ngân hàng), ghi:

Nợ TK 111 – Tiền mặt (1111)

Nợ TK 112 – Tiền gửi Ngân hàng (1121)

Có TK 341 – Vay dài hạn.

8. Trường hợp vay dài hạn bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá thực tế giao dịch hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, ghi:

Nợ TK 111 – Tiền mặt (1112) (Vay nhập quỹ)

Nợ TK 112 – Tiền gửi Ngân hàng (1122) (Vay gửi vào ngân hàng)

Nợ các TK 221,222,223 – (Vay đầu tư vào công ty con, công ty liên kết,

góp vốn liên doanh).

Nợ TK 331 – Phải trả cho người bán (Vay thanh toán thẳng cho người bán)

Nợ TK 211 – Tài sản cố định hữu hình (Vay mua TSCĐ)

Nợ TK 133 – Thuế GTGT được khấu trừ (nếu có)

Có TK 341 – Vay dài hạn.

9. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi, hoặc bằng tiền thu nợ của khách hàng (bằng Đồng Việt Nam), ghi:

Nợ TK 341 – Vay dài hạn

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi ngân hàng

Có TK 131 – Phải thu của khách hàng.

10. Khi trả nợ vay dài hạn bằng tiền mặt, tiền gửi Ngân hàng (bằng ngoại tệ):

- Trường hợp trả nợ vay dài hạn trong giai đoạn sản xuất, kinh doanh bằng ngoại tệ (Kể cả của doanh nghiệp SXKD có hoạt động đầu tư XDCB), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Có các TK 111, 112 (Theo tỷ giá trên sổ kế toán của TK 111, 112)

Có TK 515 – Doanh thu hoạt động tài chính (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 635 – Chi phí tài chính).

- Trường hợp trả nợ vay dài hạn của hoạt động đầu tư XDCB (giai đoạn trước hoạt động), ghi;

Nợ TK 341 – Vay dài hạn (Theo tỷ giá trên sổ kế toán của TK 341)

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (Lỗ tỷ giá)

Có các TK 111, 112,... (Theo tỷ giá trên sổ kế toán của TK 111,

112)

Có TK 413 – Chênh lệch tỷ giá hối đoái (Lãi tỷ giá)

(Trường hợp phát sinh lỗ tỷ giá thì được ghi vào bên Nợ TK 413).

11. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính, số dư nợ vay dài hạn (Dư Có Tài khoản 341) bằng ngoại tệ được đánh giá lại theo tỷ giá giao dịch bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố (Nếu tỷ giá ngoại tệ có biến động).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132)

Có TK 341 – Vay dài hạn.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 341 – Vay dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái (4131, 4132).

TÀI KHOẢN 342

NỢ DÀI HẠN

Tài khoản này dùng để phản ánh các khoản nợ dài hạn như nợ thuê tài chính hoặc các khoản nợ dài hạn khác (Thời hạn trả nợ trên 01 năm).

Trong trường hợp nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của Tài khoản 342 “Nợ dài hạn” là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê, trừ (-) số nợ phải trả kỳ này, cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê.

Trường hợp số tiền thuê tài chính được tính bằng ngoại tệ thì đơn vị đi thuê phải tính toán, quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ở thời điểm phát sinh nghiệp vụ kinh tế để ghi vào tài khoản này. Khi trả nợ bằng ngoại tệ thì bên Nợ Tài khoản 342 được quy đổi ra Đồng Việt Nam theo tỷ giá đang phản ánh trên sổ kế toán của tài khoản này.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 342 – NỢ DÀI HẠN

Bên Nợ:

- Trả nợ dài hạn do thanh toán trước hạn;

- Kết chuyển các khoản nợ dài hạn đến hạn trả sang Tài khoản 315;

- Số giảm nợ do được bên chủ nợ chấp thuận;

- Chênh lệch giảm tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Bên Có:

- Các khoản nợ dài hạn phát sinh trong kỳ;

- Chênh lệch tăng tỷ giá do đánh giá lại cuối năm tài chính các khoản nợ dài hạn có gốc ngoại tệ.

Số dư bên Có:

Các khoản nợ dài hạn còn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán các nghiệp vụ liên quan đến hoạt động thuê tài chính

1. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua chưa có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, căn cứ vào hoạt động thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ gốc phải trả kỳ này)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ gốc phải trả kỳ này).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài sản xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

2. Trường hợp nợ gốc phải trả về thuê tài chính xác định theo giá mua có thuế GTGT mà bên cho thuê đã trả khi mua TSCĐ để cho thuê:

- Khi nhận TSCĐ thuê tài chính, bên đi thuê nhận nợ cả số thuế GTGT do bên cho thuê đã trả khi mua TSCĐ để cho thuê mà bên thuê phải hoàn lại cho bên cho thuê, căn cứ vào hợp đồng thuê tài chính theo giá chưa có thuế GTGT phải hoàn lại cho bên cho thuê, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (Giá chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (Số thuế GTGT đầu vào của TSCĐ thuê tài

chính)

Có TK 315 - Nợ dài hạn đến hạn trả (Số nợ phải trả kỳ này có cả thuế

GTGT)

Có TK 342 - Nợ dài hạn (Giá trị hiện tại của khoản thanh toán tiền

thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê trừ (-) số nợ phải trả kỳ này cộng (+) số thuế GTGT bên thuê còn phải trả dần trong suốt thời hạn thuê).

- Cuối niên độ kế toán, căn cứ vào hợp đồng thuê tài chính xác định số nợ gốc thuê tài chính đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 - Nợ dài hạn

Có TK 315 - Nợ dài hạn đến hạn trả.

II. Kế toán các nghiệp vụ có liên quan đến các khoản nợ dài hạn khác

1. Khi phát sinh các khoản nợ dài hạn khác dùng vào đầu tư XDCB, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 342 - Nợ dài hạn.

2. Đối với các khoản nợ không xác định được chủ nợ, khi có quyết định xóa hoặc không phải trả khi cổ phần hóa doanh nghiệp, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 711 – Thu nhập khác.

3. Cuối niên độ kế toán căn cứ số dư nợ dài hạn, xác định số nợ dài hạn đến hạn trả trong niên độ kế toán tiếp theo, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 315 – Nợ dài hạn đến hạn trả.

III. Cuối niên độ kế toán, tại thời điểm lập báo cáo tài chính: Số dư nợ dài hạn có gốc ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố:

1. Nếu tỷ giá tăng, phát sinh khoản lỗ tỷ giá, ghi:

Nợ TK 413 – Chênh lệch tỷ giá hối đoái

Có TK 342 – Nợ dài hạn.

2. Nếu tỷ giá giảm, phát sinh khoản lãi tỷ giá, ghi:

Nợ TK 342 – Nợ dài hạn

Có TK 413 – Chênh lệch tỷ giá hối đoái.

TÀI KHOẢN 343

TRÁI PHIẾU PHÁT HÀNH

Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu và thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hóa theo từng kỳ.

Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (Giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (Giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có phụ trội (Giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa của trái phiếu phát hành.

Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận.

Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã ghi nhận.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu.

2. Tài khoản 343 phải phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

3. Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ, cụ thể:

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng:

+ Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

+ Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

4. Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

5. Khi lập báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (Xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) Chiết khấu trái phiếu cộng (+) Phụ trội trái phiếu).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 343 - TRÁI PHIẾU PHÁT HÀNH

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có:

Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

Tài khoản 343 “Trái phiếu phát hành” có 3 tài khoản cấp 2:

- Tài khoản 3431 - Mệnh giá trái phiếu

- Tài khoản 3432 - Chiết khấu trái phiếu

- Tài khoản 3433 - Phụ trội trái phiếu.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán phát hành trái phiếu theo mệnh giá

1. Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài

sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản

sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

3. Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241- Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

5. Chi phí phát hành trái phiếu:

- Nếu chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

- Nếu chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112,...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635, 241, 627 (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

6. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

II. Kế toán phát hành trái phiếu có chiết khấu

1. Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Số tiền thu về bán trái phiếu)

Nợ TK 3432 - Chiết khấu trái phiếu (Chênh lệch giữa số tiền thu về bán trái phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hóa, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn):

- Từng kỳ doanh nghiệp phải tính chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (Nếu được vốn hóa vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu trong kỳ).

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 3432 - Chiết khấu trái phiếu

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hóa vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hóa tính vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ)

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

5. Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

III. Kế toán phát hành trái phiếu có phụ trội

1. Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (Số tiền thu về bán trái phiếu)

Có TK 3433 - Phụ trội trái phiếu (Chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 3431 - Mệnh giá trái phiếu.

2. Trường hợp trả lãi định kỳ:

- Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ dần phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

3. Trường hợp trả lãi sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

- Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

- Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

- Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu (Tiền gốc)

Có các TK 111, 112,...

4. Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (Chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (Tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (số tiền lãi trái phiếu trả trước)

Có TK 3433 - Phụ trội trái phiếu

Có TK 3431 - Mệnh giá trái phiếu.

- Định kỳ, tính phân bổ chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu được tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (Nếu được vốn hoá vào giá trị tài sản đầu tư, xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (Nếu được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 3433 - Phụ trội trái phiếu (Số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

TÀI KHOẢN 344

NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài với thời hạn từ một năm trở lên để đảm bảo cho các dịch vụ liên quan đến sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý,... Các trường hợp nhận ký quỹ, ký cược dài hạn bằng hiện vật không phản ánh ở tài khoản này mà được theo dõi ở tài khoản ngoài Bảng Cân đối kế toán (TK 003 – Hàng hoá nhận bán hộ, nhận ký gửi, ký cược).

Kế toán nhận ký quỹ, ký cược dài hạn phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 344 - NHẬN KÝ QUỸ, KÝ CƯỢC DÀI HẠN

Bên Nợ:

Hoàn trả tiền nhận ký quỹ, ký cược dài hạn.

Bên Có:

Nhận ký quỹ, ký cược dài hạn bằng tiền.

Số dư bên Có:

Số tiền nhận ký quỹ, ký cược dài hạn chưa trả.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi nhận tiền ký quỹ, ký cược dài hạn của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược dài hạn (Chi tiết cho từng khách hàng).

2. Khi hoàn trả tiền ký quỹ, ký cược dài hạn cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có các TK 111, 112

3. Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp, bị phạt theo thỏa thuận trong hợp đồng kinh tế:

a/ Khi nhận được khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết:

Nếu khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn

Có TK 711 - Thu nhập khác.

b/ Khi thực trả khoản ký quỹ, ký cược dài hạn còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược dài hạn (Đã khấu trừ tiền phạt)

Có các TK 111, 112.

4. Nhận và hoàn trả tài sản ký quỹ, ký cược (Xem giải thích ở Tài khoản 003 - “Hàng hoá nhận bán hộ, nhận ký gửi, ký cược”.

TÀI KHOẢN 347

THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của thuế thu nhập hoãn lại phải trả. Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời phải chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập

hoãn lại

phải trả

=

Chênh lệch

tạm thời

chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp

hiện hành (%)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

2. Tại ngày kết thúc năm tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

3. Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

4. Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

5. Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (Khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

6. Một số trường hợp chủ yếu làm phát sinh thuế thu nhập hoãn lại phải trả:

Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế. Ví dụ Thời gian sử dụng hữu ích của TSCĐ do doanh nghiệp xác định dài hơn thời gian sử dụng hữu ích theo chính sách tài chính hiện hành được cơ quan thuế chấp thuận dẫn đến mức trích khấu hao TSCĐ theo kế toán thấp hơn khấu hao được khấu trừ vào lợi nhuận tính thuế.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 347 – THUẾ THU NHẬP HOÃN LẠI PHẢI TRẢ

Bên Nợ:

Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có:

Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có:

Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Cuối năm, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

1- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2 - Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

TÀI KHOẢN 351

QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Tài khoản này dùng để phản ánh tình hình trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm, đào tạo lại nghề cho người lao động tại doanh nghiệp theo quy định hiện hành.

2. Quỹ dự phòng trợ cấp mất việc làm được trích lập và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp. Trường hợp quỹ dự phòng trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

3. Thời điểm trích lập quỹ dự phòng trợ cấp mất việc làm là thời điểm khóa sổ kế toán để lập báo cáo tài chính năm. Trường hợp doanh nghiệp phải lập báo cáo tài chính giữa niên độ (quí) thì có thể điều chỉnh quĩ dự phòng trợ cấp mất việc làm theo quí khi lập báo cáo tài chính.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 351 - QUỸ DỰ PHÒNG TRỢ CẤP MẤT VIỆC LÀM

Bên Nợ:

Chi trả cho người lao động thôi việc, mất việc làm từ quỹ dự phòng trợ cấp mất việc làm.

Bên Có:

Trích lập quỹ dự phòng trợ cấp mất việc làm.

Số dư bên Có:

Quỹ dự phòng trợ cấp mất việc làm chưa sử dụng.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ dự phòng trợ cấp mất việc làm theo chính sách tài chính hiện hành, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

2. Chi trả trợ cấp thôi việc, mất việc làm, chi đào tạo lại nghề cho người lao động theo chế độ, ghi:

Nợ TK 351 - Quỹ dự phòng trợ cấp mất việc làm

Có các TK 111, 112,...

3. Trường hợp quỹ dự phòng trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,...

4. Cuối niên độ kế toán sau, doanh nghiệp tính, xác định số dự phòng trợ cấp mất việc làm cần phải lập. Trường hợp số dự phòng trợ cấp mất việc làm phải lập năm nay lớn hơn số dự phòng trợ cấp mất việc làm chưa sử dụng hết đang ghi trên sổ kế toán thì số chênh lệch thiếu, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

TÀI KHOẢN 352

DỰ PHÒNG PHẢI TRẢ

Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Một khoản dự phòng phải trả chỉ được ghi nhận khi thoả mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

2. Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm hoặc tại ngày kết thúc kỳ kế toán giữa niên độ.

3. Khoản dự phòng phải trả được lập mỗi năm một lần vào cuối niên độ kế toán. Trường hợp đơn vị có lập báo cáo tài chính giữa niên độ thì được lập dự phòng phải trả vào cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”.

4. Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

5. Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận khoản dự phòng.

6. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

7. Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn 11 Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

8. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

a. Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

- Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

- Các vị trí quan trọng bị ảnh hưởng;

- Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

- Các khoản chi phí sẽ phải chi trả; và

- Khi kế hoạch được thực hiện.

b. Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

9. Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

- Cần phải có cho hoạt động tái cơ cấu;

- Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

10. Một khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

- Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

- Tiếp thị;

- Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

11. Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

- Dự phòng phải trả khác.

12. Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về bảo hành sản phẩm, hàng hoá được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất chung.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 352 - DỰ PHÒNG PHẢI TRẢ

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có:

Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có:

Phản ánh số dự phòng phải trả hiện có cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

2. Nếu doanh nghiệp có hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó. Các chi phí bắt buộc phải trả theo các điều khoản của hợp đồng như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, khi xác định chắc chắn một khoản dự phòng phải trả cần lập cho một hợp đồng có rủi ro lớn, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

3. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả cần lập về chi phí sửa chữa, bảo hành sản phẩm đã bán, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

Khi xác định số dự phòng phải trả về chi phí bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

4. Khi xác định số dự phòng phải trả khác cần lập tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả.

5. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu:

5.1. Khi phát sinh các khoản chi phí bằng tiền, ghi:

Nợ TK 352 - Dự phòng phải trả

Có các TK 111, 112, 331,...

5.2. Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành sản phẩm, công trình xây lắp đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

a. Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp:

- Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, công trình xây lắp, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 – Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

- Khi sửa chữa bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b. Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, công trình xây lắp, số tiền phải trả cho bộ phận bảo hành về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Nợ TK 641 - Chi phí bán hàng (Chênh lệch nhỏ hơn giữa dự phòng phải trả về bảo hành sản phẩm, hàng hoá so với chi phí thực tế về bảo hành)

Có TK 336 - Phải trả nội bộ.

6. Cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ (sau đây gọi tắt chung là kỳ kế toán), doanh nghiệp phải tính, xác định số dự phòng phải trả cần lập ở cuối kỳ kế toán.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Nợ TK 641 - Chi phí bán hàng (Đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 641 - Chi phí bán hàng (đối với dự phòng phải trả về bảo hành sản phẩm, hàng hoá).

- Cuối kỳ kế toán giữa niên độ hoặc cuối kỳ kế toán năm, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp cần lập cho từng công trình, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

7. Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 – Dự phòng phải trả

Có TK 711 – Thu nhập khác.

8. Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (Ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp), bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

LOẠI TÀI KHOẢN 4

NGUỒN VỐN CHỦ SỞ HỮU

Loại tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các loại nguồn vốn thuộc sở hữu của chủ doanh nghiệp, của các thành viên góp vốn trong công ty liên doanh, công ty TNHH, doanh nghiệp tư nhân, công ty hợp danh hoặc các cổ đông trong công ty cổ phần,...

Nguồn vốn chủ sở hữu là số vốn của các chủ sở hữu mà doanh nghiệp không phải cam kết thanh toán. Nguồn vốn chủ sở hữu do chủ doanh nghiệp và các nhà đầu tư góp vốn hoặc hình thành từ kết quả kinh doanh, do đó nguồn vốn chủ sở hữu không phải là một khoản nợ.

Một doanh nghiệp có thể có một hoặc nhiều chủ sở hữu vốn. Đối với công ty Nhà nước, vốn hoạt động do Nhà nước giao hoặc đầu tư nên Nhà nước là chủ sở hữu vốn. Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì chủ sở hữu vốn là các thành viên tham gia góp vốn hoặc các tổ chức, cá nhân tham gia hùn vốn. Đối với các công ty cổ phần thì chủ sở hữu vốn là các cổ đông. Đối với các doanh nghiệp tư nhân, chủ sở hữu vốn là cá nhân hoặc chủ hộ gia đình.

Nguồn vốn chủ sở hữu bao gồm:

- Vốn đóng góp của các nhà đầu tư để thành lập mới hoặc mở rộng doanh nghiệp. Chủ sở hữu vốn của doanh nghiệp có thể là Nhà nước, cá nhân hoặc các tổ chức tham gia góp vốn, các cổ đông mua và nắm giữ cổ phiếu;

- Các khoản thặng dư vốn cổ phần do phát hành cổ phiếu cao hơn hoặc thấp hơn mệnh giá;

- Các khoản nhận biếu, tặng, tài trợ (nếu được ghi tăng vốn chủ sở hữu);

- Vốn được bổ sung từ kết quả sản xuất, kinh doanh của doanh nghiệp theo quy định của chính sách tài chính hoặc quyết định của các chủ sở hữu vốn, của Hội đồng quản trị,...

- Các khoản chênh lệch do đánh giá lại tài sản, chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng cơ bản, và các quỹ hình thành từ lợi nhuận sau thuế (Quỹ đầu tư phát triển, quỹ dự phòng tài chính, các quỹ khác thuộc vốn chủ sở hữu, lợi nhuận chưa phân phối, nguồn vốn đầu tư XDCB,...);

- Giá trị cổ phiếu quỹ làm giảm nguồn vốn chủ sở hữu.

HẠCH TOÁN TÀI KHOẢN LOẠI NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp có quyền chủ động sử dụng các loại nguồn vốn và các quỹ hiện có theo chính sách tài chính hiện hành, nhưng với nguyên tắc phải đảm bảo hạch toán rành mạch, rõ ràng từng loại nguồn vốn, quỹ. Phải theo dõi chi tiết theo từng nguồn hình thành và theo từng đối tượng góp vốn (Tổ chức hoặc cá nhân), từng loại vốn, quỹ.

Nguồn vốn chủ sở hữu của chủ doanh nghiệp thể hiện là một nguồn hình thành của tài sản thuần hiện có ở doanh nghiệp, nhưng không phải cho một tài sản cụ thể mà là các tài sản nói chung.

2. Việc chuyển dịch từ nguồn vốn này sang nguồn vốn khác hoặc từ chủ sở hữu này sang chủ sở hữu khác phải theo đúng chính sách tài chính hiện hành và làm đầy đủ các thủ tục cần thiết.

3. Khi có sự thay đổi chính sách kế toán hoặc phát hiện ra sai sót trọng yếu mà phải áp dụng hồi tố, sau khi xác định được ảnh hưởng của các khoản mục vốn chủ sở hữu thì phải điều chỉnh vào số dư đầu năm của các tài khoản vốn chủ sở hữu tương ứng của năm hiện tại.

4. Trường hợp doanh nghiệp bị giải thể hoặc phá sản, các chủ sở hữu vốn (Các tổ chức hoặc cá nhân góp vốn) chỉ được nhận phần giá trị còn lại của tài sản sau khi đã thanh toán các khoản Nợ phải trả.

Loại Tài khoản 4 - Nguồn vốn chủ sở hữu, có 12 tài khoản, chia thành 5 nhóm:

Nhóm Tài khoản 41 có 7 tài khoản:

- Tài khoản 411 - Nguồn vốn kinh doanh;

- Tài khoản 412 - Chênh lệch đánh giá lại tài sản;

- Tài khoản 413 - Chênh lệch tỷ giá hối đoái;

- Tài khoản 414 - Quỹ đầu tư phát triển;

- Tài khoản 415 - Quỹ dự phòng tài chính;

- Tài khoản 418 - Các quỹ khác thuộc vốn chủ sở hữu;

- Tài khoản 419 - Cổ phiếu quỹ.

Nhóm Tài khoản 42 có 1 tài khoản:

- Tài khoản 421 - Lợi nhuận chưa phân phối.

Nhóm Tài khoản 43 có 1 tài khoản:

- Tài khoản 431 - Quỹ khen thưởng, phúc lợi.

Nhóm Tài khoản 44 có 1 tài khoản:

- Tài khoản 441 - Nguồn vốn đầu tư xây dựng cơ bản.

Nhóm Tài khoản 46 có 2 tài khoản:

- Tài khoản 461 - Nguồn kinh phí sự nghiệp;

- Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ.

TÀI KHOẢN 411

NGUỒN VỐN KINH DOANH

Tài khoản này dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp.

Đối với công ty Nhà nước, nguồn vốn kinh doanh gồm: Nguồn vốn kinh doanh được Nhà nước giao vốn, được điều động từ các doanh nghiệp trong nội bộ Tổng công ty, vốn do công ty mẹ đầu tư vào công ty con, các khoản chênh lệch do đánh giá lại tài sản (Nếu được ghi tăng, giảm nguồn vốn kinh doanh), hoặc được bổ sung từ các quỹ, được trích lập từ lợi nhuận sau thuế của hoạt động kinh doanh hoặc được các tổ chức, cá nhân trong và ngoài nước viện trợ không hoàn lại.

Đối với doanh nghiệp liên doanh, nguồn vốn kinh doanh được hình thành do các bên tham gia liên doanh góp vốn và được bổ sung từ lợi nhuận sau thuế.

Đối với công ty cổ phần, nguồn vốn kinh doanh được hình thành từ số tiền mà các cổ đông đã góp cổ phần, đã mua cổ phiếu, hoặc được bổ sung từ lợi nhuân sau thuế theo nghị quyết của Đại hội cổ đông của doanh nghiệp hoặc theo quy định trong Điều lệ hoạt động của Công ty. Thặng dư vốn cổ phần do bán cổ phiếu cao hơn mệnh giá.

Đối với công ty TNHH và công ty hợp danh, nguồn vốn kinh doanh do các thành viên góp vốn, được bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

Đối với doanh nghiệp tư nhân, nguồn vốn kinh doanh bao gồm vốn do chủ doanh nghiệp bỏ ra kinh doanh hoặc bổ sung từ lợi nhuận sau thuế của hoạt động kinh doanh.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Các doanh nghiệp hạch toán vào TK 411 “Nguồn vốn kinh doanh” theo số vốn thực tế đã góp bằng tiền, bằng tài sản khi mới thành lập, hoặc huy động thêm vốn để mở rộng quy mô hoạt động của doanh nghiệp.

2. Doanh nghiệp phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng nguồn hình thành vốn. Trong đó cần theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

a/ Đối với công ty Nhà nước thì nguồn vốn kinh doanh có thể được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là nguồn vốn Ngân sách Nhà nước giao (Kể cả nguồn vốn có nguồn gốc từ Ngân sách Nhà nước, như: Chênh lệch do đánh giá lại tài sản...);

- Nguồn vốn bổ sung từ lợi nhuận sau thuế của doanh nghiệp hoặc được tặng, biếu, viện trợ ...

b/ Đối với doanh nghiệp liên doanh, công ty TNHH, công ty hợp danh thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản vốn góp của các thành viên góp vốn;

- Vốn khác: Là nguồn vốn được bổ sung từ lợi nhuận sau thuế hoặc được tặng biếu, viện trợ.

c/ Đối với công ty cổ phần thì nguồn vốn kinh doanh được hạch toán chi tiết như sau:

- Vốn đầu tư của chủ sở hữu: Là khoản tiền hoặc tài sản do các cổ đông góp cổ phần tính theo mệnh giá của cổ phiếu đã phát hành;

- Thặng dư vốn cổ phần: Là số chênh lệch giữa mệnh giá và giá phát hành cổ phiếu;

- Vốn khác: Là số vốn bổ sung từ lợi nhuận sau thuế hoặc được tặng, biếu, viện trợ, nhưng chưa tính cho từng cổ đông.

3. Đối với doanh nghiệp liên doanh phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng bên góp vốn. Trong đó phải chi tiết theo từng lần góp vốn, mức vốn góp, loại vốn góp, như: Vốn góp ban đầu, vốn được bổ sung từ kết quả hoạt động kinh doanh.

4. Chỉ ghi giảm vốn kinh doanh khi doanh nghiệp nộp trả vốn cho Ngân sách Nhà nước, bị điều động vốn cho doanh nghiệp khác trong nội bộ Tổng công ty, trả lại vốn cho các cổ đông hoặc các bên góp vốn liên doanh hoặc giải thể, thanh lý doanh nghiệp, hoặc xử lý bù lỗ kinh doanh theo quyết định của Đại hội cổ đông.

5. Trường hợp nhận vốn góp liên doanh, vốn góp cổ phần của các cổ đông bằng ngoại tệ thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh. Trong quá trình hoạt động, không được đánh giá lại số dư Có Tài khoản 411 “Nguồn vốn kinh doanh” có gốc ngoại tệ.

6. Trường hợp nhận vốn góp của các tổ chức, cá nhân góp vốn bằng tài sản phải phản ánh tăng nguồn vốn kinh doanh theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận.

7. Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần. Vốn đầu tư của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu. Thặng dư vốn cổ phần phản ánh khoản chênh lệch tăng giữa số tiền thực tế thu được so với mệnh giá khi phát hành lần đầu, hoặc phát hành bổ sung cổ phiếu và chênh lệch tăng, giảm giữa số tiền thực tế thu được so với giá mua lại cổ phiếu khi tái phát hành cổ phiếu quỹ. Riêng trường hợp mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua thì giá trị cổ phiếu được ghi giảm nguồn vốn kinh doanh tại ngày mua là giá thực tế mua lại và cũng phải ghi giảm nguồn vốn kinh doanh chi tiết theo mệnh giá và phần thặng dư vốn cổ phần của cổ phiếu mua lại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 411 - NGUỒN VỐN KINH DOANH

Bên Nợ:

Nguồn vốn kinh doanh giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Giải thể, thanh lý doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của Đại hội cổ đông (Đối với công ty cổ phần);

- Mua lại cổ phiếu để huỷ bỏ (Đối với công ty cổ phần).

Bên Có:

Nguồn vốn kinh doanh tăng do:

- Các chủ sở hữu đầu tư vốn (Góp vốn ban đầu và góp vốn bổ sung);

- Bổ sung vốn từ lợi nhuận kinh doanh;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Giá trị quà tặng, biếu, tài trợ (Sau khi trừ các khoản thuế phải nộp) làm tăng nguồn vốn kinh doanh.

Số dư bên Có:

Nguồn vốn kinh doanh hiện có của doanh nghiệp.

Tài khoản 411- Nguồn vốn kinh doanh, có 3 tài khoản cấp 2:

- TK 4111- Vốn đầu tư của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá.

- TK 4112- Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch tăng do phát hành cổ phiếu cao hơn mệnh giá và chênh lệch tăng, giảm so với giá mua lại khi tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần).

- TK 4118- Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (Nếu các khoản này được phép ghi tăng, giảm nguồn vốn kinh doanh).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi thực nhận vốn góp, vốn đầu tư của các chủ sở hữu, ghi:

Nợ các TK 111, 112, ...

Nợ TK 211- TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 411- Nguồn vốn kinh doanh (4111).

2. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ các TK 111, 112 (Mệnh giá)

Có TK 411 - Nguồn vốn kinh doanh (4111) (Mệnh giá).

3. Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành cao hơn mệnh giá cổ phiếu, ghi:

Nợ các TK 111,112 (Giá phát hành)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111) (Mệnh giá) và

TK 4112 (Chênh lệch lớn hơn giữa giá phát hành và mệnh giá cổ phiếu)

4. Khi nhận được tiền tái phát hành cổ phiếu quỹ, ghi:

Nợ các TK 111,112 (Giá tái phát hành)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành nhỏ hơn giá ghi sổ cổ phiếu quỹ)

Có TK 419 - Cổ phiếu quỹ (Theo giá ghi sổ)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành lớn hơn giá ghi sổ cổ phiếu quỹ).

5. Bổ sung vốn kinh doanh từ quỹ đầu tư phát triển khi được phép của Hội đồng quản trị hoặc cấp có thẩm quyền, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

6. Bổ sung nguồn vốn kinh doanh từ số chênh lệch do đánh giá lại tài sản, khi được duyệt, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Nguồn vốn kinh doanh.

7. Khi công trình xây dựng cơ bản bằng nguồn vốn đầu tư XDCB đã hoàn thành hoặc công việc mua sắm TSCĐ đã xong đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, quyết toán vốn đầu tư được duyệt, kế toán ghi tăng nguyên giá TSCĐ, đồng thời ghi tăng nguồn vốn kinh doanh:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8. Khi các công ty thành viên trực thuộc Tổng công ty, công ty con nhận vốn do Tổng công ty giao, công ty mẹ đầu tư để bổ sung vốn kinh doanh, kế toán đơn vị cấp dưới, ghi:

Nợ các TK 111, 112,...

Có TK 411 - Nguồn vốn kinh doanh.

9. Khi nhận được quà biếu, tặng, tài trợ, ghi:

Nợ các TK 111,112,...

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 711 - Thu nhập khác.

Sau khi thực hiện nghĩa vụ thuế với Nhà nước, nếu phần còn lại được phép ghi tăng nguồn vốn kinh doanh (4118), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh (4118).

10. Bổ sung vốn góp do trả cổ tức bằng cổ phiếu cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá phát hành nhỏ hơn mệnh giá cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (TK 4111 - Theo mệnh giá và TK 4112 - Số chênh lệch giữa giá phát hành lớn hơn mệnh giá cổ phiếu).

11. Khi nhận vốn góp của các bên tham gia liên doanh, ghi:

Nợ các TK 111,112, 211, 213,...

Có TK 411 - Nguồn vốn kinh doanh (4111).

12. Khi công ty cổ phần mua lại cổ phiếu để huỷ bỏ ngay tại ngày mua lại:

12.1. Trường hợp giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có các TK 111,112,...

12.2. Trường hợp giá thực tế mua lại cổ phiếu nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111) (Theo mệnh giá cổ phiếu)

Có các TK 111,112,...

Có TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá mua lại nhỏ hơn mệnh giá).

13. Khi huỷ bỏ cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (TK 4111 (Theo mệnh giá))

Nợ TK 411- Nguồn vốn kinh doanh (TK 4112 (Số chênh lệch giữa giá mua lại lớn hơn mệnh giá cổ phiếu))

Có TK 419 - Cổ phiếu quỹ (Theo giá mua lại cổ phiếu).

14. Khi hoàn trả vốn góp cho các thành viên góp vốn, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111, 4112)

Có các TK 111,112,...

15. Khi đơn vị thành viên, công ty con hoàn trả vốn kinh doanh cho Tổng công ty, công ty mẹ theo phương thức ghi giảm vốn, kế toán đơn vị cấp dưới, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 111, 112,...

16. Khi bị điều động vốn kinh doanh của đơn vị cho một đơn vị khác theo quyết định của cấp có thẩm quyền (nếu có):

- Khi bị điều động vốn kinh doanh là TSCĐ, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

- Khi điều động vốn bằng tiền, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 111, 112.

17. Kế toán trường hợp mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu: Thực hiện theo Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 11 – “Hợp nhất kinh doanh”.

TÀI KHOẢN 412

CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài sản được đánh giá lại chủ yếu là TSCĐ, bất động sản đầu tư, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

2. Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định (Như khi chuyển đổi hình thức sở hữu doanh nghiệp...)

3. Tài khoản này không phản ánh số chênh lệch đánh giá lại khi đưa tài sản đi góp vốn liên kết, liên doanh hoặc đầu tư vào công ty con, khoản chênh lệch đánh giá lại trong các trường hợp này được phản ánh vào TK 711 – Thu nhập khác (nếu là lãi) hoặc TK 811 – Chi phí khác (nếu là lỗ).

4. Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định hoặc Hội đồng định giá tài sản thống nhất xác định.

5. Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 412 – CHÊNH LỆCH ĐÁNH GIÁ LẠI TÀI SẢN

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, bất động sản đầu tư, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

a/ Đánh giá lại vật tư, hàng hóa:

- Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 155 – Thành phẩm

Nợ TK 156 – Hàng hóa

Có TK 412 – Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 152 – Nguyên liệu, vật liệu

Có TK 153 – Công cụ, dụng cụ

Có TK 155 – Thành phẩm

Có TK 156 – Hàng hóa.

b/ Đánh giá lại TSCĐ và bất động sản đầu tư.

- Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ, bất động sản đầu tư:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá điều chỉnh tăng)

Nợ TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều

chỉnh tăng)

Nợ TK 217 - Bất động sản đầu tư; (Phần nguyên giá điều chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh

tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại

điều chỉnh tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh giảm)

Có TK 211 - TSCĐ hữu hình; (Phần nguyên giá điều chỉnh giảm)

Có TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên

giá điều chỉnh giảm)

Có TK 217 - Bất động sản đầu tư (Phần nguyên giá điều chỉnh

giảm).

2. Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu Tài khoản 412 có số dư bên Có, và có quyết định bổ sung nguồn vốn kinh doanh, ghi:

Nợ TK 412 – Chênh lệch đánh giá lại tài sản

Có TK 411 – Nguồn vốn kinh doanh.

- Nếu Tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm nguồn vốn kinh doanh, ghi:

Nợ TK 411 – Nguồn vốn kinh doanh

Có TK 412 – Chênh lệch đánh giá lại tài sản.

TÀI KHOẢN 413

CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB (giai đoạn trước hoạt động); chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

1. Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện); Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện) ở doanh nghiệp bao gồm:

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư XDCB (giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh, kể cả của hoạt động đầu tư XDCB của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư XDCB.

2. Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính bao gồm:

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến giai đoạn đầu tư XDCB (Giai đoạn trước hoạt động);

- Chênh lệch tỷ giá hối đoái ở thời điểm cuối năm tài chính do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động kinh doanh.

Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính.

1.1. Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán (Sau khi được chấp thuận của Bộ Tài chính). Việc quy đổi đồng ngoại tệ ra đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán về nguyên tắc doanh nghiệp phải căn cứ vào tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố để ghi sổ kế toán.

Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, Các khoản phải thu, Các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

1.2. Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí sản xuất, kinh doanh, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền, Nợ phải thu, bên có các tài khoản Nợ phải trả khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá hối đoái tại ngày giao dịch (Là tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh).

1.3. Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (Theo một trong các phương pháp: tỷ giá đích danh; tỷ giá bình quân gia quyền; tỷ giá nhập trước, xuất trước; tỷ giá nhập sau, xuất trước).

1.4. Đối với bên Nợ của các Tài khoản Nợ phải trả, hoặc bên Có của các Tài khoản Nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

1.5. Cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính.

1.6. Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

2. Nguyên tắc xử lý chênh lệch tỷ giá hối đoái.

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Của doanh nghiệp SXKD vừa có hoạt động đầu tư XDCB):

- Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong kỳ.

- Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ.

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch do đánh giá lại cuối kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) như sau:

- Trong giai đoạn đầu tư XDCB, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ phản ánh luỹ kế trên Bảng cân đối kế toán (chỉ tiêu “Chênh lệch tỷ giá hối đoái”).

- Khi kết thúc quá trình đầu tư xây dựng, toàn bộ chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (Lỗ hoặc lãi tỷ giá hối đoái) không tính vào trị giá TSCĐ mà kết chuyển toàn bộ một lần (nếu nhỏ) vào chi phí tài chính, hoặc doanh thu hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư hoàn thành bàn giao đưa vào hoạt động hoặc phân bổ tối đa là 5 năm (Nếu lớn, kể từ khi công trình đưa vào hoạt động).

2.3. Chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi báo cáo tài chính của hoạt động ở nước ngoài không thể tách rời với hoạt động của doanh nghiệp báo cáo được ghi nhận ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

3. Doanh nghiệp chỉ phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 “Chênh lệch tỷ giá hối đoái”, trong các trường hợp:

- Chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động đầu tư XDCB trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập (Khi chưa hoàn thành quá trình đầu tư);

- Khoản chênh lệch tỷ giá hối đoái do đánh giá lại của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

4. Cuối năm tài chính, kế toán đánh giá lại các khoản mục tiền tệ bao gồm số dư các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”, các khoản tương đương tiền, các khoản phải thu, các khoản phải trả có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính. Khoản chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

5. Đối với doanh nghiệp không chuyên kinh doanh mua, bán ngoại tệ, thì các nghiệp vụ kinh tế mua, bán ngoại tệ phát sinh được quy đổi ra Đồng Việt Nam theo tỷ giá mua, bán thực tế phát sinh. Chênh lệch giữa tỷ giá thực tế mua vào và tỷ giá thực tế bán ra của ngoại tệ được hạch toán vào Tài khoản 515 “Doanh thu hoạt động tài chính”, hoặc vào Tài khoản 635 “Chi phí tài chính”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 413 - CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (Lãi tỷ giá) của hoạt động kinh doanh vào doanh thu hoạt động tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào doanh thu hoạt động tài chính hoặc vào doanh thu chưa thực hiện (Nếu phải phân bổ dần).

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB);

- Chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động);

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính;

- Kết chuyển toàn bộ số chênh lệch tỷ giá hối đoái phát sinh, hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (Khi kết thúc giai đoạn đầu tư XDCB) vào chi phí tài chính hoặc vào chi phí trả trước dài hạn (Nếu phải phân bổ dần).

Tài khoản 413 “Chênh lệch tỷ giá hối đoái” có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ:

Số chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Số dư bên Có:

Số chênh lệch tỷ giá hối đoái phát sinh và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư) ở thời điểm cuối năm tài chính;

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 2 tài khoản cấp 2:

- Tài khoản 4131 - Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính: Phản ánh số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (Doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

- Tài khoản 4132 - Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB: Phản ánh số chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ (Lãi, lỗ tỷ giá) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động).

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB của doanh nghiệp đang sản xuất, kinh doanh

1. Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 158, 211, 213, 217, 241, 623, 627, 641, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

2. Khi nhận vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, hoặc khi vay ngắn hạn, vay dài hạn, nợ dài hạn, hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 331, 311, 341, 342, 336... (Theo tỷ giá hối đoái tại ngày giao dịch).

3. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

4. Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111(1112), 112(1122), 131... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 511, 711 (Tỷ giá hối đoái tại ngày giao dịch).

5. Khi phát sinh các khoản nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 136, 138 (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

6. Khi thu được tiền nợ phải thu bằng ngoại tệ (phải thu của khách hàng, phải thu nội bộ...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá hối đoái tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá ghi sổ kế toán).

II. Kế toán chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động)

1. Khi mua ngoài vật tư, thiết bị, hàng hoá, TSCĐ, dịch vụ, khối lượng xây dựng, lắp đặt do người bán hoặc bên nhận thầu bàn giao:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ, ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán bằng ngoại tệ , ghi:

Nợ các TK 151, 152, 211, 213, 241... (Tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (lãi tỷ giá hối đoái).

2. Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ nội bộ (nếu có)...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342... (Tỷ giá ghi sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132) (Lãi tỷ giá hối đoái).

3. Hàng năm, chênh lệch tỷ giá đã thực hiện phát sinh trong hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (4132) cho đến khi hoàn thành đầu tư XDCB.

4. Khi kết thúc hoạt động đầu tư XDCB (Giai đoạn trước hoạt động), kết chuyển chênh lệch tỷ giá hối đoái đã thực hiện (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động) trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) tính ngay (nếu nhỏ) vào chi phí tài chính, hoặc kết chuyển (nếu lớn) sang TK 242 “Chi phí trả trước dài hạn” (Nếu lỗ tỷ giá) hoặc tính ngay (nếu nhỏ) vào doanh thu hoạt động tài chính, hoặc kết chuyển (nếu lớn) sang TK 3387 “Doanh thu chưa thực hiện” (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm:

- Trường hợp phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái) (Nếu phải phân bổ dần); hoặc

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).

- Trường hợp phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

5. Xử lý chênh lệch tỷ giá hối đoái đã thực hiện (Lỗ hoặc lãi tỷ giá) trong giai đoạn đầu tư XDCB được luỹ kế đến thời điểm quyết toán bàn giao TSCĐ đưa vào sử dụng cho hoạt động SXKD:

- Trường hợp lỗ tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lỗ tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào chi phí tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

- Trường hợp lãi tỷ giá hối đoái phải phân bổ dần, định kỳ khi phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư XDCB vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư XDCB bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

III. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ

1. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

Ở thời điểm cuối năm tài chính, doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (Lãi hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động - TK 4132 và của hoạt động kinh doanh - TK 4131):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 136, 138, 311, 315, 331, 341, 342,...

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131, 4132)

Có các TK 111 (1112), 112 (1122), 131, 136, 311, 315, 331, 341, 342,...

2. Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

2.1. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Kể cả hoạt động đầu tư xây dựng cơ bản của doanh nghiệp sản xuất, kinh doanh vừa có hoạt động đầu tư xây dựng cơ bản):

- Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 4131) vào chi phí tài chính (Nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

+ Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

2.2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động đầu tư XDCB (Giai đoạn trước hoạt động):

- Ở giai đoạn đang đầu tư XDCB, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính được phản ánh luỹ kế trên TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132). Số dư Nợ, hoặc Có này sẽ được phản ánh trên Bảng Cân đối kế toán.

- Khi kết thúc giai đoạn đầu tư XDCB, bàn giao TSCĐ đưa vào sử dụng cho sản xuất, kinh doanh, số dư Nợ, hoặc số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (TK 4132) phản ánh số chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối mỗi năm tài chính (Không bao gồm khoản đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ liên quan đến hoạt động đầu tư XDCB ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

+ Kết chuyển số dư Nợ TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 635 – “Chi phí tài chính” hoặc về TK 242 “Chi phí trả trước dài hạn” (Nếu lớn) để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

+ Kết chuyển số dư Có TK 413 “Chênh lệch tỷ giá hối đoái” (4132) về TK 515 “Doanh thu hoạt động tài chính” hoặc về TK 3387 “Doanh thu chưa thực hiện” (Nếu lớn) để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư XDCB trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (Kể từ khi kết thúc giai đoạn đầu tư) vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 3387 - Doanh thu chưa thực hiện (Nếu phải phân bổ dần)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu ghi ngay vào doanh thu hoạt động tài chính).

TÀI KHOẢN 414

QUỸ ĐẦU TƯ PHÁT TRIỂN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ đầu tư phát triển của doanh nghiệp.

Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp và được sử dụng vào việc đầu tư mở rộng quy mô sản xuất, kinh doanh hoặc đầu tư chiều sâu của doanh nghiệp.

Việc trích và sử dụng quỹ đầu tư phát triển phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 414 - QUỸ ĐẦU TƯ PHÁT TRIỂN

Bên Nợ:

Tình hình chi tiêu, sử dụng quỹ đầu tư phát triển của doanh nghiệp.

Bên Có:

Quỹ đầu tư phát triển tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ đầu tư phát triển hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Trong kỳ, khi tạm trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển .

2. Cuối năm, xác định số quỹ đầu tư phát triển được trích, kế toán tính số được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

3. Khi dùng quỹ đầu tư phát triển để mua sắm TSCĐ, xây dựng cơ bản đã hoàn thành bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 241 - Xây dựng cơ bản dở dang (trường hợp đầu tư XDCB)

Có TK 111, 112,... (Trường hợp mua sắm TSCĐ).

Đồng thời, kế toán ghi tăng nguồn vốn kinh doanh, ghi giảm quỹ đầu tư phát triển:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 411 - Nguồn vốn kinh doanh.

4. Nhận quỹ đầu tư phát triển do cấp trên chuyển đến, ghi:

Nợ các TK 111,112, ...

Có TK 414 - Quỹ đầu tư phát triển .

5. Trích quỹ đầu tư phát triển nộp lên đơn vị cấp trên theo quy định hoặc điều chuyển đi đơn vị khác, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có các TK 111, 112, ...

TÀI KHOẢN 415

QUỸ DỰ PHÒNG TÀI CHÍNH

Tài khoản này dùng để phản ánh số hiện có và tình hình trích lập, sử dụng quỹ dự phòng tài chính của doanh nghiệp. Quỹ dự phòng tài chính được trích lập từ lợi nhuận sau thuế TNDN. Việc hạch toán tăng, giảm quỹ dự phòng tài chính phải theo chính sách tài chính hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 415 – QUỸ DỰ PHÒNG TÀI CHÍNH

Bên Nợ:

- Quỹ dự phòng tài chính nộp lên cấp trên.

- Quỹ dự phòng tài chính giảm khác.

Bên Có:

Quỹ dự phòng tài chính tăng do trích lập từ lợi nhuận sau thuế TNDN hoặc do cấp dưới nộp lên.

Số dư bên Có:

Quỹ dự phòng tài chính hiện có của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi trích lập quỹ dự phòng tài chính từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

2. Quỹ dự phòng tài chính tăng do cấp dưới nộp lên, ghi:

Nợ các TK 111, 112, 136,...

Có TK 415 - Quỹ dự phòng tài chính.

3. Quỹ dự phòng tài chính giảm do nộp lên cấp trên ghi:

Nợ TK 415- Quỹ dự phòng tài chính

Có các TK 111, 112, 336, ...

TÀI KHOẢN 418

CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ khác thuộc nguồn vốn chủ sở hữu, như quỹ thưởng Ban điều hành công ty,....

Các quỹ khác thuộc nguồn vốn chủ sở hữu được hình thành từ lợi nhuận sau thuế và được sử dụng vào việc khen thưởng hoặc các mục đích khác phục vụ công tác điều hành của Ban Giám đốc, Hội đồng quản trị.

Việc trích và sử dụng quỹ khác thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp: Công ty Nhà nước, công ty cổ phần, công ty TNHH, doanh nghiệp tư nhân,...

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 418 – CÁC QUỸ KHÁC THUỘC VỐN CHỦ SỞ HỮU

Bên Nợ:

Tình hình chi tiêu, sử dụng các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có:

Các quỹ khác thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có:

Số quỹ khác thuộc vốn chủ sở hữu hiện có.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trích lập quỹ khác thuộc vốn chủ sở hữu từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

2. Trường hợp đơn vị cấp dưới được đơn vị cấp trên cấp quỹ khác thuộc vốn chủ sở hữu, đơn vị cấp dưới ghi:

Nợ TK 111, 112, 136,…

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

3. Trường hợp đơn vị cấp dưới nộp đơn vị cấp trên để hình thành quỹ khác thuộc vốn chủ sở hữu, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK 111, 112, 336,...

4. Trường hợp các đại diện chủ sở hữu doanh nghiệp quyết định thưởng cho Hội đồng quản trị, Ban Giám đốc từ quỹ thưởng Ban điều hành công ty, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK111, 112.

TÀI KHOẢN 419

CỔ PHIẾU QUỸ

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng để sau đó sẽ tái phát hành lại (Gọi là cổ phiếu quỹ).

Cổ phiếu quỹ là cổ phiếu do công ty phát hành và được mua lại bởi chính công ty phát hành, nhưng nó không bị huỷ bỏ và sẽ được tái phát hành trở lại trong khoảng thời gian theo quy định của pháp luật về chứng khoán. Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin...

2- Cuối kỳ kế toán, khi lập báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm nguồn vốn kinh doanh trên Bảng CĐKT bằng cách ghi số âm (...).

3- Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư

4- Trường hợp công ty mua lại cổ phiếu do chính công ty phát hành nhằm mục đích thu hồi cổ phiếu để huỷ bỏ vĩnh viễn ngay khi mua vào thì giá trị cổ phiếu mua vào không được phản ánh vào tài khoản này mà ghi giảm trực tiếp vào vốn đầu tư của chủ sở hữu và thặng dư vốn cổ phần (Xem hướng dẫn ở Tài khoản 411- Nguồn vốn kinh doanh).

5- Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 419 - CỔ PHIẾU QUỸ

Bên nợ:

Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có:

Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc huỷ bỏ.

Số dư bên Nợ:

Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Kế toán mua lại cổ phiếu do chính công ty đã phát hành:

- Khi công ty đã hoàn tất các thủ tục mua lại số cổ phiếu do chính công ty phát hành theo luật định, kế toán thực hiện thủ tục thanh toán tiền cho các cổ đông theo giá thoả thuận mua, bán và nhận cổ phiếu về, ghi:

Nợ TK 419- Cổ phiếu quỹ (giá mua lại cổ phiếu)

Có các TK 111, 112.

- Trong quá trình mua lại cổ phiếu, khi phát sinh chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, ghi:

Nợ TK 419- Cổ phiếu quỹ

Có các TK 111, 112.

2- Tái phát hành cổ phiếu quỹ:

- Khi tái phát hành cổ phiếu quỹ với giá cao hơn giá thực tế mua lại, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành cao hơn giá thực tế mua lại cổ phiếu).

- Khi tái phát hành cổ phiếu quỹ ra thị trường với giá thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ các TK 111,112 (Tổng giá thanh toán tái phát hành cổ phiếu)

Nợ TK 411- Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá tái phát hành thấp hơn giá thực tế mua lại)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

3- Khi huỷ bỏ số cổ phiếu quỹ, ghi:

Nợ TK 411- Nguồn vốn kinh doanh (4111- Mệnh giá của số cổ phiếu huỷ bỏ);

Nợ TK 411- Nguồn vốn kinh doanh (4112 - Số chênh lệch giữa giá thực tế mua lại cổ phiếu lớn hơn mệnh giá cổ phiếu bị huỷ)

Có TK 419- Cổ phiếu quỹ (Giá thực tế mua lại cổ phiếu).

4- Khi có quyết định của Hội đồng quản trị (Đã thông qua Đại hội cổ đông) chia cổ tức bằng cổ phiếu quỹ:

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu cao hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua lại cổ phiếu)

Có TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua lại cổ phiếu thấp hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu)

- Trường hợp giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối (Theo giá phát hành cổ phiếu) hoặc

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Nợ TK 411 - Nguồn vốn kinh doanh (4112) (Số chênh lệch giữa giá thực tế mua vào cổ phiếu quỹ cao hơn giá phát hành cổ phiếu tại ngày trả cổ tức bằng cổ phiếu).

Có TK 419 - Cổ phiếu quỹ (Theo giá thực tế mua cổ phiếu quỹ).

TÀI KHOẢN 421

LỢI NHUẬN CHƯA PHÂN PHỐI

Tài khoản này dùng để phản ánh kết quả kinh doanh (lợi nhuận, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kết quả từ hoạt động kinh doanh phản ánh trên Tài khoản 421 là lợi nhuận sau thuế thu nhập doanh nghiệp hoặc lỗ hoạt động kinh doanh.

2.Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

3. Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (Năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (Trích lập các quỹ, bổ sung nguồn vốn kinh doanh, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

4. Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân chia thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận chưa phân phối” trên Bảng Cân đối kế toán theo quy định tại Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” và Chuẩn mực kế toán số 17 “Thuế thu nhập doanh nghiệp”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 421- LỢI NHUẬN CHƯA PHÂN PHỐI

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư, các bên tham gia liên doanh;

- Bổ sung nguồn vốn kinh doanh;

- Nộp lợi nhuận lên cấp trên.

Bên Có:

- Số lợi nhuận thực tế của hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lợi nhuận cấp dưới nộp lên, số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ:

Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có:

Số lợi nhuận chưa phân phối hoặc chưa sử dụng.

Tài khoản 421- Lợi nhuận chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước.

Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận chưa phân phối năm nay” sang TK 4211 “Lợi nhuận chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1.Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

a)Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận chưa phân phối ( 4212).

b) Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối ( 4212)

Có TK 911 - Xác định kết quả kinh doanh.

2. Trong năm tài chính doanh nghiệp quyết định tạm trả cổ tức, lợi nhuận được chia cho nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có các TK 111, 112,.... (Số tiền thực trả).

3. Cuối năm tài chính, kế toán xác định và ghi nhận số cổ tức của cổ phiếu ưu đãi phải trả cho các cổ đông có cổ phiếu ưu đãi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388)

Khi trả tiền cổ tức cổ phiếu ưu đãi cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112,... (Số tiền thực trả).

4. Khi có quyết định hoặc thông báo xác định cổ tức và lợi nhuận còn phải trả cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 421- Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

5. Khi chi tiền trả cổ tức và lợi nhuận cho các nhà đầu tư, các bên góp vốn, cho các cổ đông, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111, 112,... (Số tiền thực trả).

6. Trong năm, khi tạm trích quỹ dự phòng tài chính được trích lập từ lợi nhuận hoạt động kinh doanh ( Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính.

7. Trong năm, khi tạm trích quỹ đầu tư phát triển từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

8. Trong năm, khi tạm trích quỹ khen thưởng, phúc lợi và các quỹ khác thuộc vốn chủ sở hữu, từ kết quả hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

9. Cuối năm, kế toán tính và xác định số tiền các quỹ được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

Có TK 415 - Quỹ dự phòng tài chính.

Có TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 418 – Các quỹ khác thuộc vốn chủ sở hữu.

10. Bổ sung nguồn vốn kinh doanh từ lợi nhuận hoạt động kinh doanh (Phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 411 - Nguồn vốn kinh doanh.

11. Số lợi nhuận phải nộp cho đơn vị cấp trên, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

12. Số lợi nhuận phải thu của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối

13. Số lỗ về hoạt động sản xuất, kinh doanh được đơn vị cấp trên cấp bù, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 421 - Lợi nhuận chưa phân phối.

14. Phải cấp cho đơn vị cấp dưới số lỗ sản xuất, kinh doanh, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

15. Đầu năm tài chính, kết chuyển lợi nhuận chưa phân phối năm nay sang lợi nhuận chưa phân phối năm trước, ghi:

+ Trường hợp TK 4212 có số dư Có (Lãi), ghi:

Nợ TK 4212 - Lợi nhuận chưa phân phối năm nay

Có TK 4211 - Lợi nhuận chưa phân phối năm trước.

+ Trường hợp TK 4212 có số dư Nợ (Lỗ), ghi:

Nợ TK 4211 - Lợi nhuận chưa phân phối năm trước

Có TK 4212 - Lợi nhuận chưa phân phối năm nay.

Số lỗ của một năm được xử lý trừ vào lợi nhuận chịu thuế của các năm sau theo quy định của Luật Thuế thu nhập doanh nghiệp hoặc xử lý theo quy định của chính sách tài chính hiện hành.

TÀI KHOẢN 431

QUỸ KHEN THƯỞNG, PHÚC LỢI

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

2. Quỹ khen thưởng, quỹ phúc lợi phải được hạch toán chi tiết theo từng loại quỹ.

3. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng nguồn vốn kinh doanh và giảm quỹ phúc lợi.

4. Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời được kết chuyển từ Quỹ phúc lợi (TK 4312) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 4313). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần /một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 431 – QUỸ KHEN THƯỞNG, PHÚC LỢI

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới hoặc nộp cấp trên.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp hoặc cấp dưới nộp lên;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động văn hoá, phúc lợi.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 431 – Quỹ khen thưởng, phúc lợi, có 3 tài khoản cấp 2:

- Tài khoản 4311 – Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 4312 – Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 4313 – Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Trong năm khi tạm trích quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

2. Cuối năm, xác định quỹ khen thưởng, phúc lợi được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

3. Tính tiền thưởng phải trả cho công nhân viên và người lao động khác trong doanh nghiệp, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311 – Quỹ khen thưởng).

Có TK 334 - Phải trả người lao động.

4. Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312 – Quỹ phúc lợi)

Có các TK 111, 112, ...

5. Đối với doanh nghiệp kinh doanh nộp thuế GTGT tính theo phương pháp khấu trừ thuế, khi biếu, tặng sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu của sản phẩm, hàng hóa biếu, tặng theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

6. Trích nộp quỹ khen thưởng, phúc lợi cho đơn vị cấp trên, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312)

Có các TK 111, 112,...

7. Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112,...

8. Số quỹ khen thưởng, phúc lợi do đơn vị cấp trên cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4311, 4312).

9. Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có các TK 111, 112, 241, 331,…

Đồng thời, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ.

10. Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

11. Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

a/ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 4313 – Quỹ phúc lợi đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 – TSCĐ hữu hình (Nguyên giá)

b/ Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

- Đối với các khoản chi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có các TK 111, 112, 334,…

- Đối với các khoản thu, ghi:

Nợ các TK 111, 112, ...

Có TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

TÀI KHOẢN 441

NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn vốn đầu tư XDCB của doanh nghiệp. Nguồn vốn đầu tư XDCB của doanh nghiệp được hình thành do Ngân sách cấp hoặc đơn vị cấp trên cấp.

Vốn đầu tư XDCB của đơn vị được dùng cho việc đầu tư xây dựng mới, cải tạo, mở rộng cơ sở sản xuất, kinh doanh và mua sắm TSCĐ để đổi mới công nghệ. Công tác đầu tư XDCB ở doanh nghiệp phải chấp hành và tôn trọng các quy định về quản lý đầu tư và xây dựng cơ bản hiện hành.

Mỗi khi công tác xây dựng và mua sắm TSCĐ hoàn thành, tài sản được bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, kế toán phải tiến hành các thủ tục quyết toán vốn đầu tư của từng công trình, hạng mục công trình. Khi quyết toán vốn đầu tư được duyệt, kế toán phải ghi giảm nguồn vốn đầu tư XDCB, ghi tăng nguồn vốn kinh doanh .

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 441- NGUỒN VỐN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Bên Nợ:

Số vốn đầu tư XDCB giảm do:

- Xây dựng mới và mua sắm TSCĐ hoàn thành, bàn giao đưa vào sử dụng và quyết toán vốn đầu tư đã được duyệt;

- Nộp lại số vốn đầu tư XDCB sử dụng không hết cho đơn vị cấp trên, cho Nhà nước.

Bên Có:

Nguồn vốn đầu tư XDCB tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp vốn đầu tư XDCB;

- Nhận vốn đầu tư XDCB do được tài trợ, viện trợ;

- Bổ sung từ quỹ đầu tư phát triển.

Số dư bên Có:

Số vốn đầu tư XDCB hiện có của doanh nghiệp chưa sử dụng hoặc đã sử dụng nhưng công tác XDCB chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận được vốn đầu tư XDCB bằng tiền mặt, tiền gửi Ngân hàng , ghi:

Nợ các TK 111, 112, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

2- Trường hợp nhận vốn đầu tư XDCB do Ngân sách cấp theo dự toán được giao:

a- Khi được giao dự toán chi đầu tư XDCB, ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

b- Khi rút dự toán chi đầu tư XDCB để sử dụng, căn cứ vào tình hình sử dụng dự toán chi đầu tư xây dựng để hạch toán vào các tài khoản có liên quan, ghi:

Nợ TK 111- Tiền mặt

Nợ các TK 152, 153, 331,...

Nợ TK 133- Thuế GTGT được khấu trừ (1332) (Nếu được khấu trừ thuế GTGT đầu vào)

Nợ TK 241- XDCB dở dang (Rút dự toán chi trực tiếp)

Có TK 441 - Nguồn vốn đầu tư XDCB.

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

3- Khi chưa được giao dự toán chi đầu tư XDCB, đơn vị được Kho bạc cho tạm ứng vốn đầu tư, khi nhận được vốn tạm ứng của Kho bạc, ghi:

Nợ các TK 111,112,...

Có TK 338- Phải trả, phải nộp khác (3388).

4- Khi dự toán chi đầu tư XDCB được giao, đơn vị phải thực hiện các thủ tục thanh toán để hoàn trả Kho bạc khoản vốn đã tạm ứng. Khi được Kho bạc chấp nhận các chứng từ thanh toán, ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn vốn đầu tư XDCB.

5- Nhận vốn đầu tư XDCB để trả các khoản vay ngắn hạn, vay nội bộ, vay đối tượng khác, ghi:

Nợ các TK 311, 336, 338, ...

Có TK 441 - Nguồn vốn đầu tư XDCB.

6- Bổ sung vốn đầu tư XDCB bằng quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 441 - Nguồn vốn đầu tư XDCB.

7- Khi công tác xây dựng cơ bản và mua sắm tài sản cố định bằng nguồn vốn đầu tư XDCB hoàn thành, bàn giao đưa vào sản xuất, kinh doanh:

- Kế toán ghi tăng giá trị TSCĐ do đầu tư XDCB, mua sắm TSCĐ hoàn thành, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213- TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

- Khi quyết toán công trình hoàn thành được phê duyệt, kế toán ghi giảm nguồn vốn đầu tư XDCB và ghi tăng nguồn vốn kinh doanh, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Nguồn vốn kinh doanh.

8- Khi trả lại vốn đầu tư XDCB cho Ngân sách Nhà nước, cho đơn vị cấp trên, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có các TK 111, 112,...

TÀI KHOẢN 461

NGUỒN KINH PHÍ SỰ NGHIỆP

Tài khoản này dùng để phản ánh tình hình tiếp nhận, sử dụng và quyết toán số kinh phí sự nghiệp, kinh phí dự án của đơn vị. Tài khoản này chỉ sử dụng ở các đơn vị được Nhà nước hoặc đơn vị cấp trên cấp phát kinh phí sự nghiệp, kinh phí dự án.

Nguồn kinh phí sự nghiệp, kinh phí dự án là khoản kinh phí do Ngân sách Nhà nước hoặc cấp trên cấp cho đơn vị, hoặc được Chính phủ, các tổ chức, cá nhân trong nước và nước ngoài viện trợ, tài trợ trực tiếp thực hiện các chương trình mục tiêu, dự án đã được duyệt, để thực hiện những nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao không vì mục đích lợi nhuận. Việc sử dụng nguồn kinh phí sự nghiệp, kinh phí dự án phải theo đúng dự toán được duyệt và phải quyết toán với cơ quan cấp kinh phí. Nguồn kinh phí sự nghiệp cũng có thể được hình thành từ các khoản thu sự nghiệp phát sinh tại đơn vị, như thu viện phí của công nhân viên chức trong ngành nằm điều trị, điều dưỡng tại bệnh viện của đơn vị, thu học phí, thu lệ phí...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được hạch toán chi tiết theo từng nguồn hình thành: Ngân sách Nhà nước cấp, đơn vị cấp trên cấp, nhận viện trợ, tài trợ của tổ chức, cá nhân, từ thu sự nghiệp của đơn vị. Đồng thời, phải hạch toán chi tiết, tách bạch nguồn kinh phí sự nghiệp năm nay và kinh phí sự nghiệp năm trước.

2- Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được sử dụng đúng mục đích, nội dung hoạt động, đúng tiêu chuẩn, định mức của Nhà nước, của đơn vị cấp trên và trong phạm vi dự toán đã được duyệt.

3- Trường hợp nguồn kinh phí được NSNN cấp thì tùy theo từng phương thức cấp phát kinh phí sự nghiệp của Ngân sách Nhà nước để ghi sổ kế toán:

- Nếu Ngân sách Nhà nước cấp kinh phí bằng lệnh chi tiền, khi nhận được giấy báo Có, số tiền đã vào tài khoản của đơn vị, kế toán đồng thời ghi tăng tiền gửi và ghi tăng nguồn kinh phí sự nghiệp;

- Nếu Ngân sách Nhà nước cấp kinh phí bằng hình thức giao dự toán chi sự nghiệp, dự án, khi nhận được thông báo ghi đơn vào bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán). Khi rút dự toán chi sự nghiệp, dự án để chi, ghi đơn vào bên Có TK 008 "Dự toán chi sự nghiệp, dự án", đồng thời ghi Có TK 461 "Nguồn kinh phí sự nghiệp" đối ứng với các TK có liên quan.

4- Cuối mỗi năm tài chính, đơn vị phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí sự nghiệp với cơ quan tài chính, cơ quan chủ quản và với từng cơ quan, tổ chức cấp phát kinh phí theo chính sách tài chính hiện hành. Số kinh phí sử dụng chưa hết được xử lý theo quyết định của cơ quan có thẩm quyền. Đơn vị chỉ được chuyển sang năm sau số kinh phí sự nghiệp, dự án chưa sử dụng hết khi được cơ quan hoặc cấp có thẩm quyền chấp nhận.

5- Cuối năm tài chính, nếu số chi hoạt động bằng nguồn kinh phí sự nghiệp chưa được duyệt quyết toán, thì kế toán kết chuyển nguồn kinh phí sự nghiệp năm nay sang nguồn kinh phí sự nghiệp năm trước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 461- NGUỒN KINH PHÍ SỰ NGHIỆP

Bên Nợ:

- Số chi bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án;

- Số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết hoàn lại cho NSNN hoặc nộp trả cấp trên.

Bên Có:

- Số kinh phí sự nghiệp, kinh phí dự án đã thực nhận của Ngân sách hoặc cấp trên;

- Các khoản thu sự nghiệp phát sinh tại đơn vị được bổ sung nguồn kinh phí sự nghiệp.

Số dư bên Có:

Số kinh phí sự nghiệp, kinh phí dự án đã nhận của Ngân sách hoặc cấp trên cấp nhưng chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

Tài khoản 461 - Nguồn kinh phí sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 4611 - Nguồn kinh phí sự nghiệp năm trước: Phản ánh số kinh phí sự nghiệp, kinh phí dự án thuộc năm trước đã sử dụng nhưng báo cáo quyết toán năm trước chưa được duyệt và số kinh phí sự nghiệp năm trước chưa sử dụng hết. Khi báo cáo quyết toán năm trước được duyệt, số chi bằng nguồn kinh phí sự nghiệp, kinh phí dự án năm trước sẽ được chuyển trừ vào Tài khoản 461 "Nguồn kinh phí sự nghiệp" (4611- Nguồn kinh phí sự nghiệp năm trước). Còn số kinh phí sự nghiệp năm trước chưa sử dụng hết, tùy theo quyết định của cơ quan tài chính hoặc cấp có thẩm quyền, phải nộp lại ngân sách hoặc chuyển thành nguồn kinh phí năm nay.

- Tài khoản 4612 - Nguồn kinh phí sự nghiệp năm nay: Phản ánh nguồn kinh phí sự nghiệp, kinh phí dự án đã được Ngân sách hoặc cấp trên cấp trong năm nay, kể cả các khoản kinh phí sự nghiệp năm trước chưa sử dụng hết khi xét duyệt báo cáo quyết toán được chuyển thành khoản kinh phí của năm nay. Hết niên độ kế toán, sang đầu năm sau số kinh phí thuộc năm nay, nếu chưa được quyết toán sẽ được chuyển từ Tài khoản 4612 "Nguồn kinh phí sự nghiệp năm nay" sang Tài khoản 4611 "Nguồn kinh phí sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán năm trước được duyệt.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Nhận kinh phí sự nghiệp, kinh phí dự án do Ngân sách Nhà nước cấp bằng lệnh chi tiền hoặc kinh phí sự nghiệp do cấp trên cấp bằng tiền, ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

2- Khi được cơ quan có thẩm quyền giao dự toán chi hoạt động, chi dự án ghi đơn bên Nợ TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng Cân đối kế toán).

3- Khi rút dự toán chi sự nghiệp, dự án về nhập quỹ hoặc mua vật tư, dụng cụ hoặc thanh toán trực tiếp cho người bán hàng, hoặc chi trực tiếp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 331 - Phải trả cho người bán

Nợ TK 161 - Chi sự nghiệp (1612)

Nợ các TK 152, 153, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi đơn bên Có TK 008 "Dự toán chi sự nghiệp, dự án" (Tài khoản ngoài Bảng cân đối kế toán).

4- Các khoản thu sự nghiệp phát sinh tại đơn vị (nếu có), ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

5- Nhận kinh phí sự nghiệp bằng TSCĐ do Ngân sách cấp, đơn vị cấp trên cấp hoặc được viện trợ không hoàn lại bằng TSCĐ dùng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 461 - Nguồn kinh phí sự nghiệp.

Đồng thời, ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

6- Cuối kỳ kế toán năm, đơn vị còn có số dư tiền mặt, tiền gửi thuộc nguồn kinh phí sự nghiệp, kinh phí dự án nếu phải nộp trả số kinh phí sự nghiệp sử dụng không hết cho Ngân sách Nhà nước hoặc cấp trên, khi nộp trả, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp

Có các TK 111, 112,...

Nếu số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết được giữ lại để chuyển thành nguồn kinh phí năm sau thì không thực hiện bút toán trên.

7- Khi báo cáo quyết toán chi sự nghiệp, chi dự án được duyệt ngay trong năm, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4612)

Có TK 161 - Chi sự nghiệp (1612) (Số chi được duyệt).

8- Nếu đến cuối năm báo cáo quyết toán chi sự nghiệp, dự án chưa được duyệt:

- Kết chuyển chi sự nghiệp, chi dự án năm nay thành chi sự nghiệp, chi dự án năm trước, ghi:

Nợ TK 161- Chi sự nghiệp (1611 - Chi sự nghiệp năm trước)

Có TK 161- Chi sự nghiệp (1612 - Chi sự nghiệp năm nay).

- Đồng thời kết chuyển nguồn kinh phí sự nghiệp, kinh phí dự án năm nay thành nguồn kinh phí sự nghiệp, kinh phí dự án năm trước, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay)

Có TK 461 - Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước).

9- Khi báo cáo quyết toán chi sự nghiệp, chi dự án năm trước được duyệt, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611)

Có TK 161 - Chi sự nghiệp (1611).

10- Nguồn kinh phí sự nghiệp của năm trước được xác định còn thừa khi xét duyệt báo cáo quyết toán năm, được chuyển thành nguồn kinh phí sự nghiệp năm nay, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4611 - Nguồn kinh phí sự nghiệp năm trước)

Có TK 461- Nguồn kinh phí sự nghiệp (4612 - Nguồn kinh phí sự nghiệp năm nay).

TÀI KHOẢN 466

NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TÀI SẢN CỐ ĐỊNH

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm nguồn kinh phí đã hình thành TSCĐ. Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi đơn vị mua sắm TSCĐ, đầu tư xây dựng mới hoặc nâng cấp, cải tạo, mở rộng được ghi tăng nguyên giá TSCĐ bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ NSNN hoặc nhận viện trợ, tài trợ, đưa vào sử dụng cho hoạt động sự nghiệp, dự án.

Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý, phát hiện thiếu TSCĐ khi kiểm kê, nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên, của Nhà nước.

KẾT CẤU VẦ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 466- NGUỒN KINH PHÍ ĐÃ HÌNH THÀNH TSCĐ

Bên Nợ:

Nguồn kinh phí đã hình thành TSCĐ giảm, gồm:

- Nộp trả Nhà nước hoặc điều chuyển TSCĐ dùng cho hoạt động sự nghiệp,hoạt động dự án theo quyết định của cơ quan Nhà nước hoặc cấp có thẩm quyền;

- Tính hao mòn TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Nhượng bán, thanh lý TSCĐ, phát hiện thiếu TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Giá trị còn lại của TSCĐ giảm do đánh giá lại.

Bên Có:

Nguồn kinh phí đã hình thành TSCĐ tăng, gồm:

- Đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng hoạt động sự nghiệp, dự án:

- Được cấp kinh phí sự nghiệp, kinh phí dự án, được viện trợ không hoàn lại bằng TSCĐ;

- Giá trị còn lại của TSCĐ tăng do đánh giá lại.

Số dư bên Có:

Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Trường hợp được Ngân sách Nhà nước, đơn vị cấp trên cấp kinh phí bằng TSCĐ hoặc dùng kinh phí sự nghiệp, dự án, viện trợ không hoàn lại để mua sắm TSCĐ, đầu tư XDCB, khi việc mua TSCĐ, đầu tư XDCB hoàn thành tài sản được đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 241, 331, 461,...

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua TSCĐ, để đầu tư XDCB, đồng thời ghi đơn bên Có TK 008- Dự toán chi sự nghiệp, dự án (Tài khoản ngoài Bảng cân đối kế toán).

2- Cuối kỳ kế toán năm tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án dùng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

3- Khi nhượng bán, thanh lý TSCĐ dùng cho hoạt động sự nghiệp, dự án:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Số thu, các khoản chi và chênh lệch thu, chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý, nhượng bán TSCĐ của cấp có thẩm quyền.

LOẠI TÀI KHOẢN 5

DOANH THU

Loại Tài khoản này dùng để phản ánh toàn bộ doanh thu bán sản phẩm, hàng hoá bất động sản đầu tư, dịch vụ, tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia, các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại.

Doanh thu là tổng giá trị của các lợi ích kinh tế doanh nghiệp đã thu được hoặc sẽ thu được trong kỳ kế toán, phát sinh từ hoạt động SXKD thông thường của doanh nghiệp, góp phần làm tăng vốn chủ sở hữu. Các khoản thu hộ bên thứ ba không phải là nguồn lợi ích kinh tế, không làm tăng vốn chủ sở hữu của doanh nghiệp sẽ không được coi là doanh thu.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Việc xác định và ghi nhận doanh thu phải tuân thủ các quy định trong Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” và các Chuẩn mực kế toán khác có liên quan.

2. Việc ghi nhận doanh thu và chi phí phải theo nguyên tắc phù hợp. Khi ghi nhận một khoản doanh thu thì phải ghi nhận một khoản chi phí tương ứng có liên quan đến việc tạo ra doanh thu đó.

3. Chỉ ghi nhận doanh thu bán sản phẩm, hàng hoá khi thoả mãn đồng thời 5 điều kiện sau:

- Doanh nghiệp đã trao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm hoặc hàng hoá cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hoá như người sở hữu hàng hoá hoặc quyền kiểm soát hàng hoá;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được chi phí liên quan đến giao dịch bán hàng.

4. Doanh thu của giao dịch về cung cấp dịch vụ được ghi nhận khi kết quả của giao dịch đó được xác định một cách đáng tin cậy. Trường hợp giao dịch về cung cấp dịch vụ liên quan đến nhiều kỳ thì doanh thu được ghi nhận trong kỳ theo kết quả phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán của kỳ đó. Kết quả của giao dịch cung cấp dịch vụ được xác định khi thoả mãn đồng thời bốn (4) điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn;

- Có khả năng thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào ngày lập Bảng cân đối kế toán;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

5. Khi hàng hoá hoặc dịch vụ được trao đổi để lấy hàng hoá hoặc dịch vụ tương tự về bản chất và giá trị thì việc trao đổi đó không được coi là một giao dịch tạo ra doanh thu và không được ghi nhận là doanh thu.

6. Doanh thu phải được theo dõi riêng biệt theo từng loại doanh thu: Doanh thu bán hàng, doanh thu cung cấp dịch vụ, doanh thu tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia. Trong từng loại doanh thu lại được chi tiết theo từng khoản doanh thu, như doanh thu bán hàng có thể được chi tiết thành doanh thu bán sản phẩm, hàng hoá,... nhằm phục vụ cho việc xác định đầy đủ, chính xác kết quả kinh doanh theo yêu cầu quản lý hoạt động sản xuất, kinh doanh và lập báo cáo kết quả kinh doanh của doanh nghiệp.

7. Nếu trong kỳ kế toán phát sinh các khoản giảm trừ doanh thu bán hàng và cung cấp dịch vụ, như chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại thì phải được hạch toán riêng biệt. Các khoản giảm trừ doanh thu được tính trừ vào doanh thu ghi nhận ban đầu để xác định doanh thu thuần làm căn cứ xác định kết quả kinh doanh của kỳ kế toán.

8. Về nguyên tắc, cuối kỳ kế toán, doanh nghiệp phải xác định kết quả hoạt động SXKD. Toàn bộ doanh thu thuần thực hiện trong kỳ kế toán được kết chuyển vào Tài khoản 911 - Xác định kết quả kinh doanh. Các tài khoản thuộc loại tài khoản doanh thu không có số dư cuối kỳ.

Loại Tài khoản 5 - Doanh thu có 6 tài khoản, chia thành 3 nhóm:

Nhóm TK 51 - Doanh thu, có 03 tài khoản

- Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ;

- Tài khoản 512 - Doanh thu bán hàng nội bộ;

- Tài khoản 515 - Doanh thu hoạt động tài chính.

Nhóm TK 52 - Có 01 tài khoản

- Tài khoản 521 - Chiết khấu thương mại.

Nhóm TK 53 - Có 2 tài khoản

- Tài khoản 531 - Hàng bán bị trả lại;

- Tài khoản 532 - Giảm giá hàng bán.

TÀI KHOẢN 511

DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động SXKD từ các giao dịch và các nghiệp vụ sau:

- Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hoá mua vào và bán bất động sản đầu tư;

- Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động....

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1.Doanh thu bán hàng và cung cấp dịch vụ được xác định theo giá trị hợp lý của các khoản đã thu được tiền, hoặc sẽ thu được tiền từ các giao dịch và nghiệp vụ phát sinh doanh thu như bán sản phẩm, hàng hoá, bất động sản đầu tư, cung cấp dịch vụ cho khách hàng bao gồm cả các khoản phụ thu và phí thu thêm ngoài giá bán (Nếu có).

2.Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá giao dịch thực tế phát sinh hoặc tỷ giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế.

3. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế), và doanh nghiệp phải nộp thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp được tính trên doanh thu bán hàng và cung cấp dịch vụ thực tế mà doanh nghiệp đã thực hiện trong một kỳ kế toán.

4. Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" chỉ phản ánh doanh thu của khối lượng sản phẩm, hàng hoá, bất động sản đầu tư đã bán; dịch vụ đã cung cấp được xác định là đã bán trong kỳ không phân biệt doanh thu đã thu tiền hay sẽ thu được tiền.

5. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT.

6. Đối với sản phẩm, hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

7. Đối với sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (Bao gồm cả thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu);

8. Những doanh nghiệp nhận gia công vật tư, hàng hoá thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

9. Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

10. Trường hợp bán hàng theo phương thức trả chậm, trả góp thì doanh nghiệp ghi nhận doanh thu bán hàng theo giá bán trả tiền ngay và ghi nhận vào doanh thu chưa thực hiện phần lãi tính trên khoản phải trả nhưng trả chậm phù hợp với thời điểm ghi nhận doanh thu được xác định.

11. TK 511 phản ánh cả phần doanh thu bán hàng hoá, sản phẩm và cung cấp dịch vụ cho công ty mẹ, công ty con trong cùng tập đoàn. Tài khoản 511 phải được kế toán chi tiết phần doanh thu bán hàng và cung cấp dịch vụ cho công ty mẹ, công ty con để phục vụ lập báo cáo tài chính hợp nhất của tập đoàn.

12. Doanh thu của hợp đồng xây dựng bao gồm:

a) Doanh thu ban đầu được ghi trong hợp đồng;

b) Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy;

- Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ:

+ Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên;

+ Doanh thu đã được thoả thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên;

+ Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thoả thuận trong hợp đồng;

+ Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

- Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện:

+ Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng;

+ Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Một khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

13. Ghi nhận doanh thu của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập báo cáo tài chính mà không phụ thuộc vào hoá đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hoá đơn là bao nhiêu;

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hoá đơn đã lập.

14. Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

15. Những sản phẩm, hàng hoá được xác định là đã bán nhưng vì lý do về chất lượng, về quy cách kỹ thuật,… người mua từ chối thanh toán, gửi trả lại người bán hoặc yêu cầu giảm giá và được doanh nghiệp chấp thuận; hoặc người mua mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng trên các Tài khoản 531“Hàng bán bị trả lại”, hoặc Tài khoản 532 “Giảm giá hàng bán”, Tài khoản 521“Chiết khấu thương mại”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

16. Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có Tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào Tài khoản 511“Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

17. Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều năm thì doanh thu cung cấp dịch vụ ghi nhận của năm tài chính được xác định trên cơ sở lấy tổng số tiền nhận được chia cho số kỳ nhận trước tiền.

18. Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo quy định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá được phản ánh trên TK 5114 “Doanh thu trợ cấp, trợ giá”.

19. Không hạch toán vào Tài khoản 511 các trường hợp sau:

+ Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến.

+ Trị giá sản phẩm, hàng hoá, dịch vụ cung cấp giữa công ty, Tổng công ty với các đơn vị hạch toán phụ thuộc.

+ Trị giá sản phẩm, hàng hoá và dịch vụ cung cấp cho nhau giữa Tổng công ty với các đơn vị thành viên.

+ Trị giá sản phẩm, hàng hoá đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán.

+ Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (Chưa được xác định là đã bán).

+ Doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu bán hàng và cung cấp dịch vụ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 511 - DOANH THU BÁN HÀNG VÀ CUNG CẤP DỊCH VỤ

Bên Nợ:

- Số thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu phải nộp tính trên doanh thu bán hàng thực tế của sản phẩm, hàng hoá, dịch vụ đã cung cấp cho khách hàng và được xác định là đã bán trong kỳ kế toán;

- Số thuế GTGT phải nộp của doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp;

- Doanh thu hàng bán bị trả lại kết chuyển cuối kỳ;

- Khoản giảm giá hàng bán kết chuyển cuối kỳ;

- Khoản chiết khấu thương mại kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Doanh thu bán sản phẩm, hàng hoá, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 5 tài khoản cấp 2:

+ Tài khoản 5111 - Doanh thu bán hàng hoá: Phản ánh doanh thu và doanh thu thuần của khối lượng hàng hoá được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hoá, vật tư, lương thực,...

+ Tài khoản 5112 - Doanh thu bán các thành phẩm: Phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (Thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp.

Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

+ Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán.

Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

+ Tài khoản 5114 - Doanh thu trợ cấp, trợ giá: Dùng để phản ánh các khoản doanh thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp sản phẩm, hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

+ Tài khoản 5117 – Doanh thu kinh doanh bất động sản đầu tư: Tài khoản này dùng để phản ánh doanh thu cho thuê bất động sản đầu tư và doanh thu bán, thanh lý bất động sản đầu tư.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Doanh thu của khối lượng sản phẩm (Thành phẩm, bán thành phẩm), hàng hoá, dịch vụ đã được xác định là đã bán trong kỳ kế toán:

a) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112, 5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Đối với sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá thanh toán, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111,5112, 5113, 5117).

2. Trường hợp, doanh thu bán hàng và cung cấp dịch vụ phát sinh bằng ngoại tệ, thì ngoài việc ghi sổ kế toán chi tiết số nguyên tệ đã thu hoặc phải thu, kế toán phải căn cứ vào tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ra Đồng Việt Nam hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán để hạch toán vào Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ".

3. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ khi xuất sản phẩm, hàng hoá thuộc đối tượng chịu thuế CTGT tính theo phương pháp khấu trừ đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng để đổi lấy vật tư, hàng hoá, TSCĐ khác theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi nhận vật tư, hàng hoá, TSCĐ do trao đổi, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận được do trao đổi, ghi:

Nợ các TK 152, 153, 156, 211,... (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 131 - Phải thu của khách hàng (Tổng giá thanh toán).

- Trường hợp được thu thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi lớn hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 111, 112 (Số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi nhỏ hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112, ...

4. Khi xuất sản phẩm, hàng hoá thuộc đối tượng không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp đổi lấy vật tư, hàng hoá, TSCĐ không tương tự để sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng do trao đổi theo tổng giá thanh toán, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

- Khi nhận vật tư, hàng hoá, TSCĐ trao đổi về, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận trao đổi, ghi:

Nợ TK 152, 153, 156, 211,... (Theo giá thanh toán)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp được thu thêm tiền hoặc phải trả thêm tiền ghi như hướng dẫn ở mục 3

5. Khi bán hàng hoá theo phương thức trả chậm, trả góp đối với sản phẩm, hàng hoá, BĐS đầu tư thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay chưa có thuế GTGT, ghi :

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5117) (Giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (Thuế GTGT phải nộp).

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay chưa có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Lãi trả chậm, trả góp).

6. Khi bán hàng hoá theo phương thức trả chậm, trả góp, đối với sản phẩm, hàng hoá, bất động sản đầu tư không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay đã có thuế GTGT, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán trả tiền ngay có thuế GTGT) (5111, 5112)

Có TK 3387 - Doanh thu chưa thực hiện (Chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay có thuế GTGT).

- Khi thu được tiền bán hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (Tiền lãi trả chậm, trả góp).

7. Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, kế toán phản ánh doanh thu phải phù hợp với dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư đã hoàn thành từng kỳ. Khi phát hành hoá đơn thanh toán tiền thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tiền cho thuê chưa có thuế GTGT) (5113, 5117)

Có TK 3331 - Thuế GTGT phải nộp.

8. Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (Theo giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (Giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (Số tiền trả lại cho bên thuê về thuế GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112,... (Tổng số tiền trả lại).

9. Đối với đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp, khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

- Khi phát hành hoá đơn dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131- Phải thu của khách hàng (Nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (Nếu thu được tiền ngay)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5113, 5117).

- Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư:

+ Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều năm, ghi:

Nợ các TK 111, 112,... (Tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (Tổng số tiền nhận trước).

+ Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387- Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

+ Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117)

Có TK 3331- Thuế GTGT phải nộp.

+ Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê hoạt động TSCĐ không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 111, 112,... (Tổng số tiền trả lại).

10. Trường hợp bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng

10.1. Kế toán ở đơn vị giao hàng đại lý:

a) Khi xuất kho sản phẩm, hàng hoá giao cho các đại lý phải lập Phiếu xuất kho hàng gửi bán đại lý. Căn cứ vào phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có các TK 155, 156.

b) Khi hàng hoá giao cho đại lý đã bán được. Căn cứ vào Bảng kê hoá đơn bán ra của hàng hoá đã bán do các bên nhận đại lý hưởng hoa hồng lập gửi về:

- Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh doanh thu bán hàng theo tổng giá thanh toán, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Số tiền hoa hồng phải trả cho đơn vị nhận bán hàng đại lý hưởng hoa hồng, ghi:

Nợ TK 641 - Chi phí bán hàng (Hoa hồng đại lý chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 131, …

10.2. Kế toán ở đơn vị nhận đại lý, bán đúng giá hưởng hoa hồng:

a) Khi nhận hàng đại lý bán đúng giá hưởng hoa hồng, kế toán phản ánh toàn bộ giá trị hàng hoá nhận bán đại lý vào tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược"). Khi nhận hàng đại lý, ký gửi ghi đơn bên Nợ TK 003, khi xuất hàng bán hoặc xuất trả lại hàng cho bên giao hàng, ghi đơn bên Có Tài khoản 003 "Hàng hoá nhận bán hộ, nhận ký gửi, ký cược".

b) Khi hàng hoá nhận bán đại lý đã bán được:

- Khi xuất bán hàng nhận đại lý, phải lập Hoá đơn GTGT hoặc Hoá đơn bán hàng theo chế độ quy định. Căn cứ vào Hoá đơn GTGT hoặc Hoá đơn bán hàng và các chứng từ liên quan, kế toán phản ánh số tiền bán hàng đại lý phải trả cho bên giao hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Định kỳ, khi xác định doanh thu hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Hoa hồng đại lý chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

- Khi trả tiền bán hàng đại lý cho bên giao hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

11. Đối với hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

11.1. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155, 156 (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ), bán hàng hoá do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT) (5111, 5112)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá tiêu thụ nội bộ do công ty, đơn vị cấp trên lập chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng hoá)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng hoá).

11.2. Đối với hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất thành phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của hàng hoá xuất cho các đơn vị trực thuộc hạch toán phụ thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm,

Có TK 156 – Hàng hoá.

Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 – Hàng hoá (Giá bán nội bộ)

Có các TK 111, 112, 336,...

b) Khi đơn vị trực thuộc hạch toán phụ thuộc bán sản phẩm, hàng hoá chịu thuế GTGT tính theo phương pháp trực tiếp do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu nội bộ (Tổng giá bán nội bộ) (5121, 5122).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi:

Nợ các TK 155, 156

Có các TK 111, 112, 336, ...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng, căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán) (5111, 5112).

12. Đối với hoạt động gia công hàng hoá:

a) Kế toán tại đơn vị giao hàng để gia công:

- Khi xuất kho giao hàng để gia công, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 152, 156.

- Chi phí gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi nhận lại hàng gửi gia công chế biến hoàn thành nhập kho, ghi:

Nợ các TK 152, 156

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Kế toán tại đơn vị nhận hàng để gia công:

- Khi nhận hàng để gia công, doanh nghiệp phản ánh toàn bộ giá trị vật tư, hàng hoá nhận gia công trên Tài khoản ngoài Bảng Cân đối kế toán (Tài khoản 002 "Vật tư, hàng hoá nhận giữ hộ, nhận gia công" (Tài khoản ngoài Bảng cân đối kế toán)). Khi nhận vật tư, hàng hoá để gia công, kế toán ghi bên Nợ Tài khoản 002, khi xuất kho hàng để gia công, chế biến hoặc trả lại đơn vị giao hàng gia công, ghi bên Có Tài khoản 002.

- Khi xác định doanh thu từ số tiền gia công thực tế được hưởng, ghi:

+ Đối với hoạt động gia công hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nhận gia công nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Số tiền gia công được hưởng chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với hoạt động gia công hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT nhưng đơn vị nhận gia công nộp thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Tổng số tiền gia công được hưởng).

13. Kế toán doanh thu hợp đồng xây dựng.

13.1. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (Không phải hoá đơn) do nhà thầu tự xác định tại thời điểm lập báo cáo tài chính, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Căn cứ vào Hoá đơn GTGT được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

13.2. Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập Hoá đơn GTGT trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào Hoá đơn GTGT, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.3. Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.4. Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (Ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131, ...

Có TK 3331 - Thuế GTGT phải nộp (nếu có)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

13.5. Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

14. Xác định thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111, 5112, 5113)

Có TK 3332 - Thuế tiêu thụ đặc biệt

Có TK 3333 - Thuế xuất, nhập khẩu (Chi tiết thuế xuất khẩu).

15. Cuối kỳ, kế toán xác định thuế GTGT phải nộp theo phương pháp trực tiếp đối với hoạt động SXKD, ghi:

Nợ TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

16. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp:

- Trường hợp nhận được thông báo của Nhà nước về trợ cấp, trợ giá, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112, ...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

17. Kế toán bán, thanh lý bất động sản đầu tư

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131, ... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT (33311 - Thuế GTGT đầu ra).

- Đối với doanh nghiệp tính thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131,... (Tổng giá thanh toán)

Có TK 5117 – Doanh thu kinh doanh bất động sản đầu tư.

18. Khi bán hàng hoá, sản phẩm và cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ và đơn vị tính thuế GTGT theo phương pháp khấu trừ cho công ty mẹ, công ty con, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ vào TK 511 chi tiết cho công ty mẹ và công ty con theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

19. Cuối kỳ kế toán, kết chuyển doanh thu của hàng bán bị trả lại, khoản giảm giá hàng bán và chiết khấu thương mại phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán

Có TK 521 - Chiết khấu thương mại.

20. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 – Xác định kết quả kinh doanh.

TÀI KHOẢN 512

DOANH THU BÁN HÀNG NỘI BỘ

Tài khoản này dùng để phản ánh doanh thu của số sản phẩm, hàng hoá, dịch vụ tiêu thụ trong nội bộ doanh nghiệp. Doanh thu tiêu thụ nội bộ là lợi ích kinh tế thu được từ việc bán hàng hoá, sản phẩm, cung cấp dịch vụ nội bộ giữa các đơn vị trực thuộc hạch toán phụ thuộc trong cùng một công ty, Tổng công ty tính theo giá bán nội bộ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Kế toán doanh thu nội bộ được thực hiện như quy định đối với doanh thu bán hàng và cung cấp dịch vụ (Tài khoản 511).

2. Tài khoản này chỉ sử dụng cho các đơn vị có bán hàng nội bộ giữa các đơn vị trong một công ty hay một Tổng công ty, nhằm phản ánh số doanh thu bán hàng nội bộ trong một kỳ kế toán của khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ giữa các đơn vị trong cùng một công ty, Tổng công ty.

3. Không hạch toán vào tài khoản này các khoản doanh thu bán sản phẩm, hàng hoá và cung cấp dịch vụ cho các đơn vị không trực thuộc công ty, Tổng công ty, cho công ty con, cho công ty mẹ trong cùng tập đoàn.

4. Doanh thu bán hàng nội bộ là cơ sở để xác định kết quả kinh doanh nội bộ của công ty, Tổng công ty và các đơn vị trực thuộc hạch toán phụ thuộc.

Kết quả kinh doanh của công ty, Tổng công ty bao gồm kết quả phần bán hàng nội bộ và bán hàng ra bên ngoài. Tổng công ty, công ty và các đơn vị trực thuộc hạch toán phụ thuộc phải thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo các luật thuế quy định trên khối lượng sản phẩm, hàng hoá, dịch vụ tiêu thụ ra bên ngoài và tiêu thụ nội bộ.

5. Tài khoản 512 phải được hạch toán chi tiết doanh thu bán hàng và cung cấp dịch vụ nội bộ cho từng đơn vị trực thuộc hạch toán phụ thuộc trong cùng công ty hoặc tổng công ty để lấy số liệu lập báo cáo tài chính hợp nhất.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 512 - DOANH THU BÁN HÀNG NỘI BỘ

Bên Nợ:

- Trị giá hàng bán bị trả lại, khoản giảm giá hàng bán đã chấp nhận trên khối lượng sản phẩm, hàng hoá, dịch vụ đã bán nội bộ kết chuyển cuối kỳ kế toán;

- Số thuế tiêu thụ đặc biệt phải nộp của số sản phẩm, hàng hoá, dịch vụ đã bán nội bộ;

- Số thuế GTGT phải nộp theo phương pháp trực tiếp của số sản phẩm, hàng hoá, dịch vụ tiêu thụ nội bộ;

- Kết chuyển doanh thu bán hàng nội bộ thuần vào Tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có:

Tổng số doanh thu bán hàng nội bộ của đơn vị thực hiện trong kỳ kế toán.

Tài khoản 512 không có số dư cuối kỳ.

Tài khoản 512 - Doanh thu bán hàng nội bộ, có 3 tài khoản cấp 2:

- Tài khoản 5121 - Doanh thu bán hàng hoá: Phản ánh doanh thu của khối lượng hàng hoá đã được xác định là đã bán nội bộ trong kỳ kế toán.

Tài khoản này chủ yếu dùng cho các doanh nghiệp thương mại như: Doanh nghiệp cung ứng vật tư, lương thực,...

- Tài khoản 5122 - Doanh thu bán các thành phẩm: Phản ánh doanh thu của khối lượng sản phẩm cung cấp giữa các đơn vị trong cùng công ty hay Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp sản xuất như: Công nghiệp, nông nghiệp, lâm nghiệp, xây lắp,...

- Tài khoản 5123 - Doanh thu cung cấp dịch vụ: Phản ánh doanh thu của khối lượng dịch vụ cung cấp giữa các đơn vị trong cùng công ty, Tổng công ty.

Tài khoản này chủ yếu dùng cho các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, du lịch, bưu điện,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Đối với sản phẩm, hàng hoá xuất bán tại các đơn vị trực thuộc hạch toán phụ thuộc.

1.1. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ.

a) Khi doanh nghiệp (Công ty, đơn vị cấp trên) xuất hàng hoá đến các đơn vị trực thuộc hạch toán phụ thuộc (Như các chi nhánh, cửa hàng) phải lập Phiếu xuất kho kiêm vận chuyển nội bộ.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc để bán, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có các TK 155, 156,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được hàng hoá do công ty, đơn vị cấp trên chuyển đến, kế toán căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 156 - Hàng hoá (Giá bán nội bộ)

Có TK 336 - Phải trả nội bộ.

b) Khi đơn vị trực thuộc hạch toán phụ thuộc (Là đơn vị nộp thuế GTGT tính theo phương pháp khấu trừ), bán sản phẩm, hàng hoá chịu thuế GTGT do công ty, đơn vị cấp trên chuyển đến phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định.

- Đơn vị trực thuộc hạch toán phụ thuộc căn cứ vào Hoá đơn GTGT phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131, ....

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn GTGT phản ánh hàng hoá đã bán nội bộ gửi cho các đơn vị trực thuộc. Căn cứ vào Hoá đơn GTGT, kế toán phản ánh doanh thu bán hàng nội bộ theo giá bán nội bộ chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 157 - Hàng gửi đi bán.

- Khi đơn vị trực thuộc hạch toán phụ thuộc nhận được Hoá đơn GTGT về hàng hoá đã bán nội bộ do công ty, đơn vị cấp trên chuyển đến trên cơ sở số hàng hoá đã bán, căn cứ vào Hoá đơn GTGT phản ánh thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 156 - Hàng hoá (Nếu chưa kết chuyển giá vốn hàng bán)

Có TK 632 - Giá vốn hàng bán (Nếu đã kết chuyển giá vốn hàng bán).

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên không sử dụng Phiếu xuất kho kiêm vận chuyển nội bộ mà sử dụng ngay Hoá đơn (GTGT) thì khi xuất hàng hoá cho các đơn vị trực thuộc hạch toán phụ thuộc phải lập Hoá đơn (GTGT).

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn (GTGT) phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136 (Giá bán nội bộ đã có thuế GTGT)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán nội bộ chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Đơn vị trực thuộc hạch toán phụ thuộc khi nhận được Hoá đơn GTGT và hàng hoá do công ty (đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn GTGT và các chứng từ có liên quan phản ánh giá vốn của hàng nhập kho theo giá bán nội bộ chưa có thuế GTGT, thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 155, 156 (Giá bán nội bộ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 336 (Tổng giá thanh toán nội bộ).

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán hàng hoá chịu thuế GTGT theo phương pháp khấu trừ do công ty, đơn vị cấp trên giao cho để bán phải lập Hoá đơn GTGT hàng hoá bán ra theo quy định và phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

1.2. Đối với sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp:

a) Khi doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp (Công ty, đơn vị cấp trên) xuất sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp đến các đơn vị trực thuộc hạch toán phụ thuộc để bán phải lập Phiếu xuất kho kiêm vận chuyển nội bộ theo quy định.

- Công ty, đơn vị cấp trên căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ, xác định giá vốn của sản phẩm, hàng hoá xuất cho các đơn vị trực thuộc, ghi:

Nợ TK 157 - Hàng gửi đi bán (Giá vốn)

Có TK 155 - Thành phẩm

Có TK 156 - Hàng hoá.

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm do công ty, đơn vị cấp trên chuyển đến, căn cứ vào Phiếu xuất kho kiêm vận chuyển nội bộ và các chứng từ có liên quan, ghi:

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Nợ TK 156 - Hàng hoá

Có các TK 111, 112, 336,...

b) Đơn vị trực thuộc hạch toán phụ thuộc nộp thuế GTGT tính theo phương pháp trực tiếp khi bán sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp do công ty (Đơn vị cấp trên) giao cho để bán phải lập Hoá đơn bán hàng.

- Đơn vị trực thuộc căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

- Công ty, đơn vị cấp trên căn cứ vào Bảng kê hoá đơn hàng hoá bán ra do đơn vị trực thuộc hạch toán phụ thuộc lập chuyển đến phải lập Hoá đơn bán hàng. Căn cứ vào hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136,...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

Đồng thời phản ánh giá vốn của hàng bán nội bộ:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

c) Trường hợp khi xuất hàng hoá giao cho các đơn vị trực thuộc hạch toán phụ thuộc, công ty, đơn vị cấp trên sử dụng ngay Hoá đơn bán hàng.

- Công ty, đơn vị cấp trên căn cứ vào Hoá đơn bán hàng phản ánh doanh thu bán hàng, ghi:

Nợ các TK 111, 112, 136, ...

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá bán nội bộ).

- Đơn vị trực thuộc hạch toán phụ thuộc nhận được sản phẩm, hàng hoá do công ty (Đơn vị cấp trên) giao cho để bán, căn cứ vào Hoá đơn bán hàng và các chứng từ có liên quan phản ánh giá vốn của sản phẩm nhập kho, ghi :

Nợ TK 155 - Thành phẩm (Giá bán nội bộ)

Có các TK 111, 112, 336,...

- Khi đơn vị trực thuộc hạch toán phụ thuộc xuất bán sản phẩm, hàng hoá do công ty, đơn vị cấp trên giao để bán phải lập Hoá đơn bán hàng. Căn cứ vào Hoá đơn bán hàng phản ánh doanh thu, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (Tổng giá thanh toán).

2. Cuối kỳ, kết chuyển doanh thu hàng bán bị trả lại, khoản giảm giá hàng bán (nếu có) của hàng hoá tiêu thụ nội bộ sang Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại

Có TK 532 - Giảm giá hàng bán.

3. Cuối kỳ, xác định thuế tiêu thụ đặc biệt phải nộp trên doanh thu sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán (nếu có), ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

4. Cuối kỳ, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp của sản phẩm, hàng hoá, dịch vụ đã bán nội bộ trong kỳ kế toán, ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 3331 - Thuế GTGT phải nộp.

5. Cuối kỳ, kết chuyển doanh thu bán hàng nội bộ sang Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

6. Trường hợp trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá:

a) Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi thưởng hoặc trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá, ghi:

Nợ TK 334 - Phải trả người lao động (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế) (5121, 5122)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Khi trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán) (5121, 5122).

7. Trường hợp sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ:

a) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

b) Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT thì thuế GTGT phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ tính vào chi phí sản xuất, kinh doanh, kế toán phản ánh doanh thu bán hàng nội bộ là chi phí sản xuất sản phẩm hoặc giá vốn hàng bán, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

8. Trường hợp sử dụng sản phẩm, hàng hoá, dịch vụ để khuyến mại, quảng cáo:

Đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, khi xuất khuyến mại, quảng cáo:

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu sản phẩm, hàng hoá xuất khuyến mại, quảng cáo là chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

- Nếu khuyến mại, quảng cáo phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 641 - Chi phí bán hàng (Chi phí sản xuất sản phẩm hoặc giá vốn hàng bán cộng thuế GTGT đầu ra )

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

9. Trường hợp sử dụng sản phẩm, hàng hoá để biếu, tặng: Nếu biếu, tặng sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTCT, thuế GTGT đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

10. Đối với hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT theo phương pháp trực tiếp, khi xuất để biếu, tặng cho các tổ chức, cá nhân bên ngoài được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (Tổng giá thanh toán)

Có TK 512 - Doanh thu bán hàng nội bộ (Tổng giá thanh toán).

TÀI KHOẢN 515

DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp.

Doanh thu hoạt động tài chính gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ;...

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập về thu hồi hoặc thanh lý các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vào công ty con, đầu tư vốn khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái;

- Chênh lệch lãi do bán ngoại tệ;

- Chênh lệch lãi chuyển nhượng vốn;

- Các khoản doanh thu hoạt động tài chính khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Doanh thu hoạt động tài chính được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay sẽ thu được tiền.

2- Đối với các khoản doanh thu từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá gốc, số lãi về trái phiếu, tín phiếu hoặc cổ phiếu.

3- Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

4- Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

5- Đối với khoản thu nhập từ nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết, doanh thu được ghi nhận vào TK 515 là số chênh lệch giữa giá bán lớn hơn giá gốc.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 515 - DOANH THU HOẠT ĐỘNG TÀI CHÍNH

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

- Tiền lãi, cổ tức và lợi nhuận được chia;

- Lãi do nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết;

- Chiết khấu thanh toán được hưởng;

- Lãi tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh;

- Lãi tỷ giá hối đoái phát sinh khi bán ngoại tệ;

- Lãi tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh;

- Kết chuyển hoặc phân bổ lãi tỷ giá hối đoái của hoạt động đầu tư XDCB (giai đoạn trước hoạt động) đã hoàn thành đầu tư vào doanh thu hoạt động tài chính;

- Doanh thu hoạt động tài chính khác phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư, ghi:

Nợ các TK 111, 112, 138,...

Nợ TK 221 - Đầu tư vào công ty con (Nhận cổ tức bằng cổ phiếu)

Nợ TK 222 - Vốn góp liên doanh (Lợi nhuận được chia bổ sung vốn góp liên doanh)

Nợ TK 223 - Đầu tư vào công ty liên kết (Cổ tức, lợi nhuận được chia bổ sung vốn đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính.

2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 228,...

Có các TK 111, 112, 141,...

- Định kỳ, tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức, lợi nhuận được hưởng:

+ Trường hợp nhận lãi bằng tiền, ghi:

Nợ các TK 111, 112, 138,...

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trường hợp dùng cổ tức và lợi nhuận được chia để bổ sung vốn góp, ghi:

Nợ TK 121 - Đầu tư chứng khoán ngắn hạn

Nợ TK 228 - Đầu tư dài hạn khác

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nếu nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ các TK 111, 112 (Tổng tiền lãi thu được)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 223 - Đầu tư vào công ty liên kết (Lãi dồn tích trước khi mua khoản đầu tư)

Có TK 228 - Đầu tư dài hạn khác (Lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (Phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này).

+ Định kỳ nhận lãi cổ phiếu, trái phiếu (nếu có), ghi:

Nợ TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi chuyển nhượng chứng khoán đầu tư ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

+ Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Theo giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi bán chứng khoán).

+ Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Trị giá vốn)

Có TK 228 - Đầu tư dài hạn khác (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư ngắn hạn khi đáo hạn, ghi:

Nợ các TK 111, 112 (Giá thanh toán)

Có TK 121 - Đầu tư chứng khoán ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Số tiền lãi).

3. Kế toán bán ngoại tệ (của hoạt động kinh doanh) nếu có lãi, ghi:

Nợ các TK 111 (1111), 112 (1121) (Tổng giá thanh toán - Tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

4. Theo định kỳ tính lãi, tính toán xác định số lãi cho vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ TK 138 - Phải thu khác

Có TK 515 - Doanh thu hoạt động tài chính.

5. Các khoản thu lãi tiền gửi phát sinh trong kỳ, ghi:

Nợ các TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính.

6. Số tiền chiết khấu thanh toán:

Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

7. Khi bán các khoản đầu tư vào công ty con, cơ sở kinh doanh đồng kiểm soát, công ty liên kết, kế toán ghi nhận doanh thu hoạt động tài chính [QH7] vào Tài khoản 515 là số chênh lệch giữa giá bán lớn hơn giá vốn, ghi:

Nợ các TK 111, 112, …

Có TK 221 - Đầu tư vào công ty con (Giá vốn)

Có TK 222 - Vốn góp liên doanh ( Giá vốn)

Có TK 223 - Đầu tư vào công ty liên kết (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính (Chênh lệch giá bán lớn hơn giá vốn).

8. Khi doanh nghiệp sản xuất, kinh doanh mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế lớn hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 151,152,153,156,157,211,213,241,623,627,641,642,133,...

(Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán TK 111,112)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

9. Khi doanh nghiệp sản xuất, kinh doanh thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,…) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

10. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu nội bộ,...), nếu phát sinh lãi chênh lệch tỷ giá hối đoái khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (Tỷ giá trên sổ kế toán).

11. Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái), để xác định kết quả hoạt động kinh doanh, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính.

12. Đối với doanh nghiệp mới thành lập chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển lãi chênh lệch tỷ giá hối đoái (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có Tài khoản 4132) của hoạt động đầu tư (Giai đoạn trước hoạt động) trên TK 413 - Chênh lệch tỷ giá hối đoái (TK 4132) tính ngay vào doanh thu hoạt động tài chính (TK 515), hoặc kết chuyển sang TK 3387 (Nếu lãi tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4132)

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái ghi ngay vào doanh thu hoạt động tài chính)

Có TK 3387 - Doanh thu chưa thực hiện( Nếu lãi tỷ giá hối đoái phân bổ dần).

+ Định kỳ, phân bổ chênh lệch lãi tỷ giá hối đoái đã thực hiện phát sinh trong giai đoạn đầu tư xây dựng vào doanh thu hoạt động tài chính của năm tài chính khi kết thúc giai đoạn đầu tư xây dựng cơ bản, bàn giao đưa TSCĐ vào sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Lãi tỷ giá hối đoái)

Có TK 515 - Doanh thu hoạt động tài chính.

13. Khi bán sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ theo phương thức trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào Tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (Theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (Phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (TK 3331 - Thuế GTGT phải nộp).

- Định kỳ, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

14. Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 – Doanh thu chưa thực hiện

Có TK 515 – Doanh thu hoạt động tài chính.

15. Cuối kỳ kế toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 3331 - Thuế GTGT phải nộp.

TÀI KHOẢN 521

CHIẾT KHẤU THƯƠNG MẠI

Tài khoản này dùng để phản ánh khoản chiết khấu thương mại mà doanh nghiệp đã giảm trừ, hoặc đã thanh toán cho người mua hàng do việc người mua hàng đã mua hàng (Sản phẩm, hàng hoá), dịch vụ với khối lượng lớn và theo thoả thuận bên bán sẽ dành cho bên mua một khoản chiết khấu thương mại. (Đã ghi trên hợp đồng kinh tế mua bán hoặc các cam kết mua, bán hàng)

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1- Tài khoản này chỉ phản ánh khoản chiết khấu thương mại người mua được hưởng đã thực hiện trong kỳ theo đúng chính sách chiết khấu thương mại của doanh nghiệp đã quy định. Chiết khấu thương mại là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn.

2- Trường hợp người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu thì khoản chiết khấu thương mại này được ghi giảm trừ vào giá bán trên “Hoá đơn GTGT” hoặc “Hoá đơn bán hàng” lần cuối cùng. Trường hợp khách hàng không tiếp tục mua hàng, hoặc khi số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng thì phải chi tiền chiết khấu thương mại cho người mua. Khoản chiết khấu thương mại trong các trường hợp này được hạch toán vào Tài khoản 521.

3- Trường hợp người mua hàng với khối lượng lớn được hưởng chiết khấu thương mại, giá bán phản ánh trên hoá đơn là giá đã giảm giá (đã trừ chiết khấu thương mại) thì khoản chiết khấu thương mại này không được hạch toán vào TK 521. Doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại.

4- Phải theo dõi chi tiết chiết khấu thương mại đã thực hiện cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), cung cấp dịch vụ.

5- Trong kỳ chiết khấu thương mại phát sinh thực tế được phản ánh vào bên Nợ Tài khoản 521 - Chiết khấu thương mại. Cuối kỳ, khoản chiết khấu thương mại được kết chuyển toàn bộ sang Tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ báo cáo.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 521 - CHIẾT KHẤU THƯƠNG MẠI

Bên Nợ:

Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng.

Bên Có:

Cuối kỳ kế toán, kết chuyển toàn bộ số chiết khấu thương mại sang Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ báo cáo.

Tài khoản 521 - Chiết khấu thương mại, không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Phản ánh số chiết khấu thương mại thực tế phát sinh trong kỳ, ghi:

Nợ TK 521 - Chiết khấu thương mại

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có)

Có các TK 111, 112, 131,...

2. Cuối kỳ, kết chuyển số chiết khấu thương mại đã chấp thuận cho người mua phát sinh trong kỳ sang tài khoản doanh thu bán hàng và cung cấp dịch vụ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Chiết khấu thương mại.

TÀI KHOẢN 531

HÀNG BÁN BỊ TRẢ LẠI

Tài khoản này dùng để phản ánh giá trị của số sản phẩm, hàng hóa bị khách hàng trả lại do các nguyên nhân: Vi phạm cam kết, vi phạm hợp đồng kinh tế, hàng bị kém, mất phẩm chất, không đúng chủng loại, quy cách. Giá trị của hàng bán bị trả lại phản ánh trên tài khoản này sẽ điều chỉnh doanh thu bán hàng thực tế thực hiện trong kỳ kinh doanh để tính doanh thu thuần của khối lượng sản phẩm, hàng hóa đã bán ra trong kỳ báo cáo.

Tài khoản này chỉ phản ánh giá trị của số hàng đã bán bị trả lại (Tính theo đúng đơn giá bán ghi trên hóa đơn). Các chi phí khác phát sinh liên quan đến việc hàng bán bị trả lại mà doanh nghiệp phải chi được phản ánh vào Tài khoản 641 “Chi phí bán hàng”.

Trong kỳ, giá trị của sản phẩm, hàng hoá đã bán bị trả lại được phản ánh bên Nợ Tài khoản 531 “Hàng bán bị trả lại”. Cuối kỳ, tổng giá trị hàng bán bị trả lại được kết chuyển sang tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ để xác định doanh thu thuần của kỳ báo cáo. Hàng bán bị trả lại phải nhập kho thành phẩm, hàng hoá và xử lý theo chính sách tài chính, thuế hiện hành.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 531 - HÀNG BÁN BỊ TRẢ LẠI

Bên Nợ:

Doanh thu của hàng bán bị trả lại, đã trả lại tiền cho người mua hoặc tính trừ vào khoản phải thu khách hàng về số sản phẩm, hàng hóa đã bán.

Bên Có:

Kết chuyển doanh thu của hàng bán bị trả lại vào bên Nợ Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ”, hoặc Tài khoản 512 “Doanh thu bán hàng nội bộ” để xác định doanh thu thuần trong kỳ báo cáo.

Tài khoản 531 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi doanh nghiệp nhận lại sản phẩm, hàng hóa bị trả lại, kế toán phản ánh giá vốn của hàng bán bị trả lại:

- Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Có TK 632 - Giá vốn hàng bán.

- Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, ghi:

Nợ TK 611 - Mua hàng (Đối với hàng hóa)

Nợ TK 631 - Giá thành sản xuất (Đối với sản phẩm)

Có TK 632 - Giá vốn hàng bán.

2. Thanh toán với người mua hàng về số tiền của hàng bán bị trả lại:

- Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 531 - Hàng bán bị trả lại (Giá bán chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán bị trả lại)

Có các TK 111, 112, 131,...

- Đối với sản phẩm, hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, số tiền thanh toán với người mua về hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại

Có các TK 111, 112, 131,...

3. Các chi phí phát sinh liên quan đến hàng bán bị trả lại (nếu có), ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 111, 112, 141, 334,...

4. Cuối kỳ kế toán, kết chuyển toàn bộ doanh thu của hàng bán bị trả lại phát sinh trong kỳ vào tài khoản doanh thu bán hàng và cung cấp dịch vụ hoặc tài khoản doanh thu bán hàng nội bộ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111,5112)

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 531 - Hàng bán bị trả lại.

TÀI KHOẢN 532

GIẢM GIÁ HÀNG BÁN

Tài khoản này dùng để phản ánh khoản giảm giá hàng bán thực tế phát sinh và việc xử lý khoản giảm giá hàng bán trong kỳ kế toán. Giảm giá hàng bán là khoản giảm trừ cho người mua do sản phẩm, hàng hoá kém, mất phẩm chất hay không đúng quy cách theo quy định trong hợp đồng kinh tế.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ do việc chấp thuận giảm giá sau khi đã bán hàng và phát hành hoá đơn (Giảm giá ngoài hoá đơn) do hàng bán kém, mất phẩm chất...

Trong kỳ kế toán, khoản giảm giá hàng bán phát sinh thực tế được phản ánh vào bên Nợ của Tài khoản 532 “Giảm giá hàng bán". Cuối kỳ kế toán, trước khi lập báo cáo tài chính thực hiện kết chuyển tổng số tiền giảm giá hàng bán sang Tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ" hoặc Tài khoản 512 "Doanh thu bán hàng nội bộ" để xác định doanh thu thuần thực hiện trong kỳ.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA
TÀI KHOẢN 532 - GIẢM GIÁ HÀNG BÁN

Bên Nợ:

Các khoản giảm giá hàng bán đã chấp thuận cho người mua hàng do hàng bán kém, mất phẩm chất hoặc sai quy cách theo quy định trong hợp đồng kinh tế.

Bên Có:

Kết chuyển toàn bộ số tiền giảm giá hàng bán sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”.

Tài khoản 532 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi có chứng từ xác định khoản giảm giá hàng bán cho người mua về số lượng hàng đã bán do kém, mất phẩm chất, sai quy cách hợp đồng:

a) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, và doanh nghiệp tính thuế GTGT theo phương pháp khấu trừ thì khoản giảm giá đã chấp thuận cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán (Theo giá bán chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (Số thuế GTGT của hàng bán phải giảm giá)

Có các TK 111,112,131,...

b) Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá cho người mua không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì khoản giảm giá hàng bán cho người mua, ghi:

Nợ TK 532 - Giảm giá hàng bán

Có các TK 111, 112, 131,...

2. Cuối kỳ kế toán, kết chuyển tổng số giảm giá hàng bán phát sinh trong kỳ sang Tài khoản “Doanh thu bán hàng và cung cấp dịch vụ” hoặc Tài khoản “Doanh thu bán hàng nội bộ”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 532 - Giảm giá hàng bán.

LOẠI TÀI KHOẢN 6

CHI PHÍ SẢN XUẤT, KINH DOANH

Các tài khoản thuộc loại 6 dùng để phản ánh chi phí sản xuất, kinh doanh, tính giá thành sản phẩm, dịch vụ (Trường hợp doanh nghiệp áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ); phản ánh giá trị hàng hoá, vật tư mua vào, trị giá vốn của sản phẩm, hàng hoá, lao vụ, dịch vụ bán ra; phản ánh chi phí tài chính; phản ánh chi phí bán hàng và chi phí quản lý doanh nghiệp của các doanh nghiệp sản xuất, kinh doanh thuộc các ngành và các thành phần kinh tế.

HẠCH TOÁN LOẠI TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Mỗi doanh nghiệp, mỗi đơn vị kế toán chỉ có thể áp dụng một trong hai phương pháp hạch toán hàng tồn kho, hoặc phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Khi doanh nghiệp đã lựa chọn phương pháp hạch toán hàng tồn kho nào để áp dụng tại doanh nghiệp, thì phương pháp đó phải được áp dụng nhất quán ít nhất trong một niên độ kế toán.

2. Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ: Cuối kỳ kế toán phải tiến hành kiểm kê để xác định giá trị thành phẩm, hàng hoá, nguyên liệu, vật liệu tồn kho cuối kỳ. Trên cơ sở kết quả kiểm kê xác định giá trị hàng tồn kho đầu kỳ, cuối kỳ, và trị giá vật tư, hàng hoá mua vào trong kỳ để xác định trị giá vật tư, hàng hoá xuất sử dụng trong quá trình sản xuất, kinh doanh và trị giá vốn của hàng hoá, sản phẩm, dịch vụ đã xuất bán trong kỳ.

3. Đối với các tài khoản dùng để tổng hợp chi phí sản xuất, kinh doanh và tính giá thành sản phẩm, dịch vụ như Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” (Theo phương pháp kê khai thường xuyên), Tài khoản 631 “Giá thành sản xuất” (Theo phương pháp kiểm kê định kỳ) thì ngoài việc hạch toán tổng hợp, còn phải hạch toán chi tiết theo nơi phát sinh chi phí: Phân xưởng, tổ, đội sản xuất, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm, dịch vụ,...

Đối với những chi phí sản xuất, kinh doanh không có khả năng hạch toán trực tiếp vào các đối tượng chịu chi phí như: Chi phí sản xuất chung, chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần thu hoạch nhiều lần, thì trước hết phải tập hợp các chi phí này vào tài khoản tập hợp chi phí, sau đó tiến hành phân bổ chi phí sản xuất, kinh doanh đã tập hợp cho các đối tượng chịu chi phí theo các tiêu thức phù hợp.

Loại Tài khoản 6 - Chi phí sản xuất, kinh doanh có 10 tài khoản, chia thành 4 nhóm:

Nhóm Tài khoản 61 có 1 tài khoản:

- Tài khoản 611 - Mua hàng

Nhóm Tài khoản 62 có 4 tài khoản:

- Tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

- Tài khoản 622 - Chi phí nhân công trực tiếp;

- Tài khoản 623 - Chi phí sử dụng máy thi công;

- Tài khoản 627 - Chi phí sản xuất chung.

Nhóm Tài khoản 63 có 3 tài khoản:

- Tài khoản 631 - Giá thành sản xuất;

- Tài khoản 632 - Giá vốn hàng bán;

- Tài khoản 635 - Chi phí tài chính.

Nhóm Tài khoản 64 có 2 tài khoản:

- Tài khoản 641 - Chi phí bán hàng;

- Tài khoản 642 - Chi phí quản lý doanh nghiệp.

TÀI KHOẢN 611

MUA HÀNG

Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2. Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào phản ánh trên Tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

3. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho vào cuối kỳ kế toán để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hoá, sản phẩm, công cụ, dụng cụ tồn kho đến cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

4. Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá, căn cứ vào hoá đơn mua hàng, Hoá đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (Hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào Tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

5. Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 611 - MUA HÀNG

Bên Nợ:

- Kết chuyển giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ; hàng hoá đã bán bị trả lại,...

Bên Có:

- Kết chuyến giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (Theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ, hoặc giá gốc hàng hoá xuất bán (Chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào trả lại cho người bán, hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Tài khoản 611 - Mua hàng, có 2 tài khoản cấp 2:

- Tài khoản 6111 - Mua nguyên liệu, vật liệu: Tài khoản này dùng để phản ánh giá trị nguyên liệu, vật liệu, công cụ, dụng cụ mua vào và xuất sử dụng trong kỳ kế toán và kết chuyển giá trị nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ và cuối kỳ kế toán;

- Tài khoản 6112 - Mua hàng hoá: Tài khoản này dùng để phản ánh giá trị hàng hoá mua vào và xuất bán trong kỳ kế toán và kết chuyển giá trị hàng hoá tồn kho đầu kỳ, tồn kho cuối kỳ kế toán.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp sản xuất công nghiệp, nông nghiệp, lâm nghiệp, xây lắp

1. Đầu kỳ kế toán, kết chuyển trị giá nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (Theo kết quả kiểm kê cuối kỳ trước), ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, thì giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 không có thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (3311).

3. Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ sử dụng vào sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp, trị giá nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 bao gồm cả thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán.

5. Khi thanh toán tiền mua hàng, nếu được hưởng chiết khấu thanh toán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Chiết khấu thanh toán).

6. Trường hợp doanh nghiệp mua nguyên liệu, vật liệu, công cụ, dụng cụ không đúng quy cách, chủng loại, phẩm chất ghi trong hợp đồng kinh tế, hoặc cam kết phải trả lại cho người bán, hoặc được giảm giá:

- Căn cứ vào trị giá hàng mua đã trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Trị giá nguyên liệu, vật liệu, công cụ, dụng cụ đã trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Nếu doanh nghiệp chấp nhận khoản giảm giá hàng của lô hàng đã mua, số tiền được giảm giá, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (Khoản giảm giá được chấp thuận)

Có TK 133 - Thuế GTGT được khấu trừ (Nếu có).

7. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, kế toán phải xác định trị giá thực tế nguyên liệu, vật liệu tồn kho cuối kỳ và trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất vào sử dụng hoặc xuất bán.

- Kết chuyển trị giá thực tế nguyên liệu, vật liệu, công cụ tồn kho cuối kỳ (Theo kết quả kiểm kê), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng cho sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241,...

Có TK 611 - Mua hàng (6111).

- Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ thiếu hụt, mất mát, căn cứ vào biên bản xác định thiếu hụt, mất mát chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 611 - Mua hàng (6111).

II. Đối với doanh nghiệp kinh doanh hàng hoá

1. Đầu kỳ kế toán, kết chuyển giá trị hàng hoá tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng (6112)

Có TK 156 - Hàng hoá.

2. Trong kỳ kế toán, khi mua hàng hoá dùng vào sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, căn cứ vào hoá đơn và các chứng từ mua hàng:

- Trị giá thực tế hàng hoá mua vào, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141; hoặc

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Chi phí mua hàng thực tế phát sinh, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141, 331,...

Khi thanh toán trước hạn, nếu doanh nghiệp được nhận khoản chiết khấu thanh toán trên lô hàng đã mua, ghi:

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (Khoản chiết khấu thanh toán được hưởng).

- Trị giá hàng hoá trả lại cho người bán, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112) (Trị giá hàng hoá trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

- Khoản giảm giá hàng mua được người bán chấp thuận do hàng hoá không đúng phẩm chất, quy cách theo hợp đồng, ghi:

Nợ các TK 111, 112 (Nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (Khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có).

3. Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế tính, xác định trị giá hàng tồn kho, trị giá hàng hoá đã gửi bán nhưng chưa xác định là đã bán, trị giá hàng hoá xác định là đã bán:

- Kết chuyển trị giá hàng hoá tồn kho và hàng gửi đi bán cuối kỳ, ghi:

Nợ TK 156 - Hàng hoá

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Kết chuyển giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng (6112).

TÀI KHOẢN 621

CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nguyên liệu, vật liệu sử dụng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ của các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, giao thông vận tải, bưu chính viễn thông, kinh doanh khách sạn, du lịch, dịch vụ khác.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chỉ hạch toán vào Tài khoản 621 những chi phí nguyên liệu, vật liệu (Gồm cả nguyên liệu, vật liệu chính và vật liệu phụ) được sử dụng trực tiếp để sản xuất sản phẩm, thực hiện dịch vụ trong kỳ sản xuất, kinh doanh. Chi phí nguyên liệu, vật liệu phải tính theo giá thực tế khi xuất sử dụng.

2. Trong kỳ kế toán thực hiện việc ghi chép, tập hợp chi phí nguyên liệu, vật liệu trực tiếp vào bên Nợ Tài khoản 621 “Chi phí nguyên liệu, vật liệu trực tiếp" theo từng đối tượng sử dụng trực tiếp các nguyên liệu, vật liệu này (Nếu khi xuất nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, thực hiện dịch vụ, xác định được cụ thể, rõ ràng cho từng đối tượng sử dụng); hoặc tập hợp chung cho quá trình sản xuất, chế tạo sản phẩm, thực hiện dịch vụ (Nếu khi xuất sử dụng nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, dịch vụ không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng).

3. Cuối kỳ kế toán, thực hiện kết chuyển (Nếu nguyên liệu, vật liệu đã được tập hợp riêng biệt cho đối tượng sử dụng), hoặc tiến hành tính phân bổ và kết chuyển chi phí nguyên liệu, vật liệu (Nếu không tập hợp riêng biệt cho từng đối tượng sử dụng) vào Tài khoản 154 phục vụ cho việc tính giá thành thực tế của sản phẩm, dịch vụ trong kỳ kế toán. Khi tiến hành phân bổ trị giá nguyên liệu, vật liệu vào giá thành sản phẩm, doanh nghiệp phải sử dụng các tiêu thức phân bổ hợp lý như tỷ lệ theo định mức sử dụng,...

4. Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, hoặc nếu mua nguyên liệu, vật liệu không qua nhập kho đưa vào sử dụng ngay cho hoạt động sản xuất, kinh doanh thì trị giá nguyên liệu, vật liệu sẽ không bao gồm thuế GTGT.

Đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, nếu mua nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp và doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, thì trị giá nguyên liệu, vật liệu sử dụng cho sản xuất, kinh doanh sẽ bao gồm cả thuế GTGT của khối lượng nguyên liệu, vật liệu mua vào sử dụng ngay không qua kho.

5. Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 621 - CHI PHÍ NGUYÊN LIỆU, VẬT LIỆU TRỰC TIẾP

Bên Nợ:

Trị giá thực tế nguyên liệu, vật liệu xuất dùng trực tiếp cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ hạch toán.

Bên Có:

- Kết chuyển trị giá nguyên liệu, vật liệu thực tế sử dụng cho sản xuất, kinh doanh trong kỳ vào TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc TK 631 “Giá thành sản xuất” và chi tiết cho các đối tượng để tính giá thành sản phẩm, dịch vụ.

- Kết chuyển chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường vào TK 632.

- Trị giá nguyên liệu, vật liệu trực tiếp sử dụng không hết được nhập lại kho;

Tài khoản 621 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi xuất nguyên liệu, vật liệu sử dụng cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 152 - Nguyên liệu, vật liệu.

2. Trường hợp mua nguyên liệu, vật liệu sử dụng ngay (Không qua nhập kho) cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 141, 111, 112,...

3. Trường hợp mua nguyên liệu, vật liệu (Không qua nhập kho) sử dụng ngay cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (Giá mua có thuế GTGT)

Có các TK 331, 141, 111, 112,...

4. Trường hợp số nguyên liệu, vật liệu xuất ra không sử dụng hết vào hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ cuối kỳ nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

5. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ vật liệu tính cho từng đối tượng sử dụng nguyên liệu, vật liệu (Phân xưởng sản xuất sản phẩm, loại sản phẩm, công trình, hạng mục công trình của hoạt động xây lắp, loại dịch vụ,...) theo phương pháp trực tiếp hoặc phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 631 - Giá thành sản xuất (Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

TÀI KHOẢN 622

CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Tài khoản này dùng để phản ánh chi phí nhân công trực tiếp tham gia vào hoạt động sản xuất, kinh doanh trong các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, dịch vụ (Giao thông vận tải, bưu chính viễn thông, du lịch, khách sạn, tư vấn,...).

Chi phí nhân công trực tiếp bao gồm các khoản phải trả cho người lao động trực tiếp sản xuất sản phẩm, thực hiện dịch vụ thuộc danh sách quản lý của doanh nghiệp và cho lao động thuê ngoài theo từng loại công việc, như: Tiền lương, tiền công, các khoản phụ cấp, các khoản trích theo lương (Bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn).

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Không hạch toán vào tài khoản này những khoản phải trả về tiền lương, tiền công và các khoản phụ cấp... cho nhân viên phân xưởng, nhân viên quản lý, nhân viên của bộ máy quản lý doanh nghiệp, nhân viên bán hàng.

2. Riêng đối với hoạt động xây lắp, không hạch toán vào tài khoản này khoản tiền lương, tiền công và các khoản phụ cấp có tính chất lương trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên quỹ lương phải trả công nhân trực tiếp của hoạt động xây lắp, điều khiển máy thi công, phục vụ máy thi công, nhân viên phân xưởng.

3. Tài khoản 622 phải mở chi tiết theo đối tượng tập hợp chi phí sản xuất, kinh doanh.

4. Phần chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 622 - CHI PHÍ NHÂN CÔNG TRỰC TIẾP

Bên Nợ: Chi phí nhân công trực tiếp tham gia quá trình sản xuất sản phẩm, thực hiện dịch vụ bao gồm: Tiền lương, tiền công lao động và các khoản trích trên tiền lương, tiền công theo quy định phát sinh trong kỳ.

Bên Có:

- Kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”;

- Kết chuyển chi phí nhân công trực tiếp vượt trên mức bình thường vào TK 632.

Tài khoản 622 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Căn cứ vào Bảng phân bổ tiền lương, ghi nhận số tiền lương, tiền công và các khoản khác phải trả cho nhân công trực tiếp sản xuất sản phẩm, thực hiện dịch vụ, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 334 - Phải trả người lao động.

2. Tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của công nhân trực tiếp sản xuất sản phẩm, thực hiện dịch vụ (Phần tính vào chi phí doanh nghiệp phải chịu) trên số tiền lương, tiền công phải trả theo chế độ quy định, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp.

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Khi trích trước tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

4. Khi công nhân sản xuất thực tế nghỉ phép, kế toán phản ánh số phải trả về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 334 - Phải trả người lao động.

5. Cuối kỳ kế toán, tính phân bổ và kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 hoặc bên Nợ TK 631 theo đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (Kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí nhân công trực tiếp vượt trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

TÀI KHOẢN 623

CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Tài khoản này dùng để tập hợp và phân bổ chi phí sử dụng xe, máy thi công phục vụ trực tiếp cho hoạt động xây, lắp công trình trong trường hợp doanh nghiệp thực hiện xây, lắp công trình theo phương thức thi công hỗn hợp vừa thủ công vừa kết hợp bằng máy.

Trường hợp doanh nghiệp thực hiện xây lắp công trình hoàn toàn theo phương thức bằng máy thì không sử dụng Tài khoản 623 "Chi phí sử dụng máy thi công" mà hạch toán toàn bộ chi phí xây lắp trực tiếp vào các TK 621, 622, 627.

Không hạch toán vào TK 623 khoản trích về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn tính trên lương phải trả công nhân sử dụng xe, máy thi công. Phần chi phí sử dụng máy thi công vượt trên mức bình thường không tính vào giá thành công trình xây lắp mà được kết chuyển ngay vào TK 632.[QVH8]

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 623 - CHI PHÍ SỬ DỤNG MÁY THI CÔNG

Bên Nợ:

Các chi phí liên quan đến hoạt động của máy thi công (Chi phí vật liệu cho máy hoạt động, chi phí tiền lương và các khoản phụ cấp lương, tiền công của công nhân trực tiếp điều khiển máy, chi phí bảo dưỡng, sửa chữa xe, máy thi công...). Chi phí vật liệu, chi phí dịch vụ khác phục vụ cho xe, máy thi công.

Bên Có:

- Kết chuyển chi phí sử dụng xe, máy thi công vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang".

- Kết chuyển chi phí sử dụng máy thi công vượt trên mức bình thường vào TK 632.

Tài khoản 623 không có số dư cuối kỳ.

Tài khoản 623 - Chi phí sử dụng máy thi công, có 6 tài khoản cấp 2:

- Tài khoản 6231 - Chi phí nhân công: Dùng để phản ánh lương chính, lương phụ, phụ cấp lương phải trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công như: Vận chuyển, cung cấp nhiên liệu, vật liệu... cho xe, máy thi công.

Tài khoản này không phản ánh khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo quy định hiện hành được tính trên lương của công nhân sử dụng xe, máy thi công. Các khoản trích này được phản ánh vào Tài khoản 627 "Chi phí sản xuất chung".

- Tài khoản 6232 - Chi phí vật liệu: Dùng để phản ánh chi phí nhiên liệu (Xăng, dầu, mỡ...), vật liệu khác phục vụ xe, máy thi công.

- Tài khoản 6233 - Chi phí dụng cụ sản xuất: Dùng để phản ánh công cụ, dụng cụ lao động liên quan tới hoạt động của xe, máy thi công.

- Tài khoản 6234 - Chi phí khấu hao máy thi công: Dùng để phản ánh chi phí khấu hao xe, máy thi công sử dụng vào hoạt động xây lắp công trình.

- Tài khoản 6237 - Chi phí dịch vụ mua ngoài: Dùng để phản ánh chi phí dịch vụ mua ngoài như thuê ngoài sửa chữa xe, máy thi công; tiền mua bảo hiểm xe, máy thi công; chi phí điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...

- Tài khoản 6238 - Chi phí bằng tiền khác: Dùng để phản ánh các chi phí bằng tiền phục vụ cho hoạt động của xe, máy thi công.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

Hạch toán chi phí sử dụng xe, máy thi công phụ thuộc vào hình thức sử dụng máy thi công: Tổ chức đội máy thi công riêng chuyên thực hiện các khối lượng thi công bằng máy hoặc giao máy thi công cho các đội, xí nghiệp xây lắp:

1) Nếu tổ chức đội xe, máy thi công riêng, được phân cấp hạch toán và có tổ chức kế toán riêng, thì công việc kế toán được tiến hành như sau:

- Hạch toán các chi phí liên quan tới hoạt động của đội xe, máy thi công, ghi:

Nợ các TK 621, 622, 627

Có các TK 111, 112, 152, 331, 334, 214,...

- Hạch toán chi phí sử dụng xe, máy và tính giá thành ca xe, máy thực hiện trên Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" căn cứ vào giá thành ca máy (Theo giá thành thực tế hoặc giá khoán nội bộ) cung cấp cho các đối tượng xây, lắp (Công trình, hạng mục công trình); tuỳ theo phương thức tổ chức công tác kế toán và mối quan hệ giữa Đội xe máy thi công với đơn vị xây, lắp công trình để ghi sổ:

+ Nếu doanh nghiệp thực hiện theo phương thức cung cấp dịch vụ xe, máy lẫn nhau giữa các bộ phận, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Nếu doanh nghiệp thực hiện theo phương thức bán dịch vụ xe, máy lẫn nhau giữa các bộ phận trong nội bộ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (Xác định thuế GTGT phải nộp tính trên giá bán nội bộ về ca xe, máy bán dịch vụ)

Có TK 512 - Doanh thu bán hàng nội bộ.

2) Nếu không tổ chức Đội xe, máy thi công riêng; hoặc có tổ chức Đội xe, máy thi công riêng nhưng không tổ chức kế toán riêng cho đội thì toàn bộ chi phí sử dụng xe, máy (Kể cả chi phí thường xuyên và chi phí tạm thời như: phụ cấp lương, phụ cấp lưu động của xe, máy thi công) sẽ hạch toán như sau:

- Căn cứ vào số tiền lương, tiền công và các khoản khác phải trả cho công nhân điều khiển xe, máy, phục vụ xe, máy, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6231 - Chi phí nhân công)

Có TK 334 - Phải trả người lao động.

- Khi xuất kho vật liệu, công cụ, dụng cụ sử dụng cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu)

Có các TK 152, 153.

- Trường hợp mua vật liệu, công cụ sử dụng ngay (Không qua nhập kho) cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu) (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 331, 111, 112,...

- Trích khấu hao xe, máy thi công sử dụng ở Đội xe, máy thi công, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234 - Chi phí khấu hao máy thi công)

Có TK 214 - Hao mòn TSCĐ.

- Chi phí dịch vụ mua ngoài phát sinh (Sửa chữa xe, máy thi công, điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...), ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6237 - Chi phí dịch vụ mua ngoài)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

- Chi phí bằng tiền khác phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào Bảng phân bổ chi phí sử dụng xe, máy (Chi phí thực tế ca xe, máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (Phần chi phí sử dụng máy thi công vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

TÀI KHOẢN 627

CHI PHÍ SẢN XUẤT CHUNG

Tài khoản này dùng để phản ánh chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội, công trường,...phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm: Lương nhân viên quản lý phân xưởng, bộ phận, đội; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định trên tiền lương phải trả của nhân viên phân xưởng, bộ phận, đội sản xuất;

Riêng đối với hoạt động kinh doanh xây lắp, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn còn tính trên cả lương của công nhân trực tiếp xây, lắp, nhân viên sử dụng máy thi công và nhân viên quản lý đội (Thuộc danh sách lao động trong doanh nghiệp); khấu hao TSCĐ dùng cho phân xưởng, bộ phận sản xuất; chi phí đi vay nếu được vốn hoá tính vào giá trị tài sản đang trong quá trình sản xuất dở dang; chi phí sửa chữa và bảo hành công trình xây lắp và những chi phí khác liên quan tới hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản 627 chỉ sử dụng ở các doanh nghiệp sản xuất công nghiệp, nông, lâm, ngư nghiệp, XDCB, giao thông, bưu điện, du lịch, dịch vụ.

2. Tài khoản 627 được hạch toán chi tiết cho từng phân xưởng, bộ phận, tổ, đội sản xuất.

3. Chi phí sản xuất chung phản ánh trên TK 627 phải được hạch toán chi tiết theo 2 loại: Chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi trong đó:

3.1- Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng, bộ phận, tổ, đội sản xuất...

- Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường;

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh;

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ.

3.2- Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp. Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

4. Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí sản xuất chung của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí sản xuất chung được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

5. Cuối kỳ, kế toán tiến hành tính toán, phân bổ kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” hoặc vào bên Nợ Tài khoản 631 "Giá thành sản xuất".

6. Tài khoản 627 không sử dụng cho hoạt động kinh doanh thương mại.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 627 - CHI PHÍ SẢN XUẤT CHUNG

Bên Nợ:

Các chi phí sản xuất chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí sản xuất chung;

- Chi phí sản xuất chung cố định không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ do mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường;

- Kết chuyển chi phí sản xuất chung vào bên Nợ Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”.

Tài khoản 627 không có số dư cuối kỳ.

Tài khoản 627 - Chi phí sản xuất chung, có 6 tài khoản cấp 2:

- Tài khoản 6271 - Chi phí nhân viên phân xưởng: Phản ánh các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, phân xưởng, bộ phận sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6272 - Chi phí vật liệu: Phản ánh chi phí vật liệu xuất dùng cho phân xưởng, như vật liệu dùng để sửa chữa, bảo dưỡng TSCĐ, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Tài khoản 6273 - Chi phí dụng cụ sản xuất: Phản ánh chi phí về công cụ, dụng cụ xuất dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6274 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6277 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận sản xuất như: Chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (Đối với doanh nghiệp xây lắp).

- Tài khoản 6278 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi tính tiền lương, tiền công, các khoản phụ cấp phải trả cho nhân viên của phân xưởng; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 334 - Phải trả người lao động.

2. Khi trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384).

3. Kế toán chi phí nguyên liệu, vật liệu xuất dùng cho phân xưởng (Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên):

- Khi xuất vật liệu dùng chung cho phân xưởng, như sửa chữa, bảo dưỡng TSCĐ dùng cho quản lý điều hành hoạt động của phân xưởng, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6272)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị nhỏ sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 153 - Công cụ, dụng cụ.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị lớn sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, phải phân bổ dần, ghi:

Nợ các TK 142, 242

Có TK 153 - Công cụ, dụng cụ.

- Khi phân bổ giá trị công cụ, dụng cụ vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

4. Trích khấu hao máy móc, thiết bị, nhà xưởng sản xuất,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ.

5. Chi phí điện, nước, điện thoại,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

6. Trường hợp sử dụng phương pháp trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ thuộc phân xưởng, tính vào chi phí sản xuất chung:

- Khi trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có các TK 335, 142, 242.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 2413 - Sửa chữa lớn TSCĐ

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 331, 111, 112,...

- Khi chi phí sửa chữa lớn TSCĐ hoàn thành, ghi:

Nợ các TK 142, 242, 335

Có TK 2413 - Sửa chũa lớn TSCĐ.

7. Trường hợp doanh nghiệp có TSCĐ cho thuê hoạt động, khi phát sinh chi phí liên quan đến TSCĐ cho thuê hoạt động:

- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Nếu phát sinh nhỏ ghi nhận ngay vào chi phí trong kỳ)

Nợ các TK 142, 242 (Nếu phát sinh lớn phải phân bổ dần)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ (Hao mòn TSCĐ cho thuê hoạt động).

- Định kỳ, phân bổ số chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động (Nếu phân bổ dần) phù hợp với việc ghi nhận doanh thu cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

8. Ở doanh nghiệp xây lắp, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Có các TK 111, 112, 152, 214, 334,...

- Cuối kỳ, kết chuyển chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ TK 154 – Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

- Khi sửa chữa, bảo hành công trình xây lắp hoàn thành, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

9. Cuối kỳ kế toán, xác định lãi tiền vay phải trả và đã trả ngay lãi tiền vay, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang, khi trả lãi tiền vay, ghi:

Nợ TK 627 - Chi phí sản xuất chung (Tài sản đang sản xuất dở dang)

Có các TK 111, 112 (Nếu trả lãi vay định kỳ).

10. Cuối kỳ kế toán, xác định lãi tiền vay phải trả nhưng chưa trả, nếu lãi tiền vay được vốn hoá cho tài sản sản xuất dở dang thì số lãi tiền vay phải trả, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả (Lãi tiền vay phải trả).

11. Khi trả trước lãi tiền vay dùng cho sản xuất tài sản dở dang, ghi:

Nợ các TK 142, 242

Có các TK 111, 112,...

Định kỳ, phân bổ lãi tiền vay trả trước vào giá trị tài sản sản xuất dở dang (Nếu được vốn hoá), ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 142, 242.

12. Nếu phát sinh các khoản giảm chi phí sản xuất chung, ghi:

Nợ các TK 111, 112, 138,...

Có TK 627 - Chi phí sản xuất chung.

13. Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để kết chuyển hoặc phân bổ chi phí sản xuất chung vào các tài khoản có liên quan cho từng sản phẩm, nhóm sản phẩm, dịch vụ theo tiêu thức phù hợp:

- Đối với doanh nghiệp áp dụng phương pháp kê khai thường xuyên, cuối kỳ kết chuyển chi phí sản xuất chung, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

- Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kết chuyển chi phí sản xuất chung, ghi.

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

TÀI KHOẢN 631

GIÁ THÀNH SẢN XUẤT

Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng Tài khoản này.

2. Chỉ hạch toán vào Tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (Đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

Không hạch toán vào Tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi sự nghiệp.

3. Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (Thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên Tài khoản 631.

4. Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (Phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

5. Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2,3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

Không phản ánh vào Tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

- Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (Chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (Như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (Như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

- Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (Ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

6. Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (Vận tải hành khách, vận tải hàng hóa…).

Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

7. Trong hoạt động kinh doanh khách sạn, hạch toán Tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (Giặt, là, cắt tóc, điện tín, massage…).

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 631 - GIÁ THÀNH SẢN XUẤT

Bên Nợ:

- Chi phí sản xuất, kinh doanh dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh dịch vụ thực tế phát sinh trong kỳ;

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào Tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh dịch vụ dở dang cuối kỳ kết chuyển vào Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kết chuyển chi phí sản xuất, kinh doanh, chi phí dịch vụ dở dang đầu kỳ vào bên Nợ Tài khoản 631 “Giá thành sản xuất”, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

2. Cuối kỳ kế toán, kết chuyển chi phí nguyên liệu, vật liệu trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

3. Cuối kỳ kế toán, kết chuyển chi phí nhân công trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 622 - Chi phí nhân công trực tiếp.

4. Cuối kỳ, tính toán phân bổ và kết chuyển chi phí sản xuất chung vào tài khoản giá thành sản xuất theo từng loại sản phẩm, lao vụ, dịch vụ,… ghi:

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (Chi phí sản xuất chung cố định không được phân bổ)

Có TK 627 - Chi phí sản xuất chung.

5. Cuối kỳ kế toán, tiến hành kiểm kê và xác định giá trị sản phẩm, dịch vụ dở dang cuối kỳ, ghi;

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

6. Giá thành sản phẩm nhập kho, dịch vụ hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản xuất.

TÀI KHOẢN 632

GIÁ VỐN HÀNG BÁN

Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (Đối với doanh nghiệp xây lắp) bán trong kỳ.

Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí nghiệp vụ cho thuê BĐS đầu tư theo phương thức cho thuê hoạt động (Trường hợp phát sinh không lớn); chi phí nhượng bán, thanh lý BĐS đầu tư…

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 632 - GIÁ VỐN HÀNG BÁN

1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Chi phí xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành;

+ Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐS đầu tư, phản ánh:

+ Số khấu hao BĐS đầu tư trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

+ Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước).

- Trị giá hàng bán bị trả lại nhập kho.

Tài khoản 632 không có số dư cuối kỳ.

2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.1. Đối với doanh nghiệp kinh doanh thương mại.

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”.

2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ.

Bên Nợ:

- Trị giá vốn của thành phẩm tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

I. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

1. Khi xuất bán các sản phẩm, hàng hóa, dịch vụ hoàn thành được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156, 157,…

2. Phản ánh các khoản chi phí được hạch toán trực tiếp vào giá vốn hàng bán:

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho một đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí XSKD dở dang; hoặc

Có TK 627 - Chi phí sản xuất chung.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381),…

- Phản ánh chi phí tự xây dựng, tự chế TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - Xây dựng cơ bản dở dang (Nếu tự xây dựng)

Có TK 154 - Chi phí SXKD dở dang (Nếu tự chế).

3. Hạch toán khoản trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm (Do lập dự phòng năm nay lớn hoặc nhỏ hơn khoản dự phòng đã lập năm trước chưa sử dụng hết).

Cuối năm, doanh nghiệp căn cứ vào tình hình giảm giá hàng tồn kho ở thời điểm cuối kỳ tính toán khoản phải lập dự phòng giảm giá cho hàng tồn kho so với số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết để xác định số chênh lệch phải trích lập thêm, hoặc giảm đi (Nếu có):

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch lớn hơn được trích bổ sung, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho.

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số dự phòng giảm giá hàng tồn kho đã lập năm trước chưa sử dụng hết thì số chênh lệch nhỏ hơn được hoàn nhập, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán.

4. Các nghiệp vụ kinh tế liên quan đến hoạt động kinh doanh BĐS đầu tư:

- Định kỳ tính, trích khấu hao BĐS đầt tư đang nắm giữ chờ tăng giá, đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn BĐS đầu tư.

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu nếu không thoả mãn điều kiện ghi tăng giá trị BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư) (Nếu ghi ngay vào chi phí)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu phải phân bổ dần)

Có các TK 111, 112, 152, 153, 334,…

- Các chi phí liên quan đến cho thuê hoạt động BĐS đầu tư (Đối với các chi phí phát sinh không lớn), ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Có các TK 111, 112, 331, 334,...

- Kế toán giảm nguyên giá và giá trị hao mòn của BĐS đầu tư do bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (Giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (Nguyên giá).

- Các chi phí bán, thanh lý BĐS đầu tư phát sinh, ghi:

Nợ TK 632 - Giá vốn hàng bán (Chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331,...

5. Trường hợp dùng sản phẩm sản xuất ra chuyển thành TSCĐ để sử dụng, ghi:

Nợ TK 632 - Giá vốn hàng hóa

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

6. Hàng bán bị trả lại nhập kho, ghi:

Nợ các TK 155,156

Có TK 632 - Giá vốn hàng bán.

7. Kết chuyển giá vốn hàng bán của các sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

II. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ

1. Đối với doanh nghiệp thương mại:

- Cuối kỳ, xác định và kết chuyển trị giá vốn của hàng hóa đã xuất bán, được xác định là đã bán, ghi:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 611 - Mua hàng.

- Cuối kỳ, kết chuyển giá vốn hàng hóa đã xuất bán được xác định là đã bán vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ :

- Đầu kỳ, kết chuyển trị giá vốn của thành phẩm tồn kho đầu kỳ vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Đầu kỳ, kết chuyển trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán vào Tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Giá thành của thành phẩm hoàn thành nhập kho, giá thành dịch vụ đã hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản phẩm.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ Tài khoản 155 “Thành phẩm”, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, xác định trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm, dịch vụ đã được xác định là đã bán trong kỳ vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

TÀI KHOẢN 635

CHI PHÍ TÀI CHÍNH

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán...; Dự phòng giảm giá đầu tư chứng khoán, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái...

Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí.

Không hạch toán vào Tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí tài chính khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 635 - CHI PHÍ TÀI CHÍNH

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái đã thực hiện);

- Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái chưa thực hiện);

- Dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Kết chuyển hoặc phân bổ chênh lệch tỷ giá hối đoái của hoạt động đầu tư XDCB (Lỗ tỷ giá - giai đoạn trước hoạt động) đã hoàn thành đầu tư vào chi phí tài chính;

- Các khoản chi phí của hoạt động đầu tư tài chính khác.

Bên Có:

- Hoàn nhập dự phòng giảm giá đầu tư chứng khoán (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

2. Khi bán vốn góp liên doanh, bán vốn đầu tư vào công ty con, công ty liên kết mà giá bán nhỏ hơn giá trị vốn góp (lỗ), ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

3. Khi nhận lại vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát, nhận lại vốn góp vào công ty con, công ty liên kết mà giá trị tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 156, 211,...(Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính (Số lỗ)

Có TK 221 - Đầu tư vào công ty con

Có TK 222 - Vốn góp liên doanh

Có TK 223 - Đầu tư vào công ty liên kết.

4. Các chi phí phát sinh liên quan đến hoạt động cho vay vốn, mua bán ngoại tệ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

5. Cuối kỳ kế toán, doanh nghiệp căn cứ vào tình hình giảm giá đầu tư ngắn hạn, đầu tư dài hạn của các loại chứng khoán, các khoản đầu tư ngắn hạn, dài hạn hiện có, tính toán khoản phải lập dự phòng giảm giá cho các khoản đầu tư ngắn hạn, dài hạn:

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay lớn hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch lớn hơn, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 229 - Dự phòng giảm giá đầu tư dài hạn.

- Trường hợp số dự phòng giảm giá đầu tư ngắn hạn, dài hạn phải lập năm nay nhỏ hơn số dự phòng giảm giá đầu tư ngắn hạn, dài hạn đã lập năm trước chưa sử dụng hết, thì số chênh lệch phải được hoàn nhập, ghi giảm chi phí tài chính:

Nợ TK 229 - Dự phòng giảm giá đầu tư dài hạn

Nợ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn

Có TK 635 - Chi phí tài chính.

6. Khoản chiết khấu thanh toán cho người mua hàng hoá, dịch vụ được hưởng do thanh toán trước hạn phải thanh toán theo thỏa thuận khi mua, bán hàng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

7. Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121) (Theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (Khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

8. Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

9. Trường hợp đơn vị trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

10. Trường hợp vay trả lãi sau, định kỳ, khi tính lãi tiền vay phải trả từng kỳ, nếu được tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay dài hạn, ghi:

Nợ TK 341 - Vay dài hạn (Gốc vay dài hạn còn phải trả)

Nợ TK 335 - Chi phí phải trả (Lãi tiền vay của các kỳ trước)

Nợ TK 635 - Chi phí tài chính (Lãi tiền vay của kỳ đáo hạn)

Có các TK 111, 112,...

11. Trường hợp doanh nghiệp thanh toán định kỳ tiền lãi thuê của TSCĐ thuê tài chính, khi bên thuê nhận được hoá đơn thanh toán của bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (Tiền lãi thuê trả từng kỳ)

Có các TK 111, 112 (Nếu trả tiền ngay)

Có TK 315 - Nợ dài hạn đến hạn trả (Nếu nhận nợ).

12. Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 211, 213 (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn {Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (Nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn.

13. Khi trả lãi trái phiếu định kỳ tính vào chi phí SXKD, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Số tiền trả lãi trái phiếu trong kỳ).

14. Nếu lãi trái phiếu trả sau (Khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả (Phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (Tổng số tiền lãi trái phiếu)

Nợ TK 3431 - Mệnh giá trái phiếu

Có các TK 111, 112,...

15. Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết lãi trái phiếu trả trước) (Số lãi trái phiếu phân bổ trong kỳ).

16. Khi phát sinh chi phí phát hành trái phiếu có giá trị nhỏ, tính ngay vào chi phí trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

17. Khi phát sinh chi phí phát hành trái phiếu có giá trị lớn, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu)

Có các TK 111, 112, ...

Định kỳ, phân bổ chi phí phát hành trái phiếu, ghi:

Nợ các TK 635 - Chi phí tài chính (Phần phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Chi tiết chi phí phát hành trái phiếu).

18. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu hoặc phụ trội để huy động vốn vay dùng vào SXKD, định kỳ khi tính chi phí lãi vay vào chi phí SXKD trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (Nếu trả lãi vay định kỳ)

Có TK 242 - Chi phí trả trước dài hạn (Phân bổ chi phí đi vay phải trả trong kỳ - nếu trả trước dài hạn chi phí đi vay)

Có TK 335 - Chi phí phải trả (Trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Nếu phát hành trái phiếu có chiết khấu, định kỳ, khi phân bổ chiết khấu trái phiếu từng kỳ ghi vào chi phí đi vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 3432 - Chiết khấu trái phiếu (Số phân bổ chiết khấu trái phiếu từng kỳ).

- Nếu phát hành trái phiếu có phụ trội, định kỳ, khi phân bổ phụ trội trái phiếu từng kỳ ghi giảm chi phí đi vay, ghi:

Nợ TK 3433 - Phụ trội trái phiếu

Có TK 635 - Chi phí tài chính.

19. Đối với doanh nghiệp đang sản xuất, kinh doanh khi mua hàng hoá, dịch vụ thanh toán bằng ngoại tệ nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241, 623, 627, 641, 642, 133,... (Theo tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá trên sổ kế toán TK 111, 112).

20. Khi thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn, nợ dài hạn, nợ nội bộ,...) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 311, 315, 331, 336, 341, 342,... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 111, 112).

21. Khi thu được tiền Nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu nội bộ,...), nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (Tỷ giá trên sổ kế toán TK 131, 136, 138).

22. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính (Nếu sau khi bù trừ số phát sinh bên Nợ, bên Có TK 4131 nếu TK 4131 có số dư Nợ) để xác định kết quả hoạt động kinh doanh.

Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

23. Đối với doanh nghiệp mới thành lập, chưa đi vào sản xuất, kinh doanh, khi kết thúc giai đoạn đầu tư xây dựng (Giai đoạn trước hoạt động), kết chuyển số dư Nợ TK 4132 (Nếu lỗ tỷ giá hối đoái) của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động) tính ngay vào chi phí tài chính hoặc kết chuyển sang TK 242 “Chi phí trả trước dài hạn” (Số lỗ tỷ giá) để phân bổ trong thời gian tối đa là 5 năm, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái) (Nếu ghi ngay vào chi phí tài chính)

Nợ TK 242 - Chi phí trả trước dài hạn (Lỗ tỷ giá hối đoái) (Nếu phân bổ dần)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4132).

- Định kỳ, khi phân bổ dần lỗ tỷ giá hối đoái của hoạt động đầu tư xây dựng cơ bản (Giai đoạn trước hoạt động), ghi:

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước dài hạn.

24. Khi bán các chứng khoán ngắn hạn, dài hạn, mà giá bán nhỏ hơn giá vốn, ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính (Số chênh lệch giữa giá vốn lớn hơn giá gốc)

Có các TK 121, 228.

25. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

TÀI KHOẢN 641

CHI PHÍ BÁN HÀNG

Tài khoản này dùng để phản ánh các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hoá (Trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển,...

Tài khoản 641 được mở chi tiết theo từng nội dung chi phí như: Chi phí nhân viên, vật liệu, bao bì, dụng cụ, đồ dùng, khấu hao TSCĐ; dịch vụ mua ngoài, chi phí bằng tiền khác. Tuỳ theo đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng doanh nghiệp, Tài khoản 641 có thể được mở thêm một số nội dung chi phí. Cuối kỳ, kế toán kết chuyển chi phí bán hàng vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHÁN ÁNH CỦA

TÀI KHOẢN 641 - CHI PHÍ BÁN HÀNG

Bên Nợ:

C ác chi phí phát sinh liên quan đến quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ.

Bên Có:

Kết chuyển chi phí bán hàng vào Tài khoản 911 "Xác định kết quả kinh doanh" để tính kết quả kinh doanh trong kỳ.

Tài khoản 641 không có số dư cuối kỳ.

Tài khoản 641 - Chi phí bán hàng, có 7 tài khoản cấp 2:

- Tài khoản 6411 - Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn,...

- Tài khoản 6412 - Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc giữ gìn, tiêu thụ sản phẩm, hàng hoá, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Tài khoản 6413 - Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Tài khoản 6414 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Tài khoản 6415 - Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hoá. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 627 “Chi phí sản xuất chung” mà không phản ánh ở TK này.

- Tài khoản 6417 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu,...

- Tài khoản 6418 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tính tiền lương, phụ cấp, tiền ăn giữa ca và tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn cho nhân viên phục vụ trực tiếp cho quá trình bán các sản phẩm, hàng hoá, cung cấp dịch vụ, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 334, 338,...

2. Giá trị vật liệu, dụng cụ phục vụ cho quá trình bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 152, 153, 142, 242.

3. Trích khấu hao TSCĐ của bộ phận bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 214 - Hao mòn TSCĐ.

4. Chi phí điện, nước mua ngoài, chi phí thông tin (điện thoại, fax...), chi phí thuê ngoài sửa chữa TSCĐ có giá trị không lớn, được tính trực tiếp vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,...

5. Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

- Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 335 - Chi phí phải trả.

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 331, 241, 111, 112, 152,...

6. Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến việc bán sản phẩm, hàng hoá, dịch vụ trong nhiều kỳ hạch toán, doanh nghiệp không sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ mà kế toán sử dụng TK 242 "Chi phí trả trước dài hạn”.

Định kỳ, tính vào chi phí bán hàng từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 242 - Chi phí trả trước dài hạn.

7. Hạch toán chi phí bảo hành sản phẩm, hàng hóa (Không bao gồm bảo hành công trình xây lắp):

7.1. Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành:

- Khi xác định số dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá kế toán ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả

7.2. Cuối kỳ kế toán sau, doanh nghiệp phải tính, xác định số dự phòng phải trả về sửa chữa bảo hành sản phẩm, hàng hoá cần lập:

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được trích thêm ghi nhận vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 352 - Dự phòng phải trả.

- Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí:

Nợ TK 352 - Dự phòng phải trả

Có TK 641 - Chi phí bán hàng (6415).

8. Đối với sản phẩm, hàng hoá tiêu dùng nội bộ cho hoạt động bán hàng, căn cứ vào chứng từ liên quan, kế toán phản ánh doanh thu, thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 641 - Chi phí bán hàng (6412, 6413, 6417, 6418)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ dùng cho hoạt động bán hàng, cung cấp dịch vụ không thuộc đối tượng chịu thuế GTGT thì số thuế GTGT phải nộp của sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí bán hàng, ghi;

Nợ TK 641 - Chi phí bán hàng (6412, 6413 , 6417 , 6418)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Ghi theo chi phí sản xuất

sản phẩm hoặc giá vốn hàng xuất tiêu dùng nội bộ cộng (+) Thuế GTGT).

9. Số tiền phải trả cho đơn vị nhận uỷ thác xuất khẩu về các khoản đã chi hộ liên quan đến hàng uỷ thác xuất khẩu và phí uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388) (Chi tiết cho từng đơn

vị nhận uỷ thác xuất khẩu).

10. Hoa hồng bán hàng bên giao đại lý phải trả cho bên nhận đại lý, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 131 - Phải thu của khách hàng.

11. Khi phát sinh các khoản ghi giảm chi phí bán hàng, ghi:

Nợ các TK 111, 112,...

Có TK 641 – Chi phí bán hàng.

12. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

TÀI KHOẢN 642

CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Tài khoản này dùng để phản ánh các chi phí quản lý chung của doanh nghiệp gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (Tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (Điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (Tiếp khách, hội nghị khách hàng...) .

Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định.

Tuỳ theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, Tài khoản 642 có thể được mở thêm một số tài khoản cấp 2 để phản ánh các nội dung chi phí thuộc chi phí quản lý ở doanh nghiệp. Cuối kỳ, kế toán kết chuyển chi phí quản lý doanh nghiệp vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh".

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 642 - CHI PHÍ QUẢN LÝ DOANH NGHIỆP

Bên Nợ:

- Các chi phí quản lý doanh nghiệp thực tế phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Dự phòng trợ cấp mất việc làm.

Bên Có:

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý doanh nghiệp vào Tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý doanh nghiệp, có 8 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí nhân liên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Tài khoản 6422 - Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6423 - Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (Giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6424 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Tài khoản 6425 - Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Tài khoản 6426 - Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Tài khoản 6427 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (Không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Tài khoản 6428 - Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã kể trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận quản lý doanh nghiệp, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có các TK 334, 338.

2. Giá trị vật liệu xuất dùng, hoặc mua vào sử dụng ngay cho quản lý doanh nghiệp như: xăng, dầu, mỡ để chạy xe, vật liệu dùng cho sửa chữa TSCĐ chung của doanh nghiệp,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu được khấu trừ)

Có TK 152 - Nguyên liệu, vật liệu

Có các TK 111, 112, 142, 242, 331,...

3. Trị giá dụng cụ, đồ dùng văn phòng xuất dùng hoặc mua sử dụng ngay không qua kho cho bộ phận quản lý được tính trực tiếp một lần vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 153 - Công cụ. dụng cụ

Có các TK 111, 112, 331,...

4. Trích khấu hao TSCĐ dùng cho quản lý chung của doanh nghiệp, như: Nhà cửa, vật kiến trúc, kho tàng, thiết bị truyền dẫn,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6424)

Có TK 214 - Hao mòn TSCĐ.

5. Thuế môn bài, tiền thuê đất,... phải nộp Nhà nước, ghi,

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

6. Lệ phí giao thông, lệ phí qua cầu, phà phải nộp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có các TK 111, 112,…

7. Dự phòng các khoản phải thu khó đòi tính vào chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 139 - Dự phòng phải thu khó đòi.

8. Tiền điện thoại, điện, nước mua ngoài phải trả, chi phí sửa chữa TSCĐ một lần với giá trị nhỏ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6427)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 331, 335,...

9. Chi phí phát sinh về hội nghị, tiếp khách, chi cho lao động nữ, chi cho nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí khác, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6428)

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu được khấu trừ thuế)

Có các TK 111, 112, 331, 335,...

10. Định kỳ, tính vào chi phí quản lý doanh nghiệp số phải nộp cấp trên để cấp trên lập quỹ quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ

Có các TK 111, 112 (Nếu nộp tiền ngay cho cấp trên).

11. Thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

12. Khi trích lập quỹ dự phòng trợ cấp mất việc làm, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 351 - Quỹ dự phòng trợ cấp mất việc làm.

13. Đối với sản phẩm, hàng hoá thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ sử dụng cho hoạt động quản lý doanh nghiệp:

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thì không phải tính thuế GTGT, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

- Nếu sản phẩm, hàng hoá tiêu dùng nội bộ dùng vào hoạt động SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT phải nộp cho sản phẩm, hàng hoá tiêu dùng nội bộ tính vào chi phí quản lý doanh nghiệp, ghi;

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422, 6423, 6427, 6428)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 512 - Doanh thu bán hàng nội bộ (Chi phí sản xuất sản

phẩm hoặc giá vốn hàng hoá xuất tiêu dùng nội bộ).

14. Hoàn nhập số chênh lệch giữa số dự phòng phải thu khó đòi cần lập ở kỳ kế toán này nhỏ hơn số dự phòng đã lập ở kỳ kế toán trước chưa sử dụng hết, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

15. Khi trích lập dự phòng phải trả về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả cần lập cho hợp đồng có rủi ro lớn và dự phòng phải trả khác (Trừ dự phòng phải trả về bảo hành sản phẩm, hàng hóa), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

- Cuối kỳ kế toán năm, hoặc cuối kỳ kế toán giữa niên độ, đơn vị phải tính, xác định số dự phòng phải trả cần lập về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả về hợp đồng có rủi ro lớn và dự phòng phải trả khác:

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

+ Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp.

16. Khi phát sinh các khoản ghi giảm chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 642 – Chi phí quản lý doanh nghiệp.

17. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp tính vào Tài khoản 911 để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

LOẠI TÀI KHOẢN 7

THU NHẬP KHÁC

Loại tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động tạo ra doanh thu của doanh nghiệp. Loại tài khoản này chỉ phản ánh các khoản thu nhập khác trong kỳ. Cuối kỳ toàn bộ thu nhập được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư.

Loại Tài khoản Thu nhập khác, có 1 tài khoản:

Tài khoản 711 - Thu nhập khác.

TÀI KHOẢN 711

THU NHẬP KHÁC

Tài khoản này dùng để phản ánh các khoản thu nhập khác, các khoản doanh thu ngoài hoạt động sản xuất, kinh doanh của doanh nghiệp.

Nội dung thu nhập khác của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hoá, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Thu nhập từ nghiệp vụ bán và thuê lại tài sản;

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Các khoản thuế được NSNN hoàn lại;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 711 - THU NHẬP KHÁC

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có:

Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711- "Thu nhập khác" không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Kế toán thu nhập khác phát sinh từ nghiệp vụ nhượng bán, thanh lý TSCĐ:

1.1- Phản ánh số thu nhập về thanh lý, nhượng bán TSCĐ:

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Đối với doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

1.2- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 141, 331,... (Tổng giá thanh toán).

Đồng thời ghi giảm nguyên giá TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

2- Kế toán thu nhập khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi đầu tư vào công ty liên kết:

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn luỹ kế)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá trị đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

3. Kế toán thu nhập khác phát sinh từ hoạt động góp vốn vào cơ sở kinh doanh đồng kiểm soát:

3.1. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa. Trường hợp giá đánh giá lại lớn hơn giá trị ghi trên sổ kế toán của vật tư, hàng hóa, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá trị đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 3387- Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của mình trong liên doanh) (Chi tiết chênh lệch do đánh giá lại vật tư, hàng hoá đem đi góp vốn vào cơ sở kinh doanh đồng kiểm soát)

Có TK 711- Thu nhập khác (Số chênh lệch giữa giá trị đánh giá lại lớn hơn giá trị ghi sổ tương ứng với phần lợi ích của các bên khác trong liên doanh).

- Khi cơ sở kinh doanh đồng kiểm soát đã bán số vật tư, hàng hóa đó cho bên thứ ba độc lập, bên góp vốn liên doanh kết chuyển số doanh thu chưa thực hiện (Phần hoãn lại khi góp vốn) vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 711 - Thu nhập khác.

3.2. Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định. Trường hợp giá trị đánh giá lại lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 3387 - Doanh thu chưa thực hiện (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ sẽ được hoãn lại phần chênh lệch tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 711 - Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ tương ứng với phần lợi ích của các bên khác trong liên doanh)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Hàng năm, căn cứ vào thời gian sử dụng hữu ích của tài sản cố định mà cơ sở kinh doanh đồng kiểm soát sử dụng, kế toán phân bổ số doanh thu chưa thực hiện vào thu nhập khác trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác (Phần doanh thu chưa thực hiện được phân bổ cho 1 năm).

- Trường hợp, hợp đồng liên doanh kết thúc hoạt động, hoặc bên góp vốn chuyển nhượng phần vốn góp liên doanh cho đối tác khác, kết chuyển toàn bộ khoản chênh lệch do đánh giá lại TSCĐ khi góp vốn còn chưa phân bổ sang thu nhập khác, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (Chi tiết chênh lệch do đánh giá lại TSCĐ đem đi góp vốn)

Có TK 711 - Thu nhập khác.

4- Kế toán thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát.

- Khi bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát, kế toán ghi giảm TSCĐ khi nhượng bán, ghi:

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn TSCĐ)

Có các TK 211, 213 (Nguyên giá).

Đồng thời ghi nhận thu nhập khác do bán TSCĐ theo giá bán thực tế cho cơ sở kinh doanh đồng kiểm soát:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Cuối kỳ, bên góp vốn liên doanh căn cứ vào các TSCĐ đã bán cho cơ sở kinh doanh đồng kiểm soát có lãi nhưng trong kỳ cơ sở kinh doanh đồng kiểm soát chưa bán TSCĐ cho bên thứ 3 độc lập mà để sử dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện phần lãi do bán TSCĐ tương ứng với phần lợi ích của mình trong cơ sở kinh doanh đồng kiểm soát, ghi:

Nợ TK 711 – Thu nhập khác (Phần lãi hoãn lại do bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh)

Có TK 3387 – Doanh thu chưa thực hiện.

- Định kỳ, bên tham gia góp vốn liên doanh phân bổ dần phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh vào thu nhập khác căn cứ vào thời gian sử dụng hữu ích của TSCĐ mà cơ sở kinh doanh đồng kiểm soát sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện.

Có TK 711- Thu nhập khác.

- Khi cơ sở kinh doanh đồng kiểm soát bán TSCĐ mua từ bên góp vốn liên doanh cho bên thứ ba độc lập, bên góp vốn liên doanh ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện. (Phần lãi tương ứng với phần lợi ích của mình trong liên doanh còn lại chưa phân bổ vào thu nhập khác)

Có TK 711- Thu nhập khác.

5. Kế toán thu nhập khác phát sinh khi doanh nghiệp góp vốn bằng tài sản vào một doanh nghiệp khác nhưng chỉ nắm giữ dưới 20% quyền biểu quyết.

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận vốn góp, nếu giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Có các TK 152, 153, 155, 156 (Giá trị ghi sổ)

Có TK 711 - Thu nhập khác (Chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213 (Nguyên giá)

Có TK 711 - Thu nhập khác (Chênh lệch giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ).

6- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê tài chính:

- Trường hợp giao dịch bán và thuê lại TSCĐ với giá bán cao hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản cố định, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711- Thu nhập khác (Theo giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

- Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ.

Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (Tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước dài hạn (Chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (Nếu có)

Có TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ).

Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định tại TK 212 – Tài sản cố định thuê tài chính.

7- Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê hoạt động:

Khi bán TSCĐ và thuê lại, căn cứ vào Hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh. Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản. Căn cứ vào Hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (Giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ (Như trường hợp 6)

- Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng, còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

+ Căn cứ vào Hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (Tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (Chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (Nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại (Như trường hợp 6)

+ Định kỳ, phân bổ chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

8. Khi hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số dự phòng phải trả về bảo hành công trình xây lắp không sử dụng hết phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

9. Phản ánh các khoản thu tiền phạt khách hàng do vi phạm hợp đồng:

- Khi thu phạt khách hàng do vi phạm hợp đồng kinh tế, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp bị phạt theo thỏa thuận trong hợp đồng kinh tế:

+ Đối với khoản tiền phạt khấu trừ vào tiền ký quỹ, ký cược của người ký quỹ, ký cược, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (Đối với khoản ký quỹ, ký cược ngắn hạn)

Nợ TK 344- Nhận ký quỹ, ký cược dài hạn (Đối với khoản ký quỹ, ký cược dài hạn)

Có TK 711 - Thu nhập khác.

+ Khi thực trả khoản ký quỹ, ký cược cho người ký quỹ, ký cược, ghi:

Nợ các TK 338, 344 (Đã trừ khoản tiền phạt) (Nếu có)

Có các TK 111, 112,...

10. Phản ánh tiền bảo hiểm được các tổ chức bảo hiểm bồi thường, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có các TK 111, 112, 152,...

11. Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay thu lại được tiền:

- Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi (Nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (Nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

Đồng thời, ghi đơn bên Nợ TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT) nhằm tiếp tục theo dõi trong thời hạn quy định để có thể truy thu người mắc nợ số tiền đó.

- Khi truy thu được khoản nợ khó đòi đã xử lý xoá sổ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

Đồng thời ghi đơn bên Có TK 004 "Nợ khó đòi đã xử lý" (Tài khoản ngoài Bảng CĐKT).

12. Các khoản nợ phải trả không xác định được chủ nợ, quyết định xoá và tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

13. Trường hợp được giảm thuế GTGT phải nộp:

- Nếu số thuế GTGT được giảm, trừ vào số thuế GTGT phải nộp, nếu được tính vào thu nhập khác trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có TK 711 - Thu nhập khác.

- Nếu số thuế GTGT được giảm được tính vào thu nhập khác, khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

14. Các khoản hoàn thuế xuất khẩu, nhập khẩu, thuế tiêu thụ đặc biệt được tính vào thu nhập khác (nếu có), ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

15. Trường hợp doanh nghiệp được tài trợ, biếu, tặng vật tư, hàng hoá, TSCĐ, ...ghi:

Nợ các TK 152, 156, 211,...

Có TK 711 - Thu nhập khác.

16. Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp của số thu nhập khác, ghi:

Nợ TK 711- Thu nhập khác

Có TK 3331- Thuế GTGT phải nộp.

17. Cuối kỳ, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào Tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

LOẠI TÀI KHOẢN 8

CHI PHÍ KHÁC

Loại tài khoản này phản ánh các khoản chi phí của các hoạt động ngoài các hoạt động SXKD tạo ra doanh thu của doanh nghiệp. Chi phí khác là những khoản chi phí (lỗ) do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp gây ra và chi phí thuế thu nhập doanh nghiệp.

Loại tài khoản này chỉ phản ánh các khoản chi phí trong kỳ, cuối kỳ được kết chuyển sang Tài khoản 911 “Xác định kết quả kinh doanh” và không có số dư cuối kỳ.

Loại Tài khoản 8 - Chi phí khác, có 02 tài khoản:

- Tài khoản 811 - Chi phí khác

- Tài khoản 821 - Chi phí thuế TNDN.

TÀI KHOẢN 811

CHI PHÍ KHÁC

Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp.

Chi phí khác của doanh nghiệp gồm:

- Chi phí thanh lý, nhượng bán TSCĐ và giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế;

- Các khoản chi phí khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 811 - CHI PHÍ KHÁC

Bên Nợ:

Các khoản chi phí khác phát sinh.

Bên Có:

Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1- Hạch toán nghiệp vụ nhượng, bán, thanh lý TSCĐ:

- Ghi nhận thu nhập khác do nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (Nếu có).

- Ghi giảm TSCĐ dùng vào SXKD đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Ghi nhận các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (Nếu có)

Có các TK 111, 112, 141,...

2- Kế toán chi phí khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đầu tư vào công ty liên kết:

- Góp vốn bằng vật tư hàng hoá: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại nhỏ hơn giá trị ghi sổ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156, 611...(Giá trị ghi sổ).

- Góp vốn bằng TSCĐ: Khi đầu tư vào công ty liên kết dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và công ty liên kết, trường hợp giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 223 - Đầu tư vào công ty liên kết (Theo giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

3. Phương pháp kế toán các nghiệp vụ kinh tế liên quan đến vốn góp vào cơ sở kinh doanh đồng kiểm soát:

- Khi góp vốn liên doanh vào cơ sở kinh doanh đồng kiểm soát bằng vật tư, hàng hóa có giá trị ghi sổ của vật tư, hàng hoá đem góp vốn lớn hơn giá đánh giá lại, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị ghi sổ lớn hơn giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán).

3.2- Khi góp vốn vào cơ sở kinh doanh đồng kiểm soát bằng tài sản cố định có giá đánh giá lại của TSCĐ đem góp vốn nhỏ hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 222 - Vốn góp liên doanh (Theo giá trị thực tế của TSCĐ do các bên thống nhất đánh giá)

Nợ TK 214 - Hao mòn TSCĐ (Số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (Số chênh lệch giữa giá trị đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

4. Kế toán hoạt động góp vốn vào doanh nghiệp khác bằng vật tư, hàng hoá, TSCĐ nhưng chỉ nắm giữ dưới 20% quyền biểu quyết:

- Trường hợp góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của vật tư, hàng hoá nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại nhỏ hơn giá ghi sổ của vật tư, hàng hoá)

Có các TK 152, 153, 156 (Giá trị ghi sổ).

- Trường hợp góp vốn bằng TSCĐ, căn cứ vào giá đánh giá lại TSCĐ được thoả thuận giữa nhà đầu tư và bên nhận góp vốn, nếu giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (Giá đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Chênh lệch giữa giá đánh giá lại của TSCĐ nhỏ hơn giá trị còn lại của TSCĐ)

Có các TK 211, 213 (Nguyên giá).

5- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 338 - Phải trả, phải nộp khác.

6- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

TÀI KHOẢN 821

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh của doanh nghiệp trong năm tài chính hiện hành.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này bao gồm chi phí thuế thu nhập hiện hành và chi phí thuế thu nhập hoãn lại khi xác định lợi nhuận (hoặc lỗ) của một năm tài chính.

2. Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

3. Chi phí thuế thu nhập doanh nghiệp hoãn lại là số thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai phát sinh từ:

- Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

- Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

4. Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ:

- Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

- Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 821 – “CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP”

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có Tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 821 – “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Tài khoản 821 – Chi phí thuế thu nhập doanh nghiệp có 2 Tài khoản cấp 2:

- Tài khoản 8211 – Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

TÀI KHOẢN 8211

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HIỆN HÀNH

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp hiện hành.

2. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp hiện hành. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

3. Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp hiện hành của năm phát hiện sai sót.

4. Cuối năm tài chính kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm vào Tài khoản 911 – “Xác định kết quả kinh doanh” để xác định kết quả sản xuất, kinh doanh trong năm.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8211 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP

HIỆN HÀNH

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ Tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8211 – “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

TÀI KHOẢN 8212

CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm của doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Cuối năm tài chính, kế toán phải xác định số thuế thu nhập hoãn lại phải trả để ghi nhận vào chi phí thuế thu nhập doanh nghiệp hoãn lại. Đồng thời phải xác định tài sản thuế thu nhập hoãn lại để ghi nhận vào thu nhập thuế thu nhập doanh nghiệp (Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại).

2. Kế toán không được phản ánh vào Tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

3. Cuối kỳ, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào Tài khoản 911 – “Xác định kết quả kinh doanh”.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 8212 – CHI PHÍ THUẾ THU NHẬP DOANH NGHIỆP HOÃN LẠI

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Số hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” nhỏ hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 – “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

I - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hiện hành

1- Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào ngân sách Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

2- Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp theo tờ khai quyết toán thuế hoặc số thuế do cơ quan thuế thông báo phải nộp:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp hiện hành còn phải nộp, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 – Thuế thu nhập doanh nghiệp

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

3 - Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp tiền, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,…

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

4 - Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 – Xác định kết quả kinh doanh.

II - Phương pháp ghi chép các nghiệp vụ kinh tế chủ yếu liên quan đến chi phí thuế thu nhập doanh nghiệp hoãn lại

1- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (Là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 – Thuế thu nhập hoãn lại phải trả.

2- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (Là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm), ghi:

Nợ TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 – Tài sản thuế thu nhập hoãn lại.

3 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm), ghi:

Nợ TK 243 – Tài sản thuế thu nhập hoãn lại

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

4 - Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (Số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm), ghi:

Nợ TK 347 – Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 – Chi phí thuế thu nhập doanh nghiệp hoãn lại.

5 - Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại:

+ Nếu TK 8212 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại.

+ Nếu TK 8212 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.

LOẠI TÀI KHOẢN 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

TÀI KHOẢN 911

XÁC ĐỊNH KẾT QUẢ KINH DOANH

Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán năm. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

1. Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (Gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

2. Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

3. Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

HẠCH TOÁN TÀI KHOẢN NÀY CẦN TÔN TRỌNG

MỘT SỐ QUY ĐỊNH SAU

1. Tài khoản này phải phản ánh đầy đủ, chính xác các khoản kết quả hoạt động kinh doanh của kỳ kế toán theo đúng quy định của chính sách tài chính hiện hành.

2. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (Hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

3. Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 911 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản ghi giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

PHƯƠNG PHÁP HẠCH TOÁN KẾ TOÁN

MỘT SỐ NGHIỆP VỤ KINH TẾ CHỦ YẾU

1. Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu bán hàng thuần vào Tài khoản Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 512 - Doanh thu bán hàng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

2. Kết chuyển trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý nhượng bán bất động sản đầu tư, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

3. Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính và các khoản thu nhập khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

4. Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính

Có TK 811 - Chi phí khác.

5. Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8211– Chi phí thuế thu nhập doanh nghiệp hiện hành.

6. Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập hoãn lại”:

+ Nếu TK 8212 có số phát sinh bên Nợ lớn hơn số phát sinh bên Có, thì số chênh lệch, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 8212 – Chi phí thuế thu nhập hoãn lại.

+ Nếu số phát sinh Nợ TK 8212 nhỏ hơn số phát sinh Có TK 8212, kế toán kết chuyển số chênh lệch, ghi:

Nợ TK 8212– Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 – Xác định kết quả kinh doanh.

7. Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

8. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

9. Tính và kết chuyển số lợi nhuận sau thuế TNDN của hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối.

10. Kết chuyển số lỗ hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

Đối với các đơn vị kế toán có lập báo cáo tài chính giữa niên độ (cuối quí) thì các bút toán (từ 1 đến 10) được ghi chép cho kỳ kế toán quí.

CÁC TÀI KHOẢN NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

LOẠI TÀI KHOẢN 0

Các tài khoản ngoài Bảng Cân đối kế toán dùng để phản ánh những tài sản hiện có ở doanh nghiệp nhưng không thuộc quyền sở hữu của doanh nghiệp như: Tài sản thuê ngoài; Vật tư, hàng hoá nhận giữ hộ, nhận gia công; Hàng hoá nhận bán hộ, nhận ký gửi. Đồng thời, loại tài khoản này còn phản ánh một số chỉ tiêu kinh tế đã được phản ánh ở các Tài khoản trong Bảng Cân đối kế toán, nhưng cần theo dõi để phục vụ yêu cầu quản lý như: Nợ khó đòi đã xử lý; Ngoại tệ (chi tiết theo nguyên tệ); Dự toán chi sự nghiệp, dự án.

Về nguyên tắc, các tài khoản thuộc loại này được ghi chép theo phương pháp ghi “Đơn", nghĩa là khi ghi vào một tài khoản thì không ghi quan hệ đối ứng với tài khoản khác.

Trị giá tài sản, vật tư, tiền vốn ghi trong các Tài khoản này theo giá hợp đồng, hoặc giá quy định ghi trong biên bản giao nhận, hoặc giá hoá đơn hay các chứng từ khác. Tài sản cố định thuê ngoài được ghi theo giá trị trong hợp đồng thuê tài sản cố định.

Tất cả các tài sản, vật tư, hàng hoá phản ánh trên các tài khoản ngoài Bảng Cân đối kế toán cũng phải được bảo quản và tiến hành kiểm kê thường kỳ như tài sản thuộc quyền sở hữu của doanh nghiệp.

Loại Tài khoản 0 - Tài khoản ngoài Bảng Cân đối kế toán, gồm 6 tài khoản:

Tài khoản 001 - Tài sản thuê ngoài;

Tài khoản 002 - Vật tư, hàng hoá nhận giữ hộ, nhận gia công;

Tài khoản 003 - Hàng hoá nhận bán hộ, nhận ký gửi, ký cược;

Tài khoản 004 - Nợ khó đòi đã xử lý;

Tài khoản 007 - Ngoại tệ các loại:

Tài khoản 008 - Dự toán chi sự nghiệp, dự án.

TÀI KHOẢN 001

TÀI SẢN THUÊ NGOÀI

Tài khoản này dùng để phản ánh giá trị của tất cả tài sản (bao gồm TSCĐ, BĐS đầu tư và công cụ, dụng cụ) mà doanh nghiệp thuê của đơn vị khác.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 001 - TÀI SẢN THUÊ NGOÀI

Bên Nợ:

Giá trị tài sản thuê ngoài tăng.

Bên Có:

Giá trị tài sản thuê ngoài giảm.

Số dư bên Nợ:

Giá trị tài sản thuê ngoài hiện còn.

Tài khoản này chỉ phản ánh giá trị tài sản thuê ngoài theo phương thức thuê hoạt động (Thuê xong trả lại tài sản cho bên cho thuê). Tài khoản này không phản ánh giá trị tài sản thuê tài chính.

Kế toán tài sản thuê ngoài phải theo dõi chi tiết theo từng tổ chức, cá nhân cho thuê và từng loại tài sản. Khi thuê tài sản phải có biên bản giao nhận tài sản giữa bên thuê và bên cho thuê. Đơn vị thuê tài sản có trách nhiệm bảo quản an toàn và sử dụng đúng mục đích tài sản thuê ngoài. Mọi trường hợp trang bị thêm, thay đổi kết cấu, tính năng kỹ thuật của tài sản phải được đơn vị cho thuê đồng ý. Mọi chi phí có liên quan đến việc sử dụng tài sản thuê ngoài được hạch toán vào các tài khoản có liên quan trong Bảng Cân đối kế toán.

TÀI KHOẢN 002

VẬT TƯ, HÀNG HOÁ NHẬN GIỮ HỘ, NHẬN GIA CÔNG

Tài khoản này phản ánh giá trị tài sản, vật tư, hàng hoá của đơn vị khác nhờ doanh nghiệp giữ hộ hoặc nhận gia công, chế biến. Giá trị của tài sản nhận giữ hộ hoặc nhận gia công, chế biến được hạch toán theo giá thực tế khi giao nhận hiện vật. Nếu chưa có giá thì tạm xác định giá để hạch toán.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 002 - VẬT TƯ, HÀNG HOÁ NHẬN GIỮ HỘ,

NHẬN GIA CÔNG

Bên Nợ:

Giá trị tài sản, vật tư, hàng hoá nhận gia công, chế biến hoặc nhận giữ hộ.

Bên Có:

- Giá trị tài sản, vật tư, hàng hoá đã xuất sử dụng cho việc gia công, chế biến đã giao trả cho đơn vị thuê;

- Giá trị vật tư, hàng hoá không dùng hết trả lại cho người thuê

- Giá trị tài sản, vật tư, hàng hoá nhận giữ hộ đã xuất chuyển trả cho chủ sở hữu thuê giữ hộ.

Số dư bên Nợ:

Giá trị tài sản, vật tư, hàng hoá còn giữ hộ hoặc còn đang nhận gia công, chế biến chưa xong.

Các chi phí liên quan đến việc gia công, chế biến, bảo quản tài sản, vật liệu, hàng hoá nhận gia công, chế biến, nhận giữ hộ không phản ánh vào tài khoản này mà phản ánh vào tài khoản tập hợp chi phí trong Bảng Cân đối kế toán.

Kế toán tài sản, vật tư, hàng hoá nhận gia công, chế biến hoặc nhận giữ hộ phải theo dõi chi tiết cho từng loại vật tư, hàng hoá, từng nơi bảo quản và từng người chủ sở hữu. Vật tư, hàng hoá nhận giữ hộ không được phép sử dụng và phải bảo quản cẩn thận như tài sản của đơn vị, khi giao nhận hay trả lại phải có chứng từ giao nhận của hai bên.

TÀI KHOẢN 003

HÀNG HOÁ NHẬN BÁN HỘ, NHẬN KÝ GỬI, KÝ CƯỢC

Tài khoản này dùng để phản ánh giá trị hàng hoá nhận bán hộ, nhận ký gửi, ký cược của các đơn vị và cá nhân khác.

KẾT CẤU VÀ NỘI DUNG PHÁN ÁNH CỦA

TÀI KHOẢN 003 - HÀNG HOÁ NHẬN BÁN HỘ, NHẬN KÝ GỬI

Bên Nợ:

Giá trị hàng hoá nhận bán hộ, nhận ký gửi, ký cược.

Bên Có:

- Giá trị hàng hoá đã bán hộ hoặc đã trả lại cho người nhờ ký gửi, ký cược.

- Giá trị tài sản nhận ký cược đã phát mại do đối tác vi phạm hợp đồng kinh tế.

Số dư bên Nợ:

Giá trị hàng hoá còn nhận bán hộ, nhận ký gửi, ký cược.

Khi nhận hàng hoá để bán hộ, hai bên giao nhận phải cân, đo, đong, đếm, xác định số lượng, chất lượng hàng hoá. Kế toán hàng hoá nhận bán hộ phải chi tiết theo từng mặt hàng, từng người gửi bán, từng nơi bảo quản và từng người chịu trách nhiệm vật chất. Hàng hoá khi đã bán được hoặc trả lại hàng ký gửi, ký cược, ngoài việc ghi Có TK 003 theo giá hợp đồng còn phải ghi các bút toán trên các tài khoản trong Bảng Cân đối kế toán phản ánh các nghiệp vụ bán hàng và thanh toán với tổ chức, cá nhân có hàng gửi bán.

TÀI KHOẢN 004

NỢ KHÓ ĐÒI ĐÃ XỬ LÝ

Tài khoản này dùng để phản ánh các khoản nợ phải thu đã được xoá sổ, nhưng cần theo dõi để tiếp tục đòi nợ. Các khoản nợ khó đòi tuy đã xoá sổ trong Bảng Cân đối kế toán nhưng không có nghĩa là xoá bỏ khoản nợ đó, tuỳ theo chính sách tài chính hiện hành mà theo dõi để truy thu sau này nếu tình hình tài chính của người mắc nợ có thay đổi.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 004 - NỢ KHÓ ĐÒI ĐÃ XỬ LÝ

Bên Nợ:

Số nợ khó đòi đã được xoá sổ trong Bảng Cân đối kế toán để tiếp tục theo dõi ngoài Bảng.

Bên Có:

- Số đã thu được về các khoản nợ khó đòi;

- Số nợ khó đòi được xoá sổ theo quyết định của cơ quan hoặc cấp có thẩm quyền, không phải theo dõi ngoài Bảng Cân đối kế toán.

Số dư bên Nợ:

Số còn phải thu về nợ khó đòi cần tiếp tục theo dõi.

Khi thu được khoản nợ khó đòi đã được xoá sổ thì ghi tăng thu nhập khác của doanh nghiệp (nghiệp vụ trong Bảng Cân đối kế toán), đồng thời ghi Có TK 004 “Nợ khó đòi đã xử lý". Trường hợp khoản nợ khó đòi đã xác định chắc chắn không thể đòi được nữa thì trình cấp có thẩm quyền quyết định xoá nợ. Khi có quyết định của cấp có thẩm quyền, ghi Có TK 004.

Kế toán chi tiết tài khoản này phải theo dõi cho từng đối tượng nợ và từng khoản nợ.

TÀI KHOẢN 007

NGOẠI TỆ CÁC LOẠI

Tài khoản này dùng để phản ánh tình hình thu, chi và còn lại theo nguyên tệ của từng loại ngoại tệ ở doanh nghiệp.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 007 – NGOẠI TỆ CÁC LOẠI

Bên Nợ:

Số ngoại tệ thu vào (Nguyên tệ).

Bên Có:

Số ngoại tệ xuất ra (Nguyên tệ).

Số dư bên Nợ:

Số ngoại tệ còn lại tại doanh nghiệp (Nguyên tệ).

Trên tài khoản này không quy đổi các ngoại tệ ra đồng Việt Nam

Kế toán chi tiết TK 007 theo từng loại ngoại tệ.

TÀI KHOẢN 008

DỰ TOÁN CHI SỰ NGHIỆP, DỰ ÁN

Tài khoản này dùng để phản ánh số dự toán chi sự nghiệp, dự án được cấp có thẩm quyền giao và việc rút dự toán ra sử dụng trong kỳ của các đơn vị được Ngân sách Nhà nước cấp, số dự toán còn lại cuối kỳ.

Tài khoản này phải được theo dõi hạch toán chi tiết: dự toán chi sự nghiệp, dự toán chi dự án.

KẾT CẤU VÀ NỘI DUNG PHẢN ÁNH CỦA

TÀI KHOẢN 008 – DỰ TOÁN CHI SỰ NGHIỆP, DỰ ÁN

Bên Nợ:

Số dự toán chi sự nghiệp, dự án được giao.

Bên Có:

Rút dự toán chi sự nghiệp, dự án ra sử dụng.

Số dư bên Nợ:

Dự toán chi sự nghiệp, dự án còn lại chưa rút.

Cuối năm, số dự toán chi sự nghiệp, dự án còn lại sẽ bị huỷ bỏ hoặc được chuyển sang năm sau theo quyết định của cơ quan có thẩm quyền. Đối với các doanh nghiệp có nhiều loại dự toán thì mở sổ theo dõi chi tiết dự toán chi sự nghiệp và dự toán chi dự án chi tiết cho từng dự án.

[QH1]Được tính vào nguên giá

[DMH2]Chuyển quyefn sở hữu lại cho bên đi thuê khi hết thời hạn thuê

[DMH3]Bên thuê có quyền lựa chọn mua lại tài sản ….vào cuối thời hạn thuê.

[QH4]Là khoản tiền thấp nhất

[QH5]?

[QH6]TSCD là thuê tài chính khi thuê lại mà có chênh lêch giữa giá bán cao hơn GTCL thi khoản chênh lệch này cho vào TK 3387

Và định kỳ kết chuyển giảm chi phí chứ kkhông ghi tăng doanh thu

Ví dụ:

Lúc bán chi

Nợ : 131: tổng

Có 711: GTCL

Có 3387: cl giá bán lớn hơn GTCL

Đến khi kết chuyển ghi

Nợ 3387

Có 641,642,627,623. .. .

Phải phù hợp với thời gian thuê tài TS

[QH7]Các khoản đàu tư này có thể là TSCĐ nhưng khi thanh lý nó đang là các khoản đầu tư nên kkhoản chên lêch cho vào 515 và 635 chính chứ ko cho vào 711

[QVH8] Khi phat sinh vuot ghi no 623/ co TK CP

Sau do ket chuyen chi phi su dung vuot tren muc binh thuong ghi

dung vuotNo TK 632 / Co TK 623


QD 2006 - 48 che do ke toan dn vua va nho

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 48/2006/QĐ-BTC NGÀY 14 THÁNG 9 NĂM 2006

VỀ VIỆC BAN HÀNH CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP NHỎ VÀ VỪA

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 90/2001/NĐ-CP ngày 23/11/2001của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và Kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã. Chế độ Kế toán Doanh nghiệp nhỏ và vừa, gồm 5 phần:

Phần thứ nhất - Quy định chung;

Phần thứ hai - Hệ thống tài khoản kế toán;

Phần thứ ba - Hệ thống báo cáo tài chính;

Phần thứ tư - Chế độ chứng từ kế toán;

Phần thứ năm - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp nhỏ và vừa, căn cứ vào “Chế độ kế toán doanh nghiệp nhỏ và vừa” ban hành theo Quyết định này, tiến hành nghiên cứu, cụ thể hoá và áp dụng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng danh mục các tài khoản, chứng từ, sổ kế toán, lựa chọn hình thức sổ kế toán và báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý từng lĩnh vực hoạt động, từng loại hình doanh nghiệp. Trường hợp có sửa đổi, bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3: Chế độ kế toán Doanh nghiệp nhỏ và vừa không áp dụng cho doanh nghiệp Nhà nước (DNNN), công ty TNHH nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Các doanh nghiệp có quy mô nhỏ và vừa là công ty con sẽ thực hiện chế độ kế toán theo quy định của công ty mẹ.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Điều 4: Công ty TNHH, công ty cổ phần chưa niêm yết trên thị trường chứng khoán, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp nhỏ và vừa áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 phải thông báo cho cơ quan Thuế quản lý doanh nghiệp và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng Chế độ kế toán doanh nghiệp nhỏ và vừa, phải thông báo lại cho cơ quan Thuế.

Điều 5. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Quyết định này thay thế Quyết định số 1177 TC/QĐ/CĐKT ngày 23/12/1996 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp vừa và nhỏ” và Quyết định số 144/2001/QĐ-BTC ngày 21/12/2001 của Bộ trưởng Bộ Tài chính về việc "Bổ sung, sửa đổi chế độ kế toán doanh nghiệp vừa và nhỏ ban hành theo Quyết định số 1177 TC/QĐ/CĐKT".

Các doanh nghiệp nhỏ và vừa tiến hành khoá sổ kế toán tại thời điểm 31/12/2006 để tính chuyển số dư tài khoản kế toán cũ sang tài khoản kế toán mới từ ngày 1/1/2007 theo chế độ kế toán ban hành theo Quyết định này.

Những quy định khác về kế toán không quy định trong Quyết định này được thực hiện theo Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh.

Điều 6: Cục Thuế các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán Doanh nghiệp nhỏ và vừa ở các đơn vị trên địa bàn quản lý.

Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Tổng cục trưởng Tổng cục thuế, Chánh Văn phòng Bộ, Cục trưởng Cục tài chính doanh nghiệp và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm hướng dẫn, kiểm tra và thi hành quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Tá

PHẦN THỨ NHẤT

QUY ĐỊNH CHUNG

1. "Chế độ kế toán Doanh nghiệp nhỏ và vừa” áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước, bao gồm: Công ty trách nhiệm hữu hạn (TNHH), công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hợp tác xã.

Chế độ kế toán doanh nghiệp nhỏ và vừa không áp dụng cho DNNN, công ty TNHH Nhà nước 1 thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Công ty TNHH, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân có quy mô lớn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Doanh nghiệp có quy mô vừa có thể áp dụng Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 nhưng phải thông báo cho cơ quan Thuế quản lý doanh nghiệp mình và phải thực hiện ổn định ít nhất trong thời gian là 2 năm. Trường hợp chuyển đổi trở lại áp dụng chế độ kế toán doanh nghiệp nhỏ và vừa phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

Các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như: Điện lực, dầu khí, bảo hiểm, chứng khoán... được áp dụng chế độ kế toán đặc thù do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Các doanh nghiệp nhỏ và vừa là công ty con thực hiện chế độ kế toán theo quy định của công ty mẹ.

Doanh nghiệp nhỏ và vừa áp dụng chế độ kế toán này nếu có nhu cầu sửa đổi, bổ sung thì phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

2. Chế độ kế toán doanh nhiệp nhỏ và vừa được xây dựng trên cơ sở áp dụng đầy đủ 7 chuẩn mực kế toán thông dụng, áp dụng không đầy đủ 12 chuẩn mực kế toán và không áp dụng 7 chuẩn mực kế toán do không phát sinh ở doanh nghiệp nhỏ và vừa hoặc do quá phức tạp không phù hợp với doanh nghiệp nhỏ và vừa (Bảng kèm theo).

2.1. Các chuẩn mực kế toán áp dụng đầy đủ

STT

Số hiệu và tên chuẩn mực

1

CM số 01 - Chuẩn mực chung

2

CM số 05 - Bất động sản đầu tư

3

CM số 14 - Doanh thu và thu nhập khác

4

CM số 16 - Chi phí đi vay

5

CM số 18 - Các khoản dự phòng, tài sản và nợ tiềm tàng

6

CM số 23 - Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

7

CM số 26 - Thông tin về các bên liên quan

2.2. Các chuẩn mực kế toán áp dụng không đầy đủ

STT

Số hiệu và tên chuẩn mực

Nội dung không áp dụng

1

CM số 02- Hàng tồn kho

Phân bổ chi phí sản xuất chung cố định theo công suất bình thường máy móc thiết bị.

2

CM số 03- TSCĐ hữu hình

Thời gian khấu hao và phương pháp khấu hao.

3

CM số 04 TSCĐ vô hình

4

CM số 06 - Thuê tài sản

Bán và thuê lại tài sản là thuê hoạt động.

5

CM số 07- Kế toán các khoản đầu tư vào công ty liên kết

Phương pháp vốn chủ sở hữu.

6

CM số 08- Thông tin tài chính về những khoản vốn góp liên doanh

- Phương pháp vốn chủ sở hữu;

- Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản, nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác;

- Trường hợp bên góp vốn liên doanh bán tài sản cho liên doanh: Nếu bên góp vốn liên doanh đã chuyển quyền sở hữu tài sản và tài sản này được liên doanh giữ lại chưa bán cho bên thứ ba độc lập thì bên góp vốn liên doanh chỉ được hạch toán phần lãi hoặc lỗ có thể xác định tương ứng cho phần lợi ích của các bên góp vốn liên doanh khác. Nếu liên doanh bán tài sản này cho bên thứ ba độc lập thì bên góp vốn liên doanh được ghi nhận phần lãi, lỗ thực tế phát sinh từ nghiệp vụ bán tài sản cho liên doanh.

7

CM số 10- Ảnh hưởng của việc thay đổi tỷ giá hối đoái

Chênh lệch tỷ giá phát sinh khi chuyển đổi báo cáo tài chính của cơ sở ở nước ngoài.

8

CM số 15 - Hợp đồng xây dựng

Ghi nhận doanh thu, chi phí hợp đồng xây dựng trong trường hợp nhà thầu được thanh toán theo tiến độ kế hoạch.

9

CM số 17- Thuế thu nhập doanh nghiệp

Thuế thu nhập hoãn lại.

10

CM số 21- Trình bày báo cáo tài chính

Giảm bớt các yêu cầu trình bày trong báo cáo.

11

CM số 24 - Báo cáo lưu chuyển tiền tệ

Chỉ khuyến khích áp dụng chứ không bắt buộc

12

CM số 29 – Thay đổi chính sách kế toán, ước tính kế toán và các sai sót

Áp dụng hồi tố đối với thay đổi chính sách kế toán.

2.3.Các chuẩn mực kế toán không áp dụng

STT

Số hiệu và tên chuẩn mực

1

CM số 11- Hợp nhất kinh doanh.

2

CM số 19- Hợp đồng bảo hiểm.

3

CM số 22- Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự.

4

CM số 25- Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con.

5

CM số 27 - Báo cáo tài chính giữa niên độ.

6

CM số 28 – Báo cáo bộ phận.

7

CM số 30- Lãi trên cổ phiếu.

3. Chữ số, chữ viết, đơn vị tính sử dụng trong kế toán

- Chữ viết sử dụng trong kế toán là tiếng Việt. Chữ số sử dụng trong kế toán là chữ số Ả Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, ... phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

- Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

- Đơn vị hiện vật và đơn vị thời gian lao động áp dụng cho các doanh nghiệp nhỏ và vừa là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

4. Kỳ kế toán

Kỳ kế toán áp dụng cho doanh nghiệp nhỏ và vừa là kỳ kế toán năm. Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan Thuế biết.

Doanh nghiệp nhỏ và vừa phải lập và nộp báo cáo tài chính cho các cơ quan Nhà nước theo kỳ kế toán năm.

5. Kiểm kê tài sản

Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

Doanh nghiệp nhỏ và vừa phải kiểm kê tài sản trong các trường hợp sau:

- Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

- Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

- Chuyển đổi hình thức sở hữu doanh nghiệp;

- Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

- Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

- Các trường hợp khác theo quy định của pháp luật.

Sau khi kiểm kê tài sản, doanh nghiệp phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

6. Công khai báo cáo tài chính

6.1. Nội dung công khai báo cáo tài chính của doanh nghiệp nhỏ và vừa gồm:

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Trích lập và sử dụng các quỹ;

- Kết quả hoạt động kinh doanh;

- Thu nhập của người lao động.

6.2. Hình thức và thời hạn công khai báo cáo tài chính

Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

- Phát hành ấn phẩm;

- Thông báo bằng văn bản;

- Niêm yết;

- Các hình thức khác theo quy định của pháp luật.

Đối với doanh nghiệp nhỏ và vừa là doanh nghiệp tư nhân và công ty hợp danh phải công khai báo cáo tài chính năm trong thời hạn 60 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các doanh nghiệp nhỏ và vừa khác thời hạn công khai báo cáo tài chính chậm nhất là 120 ngày.

7. Bảo quản, lưu trữ tài liệu kế toán

7.1. Loại tài liệu kế toán doanh nghiệp nhỏ và vừa phải lưu trữ, gồm:

- Chứng từ kế toán;

- Sổ kế toán chi tiết, sổ kế toán tổng hợp;

- Báo cáo tài chính, báo cáo kế toán quản trị;

- Tài liệu khác có liên quan đến kế toán như: Các loại hợp đồng; Quyết định bổ sung vốn từ lợi nhuận, phân phối các quỹ từ lợi nhuận; Quyết định miễn giảm thuế, hoàn thuế, truy thu thuế; Báo cáo kết quả kiểm kê và đánh giá tài sản; Các tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; Các tài liệu liên quan đến giải thể, phá sản, chia, tách, sáp nhập, chấm dứt hoạt động, chuyển đổi hình thức sở hữu; Biên bản tiêu huỷ tài liệu kế toán và các tài liệu khác có liên quan đến kế toán.

7.2. Bảo quản, lưu trữ tài liệu kế toán

Tài liệu kế toán phải được doanh nghiệp nhỏ và vừa bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp. Chứng từ kế toán sao chụp để lưu trữ phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của đơn vị lưu bản chính.

Giám đốc doanh nghiệp nhỏ và vừa chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

7.3. Nơi lưu trữ tài liệu kế toán

Tài liệu kế toán của doanh nghiệp nào được lưu trữ tại kho của doanh nghiệp đó. Kho lưu trữ phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật. Doanh nghiệp nhỏ và vừa có thể thuê tổ chức lưu trữ thực hiện lưu trữ tài liệu kế toán trên cơ sở hợp đồng ký kết giữa các bên.

Tài liệu kế toán của doanh nghiệp nhỏ và vừa giải thể, phá sản bao gồm tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến việc giải thể, phá sản được lưu trữ tại nơi theo quyết định của Giám đốc doanh nghiệp.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của các doanh nghiệp được chia, tách thành hai hay nhiều doanh nghiệp mới được xử lý theo quy định sau: Nếu tài liệu kế toán phân chia được cho đơn vị kế toán mới thì phân chia và lưu trữ tại doanh nghiệp mới; nếu tài liệu kế toán không phân chia được thì lưu trữ tại đơn vị kế toán bị chia hoặc bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách doanh nghiệp. Tài liệu kế toán liên quan đến chia, tách thì lưu trữ tại các doanh nghiệp mới chia, tách.

Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến sáp nhập các doanh nghiệp nhỏ và vừa thì lưu trữ tại doanh nghiệp nhận sáp nhập.

7.4. Thời hạn lưu trữ tài liệu kế toán

7.4.1.Tài liệu kế toán phải lưu trữ tối thiểu 5 năm, gồm:

- Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của doanh nghiệp, không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu trong tập tài liệu kế toán của Phòng Kế toán.

- Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

7.4.2. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

- Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, các sổ kế toán tổng hợp, báo cáo tài chính năm của đơn vị kế toán, biên bản tiêu huỷ tài liệu kế toán và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính, trong đó có báo cáo kiểm toán và báo cáo kiểm tra kế toán.

- Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

- Tài liệu kế toán về quá trình đầu tư, bao gồm tài liệu kế toán của các kỳ kế toán năm và tài liệu kế toán về Báo cáo quyết toán vốn đầu tư dự án hoàn thành.

- Tài liệu kế toán liên quan đến thành lập, chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản đơn vị kế toán.

7.4.3. Tài liệu kế toán phải lưu trữ vĩnh viễn quy định như sau:

- Tài liệu kế toán được lưu trữ vĩnh viễn là các tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Việc xác định tài liệu kế toán lưu trữ vĩnh viễn do người đại diện theo pháp luật của doanh nghiệp quyết định căn cứ vào tính sử liệu và ý nghĩa lâu dài của tài liệu, thông tin để quyết định cho từng trường hợp cụ thể và giao cho bộ phận kế toán hoặc bộ phận khác lưu trữ dưới hình thức bản gốc hoặc hình thức khác;

- Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ trên 10 năm cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

7.5. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Thời điểm tính thời hạn lưu trữ đối với tài liệu quy định tại điểm 7.4 của phần quy định chung Quyết định này được tính từ ngày kết thúc kỳ kế toán năm.

8- Kế toán trưởng

8.1. Bố trí kế toán trưởng

Doanh nghiệp nhỏ và vừa đều bố trí người làm kế toán trưởng hoặc phụ trách kế toán. Khi thành lập doanh nghiệp nhỏ và vừa phải bố trí ngay người làm kế toán trưởng hoặc phụ trách kế toán. Trường hợp khuyết kế toán trưởng hoặc phụ trách kế toán thì người có thẩm quyền phải bổ nhiệm ngay kế toán trưởng hoặc phụ trách kế toán mới. Doanh nghiệp có thể bổ nhiệm kế toán trưởng, hoặc phụ trách kế toán hoặc thuê kế toán trưởng.

Khi thay đổi kế toán trưởng hoặc phụ trách kế toán, người đại diện theo pháp luật của đơn vị kế toán phải tổ chức bàn giao công việc và tài liệu kế toán giữa kế toán trưởng hoặc phụ trách kế toán cũ và kế toán trưởng hoặc phụ trách kế toán mới, đồng thời thông báo cho các bộ phận có liên quan trong đơn vị và cho ngân hàng nơi mở tài khoản giao dịch biết họ, tên và mẫu chữ ký của kế toán trưởng hoặc phụ trách kế toán mới . Kế toán trưởng mới chịu trách nhiệm về công việc làm của mình kể từ ngày nhận bàn giao công việc. Kế toán trưởng hoặc phụ trách kế toán cũ vẫn phải chịu trách nhiệm về tính chính xác, đầy đủ, khách quan của thông tin, tài liệu kế toán trong thời gian mình phụ trách.

8.2. Tiêu chuẩn và điều kiện của kế toán trưởng

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết; có ý thức chấp hành pháp luật; chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về kế toán ít nhất là ba năm.

Người được bố trí làm kế toán trưởng doanh nghiệp nhỏ và vừa phải có các điều kiện sau đây:

- Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

- Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

8.3. Thuê làm kế toán, thuê làm kế toán trưởng

- Doanh nghiệp nhỏ và vừa được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng.

- Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 51, 55, 56 và Điều 57 của Luật Kế toán và các văn bản hướng dẫn thi hành Luật Kế toán.

- Người được thuê làm kế toán trưởng phải có đủ các điều kiện:

+ Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán;

+ Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

+ Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

- Người được thuê làm kế toán có trách nhiệm và quyền của người làm kế toán quy định tại khoản 2, khoản 3 Điều 50 của Luật Kế toán. Người được thuê làm kế toán trưởng có trách nhiệm và quyền của kế toán trưởng quy định tại Điều 54 của Luật Kế toán.

- Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

PHẦN THỨ HAI

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa bao gồm các Tài khoản cấp 1, Tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ kế toán này.

2- Các doanh nghiệp có quy mô nhỏ và vừa căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp nhỏ và vừa, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp nhỏ và vừa cần bổ sung Tài khoản cấp 1 hoặc sửa đổi Tài khoản cấp 1, cấp 2 trong hệ thống tài khoản kế toán do Bộ Tài chính quy định về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp nhỏ và vừa có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có qui định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán doanh nghiệp nhỏ và vừa đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II - DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

TT

Số hiệu TK

TÊN TÀI KHOẢN

GHI CHÚ

Cấp 1

Cấp 2

Cấp 3

1

2

3

4

5

6

LOẠI TÀI KHOẢN 1

TÀI SẢN NGẮN HẠN

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

2

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

3

121

Đầu tư tài chính ngắn hạn

4

131

Phải thu của khách hàng

Chi tiết theo từng khách hàng

5

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hoá, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

6

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

7

141

Tạm ứng

Chi tiết theo đối tượng

8

142

Chi phí trả trước ngắn hạn

9

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

10

153

Công cụ, dụng cụ

Chi tiết theo yêu cầu quản lý

11

154

Chi phí sản xuất, kinh doanh dở dang

Chi tiết theo yêu cầu quản lý

12

155

Thành phẩm

Chi tiết theo yêu cầu quản lý

13

156

Hàng hoá

Chi tiết theo yêu cầu quản lý

14

157

Hàng gửi đi bán

Chi tiết theo yêu cầu quản lý

15

159

Các khoản dự phòng

1591

Dự phòng giảm giá đầu tư tài chính ngắn hạn

1592

Dự phòng phải thu khó đòi

1593

Dự phòng giảm giá hàng tồn kho

LOẠI TÀI KHOẢN 2

TÀI SẢN DÀI HẠN

16

211

Tài sản cố định

2111

TSCĐ hữu hình

2112

TSCĐ thuê tài chính

2113

TSCĐ vô hình

17

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

18

217

Bất động sản đầu tư

19

221

Đầu tư tài chính dài hạn

2212

Vốn góp liên doanh

2213

Đầu tư vào công ty liên kết

2218

Đầu tư tài chính dài hạn khác

20

229

Dự phòng giảm giá đầu tư tài chính dài hạn

21

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản dở dang

2413

Sửa chữa lớn TSCĐ

22

242

Chi phí trả trước dài hạn

23

244

Ký quỹ, ký cược dài hạn

LOẠI TÀI KHOẢN 3

NỢ PHẢI TRẢ

24

311

Vay ngắn hạn

25

315

Nợ dài hạn đến hạn trả

26

331

Phải trả cho người bán

Chi tiết theo đối tượng

27

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

28

334

Phải trả người lao động

29

335

Chi phí phải trả

30

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

31

341

Vay, nợ dài hạn

3411

Vay dài hạn

3412

Nợ dài hạn

3413

Trái phiếu phát hành

34131

Mệnh giá trái phiếu

34132

Chiết khấu trái phiếu

34133

Phụ trội trái phiếu

3414

Nhận ký quỹ, ký cược dài hạn

32

351

Quỹ dự phòng trợ cấp mất việc làm

33

352

Dự phòng phải trả

LOẠI TÀI KHOẢN 4

VỐN CHỦ SỞ HỮU

34

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

(Công ty cổ phần)

4118

Vốn khác

35

413

Chênh lệch tỷ giá hối đoái

36

418

Các quỹ thuộc vốn chủ sở hữu

37

419

Cổ phiếu quỹ

(Công ty cổ phần)

38

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

39

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

LOẠI TÀI KHOẢN 5

DOANH THU

40

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu bán hàng hoá

5112

Doanh thu bán các thành phẩm

Chi tiết theo yêu cầu quản lý

5113

Doanh thu cung cấp dịch vụ

5118

Doanh thu khác

41

515

Doanh thu hoạt động tài chính

42

521

Các khoản giảm trừ doanh thu

5211

Chiết khấu thương mại

5212

Hàng bán bị trả lại

5213

Giảm giá hàng bán

LOẠI TÀI KHOẢN 6

CHI PHÍ SẢN XUẤT, KINH DOANH

43

611

Mua hàng

Áp dụng cho PP kiểm kê định kỳ

44

631

Giá thành sản xuất

Áp dụng cho PP kiểm kê định kỳ

45

632

Giá vốn hàng bán

46

635

Chi phí tài chính

47

642

Chi phí quản lý kinh doanh

6421

Chi phí bán hàng

6422

Chi phí quản lý doanh nghiệp

LOẠI TÀI KHOẢN 7

THU NHẬP KHÁC

48

711

Thu nhập khác

Chi tiết theo hoạt động

LOẠI TÀI KHOẢN 8

CHI PHÍ KHÁC

49

811

Chi phí khác

Chi tiết theo hoạt động

50

821

Chi phí thuế thu nhập doanh nghiệp

LOẠI TÀI KHOẢN 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

51

911

Xác định kết quả kinh doanh

LOẠI TÀI KHOẢN 0

TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản thuê ngoài

2

002

Vật tư, hàng hoá nhận giữ hộ, nhận gia công

Chi tiết theo yêu

3

003

Hàng hoá nhận bán hộ, nhận ký gửi, ký cược

cầu quản lý

4

004

Nợ khó đòi đã xử lý

5

007

Ngoại tệ các loại

PHẦN THỨ BA

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I. QUY ĐỊNH CHUNG

1. Mục đích của việc lập báo cáo tài chính

Hệ thống báo cáo tài chính áp dụng cho các doanh nghiệp nhỏ và vừa được lập với mục đích sau:

(1) Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nguồn vốn hình thành tài sản của doanh nghiệp, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp trong một năm tài chính.

(2) Cung cấp các thông tin kinh tế, tài chính chủ yếu cho việc đánh giá tình hình và kết quả hoạt động của doanh nghiệp, đánh giá tình hình tài chính của doanh nghiệp trong năm tài chính đã qua và những dự đoán trong tương lai. Thông tin của báo cáo tài chính là căn cứ quan trọng cho việc đề ra những quyết định về quản lý, điều hành sản xuất, kinh doanh hoặc đầu tư vào các doanh nghiệp của các chủ doanh nghiệp, chủ sở hữu, các nhà đầu tư, các chủ nợ hiện tại và tương lai của doanh nghiệp, đồng thời cung cấp thông tin phục vụ yêu cầu quản lý vĩ mô của Nhà nước.

2. Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước là công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân. Các hợp tác xã cũng áp dụng Hệ thống báo cáo tài chính năm quy định tại chế độ kế toán này.

Hệ thống báo cáo tài chính năm này không áp dụng cho doanh nghiệp Nhà nước, công ty TNHH Nhà nước một thành viên, công ty cổ phần niêm yết trên thị trường chứng khoán, hợp tác xã nông nghiệp và hợp tác xã tín dụng.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

3. Hệ thống báo cáo tài chính của doanh nghiệp nhỏ và vừa

(1) Báo cáo tài chính quy định cho các doanh nghiệp nhỏ và vừa bao gồm:

1.1. Báo cáo bắt buộc

- Bảng Cân đối kế toán: Mẫu số B 01 - DNN

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B 02 - DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B 09 - DNN

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm phụ biểu sau:

- Bảng Cân đối tài khoản: Mẫu số F 01- DNN

1.2. Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo Lưu chuyển tiền tệ Mẫu số B03-DNN

Ngoài ra, để phục vụ yêu cầu quản lý, chỉ đạo, điều hành hoạt động sản xuất, kinh doanh, các doanh nghiệp có thể lập thêm các báo cáo tài chính chi tiết khác.

(2) Báo cáo tài chính quy định cho các Hợp tác xã

- Bảng Cân đối tài khoản: Mẫu số B01 – DNN/HTX

- Báo cáo Kết quả hoạt động kinh doanh: Mẫu số B02 – DNN

- Bản Thuyết minh báo cáo tài chính: Mẫu số B09 – DNN/HTX

(3) Nội dung, phương pháp tính toán, hình thức trình bày các chỉ tiêu trong từng báo cáo quy định trong chế độ này được áp dụng thống nhất cho các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này.

Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể bổ sung, các chỉ tiêu cho phù hợp với từng lĩnh vực hoạt động và yêu cầu quản lý của doanh nghiệp; Trường hợp có sửa đổi thì phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

4. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

(1) Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

a. Tất cả các doanh nghiệp nhỏ và vừa thuộc đối tượng áp dụng hệ thống báo cáo tài chính này phải lập và gửi báo cáo tài chính năm theo đúng quy định của chế độ này.

b. Đối với các công ty TNHH, công ty cổ phần và các hợp tác xã thời hạn gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

c. Đối với doanh nghiệp tư nhân và công ty hợp danh, thời hạn gửi báo cáo tài chính năm chậm nhất là 30 ngày kể từ ngày kết thúc năm tài chính.

Các doanh nghiệp có thể lập báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

(2) Nơi nhận báo cáo tài chính năm được quy định như sau:

Nơi nhận báo cáo tài chính

Loại hình doanh nghiệp

Cơ

quan Thuế

Cơ quan

đăng ký

kinh doanh

Cơ quan

Thống kê

1- Công ty TNHH, Công ty cổ phần, Công ty hợp danh, Doanh nghiệp tư nhân.

2- Hợp tác xã

x

x

x

x

x

II. DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. DANH MỤC BÁO CÁO TÀI CHÍNH DOANH NGHIỆP NHỎ VÀ VỪA

1. Bảng Cân đối kế toán - Mẫu số B01-DNN

2. Bảng Cân đối tài khoản - Mẫu số F01-DNN

3. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

4. Báo cáo Lưu chuyển tiền tệ - Mẫu số B03-DNN

5. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN

B. DANH MỤC BÁO CÁO TÀI CHÍNH HỢP TÁC XÃ

1. Bảng Cân đối Tài khoản - Mẫu số B01-DNN/HTX

2. Báo cáo Kết quả hoạt động kinh doanh - Mẫu số B02-DNN

3. Bản Thuyết minh báo cáo tài chính - Mẫu số B09-DNN/HTX

C. MẪU BIỂU BÁO CÁO TÀI CHÍNH

1. Bảng Cân đối kế toán

Đơn vị:...................

Địa chỉ:...................

Mẫu số B 01 - DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày......tháng ... năm ....

Đơn vị tính:.............

TÀI SẢN

Mã số

Thuyết minh

Số

cuối năm

Số

đầu năm

A

B

C

1

2

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

(III.01)

II. Đầu tư tài chính ngắn hạn

120

(III.05)

1. Đầu tư tài chính ngắn hạn

121

2. Dự phòng giảm giá đầu tư tài chính ngắn hạn (*)

129

(…)

(...)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Các khoản phải thu khác

138

4. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

(III.02)

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(...)

V. Tài sản ngắn hạn khác

150

1. Thuế giá trị gia tăng được khấu trừ

151

2. Thuế và các khoản khác phải thu Nhà nước

152

3. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN

(200 = 210+220+230+240)

200

I. Tài sản cố định

210

(III.03.04)

1. Nguyên giá

211

2. Giá trị hao mòn luỹ kế (*)

212

(....)

(.....)

3. Chi phí xây dựng cơ bản dở dang

213

II. Bất động sản đầu tư

220

1. Nguyên giá

221

2. Giá trị hao mòn luỹ kế (*)

222

(....)

(.....)

III. Các khoản đầu tư tài chính dài hạn

230

(III.05)

1. Đầu tư tài chính dài hạn

231

2. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

239

(....)

(.....)

IV. Tài sản dài hạn khác

240

1. Phải thu dài hạn

241

2. Tài sản dài hạn khác

248

3. Dự phòng phải thu dài hạn khó đòi (*)

249

(....)

(.....)

TỔNG CỘNG TÀI SẢN

(250 = 100 + 200)

250

NGUỒN VỐN

A - NỢ PHẢI TRẢ

(300 = 310 + 320)

300

I. Nợ ngắn hạn

310

1. Vay ngắn hạn

311

2. Phải trả cho người bán

312

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

III.06

5. Phải trả người lao động

315

6. Chi phí phải trả

316

7. Các khoản phải trả ngắn hạn khác

318

8. Dự phòng phải trả ngắn hạn

319

II. Nợ dài hạn

320

1. Vay và nợ dài hạn

321

2. Quỹ dự phòng trợ cấp mất việc làm

322

3. Phải trả, phải nộp dài hạn khác

328

4. Dự phòng phải trả dài hạn

329

B - VỐN CHỦ SỞ HỮU

(400 = 410+430)

400

I. Vốn chủ sở hữu

410

III.07

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(....)

(....)

5. Chênh lệch tỷ giá hối đoái

415

6. Các quỹ thuộc vốn chủ sở hữu

416

7. Lợi nhuận sau thuế chưa phân phối

417

II. Quỹ khen thưởng, phúc lợi

430

TỔNG CỘNG NGUỒN VỐN

(440 = 300 + 400 )

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu

Số

cuối năm

Số

đầu năm

1- Tài sản thuê ngoài

2- Vật tư, hàng hoá nhận giữ hộ, nhận gia công

3- Hàng hoá nhận bán hộ, nhận ký gửi, ký cược

4- Nợ khó đòi đã xử lý

5- Ngoại tệ các loại

Lập, ngày ... tháng ... năm ...

Người lập biểu

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(2) Các chỉ tiêu không có số liệu thì không phải báo cáo nhưng không được đánh lại "Mã số".

(3) Doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì "Số cuối năm" có thể ghi là "31.12.X"; "Số đầu năm" có thể ghi là "01.01.X".

2. Bảng Cân đối tài khoản

Đơn vị:.................

Địa chỉ:...................

Mẫu số F01 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

chỉ gửi cho cơ quan thuế

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo kết quả hoạt động kinh doanh

Đơn vị:.................

Địa chỉ:...................

Mẫu số B 02 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm ...

Đơn vị tính:............

CHỈ TIÊU

Mã số

Thuyết minh

Năm

nay

Năm

trước

A

B

C

1

2

1. Doanh thu bán hàng và cung cấp dịch vụ

01

IV.08

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ

(10 = 01 - 02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ

(20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí quản lý kinh doanh

24

9. Lợi nhuận thuần từ hoạt động kinh doanh

(30 = 20 + 21 - 22 – 24)

30

10. Thu nhập khác

31

11. Chi phí khác

32

12. Lợi nhuận khác (40 = 31 - 32)

40

13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

IV.09

14. Chi phí thuế thu nhập doanh nghiệp

51

15. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51)

60

Lập, ngày ......tháng......năm .....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4. Báo cáo lưu chuyển tiền tệ

Đơn vị:..........................

Mẫu số B03-DNN

Địa chỉ:………..............

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

§¬n vÞ tÝnh: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

A

B

C

1

2

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác từ hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong năm (50 = 20+30+40)

50

Tiền và tương đương tiền đầu năm

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối năm (70 = 50+60+61)

70

V.11

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: * Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Đơn vị:.......................

Mẫu số B 03 – DNN

Địa chỉ:.........................

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (không kể lãi vay phải trả, thuế thu nhập phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác từ hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5. Tiền chi đầu tư góp vốn vào đơn vị khác

25

6. Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền vay ngắn hạn, dài hạn nhận được

33

4. Tiền chi trả nợ gốc vay

34

5. Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong năm (50 = 20+30+40)

50

Tiền và tương đương tiền đầu năm

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối năm (70 = 50+60+61)

70

V.11

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

5. Bản Thuyết minh Báo cáo tài chính

Đơn vị:...........................

Địa chỉ:..........................

Mẫu số B 09 – DNN

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I - Đặc điểm hoạt động của doanh nghiệp

1 - Hình thức sở hữu vốn

2 - Lĩnh vực kinh doanh

3 - Tổng số công nhân viên và người lao động

4 - Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo

cáo tài chính

II - Chính sách kế toán áp dụng tại doanh nghiệp

1 - Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày.../.../...)

2 - Đơn vị tiền tệ sử dụng trong kế toán

3 - Chế độ kế toán áp dụng

4 - Hình thức kế toán áp dụng

5 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho cuối kỳ;

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

6 - Phương pháp khấu hao tài sản cố định đang áp dụng

7- Nguyên tắc ghi nhận chi phí đi vay

8- Nguyên tắc ghi nhận chi phí phải trả

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả

10- Nguyên tắc ghi nhận chênh lệch tỷ giá

11- Nguyên tắc và phương pháp ghi nhận doanh thu

III – Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính...........)

01.Tiền và tương đương tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi Ngân hàng

- Tương đương tiền

....

....

....

....

....

....

Cộng

02. Hàng tồn kho

Cuối năm

Đầu năm

- - Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

....

....

....

.....

......

......

....

....

....

.....

.....

.....

Cộng

* Thuyết minh số liệu và giải trình khác (nếu có).............................................................

03 - Tình hình tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

(1) Nguyên giá TSCĐ hữu hình

- Số dư đầu năm

- Số tăng trong năm

Trong đó: + Mua sắm

+ Xây dựng

- Số giảm trong năm

Trong đó: + Thanh lý

+ Nhượng bán

+ Chuyển sang

BĐS đầu tư

- Số dư cuối năm

(2) Giá trị đã hao mòn luỹ kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

- Số dư cuối năm

(3) Giá trị còn lại của TSCĐ hữu hình (1-2)

- Tại ngày đầu năm

- Tại ngày cuối năm

Trong đó:

+ TSCĐ đã dùng để thế chấp,

cầm cố các khoản vay

+ TSCĐ tạm thời không sử dụng

+ TSCĐ chờ thanh lý

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:...........................................................................

- Lý do tăng, giảm: .....................................................................................................

04. Tình hình tăng, giảm TSCĐ vô hình

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sỏng chế

...

TSCĐ vô hình khác

Tổng cộng

(1) Nguyên giá TSCĐ vô hình

- Số dư đầu năm

- Số tăng trong năm

Trong đú

+ Mua trong năm

+ Tạo ra từ nội bộ doanh nghiệp

- Số giảm trong năm

Trong đú:

+ Thanh lý, nhượng bỏn

+ Giảm khỏc

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

- Số dư cuối năm

(2) Giá trị hao mòn lũy kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

(... )

(... )

(... )

(... )

(... )

(... )

- Số dư cuối năm

(3) Giỏ trị cũn lại của TSCĐ vụ hỡnh

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác (Nếu có).............................................................................

05 - Tình hình tăng, giảm các khoản đầu tư

vào đơn vị khác:

Cuối năm

Đầu năm

(1) Các khoản đầu tư tài chính ngắn hạn:

- Chứng khoán đầu tư ngắn hạn

- Đầu tư tài chính ngắn hạn khác

(2) Các khoản đầu tư tài chính dài hạn:

- Đầu tư vào cơ sở kinh doanh đồng kiểm soát

- Đầu tư vào công ty liên kết

- Đầu tư tài chính dài hạn khác

.....

......

......

.....

......

......

......

......

......

......

......

......

......

......

Cộng

* Lý do tăng, giảm: ....................................................................................................

06 - Thuế và các khoản phải nộp Nhà nước:

Cuối năm

Đầu năm

- Thuế giá trị gia tăng phải nộp

.....

.....

- Thuế tiêu thụ đặc biệt

.....

.....

- Thuế xuất, nhập khẩu

.....

.....

- Thuế thu nhập doanh nghiệp

.....

.....

- Thuế thu nhập cá nhân

.....

.....

- Thuế tài nguyên

.....

.....

- Thuế nhà đất, tiền thuê đất

.....

.....

- Các loại thuế khác

.....

.....

- Phí, lệ phí và các khoản phải nộp khác

.....

.....

07 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu

Số

đầu

năm

Tăng trong

năm

Giảm trong năm

Số

cuối

năm

A

1

2

3

4

1 - Vốn đầu tư của chủ sở hữu vốn

2- Thặng dư vốn cổ phần

3- Vốn khác của chủ sở hữu

4- Cổ phiếu quỹ (*)

5- Chênh lệch tỷ giá hối đoái

6- Các quỹ thuộc vốn chủ sở hữu

7- Lợi nhuận sau thuế chưa phân phối

(.....)

(.....)

(.....)

(.....)

Cộng

* Lý do tăng, giảm: .........................................................................................

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính.........)

08. Chi tiết doanh thu và thu nhập khác

Năm nay

Năm trước

- Doanh thu bán hàng

Trong đó: Doanh thu trao đổi hàng hoá

.....

.....

.....

.....

- Doanh thu cung cấp dịch vụ

Trong đó: Doanh thu trao đổi dịch vụ

.....

.....

.....

.....

- Doanh thu hoạt động tài chính

.....

.....

Trong đó:

+ Tiền lãi, cổ tức, lợi nhuận được chia

......

......

+ Lãi chênh lệch tỷ giá đã thực hiện

+ Lãi chênh lệch tỷ giá chưa thực hiện

......

......

......

......

+ ....

......

......

09. Điều chỉnh các khoản tăng, giảm thu nhập

chịu thuế TNDN

Năm nay

Năm trước

(1) Tổng Lợi nhuận kế toán trước thuế

......

......

(2) Các khoản thu nhập không tính vào thu nhập

chịu thuế TNDN

(3) Các khoản chi phí không được khấu trừ vào

thu nhập chịu thuế TNDN

(4) Số lỗ chưa sử dụng (Lỗ các năm trước được

trừ vào lợi nhuận trước thuế)

......

......

......

.......

.......

......

(5) Số thu nhập chịu thuế TNDN trong năm (5 = 1- 2+3-4)

......

......

10. Chi phí SXKD theo yếu tố:

Năm nay

Năm trước

-Chi phí nguyên liệu, vật liệu

-Chi phí nhân công

-Chi phí khấu hao tài sản cố định

-Chi phí dịch vụ mua ngoài

-Chi phí khác bằng tiền

.....

.....

.....

.....

......

......

......

......

.....

.....

Cộng

.......

.......

V- Thông tin bổ sung cho các khoản mục trong Báo cáo lưu chuyển tiền tệ (Đơn vị tính.............)

11- Thông tin về các giao dịch không bằng tiền

phát sinh trong năm báo cáo

Năm nay Năm trước

- Việc mua tài sản bằng cách nhận các khoản nợ ......... .........

liên quan trực tiếp hoặc thông qua nghiệp vụ

cho thuê tài chính;

- Việc chuyển nợ thành vốn chủ sở hữu. ......... .........

12 - Các khoản tiền và tương đương tiền doanh nghiệp

nắm giữ nhưng không được sử dụng:

Năm nay Năm trước

- Các khoản tiền nhận ký quỹ, ký cược; .......... ..........

- Các khoản khác... ......... .........

VI- Những thông tin khác

- Những khoản nợ tiềm tàng

- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm

- Thông tin so sánh

- Thông tin khác (2)

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:....................................................

...............................................................................................................................................

...............................................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự các chỉ tiêu.

(2) Doanh nghiệp được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính.

6. Bảng Cân đối tài khoản (Dùng cho Hợp tác xã)

Đơn vị:.................

Địa chỉ:...................

Mẫu số B01 – DNN/HTX

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú:

(*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2,

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Chủ nhiệm HTX

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

7. Báo cáo kết quả hoạt động kinh doanh (Dùng cho Hợp tác xã)

Mẫu báo cáo này sử dụng theo Mẫu báo cáo số B02-DNN của phần A - Danh mục báo cáo tài chính doanh nghiệp nhỏ và vừa
8. Bản thuyết minh Báo cáo tài chính (Dùng cho Hợp tác xã)

HTX:..............................

Địa chỉ:..........................

Mẫu số B 09 – DNN/HTX

(Ban hành theo QĐ số 48/2006 /QĐ-BTC

ngày 14/ 9/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH(*)

Năm ...

I - Đặc điểm hoạt động của HTX

1 - Lĩnh vực kinh doanh: ..................................................................................................

2 - Tổng số xã viên: ..........................................................................................................

3 - Đặc điểm hoạt động của HTX trong năm tài chính có ảnh hưởng đến Báo cáo tài chính:

II - Chính sách kế toán áp dụng tại HTX

1 - Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc ngày.../.../...).

2 - Đơn vị tiền tệ sử dụng trong kế toán:............................................................................

3 - Chế độ kế toán áp dụng:................................................................................................

4 - Hình thức kế toán áp dụng:...........................................................................................

5 - Phương pháp khấu hao tài sản cố định: ........................................................................

III – Thông tin chi tiết một số khoản mục: (Đơn vị tính...........)

01 - Tình hình tăng, giảm tài sản cố định của HTX:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ khác

Tổng cộng

(1) Nguyên giá TSCĐ

- Số dư đầu năm

- Số tăng trong năm

Trong đó: + Xã viên góp

+ Mua sắm

+ Xây dựng

- Số giảm trong năm

Trong đó: + Thanh lý

+ Nhượng bán

+ .....

- Số dư cuối năm

(2) Giá trị đã hao mòn luỹ kế

- Số dư đầu năm

- Số tăng trong năm

- Số giảm trong năm

- Số dư cuối năm

(3) Giá trị còn lại của TSCĐ (1-2)

- Tại ngày đầu năm

- Tại ngày cuối năm

Trong đó:

+ TSCĐ đã dùng để thế chấp,

cầm cố các khoản vay

+ TSCĐ tạm thời không sử dụng

+ TSCĐ chờ thanh lý

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

(.....)

* Thuyết minh số liệu và giải trình khác:

- TSCĐ đã khấu hao hết vẫn còn sử dụng:...........................................................................

- Lý do tăng, giảm: .....................................................................................................

02- Tình hình nợ phải thu, phải trả của HTX:

Chỉ tiêu

Số tiền

Tình

trạng nợ

Ghi chú

A

1

2

B

A- Nợ phải thu:

I. Phải thu của xã viên

- ...

- ...

- ...

II. Phải thu của khách hàng

- ...

- ...

- ...

III. Nợ phải thu khác

- ...

- ...

- ...

B- Nợ phải trả:

I. Phải trả cho người bán:

- ...

- ...

- ...

II. Phải trả cho xã viên:

- ...

- ...

- ...

III. Phải trả nợ vay:

1. Vay Ngân hàng

- Vay ngắn hạn

- Vay dài hạn

2. Vay đối tượng khác

- Vay ngắn hạn

- Vay dài hạn

IV. Phải trả khác

03 - Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu

Số

đầu

năm

Tăng trong

năm

Giảm trong năm

Số

cuối

năm

A

1

2

3

4

I. Vốn góp của xã viên

1. Vốn góp theo quy định

2. Vốn góp của xã viên ngoài mức quy định

3. Vốn góp liên doanh, liên kết của tổ chức khác

II. Vốn tích luỹ

1. Các quỹ thuộc vốn chủ sở hữu

-

-

-

2. Lợi nhuận sau thuế chưa phân phối

Cộng (I + II)

04. Chi tiết doanh thu, thu nhập khác và chi phí

Chỉ tiêu

Các hoạt động của hợp tác xã

Tổng

.....

.....

.....

....

....

....

cộng

A

1

2

3

4

5

...

10

I. Doanh thu

II. Thu nhập khác

Cộng

III. Chi phí

1. Chi phí dở dang đầu kỳ

2. Chi phí phát sinh trong kỳ

- Chi phí nguyên liệu, vật liệu

- Chi phí lao động

- Chi phí khấu hao TSCĐ

- Chi phí khác bằng tiền

3. Chi phí dở dang cuối năm

IV. Giá vốn của sản phẩm, hàng hoá xuất bán trong năm

V. Chi phí quản lý kinh doanh

VI. Lợi nhuận trước thuế

(VI = I + II – IV – V)

VII. Chi phí thuế TNDN

x

x

x

x

x

x

x

x

x

x

x

x

VIII. Lợi nhuận sau thuế năm nay

(VIII = VI – VII)

x

x

x

x

x

x

IX. Lợi nhuận năm trước chưa phân phối

x

x

x

x

x

x

X. Tổng lợi nhuận được dùng để phân phối

x

x

x

x

x

x

1. Chi cho các bên góp vốn

x

x

x

x

x

x

2. Trích lập quỹ

x

x

x

x

x

x

3. Chia cho xã viên

x

x

x

x

x

x

4. Lợi nhuận chưa phân phối

x

x

x

x

x

x

VII- Đánh giá tổng quát các chỉ tiêu và các kiến nghị:....................................................

..............................................................................................................................................................................................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Chủ nhiệm HTX

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

PHẦN THỨ TƯ

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

I- QUY ĐỊNH CHUNG

1 - Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính đã phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

2 - Mọi nghiệp vụ kinh tế, tài chính phát sinh trong hoạt động sản xuất, kinh doanh ở đơn vị đều phải lập chứng từ và ghi chép đầy đủ, trung thực khách quan vào chứng từ kế toán.

3 - Mẫu chứng từ kế toán gồm:

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: Phiếu thu, phiếu chi, séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan Nhà nước có thẩm quyền quy định. Đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan Nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

4 - Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp nhỏ và vừa, gồm:

- Chứng từ kế toán ban hành theo CĐKT doanh nghiệp nhỏ và vừa gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

5 - Chứng từ kế toán phải có đầy đủ các yếu tố sau đây:

- Tên và số hiệu của chứng từ kế toán;

- Ngày, tháng, năm lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

- Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

- Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

- Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán;

Những chứng từ dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có thêm chỉ tiêu định khoản kế toán.

6 - Chứng từ kế toán phải được lập đầy đủ số liên theo quy định. Việc ghi chép chứng từ phải rõ ràng, trung thực, đầy đủ các yếu tố, gạch bỏ phần để trống, không được tẩy xoá, sửa chữa trên chứng từ. Trường hợp viết sai cần huỷ bỏ, không xé rời ra khỏi cuống.

7 - Nghiêm cấm các hành vi sau đây:

- Giám đốc và kế toán trưởng đơn vị ký trên chứng từ trắng, mẫu in sẵn;

- Chủ tài khoản và kế toán trưởng ký séc trắng;

- Xuyên tạc nội dung kinh tế của chứng từ;

- Sửa chữa, tẩy xoá trên chứng từ kế toán;

- Hủy bỏ chứng từ khi chưa được phép;

- Hợp pháp hóa chứng từ kế toán.

8- Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Giám đốc) hoặc người được uỷ quyền, của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký trong “Sổ đăng ký mẫu chữ ký của doanh nghiệp”.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Giám đốc doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

9 - Trình tự luân chuyển chứng từ kế toán

- Trình tự và thời gian luân chuyển chứng từ kế toán do kế toán trưởng đơn vị quy định. Chứng từ gốc do đơn vị lập ra hoặc từ bên ngoài vào đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra kỹ những chứng từ đó và chỉ sau khi kiểm tra và xác minh là đúng thì mới dùng những chứng từ đó để ghi sổ kế toán.

- Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

+ Lập chứng từ kế toán và phản ánh các nghiệp vụ kinh tế, tài chính vào chứng từ;

+ Kiểm tra chứng từ kế toán ;

+ Ghi sổ kế toán;

+ Lưu trữ, bảo quản chứng từ kế toán.

10 - Nội dung của việc kiểm tra chứng từ kế toán, gồm:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, phản ánh trên chứng từ;

- Kiểm tra tính hợp pháp, hợp lệ của nghiệp vụ kinh tế, tài chính phát sinh;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán;

- Kiểm tra việc chấp hành qui chế quản lý nội bộ của những người lập, kiểm tra, xét duyệt đối với từng loại nghiệp vụ kinh tế.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, thể lệ kinh tế, tài chính của Nhà nước và đơn vị, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho...), đồng thời báo ngay cho Giám đốc và kế toán trưởng đơn vị biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và con số không rõ ràng, thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại hoặc báo cho nơi lập chứng từ biết để làm lại, làm thêm thủ tục và điều chỉnh, sau đó mới dùng làm căn cứ ghi sổ.

11- Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

12 - Lưu trữ chứng từ kế toán

- Chứng từ kế toán đã sử dụng phải được sắp xếp, phân loại, bảo quản và lưu trữ theo quy định của chế độ lưu trữ chứng từ, tài liệu kế toán của Nhà nước.

Thời hạn lưu giữ chứng từ kế toán (Xem quy định tại điểm 8.4, Phần I – Quy định chung).

- Mọi trường hợp mất chứng từ gốc đều phải báo cáo với Giám đốc và kế toán trưởng đơn vị biết để có biện pháp xử lý kịp thời. Riêng trường hợp mất hoá đơn bán hàng, biên lai, séc trắng phải báo cáo cơ quan thuế hoặc cơ quan công an địa phương số lượng hoá đơn mất, hoàn cảnh bị mất để có biện pháp xác minh, xử lý theo luật pháp. Đồng thời phải sớm có biện pháp thông báo và vô hiệu hoá chứng từ bị mất.

13 - Quy định về sử dụng và quản lý biểu mẫu chứng từ kế toán

- Các doanh nghiệp nhỏ và vừa phải áp dụng chế độ chứng từ kế toán này. Trong quá trình thực hiện, đối với mẫu chứng từ kế toán bắt buộc, các đơn vị không được bớt nội dung hoặc sửa đổi biểu mẫu. Nếu cần sửa đổi phải có sự thoả thuận bằng văn bản với Bộ Tài chính và phải được Bộ Tài chính chấp thuận trước khi thực hiện.

- Mẫu in sẵn chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Những chứng từ thuộc chỉ tiêu bán hàng như Hoá đơn GTGT, Hoá đơn bán hàng, Phiếu xuất kho kiêm vận chuyển nội bộ... được quản lý theo chế độ quản lý, sử dụng ấn chỉ.

- Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

14 - In và phát hành biểu mẫu chứng từ kế toán

- Các doanh nghiệp khi in biểu mẫu chứng từ thuộc loại chứng từ kế toán bắt buộc phải theo đúng nội dung thiết kế biểu mẫu quy định trong chế độ này.

Biểu mẫu chứng từ kế toán là các loại hoá đơn, phiếu xuất, bảng kê,... liên quan đến việc tính thuế do Bộ Tài chính thống nhất phát hành. Đơn vị nào có nhu cầu tự in phải được Bộ Tài chính (Tổng cục thuế) chấp thuận bằng văn bản trước khi thực hiện và phải đăng ký số chứng từ theo sê-ri của Bộ Tài chính.

- Chứng từ kế toán có thể được in bằng 2 thứ tiếng: Tiếng Việt và tiếng nước ngoài. Các nhà in không được tự động thay đổi nội dung các biểu mẫu, không được nhận in các biểu mẫu chứng từ kế toán trái với quy định trong chế độ này.

II- DANH MỤC CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A- CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY

I- Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II- Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

03-VT

x

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

x

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

05-VT

x

6

Bảng kê mua hàng

06-VT

x

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III- Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

x

2

Thẻ quầy hàng

02-BH

x

3

Bảng kê mua lại cổ phiếu

03-BH

x

4

Bảng kê bán cổ phiếu

04-BH

x

IV- Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng, bạc, kim khí quý, đá quý)

08b-TT

x

10

Bảng kê chi tiền

09-TT

x

V- Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B- CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TTC-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ NĂM

CHẾ ĐỘ SỔ KẾ TOÁN

I. QUY ĐỊNH CHUNG

1. Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2. Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

(a) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(b) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong Hệ thống tài khoản kế toán áp dụng cho doanh nghiệp nhỏ và vừa. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2. Sổ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II - Các hình thức kế toán. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng phần mềm kế toán cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở, ghi sổ và khoá sổ kế toán

6.1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác.

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2. Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra đảm bảo các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3. Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(a) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(b) Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền. Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(c) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2. Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

7.3. Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

8. Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của Chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9. Các hình thức sổ kế toán

(a) Doanh nghiệp được áp dụng 1 trong 4 hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(b) Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1. Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ số 01)

(a) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(b) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh. Sau khi đã kiểm tra đối chiếu khớp, đúng số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

(a) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng (trong quý) kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(c) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của

Tổng số phát sinh

Tổng số phát sinh

cột “Phát sinh” ở

=

Nợ của tất cả các

=

Có của tất cả các

phần Nhật ký

Tài khoản

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các Tài khoản.

(d) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

3. Hình thức kế toán Chứng từ ghi sổ

3.1. Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ;

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

3.2. Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

(a) Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào sổ, thẻ kế toán chi tiết có liên quan.

(b) Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phát sinh.

(c) Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phát sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Sổ đăng ký chứng từ ghi sổ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán trên máy vi tính

4.1. Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính: Phần mềm kế toán được thiết kế theo hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không bắt buộc hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

4.2. Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Sơ đồ số 04)

(a) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký - Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(b) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chó:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

III. DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP NHỎ VÀ VỪA

1. Danh mục sổ

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ

ghi sổ

01

Nhật ký - Sổ Cái

S01-DNN

-

x

-

02

Chứng từ ghi sổ

S02a-DNN

-

-

x

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DNN

-

-

x

04

Sổ Cái (dùng cho hình thức kế toán Chứng từ ghi sổ)

S02c1-DNN

S02c2-DNN

-

-

x

x

05

Sổ Nhật ký chung

S03a-DNN

x

-

-

06

Sổ Nhật ký thu tiền

S03a1-DNN

x

-

-

07

Sổ Nhật ký chi tiền

S03a2-DNN

x

-

-

08

Sổ Nhật ký mua hàng

S03a3-DNN

x

-

-

09

Sổ Nhật ký bán hàng

S03a4-DNN

x

-

-

10

Sổ Cái (dùng cho hình thức kế toán Nhật ký chung)

S03b-DNN

x

-

-

11

Bảng cân đối số phát sinh

S04-DNN

x

-

x

12

Sổ quỹ tiền mặt

S05a-DNN

x

x

x

13

Sổ kế toán chi tiết quỹ tiền mặt

S05b-DNN

x

x

x

14

Sổ tiền gửi ngân hàng

S06-DNN

x

x

x

15

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S07-DNN

x

x

x

16

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S08-DNN

x

x

x

17

Thẻ kho (Sổ kho)

S09-DNN

x

x

x

18

Sổ tài sản cố định (TSCĐ)

S10-DNN

x

x

x

19

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S11-DNN

x

x

x

20

Thẻ Tài sản cố định

S12-DNN

x

x

x

21

Sổ chi tiết thanh toán với người mua (người bán)

S13-DNN

x

x

x

22

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S14-DNN

x

x

x

23

Sổ theo dõi thanh toán bằng ngoại tệ

S15-DNN

x

x

x

24

Sổ chi tiết tiền vay

S16-DNN

x

x

x

25

Sổ chi tiết bán hàng

S17-DNN

x

x

x

26

Sổ chi phí sản xuất, kinh doanh

S18-DNN

x

x

x

27

Thẻ tính giá thành sản phẩm, dịch vụ

S19-DNN

x

x

x

28

Sổ chi tiết các tài khoản

S20-DNN

x

x

x

29

Sổ chi tiết phát hành cổ phiếu

S21-DNN

x

x

x

30

Sổ chi tiết cổ phiếu quỹ

S22-DNN

x

x

x

31

Sổ chi tiết đầu tư chứng khoán

S23-DNN

x

x

x

32

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S24-DNN

x

x

x

33

Sổ chi phí đầu tư xây dựng

S25-DNN

x

x

x

34

Sổ theo dõi thuế GTGT

S26-DNN

x

x

x

35

Sổ chi tiết thuế GTGT được hoàn lại

S27-DNN

x

x

x

36

Sổ chi tiết thuế GTGT được miễn giảm

S28-DNN

x

x

x

37

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây.

* * *

Chú ý: (1) Tài liệu hướng dẫn chi tiết "Chế độ kế toán doanh nghiệp nhỏ và vừa" được lưu

hành thành sách do Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) phát hành.

(2) Thông tin chi tiết và trả lời vướng mắc về "Chế độ kế toán doanh nghiệp nhỏ và

vừa" xin xem trên Webside: www.vacpa.org.vn.


QD 2007 - 98 chung chi ke toan truong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 98/2007/QĐ-BTC | Hà Nội, ngày 03 tháng 12 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH “QUY CHẾ VỀ TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;
Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ và Chánh Văn phòng Bộ,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng” áp dụng thống nhất trong phạm vi cả nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004 của Bộ trưởng Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng”.

Điều 3. Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Vụ trưởng Vụ Tổ chức cán bộ, Chánh Văn phòng Bộ Tài chính và các tổ chức, đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận
- Các Bộ, CQ ngang Bộ; cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Vụ Pháp chế (Bộ Tài chính);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Kiểm toán Nhà nước;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Trang Web Chính phủ;
- Trang Web Bộ Tài chính;
- Lưu: VT, Vụ TCCB, Vụ CĐKT&KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Tá

QUY CHẾ

VỀ TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG
(Ban hành kèm theo Quyết định số 98/2007/QĐ-BTC ngày 03/12/2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Mục đích, yêu cầu bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Trang bị, cập nhật và hệ thống hoá những kiến thức cơ bản, chuyên sâu về quản lý kinh tế, tài chính, kế toán, kiểm toán cho những đối tượng thuộc diện bồi dưỡng kế toán trưởng nhằm nâng cao năng lực quản lý kinh tế, tài chính, tổ chức công tác kế toán, tổ chức bộ máy kế toán và chỉ đạo thực hiện công việc kế toán trong đơn vị.

2. Tiêu chuẩn hoá về chuyên môn, nghiệp vụ tài chính, kế toán, kiểm toán và trình độ tổ chức công tác kế toán, tổ chức bộ máy kế toán đối với đội ngũ kế toán trưởng trong nền kinh tế quốc dân.

Điều 2. Tiêu chuẩn học viên tham dự khóa học bồi dưỡng kế toán trưởng

1. Người Việt Nam tham dự khoá học bồi dưỡng kế toán trưởng phải có các tiêu chuẩn sau đây:

a/ Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b/ Có trình độ chuyên môn, nghiệp vụ về tài chính, kế toán, kiểm toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về tài chính, kế toán, kiểm toán như sau:

- Tối thiểu là 2 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp đại học chuyên ngành tài chính, kế toán, kiểm toán;

- Tối thiểu là 3 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp trung cấp hoặc cao đẳng chuyên ngành tài chính, kế toán, kiểm toán;

c/ Học viên tham gia khoá học phải nộp đơn xin học có xác nhận thời gian công tác thực tế về tài chính, kế toán, kiểm toán của cơ quan đang công tác và bản photocoppy có công chứng bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán.

2. Người nước ngoài có Chứng chỉ chuyên gia kế toán, Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc bằng tốt nghiệp đại học của các tổ chức nước ngoài được Bộ Tài chính Việt Nam thừa nhận được tham dự khoá học bồi dưỡng kế toán trưởng do đơn vị được Bộ Tài chính chấp thuận được tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài.

Điều 3. Hình thức tổ chức khoá học bồi dưỡng kế toán trưởng

Việc tổ chức khóa học bồi dưỡng kế toán trưởng có thể được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ cho một khóa học nhưng thời gian học thực tế của một khoá học tối đa không quá 6 tháng và phải đảm bảo đủ thời gian, học đủ nội dung chương trình theo quy định của Quy chế này.

Một khoá học bồi dưỡng kế toán trưởng phải có tối thiểu là 30 học viên và tối đa là 100 học viên.

Điều 4. Điều kiện tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng (Học viện, Trường Đại học, Cao đẳng; Trường, Trung tâm bồi dưỡng) được tổ chức khóa học bồi dưỡng kế toán trưởng nếu có đủ các điều kiện sau:

a. Có chức năng đào tạo, bồi dưỡng chuyên ngành kế toán, kiểm toán;

b. Có đủ đội ngũ giảng viên (bao gồm cả giảng viên kiêm chức) trình độ từ đại học trở lên, có ít nhất 5 năm kinh nghiệm giảng dạy trong lĩnh vực kinh tế - tài chính - kế toán - kiểm toán;

c. Có đủ điều kiện về cơ sở vật chất, như: Phòng học, bàn ghế, bảng viết, giáo cụ, ... để thực hiện khoá học bồi dưỡng kế toán trưởng.

2. Hội nghề nghiệp về kế toán - kiểm toán được kết hợp với các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này để tổ chức khoá học bồi dưỡng kế toán trưởng.

3. Các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này muốn tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài phải được Bộ Tài chính xem xét, chấp thuận bằng văn bản.

Điều 5. Quyền và trách nhiệm của cơ sở đào tạo, bồi dưỡng trong việc tổ chức khoá học bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có quyền:

a. Chủ động triển khai thực hiện các công việc liên quan đến việc tổ chức khoá học bồi dưỡng kế toán trưởng phù hợp với điều kiện của đơn vị mình.

b. Thu học phí của những học viên tham gia khóa học theo mức phù hợp với quy định của Nhà nước về học phí giáo dục. Việc thu, quản lý và sử dụng nguồn thu từ học phí phải thực hiện theo đúng quy định của pháp luật hiện hành.

c. Cấp Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Điều 8, Điều 9 của Quy chế này.

2. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có trách nhiệm:

a. Đảm bảo việc chiêu sinh học viên đúng tiêu chuẩn theo quy định tại Điều 2 của Quy chế này.

b. Chấp hành các quy định về hình thức và các thủ tục mở khoá học bồi dưỡng kế toán trưởng theo quy định tại Điều 3 và Điều 6 của Quy chế này.

c. Tổ chức, quản lý chặt chẽ khoá học bồi dưỡng kế toán trưởng, đảm bảo thực hiện đúng, đủ nội dung, chương trình và thời gian học theo quy định tại Điều 10 của Quy chế này.

d. Chấp hành nghiêm túc các quy định về thi, kiểm tra, đánh giá, xếp loại kết quả và thực hiện cấp chứng chỉ theo quy định tại Điều 7, Điều 8 và Điều 9 của Quy chế này.

đ. Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Điều 12 của Quy chế này.

e. Chấp hành nghiêm chỉnh các chế độ thông báo, báo cáo theo quy định tại Điều 14 của Quy chế này.

f. Chịu trách nhiệm về tính đúng đắn, hợp pháp của chứng chỉ bồi dưỡng kế toán trưởng do đơn vị mình cấp.

Điều 6. Thủ tục tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng khi mở khoá học bồi dưỡng kế toán trưởng phải chuẩn bị đầy đủ bộ hồ sơ, gồm các tài liệu sau đây:

a/ Quyết định mở khoá học bồi dưỡng kế toán trưởng;

b/ Danh sách học viên khoá học bồi dưỡng kế toán trưởng (Phụ lục số 01);

c/ Danh sách giảng viên khoá học bồi dưỡng kế toán trưởng (Phụ lục số 02).

d/ Danh sách Ban quản lý khoá học bồi dưỡng kế toán trưởng;

đ/ Nội dung, chương trình và lịch học của khoá học bồi dưỡng kế toán trưởng.

2. Các tài liệu trong bộ hồ sơ quy định tại khoản 1 Điều này và các tài liệu liên quan khác như: Hợp đồng giảng dạy; Bảng chấm công và chứng từ thanh toán tiền công giảng dạy cho giảng viên tham gia giảng dạy; Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên; Bản photocoppy có công chứng các bằng cấp của học viên; Đơn xin học có xác nhận của cơ quan công tác, các bài kiểm tra hoặc bài thi của học viên... phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 5 năm kể từ ngày kết thúc khoá học. Quyết định công nhận kết quả và cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên đạt yêu cầu khoá học bồi dưỡng kế toán trưởng và Danh sách học viên đạt yêu cầu khoá học (Phụ lục 03) phải lưu trữ vĩnh viễn theo quy định tại Điều 32 của Nghị định 129/2004/NĐ-CP tại đơn vị tổ chức khoá học đó.

Điều 7. Thi, kiểm tra, đánh giá kết quả học tập

1. Việc thi, kiểm tra đánh giá kết quả học tập được thực hiện theo một trong 2 cách sau:

a/ Kết thúc mỗi chuyên đề trong chương trình, phải tổ chức kiểm tra trong thời gian tối thiểu là 45 phút. Điểm bình quân các chuyên đề trong 1 phần được tính là điểm thi của phần đó.

b/ Kết thúc mỗi phần trong chương trình học phải tổ chức thi hết học phần trong thời gian tối thiểu là 120 phút.

2. Việc kiểm tra theo từng chuyên đề hoặc thi hết học phần đều bằng hình thức viết. Điểm kiểm tra chuyên đề hoặc thi hết học phần được chấm theo thang điểm 10 bậc. Bài kiểm tra, thi dưới 5 điểm là không đạt yêu cầu.

3. Chỉ những học viên bảo đảm tối thiểu 80% thời gian học tại lớp quy định cho mỗi chuyên đề mới được dự kiểm tra phần chuyên đề đó. Chỉ những học viên đạt mỗi bài kiểm tra chuyên đề hoặc thi hết cả hai học phần từ 5 điểm trở lên mới đạt yêu cầu khoá học.

4. Kết thúc khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học căn cứ vào kết quả điểm bình quân của 2 phần hoặc điểm của 2 bài thi hết học phần (thi lần đầu) để đánh giá theo bốn loại:

- Loại giỏi: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân đều đạt từ 9 đến 10;

- Loại khá: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân có một điểm 7 và một từ 7 điểm trở lên;

- Loại đạt yêu cầu: Điểm hai bài thi hết học phần hoặc 2 điểm bình quân có một điểm 5 và một từ 5 điểm trở lên;

- Loại không đạt yêu cầu: Có ít nhất một bài thi hết học phần hoặc 1 bài kiểm tra chuyên đề dưới 5 điểm.

Học viên có quyền dự kiểm tra lại chuyên đề hoặc thi lại một trong hai bài thi hết học phần không đạt yêu cầu nhưng chỉ được dự thi lại một lần. Việc tổ chức kiểm tra, thi lại cho những học viên không đạt yêu cầu được thực hiện vào cuối khoá học.

Điều 8. Chứng chỉ bồi dưỡng kế toán trưởng

1. Bộ Tài chính quy định mẫu phôi “Chứng chỉ bồi dưỡng kế toán trưởng” (Phụ lục số 04) để áp dụng thống nhất trong phạm vi cả nước.

2. Các cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng tổ chức in phôi “Chứng chỉ bồi dưỡng kế toán trưởng” theo mẫu do Bộ Tài chính quy định để cấp cho học viên đạt yêu cầu.

Điều 9. Cấp “Chứng chỉ bồi dưỡng kế toán trưởng”

1. Học viên có kết quả kiểm tra bình quân hoặc thi từ loại đạt yêu cầu trở lên được Thủ trưởng cơ sở đào tạo, bồi dưỡng ra quyết định tổ chức khoá học cấp “Chứng chỉ bồi dưỡng kế toán trưởng”.

2. Kết thúc khoá học bồi dưỡng kế toán trưởng, cơ sở đào tạo, bồi dưỡng tổ chức khóa học bồi dưỡng kế toán trưởng phải làm “Quyết định công nhận kết quả và cấp chứng chỉ bồi dưỡng kế toán trưởng cho học viên đạt yêu cầu khoá học” kèm theo “Danh sách học viên đạt yêu cầu khoá học bồi dưỡng kế toán trưởng” (Phụ lục số 03) để làm cơ sở cấp chứng chỉ bồi dưỡng kế toán trưởng. Thủ trưởng cơ sở đào tạo, bồi dưỡng (hoặc cấp phó được Thủ trưởng cơ sở đào tạo, bồi dưỡng uỷ quyền) mới có quyền ký, cấp chứng chỉ bồi dưỡng kế toán trưởng.

3. Chứng chỉ bồi dưỡng kế toán trưởng phải được cơ sở đào tạo, bồi dưỡng tổ chức khoá học bồi dưỡng kế toán trưởng đóng dấu nổi vào giáp lai ảnh của học viên.

4. “Chứng chỉ bồi dưỡng kế toán trưởng” có giá trị sử dụng trong thời hạn 5 năm kể từ ngày cấp để bổ nhiệm kế toán trưởng lần đầu theo quy định tại khoản 2 Điều 53 của Luật Kế toán. Những người có Chứng chỉ bồi dưỡng kế toán trưởng đã đủ điều kiện và được bổ nhiệm làm kế toán trưởng 1 lần thì Chứng chỉ bồi dưỡng kế toán trưởng đó vẫn có giá trị để bổ nhiệm kế toán trưởng từ lần thứ hai trở đi, trừ khi khoảng thời gian không làm kế toán trưởng giữa 2 lần bổ nhiệm đã quá 5 năm. Những chứng chỉ được cấp theo quy định tại Quy chế này và các Quy chế trước đó (Quy chế bồi dưỡng kế toán trưởng ban hành theo Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004, theo Quyết định số 769 TC/QĐ/TCCB ngày 23/10/1997 và theo Quyết định số 159 TC/CĐKT ngày 15/9/1989 của Bộ trưởng Bộ Tài chính) mới có giá trị sử dụng theo quy định nêu trên.

Điều 10. Nội dung, chương trình bồi dưỡng kế toán trưởng

1. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng cho cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và các đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, kể cả đơn vị thu, chi ngân sách và đơn vị lực lượng vũ trang (gọi chung là đơn vị kế toán nhà nước), như sau:

Thời gian toàn khoá: 4 tuần (kể cả thời gian thi, kiểm tra)

(4 tuần x 6 ngày x 8 giờ = 192 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật về kinh tế áp dụng cho các đơn vị thuộc lĩnh vực kế toán nhà nước: | 16 giờ
+ Chuyên đề 2: | Tổ chức quản lý dự toán, cấp phát, quyết toán thu, chi ngân sách nhà nước (NSNN), đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 3: | Mở và quản lý tài khoản, kiểm soát chi NSNN qua Kho bạc nhà nước: | 08 giờ
+ Chuyên đề 4: | Tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 20 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 68 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 5: | Pháp luật về kế toán, tổ chức công tác kế toán, vai trò, nhiệm vụ của kế toán trưởng: | 24 giờ
+ Chuyên đề 6: | Kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc: | 16 giờ
+ Chuyên đề 7: | Kế toán đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 24 giờ
+ Chuyên đề 8: | Báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi ngân sách, đơn vị hành chính sự nghiệp: | 24 giờ
+ Chuyên đề 9: | Phân tích báo cáo tài chính đơn vị thu, chi ngân sách, đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 10: | Kiểm toán báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi NSNN và đơn vị hành chính sự nghiệp: | 12 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 124 giờ
 | Tổng cộng: | 192 giờ

2. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng các doanh nghiệp thuộc các thành phần kinh tế, kể cả hợp tác xã (gọi chung là kế toán doanh nghiệp), như sau:

Thời gian toàn khoá: 6 tuần (kể cả thời gian thi, kiểm tra)

(6 tuần x 6 ngày x 8 giờ = 288 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Kinh tế vi mô: | 16 giờ
+ Chuyên đề 2: | Pháp luật liên quan đến doanh nghiệp: | 24 giờ
+ Chuyên đề 3: | Quản lý tài chính doanh nghiệp: | 20 giờ
+ Chuyên đề 4: | Pháp luật về thuế: | 24 giờ
+ Chuyên đề 5: | Thẩm định dự án đầu tư: | 12 giờ
+ Chuyên đề 6: | Quan hệ tín dụng, thanh toán và bảo lãnh giữa doanh nghiệp với Ngân hàng và Tổ chức tài chính: | 16 giờ
+ Chuyên đề 7: | Quản trị kinh doanh: | 16 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 136 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 8: | Pháp luật về kế toán: | 16 giờ
+ Chuyên đề 9: | Tổ chức công tác kế toán và vai trò, nhiệm vụ kế toán trưởng doanh nghiệp: | 16 giờ
+ Chuyên đề 10: | Kế toán tài chính doanh nghiệp (kể cả kế toán đặc thù): | 32 giờ
+ Chuyên đề 11: | Tổ chức kế toán quản trị doanh nghiệp: | 28 giờ
+ Chuyên đề 12: | Báo cáo tài chính và phân tích tài chính doanh nghiệp: | 32 giờ
+ Chuyên đề 13: | Kiểm toán và kiểm toán báo cáo tài chính doanh nghiệp | 20 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 152 giờ
 | Tổng cộng: | 288 giờ

3. Cơ sở đào tạo, bồi dưỡng tổ chức khoá học có thể điều chỉnh nội dung, chương trình từng khoá học phù hợp với đối tượng học viên nhưng phải đảm bảo nội dung cơ bản và thời gian khoá học theo quy định.

Điều 11. Giáo trình bồi dưỡng kế toán trưởng

1. Vụ Chế độ kế toán và Kiểm toán thuộc Bộ Tài chính chủ trì với sự tham gia của Học viện Tài chính, Cục Tài chính doanh nghiệp, Vụ Ngân sách nhà nước, Kho bạc nhà nước, Vụ Chính sách Thuế, Vụ Hành chính sự nghiệp, Vụ Pháp chế, các đơn vị khác và các nhà chuyên môn tổ chức biên soạn giáo trình bồi dưỡng kế toán trưởng sử dụng thống nhất trong cả nước.

2. Giáo trình bồi dưỡng kế toán trưởng phải phù hợp với nội dung, chương trình bồi dưỡng kế toán trưởng quy định tại Điều 10 của Quy chế này. Giảng viên phải cập nhật chính sách, chế độ mới và tình hình thực tế đến thời điểm tổ chức khoá học để giảng dạy cho học viên.

Điều 12: Kiểm tra, giám sát việc tổ chức bồi dưỡng kế toán trưởng

1. Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán chủ trì, phối hợp với Vụ Tổ chức cán bộ và Tổ kiểm tra, giám sát các kỳ thi của Bộ Tài chính) thực hiện việc kiểm tra, giám sát trực tiếp hoặc gián tiếp (qua báo cáo hoặc thông tin đại chúng) việc tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng của các cơ sở đào tạo, bồi dưỡng;

2. Nội dung kiểm tra, giám sát bao gồm toàn bộ nội dung các quy định từ Điều 2 đến Điều 11 của Quy chế này.

Điều 13. Xử lý vi phạm hành chính trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và việc cấp chứng chỉ bồi dưỡng kế trưởng

1. Cơ sở đào tạo, bồi dưỡng phải tuân thủ các quy định của Quy chế này trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và trong việc cấp chứng chỉ bồi dưỡng kế toán trưởng cho những học viên đạt yêu cầu. Nếu vi phạm thì tuỳ theo mức độ nặng, nhẹ sẽ bị xử phạt vi phạm hành chính, không được công nhận chứng chỉ đã cấp cho học viên hoặc bị đình chỉ quyền tổ chức khoá học bồi dưỡng kế toán trưởng.

2. Mỗi hành vi vi phạm hành chính trong việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng, cơ sở đào tạo, bồi dưỡng phải chịu một trong các hình thức xử phạt chính sau đây:

a. Cảnh cáo;

b. Phạt tiền từ 200.000 đồng đến 20.000.000 đồng, cụ thể:

Phạt tiền từ 200.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về thủ tục tổ chức khoá học;

- Vi phạm quy định về hình thức tổ chức khoá học;

- Vi phạm quy định về chế độ thông báo, báo cáo.

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về nội dung, chương trình và thời gian học;

- Vi phạm quy định về việc sử dụng tài liệu bồi dưỡng kế toán trưởng;

- Vi phạm quy định về lưu giữ hồ sơ liên quan đến khoá học;

- Vi phạm quy định về thi, kiểm tra, đánh giá kết quả học tập;

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

- Vi phạm quy định về điều kiện được tổ chức khoá học;

- Vi phạm quy định về tiêu chuẩn học viên;

- Vi phạm quy định về quyền và trách nhiệm của cơ sở đào tạo;

- Vi phạm quy định về in, cấp chứng chỉ bồi dưỡng kế toán trưởng.

Thẩm quyền, thủ tục xử phạt được thực hiện theo quy định tại Nghị định số 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán và Thông tư số 120/2004/TT-BTC ngày 15/12/2004 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 185/2004/NĐ-CP ngày 04/11/2004.

Điều 14. Tổ chức thực hiện

1. Sau khi Quy chế này có hiệu lực thi hành, các cơ sở đào tạo, bồi dưỡng có đủ điều kiện và lần đầu tổ chức khoá học bồi dưỡng kế toán trưởng phải thông báo cho Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) để đăng ký vào “Danh sách các đơn vị tổ chức bồi dưỡng khoá học kế toán trưởng”. Định kỳ 6 tháng (01/01 và 01/7 hàng năm) các đơn vị phải làm “Báo cáo tổng hợp tình hình, kết quả tổ chức bồi dưỡng kế toán trưởng” (Phụ lục 05) nộp về Bộ Tài chính (Vụ Chế độ kế toán và kiểm toán) để làm cơ sở tổng hợp chung toàn quốc.

2. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán chủ trì, phối hợp với Vụ Tổ chức cán bộ và các đơn vị liên quan tổ chức quản lý và kiểm tra, giám sát thường xuyên việc thực hiện Quy chế này.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Tá

PHỤ LỤC SỐ 01

ĐƠN VỊ: ………….

DANH SÁCH HỌC VIÊN KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: .... )

Thời gian khoá học từ ngày ... tháng... năm ... đến ngày .... tháng .. năm...
(Kèm theo Quyết định mở lớp số: ..... ngày.... tháng ....năm ......)

Số TT | Họ và Tên | Năm sinh |  | Nơi sinh | Chức vụ, đơn vị công tác | Bằng cấp | Ngành đào tạo | Thời gian thực tế công tác tài chính, kế toán, kiểm toán
 |  | Nam | Nữ |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
01 | Nguyễn Văn A... | 1975 |  | Hà Nội | Kế toán tổng hợp Công ty xây dựng số 1 | Đại học | Tài chính kế toán | 5 năm
02 |  |  |  |  |  |  |  |

* Ghi chú: Giữa các trang của Danh sách phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 02

ĐƠN VỊ: ………….

DANH SÁCH GIẢNG VIÊN KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: . . .)

Thời gian khoá học từ ngày .... tháng....năm .... đến ngày .... tháng .... năm....
(Kèm theo Quyết định mở lớp số: ...... ngày..... tháng .... năm ......)

STT | Chuyên đề | Số giờ | Họ và Tên Giảng viên | Học hàm, học vị | Chức vụ | Đơn vị công tác | Số năm công tác thực tế
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
01 | Kinh tế vĩ mô ... | 16 | Trần Văn B | PGS.TS | Trưởng bộ môn | ĐH KTQD | 18 năm
02 |  |  |  |  |  |  |

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 03

ĐƠN VỊ: ………….

DANH SÁCH HỌC VIÊN ĐẠT YÊU CẦU KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG (K: )

Thời gian khoá học từ ngày ... tháng....năm ... đến ngày .... tháng.... năm....
(Kèm theo Quyết định công nhận kết quả số .....ngày .... tháng .... năm ....... và theo Quyết định mở lớp số: ..... ngày .... tháng .... năm ....

Số TT | Họ và Tên | Năm sinh |  | Nơi sinh | Chức vụ, đơn vị công tác | Bằng cấp | Ngành đào tạo | Thời gian thực tế công tác TC, KT, Kiểm toán | Xếploại | Số Chứng chỉ
 |  | Nam | Nữ |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
01 | Nguyễn Văn A ... | 1975 |  | Hà Nội | Kế toán tổng hợp Công ty XD số 1 | Đại học | Tài chính, kế toán | 5 năm | Khá |
02 |  |  |  |  |  |  |  |  |  |

* Ghi chú: Giữa các trang của Danh sách phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 04

Đơn vị:…………………............ ...................................................... |  | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ***********
 |  | CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG
Ảnh |  |
 |  | Cấp cho: ...…………………………….................
 | 3 x 4 | Sinh ngày:…….……….......tại …………….........
 |  | Đơn vị công tác:………………………...………..
 |  | Đã hoàn thành khóa học bồi dưỡngkế toán trưởng (1) ..................... theo quy định của Bộ Tài chính.
 |  | từ ngày...........................đến ngày..........................
(Dấu nổi của đơn vị bồi dưỡng KTT) |  | Của.......................................Đạt loại: ..................
Số đăng ký:.............../KTT (Theo Quyết định số:..........)(2) |  | ..............., ngày …. tháng … năm …… THỦ TRƯỞNG ĐƠN VỊ (Ký, họ tên, đóng dấu)

(1) Doanh nghiệp hoặc hành chính sự nghiệp

(2) Quyết định công nhận kết quả của đơn vị tổ chức khoá học.

PHỤ LỤC SỐ 05

ĐƠN VỊ: ………….

BÁO CÁO TỔNG HỢP TÌNH HÌNH, KẾT QUẢ TỔ CHỨC KHOÁ HỌC BỒI DƯỠNG KẾ TOÁN TRƯỞNG

- Năm: N

- Thời gian báo cáo: Từ ngày 01/01/N đến ngày 30/6/N

Hoặc từ ngày 01/7/N đến ngày 31/12/N

Nội dung báo cáo:

1. Số lượng khoá bồi dưỡng kế toán trưởng đã mở trong kỳ: ...... khoá.

Trong đó:

- Doanh nghiệp:..................khoá.;

- Hành chính sự nghiệp: ............khoá.

2. Chi tiết tình hình các khoá học:

Khoá học bồi dưỡng Kế toán trưởng | Số HV tham gia | Số HV đạt yêu cầu | Trong đó đạt loại |  |  | Số học viên không đạt | Ghi chú
 |  |  | Giỏi | Khá | TB |  |
A/ Doanh nghiệp |  |  |  |  |  |  |
1. Khoá ...từ ... đến..... |  |  |  |  |  |  |
2. Khoá ...từ ... đến..... |  |  |  |  |  |  |
3. .................. |  |  |  |  |  |  |
Cộng: |  |  |  |  |  |  |
B/ Hành chính sự nghiệp |  |  |  |  |  |  |
1. Khoá... từ ... đến..... |  |  |  |  |  |  |
2. Khoá... từ ... đến..... |  |  |  |  |  |  |
3. .................. |  |  |  |  |  |  |
Cộng: |  |  |  |  |  |  |

3. Những thuận lợi, khó khăn, vướng mắc trong quá trình triển khai và những kiến nghị:

- Thuận lợi: ...

- Khó khăn, vướng mắc: .....

- Những kiến nghị: ....

* Ghi chú: Giữa các trang của Báo cáo phải có dấu giáp lai của đơn vị.

........,ngày ..... tháng .... năm .......

THỦ TRƯỞNG ĐƠN VỊ
(Ký, họ tên, đóng dấu)


QD 2007 - 100 quy che lua chon to chuc tu van dinhgia

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 100/2007/QĐ-BTC NGÀY 6 THÁNG 12 NĂM 2007

BAN HÀNH QUY CHẾ LỰA CHỌN VÀ GIÁM SÁT

CÁC TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 109/2007/NĐ- CP ngày 26 tháng 6 năm 2007 của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 101/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thẩm định giá;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này “Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá”.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3: Vụ trưởng Vụ Tài chính các ngân hàng và tổ chức tài chính, Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ, Thủ trưởng các đơn vị liên quan và Giám đốc các tổ chức tư vấn định giá chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

QUY CHẾ

Lựa chọn và giám sát các tổ chức tư vấn định giá

(Ban hành kèm theo Quyết định số 100 /2007/QĐ-BTC ngày 6 /12 /2007

của Bộ trưởng Bộ Tài chính)

I. QUY ĐỊNH CHUNG

Điều 1. Quy chế này áp dụng đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (dưới đây gọi tắt là tổ chức tư vấn định giá) cho các doanh nghiệp 100% vốn nhà nước chuyển đổi công ty nhà nước thành công ty cổ phần.

Các doanh nghiệp khác có nhu cầu xác định giá trị doanh nghiệp có thể lựa chọn các tổ chức tư vấn định giá theo quy định tại Quy chế này.

Điều 2. Tổ chức tư vấn định giá là tổ chức đủ tiêu chuẩn, điều kiện và được phép thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp bao gồm: các công ty kiểm toán, công ty chứng khoán, doanh nghiệp thẩm định giá, ngân hàng đầu tư trong nước và ngoài nước có năng lực xác định giá trị doanh nghiệp và được lựa chọn để cung cấp dịch vụ xác định giá trị doanh nghiệp theo quy định của Quy chế này.

Điều 3. Bộ Tài chính có trách nhiệm lựa chọn, công bố Danh sách các tổ chức tư vấn định giá và thực hiện kiểm tra, thanh tra hoạt động của các tổ chức tư vấn định giá.

II. TIÊU CHUẨN, ĐIỀU KIỆN LỰA CHỌN

TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 4. Các tổ chức trong nước đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải có đủ các tiêu chuẩn, điều kiện sau đây:

1. Thuộc đối tượng quy định tại Điều 2 của Quy chế này và đáp ứng các điều kiện về tổ chức và hoạt động đối với từng loại hình doanh nghiệp;

2. Có quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với các quy định hiện hành của Chính phủ về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

3. Có ít nhất 02 năm kinh nghiệm về một trong các lĩnh vực sau: thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp. Trong thời gian 02 năm gần nhất với thời điểm nộp hồ sơ xin thực hiện dịch vụ xác định giá trị doanh nghiệp, mỗi năm tổ chức phải thực hiện được ít nhất 10 hợp đồng cung cấp dịch vụ thuộc các lĩnh vực nói trên;

4. Đáp ứng các tiêu chí về số lượng, chất lượng của đội ngũ nhân viên làm việc trong các lĩnh vực, ngành nghề mà tổ chức đang hoạt động;

5. Không vi phạm các quy định của pháp luật trong lĩnh vực, ngành nghề kinh doanh.

Điều 5. Hồ sơ công nhận tổ chức tư vấn định giá

1. Tổ chức trong nước đáp ứng đủ các điều kiện quy định tại Điều 4 của Quy chế này có nhu cầu cung cấp dịch vụ xác định giá trị doanh nghiệp phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Bản sao công chứng quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh;

c) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành;

d) Báo cáo một số chỉ tiêu tài chính của năm liền kề trước năm đăng ký tham gia cung cấp dịch vụ xác định doanh nghiệp (Phụ lục 2);

đ) Báo cáo về các hợp đồng cung cấp dịch vụ đã thực hiện trong các lĩnh vực thẩm định giá, kiểm toán, kế toán, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp và Danh sách các hợp đồng dịch vụ trong các lĩnh vực nói trên của 02 năm liền kề với năm đăng ký (Phụ lục 3);

e) Số lượng và chất lượng đội ngũ cán bộ trực tiếp thực hiện các hoạt động dịch vụ của tổ chức.

2. Tổ chức nước ngoài đăng ký cung cấp dịch vụ xác định giá trị doanh nghiệp phải thuộc đối tượng quy định tại Điều 2 của Quy chế này và phải gửi đến Bộ Tài chính các tài liệu sau:

a) Đơn đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp (Mẫu đơn theo Phụ lục 1);

b) Các tài liệu chứng minh có đủ năng lực và kinh nghiệm trong lĩnh vực định giá tài sản, xác định giá doanh nghiệp;

c) Bản sao Đăng ký kinh doanh (hoặc các tài liệu có tính chất tương tự) do cơ quan có thẩm quyền ở nước sở tại mà tổ chức nước ngoài đặt trụ sở chính cấp;

d) Quy trình nghiệp vụ xác định giá trị doanh nghiệp phù hợp với pháp luật hiện hành của Việt Nam;

đ) Giới thiệu về tổ chức và kết quả hoạt động trong lĩnh vực định giá trong 02 năm gần nhất: số lượng nhân viên, số lượng chi nhánh đang hoạt động định giá, số lượng dịch vụ định giá đã thực hiện và dự kiến danh sách chuyên gia định giá sẽ làm việc tại Việt Nam.

Trường hợp tổ chức nước ngoài không đăng ký vào Danh sách các tổ chức tư vấn định giá thì chỉ được phép hợp tác với một tổ chức tư vấn định giá đã nằm trong Danh sách các tổ chức định giá do Bộ Tài chính thông báo để thực hiện hoạt động xác định giá trị doanh nghiệp.

Điều 6. Tổ chức tư vấn định giá không được thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp trong các trường hợp sau:

1. Chưa được Bộ Tài chính chấp thuận;

2. Là người liên quan với doanh nghiệp được định giá theo quy định tại Điều 4 của Luật Doanh nghiệp;

3. Là tổ chức đang thực hiện dịch vụ kiểm toán, ghi sổ kế toán, lập báo cáo tài chính hoặc đã thực hiện các dịch vụ trên trong năm trước cho doanh nghiệp được định giá.

Điều 7. Chấp thuận và công bố Danh sách các tổ chức tư vấn định giá

1. Đối với các tổ chức đăng ký mới, Bộ Tài chính sẽ xem xét công nhận vào thời điểm tháng 6 và tháng 12 và có văn bản thông báo về việc bổ sung vào Danh sách các tổ chức tư vấn định giá hàng năm.

Trường hợp tổ chức đăng ký không được chấp thuận thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp, Bộ Tài chính có công văn trả lời, trong đó nêu rõ lý do không chấp thuận.

2. Đối với các tổ chức đã nằm trong Danh sách các tổ chức tư vấn định giá không phải làm thủ tục đăng ký lại hàng năm và sẽ tiếp tục được thực hiện dịch vụ này nếu không vi phạm các trường hợp quy định tại Điều 13 và Điều 14 của Quy chế này.

3. Bộ Tài chính công bố công khai Danh sách các tổ chức tư vấn định giá và Danh sách các tổ chức không được tiếp tục thực hiện hoạt động xác định giá trị doanh nghiệp bằng văn bản và trên trang tin điện tử (website) của Bộ Tài chính tại địa chỉ http://www.mof.gov.vn.

III. QUẢN LÝ, GIÁM SÁT

ĐỐI VỚI CÁC TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

Điều 8. Trách nhiệm của tổ chức tư vấn định giá

1. Tuân thủ các quy định của pháp luật hiện hành về phương pháp xác định giá trị doanh nghiệp và thực hiện đúng những nội dung theo hợp đồng đã ký kết với khách hàng.

2. Chịu trách nhiệm về kết quả xác định giá trị doanh nghiệp. Trường hợp kết quả xác định giá trị doanh nghiệp không đảm bảo đúng quy định của Nhà nước thì cơ quan quyết định cổ phần hoá được từ chối không thanh toán phí thực hiện dịch vụ, đồng thời phải bồi thường thiệt hại do mình gây ra hoặc bị xử lý theo quy định của pháp luật.

3. Chịu trách nhiệm quản lý hoạt động nghề nghiệp của các nhân viên thuộc quyền quản lý của mình. Có trách nhiệm báo cáo kịp thời Bộ Tài chính những nhân viên vi phạm các quy định của pháp luật trong quá trình hành nghề.

4. Giải trình hoặc cung cấp thông tin, số liệu liên quan đến kết quả xác định giá trị doanh nghiệp khi có khiếu nại hoặc theo yêu cầu bằng văn bản của đại diện chủ sở hữu doanh nghiệp, Bộ Tài chính và các cơ quan có thẩm quyền.

5. Bảo mật thông tin về khách hàng. Lưu trữ hồ sơ, tài liệu về doanh nghiệp đã thực hiện xác định giá trị doanh nghiệp.

6. Tổ chức tư vấn định giá và các nhân viên tham gia thực hiện xác định giá trị doanh nghiệp phải tuân thủ các tiêu chuẩn đạo đức và trình độ chuyên môn nghề nghiệp theo tiêu chuẩn đạo đức nghề nghiệp và các quy định khác của pháp luật.

Điều 9. Cơ quan quyết định cổ phần hoá lựa chọn tổ chức tư vấn định giá thuộc Danh sách các tổ chức tư vấn định giá do Bộ Tài chính công bố hàng năm.

1. Đối với doanh nghiệp cổ phần hoá có tổng giá trị tài sản theo sổ kế toán từ 30 tỷ đồng trở lên hoặc giá trị vốn nhà nước theo sổ kế toán từ 10 tỷ đồng trở lên hoặc có vị trí địa lý thuận lợi phải thuê tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp.

2. Đối với gói thầu dịch vụ xác định giá trị doanh nghiệp có giá trị từ 500 triệu đồng trở lên hoặc có từ 02 tổ chức tư vấn định giá đăng ký tham gia cung cấp dịch vụ tư vấn định giá trở lên thì Ban Chỉ đạo cổ phần hoá doanh nghiệp phải tổ chức đấu thầu để lựa chọn đơn vị tư vấn định giá theo quy định hiện hành.

Điều 10. Phí xác định giá trị doanh nghiệp

1. Phí xác định giá trị doanh nghiệp phải gắn với chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp, kết quả bán đấu giá cổ phần và được xác định theo sự thỏa thuận giữa tổ chức thẩm định giá với khách hàng, được ghi cụ thể trong hợp đồng dịch vụ xác định giá trị doanh nghiệp.

2. Mức phí thực tế được thanh toán từ nguồn chi phí thực hiện cổ phần hóa doanh nghiệp.

Điều 11. Bộ Tài chính giám sát chất lượng cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá dựa trên các chỉ tiêu sau:

1. Tuân thủ quy định pháp luật hiện hành về quy trình và phương pháp xác định giá trị doanh nghiệp.

2. Tuân thủ các tiêu chuẩn đạo đức hành nghề trong các lĩnh vực có liên quan.

3. Tính liên tục về sự chênh lệch giữa kết quả xác định giá trị doanh nghiệp của các tổ chức thẩm định giá với kết quả phê duyệt giá trị doanh nghiệp của đại diện chủ sở hữu và mức giá thực tế được thực hiện qua đấu giá.

4. Tuân thủ chế độ nộp báo cáo và tính trung thực của báo cáo gửi Bộ Tài chính do các tổ chức tư vấn định giá thực hiện.

Điều 12. Bộ Tài chính kiểm tra định kỳ hàng năm hoặc kiểm tra bất thường hoạt động xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá khi có dấu hiệu sai phạm. Trường hợp phát hiện có sai phạm, Bộ Tài chính sẽ đình chỉ có thời hạn hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá theo quy định tại Điều 13 và Điều 14 của Quy chế này.

Điều 13. Đình chỉ có thời hạn hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá:

1. Đình chỉ có thời hạn hoạt động cung cấp xác định giá trị doanh nghiệp của các tổ chức tư vấn định giá trong các trường hợp sau:

a. Vi phạm các quy định tại Điều 8 của Quy chế này.

b. Kết quả xác định giá trị doanh nghiệp không đạt yêu cầu theo đánh giá của cơ quan nhà nước có thẩm quyền trên cơ sở quy trình, phương pháp xác định giá trị doanh nghiệp theo quy định của pháp luật và trên cơ sở các tiêu chuẩn thẩm định giá Việt Nam, các chuẩn mực kế toán, kiểm toán và các quy định pháp luật có liên quan.

c. Có những khiếu kiện về kết quả xác định giá trị doanh nghiệp đang chờ cơ quan pháp luật xử lý.

d. Không chấp hành chế độ báo cáo theo quy định tại Điều 16, Điều 17 Quy chế này.

2. Thời hạn đình chỉ do Bộ Tài chính quyết định tùy thuộc vào mức độ vi phạm của tổ chức tư vấn định giá.

Điều 14. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá:

1. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá trong các trường hợp sau:

a. Bị thu hồi Giấy phép đầu tư, Giấy chứng nhận đăng ký kinh doanh.

b. Hết thời hạn đình chỉ hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp mà không khắc phục sự việc dẫn đến đình chỉ.

c. Vi phạm nghiêm trọng các quy định tại Điều 8 của Quy chế này và các quy định khác của pháp luật.

d. Phản ánh không chính xác, không trung thực kết quả hoạt động cung cấp dịch vụ xác định giá trị doanh nghiệp.

2. Tổ chức tư vấn định giá bị loại ra khỏi Danh sách các tổ chức tư vấn định giá thì không được đăng ký lại trong thời hạn 02 năm tiếp theo.

Điều 15. Tổ chức tư vấn định giá bị đình chỉ hoặc loại ra khỏi Danh sách các tổ chức tư vấn định giá được tiếp tục các hợp đồng đang thực hiện mà không được ký thêm các hợp đồng mới với các doanh nghiệp từ ngày có thông báo của Bộ Tài chính đến hết thời hạn được chấp thuận.

Điều 16. Định kỳ 6 tháng và hàng năm, các tổ chức tư vấn định giá báo cáo Bộ Tài chính bằng văn bản chậm nhất 15 ngày sau khi kết thúc kỳ và kết thúc năm về các nội dung sau:

1. Đánh giá tình hình thực hiện cung cấp dịch vụ xác định giá trị doanh nghiệp: kết quả thực hiện dịch vụ, chất lượng đội ngũ cán bộ; kiến nghị với cơ quan nhà nước về các vấn đề vướng mắc;

2. Danh sách các doanh nghiệp mà tổ chức định giá đã thực hiện xác định giá trị doanh nghiệp (Phụ lục 4);

3. Báo cáo một số chỉ tiêu tài chính 6 tháng và hàng năm (Phụ lục 2);

4. Những thay đổi liên quan đến quyết định thành lập hoặc giấy phép đầu tư, đăng ký kinh doanh.

Điều 17. Trong trường hợp có những vấn đề bất thường phát sinh trong quá trình hoạt động, tổ chức tư vấn định giá phải có báo cáo đột xuất gửi về Bộ Tài chính để thông báo và giải trình về những vấn đề có liên quan.

IV. TỔ CHỨC THỰC HIỆN

Điều 18. Bộ Tài chính tiếp nhận hồ sơ của các tổ chức đăng ký tham gia cung cấp dịch vụ xác định giá trị doanh nghiệp, soát xét hồ sơ và công khai Danh sách tổ chức định giá doanh nghiệp.

Điều 19. Các tổ chức hiện đang được công nhận đủ điều kiện cung cấp dịch vụ xác định giá trị doanh nghiệp thực hiện nộp hồ sơ đăng ký lại theo quy định tại Quy chế này.

Điều 20. Việc sửa đổi, bổ sung Quy chế này do Bộ trưởng Bộ Tài chính quyết định.

Điều 21. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các tổ chức tư vấn định giá, các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét và có hướng dẫn cụ thể./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------

ĐƠN ĐĂNG KÝ THAM GIA CUNG CẤP DỊCH VỤ

XÁC ĐỊNH GIÁ TRỊ DOANH NGHIỆP

Kính gửi: Bộ Tài chính

1. Tên công ty (tổ chức)………………………………………………………

2. Địa chỉ………………………………………………………………………

3. Điện thoại ………………….Fax: ……………..Email:……………………

4. Loại hình doanh nghiệp (tư nhân, cổ phần, hợp danh, liên danh, 100% vốn nước ngoài)………………………………………………………………………

5. Giấy phép đăng ký kinh doanh (hoặc Giấy phép đầu tư) số. … ngày………

6. Số năm thực hiện hoạt động xác định giá trị doanh nghiệp tại Việt Nam (tính đến ngày nộp đơn) và số lượng khách hàng đã thực hiện.

7. Số năm thực hiện các hoạt động tư vấn tài chính, tư vấn chuyển đổi sở hữu, định giá tài sản, tư vấn niêm yết, đăng ký giao dịch, cung cấp dịch vụ kế toán, kiểm toán và số lượng khách hàng đã thực hiện.

8. Vốn điều lệ (vốn chủ sở hữu): ……………………………………………….

9. Số lượng kiểm toán viên hành nghề đã đăng ký tại Bộ Tài chính……….……

10. Số lượng thẩm định viên về giá…………………………………………….

11. Số lượng kế toán viên được Bộ Tài chính cấp chứng chỉ hành nghề kế toán………………………………………………………………………………..

12. Số lượng nhân viên hành nghề chứng khoán được Bộ Tài chính cấp chứng chỉ hành nghề…………………………………………………..

13. Quy trình nghiệp vụ phù hợp với quy định hiện hành của pháp luật về chuyển công ty nhà nước thành công ty cổ phần (bản mô tả kèm theo).

Công ty…… xin đăng ký tham gia xác định giá trị doanh nghiệp và đảm bảo rằng công ty và các nhân viên hành nghề của công ty tham gia thực hiện xác định giá trị doanh nghiệp có đủ tiêu chuẩn và điều kiện theo quy định tại Quy chế lựa chọn và giám sát đối với các tổ chức cung cấp dịch vụ xác định giá trị doanh nghiệp (ban hành kèm theo Quyết định số……../2007/QĐ-BTC ngày…….. của Bộ trưởng Bộ Tài chính).

Công ty……………cam kết rằng thông tin cung cấp trong đơn này và tài liệu kèm theo là đúng sự thật. Nếu sai công ty xin hoàn toàn chịu trách nhiệm[*].

Đề nghị Bộ Tài chính xem xét, chấp thuận./.

…………., ngày ……..tháng………năm…….

Giám đốc công ty

(Ký và đóng dấu)

PHỤ LỤC 02

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH

--------

1. Vốn điều lệ

2. Nguồn vốn chủ sở hữu

3. Tổng doanh thu

- Trong đó: chi tiết doanh thu của các hoạt động dịch vụ đã cung cấp

4. Tổng chi phí

5. Lợi nhuận sau thuế

6. Thuyết minh tình hình tài chính

Ngày tháng năm

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 03

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ ĐƯỢC CUNG CẤP DỊCH VỤ

STT | Tên khách hàng | Thời gian thực hiện hợp đồng | Loại hình dịch vụ cung cấp*
1 | Công ty …. |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
7 |  |  |
8 |  |  |
9 |  |  |
10 |  |  |
 | ………….. |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

PHỤ LỤC 04

TÊN TỔ CHỨC TƯ VẤN ĐỊNH GIÁ

DANH SÁCH DOANH NGHIỆP ĐÃ THỰC HIỆN ĐỊNH GIÁ VÀ

BÁN ĐẤU GIÁ CỔ PHẦN LẦN ĐẦU RA CÔNG CHÚNG

TT | Tên DN | Ngày, nơi đấu giá | Giá trị DN do TC tư vấn định giá thực hiện | Thời điểm hoàn thành hợp đồng | Giá trị DN theo QĐ của cơ quan NN | Lý do tăng gỉam giá trị DN | Vốn điều lệ | Tổng số CP | CP chào bán | Mệnh giá | Giá khởi điểm | Giá trị chào bán | Giá đấu bình quân | SL CP bán được | Giá trị bán được | Chênh lệch giá trị bán được so với gía khởi điểm
1 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Công ty… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày tháng năm 200…

Giám đốc

(Ký tên và đóng dấu)

[*] Ghi chú: Tiêu chí nào không phù hợp thì để trống

* Kế toán, kiểm toán, thẩm định giá, tư vấn tài chính, tư vấn chuyển đổi sở hữu doanh nghiệp.


TT 1997 - 10 bs che do ke toan DN

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 10/1997/TC-CĐKT | Hà Nội, ngày 20 tháng 3 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 10/1997/TC-CĐKT NGÀY 20 THÁNG 3 NĂM 1997 HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Bộ Tài chính đã ban hành chế độ kế toán doanh nghiệp theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1 tháng 11 năm 1995. Nhằm đảm bảo sự phù hợp giữa chế độ kế toán doanh nghiệp với chế độ tài chính của doanh nghiệp Nhà nước ban hành theo Nghị định số 59/CP và các Thông tư hướng dẫn của Bộ Tài chính, đồng thời, để khắc phục những tồn tại của chế độ kế toán doanh nghiệp, Bộ Tài chính hướng dẫn bổ sung và sửa đổi một số điểm trong chế độ kế toán doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH BỔ SUNG

1- Hạch toán TSCĐ chuyển thành công cụ lao động

Theo Quyết định số 1062 TC/QĐ/CSTC ngày 14/11/1996 của Bộ trưởng Bộ Tài chính về bàn hành chế độ quản lý, sử dụng và trích khấu hao Tài sản cố định (TSCĐ) thì "Những tài sản cố định có nguyên giá dưới 5.000.000 đ (năm triệu đồng) không đủ tiêu chuẩn là tài sản cố định theo quy định phải chuyển sang theo dõi, quản lý và hạch toán như công cụ lao động đang dùng", kế toán ghi:

a. Nếu giá trị còn lại của TSCĐ nhỏ thì tính toàn bộ giá trị còn lại của TSCĐ vào chi phí trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (giá trị còn lại của TSCĐ), hoặc

Nợ TK 641 - Chi phí bán hàng (giá trị còn lại của TSCĐ), hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp (giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá TSCĐ)

b. Nếu giá trị còn lại của TSCĐ lớn cần phải phân bổ dần vào chi phí nhiều kỳ, ghi:

Nợ TK 142 - Chi phí trả trước (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá TSCĐ)

2- Hạch toán doanh thu nhận trước

Để hạch toán doanh thu nhận trước, kế toán sử dụng tài khoản 338 "Phải thu, phải trả khác", chi tiết TK 3387 - "Doanh thu nhận trước".

Tài khoản 3387 dùng để phản ánh số hiện có và tình hình tăng, giảm doanh thu nhận trước trong kỳ kế toán.

a. Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Chỉ hạch toán vào tài khoản 3387, số tiền của khách hàng (người mua) đã trả trước cho một hoặc nhiều kỳ kế toán về lao vụ, dịch vụ... đơn vị đã cung cấp cho khách hàng, như số tiền đã nhận của khách hàng trả một lần cho một hoặc nhiều niên độ kế toán về việc đơn vị đã cho thuê nhà ở, văn phòng làm việc, kho hàng v.v...

- Tài khoản 3387 phải được hạch toán chi tiết theo từng khách hàng.

- Không hạch toán vào Tài khoản 3387 số tiền nhận trước của người mua mà đơn vị chưa cung cấp hàng hoá, sản phẩm, dịch vụ cho khách hàng.

- Hàng kỳ, kết chuyển doanh thu nhận trước sang Tài khoản 511 - Doanh thu bán hàng, phần doanh thu thực tế của kỳ kế toán.

b. Nội dung, kết cấu của Tài khoản 3387

Bên Nợ:

+ Kết chuyển doanh thu nhận trước sang tài khoản 511 - Doanh thu bán hàng, tương ứng với doanh thu của kỳ kế toán.

+ Trả lại tiền cho khách hàng

+ Thuế doanh thu phải nộp tính trên số doanh thu nhận trước.

Bên Có:

+ Nhận tiền của khách hàng trả trước cho một hoặc nhiều kỳ kế toán về dịch vụ đơn vị đã cung cấp.

+ Hoàn lại số thuế doanh thu khi dịch vụ không được thực hiện.

Tài khoản 3387 cuối kỳ có số dư Có: Phản ánh doanh thu nhận trước hiện có cuối kỳ.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về dịch vụ đơn vị đã cung cấp, ghi:

Nợ TK 111, 112,...

Có TK 3387 - Doanh thu nhận trước

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng

- Thuế doanh thu phải nộp tính trên số tiền đã nhận của khách hàng, ghi:

Nợ TK 3387 - Doanh thu nhận trước (thuế doanh thu thu trước)

Nợ TK 511 - Doanh thu bán hàng (thuế doanh thu trong kỳ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng

- Trả lại tiền cho khách hàng khi hợp đồng cung cấp lao vụ, dịch vụ không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Nợ TK 531 - Hàng bán bị trả lại

(trường hợp đã ghi doanh thu trong kỳ)

Có TK 111, 112...

Đồng thời hoàn lại số thuế doanh thu tương ứng với giá trị dịch vụ không được thực hiện, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 3387 - Doanh thu nhận trước

3- Hạch toán ở các đơn vị chuyên kinh doanh cho thuê TSCĐ thuê hoạt động (cho thuê nhà, thuê văn phòng, thuê máy móc thiết bị,...)

- Chi phí về cho thuê TSCĐ thuê hoạt động, ghi:

Nợ TK 621, 622, 627

Có các TK 111, 112, 214, 331, 334,...

- Cuối kỳ, tổng hợp chi phí về cho thuê TSCĐ thuê hoạt động, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 621, 622, 627

- Cuối kỳ, kết chuyển chi phí về cho thuê TSCĐ thuê hoạt động phù hợp với doanh thu cho thuê trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

- Trường hợp trong kỳ, đơn vị nhận được số tiền khách hàng trả về dịch vụ thuê TSCĐ, tương ứng với thời gian đã thuê của kỳ kế toán, ghi:

Nợ TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng

- Trường hợp nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán, ghi:

Nợ TK 111, 112

Có TK 338 (3387 - Doanh thu nhận trước)

+ Đồng thời, xác định số doanh thu cho thuê TSCĐ của kỳ kế toán, ghi:

Nợ TK 338 (3387 - Doanh thu nhận trước)

Có TK 511 - Doanh thu bán hàng

+ Sang kỳ kế toán sau, tính và xác định doanh thu về cho thuê TSCĐ của kỳ kế toán, ghi:

Nợ TK 338 (3387 - Doanh thu nhận trước)

Có TK 511 - Doanh thu bán hàng

4- Hạch toán trích trước chi phí sửa chữa lớn TSCĐ

- Khi trích trước chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627, 641, 642,...

Có TK 335 - Chi phí phải trả

- Khi sửa chữa lớn TSCĐ hoàn thành bàn giao đưa vào sử dụng, kế toán kết chuyển chi phí, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (2413)

- Nếu số trích trước về chi phí sửa chữa lớn TSCĐ lớn hơn chi phí thực tế phát sinh, thì số chênh lệch được ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 627, 641, 642

Nếu số chi phí thực tế phát sinh về sửa chữa lớn TSCĐ lớn hơn số trích trước chi phí sửa chữa lớn TSCĐ, thì số chênh lệch được tính vào chi phí, ghi:

Nợ TK 627, 641, 642,

Có TK 335 - Chi phí phải trả

5- Hạch toán quản lý và sử dụng khấu hao Tài sản cố định

- Khi trích khấu hao TSCĐ dùng vào SXKD, ghi:

Nợ TK 627, 641, 642, 811 Có TK 214 - Hao mòn TSCĐ

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi đầu tư XDCB và mua sắm TSCĐ hoàn thành đưa vào sử dụng bằng nguồn vốn khấu hao TSCĐ, kế toán chỉ ghi tăng giá trị TSCĐ, không ghi tăng nguồn vốn kinh doanh

Nợ TK 211, 213

Có TK 111, 112, 331

Có TK 241 - XDCB dở dang

Đồng thời kế toán ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi nộp vốn khấu hao TSCĐ cho cấp trên theo phương thức ghi giảm vốn, kế toán đơn vị cấp dưới ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 111, 112,...

Đồng thời ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi nhận vốn khấu hao của cấp dưới nộp lên, kế toán đơn vị cấp trên ghi:

Nợ TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1361)

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi cấp vốn khấu hao TSCĐ cho cấp dưới để bổ sung vốn kinh doanh và đầu tư mua sắm TSCĐ, kế toán đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 111, 112,...

Đồng thời ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi cấp dưới nhận vốn khấu hao TSCĐ của cấp trên cấp để đầu tư mua sắm TSCĐ hoặc bổ sung vốn kinh doanh, kế toán đơn vị cấp dưới ghi:

Nợ TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi cho cấp trên, cấp dưới và các đơn vị nội bộ vay vốn khấu hao TSCĐ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111, 112,...

- Số lãi thu được về cho vay vốn khấu hao TSCĐ, ghi:

Nợ TK 111, 112, 136,...

Có TK 711 - Thu nhập hoạt động tài chính

- Khi nhận lại tiền cho vay vốn khấu hao TSCĐ, ghi:

Nợ TK 111, 112, ...

Có TK 136 - Phải thu nội bộ (1368)

- Khi vay vốn khấu hao TSCĐ của cấp trên, cấp dưới và các đơn vị nội bộ, ghi:

Nợ TK 111, 112,...

Có TK 336 - Phải trả nội bộ

- Khi trả tiền vay vốn khấu hao cho cấp trên, cấp dưới và các đơn vị nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111, 112,...

- Lãi tiền vay vốn khấu hao của cấp trên, cấp dưới và các đơn vị nội bộ, phải trả, ghi:

+ Nếu đầu tư, mua sắm TSCĐ chưa hoàn thành bằng tiền vay vốn khấu hao thì số lãi phải trả, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 111, 112, 336,...

+ Nếu đầu tư, mua sắm TSCĐ bằng tiền vay vốn khấu hao đã hoàn thành đưa vào sử dụng, thì số lãi tiền vay phải trả, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 336,...

+ Nếu tiền vay vốn khấu hao dùng vào hoạt động SXKD, thì số lãi tiền vay phải trả, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 336,...

- Khi đầu tư mua sắm TSCĐ bằng nguồn vốn kinh doanh, bằng nguồn vốn khấu hao, bằng vốn vay, thì khi TSCĐ hoàn thành đưa vào sử dụng chỉ ghi tăng giá trị TSCĐ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112, 241,...

Không ghi tăng nguồn vốn kinh doanh (Có TK 411)

6- Hạch toán nguồn vốn kinh phí đã hình thành TSCĐ

Để hạch toán nguồn kinh phí được cấp đã hình thành TSCĐ, kế toán sử dụng tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

- Tài khoản 466 dùng để phản ánh nguồn kinh phí được cấp từ Ngân sách Nhà nước đã sử dụng và hình thành TSCĐ hiện có và tình hình tăng, giảm trong kỳ kế toán.

a. Nguyên tắc hạch toán tài khoản 466

- Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi doanh nghiệp đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, hoạt động dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ Ngân sách Nhà nước hoặc từ Ngân quỹ Công (cấp theo phương thức không hoàn lại).

- Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên của Nhà nước và tính giá trị hao mòn TSCĐ

- TSCĐ đầu tư mua sắm bằng quỹ phúc lợi, kinh phí dự án (phải hoàn lại) khi hoàn thành đưa vào SXKD thì không phải ghi tăng nguồn kinh phí đã hình thành TSCĐ.

b. Nội dung kết cấu của tài khoản 466

Bên Nợ: Nguồn kinh phí đã hình thành TSCĐ giảm:

- Nộp trả Nhà nước hoặc điều chuyển theo lệnh Nhà nước

- Do tính hao mòn TSCĐ

- Do nhượng bán, thanh lý TSCĐ

- Do đánh giá lại TSCĐ (đánh giá lại giảm).

Bên Có: Nguồn kinh phí đã hình thành TSCĐ tăng:

- Do đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng

- Được cấp kinh phí sự nghiệp, kinh phí dự án bằng TSCĐ

- Do đánh giá lại (đánh giá lại tăng)

Số dư bên Có: Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi được cấp trên, Ngân sách Nhà nước cấp kinh phí bằng TSCĐ hoặc đầu tư xây dựng, mua sắm TSCĐ hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp bằng nguồn kinh phí sự nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các tài khoản: 111, 112, 241, 331, 461

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ

- Trường hợp dùng kinh phí dự án (kinh phí không hoàn lại) để đầu tư mua sắm TSCĐ, khi TSCĐ hoàn thành đưa vào sử dụng hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 241, 331, 461

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ

- Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án, dùng cho hoạt động hành chính sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

+ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình

+ Số thu, các khoản chi và chênh lệch thu chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý và nhượng bán TSCĐ của cấp có thẩm quyền.

7- Hạch toán quỹ phúc lợi đã hình thành TSCĐ:

Để hạch toán quỹ phúc lợi đã đầu tư, mua sắm thành TSCĐ kế toán sử dụng Tài khoản 431 chi tiết Tài khoản 4313 "Quỹ phúc lợi đã hình thành TSCĐ".

Tài khoản 4313 dùng để phản ánh số hiện có và tình hình tăng giảm quỹ phúc lợi đã hình thành TSCĐ.

a. Kết cấu và nội dung phản ánh của Tài khoản 4313

Bên Nợ: Phản ánh quỹ phúc lợi đã hình thành TSCĐ giảm do:

- Tính hao mòn TSCĐ

- Nhượng bán, thanh lý TSCĐ đầu tư mua sắm bằng quỹ phúc lợi.

Bên Có: Phản ánh quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động phúc lợi.

Số dư bên Có: Quỹ phúc lợi đã hình thành TSCĐ hiện có cuối kỳ.

b. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng bằng quỹ phúc lợi, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 241, 331...

Đồng thời ghi:

+ Nếu TSCĐ hoàn thành dùng vào SXKD, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 411 - Nguồn vốn kinh doanh

+ Nếu TSCĐ hoàn thành đưa vào sử dụng phục vụ cho nhu cầu văn hoá, phúc lợi, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

- Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng phục vụ cho nhu cầu văn hoá, phúc lợi, ghi:

Nợ TK 4313 Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ

- Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động phúc lợi, ghi:

+ Ghi giảm giá trị TSCĐ nhượng bán, thanh lý:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình.

+ Số thu, các khoản chi và chênh lệch thu chi về nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động phúc lợi được xử lý và hạch toán theo quyết định thanh lý và nhượng bán TSCĐ của cấp có thẩm quyền.

8- Bỏ tài khoản 2111 - Đất

Giá trị đất, mặt nước, mặt biển hình thành do việc phải bỏ chi phí để mua, đền bù, san lấp, cải tạo nhằm mục đích có được mặt bằng SXKD, được hạch toán vào Tài khoản 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất).

9- Hạch toán TSCĐ đem cầm cố, thế chấp

- Khi mang TSCĐ ra khỏi doanh nghiệp để cầm cố, thế chấp, ghi:

Nợ TK 144 - Thế chấp, ký cược, ký quỹ ngắn hạn

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình

- Khi nhận lại TSCĐ mang đi cầm cố, thế chấp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 144 - Thế chấp, ký cược, ký quỹ ngắn hạn

(ghi giá trị còn lại khi đi thế chấp, cầm cố)

Có TK 214 - Hao mòn TSCĐ

(hao mòn lũy kế khi đi cầm cố, thế chấp)

- Trường hợp thế chấp TSCĐ mà không đưa TSCĐ ra khỏi doanh nghiệp thì không ghi giảm TSCĐ.

10. Đổi tên Tài khoản 2132 - Chi phí thành lập, chuẩn bị sản xuất thành Tài khoản 2132 - Chi phí thành lập doanh nghiệp.

Tài khoản này phản ánh các chi phí hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp, chi phí thẩm định dự án, tổ chức các cuộc họp... Nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

II. NHỮNG QUY ĐỊNH HẠCH TOÁN THEO CHẾ ĐỘ TÀI CHÍNH MỚI

1- Hạch toán chi phí bảo hành sản phẩm, hàng hóa.

1.1/ Hạch toán chi phí bảo hành sản phẩm

a/ Trường hợp không có bộ phận bảo hành độc lập.

a.1- Trường hợp trích trước chi phí bảo hành sản phẩm.

- Khi trích trước chi phí bảo hành sản phẩm, ghi:

Nợ TK 641 - Chi phí bán hàng (6415 - Chi phí bảo hành)

Có TK 335 - Chi phí phải trả

- Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 112, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, thực tế phát sinh trong kỳ, ghi: Nợ TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

Có TK 621, 622, 627

- Khi sửa chữa bảo hành sản phẩm, hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí SXKD dở dang

- Khi hết thời hạn bảo hành sản phẩm, ghi:

+ Nếu số trích trước chi phí bảo hành lớn hơn chi phí thực tế phát sinh, thì số chênh lệch (số trích thừa) ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

+ Nếu số chi phí thực tế lớn hơn số trích trước về chi phí bảo hành, thì số chênh lệch (số trích thiếu) được tính vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

a.2/ Trường hợp không thực hiện trích trước chi phí bảo hành

Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 112, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm ghi:

Nợ TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

Có TK 621, 622, 627

- Khi sửa chữa, bảo hành sản phẩm hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

- Trường hợp sản phẩm bảo hành không thể sửa chưa được. Doanh nghiệp phải xuất sản phẩm khác giao cho khách hàng, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 155 - Thành phẩm

b. Trường hợp doanh nghiệp có bộ phận bảo hành độc lập:

b.1/ Hạch toán ở bộ phận sửa chữa, bảo hành:

- Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 621, 622, 627

- Khi công việc sửa chữa, bảo hành sản phẩm hoàn thành, bàn giao cho khách hàng, ghi:

+ Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

+ Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Số thu về sửa chữa bảo hành sản phẩm mà cấp trên và đơn vị nội bộ phải thanh toán, ghi:

Nợ TK 111, 112, 136...

Có TK 512 - Doanh thu bán hàng nội bộ

b.2/ Hạch toán ở đơn vị có sản phẩm phải bảo hành

- Trường hợp cần trích trước chi phí bảo hành

+ Khi trích trước chi phí bảo hành sản phẩm, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

+ Số tiền phải trả cho cấp dưới, cho đơn vị nội bộ về chi phí bảo hành, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 336, 111, 112

+ Khi hết thời hạn bảo hành sản phẩm, tính và xác định số chênh lệch giữa chi phí thực tế so với số trích trước về chi phí bảo hành:

Nếu số chi phí thực tế lớn hơn số trích trước về chi phí bảo hành, thì số chênh lệch, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

Nếu số trích trước về chi phí bảo hành lớn hơn chi phí thực tế thì số chênh lệch ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

- Trường hợp không trích trước chi phí bảo hành

Số tiền phải trả cho đơn vị cấp dưới, đơn vị nội bộ về chi phí bảo hành, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 111, 112, 336

1.2- Hạch toán chi phí bảo hành hàng hoá

a. Trường hợp có bộ phận bảo hành độc lập (hạch toán giống như điểm b mục 1.1)

b. Trường hợp không có bộ phận bảo hành độc lập

b.1/ Trường hợp trích trước chi phí bảo hành hàng hoá

- Khi trích trước chi phí bảo hành hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

- Khi chi phí bảo hành phát sinh thực tế, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 111, 152, 214, 334...

- Khi hết thời hạn bảo hành hàng hoá, ghi:

+ Nếu số trích trước chi phí bảo hành lớn hơn chi phí thực tế, thì số chênh lệch, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

- Nếu số trích trước chi phí bảo hành nhỏ hơn chi phí thực tế, thì số chênh lệch, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

b.2/ Trường hợp không trích trước chi phí bảo hành:

- Chi phí bảo hành hàng hoá thực tế phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 111, 112, 152, 334...

2- Hạch toán thu sử dụng vốn Ngân sách Nhà nước:

- Khi xác định số tiền thu sử dụng vốn Ngân sách Nhà nước phải nộp, ghi:

Nợ TK 421 - Lãi chưa phân phối

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Khi nộp tiền thu sử dụng vốn cho Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 111, 112...

3- Khi có quyết định của cơ quan có thẩm quyền về xử lý "Chênh lệch đánh giá lại tài sản" bằng cách ghi tăng hoặc giảm nguồn vốn kinh doanh:

- Nếu tài khoản 412 có số dư bên Có, thì số dư Có được kết chuyển:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Nguồn vốn kinh doanh

- Nếu tài khoản 412 có số dư bên Nợ, thì số dư Nợ được kết chuyển:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 412 - Chênh lệch đánh giá lại tài sản.

4- Hạch toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước khi thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước.

Để hạch toán các khoản thu từ trợ cấp, trợ giá của Nhà nước, kế toán sử dụng tài khoản 511 "Doanh thu bán hàng" chi tiết tài khoản 5114 "Doanh thu trợ cấp, trợ giá".

Tài khoản 5114 "Doanh thu trợ cấp, trợ giá" dùng để phản ánh các khoản thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước.

a. Kết cấu và nội dung phản ánh của Tài khoản 5114:

Bên Nợ: Cuối kỳ, kết chuyển số thu trợ cấp, trợ giá sang tài khoản 911.

Bên Có: Phản ánh số thu trợ cấp, trợ giá.

Tài khoản 5114 không có số dư cuối kỳ.

b. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu:

- Số thu từ trợ cấp, trợ giá của Nhà nước cho doanh nghiệp, kế toán ghi:

+ Trường hợp Nhà nước chưa cấp tiền ngay, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng (5114 - Doanh thu trợ cấp, trợ giá)

Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ TK 111, 112...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

+ Trường hợp Ngân sách Nhà nước cấp tiền ngay cho doanh nghiệp về khoản trợ cấp, trợ giá, ghi:

Nợ TK 111, 112

Có TK 511 - Doanh thu bán hàng (TK 5114 - Doanh thu trợ cấp, trợ giá)

- Cuối kỳ, kết chuyển doanh thu trợ cấp, trợ giá sang tài khoản 911, ghi:

Nợ TK 5114 - Doanh thu trợ cấp, trợ giá. Có TK 911 - Xác định kết quả kinh doanh.

5- Hạch toán góp vốn bằng quỹ đầu tư phát triển vào quỹ hỗ trợ đầu tư Quốc gia.

- Khi đưa tiền đi góp vốn, ghi: Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112

- Định kỳ nhận lãi, do đầu tư nếu có, ghi:

Nợ các TK 111, 112, 138

Có TK 711 - Thu nhập hoạt động tài chính.

- Khi thu hồi vốn góp, ghi:

Nợ các TK 111, 112

Có TK 228 - Đầu tư dài hạn khác.

6- Hạch toán quỹ dự phòng về trợ cấp mất việc làm.

Để hạch toán quỹ dự phòng về trợ cấp mất việc làm, kế toán sử dụng tài khoản 416 "Quỹ dự phòng trợ cấp mất việc làm".

Tài khoản 416 dùng để phản ánh số hiện có, tình hình trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm trong kỳ kế toán.

a. Hạch toán tài khoản 416 cần tôn trọng một số quy định sau:

- Quỹ dự phòng về trợ cấp mất việc làm dùng để trợ cấp cho người lao động có thời gian làm việc tại doanh nghiệp đủ một năm trở lên bị mất việc làm và chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ, hoặc chuyển sang việc làm mới.

- Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do lao động dôi ra vì thay đổi công nghệ, do liên doanh, v.v...

- Đối với doanh nghiệp là thành viên Tổng công ty, mà các mục đích chi trên được Tổng công ty đảm nhận theo quy chế tài chính Tổng công ty thì không lập quỹ này.

b. Kết cấu, nội dung phản ánh của tài khoản 416

Bên Nợ: Phản ánh tình hình chi tiêu sử dụng quỹ:

+ Trợ cấp tiền cho người lao động bị mất việc làm

+ Chi đào tạo lại cho người lao động

+ Trích nộp để hình thành quỹ dự phòng trợ cấp mất việc làm của Tổng công ty.

Bên Có: Phản ánh tình hình trích lập quỹ:

+ Trích từ phần lợi nhuận để lại

+ Do cấp dưới nộp lên.

Số dư bên Có: Số quỹ dự phòng trợ cấp mất việc làm hiện có.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi trích lập quỹ dự phòng về trợ cấp mất việc làm từ phần lợi nhuận để lại, ghi:

Nợ TK 421 - Lãi chưa phân phối

Có TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

- Số tiền thu của cấp dưới để trích lập quỹ dự phòng về trợ cấp mất việc làm của cấp trên, ghi:

Nợ TK 111, 112...

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

- Chi trợ cấp cho người lao động bị mất việc làm, chi đào tại lại chuyên môn, kỹ thuật cho người lao động, ghi:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

Có TK 111, 112

- Trích nộp quỹ dự phòng về trợ cấp mất việc làm cho cấp trên, ghi:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm

Có TK 111, 112, 336...

7- Đổi tên Tài khoản 414 "Quỹ phát triển kinh doanh" thành Tài khoản 414 "Quỹ Đầu tư phát triển"

Tài khoản này phản ánh số hiện có và tình hình tăng giảm Quỹ đầu tư phát triển của doanh nghiệp và quỹ nghiên cứu khoa học và đào tạo của các Tổng công ty.

Tài khoản 414 có 2 Tài khoản cấp hai:

+ TK 4141 - Quỹ đầu tư phát triển

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm Quỹ đầu tư phát triển.

+ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo

Tài khoản 4142 dùng để phản ánh số hiện có và tình ìhnh tăng giảm quỹ nghiên cứu khoa học và đào tạo.

8- Hạch toán quỹ nghiên cứu khoa học và đào tạo

Để hạch toán quỹ nghiên cứu khoa học và đào tạo ở các Tổng Công ty, kế toán sử dụng tài khoản 414 "Quỹ đầu tư phát triển" chi tiết tài khoản 4142 "Quỹ nghiên cứu khoa học và đào tạo".

a. Hạch toán TK 4142 cần tôn trọng một số quy định sau:

- Quỹ nghiên cứu khoa học và đào tạo được hình thành từ các nguồn:

+ Huy động Quỹ đầu tư phát triển của các đơn vị thành viên.

+ Kinh phí nghiên cứu khoa học, đào tạo do Ngân sách Nhà nước hỗ trợ (nếu có).

- Quỹ nghiên cứu khoa học và đào tạo được sử dụng để chi cho công tác nghiên cứu khoa học và đào tạo tập trung của Tổng Công ty và hỗ trợ cho các doanh nghiệp thành viên trong công tác nghiên cứu khoa học và đào tạo.

b. Kết cấu và nội dung phản ánh của TK 4142:

Bên Nợ:

- Chi nghiên cứu khoa học và đào tạo.

- Cấp quỹ nghiên cứu khoa học và đào tạo cho cấp dưới.

Bên Có:

- Trích lập quỹ nghiên cứu khoa học và đào tạo từ kết quả SXKD

- Quỹ nghiên cứu khoa học và đào tạo do các đơn vị thành viên nộp lên, do cấp trên cấp xuống, được Ngân sách Nhà nước cấp.

Số dư bên Có: Quỹ nghiên cứu khoa học và đào tạo hiện có cuối kỳ.

c. Phương pháp hạch toán một số hoạt động kinh tế chủ yếu:

- Quỹ nghiên cứu khoa học và đào tạo phải thu của cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ.

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

- Khi nhận được tiền cấp dưới nộp lên về quỹ nghiên cứu khoa học và đào tạo, cấp trên ghi:

Nợ TK 111, 112...

Có TK 136 - Phải thu nội bộ.

- Khi được Ngân sách Nhà nước cấp tiền về Quỹ nghiên cứu khoa học và đào tạo, ghi:

Nợ TK 111, 112,...

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

- Khi cấp dưới nộp tiền từ Quỹ đầu tư phát triển để hình thành quỹ nghiên cứu khoa học của cấp trên, cấp dưới ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 111, 112, 336

- Quỹ nghiên cứu khoa học và đào tạo cấp cho cấp dưới, cấp trên ghi:

Nợ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

Có TK 111, 112

Có TK 336 - Phải trả nội bộ.

- Khi được cấp trên cấp quỹ nghiên cứu khoa học và đào tạo, cấp dưới ghi:

Nợ TK 111, 112, 136

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo

- Khi chi cho công tác nghiên cứu khoa học và đào tạo, ghi:

Nợ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

Có TK 111, 112, 331,...

9- Đổi tên Tài khoản 415 "Quỹ dự trữ" thành "Quỹ dự phòng Tài chính"

III - HƯỚNG DẪN VÀ SỬA ĐỔI NHỮNG QUY ĐỊNH ĐÃ CÓ:

1. Thuế doanh thu phải nộp đối với các khoản thu nhập hoạt động tài chính hoặc thu nhập bất thường, (không hạch toán vào bên Nợ TK 811 hoặc TK 821), ghi:

Nợ TK 711 - Thu nhập hoạt động tài chính, hoặc

Nợ TK 721 - Các khoản thu nhập bất thường.

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

2- Khi báo cáo quyết toán duyệt y, nếu số thuế lợi tức phải nộp nhỏ hơn số phải nộp theo kế hoạch, số chênh lệch ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 421 - Lãi chưa phân phối.

3- Hạch toán hàng bán bị trả lại vào kỳ kế toán sau, niên độ kế toán sau:

- Khi nhận lại hàng hoá, sản phẩm đã tiêu thụ bị trả lại, nhập kho, ghi:

Nợ TK 155, 156,... hoặc 611

Có TK 632 "Giá vốn hàng bán".

- Khi thanh toán với người mua về số tiền của hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại.

Có TK - 111, 112, 131,...

- Cuối kỳ kế toán, kết chuyển doanh thu hàng bán bị trả lại, ghi:

Nợ TK 511 - Doanh thu bán hàng.

Có TK 531 - Hàng bán bị trả lại.

4- Tài khoản 161 - Chi sự nghiệp được phản ánh thêm nội dung chi phí quản lý dự án và chi thực hiện chương trình dự án.

5- Tài khoản 461 - Nguồn kinh phí sự nghiệp được phản ánh thêm nội dung "Nguồn kinh phí dự án".

6- Quy định sửa đổi một số chỉ tiêu trên bảng cân đối kế toán.

- Chỉ tiêu "Người mua trả tiền trước - Mã số 314"

Chỉ tiêu này phản ánh số tiền người mua trả trước tiền mua sản phẩm, hàng hoá, dịch vụ mà đơn vị chưa cung cấp và phản ánh số tiền doanh thu nhận trước của người mua về dịch vụ đã cung cấp cho khách hàng.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có chi tiết TK 131 "Phải thu của khách hàng" theo từng khách hàng và căn cứ vào số dư Có TK 3387 "Doanh thu nhận trước" trên Sổ Cái.

- Chỉ tiêu "Quỹ phát triển kinh doanh - Mã số 414" đổi tên là "Quỹ đầu tư phát triển".

Chỉ tiêu này phản ánh Quỹ đầu tư phát triển chưa sử dụng hết tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 414.

- Chỉ tiêu "Quỹ dự phòng về trợ cấp mất việc làm - Mã số 416".

Chỉ tiêu này phản ánh Quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 416 trên Sổ Cái.

- Chỉ tiêu "Nguồn kinh phí đã hình thành TSCĐ - Mã số 425".

Chỉ tiêu này phản ánh nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 466 trên Sổ cái.

9- Hướng dẫn sửa đổi bổ sung một số chỉ tiêu trên báo cáo kết quả hoạt động kinh doanh.

- Chỉ tiêu "Thu nhập hoạt động tài chính - mã số 31".

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính trong kỳ kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 711 trong kỳ kế toán.

- Chỉ tiêu "Thuế doanh thu phải nộp - Mã số 32".

Chỉ tiêu này phản ánh thuế doanh thu phải nộp tính trên các khoản thu nhập hoạt động tài chính trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 333 đối ứng với bên Nợ TK 711 trong kỳ kế toán. - Chỉ tiêu "Thuế doanh thu phải nộp - Mã số 42".

Chỉ tiêu này phản ánh thuế doanh thu phải nộp cho các khoản thu nhập bất thường trong kỳ kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 333 đối ứng bên Nợ TK 721 trong kỳ kế toán.

Bỏ các chỉ tiêu thuộc Mục II "Bảo hiểm xã hội; Bảo hiểm y tế; Kinh phí công đoàn" trên báo cáo kết quả hoạt động kinh doanh.

ĐƠN VỊ: MẪU SỐ B01-DN

BẢNG CÂN ĐỐI KẾ TOÁN

Quý năm 199...

Đơn vị tính..........

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A. TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Phải thu nội bộ | 133 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 134 |  |
- Phải thu nội bộ khác | 135 |  |
4. Các khoản phải thu khác | 138 |  |
5. Dự phòng khoản thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hoá tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản thế chấp,ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B. TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kết (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dơ dang (TK 241) | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn khác | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B. NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn, quý | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Quỹ dự phòng về trợ cấp mất việc làm | 416 |  |
7. Lãi chưa phân phối | 417 |  |
8. Quỹ khen thưởng và phúc lợi | 418 |  |
9. Nguồn vốn đầu tư XDCB | 419 |  |
II. Nguồn kinh phí | 420 |  |
1. Quỹ quản lý của cấp trên | 421 |  |
2. Nguồn kinh phí sự nghiệp | 422 |  |
- Nguồn kinh phí sự nghiệp năm trước | 423 |  |
- Nguồn kinh phí sự nghiệp năm nay | 424 |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 425 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ghi chú: Số liệu các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản cho thuê ngoài |  |
2. Vật tư, hàng hoá nhận giữ hộ, nhận gia công |  |
3. Hàng hoá nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày tháng năm 1999

Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B02-DN

KẾT QUẢN HOẠT ĐỘNG KINH DOANH

Quý... năm 199...

PHẦN I - LÃI, LỖ

Đơn vị tính..........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này | Lũy kế từ đầu năm
1 | 2 | 3 | 4 | 5
Tổng doanh thu | 01 |  |  |
Trong đó: Doanh thu hàng xuất khẩu | 02 |  |  |
Các khoản giảm trừ (04 + 05 + 06 + 07) | 03 |  |  |
+ Chiết khấu | 04 |  |  |
+ Giảm giá | 05 |  |  |
+ Giá trị hàng bán bị trả lại | 06 |  |  |
+ Thuế doanh thu, thuế xuất khẩu phải nộp | 07 |  |  |
1. Doanh thu thuần (01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi tức gộp (10 - 11) | 20 |  |  |
4. Chi phí bán hàng | 21 |  |  |
5. Chi phí quản lý doanh nghiệp | 22 |  |  |
6. Lợi tức thuần từ hoạt động kinh doanh (20 - (21 + 22) | 30 |  |  |
- Thu nhập hoạt động tài chính | 31 |  |  |
- Thuế doanh thu phải nộp | 32 |  |  |
- Chi phí hoạt động tài chính | 33 |  |  |
7. Lợi tức hoạt động tài chính (31 - 32 - 33) | 40 |  |  |
- Các khoản thu nhập bất thường | 41 |  |  |
- Thuế doanh thu phải nộp | 42 |  |  |
- Chi phí bất thường | 43 |  |  |
8. Lợi tức bất thường (41 - 42 - 43) | 50 |  |  |
9. Tổng lợi tức trước thuế (30 + 40 + 50) | 60 |  |  |
10. Thuế lợi tức phải nộp | 70 |  |  |
11. Lợi tức sau thuế (60 - 70) | 80 |  |  |

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Đơn vị tính

Chỉ tiêu | Số còn phải nộp kỳ trước | Số phải nộp trong kỳ | Số đã nộp trong kỳ | Số còn phải nộp cuối kỳ
1 | 2 | 3 | 4 | 5=2+3-4
I. Thuế |  |  |  |
1. Thuế doanh thu (hoặc thuế V.A.T) |  |  |  |
2. Thuế tiêu thụ đặc biệt |  |  |  |
3. Thuế xuất, nhập khẩu |  |  |  |
4. Thuế lợi tức |  |  |  |
5. Thu trên vốn |  |  |  |
6. Thuế tài nguyên |  |  |  |
7. Thuế nhà đất |  |  |  |
8. Tiền thuê đất |  |  |  |
9. Các loại thuế khác |  |  |  |
II. Các khoản phải nộp khác |  |  |  |
1. Các khoản phụ thu |  |  |  |
2. Các khoản phí, lệ phí |  |  |  |
3. Các khoản phải nộp khác |  |  |  |
TỔNG CỘNG |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này

Trong đó: Thuế lợi tức:...........................................

Lập biểu ngày tháng năm 199

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

MẪU SỐ B09-DN

Quý.... Năm 199....

1. Đặc điểm hoạt động của doanh nghiệp:

1.1. Hình thức sở hữu vốn

1.2. Hình thức hoạt động

1.3. Lĩnh vực kinh doanh:

1.4. Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.5. Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo.

2. Chế độ kế toán áp dụng tại doanh nghiệp:

2.1. Niên độ kế toán (bắt đầu...... kết thúc.......)

2.2. Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác.

2.3. Hình thức sổ kế toán áp dụng

2.4. Phương pháp kế toán TSCĐ:

+ Nguyên tắc đánh giá tài sản

+ Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5. Phương pháp kế toán hàng tồn kho

+ Nguyên tắc đánh giá

+ Phương pháp xác định giá trị hàng tồn kho cuối kỳ

+ Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

2.6. Phương pháp tính các khoản dự phòng, tình hình trích lập và hoàn nhập dự phòng

3. Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1. Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu |
- |
- |
2. Chi phí nhân công |
- |
- |
3. Chi phí khấu hao tài sản cố định |
4. Chi phí dịch vụ mua ngoài |
5. Chi phí khác bằng tiền |
Tổng cộng |

3.2. Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm TSCĐ, mỗi loại tài sản cố định (TSCĐ hữu hình; TSCĐ thuê tài chính; TSCĐ vô hình) trình bày trên một biểu riêng:

Đơn vị tính:

Nhóm Chỉ tiêu | Đất | Nhà cửa, vật kiến trúc | ..... | Tổng
I. NGUYÊN GIÁ TSCĐ |  |  |  |
1. Số dư đầu kỳ |  |  |  |
2. Số tăng trong kỳ |  |  |  |
Trong đó: |  |  |  |
- Mua sắm mới |  |  |  |
- Xây dựng mới |  |  |  |
3. Số giảm trong kỳ |  |  |  |
Trong đó |  |  |  |
- Thanh lý |  |  |  |
- Nhượng bán |  |  |  |
4. Số cuối kỳ |  |  |  |
Trong đó |  |  |  |
- Chưa sử dụng |  |  |  |
- Đã khấu hao hết |  |  |  |
- Chờ thanh lý |  |  |  |
II. GIÁ TRỊ HAO MÒN |  |  |  |
1. Đầu kỳ |  |  |  |
2. Tăng trong kỳ |  |  |  |
3. Giảm trong kỳ |  |  |  |
4. Số cuối kỳ |  |  |  |
III. GIÁ TRỊ CÒN LẠI |  |  |  |
1. Đầu kỳ |  |  |  |
2. Cuối kỳ |  |  |  |

Lý do tăng giảm:

3.3. Tình hình thu nhập của công nhân viên:

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương |  |  |
2. Tiền thưởng |  |  |
3. Tổng thu nhập |  |  |
4. Tiền lương bình quân |  |  |
5. Thu nhập bình quân |  |  |

Lý do tăng giảm

3.4. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh |  |  |  |
1. Ngân sách Nhà nước cấp |  |  |  |
2. Tự bổ sung |  |  |  |
3. Vốn liên doanh |  |  |  |
4. Vốn cổ phần |  |  |  |
II. Các quỹ |  |  |  |
1. Quỹ phát triển kinh doanh |  |  |  |
2. Quỹ nghiên cứu khoa học và đào tạo |  |  |  |
3. Quỹ dự phòng tài chính |  |  |  |
4. Quỹ khen thưởng |  |  |  |
5. Quỹ phúc lợi |  |  |  |
6. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
III. Nguồn vốn đầu tư XDCB |  |  |  |
1. Ngân sách cấp |  |  |  |
2. Nguồn khác |  |  |  |
Tổng cộng: |  |  |  |

Lý do tăng giảm:

3.5. Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
II. Đầu tư dài hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng giảm:

3.6. Các khoản phải thu và nợ phải trả:

 | Số đầu kỳ |  | Số phát sinh trong kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tăng | Giảm | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1. Các khoản phải thu |  |  |  |  |  |  |
- Cho vay |  |  |  |  |  |  |
- Phải thu từ khách hàng |  |  |  |  |  |  |
- Trả trước cho người bán |  |  |  |  |  |  |
- Phải thu tạm ứng |  |  |  |  |  |  |
- Phải thu nội bộ |  |  |  |  |  |  |
- Phải thu khác |  |  |  |  |  |  |
2. Các khoản phải trả |  |  |  |  |  |  |
2.1. Nợ dài hạn |  |  |  |  |  |  |
- Vay dài hạn |  |  |  |  |  |  |
- Nợ dài hạn khác |  |  |  |  |  |  |
2.2. Nợ ngắn hạn |  |  |  |  |  |  |
- Vay ngắn hạn |  |  |  |  |  |  |
- Phải trả cho người bán |  |  |  |  |  |  |
- Người mua trả trước |  |  |  |  |  |  |
- Doanh thu nhận trước |  |  |  |  |  |  |
- Phải trả công nhân viên |  |  |  |  |  |  |
- Phải trả thuế |  |  |  |  |  |  |
- Các khoản phải nộp Nhà nước khác |  |  |  |  |  |  |
- Phải trả nội bộ |  |  |  |  |  |  |
- Phải trả khác |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |

Trong đó:

* Số phải thu bằng ngoại tệ (quy ra USD)

* Số phải trả bằng ngoại tệ (quy ra USD)

* Lý do tranh chấp, mất khả năng thanh toán:

4. Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh đoanh:

Phần tự trình bày của doanh nghiệp.

5. Một số chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp.

Chỉ tiêu | Kỳ trước | Kỳ này
1. Bố trí cơ cấu vốn: |  |
- Tài sản cố định/Tổng số tài sản (%) |  |
- Tài sản lưu động/Tổng số tài sản (%) |  |
2. Tỷ suất lợi nhuận: |  |
- Tỷ suất lợi nhuận trên doanh thu (%) |  |
- Tỷ suất lợi nhuận trên vốn (%) |  |
3. Tình hình tài chính: |  |
- Tỷ lệ nợ phải trả so với toàn bộ tài sản (%) |  |
- Khả năng thanh toán: (%) |  |
+ Tổng quát: Tài sản lưu động/Nợ ngắn hạn |  |
+ Thanh toán nhanh: Tiền hiện có/Nợ ngắn hạn |  |

Đánh giá tổng quát các chỉ tiêu:

6. Phương hướng sản xuất, kinh đoanh trong kỳ tới.

7. Các kiến nghị.

Ngày... tháng... năm 199

Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên, đóng dấu)

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này được thực hiện từ ngày 01/01/1997.

2. Tổng Cục trưởng Tổng cục thuế, Vụ trưởng Vụ Chế độ kế toán, Tổng cục trưởng Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Cục thuế, Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp phối hợp với các ngành có liên quan, giúp Uỷ ban nhân dân tỉnh, thành phố hướng dẫn, kiểm tra việc thực hiện Thông tư này ở các doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính (Vụ Chế độ kế toán) để kịp thời giải quyết.

Vũ Mộng Giao

(Đã Ký)


TT 1999 - 120 bs che do ke toan DN

BỘ TÀI CHÍNH

-----------

Số: 120/1999/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Hà Nội, ngày 07 tháng 10 năm 1999

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp

Để đảm bảo sự phù hợp giữa chế độ kế toán doanh nghiệp với cơ chế tài chính của doanh nghiệp nhà nước ban hành theo Nghị định số 59/CP, Bộ Tài chính đã có Thông tư số 10/TC-CĐKT ngày 20/3/1997 hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp;

Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 của Chính phủ quy đinh chi tiết thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị đinh số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về sửa đôỉ, bổ sung Quy chế Quản lý tài chính uà hạch toán kinh doanh đối với doanh nghiệp nhà nước ban hành kèm theo Nghị định số 59/CP, Bộ Tài chính hướng dẫn bổ sung, sửa đổi một số điểm trong chế độ kế toán doanh nghiệp như sau:

I. HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

1. Trường hợp chi phí trích trước về sửa chữa lớn tài sản cố định, chi phí trích trước về bảo hành sản phẩm, hàng hóa... mà lớn hơn số thực chi, thì số chênh lệch giữa chi phí trích trước so với số thực chi, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 721 - Các khoản thu nhập bất thường.

2. Khoản thu vể chiết khấu thanh toán do mua hàng thanh toán tiền trước hạn được người bán chấp thuận, ghi:

Nợ TK 111 - tiền mặt

Nợ TK 331 - Phải trả người bán

Có TK 711 - Thu nhập hoạt động tài chính.

3. Đối với hoạt động cho thuê tài sản có nhận trước tiền cho thuê của nhiều năm thì doanh thu của từng năm là tổng số tiền cho thuê chia cho số năm cho thuê tài sản. Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về hoạt động cho thuê tài sản, ghi:

a) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế.

Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản, kế toán phản ánh doanh thu nhận trước vào bên có TK 3S87 theo giá chưa có thuế giá trị gia tăng:

Nợ TK 111, 112,... (Tổng số tiền nhận trước).

Có TK 3387 - Doanh thu nhận trước (theo giá chưa có thuế giá trị gia tăng).

Có TK 3331 - Thuế giá trị gia tăng phải nộp.

Đồng thời tính và kết chuyển doanh thu của kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng.

Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng.

Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK S387 - Doanh thu nhận trước (theo giá chưa có thuế giá trị gia tăng).

Nợ TK 531 - Hàng bán bị trả lại (trường hợp đã ghi doanh thu trong kỳ - theo giá chưa có thuế giá trị gia tăng).

Nợ TK 33SI - Thuế giá trị gia tăng phải nộp (số tiền trả lại cho người đi thuê về thuế giá trị gia tăng của hoạt động cho thuê tài sản không được thực hiện).

Có TK 111, 112, 3388,... (tổng số tiền trả lại).

b) Đối với đơn vị tính thuế giá trị gia táng phải nộp theo phương pháp trực tiếp:

Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản, kế toán phản ánh doanh thu nhận trước vào bên có TK 3387 theo tổng số tiền nhận trước, ghi:

Nợ TK 111, 112,... (tổng số tiền nhận trước).

Có TK 3387 - Doanh thu nhận trước (theo tổng số tiền nhận trước).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3887 - Doanh thu nhận trước.

Có TK 511 - Doanh thu bán hàng.

Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước.

Có TK 511 - Doanh thu bán hàng.

Kế toán phản ánh số thuế giá trị gia tăng phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311).

Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu nhận trước.

Nợ TK 531 - Hàng bán bị trả lại (trường hợp đã ghi doanh thu trong kỳ).

Có TK 111, 112,... (tổng số tiền trả lại).

Đồng thời phản ánh số thuế giá trị gia tăng được hoàn lại tương ứng với giá trị dịch vụ cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3331- Thuế giá trị gia tăng phải nộp

Có TK 721 - Các khoản thu nhập bất thường, hoặc Có TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa kể chuyển chi phí thuế).

c) Khi nộp tiền thuế thu nhập doanh nghiệp về hoạt động cho thuê tài sản thu tiền trước vào ngân sách nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

d) Đối với hoạt động cho thuê tài sản có nhận rước tiền cho thuê tài sản của nhiều năm, ngoài việc thực hiện kế toán theo quy định ở trên, kế toán còn phải mở sổ chi tiết để theo dõi doanh thu nhận trước, chi phí tạm tính để xác định số thuế thu nhập doanh nghiệp phải nộp (bao gồm chi phí trích khấu hao tài sản cho thuê, các khoản chi phí khác tương ứng với thời gian và số tiền nhận trước và khoản dự phòng 5% trên tổng các khoản chi phí nêu trên). Đồng thời phải quyết toán các khoản chi phí cho thuê thực tế phát sinh so với chi phí tạm tính hàng năm để xác định và quyết toán thuế thu nhập thực tế phải nộp hàng năm và đến khi kết thúc thời hạn cho thuê.

4. Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Khi xuất dùng để biếu tặng, ghi:

a) Nếu biếu tặng phục vụ cho hoạt động sản xuất, kinh doanh chịu thuế giá trị gia tăng theo phương pháp khấu trừ thuế, như biếu tặng đại biểu dự hội nghị khách hàng, hội nghị công nhân viên chức, kế toán phản ánh doanh thu sản phẩm, hàng hóa xuất biếu tặng theo giá bán chưa có thuế giá trị gia tăng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 512 - Doanh thu bán hàng nội bộ.

Đồng thời phản ánh số thuế giá trị gia tăng phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế giá trị gia tăng được khấu trừ

Có TK 3331 - Thuế giá trị gia tăng phải nộp.

b) Nếu biếu tặng phục vụ cho hoạt động sản xuất, kinh doanh chịu thuế giá trị gia tăng theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng như biếu tặng đại biểu dự hội nghị khách hàng, hội nghị công nhân viên chức, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế giá trị gia tăng, thuế giá trị gia tăng đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 641 - Chi phí bán hàng.

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 3331 - Thuế giá trị gia tăng phải nộp

Có TK 512 - Doanh thu bán hàng nội bộ.

c) Nếu biếu tặng sản phẩm, hàng hóa được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế giá trị gia tăng, thuế giá trị gia tăng đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 3331 - Thuế giá trị gia tăng phải nộp

Có TK 512 - Doanh thu bán hàng nội bộ.

5. Đối với sản phẩm, hàng hóa thuộc đối tượng hịu thuế giá trị gia tăng theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng, khi suất biếu tặng, kế toán phản ánh doanh thu bán hàng theo giá thanh toán (giá đã có thuế giá trị gia tăng), ghi:

Nợ TK 641, 642, 431 Có TK 512 - Doanh thu bán hàng nội bộ.

6. Chi phí tiền ăn ca phải chi cho người lao động tham gia vào hoạt động kinh doanh của doanh nghiệp, ghi:

Nợ TK 622, 627, 641, 642,...

Có TK 334 - Phải trả công nhân viên.

Số tiền ăn ca đã chi cho người lao động, ghi:

Nợ TK 334 - Phải trả công nhân viên.

Có TK 111, 112,...

7. Chi phí lãi tiền vay phải trả, ghi:

Nợ TK 811 - Chi phí hoạt động tài chính

Có TK 111, 112,...

Trường hợp số lãi tiền vay phải trả về vay vốn đầu tư xây dựng cơ bản trong thời kỳ công trình chưa hoàn thành đưa vào sử dụng, được hạch toán vào chi phí đầu tư xây dựng cơ bản, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 111, 112, 341,...

8. Khi phát sinh các khoản chi trợ cấp thôi việc cho người lao động, các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, chi đào tạo nâng cao tay nghề công nhân, chi bảo vệ môi trường, chi cho lao động nữ,..., ghi:

a) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp.

Nợ TK 18S - Thuế giá trị gia tăng được khấu trừ (nếu có).

Có TK 111, 112, 331,...

b) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng, khi phát sinh các khoản chi phí trên, kế toán căn cứ vào chứng từ, hóa đơn phản ánh vào chi phí quản lý doanh nghiệp theo giá thanh toán, thuế giá trị gia tăng đầu vào không được khấu trừ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 331,...

9. Chi phí chiết khấu thanh toán cho người mua hàng hóa dịch vụ khi thanh toán tiền trước hạn, ghi:

Nợ TK 811 - Chi phí hoạt động tài chính

Có TK 131, 111, 112,...

II. TỔ CHỨC THỰC HIỆN

1. Thông tư này được áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế và có hiệu lực kể từ ngày Nghị định số 27/1999/ NĐ-CP ngày 20/04/1999 của Chính phủ có hiệu lực, các hướng dẫn trước đây của Bộ Tài chính về chế độ kế toán doanh nghiệp trái với quy định trong Thông tư này đều được bãi bỏ.

2. Trong quá trình thực hiện, nếu có vướng mắc, các đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Văn Trọng


TT 2002 - 55 ke toan DN FDI

BỘ TÀI CHÍNH

-------

Số : 55 /2002/TT- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------

Hà Nội, ngày 26 tháng 06 năm 2002

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP VIỆT NAM

ÁP DỤNG CHO DOANH NGHIỆP, TỔ CHỨC CÓ VỐN NƯỚC NGOÀI

HOẠT ĐỘNG TẠI VIỆT NAM

- Căn cứ Luật Đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài năm 2000 (sau đây gọi chung là Luật Đầu tư nước ngoài);

- Căn cứ Luật Thương mại ngày 23/05/1997;

- Căn cứ Pháp lệnh Kế toán và Thống kê ngày 20/05/1988;

- Căn cứ Nghị định số 24/ 2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ Hướng dẫn thi hành Luật Đầu tư nước ngoài;

- Căn cứ Nghị định số 48/2000/NĐ- CP ngày 12/09/2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí;

- Căn cứ Nghị định số 42/CP ngày 8/7/1995 của Chính phủ về Quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam;

- Căn cứ Quyết định số 1141 TC/QĐ/CĐKT, ngày 01/11/1995 của Bộ Tài chính ban hành Chế độ kế toán doanh nghiệp và Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính về Chế độ báo cáo tài chính doanh nghiệp.

- Căn cứ Quyết định số 149/2001/QĐ- BTC, ngày 31/12/2001 của Bộ Tài Chính ban hành và công bố (04) Chuẩn mực kế toán Việt Nam (giai đoạn 1).

Bộ Tài chính hướng dẫn Chế độ kế toán doanh nghiệp Việt Nam áp dụng cho:

- Doanh nghiệp có vốn đầu tư nước ngoài (FDI); bên nước ngoài hợp doanh theo Luật Đầu tư nước ngoài tại Việt Nam;

- Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài không hoạt động theo Luật đầu tư nước ngoài như: Cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam; Chi nhánh Tổ chức luật sư nước ngoài tại Việt Nam hoạt động theo quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam (gọi tắt là Chi nhánh Tổ chức luật sư); Chi nhánh thương mại; Tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo Luật Dầu khí (sau đây gọi tắt là nhà thầu dầu khí); và các tổ chức, cá nhân nước ngoài khác hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu).

PHẦN I

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ KẾ TOÁN

DOANH NGHIỆP VIỆT NAM

I - QUY ĐỊNH CHUNG VỀ VIỆC ÁP DỤNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP VIỆT NAM

1- Nguyên tắc áp dụng Chế độ kế toán doanh nghiệp Việt Nam

Doanh nghiệp, tổ chức có vốn nước ngoài (gọi tắt là doanh nghiệp) áp dụng Chế độ kế toán doanh nghiệp Việt Nam phải tuân thủ các nguyên tắc, nội dung, phương pháp kế toán, phương pháp lập và trình bày báo cáo tài chính theo quy định của Chế độ kế toán doanh nghiệp Việt Nam (ban hành theo Quyết định số 1141 TC/QĐ/CĐKT, ngày 01/11/1995, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính, các Thông tư hướng dẫn sửa đổi, bổ sung Quyết định số 1141 TC/QĐ/CĐKT) và các quy định trong thông tư này, trên các nội dung:

- Chế độ chứng từ kế toán;

- Hệ thống tài khoản kế toán;

- Chế độ sổ kế toán;

- Hệ thống báo cáo tài chính.

Khi thực hiện chế độ kế toán doanh nghiệp Việt Nam, doanh nghiệp, tổ chức có vốn nước ngoài được sửa đổi, bổ sung một số điều khoản chi tiết cho phù hợp với đặc thù hoạt động của doanh nghiệp. Trong các trường hợp sửa đổi, bổ sung theo quy định tại mục 2, 3, 4, 5 dưới đây phải có giải trình cụ thể và được Bộ Tài chính chấp thuận trước khi thực hiện.

2- Chứng từ kế toán

2.1- Doanh nghiệp phải tuân thủ

Các nguyên tắc về lập và phản ánh các nghiệp vụ kinh tế tài chính trên chứng từ kế toán; kiểm tra chứng từ kế toán; ghi sổ và lưu trữ, bảo quản chứng từ kế toán; xử lý vi phạm đã được quy định trong chế độ về chứng từ kế toán của chế độ kế toán doanh nghiệp Việt Nam.

2.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Căn cứ danh mục chứng từ kế toán qui định trong chế độ chứng từ kế toán áp dụng cho doanh nghiệp Việt Nam để lựa chọn loại chứng từ phù hợp với hoạt động của đơn vị hoặc dựa vào các mẫu biểu của hệ thống chứng từ ban hành theo Quyết định số 1141 TC/QĐ/CĐKT, ngày 1/11/1995 của Bộ Tài chính để có sự bổ sung, sửa đổi phù hợp với yêu cầu quản lý của đơn vị. Những bổ sung, sửa đổi các mẫu chứng từ doanh nghiệp phải tôn trọng các nội dung kinh tế cần phản ánh trên chứng từ, chữ ký người chịu trách nhiệm phê duyệt và những người chịu trách nhiệm vật chất liên quan đến nội dung nghiệp vụ kinh tế phát sinh. Ngoài ra doanh nghiệp có thể bổ sung các mẫu chứng từ cần thiết khác (loại chứng từ hướng dẫn) phục vụ cho hoạt động quản lý kinh doanh. Đối với các chứng từ theo mẫu bắt buộc, nếu có sửa đổi chỉ tiêu, hoặc giảm bớt chỉ tiêu, doanh nghiệp phải đăng ký với Bộ Tài chính trước khi áp dụng.

b) Đối với hoá đơn bán hàng phải sử dụng mẫu in sẵn do Bộ Tài chính phát hành. Mẫu hoá đơn bán hàng tự in, phải đăng ký với Tổng cục Thuế và được Tổng cục Thuế chấp thuận trước khi sử dụng. Trường hợp phát sinh các giao dịch về hàng bán bị trả lại, giảm giá hàng bán, chiết khấu thương mại, chiết khấu thanh toán, doanh nghiệp phải tuân thủ các quy định của Bộ Tài chính về hoá đơn chứng từ (Mục IV, Thông tư số 122/2000/TT-BTC, ngày 29/12/2000 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 79/2000/NĐ-CP của Chính phủ quy định chi tiết thi hành Luật Thuế Giá trị gia tăng).

3- Tài khoản kế toán

3.1- Doanh nghiệp phải tuân thủ

a) Các qui định về hệ thống tài khoản kế toán, kể cả mã số và tên gọi, nội dung, kết cấu và phương pháp kế toán từng tài khoản, mối liên hệ có liên quan đến các báo cáo tài chính.

b) Hệ thống tài khoản kế toán áp dụng tại doanh nghiệp bao gồm các tài khoản: Tài khoản loại 1 đến tài khoản loại 9 - Tài khoản trong Bảng cân đối kế toán; Tài khoản loại 0 - Tài khoản ngoài Bảng cân đối kế toán. Doanh nghiệp phải cụ thể hóa hệ thống tài khoản kế toán để hình thành một hệ thống tài khoản kế toán của doanh nghiệp phù hợp với yêu cầu quản lý hoạt động sản xuất kinh doanh tại doanh nghiệp.

3.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Doanh nghiệp được chi tiết hóa toàn bộ tài khoản cấp III, cấp IV,... theo yêu cầu quản lý của doanh nghiệp không phải đăng ký với Bộ Tài chính.

b) Doanh nghiệp được đề nghị bổ sung tài khoản cấp I hoặc cấp II đối với các tài khoản trong hệ thống tài khoản kế toán doanh nghiệp chưa có các tài khoản để phản ánh nội dung kinh tế riêng có phát sinh của doanh nghiệp và chỉ được thực hiện sau khi được Bộ Tài chính chấp thuận bằng văn bản.

c) Đối với doanh nghiệp áp dụng chương trình phần mềm kế toán có thể được thay đổi một số phương pháp tổng hợp thông tin để lập báo cáo tài chính. Tài khoản loại 0 có thể ghi chép bằng tay.

4- Sổ kế toán

4.1- Doanh nghiệp phải tuân thủ

a) Các quy định chung về sổ kế toán được quy định tại chế độ kế toán doanh nghiệp Việt Nam về mở sổ kế toán, ghi chép sổ kế toán; sửa chữa sai sót; khoá sổ kế toán; lưu trữ, bảo quản sổ kế toán; xử lý vi phạm.

b) Doanh nghiệp có thể lựa chọn một trong bốn hình thức ghi sổ kế toán (Nhật ký - Sổ Cái; Chứng từ ghi sổ; Nhật ký chung; Nhật ký chứng từ) để ghi sổ kế toán.

c) Doanh nghiệp chỉ có một hệ thống sổ kế toán chính thức và duy nhất theo hình thức kế toán đã đăng ký với Bộ Tài chính được ghi chép bằng tay hoặc trên chương trình phần mềm kế toán để phản ánh các giao dịch kinh tế phát sinh tại doanh nghiệp theo hệ thống các tài khoản mà doanh nghiệp đã lựa chọn và theo phương pháp kế toán được quy định trong chế độ kế toán doanh nghiệp Việt Nam.

d) Hệ thống sổ kế toán phải đảm bảo phản ánh và cung cấp đầy đủ các thông tin kinh tế tài chính để lập báo cáo tài chính và đáp ứng các nhu cầu khác về quản lý hoạt động kinh doanh của doanh nghiệp.

e) Hệ thống sổ kế toán của doanh nghiệp, gồm:

e1) Sổ kế toán tổng hợp: Sổ Cái; sổ Nhật ký hoặc sổ Đăng ký chứng từ ghi sổ tuỳ theo từng trường hợp. Sổ này dùng để phân loại, tổng hợp thông tin kinh tế, tài chính theo nội dung kinh tế của các tài khoản cấp 1 sử dụng ở doanh nghiệp.

e2) Hệ thống sổ kế toán chi tiết: Tuỳ theo yêu cầu quản lý kinh doanh và cung cấp thông tin kinh tế tài chính để lập các báo cáo kế toán mà doanh nghiệp mở đủ các sổ kế toán chi tiết. Các sổ này dùng để phân loại, tổng hợp thông tin kinh tế, tài chính theo nội dung kinh tế của các tài khoản cấp II, III, ... sử dụng ở doanh nghiệp.

4.2- Doanh nghiệp được bổ sung, cụ thể hoá

Doanh nghiệp có thể ghi sổ kế toán bằng tay, hoặc sử dụng chương trình phần mềm kế toán:

a) Hệ thống sổ kế toán nếu xử lý và ghi chép bằng tay theo một hình thức kế toán đã lựa chọn thì phải ghi chép đồng thời trên hai loại sổ: Loại sổ kế toán tổng hợp (sổ Cái, sổ Nhật ký) để phản ánh sự biến động của các tài khoản cấp I và loại sổ kế toán chi tiết để phản ánh sự biến động của các tài khoản cấp II, cấp III,...; phải có bảng tổng hợp chi tiết để đối chiếu sự khớp đúng giữa các tài khoản cấp I và các tài khoản cấp II, cấp III.

b) Trường hợp sử dụng chương trình phần mềm kế toán:

b1) Hệ thống sổ kế toán nếu xử lý và ghi chép bằng chương trình phần mềm kế toán phải đảm bảo nguyên tắc ghi chép theo một hình thức kế toán đã lựa chọn (Chứng từ ghi sổ; Nhật ký chung,...) và cuối tháng phải in ra các sổ kế toán để sử dụng và lưu trữ.

Hệ thống xử lý và ghi chép kế toán bằng phần mềm máy vi tính có thể ghi nhận và tổng hợp thông tin riêng biệt theo các phần hành kế toán tổng hợp và kế toán chi tiết; hoặc được ghi chép chi tiết cho các tài khoản cấp II, cấp III,... sau đó tổng hợp chi tiết để có thông tin tổng hợp về tài khoản cấp I để lập các báo cáo kế toán nội bộ.

b2) Doanh nghiệp được lựa chọn chương trình phần mềm kế toán phù hợp, không phải đăng ký, nhưng chương trình phần mềm kế toán này phải có tính tương thích với một hình thức kế toán nhất định được quy định trong chế độ kế toán doanh nghiệp Việt Nam.

5- Báo cáo tài chính

5.1- Doanh nghiệp phải tuân thủ

a) Doanh nghiệp phải lập các báo cáo tài chính gồm: Bảng cân đối kế toán, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính.

b) Doanh nghiệp phải chấp hành đúng qui định về các mẫu, nội dung, phương pháp tính toán, trình bày, thời gian lập và nộp báo cáo tài chính theo hệ thống báo cáo tài chính ban hành theo Quyết định số 167/2000/QĐ- BTC, ngày 25/10/2000 của Bộ Tài chính và được sửa đổi theo quy định của Thông tư này.

5.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Báo cáo kế toán nội bộ;

b) Bổ sung các chỉ tiêu cần giải thích trong bảng thuyết minh báo cáo tài chính;

c) Chuyển đổi báo cáo tài chính theo mẫu của công ty mẹ,...

II - SỬA ĐỔI, BỔ SUNG MỘT SỐ TÀI KHOẢN

1- Không sử dụng TK 142 - Chi phí trả trước (1421 - Chi phí trả trước)

2- Bổ sung TK 242 - Chi phí trả trước dài hạn

Tài khoản này dùng để phản ánh các tài sản không phải là TSCĐ hữu hình, TSCĐ thuê tài chính, TSCĐ vô hình, đầu tư dài hạn; các khoản chi phí đã phát sinh nhưng liên quan đến nhiều kỳ hoạt động kinh doanh, hoặc chi phí trả trước và việc kết chuyển các khoản chi phí này được thực hiện vào các năm tài chính tiếp sau.

Đối với các loại chi phí, hoặc tài sản nêu trên thực tế đã phát sinh chỉ liên quan đến năm tài chính hiện tại được ghi nhận ngay vào chi phí sản xuất, kinh doanh ở thời điểm phát sinh chi phí mà không phản ánh vào TK 242 - Chi phí trả trước dài hạn.

2.1- Thuộc loại Chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng, ... phục vụ cho kinh doanh nhiều năm tài chính;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ;

- Chi phí trả trước nhiều năm về dịch vụ hoặc lao vụ cho hoạt động kinh doanh; chi phí quảng cáo,...;

- Chi phí thành lập;

- Chi phí đào tạo cán bộ quản lý, nhân viên kỹ thuật; chi phí trước hoạt động, chi phí chuẩn bị hoạt động kinh doanh;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp;

- Chi phí chạy thử có tải, sản xuất thử phát sinh lớn, phân bổ cho một số năm có liên quan;

- Chi phí mua các loại bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản, bảo hiểm chứng khoán,...) và các loại lệ phí mua và trả một lần cho nhiều năm;

- Công cụ, dụng cụ thuộc tài sản lưu động xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Lãi vay, lãi đã trả của TSCĐ thuê tài chính trả trước trong nhiều năm;

- Lỗ chênh lệch tỷ giá của giai đoạn đầu tư XDCB được xử lý phân bổ dần vào chi phí tài chính của các năm tài chính tiếp sau.

- Chi mua các tài liệu kỹ thuật, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại không thuộc TSCĐ vô hình được phân bổ dần vào chi phí kinh doanh trong nhiều năm;

- Chi phí nghiên cứu tính vào chi phí kinh doanh của các năm tài chính tiếp sau với thời hạn phân bổ tối đa là 3 năm;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần quá lớn phải phân bổ nhiều năm.

2.2- Hạch toán Tài khoản 242 cần tôn trọng một số qui định sau:

- Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến kết quả hoạt động của nhiều năm tài chính.

- Việc tính và phân bổ chi phí dài hạn vào chi phí kinh doanh từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý.

- Kế toán phải theo dõi chi tiết từng khoản mục Chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí.

- Đối với chi phí sửa chữa lớn TSCĐ, tuỳ theo khả năng kế hoạch mà phân bổ dần chi phí đã phát sinh vào các năm tài chính có liên quan hoặc tiến hành trích trước vào chi phí kinh doanh trước khi chi phí đó thực tế phát sinh. Trường hợp tiến hành phân bổ cho các năm tài chính tiếp sau thì mới phản ánh trên TK 242 - Chi phí trả trước dài hạn.

2.3- Kết cấu và nội dung phản ánh của Tài khoản 242 - Chi phí trả trước dài hạn

Bên Nợ:

- Tài sản dài hạn phát sinh tăng;

- Các khoản chi phí trả trước dài hạn thực tế phát sinh.

Bên Có:

- Tài sản dài hạn phát sinh giảm;

- Các khoản chi phí trả trước dài hạn phân bổ vào chi phí hoạt động kinh doanh trong kỳ hạch toán;

Số dư bên Nợ:

- Tài sản dài hạn khác và các khoản chi phí trả trước dài hạn chưa tính vào chi phí kinh doanh của năm tài chính.

2.4- Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

- Khi phát sinh tăng tài sản dài hạn khác, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331, 341,...

- Khi phát sinh các khoản chi phí dài hạn (thuê văn phòng; mua bảo hiểm tài sản, cháy nổ, chi phí nghiên cứu; mua các tài liệu kỹ thuật, giấy phép chuyển giao công nghệ được tính theo phương pháp phân bổ dần vào chi phí kinh doanh,...), ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Vật liệu

Có TK 153 - Công cụ dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả công nhân viên

Có TK 338 - Phải trả, phải nộp khác

- Đối với trường hợp thuê TSCĐ, thuê cơ sở hạ tầng, khi trả tiền thuê trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112

- Khi tài sản dài hạn khác giảm, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

- Định kỳ tiến hành tính, phân bổ theo tiêu thức phân bổ hợp lý về chi phí dài hạn có liên quan đến kỳ hoạt động vào chi phí hoạt động sản xuất, kinh doanh, chi phí bán hàng, chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

* Đối với công cụ, dụng cụ, xuất dùng một lần có giá trị lớn phải phân bổ dần vào chi phí sản xuất, kinh doanh hoặc chi phí bán hàng, chi phí quản lý doanh nghiệp có thể thực hiện theo hai phương pháp phân bổ sau:

Phân bổ hai lần;

Phân bổ nhiều lần.

* Trường hợp phân bổ 2 lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ

Đồng thời tiến hành phân bổ lần đầu (bằng 50% giá trị công cụ, dụng cụ xuất dùng) vào chi phí sản xuất chung, hoặc chi phí bán hàng, chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

- Khi báo hỏng, báo mất hoặc hết thời hạn sử dụng theo qui định, các công cụ, dụng cụ kế toán tiến hành phân bổ giá trị còn lại vào chi phí sản xuất chung, chi phí bán hàng, chi phí quản lý doanh nghiệp, theo công thức:

Số Giá trị công cụ bị hỏng Giá trị phế Khoản bồi thường

phân bổ = -------------------------- - liệu thu hồi - vật chất

lần 2 2 (nếu có) (nếu có)

Kế toán ghi:

Nợ TK 152 - Vật liệu (giá trị phế liệu thu hồi nếu có)

Nợ TK 138 - Phải thu khác

(số tiền bồi thường vật chất phải thu đối với người làm hỏng, làm mất)

Nợ các TK 627, 641, 642 (số phân bổ lần 2 cho các đối tựợng sử dụng)

Có TK 242 - Chi phí trả trước dài hạn (số phân bổ lần 2)

* Trường hợp phân bổ làm nhiều lần:

- Khi xuất dùng công cụ, dụng cụ, đồ dùng cho thuê phải căn cứ vào giá trị, thời gian và mức độ tham gia của chúng trong quá trình sử dụng để xác định số lần phải phân bổ và mức chi phí phân bổ mỗi lần cho từng loại công cụ, dụng cụ. Căn cứ để xác định mức chi phí phải phân bổ mỗi lần có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán.

. Phương pháp hạch toán như trường hợp phân bổ 2 lần.

. Trong cả hai trường hợp phân bổ hai lần và phân bổ nhiều lần, kế toán đều phải theo dõi chi tiết cho từng khoản chi phí để đảm bảo tổng số chi phí phân bổ phù hợp với số chi phí đã phát sinh và đúng đối tượng chịu chi phí.

- Đối với khoản tiền lãi phải trả của TSCĐ thuê tài chính khi nhận nợ với bên cho thuê ghi:

Nợ TK 212 - TSCĐ thuê tài chính (giá hiện tại của TSCĐ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 342 - Nợ dài hạn (số nợ gốc phải trả bên cho thuê TSCĐ)

- Trường hợp trả trước nhiều năm lãi phải trả của TSCĐ thuê tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112

Định kỳ tính phân bổ số lãi phải trả của TSCĐ thuê tài chính vào chi phí hoạt động tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn

- Trường hợp chi phí sửa chữa lớn TSCĐ, phải phân bổ chi phí vào nhiều kỳ kinh doanh khi công việc sửa chữa hoàn thành:

. Kết chuyển chi phí sửa chữa vào tài khoản chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 241 - XDCB dở dang (2413)

. Tính và phân bổ chi phí sửa chữa lớn TSCĐ vào chi phí kinh doanh trong các kỳ kế toán của năm tài chính có liên quan, ghi:

Nợ các TK 627, 641, 642, ...

Có TK 242 - Chi phí trả trước dài hạn

3- Bổ sung Tài khoản 158 - Hàng hoá Kho bảo thuế

Trường hợp doanh nghiệp sản xuất hàng xuất khẩu được lập Kho bảo thuế tại doanh nghiệp. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hoặc gia công hàng xuất khẩu của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa thuộc diện phải nộp thuế nhập khẩu. Hàng hoá trong kho bảo thuế chịu sự giám sát của cơ quan hải quan, cơ quan Thuế và cơ quan môi trường.

Kế toán mở TK 158 - Hàng hoá kho bảo thuế, để phản ánh sự biến động và số hiện có của hàng hoá đưa vào Kho bảo thuế.

Tài khoản Hàng hoá kho bảo thuế chỉ phản ánh nguyên vật liệu nhập khẩu để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó được lưu giữ tại Kho bảo thuế của doanh nghiệp.

3.1- Kết cấu và nội dung phản ánh của TK 158 - Hàng hoá kho bảo thuế

Bên Nợ:

Trị giá thành phẩm, hàng hoá đưa vào Kho bảo thuế tăng lên trong kỳ.

Bên Có:

Trị giá thành phẩm, hàng hoá đưa vào Kho bảo thuế giảm trong kỳ.

Số dư bên Nợ:

Trị giá thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

3.2- Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

a) Khi nhập nguyên vật liệu, vật tư nhập khẩu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có TK 331 - Phải trả cho người bán

b) Khi xuất nguyên vật liệu, vật tư nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế

c) Khi xuất kho thành phẩm hoặc hàng hoá của sản phẩm xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156 (1561,1562), 155

d) Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

. Phản ánh trị giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá kho bảo thuế

. Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111,112,131

Có TK 511 - Doanh thu bán hàng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

[3333 - Thuế xuất khẩu (nếu có)]

e) Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế thì doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) ngay cho phần chênh lệch giữa lượng sản phẩm phải xuất khẩu và lượng sản phẩm thực xuất doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

. Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

. Khi xác định thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

. Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

Nợ TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

Có các TK 111, 112

f) Trường hợp doanh nghiệp được Bộ Thương mại cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

. Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế nhập lại kho hàng hoá của doanh nghiệp và nộp thuế nhập khẩu đối với số hàng hoá này, ghi:

Nợ các TK 155,156, 632

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này:

. Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156, 632

Có TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

. Khi xác định thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

. Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu )

Có các TK 111, 112

g) Trường hợp xuất bán nguyên vật liệu, sản phẩm lưu giữ tại kho bảo thuế tại thị trường nội địa:

. Phản ánh trị giá vốn của nguyên vật liệu, sản phẩm của kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này và hạch toán như bút toán trên.

. Phản ánh doanh thu của số hàng hoá này xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111,112,131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

h) Trường hợp hàng hoá đưa vào Kho bảo thuế, nếu bị hư hỏng, giảm phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái xuất, hoặc tiêu huỷ:

. Trường hợp tái nhập, ghi:

Nợ các TK 155,156

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này, xác định số thuế nhập khẩu phải nộp ghi như bút toán (f); khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu )

Có các TK 111, 112

. Trường hợp tái xuất, ghi:

Nợ TK 331 - Phải trả người bán

Nợ TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(thuế nhập khẩu)

Nợ TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(thuế GTGT hàng nhập khẩu)

Có TK 158 - Hàng hoá kho bảo thuế

. Trường hợp tiêu huỷ hàng hoá, nguyên vật liệu lưu giữ tại kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá kho bảo thuế

. Nếu được phép không phải nộp thuế nhập khẩu của hàng hoá, nguyên vật liệu bị tiêu huỷ, ghi

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu, 33312 - Thuế GTGT hàng nhập khẩu)

Có TK 158 - Hàng hoá kho bảo thuế (phần thuế nhập khẩu phải nộp)

III - HƯỚNG DẪN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG NGHIỆP VỤ KINH TẾ ĐẶC THÙ

1- Kế toán và xử lý chênh lệch tỷ giá hối đoái

1.1- Chênh lệch tỷ giá hối đoái và xử lý chênh lệch tỷ giá hối đoái

1.1.1. Chênh lệch tỷ giá hối đoái

Đơn vị tiền tệ sử dụng trong ghi chép kế toán ở các đơn vị là Đồng Việt Nam, hoặc có thể sử dụng đơn vị tiền tệ nước ngoài đã được Bộ Tài chính chấp thuận để ghi sổ kế toán và lập báo cáo kế toán.

Nếu doanh nghiệp có sử dụng các loại đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng trong ghi chép kế toán, thì khi chuyển đổi từ đơn vị tiền tệ khác sang đơn vị tiền tệ sử dụng để ghi sổ kế toán sẽ phát sinh chênh lệch tỷ giá hối đoái.

Chênh lệch tỷ giá hối đoái là chênh lệch từ việc báo cáo cùng một số lượng đơn vị tiền tệ khác sang đơn vị tiền tệ ghi sổ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp sau:

a) Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện): Là khoản chênh lệch từ việc ghi nhận việc sử dụng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái này thường phát sinh trong các giao dịch mua, bán hàng hoá, dịch vụ; hoặc thanh toán nợ phải trả, hay ứng trước để mua hàng; hoặc vay, hay cho vay,... bằng đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán. Trong các trường hợp nêu trên, tỷ giá hối đoái giữa đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán sẽ được ghi theo tỷ giá hối đoái ngày giao dịch (tỷ giá hối đoái giao dịch thực tế, hoặc tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm phát sinh giao dịch).

Nguyên tắc hạch toán ban đầu một giao dịch bằng ngoại tệ phải được ghi nhận theo tỷ giá hối đoái giữa đơn vị tiền tệ sử dụng để ghi sổ kế toán và đơn vị tiền tệ khác tại ngày giao dịch.

Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá đã thực hiện) ở doanh nghiệp có hai loại:

. Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư xây dựng cơ bản (thời kỳ trước hoạt động);

. Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh.

b) Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) hàng năm:

Ở thời điểm này các khoản mục tiền tệ (số dư của các tài khoản Tiền mặt, Tiền gửi ngân hàng, Nợ phải thu, Nợ phải trả được phản ánh đồng thời theo đơn vị tiền tệ sử dụng để ghi sổ kế toán và theo đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán) phải được báo cáo bằng tỷ giá cuối năm tài chính (31/12). Vì vậy ở thời điểm (31/12) doanh nghiệp phải đánh giá lại các khoản mục tiền tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính theo tỷ giá bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm 31/12 hàng năm.

Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ cũng được phân chia ra hai loại:

. Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ liên quan đến giai đoạn đầu tư xây dựng;

. Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ liên quan đến giai đoạn sản xuất, kinh doanh.

c) Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

1.1.2- Xử lý chênh lệch tỷ giá hối đoái:

a) Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động sản xuất, kinh doanh như sau:

Xử lý toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại cuối năm (31/12) hoặc ngày kết thúc năm tài chính khác với năm dương lịch (đã được chấp thuận) của các khoản mục tiền tệ được ghi nhận trực tiếp vào chi phí, hoặc thu nhập hoạt động tài chính trên báo cáo kết quả kinh doanh của năm tài chính.

Doanh nghiệp không được chia lợi tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ.

b) Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư xây dựng (giai đoạn trước hoạt động) theo hai bước sau:

Bước 1: Khi đang trong giai đoạn đầu tư xây dựng, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ (31/12) (lỗ, hoặc lãi) phản ánh luỹ kế trên Bảng cân đối kế toán (khoản mục TK 413 - Chênh lệch tỷ giá).

Bước 2: Khi kết thúc quá trình đầu tư xây dựng:

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (lỗ, hoặc lãi tỷ giá hối đoái) không tính vào trị giá tài sản cố định mà kết chuyển toàn bộ vào chi phí, hoặc thu nhập hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư đưa vào hoạt động.

- Chênh lệch tỷ giá hối đoái đánh giá lại của các khoản mục tiền tệ ở thời điểm quyết toán, bàn giao đưa TSCĐ vào sử dụng (lỗ, hoặc lãi tỷ giá hối đoái) không tính vào trị giá tài sản cố định mà phân bổ vào thu nhập hoặc chi phí hoạt động tài chính của các giai đoạn kinh doanh tiếp theo với thời gian tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động) và phải phù hợp với thời gian hữu dụng của TSCĐ.

1.2- Kế toán chênh lệch tỷ giá hối đoái và kế toán xử lý chênh lệch tỷ giá hối đoái

1.2.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

1.2.1.1- Kế toán và xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh:

a) Khi mua hàng hoá, dịch vụ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,627,641,642,...(tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,627,641,642,...(tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

b) Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ vay nội bộ,...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân;tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

c) Khi thu được tiền nợ phải thu (phải thu khách hàng, phải thu nội bộ,...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136 (tỷ giá hối đoái thực tế)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá hối đoái ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136 (tỷ giá hối đoái thực tế)

d) Khi phát sinh doanh thu, thu nhập khác bằng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 138 (tỷ giá hối đoái ngày giao dịch)

Có các TK 511,711 (tỷ giá hối đoái ngày giao dịch)

1.2.1.2- Kế toán và xử lý chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư:

a) Khi mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151,152,211,213,241,...(tỷ giá hối đoái ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá (4131) (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122)

(tỷ giá hối đoái bình quân; hoặc tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151,152,211,213,241,...(tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122)

(tỷ giá hối đoái bình quân, hoặc tỷ giá hối đoái nhập trước, xuất trước)

Có TK 413 - Chênh lệch tỷ giá (4131) (lãi tỷ giá)

b) Khi thanh toán nợ phải trả {nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ vay nội bộ (nếu có),...}:

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế)

Nợ TK 413 - Chênh lệch tỷ giá (4131) (lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân, tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân, tỷ giá

hối đoái nhập trước, xuất trước)

Có TK 413 - Chênh lệch tỷ giá (4131) (lãi tỷ giá hối đoái)

c) Xử lý chênh lệch tỷ giá hối đoái (lỗ, hoặc lãi) đã phát sinh trong giai đoạn đầu tư được luỹ kế trong giai đoạn đầu tư đến thời điểm quyết toán bàn giao đưa công trình vào hoạt động sẽ kết chuyển toàn bộ số dư Nợ, hoặc Có của TK 413 - Chênh lệch tỷ giá vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong năm.

- Kết chuyển toàn bộ chênh lệch lỗ tỷ giá hối đoái đã phát sinh trong giai đoạn đầu tư vào chi phí tài chính của năm tài chính mà dự án đầu tư bắt đầu hoạt động kinh doanh, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 Chênh lệch tỷ giá (4131) (lỗ tỷ giá hối đoái đã phát sinh)

- Kết chuyển toàn bộ chênh lệch lãi tỷ giá ngoại tệ đã phát sinh trong giai đoạn đầu tư vào thu nhập tài chính của năm tài chính mà dự án đầu tư bắt đầu hoạt động kinh doanh, ghi:

Nợ TK 413 Chênh lệch tỷ giá (4131) (lãi tỷ giá hối đoái đã phát sinh)

Có TK 515 - Doanh thu hoạt động tài chính

1.3.2- Kế toán chênh lệch tỷ giá đánh giá lại cuối năm

a) Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm:

Ở thời điểm (31/12) doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái ở thời điểm cuối năm tài chính (31/12) ) theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm 31/12 hàng năm, có thể phát sinh chênh lệch tỷ giá hối đoái (lãi, hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động sản xuất, kinh doanh) (4131) và của hoạt động sản xuất, kinh doanh (4132):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112),112 (1122), 131,136,138,311,315,331,341,342,...

Có TK 413 - Chênh lệch tỷ giá (4131, 4132)

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (4131, 4132)

Có TK 111 (1112),112 (1122), 131,136,138,311,315,331,341,342,...

b) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm:

b1) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động sản xuất, kinh doanh:

Doanh nghiệp có thể xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm theo phương pháp sau:

Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

- Kết chuyển lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (4131)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

- Kết chuyển lỗ chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá (4131)

Chú ý lãi chênh lệch tỷ giá hối đoái chưa thực hiện không phải là căn cứ để xác định số lãi kinh doanh chia cho các bên góp vốn.

b2) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động đầu tư xây dựng cơ bản:

- Ở giai đoạn đang đầu tư xây dựng cơ bản, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm không xử lý mà vẫn phản ánh trên TK 413 - Chênh lệch tỷ giá, số dư Nợ, hoặc Có phản ánh trên bảng CĐKT.

- Ở giai đoạn hoàn thành đầu tư, chuyển sang hoạt động sản xuất, kinh doanh số dư Nợ, hoặc số dư Có TK 413 - Chênh lệch tỷ giá phản ánh chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ cuối mỗi năm tài chính (không bao gồm khoản đánh giá lại các khoản mục tiền tệ liên quan đến hoạt động đầu tư xây dựng ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

. Kết chuyển số dư Nợ TK 413 - Chênh lệch tỷ giá (4132) về TK 242 - Chi phí trả trước dài hạn để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi công trình đưa vào hoạt động) vào chi phí tài chính:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá (4132)

. Kết chuyển số dư Có TK 413 - Chênh lệch tỷ giá (4132) về TK 335 - Chi phí phải trả để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi công trình đưa vào hoạt động) về doanh thu hoạt động tài chính:

Nợ TK 413 - Chênh lệch tỷ giá (4132)

Có TK 335 - Chi phí phải trả

2- Kế toán và xử lý các vấn đề có liên quan khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán từ Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại.

2.1- Nguyên tắc chuyển đổi đơn vị tiền tệ

- Doanh nghiệp chỉ được chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại khi có sự chấp thuận của Bộ Tài chính.

- Việc chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại chỉ được thực hiện khi bắt đầu năm tài chính mới.

- Tuỳ theo tính chất của từng khoản mục trên Bảng Cân đối kế toán mà việc chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán này sang đơn vị tiền tệ ghi sổ kế toán khác được thực hiện theo trình tự và nguyên tắc sau:

a) Trình tự:

- Khoá sổ, lập bảng cân đối kế toán theo đơn vị tiền tệ đang ghi sổ;

- Lập bút toán điều chỉnh các chênh lệch do chuyển đổi đơn vị tiền tệ đang ghi sổ sang đơn vị tiền tệ ghi sổ kế toán mới (sau dòng tổng cộng khoá sổ);

- Cộng số liệu sau các bút toán điều chỉnh chênh lệch nói trên;

- Lập bảng cân đối kế toán theo đơn vị tiền tệ mới.

b) Nguyên tắc:

- Nguyên giá tài sản cố định và khấu hao TSCĐ được quy đổi theo tỷ giá hối đoái tại ngày mua tài sản, hoặc tại ngày chuyển giao đưa vào sử dụng (đối với TSCĐ hình thành qua đầu tư xây dựng), hoặc đánh giá TSCĐ (đối với TSCĐ được tính theo giá trị đánh giá lại TSCĐ).

- Trị giá hàng tồn kho được quy đổi theo tỷ giá tại thời điểm các chi phí phát sinh, hoặc tỷ giá hối đoái bình quân quý, hoặc theo tỷ giá cuối kỳ (ở thời điểm chuyển đổi).

- Các khoản nợ phải thu, hoặc nợ phải trả quy đổi theo tỷ giá hối đoái tại ngày mà trị giá nợ phải thu, hoặc nợ phải trả đó được xác định (đối với nợ phải thu, hoặc nợ phải trả theo đơn vị tiền tệ khác với đơn vị tiền tệ ghi sổ kế toán), hoặc theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

- Vốn góp của chủ sở hữu và các quỹ dự phòng thuộc vốn chủ sở hữu, lãi chưa chia quy đổi theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

- Các khoản vốn bằng tiền (tiền mặt, tiền gửi ngân hàng) quy đổi theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

. Khoản chênh lệch tỷ giá hối đoái phát sinh (lãi, hoặc lỗ) khi thực hiện chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại không được hạch toán vào báo cáo kết quả kinh doanh mà phải phân loại coi như một phần riêng biệt của vốn chủ sở hữu và được xử lý khi thanh lý doanh nghiệp.

. Khi sử dụng đơn vị tiền tệ khác với Đồng Việt Nam, hoặc khi thay đổi đơn vị tiền tệ ghi sổ kế toán phải trình bày rõ lý do trong thuyết minh báo cáo tài chính.

2.2- Kế toán và xử lý chênh lệch tỷ giá phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

2.2.1- Kế toán chênh lệch tỷ giá phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

- Trường hợp phát sinh lỗ chênh lệch tỷ giá hối đoái khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại, ghi:

Nợ các TK 111,112,131,142,211,213,...

Nợ TK 413 - Chênh lệch tỷ giá

Có các TK 311, 331, 338, 411,415, 421,....

- Trường hợp phát sinh lãi chênh lệch tỷ giá hối đoái khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại, ghi:

Nợ các TK 111,112,131,142,211,213,...

Có các TK 311, 331, 338, 411,415, 421,....

Có TK 413 - Chênh lệch tỷ giá

2.2.2- Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

- Xử lý chênh lệch lỗ tỷ giá hối đoái, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (4122)

Có TK 413 - Chênh lệch tỷ giá (lỗ tỷ giá hối đoái)

- Xử lý chênh lệch lãi tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (lãi tỷ giá hối đoái)

Có TK 412 - Chênh lệch đánh giá lại tài sản (4122)

Số dư Có, hoặc số dư Nợ TK 412 - Chênh lệch đánh giá lại tài sản (4122) được phản ánh trên Bảng cân đối kế toán và được xử lý khi thanh lý doanh nghiệp (khi kết thúc thời hạn kinh doanh theo Giấy phép đầu tư, hoặc khi phá sản doanh nghiệp,...).

3- Chuyển đổi báo cáo tài chính theo yêu cầu của công ty mẹ

- Trường hợp doanh nghiệp sử dụng Đồng Việt Nam là đơn vị tiền tệ để ghi sổ kế toán, khi chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài theo yêu cầu của công ty mẹ phải tuân thủ các nguyên tắc sau:

. Tài sản, nợ phải thu, nợ phải trả, vốn chủ sở hữu của các khoản mục tiền tệ và phi tiền tệ đều được quy đổi theo tỷ giá hối đoái cuối kỳ.

. Các khoản mục về thu nhập và chi phí của báo cáo kết quả kinh doanh được quy đổi theo tỷ giá hối đoái tại ngày giao dịch.

. Tất cả các khoản chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài để hợp nhất báo cáo tài chính được phân loại thuộc vốn chủ sở hữu cho đến khi thanh lý doanh nghiệp.

- Ở doanh nghiệp báo cáo (công ty con), chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài theo yêu cầu của công ty mẹ không được phản ánh vào hệ thống sổ kế toán và báo cáo tài chính của công ty con.

4- Kế toán lập và hoàn nhập dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi

4.1- Kế toán dự phòng giảm giá hàng tồn kho

a) Trích lập dự phòng giảm giá hàng tồn kho

Dự phòng giảm giá hàng tồn kho là dự phòng phần giá trị dự kiến bị tổn thất sẽ ảnh hưởng đến kết quả sản xuất, kinh doanh do giảm giá vật tư, thành phẩm, hàng hoá tồn kho thuộc quyền sở hữu của doanh nghiệp có thể xảy ra trong năm kế hoạch (giảm giá, kém, mất phẩm chất, lỗi mốt...). Doanh nghiệp phải có bằng chứng chắc chắn về sự giảm giá có thể xảy ra trong năm tài chính tiếp theo (dự kiến tại ngày 31/12 ) để làm căn cứ xác định khoản dự phòng giảm giá hàng tồn kho lập tại ngày 31/12 tính vào chi phí năm tài chính.

Cuối niên độ kế toán, khi thấy giá trị thị trường của nguyên vật liệu, hàng hoá, thành phẩm tồn kho thấp hơn giá trị ghi trên sổ kế toán thì phải lập dự phòng giảm giá hàng tồn kho.

Doanh nghiệp căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại nguyên vật liệu, hàng hoá, thành phẩm để xác định mức dự phòng giảm giá hàng tồn kho, theo công thức sau:

Mức dự phòng giảm giá vật tư, hàng hoá cho năm kế hoạch

=

Lượng vật tư, hàng hoá tồn kho tại thời điểm 31/12 năm báo cáo

X

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm 31/12

Doanh nghiệp xác định số phải lập về lập dự phòng, hoặc hoàn nhập giảm giá hàng tồn kho cuối năm để ghi nhận vào giá vốn hàng bán; hoặc phải hoàn nhập ghi giảm giá vốn hàng bán của năm tài chính.

b) Kế toán dự phòng giảm giá hàng tồn kho

Cuối niên độ kế toán, doanh nghiệp căn cứ vào tình hình giảm giá của số lượng hàng tồn kho thực tế, kế toán tính, xác định mức trích lập mới, hoặc lập bổ sung dự phòng giảm giá hàng tồn kho {nếu số phải lập dự phòng năm nay lớn hơn số đã lập dự phòng năm trước(>0)}, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho

Hoặc, trường hợp nếu số phải lập dự phòng năm nay nhỏ hơn số đã lập dự phòng năm trước(0<)}, kế toán tiến hành hoàn nhập trị giá chênh lệch giữa khoản lập dự phòng đã lập cuối năm trước với khoản lập dự phòng cuối năm nay, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán

4.2- Kế toán dự phòng nợ phải thu khó đòi

a) Trích lập dự phòng nợ phải thu khó đòi

Dự phòng nợ phải thu khó đòi là dự phòng phần giá trị dự kiến bị tổn thất của các khoản nợ phải thu khó đòi, có thể không đòi được do con nợ không có khả năng thanh toán có thể xảy ra trong năm kế hoạch.

Doanh nghiệp trích lập dự phòng nợ phải thu khó đòi đối với các khoản nợ đã quá hạn thanh toán từ l năm trở lên, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ, hoặc những khoản nợ tuy thời gian quá hạn chưa tới l năm nhưng con nợ có dấu hiệu không trả được nợ.

Cuối năm tài chính, doanh nghiệp phải tính và xác định số lập mới, lập bổ sung, hoặc hoàn nhập khoản dự phòng đã lập năm trước ghi tăng, hoặc giảm giá vốn hàng bán để xác định kết quả kinh doanh của năm tài chính.

Đối với các khoản nợ khó đòi, khi có một trong các bằng chứng sau đây thì được phép xóa nợ:

* Đối với con nợ là pháp nhân:

. Các quyết định của tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản doanh nghiệp và kết quả phân chia tài sản của Tòa án;

.Các quyết định của cơ quan có thẩm quyền về giải thể doanh nghiệp và kết quả phân chia tài sản thanh lý của cơ quan có thẩm quyền.

* Đối với con nợ là thể nhân:

. Con nợ còn tồn tại nhưng có bằng chứng chứng minh không có khả năng trả nợ;

. Con nợ đã bỏ trốn;

. Con nợ đã chết.

Sau khi xử lý xóa sổ, doanh nghiệp cần tiếp tục theo dõi khoản nợ này trên tài khoản ngoài bảng cân đối kế toán.

b) Kế toán dự phòng nợ phải thu khó đòi

- Cuối năm tài chính kế toán, doanh nghiệp căn cứ vào các khoản phải thu khó đòi, dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch, kế toán xác định mức lập mới, hoặc lập bổ sung dự phòng các khoản nợ phải thu khó đòi (nếu số lập năm nay lớn hơn số đã lập dự phòng năm trước), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi

- Cuối năm tài chính, kế toán tiến hành hoàn nhập khoản dự phòng nợ phải thu khó đòi (nếu số phải lập dự phòng năm nay nhỏ hơn số đã lập cuối năm trước) ghi giảm giá vốn hàng bán, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp

- Khi xác định các khoản nợ là không thu hồi được (có quyết định cho phép xoá nợ), thực hiện bút toán xử lý xoá sổ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác

............

Đồng thời vẫn phải tiếp tục theo dõi trên TK 004 - Nợ khó đòi đã xử lý (TK ngoài Bảng Cân đối kế toán), nhằm theo dõi trong thời hạn quy định để có thể truy thu khách hàng mắc nợ số tiền đó, ghi:

Nợ TK 004 - Nợ khó đòi đã xử lý

- Đối với các khoản nợ phải thu khó đòi đã xử lý cho xoá nợ, nếu sau đó truy thu được khoản nợ khó đòi đã xử lý, kế toán căn cứ vào giá trị thực tế của khoản nợ thu hồi được, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác

Đồng thời ghi đơn:

Có TK 004 - Nợ khó đòi đã xử lý

5- Kế toán góp vốn kinh doanh

5.1- Góp vốn pháp định

Nguyên tắc phản ánh vốn pháp định là theo giấy phép đầu tư và tiến độ thực tế góp vốn. Các bên có thể góp vốn pháp định bằng: Tiền nước ngoài, tiền Việt Nam, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật, hoặc giá trị quyền sử dụng đất, các nguồn tài nguyên, giá trị sử dụng mặt nước, mặt biển, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ (theo điều 7 và 9 của Luật Đầu tư nước ngoài tại Việt Nam). Trường hợp góp vốn bằng nhà xưởng, thiết bị, TSCĐ vô hình thì phải được giám định độc lập, và tính theo giá trị thị trường tại thời điểm góp vốn. Kết quả từng đợt góp vốn phải được Hội đồng quản trị thông qua. Trong quá trình hoạt động, doanh nghiệp không được giảm vốn pháp định.

Đơn vị tiền tệ để ghi sổ kế toán về vốn pháp định thực góp là Đồng Việt Nam, hoặc là đơn vị tiền tệ nước ngoài đã được Bộ Tài chính chấp thuận.

Việc chuyển đổi giữa tiền nước ngoài và tiền Việt Nam, hoặc ngược lại được thực hiện theo tỷ giá hối đoái chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm góp vốn và theo tiến độ thực tế của việc góp vốn pháp định.

Doanh nghiệp không được đánh giá lại vốn pháp định, kể cả trường hợp chênh lệch tỷ giá để ghi tăng, giảm vốn pháp định.

Khi doanh nghiệp nhận vốn pháp định thực góp của các bên góp vốn theo quy định của Giấy phép đầu tư căn cứ vào tỷ giá chuyển đổi tại thời điểm góp vốn theo Đồng Việt Nam, hoặc theo đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận để ghi nhận vốn góp đầu tư, ghi:

Nợ TK 211 - TSCĐ hữu hình (thiết bị máy móc, nhà xưởng, công trình xây dựng khác)

Nợ TK 213 - TSCĐ vô hình (giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, giá trị quyền sử dụng đất, các nguồn tài nguyên, giá trị sử dụng mặt nước, mặt biển )

Nợ các TK chi phí, hoặc TK 242 - Chi phí trả trước dài hạn (dịch vụ kỹ thuật)

Nợ các TK 111 (1111, 1112),112(1121,1122) (Tiền nước ngoài, tiền Việt Nam)

Có TK 411 - Nguồn vốn kinh doanh (theo dõi chi tiết cho các bên góp vốn)

5.2- Góp vốn đầu tư khác ngoài vốn pháp định

Trong tổng vốn đầu tư để thực hiện dự án đầu tư, ngoài vốn pháp định, các bên góp vốn có thể vay vốn dài hạn, ngắn hạn để bổ sung nguồn vốn đầu tư vào dự án (từ vay công ty mẹ, vay ngân hàng, hoặc các tổ chức tài chính). Vốn đầu tư khác ngoài vốn pháp định do các bên góp vốn chuyển cho công ty nhận góp vốn không được ghi vào vốn pháp định mà phải ghi vào vốn vay, hoặc nợ từ công ty mẹ. Tuỳ theo khoản vay hoặc nợ từ Công ty mẹ là khoản vay ngắn hạn dưới một năm, hay trên một năm mà phản ánh thích hợp trên các Tài khoản: 336- Phải trả nội bộ (vay, hoặc nợ ngắn hạn từ Công ty mẹ); Tài khoản 341 - Vay dài hạn (vay, hoặc nợ dài hạn từ Công ty mẹ).

Căn cứ vào tỷ giá chuyển đổi vốn góp đầu tư khác (theo tỷ giá bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế, hoặc tỷ giá thực tế của nghiệp vụ kinh tế phát sinh) theo Đồng Việt Nam, hoặc theo đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận tại thời điểm góp vốn, ghi:

Nợ các TK 111,112,152,211,...

Có các TK 336, 341

Lãi suất vay phải trả nếu có về vay vốn đầu tư cho dự án, không bao gồm lãi suất vay trả cho vốn vay để góp vốn pháp định (nếu vay vốn để góp vốn pháp định thì lãi suất vay này công ty mẹ phải chịu) được tính vào chi phí kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111,112,335, 338

5.3- Cơ cấu lại vốn đầu tư, vốn pháp định

Trong quá trình hoạt động, doanh nghiệp có thể cơ cấu lại vốn đầu tư, vốn pháp định khi có những thay đổi về mục tiêu, quy mô dự án, đối tác, phương thức góp vốn và các trường hợp khác theo quyết định của Hội đồng quản trị và cơ quan cấp giấy phép đầu tư chuẩn y.

Khi cơ cấu lại vốn pháp định, thay đổi tỷ lệ góp vốn của các bên dẫn đến vốn pháp định tăng lên, hoặc giảm xuống theo quyết định của Hội đồng quản trị và cơ quan cấp giấy phép đầu tư chuẩn y:

- Trường hợp ghi tăng vốn pháp định, căn cứ vào số vốn thực góp (theo tỷ giá chuyển đổi vốn góp ra Đồng Việt Nam, hoặc ra đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận tại thời điểm góp vốn), ghi:

Nợ các TK 111,112,...

Có TK 411 - Nguồn vốn kinh doanh

- Trường hợp ghi giảm vốn pháp định, căn cứ vào số vốn pháp định của các bên góp vốn giảm xuống (đã được sự nhất trí của Hội đồng quản trị và cơ quan cấp Giấy phép đầu tư chuẩn y), ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 111,112,211,213,...

6- Kế toán chi phí thành lập, quyền sử dụng đất, chi phí đầu tư xây dựng, chi phí trước hoạt động, chi phí chạy thử, chi phí sản xuất thử

6.1- Kế toán chi phí thành lập

Chi phí thành lập doanh nghiệp là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho việc khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi bên và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm các chi phí cho nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp, chi phí thẩm định dự án, họp thành lập,... Chi phí này được tính đến thời điểm doanh nghiệp có Giấy phép đầu tư và được coi là chi phí trả trước dài hạn. Các chi phí liên quan đến chi phí thành lập phải có chứng từ chứng minh hợp pháp, hợp lệ. Thời gian phân bổ chi phí thành lập tối đa là 5 năm. Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của chi phí thành lập còn chưa phân bổ.

- Khi chi phí thành lập doanh nghiệp được các bên tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi bên và được ghi trong vốn điều lệ của doanh nghiệp, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (chi tiết chi phí thành lập)

Có TK 411 - Nguồn vốn kinh doanh

6.2- Kế toán quyền sử dụng đất

Khi bên Việt Nam góp vốn bằng quyền sử dụng đất được coi là TSCĐ vô hình và được ghi nhận như sau:

Nợ TK 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất)

Có TK 411 - Nguồn vốn kinh doanh

6.3- Kế toán chi phí đầu tư xây dựng

6.3.1- Nguyên tắc hạch toán chi phí đầu tư xây dựng:

Khi doanh nghiệp có hoạt động thực hiện dự án đầu tư xây dựng mới, hoặc mở rộng, nâng cấp nhà xưởng, vật kiến trúc; mua sắm và lắp đặt máy móc thiết bị, thì phải hạch toán đầy đủ, kịp thời và riêng biệt các chi phí thực hiện đầu tư trên TK 241 - Xây dựng cơ bản dở dang.

Các chi phí liên quan trực tiếp đến quá trình thực hiện xây dựng cơ bản bao gồm: Chi phí nguyên vật liệu, nhân công trực tiếp, chi phí sử dụng máy, chi phí chung (chi phí quản lý hành chính, lương, khấu hao TSCĐ dùng trực tiếp cho hoạt động của ban quản lý dự án đầu tư,...) để thực hiện công tác xây dựng hoặc lắp đặt máy móc thiết bị theo luận chứng kỹ thuật đã phê duyệt.

Công tác XDCB sẽ được thực hiện theo phương thức giao thầu, hoặc tự làm.

Khi kết thúc quá trình đầu tư, doanh nghiệp phải quyết toán công trình và xác định giá trị các tài sản hình thành sau đầu tư. Các tài sản hình thành sau đầu tư gồm TSCĐ hữu hình, TSCĐ vô hình, tài sản lưu động và chi phí tính vào báo cáo kết quả kinh doanh.

. Các chi phí đầu tư được tính vào giá trị TSCĐ hữu hình là nhà cửa, vật kiến trúc, gồm: Chi phí xây dựng (theo hợp đồng giao nhận thầu, hoặc những chi phí trực tiếp để thực hiện khối lượng xây dựng), chi phí thiết kế, lập dự toán công trình, chi phí về mặt bằng xây dựng, chi phí ban quản lý dự án đầu tư phân bổ;

. Các chi phí đầu tư được tính vào giá trị TSCĐ hữu hình là m áy móc thiết bị, gồm giá trị máy móc thiết bị (giá mua, chi phí vận chuyển, thuế nhập khẩu (nếu có), phí hải quan,...), chi phí lắp đặt, chạy thử (nếu có), chi phí ban quản lý dự án đầu tư phân bổ.

. Các chi phí đầu tư được tính vào giá trị TSCĐ vô hình, gồm các chi phí liên quan đến đất (chi phí đền bù, giải toả, san lấp mặt bằng xây dựng, đền bù,...).

. Các chi phí đầu tư được tính vào giá trị tài sản lưu động, gồm: trị giá nguyên vật liệu, công cụ, dụng cụ (không đủ tiêu chuẩn là TSCĐ) đi kèm theo thiết bị đồng bộ (nếu có).

. Các chi phí đầu tư khác được tính ngay hoặc phân bổ dần vào báo cáo kết quả kinh doanh, gồm: Chi phí đào tạo công nhân, nhân viên, cán bộ quản lý trong giai đoạn đầu tư dự án; chi phí chuẩn bị sản xuất, kinh doanh để sẵn sàng phục vụ cho vận hành dự án khi giai đoạn đầu tư kết thúc và bắt đầu đi vào hoạt động sản xuất kinh doanh.

. Chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư và chênh lệch đánh giá lại các tài khoản tiền tệ có gốc ngoại tệ trong giai đoạn đầu tư không tính vào giá trị TSCĐ hữu hình, vô hình, TSLĐ mà hạch toán riêng biệt và xử lý như Điểm 1.2- Kế toán chênh lệch tỷ giá hối đoái và kế toán xử lý chênh lệch tỷ giá hối đoái của Mục III, phần II, Thông tư này.

Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của các chi phí đầu tư chờ kết chuyển còn chưa phân bổ.

Các chi phí khác phát sinh trong quá trình đầu tư XDCB, không liên quan trực tiếp đến việc hình thành TSCĐ, khi phát sinh chi phí phải phản ánh vào báo cáo kết quả kinh doanh.

6.3.2- Kế toán chi phí thực hiện đầu tư xây dựng

- Khi phát sinh chi phí liên quan trực tiếp đến quá trình thực hiện xây dựng cơ bản hình thành tài sản cố định theo phương thức tự làm hoặc giao thầu, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có các TK liên quan

- Khi quyết toán công trình, căn cứ vào báo cáo quyết toán được phê duyệt ghi tăng giá trị TSCĐ hình thành qua đầu tư XDCB:

Nợ TK 211 - TSCĐ hữu hình (nhà xưởng, vật kiến trúc, máy móc thiết bị)

Nợ TK 213 - TSCĐ vô hình (quyền sử dụng đất: Những chi phí liên quan đến đất xây dựng,...)

Nợ TK 242 - Chi phí trả trước dài hạn (chi phí đầu tư phân bổ dần)

Nợ các TK 152, 153,...

Có TK 241 - Xây dựng cơ bản dở dang

* Chú ý: Trong quá trình thực hiện đầu tư xây dựng, các chi phí phát sinh không liên quan trực tiếp đến hình thành TSCĐ không ghi nhận vào chi phí đầu tư thực hiện dự án mà phải phản ánh vào chi phí quản lý doanh nghiệp và kết chuyển vào báo cáo kết quả kinh doanh của năm tài chính, ghi:

- Khi phát sinh chi phí không liên quan đến hoạt động đầu tư xây dựng, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK liên quan

- Kết chuyển chi phí này vào báo cáo kết quả kinh doanh vào cuối kỳ kế toán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp

6.4- Kế toán chi phí trước hoạt động

a) Chi phí trước hoạt động bao gồm: các khoản chi phí thực tế phát sinh liên quan đến công tác đào tạo (đào tạo công nhân, nhân viên kỹ thuật, cán bộ quản lý,...) và chuẩn bị sản xuất (các công việc chuẩn bị bộ máy,...). Các chi phí này thường phát sinh trong giai đoạn chuẩn bị sản xuất, kinh doanh đưa các tài sản đầu tư hoàn thành vào sử dụng. Nếu các chi phí này có tính chất liên quan đến nhiều kỳ kinh doanh và phát sinh lớn, doanh nghiệp có thể phân bổ vào các năm tiếp sau với thời gian phân bổ tối đa là 3 năm. Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của chi phí trước hoạt động còn chưa phân bổ.

b) Kế toán chi phí trước hoạt động

- Khi các khoản chi phí trước hoạt động không có tính chất liên quan nhiều kỳ thực tế phát sinh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK liên quan

- Sau đó kết chuyển chi phí trước hoạt động vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp

- Khi phát sinh các chi phí trước hoạt động có liên quan đến công tác đào tạo và chuẩn bị sản xuất doanh nghiệp có thể phản ánh vào TK 242 - Chi phí trả trước dài hạn và phân bổ vào các kỳ kế toán tiếp theo:

. Khi phát sinh chi phí trước hoạt động, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK liên quan

. Khi phân bổ chi phí trước hoạt động này vào các kỳ kinh doanh tiếp sau, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn

6.5- Kế toán chi phí, doanh thu hoạt động chạy thử, sản xuất thử

6.5.1- Nguyên tắc kế toán chi phí chạy thử, chi phí sản xuất thử, doanh thu bán sản phẩm, dịch vụ trong giai đoạn chạy thử, sản xuất thử

Nếu trong giai đoạn thực hiện đầu tư xây dựng của doanh nghiệp có hoạt động chạy thử toàn bộ dây truyền (có tải hoặc không có tải), hoặc sản xuất thử trước khi chính thức đi vào hoạt động sản xuất, kinh doanh theo quy định của luận chứng kinh tế kỹ thuật của dự án đầu tư (không bao gồm chạy thử các máy lẻ do bên lắp đặt thực hiện), thì các chi phí của hoạt động chạy thử, sản xuất thử này sẽ được hạch toán như sau:

Trường hợp c ác chi phí phát sinh trong giai đoạn chạy thử, hoặc sản xuất thử phát sinh không lớn thì chi phí chạy thử, hoặc sản xuất thử phát sinh và các khoản thu bán được trong giai đoạn này được hạch toán ngay vào báo cáo kết quả kinh doanh của năm tài chính. Các chi phí phát sinh cho các hoạt động chạy thử, hoặc sản xuất thử này được tập hợp vào các tài khoản chi phí có liên quan và ghi nhận vào giá vốn hàng bán của năm tài chính; Các khoản thu được về dịch vụ, hoặc sản phẩm bán ra được ghi nhận là doanh thu của năm tài chính. Doanh thu này cũng phải thực hiện theo các quy định của Luật Thuế GTGT và Thuế thu nhập doanh nghiệp hiện hành (nếu có).

Trường hợp các chi phí trong giai đoạn chạy thử, hoặc sản xuất thử phát sinh lớn, các khoản thu bán về sẩn phẩm sản xuất thử, chạy thử không đáng kể. Các chi phí phát sinh trong giai đoạn chạy thử, hoặc sản xuất thử sau khi bù trừ với các khoản thu được trong giai đoạn này được hạch toán vào Tài khoản 242 - Chi phí trả trước dài hạn của Bảng cân đối kế toán và được tính vào Báo cáo kết quả kinh doanh của các năm tài chính tiếp theo với thời gian tối đa là 3 năm. Các khoản thu được trong giai đoạn chạy thử vẫn phải chấp hành Luật thuế GTGT.

Doanh thu trong giai đoạn sản xuất thử phải thực hiện theo quy định của Luật thuế GTGT và được tính trừ vào chi phí trong giai đoạn sản xuất thử.

6.5.2- Kế toán chi phí, doanh thu hoạt động chạy thử, sản xuất thử

a) Kế toán chi phí chạy thử, chi phí sản xuất thử

a1) Kế toán chi phí chạy thử, chi phí sản xuất thử

- Khi phát sinh các chi phí trong giai đoạn chạy thử, sản xuất thử, kế toán ghi:

Nợ các TK 621,622,627

Có các TK 152,153,334,338,214,111, 112, 331,...

- Khi kết chuyển chi phí để tập hợp chi phí chạy thử, sản xuất thử phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621,622,627

- Nhập kho thành phẩm (nếu có), ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

a2) Trường hợp ghi nhận chi phí chạy thử, sản xuất thử vào báo cáo kết quả kinh doanh

. Khi xuất kho thành phẩm sản xuất thử tiêu thụ, khuyến mại, hoặc kết chuyển chi phí chạy thử, sản xuất thử vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155

a3) Trường hợp ghi nhận các chi phí chạy thử, hoặc sản xuất thử thực tế phát sinh sau khi bù trừ với các khoản thu được trong giai đoạn này vào TK 242 - Chi phí trả trước dài hạn của Bảng Cân đối kế toán và được tính vào Báo cáo kết quả kinh doanh với thời gian phân bổ tối đa 3 năm:

. Cuối kỳ, ghi nhận chi phí thực tế phát sinh trong giai đoạn chạy thử, sản xuất thử vào TK 242 - Chi phí trả trước dài hạn của Bảng Cân đối kế toán, ghi:

TK 242 - Chi phí trả trước dài hạn

Có TK 154 - Chi phí sản xuất kinh doanh dở dang

Hoặc, nhập kho thành phẩm sản xuất thử (nếu có), ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

. Khi doanh nghiệp bán sản phẩm sản xuất thử, kế toán kết chuyển trị giá vốn của thành phẩm sản xuất thử được tiêu thụ vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

. Khi phân bổ chi phí trong giai đoạn chạy thử, sản xuất thử vào chi phí kinh doanh trong kỳ phù hợp với doanh thu bán sản phẩm sản xuất thử, hoặc phân bổ theo thời hạn tối đa là 3 năm, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 242 - Chi phí trả trước dài hạn

b) Kế toán doanh thu bán sản phẩm sản xuất thử (nếu có)

Trong giai đoạn chạy thử, sản xuất thử có thể phát sinh doanh thu bán sản phẩm sản xuất thử:

b1) Trường hợp doanh nghiệp kế toán doanh thu bán sản phẩm sản xuất thử vào báo cáo kết quả kinh doanh trong kỳ:

Khi bán sản phẩm sản xuất thử, ghi nhận doanh thu:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp NSNN (33311)

b2) Trường hợp doanh nghiệp bù trừ doanh thu bán sản phẩm sản xuất thử với chi phí chạy thử, sản xuất thử phản ánh trên TK 242 - Chi phí trả trước dài hạn của Bảng cân đối kế toán, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 242 - Chi phí trả trước dài hạn

c) Xác định kết quả kinh doanh bán sản phẩm sản xuất thử

- Kết chuyển doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh

- Kết chuyển trị giá vốn của sản phẩm sản xuất thử, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Xác định lãi, lỗ hoạt động sản xuất thử, ghi:

. Nếu lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối

. Nếu lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh

7- Ghi nhận vốn pháp định, đánh giá lại tài sản, bảo toàn vốn pháp định góp bằng đơn vị tiền nước ngoài

7.1- Ghi nhận vốn pháp định, đánh giá lại tài sản

Trường hợp doanh nghiệp sử dụng Đồng Việt Nam là đơn vị tiền tệ để ghi sổ kế toán, khi thực nhận vốn pháp định góp bằng tiền nước ngoài phải quy đổi ra đơn vị tiền tệ ghi sổ kế toán theo tỷ giá hối đoái chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển đổi. Doanh nghiệp không được đánh giá lại vốn góp pháp định, đánh giá lại giá trị tài sản sau thời điểm thực góp và đã chuyển đổi ra Đồng Việt Nam để ghi sổ kế toán.

- Khi thực nhận được vốn góp pháp định bằng tiền nước ngoài, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật có giá trị bằng tiền nước ngoài quy đổi ra đơn vị tiền tệ ghi sổ kế toán, ghi:

Nợ TK 111 (1111), 112 (1122), 211,213,...

Có TK 411 - Nguồn vốn kinh doanh

7.2- Bảo toàn vốn pháp định

Doanh nghiệp bảo toàn vốn pháp định theo giá trị vốn góp pháp định ghi nhận trên Giấy phép đầu tư bằng tiền nước ngoài từ lợi nhuận sau thuế thu nhập doanh nghiệp bằng cách lập quỹ dự phòng tài chính từ lợi nhuận sau thuế do doanh nghiệp quyết định, ghi:

Nợ TK 421 - Thu nhập chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính

8- Kế toán các trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức đầu tư (gọi chung là tổ chức lại doanh nghiệp)

8.1- Kế toán hoạt động chia, tách, sáp nhập, hợp nhất doanh nghiệp

8.1.1- Hoạt động chia, tách, sáp nhập, hợp nhất doanh nghiệp

Doanh nghiệp có vốn đầu tư nước ngoài; các bên tham gia hợp đồng hợp tác kinh doanh trong quá trình hoạt động được phép chuyển đổi hình thức đầu tư, chia, tách, sáp nhập, hợp nhất doanh nghiệp (Điều 19A-Luật Đầu tư nước ngoài).

Các hoạt động hợp nhất, sáp nhập, chia, tách doanh nghiệp, chuyển đổi hình thức đầu tư (gọi chung là tổ chức lại doanh nghiệp) phải được cơ quan cấp giấy phép chuẩn y. Doanh nghiệp mới kế thừa các quyền và nghĩa vụ của doanh nghiệp cũ (Điều 31,32 Nghị định 24/2000/NĐ-CP ngày 31/7/2000 của Chính Phủ).

Hợp nhất doanh nghiệp

Các doanh nghiệp cùng loại có thể hợp nhất với nhau thành một doanh nghiệp mới theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y. Việc hợp nhất doanh nghiệp phải tuân theo thủ tục thành lập và đăng ký doanh nghiệp do pháp luật qui định. Sau khi hợp nhất, các doanh nghiệp cũ chấm dứt các quyền, nghĩa vụ dân sự được chuyển giao cho doanh nghiệp mới.

Sáp nhập doanh nghiệp

Một doanh nghiệp có thể được sáp nhập (gọi là doanh nghiệp bị sáp nhập) vào một doanh nghiệp khác cùng loại (gọi là doanh nghiệp được sáp nhập) theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y. Sau khi sáp nhập, các doanh nghiệp bị sáp nhập chấm dứt các quyền, nghĩa vụ dân sự của doanh nghiệp đó được chuyển giao cho doanh nghiệp được sáp nhập.

Chia, tách doanh nghiệp

- Một doanh nghiệp có thể chia, tách thành nhiều doanh nghiệp theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y.

. Sau khi chia, doanh nghiệp bị chia chấm dứt các quyền, nghĩa vụ dân sự của doanh nghiệp đó được chuyển giao cho các doanh nghiệp mới theo quyết định chia doanh nghiệp phù hợp với mục đích hoạt động của doanh nghiệp

. Sau khi tách, các doanh nghiệp thực hiện quyền, nghĩa vụ của mình phù hợp với mục đích hoạt động của doanh nghiệp đó

8.1.2- Nguyên tắc và phương pháp hạch toán kế toán trong các trường hợp hợp nhất, sáp nhập, chia doanh nghiệp:

a) Nguyên tắc hạch toán khi hợp nhất, sáp nhập, chia doanh nghiệp

- Đối với doanh nghiệp bị hợp nhất, sáp nhập phải ghi giảm sổ kế toán toàn bộ tài sản, công nợ và nguồn vốn để chuyển giao cho doanh nghiệp mới.

- Đối với doanh nghiệp mới hình thành do hợp nhất hoặc doanh nghiệp được sáp nhập:

. Ghi nhận trong báo cáo kết quả kinh doanh cả kết quả hoạt động kinh doanh của doanh nghiệp bị hợp nhất, sáp nhập.

. Ghi trong sổ kế toán toàn bộ tài sản, công nợ và nguồn vốn của doanh nghiệp bị sáp nhập, cả lợi thế kinh doanh (goodwill) và bất lợi kinh doanh (negative goodwill) phát sinh từ việc sáp nhập.

b) Kế toán hoạt động hợp nhất, sáp nhập, chia doanh nghiệp:

- Ở doanh nghiệp bị hợp nhất, bị sáp nhập, bị chia căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu cho doanh nghiệp mới, ghi:

Nợ các TK 411, 331, 311, 333, 338, 334, 335, 214, ...

Có các TK 111,112, 131, 141, 151, 152, 153, 154, 155, 156, 211, 213, ...

- Ở doanh nghiệp mới, căn cứ biên bản chuyển giao tài sản, nợ phải thu, nợ phải trả, nguồn vốn chủ sở hữu từ các doanh nghiệp cũ, ghi:

Nợ các TK 111,112, 131, 141, 151, 152, 153, 154, 155, 156, 211, 213, ...

Nợ TK 242 - Chi phí trả trước dài hạn

(Chi phí về lợi thế thương mại)(goodwill)

Có các TK 411, 331, 311, 333, 338, 334, 335, ...

Có TK 3387 - Doanh thu chưa thực hiện (negative goodwill)

8.1.3- Kế toán trường hợp tách doanh nghiệp

Doanh nghiệp bị tách ghi giảm phần tài sản, công nợ và nguồn vốn để chuyển giao cho doanh nghiệp mới. Doanh nghiệp mới ghi tăng phần tài sản, công nợ và nguồn vốn theo quyết định tách doanh nghiệp phù hợp với quyền và nghĩa vụ phân chia.

- Doanh nghiệp bị tách, căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu cho doanh nghiệp mới, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh, hoặc

Nợ các TK 331, 311, 341, hoặc

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 111, 112, 131, hoặc

Có các TK 211, 213

- Doanh nghiệp mới, căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu từ doanh nghiệp bị tách, ghi:

Nợ TK 111, 112, 131

Nợ các TK 211, 213

Có TK 411-Nguồn vốn kinh doanh, hoặc

Có các TK 331, 311, 341

8.2 - Kế toán hoạt động chuyển nhượng vốn góp

8.2.1- Hoạt động chuyển nhượng vốn góp

Các bên trong doanh nghiệp liên doanh hoặc nhà đầu tư trong doanh nghiệp 100% vốn nước ngoài có quyền chuyển nhượng giá trị phần vốn của mình trong doanh nghiệp. Trường hợp chuyển nhượng vốn có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế thu nhập doanh nghiệp (Điều 34, Luật ĐTNN).

8.2.2- Nguyên tắc kế toán

a) Trường hợp chuyển nhượng phần vốn giữa các nhà đầu tư cùng tham gia góp vốn trong doanh nghiệp thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ sách của doanh nghiệp mà chỉ làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy phép kinh doanh.

b) Trường hợp một bên mua lại (bên Việt Nam hoặc bên nước ngoài) phần vốn góp của các bên khác trong liên doanh để trở thành chủ sở hữu duy nhất của doanh nghiệp. Việc mua các phần vốn góp cần được hạch toán theo giá phí, tức là khoản tiền mặt tương đương thì bên mua được phép ghi nhận chi phí mua phần vốn góp này (có thể cao hoặc thấp hơn giá trị sổ sách của phần vốn góp chuyển nhượng) được thực hiện ở ngày chuyển nhượng.

- Trường hợp chi phí mua cao hơn giá trị sổ sách thì phần chênh lệch được hạch toán như một khoản lợi thế thương mại và được ghi nhận là chi phí trả trước dài hạn, được phân bổ theo thời gian sử dụng có ích ước tính và theo phương pháp đường thẳng.

- Trường hợp chi phí mua nhỏ hơn phần mà doanh nghiệp sở hữu trong giá trị tương đương của các tài sản và công nợ xác định được mua tại ngày trao đổi thì giá trị tương đương của các tài sản phi tiền tệ đó cần được ghi giảm tương ứng cho tới khi không còn chênh lệch. Trường hợp không thể loại bỏ hoàn toàn chênh lệch bằng cách ghi giảm giá trị tương đương của tài sản phi tiền tệ, thì phần chênh lệch còn lại cần được phản ánh như bất lợi kinh doanh (Negative Goodwill) và hạch toán như thu nhập để lại. Phần chênh lệch này cần được ghi nhận như thu nhập trong một khoảng thời gian không quá 5 năm, trừ khi có lý do xác đáng được phân bổ trong một khoảng thời gian dài hơn nhưng không quá 20 năm kể từ ngày mua doanh nghiệp.

8.2.3- Phương pháp hạch toán chuyển nhượng vốn góp

a) Kế toán các giao dịch có liên quan đến hoạt động chuyển nhượng góp vốn trong trường hợp một bên mua lại (bên Việt Nam hoặc bên nước ngoài) phần vốn góp của các bên còn lại trong doanh nghiệp để trở thành chủ sở hữu duy nhất của doanh nghiệp (tương tự như phần kế toán trong các trường hợp hợp nhất, sáp nhập, chia doanh nghiệp: mục 8.1.2 -b).

b) Trường hợp đặc thù, bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong doanh nghiệp liên doanh, trả lại quyền sử dụng đất để chuyển sang hình thức thuê đất, thì phải ghi giảm quyền sử dụng đất và ghi giảm vốn pháp định tương ứng với quyền sử dụng đất ghi giảm; khi bên nước ngoài thực trả tiền thuê đất sẽ ghi tăng vốn chủ sở hữu tương ứng.

- Khi trả lại vốn góp bằng quyền sử dụng đất của bên Việt Nam, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất)

- Khi doanh nghiệp thực nhận tiền của bên nước ngoài để trả về tiền thuê đất (do bên nước ngoài mua lại phần vốn góp của phía Việt Nam bằng quyền sử dụng đất và chuyển sang hình thức thuê đất), đồng thời ghi tăng vốn pháp định thực góp của bên nước ngoài tương ứng với trị giá của mua lại phần vốn góp của bên chuyển nhượng, hoặc ghi tăng khoản vay, nợ dài hạn nếu số tiền vay, nợ nước ngoài chuyển vào Việt Nam để trả về tiền thuê đất, ghi:

Nợ TK 111, 112, 242

Có các TK 411, 341, 342

9- Kế toán đầu tư xây dựng, mua sắm TSCĐ trong hoạt động hợp tác kinh doanh và các hoạt động thực hiện hợp đồng hợp tác kinh doanh

9.1- Tổ chức kế toán hoạt động thực hiện hợp đồng hợp tác kinh doanh

Hợp đồng hợp tác kinh doanh là văn bản ký kết giữa hai bên hoặc nhiều bên để tiến hành đầu tư, kinh doanh ở Việt nam, trong đó qui định trách nhiệm và phân chia kết quả kinh doanh cho mỗi bên mà không thành lập pháp nhân mới.

Việc thực hiện công tác kế toán có thể theo một trong các hình thức sau đây tuỳ thuộc vào thỏa thuận của các bên tham gia vào Hợp đồng hợp tác kinh doanh.

Trường hợp 1: Các bên tham gia Hợp đồng hợp tác kinh doanh có thể thỏa thuận để một bên (Bên hợp doanh nước ngoài hoặc bên hợp doanh Việt Nam) chịu trách nhiệm thực hiện toàn bộ công tác kế toán cho Hợp đồng hợp tác kinh doanh.

Bộ phận kế toán cho Hợp đồng hợp tác kinh doanh phải được tổ chức riêng biệt với bộ phận kế toán của bên nhận thực hiện công tác kế toán và mọi hoạt động của Hợp đồng hợp tác kinh doanh được thực hiện dưới danh nghĩa pháp lý của bên nhận thực hiện công tác kế toán. Nội dung công việc kế toán gồm: kế toán doanh thu, chi phí, xác định kết quả kinh doanh trước thuế.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bên thực hiện công tác kế toán phải quyết toán về tình hình thực hiện Hợp đồng hợp tác kinh doanh về doanh thu, chi phí, kết quả kinh doanh để làm căn cứ phân chia lợi nhuận kinh doanh trước thuế thu nhập doanh nghiệp (lãi hoặc lỗ). Căn cứ lợi nhuận trước thuế được chia, Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

Trường hợp 2: Trong quá trình kinh doanh, nếu xét thấy cần thiết, các bên hợp doanh có thể thỏa thuận thành lập Ban điều phối để thực hiện Hợp đồng hợp tác kinh doanh.

Ban điều phối có thể tổ chức bộ phận kế toán. Bộ phận kế toán chịu trách nhiệm thực hiện toàn bộ công tác kế toán của Hợp đồng hợp tác kinh doanh. Công tác kế toán trong trường hợp này được tổ chức thực hiện như một doanh nghiệp, bao gồm các nội dung kế toán tài sản, nguồn vốn, doanh thu, chi phí, xác định kết quả kinh doanh và phân chia kết quả kinh doanh trước thuế.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bộ phận kế toán tiến hành tính toán, phân chia lợi nhuận trước thuế thu nhập doanh nghiệp cho các bên tham gia theo tỷ lệ góp vốn và thỏa thuận giữa các bên. Căn cứ lợi nhuận trước thuế được chia, Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

Trường hợp 3: Mỗi bên có thể tổ chức bộ phận kế toán riêng để theo dõi những quyền lợi và nghĩa vụ của bên mình trong Hợp đồng hợp tác kinh doanh.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bộ phận kế toán của mỗi bên tiến hành tính toán và thực hiện các nghĩa vụ thuế với Nhà nước trong phạm vi trách nhiệm của mình. Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

9.2- Kế toán đầu tư xây dựng, mua sắm TSCĐ trong hoạt động hợp tác kinh doanh

Trường hợp doanh nghiệp có hoạt động hợp tác kinh doanh theo hợp đồng hợp tác kinh doanh, doanh nghiệp có thực hiện đầu tư xây dựng mới nhà xưởng trên đất của đơn vị hợp tác kinh doanh, hoặc cải tạo nhà xưởng cũ của đơn vị hợp tác kinh doanh, hoặc mua sắm máy móc thiết bị sử dụng ở đơn vị hợp tác kinh doanh thì tuỳ theo tính chất của các chi phí đầu tư này để hạch toán tăng TSCĐ hữu hình (nhà xưởng mới, máy móc thiết bị), chi phí chờ phân bổ của doanh nghiệp, mức khấu hao TSCĐ này theo quy định hiện hành. Khi hết thời hạn của hợp đồng hợp tác kinh doanh sẽ thanh lý, hoặc nhượng bán, hoặc chuyển các tài sản này về doanh nghiệp. Việc thanh lý, hoặc nhượng bán các tài sản đó phải chấp hành các quy định hiện hành của các luật Thuế có liên quan.

- Khi phát sinh chi phí đầu tư xây dựng nhà xưởng, mua sắm máy móc thiết bị, hoặc sửa chữa nhà xưởng, ghi:

Nợ TK 211 - TSCĐ hữu hình (nhà xưởng, máy móc thiết bị)

Nợ TK 242 - Chi phí trả trước dài hạn (sửa chữa nhà xưởng)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112,331,...

- Khấu hao TSCĐ tính vào chi phí hoạt động hợp đồng hợp tác kinh doanh, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ

Đồng thời ghi Nợ TK 009 - Nguồn vốn khấu hao cơ bản.

- Khi thanh lý, nhượng bán TSCĐ thực hiện hợp đồng hợp tác kinh doanh:

. Thu về thanh lý, nhượng bán TSCĐ, ghi:

Nợ các TK 111,112,138

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

. Giá trị còn lại của TSCĐ và các chi phí thanh lý, nhượng bán thực tế phát sinh, ghi:

Nợ TK 811 - Chi phí khác

Có TK 211 - TSCĐ hữu hình (giá trị còn lại)

Có các TK 111,112,331,... (phát sinh chi phí thanh lý)

10- Kế toán về nghiệp vụ giao, nhận gia công sản phẩm trong hoạt động hợp đồng hợp tác kinh doanh

- Khi xuất nguyên vật liệu giao gia công, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

- Khi nhận lại sản phẩm giao gia công, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 331 - Phải trả cho người bán

- Kế toán chi phí khấu hao TSCĐ (thiết bị, nhà xưởng) xây dựng trên đất người khác để thực hiện hợp đồng hợp tác kinh doanh (nếu có), ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ (2141)

- Kế toán các chi phí có liên quan khác đến hoạt động giao gia công, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112

- Kế toán tổng hợp chi phí sản xuất và tính giá thành sản phẩm giao gia công được thực hiện như đối với các sản phẩm khác của doanh nghiệp theo chế độ kế toán doanh nghiệp.

11- Kế toán doanh thu kinh doanh sân gôn; kinh doanh cơ sở hạ tầng, cho thuê tài sản nhiều năm (cho thuê hoạt động), uỷ thác nhập khẩu

11.1- Kế toán kinh doanh sân gôn, cho thuê bất động sản, cho thuê tài sản:

Trường hợp đối với hoạt động kinh doanh sân gôn, cho thuê bất động sản, cho thuê tài sản có phát sinh doanh thu thu tiền trước cho nhiều năm, thì phải ghi nhận doanh thu theo năm tài chính:

a) Đối với doanh thu chưa thực hiện:

a1) Doanh thu chưa thực hiện hạch toán vào TK 3387 - Doanh thu chưa thực hiện.

- Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, kế toán ghi:

Nợ các TK 111, 112

Có TK 3387 - Doanh thu chưa thực hiện

Có TK 3331 - Thuế GTGT phải nộp (33311)

Đồng thời xác định số doanh thu của kỳ kế toán ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

- Khi thực nộp thuế GTGT trên số tiền thực thu của doanh thu nhiều năm (đã được khấu trừ thuế GTGT đầu vào của kỳ kế toán), ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112

- Khi xác định thuế thu nhập doanh nghiệp phải nộp cho năm tài chính, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

(thu nhập chịu thuế Thu nhập doanh nghiệp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3334)

a2) Khi thực nộp thuế thu nhập doanh nghiệp (từng kỳ, hoặc nộp nốt), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3334)

Có các TK 111,112

a3) Sang năm tài chính tiếp sau, xác định doanh thu của năm tài chính hiện tại của doanh thu thu tiền một lần (ở năm tài chính trước) phù hợp với kỳ kế toán (tháng, quý), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

- Kết chuyển doanh thu để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 911 - Xác định kết quả kinh doanh

b) Đối với chi phí kinh doanh của các hoạt động này:

Chỉ hạch toán vào chi phí kinh doanh trong kỳ các chi phí phát sinh thực tế:

- Khi khấu hao TSCĐ hữu hình, vô hình vào chi phí, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ (2141,2143)

- Khi phát sinh các chi phí trực tiếp liên quan đến quá trình hoạt động kinh doanh, ghi:

Nợ các TK 621, 622, 627

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 152, 331, 334, 338, 111, 112,...

- Cuối kỳ kế toán, kết chuyển các chi phí trực tiếp liên quan đến hoạt động của doanh nghiệp được tập hợp trên các TK 621, 622, 627, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627

- Xác định trị giá vốn của dịch vụ hoàn thành tiêu thụ trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

- Kết chuyển trị giá vốn của dịch vụ hoàn thành tiêu thụ trong kỳ để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Các chi phí bán hàng, chi phí quản lý doanh nghiệp hạch toán vào TK 641, 642. Cuối kỳ được kết chuyển vào TK 911 để xác định kết quả kinh doanh trong kỳ.

c) Các khoản đặt cọc dài hạn, ngắn hạn của khách hàng được hạch toán vào bên Có TK 344, 338 (3388)

- Khi nhận tiền đặt cọc dài hạn, ngắn hạn của khách hàng, kế toán ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược dài hạn (tiền đặt cọc dài hạn)

Có TK 338 - Phải trả, phải nộp khác (3388) (tiền đặt cọc ngắn hạn)

- Khi hoàn trả tiền đặt cọc cho khách hàng, kế toán ghi:

Nợ các TK 344, 338 (3388)

Có các TK 111, 112

- Các khoản phạt vi phạm hợp đồng tính trừ vào khoản đặt cọc, ghi:

Nợ các TK 344, 338 (3388)

Có TK 711 - Thu nhập khác

11.2- Kế toán hoạt động kinh doanh cơ sở hạ tầng trong các khu công nghiệp, khu chế xuất và khu công nghệ cao:

- Hoạt động kinh doanh cơ sở hạ tầng là hoạt động chuyển giao đất, hoặc cho thuê lại đất đã phát triển hạ tầng và cung cấp các dịch vụ điện, nước (nếu có), tiện ích công cộng,... trong các khu công nghiệp, khu chế xuất và khu công nghệ cao,...

- Doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh thuê đất, thuê lại đất trong khu công nghiệp, khu chế xuất, khu công nghệ cao (nhận đất chuyển giao) được cấp giấy chứng nhận quyền sử dụng đất theo hướng dẫn của Tổng cục Địa chính.

- Doanh thu kinh doanh cơ sở hạ tầng, gồm: Doanh thu chuyển giao đất, hoặc cho thuê lại đất đã phát triển hạ tầng cơ sở và doanh thu cung cấp dịch vụ cơ sở hạ tầng (tiện ích công cộng và phí duy tu, bảo dưỡng).

- Nguyên tắc ghi nhận doanh thu chuyển giao đất, hoặc cho thuê lại đất đã phát triển cơ sở hạ tầng trả tiền một lần theo phương pháp "lô đất" tức doanh thu được ghi nhận khi đất được chuyển giao cho bên đi thuê trên thực địa và thanh toán tiền một lần.

- Nguyên tắc ghi nhận doanh thu cung cấp dịch vụ (tiện ích công cộng và phí duy tu, bảo dưỡng) theo quy định tại đoạn 16 của Chuẩn mực doanh thu và thu nhập khác - Chuẩn mực số 14.

- Doanh nghiệp kinh doanh cơ sở hạ tầng phải thực hiện các nghĩa vụ thuế có liên quan đến doanh thu cho thuê, hoặc cho thuê lại đất đã phát triển hạ tầng và doanh thu cung cấp dịch vụ theo quy định hiện hành.

- Ghi nhận chi phí liên quan đến "lô đất" hạ tầng đã chuyển giao cho bên sử dụng (bên đi thuê) và thu tiền một lần theo nguyên tắc chi phí phải phù hợp với doanh thu.

11.2.1) Kế toán nhận vốn góp kinh doanh cơ sở hạ tầng:

- Khi nhận vốn góp bằng quyền sử dụng đất tính từ khi bàn giao đất trên thực địa để kinh doanh cơ sở hạ tầng, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (chi tiết - Đất cơ sở hạ tầng)

Có TK 411 - Nguồn vốn kinh doanh

- Khi nhận vốn góp bằng tiền, các máy móc, thiết bị, TSCĐ khác,..., ghi:

Nợ TK 111,112,211

Có TK 411 - Nguồn vốn kinh doanh

11.2.2) Kế toán quá trình đầu tư xây dựng cơ sở hạ tầng:

- Khi phát sinh các chi phí liên quan đến đất, như: chi phí đền bù, giải toả mặt bằng, san lấp,..., ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112,152,153,331,...

- Khi hoàn thành đầu tư xây dựng cơ sở hạ tầng và quyết toán được phê duyệt, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nhà cửa, vật kiến trúc - TSCĐ phục vụ chung

cho hoạt động kinh doanh cơ sở hạ tầng - Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (nếu có)

Nợ TK 228 - Đầu tư dài hạn khác (Nhà cửa, vật kiến trúc, công trình hạ tầng trên đất, đất đã đầu tư hạ tầng với mục đích cho thuê đất đã phát triển hạ tầng)

Có TK 241 - Xây dựng cơ bản dở dang

11.2.3) Kế toán chi phí thực tế phát sinh về hoạt động đầu tư phát triển đất cơ sở hạ tầng và chi phí cung cấp dịch vụ {nước, điện (nếu có)}, tiện ích công cộng và duy tu, bảo dưỡng):

11.2.3.1 Kế toán trị giá vốn đất đã phát triển hạ tầng cho thuê:

Khi cho thuê cơ sở hạ tầng, chuyển giao diện tích đất cho thuê cho các đối tác thuê cơ sở hạ tầng:

- Xác định trị giá vốn "lô đất" đã phát triển hạ tầng cho thuê (quyền sử dụng đất, chi phí liên quan đến đất để hình thành đất đã phát triển hạ tầng, TSCĐ, vật kiến trúc gắn liền trên đất cho thuê - Nếu có), ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác (Đất cơ sở hạ tầng,.... )

11.2.3.2) Kế toán chi phí dịch vụ điện, nước (nếu có), tiện ích công cộng và chi phí duy tu, bảo dưỡng cơ sở hạ tầng cung cấp cho bên thuê cơ sở hạ tầng:

- Khi phát sinh chi phí trực tiếp để thực hiện các dịch vụ cung cấp nước, điện (nếu có), tiện ích công cộng và chi phí duy tu, bảo dưỡng cơ sở hạ tầng,... , ghi:

Nợ các TK 621,622, 627

Có các TK 152,153,331,334,338,111,112,...

- Kết chuyển chi phí trực tiếp liên quan đến dịch vụ để tập hợp chi phí kinh doanh và tính giá thành dịch vụ điện, nước (nếu có), tiện ích công cộng và duy tu, bảo dưỡng cơ sở hạ tầng, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (chi tiết theo dịch vụ)

Có các TK 621,622, 627

- Xác định giá vốn dịch vụ cơ sở hạ tầng cung cấp cho khách hàng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

11.2.3.3) Kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp:

- Khi phát sinh chi phí về bán hàng (quảng cáo, khuyến mại,...), chi phí quản lý doanh nghiệp, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 152,153,331,334,338, 214,111,112,...

11.2.3.4) Xác định và kết chuyển trị giá vốn "lô đất" cho thuê cơ sở hạ tầng, trị giá vốn dịch vụ cơ sở hạ tầng, chi phí bán hàng, chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh:

- Xác định trị giá vốn đất cơ sở hạ tầng cho thuê được tiêu thụ trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác

- Xác định trị giá vốn của dịch vụ cơ sở hạ tầng được tiêu thụ trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

- Kết chuyển trị giá vốn đất cơ sở hạ tầng chuyển giao, hoặc cho thuê lại đất và của chi phí dịch vụ cơ sở hạ tầng được tiêu thụ trong kỳ để xác định kết quả kinh doanh của kỳ kế toán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

Có TK 635 - Chi phí tài chính

- Kết chuyển chi phí bán hàng, chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có các TK 641, 642

11.2.3.5) Kế toán doanh thu kinh doanh cơ sở hạ tầng:

- Doanh thu cho thuê đất, hoặc cho thuê lại đất đã phát triển hạ tầng được tính theo diện tích đất thuê ("lô đất") và thời gian thuê đất:

. Doanh thu chuyển nhượng đất, hoặc cho thuê lại đất đã phát triển hạ tầng ("lô đất") thu tiền một lần, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 333 - Thuế và các khoản phải nộp Ngân sách {3331 - Thuế GTGT phải nộp (33311)} (không tính trên tiền cho thuê đất)

- Doanh thu chuyển nhượng đất, hoặc cho thuê lại đất đã phát triển hạ tầng ("lô đất") bị trả lại (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Ngân sách (33311)

Nợ TK 531 - Hàng bán bị trả lại

Có các TK 111,112,131,338 (3388)

- Kết chuyển doanh thu chuyển nhượng, hoặc cho thuê đất bị trả lại ("lô đất") (nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có TK 531 - Hàng bán bị trả lại

- Doanh thu cung cấp dịch vụ cơ sở hạ tầng, ghi:

Nợ TK 111,112,131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311)

- Thu phạt vi phạm hợp đồng, ghi:

Nợ các TK 111,112,138

Có TK 711 - Thu nhập khác

- Kết chuyển doanh thu thuần, thu nhập khác để xác định kết quả kinh doanh, ghi:

Nợ các TK 511,711

Có TK 911 - Xác định kết quả kinh doanh

- Xác định kết quả kinh doanh cơ sở hạ tầng (cho thuê đất, cung cấp dịch vụ):

. Lãi kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối

. Lỗ kinh doanh, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh

11.3- Kế toán hoạt động uỷ thác nhập khẩu

11.3.1- Ở đơn vị thực hiện hoạt động nhập khẩu theo hợp đồng uỷ thác nhập khẩu- Gọi là bên nhận uỷ thác nhập khẩu (gọi tắt là B1) sẽ kế toán về các nội dung: Nhận giá trị thiết bị theo hợp đồng nhận uỷ thác nhập khẩu ban đầu; các chi phí liên quan đến thiết bị, hàng hoá nhập khẩu (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu theo uỷ thác phí thủ tục hải quan, thuế nhập khẩu, thuế GTGT nhập khẩu,...); nhận thiết bị, hàng hoá bổ sung theo hợp đồng uỷ thác do có sự thay đổi cấu hình thiết bị, hoặc do thay đổi thiết kế lắp đặt thiết bị trong hợp đồng đã ký,... {Giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác, phí thủ tục hải quan, thuế nhập khẩu, thuế GTGT nhập khẩu,...)} là do bên người bán thiết bị, hàng hoá chịu toàn bộ; Nhận các khoản tiền của bên giao uỷ thác nhờ thanh toán hộ: Tiền mua hàng nhập khẩu kể cả các chi phí vận chuyển hàng, bảo hiểm hàng nhập khẩu, thuế nhập khẩu, thuế GTGT hàng nhập khẩu (nếu có), phí lệ phí hải quan, ...; Chuyển giao số thiết bị, hàng hoá nhập uỷ thác, kể cả thiết bị, hàng hoá nhập bổ sung cho bên giao uỷ thác và thu phí hoa hồng uỷ thác nhập khẩu như sau:

a) Khi nhập thiết bị, hàng hoá uỷ thác nhập khẩu

a1) Kế toán giá trị thiết bị, hàng hoá theo hợp đồng nhận uỷ thác nhập khẩu; các chi phí liên quan đến hàng hoá, thiết bị nhập khẩu (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước, thuế nhập khẩu, thuế GTGT nhập khẩu phí thủ tục hải quan,...):

- Kế toán giá trị thiết bị, hàng hoá nhập khẩu uỷ thác (theo giá FOB, hoặc giá CIF) và thuế nhập khẩu, thuế GTGT hàng nhập khẩu, căn cứ vào các chứng từ có liên quan để ghi:

Nợ TK 151 - Hàng mua đang đi trên đường

Nợ TK 156 - Hàng hoá (1561) (Giá trị thiết bị, hàng hoá và thuế các loại: Thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế GTGT nhập khẩu)

Có TK 331 - Phải trả cho người bán

(giá trị thiết bị theo giá FOB, hoặc giá CIF)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3333 - Thuế nhập khẩu; 3332 - Thuế TTĐB;

33312 - Thuế GTGT hàng nhập khẩu phải nộp)

a2) Kế toán đối với các chi phí liên quan đến hàng hoá nhập khẩu (chi phí thuê kho bãi, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...):

Nợ TK 156 - Hàng hoá (1562)

Có TK 331 - Phải trả cho người bán (Người bán trong nước) (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)(Phí thủ tục hải quan)

a3) Kế toán nhận thiết bị bổ sung theo hợp đồng uỷ thác mà giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, thuế nhập khẩu, thuế GTGT hàng nhập khẩu, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước đối với số thiết bị bổ sung,...) là do bên người bán thiết bị chịu hoàn toàn, ghi:

Nợ TK 156 - Hàng hoá (1561, 1562) (giá trị thiết bị, thuế nhập khẩu và thuế GTGT nhập khẩu và các chi phí khác kèm theo)

Có TK 131 - Phải thu của khách hàng (Bên giao uỷ thác)

(giá trị thiết bị theo giá CIF do người bán báo giá)

Có TK 331 - Phải trả cho người bán (Người bán trong nước)(chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3333 - Thuế nhập khẩu; 3332 - Thuế TTĐB;

33312 - Thuế GTGT hàng nhập khẩu phải nộp;

3339 - Phí thủ tục hải quan)

b) Khi bên nhập khẩu uỷ thác thực nhận tiền của bên giao uỷ thác về các khoản trả hộ cho bên giao uỷ thác, như tiền mua thiết bị nhập uỷ thác, kể cả chi phí vận chuyển, tiền bảo hiểm hàng nhập khẩu, phí thủ tục hải quan, chi phí khác liên quan đến hàng uỷ thác nhập khẩu; hoa hồng uỷ thác nhập khẩu, thuế nhập khẩu, thuế GTGT hàng nhập khẩu, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng

c) Khi thanh toán các khoản liên quan đến lô hàng nhập khẩu uỷ thác bằng tiền mặt, hoặc bằng tiền gửi ngân hàng, hoặc bên nhờ uỷ thác nhập khẩu nộp thuế theo thoả thuận, ghi:

Nợ các TK 331, 333 (3332, 3333, 33312), 156 (1562)

Có các TK 111, 112, 338

d) Khi bên nhập uỷ thác giao trả số thiết bị, hàng hoá nhập khẩu uỷ thác cho đơn vị giao uỷ thác nhập khẩu, thủ tục xuất trả hàng cho bên giao uỷ thác nhập khẩu phải tuân thủ quy định tại điểm 5.3, Mục IV của Thông tư số 122/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính về Hướng dẫn thi hành Nghị định số 79/2000/NĐ-CP ngày 29/12/2000 của Chính phủ quy định chi tiết thi hành Luật Thuế GTGT đối với hàng hoá uỷ thác nhập khẩu. Căn cứ vào hoá đơn bán hàng, kế toán ghi:

d1) Trả hàng nhập uỷ thác nhập khẩu cho bên giao uỷ thác nhập khẩu (kể cả hàng nhập lần đầu, hoặc nhập bổ sung):

- Khi trả hàng nhập khẩu uỷ thác cho bên giao uỷ thác, căn cứ vào phiếu xuất kho và hoá đơn bán hàng xuất trả hàng cho bên giao uỷ thác nhập khẩu, ghi:

Nợ TK 131 - Phải thu của khách hàng (Đơn vị giao uỷ thác)

Có TK 156 - Hàng hoá (1561, 1562)

Có TK 151 - Hàng mua đang đi trên đường

d2) Ghi doanh thu bán hàng (hoa hồng uỷ thác) và thuế GTGT phải nộp (tính trên phí hoa hồng nhập uỷ thác được hưởng ở lần nhập uỷ thác đầu tiên và các lần nhập bổ sung - nếu có):

Nợ TK 131 - Phải thu của khách hàng (Đơn vị giao uỷ thác)

(nếu tính trừ vào các khoản đã nhận của bên giao uỷ thác)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (hoa hồng uỷ thác nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)(Thuế GTGT phải nộp tính trên hoa hồng uỷ thác nhập khẩu được hưởng)

11.3.2- Ở đơn vị giao uỷ thác nhập khẩu theo hợp đồng giao uỷ thác nhập khẩu- Gọi là bên giao uỷ thác nhập khẩu (gọi tắt là B2):

a) Kế toán giá trị thiết bị, hàng hoá và các chi phí liên quan đến thiết bị, hàng hoá giao uỷ thác nhập khẩu (thuế nhập khẩu, thuế GTGT hàng nhập khẩu, phí thủ tục hải quan, chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu theo uỷ thác,...); Xuất thiết bị vào sử dụng:

- Khi chuyển tiền về các khoản nhờ thanh toán hộ (mua hàng, nộp thuế nhập khẩu, thuế GTGT nhập khẩu - Nếu có, vận chuyển, bảo hiểm hàng hoá, phí lệ phí hải quan,...), hoặc nộp thuế theo thoả thuận với bên nhận uỷ thác nhập khẩu ghi:

Nợ TK 331 - Phải trả cho người bán (Đơn vị nhập uỷ thác nhập khẩu)

Có các TK 111, 112

- Khi nhận thiết bị, hàng hoá do bên nhận uỷ thác nhập khẩu theo hợp đồng giao uỷ thác nhập khẩu, căn cứ vào hoá đơn bán hàng của bên nhận uỷ thác, ghi:

Nợ các TK 152, 211,...

Hoặc Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 331 - Phải trả cho người bán (Đơn vị nhận uỷ thác) (về các khoản phải trả cho bên nhập uỷ thác nhập khẩu: Tiền mua hàng, thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan, các chi phí vận chuyển trong nước) (đơn vị nhận uỷ thác - nếu đã chuyển tiền nhờ trả hộ trước)

- Khi xuất thiết bị, hàng hoá vào sử dụng trong hoạt động sản xuất, kinh doanh, ghi:

Nợ các TK 157, 211, 241, 621, 632

Có các TK 152, 156

- Nếu có thiết bị đưa vào sử dụng bị hư hỏng mà bên cung cấp thiết bị chấp thuận đền bù bằng hiện vật, ghi trị giá thiết bị bị hư hỏng, ghi:

Nợ các TK 131, 331

Có các TK 241, 621, 632

Đồng thời ghi giảm trừ số thuế GTGT được khấu trừ của các thiết bị hư hỏng, ghi:

Nợ các TK 131, 331

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Hoặc Có TK 133 - Thuế GTGT được khấu trừ

b) Kế toán nhận thiết bị bổ sung theo hợp đồng giao uỷ thác mà giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, thuế nhập khẩu, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu theo uỷ thác,...) là do bên bán thiết bị chịu hoàn toàn:

- Căn cứ vào hoá đơn bên nhận uỷ thác nhập khẩu và hàng hoá đã thực nhận, ghi:

Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 131, 331 (Trị giá thiết bị đền bù)

Có TK 331 - Phải trả cho người bán (Đơn vị nhận uỷ thác)(Về các khoản chi phí có liên quan: Thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan, chi phí thuê kho bãi, thuê vận chuyển trong nước mà đơn vị nhận uỷ thác đã chi trả phải đòi của người bán, hoặc đã ứng trước của bên giao uỷ thác)

b1) Trường hợp ứng, hoặc thanh toán toàn bộ các khoản thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan và các chi phí có liên quan đến thiết bị nhập bổ sung cho bên nhận uỷ thác nhập khẩu sau đó sẽ đòi lại của người bán toàn bộ các chi phí này (Do người bán chịu toàn bộ phí tổn kể cả giá trị thiết bị bổ sung).

- Khi ứng, thanh toán cho bên nhận uỷ thác, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112

- Khi nhận được hoá đơn của bên nhập khẩu uỷ thác về các khoản phải thanh toán liên quan đến thiết bị nhập bổ sung, ghi:

Nợ TK 138 - Phải thu khác

Có TK 331- Phải trả cho người bán (đơn vị nhận uỷ thác nhập khẩu)

- Khi thực nhận lại tiền do người bán trả, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác

b2) Trường hợp bên giao uỷ thác nhập khẩu chỉ nhận lại số thiết bị, hoặc linh kiện thiết bị thông qua bên nhận uỷ thác nhập khẩu, còn các chi phí khác kèm theo lô thiết bị nhập bổ sung sẽ do bên giao uỷ thác quan hệ trực tiếp với người bán để đòi lại các phí tổn này, thì bên giao uỷ thác nhập khẩu chỉ nhận hoá đơn bán hàng của B1 ghi nhận giá trị thiết bị được bồi hoàn để ghi bút toán:

Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 138, 331(trị giá thiết bị đền bù)

12- Kế toán chia lợi nhuận

- Hàng năm căn cứ vào lãi kinh doanh sau Thuế Thu nhập doanh nghiệp và tỷ lệ góp vốn của từng bên được quy định trong Giấy phép đầu tư doanh nghiệp xác định lợi nhuận chia cho các bên và được Hội đồng quản trị biểu quyết thông qua, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

- Hết thời hạn tái đầu tư, bên nước ngoài chuyển lợi nhuận được chia trên thuế thu nhập doanh nghiệp được hoàn do tái đầu tư ra nước ngoài, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

Có TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

- Khi thực trả lợi nhuận cho các bên góp vốn, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

Có các TK 111, 112

13- Kế toán thuế chuyển lợi nhuận ra nước ngoài, hoàn thuế thu nhập doanh nghiệp trong trường hợp tái đầu tư, thuế chuyển nhượng vốn góp

13.1- Kế toán thuế chuyển lợi nhuận ra nước ngoài

- Khi bên nước ngoài chuyển lợi nhuận được chia (gồm cả thuế thu nhập doanh nghiệp được hoàn do tái đầu tư và lợi nhuận thu được do chuyển nhượng vốn) về cho công ty mẹ, hoặc cho người đầu tư góp vốn kinh doanh vào doanh nghiệp ở nước ngoài, thì phải nộp thuế chuyển lợi nhuận ra nước ngoài theo quy định hiện hành, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho bên nước ngoài)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

- Khi thực nộp thuế chuyển lợi nhuận ra nước ngoài, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

Có các TK 111,112

13.2- Kế toán hoàn thuế thu nhập doanh nghiệp trong trường hợp tái đầu tư

Khi nhà đầu tư nước ngoài nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án đang thực hiện, hoặc đầu tư vào dự án mới theo Luật đầu tư nước ngoài tại Việt Nam:

- Trường hợp nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án đang thực hiện, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

- Trường hợp nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án mới, ở doanh nghiệp nhận khoản hoàn thuế để tái đầu tư ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

- Nếu Nhà đầu tư nước ngoài không sử dụng khoản hoàn thuế Thu nhập doanh nghiệp để tái đầu tư thì phải nộp lại khoản hoàn thuế này và phải nộp cả khoản tiền lãi được tính bằng lợi tức tiền vay trên số thuế phải nộp lại và các nghiệp vụ này không được phản ánh trên sổ kế toán của doanh nghiệp.

13.3- Kế toán thuế chuyển nhượng vốn góp

Trường hợp phát sinh lợi nhuận do chuyển nhượng phần vốn góp cho bên nước ngoài do một bên (bên Việt Nam hoặc bên nước ngoài) mua lại phần vốn góp của các bên còn lại trong doanh nghiệp để trở thành chủ sở hữu duy nhất của doanh nghiệp. Việc mua các phần vốn góp cần được hạch toán theo giá phí, tức là khoản tiền mặt tương đương thì bên mua được phép ghi nhận chi phí mua phần vốn góp này (có thể cao hoặc thấp hơn giá trị sổ sách của phần vốn góp chuyển nhượng) được thực hiện ở ngày chuyển nhượng. Thì đối tác chuyển nhượng vốn góp có thu nhập của chuyển nhượng vốn phải chịu trách nhiệm nộp thuế thu nhập từ hoạt động chuyển nhượng vốn góp. Doanh nghiệp không hạch toán thuế chuyển nhượng vốn góp của các bên đối tác.

14- Về trích lập, sử dụng, quyết toán khoản trích trước chi phí trợ cấp thôi việc

a) Chi phí trợ cấp thôi việc

Chi phí trợ cấp thôi việc là khoản doanh nghiệp phải trả cho người lao động khi thôi việc theo quy định hiện hành của Nhà nước.

Khoản trợ cấp thôi việc cho người lao động được tính trừ vào thu nhập chịu thuế của doanh nghiệp theo quy định tại Điều 9, Chương II của Luật Thuế Thu nhập doanh nghiệp.

Trường hợp các khoản chi phí này dự kiến phát sinh lớn khi chấm dứt thời hạn hoạt động của Giấy phép đầu tư, có liên quan đến thực hiện các quy định hiện hành của Nhà nước đối với người lao động và theo cam kết trong hợp đồng lao động ký kết với người lao động, về nguyên tắc doanh nghiệp có thể dự kiến trích trước vào chi phí kinh doanh của các năm tài chính có liên quan theo từng người lao động để dự phòng về các chi phí này.

Căn cứ để lập khoản dự phòng về trích trước chi phí khoản trợ cấp thôi việc cho người lao động được tính trên khoản phải trả dự kiến đối với từng người lao động theo quy định hiện hành của Nhà nước đối với ngưòi lao động và hợp đồng lao động ký kết với người lao động. Mức trích lập khoản dự phòng này không vượt quá một tháng lương của số người lao động trong danh sách trả lương bình quân của các tháng trong năm.

Hàng năm doanh nghiệp phải quyết toán rành mạch về khoản trích trước và sử dụng khoản trích trước về khoản trợ cấp thôi việc cho người lao động, cũng như số dư về trích trước khoản trợ cấp thôi việc cho người lao động chuyển sang năm tài chính tiếp sau.

Đối với khoản trích trước về khoản trợ cấp thôi việc cho người lao động không sử dụng phải hoàn nhập ghi giảm chi phí.

b) Kế toán khoản trích trước chi phí trợ cấp thôi việc

- Khi trích trước về khoản trợ cấp thôi việc cho người lao động tính vào chi phí hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 642- Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả

(chi tiết trích trước về khoản trợ cấp thôi việc cho người lao động)

- Đối với khoản trích trước về khoản trợ cấp thôi việc cho người lao động không sử dụng phải hoàn nhập ghi giảm chi phí quản lý doanh nghiệp, khi hoàn nhập, ghi:

Nợ TK 335 - Chi phí phải trả

(chi tiết về trích trước về khoản trợ cấp thôi việc cho người lao động)

Có TK 642 - Chi phí quản lý doanh nghiệp

15- Về phân bổ dần, trích trước chi phí sửa chữa lớn TSCĐ

a) Chi phí sửa chữa lớn TSCĐ, trích trước, hoặc phân bổ dần chi phí sửa chữa lớn TSCĐ

Các chi phí sửa chữa lớn TSCĐ được coi như khoản phí tổn và được hạch toán trực tiếp, hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa lớn TSCĐ phát sinh không đều giữa các năm tài chính. Nếu doanh nghiệp muốn trích trước chi phí sửa chữa lớn TSCĐ vào năm tài chính hiện tại và công tác sửa chữa lớn TSCĐ sẽ phát sinh ở các năm tài chính tiếp sau thì phải lập kế hoạch trích trước chi phí sửa chữa lớn TSCĐ và trình Bộ Tài chính xem xét, quyết định. Sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết. Doanh nghiệp phải quyết toán chi phí sửa chữa lớn thực tế phát sinh với chi phí sửa chữa lớn đã trích trước, nếu chi phí sửa chữa lớn thực tế lớn hơn, hoặc nhỏ hơn số trích trước thì được tính thêm vào chi phí kinh doanh trong kỳ hoặc phân bổ dần (chênh lệch chi thực tế lớn hơn số đã trích trước), hoặc hoàn nhập số trích thừa (chênh lệch giữa số đã trích trước lớn hơn chi thực tế phát sinh).

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ dần chi phí sửa chữa lớn TSCĐ vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa lớn TSCĐ và thông báo cho cơ quan thuế trực tiếp quản lý biết.

b) Kế toán chi phí sửa chữa lớn TSCĐ, trích trước, hoặc phân bổ dần chi phí sửa chữa lớn TSCĐ

- Khi chi phí sửa chữa lớn TSCĐ phát sinh thực tế trong kỳ kế toán, ghi:

Nợ các TK 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh lớn, liên quan đến nhiều kỳ kế toán, doanh nghiệp thực hiện phân bổ dần chi phí này:

. Khi chi phí sửa chữa lớn TSCĐ phát sinh thực tế trong kỳ kế toán, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (phân bổ dần vào các năm tài chính tiếp sau)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

. Khi phân bổ dần chi phí sửa chữa TSCĐ đã phát sinh vào các kỳ kinh doanh tiếp theo, ghi:

Nợ các TK 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn

(phân bổ dần vào các năm tài chính tiếp sau)

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh không đều giữa các năm tài chính, nếu doanh nghiệp muốn trích trước chi phí sửa chữa lớn TSCĐ vào năm tài chính hiện tại và công tác sửa chữa lớn TSCĐ sẽ phát sinh ở các năm tài chính tiếp sau thì phải lập kế hoạch trích trước chi phí sửa chữa lớn TSCĐ và phải quyết toán số trích trước với thực tế đã chi tiêu:

. Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí của kỳ kế toán, ghi:

Nợ các TK 627, 641, 642,...

Có TK 335 - Chi phí phải trả

. Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh vào các kỳ kinh doanh tiếp theo, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

. Khi hoàn thành công tác sửa chữa lớn, kết chuyển chi phí sửa chữa lớn thực tế phát sinh vào TK 335 - Chi phí phải trả, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang

. Trường hợp chi phí sửa chữa lớn TSCĐ thực tế phát sinh lớn hơn số đã trích trước, ghi nhận nốt số chênh lệch chi thực tế lớn hơn số trích trước:

Nợ các TK 627, 641, 642 (chênh lệch chi thực tế lớn hơn số đã trích trước)

Nợ TK 335 - Chi phí phải trả (bằng số đã trích trước)

Có TK 241 - XDCB dở dang (quyết toán số chi phí sửa chữa TSCĐ thực tế phát sinh)

. Trường hợp chi phí sửa chữa lớn TSCĐ thực tế phát sinh nhỏ hơn số đã trích trước, phải hoàn nhập số chênh lệch giữa khoản trích trước với chi thực tế:

Kết chuyển số chi thực tế về sửa chữa lớn, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (quyết toán số chi phí sửa chữa lớn TSCĐ thực tế phát sinh)

Hoàn nhập số trích thừa về sửa chữa lớn TSCĐ:

Nợ TK 335 - Chi phí phải trả (số đã trích trước thừa )

Có TK có liên quan

IV- BÁO CÁO TÀI CHÍNH

Một số bổ sung về phương pháp lập báo cáo tài chính

1) Bảng cân đối kế toán (Mẫu số B01 - DN) (Phụ lục số 01):

1.1- Mục A - Tài sản lưu động và đầu tư ngắn hạn: Bỏ chỉ tiêu chi phí trả trước (mã số 152); bổ sung thêm chỉ tiêu Phần IV. Hàng tồn kho (Mã số 140): Kho bảo thuế (Mã số 149)

1.2- Mục B - Tài sản cố định và đầu tư dài hạn: Bổ sung thêm chỉ tiêu Phần V- Chi phí trả trước dài hạn (Mã số 241): Phản ánh các khoản chi phí phân bổ trên một năm tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư bên Nợ của TK 242 - Chi phí trả trước dài hạn trên Sổ Cái. Mục B - Tài sản cố định và đầu tư dài hạn (Mã số 200) sẽ được tính = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 241.

2) Báo cáo kết quả kinh doanh (Mẫu số B 02 - DN) (Phụ lục số 02): Bổ sung sửa đổi một số tiêu của Phần I - Lãi, lỗ của Báo cáo kết quả kết quả kinh doanh.

2.1- Chỉ tiêu Tổng lợi nhuận trước thuế thu nhập doanh nghiệp (Mã số 40): Phản ánh kết quả kinh doanh trước thuế thu nhập doanh nghiệp theo các quy định của chế độ kế toán doanh nghiệp.
2.2- Chỉ tiêu Thuế thu nhập doanh nghiệp phải nộp (Mã số 41): Phản ánh số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo được xác định trên cơ sở Tổng lợi nhuận trước thuế (Mã số 41) cộng vào (+) những chi phí không được trừ để tính thu nhập chịu thuế; trừ đi (-) những khoản thu nhập không chịu thuế thu nhập doanh nghiệp (nếu có), trong đó phản ánh cả số lỗ năm trước mang sang (theo quy định của Luật Thuế Thu nhập doanh nghiệp) nhân (x) với thuế suất thuế thu nhập doanh nghiệp được quy định trên Giấy phép đầu tư.

2.3- Chỉ tiêu Lợi nhuận sau thuế (29 - 30) (Mã số 42): Là lợi nhuận sau thuế năm nay của doanh nghiệp. Chỉ tiêu này được xác định trên cơ sở điều chỉnh về nội dung được xác định ở mục 1.1 và 1.2 phần trên.

2.4- Trong trường hợp doanh nghiệp có lỗ kinh doanh năm trước mang sang, tiếp sau Mã 42, doanh nghiệp có thể bổ sung thêm chỉ tiêu Lỗ tích luỹ mang sang năm sau (Mã số 43): Phản ánh lỗ năm nay mang sang năm sau, trong đó có lỗ mang sang năm sau theo quy định của Luật thuế Thu nhập doanh nghiệp.

3) Sửa đổi mẫu và bổ sung một số chỉ tiêu chi tiết trong Thuyết minh báo cáo tài chính (Phụ lục số 04 kèm theo).

Bổ sung thêm các giải trình về giá trị quyền sử dụng đất và tài sản gắn liền với đất.

PHẦN II

QUY ĐỊNH THỰC HIỆN CÔNG TÁC KẾ TOÁN, KIỂM TOÁN

ĐỐI VỚI CƠ SỞ THƯỜNG TRÚ CỦA CÁC CÔNG TY NƯỚC NGOÀI ĐẶT TẠI VIỆT NAM VÀ NHÀ THẦU NƯỚC NGOÀI

1- Các nguyên tắc áp dụng chế độ kế toán

- Cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam, như chi nhánh thương mại; Các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu nước ngoài), phải:

- Chấp hành các quy định tại Pháp lệnh Kế toán và Thống kê ngày 20/05/1988 và tại Thông tư số 60 TC/CĐKT, ngày 01/09/1997, Thông tư số 155/1998/TT/BTC ngày 08/12/1998 của Bộ Tài chính về hướng dẫn thực hiện công tác kế toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam.

- Thực hiện công tác kế toán để phản ánh trung thực, đầy đủ thực trạng biến động và số hiện có của tài sản, nguồn vốn thuộc sở hữu, hoặc đang sử dụng, quản lý theo các cam kết phù hợp với quy định của pháp luật; phản ánh doanh thu, thu nhập, chi phí hoạt động kinh doanh và kết quả kinh doanh, phản ánh tình hình thực hiện các nghĩa vụ nộp thuế và các khoản phải nộp ngân sách Nhà nước.

2- Chế độ kế toán áp dụng

- Đối với cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam phải chấp hành các quy định tại Thông tư số 60 TC/CĐKT, ngày 01/09/1997, Thông tư số 155/1998/TT/BTC ngày 08/12/1998 của Bộ Tài chính về hướng dẫn thực hiện công tác kế toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam và các quy định tại Thông tư này.

- Đối với các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu nước ngoài) có thể thực hiện công tác kế toán theo hệ thống chế độ kế toán doanh nghiệp Việt Nam, hoặc chế độ kế toán thông dụng khác.

- Đối với các nhà thầu dầu khí thực hiện chế độ kế toán do nhà thầu đệ trình và được Bộ Tài chính chấp thuận.

3- Đăng ký chế độ kế toán áp dụng

3.1. Đối với cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam: Phải chấp hành các quy định về đăng ký chế độ kế toán áp dụng tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính.

3.2. Đối với Nhà thầu nước ngoài:

a) Đối với Nhà thầu nước ngoài thực hiện nộp Thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định tại Luật Thuế giá trị gia tăng và nộp thuế thu nhập doanh nghiệp theo quy định tại Luật thuế Thu nhập doanh nghiệp phải thực hiện công tác kế toán theo chế độ kế toán doanh nghiệp Việt Nam và đăng ký chế độ kế toán áp dụng với Bộ Tài chính và được Bộ Tài chính chấp thuận trước khi thực hiện (theo quy định tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính).

b) Đối với Nhà thầu nước ngoài thực hiện nộp Thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định tại Luật Thuế giá trị gia tăng và nộp thuế thu nhập doanh nghiệp theo phương pháp ấn định thuế phải thực hiện công tác kế toán theo chế độ kế toán doanh nghiệp Việt Nam và đăng ký chế độ kế toán áp dụng với Bộ Tài chính và được Bộ Tài chính chấp thuận trước khi thực hiện (quy định tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính). Trong trường hợp này Nhà thầu nước ngoài có thể mở hệ thống sổ kế toán đầy đủ, hoặc mở hệ thống sổ kế toán đơn giản bao gồm các sổ kế toán tổng hợp và chi tiết để theo dõi nợ phải trả người bán, tình hình hiện có và biến động của nguyên vật liệu, hàng hoá, dịch vụ mua vào và thuế giá trị gia tăng được khấu trừ ; doanh thu bán sản phẩm, hàng hoá, dịch vụ; thuế giá trị gia tăng đầu ra phải nộp và thuế giá trị gia tăng phải nộp; nợ phải thu của khách hàng để làm căn cứ lập các báo cáo kê khai hàng tháng và quyết toán thuế giá trị gia tăng phải nộp theo quy định của Luật Thuế giá trị gia tăng.

Các Nhà thầu nước ngoài nêu trên (điểm b) trong phạm vi 10 ngày làm việc kể từ khi ký hợp đồng với bên Việt Nam, hoặc nhà thầu, Nhà thầu nước ngoài phải đăng ký chế độ kế toán Việt Nam với Bộ Tài chính. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính sẽ có ý kiến chính thức bằng văn bản về việc đăng ký chế độ kế toán của Nhà thầu.

c) Tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT và nộp thuế thu nhập doanh nghiệp theo phương pháp ấn định thuế được áp dụng chế độ kế toán thông dụng khác không phải đăng ký chế độ kế toán áp dụng với Bộ Tài chính.

PHẦN III

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành từ năm tài chính 2002 .

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết./.

Nơi nhận: | KT/BỘ TRƯỞNG BỘ TÀI CHÍNH
- Ban Kinh tế TW; | THỨ TRƯỞNG
- Văn phòng Quốc hội; |
- Văn phòng Chính phủ; |
- Các Bộ, cơ quan ngang Bộ, các cơ quan thuộc Chính phủ; | (ĐÃ KÝ)
- Toà án Nhân dân tối cao; |
- Viện Kiểm sát Nhân dân tối cao; |
- Phòng Thương mại và Công nghiệp Việt Nam; | Trần Văn Tá
- Ban Quản lý các khu Công nghiệp Việt Nam; |
- Các cơ quan TW của các đoàn thể; |
- UBND các tỉnh, TP trực thuộc TW; |
- Sở Tài chính, Cục Thuế các tỉnh, TP; |
- Công báo; |
- Các Tổng cục, Cục, Vụ, Viện, Trường, Công ty thuộc Bộ; |
- Lưu Văn phòng, Vụ CĐKT. |

Phụ lục 01

DOANH NGHIỆP:...............

Mẫu số B 01 - DOANH NGHIệP

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55/2002/TT-BTC ngày 26/06/2002 của Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

(Tại ngày ... tháng ... năm ...)

Đơn vị tính:.............

TÀI SẢN | Mã số |  |  | Số đầu năm | Số cuối kỳ
1 | 2 |  |  | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |  |  |
I. Tiền | 110 |  |  |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |  |  |
2. Tiền gửi Ngân hàng | 112 |  |  |  |
3. Tiền đang chuyển | 113 |  |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |  |  |
2. Đầu tư ngắn hạn khác | 128 |  |  |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |  | (...) | (...)
III. Các khoản phải thu | 130 |  |  |  |
1. Phải thu của khách hàng | 131 |  |  |  |
2. Trả trước cho người bán | 132 |  |  |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |  |  |
4. Phải thu nội bộ | 134 |  |  |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |  |  |
- Phải thu nội bộ khác | 136 |  |  |  |
5. Các khoản phải thu khác | 138 |  |  |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |  | (...) | (...)
IV. Hàng tồn kho | 140 |  |  |  |
1. Hàng mua đang đi trên đường | 141 |  |  |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |  |  |
3. Công cụ, dụng cụ trong kho | 143 |  |  |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |  |  |
5. Thành phẩm tồn kho | 145 |  |  |  |
6. Hàng hóa tồn kho | 146 |  |  |  |
7. Hàng gửi đi bán | 147 |  |  |  |
8. Kho bảo thuế | 148 |  |  |  |
9. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |  | (...) | (...)
V. Tài sản lưu động khác | 150 |  |  |  |
1. Tạm ứng | 151 |  |  |  |
2. Tài sản thiếu chờ xử lý | 154 |  |  |  |
3. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |  |  |
1 | 2 |  |  | 3 |  | 4
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |  |  |  |
I. Tài sản cố định | 210 |  |  |  |  |
1. Tài sản cố định hữu hình | 211 |  |  |  |  |
- Nguyên giá | 212 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |  | (...) |  | (...)
2. Tài sản cố định thuê tài chính | 214 |  |  |  |  |
- Nguyên giá | 215 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |  | (...) |  | (...)
3. Tài sản cố định vô hình | 217 |  |  |  |  |
- Nguyên giá | 218 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |  | (...) |  | (...)
II. Các khoản đầu tư tài chính dài hạn | 220 |  |  |  |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |  |  |  |
2. Góp vốn liên doanh | 222 |  |  |  |  |
3. Đầu tư dài hạn khác | 228 |  |  |  |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |  | (...) |  | (...)
III. Chi phí xây dựng cơ bản dở dang | 230 |  |  |  |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |  |  |  |
V. Chi phí trả trước dài hạn | 241 |  |  |  |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |  |  |  |
NGUỒN VỐN |  |  |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |  |  |  |
I. Nợ ngắn hạn | 310 |  |  |  |  |
1. Vay ngắn hạn | 311 |  |  |  |  |
2. Nợ dài hạn đến hạn trả | 312 |  |  |  |  |
3. Phải trả cho người bán | 313 |  |  |  |  |
4. Người mua trả tiền trước | 314 |  |  |  |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |  |  |  |
6. Phải trả công nhân viên | 316 |  |  |  |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |  |  |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |  |  |  |
II. Nợ dài hạn | 320 |  |  |  |  |
1. Vay dài hạn | 321 |  |  |  |  |
2. Nợ dài hạn | 322 |  |  |  |  |
III. Nợ khác | 330 |  |  |  |  |
1. Chi phí phải trả | 331 |  |  |  |  |
2. Tài sản thừa chờ xử lý | 332 |  |  |  |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |  |  |  |
1 |  | 2 |  | 3 |  | 4
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) |  |  | 400 |  |  |
I. Nguồn vốn, quỹ |  |  | 410 |  |  |
1. Nguồn vốn kinh doanh |  |  | 411 |  |  |
2. Chênh lệch đánh giá lại tài sản |  |  | 412 |  |  |
3. Chênh lệch tỷ giá |  |  | 413 |  |  |
4. Quỹ đầu tư phát triển |  |  | 414 |  |  |
5. Quỹ dự phòng tài chính |  |  | 415 |  |  |
6. Lợi nhuận chưa phân phối |  |  | 416 |  |  |
II. Nguồn kinh phí, quỹ khác |  |  | 420 |  |  |
1. Quỹ dự phòng về trợ cấp mất việc làm |  |  | 421 |  |  |
2. Quỹ khen thưởng và phúc lợi |  |  | 422 |  |  |
3. Quỹ quản lý của cấp trên |  |  | 423 |  |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) |  |  | 430 |  |  |

Ghi chú: . Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

. Các chỉ tiêu không có số liệu có thể không báo cáo.

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

L ập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 02

Bổ sung, sửa đổi Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN

(Ban hành theo Quyết định số 167/2000/QĐ - BTC ngày 25/10/2000 của Bộ Tài chính)

Phần mẫu biểu

Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN theo mẫu sau đây:

DOANH NGHIỆP: ....................... | Mẫu số B 02 - DOANH NGHIệP
 | Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/06/2002 của Bộ Tài chính

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

Phần I - lãi, lỗ

Đơn vị tính:............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Doanh thu bán hàng, cung cấp dịch vụ | 01 |  |  |
Các khoản giảm trừ (03 = 05 + 06 + 07 + 08) | 03 |  |  |
- Chiết khấu thương mại | 05 |  |  |
- Giảm giá hàng bán | 06 |  |  |
- Hàng bán bị trả lại | 07 |  |  |
- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp phải nộp | 08 |  |  |
1. Doanh thu thuần bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
4. Doanh thu hoạt động tài chính | 21 |  |  |
5. Chi phí tài chính | 22 |  |  |
- Trong đó: Lãi vay phải trả | 23 |  |  |
6. Chi phí bán hàng | 24 |  |  |
7. Chi phí quản lý doanh nghiệp | 25 |  |  |
8. Lợi nhuận từ hoạt động kinh doanh [30 = 20 + (21 - 22) - (24+ 25)] | 30 |  |  |
9. Thu nhập khác | 31 |  |  |
10. Chi phí khác | 32 |  |  |
11. Lợi nhuận khác (33 = 31 - 32) | 33 |  |  |
11. Tổng lợi nhuận trước thuế (40 = 30 + 33) | 40 |  |  |
12. Thuế thu nhập doanh nghiệp phải nộp | 41 |  |  |
13. Lợi nhuận sau thuế (50 = 40 - 41) | 50 |  |  |

Phần giải thích mẫu biểu

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

Phần I - Lãi, lỗ:

a) Nội dung báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả kinh doanh và kết quả khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

b) Nguồn gốc số liệu để lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

c) Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh:

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (Kỳ này) của Phần I “Lãi, lỗ” của báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

PHẦN I - LÃI, LỖ

Doanh thu bán hàng, cung cấp dịch vụ (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, sản phẩm, dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 04 + 05 + Mã số 06 + Mã số 07.

Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số chiết khấu thương mại theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh tổng số giảm giá hàng bán theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Giá trị hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng hoá, thành phẩm đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp, tính thuế GTGT theo phương pháp trực tiếp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, thuế GTGT theo phương pháp trực tiếp cho ngân sách nhà nước theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) và Tài khoản 3331 “Thuế GTGT”, trong kỳ báo cáo.

Doanh thu thuần bán hàng, cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, dịch vụ đã trừ thuế (thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp) và các khoản giảm trừ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của các dịch vụ đã bán, chi phí khác được tính vào hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo (sau khi trừ (-) trị giá mua của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của dịch vụ bị trả lại trong kỳ báo cáo), trừ (-) khoản chênh lệch hoàn nhập dự phòng giảm giá hàng tồn kho đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần với giá vốn hàng bán phát sinh đã trừ đi (-) khoản chênh lệch hoàn nhập khoản dự phòng giảm giá hàng tồn kho trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính đã trừ (-) đi thuế GTGT theo phương pháp trực tiếp liên quan đến hoạt động khác phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 515 “Doanh thu hoạt động tài chính” trừ đi (-) phát sinh bên Nợ TK 515 về thuế GTGT tính theo phương pháp trực tiếp trong kỳ báo cáo (nếu có).

Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... đã trừ đi (-) khoản chênh lệch hoàn nhập nợ phải thu khó đòi phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của Tài khoản 635 “Chi phí tài chính" đã trừ (-) số phát sinh Bên Có TK 635 liên quan đến khoản chênh lệch hoàn nhập nợ phải thu khó đòi phát sinh trong kỳ báo cáo của hoạt động tài chính.

Chi phí bán hàng (Mã số 24):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” sau khi trừ đi khoản hoàn nhập dự phòng phải thu khó đòi (31/12) của hoạt động bán hàng, cung cấp dịch vụ và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp cộng (+) doanh thu hoạt động tài chính trừ (-) chi phí tài chính (đã giảm trừ khoản hoàn nhập dự phòng phải thu khó đòi của hoạt động tài chính), chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 25 = Mã số 20 + (Mã số 21 - Mã số 22) - (Mã số 24 + Mã số 25).

Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí khác.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận khác (Mã số 33):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác trong kỳ báo cáo.

Mã số 33 = Mã số 31 - Mã số 32.

Tổng lợi nhuận trước thuế (Mã số 40):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo.

Mã số 40 = Mã số 30 + Mã số 33.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 41):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 40 - Mã số 41.

PHẦN II

TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

CHỈ TIÊU | Mã | Số còn phải | Số phát sinh trong kỳ |  | Luỹ kế từ đầu năm |  | Số còn phải nộp
 | số | nộp đầu kỳ | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp | cuối kỳ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 3+4-5
I. Thuế (10 = 11 + 12 + 13 + 14 + 15 + 16 + 17 + 18 + 19 + 20) | 10 |  |  |  |  |  |
1. Thuế GTGT hàng bán nội địa | 11 |  |  |  |  |  |
2. Thuế GTGT hàng nhập khẩu | 12 |  |  |  |  |  |
3. Thuế Tiêu thụ đặc biệt | 13 |  |  |  |  |  |
4. Thuế Xuất, Nhập khẩu | 14 |  |  |  |  |  |
5. Thuế Thu nhập doanh nghiệp | 15 |  |  |  |  |  |
6. Thuế Tài nguyên | 16 |  |  |  |  |  |
7. Thuế Nhà đất | 17 |  |  |  |  |  |
8. Tiền thuê đất | 18 |  |  |  |  |  |
9. Các loại thuế khác | 19 |  |  |  |  |  |
II. Các khoản phải nộp khác (30 = 31 + 32 + 33) | 30 |  |  |  |  |  |
1. Các khoản phụ thu | 31 |  |  |  |  |  |
2. Các khoản phí, lệ phí | 32 |  |  |  |  |  |
3. Các khoản khác | 33 |  |  |  |  |  |
Tổng cộng (40 = 10 + 30) | 40 |  |  |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang năm nay đến cuối kỳ báo cáo......

Trong đó: Thuế Thu nhập doanh nghiệp.............................................................

PHẦN III

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Đơn vị tính:...........

 | Mã | Số tiền
CHỈ TIÊU | số | Kỳ này | Luỹ kế từ đầu năm
1 | 2 | 3 | 4
I. Thuế GTGT được khấu trừ |  |  |
1. Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ | 10 |  | x
2. Số thuế GTGT được khấu trừ phát sinh | 11 |  |
3. Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (12 = 13 + 14 + 15 + 16) | 12 |  |
Trong đó: |  |  |
a/ Số thuế GTGT đã khấu trừ | 13 |  |
b/ Số thuế GTGT đã hoàn lại | 14 |  |
c/ Số thuế GTGT hàng mua trả lại, giảm giá hàng mua | 15 |  |
d/ Số thuế GTGT không được khấu trừ | 16 |  |
4. Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (17 = 10 + 11 - 12) | 17 |  | x
II. Thuế GTGT được hoàn lại |  |  |
1. Số thuế GTGT còn được hoàn lại đầu kỳ | 20 |  | x
2. Số thuế GTGT được hoàn lại phát sinh | 21 |  |
3. Số thuế GTGT đã hoàn lại | 22 |  |
4. Số thuế GTGT còn được hoàn lại cuối kỳ (23 = 20 + 21 - 22) | 23 |  | x
III. Thuế GTGT được giảm |  |  |
1. Số thuế GTGT còn được giảm đầu kỳ | 30 |  | x
2. Số thuế GTGT được giảm phát sinh | 31 |  |
3. Số thuế GTGT đã được giảm | 32 |  |
4. Số thuế GTGT còn được giảm cuối kỳ (33 = 30 + 31 - 32) | 33 |  | x
IV. Thuế GTGT hàng bán nội địa |  |  |
1. Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ | 40 |  | x
2. Thuế GTGT đầu ra phát sinh | 41 |  |
1 | 2 | 3 | 4
3. Thuế GTGT đầu vào đã khấu trừ | 42 |  |
4. Thuế GTGT hàng bán bị trả lại, bị giảm giá | 43 |  |
5. Thuế GTGT được giảm trừ vào số thuế phải nộp | 44 |  |
6. Thuế GTGT hàng bán nội địa đã nộp vào Ngân sách Nhà nước | 45 |  |
7. Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ (46 = 40 + 41 - 42 - 43 - 44 - 45) | 46 |  | x

Ghi chú: . Các chỉ tiêu có dấu (x) không có số liệu.

. Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

DOANH NGHIỆP:.............

Mẫu số B 03 - DN

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
Lợi nhuận trước thuế | 01 |  |
Điều chỉnh cho các khoản: |  |  |
- Khấu hao tài sản cố định | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ do bán tài sản cố định | 04 |  |
- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ | 05 |  |
- Lãi do đầu tư vào các đơn vị khác | 06 |  |
- Thu lãi tiền gửi | 07 |  |
Lợi nhuận kinh doanh trước những thay đổi vốn lưu động | 10 |  |
- Tăng, giảm các khoản phải thu | 11 |  |
- Tăng, giảm hàng tồn kho | 12 |  |
- Tăng, giảm các khoản phải trả | 13 |  |
- Tiền thu từ các khoản khác | 14 |  |
- Tiền chi cho các khoản khác | 15 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
- Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
- Tiền thu từ lãi các khoản đầu tư vào đơn vị khác - | 22 |  |
- Tiền thu do bán tài sản cố định | 23 |  |
- Tiền đầu tư vào các đơn vị khác | 24 |  |
- Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
- Tiền thu do đi vay | 31 |  |
- Tiền thu do các chủ sở hữu góp vốn | 32 |  |
- Tiền thu từ lãi tiền gửi | 33 |  |
- Tiền đã trả nợ vay | 34 |  |
- Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
- Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

DOANH NGHIỆP:.................

Mẫu số B 03 - DN

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
1. Tiền thu bán hàng | 01 |  |
2. Tiền thu từ các khoản nợ phải thu | 02 |  |
3. Tiền thu từ các khoản thu khác | 03 |  |
4. Tiền đã trả cho người bán | 04 |  |
5. Tiền đã trả cho công nhân viên | 05 |  |
6. Tiền đã nộp thuế và các khoản khác cho Nhà nước | 06 |  |
7. Tiền đã trả cho các khoản nợ phải trả khác | 07 |  |
8. Tiền đã trả cho các khoản khác | 08 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1. Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
3. Tiền thu do bán tài sản cố định | 23 |  |
4. Tiền đầu tư vào các đơn vị khác | 24 |  |
5. Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
1. Tiền thu do đi vay | 31 |  |
2. Tiền thu do các chủ sở hữu góp vốn | 32 |  |
3. Tiền thu từ lãi tiền gửi | 33 |  |
4. Tiền đã trả nợ vay | 34 |  |
5. Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
1 | 2 | 3 | 4
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 04

DOANH NGHIỆP: ..........

Mẫu số

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo

cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Chế độ kế toán áp dụng:

2.2 - Niên độ kế toán

2.3 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương

pháp chuyển đổi các đồng tiền khác:

2.4 - Hình thức sổ kế toán áp dụng:

2.5 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc đánh giá tài sản cố định;

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.6 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ).

2.7 - Các khoản phải thu.

2.8- Tài sản cố định.

2.9- Tài sản thuê tài chính.

2.10- Các nghiệp vụ bằng ngoại tệ.

2.11 - Chi phí trước hoạt động.

2.12 - Tình hình trích lập và hoàn nhập dự phòng.

2.13- Phân chia lợi nhuận.

2.14- Thuế.

2.15- Công cụ tài chính.

2.16- Những thay đổi trong chính sách kế toán.

Đơn vị tính: .............

3 - Tiền

Năm n-1

Năm n

Tiền mặt tại quỹ

Tiền gửi ngân hàng

VND

Ngoại tệ

Đơn vị tính: .............

4- Hàng tồn kho

Năm n-1

Năm n

Nguyên liệu, vật liệu

Chi phí sản xuất kinh doanh dở dang

Thành phẩm

Hàng hoá

Hàng gửi đi bán

Dự phòng giảm giá hàng tồn kho

5 - Tài sản cố định

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

 | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | ... | Tổng cộng
5.1. Nguyên giá tài sản cố định 5.1.1. Số dư đầu kỳ 5.1.2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 5.1.3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 5.1.4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết - Chờ thanh lý |  |  |  |
5.2. Giá trị đã hao mòn 5.2.1. Đầu kỳ 5.2.2. Tăng trong kỳ 5.2.3. Giảm trong kỳ 5.2.4. Số cuối kỳ |  |  |  |
5.3. Giá trị còn lại 5.3.1. Đầu kỳ 5.3.2. Cuối kỳ |  |  |  |

Lý do tăng, giảm:

6 - Chi phí sản xuất và chi phí hoạt động

Chi phí sản xuất và chi phí hoạt động bao gồm:

Đơn vị tính: .............

 | Năm n-1 | Năm n
Nguyên vật liệu |  |
Chi phí nhân công |  |
Chi phí khấu hao TSCĐ |  |
Chi phí khác |  |

7 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính: .............

 | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
7.1. Đầu tư ngắn hạn: 7.1.1. Đầu tư chứng khoán 7.1.2. Đầu tư ngắn hạn khác |  |  |  |  |
7.2. Đầu tư dài hạn: 7.2.1. Đầu tư chứng khoán 7.2.2. Đầu tư vào liên doanh 7.2.3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

8 - Các khoản phải thu và nợ phải trả:

Đơn vị tính: .............

 | Số đầu kỳ |  | Số cuối kỳ |  |
 | Tổng số | Số quá hạn | Tổng số | Số quá hạn | Tổng số tiền tranh chấp, mất khả năng thanh toán
8.1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác |  |  |  |  |
8.2. Các khoản phải trả 8.2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 8.2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên - Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

9 - Thuế thu nhập doanh nghiệp

Công ty có nghĩa vụ nộp:

· Thuế thu nhập doanh nghiệp bằng _% trên lợi nhuận thu được

· Thuế chuyển lợi nhuận bằng _% số lợi nhuận chuyển ra khỏi Việt Nam

· Các loại thuế khác theo qui định hiện hành tại Việt Nam

Dự phòng thuế thu nhập doanh nghiệp

Đơn vị tính: .............

 | Năm n-1 | Năm n
Lợi nhuận thuần |  |
Các khoản không được khấu trừ |  |
Các khoản không được khấu trừ từ năm trước |  |
Chi phí quảng cáo |  |
Quyên góp |  |
Các khoản chưa được khấu trừ |  |
Thay đổi dự phòng phải thu khó đòi |  |
Thay đổi dự phòng giảm giá hàng tồn kho |  |
Thu nhập doanh nghiệp chịu thuế ước tính năm nay |  |
Thuế thu nhập doanh nghiệp ước tính |  |
Thuế thu nhập doanh nghiệp được khấu trừ do chuyển lỗ từ năm trước sang |  |
Thuế thu nhập doanh nghiệp phải trả năm nay |  |
Thuế thu nhập doanh nghiệp đã trả trong năm |  |
Dự phòng thuế thu nhập doanh nghiệp |  |

Chi phí thuế thu nhập doanh nghiệp

Năm nay

Thuế thu nhập doanh nghiệp ghi nhận trước

Chi phí thuế thu nhập doanh nghiệp

Thuế thu nhập doanh nghiệp ghi nhận trước

Số dự đầu kỳ

Thuế thu nhập doanh nghiệp chờ phân bổ

Số dư cuối kỳ

Chuyển lỗ

Công ty được chuyển khoản lỗ của bất kỳ năm tính thuế nào sang năm tính thuế tiếp theo và được trừ khoản lỗ đó vào lợi nhuận của những năm tiếp theo, nhưng không quá 5 năm

10 - Vốn vay

Vay ngân hàng:

Lãi suất: %/năm

11- Nghiệp vụ với công ty liên kết

Trong quá trình hoạt động kinh doanh, Công ty phát sinh các nghiệp vụ với các công ty liên kết. Các nghiệp vụ chủ yếu như sau:

Công ty liên kết | Mối quan hệ | Nội dung nghiệp vụ | Giá trị
Công ty X | Công ty mẹ | Mua nguyên vật liệu |
Công ty Y | Công ty mẹ | Góp vốn |

Cho đến ngày lập Bảng cân đối kế toán, các khoản chưa được thanh toán với các công ty liên kết như sau:

Công ty liên kết | Mối quan hệ | Nội dung nghiệp vụ | Khoản phải thu (phải trả)
Công ty X | Công ty mẹ |  |
Công ty Y | Công ty mẹ |  |

12 - Vốn pháp định đã góp

 | Vốn pháp định |  |  |
 | Số tiền | % | Vốn đã góp | Vốn chưa góp
Bên Việt Nam |  |  |  |
Bên nước ngoài |  |  |  |

Sau ngày lập Bảng cân đối kế toán năm n, lịch biểu góp vốn của bên nước ngoài như sau:

Năm | Số tiền
Năm n |
Năm n+1 |
Năm n+2 |

13- Lợi nhuận

Đơn vị tính: .............

 | Năm n-1 | Năm n
Thu nhập khác |  |
Lãi tiền gửi |  |
Lãi do thanh lý tài sản |  |
Lãi chênh lệch tỷ giá |  |
Lãi chênh lệch tỷ giá do đánh giá lại |  |
(Thu nhập hoạt động khác) |  |
Chi phí khác |  |
Chi phí khấu hao |  |
Chi phí phân bổ |  |
Chi phí lãi vay |  |
Lỗ do thanh lý tài sản |  |
Lỗ chênh lệch tỷ giá |  |
Lỗ chênh lệch tỷ giá do đánh giá lại |  |
(Chi phí hoạt động khác) |  |

14- Công cụ tài chính

Toàn bộ công cụ tài chính Công ty sử dụng được ghi nhận trong báo cáo tài chính

15- Tài sản thế chấp

- Giá trị quyền sử dụng đất và tài sản gắn liền với đất.

- TSCĐ

- Tài sản khác

16- Các kiến nghị

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 2002 - 121 ke toan don vi sn co thu

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 121/2002/TT-BTC NGÀY 31 THÁNG 12 NĂM 2002
VỀ HƯỚNG DẪN KẾ TOÁN ĐƠN VỊ SỰ NGHIỆP CÓ THU

- Căn cứ Luật Ngân sách Nhà nước ngày 20/3/1996 và Luật sửa đổi, bổ sung 1 số điều của Luật Ngân sách Nhà nước ngày 20/5/1998;

- Căn cứ Nghị định số 10/2002/NĐ-CP ngày 16/1/2002 của Chính phủ ban hành chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu và Thông tư số 25/2002/TT-BTC ngày 28/3/2002 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 10/2002/NĐ-CP;

- Căn cứ Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định 999-TC/QĐ/CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định 999-TC/QĐ/CĐKT của Bộ Tài chính (Thông tư số 184/1998/TT-BTC ngày 28/12/1998 Hướng dẫn kế toán quyết toán vật tư, hàng hoá tồn kho, giá trị khối lượng sửa chữa lớn, XDCB hoàn thành ở thời điểm cuối năm của đơn vị HCSN; Thông tư số 185/1998/TT-BTC ngày 28/12/1998 Hướng dẫn kế toán thuế GTGT và thuế TNDN của đơn vị HCSN; Thông tư số 109/2001/TT-BTC ngày 31/12/2001 Hướng dẫn kế toán tiếp nhận và sử dụng các khoản viện trợ không hoàn lại);

Nhằm thống nhất công tác kế toán cho các đơn vị sự nghiệp có thu; Bộ Tài chính hướng dẫn bổ sung Chế độ kế toán Hành chính sự nghiệp áp dụng cho đơn vị sự nghiệp có thu, như sau:

I- PHẠM VI ÁP DỤNG

1- Thông tư này được áp dụng cho các đơn vị sự nghiệp do Nhà nước thành lập hoạt động có thu trong các lĩnh vực Giáo dục đào tạo, Y tế, Khoa học công nghệ và môi trường, Văn hoá thông tin, Thể dục thể thao, Sự nghiệp kinh tế, Dịch vụ việc làm, kể cả các đơn vị sự nghiệp có thu trực thuộc các Tổ chức chính trị- Xã hội, các đơn vị sự nghiệp có thu trực thuộc các Tổng công ty đang thực hiện Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999 - TC/QĐ/CĐKT ngày 02/11/1996 của Bộ Tài chính.

2- Thông tư này không áp dụng đối với các cơ quan quản lý nhà nước, các Tổ chức chính trị, các Tổ chức chính trị- Xã hội và các Tổ chức xã hội nghề nghiệp, các đơn vị sự nghiệp do Nhà nước thành lập không có thu, được NSNN bảo đảm toàn bộ kinh phí hoạt động, các đơn vị sự nghiệp có thu trực thuộc Tổng công ty đang thực hiện Chế độ kế toán doanh nghiệp.

II- MỘT SỐ SỬA ĐỔI, BỔ SUNG

1- Sửa đổi, bổ sung chứng từ kế toán

1.1- Sửa đổi Bảng thanh toán tiền lương (C02- H)

1.2 - Bổ sung các chứng từ

- Bảng thanh toán tiền thưởng | C34- SN
- Giấy thôi trả lương | C35- SN
- Giấy thanh toán tiền thuê ngoài | C36- SN
- Bảng tổng hợp Biên lai thu tiền | C37- SN
- Bảng kê hoá đơn | C38- SN
- Bảng kê chi tiền | C39- SN
- Giấy đề nghị thanh toán | C40- SN

(Mẫu biểu và hướng dẫn phương pháp lập các chứng từ kế toán theo Phụ lục số 01).

2- Sửa đổi, bổ sung tài khoản kế toán

2.1- Bổ sung Tài khoản 465 "Nguồn kinh phí theo đơn đặt hàng của Nhà nước"

Tài khoản này dùng cho các đơn vi sự nghiệp được Nhà nước đặt hàng trong việc thăm dò, khảo sát, đo đạc... theo dự toán và đơn giá đặt hàng của Nhà nước để phản ảnh việc tiếp nhận và quyết toán nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Kết cấu và nội dung phản ảnh của Tài khoản 465 " Nguồn kinh phí theo đơn đặt hàng của Nhà nước".

Bên Nợ:

- Phản ảnh nguồn kinh phí theo đơn đặt hàng của Nhà nước khi quyết toán được duyệt;

- Số kinh phí theo đơn đặt hàng của Nhà nước không sử dụng phải nộp lại Nhà nước (Do không hoàn thành khối lượng).

Bên Có: Phản ảnh việc tiếp nhận nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Số dư bên Có: Phản ánh nguồn kinh phí theo đơn đặt hàng của Nhà nước hiện còn chưa được quyết toán.

2.2- Bổ sung Tài khoản 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Tài khoản này phản ánh các khoản thu hoạt động sản xuất, cung ứng dịch vụ và thu về thanh lý, nhượng bán tài sản (Tách nội dung từ TK cấp 2 5118- Các khoản thu khác sang TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ).

Kết cấu và nội dung phản ảnh của Tài khoản 531 "Thu hoạt động sản xuất, cung ứng dịch vụ".

Bên Nợ:

a- Hoạt động sản xuất cung ứng dịch vụ:

- Giá vốn hàng bán;

- Thuế GTGT phải nộp theo phương pháp trực tiếp;

- Kết chuyển chi phí kinh doanh dịch vụ trừ vào doanh thu;

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động sản xuất, cung ứng dịch vụ vào Tài khoản 4212- Chênh lệch thu, chi hoạt động sản xuất cung ứng dịch vụ.

b- Hoạt động thanh lý, nhượng bán tài sản:

- Kết chuyển chi phí thanh lý, nhượng bán tài sản trừ vào thu thanh lý, nhượng bán tài sản;

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý, nhượng bán tài sản vào TK 4314 "Quỹ phát triển hoạt động sự nghiệp" để đầu tư tăng cường cơ sở vật chất, đổi mới trang thiết bị của đơn vị.

Bên Có:

a- Hoạt động sản xuất, cung ứng dịch vụ:

Doanh thu hoạt động sản xuất, cung ứng dịch vụ

b- Thanh lý nhượng bán tài sản:

- Thu thanh lý, nhượng bán TSCĐ.

Số dư bên Có: Phản ánh các khoản thu từ hoạt động sản xuất, cung ứng dịch vụ, thu thanh lý, nhượng bán tài sản chưa kết chuyển.

Cuối kỳ sau khi kết chuyển, tài khoản này không còn số dư.

2.3- Bổ sung Tài khoản 635 "Chi theo đơn đặt hàng của Nhà nước"

Tài khoản này dùng cho các đơn vi sự nghiệp để phản ánh các khoản chi theo đơn đặt hàng của Nhà nước cho việc thăm dò, khảo sát, đo đạc... theo giá thực tế đơn vị đã bỏ ra.

Kết cấu và nội dung phản ảnh của Tài khoản 635 "Chi theo đơn đặt hàng của Nhà nước".

Bên Nợ: Tập hợp các chi phí thực tế đơn vị đã bỏ ra để thực hiện giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước.

Bên Có: Kết chuyển chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước vào Tài khoản 5112- Thu theo đơn đặt hàng của Nhà nước.

Số dư bên Nợ: Phản ánh chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước chưa được kết chuyển.

2.4- Bổ sung Tài khoản 643 "Chi phí trả trước"

Tài khoản này dùng để phản ánh các khoản chi phí thực tế đã phát sinh nhưng không thể tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ trong kỳ này mà phải tính vào chi phí của hai hay các kỳ kế toán tiếp theo.

Kết cấu và nội dung phản ảnh của Tài khoản 643 "Chi phí trả trước":

Bên Nợ:

Các khoản chi phí trả trước thực tế phát sinh.

Bên Có:

Các khoản chi phí trả trước đã tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ.

Số dư bên Nợ:

Các khoản chi phí trả trước chưa tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ.

Thuộc loại chi phí trả trước gồm:

- Công cụ, dụng cụ xuất dùng 1 lần với giá trị lớn và loại công cụ, dụng cụ xuất dùng tham gia vào nhiều niên độ kế toán;

- Chi phí sửa chữa bảo dưỡng thiết bị và sửa chữa TSCĐ bằng kinh phí thường xuyên;

- Trả trước tiền thuê TSCĐ cho nhiều năm (văn phòng làm việc, nhà xưởng, cửa hàng...).

Thời gian phân bổ quy định từ 2 đến 3 năm. Kế toán phải xác định những khoản chi phí nào phải phân bổ 2 năm, chi phí nào phân bổ làm 3 năm và mở sổ kế toán theo dõi chi tiết cho từng khoản phải phân bổ, đã phân bổ trong từng năm và từng đối tượng sử dụng.

2.5- Bổ sung Tài khoản cấp II của Tài khoản 311 'Các khoản phải thu"

- TK 3112 "Phải thu theo đơn đặt hàng của Nhà nước":

Tài khoản này dùng cho các đơn vị sự nghiệp được Nhà nước đặt hàng để phản ánh tình hình thanh toán các khoản phải thu của đơn vị với Nhà nước theo giá thanh toán.

Kết cấu và nội dung phản ảnh của Tài khoản 3112 "Phải thu theo đơn đặt hàng của Nhà nước".

Bên Nợ: Phản ảnh số tiền phải thu theo đơn đặt hàng của Nhà nước theo giá thanh toán.

Bên Có: Phản ánh số tiền Nhà nước đã thanh toán cho đơn vị theo giá thanh toán sau khi quyết toán được phê duyệt.

Số dư bên Nợ: Phản ánh số tiền còn phải thu theo đơn đặt hàng của Nhà nước theo giá thanh toán.

2.6- Bổ sung Tài khoản cấp II của Tài khoản 332 - Các khoản phải nộp theo lương

- TK 3323 - Kinh phí công đoàn: Phản ánh tình hình trích nộp KPCĐ.

2.7- Sửa đổi nội dung và bổ sung 3 Tài khoản cấp II của Tài khoản 421- Chênh lệch thu, chi chưa xử lý:

2.7.1- Sửa nội dung kết cấu tài khoản 421- Chênh lệch thu, chi chưa xử lý

Bên Nợ:

- Chênh lệch chi lớn hơn thu cả hoạt động sản xuất, cung ứng dịch vụ;

- Thuế TNDN phải nộp của hoạt động sản xuất, cung ứng dịch vụ;

- Kết chuyển chênh lệch thu lớn hơn chi hoạt động sản xuất, cung ứng dịch vụ bổ sung nguồn kinh phí hoạt động thường xuyên;

- Kết chuyển chênh lệch thu lớn hơn chi hoạt động theo đơn đặt hàng trích lập quỹ cơ quan;

- Kết chuyển số trích lập các quỹ quyết toán với số chênh lệch thu, chi hoạt động thường xuyên.

Bên Có:

- Số chênh lệch thu lớn hơn chi của các hoạt động sản xuất, cung ứng dịch vụ, hoạt động theo đơn đặt hàng của Nhà nước và hoạt động thường xuyên;

- Kết chuyển số chênh lệch chi lớn hơn thu khi có quyết định xử lý.

2.7.2- Bổ sung 3 tài khoản cấp II của tài khoản 421- Chênh lệch thu, chi chưa xử lý

- TK 4211- Chênh lệch thu, chi hoạt động thường xuyên;

- TK 4212- Chênh lệch thu, chi hoạt động sản xuất, cung ứng dịch vụ.

- TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của Nhà nước.

2.8- Bổ sung 2 Tài khoản cấp II của Tài khoản 431- Quỹ cơ quan:

- TK 4313- Quỹ dự phòng ổn định thu nhập;

- TK 4314- Quỹ phát triển hoạt động sự nghiệp.

2.9 - Các Tài khoản cấp II của TK 461- Nguồn kinh phí hoạt động và TK 661- Chi hoạt động, mở chi tiết:

- Nguồn kinh phí thường xuyên (Ngân sách cấp bổ sung chi thường xuyên; Phần phí, lệ phí được để lại đơn vị; Chênh lệch thu- chi hoạt động sản xuất, cung ứng dịch vụ);

- Nguồn kinh phí không thường xuyên (Kinh phí tinh giản biên chế, kinh phí thực hiện nhiệm vụ đột xuất).

2.10 - Sắp xếp hạch toán các nguồn kinh phí và chi sử dụng kinh phí ở các cặp TK sau:

- TK 461- Nguồn kinh phí hoạt động và TK 661- Chi hoạt động: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí thường xuyên, nguồn kinh phí không thường xuyên;

- TK 462 - Nguồn kinh phí dự án và TK 662 - Chi dự án: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí thực hiện các dự án, chương trình mục tiêu Quốc gia, các đề tài nghiên cứu khoa học cấp Nhà nước, cấp Bộ, Ngành, nguồn vốn đối ứng thực hiện các dự án có vốn nước ngoài ;

- TK 465 - Nguồn kinh phí theo đơn đặt hàng của Nhà nước, TK 635 -Chi theo đơn đặt hàng của Nhà nước và TK 3112- Phải thu theo đơn đặt hàng của Nhà nước: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí theo đơn đặt hàng của Nhà nước;

- TK 241- Xây dựng cơ bản dở dang và TK 441- Nguồn kinh phí đầu tư XDCB: Hạch toán nguồn kinh phí và chi sử dụng kinh phí mua sắm thiết bị, xây dựng cơ sở vật chất, sửa chữa lớn TSCĐ, thực hiện dự án đầu tư XDCB.

2.11- Toàn bộ số tiền trích khấu hao TSCĐ dùng cho hoạt động sản xuất, cung ứng dịch vụ và số chênh lệch thu- chi thanh lý nhượng bán TSCĐ được hạch toán vào TK 4314 "Quỹ phát triển hoạt động sự nghiệp" để đầu tư, tăng cường cơ sở vật chất và đổi mới trang thiết bị.

2.12- Sửa đổi nội dung Tài khoản 511- Các khoản thu:

Tài khoản này chỉ phản ánh các khoản thu về phí, lệ phí, thu theo đơn đặt hàng của Nhà nước và thu sự nghiệp khác.

Tài khoản này có 3 Tài khoản cấp 2:

- TK 5111- Thu phí, lệ phí: Tài khoản này dùng để phản ánh các khoản thu phí, lệ phí theo quy định của Nhà nước.

Kết cấu và nội dung của TK 5111- Thu phí, lệ phí.

Bên Nợ:

+ Số phải nộp NSNN (nếu có);

+ Số chuyển nộp cấp trên;

+ Số chuyển sang nguồn kinh phí hoạt động.

Bên Có:

Các khoản thu phí, lệ phí.

Số dư bên Có:

Phản ánh số thu phí, lệ phí trong kỳ chưa kết chuyển.

- TK 5112- Thu theo đơn đặt hàng của Nhà nước: Tài khoản này dùng cho các đơn vị thực hiện theo đơn đặt hàng của Nhà nước để phản ánh các khoản thu từ khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước tính theo giá thanh toán (giá Nhà nước đặt hàng).

Kết cấu và nội dung của TK 5112- Thu theo đơn đặt hàng của Nhà nước.

Bên Nợ:

+ Kết chuyển chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước;

+ Kết chuyển chênh lệch giữa thu theo giá dự toán với chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước sang Tài khoản 4211- Chênh lệch thu, chi hoạt động.

Bên Có:

Giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước đã được thanh toán theo giá dự toán.

Số dư bên Có:

Phản ánh giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước chưa được kết chuyển. Sau khi kết chuyển theo quyết định xử lý tài khoản này không có số dư.

- TK 5118- Thu sự nghiệp khác: Tài khoản này dùng để phản ánh các khoản thu sự nghiệp khác theo quy định của Nhà nước ngoài các khoản thu trên

(Danh mục Hệ thống tài khoản kế toán áp dụng cho đơn vị sự nghiệp có thu sau khi sửa đổi, bổ sung theo Phụ lục số 02).

3- Bổ sung sổ kế toán:

- Sổ theo dõi chi phí trả trước | S70- SN
- Bảng tính khấu hao TSCĐ | S71- SN
- Bảng phân bổ khấu hao TSCĐ và chi phí trả trước | FB01- SN

(Mẫu biểu và hướng dẫn phương pháp lập các sổ kế toán theo Phụ lục số 03).

4- Sửa đổi báo cáo tài chính:

- Sửa đổi Biểu B02- H "Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng";

- Sửa đổi Biểu B04- H "Báo cáo kết quả hoạt động sự nghiệp có thu";

- Bổ sung Biểu B09- SN "Báo cáo tình hình thực hiện các chỉ tiêu dự toán".

(Mẫu biểu và hướng dẫn phương pháp lập báo cáo tài chính theo Phụ lục số 04).

III- PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ HOẠT ĐỘNG CHỦ YẾU CỦA ĐƠN VỊ SỰ NGHIỆP CÓ THU

1- Hạch toán hoạt động sản xuất, cung ứng dịch vụ

1.1- Hạch toán chi phí:

a- Chi hoạt động sản xuất, cung ứng dịch vụ bằng tiền mặt, tiền gửi, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

b- Trích khấu hao TSCĐ dùng cho hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

c- Xuất vật liệu, dụng cụ sử dụng cho hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 152- Vật liệu, dụng cụ.

d- Chi tạm ứng tính vào chi phí sản xuất, cung ứng dịch vụ , ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 312- Tạm ứng.

e- Các dịch vụ mua ngoài đã sử dụng vào sản xuất, cung ứng dịch vụ chưa thanh toán, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 331- Các khoản phải trả.

f- Tiền lương, các khoản trích nộp theo lương của người trực tiếp hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Các khoản phải trả viên chức.

g- Phân bổ chi phí trả trước vào chi sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 643- Chi phí trả trước.

h- Nhập kho sản phẩm hoàn thành, ghi:

Nợ TK 155- Sản phẩm hàng hoá

Có TK 631- Chi hoạt động SXKD.

i- Kết chuyển chi phí của dịch vụ được xác định tiêu thụ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 631- Chi hoạt động SXKD

1.2- Hạch toán doanh thu:

a- Doanh thu hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Nợ TK 311- Các khoản phải thu (3111- Phải thu của khách hàng)

Có TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

b- Xuất kho sản phẩm, hàng hoá đưa vào tiêu thụ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 155- Sản phẩm, hàng hoá.

1.3- Hạch toán thuế GTGT:

Hạch toán thuế GTGT thực hiện như quy định tại Thông tư số 185/1998/TT- BTC ngày 28/12/1998 của Bộ Tài chính về "Hướng dẫn kế toán thuế GTGT và thuế TNDN của đơn vị Hành chính sự nghiệp" nhưng phải sử dụng Tài khoản 531 "Thu hoạt động sản xuất, cung ứng dịch vụ" thay thế Tài khoản 511 "Các khoản thu" (Tài khoản 5118- Các khoản thu khác)

1.4- Hạch toán kết chuyển thu, chi và xử lý chênh lệch thu chi hoạt động sản xuất, cung ứng dịch vụ:

a- Cuối kỳ kết chuyển chi phí sản xuất, cung ứng dịch vụ vào doanh thu (Đối với trường hợp không có sản phẩm nhập kho), ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 631- Chi hoạt động SXKD.

b- Kết chuyển chênh lệch thu, chi:

- Số chênh lệch thu lớn hơn chi (Lãi), ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ.

- Số chênh lệch chi lớn hơn thu (Lỗ), ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ.

c- Phân phối kết quả hoạt động sản xuất, cung ứng dịch vụ:

- Hàng quý, số thuế thu nhập doanh nghiệp phải nộp NSNN theo thông báo của cơ quan Thuế, ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 333- Các khoản phải nộp Nhà nước (3334- Thuế TNDN).

- Bổ sung chênh lệch thu lớn hơn chi (Còn lại sau thuế) của hoạt động sản xuất, cung ứng dịch vụ vào nguồn kinh phí hoạt động thường xuyên, ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 461- Nguồn kinh phí hoạt động (46121)

2- Hạch toán thu- chi hoạt động

2.1- Hạch toán nguồn kinh phí hoạt động:

a- Nhận kinh phí thường xuyên do Ngân sách hỗ trợ:

- Nếu Ngân sách Nhà nước cấp bằng hạn mức kinh phí (HMKP), khi nhận thông báo HMKP ghi Nợ TK 008- HMKP.

Khi rút HMKP, ghi:

Nợ TK 111- Tiền mặt (Nếu rút tiền mặt về nhập quỹ) hoặc Nợ TK 152- Vật liệu, dụng cụ (Mua vật liệu, dụng cụ nhập kho) hoặc

Nợ TK 331- Các khoản phải trả (Chuyển trả cho người thứ ba)

Nợ TK 661- Chi hoạt động (Chi trực tiếp)

Có TK 461 - Nguồn kinh phí hoạt động (46121)

Đồng thời ghi Có TK 008- HMKP

- Nếu NSNN cấp bằng lệnh chi, khi nhận được tiền, ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 461- Nguồn kinh phí hoạt động.

b- Kết chuyển nguồn thu phí, lệ phí và các khoản thu khác để lại đơn vị bổ sung nguồn kinh phí thường xuyên, ghi:

Nợ TK 5111- Thu phí, lệ phí

Nợ TK 5118- Thu sự nghiệp khác

Có TK 461- Nguồn kinh phí hoạt động (46121)

2.2- Hạch toán chi hoạt động:

a- Chi hoạt động bằng tiền mặt, tiền gửi, ghi:

Nợ TK 661- Chi hoạt động

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

b- Xuất vật liệu, dụng cụ sử dụng cho chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 152- Vật liệu, dụng cụ.

c- Kết chuyển các khoản thanh toán tạm ứng vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 312- Tạm ứng.

d- Các dịch vụ mua ngoài chưa thanh toán tính vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 331- Các khoản phải trả.

e- Tiền lương (kể cả phần thu nhập tăng thêm đối với chi thường xuyên) và các khoản trích nộp theo lương tính vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Phải trả viên chức.

f- Rút HMKP chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 461- Nguồn kinh phí hoạt động.

Đồng thời, ghi Có TK 008- Hạn mức kinh phí

g- Mua TSCĐ bằng kinh phí hoạt động thường xuyên:

- Khi mua tài sản, ghi:

Nợ TK 211- Tài sản cố định hữu hình

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

- Đồng thời ghi tăng chi hoạt động và nguồn kinh phí hình thành TSCĐ, ghi:

Nợ TK 661- Chi hoạt động

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ

h- Phân bổ chi phí trả trước vào chi hoạt động thường xuyên, ghi:

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước.

i- Kết chuyển chi sự nghiệp vào nguồn kinh phí thường xuyên để xác định chênh lệch, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 661- Chi hoạt động (66121)

2.3- Hạch toán các khoản thu (Thu phí, lệ phí, thu khác...):

a- Khi phát sinh các khoản thu, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 511- Các khoản thu.

b- Xác định số thu phải nộp Ngân sách Nhà nước (nếu có), ghi:

Nợ TK 511- Các khoản thu

Có TK 333- Các khoản phải nộp Nhà nước (3332- Phí và lệ phí).

c- Số thu nộp cấp trên, thành lập quỹ điều tiết của ngành (nếu có), ghi:

Nợ TK 511-Các khoản thu

Có TK 342- Thanh toán nội bộ.

2.4- Kết chuyển chi phí và xử lý chênh lệch thu, chi thường xuyên:

a- Kết chuyển chi thường xuyên vào nguồn kinh phí thường xuyên khi quyết toán được duyệt, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 661- Chi hoạt động (66121)

b- Kết chuyển phần kinh phí thường xuyên còn lại sang Tài khoản 4211- Chênh lệch thu, chi hoạt động, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 4211- Chênh lệch thu, chi hoạt động thường xuyên

c- Trích lập các quỹ từ chênh lệch thu, chi sự nghiệp tính vào chi hoạt động (Kể cả tạm trích quỹ hàng quý) theo trình tự sau, ghi:

Nợ TK 661- Chi hoạt động

Có TK 4313- Quỹ dự phòng ổn định thu nhập

Có TK 4311- Quỹ khen thưởng

Có TK 4312- Quỹ phúc lợi

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp

d- Kết chuyển số đã trích lập các quỹ quyết toán vào số chênh lệch thu chi hoạt động thường xuyên, ghi:

Nợ TK 4211- Chênh lệch thu, chi hoạt động thường xuyên

Có TK 661- Chi hoạt động

đ- Khi chi tiêu các quỹ, ghi:

Nợ TK 431- Quỹ cơ quan (4311, 4312, 4314, 4318)

Có TK 111- Tiền mặt

e- Khi sử dụng quỹ dự phòng ổn định thu mhập để hỗ trợ chi trả tiền lương những tháng không có thu, ghi:

Nợ TK 4313 - Quỹ dự phòng ổn định thu nhập

Có TK 334 - Các khoản phải trả viên chức

2.5- Xử lý chênh lệch chuyển năm sau đối với phần kinh phí thường xuyên:

a- Cuối năm nếu trên TK 008 "Hạn mức kinh phí" còn số dư, đơn vị tiến hành ghi đỏ vào bên Nợ TK 008 "Hạn mức kinh phí".

b- Đầu năm sau căn cứ vào giấy khôi phục HMKP, kế toán ghi Nợ TK 008 "Hạn mức kinh phí".

3- Hạch toán hoạt động theo đơn đặt hàng của Nhà nước

3.1- Hạch toán nguồn kinh phí theo đơn đặt hàng của Nhà nước

a- Nhận nguồn kinh phí Nhà nước cấp theo đơn đặt hàng bằng hạn mức kinh phí (HMKP), khi nhận thông báo phân phối HMKP ghi:

Nợ TK 008- Hạn mức kinh phí

b- Nhận nguồn kinh phí Nhà nước cấp theo đơn đặt hàng bằng lệnh chi, ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

3.2- Hạch toán chi theo đơn đặt hàng của Nhà nước

a- Rút HMKP thuộc kinh phí Nhà nước cấp theo đơn đặt hàng để sử dụng, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 331- Các khoản phải trả

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Đồng thời ghi Có TK 008- Hạn mức kinh phí

b- Phát sinh các khoản chi phí thực tế cho khối lượng, sản phẩm công việc theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 635- Chi theo đơn đặt hàng của Nhà nước

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 152- Vật liệu, dụng cụ

Có TK 331- Các khoản phải trả

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Phải trả viên chức

Có TK 643- Chi phí trả trước.

c- Rút HMKP chi theo đơn đặt hàng, ghi:

Nợ TK 635- Chi theo đơn đặt hàng của Nhà nước

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Đồng thời, ghi Có TK 008- Hạn mức kinh phí

d- Giá trị khối lượng công việc hoàn thành được nghiệm thu thanh toán theo giá thanh toán (Bằng khối lượng thực tế x giá thanh toán), ghi:

Nợ TK 3112- Phải thu theo đơn đặt hàng của Nhà nước

Có TK 5112- Thu theo đơn đặt hàng của Nhà nước.

e- Kết chuyển chi phí thực tế theo đơn đặt hàng vào Tài khoản 5112- Thu theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 5112- Thu theo đơn đặt hàng của Nhà nước

Có TK 635- Chi theo đơn đặt hàng của Nhà nước.

f- Kết chuyển chênh lệch giữa thu theo giá thanh toán lớn hơn chi thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước sang Tài khoản chênh lệch thu, chi, ghi:

Nợ TK 5112- Thu theo đơn đặt hàng của Nhà nước

Có TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của Nhà nước.

g- Trích lập các quỹ từ chênh lệch thu lớn hơn chi theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của NN

Có TK 431- Quỹ cơ quan.

h- Khi quyết toán thu, chi từ nguồn kinh phí theo đơn đặt hàng của Nhà nước được cấp thẩm quyền phê duyệt, ghi:

Nợ TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Có TK 3112- Phải thu theo đơn đặt hàng của Nhà nước

i- Nếu số kinh phí đã nhận sử dụng không hết do không hoàn thành khối lượng Nhà nước đặt hàng, phải làm thủ tục nộp lại Ngân sách, ghi:

Nợ TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Có TK 333- Các khoản phải nộp Nhà nước.

4- Hạch toán các khoản đi vay:

a- Vay tiền để nâng cao chất lượng hoạt động sự nghiệp và tổ chức sản xuất, cung ứng dịch vụ..., ghi:

Nợ TK 111- Tiền mặt

Nợ TK 331- Các khoản phải trả (3311- Phải trả người cung cấp)

Có TK 331- Các khoản phải trả (3312 - Phải trả nợ vay).

b- Vay tiền mua TSCĐ hoặc đầu tư cơ sở hạ tầng, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 211- Tài sản cố định hữu hình

Nợ TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả (3312).

- Khi công trình hoàn thành, ghi tăng giá trị TSCĐ, ghi:

Nợ TK 211- Tài sản cố định hữu hình

Có TK 241- Xây dựng cơ bản dở dang.

- Đối với các khoản nợ vay về mua TSCĐ và đầu tư xây dựng cơ sở hạ tầng, khi tiến hành trả nợ tiền vay:

+ Tiền gốc, ghi:

Nợ TK 331- Các khoản phải trả (3312)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

+ Đồng thời chuyển nguồn kinh phí đầu tư hoặc quỹ phát triển hoạt động sự nghiệp... thành nguồn kinh phí đã hình thành TSCĐ, ghi:

Nợ TK 431- Quỹ cơ quan (4314)

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

+ Chi trả tiền lãi, ghi:

Nợ TK 661- Chi hoạt động (Vay dùng cho chi sự nghiệp)

Nợ TK 631- Chi hoạt động SXKD (Vay để đầu tư SX, cung ứng DV)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

5- Hạch toán chi phí trả trước

a- Khi phát sinh các khoản chi phí trả trước có liên quan đến nhiều niên độ kế toán được tính dần vào chi phí:

- Đối với chi phí trả trước dùng vào hoạt động sản xuất, cung ứng dịch vụ, thuê TSCĐ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 643- Chi phí trả trước (Giá chưa có thuế)

Nợ TK 3113- Thuế GTGT được khấu trừ

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả.

- Đối với chi phí trả trước dùng vào hoạt động sản xuất, cung ứng dịch vụ, thuê TSCĐ chịu thuế GTGT theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 643- Chi phí trả trước (Tổng giá thanh toán)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 152- Vật liệu, dụng cụ

Có TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả.

b- Định kỳ tính vào chi phí sự nghiệp và chi SXKD dịch vụ, ghi:

Nợ TK 661- Chi hoạt động

Nợ TK 631- Chi hoạt động SXKD

Có TK 643- Chi phí trả trước.

c- Đối với công cụ, dụng cụ xuất dùng một lần giá trị lớn phải tính dần vào chi phí sản xuất, cung ứng dịch vụ và chi hoạt động theo phương pháp phân bổ hai lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào Phiếu xuất kho, ghi:

Nợ TK 643- Chi phí trả trước

Có TK 152- Vật liệu, dụng cụ.

Đồng thời, tiến hành tính lần đầu (bằng 50% trị giá thực tế công cụ, dụng cụ xuất dùng), ghi:

Nợ TK 631- Chi hoạt động SXKD

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước.

- Khi hết thời hạn tính theo quy định (Năm thứ 2 hoặc năm thứ 3), kế toán tiến hành tính giá trị còn lại vào chi sự nghiệp và chi phí sản xuất, cung ứng dịch vụ sau khi đã trừ giá trị phế liệu và khoản bồi thường vật chất (nếu có), theo công thức:

 |  | Trị giá công cụ, dụng |  | Giá trị |  | Khoản
Số phải |  | cụ đã xuất dùng |  | phế liệu |  | bồi thường
phân bổ | = |  | - | thu hồi | - | vật chất
lần 2 |  | 2 |  | (nếu có) |  | (nếu có)

Kế toán ghi:

Nợ TK 631- Chi hoạt động SXKD

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước (Số phải tính lần 2).

- Giá trị phế liệu thu hồi (nếu có) hoặc khoản bồi thường vật chất của người làm hỏng, làm mất công cụ, dụng cụ, ghi:

Nợ TK 152- Vật liệu, dụng cụ (Giá trị phế liệu thu hồi)

Nợ TK 311- Các khoản phải thu (Khoản bồi thường vật chất phải thu)

Có TK 643- Chi phí trả trước.

6- Hạch toán khấu hao và thanh lý tài sản cố định

a- Trích khấu hao TSCĐ dùng cho hoạt động SXKD, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

b- Số chênh lệch thu lớn hơn chi về thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

c- Khi thực hiện đầu tư cơ sở vật chất, mua sắm trang thiết bị của đơn vị (Tiến hành chuyển sang nguồn kinh phí đầu tư XDCB để thực hiện chi mua sắm xây dựng), ghi:

Nợ TK 4314- Quỹ phát triển hoạt động sự nghiệp

Có TK 441- Nguồn kinh phí đầu tư XDCB.

IV- ĐIỀU KHOẢN THI HÀNH

1- Thông tư này có hiệu lực thi hành từ ngày 01/01/2003

Những đơn vị sự nghiệp có thu thuộc phạm vi áp dụng Thông tư này theo quy định tại điểm 1, mục I- Phạm vi áp dụng, phải tổ chức thực hiện công tác kế toán theo Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999- TC/QĐ-CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định số 999- TC/QĐ/CĐKT và theo hướng dẫn tại Thông tư này.

2- Những đơn vị Hành chính sự nghiệp không phải thực hiện Thông tư này theo quy định tại điểm 2, mục I- Phạm vi áp dụng, thì thực hiện theo Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999- TC/QĐ-CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định số 999-TC/QĐ/CĐKT

3- Trong quá trình thực hiện nếu có khó khăn, vướng mắc các Bộ, ngành, địa phương, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC SỐ 01

Đơn vị:...................

Mẫu số C02- H
(Ban hành kèm theo QĐ số 999-TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi bổ sung theo TT số 121/2002/TT/BTC
ngày 3 /12/2002 của BTC)

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng.....năm 200...

Số:.........................

STT

Mã số cán bộ

Họ và tên

Cấp bậc chức vụ

Mã số ngạch lương

Lương hệ số

Lương tăng thêm

Hệ số lương

Hệ số phụ cấp

Cộng hệ số

Thành tiền

Hệ số chia thêm

Mức chia

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

Tiền lương những ngày nghỉ việc không được hưởng |  | Bảo hiểm xã hội trả cho những ngày nghỉ việc |  | Tổng cộng tiền lương và BHXH được hưởng | Các khoản trừ vào lương |  |  |  | Tổng số tiền lương còn lĩnh | Ký nhận
 |  |  |  |  | BHXH | .... | Thuế thu nhập | Cộng |  |
Số ngày | Số tiền | Số ngày | Số tiền |  |  |  |  |  |  |
13 | 14 | 15 | 16 | 17=9+12-14+16 | 18 | 19 | 20 | 21 | 22=17-21 | 23

Tổng số tiền bằng chữ:.....................................................

 |  | Ngày... tháng... năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C34- SN
(Kèm theo Thông tư số 121/2002/TT-BTC
Ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý.....năm 200....

Số:................

STT

Họ và tên

Chức vụ

Xếp loại

Các khoản tiền thưởng

Ký nhận

Ghi chú

...

...

...

Cộng

1

2

3

4

5

6

7

8

9

10

Tổng cộng

 |  | Ngày... tháng... năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C35-SN

(Kèm theo Thông tư số 121/2002/TT/Bộ Tài chính

ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY THÔI TRẢ LƯƠNG

Họ và tên: ...........................................

Chức vụ: ..............................................

Nay chuyển đến công tác tại.............. theo Quyết định số.............. ngày.....tháng.....năm..... của........

Đơn vị............................... đã trả lương và các khoản phụ cấp đến hết ngày.....tháng.....năm..... theo chi tiết như sau:

- Mã số ngạch:..................................................

- Hệ số lương:.....................................................

- Phụ cấp chức vụ:...............................................

- Phụ cấp khác (nếu có):......................................

Tổng số tiền:........................................................

(Viết bằng chữ:.....................................................................................)

Các quyền lợi khác: Bảo hiểm xã hội đã đóng hết tháng.....năm.....

Đề nghị cơ quan mới tiếp tục trả lương và nộp BHXH cho Ông (Bà).......................................... từ ngày.....tháng.....năm..... theo quy định hiện hành.

Nơi nhận

Ngày.....tháng.....năm 200...

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Đơn vị:...................
MẪU SỐ C36-SN
(Kèm theo Thông tư số 121/2002/TT- BTC
ngày 31/12/ 2002 của Bộ Tài chính)

GIẤY THANH TOÁN TIỀN THUÊ NGOÀI

(Dùng cho thuê nhân công, thuê khoán việc)

Họ và tên người thuê:........................................................................................

Bộ phận (Hoặc địa chỉ):.....................................................................................

Đã thuê những công việc sau để: ........................................ tại địa điểm................................ từ ngày..... đến ngày.....

STT

Họ và tên người nhận thuê

Địa chỉ

(số CMT)

Nội dung hoặc tên công việc thuê

Số công hoặc khối

lượng công việc đã làm

Đơn giá thanh toán

Thành tiền

Ký nhận

1

2

3

4

5

6

7

8

Tổng cộng

Số tiền bằng chữ:..............................................................................................

(Kèm theo.... chứng từ gốc)

 |  | Ngày....tháng....năm 200...
Người duyệt (Ký, họ tên) | Phụ trách kế toán (Ký, họ tên) | Người đề nghị thanh toán (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C37- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng12 năm 2002 của Bộ Tài chính)

BẢNG TỔNG HỢP BIÊN LAI THU TIỀN
Ngày.....tháng.....năm 200.....

Số:............

Bộ phận thu | Ký hiệu biên lai | Quyển số | Số biên lai |  | Số tiền trên biên lai |  |  |  | Ghi chú
 |  |  | Từ số | Đến số | Tổng số | Chia ra nội dung thu |  |  |
 |  |  |  |  |  | ... | ... | ... |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Cộng |  |  |  |  |  |  |  |  |

Người lập bảng tổng hợp

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C38-SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

Số:............

BẢNG KÊ HOÁ ĐƠN BÁN HÀNG

Ngày.....tháng.....năm 200.....

S TT | Hoá đơn |  | Tên người mua | Tổng giá thanh toán | Trong đó |  | Chi tiết dịch vụ
 | Số | Ngày |  |  | Tiền hàng | Tiền thuế | ... | ... | ...
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 |  |  | Cộng |  |  |  |  |  |

Người lập bảng kê

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C39- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

BẢNG KÊ CHI TIỀN

Ngày..... tháng..... năm 200....

Họ và tên người chi:.........................................................................................

Bộ phận (hoặc địa chỉ):.....................................................................................

Chi cho công việc:............................................................................................

STT

Nội dung chi

Số tiền

1

2

3

Tổng cộng

Số tiền bằng chữ:..........................................................................................

(Kèm theo.... chứng từ gốc)

Người lập bảng kê
(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C40- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN
Ngày....tháng....năm 200...

Kính gửi:................................................

Họ và tên người đề nghị thanh toán:.................................................................

Bộ phận (Hoặc địa chỉ):....................................................................................

Nội dung thanh toán:........................................................................................

Số tiền:.............................................................................................................

Viết bằng chữ:..................................................................................................

(Kèm theo............chứng từ gốc)

Người đề nghị thanh toán

Phụ trách kế toán

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

PHỤ LỤC SỐ 02

HỆ THỐNG TÀI KHOẢN KẾ TOÁN
ÁP DỤNG CHO CÁC ĐƠN VỊ SỰ NGHIỆP CÓ THU

(Sau khi sửa đổi, bổ sung theo Thông tư số 121/2002- TT/BTC
ngày 31/12/2002 của Bộ Tài chính )

STT

Số hiệu

tài khoản

Tên tài khoản

Phạm vi

áp dụng

Ghi chú

Loại 1- Tiền và vật tư

1

111

Tiền mặt

Mọi đơn vị

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng bạc, đá quý

1114

Chứng chỉ có giá

2

112

Tiền gửi Ngân hàng, Kho bạc

Mọi đơn vị

1121

Tiền Việt Nam

1122

Ngoại tệ

1123

Vàng bạc, đá quý

3

152

Vật liệu, dụng cụ

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

1521

Vật liệu

1526

Dụng cụ

4

155

Sản phẩm, hàng hoá

Đơn vị có hoạt động sản xuất kinh doanh

Chi tiết theo sản phẩm, hàng hoá

1551

Sản phẩm

1556

Hàng hoá

Loại 2- Tài sản cố định

5

211

Tài sản cố định hữu hình

Mọi đơn vị

2111

Đất

2112

Nhà cửa, vật kiến trúc

2113

Máy móc, thiết bị

2114

Phương tiện vận tải, truyền dẫn

2115

Phương tiện quản lý

2118

Tài sản cố định khác

6

213

Tài sản cố định vô hình

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

7

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ vô hình

8

241

Xây dựng cơ bản dở dang

Đơn vị có

2411

Mua sắm tài sản cố định

đầu tư XDCB

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

Loại 3- Thanh toán

9

311

Các khoản phải thu

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

3111

Phải thu của khách hàng

3112

Phải thu theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

3113

Thuế GTGT được khấu trừ

3118

Phải thu khác

10

312

Tạm ứng

Mọi đơn vị

"

11

313

Cho vay

Đơn vị có dự

3131

Cho vay

án quay vòng

3132

Quá hạn

3133

Khoanh nợ

12

331

Các khoản phải trả

Mọi đơn vị

"

3311

Phải trả người cung cấp

3312

Phải trả nợ vay

3318

Phải trả khác

13

332

Các khoản phải nộp theo lương

Mọi đơn vị

3321

Bảo hiểm xã hội

3322

Bảo hiểm y tế

3323

Kinh phí công đoàn

14

333

Các khoản phải nộp Nhà nước

Các đơn vị có

3331

Thuế GTGT phải nộp

phát sinh

3332

Phí, lệ phí

3334

Thuế TNDN

3337

Thuế khác

3338

Các khoản phải nộp khác

15

334

Phải trả viên chức

Mọi đơn vị

Có thể chi tiết thêm

3341

Phải trả viên chức Nhà nước

3348

Phải trả các đối tượng khác

16

337

Kinh phí đã quyết toán chuyển năm sau

3371

Vật tư, hàng hoá tồn kho

3372

Giá trị khối lượng sửa chữa lớn, XDCB hoàn thành

17

341

Kinh phí cấp cho cấp dưới

Các đơn vị cấp trên

Chi tiết cho từng đơn vị

18

342

Thanh toán nội bộ

Đơn vị có bộ phận trực, phụ thuộc

Chi tiết theo từng bộ phận

Loại 4- Nguồn kinh phí

19

411

Nguồn vốn kinh doanh

Đơn vị có hoạt động sản xuất kinh doanh

20

413

Chênh lệch tỷ giá

Đơn vị có N.tệ

21

421

Chênh lệch thu, chi chưa xử lý

4211

Chênh lệch thu, chi hoạt động thường xuyên

4212

Chênh lệch thu, chi hoạt động sản xuất, cung ứng dịch vụ

4213

Chênh lệch thu, chi theo đơn đặt hàng của Nhà nước

22

431

Quỹ cơ quan

Đơn vị được thành lập quỹ

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ dự phòng ổn định TN

4314

Quỹ phát triển hoạt động SN

23

441

Nguồn kinh phí đầu tư XDCB

Đơn vị có đầu tư XDCB

24

461

Nguồn kinh phí hoạt động

4611

Năm trước

46111

Nguồn kinh phí thường xuyên

46112

Nguồn kinh phí không thường xuyên

4612

Năm nay

46121

Nguồn kinh phí thường xuyên

46122

Nguồn kinh phí không thường xuyên

4613

Năm sau

46131

Nguồn kinh phí thường xuyên

46132

Nguồn kinh phí không thường xuyên

25

462

Nguồn kinh phí dự án

Đơn vị có dự án

4621

Nguồn KP quản lý dự án

4622

Nguồn KP thực hiện dự án

26

465

Nguồn KP theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

27

466

Nguồn KP đã hình thành TSCĐ

Mọi đơn vị

Loại 5- Các khoản thu

28

511

Các khoản thu

5111

Thu phí, lệ phí

5112

Thu theo đơn đặt hàng của NN

5118

Thu sự nghiệp khác

29

531

Thu hoạt động sản xuất, cung ứng dịch vụ

Đơn vị có hoạt động sản xuất kinh doanh

Loại 6- Các khoản chi

30

631

Chi hoạt động SXKD dịch vụ

Đơn vị có hoạt động sản xuất kinh doanh

Chi tiết theo HĐ

31

635

Chi theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

32

643

Chi phí trả trước

Đơn vị có chu kỳ SX, CƯDV dài

33

661

Chi hoạt động

Mọi đơn vị

6611

Năm trước

66111

Chi thường xuyên

66112

Chi không thường xuyên

6612

Năm nay

66121

Chi thường xuyên

66122

Chi không thường xuyên

6613

Năm sau

66131

Chi thường xuyên

66132

Chi không thường xuyên

34

662

Chi dự án

Đơn vị có dự án

Chi tiết theo dự án

6621

Chi quản lý dự án

6622

Chi thực hiện dự án

Loại 0

Tài khoản ngoài bảng

1

001

Tài sản thuê ngoài

2

002

Tài sản nhận giữ hộ, nhận gia công

3

005

Dụng cụ lâu bền đang sử dụng

4

007

Ngoại tệ các loại

5

008

Hạn mức kinh phí

0081

HMKP thuộc NSTW

0082

HMKP thuộc Ngân sách tỉnh

0083

HMKP thuộc Ngân sách huyện

6

009

Hạn mức kinh phí khác

0091

HMKP của chương trình, dự án

0092

Vốn XDCB được duyệt

 |  | Ngày.....tháng.....năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 03

Đơn vị .....................

MẪU SỐ S70- SN

(Kèm theo Thông tư số 121/2002/TT-BTC

Ngày 31/12/2002 của Bộ Tài chính)

SỔ THEO DÕI CHI PHÍ TRẢ TRƯỚC

Loại phân bổ:.......................... (công cụ, dụng cụ)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Số phải phân bổ

Số phân bổ từng năm

Các đối tượng sử dụng

Số hiệu

Ngày, tháng

Năm...

Năm...

Năm...

.....

.....

.....

1

2

3

4

5

6

7

8

9

10

11

- Sổ này có .....trang, đánh số từ trang 01 đến trang .....

- Ngày mở sổ: .........

Người ghi sổ
(Ký)
Họ tên:.....................

Phụ trách kế toán
(Ký)

Họ tên:.....................

Thủ trưởng đơn vị
(Ký tên, đóng dấu)
Họ tên:.....................

Đơn vị.....................

MẪU SỐ S71- SN
(Kèm theo Thông tư số 121 /2002/TT-BTC ngày 31/12/2002
của Bộ Tài chính)

BẢNG TÍNH KHẤU HAO TÀI SẢN CỐ ĐỊNH 200...

STT | Tên TSCĐ sử dụng cho sản xuất, cung ứng dịch vụ | Số hiệu TSCĐ | Nguyên giá TSCĐ | Tỷ lệ khấu hao hoặc thời gian sử dụng | Số khấu hao năm | Số khấu hao bình quân quý | Đối tượng sử dụng
 |  |  |  |  |  |  | .... | .... | ....
1 | 2 | 3 | 4 | 5 | 6 | 7 | 88 | 9 | 10

Người ghi sổ

(ký)

Họ tên:...............................

Phụ trách kế toán

(ký)

Họ tên:...............................

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Họ tên:...............................

Đơn vị.....................

MẪU SỐ FB01- SN

(Kèm theo Thông tư số 121 /2002/TT-BTC
ngày 31/12/2002 của Bộ Tài chính)

BẢNG PHÂN BỔ KHẤU HAO TSCĐ VÀ CHI PHÍ TRẢ TRƯỚC

Quý.... năm....

STT | Nội dung phân bổ | Số tiền phân bổ trong năm | Số tiền phân bổ kỳ này | Các đối tượng sử dụng
1 | 2 | 3 | 4 | 5 | 6 | 7
I II | Chi phí trả trước - Công cụ, dụng cụ + + - Sửa chữa tài sản cố định + + Chi phí khấu hao TSCĐ - - |  |  |  |  |

Người ghi sổ

(ký)

Họ tên:...............................

Phụ trách kế toán

(ký)

Họ tên:...............................

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Họ tên:...............................

PHỤ LỤC SỐ 04

Mã chương:....................

Đơn vị báo cáo:.............

Mẫu số B02- H

(Ban hành kèm theo Quyết định số 999- TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi, bổ sung tại Thông tư số 121 /2002/TT-BTC ngày 31/12/2002 của Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH KINH PHÍ
VÀ QUYẾT TOÁN KINH PHÍ ĐÃ SỬ DỤNG

Quý.....năm 200...

PHẦN I- TỔNG HỢP TÌNH HÌNH KINH PHÍ

Đơn vị tính:............

Số T T

Nguồn kinh phí

Mã số

Tổng số

Chia ra

Chỉ tiêu

Ngân sách

Nguồn khác

Cấp

Viện trợ

T. kỳ

Luỹ kế

T.kỳ

Luỹ kế

T.kỳ

Luỹ kế

T. kỳ

Luỹ kế

A

B

C

1

2

3

4

5

6

7

8

I

Kinh phí hoạt động (HCSN)

1

KP chưa quyết toán kỳ trước chuyển sang

01

- Từ năm trước chuyển sang

02

2
Kinh phí kỳ này

a) Được phân phối kỳ này

03

b) Thực nhận kỳ này

04

3

Tổng KP thực được sử dụng kỳ này (01+ 04)

05

4

Số đã chi đề nghị quyết toán kỳ này

06

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

07

6

Kinh phí chưa quyết toán chuyển kỳ sau

[05 - (06 + 07)]

08

II

Kinh phí Nhà nước đặt hàng

1

KP chưa quyết toán kỳ trước chuyển sang

09

- Từ năm trước chuyển sang

10

2

Kinh phí kỳ này

a)- Được phân phối kỳ này

11

b)- Thực nhận kỳ này

12

3

Tổng KP được sử dụng kỳ này (09 + 12)

13

4

Số đã chi đề nghị quyết toán kỳ này

14

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

15

6

Kinh phí chưa xin quyết toán chuyển kỳ sau

[13- (14 + 15)]

16

III

Kinh phí chương trình dự án

1

K.P chưa quyết toán kỳ trước chuyển sang

17

- Từ năm trước chuyển sang

18

2

Kinh phí kỳ này

a) Được phân phối kỳ này

19

b) Thực nhận kỳ này

20

3

Tổng KP được sử dụng kỳ này (17+ 20)

21

4

Số đã chi đề nghị quyết toán kỳ này

22

5

Kinh phí giảm (Nộp trả, giảm khác)

23

6

Kinh phí chưa quyết toán chuyển kỳ sau

[21 - (22 + 23) ]

24

IV

Kinh phí thực hiện tinh giản biên chế

1

KP chưa quyết toán kỳ trước chuyển sang

25

- Từ năm trước chuyển sang

26

2

Kinh phí kỳ này

- Được phân phối kỳ này

27

- Thực nhận kỳ này

28

3

Tổng KP được sử dụng kỳ này (25 + 28)

29

4

Số đã chi đề nghị quyết toán kỳ này

30

5

Kinh phí giảm (Nộp trả, giảm khác)

31

6

Kinh phí chưa quyết toán chuyển kỳ sau

[29- (30 + 31) ]

32

V

Kinh phí thực hiện các nhiệm vụ đột xuất

1

KP chưa quyết toán kỳ trước chuyển sang

33

- Từ năm trước chuyển sang

34

2

Kinh phí kỳ này

- Được phân phối kỳ này

35

- Thực nhận kỳ này

36

3

Tổng KP được sử dụng kỳ này (33 + 36)

37

4

Số đã chi đề nghị quyết toán kỳ này

38

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

39

6

Kinh phí chưa quyết toán chuyển kỳ sau

[37 - (38 + 39)]

40

VI

Nguồn vốn kinh doanh

1

Số đầu kỳ

41

2

Tăng trong kỳ này

42

3

Giảm trong kỳ

43

4

Số còn lại cuối kỳ (44 = 41 + 42 - 43)

44

VII

Vốn xây dựng cơ bản

1

Vốn kỳ trước còn lại chuyển sang kỳ này

45

2

Vốn thực nhận kỳ này

46

3

Tổng số vốn được sử dụng kỳ này (45 + 46)

47

4

Số vốn XDCB đã sử dụng kỳ này

48

- Đã hoàn thành trong kỳ

49

5

Vốn XDCB giảm kỳ này (Nộp trả, giảm khác)

50

6

Vốn chưa sử dụng chuyển kỳ sau (47- 48 - 50)

51

PHẦN II. TỔNG HỢP KINH PHÍ ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

Mục | Tiểu mục | Nội dung chi | Mã số | Tổng số | Chia ra
 |  |  |  |  | Ngân sách |  | Nguồn khác
 |  |  |  |  | Cấp | Viện trợ |
A | B | C | D | 1 | 2 | 3 | 4
 |  | I- Chi hoạt động thường xuyên ........................................................................... II- Chi theo đơn đặt hàng Nhà nước ...................................... ...................................... III- Chi dự án 1. Chi quản lý ............................................................................ 2. Chi thực hiện ...................................... ..................................... IV- Chi tinh giản biên chế V- Chi thực hiện nhiệm vụ đột xuất | 001 |  |  |  |
 |  | Cộng |  |  |  |  |

Người lập biểu

(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Ngày... tháng .... năm 200..

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Đơn vị:...................
MẪU SỐ B04- H

(Ban hành kèm theo QĐ số 999-TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi bổ sung theo TT
số 121/2002/TT/BTC ngày 31/12/2002 của BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG SỰ NGHIỆP CÓ THU

Năm 200...

Đơn vị tính:.........

STT
Chỉ tiêu
Mã số
Tổng số
Trong đó

Hoạt động TX

SX, cung ứng
dịch vụ

NN đặt hàng

H.động

...

H.động

...

A

B

C

1

2

3

4

5

1

Thu từ hoạt động thường xuyên

01

1.1

Phí, lệ phí

02

1.2

Kinh phí Nhà nước cấp cho hoạt động thường xuyên

03

2

Chi hoạt động thường xuyên

04

2.1

Chi cho người lao động

05

2.2

Quản lý hành chính

06

2.3

Hoạt động nghiệp vụ

07

2.4

Mua sắm, SCTX TSCĐ

08

2.5

Tổ chức thu phí, lệ phí

09

2.6

Chi hoạt động thường xuyên khác

10

3

Chênh lệch thu- chi hoạt động thường xuyên (11 = 01 - 04)

11

4

Thu từ hoạt động sản xuất, cung ứng dịch vụ

12

5

Chi cho hoạt động sản xuất, cung ứng dịch vụ

13

5.1

Trong đó: - Giá vốn hàng bán

14

5.2

- Chi phí quản lý

15

5.3

- Chi phí khác

16

6

Chênh lệch thu, chi từ hoạt động SX, cung ứng dịch vụ (17 = 12 - 13)

17

7

KP Nhà nước thanh toán theo đơn đặt hàng

18

8

Chi phí thực tế thực hiện nhiệm vụ đặt hàng của Nhà nước

19

9

Chênh lệch giá thanh toán với giá thực tế theo đơn đặt hàng của Nhà nước (20 = 18 - 19)

20

10

Tổng số chênh lệch thu, chi

(21 = 11 + 17 + 20)

21

11

Các khoản phải nộp Nhà nước

22

11.1

- Thuế TNDN

23

11.2

-...

24

12

Số thực được phân phối kỳ này

(25 = 21 - 22)

25

12.1

Bổ sung nguồn kinh phí

26

12.2

Trích lập quỹ dự phòng ổn định thu nhập

27

12.3

Trích lập quỹ khen thưởng, phúc lợi

28

12.4

Trích lập quỹ phát triển hoạt động sự nghiệp

29

12.5

Trích nộp cấp trên

30

 |  | Ngày...tháng...năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị:...................

Mẫu số B09- SN

(Kèm theo Thông tư số 121/2002/TT-BTC

ngày 31/12/2002 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CÁC CHỈ TIÊU DỰ TOÁN

Năm 200...

Đơn vị tính:.........

STT | Chỉ tiêu | Mã số | Dự toán | Thực hiện | So sánh
 |  |  |  |  | Số tương đối | Số tuyệt đối
A | B | C | 1 | 2 | 3 | 4
I | Tổng số thu trong kỳ | 01 |  |  |  |
1 | Thu phí, lệ phí | 02 |  |  |  |
2 | Thu hoạt động sản xuất, cung ứng dịch vụ | 03 |  |  |  |
3 | Thu sự nghiệp khác | 04 |  |  |  |
II | Kinh phí NSNN cấp | 05 |  |  |  |
1 | KP hoạt động thường xuyên | 06 |  |  |  |
2 | KP thực hiện đề tài NCKH | 07 |  |  |  |
3 | KP thực hiện nhiệm vụ đặt hàng của Nhà nước | 08 |  |  |  |
4 | KP thực hiện CT mục tiêu quốc gia | 09 |  |  |  |
5 | KP thực hiện tinh giảm biên chế | 10 |  |  |  |
6 | KP thực hiện nhiệm vụ đột xuất khác | 11 |  |  |  |
7 | KP đầu tư XDCB, mua sắm thiết bị | 12 |  |  |  |
8 | KP khác | 13 |  |  |  |
III | Tổng số chi trong kỳ | 14 |  |  |  |
1 | Chi hoạt động thường xuyên | 15 |  |  |  |
1.1 | Chi cho người lao động | 16 |  |  |  |
1.2 | Quản lý hành chính | 17 |  |  |  |
1.3 | Hoạt động nghiệp vụ | 18 |  |  |  |
1.4 | Tổ chức thu phí, lệ phí | 19 |  |  |  |
1.5 | Chi sản xuất, cung ứng dịch vụ | 20 |  |  |  |
1.6 | Mua sắm, SCTX TSCĐ | 21 |  |  |  |
1.7 | Chi hoạt động thường xuyên khác | 22 |  |  |  |
2 | Chi thực hiện đề tài nghiên cứu KH | 23 |  |  |  |
3 | Chi thực hiện nhiệm vụ đặt hàng của Nhà nước | 24 |  |  |  |
4 | Chi thực hiện chương trình mục tiêu quốc gia | 25 |  |  |  |
5 | Chi tinh giản biên chế | 26 |  |  |  |
6 | Chi nhiệm vụ đột xuất được cấp thẩm quyền giao | 27 |  |  |  |
7 | Đầu tư XDCB, mua sắm thiết bị | 28 |  |  |  |
8 | Chi khác | 29 |  |  |  |
IV | Các khoản phải nộp Nhà nước | 30 |  |  |  |
1 | Nộp phí, lệ phí | 31 |  |  |  |
2 | Nộp thuế | 32 |  |  |  |
3 | Nộp khác | 33 |  |  |  |


TT 2005 - 103 Tieu chuan phan mem ke toan

BỘ TÀI CHÍNH

----------------

Số 103/2005/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 24 tháng 11 năm 2005

THÔNG TƯ

Hướng dẫn tiêu chuẩn và điều kiện của

phần mềm kế toán

---------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Để có cơ sở cho đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và các đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán, Bộ Tài chính hướng dẫn tiêu chuẩn và điều kiện của phần mềm kế toán áp dụng tại các đơn vị kế toán, như sau:

I - QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các đơn vị kế toán thực hiện kế toán trên máy vi tính bằng phần mềm kế toán. Khi thực hiện kế toán trên máy vi tính bằng phần mềm kế toán, đơn vị kế toán phải vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để lựa chọn phần mềm kế toán phù hợp với điều kiện áp dụng phần mềm kế toán của đơn vị.

2. Khi áp dụng phần mềm kế toán, ngoài việc đảm bảo công tác kế toán thực hiện đúng các quy định hiện hành của pháp luật về kế toán, đơn vị kế toán còn phải áp dụng các quy định cụ thể về tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này.

3. Các đơn vị cung cấp phần mềm kế toán phải căn cứ vào các quy định hiện hành về kế toán và tham khảo các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để thiết kế, sản xuất phần mềm kế toán phù hợp với yêu cầu của các đơn vị kế toán.

4. Các thuật ngữ trong Thông tư này được hiểu như sau:

Phần mềm kế toán là bộ chương trình dùng để tự động xử lý các thông tin kế toán trên máy vi tính, bắt đầu từ khâu nhập chứng từ gốc, phân loại chứng từ, xử lý thông tin trên các chứng từ theo quy trình của chế độ kế toán đến khâu in ra sổ kế toán và báo cáo tài chính, báo cáo kế toán quản trị.

Tiêu chuẩn phần mềm kế toán là những tiêu thức mang tính bắt buộc hoặc hướng dẫn về chất lượng, tính năng kỹ thuật của phần mềm kế toán làm cơ sở cho các đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán.

Điều kiện áp dụng là những yêu cầu về cơ sở vật chất, quy chế kiểm soát, bộ máy tổ chức, con người để thực hiện công việc kế toán bằng phần mềm kế toán tại đơn vị.

II - QUY ĐỊNH CỤ THỂ

1. Tiêu chuẩn của phần mềm kế toán áp dụng tại đơn vị kế toán

1.1. Phần mềm kế toán phải hỗ trợ cho người sử dụng tuân thủ các quy định của Nhà nước về kế toán; khi sử dụng phần mềm kế toán không làm thay đổi bản chất, nguyên tắc và phương pháp kế toán được quy định tại các văn bản pháp luật hiện hành về kế toán

Phần mềm kế toán áp dụng tại các đơn vị kế toán phải đảm bảo các yêu cầu của pháp luật hiện hành về kế toán theo các nội dung sau:

a. Đối với chứng từ kế toán: Chứng từ kế toán nếu được lập và in ra trên máy theo phần mềm kế toán phải đảm bảo nội dung của chứng từ kế toán quy định tại Điều 17 của Luật Kế toán và quy định cụ thể đối với mỗi loại chứng từ kế toán trong các chế độ kế toán hiện hành. Đơn vị kế toán có thể bổ sung thêm các nội dung khác vào chứng từ kế toán được lập trên máy vi tính theo yêu cầu quản lý của đơn vị kế toán, trừ các chứng từ kế toán bắt buộc phải áp dụng đúng mẫu quy định. Chứng từ kế toán điện tử được sử dụng để ghi sổ kế toán theo phần mềm kế toán phải tuân thủ các quy định về chứng từ kế toán và các quy định riêng về chứng từ điện tử.

b. Đối với tài khoản kế toán và phương pháp kế toán: Hệ thống tài khoản kế toán sử dụng và phương pháp kế toán được xây dựng trong phần mềm kế toán phải tuân thủ theo quy định của chế độ kế toán hiện hành phù hợp với tính chất hoạt động và yêu cầu quản lý của đơn vị. Việc mã hóa các tài khoản trong hệ thống tài khoản và các đối tượng kế toán phải đảm bảo tính thống nhất, có hệ thống và đảm bảo thuận lợi cho việc tổng hợp và phân tích thông tin của ngành và đơn vị.

c. Đối với hệ thống sổ kế toán: Sổ kế toán được xây dựng trong phần mềm kế toán khi in ra phải đảm bảo các yêu cầu: Đảm bảo đầy đủ sổ kế toán; đảm bảo mối quan hệ giữa các sổ kế toán với nhau; đảm bảo có thể kiểm tra, đối chiếu số liệu giữa các sổ; phải có đủ nội dung chủ yếu theo quy định về sổ kế toán trong các chế độ kế toán hiện hành; số liệu được phản ánh trên các sổ kế toán phải được lấy từ số liệu trên chứng từ đã được truy cập; đảm bảo tính chính xác khi chuyển số dư từ sổ này sang sổ khác. Đơn vị kế toán có thể bổ sung thêm các chỉ tiêu khác vào sổ kế toán theo yêu cầu quản lý của đơn vị.

d. Đối với báo cáo tài chính: Báo cáo tài chính được xây dựng trong phần mềm kế toán khi in ra phải đúng mẫu biểu, nội dung và phương pháp tính toán các chỉ tiêu theo quy định của chế độ kế toán hiện hành phù hợp với từng lĩnh vực. Việc mã hoá các chỉ tiêu báo cáo phải đảm bảo tính thống nhất, thuận lợi cho việc tổng hợp số liệu kế toán giữa các đơn vị trực thuộc và các đơn vị khác có liên quan.

e. Chữ số và chữ viết trong kế toán: Chữ số và chữ viết trong kế toán trên giao diện của phần mềm và khi in ra phải tuân thủ theo quy định của Luật Kế toán. Trường hợp đơn vị kế toán cần sử dụng tiếng nước ngoài trên sổ kế toán thì có thể thiết kế, trình bày song ngữ hoặc phiên bản song song bằng tiếng nước ngoài nhưng phải thống nhất với phiên bản tiếng Việt. Giao diện mỗi màn hình phải dễ hiểu, dễ truy cập và dễ tìm kiếm.

f. In và lưu trữ tài liệu kế toán: Tài liệu kế toán được in ra từ phần mềm kế toán phải có đầy đủ yếu tố pháp lý theo quy định; đảm bảo sự thống nhất giữa số liệu kế toán lưu giữ trên máy và số liệu kế toán trên sổ kế toán, báo cáo tài chính được in ra từ máy để lưu trữ. Thời hạn lưu trữ tài liệu kế toán trên máy được thực hiện theo quy định về thời hạn lưu trữ tài liệu kế toán hiện hành. Trong quá trình lưu trữ, đơn vị kế toán phải đảm bảo các điều kiện kỹ thuật để có thể đọc được các tài liệu lưu trữ.

1.2. Phần mềm kế toán phải có khả năng nâng cấp, có thể sửa đổi, bổ sung phù hợp với những thay đổi nhất định của chế độ kế toán và chính sách tài chính mà không ảnh hưởng đến cơ sở dữ liệu đã có

a. Có khả năng đảm bảo khâu khai báo dữ liệu ban đầu kể cả trường hợp bổ sung các chứng từ kế toán mới, sửa đổi lại mẫu biểu, nội dung cách ghi chép một số chứng từ kế toán đã được sử dụng trong hệ thống. Có thể loại bỏ bớt các chứng từ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

b. Có thể bổ sung tài khoản mới hoặc thay đổi nội dung, phương pháp hạch toán đối với các tài khoản đã được sử dụng trong hệ thống. Có thể bỏ bớt các tài khoản không sử dụng mà không ảnh hưởng đến hệ thống.

c. Có thể bổ sung mẫu sổ kế toán mới hoặc sửa đổi lại mẫu biểu, nội dung, cách ghi chép các sổ kế toán đã được sử dụng trong hệ thống nhưng phải đảm bảo tính liên kết có hệ thống với các sổ kế toán khác. Có thể loại bỏ bớt sổ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

d. Có thể bổ sung hoặc sửa đổi lại mẫu biểu, nội dung, cách lập và trình bày báo cáo tài chính đã được sử dụng trong hệ thống. Có thể loại bỏ bớt báo cáo tài chính không sử dụng mà không ảnh hưởng đến hệ thống.

1.3. Phần mềm kế toán phải tự động xử lý và đảm bảo sự chính xác về số liệu kế toán

a. Tự động xử lý, lưu giữ số liệu trên nguyên tắc tuân thủ các quy trình kế toán cũng như phương pháp tính toán các chỉ tiêu trên báo cáo tài chính theo quy định hiện hành.

b. Đảm bảo sự phù hợp, không trùng lắp giữa các số liệu kế toán.

c. Có khả năng tự động dự báo, phát hiện và ngăn chặn các sai sót khi nhập dữ liệu và quá trình xử lý thông tin kế toán.

1.4. Phần mềm kế toán phải đảm bảo tính bảo mật thông tin và an toàn dữ liệu

a. Có khả năng phân quyền đến từng người sử dụng theo chức năng, gồm: Kế toán trưởng (hoặc phụ trách kế toán) và người làm kế toán. Mỗi vị trí được phân công có nhiệm vụ và quyền hạn được phân định rõ ràng, đảm bảo người không có trách nhiệm không thể truy cập vào công việc của người khác trong phần mềm kế toán của đơn vị, nếu không được người có trách nhiệm đồng ý.

b. Có khả năng tổ chức theo dõi được người dùng theo các tiêu thức, như: Thời gian truy cập thông tin kế toán vào hệ thống, các thao tác của người truy cập vào hệ thống, các đối tượng bị tác động của thao tác đó,…

c. Có khả năng lưu lại các dấu vết trên sổ kế toán về việc sửa chữa các số liệu kế toán đã được truy cập chính thức vào hệ thống phù hợp với từng phương pháp sửa chữa sổ kế toán theo quy định; đảm bảo chỉ có người có trách nhiệm mới được quyền sửa chữa sai sót đối với các nghiệp vụ đã được truy cập chính thức vào hệ thống.

d. Có khả năng phục hồi được các dữ liệu, thông tin kế toán trong các trường hợp phát sinh sự cố kỹ thuật đơn giản trong quá trình sử dụng.

2. Điều kiện của phần mềm kế toán

a. Phần mềm kế toán trước khi đưa vào sử dụng phải được đặt tên, thuyết minh rõ xuất xứ, tính năng kỹ thuật, mức độ đạt các tiêu chuẩn hướng dẫn tại Thông tư này và các quy định hiện hành về kế toán.

b. Phần mềm kế toán khi đưa vào sử dụng phải có tài liệu hướng dẫn cụ thể kèm theo để giúp người sử dụng vận hành an toàn, có khả năng xử lý các sự cố đơn giản.

c. Phần mềm kế toán do tổ chức, cá nhân ngoài đơn vị kế toán cung cấp phải được bảo hành trong thời hạn do hai bên thỏa thuận, ít nhất phải hoàn thành công việc kế toán của một năm tài chính.

3. Điều kiện áp dụng phần mềm kế toán

3.1. Đảm bảo điều kiện kỹ thuật

a. Đơn vị kế toán phải căn cứ vào tổ chức hoạt động sản xuất, kinh doanh và yêu cầu quản lý chung, từng phần hành, từng bộ phận cụ thể của đơn vị mình để lựa chọn phần mềm kế toán phù hợp. Phần mềm kế toán được lựa chọn phải đảm bảo tiêu chuẩn, điều kiện phù hợp với tổ chức hoạt động và yêu cầu quản lý của đơn vị.

b. Đơn vị kế toán phải trang bị hệ thống thiết bị về tin học phù hợp với yêu cầu, trình độ quản lý, trình độ tin học của cán bộ quản lý, đội ngũ nhân viên kế toán.

c. Đơn vị kế toán được vận hành thử nghiệm trước khi áp dụng chính thức phần mềm kế toán nhưng việc thử nghiệm phải được tiến hành song song với việc ghi sổ bằng tay (trường hợp đơn vị chưa áp dụng phần mềm kế toán) hoặc thực hiện song song với phần mềm kế toán mà đơn vị đang áp dụng (trường hợp đơn vị đã áp dụng phần mềm kế toán). Sau quá trình thử nghiệm, nếu phần mềm kế toán đáp ứng được tiêu chuẩn của phần mềm kế toán và yêu cầu kế toán của đơn vị thì đơn vị mới triển khai áp dụng chính thức.

d. Đơn vị kế toán phải xây dựng quy chế sử dụng phần mềm kế toán trên máy vi tính theo các yêu cầu: Quản lý máy chủ (nếu có); quản lý dữ liệu; kiểm tra, kiểm soát việc đưa thông tin từ ngoài vào hệ thống; thực hiện công việc sao, lưu dữ liệu định kỳ; phân quyền đối với các máy nhập và xử lý số liệu; phân định chức năng của từng người trong bộ máy kế toán.

đ. Đơn vị kế toán phải tổ chức trang bị và sử dụng các thiết bị lưu trữ an toàn cho hệ thống, được bố trí và vận hành theo đúng yêu cầu kỹ thuật.

3.2. Đảm bảo điều kiện về con người và tổ chức bộ máy kế toán

a. Đơn vị kế toán phải lựa chọn hoặc tổ chức đào tạo cán bộ kế toán có đủ trình độ chuyên môn, nghiệp vụ kế toán, trình độ sử dụng máy vi tính đáp ứng yêu cầu sử dụng phần mềm kế toán trên máy vi tính.

b. Đơn vị kế toán phải lập kế hoạch và tổ chức thực hiện các khâu công việc: Lập chứng từ vào máy; kiểm tra việc nhập số liệu vào máy; thực hiện các thao tác trên máy theo yêu cầu của phần mềm kế toán; phân tích các số liệu trên sổ kế toán và báo cáo tài chính, quản trị mạng và quản trị thông tin kế toán.

c. Đơn vị kế toán phải quy định rõ trách nhiệm, yêu cầu bảo mật dữ liệu trên máy tính; chức năng, nhiệm vụ của từng người sử dụng trong hệ thống; ban hành quy chế quản lý dữ liệu, quy định chức năng, quyền hạn của từng nhân viên; quy định danh mục thông tin không được phép lưu chuyển.

3.3. Đảm bảo tính thống nhất trong công tác kế toán

Đối với các đơn vị kế toán có các đơn vị kế toán trực thuộc (Công ty, Tổng Công ty, Công ty mẹ,…) phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất cần chỉ đạo các đơn vị kế toán trực thuộc sử dụng phần mềm kế toán đảm bảo thuận tiện cho việc kết nối thông tin, số liệu báo cáo.

4. Vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán

a. Đơn vị kế toán phải lựa chọn phần mềm kế toán có đủ tiêu chuẩn của phần mềm kế toán quy định tại Điểm 1.1 Mục 1 Phần II Thông tư này.

b. Đơn vị kế toán chưa có đầy đủ các điều kiện áp dụng phần mềm kế toán quy định tại Mục 3 Phần II Thông tư này thì có thể lựa chọn các phần mềm kế toán chưa có đầy đủ các tiêu chuẩn quy định tại điểm 1.2, 1.3 và 1.4 Mục 1 Phần II Thông tư này.

c. Đơn vị kế toán có đầy đủ các điều kiện quy định tại Mục 3 Phần II Thông tư này và có các yêu cầu về nối mạng, tổng hợp thông tin trong diện rộng, nhanh, hàng ngày,… thì lựa chọn các phần mềm kế toán có đầy đủ các tiêu chuẩn hướng dẫn tại Thông tư này và có các tiêu chuẩn khác cao hơn.

III - TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Nhà nước khuyến khích các đơn vị kế toán áp dụng phần mềm kế toán nhưng phần mềm kế toán phải phù hợp các tiêu chuẩn, điều kiện hướng dẫn tại Thông tư này nhằm nâng cao hiệu quả của công tác kế toán tại đơn vị.

3. Đơn vị kế toán đang áp dụng phần mềm kế toán nếu xét thấy phần mềm kế toán đó không đảm bảo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này, phải có kế hoạch nâng cấp, hoàn thiện lại phần mềm kế toán đang áp dụng đáp ứng các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

4. Thủ trưởng, kế toán trưởng (hoặc phụ trách kế toán) của các đơn vị kế toán áp dụng phần mềm kế toán trong công tác kế toán có trách nhiệm tổ chức, triển khai thực hiện việc lựa chọn phần mềm kế toán theo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT/BỘ TRƯỞNG
- Ban Kinh tế TW; | THỨ TRƯỞNG
- Văn phòng Quốc hội; |  |
- Văn phòng Chính phủ; |  |
- Các Bộ, cơ quan ngang Bộ; |  | (Đã ký)
- Toà án Nhân dân tối cao; |  |
- Viện Kiểm sát Nhân dân tối cao; |  |
- Phòng Thương mại và Công nghiệp Việt Nam; |  |
- Các cơ quan TW của các đoàn thể; |  | Trần Văn Tá
- UBND các tỉnh, TP trực thuộc TW; |  |
- Sở Tài chính, Cục Thuế các tỉnh, TP trực thuộc TW; |  |
- Cục kiểm tra văn bản (Bộ Tư pháp); |  |
- Các BQL KCX, KCN, KCNC địa phương; |  |
- Công báo; |  |
- Các đơn vị thuộc Bộ Tài chính; |  |
- Vụ Pháp chế (Bộ Tài chính); |  |
- Hội Kế toán và Kiểm toán Việt Nam; |  |
- Hội kiểm toán viên hành nghề Việt Nam; |  |
- Lưu VT (2b), Vụ CĐKT & Kiểm toán. |  |


TT 2006 - 53 ketoanquantri

BỘ TÀI CHÍNH

-------

Số: 53/2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 12 tháng 6 năm 2006

THÔNG TƯ

Hướng dẫn áp dụng kế toán quản trị trong doanh nghiệp

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Nhằm giúp các doanh nghiệp sản xuất, kinh doanh tổ chức tốt công tác kế toán, Bộ Tài chính hướng dẫn kế toán quản trị trong các doanh nghiệp, như sau:

Phần I

QUY ĐỊNH CHUNG

1. Kế toán quản trị

a/ Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán (Luật Kế toán, khoản 3, điều 4).

Kế toán quản trị nhằm cung cấp các thông tin về hoạt động nội bộ của doanh nghiệp, như: Chi phí của từng bộ phận (trung tâm chi phí), từng công việc, sản phẩm; Phân tích, đánh giá tình hình thực hiện với kế hoạch về doanh thu, chi phí, lợi nhuận; quản lý tài sản, vật tư, tiền vốn, công nợ; Phân tích mối quan hệ giữa chi phí với khối lượng và lợi nhuận; Lựa chọn thông tin thích hợp cho các quyết định đầu tư ngắn hạn và dài hạn; Lập dự toán ngân sách sản xuất, kinh doanh;... nhằm phục vụ việc điều hành, kiểm tra và ra quyết định kinh tế. Kế toán quản trị là công việc của từng doanh nghiệp, Nhà nước chỉ hướng dẫn các nguyên tắc, cách thức tổ chức và các nội dung, phương pháp kế toán quản trị chủ yếu tạo điều kiện thuận lợi cho doanh nghiệp thực hiện.

b/ Đối tượng nhận thông tin kế toán quản trị là Ban lãnh đạo doanh nghiệp và những người tham gia quản lý, điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

Doanh nghiệp không bắt buộc phải công khai các thông tin về kế toán quản trị trừ trường hợp pháp luật có quy định khác.

c/ Đơn vị tính sử dụng trong Kế toán quản trị, gồm: Đơn vị tiền tệ, đơn vị hiện vật, thời gian lao động hoặc các đơn vị tính khác theo yêu cầu quản lý của doanh nghiệp.

d/ Nguyên tắc tổ chức hệ thống thông tin kế toán quản trị: Việc tổ chức hệ thống thông tin kế toán quản trị không bắt buộc phải tuân thủ đầy đủ các nguyên tắc kế toán và có thể được thực hiện theo những quy định nội bộ của doanh nghiệp nhằm tạo lập hệ thống thông tin quản lý thích hợp theo yêu cầu quản lý cụ thể của từng doanh nghiệp. Doanh nghiệp được toàn quyền quyết định việc vận dụng các chứng từ kế toán, tổ chức hệ thống sổ kế toán, vận dụng và chi tiết hoá các tài khoản kế toán, thiết kế các mẫu báo cáo kế toán quản trị cần thiết phục vụ cho kế toán quản trị của đơn vị.

đ/ Doanh nghiệp được sử dụng mọi thông tin, số liệu của phần kế toán tài chính để phối hợp và phục vụ cho kế toán quản trị.

2. Đối tượng áp dụng Thông tư

Thông tư này áp dụng cho doanh nghiệp thuộc các lĩnh vực sản xuất, kinh doanh, thương mại, dịch vụ.

Riêng các doanh nghiệp trong lĩnh vực tài chính, ngân hàng, như Công ty bảo hiểm, Công ty chứng khoán, Công ty quản lý Quỹ Đầu tư chứng khoán, Tổ chức tín dụng, Tổ chức tài chính,... vận dụng các nội dung phù hợp hướng dẫn tại Thông tư này.

3. Nhiệm vụ kế toán quản trị trong doanh nghiệp

a/ Thu thập, xử lý thông tin, số liệu kế toán theo phạm vi, nội dung kế toán quản trị của đơn vị xác định theo từng thời kỳ.

b/ Kiểm tra, giám sát các định mức, tiêu chuẩn, dự toán.

c/ Cung cấp thông tin theo yêu cầu quản trị nội bộ của đơn vị bằng báo cáo kế toán quản trị.

d/ Tổ chức phân tích thông tin phục vụ cho yêu cầu lập kế hoạch và ra quyết định của Ban lãnh đạo doanh nghiệp.

4. Nội dung, phạm vi, kỳ kế toán quản trị

4.1. Nội dung kế toán quản trị

a/ Nội dung chủ yếu, phổ biến của kế toán quản trị trong doanh nghiệp, gồm:

- Kế toán quản trị chi phí và giá thành sản phẩm;

- Kế toán quản trị bán hàng và kết quả kinh doanh;

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Lựa chọn thông tin thích hợp cho việc ra quyết định;

- Lập dự toán ngân sách sản xuất, kinh doanh;

- Kế toán quản trị một số khoản mục khác:

+ Kế toán quản trị tài sản cố định (TSCĐ);

+ Kế toán quản trị hàng tồn kho;

+ Kế toán quản trị lao động và tiền lương;

+ Kế toán quản trị các khoản nợ.

b/ Ngoài những nội dung chủ yếu nêu trên, doanh nghiệp có thể thực hiện các nội dung kế toán quản trị khác theo yêu cầu quản lý của doanh nghiệp.

4.2. Phạm vi kế toán quản trị không bị giới hạn và được quyết định bởi nhu cầu thông tin về kế toán quản trị của doanh nghiệp trong tất cả các khâu của quá trình tổ chức, quản lý sản xuất, kinh doanh, lập kế hoạch, kiểm tra, tổ chức, điều hành, ra quyết định và trình độ, khả năng tổ chức công tác kế toán quản trị của mỗi doanh nghiệp.

4.3. Kỳ kế toán quản trị thường là tháng, quý, năm như kỳ kế toán tài chính. Doanh nghiệp được quyết định kỳ kế toán quản trị khác (có thể là ngày, tuần hoặc bất kỳ thời hạn nào) theo yêu cầu của mình.

5. Các thuật ngữ trong Thông tư này được hiểu như sau:

- Trung tâm trách nhiệm: Là một bộ phận (phân xưởng, dây chuyền sản xuất; một phòng, ban; một công ty hoặc toàn bộ công ty) trong một tổ chức mà người quản lý của bộ phận đó có quyền điều hành và có trách nhiệm đối với số chi phí, thu nhập phát sinh hoặc số vốn đầu tư sử dụng vào hoạt động kinh doanh.

- Trung tâm chi phí: Là trung tâm trách nhiệm mà người quản lý chỉ có quyền điều hành quản lý các chi phí phát sinh thuộc bộ phận mình quản lý. Trung tâm chi phí có thể là bộ phận (phân xưởng, đội, tổ,...) hoặc từng giai đoạn hoạt động (giai đoạn làm thô, giai đoạn cắt gọt, giai đoạn đánh bóng,…).

- Chi phí chênh lệch: Là chi phí có ở phương án này nhưng không có hoặc chỉ có một phần ở phương án khác. Chi phí chênh lệch là một trong các căn cứ quan trọng để lựa chọn phương án đầu tư hoặc phương án sản xuất, kinh doanh.

- Chi phí cơ hội: Là lợi ích tiềm tàng bị mất đi do lựa chọn phương án (hoặc hành động) này thay vì chọn phương án (hoặc hành động) khác.

- Chi phí chìm: Là loại chi phí mà doanh nghiệp sẽ phải gánh chịu bất kể đã lựa chọn phương án hoặc hành động nào. Chi phí chìm tồn tại ở mọi phương án nên không có tính chênh lệch và không phải xét đến khi so sánh, lựa chọn phương án, hành động tối ưu.

- Chi phí khả biến (gọi tắt là biến phí): Là những chi phí sản xuất, kinh doanh thay đổi tỷ lệ thuận về tổng số, về tỷ lệ với sự biến động về khối lượng sản phẩm, gồm: chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và một số khoản chi phí sản xuất chung, như: Chi phí nhân công, chi phí điện nước, phụ tùng sửa chữa máy,...Chi phí khả biến không thay đổi khi tính cho một đơn vị sản phẩm, công việc.

- Chi phí bất biến (còn gọi là định phí): Là những chi phí mà tổng số không thay đổi với sự biến động về khối lượng sản phẩm, công việc, gồm: chi phí khấu hao TSCĐ, lương nhân viên, cán bộ quản lý,...Chi phí bất biến của một đơn vị sản phẩm, công việc có quan hệ tỷ lệ nghịch với khối lượng, sản phẩm, công việc.

- Lãi trên biến phí: Là số chênh lệch giữa doanh thu với biến phí toàn bộ (gồm giá thành sản xuất theo biến phí, biến phí bán hàng, biến phí quản lý doanh nghiệp).

- Điểm hoà vốn: Là một điểm mà tại đó tổng doanh thu bằng tổng chi phí hoặc là một điểm mà tại đó lãi trên biến phí bằng tổng chi phí bất biến.

- Quyết định ngắn hạn: Là quyết định kinh doanh mà thời gian hiệu lực, thời gian ảnh hưởng và thực thi thường dưới 1 năm hoặc ngắn hơn 1 chu kỳ kinh doanh thông thường như: Quyết định về sự tồn tại hay loại bỏ một bộ phận kinh doanh trong kỳ kế hoạch; Quyết định phương án tự sản xuất hay mua ngoài nguyên vật liệu, sản phẩm; Quyết định bán ở giai đoạn bán thành phẩm hay giai đoạn thành phẩm;…).

- Quyết định dài hạn: Là những quyết định có thời gian hiệu lực, thời gian ảnh hưởng và thời gian thực thi trên 1 năm hoặc trên 1 chu kỳ kinh doanh (Ví dụ, như: Quyết định đầu tư TSCĐ cho doanh nghiệp; Quyết định đầu tư tài chính dài hạn;…).

- Thông tin thích hợp: Là những thông tin phải đạt hai tiêu chuẩn cơ bản:

+ Thông tin đó phải liên quan đến tương lai;

+ Thông tin đó phải có sự khác biệt giữa các phương án đang xem xét và lựa chọn.

Phần II

TỔ CHỨC THỰC HIỆN KẾ TOÁN QUẢN TRỊ

1. Việc tổ chức thực hiện kế toán quản trị trong doanh nghiệp có các yêu cầu sau:

a/ Cung cấp kịp thời đầy đủ các thông tin theo yêu cầu quản lý về chi phí của từng công việc, bộ phận, dự án, sản phẩm,…;

b/ Cung cấp kịp thời, đầy đủ các thông tin thực hiện, các định mức, đơn giá,... phục vụ cho việc lập kế hoạch, kiểm tra, điều hành và ra quyết định;

c/ Đảm bảo cung cấp các thông tin chi tiết, cụ thể hơn so với kế toán tài chính;

d/ Xác lập các nguyên tắc, phương pháp phù hợp để đảm bảo được tính so sánh giữa kế toán tài chính và kế toán quản trị cũng như giữa các thời kỳ hoạt động, giữa dự toán và thực hiện.

2. Tổ chức thực hiện kế toán quản trị trong doanh nghiệp theo các nội dung: Tổ chức vận dụng chứng từ kế toán, tài khoản kế toán, sổ kế toán; Tổ chức lập báo cáo kế toán quản trị và tổ chức phân tích thông tin kinh tế, tài chính.

3. Nguyên tắc tổ chức vận dụng Chứng từ kế toán

a/ Vận dụng các nguyên tắc, phương pháp về lập, luân chuyển, quản lý và sử dụng chứng từ kế toán phù hợp với điều kiện cụ thể của doanh nghiệp.

b/ Cụ thể hoá và bổ sung các nội dung cần thiết vào từng mẫu chứng từ kế toán đã được quy định để phục vụ cho việc thu thập thông tin quản trị nội bộ doanh nghiệp.

c/ Sử dụng các chứng từ ban đầu, chứng từ thống kê trong điều hành sản xuất, kinh doanh của doanh nghiệp (Lệnh sản xuất; Bảng kê khối lượng; Quyết định điều động lao động; Quyết định điều động (di chuyển) tài sản; Biên bản điều tra tình hình sản xuất,…) để kế toán quản trị khối lượng sản phẩm (công việc), thời gian lao động, lập kế hoạch.

d/ Được thiết kế và sử dụng các chứng từ nội bộ dùng cho kế toán quản trị mà không có quy định của Nhà nước (Bảng tính phân bổ chi phí bán hàng, chi phí quản lý doanh nghiệp,…); Được thiết lập hệ thống thu thập và cung cấp thông tin nhanh, kịp thời qua Email, Fax và các phương tiện thông tin khác.

4. Nguyên tắc tổ chức vận dụng Tài khoản kế toán

4.1. Doanh nghiệp căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để chi tiết hoá theo các cấp (cấp 2, 3, 4) phù hợp với kế hoạch, dự toán đã lập và yêu cầu cung cấp thông tin của kế toán quản trị trong doanh nghiệp.

4.2. Việc chi tiết hoá các cấp tài khoản kế toán dựa trên các yêu cầu sau:

a/ Xuất phát từ yêu cầu cung cấp thông tin kế toán quản trị của từng cấp quản lý.

b/ Các tài khoản có mối quan hệ với nhau cần đảm bảo tính thống nhất về ký hiệu, cấp độ,…(Ví dụ: TK 15411, 51111, 63211, 91111,...).

c/ Việc chi tiết hoá tài khoản không được làm sai lệch nội dung, kết cấu và phương pháp ghi chép của tài khoản.

4.3. Doanh nghiệp được mở tài khoản kế toán chi tiết theo các cấp trong các trường hợp sau:

a/ Kế toán chi phí sản xuất và tính giá thành theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

b/ Kế toán bán hàng và xác định kết quả kinh doanh theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

c/ Kế toán hàng tồn kho theo từng thứ, loại.

d/ Kế toán các nguồn vốn, các khoản vay, các khoản nợ phải thu, phải trả,...theo chủ thể và từng loại.

Ngoài ra tuỳ theo yêu cầu cung cấp thông tin kế toán quản trị mà doanh nghiệp thiết kế chi tiết hoá các tài khoản kế toán cho phù hợp.

5. Nguyên tắc tổ chức vận dụng Sổ kế toán

a/ Doanh nghiệp căn cứ vào hệ thống sổ kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để bổ sung các chỉ tiêu, yêu cầu cụ thể phục vụ cho kế toán quản trị trong doanh nghiệp. Việc bổ sung hoặc thiết kế các nội dung của sổ kế toán không được làm sai lệch nội dung các chỉ tiêu đã quy định trên sổ kế toán và cần phù hợp với yêu cầu quản lý của doanh nghiệp.

b/ Doanh nghiệp có thể thiết kế các sổ kế toán mới phù hợp với yêu cầu quản lý chi phí, doanh thu và xác định kết quả kinh doanh theo bộ phận, mặt hàng, công việc và các yêu cầu khác của kế toán quản trị (Phiếu tính giá thành sản phẩm; Báo cáo sản xuất; Sổ chi tiết bán hàng theo khách hàng,..như mẫu sổ ở phụ lục kèm theo).

6. Yêu cầu, nội dung Báo cáo kế toán quản trị

6.1. Yêu cầu thiết lập hệ thống báo cáo kế toán quản trị

a/ Hệ thống báo cáo kế toán quản trị cần được xây dựng phù hợp với yêu cầu cung cấp thông tin phục vụ quản lý nội bộ của từng doanh nghiệp cụ thể.

b/ Nội dung hệ thống báo cáo kế toán quản trị cần đảm bảo cung cấp đầy đủ và đảm bảo tính so sánh được của các thông tin phục vụ yêu cầu quản lý, điều hành và ra các quyết định kinh tế của doanh nghiệp.

c/ Các chỉ tiêu trong báo cáo kế toán quản trị cần phải được thiết kế phù hợp với các chỉ tiêu của kế hoạch, dự toán và báo cáo tài chính nhưng có thể thay đổi theo yêu cầu quản lý của các cấp.

6.2. Hệ thống báo cáo kế toán quản trị

6.2.1 Hệ thống báo cáo kế toán quản trị chủ yếu của một doanh nghiệp thường bao gồm:

a/ Báo cáo tình hình thực hiện:

- Báo cáo doanh thu, chi phí và lợi nhuận của từng loại sản phẩm, hàng

hoá, dịch vụ;

- Báo cáo khối lượng hàng hoá mua vào và bán ra trong kỳ theo đối tượng

khách hàng, giá bán, chiết khấu và các hình thức khuyến mại khác;

- Báo cáo chi tiết khối lượng sản phẩm (dịch vụ) hoàn thành, tiêu thụ;

- Báo cáo chấp hành định mức hàng tồn kho;

- Báo cáo tình hình sử dụng lao động và năng suất lao động;

- Báo cáo chi tiết sản phẩm, công việc hoàn thành;

- Báo cáo cân đối nhập, xuất, tồn kho nguyên liệu, vật liệu, sản phẩm, hàng

hoá;

- Báo cáo chi tiết nợ phải thu theo thời hạn nợ, khách nợ và khả năng thu nợ;

- Báo cáo chi tiết các khoản nợ vay, nợ phải trả theo thời hạn nợ và chủ nợ;

- Báo cáo bộ phận lập cho trung tâm trách nhiệm;

- Báo cáo chi tiết tăng, giảm vốn chủ sở hữu.

b/ Báo cáo phân tích:

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Phân tích tình hình tài chính của doanh nghiệp;

- Phân tích các nhân tố ảnh hưởng đến tình hình thực hiện kế hoạch sản xuất và tài chính;

Ngoài ra, căn cứ vào yêu cầu quản lý, điều hành của từng giai đoạn cụ thể, doanh nghiệp có thể lập các báo cáo kế toán quản trị khác.

6.2.2 Một số mẫu báo cáo kế toán quản trị chủ yếu: Xem phụ lục kèm theo.

7. Lưu trữ tài liệu kế toán quản trị

Việc lưu trữ tài liệu kế toán quản trị, đặc biệt là các báo cáo kế toán quản trị mang tính tổng hợp, phân tích kết quả kinh doanh, chiến lược kinh doanh,...được thực hiện theo quyết định của Người đại diện theo pháp luật của đơn vị kế toán trên cơ sở vận dụng các quy định của pháp luật về lưu trữ tài liệu kế toán.

Phần III

MỘT SỐ NỘI DUNG KẾ TOÁN QUẢN TRỊ CHỦ YẾU

1. Kế toán quản trị chi phí và giá thành sản phẩm

1.1. Kế toán quản trị chi phí

Doanh nghiệp căn cứ vào đặc điểm hoạt động và yêu cầu quản lý để tổ chức tập hợp chi phí theo từng trung tâm phát sinh chi phí, như: Tổ, đội, phân xưởng hoặc cho từng công việc, từng sản phẩm, từng công đoạn sản xuất hoặc cho cả quá trình sản xuất và xác định các loại chi phí của doanh nghiệp theo các nội dung sau:

1.1.1 Phân loại chi phí

Việc phân loại chi phí của doanh nghiệp là nhằm mục đích phục vụ cho quản trị hoạt động sản xuất, kinh doanh của doanh nghiệp, do đó tuỳ thuộc vào mục đích, yêu cầu quản trị của doanh nghiệp trong từng thời kỳ, từng hoàn cảnh để lựa chọn tiêu thức phân loại phù hợp.

a/ Phục vụ cho kế toán tài chính, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo nội dung kinh tế, chi phí được chia làm hai loại:

+ Chi phí sản xuất: Là chi phí hình thành nên giá trị của sản phẩm sản xuất, gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung;

+ Chi phí ngoài sản xuất: Là chi phí không làm tăng giá trị sản phẩm sản xuất nhưng cần thiết để hoàn thành quá trình sản xuất, kinh doanh, gồm: Chi phí bán hàng, chi phí quản lý doanh nghiệp.

- Theo mối quan hệ giữa chi phí với các khoản mục trên báo cáo tài chính, chi phí được chia ra:

+ Chi phí thời kỳ: Là chi phí phát sinh trong một kỳ kinh doanh (theo thời gian) có thể liên quan đến nhiều đối tượng, nhiều sản phẩm khác nhau. Chi phí thời kỳ có đặc điểm là những chi phí làm giảm lợi tức trong kỳ kinh doanh mà chi phí đó phát sinh;

+ Chi phí sản phẩm: Là chi phí cấu thành nên giá trị đơn vị sản phẩm hoàn thành, đang tồn kho hoặc đã được bán.

b/ Phục vụ cho kế toán quản trị, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo mối quan hệ với việc lập kế hoạch và kiểm tra, chi phí được chia ra:

+ Chi phí khả biến;

+ Chi phí bất biến;

+ Chi phí hỗn hợp: Là loại chi phí gồm cả yếu tố khả biến và bất biến (Ví dụ: Chi phí điện thoại, chi phí sửa chữa, bảo trì TSCĐ,...).

- Theo tính chất chi phí, chi phí được chia ra:

+ Chi phí trực tiếp: Là chi phí cấu thành sản phẩm, gắn liền với một sản phẩm hoặc dịch vụ nhất định hoàn thành (Ví dụ: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp,...);

+ Chi phí gián tiếp là chi phí liên quan đến nhiều sản phẩm, hoặc nhiều dịch vụ khác nhau không làm tăng giá trị sản phẩm, dịch vụ (Ví dụ: Chi phí quản lý hành chính, chi phí lương nhân viên quản lý,...). Chi phí gián tiếp phải được phân bổ vào từng đơn vị, sản phẩm, công việc;

+ Chi phí kiểm soát được là chi phí mà cấp quản lý dự đoán được sự phát sinh và thuộc quyền quyết định của cấp quản lý đó;

+ Chi phí không kiểm soát được là chi phí mà cấp quản lý không dự đoán được sự phát sinh của nó, đồng thời không thuộc thẩm quyền quyết định của cấp quản lý đó.

c/ Theo yêu cầu sử dụng chi phí trong việc lựa chọn dự án đầu tư, chi phí của một dự án được phân loại như sau:

- Chi phí thích hợp;

- Chi phí chênh lệch;

- Chi phí cơ hội;

- Chi phí chìm.

1.1.2 Phương pháp tập hợp chi phí

Doanh nghiệp cần lựa chọn các phương pháp tập hợp chi phí phù hợp từng loại chi phí:

a/ Phương pháp trực tiếp: Áp dụng cho trường hợp chi phí phát sinh chỉ liên quan đến một đối tượng chịu chi phí. Theo phương pháp này thì chi phí của đối tượng nào được tập hợp trực tiếp cho đối tượng đó.

b/ Phương pháp phân bổ: Áp dụng cho trường hợp chi phí phát sinh liên quan đến nhiều đối tượng chịu chi phí. Khi thực hiện phương pháp phân bổ chi phí doanh nghiệp có thể lựa chọn một trong các căn cứ phân bổ sau: Giờ công, ngày công, giờ máy hoạt động, diện tích sử dụng,…và phương pháp phân bổ là trực tiếp hoặc phân bổ theo cấp bậc.

1.1.3 Xác định trung tâm chi phí

Việc xác định trung tâm chi phí phụ thuộc vào quy trình sản xuất và quy mô của từng doanh nghiệp. Các trung tâm chi phí thường được phân loại là:

- Trung tâm chính, như: Trung tâm mua hàng, trung tâm sản xuất (các phân xưởng, bộ phận sản xuất);

- Trung tâm phụ, như: Trung tâm hành chính, quản trị, trung tâm kế toán, tài chính,…

1.2. Kế toán quản trị giá thành sản phẩm

1.2.1 Phương pháp tính giá thành

Tuỳ theo đặc điểm của sản phẩm hoặc mối quan hệ giữa đối tượng hạch toán chi phí và đối tượng tính giá thành sản phẩm để doanh nghiệp lựa chọn một phương pháp hoặc kết hợp nhiều phương pháp tính giá thành sản phẩm.

Các phương pháp tính giá thành chủ yếu là:

a/ Phương pháp tính giá thành theo công việc, sản phẩm

Tính giá thành theo công việc (hoặc sản phẩm) là quá trình tập hợp và phân bổ chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung có liên quan đến một công việc, một sản phẩm riêng biệt hoặc một nhóm sản phẩm cụ thể, một đơn đặt hàng:

+ Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp được tập hợp trực tiếp cho từng công việc, sản phẩm riêng biệt;

+ Chi phí sản xuất chung: Khi có chi phí sản xuất chung phát sinh được tập hợp chung cho các công việc, sản phẩm sau đó tiến hành phân bổ.

Áp dụng phương pháp này doanh nghiệp căn cứ vào tình hình cụ thể để chọn một trong những phương pháp phân bổ chi phí sản xuất chung, như sau:

+ Phân bổ chi phí sản xuất chung theo mức thực tế;

Theo phương pháp này doanh nghiệp sẽ điều chỉnh số chênh lệch giữa số ước tính phân bổ và chi phí chung thực tế phát sinh ghi tăng hoặc giảm “Giá vốn hàng bán” trong kỳ (Nếu số chênh lệch nhỏ không đáng kể) hoặc sẽ phân bổ số chênh lệch cho số chi phí sản xuất, kinh doanh dở dang, thành phẩm và giá vốn hàng bán trên cơ sở tỷ lệ với số dư (hoặc số luỹ kế) của các tài khoản này trước khi phân bổ mức chênh lệch chi phí sản xuất chung.

+ Ước tính chi phí sản xuất chung của từng công việc, sản phẩm,... ngay từ đầu kỳ, cuối kỳ tiến hành điều chỉnh chênh lệch giữa chi phí thực tế phát sinh và mức chi phí sản xuất chung đã ước tính.

b/ Phương pháp tính giá thành theo quá trình sản xuất (Phương pháp tổng cộng chi phí);

c/ Phương pháp tính giá thành theo định mức;

d/ Phương pháp hệ số;

đ/ Phương pháp loại trừ chi phí theo các sản phẩm phụ.

1.2.2 Đối tượng và kỳ tính giá thành

a/ Đối tượng tính giá thành có thể là một chi tiết thành phẩm, thành phẩm, nhóm thành phẩm, công việc cụ thể hoặc giá thành bộ phận lĩnh vực. Doanh nghiệp có thể dựa vào một hoặc một số căn cứ sau để xác định đối tượng tính giá thành phù hợp:

+ Đặc điểm tổ chức sản xuất, quản lý;

+ Đặc điểm quy trình công nghệ sản xuất;

+ Điều kiện và trình độ kế toán, yêu cầu quản lý của doanh nghiệp.

b/ Kỳ tính giá thành thông thường là theo tháng, quý, hoặc theo năm. Doanh nghiệp căn cứ vào loại hình sản xuất sản phẩm, quy trình sản xuất sản phẩm và đặc điểm sản xuất sản phẩm để xác định kỳ tính giá thành. Đối với sản phẩm đơn chiếc thì kỳ tính giá thành là khi sản phẩm đơn chiếc hoàn thành.

1.2.3 Trình tự kế toán chi phí sản xuất và tính giá thành sản phẩm theo các bước như sau:

+ Tập hợp chi phí (trực tiếp, gián tiếp và phân bổ);

+ Tổng hợp chi phí, xử lý chênh lệch thừa, thiếu;

+ Kiểm kê, đánh giá sản phẩm dở dang, xác định chi phí dở dang;

+ Xác định phương pháp tính giá thành áp dụng;

+ Lập báo cáo (thẻ tính) giá thành sản phẩm.

2. Kế toán quản trị bán hàng và kết quả kinh doanh

2.1. Định giá bán sản phẩm

a/ Doanh nghiệp xác định giá bán sản phẩm theo nguyên tắc: Giá bán đủ bù đắp chi phí và đạt được lợi nhuận mong muốn.

b/ Doanh nghiệp có thể căn cứ vào từng hoàn cảnh, điều kiện và từng loại giá bán (giá bán sản phẩm thông thường, giá bán sản phẩm mới, giá bán nội bộ, giá bán trong điều kiện cạnh tranh,...) để lựa chọn căn cứ làm cơ sở xác định giá bán hợp lý (Ví dụ: căn cứ vào giá thành sản xuất, căn cứ vào biến phí trong giá thành toàn bộ của sản phẩm, dựa vào chi phí nguyên liệu, chi phí nhân công,...).

Ví dụ: Định giá bán dựa trên giá thành sản xuất sản phẩm theo phương pháp cộng thêm vào chi phí tỷ lệ tăng thêm theo công thức:

Giá bán

=

Giá thành sản xuất sản phẩm x (1 + % cộng thêm)

Tỷ lệ

phần trăm

tăng thêm

=

Mức hoàn vốn + Chi phí bán hàng, chi phí

mong muốn quản lý doanh nghiệp

Số sản phẩm x Giá thành sản xuất 1

đã bán sản phẩm đã bán

Mức hoàn vốn mong muốn

=

Tỷ lệ hoàn

vốn đầu tư

x

Tổng vốn

đầu tư

2.2. Kế toán quản trị bán hàng và kết quả bán hàng

a/ Doanh nghiệp có thể tổ chức kế toán bán hàng theo từng phương thức bán hàng và thanh toán tiền (bán thu tiền ngay, bán trả góp, bán hàng thông qua đại lý hàng đổi hàng), theo từng bộ phận bán hàng (khu vực 1, khu vực 2,...), theo từng nhóm sản phẩm, loại hoạt động chủ yếu. Doanh nghiệp cũng có thể tổ chức kế toán bán hàng bằng cách kết hợp nhiều tiêu thức với nhau, tuỳ theo yêu cầu quản lý của mình và điều kiện, hoàn cảnh cụ thể của doanh nghiệp trong từng thời kỳ.

b/ Doanh nghiệp cần xây dựng mô hình tài khoản, sổ kế toán và báo cáo bán hàng và kết quả bán hàng một cách liên hoàn và linh hoạt để có thể kế toán phù hợp với các trường hợp bán hàng trong từng giai đoạn đáp ứng được yêu cầu xác định kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

3. Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận

Mối quan hệ giữa chi phí, khối lượng và lợi nhuận là mối quan hệ giữa các nhân tố giá bán, khối lượng (số lượng, mức độ hoạt động), kết cấu hàng bán chi phí (cố định, biến đổi) và sự tác động của các nhân tố này đến lợi nhuận của doanh nghiệp.

Doanh nghiệp cần phân tích mối quan hệ này thông qua hệ thống chỉ tiêu phân tích, gồm:

+ Lãi tính trên biến phí đơn vị (còn gọi là số dư đảm phí);

+ Tổng lãi tính trên biến phí;

+ Tỷ suất lãi tính trên biến phí;

+ Kết cấu chi phí;

+ Đòn bẩy kinh tế;

+ Điểm hoà vốn (sản lượng, doanh thu, công suất, thời gian hoà vốn,…);

…………..

Việc phân tích mối quan hệ này giúp doanh nghiệp đưa ra được các quyết định trong sản xuất, kinh doanh nhằm tối đa hoá lợi nhuận như: Lựa chọn sản phẩm và sản lượng sản xuất, giá bán, định mức chi phí.

4. Lựa chọn thông tin thích hợp cho việc ra quyết định

Ra quyết định là chức năng cơ bản của nhà quản trị doanh nghiệp. Quyết định phổ biến ở doanh nghiệp, gồm: Quyết định ngắn hạn và quyết định dài hạn.

4.1. Thông tin thích hợp cho việc ra quyết định ngắn hạn

Để lựa chọn thông tin thích hợp cho việc ra quyết định ngắn hạn, kế toán quản trị doanh nghiệp cần thực hiện các bước sau :

+ Thu thập thông tin (chi phí, doanh thu) liên quan đến các phương án kinh doanh cần ra quyết định;

+ Loại bỏ các thông tin không thích hợp là các chi phí chìm, chi phí giống nhau (cả lượng và tính chất) và doanh thu như nhau của các phương án đang xem xét;

+ Xác định các thông tin thích hợp;

+ Ra quyết định.

4.2. Thông tin thích hợp cho việc ra quyết định đầu tư dài hạn

Quyết định đầu tư dài hạn thường là: Quyết định đầu tư tài sản mới hay tiếp tục sử dụng tài sản cũ; mở rộng quy mô sản xuất; thuê hay mua TSCĐ; lựa chọn các thiết bị khác trong thời gian thích hợp;…

Để cung cấp thông tin cho lãnh đạo ra quyết định đầu tư, kế toán quản trị của doanh nghiệp cần thực hiện các việc sau:

- Phân loại các quyết định thành hai loại sau:

+ Quyết định có tính sàng lọc;

+ Quyết định có tính ưu tiên.

- Thu thập thông tin và phân loại thông tin phù hợp với loại quyết định.

- Lựa chọn một trong các phương pháp thích hợp để xác định thông tin (lập dự án đầu tư) phù hợp với loại quyết định:

+ Phương pháp kỳ hoàn vốn;

+ Phương pháp giá trị hiện tại ròng;

+ Phương pháp tỷ lệ sinh lời điều chỉnh theo thời gian;

+ Phương pháp chỉ số sinh lời điều chỉnh theo thời gian.

- Quyết định lựa chọn phương án sau khi đã có thông tin thích hợp.

5. Lập dự toán ngân sách sản xuất, kinh doanh

5.1. Yêu cầu lập dự toán ngân sách sản xuất, kinh doanh

a/ Hệ thống chỉ tiêu dự toán ngân sách sản xuất, kinh doanh được xây dựng riêng cho từng quá trình, như: Quá trình mua hàng, quá trình sản xuất, quá trình tiêu thụ sản phẩm của hoạt động sản xuất, kinh doanh của doanh nghiệp và chi tiết cho từng nội dung: Vốn bằng tiền; Hàng tồn kho; Từng loại chi phí nghiệp vụ kinh doanh: Chi phí bán hàng; Chi phí quản lý doanh nghiệp; Từng loại báo cáo tổng hợp: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh,…

b/ Dự toán ngân sách sản xuất, kinh doanh được lập cho cả năm và chia ra các quý, các tháng trong năm. Song, để việc lập dự toán được chính xác và có tính khả thi thì cuối tháng, cuối quý doanh nghiệp căn cứ vào tình hình thực hiện dự toán tháng, quý đó và các yếu tố ảnh hưởng của tháng, quý tiếp theo để lập dự toán.

Tuy nhiên, trong quá trình xây dựng từng chỉ tiêu dự toán, doanh nghiệp cần gắn với các chỉ tiêu dự toán khác nhằm tạo thành hệ thống các chỉ tiêu dự toán.

Hệ thống các chỉ tiêu dự toán bao gồm:

- Chỉ tiêu dự toán tiêu thụ sản phẩm, hàng hóa, dịch vụ;

- Chỉ tiêu dự toán sản lượng sản xuất sản phẩm, dịch vụ;

- Chỉ tiêu dự toán chi phí sản xuất, dịch vụ;

- Chỉ tiêu dự toán hàng tồn kho;

- Chỉ tiêu dự toán chi phí bán hàng;

- Chỉ tiêu dự toán chi phí quản lý doanh nghiệp;

- Chỉ tiêu dự toán vốn bằng tiền;

- Chỉ tiêu dự toán Báo cáo kết quả sản xuất, kinh doanh;

- Chỉ tiêu dự toán Bảng cân đối kế toán.

5.2. Trình tự lập dự toán ngân sách sản xuất, kinh doanh

a/ Các bộ phận trong doanh nghiệp trực tiếp chịu trách nhiệm lập dự toán ngân sách sản xuất, kinh doanh của bộ phận mình.

b/ Phòng kế toán doanh nghiệp có trách nhiệm tổng hợp dự toán của các bộ phận thành dự toán ngân sách chung của toàn doanh nghiệp, đồng thời chịu trách nhiệm tổ chức các cuộc họp cùng với các bộ phận liên quan để nhận ý kiến sửa đổi, bổ sung và hoàn chỉnh dự toán.

c/ Đệ trình lên lãnh đạo doanh nghiệp. Sau khi có ý kiến của lãnh đạo doanh nghiệp tiến hành phổ biến lại cho các bộ phận trong doanh nghiệp để thực hiện.

6. Kế toán quản trị một số khoản mục khác

6.1. Kế toán quản trị TSCĐ

a/ Doanh nghiệp cần phải mở sổ kế toán chi tiết và tổng hợp để phản ánh được các chỉ tiêu về giá trị hiện vật của quá trình quản lý, sử dụng và phân tích đánh giá hiệu quả sử dụng TSCĐ của toàn đơn vị, các bộ phận, các đối tượng TSCĐ chủ yếu, đồng thời cung cấp được nhu cầu sử dụng tài sản cố định của từng bộ phận cũng như toàn doanh nghiệp một cách cụ thể để giúp lãnh đạo doanh nghiệp có cơ sở quyết định các phương án khai thác năng lực tài sản cố định hiện có và đầu tư mới thích hợp, hiệu quả.

b/ Doanh nghiệp có thể xác định cơ cấu TSCĐ theo cách phân loại TSCĐ phù hợp, đồng thời kết hợp kế toán theo từng đối tượng TSCĐ của doanh nghiệp để đáp ứng yêu cầu cung cấp thông tin cho việc lập kế hoạch đầu tư dài hạn cho từng thời kỳ, phân tích hiệu quả sử dụng TSCĐ cũng như các khoản tổn thất do sử dụng TSCĐ không đúng mục đích.

c/ Doanh nghiệp cần xác định phạm vi tổ chức kế toán quản trị cụ thể để xây dựng mô hình tài khoản, sổ kế toán TSCĐ thích hợp hoặc sử dụng các tài liệu của kế toán tài chính để phân tích.

6.2. Kế toán quản trị hàng tồn kho

a/ Doanh nghiệp cần lập danh điểm vật tư và tổ chức kế toán quản trị về số hiện có, số đã sử dụng, đã bán cả về số lượng và giá trị phù hợp danh điểm vật tư, sản phẩm, hàng hoá đã lập theo yêu cầu quản lý nội bộ doanh nghiệp.

b/ Để kế toán được số vật tư đã sử dụng và số tồn kho hợp lý, doanh nghiệp cần xác định được phương pháp tính giá hàng tồn kho phù hợp với điều kiện và hoàn cảnh cụ thể của doanh nghiệp, đáp ứng được yêu cầu quản lý cũng như lập kế hoạch cho tương lai.

c/ Doanh nghiệp lập định mức chi phí nguyên liệu, vật liệu cho từng công việc, sản phẩm và lập định mức dự trữ cho từng danh điểm hàng tồn kho.

d/ So sánh giữa định mức đã lập và thực tế thực hiện, đưa ra nhận xét và kiến nghị.

6.3. Kế toán quản trị lao động và tiền lương

a/ Yêu cầu doanh nghiệp cần thực hiện được các việc sau:

- Lập được định mức giờ công và đơn giá tiền lương cho các bậc thợ, nhân viên của doanh nghiệp;

- Lập được định mức chi phí nhân công tiêu hao cho từng giai đoạn công việc, sản phẩm, dịch vụ,...;

- Xác định và kiểm soát được thời gian làm việc của từng lao động;

- Tính toán đầy đủ và phân bổ chi phí nhân công vào các giá phí, trung tâm chi phí và giá thành hợp lý, phù hợp.

b/ Phương pháp thực hiện:

- Doanh nghiệp cần thiết kế và vận hành tốt hệ thống chấm công, tính lương và bảng thanh toán lương phù hợp với các trung tâm chi phí và giá thành.

- Áp dụng phương pháp kế toán chi phí nhân công phù hợp (với từng thời gian, điều kiện):

+ Phương pháp trực tiếp;

+ Phương pháp phân bổ: Phương pháp này áp dụng trong trường hợp người lao động cùng một lúc tham gia nhiều công việc và doanh nghiệp cần lựa chọn căn cứ phân bổ thích hợp.

6.4. Kế toán quản trị các khoản nợ

a/ Yêu cầu kế toán quản trị các khoản nợ là đảm bảo cung cấp được các thông tin về: Chủ nợ, loại nợ theo kỳ hạn, thời hạn thanh toán và chất lượng của khoản nợ vào bất kỳ lúc nào khi nhà quản lý cần;

b/ Căn cứ vào tình hình thực tế của doanh nghiệp để thiết kế các tài khoản phản ánh các khoản nợ theo chủ nợ, khách nợ đồng thời phân tích theo chất lượng nợ và kỳ hạn thanh toán hoặc phản ánh các khoản nợ theo thời hạn nợ, đồng thời phân tích theo chủ nợ, chất lượng của khoản nợ.

Phần IV

TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM

KẾ TOÁN QUẢN TRỊ

1. Tổ chức bộ máy kế toán quản trị

1.1. Việc tổ chức bộ máy kế toán quản trị của doanh nghiệp phải phù hợp với đặc điểm hoạt động, quy mô đầu tư và địa bàn tổ chức sản xuất, kinh doanh của doanh nghiệp, với mức độ phân cấp quản lý kinh tế - tài chính của doanh nghiệp. Bộ máy kế toán phải gọn nhẹ, khoa học, hợp lý và hiệu quả cao trong việc cung cấp thông tin cho bộ máy lãnh đạo của doanh nghiệp.

1.2. Các doanh nghiệp căn cứ vào các điều kiện cụ thể của mình (Quy mô; Trình độ cán bộ; Đặc điểm sản xuất, kinh doanh, quản lý, phương tiện kỹ thuật...) để tổ chức bộ máy kế toán quản trị theo một trong các hình thức sau:

a/ Hình thức kết hợp: Tổ chức kết hợp giữa kế toán tài chính với kế toán quản trị theo từng phần hành kế toán: Kế toán chi phí sản xuất và tính giá thành, kế toán bán hàng,…Kế toán viên theo dõi phần hành kế toán nào thì sẽ thực hiện cả kế toán tài chính và kế toán quản trị phần hành đó. Ngoài ra, doanh nghiệp phải bố trí người thực hiện các nội dung kế toán quản trị chung khác, như: Thu thập, phân tích các thông tin phục vụ việc lập dự toán và phân tích thông tin phục vụ cho việc ra quyết định trong quản trị doanh nghiệp. Các nội dung công việc này có thể bố trí cho kế toán tổng hợp hoặc do kế toán trưởng đảm nhiệm.

b/ Hình thức tách biệt: Tổ chức thành một bộ phận kế toán quản trị riêng biệt với bộ phận kế toán tài chính trong phòng kế toán của doanh nghiệp. Hình thức này chỉ thích hợp với các doanh nghiệp có quy mô lớn, như: Tổng công ty, tập đoàn kinh tế,...

c/ Hình thức hỗn hợp: Là hình thức kết hợp hai hình thức nêu trên như: Tổ chức bộ phận kế toán quản trị chi phí giá thành riêng, còn các nội dung khác thì theo hình thức kết hợp.

2. Người làm kế toán quản trị

2.1. Doanh nghiệp cần bố trí người làm kế toán quản trị có đủ năng lực, trình độ trên cơ sở vận dụng các tiêu chuẩn, điều kiện của người làm kế toán quy định tại Luật Kế toán.

Trường hợp doanh nghiệp tổ chức thành một bộ phận kế toán quản trị tách biệt riêng với bộ phận kế toán tài chính thì người làm kế toán quản trị phải có tiêu chuẩn, có quyền và trách nhiệm sau:

a/ Tiêu chuẩn của người làm kế toán quản trị:

+ Có phẩm chất đạo đức nghề nghiệp kế toán, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

+ Có trình độ chuyên môn, nghiệp vụ về kế toán.

b/ Quyền hạn của người làm kế toán quản trị:

Người làm kế toán quản trị có quyền độc lập về chuyên môn, nghiệp vụ kế toán, hoặc thống kê; Có quyền chủ động phân tích, đánh giá và đề xuất.

c/ Trách nhiệm của người làm kế toán quản trị:

Người làm kế toán quản trị có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình theo yêu cầu của lãnh đạo doanh nghiệp. Khi thay đổi người làm kế toán quản trị, người làm kế toán quản trị cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán quản trị mới. Người làm kế toán quản trị cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán quản trị.

2.2. Thuê làm kế toán quản trị

Đối với đơn vị kế toán không có điều kiện hoặc không bố trí người làm kế toán quản trị thì có thể thuê người làm kế toán quản trị theo hướng dẫn sau:

- Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán quản trị theo quy định của pháp luật;

- Việc thuê làm kế toán quản trị phải được lập thành hợp đồng theo quy định của pháp luật;

- Đơn vị kế toán thuê người làm kế toán quản trị có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thoả thuận trong hợp đồng;

- Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán quản trị phải chịu trách nhiệm về thông tin, số liệu kế toán theo thoả thuận trong hợp đồng.

3. Kế toán trưởng của doanh nghiệp có trách nhiệm tổ chức thực hiện kế toán quản trị trong doanh nghiệp và chịu trách nhiệm trước Ban lãnh đạo doanh nghiệp về các thông tin, số liệu kế toán quản trị đã cung cấp.

PhÇn V

ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Các doanh nghiệp căn cứ vào hướng dẫn tại Thông tư này làm cơ sở xây dựng và tổ chức kế toán quản trị thích hợp và có hiệu quả tại doanh nghiệp và các doanh nghiệp thành viên (đối với Tổng công ty), đơn vị trực thuộc, phụ thuộc (đối với Công ty).

3. Các Trường Đại học, Học viện, Cao đẳng, Trung học Kinh tế - Tài chính - Kế toán, trên cơ sở nội dung của Thông tư này xây dựng giáo trình giảng dạy về kế toán quản trị phù hợp.

Nơi nhận:

- Thủ tướng Chính phủ; các Phó Thủ tướng

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Các Bộ; cơ quan ngang Bộ; CQ trực thuộc CP;

- Toà án nhân dân tối cao;

- Viện kiểm soát nhân dân tối cao;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- UBND, Sở Tài chính, Cục Thuế các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty 90, 91;

- Các trường ĐH, Học viện, Cao đẳng,

Trung học TC-KT;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế - Bộ Tài chính;

- Lưu: VT, Vụ CĐKT&KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

PHỤ LỤC

(Ban hành kèm theo Thông tư số 53/2006/TT-BTC ngày 12/ 6/ 2006

của Bộ Tài chính)

Phụ lục 01

Đơn vị:…….....

Bộ phận:….....

PHIẾU TÍNH GIÁ THÀNH CÔNG VIỆC

Doanh nghiệp:………………………………………………………………...................

(Tên khách hàng):………………................(Địa chỉ):….................(Ngày đặt hàng):…..

Loại sản phẩm:…………………………….Ngày bắt đầu sản xuất:……….....................

Mã số công việc:…………………………. (Ngày hẹn giao hàng):..………....................

Số lượng sản xuất:………………………....Ngày hoàn thành:………………................./

Đơn vị tính…….đ

Diễn giải | Nguyên liệu, vật liệu trực tiếp |  |  | Nhân công trực tiếp |  |  | Chi phí sản xuất chung |  |  | Tổng chi phí | Số lượng SP hoàn thành
 | Chứng từ |  | Số tiền | Chứng từ |  | Số tiền | Tỷ lệ (đơn giá) | Căn cứ phân bổ | Số phân bổ |  | Chứng từ |  | Số lượng
 | Ngày | Số hiệu |  | Ngày | Số hiệu |  |  |  |  |  | Ngày | Số hiệu
Giá thành đơn vị |  | x |  | x | x |  | x | x |  |  | x | x |

Ngày,…… tháng…….năm….

Kế toán trưởng

(Ký, họ tên)

Người lập và ghi phiếu

(Ký, họ tên)

Phụ lục 02

Đơn vị:…….....

Bộ phận:…......

SỔ CHI TIẾT BÁN HÀNG, KẾT QUẢ

Tên sản phẩm, (hàng hoá, dịch vụ).....

Đơn vị tính…….đ

S TT | Ngày, tháng ghi sổ | Chứng từ |  | Diễn giải | Doanh thu |  |  | Các khoản giảm trừ |  |  | Chi phí bán hàng | Chi phí quản lý DN | Lãi lỗ
 |  | Số | Ngày |  | Số lượng | Đơn giá | Thành tiền | Chiết khấu | Giảm giá | …
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Ngày,…… tháng…….năm….

Người ghi sổ

(Ký, họ tên)

Phụ lục 03

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp bình quân)

Đơn vị tính…..đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng hoàn thành |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và xác định giá thành đơn vị sản phẩm |  |  |  |
- Chi phí dở dang đầu kỳ |  |  |  |
- Chi phí phát sinh trong tháng |  |  |  |
Tổng cộng chi phí |  |  |  |
Giá thành đơn vị sản phẩm hoàn thành |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí đầu vào |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Giá thành khối lượng sản phẩm hoàn thành |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 04

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp nhập trước - xuất trước)

Đơn vị tính……đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên liệu, vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng dở dang đầu kỳ |  |  |  |
- Khối lượng mới đưa vào sản xuất |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và tính giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
+ Giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí (đầu vào) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
Cộng |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
• Kỳ trước |  |  |  |
• Kỳ này: * Nhân công trực tiếp |  |  |  |
* Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
+ Bắt đầu sản xuất và hoàn thành trong kỳ |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
Tổng cộng |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 05a

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  | Chi phí phát sinh |  |  |  |  | Sản | Tổng | Ý kiến
Tên sản phẩm | Dở dang | Chi | Chi phí | Chi phí sản xuất chung |  | Tổng | phẩm dở | chi phí | Nhận xét, | Kiến nghị
(Công việc) | đầu kỳ | Phí NVL trực tiếp | nhân công trực tiếp | Cố định | Biến đổi | cộng | dang cuối kỳ | để tính giá thành | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Cộng |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục 05b

Đơn vị:……......

Bộ phận:….......

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | Thực hiện | trước | KH | Thực hiện | ..... | trước | KH | Thực hiện
A | 1 | 2 | 3 | 4 | 5 | 6 | ….. | … | … | …
1. Chi phí nguyên liệu, vật liệu trực tiếp |  |  |  |  |  |  |  |  |  |
2. Chi phí nhân công trực tiếp |  |  |  |  |  |  |  |  |  |
3. Chi phí SX chung + + + |  |  |  |  |  |  |  |  |  |
Giá thành SX sản phẩm hoàn thành |  |  |  |  |  |  |  |  |  |
4. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
5. Chi phí quản lý DN phân bổ |  |  |  |  |  |  |  |  |  |
6. Ý kiến nhận xét - Nguyên nhân - Kiến nghị |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 06

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

PHẦN I –DOANH THU Đơn vị tính…….đ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ...... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | …... | … | … | …
1. Doanh thu |  |  |  |  |  |  |  |  |  |
2.Các khoản giảm trừ - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, Thuế XK, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |
3. Doanh thu thuần |  |  |  |  |  |  |  |  |  |

PHẦN II – CHI PHÍ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Giá vốn hàng bán |  |  |  |  |  |  |  |  |  |
2. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
3.Chi phí quản lý doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |
Tổng cộng chi phí |  |  |  |  |  |  |  |  |  |

PHẦN III – XÁC ĐỊNH KẾT QUẢ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ..... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Lãi gộp trước thuế |  |  |  |  |  |  |  |  |  |
2. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |
3. Lợi nhuận sau thuế |  |  |  |  |  |  |  |  |  |

PHẦN IV - Ý KIẾN

+ Nhận xét, đánh giá tình hình và nguyên nhân:.......................................................

+ Kiến nghị biện pháp:..............................................................................................

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 07

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | SP (bộ phận, lĩnh vực) |  |  | SP (bộ phận, lĩnh vực) |  |  | ....... | Tổng cộng toàn DN |  |  | Ý kiến
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ....... | Kỳ | Kỳ này |  | Nhận xét | Kiến nghị
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | ........ | .... | .... | .... | .... | ......
1. Doanh thu Các khoản giảm trừ doanh thu - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, thuế NX, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |  |  |
2. Doanh thu thuần Trừ chi phí khả biến - Chi phí khả biến của hàng bán - Chi phí khả biến khác |  |  |  |  |  |  |  |  |  |  |  |
3.Số chênh lệch giữa doanh thu thuần và chi phí khả biến trừ chi phí bất biến thuộc sản phẩm, bộ phận... |  |  |  |  |  |  |  |  |  |  |  |
4. Số chênh lệch của sản phẩm (bộ phận, lĩnh vực) |  |  |  |  |  |  |  |  |  |  |  |
- Trừ chi phí bất biến chung toàn doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |  |  |
5.Thu nhập thuần trước thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
6. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
7. Thu nhập thuần sau thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 08

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  |  | Doanh thu |  |  |  |  |  | Chi phí sản xuất, kinh doanh |  |  |  |  |  |  |
 |  |  |  | Các khoản giảm trừ doanh thu |  |  |  |  |  | Trong đó |  |  |  |  |  | Ý kiến
Sản phẩm..... Bộ phận....... |  |  | Doanh thu bán hàng | Chiết khấu thương mại | Giảm giá hàng bán | Hàng bán bị trả lại | Thuế TTĐB, XK, thuế GTGT phải nộp | Doanh thu thuần | Tổng cộng chi phí | Giá vốn hàng bán | Chi phí bán hàng phân bổ | Chi phí quản lý phân bổ | Lãi trước thuế | Chi phí thuế TNDN | Lợi nhuận sau thuế TNDN | Nhận xét, nguyên nhân | Kiến nghị, biện pháp
A |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
SP... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP....... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP..... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
....... | .... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 09

Đơn vị:………….

Bộ phận…………

BÁO CÁO BÁN HÀNG

Tháng…..Quý.......Năm…..

Đơn vị tính..........đ

 |  | Bán buôn |  |  |  |  |  |  |  |  | Bán lẻ
 |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |
Sản phẩm |  | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp
A |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
........... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
cộng | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 10

Đơn vị:………….

Bộ phận:…………

BÁO CÁO NĂNG SUẤT LAO ĐỘNG

Tháng…..Quý.......Năm…..

Đơn vị tính:.............đ

 | Kế hoạch |  |  | Thực hiện |  |  | So sánh KH/TH |  |  |  |  | Ý kiến
Đối tượng sử dụng | Số | Đơn | Thành | Số | Đơn | Thành | Tỷ lệ (%) |  | Chênh lệch |  |  | Nhận xét, | Kiến nghi,
 | công | giá | tiền | công | giá | tiền | Công | Tiền | Số công | Đơn giá | Thành tiền | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
- Sản phẩm (bộ phận) |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  | x |  |  | x |  |  |  |  | x |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 11

Đơn vị:………….

Bộ phận…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG NGUYÊN LIỆU, VẬT LIỆU

Tháng…..Quý.......Năm…..

Đơn vị tính:...........đ

Tên, quy cách | Kế hoạch mua vào |  |  | Thực hiện mua trong kỳ |  |  | Thực xuất kho trong kỳ |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
nguyên liệu, vật liệu | Số lượng | Đơn giá | Thành tiền | Số lượng | Đơn giá | Thành tiền | Dùng SX SP |  | Dùng cho quản lý |  | Khác |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Nhận xét, | Kiến nghị,
 |  |  |  |  |  |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 12

Đơn vị:………….

Bộ phận:…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG SẢN PHẨM, HÀNG HOÁ

Tháng…..Quý.......Năm…..

Đơn vị tính:............đ

 | Kế hoạch |  |  | Sản xuất, mua vào trong kỳ |  |  |  |  | Số xuất bán, sử dụng trong kỳ |  |  |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
Sản phẩm | Số | Đơn | Thành | Số | Đơn | Thành | So sánh với KH (%) |  | Bán |  | Xuất sử dụng |  |  |  |  |  | Số | Thành | Số | Thành | Nhận xét, | Kiến nghị,
(hàng hoá) | lượng | giá | tiền | lượng | giá | tiền | Số | Thành | Số | Thành | Sản xuất |  | Quản lý |  | Khác |  | lượng | tiền | lượng | tiền | nguyên nhân | biện pháp
 |  |  |  |  |  |  | lượng | tiền | lượng | tiền | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  |  |
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Đơn vị:.......................... Phụ lục 13

Bộ phận:........................

SỔ NHẬT KÝ BÁN HÀNG

Từ ngày........ đến ngày........

Khách hàng:............................................................................................................................

 | Số | Đơn | Thành | Thuế | Các khoản giảm trừ doanh thu |  |  | Tổng
Tên hàng (Chứng từ) | lượng | giá | tiền | GTGT | Chiết khấu TM | Giảm giá | ...... | cộng
A | B | C | D | 1 | 2 | 3 | ... | .....
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người ghi sổ

(Ký, họ tên) (Ký, họ tên)

Đơn vị:........................... Phụ lục 14

Bộ phận:........................

BÁO CÁO TIẾN ĐỘ SẢN XUẤT

Tháng ......Quý.....năm....

Mã số | Sản phẩm | Đơn vị | Kế hoạch sản xuất |  | Thực tế thực hiện |  | Chênh lệch |  | Tỷ lệ (%) |  | Ý kiến
 |  | tính | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Nhận xét | Kiến nghị
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Người lập biểu

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 15

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO TÌNH HÌNH NỢ THEO THỜI HẠN NỢ VÀ KHÁCH HÀNG

Từ ngày ............. đến ngày.............

Mã số | Khách hàng | Tổng nợ | Thời hạn nợ |  |  |  | Đánh giá tình trạng nợ | Ý kiến kiến nghị
 |  |  | ......... | ....... | ....... | ...... |  |
A | B | C | 1 | 2 | 3 | 4 |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Giám đốc

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 16

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO DỰ BÁO VẬT TƯ THEO KẾ HOẠCH SẢN XUẤT, KINH DOANH

Tháng .......Quý..........năm........

Danh | Tên, quy | Đơn vị | Nhu cầu |  |  | Số tồn kho | Số cần
điểm vật tư | cách vật tư | tính | Kế hoạch | Đã sử dụng | Số chưa sử dụng | thực tế | nhập bổ sung
A | B | C | 1 | 2 | 3 | 4 | 5

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)


TT 2007 - 132 ke toan so gdck

BỘ TÀI CHÍNH

----------------

Số: 132/2007/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 8 tháng 11 năm 2007

THÔNG TƯ

Hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

----------------------------------

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Quyết định số 599/2007/QĐ-TTg ngày 11/5/2007 của Thủ tướng Chính phủ về việc chuyển Trung tâm giao dịch chứng khoán Thành phố Hồ Chí Minh thành Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

- Căn cứ Quyết định số 2644/QĐ-BTC ngày 6/8/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ tổ chức và hoạt động của Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh và các Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán (sau đây gọi chung là Sở GDCK).

2. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản và phương pháp ghi chép một số tài khoản kế toán; mẫu báo cáo tài chính, giải thích nội dung, phương pháp lập và trình bày báo cáo tài chính. Những nội dung kế toán không hướng dẫn trong Thông tư này thực hiện theo Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC) và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

3. Sở GDCK phải mở sổ kế toán tổng hợp, sổ kế toán chi tiết để phản ánh các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ và lập báo cáo tài chính theo qui định.

II. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Hệ thống tài khoản kế toán áp dụng đối với Sở GDCK thực hiện theo qui định tại Quyết định 15/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Sửa đổi và bổ sung tài khoản kế toán

1.1. Đổi tên Tài khoản 511- “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu hoạt động nghiệp vụ”

Tài khoản 511 có 5 TK cấp 2:

+ TK 5111 - Thu phí giao dịch chứng khoán;

+ TK 5112 - Thu phí niêm yết;

+ TK 5114 - Thu phí sử dụng thiết bị đầu cuối;

+ TK 5117 - Doanh thu hoạt động cung cấp dịch vụ;

+ TK 5118 - Thu khác về hoạt động nghiệp vụ.

1.2. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ”.

1.3. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động nghiệp vụ”.

Tài khoản 631 có 5 TK cấp 2:

+ TK 6311 - Chi phí hoạt động giao dịch chứng khoán;

+ TK 6312 - Chi phí hoạt động niêm yết;

+ TK 6314 - Chi phí cho thuê sử dụng thiết bị đầu cuối;

+ TK 6317 - Chi phí hoạt động cung cấp dịch vụ;

+ TK 6318 - Chi phí hoạt động nghiệp vụ khác.

1.4. Bổ sung 4 TK cấp 2 của Tài khoản 515 – “Doanh thu hoạt động tài chính” như sau:

+ TK 5151 – Thu lãi tiền gửi;

+ TK 5152 – Thu lãi đầu tư, lợi nhuận được chia;

+ TK 5153 – Lãi tỷ giá hối đoái;

+ TK 5158 – Thu khác về hoạt động tài chính.

1.5. Bổ sung 4 TK cấp 2 của Tài khoản 635 – “Chi phí tài chính” như sau:

+ TK 6351 – Trả lãi tiền vay;

+ TK 6352 – Chi phí hoạt động đầu tư;

+ TK 6353 – Lỗ tỷ giá hối đoái;

+ TK 6358 – Chi phí tài chính khác.

2. Bổ sung Tài khoản cấp 1

Bổ sung Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

3. Không dùng một số tài khoản kế toán

3.1. Không dùng các tài khoản trong Bảng cân đối kế toán sau:

+ TK 121 - Đầu tư chứng khoán ngắn hạn;

+ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn;

+ TK 151 - Hàng mua đang đi đường;

+ TK 154 - Chi phí sản xuất, kinh doanh dở dang;

+ TK 155 - Thành phẩm;

+ TK 156 - Hàng hoá;

+ TK 157 - Hàng gửi đi bán;

+ TK 158 - Hàng hóa kho bảo thuế;

+ TK 159 - Dự phòng giảm giá hàng tồn kho;

+ TK 217 - Bất động sản đầu tư

+ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

+ TK 521 - Chiết khấu thương mại;

+ TK 531 - Hàng bán bị trả lại;

+ TK 611 - Mua hàng;

+ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

+ TK 622 - Chi phí nhân công trực tiếp;

+ TK 623 - Chi phí sử dụng máy thi công;

+ TK 627 - Chi phí sản xuất chung;

+ TK 632 - Giá vốn hàng bán;

+ TK 641 - Chi phí bán hàng.

3.2. Không dùng các tài khoản ngoài Bảng Cân đối kế toán sau:

+ TK 002 - Vật tư, hàng hóa nhận giữ hộ, nhận gia công;

+ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

Danh mục Hệ thống tài khoản kế toán áp dụng cho Sở GDCK như sau (Xem Phụ lục số 01).

4. Hướng dẫn một số nội dung kế toán đặc thù của Sở GDCK

4.1. Tài khoản 511 – Doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản doanh thu từ hoạt động nghiệp vụ của Sở GDCK được Nhà nước cho phép.

4.1.1. Hạch toán Tài khoản 511 cần tôn trọng một số quy định sau:

a, Các khoản doanh thu phản ánh vào tài khoản này gồm:

- Các khoản phí:

+ Thu phí giao dịch, phí thành viên, phí quản lý thành viên giao dịch chứng khoán do các thành viên giao dịch chứng khoán nộp;

+ Thu phí niêm yết, phí quản lý niêm yết chứng khoán do tổ chức phát hành chứng khoán được niêm yết tại Sở GDCK nộp;

+ Thu phí sử dụng thiết bị đầu cuối;

+ Thu các khoản phí khác.

- Doanh thu cung cấp dịch vụ, như: dịch vụ thông tin; dịch vụ tổ chức đấu giá,... do người sử dụng dịch vụ của Sở GDCK nộp;

- Thu khác về hoạt động nghiệp vụ.

b, Khi thu tiền, Sở GDCK phải sử dụng biên lai thu phí do Bộ Tài chính phát hành hay do Sở GDCK tự in và sử dụng theo quy định của pháp luật. Biên lai thu phí này phải được đính kèm với Bảng tính phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết chứng khoán,.... Đối với các khoản thu cung cấp dịch vụ do Sở cung cấp cho khách hàng phải sử dụng hóa đơn theo quy định của pháp luật.

c, Tài khoản 511- “Doanh thu hoạt động nghiệp vụ” phản ánh số phí Sở GDCK được thu trong kỳ, doanh thu của các dịch vụ được xác định đã cung cấp trong kỳ không phân biệt đã thu tiền hay sẽ thu tiền.

d, Không hạch toán vào Tài khoản 511 – “Doanh thu hoạt động nghiệp vụ” các khoản doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu hoạt động nghiệp vụ.

đ, Kế toán phải mở sổ chi tiết theo dõi các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK.

4.1.2. Kết cấu và nội dung phản ánh của TK 511 – Doanh thu hoạt động nghiệp vụ

Bên Nợ:

- Phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ;

- Kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 – “Xác định kết quả kinh doanh”.

Bên Có: Phản ánh các khoản doanh thu hoạt động nghiệp vụ phát sinh trong kỳ.

TK 511 không có số dư cuối kỳ.

Tài khoản 511 có 5 tài khoản cấp 2 sau:

+ Tài khoản 5111 – Thu phí giao dịch chứng khoán: Phản ánh các khoản thu về phí giao dịch, phí thành viên đăng ký giao dịch chứng khoán và phí quản lý giao dịch chứng khoán phát sinh trong kỳ;

+ Tài khoản 5112 – Thu phí niêm yết: Phản ánh các khoản thu phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán của các thành viên đăng ký niêm yết chứng khoán tại Sở GDCK phát sinh trong kỳ;

+ Tài khoản 5114 – Thu phí sử dụng thiết bị đầu cuối: Phản ánh các khoản thu phí các tổ chức sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5117 – Doanh thu hoạt động cung cấp dịch vụ: Phản ánh các khoản doanh thu hoạt động cung cấp thông tin, dịch vụ tổ chức đấu thầu,... phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5118 – Thu khác về hoạt động nghiệp vụ: Phản ánh các khoản thu hoạt động nghiệp vụ chưa được phản ánh vào các TK 5111, 5112, 5114 và 5117.

4.1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản thu phí thành viên, phí giao dịch chứng khoán, phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán,...ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng; hoặc

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ.

- Khi xác định các khoản doanh thu cung cấp dịch vụ đấu thầu, đấu giá, cung cấp thông tin,… ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 3331 – Thuế GTGT (33311).

- Khi cho thuê hoạt động TSCĐ, kế toán phản ánh khoản thu cho thuê theo quy định tại nghiệp vụ 7, 8, 9 của TK 511 – “Doanh thu bán hàng và cung cấp dịch vụ” (Quyết định 15/2006/QĐ-BTC).

- Cuối kỳ kế toán, kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh trong kỳ trừ vào doanh thu hoạt động nghiệp vụ thực tế trong kỳ để xác định doanh thu hoạt động nghiệp vụ thuần, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

- Cuối kỳ kế toán, kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 911 – Xác định kết quả kinh doanh.

4.2. Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ như: Giảm phí giao dịch chứng khoán, phí niêm yết, giảm giá các dịch vụ đã cung cấp.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ doanh thu hoạt động nghiệp vụ do việc chấp thuận giảm giá sau khi đã phát hành hóa đơn, biên lai (giảm giá ngoài hóa đơn) mà Sở GDCK đã cung cấp cho khách hàng.

Không phản ánh vào tài khoản này các khoản chiết khấu thanh toán mà Sở GDCK đã thực hiện cho khách hàng.

4.2.1 Kết cấu và nội dung phản ánh của Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Bên Nợ:

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh

Bên Có:

Kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ vào TK 511 - Doanh thu hoạt động nghiệp vụ

Tài khoản 532 không có số dư cuối kỳ.

4.2.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản giảm trừ doanh thu hoạt động nghiệp vụ, ghi:

Nợ TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Có các TK 111, 112, 131,…

- Cuối kỳ kết chuyển các khoản giảm trừ vào tài khoản doanh thu hoạt động nghiệp vụ trong kỳ, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

4.3. Tài khoản 631 - Chi phí hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh chi phí thực tế phát sinh của hoạt động nghiệp vụ trong một kỳ hoạt động của đơn vị.

4.3.1. Hạch toán Tài khoản 631 cần tôn trọng một số quy định sau:

a, Chỉ phản ánh vào tài khoản này các chi phí thực tế đã phát sinh có liên quan trực tiếp đến hoạt động nghiệp vụ của Sở GDCK theo chế độ quy định trong một kỳ kế toán.

b, Chi phí hoạt động nghiệp vụ được xác định gồm các loại sau:

- Chi phí hoạt động nghiệp vụ: Là các chi phí giao dịch chứng khoán, chi phí hoạt động niêm yết, chi phí phục vụ hoạt động cung cấp thông tin, chi phí tư vấn, cho thuê tài sản, thiết bị;

- Chi phí khác cho hoạt động nghiệp vụ là các khoản chi phí trực tiếp cho hoạt động Sở GDCK không thuộc các khoản chi trên.

c, Không được hạch toán vào Tài khoản 631- "Chi phí hoạt động nghiệp vụ" các khoản chi sau:

- Chi phí tài chính như: chi phí hoạt động đầu tư, chi lãi tiền vay, lỗ tỷ giá hối đoái,....

- Chi phí khác như: chi thanh lý, nhượng bán tài sản cố định, các khoản bị phạt, bị bồi thường,...

- Chi phí quản lý doanh nghiệp của Sở GDCK như: chi lương và các khoản trích theo lương của cán bộ quản lý Sở GDCK như Ban giám đốc; phòng kế toán, tài chính; chi hội nghị, công tác phí, tiếp khách, chi kiểm toán, chi phí dịch vụ mua ngoài, chi nộp phí giám sát cho Uỷ ban chứng khoán Nhà nước, chi trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch chứng khoán, ...

- Chi các khoản tổn thất tài sản sau khi đã được bù đắp bằng các nguồn theo chế độ;

- Các khoản thiệt hại đã được Chính phủ hỗ trợ, cơ quan bảo hiểm hoặc bên gây thiệt hại bồi thường;

- Các khoản phạt tiền mà tập thể, cá nhân phải nộp;

- Các khoản chi về đầu tư xây dựng cơ bản, chi trợ cấp khó khăn cho người lao động, chi ủng hộ tổ chức cá nhân khác;

- Các khoản chi thuộc nguồn khác đài thọ, như: Chi khen thưởng, phúc lợi, chi trợ cấp khó khăn thường xuyên, đột xuất,…

d, Kế toán phải mở sổ chi tiết theo dõi cho từng nội dung chi phí hoạt động nghiệp vụ.

đ, Cuối kỳ kết chuyển toàn bộ chi phí nghiệp vụ phát sinh trong kỳ vào Tài khoản 911- "Xác định kết quả kinh doanh".

Tài khoản 631 không có số dư cuối kỳ.

4.3.2. Kết cấu và nội dung phản ánh của Tài khoản 631 – Chi phí hoạt động nghiệp vụ

Bên Nợ: Chi phí hoạt động nghiệp vụ phát sinh trong kỳ, gồm:

- Chi phí hoạt động giao dịch chứng khoán;

- Chi phí hoạt động niêm yết;

- Chi phí cho thuê sử dụng thiết bị đầu cuối;

- Chi phí cung cấp dịch vụ;

- Chi phí hoạt động nghiệp vụ khác.

Bên Có: Kết chuyển số chi phí hoạt động nghiệp vụ thực tế phát sinh trong kỳ vào Tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 có 5 tài khoản cấp 2:

- Tài khoản 6311 – Chi phí hoạt động giao dịch chứng khoán: Phản ánh số chi phí phát sinh trong kỳ của hoạt động giao dịch chứng khoán, như: Chi phí nhân công phục vụ trực tiếp cho hoạt động giao dịch chứng khoán, chi phí nguyên vật liệu, chi phí khấu hao tài sản phục vụ trực tiếp cho hoạt động giao dịch chứng khoán,...;

- Tài khoản 6312 – Chi phí hoạt động niêm yết: Phản ánh các chi phí phát sinh trong quá trình thực hiện niêm yết, quản lý niêm yết cho các tổ chức tham gia niêm yết tại Sở GDCK.

- Tài khoản 6314 – Chi phí cho thuê sử dụng thiết bị đầu cuối: Phản ánh các chi phí phải trả cho hoạt động cho thuê sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán của Sở GDCK;

- Tài khoản 6317- Chi phí hoạt động cung cấp dịch vụ: Phản ánh các chi phí hoạt động cung cấp dịch vụ phát sinh trong kỳ;

- Tài khoản 6318 – Chi phí hoạt động nghiệp vụ khác: Phản ánh số chi phí phát sinh liên quan trực tiếp đến hoạt động nghiệp vụ mà chưa được phản ánh ở các tài khoản: 6311, 6312, 6314, và 6317, như: chi phí khấu hao TSCĐ cho thuê hoạt động.

4.3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi xuất quỹ tiền mặt, tiền gửi Ngân hàng chi trả sửa chữa, bảo dưỡng tài sản, chi phục vụ cho thuê thiết bị đầu cuối, thiết bị khác phục vụ trực tiếp cho hoạt động GDCK, niêm yết chứng khoán,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

- Khi phát sinh các chi phí quảng cáo, tuyên truyền, đào tạo cán bộ, thuê chuyên gia, môi giới tiếp thị, chi thuê đường truyền, chi tiền điện, tiền nước, chi phí dịch vụ mua ngoài phục vụ trực tiếp cho hoạt động nghiệp vụ,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 111, 112,...

Có TK 331 – Phải trả cho người bán.

- Khi xuất kho nguyên vật liệu sử dụng cho các hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 152 – Nguyên liệu, vật liệu.

- Định kỳ tính, trích khấu hao thiết bị đầu cuối và TSCĐ phục vụ trực tiếp cho hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 214 – Hao mòn TSCĐ.

- Khi xuất kho công cụ, dụng cụ sử dụng trực tiếp cho các hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán:

+ Nếu công cụ dụng cụ xuất sử dụng tính vào chi phí hoạt động nghiệp vụ 1 lần, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 153 – Công cụ, dụng cụ.

+ Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ hoạt động nghiệp vụ:

- Khi xuất kho, ghi:

Nợ các TK 142, 242

Có TK 153 – Công cụ, dụng cụ.

- Khi phân bổ, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 142, 242.

- Chi phí tiền lương, chi bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên tham gia trực tiếp hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 334, 338.

- Cuối kỳ, kế toán xác định những chi phí hoạt động nghiệp vụ phát sinh kỳ này được kết chuyển vào TK 911 để xác định kết quả hoạt động trong kỳ, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 631 – Chi phí hoạt động nghiệp vụ.

4.4. Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Tài khoản này dùng để trích lập, sử dụng quỹ bồi thường thiệt hại cho các thành viên giao dịch.

Quỹ bồi thường thiệt hại cho các thành viên giao dịch được trích lập hàng năm tính vào chi phí quản lý dùng để bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch. Trong năm tài chính nếu không sử dụng hết quỹ, Sở GDCK được chuyển sang năm sau để sử dụng tiếp.

Về nguyên tắc, cuối mỗi năm tài chính khi khóa sổ kế toán, Sở GDCK phải tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch theo quy định của pháp luật hiện hành.

4.4.1 Kết cấu và nội dung phản ánh của Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Bên Nợ: Quỹ bồi thường thiệt hại cho các thành viên giao dịch giảm do chi bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch.

Bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch tăng do trích lập hàng năm.

Số dư bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch hiện có cuối kỳ.

4.4.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi tạm trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, căn cứ doanh thu phí và tỷ lệ (%) được trích quỹ theo quy định, Sở GDCK tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Cuối kỳ kế toán năm căn cứ doanh thu phí của kỳ kế toán, tỷ lệ (%) được trích quĩ theo quy định và số dư của Quỹ bồi thường thiệt hại cho các thành viên giao dịch, kế toán tính, xác định số phải trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Khi phát sinh các khoản thiệt hại phải bồi thường cho các thành viên giao dịch, căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Có các TK 111,112,...

4.5. Hạch toán nộp phí giám sát cho Uỷ ban Chứng khoán Nhà nước

Định kỳ, kế toán căn cứ trên tổng doanh thu phí và tỷ lệ (%) quy định kế toán xác định số phí giám sát phải nộp cho Uỷ ban chứng khoán nhà nước, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 338,...

III. BÁO CÁO TÀI CHÍNH

1. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1.1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Sở GDCK bao gồm 4 biểu báo cáo

sau:

- Bảng cân đối kế toán: Mẫu số B 01 - SGD

- Báo cáo kết quả hoạt động kinh doanh: Mẫu số B 02 - SGD

- Báo cáo lưu chuyển tiền tệ: Mẫu số B 03 - SGD

- Bản thuyết minh báo cáo tài chính: Mẫu số B 09 - SGD

1.2. Báo cáo tài chính giữa niên độ

Sở GDCK phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ): Mẫu số B 01a - SGD

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ): Mẫu số B 02a - SGD

- Báo cáo lưu chuyển tiền tệ giữa niên độ

(dạng đầy đủ): Mẫu số B 03a - SGD

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a - SGD

2. Mẫu báo cáo tài chính áp dụng cho Sở GDCK như sau:

2.1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2.2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ): Bốn mẫu BCTC giữa niên độ (dạng đầy đủ) áp dụng cho Sở GDCK giống như mẫu BCTC giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng BCTC giữa niên độ giống như BCTC năm ban hành tại Thông tư này.

3. Nội dung và phương pháp lập báo cáo tài chính năm

3.1. Bảng Cân đối kế toán (Mẫu số B 01 - SGD)

3.1.1. Mục đích của Bảng cân đối kế toán

Bảng cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của Sở GDCK tại một thời điểm nhất định.

Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của Sở GDCK theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của Sở GDCK.

3.1.2. Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực kế toán số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng tới trở lên kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

3.1.3. Cơ sở lập Bảng cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng cân đối kế toán năm trước.

3.1.4. Nội dung và phương pháp lập các chỉ tiêu trong Bảng cân đối kế toán

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này là số hiệu các chỉ tiêu trong Bản thuyết minh báo cáo tài chính năm thể hiện số liệu chi tiết của các chỉ tiêu này trong Bảng cân đối kế toán.

- Số liệu ghi vào cột 5 “ Số đầu năm” của báo cáo này năm nay được căn cứ vào

số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Số liệu ghi vào cột 4 “ Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Phần: TÀI SẢN

TÀI SẢN NGẮN HẠN (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm của Sở GDCK có đến thời điểm báo cáo, gồm: Tiền, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

Tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của Sở GDCK tại thời điểm báo cáo, gồm: tiền mặt tại quỹ của Sở GDCK, tiền gửi ngân hàng, tiền đang chuyển. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các Tài khoản 111 “Tiền mặt”, 112 “Tiền gửi Ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm. Số liệu ghi vào chỉ tiêu này được căn cứ vào số dư Nợ TK 128 “Đầu tư ngắn hạn khác”.

Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng, khoản trả trước cho người bán và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi). Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 135 + Mã số 139.

Phải thu khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131, chi tiết các khoản phải thu khách hàng ngắn hạn.

Trả trước cho người bán (Mã số 132)

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận sản phẩm, hàng hóa, dịch vụ, TSCĐ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331, chi tiết các khoản trả trước cho người bán ngắn hạn.

Phải thu nội bộ ngắn hạn (Mã số 133)

Phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có thời hạn thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ ngắn hạn” là số dư Nợ chi tiết của TK 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368 chi tiết các khoản phải thu nội bộ ngắn hạn.

Các khoản phải thu khác (Mã số 135)

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản: TK1388, TK 334, TK 338 trên sổ kế toán chi tiết các TK 1388, 334, 338, chi tiết các khoản phải thu ngắn hạn.

Dự phòng phải thu ngắn hạn khó đòi (Mã số 139)

Chỉ tiêu này phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu ngắn hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi” trên sổ kế toán chi tiết TK 139, chi tiết các khoản dự phòng phải thu ngắn hạn khó đòi.

Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái .

Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo. Mã số 150 = Mã số 151 + Mã số 152 + Mã số 154 + Mã số 158.

Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí hoạt động của năm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ của Tài khoản 142 “Chi phí trả trước ngắn hạn” trên Sổ Cái .

Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái .

Thuế và các khoản khác phải thu nhà nước (Mã số 154)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, bao gồm: số tiền tạm ứng cho công nhân viên chưa thanh toán, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, tài sản thiếu chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ các Tài khoản 1381 “Tài sản thiếu chờ xử lý”, Tài khoản 141 “Tạm ứng”, Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái .

TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn phản ánh tổng giá trị các khoản tài sản dài hạn có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, các khoản đầu tư dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 250 + Mã số 260.

Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213+ Mã số 218 + Mã số 219.

Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng” căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

Vốn kinh doanh ở đơn vị trực thuộc (Mã số 212)

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng cân đối kế toán của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vèn ®Çu t cña chñ së h÷u” (Mã số 411) trên Bảng cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ kế toán chi tiết TK 136.

Phải thu dài hạn nội bộ (Mã số 213)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm hoặc hơn một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn nội bộ” là chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368, chi tiết các khoản phải thu nội bộ dài hạn.

Phải thu dài hạn khác (Mã số 218)

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” là số dư Nợ chi tiết của các Tài khoản 138, 331, 338 (chi tiết các khoản phải thu dài hạn khác) trên sổ kế toán chi tiết các TK 1388, 331, 338.

Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh các khoản dự phòng phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu dài hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi”, chi tiết dự phòng phải thu dài hạn khó đòi trên sổ kế toán chi tiết TK 139.

Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí xây dựng cơ bản dở dang hiện có tại thời điểm báo cáo. Mã số 220 = Mã số 221+ Mã số 224 + Mã số 227+ Mã số 230.

Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo. Mã số 221 = Mã số 222 + Mã số 223.

Nguyên giá (Mã số 222):

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 223):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ kế toán chi tiết TK 2141.

Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Mã số 224 = Mã số 225 + Mã số 226.

Nguyên giá (Mã số 225):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 226):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ kế toán chi tiết TK 2142.

Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo. Mã số 227 = Mã số 228 + Mã số 229.

Nguyên giá (Mã số 228):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 229):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ kế toán chi tiết TK 2143.

Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái .

Đầu tư dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư dài hạn tại thời điểm báo cáo như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, vốn góp liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 258 + Mã số 259.

Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con” trên Sổ Cái.

Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là số dư Nợ của các Tài khoản 222 “Vốn góp liên doanh” và Tài khoản 223 “Đầu tư vào công ty liên kết”, trên Sổ Cái .

Đầu tư dài hạn khác (Mã số 258)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà Sở GDCK nắm giữ dưới 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm. Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ Tài khoản 228 “Đầu tư dài hạn khác”, trên Sổ Cái.

Dự phòng giảm giá đầu tư tài chính dài hạn (Mã số 259)

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư tài chính dài hạn” là số dư Có của TK 229 “Dự phòng giảm giá đầu tư tài chính dài hạn” trên Sổ Cái.

Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động trong kỳ, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn, và tài sản dài hạn khác tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268.

Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này dùng để phản ánh chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động đến cuối kỳ báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước dài hạn” được căn cứ vào số dư Nợ Tài khoản 242 “Chi phí trả trước dài hạn”, trên sổ Cái .

Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này dùng để phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại” trên Sổ Cái .

Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này dùng để phản ánh các khoản tiền Sở GDCK đem ký quỹ, ký cược dài hạn và giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên. Số liệu để ghi vào chỉ tiêu “Tài sản dài hạn khác” được căn cứ vào tổng số dư Nợ Tài khoản 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên Sổ Cái .

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản hiện có của Sở GDCK tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần: NGUỒN VỐN

NỢ PHẢI TRẢ (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn. Mã số 300 = Mã số 310 + Mã số 330.

Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm, bao gồm: các khoản vay ngắn hạn, phải trả người bán và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn ... tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 319 + Mã số 320.

Vay và nợ ngắn hạn (Mã số 311)

Phản ánh tổng giá trị các khoản Sở GDCK đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác và các khoản nợ ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ ngắn hạn” là số dư Có của các Tài khoản 311 “Vay ngắn hạn” và Tài khoản 315 “Nợ dài hạn đến hạn trả” trên Sổ Cái .

Phải trả người bán (Mã số 312)

Phản ánh số tiền phải trả cho người bán có thời hạn thanh toán dưới một năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người bán” là tổng số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán” được phân loại là ngắn hạn mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

Người mua trả tiền trước (Mã số 313)

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua tài sản, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu chưa thực hiện” trên Sổ kế toán chi tiết TK 3387.

Thuế và các khoản phải nộp Nhà nước (Mã số 314)

Phản ánh tổng số các khoản Sở GDCK phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ kế toán chi tiết TK 333.

Phải trả người lao động (Mã số 315)

Phản ánh các khoản Sở GDCK phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người lao động” là số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động” trên Sổ kế toán chi tiết TK 334 (Chi tiết các khoản còn phải trả người lao động).

Chi phí phải trả (Mã số 316)

Phản ánh giá trị các khoản đã tính trước vào chi phí hoạt động nhưng chưa thực chi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái .

Phải trả nội bộ (Mã số 317)

Phản ánh các khoản phải trả nội bộ ngắn hạn giữa đơn vị cấp trên và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong doanh nghiệp. Khi lập Bảng cân đối kế toán toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng cân đối kế toán của đơn vị cấp trên và các đơn vị trực thuộc. Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ” là số dư Có chi tiết của Tài khoản 336 “Phải trả nội bộ” trên Sổ chi tiết TK 336 (Chi tiết phải trả nội bộ ngắn hạn).

Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên, như: giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH,… Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp ngắn hạn khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, trên Sổ kế toán chi tiết của các TK: 338, 138 (Không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

Dự phòng phải trả ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh khoản dự phòng phải trả ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả ngắn hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (chi tiết các khoản dự phòng cho các khoản phải trả ngắn hạn).

Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của Sở GDCK bao gồm những khoản nợ có thời hạn thanh toán trên một năm, khoản phải trả người bán, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả, dự phòng trợ cấp mất việc làm, dự phòng phải trả dài hạn, quỹ bồi thường thiệt hại cho các thành viên giao dịch tại thời điểm báo cáo. Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 338.

Phải trả dài hạn người bán (Mã số 331)

Chỉ tiêu này phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” là số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

Phải trả dài hạn nội bộ (Mã số 332)

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản đã vay của đơn vị cấp trên và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn nội bộ” căn cứ vào chi tiết số dư Có Tài khoản 336 “Phải trả nội bộ” trên sổ kế toán chi tiết TK 336 (Chi tiết các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn).

Phải trả dài hạn khác (Mã số 333 )

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn khác như: Doanh thu chưa thực hiện, số tiền Sở GDCK nhận ký quỹ, ký cược dài hạn của đơn vị khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn khác” là tổng số dư Có chi tiết của Tài khoản 338 “Phải trả, phải nộp khác” và Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ kế toán chi tiết Tài khoản 344 và sổ kế toán chi tiết TK 338 (chi tiết phải trả dài hạn).

Vay và nợ dài hạn (Mã số 334)

Chỉ tiêu này phản ánh các khoản Sở GDCK vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác, các khoản nợ dài hạn của Sở GDCK như số tiền phải trả về tài sản cố định thuê tài chính,... tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các Tài khoản 341 “Vay dài hạn”, Tài khoản 342 “Nợ dài hạn”.

Thuế thu nhập hoãn lại phải trả (Mã số 335)

Chỉ tiêu này phản ánh số thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế thu nhập hoãn lại phải trả” là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả” trên Sổ Cái .

Dự phòng trợ cấp mất việc làm (Mã số 336)

Chỉ tiêu này phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 351 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

Dự phòng phải trả dài hạn (Mã số 337)

Chỉ tiêu này phản ánh trị giá khoản dự phòng phải trả dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả dài hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (Chi tiết các khoản dự phòng phải trả dài hạn).

Quỹ bồi thường thiệt hại cho các thành viên giao dịch (Mã số 338)

Chỉ tiêu này phản ánh Quỹ bồi thường thiệt hại cho các thành viên giao dịch chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” là số dư Có Tài khoản 359 “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” trên Sổ Cái.

VỐN CHỦ SỞ HỮU (Mã số 400 = Mã số 410+ MÃ số 430)

Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411 + Mã số 413 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420 + Mã số 421.

Vốn đầu tư của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào Sở GDCK, ... Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư Có của Tài khoản 4111 “Vốn đầu tư của chủ sở hữu” trên Sổ kế toán chi tiết TK 4111.

Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vốn khác của chủ sở hữu” là số dư Có Tài khoản 4118 “Vốn khác” trên Sổ kế toán chi tiết TK 4118.

Chênh lệch đánh giá lại tài sản (Mã số 415)

Chỉ tiêu này phản ánh chênh lệch do đánh giá lại tài sản chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái . Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chênh lệch tỷ giá hối đoái (Mã số 416)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá hối đoái” trên Sổ Cái . Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Quỹ đầu tư phát triển (Mã số 417)

Chỉ tiêu này phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Quỹ đầu tư phát triển” trên Sổ Cái.

Quỹ dự phòng tài chính (Mã số 418)

Chỉ tiêu này phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái.

Quỹ khác thuộc vốn chủ sở hữu (Mã số 419)

Chỉ tiêu này phản ánh các quỹ khác thuộc vốn chủ sở hữu chưa được phản ánh trong các chỉ tiêu trên, tại thời điểm báo cáo. Số liệu để chi vào chỉ tiêu “Quỹ khác thuộc vốn chủ sở hữu” là số dư Có Tài khoản 418 “Các Quỹ khác thuộc vốn chủ sở hữu” trên Sổ Cái.

Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái . Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn vốn đầu tư xây dựng cơ bản (Mã số 421)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn vốn đầu tư xây dựng cơ bản” là số dư Có của Tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản” trên Sổ Cái.

Nguồn kinh phí và quỹ khác (Mã số 430)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp, dự án được cấp để chi tiêu cho hoạt động sự nghiệp, dự án sau khi trừ đi các khoản chi sự nghiệp, dự án; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo. Mã số 430 = Mã số 431 + Mã số 432 + Mã số 433.

Quỹ khen thưởng, phúc lợi (Mã số 431)

Chỉ tiêu này phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

Nguồn kinh phí (Mã số 432)

Chỉ tiêu này phản ánh nguồn kinh phí sự nghiệp, dự án được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp, dự án lớn hơn nguồn kinh phí sự nghiệp, dự án. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” là số chênh lệch giữa số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” với số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái . Trường hợp số dư Nợ TK 161 “Chi sự nghiệp” lớn hơn số dư Có TK 461“Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn kinh phí đã hình thành TSCĐ (Mã số 433): Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái.

TỔNG CỘNG NGUỒN VỐN (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của Sở GDCK tại thời điểm báo cáo. Mã số 440 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản”

(Mã số 270)

=

Chỉ tiêu “Tổng cộng Nguồn vốn”

(Mã số 440)

3.1.5. Nội dung và phương pháp lập các chỉ tiêu ngoài Bảng cân đối kế toán:

Các chỉ tiêu ngoài Bảng cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của Sở GDCK nhưng Sở GDCK đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng cân đối kế toán.

- Tài sản cố định thuê ngoài

Phản ánh giá trị các tài sản cố định Sở GDCK thuê của các đơn vị, cá nhân khác để sử dụng cho hoạt động của Sở GDCK, không phải dưới hình thức thuê tài chính. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản cố định thuê ngoài” trên Sổ Cái .

- Nợ khó đòi đã xử lý

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, Sở GDCK đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái .

- Ngoại tệ các loại

Phản ánh giá trị các loại ngoại tệ Sở GDCK hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, EURO,... mỗi loại nguyên tệ ghi một dòng. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

- Dự toán chi sự nghiệp, dự án

Phản ánh số dự toán chi sự nghiệp, dự án được cơ quan có thẩm quyền giao và việc rút dự toán chi sự nghiệp, dự án ra sử dụng. Số liệu ghi vào chỉ tiêu này lấy từ số dư Nợ Tài khoản 008 “Dự toán chi sự nghiệp, dự án” trên Sổ Cái.

3.2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-SGD)

3.2.1. Nội dung và kết cấu báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của Sở GDCK, bao gồm kết quả hoạt động nghiệp vụ và kết quả khác.

Báo cáo gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

3.2.2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3.2.3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

- Số liệu ghi vào cột 5 “Năm trước” của báo cáo kỳ này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Doanh thu hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng số thu từ hoạt động nghiệp vụ trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu hoạt động nghiệp vụ” trong năm báo cáo trên sổ Cái.

- Thu phí giao dịch chứng khoán (Mã số 02): Chỉ tiêu này phản ánh số thu phí thành viên đăng ký GDCK và phí GDCK từ hoạt động giao dịch cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5111 “Thu phí giao dịch chứng khoán” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí niêm yết (Mã số 03): Chỉ tiêu này phản ánh số thu phí niêm yết, phí quản lý niêm yết chứng khoán trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5112 “Thu phí niêm yết” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí sử dụng thiết bị đầu cuối (Mã số 05): Chỉ tiêu này phản ánh số thu phí sử dụng thiết bị đầu cuối trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5114 “Thu phí sử dụng thiết bị đầu cuối” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Doanh thu hoạt động cung cấp dịch vụ (Mã số 05): Chỉ tiêu này phản ánh các khoản doanh thu từ hoạt động cung cấp dịch vụ trong năm báo cáo của Sở GDCK như dịch vụ cung cấp thông tin, dịch vụ tổ chức đấu thầu,... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5117 “Doanh thu hoạt động cung cấp dịch vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu khác về hoạt động nghiệp vụ (Mã số 07): Chỉ tiêu này phản ánh các khoản thu khác từ hoạt động nghiệp vụ ngoài các khoản thu đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5118 “Thu khác về hoạt động nghiệp vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ (Mã số 08)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng thu hoạt động nghiệp vụ trong năm. Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ TK 511 “Doanh thu hoạt động nghiệp vụ” đối ứng với bên Có TK 532 “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ” trong kỳ báo cáo trên sổ Cái.

Doanh thu thuần về hoạt động nghiệp vụ (Mã số 09)

Chỉ tiêu này phản ánh số doanh thu hoạt động nghiệp vụ đã trừ các khoản giảm trừ doanh thu hoạt động nghiệp vụ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của Sở GDCK. Mã số 09 = Mã số 01 - Mã số 08.

Chi phí hoạt động nghiệp vụ (Mã số 10)

Chỉ tiêu này phản ánh tổng chi phí cho các hoạt động nghiệp vụ trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 631 “Chi phí hoạt động nghiệp vụ” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ Cái.

- Chi phí hoạt động giao dịch chứng khoán (Mã số 11): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan đến hoạt động phục vụ giao dịch chứng khoán trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6311 “Chi phí hoạt động giao dịch chứng khoán” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động niêm yết (Mã số 12): Chỉ tiêu này phản ánh các khoản chi phí phát sinh trong kỳ báo cáo liên quan trực tiếp đến hoạt động phục vụ niêm yết của Sở GDCK cho các tổ chức niêm yết trên Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6312 “Chi phí hoạt động niêm yết” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí cho thuê sử dụng thiết bị đầu cuối (Mã số 14): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cho thuê thiết bị đầu cuối trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6314 “Chi phí cho thuê sử dụng thiết bị đầu cuối” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động cung cấp dịch vụ (Mã số 15): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cung cấp dịch vụ trong kỳ báo cáo của Sở GDCK như dịch vụ cung cấp thông tin về thị trường chứng khoán cho các tổ chức, cá nhân, chi phí đấu thầu trái phiếu,.... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6317 “Chi phí hoạt động cung cấp dịch vụ” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động nghiệp vụ khác (Mã số 16): Chỉ tiêu này phản ánh các khoản chi phí trực tiếp cho hoạt động nghiệp vụ khác ngoài các hoạt động đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6318 “Chi phí hoạt động nghiệp vụ khác” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

Lợi nhuận gộp về hoạt động nghiệp vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về hoạt động nghiệp vụ với chi phí hoạt động nghiệp vụ phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 09 - Mã số 10.

Doanh thu hoạt động tài chính (Mã số 21)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của Sở GDCK gồm lãi từ tiền gửi, lãi từ hoạt động đầu tư, lãi tỷ giá hối đoái,... . Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí tài chính (Mã số 22)

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí hoạt động đầu tư, lỗ tỷ giá hối đoái,... phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí lãi vay (Mã số 23)

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Sổ kế toán chi tiết Tài khoản 635.

Chi phí quản lý doanh nghiệp (Mã số 24)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của Sở GDCK trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về hoạt động nghiệp vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính và chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 30 = Mã số 20 + (Mã số 21 - Mã số 22) - Mã số 24.

Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác phát sinh trong kỳ báo cáo. Mã số 40 = Mã số 31 - Mã số 32.

Tổng lợi nhuận kÕ to¸n trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của Sở GDCK trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Chi phÝ thuÕ thu nh©p doanh nghiÖp hiÖn hµnh (M· sè 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211.

Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)) trên sổ kế toán chi tiết TK 8212.

Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của Sở GDCK (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52).

Lãi cơ bản trên cổ phiếu (Mã số 70)

Chỉ tiêu được hướng dẫn cách tính toán theo Thông tư số 21/2006/TT-BTC ngày 20/3/2006 Hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu”.

3.3 Báo cáo lưu chuyển tiền tệ (Mẫu số B03-SGD)

3.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

- Việc lập và trình bày Báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

- Sở GDCK phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực kế toán "Báo cáo lưu chuyển tiền tệ".

Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính như hoạt động giao dịch chứng khoán, hoạt động niêm yết, giám sát, cung cấp thông tin, cho thuê sử dụng tài sản, thiết bị và hoạt động nghiệp vụ khác…

Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản cố định, mua và thu hồi trái phiếu, công trái hoặc đầu tư và thu hồi các khoản đầu tư vào đơn vị khác.

Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của Sở GDCK như tiền thu từ phát hành cổ phiếu, tiền nhận vốn của Nhà nước, tiền chi trả vốn cho Nhà nước, tiền mua lại cổ phiếu đã phát hành của đơn vị, tiền đi vay, tiền trả nợ gốc tiền vay và tiền trả cổ tức.

- Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

Thu tiền và chi trả tiền hộ khách hàng

Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

- Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

- Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

Việc chuyển nợ thành vốn chủ sở hữu.

- Các khoản mục tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

- Sở GDCK phải trình bày giá trị và lý do của các khoản tiền có số dư cuối kỳ lớn do Sở GDCK nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà Sở GDCK phải thực hiện.

3.3.2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác.

3.3.3. Phương pháp lập Báo cáo lưu chuyển tiền tệ năm

a) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Nguyên tắc lập: Các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ các hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (Tổng giá thanh toán) trong kỳ phát sinh từ doanh thu hoạt động nghiệp vụ như thu phí giao dịch chứng khoán, thu phí niêm yết, thu dịch vụ cung cấp thông tin, thu cho thuê sử dụng thiết bị và thu hoạt động nghiệp vụ khác. Chỉ tiêu này bao gồm cả số tiền đã thu từ các khoản nợ phải thu liên quan đến doanh thu hoạt động nghiệp vụ phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của khác hàng trong kỳ này cho các hoạt động nghiệp vụ sẽ được cung cấp trong các kỳ sau. Sở GDCK không phản ánh vào chỉ tiêu này các khoản thu được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền từ hoạt động nghiệp vụ).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải thu khách hàng với công nợ phải trả người bán thì số tiền đã thanh toán bù trừ này cũng được tính vào chỉ tiêu tiền thu từ hoạt động nghiệp vụ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua.

Tiền chi trả cho người cung cấp hàng hoá và dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả trong kỳ cho người cung cấp hàng hoá, dịch vụ kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (Phần chi tiền trả cho người cung cấp hàng hoá, dịch vụ) sau khi đối chiếu với sổ kế toán tài khoản “Phải trả cho người bán” (Phần đã trả bằng tiền).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải trả người bán với phải thu của khách hàng thì số tiền bù trừ trong kỳ được tính vào số tiền đã trả cho người cung cấp hàng hoá dịch vụ trong kỳ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua sau khi đã đối chiếu với Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp hàng hoá dịch vụ không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã thanh toán trực tiếp cho người cung cấp đó cũng được tính vào tiền đã trả cho người cung cấp hàng hoá dịch vụ. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần đã thanh toán từ tiền vay sau khi đã đối chiếu với Tài khoản “Vay ngắn hạn”, “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp.

Các khoản tiền vay để thanh toán trực tiếp cho người cung cấp tài sản cố định và các khoản đầu tư dài hạn khác không được tính vào chỉ tiêu này.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do Sở GDCK đã thanh toán hoặc tạm ứng cho người lao động.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (Phần chi tiền trả cho người lao động) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả người lao động" - phần đã trả bằng tiền trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả lãi vay (Mã số 04):

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi trả lãi tiền vay sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả", Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí trả trước ngắn hạn”, Tài khoản “Chi phí trả trước dài hạn”.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi nộp thuế TNDN (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi tiền nộp thuế TNDN sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" phần thuế TNDN đã nộp trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền cho thuê hoạt động TSCĐ, tiền bồi thường, tiền phạt, tiền thưởng thu được và các khoản tiền thu khác...); Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của Sở GDCK…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: tiền chi cho thuê TSCĐ, tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp từ quỹ dự phòng trợ cấp mất việc làm; Tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; Tiền chi trực tiếp từ nguồn kinh phí sự nghiệp, kinh phí dự án,…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp", “Quỹ dự phòng trợ cấp mất việc làm”, “Dự phòng phải trả” và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

b) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

- Các luồng tiền phát sinh từ việc đầu tư góp vốn và thu hồi các khoản đầu tư góp vốn vào đơn vị khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Phương pháp lập các chỉ tiêu cụ thể

Tiền chi mua sắm, xây dựng TSCĐ (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (Phần chi tiền mua sắm, xây dựng TSCĐ) sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", “Phải trả cho người bán” trong kỳ báo cáo.

Nếu trong kỳ đơn vị đã thanh toán cho việc mua sắm, xây dựng TSCĐ ( bao gồm cả việc thanh toán cho các khoản nợ phải trả người bán và ứng trước cho người bán từ việc mua sắm, xây dựng TSCĐ) dưới hình thức đi vay và trả trực tiếp không qua các tài khoản tiền của đơn vị thì các khoản đã thanh toán trên cũng được tính vào chỉ tiêu này. Số liệu được lấy từ sổ kế toán Tài khoản “Vay ngắn hạn”, “Vay dài hạn”, phần vay thanh toán cho người bán về việc mua sắm, xây dựng TSCĐ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu thanh lý, nhượng bán TSCĐ (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản “Phải thu của khách hàng” (Phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

Tiền mua Trái phiếu, Công trái (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi mua Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết các khoản tiền chi mua trái phiếu, công trái trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi Trái phiếu, Công trái (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết thu hồi Trái phiếu, Công trái.

Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư góp vốn vào đơn vị kinh doanh khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi đầu tư góp vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư góp vốn vào đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác".

Tiền thu lãi và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản lãi tiền gửi ngân hàng, lãi từ Trái phiếu, Công trái, và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính",…

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã số 26 + Mã số 27

c) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

Nguyên tắc lập:

-Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc phát hành cổ phiếu (Số tiền thu theo giá thực tế phát hành), tiền thu do Nhà nước cấp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của đơn vị (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn cho Nhà nước hoặc hoặc mua lại cổ phiếu của Sở GDCK đã phát hành trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu quỹ" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền vay ngắn hạn, dài hạn nhận được (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do Sở GDCK đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng"trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", và các Tài khoản khác có liên quan trong kỳ báo cáo.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã vay để thanh toán trực tiếp cho người cung cấp đó cũng được tính vào chỉ tiêu tiền vay ngắn hạn, dài hạn nhận được. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Vay ngắn hạn” và “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán”.

Tiền chi trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả nợ gốc vay ngắn hạn, vay dài hạn của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền chi trả nợ thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Cổ tức đã trả (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức cho các chủ sở hữu của Sở GDCK trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối", sổ kế toán tài khoản “Phải trả, phải nộp khác" (Chi tiết số tiền đã trả về cổ tức) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36.

d) Tổng hợp các luồng tiền trong kỳ

Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của Sở GDCK trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số dư của chỉ tiêu tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu năm” trên Bảng Cân đối kế toán).

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số dư của tiền cuối kỳ báo cáo, bao gồm “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển” (Mã số 110, cột “Số cuối năm” trên Bảng Cân đối kế toán).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng Cân đối kế toán năm đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

3.4. Thuyết minh báo cáo tài chính (Mẫu số B09-SGD)

3.4.1 Mục đích của Bản thuyết minh báo cáo tài chính:

Bản thuyết minh báo cáo tài chính là một bộ phận hợp thành không thể tách rời của báo cáo tài chính dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể. Bản thuyết minh báo cáo tài chính cũng có thể trình bày những thông tin khác nếu Sở GDCK xét thấy cần thiết cho việc trình bày trung thực, hợp lý báo cáo tài chính.

3.4.2. Nguyên tắc lập và trình bày Bản thuyết minh báo cáo tài chính

- Khi lập báo cáo tài chính năm, Sở GDCK phải lập Bản thuyết minh báo cáo tài chính theo đúng quy định từ đoạn 60 đến đoạn 74 của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Chế độ báo cáo tài chính này.

- Khi lập báo cáo tài chính giữa niên độ Sở GDCK phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

- Bản thuyết minh báo cáo tài chính của Sở GDCK phải trình bày những nội dung dưới đây:

Các thông tin về cơ sở lập và trình bày báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các báo cáo tài chính khác (Các thông tin trọng yếu);

Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của Sở GDCK.

- Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

3.4.3. Cơ sở lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh báo cáo tài chính năm trước;

- Căn cứ vào tình hình thực tế của Sở GDCK và các tài liệu liên quan khác.

3.4.4. Nội dung và phương pháp lập các chỉ tiêu

a, Đặc điểm hoạt động của Sở GDCK

Trong phần này Sở GDCK nêu rõ:

- Hình thức sở hữu vốn: Là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH 1 thành viên.

- Lĩnh vực kinh doanh.

- Ngành nghề kinh doanh: Nêu rõ là tổ chức giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

- Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, ... có ảnh hưởng đến báo cáo tài chính của Sở GDCK.

b, Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

- Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... .

- Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam.

c, Chuẩn mực và Chế độ kế toán áp dụng

- Chế độ kế toán áp dụng: Nêu rõ Sở GDCK áp dụng chế độ kế toán ban hành kèm theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ trưởng Bộ Tài chính.

- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán của Bộ Tài chính và Chế độ kế toán hiện hành mà Sở GDCK đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

- Hình thức kế toán áp dụng: Nêu rõ hình thức kế toán Sở GDCK áp dụng là hình thức kế toán trên máy vi tính....

...

d, Các chính sách kế toán áp dụng

Nguyên tắc ghi nhận các khoản tiền: Nêu rõ các nghiệp vụ kinh tế được ghi nhận và lập báo cáo theo đơn vị tiền tệ sử dụng trong kế toán và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

- Nguyên tắc ghi nhận và khấu hao TSCĐ

Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình: Nêu rõ là ghi nhận theo nguyên giá. Trong Bảng Cân đối kế toán được phản ánh theo 3 chỉ tiêu: Nguyên giá; Hao mòn luỹ kế; Giá trị còn lại.

Nguyên tắc ghi nhận TSCĐ thuê tài chính: Nêu rõ là ghi nhận theo giá thấp hơn giá trị hợp lý của tài sản thuê và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Phương pháp khấu hao TSCĐ: Nêu rõ là áp dụng phương pháp khấu hao đường thẳng hay phương pháp khấu hao theo số dư giảm dần.

- Nguyên tắc ghi nhận các khoản đầu tư:

Khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát: Nêu rõ là các khoản đầu tư này được phản ánh trong báo cáo tài chính riêng của Sở GDCK theo giá gốc.

Các khoản đầu tư dài hạn khác: Nêu rõ là được ghi nhận theo giá gốc.

- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí khác:

Chi phí trả trước: Nêu rõ chi phí trả trước được vốn hoá để phân bổ dần vào chi phí sản xuất, kinh doanh bao gồm những khoản chi phí nào.

Chi phí khác: Nêu rõ các khoản chi phí khác được vốn hoá là những khoản chi phí nào? Ví dụ: Chi phí thành lập Sở GDCK, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của Sở GDCK mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được hoãn lại để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm theo quy định của Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”.

Phương pháp phân bổ chi phí trả trước: Nêu rõ phương pháp phân bổ là phương pháp đường thẳng hay phương pháp khác.

- Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở để xác định giá trị của những khoản chi phí đó.

- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận là thoả mãn hay không thoả mãn các điều kiện quy định trong Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

- Nguyên tắc ghi nhận vốn chủ sở hữu:

Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu:

Vốn đầu tư của chủ sở hữu: Nêu rõ là được ghi nhận theo số vốn thực góp của chủ sở hữu;

Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản: Nêu rõ các khoản chênh lệch đánh giá lại tài sản phản ánh trên Bảng Cân đối kế toán là phát sinh từ việc đánh giá lại tài sản theo Quyết định nào của Nhà nước (vì các Sở GDCK không được tự đánh giá lại tài sản).

Nguyên tắc ghi nhận các khoản chênh lệch tỷ giá hối đoái: Nêu rõ các khoản chênh lệch tỷ giá hối đoái phản ánh trên Bảng Cân đối kế toán là chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại cuối kỳ của các khoản mục tiền tệ có gốc ngoại tệ (lãi hoặc lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Nguyên tắc ghi nhận lợi nhuận chưa phân phối: Nêu rõ lợi nhuận sau thuế chưa phân phối phản ánh trên Bảng Cân đối kế toán là số lợi nhuận (lãi hoặc lỗ) từ các hoạt động của Sở GDCK sau khi trừ (-) chi phí thuế TNDN của năm nay và các khoản điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

- Nguyên tắc và phương pháp ghi nhận doanh thu:

Thu hoạt động nghiệp vụ: Nêu rõ việc ghi nhận các khoản thu hoạt động nghiệp vụ có tuân thủ đầy đủ 04 điều kiện ghi nhận doanh thu cung cấp dịch vụ quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không? Phần công việc đã hoàn thành của dịch vụ cung cấp được xác định theo phương pháp nào (trong ba phương pháp được quy định tại Chuẩn mực kế toán số 14 nói trên).

Doanh thu hoạt động tài chính: Nêu rõ việc ghi nhận doanh thu hoạt động tài chính có tuân thủ đầy đủ 02 điều kiện ghi nhận doanh thu hoạt động tài chính quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không?

- Nguyên tắc và phương pháp ghi nhận chi phí tài chính: Nêu rõ chi phí tài chính được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh là tổng chi phí tài chính phát sinh trong kỳ (không bù trừ với doanh thu hoạt động tài chính).

- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không- bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

- Các nguyên tắc và phương pháp kế toán khác: Nêu rõ các nguyên tắc và phương pháp kế toán khác với mục đích giúp cho người sử dụng hiểu được là báo cáo tài chính của Sở GDCK đã được trình bày trên cơ sở tuân thủ hệ thống chuẩn mực kế toán Việt Nam do Bộ Tài chính ban hành hay không?

đ, Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong Phần V là đơn vị tính được sử dụng trong Bảng Cân đối kế toán. Số liệu ghi vào cột “”Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm trước (Cột “Số đầu năm”) và Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm nay (Cột “Số cuối năm”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp Sở GDCK có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản Thuyết minh báo cáo tài chính.

e, Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong Phần VI là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Báo cáo kết quả hoạt động kinh doanh năm trước (Cột “Năm trước”) và Báo cáo kết quả hoạt động kinh doanh năm nay (Cột “Năm nay”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh báo cáo tài chính.

g, Những thông tin khác

- Trong phần này, Sở GDCK phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu báo cáo tài chính của Sở GDCK đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định từ điểm 1 đến điểm 5 của phần này, Sở GDCK có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài những thông tin phải trình bày theo quy định từ Phần V đến Phần VII, Sở GDCK được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính của Sở GDCK.

4. Nội dung và phương pháp lập Báo cáo tài chính giữa niên độ dạng đầy đủ (Theo quy định tại phần thứ hai Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp).

IV. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Chế độ Chứng từ kế toán áp dụng cho Sở GDCK thực hiện theo Luật kế toán và Chế độ chứng từ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và áp dụng theo Quyết định số 97/2004/QĐ-BTC ngày 9/12/2004 về việc sửa đổi, bổ sung Chế độ kế toán Trung tâm giao dịch chứng khoán ban hành theo Quyết định số 105/1999/QĐ-BTC ngày 30/8/1999 của Bộ trưởng Bộ Tài chính.

(Danh mục chứng từ kế toán áp dụng cho Sở GDCK – Xem Phụ lục số 03).

V. CHẾ ĐỘ SỔ KẾ TOÁN

Chế độ sổ kế toán thực hiện theo Luật kế toán và Chế độ sổ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Hình thức sổ kế toán áp dụng cho Sở GDCK: Áp dụng hình thức kế toán trên máy vi tính.

VI. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tich Ủy ban chứng khoán Nhà nước, Tổng Giám đốc Sở GDCK Thành phố Hồ Chí Minh và Tổng Giám đốc các Sở GDCK, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này./.

Nơi nhận:

- Thủ

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc tướng, các Phó Thủ tướng

Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ

cơ quan thuộc Chính phủ;

- Kiểm toán Nhà nước;

- Phòng thương mại và công nghiệp Việt Nam;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

PHỤ LỤC

Thông tư số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

Phụ lục số 01

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

SỐ

TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

GHI

CHÚ

CẤP 1

CẤP 2

CẤP 3

1

2

3

4

5

6

LOẠI 1 - TÀI SẢN NGẮN HẠN

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

2

112

Tiền gửi Ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

3

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

4

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

5

131

Phải thu của khách hàng

6

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

7

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

8

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

9

139

Dự phòng phải thu khó đòi

10

141

Tạm ứng

11

142

Chi phí trả trước ngắn hạn

12

144

Cầm cố, ký cược, ký quỹ ngắn hạn

13

152

Nguyên liệu, vật liệu

14

153

Công cụ, dụng cụ

15

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI 2 - TÀI SẢN DÀI HẠN

16

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Phương tiện quản lý

2118

Tài sản cố định khác

17

212

Tài sản cố định thuê tài chính

18

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2133

Quyền phát hành

2134

Bản quyền, bằng sáng chế

2135

Nhãn hiệu hàng hoá

2136

Phần mềm máy vi tính

2137

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

19

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

20

221

Đầu tư vào công ty con

21

222

Vốn góp liên doanh

22

223

Đầu tư vào công ty liên kết

23

228

Đầu tư dài hạn khác

24

229

Dự phòng giảm giá đầu tư tài chính dài hạn

25

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

26

242

Chi phí trả trước dài hạn

27

243

Tài sản thuế thu nhập hoãn lại

28

244

Ký quỹ, ký cược dài hạn

LOẠI 3 - NỢ PHẢI TRẢ

29

311

Vay ngắn hạn

30

315

Nợ dài hạn đến hạn trả

31

331

Phải trả cho người bán

32

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế GTGT

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3337

Thuế nhà, đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

33

334

Phải trả người lao động

3341

Phải trả công nhân viên

3342

Phải trả người lao động khác

34

335

Chi phí phải trả

35

336

Phải trả nội bộ

36

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quĩ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

37

341

Vay dài hạn

3411

Vay ngân hàng

3412

Vay các đối tượng khác

38

342

Nợ dài hạn

39

343

Trái phiếu phát hành

3431

Mệnh giá trái phiếu

3432

Chiết khấu trái phiếu

3431

Phụ trội trái phiếu

40

344

Nhận ký quỹ, ký cược dài hạn

41

347

Thuế thu nhập hoãn lại phải trả

42

351

Quĩ dự phòng trợ cấp mất việc làm

43

352

Dự phòng phải trả

44

359

Quỹ bồi thường thiệt hại cho các thành viên giao dịch

LOẠI 4 - VỐN CHỦ SỞ HỮU

45

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4118

Vốn khác

46

412

Chênh lệch đánh giá lại tài sản

47

413

Chênh lệch tỷ giá hối đoái

48

414

Quỹ đầu tư phát triển

49

415

Quỹ dự phòng tài chính

50

418

Các quỹ khác thuộc vốn chủ sở hữu

51

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

52

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi hình thành TSCĐ

53

441

Nguồn vốn đầu tư XDCB

54

461

Nguồn kinh phí sự nghiệp

4611

Nguồn kinh phí sự nghiệp năm trước

4612

Nguồn kinh phí sự nghiệp năm nay

55

466

Nguồn kinh phí đã hình thành TSCĐ

LOẠI 5 - DOANH THU

56

511

Doanh thu hoạt động nghiệp vụ

5111

Thu phí giao dịch chứng khoán

5112

Thu phí niêm yết

5114

Thu phí sử dụng thiết bị đầu cuối

5117

Doanh thu hoạt động cung cấp dịch vụ

5118

Thu khác về hoạt động nghiệp vụ

57

515

Doanh thu hoạt động tài chính

5151

Thu lãi tiền gửi

5152

Thu lãi đầu tư, lợi nhuận được chia

5153

Lãi tỷ giá hối đoái

5158

Thu khác về hoạt động tài chính

58

532

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

LOẠI 6 - CHI PHÍ

59

631

Chi phí hoạt động nghiệp vụ

6311

Chi phí hoạt động giao dịch chứng khoán

6312

Chi phí hoạt động niêm yết

6314

Chi phí cho thuê sử dụng thiết bị đầu cuối

6317

Chí phí hoạt động cung cấp dịch vụ

6318

Chi phí hoạt động nghiệp vụ khác

60

635

Chi phí tài chính

6351

Trả lãi tiền vay

6352

Chi phí hoạt động đầu tư

6353

Lỗ tỷ giá hối đoái

6358

Chi phí tài chính khác

61

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên

6422

Chi phí vật liệu

6423

Chi phí công cụ, đồ dùng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí khác

LOẠI 7 – THU NHẬP KHÁC

62

711

Thu nhập khác

LOẠI 8 - CHI PHÍ KHÁC

63

811

Chi phí khác

64

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế thu nhập doanh nghiệp hiện hành

8212

Chi phí thuế thu nhập doanh nghiệp hoãn lại

LOẠI 9 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

65

911

Xác định kết quả kinh doanh

LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản cố định thuê ngoài

2

004

Nợ khó đòi đã xử lý

3

007

Ngoại tệ các loại

4

008

Dự toán chi sự nghiệp, dự án

Phụ lục số 02

MẪU BÁO CÁO TÀI CHÍNH NĂM

Sở GDCK................. | Mẫu số B 01 – SGD
Địa chỉ: .................... | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
A. tµi s¶n ng¾n h¹n (100=110+120+ 130+140+150) | 100 |  |  |
I. Tiền | 110 | V.01 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Các khoản phải thu khác | 135 |  |  |
5. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |
4. Tài sản ngắn hạn khác | 158 |  |  |
B. TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 |  |  |
4. Phải thu dài hạn khác | 218 |  |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.02 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.03 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.04 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 |  |  |
III. Đầu tư dài hạn | 250 |  |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (...) | (...)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.05 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.10 |  |
3 . Tài sản dài hạn khác | 268 |  |  |
tæng céng tµI s¶n (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN | 2 | 3 | 4 | 5
a. nî ph¶i tr¶ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | V.06 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.07 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.08 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.09 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dµi h¹n người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 |  |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 |  |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.10 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Quỹ bồi thường thiệt hại cho các thành viên giao dịch | 338 |  |  |
B. VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 | V11 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Vốn khác của chủ sở hữu | 413 |  |  |
3. Chênh lệch đánh giá lại tài sản | 415 |  |  |
4. Chênh lệch tỷ giá hối đoái | 416 |  |  |
5. Quỹ đầu tư phát triển | 417 |  |  |
6. Quỹ dự phòng tài chính | 418 |  |  |
7. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
8. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
9. Nguồn vốn đầu tư XDCB | 421 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
1. Quỹ khen thưởng, phúc lợi | 431 |  |  |
2. Nguồn kinh phí | 432 |  |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU | Thuyết minh | Số cuối năm | Số đầu năm
1. Tài sản cố định thuê ngoài |  |  |
2. Nợ khó đòi đã xử lý |  |  |
3. Ngoại tệ các loại |  |  |
4. Dự toán chi sự nghiệp, dự án |  |  |

LËp, ngµy ... th¸ng ... n¨m ...

Ngêi lËp biÓu | KÕ to¸n trëng | Gi¸m ®èc
(Ký, hä tªn) | (Ký, hä tªn) | (Ký, hä tªn, ®ãng dÊu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Sở GDCK ............... | Mẫu số B 02 - SGD
Địa chỉ:…………... |  | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu hoạt động nghiệp vụ | 01 |  |  |
Trong đó: |  |  |  |
- Thu phí giao dịch chứng khoán | 02 |  |  |
- Thu phí niêm yết | 03 |  |  |
- Thu phí sử dụng thiết bị đầu cuối | 05 |  |  |
- Doanh thu hoạt động cung cấp dịch vụ | 06 |  |  |
- Thu khác về hoạt động nghiệp vụ | 07 |  |  |
2. Các khoản giảm trừ doanh thu hoạt động nghiệp vụ | 08 |  |  |
3. Doanh thu thuần về hoạt động nghiệp vụ (09 = 01 - 08) | 09 |  |  |
4. Chi phí hoạt động nghiệp vụ | 10 |  |  |
Trong đó: |  |  |  |
- Chi phí hoạt động giao dịch chứng khoán | 11 |  |  |
- Chi phí hoạt động niêm yết | 12 |  |  |
- Chi phí cho thuê sử dụng thiết bị đầu cuối | 14 |  |  |
- Chi phí hoạt động cung cấp dịch vụ | 15 |  |  |
- Chi phí hoạt động nghiệp vụ khác | 16 |  |  |
5 . Lợi nhuận gộp về hoạt động nghiệp vụ (20 = 09 - 10) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | (1) |  |
7. Chi phí tài chính | 22 | (2) |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí quản lý doanh nghiệp | 24 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh {30 = 20 + (21 - 22) - 24} | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
14. Chi phí thuế TNDN hiện hành 15. Chi phí thuế TNDN hoãn lại | 51 52 | (3) (4) |  |
16. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51 - 52) | 60 |  |  |
17. Lãi cơ bản trên cổ phiếu (*) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với Sở GDCK khi là công ty cổ phần.

Sở GDCK............................. | MÉu sè B03-SGD
Địa chỉ:…………................. | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

b¸o c¸o lu chuyÓn tiÒn tÖ

(Theo ph¬ng ph¸p trùc tiÕp) (*)

N¨m….

§¬n vÞ tÝnh: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu hoạt động nghiệp vụ | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ | 22 |  |  |
3.Tiền mua Trái phiếu, Công trái | 23 |  |  |
4.Tiền thu hồi Trái phiếu, Công trái | 24 |  |  |
5.Tiền chi góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi, lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn cho các chủ sở hữu, mua lại cổ phiếu của đơn vị | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức đã trả | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Sở GDCK............................

Địa chỉ:................................

Mẫu số B 09 - SGD

(Ban hành theo TT số 132/2007/TT-BTC

ngày 8/11/2007 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

I. Đặc điểm hoạt động

1. Hình thức sở hữu vốn: Sở GDCK là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH một thành viên (công ty cổ phần).

2. Lĩnh vực hoạt động:

3. Ngành nghề hoạt động: Tổ chức và giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

4. Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

…………………………………………………………..

…………………………………………………………..

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán: Đồng Việt Nam.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng: Áp dụng theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ Tài chính

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3. Hình thức kế toán áp dụng: Theo hình thức kế toán trên máy vi tính

IV. Các chính sách kế toán áp dụng

1. Nguyên tắc ghi nhận các khoản tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2. Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

3. Nguyên tắc ghi nhận các khoản đầu tư:

- Đầu tư vào công ty con;

- Các khoản vốn góp liên doanh;

- Đầu tư vào công ty liên kết;

- Các khoản đầu tư dài hạn khác.

4. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước.

5. Nguyên tắc ghi nhận chi phí phải trả.

6. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu;

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản;

- Nguyên tắc ghi nhận chênh lệch tỷ giá;

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Thu hoạt động nghiệp vụ;

- Doanh thu hoạt động tài chính;

9. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

10. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

11. Các nguyên tắc và phương pháp kế toán khác.

V. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính:......)

1. Tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi Ngân hàng - Tiền đang chuyển Cộng | ... ... ... ... | ... ... ... ...

2. Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ hữu hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Giá trị còn lại của TSCĐ cuối năm chờ thanh lý:

- Giá trị còn lại của TSCĐ tạm thời không được sử dụng

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

3. Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

4. Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

5. Chi phí trả trước dài hạn | Cuối năm | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | ... | ...
- Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình - ... | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
6. Vay và nợ ngắn hạn | Cuối năm | Đầu năm
- Vay ngắn hạn | ... | ...
- Nợ dài hạn đến hạn trả | ... | ...
7. Thuế và các khoản phải nộp nhà nước | Cuối năm | Đầu năm
- Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
Cộng | ... | ...
8. Chi phí phải trả | Cuối năm | Đầu năm
- Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - Chi phí trong thời gian ngừng kinh doanh - … | ... ... ... | ... ... ...
Cộng | ... | ...
9. Các khoản phải trả, phải nộp ngắn hạn khác | Cuối năm | Đầu năm
- Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

10. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a, Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …

b, Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước Thuế thu nhập hoãn lại phải trả | … … … | … … …

11. Vốn chủ sở hữu

a, Bảng đối chiếu biến động của vốn chủ sở hữu

 | Vốn đầu tư của chủ sở hữu | Vốn khác của chủ sở hữu | Chênh lệch đánh giá lại tài sản | Chênh lệch tỷ giá hối đoái | ... | Nguồn vốn đầu tư XDCB | Cộng
A | 1 | 2 | 3 | 4 | 5 | 6 | 7
Số dư đầu năm trước - Tăng vốn trong năm trước - Lãi trong năm trước - Tăng khác - Giảm vốn trong năm trước - Lỗ trong năm trước - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm trước Số dư đầu năm nay |  |  |  |  |  |  |
- Tăng vốn trong năm nay - Lãi trong năm nay - Tăng khác - Giảm vốn trong năm nay - Lỗ trong năm nay - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |

b, Chi tiết vốn đầu tư của chủ sở hữu Cuối năm Đầu năm

- Vốn góp của Nhà nước ............... ..............

- Vốn góp của các đối tượng khác ............... ..............

-.......

Cộng .............. .............

c, Các giao dịch về vốn với các chủ sở hữu | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm | ... ... ... ... ... | ... ... ... ... ...

d, Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

đ, Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

-

VI. Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

1. Doanh thu hoạt động tài chính (Mã số 21)

Năm nay Năm trước

- Thu lãi tiền gửi ............. ............

- Lãi đầu tư, lợi nhuận được chia .............. ............

- Lãi tỷ giá hối đoái ............. ............

- Thu khác về hoạt động tài chính ............. ............

2. Chi phí tài chính (Mã số 22)

Năm nay Năm trước

- Trả lãi tiền vay .............. ............

- Lỗ tỷ giá hối đoái ............. ............

- Chi phí khác ............. ...........

3. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

4. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ……….............

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………................

3. Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các kỳ kế toán trước): ….......……………………………………………………………..................................

4. Thông tin về hoạt động liên tục: ………………………………………………………..............

5. Những thông tin khác. (3) ............................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Phụ lục số 03

DANH MỤC CHỨNG TỪ KẾ TOÁN

Số TT | Tên chứng từ | Số hiệu chứng từ | Ban hành theo QĐ số 15/2006-QĐ/BTC ngày 20/03/2006 | Ban hành theo QĐ số 97/2004/QĐ-BTC ngày 9/12/2004
1 | 2 | 3 | 4 | 5
 | I. Lao động tiền lương |  |  |
1 | Bảng chấm công | 01a-LĐTL | x |
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL | x |
3 | Bảng thanh toán tiền lương | 02 - LĐTL | x |
4 | Bảng thanh toán tiền thưởng | 03- LĐTL | x |
5 | Giấy đi đường | 04- LĐTL | x |
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL | x |
7 | Bảng thanh toán tiền làm thêm giờ | 06- LĐTL | x |
8 | Giấy thanh toán tiền thuê ngoài | 07- LĐTL | x |
9 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL | x |
10 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11- LĐTL | x |
 | II. Hàng tồn kho |  |  |
1 | Phiếu nhập kho | 01-VT | x |
2 | Phiếu xuất kho | 02-VT | x |
3 | Biên bản kiểm nghiệm vật tư | 04-VT |  | x
4 | Thẻ kho vật tư | 05-VT |  | x
5 | Biên bản kiểm kê vật tư | 06-VT |  | x
6 | Bảng kê mua hàng | 06-VT | x |
 | III. Tiền tệ |  |  |
1 | Phiếu thu | 01-TT | x |
2 | Phiếu chi | 02-TT | x |
3 | Giấy đề nghị tạm ứng | 03-TT | x |
4 | Giấy thanh toán tiền tạm ứng | 04-TT | x |
5 | Giấy đề nghị thanh toán | 05-TT | x |
6 | Biên lai thu tiền | 06-TT | x |
7 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT | x |
8 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc, kim khí quí, đá quí) | 08b-TT | x |
9 | Bảng kê chi tiền | 09-TT | x |
 | IV. Tài sản cố định |  |  |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ | x |
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ | x |
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ | x |
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ | x |
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ | x |
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ | x |
 | V. Bán hàng |  |  |
1 | Bảng tính phí giao dịch chứng khoán | 01-BH |  | x
2 | Bảng tổng hợp tính phí giao dịch chứng khoán | 02-BH |  | x
3 | Biên lai thu phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết, giám sát |  |  | x
 | VI. Chứng từ ban hành theo các văn bản pháp luật khác |  |  |
1 | Lệnh chuyển tiền của Sở GDCK cho ngân hàng chỉ định |  |  | x
2 | Giấy chứng nhận nghỉ ốm hưởng BHXH | C65 - HD
3 | Danh sách người lao động đề nghị hưởng chế độ ốm đau | C66a-HD
4 | Hoá đơn Giá trị gia tăng | 01GTKT-3LL
5 | Hoá đơn bán hàng thông thường | 02GTGT-3LL
6 | Hoá đơn dịch vụ cho thuê tài chính | 05 TTC-LL
7 | Bảng kê thu mua hàng hoá mua vào không có hoá đơn | 04/GTGT
8 | Chứng từ điện tử |
9 | .......................... |

-------&------


TT 2009 - 206 ke toan giao dich mua ban lai trai phieu CP

BỘ TÀI CHÍNH ------------ Số: 206/2009/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
 | Hà Nội, ngày 27 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ

------------------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ, như sau:

Điều 1. Phạm vi áp dụng

Thông tư này áp dụng cho kế toán giao dịch mua bán lại trái phiếu Chính phủ quy định tại Quyết định số 46/2008/QĐ-BTC ngày 01/7/2008 của Bộ Tài chính về việc ban hành Quy chế quản lý giao dịch trái phiếu Chính phủ tại Trung tâm giao dịch chứng khoán Hà Nội (nay là Sở Giao dịch chứng khoán Hà Nội).

Điều 2. Nguyên tắc kế toán giao dịch mua bán lại trái phiếu Chính phủ

Kế toán giao dịch mua bán lại trái phiếu Chính phủ cần thực hiện các nguyên tắc sau:

2.1. Chấp hành đúng các quy định về hình thức giao dịch, thời hạn giao dịch và thu nhập từ trái phiếu Chính phủ trong giao dịch mua bán lại được quy định tại các cơ chế tài chính hiện hành về giao dịch mua bán lại trái phiếu Chính phủ.

2.2. Bên mua trái phiếu theo hợp đồng mua bán lại không được ghi nhận là khoản doanh thu khi nhận khoản coupon trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn của giao dịch mua bán lại mà ghi nhận là khoản phải trả, phải nộp khác.

Điều 3. Bổ sung Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ vào phần thứ nhất – Danh mục Hệ thống tài khoản kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 01).

3.1. Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ.

Tài khoản này chỉ ghi nhận giá trị của hợp đồng mua bán lại trái phiếu Chính phủ, không ghi nhận khoản coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng.

3.2. Kết cấu và nội dung phản ánh của Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Bên Nợ:

- Giá trị trái phiếu Chính phủ mua lại của bên bán khi hết hạn hợp đồng;

- Giá trị trái phiếu khi mua của bên mua khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên mua.

Bên Có:

- Giá trị trái phiếu Chính phủ khi bán theo hợp đồng mua bán lại trái phiếu Chính phủ của bên mua khi hết hạn hợp đồng;

- Giá trị trái phiếu khi bán của bên bán khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ đối với bên bán.

Số dư bên Nợ:

Giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại.

Số dư bên Có:

Giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại.

3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.3.1. Kế toán đối với bên bán trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực, ghi:

Nợ các TK 111, 112 (Số tiền theo giá bán)

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

b. Định kỳ, bên bán phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chi phí, ghi:

Nợ TK 631 – Chi phí hoạt động kinh doanh (Đối với các công ty

chứng khoán), hoặc

Nợ TK 635 – Chi phí tài chính (Đối với các công ty khác công ty

chứng khoán)

Có TK 171 – Giao dịch mua bán lại trái phiếu chính phủ.

(Thời gian phân bổ phù hợp với thời gian của hợp đồng)

c. Khi kết thúc thời hạn hợp đồng mua bán lại trái phiếu Chính phủ, công ty nhận lại chứng khoán và thanh toán tiền ghi trong hợp đồng mua bán lại trái phiếu Chính phủ, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (theo giá mua lại ghi trong hợp đồng).

d. Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111,112,138

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) (Số

coupon của trái phiếu) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) (Số coupon của trái

phiếu).

3.3.2. Kế toán đối với bên mua trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng có hiệu lực, căn cứ vào chứng từ xuất tiền và các chứng từ khác, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (Số tiền phải trả theo giá mua).

b. Định kỳ, bên mua phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) .

(Thời gian phân bổ phù hợp với thời gian của hợp đồng).

c. Khi nhận được coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, ghi:

Nợ các TK 111, 112,...

Có TK 338 - Phải trả, phải nộp khác (3388) .

d. Khi kết thúc thời hạn của hợp đồng mua bán lại trái phiếu Chính phủ, Công ty trả lại chứng khoán và nhận tiền theo giá hợp đồng, ghi:

Nợ các TK 111, 112

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

Đồng thời thực hiện các thủ tục thanh toán lại số coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng mà bên mua nhận hộ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111,112,...

Điều 4. Bổ sung một số chỉ tiêu vào Phần thứ hai - Hệ thống báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 02).

4.1. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 157 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” ” trên Sổ kế toán Tài khoản 171.

4.2. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 327 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Có của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” trên Sổ kế toán Tài khoản 171.

Điều 5. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

Điều 6. Chánh Văn phòng, Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Uỷ ban chứng khoán Nhà nước và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2009 - 244 V bo sung che do ke toan QD 15

BỘ TÀI CHÍNH ------------- Số: 244/2009/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
 | Hà Nội, ngày 31 tháng12 năm 2009

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 123/2008/NĐ-CP ngày 8/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế Giá trị gia tăng (thuế GTGT);

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp (thuế TNDN);

Bộ Tài chính hướng dẫn sửa đổi kế toán một số nghiệp vụ kinh tế, bổ sung kế toán các nghiệp vụ kinh tế mới phát sinh chưa được quy định trong Chế độ kế toán doanh nghiệp như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn kế toán áp dụng đối với các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước.

Điều 2. Chế độ kế toán áp dụng đối với nhà thầu nước ngoài

Các tổ chức, cá nhân nước ngoài sản xuất kinh doanh trên cơ sở hợp đồng, thoả thuận hoặc cam kết với tổ chức, cá nhân Việt Nam (gọi tắt là Nhà thầu nước ngoài), có cơ sở cư trú tại Việt Nam phải thực hiện kế toán theo quy định của Luật Kế toán; Hệ thống Chuẩn mực kế toán Việt Nam; Chế độ kế toán Doanh nghiệp Việt Nam. Trong trường hợp không có nhu cầu sửa đổi, bổ sung thì không phải đăng ký Chế độ kế toán áp dụng với Bộ Tài chính mà chỉ cần thông báo cho cơ quan thuế địa phương – nơi đăng ký nộp thuế.

Điều 3. Nộp báo cáo tài chính đối với các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao

Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định tại Chế độ Báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

CHƯƠNG II – ĐƠN VỊ TIỀN TỆ TRONG KẾ TOÁN

Điều 4. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (Ký hiệu quốc gia là “đ”; Ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính.

Điều 5. Lựa chọn đơn vị tiền tệ trong kế toán đối với các doanh nghiệp, tổ chức có vốn nước ngoài

1. Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài (dưới đây gọi tắt là doanh nghiệp) thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo với cơ quan thuế quản lý trực tiếp.

2. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải đáp ứng được đồng thời các tiêu chuẩn sau:

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hoá, dịch vụ và thường là đơn vị tiền tệ được sử dụng trong việc quyết định giá bán hàng;

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong việc mua hàng hoá, dịch vụ của doanh nghiệp và thường là đơn vị tiền tệ được sử dụng chủ yếu trong việc tính toán doanh thu, chi phí nhân công, thanh toán tiền mua nguyên vật liệu, hàng hoá và dịch vụ.

3. Doanh nghiệp có công ty mẹ ở nước ngoài thì chỉ được lựa chọn đơn vị tiền tệ trong kế toán giống với đơn vị tiền tệ trong kế toán của công ty mẹ nếu thuộc một trong các trường hợp sau:

- Doanh nghiệp được thành lập với mục đích chủ yếu là sản xuất và gia công sản phẩm cho công ty mẹ, phần lớn nguyên liệu được mua từ công ty mẹ và sản phẩm được xuất khẩu và tiêu thụ bởi công ty mẹ;

- Tỷ trọng các hoạt động của doanh nghiệp với công ty mẹ hoặc tỷ trọng các giao dịch kinh doanh của doanh nghiệp bằng đơn vị tiền tệ trong kế toán của công ty mẹ là đáng kể ( trên 70%).

Điều 6. Quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Việt Nam Đồng khi nộp cho các cơ quan quản lý Nhà nước

1. Các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài thành lập và hoạt động ở Việt Nam sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải quy đổi báo cáo tài chính sang Việt Nam Đồng khi nộp cho cơ quan quản lý Nhà nước.

2. Nguyên tắc quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Việt Nam Đồng:

Tất cả các khoản mục trên báo cáo tài chính của doanh nghiệp (cả số liệu báo cáo và số liệu so sánh) đều được quy đổi theo tỷ giá bình quân liên ngân hàng tại ngày kết thúc kỳ kế toán. Trường hợp tại ngày kết thúc kỳ kế toán không có tỷ giá bình quân liên ngân hàng thì lấy tỷ giá bình quân liên ngân hàng tại ngày gần nhất trước ngày kết thúc kỳ kế toán.

Điều 7. Kiểm toán báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ phải được kiểm toán. Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ khi quy đổi ra Việt Nam Đồng không bắt buộc phải kiểm toán mà chỉ cần có ý kiến xác nhận của kiểm toán về tỷ giá quy đổi và tính chính xác của việc quy đổi.

Điều 8. Thay đổi đơn vị tiền tệ trong kế toán

1. Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu tại khoản 2 Điều 5 Chương II Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

2. Tỷ giá áp dụng cho các khoản mục thuộc Bảng Cân đối kế toán khi thay đổi đơn vị tiền tệ trong kế toán:

Các khoản mục thuộc Bảng cân đối kế toán được quy đổi sang đơn vị tiền tệ trong kế toán mới theo tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

3. Trình bày thông tin so sánh khi thay đổi đơn vị tiền tệ trong kế toán

Trong kỳ kế toán đầu tiên kể từ khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải lập báo cáo tài chính theo đơn vị tiền tệ ghi sổ kế toán mới và trình bày lại số liệu về thông tin so sánh (cột “Số đầu năm” của Bảng Cân đối kế toán và cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ), cụ thể:

- Cột “Số đầu năm” của Bảng Cân đối kế toán được trình bày căn cứ vào Bảng Cân đối kế toán được lập tại thời điểm đầu năm tài chính (thời điểm thay đổi đơn vị tiền tệ trong kế toán) bằng cách sử dụng tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

- Cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được trình bày căn cứ vào Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được lập tại thời điểm đầu năm bằng cách sử dụng tỷ giá bình quân liên ngân hàng trung bình năm trước liền kề năm thay đổi đơn vị tiền tệ trong kế toán.

Điều 9. Thuyết minh báo cáo tài chính

Khi quy đổi báo cáo tài chính (được lập bằng ngoại tệ) sang Việt Nam Đồng hoặc khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải trình bày rõ trên Thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc quy đổi báo cáo tài chính từ đồng ngoại tệ sang Việt Nam Đồng hoặc thay đổi đơn vị tiền tệ trong kế toán.

CHƯƠNG III - HƯỚNG DẪN THỰC HIỆN

CHẾ ĐỘ KẾ TOÁN CHO NHÀ THẦU NƯỚC NGOÀI

Điều 10. Các nguyên tắc áp dụng chế độ kế toán

Nhà thầu nước ngoài phải:

1. Căn cứ vào các quy định tại Luật Kế toán, Chế độ kế toán doanh nghiệp Việt Nam và quy định tại Thông tư này để tổ chức kế toán theo từng Hợp đồng nhận thầu (Từng Giấy phép nhận thầu) làm cơ sở để quyết toán hợp đồng và quyết toán thuế với Nhà nước Việt Nam.

2. Các Nhà thầu nước ngoài khi áp dụng Chế độ kế toán Việt Nam được lựa chọn áp dụng danh mục tài khoản, chứng từ, sổ kế toán và hình thức sổ kế toán cho phù hợp với đặc điểm hoạt động và đáp ứng đầy đủ yêu cầu quản lý của đơn vị mình và của Nhà nước Việt Nam (Đặc biệt là yêu cầu quản lý thuế), cụ thể như sau:

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT và thuế TNDN đều theo phương pháp ấn định thì nhà thầu căn cứ vào Chế độ kế toán doanh nghiệp Việt Nam để lựa chọn, áp dụng phù hợp danh mục tài khoản, chứng từ và hình thức sổ kế toán để đáp ứng yêu cầu quản lý của đơn vị mình.

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo phương pháp doanh thu trừ (-) chi phí hoặc theo phương pháp ấn định thì phải lựa chọn áp dụng các tài khoản phản ánh tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí, xác định kết quả có liên quan theo quy định của Chế độ kế toán doanh nghiệp, nhằm đáp ứng yêu cầu quản lý thuế của Nhà nước Việt Nam và yêu cầu quản lý của đơn vị mình.

3. Trường hợp có nhu cầu bổ sung, sửa đổi (Theo những nội dung nêu ở Điều 11 dưới đây) thì Nhà thầu nước ngoài phải đăng ký nội dung sửa đổi, bổ sung (kèm theo giải trình cụ thể) và chỉ được thực hiện khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính. Trong vòng 15 ngày kể từ ngày nhận đủ hồ sơ (tính theo ngày làm việc), Bộ Tài chính có trách nhiệm trả lời bằng văn bản cho nhà thầu nước ngoài khi đăng ký nội dung sửa đổi, bổ sung Chế độ kế toán.

Điều 11. Những nội dung sửa đổi, bổ sung Chế độ kế toán áp dụng cần phải đăng ký với Bộ Tài chính

1. Sửa đổi nội dung và kết cấu các chứng từ kế toán thuộc loại bắt buộc;

2. Bổ sung hoặc sửa đổi tài khoản cấp I hoặc tài khoản cấp II về tên, ký hiệu và nội dung, phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù;

3. Sửa đổi chỉ tiêu báo cáo tài chính hoặc thay đổi kết cấu, phương pháp lập báo cáo tài chính.

Điều 12. Quy định về việc lập, nộp báo cáo tài chính và kiểm toán báo cáo tài chính

Nhà thầu nước ngoài phải lập Bảng Cân đối tài khoản (Phụ lục kèm theo) và Bản thuyết minh báo cáo tài chính. Các nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp theo phương pháp doanh thu trừ (-) chi phí thì còn phải lập Báo cáo kết quả hoạt động kinh doanh. Nhà nước khuyến khích Nhà thầu nước ngoài thực hiện kiểm toán báo cáo tài chính vì mục đích thuế (trừ trường hợp kê khai, nộp thuế theo phương pháp ấn định). Các báo cáo tài chính của Nhà thầu nước ngoài phải nộp cho Cục Thuế địa phương, Cơ quan cấp Giấy phép nhận thầu hoặc Giấy phép hoạt động, Cục Thống kê địa phương.

CHƯƠNG IV - HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG

PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ KHÁC

Điều 13. Kế toán chi phí phát hành cổ phiếu

1. Trường hợp Công ty cổ phần chuyển đổi từ doanh nghiệp 100% vốn Nhà nước, chi phí phát hành cổ phiếu được hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính.

2. Trường hợp công ty cổ phần phát hành cổ phiếu, kế toán ghi nhận các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112…

Điều 14. Kế toán tăng, giảm vốn đầu tư của chủ sở hữu tại công ty cổ phần

1. Kế toán tăng vốn đầu tư của chủ sở hữu

1.1. Các quy định chung:

- Việc tăng vốn đầu tư của chủ sở hữu (vốn cổ phần) được hướng dẫn bổ sung trong Thông tư này bao gồm các trường hợp phát hành thêm cổ phiếu ra công chúng không thu tiền, như: Phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, từ quỹ Đầu tư phát triển, từ lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) và từ quỹ khen thưởng, phúc lợi.

- Trong mọi trường hợp phát hành thêm cổ phiếu không thu tiền, công ty cổ phần đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận việc phát hành thêm cổ phiếu, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt.

1.2. Kế toán các nghiệp vụ cụ thể:

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ 4112 - Thặng dư vốn cổ phần

Có TK 4111- Vốn đầu tư của chủ sở hữu.

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111- Vốn đầu tư của chủ sở hữu.

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn đầu tư của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán

thấp hơn mệnh giá - nếu có)

Có TK 4111 - Vốn đầu tư của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá

bán cao hơn mệnh giá - nếu có).

2. Kế toán giảm vốn đầu tư của chủ sở hữu

Mọi trường hợp giảm vốn đầu tư của chủ sở hữu đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt. Các trường hợp giảm vốn đầu tư của chủ sở hữu (vốn cổ phần) như mua lại và huỷ bỏ cổ phiếu quỹ; Huỷ bỏ cổ phiếu quỹ thực hiện theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 15. Kế toán trường hợp nhà đầu tư được nhận cổ phiếu do công ty cổ phần tăng vốn đầu tư của chủ sở hữu

1. Khi nhà đầu tư được nhận thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để tăng vốn đầu tư của chủ sở hữu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

2. Quy định tại khoản 1 điều này được áp dụng từ năm tài chính 2010 trở đi.

Điều 16. Kế toán ghi nhận doanh thu từ phí quản lý

Bổ sung tài khoản 5118 - Doanh thu khác.

Tài khoản này dùng để phản ánh các khoản doanh thu như phí quản lý do cấp dưới nộp và các khoản doanh thu khác ngoài doanh thu bán hàng hoá, doanh thu bán thành phẩm, doanh thu cung cấp dịch vụ, doanh thu trợ cấp, trợ giá và doanh thu kinh doanh bất động sản đầu tư.

Định kỳ, đơn vị cấp trên ghi nhận doanh thu từ phí quản lý do đơn vị cấp dưới nộp, kế toán ghi:

Nợ TK 131 - Phải thu khách hàng (phí quản lý thu của công ty con)

Nợ TK 136 - Phải thu nội bộ (phí quản lý thu của công ty thành viên, đơn vị cấp dưới)

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 5118 - Doanh thu khác.

Điều 17. Kế toán Bảo hiểm thất nghiệp

Bổ sung tài khoản 3389 - Bảo hiểm thất nghiệp.

Tài khoản này dùng để phản ánh tình hình trích và đóng Bảo hiểm thất nghiệp cho người lao động ở đơn vị theo quy định của pháp luật về bảo hiểm thất nghiệp. Doanh nghiệp phải mở sổ kế toán chi tiết để theo dõi và quyết toán riêng Bảo hiểm thất nghiệp.

Kết cấu, nội dung phản ánh của tài khoản 3389 - Bảo hiểm thất nghiệp

Bên Nợ: Số Bảo hiểm thất nghiệp đã nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Bên Có:

- Trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm thất nghiệp khấu trừ vào lương của công nhân viên.

Số dư bên Có: Số bảo hiểm thất nghiệp đã trích nhưng chưa nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Định kỳ trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 622, 627, 641, 642…

Có TK 338 - Phải trả, phải nộp khác (3389).

- Tính số tiền bảo hiểm thất nghiệp trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3389).

- Khi nộp bảo hiểm thất nghiệp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3389)

Có các TK 111, 112.

Điều 18. Kế toán Quỹ khen thưởng, phúc lợi

1. Đổi số hiệu tài khoản 431 - Quỹ khen thưởng, phúc lợi

- Đổi số hiệu tài khoản 431- “Quỹ khen thưởng, phúc lợi” thành tài khoản 353 - Quỹ khen thưởng, phúc lợi;

- Đổi số hiệu tài khoản 4311 - “Quỹ khen thưởng” thành tài khoản 3531- Quỹ khen thưởng;

- Đổi số hiệu tài khoản 4312 - “Quỹ phúc lợi” thành tài khoản 3532- Quỹ phúc lợi;

- Đổi số hiệu tài khoản 4313 - “Quỹ phúc lợi đã hình thành TSCĐ” thành tài khoản 3533- Quỹ phúc lợi đã hình thành TSCĐ.

Kết cấu, nội dung phản ánh và phương pháp hạch toán của tài khoản 353 - “Quỹ khen thưởng, phúc lợi” không thay đổi so với tài khoản 431.

2. Bổ sung tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty

Chuyển nội dung phản ánh “Quỹ thưởng Ban quản lý, điều hành công ty” từ tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu sang tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty. Phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty trên tài khoản 3534 tương tự như phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty đã quy định trên tài khoản 418.

Điều 19. Kế toán Quỹ phát triển khoa học và công nghệ

Bổ sung tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Việc trích lập và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

- Quỹ phát triển khoa học và công nghệ được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Hàng năm, doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ, kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học và công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Kết cấu và nội dung phản ánh của tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”:

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ, giá trị còn lại của TSCĐ khi nhượng bán, thanh lý, chi phí thanh lý TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp tại thời điểm cuối kỳ báo cáo.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu Quỹ phát triển khoa học và công nghệ;

Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ PTKH&CN đã hình thành TSCĐ).

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm khi trích lập Quỹ phát triển khoa học và công nghệ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

- Khi chi tiêu Quỹ phát triển khoa học và công nghệ phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

- Khi đầu tư, mua sắm TSCĐ hoàn thành bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 211, 213 (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ

Có TK 214 – Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211, 213.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ PTKH&CN

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Phần giá trị còn lại

của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 – Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất, kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

Điều 20. Kế toán sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ là sản phẩm, hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng của cơ sở kinh doanh, không bao gồm sản phẩm, hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất kinh doanh của cơ sở. Việc xác định số thuế GTGT được khấu trừ, thuế GTGT phải nộp và kê khai thuế GTGT, thuế TNDN thực hiện theo quy định của pháp luật về thuế.

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642 (chi phí sản xuất sản phẩm

hoặc giá vốn hàng hoá)

Có TK 512 – Doanh thu bán hàng nội bộ.

Đồng thời, kế toán kê khai thuế GTGT cho sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33311) .

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính thuế GTGT theo phương pháp trực tiếp, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642… (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá cộng (+) thuế GTGT đầu ra)

Có TK 512 – Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm

hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Điều 21. Hướng dẫn bổ sung phương pháp hạch toán khoản chênh lệch đánh giá lại tài sản khi công ty mẹ góp vốn vào công ty con bằng tài sản phi tiền tệ

Khi công ty mẹ đầu tư góp vốn vào công ty con bằng hàng tồn kho hoặc TSCĐ (không phải là việc thanh toán khi mua doanh nghiệp trong giao dịch hợp nhất kinh doanh), công ty mẹ phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty con khi nhận tài sản của công ty mẹ góp vốn phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 – Thu nhập khác (Phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Nợ TK 811 – Chi phí khác (Phần chênh lệch đánh giá giảm)

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

Điều 22. Hướng dẫn sửa đổi, bổ sung phương pháp kế toán đối với một số giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

Sửa đổi, bổ sung phương pháp hạch toán khi bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát hoặc bán hàng cho cơ sở kinh doanh đồng kiểm soát như sau:

1. Trên báo cáo tài chính riêng của bên góp vốn liên doanh

1.1. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát:

Khi góp vốn bằng tài sản phi tiền tệ (hàng tồn kho, TSCĐ…) vào cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải ghi nhận toàn bộ phần chênh lệch giữa giá đánh giá lại (do các bên thoả thuận) lớn hơn giá trị ghi sổ của tài sản phi tiền tệ mang đi góp vốn liên doanh vào thu nhập khác, ghi:

- Trường hợp giá đánh giá lại của hàng tồn kho mang đi góp vốn lớn hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn

hơn giá trị ghi sổ kế toán của vật tư, hàng hoá mang đi góp vốn).

- Trường hợp giá đánh giá lại của TSCĐ mang đi góp vốn lớn hơn giá trị còn lại ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213, 217 (Nguyên giá)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại

lớn hơn giá trị còn lại của TSCĐ mang đi góp vốn).

Trường hợp giá đánh giá lại (do các bên thoả thuận) của tài sản phi tiền tệ mang đi góp vốn liên doanh nhỏ hơn giá trị ghi sổ, kế toán thực hiện theo quy định của Chế độ kế toán doanh nghiệp hiện hành.

1.2. Trường hợp bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát

- Việc ghi nhận doanh thu, giá vốn hàng bán, thu nhập khác, chi phí khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành.

- Cuối kỳ, kế toán kết chuyển toàn bộ doanh thu, thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát (không hoãn lại phần lợi ích tương ứng với phần sở hữu của mình trong cơ sở kinh doanh đồng kiểm soát), ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 711 – Thu nhập khác

Có TK 911 – Xác định kết quả kinh doanh.

2. Trên báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.1. Trường hợp bên góp vốn liên doanh góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào giá trị hàng tồn kho đem đi góp vốn hoặc đã bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ nhưng cơ sở kinh doanh đồng kiểm soát chưa bán hàng tồn kho cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán hàng tồn kho tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

- Trường hợp góp vốn bằng hàng tồn kho có lãi:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng hàng tồn kho

tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

- Trường hợp bán hàng tồn kho có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán hàng

tồn kho tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát bán hàng tồn kho (do nhận góp vốn hoặc mua từ bên góp vốn liên doanh) cho bên thứ ba ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến số hàng tồn kho mà cơ sở kinh doanh đồng kiểm soát chưa bán cho bên thứ ba tại thời điểm cuối kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào số hàng tồn kho cơ sở kinh doanh đồng kiểm soát đã bán cho bên thứ ba trong kỳ, kế toán kết chuyển doanh thu chưa thực hiện vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Doanh thu bán hàng và cung cấp dịch vụ (đối với giao dịch bán

hàng tồn kho)

Có Thu nhập khác (Đối với giao dịch góp vốn bằng hàng tồn kho).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại .

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do kết chuyển doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được kết chuyển vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác do cơ sở kinh doanh đồng kiểm soát bán hàng cho bên thứ ba trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

2.2. Trường hợp bên góp vốn liên doanh góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào khoản lãi chưa thực hiện phát sinh từ giao dịch đem TSCĐ đi góp vốn hoặc bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ và thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng TSCĐ tương ứng

với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát khấu hao TSCĐ do nhận góp vốn hoặc mua từ bên góp vốn liên doanh ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến TSCĐ mà cơ sở kinh doanh đồng kiểm soát nhận góp vốn hoặc mua từ kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, kế toán phân bổ dần doanh thu chưa thực hiện vào thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Thu nhập khác.

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ để ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do phân bổ doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được phân bổ vào thu nhập khác do cơ sở kinh doanh đồng kiểm soát khấu hao TSCĐ trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

Điều 23. Hướng dẫn bổ sung phương pháp kế toán đánh giá lại tài sản và chuyển đổi số dư trên sổ kế toán, trình bày Báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

1. Trường hợp doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần

Doanh nghiệp hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính “Hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần”.

2. Các trường hợp chuyển đổi hình thức sở hữu doanh nghiệp khác

2.1. Kế toán đánh giá lại tài sản

Trường hợp doanh nghiệp được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi theo quy định của pháp luật, kế toán ghi nhận chênh lệch đánh giá lại tài sản là thu nhập khác hoặc chi phí khác, ghi:

- Đối với các tài sản được đánh giá tăng, ghi:

Nợ các tài khoản liên quan

Có TK 711 – Thu nhập khác.

- Đối với các tài sản được đánh giá giảm, ghi:

Nợ TK 811 – Chi phí khác

Có các tài khoản liên quan.

Việc xác định thu nhập chịu thuế TNDN và chi phí hợp lý để khấu trừ thuế TNDN thực hiện theo pháp luật về thuế TNDN.

2.2. Chuyển đổi số dư trên sổ kế toán và trình bày báo cáo tài chính

Khi chuyển đổi hình thức sở hữu, doanh nghiệp phải tiến hành khoá sổ kế toán, lập báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày báo cáo tài chính theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu..

- Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Số cuối năm”. Cột “Số đầu năm” không có số liệu.

- Đối với Báo cáo Kết quả hoạt động kinh doanh: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

- Đối với Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

Điều 24. Sửa đổi phần thứ hai - Hệ thống báo cáo tài chính của Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính

1. Sửa đổi, bổ sung một số chỉ tiêu trên Bảng Cân đối kế toán

- Đổi mã số chỉ tiêu “Quỹ khen thưởng, phúc lợi” – Mã số 431 trên Bảng Cân đối kế toán thành Mã số 323 trên Bảng Cân đối kế toán. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của tài khoản 353 – “Quỹ khen thưởng, phúc lợi” trên Sổ Cái hoặc Nhật ký Sổ Cái.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện” – Mã số 338 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện” là số dư Có của tài khoản 3387 – “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387.

- Sửa đổi chỉ tiêu “Người mua trả tiền trước” – Mã số 313 trên Bảng Cân đối kế toán. Chỉ tiêu người mua trả tiền trước phản ánh tổng số tiền người mua ứng trước để mua tài sản, hàng hoá, bất động sản đầu tư, dịch vụ tại thời điểm báo cáo. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 – “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131.

- Bổ sung chỉ tiêu “Quỹ phát triển khoa học và công nghệ” – Mã số 339 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư Có của tài khoản 356 – “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán tài khoản 356.

- Bổ sung chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” – Mã số 422 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ hỗ trợ sắp xếp doanh nghiệp chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” là số dư Có của tài khoản 417 – “Quỹ hỗ trợ sắp xếp doanh nghiệp” trên Sổ kế toán tài khoản 417.

2. Sửa đổi, bổ sung Thuyết minh báo cáo tài chính

2.1. Khi doanh nghiệp sử dụng ngoại tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính, doanh nghiệp phải quy đổi báo cáo tài chính ra đồng Việt Nam theo hướng dẫn tại Chương II - Thông tư này. Trên thuyết minh báo cáo tài chính, đối với các chỉ tiêu cần thuyết minh số đầu năm, số phát sinh trong năm, số cuối năm, nếu có chênh lệch tỷ giá dẫn đến số đầu năm (quy đổi theo tỷ giá đầu kỳ) cộng (hoặc trừ) số phát sinh trong năm (quy đổi theo tỷ giá tại ngày giao dịch) khác biệt với số cuối năm (quy đổi theo tỷ giá cuối kỳ) thì phải trình bày thêm thông tin về chênh lệch tỷ giá hối đoái liên quan trực tiếp tới khoản mục được thuyết minh.

2.2. Sửa đổi, bổ sung điểm 2 “Các khoản đầu tư tài chính ngắn hạn” - mục V - Thuyết minh báo cáo tài chính như sau:

“2 – Các khoản đầu tư tài chính ngắn hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu) | - | - | - | -
- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu) | - | - | - | -
- Đầu tư ngắn hạn khác |  | - |  | -
- Dự phòng giảm giá đầu tư ngắn hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/ loại cổ phiếu, trái phiếu: +Về số lượng + Về giá trị.”

2.3 - Sửa đổi, bổ sung điểm 13 “Đầu tư dài hạn khác” - mục V - Thuyết minh báo cáo tài chính để giải thích chỉ tiêu mã số 250 trên Bảng Cân đối kế toán như sau:

“13 – Các khoản đầu tư tài chính dài hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
a - Đầu tư vào công ty con (chi tiết cho cổ phiếu của từng công ty con) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/ loại cổ phiếu của công ty con: +Về số lượng (đối với cổ phiếu) + Về giá trị
b - Đầu tư vào công ty liên doanh, liên kết (Chi tiết cho cổ phiếu của từng công ty liên doanh, liên kết) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/ loại cổ phiếu của công liên doanh, liên kết: +Về số lượng (đối với cổ phiếu) + Về giá trị
c - Đầu tư dài hạn khác |  |  |  |
- Đầu tư cổ phiếu | - | - | - | -
- Đầu tư trái phiếu | - | - | - | -
- Đầu tư tín phiếu, kỳ phiếu |  | - |  | -
- Cho vay dài hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/ loại cổ phiếu, trái phiếu: +Về số lượng (đối với cổ phiếu, trái phiếu) + Về giá trị.”

CHƯƠNG V. TỔ CHỨC THỰC HIỆN

Điều 25. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký. Những phần kế toán khác có liên quan nhưng không hướng dẫn ở Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Chế độ kế toán đơn vị xây lắp ban hành theo Quyết định số 1864/1998/QĐ/BTC ngày 16/12/1998 của Bộ Tài chính; các quy định về kế toán đối với doanh nghiệp, tổ chức có vốn nước ngoài tại Thông tư số 55/2002/TT-BTC ngày 26/06/2002 và Thông tư số 122/2004/TT-BTC ngày 22/12/2004 của Bộ Tài chính không còn hiệu lực áp dụng.

Điều 26. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng hoặc chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 27. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC

BẢNG CÂN ĐỐI TÀI KHOẢN ÁP DỤNG CHO NHÀ THẦU NƯỚC NGOÀI

Đơn vị………………………

Địa chỉ……………………..

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú: (*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2, chỉ gửi cho cơ quan thuế.

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)


TT 2010 - 24 ke toan HTX nong lam ngu nghiep

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 24/2010/TT-BTC | Hà Nội, ngày 23 tháng 02 năm 2010

THÔNG TƯ

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO HỢP TÁC XÃ NÔNG NGHIỆP, LÂM NGHIỆP, NGƯ NGHIỆP VÀ NGHỀ MUỐI

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;
- Căn cứ Luật Hợp tác xã số 18/2003/QH11 ngày 26/11/2003;
- Căn cứ Nghị định số 118/2008/NĐ - CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
- Căn cứ Nghị định 129/2004/NĐ - CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh.

Bộ Tài chính hướng dẫn kế toán áp dụng cho Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

Thông tư này hướng dẫn chế độ kế toán áp dụng cho các Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối (Gọi chung là Hợp tác xã Nông nghiệp, viết tắt là “HTX”).

Điều 2. Căn cứ áp dụng

Hệ thống kế toán áp dụng cho các Hợp tác xã Nông nghiệp được hướng dẫn trong Thông tư này trên cơ sở Chế độ kế toán doanh nghiệp Nhỏ và Vừa ban hành kèm theo Quyết định số 48/2006/QĐ - BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính (Sau đây gọi tắt là Quyết định số 48/2006/QĐ-BTC). Những nội dung không hướng dẫn trong Thông tư này, HTX thực hiện theo Luật Kế toán, Nghị định số 129/2004/NĐ - CP ngày 31/5/2004 Quy định chi tiết và hướng dẫn một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh, Chế độ Kế toán doanh nghiệp Nhỏ và Vừa ban hành kèm theo Quyết định số 48/2006/QĐ-BTC.

Điều 3. Công khai tài chính

1. Nội dung công khai tài chính của HTX, gồm

- Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

- Kết quả hoạt động kinh doanh;

- Trích lập và sử dụng các quỹ;

- Thu nhập của xã viên và người lao động.

2. Trách nhiệm, hình thức và thời hạn công khai tài chính

- Chủ nhiệm HTX có trách nhiệm báo cáo tình hình tài chính hàng năm cho Ban quản trị HTX. Ban quản trị HTX có trách nhiệm công khai tài chính trước Đại hội xã viên.

- Việc công khai tài chính được thực hiện theo các hình thức:

+ Thông báo bằng văn bản;

+ Niêm yết;

+ Các hình thức khác theo quy định của pháp luật.

- HTX phải công khai tài chính năm trong thời hạn 90 ngày, kể từ ngày kết thúc năm tài chính.

Phần II

QUY ĐỊNH CỤ THỂ

I. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Điều 4. Quy định áp dụng Hệ thống tài khoản kế toán

Các HTX thực hiện Hệ thống tài khoản kế toán theo quy định của Chế độ kế toán doanh nghiệp Nhỏ và Vừa ban hành theo Quyết định số 48/2006/QĐ - BTC với những quy định sửa đổi, bổ sung trong Thông tư này như sau:

1. Đổi tên một số tài khoản kế toán và bổ sung các tài khoản cấp 2 như sau:

1.1. Đổi tên Tài khoản 131- “Phải thu của khách hàng” thành “Phải thu”

Tài khoản 131 có 3 TK cấp 2:

+ TK 1311 - Phải thu của xã viên;

+ TK 1312 - Phải thu của khách hàng ngoài HTX;

+ TK 1318 - Phải thu khác.

1.2. Đổi tên Tài khoản 311 - “Vay ngắn hạn” thành “Vay”

Tài khoản 311 có 2 TK cấp 2:

+ TK 3111 - Vay ngắn hạn;

+ TK 3112 - Vay dài hạn.

1.3. Đổi tên các Tài khoản: 4111 - “Vốn đầu tư của chủ sở hữu” thành “Nguồn vốn góp của xã viên”; 4112 - “Thặng dư vốn cổ phần” thành “Nguồn vốn tích luỹ của HTX”; 4118 - “Vốn khác” thành “Nguồn vốn khác”.

1.4. Đổi tên Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu”

Tài khoản 511 có 3 TK cấp 2:

+ TK 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên;

+ TK 5112 - Doanh thu hoạt động sản xuất, kinh doanh;

+ TK 5118 - Doanh thu từ các hoạt động khác.

1.5. Đổi tên Tài khoản 515 - “Doanh thu hoạt động tài chính” thành “Doanh thu hoạt động tài chính, tín dụng nội bộ”

Tài khoản 515 có 2 TK cấp 2:

+ TK 5151 - Doanh thu hoạt động tài chính;

+ TK 5152 - Doanh thu hoạt động tín dụng nội bộ.

1.6. Đổi tên Tài khoản 632 - “Giá vốn hàng bán” thành “Giá vốn hàng hoá, sản phẩm, dịch vụ”

Tài khoản 632 có 2 TK cấp 2:

+ TK 6321 - Giá vốn hàng hoá, sản phẩm, dịch vụ bán cho xã viên;

+ TK 6322 - Giá vốn hàng hoá, sản phẩm, dịch vụ bán ngoài HTX.

1.7. Đổi tên Tài khoản 635 - “Chi phí tài chính” thành “Chi phí hoạt động tài chính, tín dụng nội bộ”

Tài khoản 635 có 2 TK cấp 2:

+ TK 6351 - Chi phí hoạt động tài chính;

+ TK 6352 - Chi phí hoạt động tín dụng nội bộ.

1.8. Đổi tên Tài khoản 6421 - “Chi phí bán hàng” thành “Chi phí bán hàng và cung cấp dịch vụ”; đổi tên Tài khoản 6422 - “Chi phí quản lý doanh nghiệp” thành “Chi phí quản lý hợp tác xã”

1.9. Đổi tên Tài khoản 157- “Hàng gửi đi bán” thành “ Sản phẩm, hàng hóa gửi đi bán”.

2. Gộp tài khoản kế toán

Gộp các Tài khoản 155 - “Thành phẩm”; Tài khoản 156 - “Hàng hoá”, thành Tài khoản 155 - “Sản phẩm, hàng hoá”

Tài khoản 155 có 2 TK cấp 2:

+ TK 1551 - Sản phẩm;

+ TK 1552 - Hàng hóa.

3. Đổi số hiệu và phân loại lại Tài khoản 431 - “Quỹ khen thưởng, phúc lợi” thành Tài khoản 353

Tài khoản 353 có 2 Tài khoản cấp 2:

+ TK 3531 - Quỹ khen thưởng;

+ TK 3532 - Quỹ phúc lợi.

4. Bổ sung các Tài khoản sau

4.1. Tài khoản cấp 1 (trong Bảng Cân đối kế toán)

a. Tài khoản 122 - Cho xã viên vay

Tài khoản 122 có 3 Tài khoản cấp 2:

+ TK 1221 - Cho xã viên vay trong hạn;

+ TK 1222 - Cho xã viên vay quá hạn;

+ TK 1223 - Khoanh nợ cho xã viên vay.

b. Tài khoản 136 - Phải thu nội bộ;

Tài khoản 136 có 2 Tài khoản cấp 2:

+ Tài khoản 1361 - Vốn kinh doanh ở các đơn vị trực thuộc;

+ Tài khoản 1368 - Phải thu nội bộ khác.

c. Tài khoản 322 - Tiền gửi của xã viên;

d. Tài khoản 336 - Phải trả nội bộ;

đ. Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

4.2. Tài khoản cấp 2 của TK 334

a. Tài khoản 3341 - Phải trả xã viên;

b. Tài khoản 3348 - Phải trả người lao động khác.

4.3. Tài khoản cấp 2 của TK 411

a. Tài khoản 4113 - Nguồn vốn nhận liên doanh;

b. Tài khoản 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước.

4.4. Tài khoản cấp 2 của TK 418

a. Tài khoản 4181 - Quỹ phát triển sản xuất, kinh doanh;

b. Tài khoản 4182 - Quỹ dự phòng;

c. Tài khoản 4188 - Quỹ khác.

4.5. Tài khoản ngoài Bảng Cân đối kế toán

- Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng;

- Tài khoản 006 - Tài sản đảm bảo khoản vay;

- Tài khoản 008 - Lãi cho vay quá hạn chưa thu được.

5. Không dùng một số Tài khoản kế toán sau

- Tài khoản 1113, 1123 - Vàng, bạc, kim khí quý, đá quý;

- Tài khoản 1591 - Dự phòng giảm giá đầu tư tài chính ngắn hạn;

- Tài khoản 138 - Phải thu khác;

- Tài khoản 2112 - Tài sản cố định thuê tài chính;

- Tài khoản TK 2142 - Hao mòn TSCĐ thuê tài chính;

- Tài khoản 217 - Bất động sản đầu tư;

- Tài khoản 2147 - Hao mòn bất động sản đầu tư;

- Tài khoản 229 - Dự phòng giảm giá đầu tư tài chính dài hạn;

- Tài khoản 244 - Ký quỹ, ký cược dài hạn;

- Tài khoản 315 - Nợ dài hạn đến hạn trả;

- Tài khoản 335 - Chi phí phải trả;

- Tài khoản 3381 - Tài sản thừa chờ giải quyết;

- Tài khoản 3382 - Kinh phí công đoàn;

- Tài khoản 341 - Vay, nợ dài hạn;

- Tài khoản 351 - Quỹ dự phòng trợ cấp mất việc làm;

- Tài khoản 352 - Dự phòng phải trả;

- Tài khoản 419 - Cổ phiếu quỹ;

- Tài khoản 611 - Mua hàng;

- Tài khoản 631 - Giá thành sản xuất.

Điều 5. Danh mục tài khoản kế toán (Phụ lục số 01 kèm theo Thông tư)

Trường hợp HTX cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các HTX có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của HTX mà không phải đề nghị Bộ Tài chính chấp thuận.

Điều 6. Hướng dẫn một số nội dung kế toán đặc thù của HTX

1. Tài khoản 122 - Cho xã viên vay

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các khoản tiền cho xã viên vay của HTX có hoạt động tín dụng nội bộ.

1.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1.1.1. Tài khoản 122 - Cho xã viên vay - chỉ sử dụng ở những HTX có thực hiện hoạt động tín dụng nội bộ theo quy định của pháp luật. Việc cho vay, thu hồi nợ vay, lãi suất cho vay,… phải tuân thủ theo quy định của pháp luật đối với hoạt động tín dụng nội bộ của HTX.

1.1.2. Chỉ hạch toán phần nợ gốc vào Tài khoản 122 - Cho xã viên vay, còn tiền lãi cho vay hạch toán vào TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (TK 5152).

1.1.3. Kế toán HTX (Bộ phận theo dõi hoạt động tín dụng nội bộ) phải mở sổ theo dõi các khoản tiền cho vay theo từng xã viên vay về nợ gốc, trong đó: nợ trong hạn, quá hạn, khoanh nợ hoặc được phép xóa nợ, lãi và việc thanh toán các khoản tiền đó.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 122 - Cho xã viên vay

Bên Nợ:

Số tiền đã cho xã viên vay.

Bên Có:

- Số tiền nợ gốc xã viên đã trả;

- Số tiền gốc cho xã viên vay được Ban quản trị HTX cho phép xoá nợ.

Số dư bên Nợ:

Số tiền gốc cho xã viên vay chưa đến hạn trả hoặc đã đến hạn nhưng xã viên chưa trả.

Tài khoản 122 - Cho xã viên vay, có 3 TK cấp 2:

- TK 1221- Cho xã viên vay trong hạn: Tài khoản này dùng để phản ánh các khoản cho vay và tình hình thu hồi các khoản cho xã viên vay trong hạn;

- TK 1222 - Cho xã viên vay quá hạn: Tài khoản này dùng để phản ánh các khoản cho xã viên vay đã quá hạn trả nợ nhưng chưa trả được;

- TK 1223 - Khoanh nợ cho xã viên vay: Tài khoản này phản ánh các khoản cho xã viên vay nhưng xã viên không có khả năng trả nợ hoặc gặp rủi ro trong quá trình sử dụng vốn được khoanh nợ chờ xử lý.

1.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

1.3.1. Khi xuất tiền cho xã viên vay, căn cứ hợp đồng tín dụng hoặc khế ước vay và chứng từ xuất tiền cho vay, ghi:

Nợ TK 122 - Cho xã viên vay (1221)

Có các TK 111, 112.

Đối với các khoản vay phải có đảm bảo bằng tài sản, căn cứ vào biên bản định giá tài sản thế chấp, cầm cố, ghi:

Nợ TK 006 - Tài sản đảm bảo khoản vay.

1.3.2. Số tiền lãi cho vay thu được, căn cứ chứng từ thu tiền lãi, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5152).

1.3.3. Khi thu hồi khoản tiền cho xã viên vay (tiền mặt hoặc tiền gửi ngân hàng), căn cứ số tiền thu được, ghi:

Nợ các TK 111, 112

Có TK 122 - Cho xã viên vay (Số tiền gốc cho xã viên vay).

Đồng thời, kế toán xóa nợ trên Hợp đồng tín dụng bằng cách ghi số tiền thu nợ vào cột “Số tiền trả nợ”, rút số dư. Hợp đồng tín dụng đã thu hết nợ (Số dư bằng 0) thì được xuất khỏi hồ sơ tín dụng đóng thành tập riêng, sau đó làm thủ tục xuất đối với tài sản thế chấp, cầm cố của xã viên, ghi:

Có TK 006 - Tài sản đảm bảo khoản vay.

1.3.4. Khi đến hạn trả nhưng xã viên vay vốn chưa trả nợ và không gia hạn nợ thì khoản nợ vay được chuyển sang nợ quá hạn, ghi:

Nợ TK 1222 - Cho xã viên vay quá hạn

Có TK 1221 - Cho xã viên vay trong hạn.

1.3.5. Khi chuyển các khoản cho vay xã viên không có khả năng trả nợ hoặc bị rủi ro thiệt hại vốn vay từ các nguyên nhân khách quan (thiên tai, lũ lụt, hỏa hoạn, dịch bệnh…) được Ban quản trị HTX cho chuyển sang khoanh nợ chờ xử lý, ghi:

Nợ TK 1223 - Khoanh nợ cho xã viên vay

Có TK 1222 - Cho xã viên vay quá hạn

Có TK 1221 - Cho xã viên vay trong hạn.

1.3.6. Khi có quyết định của Ban quản trị HTX xóa nợ và được bù đắp bằng Quỹ dự phòng rủi ro tín dụng, căn cứ vào hồ sơ, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng

Có TK 122 - Cho xã viên vay.

2. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp phụ thuộc (do HTX thành lập) về các khoản vay mượn, chi hộ, trả hộ, thu hộ hoặc các khoản mà đơn vị thuộc HTX có nghĩa vụ nộp lên cho HTX hoặc HTX phải trả cho doanh nghiệp phụ thuộc.

2.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau:

2.1.1. Phạm vi và nội dung phản ánh của Tài khoản 136 thuộc quan hệ thanh toán nội bộ về các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới. Trong đó, đơn vị cấp trên là HTX, đơn vị cấp dưới là doanh nghiệp được HTX giao vốn, có tổ chức công tác kế toán riêng.

2.1.2. Nội dung các khoản phải thu nội bộ phản ánh vào Tài khoản 136 bao gồm:

- Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho doanh nghiệp trực thuộc;

- Vốn kinh doanh cho doanh nghiệp trực thuộc vay không tính lãi;

- Các khoản doanh nghiệp trực thuộc phải nộp lên cấp trên theo quy định;

- Các khoản nhờ doanh nghiệp trực thuộc thu hộ;

- Các khoản đã giao cho doanh nghiệp trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

2.1.3. Tài khoản 136 phải hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ.

2.1.4. Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên Tài khoản 136 “Phải thu nội bộ” và Tài khoản 336 “Phải trả nội bộ” (Theo chi tiết từng đối tượng).

Khi đối chiếu, nếu có chênh lệch phải tìm nguyên nhân và điều chỉnh kịp thời.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho doanh nghiệp trực thuộc;

- Số tiền HTX phải thu về, các khoản doanh nghiệp trực thuộc phải nộp;

- Số tiền doanh nghiệp trực thuộc phải thu về, các khoản HTX phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hóa, dịch vụ cho doanh nghiệp trực thuộc .

Bên Có:

- Thu hồi vốn, quỹ ở doanh nghiệp trực thuộc;

- Số tiền đã thu về các khoản phải thu của doanh nghiệp trực thuộc;

- Bù trừ phải thu với phải trả của cùng một đối tượng.

Số dư bên Nợ:

Số nợ còn phải thu ở doanh nghiệp trực thuộc .

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở HTX để phản ánh số vốn kinh doanh hiện có ở doanh nghiệp trực thuộc do HTX giao trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác của HTX đối với doanh nghiệp trực thuộc hoặc các khoản doanh nghiệp phải thu HTX ngoài vốn.

2.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

2.3.1. Khi HTX giao vốn kinh doanh cho doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có các TK 111, 112...

2.3.2. Trường hợp giao vốn kinh doanh cho doanh nghiệp trực thuộc bằng tài sản cố định, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Nợ TK 214 - Hao mòn tài sản cố định ( Giá trị hao mòn của TSCĐ)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

2.3.3. Căn cứ vào số vốn kinh doanh do doanh nghiệp trực thuộc nộp lên về số vốn kinh doanh tăng do mua sắm TSCĐ bằng nguồn vốn đầu tư XDCB hoặc quỹ đầu tư phát triển, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

2.3.4. Cuối kỳ nếu HTX bổ sung vốn từ lợi nhuận hoạt động kinh doanh trong kỳ của doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Nguồn vốn kinh doanh.

2.3.5. Trường hợp doanh nghiệp trực thuộc phải hoàn vốn kinh doanh cho HTX, khi nhận được tiền do đơn vị trực thuộc nộp lên, ghi:

Nợ các TK 111,112...

Có TK 136 - Phải thu nội bộ (1361).

2.3.6. Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở doanh nghiệp trực thuộc, ghi:

Nợ các TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

2.3.7. Khi nhận được tiền của doanh nghiệp trực thuộc nộp lên về nộp lãi kinh doanh, ghi:

Nợ các TK 111, 112...

Có TK 136 - Phải thu nội bộ (1368).

2.3.8. Khi chi hộ, trả hộ các khoản nợ cho doanh nghiệp trực thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111,112...

2.3.9. Khi thực nhận tiền của doanh nghiệp trực thuộc chuyển trả về các khoản chi hộ, trả hộ, ghi:

Nợ TK 111,112...

Có TK 136 - Phải thu nội bộ (1368).

2.3.10. Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ ngoài vốn của cùng một đối tượng:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

3. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất, kinh doanh, dịch vụ của HTX và phục vụ cho việc tính giá thành sản phẩm, lao vụ, dịch vụ đã hoàn thành.

3.1. Hạch toán Tài khoản này cần tuân thủ các quy định sau

3.1.1. Chi phí sản xuất, kinh doanh, dịch vụ hạch toán trên Tài khoản 154 phải được chi tiết theo ngành nghề, sản phẩm hoặc từng dịch vụ mà HTX có tổ chức kinh doanh.

3.1.2. Không phản ánh vào tài khoản này giá trị vật tư, sản phẩm, hàng hóa xuất bán và chi phí quản lý HTX.

3.1.3. Giá thành thực tế của sản phẩm, dịch vụ nông nghiệp được xác định vào cuối vụ hoặc cuối năm.

3.1.4. Nội dung chi phí sản xuất của một số ngành nghề, dịch vụ:

3.1.4.1. Dịch vụ tưới tiêu nước gồm các khoản chi phí chủ yếu sau:

- Tiền nước phải trả cho các công ty thuỷ nông;

- Tiền điện, xăng dầu chạy máy bơm;

- Khấu hao trạm bơm và hệ thống kênh mương dẫn nước do HTX đầu tư vốn;

- Chi phí nạo vét, sửa chữa hệ thống kênh mương;

- Chi phí sửa chữa thường xuyên và sửa chữa lớn trạm bơm, máy bơm;

- Tiền công lao động xã viên vận hành máy và điều phối nước;

- Các khoản chi phí trực tiếp như lãi tiền vay…

3.1.4.2. Dịch vụ phòng trừ sâu bệnh:

- Các loại thuốc sử dụng phòng trừ sâu bệnh cho cây trồng;

- Nhiên liệu chạy máy phun thuốc sâu;

- Khấu hao máy bơm thuốc sâu;

- Chi phí dụng cụ cầm tay, quần áo, dụng cụ phòng hộ lao động;

- Chi phí sửa chữa máy bơm và bình bơm thuốc trừ sâu;

- Chi phí tiền công lao động và các khoản bồi dưỡng độc hại;

- Các khoản chi phí trực tiếp khác như lãi tiền vay.

3.1.4.3. Dịch vụ cung cấp vật tư nông nghiệp và bao tiêu sản phẩm cho các hộ có các khoản chi phí chủ yếu sau:

- Các khoản chi về vận chuyển, bốc xếp, bảo quản hàng hóa từ nơi mua về kho HTX và các khoản chi phí liên quan đến việc tiêu thụ vật tư, hàng hóa;

- Khấu hao nhà kho, phương tiện vận chuyển của bộ phận dịch vụ;

- Lãi tiền vay phải trả;

- Tiền công cán bộ, xã viên trực tiếp hoạt động dịch vụ cung cấp vật tư nông nghiệp và tiêu thụ sản phẩm;

- Các khoản chi phí trực tiếp khác.

Không phản ánh vào chi phí dịch vụ cung cấp vật tư nông nghiệp giá vốn (giá mua vào) của vật tư, hàng hóa và sản phẩm nhận bao tiêu cho các hộ.

3.1.4.4. Hoạt động nhận hàng về gia công, như: May mặc, dệt thảm, thêu ren…có các chi phí sản xuất sau:

- Các khoản chi phí liên quan đến việc đi nhận, trả hàng sau khi gia công xong như chi phí vận chuyển, bốc xếp, bảo quản hàng hóa…;

- Các loại vật liệu do HTX bỏ ra trong quá trình gia công;

- Tiền công lao động của xã viên trực tiếp gia công;

- Chi phí về điện, nhiên liệu sử dụng trong quá trình gia công;

- Khấu hao máy móc, thiết bị, nhà xưởng;

- Chi phí sửa chữa máy móc, thiết bị;

- Các khoản chi phí trực tiếp khác (như lãi tiền vay..).

Không phản ánh vào chi phí gia công giá trị nguyên vật liệu của người giao gia công.

3.1.4.5. Hoạt động chế biến nông, lâm sản: Chi phí sản xuất gồm các khoản sau:

- Giá trị nguyên vật liệu chính đưa vào chế biến;

- Các loại nguyên vật liệu phụ sử dụng trong quá trình chế biến;

- Chi phí về điện, nhiên liệu (than, củi, xăng dầu) sử dụng để chạy máy và chế biến sản phẩm;

- Chi phí sửa chữa máy móc;

- Khấu hao nhà xưởng, máy móc sử dụng trong sản xuất chế biến;

- Tiền công lao động trực tiếp sản xuất;

- Các khoản chi trực tiếp khác.

3.1.4.6. Hoạt động sản xuất nông, lâm nghiệp, chi phí sản xuất gồm:

- Giống;

- Phân bón;

- Chi phí phòng từ sâu bệnh cho cây trồng;

- Chi phí làm đất;

- Chi phí tưới nước;

- Tiền công lao động;

- Khấu hao tài sản cố định và chi phí sửa chữa tài sản chuyên dùng cho sản xuất nông, lâm nghiệp;

- Các khoản chi phí trực tiếp khác.

3.1.4.7. Hoạt động nuôi trồng thủy sản, chi phí gồm các khoản:

- Con giống;

- Thuốc phòng trừ dịch bệnh;

- Khấu hao tài sản cố định;

- Chi phí sửa chữa tài sản;

- Chi phí trực tiếp khác (như lãi tiền vay...).

3.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí trực tiếp của sản xuất, kinh doanh, dịch vụ phát sinh.

Bên có:

- Giá thành sản xuất thực tế của sản phẩm đã sản xuất, chế biến xong nhập kho hoặc chuyển đi bán;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho các hộ xã viên, khách hàng.

Số dư bên Nợ:

Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

3.3 Phương pháp kế toán một số hoạt động kinh tế chủ yếu

3.3.1. Hạch toán dịch vụ tưới tiêu nước

3.3.1.1. Chi phí tu bổ, nạo vét kênh mương dẫn nước (sửa chữa tu bổ thường xuyên), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả cho xã viên và người lao động trong HTX (Tiền công lao động xã viên và tiền công thuê ngoài)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán (Khoán gọn cho bên ngoài sửa chữa, nạo vét).

3.3.1.2. Xuất phụ tùng sửa chữa, thay thế máy bơm, trạm bơm, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 153 - Công cụ, dụng cụ.

3.3.1.3. Khi mua xăng, dầu sử dụng cho máy bơm, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 111,112,141,331.

3.3.1.4. Tiền điện và thuỷ lợi phí phải trả cho chi nhánh điện và công ty thuỷ nông, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 331 - Phải trả cho người bán.

3.3.1.5. Khi xác định tiền công lao động phải trả cho xã viên vận hành máy và điều phối nước, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.1.6. Định kỳ, tính khấu hao máy bơm, trạm bơm, kênh mương dẫn nước, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ.

3.3.1.7. Phân bổ dần chi phí trả trước vào chi phí sản xuất trong năm (Chi phí sửa chữa lớn kênh mương, máy bơm, trạm bơm), ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 142 - Chi phí trả trước ngắn hạn.

3.3.1.8. Cuối kỳ xác định số dịch vụ tưới tiêu nước hoàn thành xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.2. Hạch toán dịch vụ phòng trừ sâu bệnh cho cây trồng, vật nuôi

3.3.2.1. Về thuốc phòng trừ dịch bệnh cho cây trồng, vật nuôi:

- Nếu HTX mua về dự trữ trong kho, khi xuất kho ra sử dụng, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 152 - Nguyên liệu, vật liệu.

Nếu HTX mua về sử dụng ngay không nhập kho, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt (Thanh toán bằng tiền mặt)

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

3.3.2.2. Xuất công cụ, dụng cụ ra sử dụng (Bình bơm thuốc sâu…)

- Khi xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Công cụ, dụng cụ lâu bền đang sử dụng.

- Xác định số phân bổ giá trị công cụ, dụng cụ vào chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 242 - Chi phí trả trước dài hạn.

3.3.2.3. Đối với HTX có sử dụng máy bơm thuốc trừ sâu chạy bằng xăng dầu

- Chi phí về xăng dầu chạy máy, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 111 - Tiền mặt (Mua xăng bằng tiền mặt sử dụng ngay)

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền mua xăng)

Có TK 152 - Nguyên liệu, vật liệu (Xuất xăng dầu trong kho ra sử dụng).

- Định kỳ, tính khấu hao máy bơm thuốc trừ sâu, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 214 - Hao mòn tài sản cố định.

3.3.2.4. Xác định số tiền công lao động phải thanh toán cho xã viên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ bảo vệ cây trồng vật nuôi)

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.2.5. Cuối kỳ, kết chuyển chi phí dịch vụ phòng trừ sâu bệnh đã hoàn thành vào Tài khoản giá vốn hàng bán để xác định kết quả kinh doanh, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.3. Hạch toán dịch vụ cung cấp vật tư nông nghiệp

3.3.3.1. HTX mua vật tư nông nghiệp về nhập kho:

- Khi vật tư mua đã về nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (Nhập kho hàng hóa) (Giá hóa đơn) (1552)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả người bán (Mua chưa thanh toán).

- Khi xuất vật tư cung cấp cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 155 - Sản phẩm, hàng hóa (1552) (Giá xuất kho).

Đồng thời căn cứ hóa đơn, phản ánh doanh thu, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển, bốc xếp, chi phí bán hàng:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 111 - Tiền mặt (Chi phí vận chuyển )

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền vận chuyển)

Có TK 331 - Phải trả cho người bán (Chi phí vận chuyển còn nợ chưa thanh toán).

3.3.3.2. HTX mua vật tư về giao ngay cho các hộ (Đội, tổ):

- Khi vật tư về tới HTX giao ngay cho các đội, tổ, các hộ theo số lượng đã ký kết, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ cung cấp vật tư) (Theo giá mua trên hóa đơn)

Có TK 111 - Tiền mặt (Trả bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả người bán (Chưa thanh toán tiền).

Đồng thời phản ánh doanh thu cung cấp vật tư nông nghiệp cho các hộ, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển, bốc xếp, chi phí bán hàng (nếu có), ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 111 - Tiền mặt (Chi phí vận chuyển )

Có TK 141 - Tạm ứng (Thanh toán tạm ứng tiền vận chuyển)

Có TK 331 - Phải trả cho người bán (Chi phí vận chuyển còn nợ chưa thanh toán).

3.3.4. Hạch toán dịch vụ sản xuất và cung cấp hạt giống cho các hộ

3.3.4.1. Trường hợp HTX đi mua giống mới ở công ty giống cây trồng về bán cho các hộ:

- Khi mua hạt giống về nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (1552)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả cho người bán (Còn nợ chưa thanh toán).

- Khi xuất kho hạt giống bán cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ giống)

Có TK 155 - Sản phẩm, hàng hóa (1552).

- Trường hợp mua hạt giống về giao ngay cho các hộ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (Chi tiết dịch vụ giống)

Có TK 111 - Tiền mặt (Mua bằng tiền mặt )

Có TK 112 - Tiền gửi Ngân hàng (Thanh toán bằng chuyển khoản)

Có TK 331 - Phải trả cho người bán (Còn nợ chưa thanh toán).

Đồng thời ghi nhận doanh thu về bán hạt giống cho các hộ, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Giá bán) (5111).

- Chi phí vận chuyển giống và các chi phí khác liên quan đến việc đi nhận giống, ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có các TK 111, 112, 141, 331....

- Các chi phí phát sinh trong quá trình bảo quản, bán giống, ghi:

Nợ TK 642 - Chi phí quản lý kinh doanh (6421)

Có TK 334 - Phải trả xã viên và người lao động trong HTX (3341)

Có TK 214 - Hao mòn TSCĐ

Có TK 153 - Công cụ, dụng cụ.

3.3.4.2. Trường hợp HTX nhận giống mới về giao cho một số hộ có kinh nghiệm để sản xuất nhân giống. Tuỳ theo thoả thuận trong hợp đồng giữa HTX với các hộ sản xuất giống mà HTX có thể đầu tư thêm chi phí cho các hộ và mua lại toàn bộ số giống của các hộ sản xuất ra để cung cấp đại trà.

- Khi HTX nhận giống do mua ngoài về giao cho các hộ xã viên gia công nhân giống cho HTX, khi giao giống, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Chi tiết dịch vụ cung cấp giống)

Có các TK 111,141,331.

Các chi phí HTX phải trả cho các hộ xã viên gia công giống, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 331 - Phải trả người bán

Có TK 111- Tiền mặt.

- Khi các hộ gia công giống xong giao giống trả lại cho HTX, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa (1551)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi HTX xuất giống bán cho các hộ xã viên:

+ Phản ánh giá vốn số giống HTX xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ (6321)

Có TK 155 - Sản phẩm, hàng hóa (1551).

+ Phản ánh doanh thu về bán giống, ghi:

Nợ TK 111 - Tiền mặt (Bán thu tiền ngay)

Nợ TK 131 - Phải thu (1311 - Phải thu của xã viên)

Có TK 511 - Doanh thu (Chi tiết dịch vụ cung cấp giống) (5111).

- Trường hợp HTX đổi giống cho các hộ xã viên:

+ Khi xuất giống ra đổi giống khác về, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 155 - Sản phẩm, hàng hóa.

+ Phản ánh doanh thu của số giống mang đi trao đổi theo giá trị hợp lý, ghi:

Nợ TK 131 - Phải thu

Có TK 511 - Doanh thu.

+ Khi nhận giống do trao đổi, kế toán phản ánh giá trị giống nhận về theo giá trị hợp lý, ghi:

Nợ TK 152, 155

Có TK 131 - Phải thu.

+ Trường hợp HTX phải trả thêm tiền cho xã viên, ghi:

Nợ TK 131 - Phải thu

Có TK 111 - Tiền mặt.

+ Trường hợp xã viên phải trả thêm tiền cho HTX, ghi:

Nợ TK 111

Có TK 131 - Phải thu.

3.3.5. Hạch toán các nghiệp vụ khuyến nông, khuyến lâm, khuyến ngư

3.3.5.1. Thu tiền đóng góp của hộ xã viên (đóng theo các tiêu thức do HTX quy định) để hình thành quỹ khuyến nông, khuyến lâm, khuyến ngư của HTX, ghi:

Nợ TK 111 - Tiền mặt (Nếu thu bằng tiền mặt)

Nợ TK 155 - Sản phẩm, hàng hóa (Nếu thu bằng sản phẩm)

Có TK 338 - Phải trả khác (Chi tiết quỹ khuyến nông, khuyến lâm, khuyến ngư).

2.3.5.2. Khi chi bồi dưỡng cho báo cáo viên hướng dẫn kỹ thuật, ghi:

Nợ TK 338 - Phải trả khác (Chi tiết quỹ khuyến nông, khuyến lâm)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335 - Thuế TNCN số tiền khấu trừ tại nguồn)

Có TK 111 - Tiền mặt.

3.3.6. Hạch toán sản xuất, chế biến nông sản hoặc sản xuất ngành nghề

3.3.6.1. Xuất nguyên liệu, vật liệu sử dụng sản xuất, kinh doanh ngành nghề hoặc chế biến nông sản thuê ngoài gia công vật liệu, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

3.3.6.2. Các khoản chi phí trả trước phân bổ vào chi phí ngành nghề, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 142 - Chi phí trả trước ngắn hạn.

3.3.6.3. Tiền công phải trả cho xã viên hoặc lao động thuê ngoài, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 334 - Phải trả xã viên và người lao động trong HTX.

3.3.6.4. Trích khấu hao TSCĐ sử dụng trực tiếp cho sản xuất, kinh doanh ngành nghề hoặc chế biến nông sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ.

3.3.6.5. Chi phí dịch vụ mua ngoài, thuê ngoài (điện, chi phí bốc xếp, vận chuyển, tiền thuê TSCĐ…), chi phí khác bằng tiền phát sinh trực tiếp ở các bộ phận sản xuất ngành nghề hoặc chế biến nông sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 331 - Phải trả người bán (Dịch vụ mua ngoài).

3.3.6.6. Giá thành thực tế sản phẩm nhập kho, ghi:

Nợ TK 155 - Sản phẩm, hàng hóa

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.6.7. Trường hợp sản phẩm sản xuất xong không nhập kho chuyển thẳng vào tiêu thụ, ghi:

Nợ TK 632 - Giá vốn hàng hóa, sản phẩm, dịch vụ

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.3.7. Hạch toán cho thuê tài sản hoặc khoán gọn

- Một số HTX có cơ sở vật chất không sử dụng đến cho các bộ phận, cá nhân trong và ngoài HTX thuê.

- Có những HTX đứng ra với tư cách pháp nhân để giao dịch ký kết hợp đồng, còn việc sản xuất kinh doanh khoán gọn cho 1 tổ, 1 nhóm tự kinh doanh. Cuối vụ, cuối năm nộp cho HTX 1 khoản theo quy định (có thể trong đó có cả phần nộp thuế, nộp khấu hao, nộp quỹ HTX…).

Các trường hợp trên HTX hạch toán phần chi phí và số thu về như sau:

3.3.7.1. Các khoản chi phí cho hoạt động này (Chủ yếu là khấu hao TSCĐ), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 214 - Hao mòn TSCĐ

Có các TK khác (Chi phí khác có liên quan)

3.3.7.2. Số thu về cho thuê tài sản, về khoán gọn người nhận khoán phải nộp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 131 - Phải thu

Có TK 511 - Doanh thu.

3.3.7.3. Các bút toán còn lại khác tương tự như các phần trên.

3.3.8. Hạch toán đi thuê Tài sản cố định (Thuê hoạt động)

Tài sản cố định thuê hoạt động là tài sản thuê để sử dụng, hết thời hạn hợp đồng thuê sẽ hoàn trả người cho thuê, bao gồm: những TSCĐ thuê của cá nhân, đơn vị khác hoặc TSCĐ thuê của UBND xã (Kể cả những TSCĐ của các HTX cũ trước đây đã giao cho UBND xã quản lý).

- Giá trị tài sản đi thuê theo hợp đồng hạch toán trên Tài khoản 001 “Tài sản thuê ngoài” (Tài khoản ngoài Bảng cân đối).

- Tài sản đi thuê, HTX sử dụng không phải trích khấu hao.

- Tiền đi thuê tài sản phải trả HTX hạch toán vào chi phí sản xuất kinh doanh hoặc chi phí quản lý HTX (Kể cả tiền thuê hay số khấu hao HTX phải trả cho UBND xã về số tài sản của HTX cũ do UBND xã quản lý).

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (Nếu tài sản dùng cho SXKD )

Nợ TK 642 - Chi phí quản lý kinh doanh (Nếu tài sản dùng cho quản lý HTX)

Có các TK 111, 112, 331.

4. Tài khoản 322 - Tiền gửi của xã viên

Tài khoản này dùng để phản ánh số tiền xã viên gửi vào HTX để được hưởng lãi suất theo hình thức tín dụng nội bộ.

Kế toán Tài khoản này phải mở sổ theo dõi chi tiết cho từng xã viên gửi tiền theo các chỉ tiêu : Ngày gửi tiền, số tiền gửi, thời hạn gửi, lãi suất được hưởng,…

4.1. Kết cấu và nội dung phản ánh của Tài khoản 322 - Tiền gửi của xã viên.

Bên Nợ:

Số tiền xã viên rút ra.

Bên Có:

Số tiền xã viên gửi vào.

Số dư bên Có:

Số tiền của xã viên hiện còn gửi tại HTX.

4.2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

4.2.1. Khi nhận tiền gửi của xã viên, căn cứ vào chứng từ liên quan, ghi:

Nợ các TK 111, 112

Có TK 322 - Tiền gửi của xã viên.

4.2.2. Khi đến kỳ nhận lãi, chi tiền lãi cho xã viên hoặc xã viên đề nghị nhập lãi vào gốc tiền gửi, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352)

Có TK 111, 112... (Chi tiền lãi cho xã viên)

Có TK 322 - Tiền gửi của xã viên (Nhập lãi vào gốc).

4.2.3. Khi xã viên rút khoản tiền gửi đến hạn bằng tiền mặt hoặc tiền gửi Ngân hàng, căn cứ vào giấy lĩnh tiền mặt hoặc giấy đề nghị chuyển tiền vào tài khoản tiền gửi Ngân hàng, ghi:

Nợ TK 322 - Tiền gửi của xã viên

Có các TK 111, 112,…

5. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa HTX và doanh nghiệp trực thuộc (do HTX thành lập) về các khoản phải trả, phải nộp hoặc các khoản HTX đã chi hộ, thu hộ các doanh nghiệp trực thuộc.

5.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

5.1.1. Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả giữa HTX và doanh nghiệp trực thuộc ngoài quan hệ về vốn.

5.1.2. Nội dung các khoản phải trả nội nộ phản ánh trên Tài khoản 336 “Phải trả nội bộ” bao gồm:

- Các khoản doanh nghiệp trực thuộc phải nộp, phải trả cho HTX;

- Các khoản mà HTX đã thu hộ doanh nghiệp trực thuộc.

5.1.3. Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

5.1.4. Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 136, Tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho doanh nghiệp trực thuộc về các khoản mà doanh nghiệp trực thuộc đã chi hộ, trả hộ hoặc số tiền đã thu hộ doanh nghiệp trực thuộc;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

Số tiền HTX phải trả cho doanh nghiệp trực thuộc về các khoản đã được doanh nghiệp trực thuộc chi hộ, trả hộ và các khoản HTX thu hộ khác.

Số dư bên Có:

Số tiền còn phải trả cho doanh nghiệp trực thuộc.

5.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

5.3.1. Trường hợp HTX phải cấp bù lỗ về hoạt động kinh doanh cho doanh nghiệp trực thuộc, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 336 - Phải trả nội bộ.

5.3.2. HTX xác định số phải trả cho doanh nghiệp trực thuộc về các khoản doanh nghiệp trực thuộc đã chi hộ, trả hộ hoặc các khoản HTX đã thu hộ doanh nghiệp trực thuộc, ghi:

Nợ TK 152, 153, 211...

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí quản lý kinh doanh

Có TK 336 - Phải trả nội bộ.

5.3.3. Khi HTX trả tiền cho doanh nghiệp trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111,112...

5.3.4. Bù trừ các khoản phải thu với các khoản phải trả giữa HTX và doanh nghiệp trực thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

6. Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ dự phòng rủi ro tín dụng nội bộ của HTX có hoạt động tín dụng nội bộ.

Quỹ dự phòng rủi ro được trích lập dùng để bù đắp những tổn thất, thiệt hại do nguyên nhân khách quan trong quá trình thực hiện cho xã viên vay.

Dự phòng rủi ro được tính vào chi phí hoạt động tín dụng nội bộ hàng năm theo tỷ lệ quy định của Quy chế tín dụng nội bộ HTX hiện hành.

6.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

6.1.1. Việc sử dụng Quỹ dự phòng rủi ro tín dụng phải theo đúng các mục đích sử dụng đã được quy định tại quy chế tín dụng nội bộ HTX. Trường hợp xóa nợ các khoản cho xã viên vay lớn hơn số dự phòng đã trích lập thì được bù đắp bằng khoản dự phòng đã lập, số còn lại ghi nhận vào chi phí hoạt động tín dụng nội bộ.

6.1.2. Cuối năm, trước khi khóa sổ kế toán, lập Báo cáo tài chính, HTX tiến hành kiểm kê phân loại nợ vay, xác định khả năng thu nợ và xảy ra tổn thất để có cơ sở lập dự phòng cho khoản vay. Nếu số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết thì lập bổ sung số chênh lệch và ghi nhận vào chi phí hoạt động tín dụng nội bộ. Nếu số dự phòng phải lập năm nay nhỏ hơn số đã lập dự phòng năm trước chưa sử dụng hết thì hoàn nhập số chênh lệch và ghi giảm chi phí hoạt động tín dụng nội bộ.

6.1.3. Kế toán HTX phải mở sổ chi tiết theo dõi rành mạch từng khoản trích lập và sử dụng Quỹ dự phòng rủi ro tín dụng.

6.2. Kết cấu và nội dung phản ánh của Tài khoản 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Bên Nợ:

- Quỹ dự phòng rủi ro tín dụng nội bộ giảm do sử dụng bù đắp rủi ro;

- Hoàn nhập số dự phòng rủi ro cho xã viên vay nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng.

Bên Có:

- Phản ánh số trích lập dự phòng rủi ro tín dụng nội bộ tính vào chi phí hoạt động tín dụng nội bộ theo tỷ lệ quy định.

Số dư bên Có:

Quỹ dự phòng rủi ro tín dụng hiện có cuối năm.

6.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

6.3.1. Khi HTX trích lập quỹ dự phòng rủi ro tín dụng nội bộ theo quy định, căn cứ vào số trích lập, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352)

Có TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

6.3.2. Khi HTX sử dụng quỹ dự phòng rủi ro tín dụng nội bộ (Để bù đắp những khoản cho vay bị thất thoát do các nguyên nhân khách quan như thiên tai, dịch bệnh đối với cây trồng, vật nuôi; người vay không có khả năng trả nợ do ốm đau, chết, mất tích…và các nguyên nhân khách quan khác) theo Quyết định của Ban quản trị HTX, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ

Có TK 122 - Cho xã viên vay.

6.3.3. Khi lập dự phòng, nếu số dự phòng phải lập nhỏ hơn số đã lập năm trước chưa sử dụng hết, thì số chênh lệch nhỏ hơn phải hoàn nhập, ghi:

Nợ TK 359 - Quỹ dự phòng rủi ro tín dụng

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (6352).

7. Tài khoản 411 - Nguồn vốn kinh doanh

Tài khoản này dùng để phản ánh nguồn vốn kinh doanh hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của HTX.

Nguồn vốn kinh doanh của HTX được hình thành từ số vốn góp của xã viên khi gia nhập HTX và vốn góp bổ sung; từ lợi nhuận sau thuế được Đại hội xã viên quyết định trích một phần hay toàn bộ bổ sung vốn kinh doanh của HTX; từ nguồn vốn góp liên doanh của các tổ chức, cá nhân; từ sự hỗ trợ đầu tư của Nhà nước bằng tiền hoặc hiện vật; từ các nguồn khác như các khoản trợ cấp không hoàn lại của Nhà nước, quà tặng, quà biếu, tài trợ của các tổ chức, cá nhân trong và ngoài nước.

7.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

7.1.1. Các HTX hạch toán vào TK 411 “Nguồn vốn kinh doanh” theo số vốn thực tế đã nhận bằng tiền, bằng tài sản khi mới thành lập, hoặc huy động vốn để mở rộng quy mô hoạt động của HTX. HTX không hạch toán vào Tài khoản này số vốn đăng ký góp mà chưa góp.

7.1.2. HTX phải tổ chức hạch toán chi tiết nguồn vốn kinh doanh theo từng nguồn hình thành. Trong đó cần theo dõi chi tiết cho từng xã viên góp vốn.

7.1.3. Chỉ ghi giảm số vốn kinh doanh khi HTX trả lại vốn góp cho xã viên khi chấm dứt tư cách xã viên, trả lại vốn góp cho bên liên doanh, liên kết.

7.1.4. Trường hợp nhận vốn góp của các tổ chức, cá nhân góp vốn bằng tài sản thì HTX phải phản ánh tăng nguồn vốn kinh doanh theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận. Trường hợp nhận vốn góp bằng ngoại tệ thì được quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá thực tế hoặc tỷ giá giao dịch bình quân trên thị trường tiền tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh. Trong quá trình hoạt động, không được đánh giá lại số dư Có TK 411 “Nguồn vốn kinh doanh” có gốc ngoại tệ.

7.2. Kết cấu và nội dung phản ánh của Tài khoản 411 - Nguồn vốn kinh doanh

Bên Nợ:

Nguồn vốn kinh doanh giảm do:

- Hoàn trả vốn góp cho xã viên, cho các bên góp vốn liên doanh, liên kết;

- Giải thể, thanh lý HTX;

- Bù lỗ kinh doanh theo quyết định của Đại hội xã viên.

Bên Có:

Nguồn vốn kinh doanh của HTX tăng do:

- Nhận vốn góp của xã viên, các bên góp vốn liên doanh, liên kết (Góp vốn ban đầu và góp vốn bổ sung);

- Bổ sung vốn từ lợi nhuận kinh doanh;

- Các khoản hỗ trợ đầu tư của Nhà nước bằng tiền hoặc hiện vật cho giao thông, thuỷ nông và hạ tầng cơ sở khác;

- Các khoản trợ cấp: Giá trị các khoản trợ cấp không hoàn lại của Nhà nước, quà tặng, biếu, tài trợ của các tổ chức, cá nhân trong và ngoài nước cho HTX làm tăng nguồn vốn kinh doanh của HTX.

Số dư bên Có:

Nguồn vốn kinh doanh hiện có của HTX.

Tài khoản 411 có 5 TK cấp 2:

+ Tài khoản 4111 - Nguồn vốn góp của xã viên: Phản ánh số vốn thực đã góp, số vốn thực đã rút khi chấm dứt tư cách xã viên và số vốn góp của xã viên hiện còn cuối kỳ;

+ Tài khoản 4112 - Nguồn vốn tích luỹ của HTX: Phản ánh tình hình tăng, giảm số vốn tích luỹ của HTX từ lợi nhuận sau thuế được Đại hội xã viên quyết định bổ sung vốn kinh doanh của HTX;

+ Tài khoản 4113 - Nguồn vốn nhận liên doanh: Phản ánh tình hình nhận, trả lại và số hiện có vốn góp liên doanh của HTX;

+ Tài khoản 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước: Phản ánh nguồn vốn hỗ trợ đầu tư cho giao thông, thuỷ nông và hạ tầng cơ sở khác của Nhà nước cho HTX;

+ Tài khoản 4118 - Nguồn vốn khác: Phản ánh số vốn kinh doanh được hình thành từ do nhận được quà tặng, quà biếu của các tổ chức, cá nhân trong và ngoài HTX.

7.3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

7.3.1. Khi thực nhận vốn góp của xã viên, các bên liên doanh, căn cứ vào hợp đồng góp vốn, phiếu thu tiền và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 152, 153,….

Nợ TK 211 - TSCĐ (2111, 2113)

Có TK 411 - Nguồn vốn chủ sở hữu (4111, 4113).

7.3.2. Căn cứ vào Nghị quyết đại hội xã viên về việc quyết định bổ sung vốn kinh doanh của HTX từ lợi nhuận sau thuế, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 4112 - Nguồn vốn tích luỹ.

7.3.3. Khi nhận được các khoản hỗ trợ của Nhà nước bằng tiền hoặc hiện vật cho giao thông, thuỷ nông và hạ tầng cơ sở khác, ghi:

Nợ TK 111, 112, 152, 155,…

Nợ TK 211 - Tài sản cố định (2111, 2113)

Có TK 4114 - Nguồn vốn hỗ trợ đầu tư của Nhà nước.

7.3.4. Khi nhận được quà biếu, tặng, tài trợ của các tổ chức, cá nhân; khoản trợ cấp không hoàn lại của Nhà nước, ghi:

Nợ các TK 111, 112, 152, …

Nợ TK 211 - Tài sản cố định (2111, 2113)

Có TK 4118 - Nguồn vốn khác.

7.3.5. Khi hoàn trả vốn góp cho xã viên, các bên liên doanh, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (4111, 4113)

Có các TK 111, 112,…

8. Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ thuộc vốn chủ sở hữu của HTX.

8.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

8.1.1. Các quỹ thuộc vốn chủ sở hữu của HTX gồm: Quỹ đầu tư phát triển, quỹ dự phòng và quỹ khác.

8.1.2. Các quỹ thuộc vốn chủ sở hữu của HTX được trích lập từ lợi nhuận sau thuế TNDN và được sử dụng vào việc đầu tư mở rộng sản xuất, kinh doanh đầu tư chiều sâu hoặc bổ sung vốn kinh doanh của HTX…

8.1.3. Việc trích lập và sử dụng các quỹ thuộc vốn chủ sở hữu phải theo đúng chính sách tài chính hiện hành đối với HTX. Tỷ lệ trích lập các quỹ hàng năm do Đại hội xã viên quyết định nhưng không thấp hơn theo quy định tại Điều 17 Nghị định 177/2004/NĐ - CP ngày 12/10/2004 của Chính phủ.

8.2. Kết cấu và nội dung phản ánh Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Bên Nợ:

Tình hình chi tiêu, sử dụng các quỹ thuộc vốn chủ sở hữu.

Bên Có:

Trích lập các quỹ thuộc vốn chủ sở hữu.

Số dư bên Có:

Các quỹ thuộc vốn chủ sở hữu hiện có cuối kỳ.

Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu có 3 Tài khoản cấp 2:

- Tài khoản 4181 - Quỹ phát triển sản xuất, kinh doanh: Phản ánh số hiện có và tình hình tăng, giảm quỹ phát triển sản xuất của HTX. Quỹ phát triển sản xuất được dùng để mở rộng sản xuất kinh doanh, đổi mới kỹ thuật, công tác khuyến nông, đào tạo bồi dưỡng cán bộ HTX (Bù đắp phần Nhà nước không hỗ trợ theo chế độ quy định).

- Tài khoản 4182 - Quỹ dự phòng: Phản ánh số hiện có và tình hình tăng, giảm quỹ dự phòng. Quỹ dự phòng dùng để bù đắp những thiệt hại do nguyên nhân bất khả kháng và bù lỗ hoạt động sản xuất, kinh doanh.

- Tài khoản 4188 - Quỹ khác: Phản ánh số hiện có và tình tăng, giảm các quỹ khác được hình thành từ lợi nhuận sau thuế mà không phải là quỹ phát triển sản xuất kinh doanh và quỹ dự phòng.

8.3. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

8.3.1. Căn cứ vào nghị quyết Đại hội xã viên về việc trích lập các quỹ thuộc vốn chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 418 - Các quỹ thuộc vốn chủ sở hữu (4181, 4182, 4188).

8.3.2. Khi dùng quỹ phát triển sản xuất, kinh doanh để mua sắm TSCĐ, đầu tư XDCB hoàn thành bàn giao đưa vào sản xuất, kinh doanh, ghi:

Nợ TK 211 - Tài sản cố định

Có TK 241 - XDCB dở dang ( Trường hợp đầu tư XDCB)

Có TK 111,112 …(Trường hợp mua sắm TSCĐ).

Đồng thời ghi tăng nguồn vốn kinh doanh, ghi giảm quỹ phát triển sản xuất, kinh doanh:

Nợ TK 418 - Các quỹ thuộc vốn chủ sở hữu (4181)

Có TK 411 - Nguồn vốn kinh doanh.

8.3.3. Khi chi quỹ dự phòng để bù đắp thiệt hại, bù lỗ hoạt động sản xuất, kinh doanh, ghi:

Nợ TK 418 - Các quỹ thuộc vốn chủ sở hữu (4182)

Có các TK 111, 112….

Có TK 421 - Lợi nhuận sau thuế.

9. Tài khoản 511 - Doanh thu

Tài khoản này dùng để phản ánh doanh thu hoạt động dịch vụ cho xã viên và hoạt động sản xuất, kinh doanh của HTX trong một kỳ kế toán. Doanh thu của HTX là toàn bộ giá trị sản phẩm, hàng hoá, dịch vụ mà HTX đã bán, cung cấp cho các xã viên và khách hàng đã được trả tiền hoặc chấp nhận thanh toán (chưa thu tiền), bao gồm:

- Doanh thu hoạt động dịch vụ cho xã viên: Là các khoản thu từ các dịch vụ hỗ trợ sản xuất, kinh doanh của xã viên, như: Dịch vụ tưới tiêu nước, dịch vụ nước sạch, cung cấp vật tư, giống, phân bón, thuốc trừ sâu, làm đất, điện sinh hoạt, chuyển giao kỹ thuật và dịch vụ phục vụ đời sống văn hoá, xã hội khác của xã viên, như: Dịch vụ chăm sóc người cao tuổi, dịch vụ hiếu hỷ, vệ sinh môi trường.

- Doanh thu hoạt động sản xuất kinh doanh: Là toàn bộ giá trị sản phẩm hàng hoá, dịch vụ mà HTX đã bán, cung cấp cho khách hàng đã được trả tiền hoặc chấp nhận thanh toán (Chưa thu được tiền).

- Doanh thu từ các hoạt động khác: Là các khoản thu hỗ trợ về giá của Nhà nước (Thu trợ cấp thuỷ lợi phí của Nhà nước; Khuyến nông; Trợ giá điện,..), thu về cho thuê hoạt động....

9.1. Hạch toán Tài khoản này cần tuân thủ các nguyên tắc sau

- Doanh thu của HTX là toàn bộ giá trị sản phẩm, hàng hóa, dịch vụ mà HTX đã bán, cung cấp cho xã viên và khách hàng không phải là xã viên được xã viên và khách hàng đã trả tiền hoặc chấp nhận thanh toán. Doanh thu được ghi nhận theo giá bán sản phẩm, hàng hóa và dịch vụ.

- Tất cả các khoản doanh thu của HTX được tính bằng tiền. Trường hợp thu bằng hàng hóa, dịch vụ, đổi hàng thì phải tính thành tiền tại thời điểm thanh toán hoặc chấp nhận thanh toán. Toàn bộ doanh thu phát sinh trong kỳ phải có hóa đơn, chứng từ và phải phản ánh kịp thời vào sổ kế toán theo từng loại doanh thu chịu thuế TNDN và doanh thu không chịu thuế TNDN.

- Đối với sản phẩm, hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, doanh thu bán hàng và cung cấp dịch vụ là giá bán chưa có thuế GTGT.

- Đối với sản phẩm, hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán.

- Đối với sản phẩm, hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu thì doanh thu bán hàng và cung cấp dịch vụ là tổng giá thanh toán (Bao gồm cả thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu).

- Những HTX nhận gia công vật tư, hàng hóa thì chỉ phản ánh vào doanh thu bán hàng và cung cấp dịch vụ số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hóa nhận gia công.

- Đối với hàng hóa nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng thì hạch toán vào doanh thu bán hàng và cung cấp dịch vụ phần hoa hồng bán hàng mà HTX được hưởng.

- Những sản phẩm, hàng hóa được xác định là đã bán nhưng vì lý do về chất lượng, quy cách kỹ thuật,…người mua từ chối thanh toán gửi trả lại người bán hoặc yêu cầu giảm giá và được HTX chấp thuận; hoặc người mua hàng với khối lượng lớn được chiết khấu thương mại thì các khoản giảm trừ doanh thu bán hàng này được theo dõi riêng trên Tài khoản 521 “Các khoản giảm trừ doanh thu”, cuối kỳ kết chuyển vào TK 511 để tính doanh thu thuần.

- Trường hợp trong kỳ, HTX đã viết hóa đơn bán hàng và đã thu tiền nhưng chưa xuất hàng, quyền sở hữu và quản lý hàng hóa vẫn thuộc HTX, thì số tiền đã thu không được ghi nhận vào doanh thu mà hạch toán là khoản thu trước tiền của khách hàng.

- Không được hạch toán vào TK 511 các trường hợp sau:

+ Trị giá hàng hóa, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến;

+ Trị giá các sản phẩm, hàng hóa đang gửi bán; dịch vụ hoàn thành đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán;

+ Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (Chưa được xác định là đã bán);

+ Doanh thu hoạt động tài chính, tín dụng nội bộ và các khoản thu nhập khác;

+ Tiền thu hồi công nợ, thu tạm ứng, thu vốn góp của xã viên, thu vốn góp liên doanh của các tổ chức, cá nhân khác…

+ Các khoản hỗ trợ đầu tư cho giao thông, thuỷ nông và hạ tầng cơ sở khác, trợ giá cước vận chuyển, hỗ trợ chi phí cho vùng núi, biên giới của Nhà nước.

9.2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu

Bên Nợ:

- Số thuế tiêu thụ đặc biệt, hoặc thuế xuất khẩu phải nộp tính trên doanh thu bán hàng thực tế của sản phẩm, hàng hoá, dịch vụ đã cung cấp cho khách hàng và được xác định là đã bán trong kỳ kế toán;

- Số thuế GTGT phải nộp của HTX tính theo phương pháp trực tiếp;

- Các khoản giảm trừ doanh thu (Doanh thu hàng bán bị trả lại; Khoản giảm giá hàng bán; Khoản chiết khấu thương mại) kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào Tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

Doanh thu bán hàng hoá và cung cấp dịch vụ của HTX thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 có 3 Tài khoản cấp 2:

+ Tài khoản 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên: Phản ánh doanh thu từ các hoạt động dịch vụ hỗ trợ sản xuất, kinh doanh cho xã viên, như: dịch vụ tưới tiêu nước, dịch vụ nước sạch, cung cấp vật tư, giống, phân bón, thuốc trừ sâu…

+ Tài khoản 5112 - Doanh thu hoạt động sản xuất, kinh doanh: Phản ánh doanh thu của toàn bộ giá trị sản phẩm, hàng hóa, dịch vụ mà HTX đã bán, đã cung cấp cho khách hàng và khách hàng đã trả tiền hoặc chấp nhận trả tiền;

+ Tài khoản 5118 - Doanh thu từ các hoạt động khác: Phản ánh các khoản doanh thu khác mà chưa được phản ánh ở TK 5111, 5112, như: khoản thu hỗ trợ về giá của Nhà nước (Khuyến nông, hỗ trợ giá điện…), thu cho thuê tài sản của HTX…

9.3. Phương pháp kế toán một số nghiệp vụ kinh tế đặc thù

9.3.1. Doanh thu hoạt động dịch vụ cho xã viên (Không phải chịu thuế), đã được xác định là cung cấp trong kỳ kế toán, ghi:

Nợ các TK 111, 112, 1312

Có TK 5111 - Doanh thu hoạt động cung cấp dịch vụ cho xã viên.

9.3.2. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho HTX (Riêng khoản Nhà nước trợ giá cước vận chuyển hỗ trợ chi phí cho vùng núi, biên giới thì HTX hạch toán giảm chi phí trong năm).

a) Trường hợp được Nhà nước thông báo nhưng chưa cấp tiền ngay, khi nhận được thông báo, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 5118 - Doanh thu từ các hoạt động khác.

Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112,…

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

b) Trường hợp NSNN trợ cấp, trợ giá cấp bằng tiền ngay cho HTX, ghi:

Nợ các TK 111, 112,…

Có TK 5118 - Doanh thu từ các hoạt động khác.

9.3.3. Các nghiệp vụ phản ánh doanh thu hoạt động sản xuất, kinh doanh trên TK 5112 - “Doanh thu hoạt động sản xuất, kinh doanh”, HTX thực hiện theo Quyết định số 48/2006/QĐ-BTC.

10. Tài khoản 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia, tiền lãi cho xã viên vay và doanh thu hoạt động tài chính khác của HTX.

Doanh thu hoạt động tài chính, tín dụng nội bộ gồm:

- Tiền lãi: Tiền lãi cho xã viên vay, lãi tiền gửi ngân hàng, lãi đầu tư trái phiếu, tín phiếu…

- Cổ tức, lợi nhuận được chia;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn;

- Thu nhập về thu hồi hoặc thanh lý, nhượng bán các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vốn khác;

- Lãi tỷ giá hối đoái;

- Chênh lệch lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

10.1. Hạch toán Tài khoản này cần tôn trọng một số nguyên tắc sau

- Doanh thu hoạt động tài chính, tín dụng nội bộ được phản ánh trên Tài khoản 515 bao gồm các khoản doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia, tiền lãi cho xã viên vay, và doanh thu hoạt động tài chính khác được coi là thực hiện trong kỳ, không phân biệt các khoản doanh thu đó thực tế đã thu được tiền hay chưa thu được tiền.

- Đối với các khoản doanh thu từ hoạt động mua, bán chứng khoán, doanh thu được ghi nhận là số chênh lệch lãi giữa giá bán lớn hơn giá gốc trái phiếu, tín phiếu hoặc cổ phiếu.

- Đối với trường hợp thanh lý, nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết, vào đơn vị khác thì doanh thu được ghi nhận vào TK 515 là số chênh lệch giữa giá bán lớn hơn giá gốc.

10.2. Kết cấu và nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (Nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang Tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có:

- Tiền lãi cho xã viên vay;

- Tiền lãi, cổ tức và lợi nhuận được chia;

- Lãi do nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết;

- Lãi tỷ giá hối đoái phát sinh từ các giao dịch của hoạt động kinh doanh trong kỳ;

- Lãi tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh;

- Doanh thu hoạt động tài chính khác phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

10.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

10.3.1. Phản ánh doanh thu cổ tức, lợi nhuận được chia phát sinh trong kỳ từ hoạt động góp vốn đầu tư, ghi:

Nợ các TK 111, 112, 1318,...

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

10.3.2. Phương pháp hạch toán hoạt động đầu tư chứng khoán:

- Khi mua chứng khoán đầu tư tài chính ngắn hạn, dài hạn, căn cứ vào chi phí thực tế mua, ghi:

Nợ các TK 121, 221 (2218),...

Có các TK 111, 112, 141,...

- Định kỳ, tính lãi và thu lãi tín phiếu, trái phiếu hoặc nhận được thông báo về cổ tức, lợi nhuận được hưởng, ghi:

Nợ các TK 111, 112, 1318,...

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

- Khi chuyển nhượng chứng khoán đầu tư tài chính ngắn hạn, dài hạn, căn cứ vào giá bán chứng khoán:

+ Trường hợp có lãi, ghi:

Nợ các TK 111, 112,... (Theo giá thanh toán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Trị giá vốn)

Có TK 2218 - Đầu tư tài chính dài hạn khác (Trị giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi bán chứng khoán) (5151).

+ Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112 (Tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Lỗ bán chứng khoán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Trị giá vốn)

Có TK 2218 - Đầu tư tài chính dài hạn khác (Trị giá vốn).

- Thu hồi hoặc thanh toán chứng khoán đầu tư tài chính ngắn hạn khi đáo hạn, ghi:

Nợ các TK 111, 112,... (Giá thanh toán)

Có TK 121 - Đầu tư tài chính ngắn hạn (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Số tiền lãi) (5151).

10.3.3. Theo định kỳ tính lãi, tính toán xác định số lãi cho xã viên vay phải thu trong kỳ theo khế ước vay, ghi:

Nợ TK 138 - Phải thu khác (1318)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5152).

10.3.4. Các khoản thu lãi tiền gửi ngân hàng phát sinh trong kỳ, ghi:

Nợ các TK 111, 112, …

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (5151).

10.3.5. Khi thanh lý, nhượng bán các khoản đầu tư vào công ty liên doanh, công ty liên kết, kế toán ghi nhận doanh thu hoạt động tài chính vào Tài khoản 515 là số chênh lệch giữa giá bán lớn hơn giá vốn, ghi:

Nợ các TK 111, 112, …

Có TK 2212 - Vốn góp liên doanh (Giá vốn)

Có TK 2213 - Đầu tư vào công ty liên kết (Giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Chênh lệch giá bán lớn hơn giá vốn) (5151).

10.3.6. Khi HTX mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ: Nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế lớn hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 152, 153, 155, 157, 211, 241, 642, 133,... (Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán TK 1112, 1122)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái) (5151).

10.3.7. Khi HTX thanh toán nợ phải trả (Nợ phải trả người bán, nợ vay ngắn hạn, vay dài hạn...) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 311, 331, ... (Tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá trên sổ kế toán TK 1112, 1122).

10.3.8. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu của khách hàng, phải thu khác...), nếu phát sinh lãi chênh lệch tỷ giá hối đoái, khi thanh toán nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (Tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên Ngân hàng)

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ (Lãi tỷ giá hối đoái) (5151)

Có các TK 131 (Tỷ giá trên sổ kế toán).

10.3.9. Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, tín dụng nội bộ (Nếu lãi tỷ giá hối đoái), ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính,tín dụng nội bộ (5151).

10.3.10. Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho xã viên vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ.

10.3.11. Cuối kỳ kế toán, xác định thuế GTGT phải nộp tính theo phương pháp trực tiếp đối với hoạt động tài chính (Nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Có TK 3331 - Thuế GTGT phải nộp.

10.3.12. Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính phát sinh trong kỳ sang TK 911 - “Xác định kết quả kinh doanh”, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

11. Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Tài khoản này phản ánh những khoản chi phí hoạt động tài chính (bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái) và chi phí hoạt động tín dụng nội bộ (bao gồm: chi phí trả lãi tiền gửi tiết kiệm, chi phí phục vụ cho hoạt động cho xã viên vay, trích lập quỹ dự phòng rủi ro tín dụng nội bộ).

Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí.

Không hạch toán vào Tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí quản lý kinh doanh;

- Chi phí đầu tư xây dựng cơ bản;

- Chi phí khác.

11.1. Kết cấu và nội dung phản ánh của Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái đã thực hiện);

- Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục có tính chất tiền tệ có gốc ngoại tệ của hoạt động kinh doanh (Lỗ tỷ giá hối đoái chưa thực hiện);

- Số dự phòng rủi ro tín dụng nội bộ trích lập trong kỳ;

- Các khoản chi phí tài chính, tín dụng nội bộ khác.

Bên Có:

- Hoàn nhập dự phòng rủi ro tín dụng nội bộ (Chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Cuối kỳ kế toán năm, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

Tài khoản 635 - Chi phí hoạt động tài chính, tín dụng nội bộ có 2 TK cấp 2:

- TK 6351 - Chi phí hoạt động tài chính: Phản ánh các khoản chi phí hoạt động tài chính, gồm: chí phí khoản lãi vay, lãi mua hàng trả chậm, lỗ bán ngoại tệ, các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư, lỗ tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh,....

- TK 6352 - Chi phí hoạt động tín dụng nội bộ: Phản ánh các khoản chi phí hoạt động tín dụng nội bộ phát sinh trong kỳ, gồm: lãi tiền gửi phải trả cho xã viên gửi tiền, chi trích lập dự phòng rủi ro tín dụng....

11.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

11.2.1. Khi phát sinh chi phí liên quan đến hoạt động đầu tư tài chính, tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ

Có các TK 111, 112, 141,...

11.2.2. Khi bán vốn góp liên doanh, bán vốn đầu tư vào công ty liên kết mà giá bán nhỏ hơn giá trị vốn góp (lỗ), ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Số lỗ)

Có TK 221 - Đầu tư tài chính dài hạn (2212, 2213) (Giá vốn).

11.2.3. Khi nhận lại vốn góp vào công ty liên doanh, nhận lại vốn góp vào công ty liên kết mà giá trị tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 211,...(Giá trị tài sản được chia)

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ (Số lỗ)

Có TK 221 - Đầu tư tài chính dài hạn (2212, 2213) (Giá vốn).

11.2.4. Các chi phí phát sinh liên quan đến hoạt động tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí tài chính, tín dụng nội bộ

Có các TK 111, 112, 141,...

11.2.5. Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121),... (Theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (Khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122),... (Theo tỷ giá ghi sổ kế toán).

11.2.6. Trường hợp HTX phải thanh toán định kỳ lãi tiền vay cho bên cho vay, lãi tiền gửi tiết kiệm cho xã viên, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ.

Có các TK 111, 112,...

11.2.7. Trường hợp HTX trả trước lãi tiền vay cho bên cho vay, ghi:

Nợ TK 142 - Chi phí trả trước ngắn hạn (Nếu trả trước ngắn hạn lãi tiền vay)

Nợ TK 242 - Chi phí trả trước dài hạn (Nếu trả trước dài hạn lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính

Có TK 142 - Chi phí trả trước ngắn hạn

Có TK 242 - Chi phí trả trước dài hạn.

11.2.8. Khi mua TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ (2111, 2113) (Nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn {Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (Nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 242 - Chi phí trả trước dài hạn.

11.2.9. Đối với HTX đang sản xuất, kinh doanh khi mua hàng hóa, dịch vụ thanh toán bằng ngoại tệ, nếu tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 152, 153, 154, 155, 157, 211, 241,... (Theo tỷ giá giao dịch bình quân liên ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122),... (Theo tỷ giá trên sổ kế toán TK 111, 112).

11.2.10. Khi thanh toán nợ phải trả (Nợ phải trả người bán, vay ngắn hạn, vay dài hạn) bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 311, 331, ... (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái )

Có các TK 111(1112), 112 (1122),... (Tỷ giá trên sổ kế toán TK 111, 112).

11.2.11. Khi thu được tiền nợ phải thu bằng ngoại tệ (Phải thu khách hàng, phải thu khác,...), nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân liên ngân hàng, ghi:

Nợ các TK 111 (1112), 112 (1122),... (Tỷ giá giao dịch bình quân liên Ngân hàng hoặc tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Lỗ tỷ giá hối đoái)

Có TK 131 (Tỷ giá trên sổ kế toán TK 131).

11.2.12. Xử lý chênh lệch tỷ giá hối đoái đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ của hoạt động kinh doanh, kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của hoạt động kinh doanh vào chi phí tài chính (Nếu sau khi bù trừ số phát sinh bên Nợ, bên Có TK 413 nếu TK này có số dư Nợ) để xác định kết quả hoạt động kinh doanh.

Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

11.2.13. Khi bán các khoản đầu tư tài chính ngắn hạn, dài hạn, mà giá bán nhỏ hơn giá vốn, ghi:

Nợ các TK 111, 112,... (Giá bán)

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ (Số chênh lệch giữa giá vốn chênh lệch giữa giá vốn lớn hơn giá bán)

Có các TK 121, 2218 (Giá vốn).

11.2.14. Cuối năm, khi trích lập dự phòng rủi ro tín dụng nội bộ, ghi:

Nợ TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 359 - Quỹ dự phòng rủi ro tín dụng nội bộ.

11.2.15. Cuối kỳ, kết chuyển chi phí tài chính phát sinh trong kỳ sang Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ.

12. Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của HTX trong năm tài chính.

12.1. Kết cấu và nội dung phản ánh của Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Chi phí thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung.

Bên Có:

- Chi phí thuế thu nhập doanh nghiệp được điều chỉnh giảm;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp vào bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 821 không có số dư cuối kỳ.

12.2. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

12.2.1. Hàng quý, kế toán phải xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp phát sinh trong kỳ và ghi nhận chi phí thuế thu nhập doanh nghiệp, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi chi tiền nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

12.2.2. Cuối năm tài chính, kế toán phải xác định lại số thuế thu nhập doanh nghiệp phải nộp trong năm, lập tờ khai tự quyết toán thuế thu nhập doanh nghiệp và căn cứ vào số thuế thu nhập doanh nghiệp phải nộp phát sinh trong năm để ghi nhận bổ sung hoặc điều chỉnh giảm chi phí thuế thu nhập doanh nghiệp phát sinh trong năm.

- Nếu số thuế thu nhập doanh nghiệp thực phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp đã ghi nhận, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp phải nộp, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Nếu số thuế thu nhập doanh nghiệp phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp đã ghi nhận, kế toán ghi giảm số thuế phải nộp và ghi giảm chi phí thuế thu nhập doanh nghiệp, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

12.2.3. Trường hợp phát hiện sai sót của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi nhận tăng (hoặc giảm) chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập doanh nghiệp của năm phát hiện sai sót.

- Trường hợp phát hiện sai sót của các năm trước dẫn đến tăng thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi tăng chi phí thuế thu nhập doanh nghiệp của năm báo cáo, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Trường hợp phát hiện sai sót của các năm trước dẫn đến giảm thuế thu nhập doanh nghiệp phải nộp của các năm trước, HTX được ghi giảm thuế thu nhập doanh nghiệp phải nộp và chi phí thuế thu nhập doanh nghiệp của năm báo cáo, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

12.2.4. Cuối kỳ kế toán năm, kết chuyển chi phí thuế thu nhập doanh nghiệp phát sinh trong năm để xác định lợi nhuận sau thuế, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

13. Tài khoản 911 - Xác định kết quả kinh doanh

Tài khoản này dùng để xác định và phản ánh kết quả hoạt động sản xuất, kinh doanh, dịch vụ và các hoạt động khác của HTX trong một kỳ kế toán năm. Kết quả hoạt động sản xuất, kinh doanh, dịch vụ của HTX bao gồm: Kết quả hoạt động sản xuất, kinh doanh, dịch vụ, kết quả hoạt động tài chính, tín dụng nội bộ và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh, dịch vụ là số chênh lệch giữa doanh thu thuần với giá vốn hàng bán và chi phí quản lý kinh doanh.

- Kết quả hoạt động tài chính, tín dụng nội bộ là số chênh lệch giữa thu nhập và chi phí của hoạt động này. Trong đó, cần hạch toán tách bạch kết quả của hoạt động tài chính và hoạt động tín dụng nội bộ.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác.

13.1. Hạch toán tài khoản này cần tôn trọng một số quy định sau

- Tài khoản này phải phản ánh đầy đủ, chính xác các khoản kết quả hoạt động kinh doanh của kỳ kế toán theo đúng quy định của Chế độ kế toán này.

- Kết quả hoạt động sản xuất, kinh doanh, dịch vụ phải được hạch toán chi tiết theo từng loại hoạt động (Hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, cung cấp dịch vụ cho xã viên, hoạt động tín dụng nội bộ, hoạt động tài chính khác, . . .), trong từng loại hoạt động sản xuất, kinh doanh, dịch vụ cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ tùy theo yêu cầu quản lý của HTX.

- Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

13.2. Kết cấu và nội dung phản ánh của Tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Giá vốn của sản phẩm, hàng hoá và dịch vụ đã cung cấp;

- Chi phí hoạt động tài chính, tín dụng nội bộ và chi phí khác;

- Chi phí quản lý kinh doanh;

- Chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hoá và dịch vụ đã cung cấp trong kỳ;

- Doanh thu hoạt động tài chính, tín dụng nội bộ và các khoản thu nhập khác;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

13.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

13.3.1. Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu thuần về bán hàng và cung cấp dịch vụ phát sinh trong kỳ vào Tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu

Có TK 911 - Xác định kết quả kinh doanh.

13.3.2. Kết chuyển trị giá vốn của sản phẩm, hàng hoá đã tiêu thụ, dịch vụ đã cung cấp trong kỳ và các khoản chi phí phát sinh được ghi trực tiếp vào giá vốn hàng bán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng hoá, sản phẩm, dịch vụ.

13.3.3. Cuối kỳ kế toán, kết chuyển chi phí quản lý kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý kinh doanh.

13.3.4. Cuối kỳ kế toán, kết chuyển doanh thu tài chính, tín dụng nội bộ và các khoản thu nhập khác phát sinh trong kỳ, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính, tín dụng nội bộ

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

13.3.5. Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính, tín dụng nội bộ và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí hoạt động tài chính, tín dụng nội bộ

Có TK 811 - Chi phí khác.

13.3.6. Cuối kỳ kế toán, kết chuyển chi phí thuế TNDN phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp.

13.3.7. Kết chuyển số lợi nhuận sau thuế TNDN trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối.

13.3.8. Kết chuyển số lỗ phát sinh trong kỳ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

14. Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng

Tài khoản 005 dùng để phản ánh giá trị các loại công cụ, dụng cụ lâu bền đang sử dụng tại HTX. Công cụ, dụng cụ lâu bền đang sử dụng là những công cụ, dụng cụ có giá trị tương đối lớn và thời gian sử dụng dài (trên 1 năm), yêu cầu phải được quản lý chặt chẽ kể từ khi xuất dùng đến khi báo hỏng.

Công cụ, dụng cụ lâu bền đang sử dụng phải được hạch toán chi tiết theo từng loại, theo từng nơi sử dụng và theo từng người chịu trách nhiệm vật chất. Trong từng loại công cụ, dụng cụ lâu bền đang sử dụng phải hạch toán chi tiết theo các chỉ tiêu số lượng, đơn giá, thành tiền.

Các bộ phận hoặc cá nhân được giao quản lý, sử dụng công cụ, dụng cụ lâu bền có trách nhiệm quản lý chặt chẽ không để mất mát, hư hỏng.

Khi công cụ, dụng cụ lâu bền bị hỏng, mất, bộ phận được giao quản lý, sử dụng phải làm giấy báo hỏng hoặc báo mất tài sản, có đại diện của bộ phận và cá nhân người được giao quản lý, sử dụng ký xác nhận để làm căn cứ xác định trách nhiệm vật chất.

Kết cấu và nội dung phản ánh của Tài khoản 005 - Công cụ, dụng cụ lâu bền đang sử dụng:

Bên nợ: Giá trị công cụ, dụng cụ lâu bền tăng do xuất ra để sử dụng.

Bên có: Giá trị công cụ, dụng cụ lâu bền giảm do báo hỏng, mất và các nguyên nhân khác.

Số dư bên nợ: Giá trị công cụ, dụng cụ lâu bền hiện đang sử dụng tại HTX.

15. Tài khoản 006 - Tài sản đảm bảo khoản vay

Tài khoản này dùng để phản ánh giá trị các tài sản cầm cố, thế chấp của xã viên giao cho HTX để đảm bảo nợ vay đối với các khoản vay phải có tài sản thế chấp.

Kết cấu và nội dung phản ánh của Tài khoản 006 - Tài sản đảm bảo khoản vay

Bên Nợ: Giá trị tài sản thế chấp, cầm cố của xã viên giao cho HTX quản lý để đảm bảo nợ vay.

Bên Có:

- Giá trị tài sản thế chấp, cầm cố trả lại cho xã viên vay khi trả được nợ;

- Giá trị tài sản thế chấp, cầm cố đem phát mại để trả nợ vay cho HTX.

Số dư bên Nợ: Giá trị tài sản thế chấp, cầm cố của xã viên mà HTX đang quản lý.

16. Tài khoản 008 - Lãi cho vay quá hạn chưa thu được

Tài khoản này dùng để phản ánh số lãi cho vay đã quá hạn theo qui định của pháp luật tín dụng HTX được chuyển ra theo dõi ngoài bảng cân đối mà HTX chưa thu được.

Kết cấu và nội dung phản ánh của Tài khoản 008 - Lãi cho vay quá hạn chưa thu được:

Bên Nợ: Số lãi cho vay quá hạn chưa thu được.

Bên Có: Số lãi cho vay quá hạn đã thu được.

Số dư bên Nợ: Phản ánh số lãi cho vay quá hạn chưa thu được còn phải thu.

II. Hệ thống Báo cáo tài chính và Báo cáo công khai tài chính

Điều 7. Hệ thống Báo cáo tài chính của HTX

1. Hệ thống Báo cáo tài chính bắt buộc nộp cho cơ quan Nhà nước

1.1. Bảng Cân đối Kế toán | Mẫu số B01a - HTX
1.2. Bảng Cân đối tài khoản | Mẫu số B01b-HTX
1.3. Báo cáo kết quả hoạt động kinh doanh | Mẫu số B02 - HTX
1.4. Báo cáo tình hình tăng, giảm vốn chủ sở hữu của HTX | Mẫu số B05- HTX
1.5. Báo cáo thu, chi hoạt động tín dụng nội bộ | Mẫu số B06 - HTX
1.6. Báo cáo tổng hợp tình hình cho xã viên vay vốn | Mẫu số B07 - HTX
1.7. Bản thuyết minh báo cáo tài chính | Mẫu số B09 - HTX

(Các HTX lập và nộp Bảng Cân đối kế toán thì không cần phải nộp Bảng Cân đối Tài khoản; Các HTX quy mô nhỏ thì chỉ cần lập, nộp Bảng Cân đối Tài khoản).

2. Báo cáo dùng để công khai tài chính

1.1. Bản Thuyết minh báo cáo tài chính | Mẫu số B09 - HTX
1.2. Báo cáo kết quả hoạt động kinh doanh | Mẫu số B02 - HTX
1.3. Báo cáo kết quả kiểm kê TSCĐ cuối năm | Mẫu số B04a - HTX
1.4. Báo cáo kết quả kiểm kê vật tư, sản phẩm, hàng hóa cuối năm | Mẫu số B04b - HTX

(Trong đó mẫu số B02 - HTX và B09 - HTX dùng chung như Báo cáo tài chính)

Điều 8. Trách nhiệm, thời hạn lập và gửi Báo cáo tài chính

1. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

- Tất cả các HTX phải tuân thủ các quy định về hệ thống Báo cáo tài chính (Danh mục, mẫu biểu, phương pháp lập) và phải lập, gửi Báo cáo tài chính năm theo quy định.

- Thời hạn nộp Báo cáo tài chính năm chậm nhất là 60 ngày kể từ ngày kết thúc năm tài chính.

- Các HTX có thể lập Báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của hợp tác xã.

2. Nơi nhận báo cáo tài chính năm

Báo cáo tài chính năm phải gửi đến các Tổ chức sau:

- Phòng Kế hoạch Tài chính;

- Phòng Nông nghiệp & Phát triển nông thôn;

- Chi cục Thuế (Quận, huyện).

III. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Điều 9. Chứng từ kế toán áp dụng cho HTX thực hiện theo Luật Kế toán, Quyết định số 48/2006/QĐ-BTC (Phần Chế độ Chứng từ kế toán) và qui định của Thông tư này (Danh mục Chứng từ kế toán - Theo Phụ lục số 03).

Các HTX có hoạt động tín dụng nội bộ thì ngoài việc áp dụng Chế độ chứng từ kế toán theo qui định nêu trên, còn phải tuân thủ về chứng từ hoạt động tín dụng nội bộ do Ngân hàng Nhà nước qui định.

IV. CHẾ ĐỘ SỔ KẾ TOÁN

Điều 10. Chế độ Sổ kế toán áp dụng cho HTX thực hiện theo Luật Kế toán, Quyết định số 48/2006/QĐ-BTC (Phần Chế độ Sổ Kế toán) và bổ sung, sửa đổi tại Thông tư này (Danh mục, mẫu sổ kế toán - Theo Phụ lục số 04).

Phần III

TỔ CHỨC THỰC HIỆN

Điều 11. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Chế độ kế toán áp dụng cho Hợp tác xã Nông nghiệp ban hành theo Quyết định số 1017/QĐ-BTC ngày 12/12/1997 của Bộ trưởng Bộ Tài chính.

Các HTX thực hiện việc kiểm kê, khoá sổ, rút số dư các Tài khoản kế toán và chuyển Sổ kế toán theo Chế độ kế toán này từ năm tài chính 2010.

Điều 12. Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Uỷ ban Nhân dân các Tỉnh, Thành phố trực thuộc Trung ương và Thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai thực hiện Thông tư này.

Trong phạm vi qui định về Chế độ kế toán HTX tại Thông tư này, Sở Tài chính phối hợp với Sở Nông nghiệp và Phát triển Nông thôn các Tỉnh, Thành phố trực thuộc Trung ương nghiên cứu, chỉ đạo, hướng dẫn các HTX áp dụng các qui định về tài khoản kế toán, chứng từ kế toán, sổ kế toán và lựa chọn hình thức sổ kế toán cho phù hợp với trình độ, khả năng của cán bộ kế toán và điều kiện áp dụng của các HTX trên địa bàn./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Phòng Thương mại và công nghiệp Việt Nam;
- Tòa án Nhân dân tối cao;
- UBND, Sở Tài chính, Sở Nông nghiệp và PTNT, Cục Thuế các tỉnh, TP trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT (2 bản), Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 96 phuc hoi xu ly tai lieu ke toan bi mat, huy hoai

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------- | Độc lập - Tự do - Hạnh phúc ------------------------------------
Số: 96/2010/TT-BTC | Hà Nội, ngày 05 tháng 7 năm 2010

THÔNG TƯ

Hướng dẫn phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại

do các nguyên nhân khách quan

----------------------------------

- Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

- Căn cứ Nghị định 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Bộ Tài chính hướng dẫn việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan như sau:

CHƯƠNG I - QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể quy trình, cách thức và phương pháp phục hồi, xử lý các tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan tại các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế.

Điều 2. Đối tượng áp dụng

Thông tư này hướng dẫn áp dụng cho các đối tượng sau:

1. Đơn vị kế toán có tài liệu kế toán bị mất hoặc huỷ hoại do các nguyên nhân khách quan (nguyên nhân bất khả kháng) như: thiên tai, hoả hoạn, mối mọt, mục nát, mất trộm.

2. Các cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp và các tổ chức, cá nhân có liên quan đến đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 3. Tài liệu kế toán phải phục hồi, xử lý

Tài liệu kế toán phải phục hồi, xử lý, gồm: Chứng từ kế toán, sổ kế toán, báo cáo tài chính, các phương tiện lưu giữ số liệu và các tài liệu khác có liên quan đến công tác kế toán đang sử dụng ở phòng kế toán, các phòng (ban) liên quan hoặc đã chuyển vào lưu trữ của các đơn vị kế toán thuộc các ngành, các lĩnh vực, các thành phần kinh tế bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan.

Điều 4. Trách nhiệm của đơn vị kế toán có tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan

1. Phải thông báo kịp thời cho các cơ quan quản lý liên quan như: Cơ quan tài chính, cơ quan thuế, kho bạc nhà nước, cơ quan quản lý cấp trên trực tiếp trong thời hạn 15 ngày sau khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan.

2. Phải thu thập và phục hồi, xử lý đến mức tối đa có thể được tài liệu kế toán và các tài liệu có liên quan đến công tác kế toán của đơn vị kế toán bị huỷ hoại do các nguyên nhân khách quan.

3. Phải sưu tập, sao chụp lại đến mức tối đa các tài liệu kế toán bị mất.

4. Phải thành lập Ban phục hồi, xử lý tài liệu kế toán để thực hiện các công việc liên quan đến phục hồi, xử lý tài liệu kế toán ngay sau khi thông báo tình hình tới các cơ quan quản lý liên quan.

CHƯƠNG II - QUY ĐỊNH CỤ THỂ

Điều 5. Ban phục hồi, xử lý tài liệu kế toán

1. Ban phục hồi, xử lý tài liệu kế toán của đơn vị gồm các thành phần sau:

a) Giám đốc doanh nghiệp hoặc thủ trưởng đơn vị: Trưởng ban;

b) Kế toán trưởng (hoặc phụ trách kế toán): Phó ban;

c) Đại diện bộ phận thanh tra, kiểm soát của đơn vị: Thành viên;

d) Đại diện các bộ phận có liên quan (như: Kho,

cửa hàng, phòng kinh doanh, phòng kế hoạch, ...): Thành viên;

e) Toàn bộ cán bộ phòng Tài chính - Kế toán: Thành viên;

g) Đại diện các cơ quan quản lý liên quan: Thành viên.

2. Đối với các trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại không nhiều thì Ban phục hồi, xử lý tài liệu kế toán có thể thành lập gọn nhẹ, chỉ bao gồm những thành viên chủ chốt, trực tiếp liên quan đến tài liệu kế toán đó.

3. Ban phục hồi, xử lý tài liệu kế toán có nhiệm vụ thực hiện toàn bộ công việc phục hồi, xử lý tài liệu kế toán theo quy định của pháp luật và theo hướng dẫn tại Thông tư này.

Điều 6. Kiểm kê, đánh giá, phân loại tài liệu kế toán bị huỷ hoại, bị mất

1. Ban phục hồi, xử lý tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại toàn bộ tài liệu kế toán của đơn vị và lập Biên bản kiểm kê tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan (theo mẫu Phụ lục 01 ban hành kèm theo Thông tư này) xác nhận kèm theo bảng kê từng loại tài liệu, theo nội dung kế toán, theo tài liệu đang sử dụng hoặc đã chuyển vào kho lưu trữ,... và theo mức độ bị huỷ hoại.

2. Phân loại tài liệu kế toán bị mất hoặc bị huỷ hoại như sau:

a) Tài liệu còn có thể sử dụng được;

b) Tài liệu không thể sử dụng được (không thể đọc được, hoặc bị huỷ hoại hoàn toàn);

c) Tài liệu bị mất.

Điều 7. Trình tự phục hồi, xử lý tài liệu kế toán

1. Ưu tiên phục hồi, xử lý trước tài liệu kế toán bị huỷ hoại trong năm hiện tại.

2. Tiếp tục phục hồi, xử lý các tài liệu kế toán của các năm trước liền kề năm hiện tại.

Điều 8. Trách nhiệm của các đơn vị có liên quan

Các cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan đến đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại có trách nhiệm cung cấp, đối chiếu và xác nhận các tài liệu, số liệu có liên quan đến tài liệu kế toán bị mất hoặc bị huỷ hoại trong thời hạn 10 ngày kể từ ngày nhận được đề nghị xác nhận.

Điều 9. Thực hiện công việc kế toán tại đơn vị kế toán sau thời điểm bị thiệt hại do nguyên nhân khách quan

Song song với việc xử lý hậu quả thiệt hại do các nguyên nhân khách quan, đơn vị kế toán vẫn phải tiếp tục tổ chức công tác kế toán bình thường và bổ sung, hoàn thiện các tài liệu kế toán còn thiếu để phản ánh kịp thời các nghiệp vụ kinh tế phát sinh sau thời điểm tài liệu kế toán bị mất hoặc bị huỷ hoại.

Điều 10. Kiểm kê, xác định và xử lý tổn thất về tài sản do các nguyên nhân khách quan

1. Đồng thời với việc phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan, trong thời hạn 10 ngày kể từ khi thành lập Ban phục hồi, xử lý tài liệu kế toán, các đơn vị bị thiệt hại phải tiến hành kiểm kê toàn bộ tài sản, công nợ và nguồn vốn của đơn vị hiện có đến thời điểm kiểm kê. Đối với các khoản nợ phải thu, nợ phải trả, nguồn vốn, kinh phí phải đối chiếu và có sự xác nhận của các đơn vị có liên quan nhằm xác định hiện trạng và số thực còn về tài sản, nguồn vốn, công nợ đến thời điểm sau khi bị thiệt hại.

2. Căn cứ vào số liệu, tài liệu kế toán hiện có hoặc đã được phục hồi đối chiếu với số liệu kiểm kê tài sản thực còn đến thời điểm trước khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ với các bên có liên quan làm căn cứ xác định số dư chuyển vào sổ kế toán và xác định số lượng, giá trị tài sản tổn thất do nguyên nhân khách quan gây ra.

3. Việc xử lý tổn thất tài sản do các nguyên nhân khách quan và chi phí liên quan đến việc phục hồi, xử lý tài liệu kế toán được thực hiện theo quy định của chế độ quản lý tài chính hiện hành.

Điều 11. Phương pháp phục hồi, xử lý đối với các tài liệu kế toán còn có thể sử dụng được

1. Chứng từ kế toán:

Sau khi tiến hành phục hồi, xử lý đối với các tài liệu kế toán còn có thể đọc được, lập bảng kê và sao chụp lại, làm thủ tục xác nhận sao y bản chính vào bản sao chụp; Phân loại, đóng thành tập như các chứng từ kế toán khác. Chứng từ sao chụp phải có chữ ký xác nhận của người thực hiện sao chụp, Trưởng Ban phục hồi, xử lý và của các bên có liên quan. Trong trường hợp này chứng từ sao chụp được coi là chứng từ pháp lý của đơn vị có tài liệu kế toán bị mất hoặc bị huỷ hoại.

2. Sổ kế toán:

Sau khi phục hồi, xử lý, tiến hành sao chụp lại, tiến hành ký xác nhận như quy định tại khoản 1 Điều này. Riêng sổ kế toán năm hiện tại (năm tài liệu kế toán bị huỷ hoại) sau khi sao chụp xong phải tiến hành khoá sổ để xác định số dư đến cuối ngày trước khi tài liệu kế toán bị mất hoặc bị huỷ hoại để làm căn cứ chuyển số liệu sang sổ kế toán mới.

3. Báo cáo tài chính:

Tiến hành sao chụp lại toàn bộ các báo cáo tài chính và thực hiện xác nhận như quy định tại khoản 1 Điều này.

4. Những tài liệu kế toán bị huỷ hoại nhưng vẫn có thể sử dụng được, sau khi phục hồi, xử lý được lập bảng kê theo từng loại, có xác nhận của Ban phục hồi, xử lý và tiếp tục lưu trữ cùng các tài liệu mới sao chụp lại.

5. Dựa trên số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ của đơn vị sau thiệt hại do nguyên nhân khách quan và xác nhận công nợ của các đơn vị có liên quan, đơn vị tiến hành đối chiếu với số liệu trên sổ kế toán đã phục hồi, xử lý để xác định số chênh lệch giữa sổ kế toán với thực tế kiểm kê, báo cáo với cơ quan tài chính, cơ quan quản lý, cơ quan cấp giấy phép đăng ký kinh doanh, cơ quan thuế, các tổ chức chính trị, đoàn thể, xã hội.

Điều 12. Phương pháp xử lý đối với những tài liệu kế toán không thể sử dụng được hoặc bị mất

1. Đối với tài liệu bị mất, hoặc bị huỷ hoại không thể sử dụng được, Ban phục hồi, xử lý tài liệu kế toán phải liên hệ với cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xin sao chụp lại toàn bộ tài liệu này và phải có xác nhận của đơn vị, cá nhân cung cấp tài liệu để sao chụp.

2. Dựa vào báo cáo tài chính và các tài liệu kế toán khác ở thời điểm gần nhất còn lưu ở cơ quan quản lý liên quan và các tổ chức, cá nhân có liên quan để xác định số dư của từng tài khoản đến thời điểm lập báo cáo. Căn cứ số liệu kết quả kiểm kê thực tế tài sản, vật tư, hàng hoá, tiền quỹ ở thời điểm kiểm kê sau khi bị thiệt hại, số liệu xác nhận, đối chiếu nợ phải thu, nợ phải trả với các đơn vị có liên quan, đơn vị xác định lại số dư các tài khoản đến thời điểm sau khi bị thiệt hại làm căn cứ chuyển vào sổ kế toán mới.

3. Đối với những tài liệu, số liệu bị mất, hoặc bị huỷ hoại hoàn toàn không có tài liệu khác để sao chụp thì Ban phục hồi, xử lý tài liệu kế toán lập tờ khai và xác nhận. Trường hợp này phải có xác nhận của ít nhất 02 người thuộc Ban phục hồi, xử lý (Trưởng Ban và 01 thành viên Ban phục hồi, xử lý tài liệu kế toán) và có thể là một trong các đại diện cơ quan quản lý liên quan (nếu có). Người xác nhận phải chịu trách nhiệm về các xác nhận của mình.

4. Đối với các trường hợp tài liệu kế toán bị mất, hoặc bị huỷ hoại hoàn toàn mà không còn tài liệu để sao chụp, đơn vị kế toán phải dựa vào số liệu, kết quả kiểm kê tài sản, vật tư, hàng hoá, tiền quỹ sau khi bị thiệt hại và số liệu xác nhận đối chiếu công nợ của các đơn vị có liên quan làm số dư để chuyển vào sổ kế toán mới. Đơn vị kế toán lập lại báo cáo tài chính sau khi phục hồi, xử lý tài liệu kế toán để nộp lên cấp trên.

CHƯƠNG III - TỔ CHỨC THỰC HIỆN

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

2. Bãi bỏ Thông tư 145/1999/TT-BTC ngày 14/12/1999 của Bộ Tài chính hướng dẫn phục hồi, xử lý các tài liệu kế toán ở các đơn vị lũ lụt thuộc các tỉnh miền Trung.

Điều 14. Trách nhiệm tổ chức thực hiện

1. Các Bộ, các ngành và Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai việc phục hồi, xử lý tài liệu kế toán đối với các đơn vị thuộc trách nhiệm quản lý của Bộ, ngành, địa phương.

2. Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra, giám sát việc thực hiện theo chức năng, nhiệm vụ của mình.

3. Các đơn vị kế toán có tài liệu bị mất hoặc bị huỷ hoại có trách nhiệm tuân thủ quy định pháp luật và hướng dẫn tại Thông tư này, đồng thời phải chịu trách nhiệm về tính chất hợp lý, chính xác của các tài liệu kế toán được phục hồi, xử lý./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; | THỨ TRƯỞNG
- Văn phòng TW và các Ban của Đảng; |
- Văn phòng Quốc hội; |
- Văn phòng Chủ tịch nước; |
- Văn phòng Chính phủ; | (đã ký)
- Các Bộ, cơ quan ngang Bộ; |
- Toà án Nhân dân tối cao; - VP BCĐ TW về phòng chống tham nhũng; |
- Viện Kiểm sát Nhân dân tối cao; | Trần Xuân Hà
- Các cơ quan TW của các đoàn thể; |
- Kiểm toán Nhà nước; |
- UBND, Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; |
- Cục kiểm tra văn bản (Bộ Tư pháp); |
- Công báo; |
- Các đơn vị thuộc Bộ Tài chính; |
- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán Việt Nam (VAA), Hội Kiểm toán viên hành nghề Việt Nam (VACPA); |
- Website Chính phủ; - Website Bộ Tài chính; |
- Lưu VT, Vụ CĐKT . |

Phụ lục 01

Đơn vị:...................

Mẫu số 01/TLKT

(Ban hành theo Thông tư số: 96/2010/TT -BTC

ngày 05/7/2010 của Bộ trưởng BTC)

BIÊN BẢN KIỂM KÊ TÀI LIỆU KẾ TOÁN BỊ HỦY HOẠI, BỊ MẤT

DO CÁC NGUYÊN NHÂN KHÁCH QUAN

Ngày .....tháng...... năm ......

Số: .............

Căn cứ Quyết định số :........ngày ......tháng ......năm...... của .....................................

................................................................Về việc thành lập Ban phục hồi, xử lý tài liệu kế toán bị huỷ hoại, bị mất bởi lý do:....................... (Thiên tai, cháy, bị mất, bị mối mọt, bị mục nát).

I- Ban phục hồi, xử lý tài liệu kế toán gồm:

Ông/Bà: ............................Chức vụ..................Đại diện ..............................Trưởng ban

Ông/Bà:.............................Chức vụ..................Đại diện ....................................Thành viên

Ông/Bà: ............................Chức vụ..................Đại diện ....................................Thành viên

II- Tiến hành kiểm kê tài liệu kế toán bị huỷ hoại, bị mất do các nguyên nhân khách quan, kết quả như sau:

STT | Loại tài liệu | Chứng từ | Sổ kế | Báo cáo | Khác
 | Mức độ bị huỷ hoại | kế toán | toán | tài chính |
1 | Tài liệu còn có thể sử dụng được |  |  |  |
2 | Tài liệu không thể sử dụng được |  |  |  |
3 | Tài liệu bị mất |  |  |  |

III - Kết luận của Ban phục hồi, xử lý tài liệu kế toán :

............................................................................................................................................

...........................................................................................................................................

 |  | ..., ngày ... tháng ... năm ...
Người lập | Kế toán trưởng (hoặc phụ trách kế toán) | Trưởng ban phục hồi, xử lý tài liệu kế toán
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)


TT 2011 - 199 chung chi ke toan truong

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 199/2011/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN VIỆC TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG CHỈ BỒI DƯỠNG KẾ TOÁN TRƯỞNG

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực Nhà nước và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc tổ chức bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng như sau:

Điều 1. Mục đích, yêu cầu bồi dưỡng và cấp chứng chỉ bồi dưỡng kế toán trưởng

1. Trang bị, cập nhật và hệ thống hoá những kiến thức cơ bản, chuyên sâu về quản lý kinh tế, tài chính, kế toán, kiểm toán cho những đối tượng thuộc diện bồi dưỡng kế toán trưởng nhằm nâng cao năng lực quản lý kinh tế, tài chính, tổ chức công tác kế toán, tổ chức bộ máy kế toán và chỉ đạo thực hiện công việc kế toán trong đơn vị.

2. Tiêu chuẩn hoá về chuyên môn, nghiệp vụ tài chính, kế toán, kiểm toán và trình độ tổ chức công tác kế toán, tổ chức bộ máy kế toán đối với đội ngũ kế toán trưởng trong nền kinh tế quốc dân.

Điều 2. Tiêu chuẩn học viên tham dự khóa học bồi dưỡng kế toán trưởng

1. Người Việt Nam tham dự khoá học bồi dưỡng kế toán trưởng phải có các tiêu chuẩn sau đây:

a/ Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b/ Có trình độ chuyên môn, nghiệp vụ về tài chính, kế toán, kiểm toán từ bậc trung cấp trở lên và có thời gian công tác thực tế về tài chính, kế toán, kiểm toán như sau:

- Tối thiểu là 2 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp đại học chuyên ngành tài chính, kế toán, kiểm toán;

- Tối thiểu là 3 năm trở lên kể từ ngày ghi trên bằng tốt nghiệp trung cấp hoặc cao đẳng chuyên ngành tài chính, kế toán, kiểm toán;

c/ Có Đơn xin học, trong đó có xác nhận thời gian công tác thực tế về tài chính, kế toán, kiểm toán của cơ quan đang công tác, kèm theo bản sao có chứng thực Bằng tốt nghiệp chuyên ngành tài chính, kế toán, kiểm toán.

2. Người nước ngoài có Chứng chỉ chuyên gia kế toán, Chứng chỉ hành nghề kế toán, Chứng chỉ kiểm toán viên hoặc bằng tốt nghiệp đại học của các tổ chức nước ngoài (Được Bộ Tài chính Việt Nam thừa nhận) được tham dự khoá học bồi dưỡng kế toán trưởng do đơn vị đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài.

Điều 3. Hình thức tổ chức khoá học bồi dưỡng kế toán trưởng

Việc tổ chức khóa học bồi dưỡng kế toán trưởng có thể được tổ chức tập trung một kỳ liên tục hoặc nhiều kỳ cho một khóa học nhưng thời gian học thực tế của một khoá học tối đa không quá 6 tháng và phải đảm bảo đủ thời gian, học đủ nội dung chương trình theo quy định tại Thông tư này.

Một lớp học của khoá học bồi dưỡng kế toán trưởng tối đa không quá 100 học viên.

Điều 4. Điều kiện tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng (Học viện, Trường Đại học, Trường Cao đẳng, Trường bồi dưỡng) được tổ chức khóa học bồi dưỡng kế toán trưởng nếu có đủ các điều kiện sau:

a/ Có chức năng đào tạo, bồi dưỡng chuyên ngành kế toán, kiểm toán;

b/ Có tối thiểu là 50% số giảng viên cơ hữu (Trong tổng số giảng viên giảng các chuyên đề theo từng khoá học) trình độ từ đại học trở lên, có ít nhất 5 năm kinh nghiệm giảng dạy trong lĩnh vực kinh tế - tài chính - kế toán - kiểm toán;

c/ Có đủ điều kiện về cơ sở vật chất, như: Phòng học, bàn ghế, bảng viết, giáo cụ, ... để thực hiện khoá học bồi dưỡng kế toán trưởng.

2. Hội nghề nghiệp về kế toán - kiểm toán được kết hợp với các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này để tổ chức khoá học bồi dưỡng kế toán trưởng.

3. Các cơ sở đào tạo, bồi dưỡng có đủ điều kiện quy định tại khoản 1 Điều này muốn tổ chức khoá học bồi dưỡng kế toán trưởng cho người nước ngoài phải được Bộ Tài chính xem xét, chấp thuận bằng văn bản.

Điều 5. Quyền và trách nhiệm của cơ sở đào tạo, bồi dưỡng trong việc tổ chức khoá học bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có quyền:

a/ Chủ động triển khai thực hiện các công việc liên quan đến việc tổ chức khoá học bồi dưỡng kế toán trưởng phù hợp với điều kiện của đơn vị mình.

b/ Thu học phí của những học viên tham gia khóa học theo mức phù hợp với quy định của Nhà nước về học phí giáo dục. Việc thu, quản lý và sử dụng nguồn thu từ học phí phải thực hiện theo đúng quy định của pháp luật hiện hành.

c/ Cấp Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Điều 9 của Thông tư này.

2. Cơ sở đào tạo, bồi dưỡng đủ điều kiện tổ chức khoá học bồi dưỡng kế toán trưởng có trách nhiệm:

a/ Đảm bảo việc chiêu sinh học viên đúng tiêu chuẩn theo quy định tại Điều 2 của Thông tư này.

b/ Chấp hành các quy định về hình thức và các thủ tục mở khoá học bồi dưỡng kế toán trưởng theo quy định tại Điều 3 và Điều 6 của Thông tư này.

c/ Tổ chức, quản lý chặt chẽ khoá học bồi dưỡng kế toán trưởng, đảm bảo thực hiện đúng, đủ nội dung, chương trình và thời gian học theo quy định tại Điều 10 Thông tư này.

d/ Chấp hành nghiêm túc các quy định về thi, đánh giá, xếp loại kết quả và cấp chứng chỉ theo quy định tại Điều 7, Điều 8, Điều 9 của Thông tư này.

đ/ Chịu sự kiểm tra, giám sát của Bộ Tài chính trong việc thực hiện các quy định tại Điều 12 của Thông tư này.

e/ Chấp hành nghiêm chỉnh các chế độ báo cáo theo quy định tại Thông tư này.

f/ Chịu trách nhiệm về tính đúng đắn, hợp pháp của Chứng chỉ bồi dưỡng kế toán trưởng do đơn vị mình cấp.

Điều 6. Thủ tục tổ chức khóa học bồi dưỡng kế toán trưởng

1. Các cơ sở đào tạo, bồi dưỡng trước khi mở khoá học bồi dưỡng kế toán trưởng (Từng khoá) phải gửi cho Bộ Tài chính bộ hồ sơ, gồm các tài liệu sau đây:

a/ Quyết định mở khoá học bồi dưỡng kế toán trưởng của Thủ trưởng cơ sở đào tạo, bồi dưỡng;

b/ Danh sách học viên khoá học (Phụ lục số 01);

c/ Danh sách giảng viên khoá học (Phụ lục số 02);

d/ Danh sách Ban quản lý khoá học;

đ/ Nội dung, chương trình và lịch học của khoá học.

2. Các tài liệu trong bộ hồ sơ quy định tại khoản 1 Điều này và các tài liệu liên quan khác như: Hợp đồng giảng dạy; Bảng chấm công và chứng từ thanh toán tiền công cho giảng viên tham gia giảng dạy; Bảng điểm danh từng học viên tham gia các buổi học và có chữ ký xác nhận của giảng viên; Bản photocoppy có công chứng các bằng cấp của học viên; Đơn xin học có xác nhận của đơn vị công tác; Các bài thi của học viên phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 5 năm kể từ ngày kết thúc khoá học.

Các Quyết định công nhận kết quả đạt yêu cầu khoá học bồi dưỡng kế toán trưởng và Danh sách học viên đạt yêu cầu khoá học (Phụ lục 03) phải được lưu giữ tại đơn vị tổ chức khóa học tối thiểu 10 năm kể từ ngày kết thúc khoá học.

Điều 7. Thi đánh giá kết quả học tập

1. Việc thi đánh giá kết quả học tập được thực hiện như sau:

Kết thúc mỗi phần trong chương trình học phải tổ chức thi hết học phần trong thời gian tối thiểu là 180 phút.

2. Việc thi hết học phần được thực hiện dưới hình thức viết. Điểm thi hết học phần được chấm theo thang điểm 10 bậc. Bài thi dưới 5 điểm là không đạt yêu cầu.

3. Chỉ những học viên bảo đảm tối thiểu 80% thời gian học tại lớp quy định cho mỗi học phần mới được dự thi học phần đó. Chỉ những học viên đạt mỗi bài thi hết cả hai học phần từ 5 điểm trở lên mới đạt yêu cầu khoá học.

4. Kết thúc khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học căn cứ vào kết quả điểm bình quân của 2 bài thi hết học phần (thi lần đầu) để đánh giá theo bốn loại:

- Loại giỏi: Điểm bình quân hai bài thi hết học phần đạt từ 8 điểm trở lên (Trong đó không có điểm dưới 7);

- Loại khá: Điểm bình quân hai bài thi hết học phần đạt từ 7 điểm trở lên (Trong đó không có điểm dưới 6);

- Loại trung bình: Điểm bình quân hai bài thi hết học phần đạt từ 5 điểm trở lên (Trong đó không có điểm dưới 5);

- Loại không đạt yêu cầu: Có bài thi hết học phần dưới 5 điểm.

Học viên có quyền dự thi lại một trong hai bài thi hết học phần không đạt yêu cầu nhưng chỉ được dự thi lại một lần. Việc tổ chức lại cho những học viên không đạt yêu cầu được thực hiện vào cuối khoá học.

Điều 8. Chứng chỉ bồi dưỡng kế toán trưởng

1. Phôi “Chứng chỉ bồi dưỡng Kế toán trưởng” (Phụ lục số 04) và Mã số đơn vị đào tạo, bồi dưỡng kế toán trưởng do Bộ Tài chính cấp và quản lý thống nhất trong phạm vi cả nước.

2. Các cơ sở đào tạo, bồi dưỡng khoá học kế toán trưởng phải có trách nhiệm theo dõi, quản lý phôi chứng chỉ được cấp (Số đã nhận, số đã sử dụng, số bị hỏng và số chưa sử dụng) và định kỳ 6 tháng (1/1 và 1/7 hàng năm) gửi báo cáo về Bộ Tài chính để làm cơ sở tổng hợp chung toàn quốc.

Điều 9. Cấp “Chứng chỉ bồi dưỡng kế toán trưởng”

1. Học viên có kết quả thi đạt loại trung bình trở lên (Học viên đạt yêu cầu) được Thủ trưởng cơ sở đào tạo, bồi dưỡng ra quyết định tổ chức khoá học cấp “Chứng chỉ bồi dưỡng Kế toán trưởng”.

2. Kết thúc mỗi khoá học bồi dưỡng kế toán trưởng, đơn vị tổ chức khoá học bồi dưỡng kế toán trưởng gửi “Quyết định công nhận kết quả đạt yêu cầu khoá học” kèm theo “Danh sách học viên đạt yêu cầu khoá học” (Phụ lục số 03) về Bộ Tài chính, để xem xét, chấp thuận và cấp phôi Chứng chỉ bồi dưỡng kế toán trưởng. Thủ trưởng cơ sở đào tạo, bồi dưỡng (hoặc cấp phó được Thủ trưởng cơ sở đào tạo, bồi dưỡng uỷ quyền) mới có quyền ký, cấp Chứng chỉ bồi dưỡng kế toán trưởng.

3. Chứng chỉ bồi dưỡng kế toán trưởng phải được cơ sở đào tạo, bồi dưỡng tổ chức khoá học bồi dưỡng kế toán trưởng đóng dấu nổi vào giáp lai ảnh của học viên.

4. Chứng chỉ bồi dưỡng kế toán trưởng có giá trị sử dụng trong thời hạn 5 năm kể từ ngày cấp để bổ nhiệm kế toán trưởng lần đầu theo quy định tại khoản 2 Điều 53 của Luật Kế toán. Quá thời hạn 5 năm học viên có yêu cầu cấp lại chứng chỉ phải học lại khoá học bồi dưỡng kế toán trưởng.

5. Những người có Chứng chỉ bồi dưỡng kế toán trưởng đã đủ điều kiện và được bổ nhiệm làm kế toán trưởng 1 lần thì Chứng chỉ bồi dưỡng kế toán trưởng đó vẫn có giá trị để bổ nhiệm kế toán trưởng từ lần thứ hai trở đi, trừ khi khoảng thời gian không làm kế toán trưởng giữa 2 lần bổ nhiệm đã quá 5 năm.

6. Chứng chỉ bị mất, thất lạc học viên liên hệ với cơ sở đào tạo, bồi dưỡng (nơi cấp chứng chỉ) để làm thủ tục cấp lại.

Điều 10. Nội dung, chương trình bồi dưỡng kế toán trưởng

1. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng cho cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và các đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, kể cả đơn vị thu, chi ngân sách và đơn vị lực lượng vũ trang (gọi chung là đơn vị kế toán nhà nước), như sau:

Thời gian toàn khoá: 4 tuần (kể cả thời gian thi)

(4 tuần x 6 ngày x 8 giờ = 192 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật về kinh tế áp dụng cho các đơn vị thuộc lĩnh vực kế toán nhà nước: | 16 giờ
+ Chuyên đề 2: | Tổ chức quản lý dự toán, cấp phát, quyết toán thu, chi ngân sách nhà nước (NSNN), đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 3: | Mở và quản lý tài khoản, kiểm soát chi NSNN qua Kho bạc nhà nước: | 08 giờ
+ Chuyên đề 4: | Tài chính các đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 20 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 68 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 5: | Pháp luật về kế toán, tổ chức công tác kế toán, vai trò, nhiệm vụ của kế toán trưởng: | 24 giờ
+ Chuyên đề 6: | Kế toán ngân sách nhà nước và hoạt động nghiệp vụ Kho bạc: | 16 giờ
+ Chuyên đề 7: | Kế toán đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 24 giờ
+ Chuyên đề 8: | Báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi ngân sách, đơn vị hành chính sự nghiệp: | 24 giờ
+ Chuyên đề 9: | Phân tích báo cáo tài chính đơn vị thu, chi ngân sách, đơn vị có sử dụng kinh phí NSNN và đơn vị không sử dụng kinh phí NSNN: | 16 giờ
+ Chuyên đề 10: | Kiểm toán báo cáo tài chính, báo cáo quyết toán đơn vị thu, chi NSNN và đơn vị hành chính sự nghiệp: | 12 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 124 giờ
 | Tổng cộng: | 192 giờ

2. Nội dung, chương trình và thời gian tối thiểu một khoá học bồi dưỡng kế toán trưởng các doanh nghiệp thuộc các thành phần kinh tế, kể cả hợp tác xã (gọi chung là kế toán doanh nghiệp), như sau:

Thời gian toàn khoá: 6 tuần (kể cả thời gian thi)

(6 tuần x 6 ngày x 8 giờ = 288 giờ. Một giờ được tính là 50 phút học và 10 phút nghỉ giải lao).

I - PHẦN KIẾN THỨC CHUNG:

+ Chuyên đề 1: | Pháp luật liên quan đến doanh nghiệp: | 24 giờ
+ Chuyên đề 2: | Quản lý tài chính doanh nghiệp: | 20 giờ
+ Chuyên đề 3: | Pháp luật về thuế: | 24 giờ
+ Chuyên đề 4: | Thẩm định dự án đầu tư: | 12 giờ
+ Chuyên đề 5: | Quan hệ tín dụng, thanh toán và bảo lãnh giữa doanh nghiệp với Ngân hàng và Tổ chức tài chính: | 16 giờ
+ Ôn tập và thi Phần I: |  | 08 giờ
 | Cộng Phần I: | 104 giờ

II - PHẦN KIẾN THỨC NGHIỆP VỤ:

+ Chuyên đề 6: | Pháp luật về kế toán: | 16 giờ
+ Chuyên đề 7: | Tổ chức công tác kế toán và vai trò, nhiệm vụ kế toán trưởng doanh nghiệp: | 16 giờ
+ Chuyên đề 8: | Kế toán tài chính doanh nghiệp (kể cả kế toán đặc thù): | 40 giờ
+ Chuyên đề 9: | Tổ chức kế toán quản trị doanh nghiệp: | 36 giờ
+ Chuyên đề 10: | Báo cáo tài chính và phân tích tài chính doanh nghiệp: | 40 giờ
+ Chuyên đề 11: | Kiểm toán và kiểm toán báo cáo tài chính doanh nghiệp | 28 giờ
+ Ôn tập và thi Phần II: |  | 08 giờ
 | Cộng Phần II: | 184 giờ
 | Tổng cộng: | 288 giờ

3. Cơ sở đào tạo, bồi dưỡng tổ chức khoá học có thể điều chỉnh nội dung, chương trình từng khoá học cho phù hợp với đối tượng học viên nhưng phải đảm bảo nội dung cơ bản và thời gian khoá học theo quy định.

Điều 11. Giáo trình bồi dưỡng kế toán trưởng

1. Bộ Tài chính chủ trì tổ chức biên soạn giáo trình bồi dưỡng kế toán trưởng sử dụng thống nhất trong cả nước.

2. Giáo trình bồi dưỡng kế toán trưởng phải phù hợp với nội dung, chương trình bồi dưỡng kế toán trưởng quy định tại Điều 10 của Thông tư này. Giảng viên phải cập nhật chính sách, chế độ mới và tình hình thực tế đến thời điểm tổ chức khoá học để giảng dạy cho học viên.

Điều 12. Kiểm tra, giám sát việc tổ chức bồi dưỡng kế toán trưởng

1. Bộ Tài chính thực hiện việc kiểm tra, giám sát trực tiếp hoặc gián tiếp (qua báo cáo hoặc thông tin đại chúng) việc tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng của các cơ sở đào tạo, bồi dưỡng.

2. Nội dung kiểm tra, giám sát bao gồm toàn bộ nội dung các quy định từ Điều 2 đến Điều 11 của Thông tư này.

Điều 13. Xử lý vi phạm hành chính trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và việc cấp Chứng chỉ bồi dưỡng kế toán trưởng

1. Cơ sở đào tạo, bồi dưỡng phải tuân thủ các quy định của Thông tư này trong việc tổ chức khoá học bồi dưỡng kế toán trưởng và trong việc cấp chứng chỉ bồi dưỡng kế toán trưởng cho những học viên đạt yêu cầu. Nếu vi phạm thì tuỳ theo mức độ nặng, nhẹ sẽ bị xử phạt vi phạm hành chính, không được công nhận chứng chỉ đã cấp cho học viên hoặc bị đình chỉ quyền tổ chức khoá học bồi dưỡng kế toán trưởng.

2. Thẩm quyền, thủ tục xử phạt và các hành vi, mức phạt được thực hiện theo quy định tại Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kế toán và Thông tư số 169/2011/TT-BTC ngày 24/11/2011 hướng dẫn thực hiện một số điều của Nghị định số 39/2011/NĐ-CP ngày 26/5/2011 và Nghị định 185/2004/NĐ-CP ngày 04/11/2004.

Điều 14. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 1 tháng 4 năm 2012 và thay thế Quyết định số 98/2007/QĐ-BTC ngày 3/12/2007 của Bộ trưởng Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng”.

2. Các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW Đảng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Toà án nhân dân tối cao;
- VP BCĐ TW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Hội Kế toán và Kiểm toán Việt Nam (VAA);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 195 cdkt-chudautu

BỘ TÀI CHÍNH ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 195/2012/TT-BTC | Hà Nội, ngày 15 tháng 11 năm 2012

THÔNG TƯ

Hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư

--------------------

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 ; Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 10 tháng 2 năm 2009 về quản lý dự án đầu tư xây dựng công trình; Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

1. Thông tư này áp dụng cho các đơn vị chủ đầu tư, bao gồm: Các đơn vị chủ đầu tư có thành lập Ban quản lý dự án đầu tư, các Ban quản lý dự án đầu tư.

2. Các Ban quản lý dự án đầu tư thuộc đối tượng điều chỉnh là các Ban quản lý dự án đầu tư sau:

- Các Ban quản lý dự án đầu tư của các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế;

- Các Ban quản lý dự án đầu tư thuộc đơn vị HCSN và các Ban quản lý dự án đầu tư khác được thành lập theo quy định tại Nghị định số 12/2009/NĐ-CP ngày 10/2/2009 về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 về sửa đổi bổ sung một số điều của Nghị định số 12/2009/NĐ-CP.

3. Các đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì kế toán dự án đầu tư được thực hiện trên cùng hệ thống sổ kế toán của chủ đầu tư nhưng phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

Điều 2. Phạm vi áp dụng

1. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các doanh nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp (Sau đây gọi tắt là Quyết định 15).

2. Hệ thống kế toán áp dụng cho Đơn vị chủ đầu tư trong các đơn vị hành chính sự nghiệp được hướng dẫn trong Thông tư này dựa trên cơ sở Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính; Thông tư số 185/2010/TT-BTC ngày 15/11/2010; và các văn bản hướng dẫn sửa đổi, bổ sung Chế độ kế toán hành chính sự nghiệp (Sau đây gọi tắt là Quyết định số 19).

3. Những nội dung không hướng dẫn trong Thông tư này, đơn vị chủ đầu tư thực hiện theo Luật Kế toán và các văn bản hướng dẫn Luật, Chế độ Kế toán doanh nghiệp ban hành kèm theo Quyết định số 15, Chế độ kế toán hành chính sự nghiệp ban hành kèm theo Quyết định 19.

Điều 3. Giải thích chữ viết tắt

1. BQLDAĐT: Ban quản lý dự án đầu tư.

2. GTGT: Giá trị gia tăng.

3. TSCĐ: Tài sản cố định.

4. NSNN: Ngân sách nhà nước.

5. HCSN: Hành chính sự nghiệp.

6. XDCB: Xây dựng cơ bản.

7. ODA: Nguồn vốn hỗ trợ phát triển chính thức.

Phần II

QUY ĐỊNH CỤ THỂ

Chương I

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC DOANH NGHIỆP

Điều 4. Hệ thống tài khoản kế toán

1. Đối với Ban quản lý dự án đầu tư: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và thực hiện sửa đổi, bổ sung một số tài khoản, đổi tên một số tài khoản kế toán, sau:

a) Tài khoản 152 - “Nguyên liệu, vật liệu” bổ sung 07 Tài khoản cấp 2:

(1) Tài khoản 1521 - Vật liệu trong kho

(2) Tài khoản 1522 - Vật liệu giao cho bên nhận thầu

(3) Tài khoản 1523 - Thiết bị trong kho

(4) Tài khoản 1524 - Thiết bị đưa đi lắp

(5) Tài khoản 1525 - Thiết bị tạm sử dụng

(6) Tài khoản 1526 - Vật liệu, thiết bị đưa gia công

(7) Tài khoản 1528 - Vật liệu khác

b) Tài khoản 154 - “Chi phí sản xuất kinh doanh dở dang” đổi thành “Chi phí sản xuất thử dở dang”.

c) Tài khoản 241 - “Xây dựng cơ bản dở dang” đổi thành “Chi phí đầu tư xây dựng” và bỏ tài khoản cấp 2.

d) Tài khoản 336 - “Phải trả nội bộ” bổ sung 04 tài khoản cấp 2:

(1) Tài khoản 3361 - Phải trả nội bộ về vốn đầu tư xây dựng;

(2) Tài khoản 3362 - Phải trả nội bộ về chênh lệch tỷ giá;

(3) Tài khoản 3363 - Phải trả nội bộ về chi phí đi vay đủ điều kiện vốn hoá;

(4) Tài khoản 3368 - Phải trả nội bộ khác.

đ) Tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ” đổi thành “Doanh thu” và bỏ tài khoản cấp 2 của TK 511.

e) Tài khoản 632 - “Giá vốn hàng bán” đổi thành “Giá vốn cung cấp dịch vụ”.

f) Tài khoản 642 - “Chi phí quản lý doanh nghiệp” đổi thành “Chi phí Ban quản lý dự án đầu tư”.

g) Tài khoản 002 - “Vật tư, hàng hoá nhận giữ hộ, nhận gia công” đổi thành “Tài sản nhận giữ hộ”.

h) Tài khoản 008 - “Dự toán chi sự nghiệp, dự án” đổi thành “Dự toán được duyệt”.

Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục số 1a.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Chủ đầu tư có thành lập BQLDAĐT: Áp dụng Hệ thống tài khoản ban hành theo Quyết định 15 và bổ sung một số tài khoản cấp 2 như sau:

- Tài khoản 136 - Phải thu nội bộ bổ sung 02 Tài khoản cấp 2:

+ Tài khoản 1362 - Phải thu nội bộ về chênh lệch tỷ giá

+ Tài khoản 1363 - Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá

3. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng Hệ thống tài khoản ban hành theo Quyết định 15.

Điều 5. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Ban quản lý dự án đầu tư

1. Tài khoản 133 - Thuế GTGT được khấu trừ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào phát sinh trong quá trình đầu tư xây dựng được khấu trừ, đã khấu trừ và còn được khấu trừ của BQLDAĐT.

1.1. Nguyên tắc hạch toán

- Tài khoản 133 chỉ áp dụng đối với các BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế và quá trình đầu tư tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ.

- Tài khoản 133 không áp dụng đối với trường hợp quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp hoặc BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp.

- Trường hợp các BQLDAĐT mua hàng hóa, dịch vụ để đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp hoặc dùng vào hoạt động phúc lợi, khen thưởng được trang trải bằng quỹ phúc lợi, khen thưởng của doanh nghiệp thì số thuế GTGT đầu vào không được khấu trừ và không hạch toán vào Tài khoản 133. Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị của vật tư, hàng hóa, tài sản cố định, dịch vụ mua vào.

- Trường hợp BQLDAĐT quản lý nhiều dự án đầu tư khi mua hàng hoá dịch vụ để thực hiện các dự án không thể hạch toán riêng được thuế GTGT của từng dự án thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ”. Việc khấu trừ hoặc được hoàn lại thuế GTGT đầu vào trong quá trình thực hiện dự án đầu tư được xác định theo quy định của Luật thuế GTGT và các Nghị định, thông tư hướng dẫn thực hiện Luật thuế GTGT. Số thuế GTGT đầu vào không được khấu trừ hoặc không được hoàn lại phải tính vào chi phí đầu tư xây dựng của từng dự án đầu tư;

- Trường hợp hàng hoá, dịch vụ mua vào được dùng hoá đơn, chứng từ đặc thù (như tem bưu điện, vé cước vận tải,…) ghi giá thanh toán là giá đã có thuế GTGT thì các đơn vị chủ đầu tư được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ;

- Việc kê khai khấu trừ thuế GTGT thực hiện theo quy định của pháp luật hiện hành về thuế GTGT.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

- Số thuế GTGT đầu vào được khấu trừ hoặc được hoàn lại.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ, hoặc kết chuyển cho chủ đầu tư để khấu trừ;

- Số thuế GTGT đầu vào của hàng hoá bị trả lại, giảm giá;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ hoặc hoàn lại.

1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua vật tư, thiết bị về nhập kho để dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh giá trị vật tư, thiết bị nhập kho theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi…, từ nơi mua về đến kho của BQLDAĐT và thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

2- Khi mua vật tư, thiết bị giao thẳng cho bên nhận thầu dùng ngay vào quá trình đầu tư, xây dựng để tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, kế toán phản ánh giá chưa có thuế GTGT đầu vào, thuế GTGT được khấu trừ và tổng giá thanh toán, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu ( Giá mua chưa có thuế GTGT) (1522 - Vật liệu giao cho bên nhận thầu hoặc 1524 - Thiết bị đưa đi lắp)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,.. (Tổng giá thanh toán).

3- Khi nhập khẩu vật tư, thiết bị toàn bộ, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … (và thuế nhập khẩu, thuế tiêu thụ đặc biệt phải nộp (nếu có)), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Thuế nhập khẩu phải nộp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333, 3332)

Có các TK 111, 112, 331,…

- Đối với thuế GTGT hàng nhập khẩu:

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, thiết bị mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

4- Khi mua vật tư, thiết bị dùng vào đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, kế toán phản ánh giá trị vật tư, thiết bị, dịch vụ mua vào là tổng số tiền phải thanh toán cho người bán và chi phí thu mua, vận chuyển (bao gồm cả thuế GTGT đầu vào), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 331, …

5- Khi nghiệm thu, chấp nhận thanh toán khối lượng xây dựng lắp đặt, trường hợp giao gói thầu xây lắp, mua thiết bị, chi phí dịch vụ, tư vấn, chi phí khác cho các nhà thầu có thuế GTGT:

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp thì số thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

6- Đối với hàng hoá, dịch vụ mua vào dùng cho hoạt động đầu tư tạo ra TSCĐ để sử dụng đồng thời vào hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ và không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp nhưng không hạch toán riêng được thì toàn bộ số thuế được phản ánh vào Tài khoản 133, ghi:

Nợ các TK 152, 153, 211, …(Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ theo quy định của Luật Thuế GTGT. Số không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

7- Khi mua TSCĐ trong nước dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế tính theo phương pháp khấu trừ, ghi:

Nợ các TK 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

8- Khi nhập khẩu TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế tính theo phương pháp khấu trừ, ghi:

Nợ các TK 211, 213 (Tổng giá thanh toán và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332, 3333)

Có các TK 111, 112, … (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

9- Trường hợp vật tư, thiết bị, TSCĐ đã mua vào dùng cho hoạt động đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, khi hàng mua vào không đúng hoặc kém phẩm chất, quy cách theo hợp đồng kinh tế đã ký kết phải trả lại hoặc yêu cầu người bán giảm giá, căn cứ vào chứng từ xuất hàng trả lại và các chứng từ liên quan đến giảm giá hàng mua, ghi:

Nợ các TK 111, 112, 331

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 211, 213…

10- Khi mua nguyên vật liệu phục vụ hoạt động chạy thử có tải, sản xuất thử:

10.1- Trường hợp chạy thử có tải, hoặc sản xuất thử sản phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vât liệu (Giá mua chưa có thuế GTGT)

Nợ TK 154 - Chi phí sản xuất thử dở dang (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

10.2- Trường hợp chạy thử có tải hoặc sản xuất thử sản phẩm không thuộc đối tượng chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 154 - Chi phí sản xuất thử dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 331 (Tổng giá thanh toán).

11- Đối với các BQLDAĐT trực thuộc không có doanh thu để tính thuế GTGT đầu ra, cuối kỳ phải lập bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào, xác định số thuế GTGT đầu vào chuyển cho chủ đầu tư để khấu trừ hoặc xét hoàn lại, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Số thuế GTGT đầu vào không được khấu trừ (nếu có) phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

12- Đối với các BQLDAĐT độc lập đã đăng ký nộp thuế GTGT theo phương pháp khấu trừ, có phát sinh doanh thu và thuế GTGT đầu ra thì số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

Trường hợp số thuế GTGT đầu vào có giá trị lớn được xét hoàn thuế GTGT, khi nhận được tiền NSNN hoàn lại thuế, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

2. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu nội bộ của BQLDAĐT với chủ đầu tư, BQLDAĐT cấp trên với các BQLDAĐT trực thuộc, phụ thuộc khác có cùng một BQLDAĐT cấp trên về các khoản đã chi hộ, trả hộ, thu hộ, các khoản mà đơn vị cấp dưới có nghĩa vụ nộp lên cấp trên hoặc cấp trên phải cấp cho cấp dưới.

2.1. Nguyên tắc hạch toán

1- Phạm vi và nội dung phản ánh vào TK136 “Phải thu nội bộ” phản ánh các quan hệ thanh toán nội bộ về các khoản phải thu giữa BQLDAĐT với chủ đầu tư, hoặc giữa BQLDAĐT cấp trên và cấp dưới, giữa các BQLDAĐT cấp dưới với nhau có tổ chức công tác kế toán riêng.

2- Nội dung các khoản phải thu nội bộ phản ánh vào TK 136, bao gồm:

a) Ở BQLDAĐT cấp trên:

- Vốn, quỹ hoặc kinh phí đã cấp cho cấp dưới chưa thu hồi hoặc chưa được quyết toán;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản phải thu vãng lai nội bộ khác.

b) Ở BQLDAĐT cấp dưới (phụ thuộc hoặc trực thuộc):

- Các khoản được cấp trên cấp nhưng chưa nhận được;

- Các khoản nhờ cấp trên hoặc đơn vị nội bộ thu hộ;

- Các khoản đã chi, đã trả hộ cấp trên và đơn vị nội bộ khác;

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

3- Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ và theo dõi riêng từng khoản phải thu. Từng đơn vị cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

4- Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 và 336 (Theo chi tiết từng đối tượng và nội dung thanh toán). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn đầu tư đã cấp cho đơn vị cấp dưới (Bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Số vốn tạm ứng để thực hiện khối lượng đầu tư, hoạt động quản lý dự án;

- Các khoản đã chi hộ, trả hộ đơn vị khác;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về;

- Quỹ khen thưởng phúc lợi được Chủ đầu tư cấp.

Bên Có:

- Nhận bàn giao tài sản đầu tư hoàn thành đưa vào sử dụng của BQLDAĐT cấp dưới trực thuộc;

- Thu hồi vốn đầu tư đã cấp cho đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả nội bộ của cùng một đối tượng.

Số dư bên Nợ:

- Số còn phải thu ở các đơn vị nội bộ;

- Số còn phải thu về khoản ứng trước để thực hiện khối lượng đầu tư.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Phải thu nội bộ về vốn đầu tư: Tài khoản này chỉ mở ở BQLDAĐT là đơn vị cấp trên để phản ánh số vốn đầu tư hiện có ở BQLDAĐT là các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh các khoản phải thu nội bộ khác giữa BQLDAĐT với chủ đầu tư; Giữa BQLDAĐT cấp trên với cấp dưới; Giữa các BQLDAĐT trực thuộc có cùng 1 BQLDAĐT cấp trên.

2.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới

1- Khi chi hộ, trả hộ cho BQLDAĐT cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng.

2- Khi được BQLDAĐT cấp trên hoặc các đơn vị nội bộ khác thanh toán về các khoản phải thu nội bộ, ghi:

Nợ các TK 111, 112, 152…

Có TK 136 - Phải thu nội bộ (1368).

3- Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II- Hạch toán ở BQLDAĐT cấp trên

1- Khi BQLDAĐT cấp trên cấp, giao vốn đầu tư cho đơn vị cấp dưới bằng tiền mặt hoặc tiền gửi Ngân hàng, hoặc bằng vật tư, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Nguyên liệu, vật liệu.

2- Trường hợp BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị trực thuộc bằng tài sản cố định để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361) (Giá trị còn lại)

Nợ TK 214- Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

3- Trường hợp đơn vị cấp dưới phải hoàn lại vốn đầu tư cho đơn vị cấp trên, khi nhận được tiền do đơn vị cấp dưới nộp lên, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 136 - Phải thu nội bộ (1361).

4- Khi nhận được các khoản phải nộp lên của cấp dưới hoặc cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ ghi:

Nợ TK 111,112

Có TK 136 - Phải thu nội bộ (1368).

5- Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

6- Khi BQLDAĐT nhận được quyết định của Chủ đầu tư về việc cấp tiền cho Quỹ khen thưởng, phúc lợi của Ban:

Nợ TK 136 - Phải thu nội bộ

Có TK 353 - Quỹ khen thưởng, phúc lợi.

7- Bù trừ các khoản phải thu nội bộ và phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

8- Khi công trình hoàn thành bàn giao đưa vào sử dụng và báo cáo quyết toán vốn đầu tư của BQLDAĐT cấp dưới đã được phê duyệt, đơn vị cấp trên ghi:

Nợ TK 336- Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1361).

3. Tài khoản 152 – Nguyên liệu, vật liệu

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại nguyên liệu, vật liệu thiết bị trong kho của đơn vị chủ đầu tư.

Nguyên liệu, vật liệu, thiết bị là những đối tượng lao động do đơn vị chủ đầu tư mua ngoài dùng cho mục đích thực hiện dự án đầu tư, sản xuất thử sản phẩm, hoặc dùng cho hoạt động của BQLDAĐT.

Nguyên liệu, vật liệu, thiết bị mua vào được phân loại theo nhiều tiêu thức khác nhau kế toán ở đơn vị chủ đầu tư phản ánh vào Tài khoản 152 gồm:

- Vật liệu trong kho;

- Vật liệu giao cho nhà thầu;

- Thiết bị trong kho;

- Thiết bị đưa đi lắp;

- Thiết bị tạm sử dụng;

- Vật liệu, thiết bị đưa gia công;

- Vật liệu khác.

3.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu, thiết bị phải thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực kế toán số 02 “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1- Giá gốc của nguyên liệu, vật liệu mua ngoài bao gồm: Giá mua ghi theo hoá đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm, …, nguyên liệu, vật liệu từ nơi mua về đến kho của đơn vị, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có).

- Đối với các dự án đầu tư, công trình được khấu trừ hoặc được hoàn lại thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công, … được khấu trừ hạch toán vào tài khoản 133 “Thuế GTGT được khấu trừ”.

- Đối với các dự án đầu tư, công trình không được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào.

1.2- Trị giá thực tế của nguyên liệu, vật liệu thuê ngoài gia công chế biến bao gồm: Giá thực tế của nguyên liệu, vật liệu đến nơi gia công, chế biến và từ nơi gia công, chế biến về đơn vị và tiền thuê gia công, chế biến.

2- Để tính được trị giá thực tế của nguyên liệu, vật liệu xuất kho, có thể áp dụng một trong các phương pháp sau:

- Giá thực tế từng lần nhập kho (Giá thực tế đích danh);

- Giá thực tế bình quân gia quyền;

- Giá thực tế nhập trước, xuất trước.

Đơn vị lựa chọn phương pháp nào phải đảm bảo tính nhất quán trong niên độ kế toán.

3- Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ nguyên liệu, vật liệu.

4- Nguyên liệu, vật liệu xuất dùng cho đầu tư xây dựng phải được theo dõi về mặt hiện vật và giá trị trên sổ kế toán chi tiết theo đối tượng đầu tư và người chịu trách nhiệm vật chất.

5- Chỉ phản ánh trên tài khoản này nguyên vật liệu, thiết bị do đơn vị chủ đầu tư trực tiếp mua để sử dụng hoặc giao cho nhà thầu sử dụng cho dự án có qua nhập kho.

3.2. Kết cấu và nội dung phản ánh của Tài khoản 152 – Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá mua thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, thuê ngoài gia công chế biến, hoặc được cấp trên cấp hay từ các nguồn khác nhập kho;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Trị giá nguyên liệu, vật liệu không dùng hết nhập lại kho.

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho để thực hiện đầu tư xây dựng, sản xuất, thuê ngoài gia công hoặc nhượng bán;

- Giá trị hàng mua trả lại cho người bán hoặc giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký kết;

- Trị giá nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng.

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Tài khoản 152 - Nguyên liệu, vật liệu, có 7 tài khoản cấp 2:

- TK 1521 - Vật liệu trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại nguyên vật liệu trong kho của đơn vị chủ đầu tư.

- TK 1522 - Vật liệu giao cho bên nhận thầu: Phản ánh giá trị các loại nguyên vật liệu của đơn vị chủ đầu tư xuất kho giao cho bên nhận thầu để thực hiện dự án chưa được quyết toán (trường hợp BQLDAĐT quản lý nguyên vật liệu xuất sử dụng đến khi quyết toán công trình).

- TK 1523 - Thiết bị trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại thiết bị trong kho của đơn vị chủ đầu tư.

- TK 1524 - Thiết bị đưa đi lắp: Phản ánh giá trị thiết bị cần lắp đã giao cho bên nhận thầu lắp đặt vào công trình, hạng mục công trình theo kế hoạch lắp đặt nhưng chưa có khối lượng lắp đặt hoàn thành bàn giao, nghiệm thu và chấp nhận thanh toán.

- TK 1525 - Thiết bị tạm sử dụng: Phản ánh giá trị thiết bị tạm sử dụng cho hoạt động của BQLDAĐT.

- TK 1526 - Vật liệu, thiết bị đưa vào gia công: Phản ánh giá trị vật liệu, thiết bị của đơn vị chủ đầu tư đưa đi gia công.

- TK 1528 - Vật liệu khác: Phản ánh giá trị vật liệu khác, phế liệu thu hồi của đơn vị chủ đầu tư mà chưa được phản ánh vào các TK 1521, 1522,1523, 1524, 1525, 1526.

3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua nguyên liệu, vật liệu, thiết bị về nhập kho để sử dụng hoặc giao cho bên nhận thầu sử dụng cho dự án căn cứ hoá đơn và phiếu nhập kho để ghi sổ kế toán theo 2 trường hợp:

- Đối với nguyên liệu, vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523 - Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331,…

- Đối với nguyên vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Tổng giá thanh toán)

Có TK 111, 112, 141, 331,… (Tổng giá thanh toán).

2- Trường hợp đơn vị đã nhận được hoá đơn, nhưng nguyên liệu, vật liệu còn đang đi đường chưa về nhập kho thì kế toán lưu hoá đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

- Nếu trong tháng, hàng về thì căn cứ vào hoá đơn, phiếu nhập kho để ghi vào TK 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng, nguyên liệu, vật liệu vẫn chưa về nhưng đã thuộc quyền sở hữu của đơn vị, căn cứ hoá đơn, kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường.

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112, 141, …

Sang kỳ kế toán sau, khi nguyên liệu vật liệu về nhập kho, căn cứ hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

3- Khi BQLDAĐT trực tiếp nhập khẩu vật tư, thiết bị:

a- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra tài sản cố định dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

* Đồng thời phản ánh số thuế GTGT hàng nhập khẩu phải nộp sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 33312 - Thuế GTGT hàng nhập khẩu

Có TK 112 - Tiền gửi Ngân hàng.

- Nếu thuế GTGT hàng nhập khẩu đã nộp được khấu trừ với thuế GTGT đầu ra (nếu có) hoặc chuyển cho chủ đầu tư để khấu trừ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Nếu được NSNN hoàn lại thuế GTGT hàng nhập khẩu đã nộp, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

b- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp hoặc không chịu thuế GTGT, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có các TK 111, 112, 331,…

- Khi nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có TK 112 - Tiền gửi Ngân hàng.

4- Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho đơn vị, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331.

5- Trường hợp đơn vị được giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký và số giảm giá này trừ vào số tiền thanh toán cho người bán và số hàng này còn ở trong kho, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ.

6- Trường hợp nguyên liệu, vật liệu, thiết bị mua về không đúng qui cách, phẩm chất theo hợp đồng, trả lại cho người bán, khi xuất kho trả lại, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

7- Trường hợp nguyên vật liệu, thiết bị mua về khi kiểm nghiệm nhập kho hoặc giao thẳng cho bên nhận thầu phát hiện thiếu so với hoá đơn, hợp đồng mua hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị thực nhập kho)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá trị thực giao cho bên nhận thầu)

Nợ TK 138 - Phải thu khác (1381- Giá trị nguyên vật liệu thiếu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán.

8- Trường hợp đơn vị được hưởng chiết khấu thanh toán khi mua nguyên vật liệu, ghi:

Nợ các TK 111, 112, 331

Có TK 515 - Doanh thu hoạt động tài chính.

9- Nguyên liệu, vật liệu nhập kho do thuê ngoài gia công:

a- Khi xuất kho vật liệu, thiết bị trong kho đưa đi thuê ngoài gia công, ghi:

Nợ TK 1526 - Thiết bị, vật liệu đưa gia công

Có TK 1521 - Vật liệu trong kho

Có TK 1523 - Thiết bị trong kho.

b- Khi phát sinh chi phí gia công, thuê ngoài, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1526)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 131, 141,…

c- Khi nhập lại kho số nguyên liệu, vật liệu gia công, ghi bút toán ngược lại với bút toán 9.a.

10- Khi xuất kho vật liệu dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT.

Có TK 152 - Nguyên liệu, vật liệu.

11- Khi xuất vật liệu cho bên nhận thầu để sử dụng vào công trình theo hợp đồng (Trường hợp BQLDAĐT chịu trách nhiệm quản lý nguyên vật liệu sử dụng cho dự án đến khi quyết toán công trình), ghi:

Nợ TK 1522 - Vật liệu giao cho bên nhận thầu

Có TK 1521 - Vật liệu trong kho.

12- Trường hợp mua vật liệu, thiết bị tạm giao thẳng cho bên nhận thầu xây dựng hoặc lắp đặt. Căn cứ vào hoá đơn, phiếu nhập kho và phiếu tạm giao vật liệu, thiết bị, ghi:

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT tính theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

13- Khi hoàn thành giai đoạn thi công, đơn vị chủ đầu tư và nhà thầu tổ chức nghiệm thu và đơn vị chủ đầu tư chấp nhận thanh toán số vật liệu thiết bị thực tế sử dụng vào công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1522).

14- Số vật liệu đã giao cho nhà thầu dùng không hết nhập lại kho, ghi:

Nợ TK 1521 - Vật liệu trong kho

Có TK 1522 - Vật liệu giao cho bên nhận thầu.

15- Khi xuất thiết bị cần lắp cho nhà thầu để lắp đặt vào công trình theo kế hoạch lắp đặt thiết bị, ghi:

Nợ TK 1524 - Thiết bị đưa đi lắp

Có TK 1523 - Thiết bị trong kho.

16- Khi xuất thiết bị không cần lắp giao cho đơn vị thi công, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1523).

17- Xuất thiết bị cho BQLDAĐT tạm sử dụng, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

18- Khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp nhận thanh toán thì giá trị thiết bị đưa đi lắp được coi là hoàn thành đầu tư và được tính vào chi phí đầu tư xây dựng,… ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1524).

19- Khi xuất vật liệu cho vay nội bộ giữa các BQLDAĐT cấp trên và cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 152 - Nguyên liệu, vật liệu (1521).

20- Nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, phải truy tìm nguyên nhân và xác định người phạm lỗi. Tuỳ theo nguyên nhân cụ thể và quyết định xử lý của cấp có thẩm quyền, kế toán ghi:

- Trường hợp thiếu hụt do sai sót trong ghi chép, cân đong đo đếm kế toán phải điều chỉnh lại sổ kế toán, ghi:

Nợ các Tài khoản liên quan

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt chưa xác định được nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu bắt người phạm lỗi phải bồi thường, căn cứ vào giá trị bắt bồi thường, ghi:

Nợ các TK 111, 138 (1388)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định ghi Có TK 138 “Phải thu khác” (1388), ghi Nợ các tài khoản liên quan.

21- Nguyên liệu, vật liệu thừa phát hiện trong kiểm kê:

- Nếu nguyên liệu, vật liệu thừa chưa xác định được nguyên nhân, căn cứ vào giá trị nguyên vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các TK liên quan.

- Nếu xác định nguyên liệu, vật liệu không phải của đơn vị chủ đầu tư mà của đơn vị khác thì ghi vào Nợ TK 002 “Tài sản nhận giữ hộ”.

22- Trường hợp mua nguyên liệu, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:.

Nợ các TK 111, 112, 331,…

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

23- Khi bán nguyên vật liệu thừa dùng không hết, được phép bán ghi tăng thu nhập thì giá trị nguyên vật liệu bán được ghi vào bên Nợ TK 811 “Chi phí khác”, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

4. Tài khoản 154 - Chi phí sản xuất thử dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất của hoạt động chạy thử có tải, sản xuất thử theo thiết kế ban đầu phục vụ cho việc tính giá thành sản phẩm sản xuất thử trước khi bàn giao công trình (hạng mục công trình) cho đơn vị khai thác sử dụng.

4.1. Nguyên tắc hạch toán

- Tài khoản 154 “Chi phí sản xuất thử dở dang” chỉ phản ánh chi phí thực tế của hoạt động chạy thử có tải, sản xuất thử đối với những dự án phải tổ chức chạy thử có tải, sản xuất thử trước khi bàn giao đưa dự án vào khai thác sử dụng theo thiết kế được phê duyệt.

- Chi phí sản xuất hạch toán trên TK 154 phải được chi tiết theo loại, nhóm sản phẩm, sản phẩm hoặc chi tiết, bộ phận sản phẩm.

- Chi phí sản xuất thử dở dang phản ánh trên TK 154 gồm những chi phí sau:

+ Chi phí nguyên vật liệu trực tiếp;

+ Chi phí nhân công trực tiếp;

+ Chi phí khác bằng tiền.

- Đối với hoạt động sản xuất thử, TK 154 “Chi phí sản xuất thử dở dang” là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm sản xuất thử, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí khác bằng tiền.

- Phần chi phí chạy thử, sản xuất thử không thu hồi được sản phẩm phải kết chuyển trực tiếp vào TK 241 “Chi phí đầu tư xây dựng”.

- Không hạch toán vào TK 154 những chi phí sau:

+ Chi phí đầu tư xây dựng;

+ Chi phí hoạt động của BQLDAĐT không liên quan đến hoạt động sản xuất thử;

+ Chi phí hoạt động khác.

4.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất thử dở dang

Bên Nợ:

Các chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền phát sinh trong kỳ liên quan đến hoạt động chạy thử có tải, sản phẩm sản xuất thử.

Bên Có:

- Trị giá phế liệu thu hồi (nếu có);

- Giá thực tế của sản phẩm sản xuất thử đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Chi phí chạy thử có tải, sản xuất thử kết chuyển vào chi phí đầu tư xây dựng.

Số dư bên Nợ: Chi phí sản xuất thử còn dở dang cuối kỳ.

4.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

1- Khi xuất kho nguyên liệu, vật liệu, công cụ sử dụng cho hoạt động sản xuất thử của đơn vị chủ đầu tư, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331, …( Tổng giá thanh toán).

3- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm không chịu thuế GTGT hoặc chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang (Tổng giá thanh toán)

Có các TK 111, 112, 141, 331,…

4- Tiền lương phải trả cho người lao động trực tiếp tham gia sản xuất, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 334 - Phải trả người lao động.

5- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương công nhân sản xuất, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

6- Chi phí dịch vụ mua ngoài, thuê ngoài (điện, nước, điện thoại, …), chi phí khác bằng tiền phát sinh ở bộ phận sản xuất thử, ghi:

Nợ TK 154 - Chi phí sản xuất thử dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,…

7- Giá trị phế liệu thu hồi nhập kho ghi giảm chi phí sản xuất thử, ghi:

Nợ TK 152- Nguyên liệu, vật liệu (1528 - Giá trị phế liệu thu hồi nhập kho)

Có TK 154 - Chi phí sản xuất thử dở dang.

8- Giá trị phế liệu thu hồi xuất bán ghi giảm chi phí sản xuất thử, ghi:

Nợ các TK 111, 112, 131

Có TK 154 – Chi phí sản xuất thử

Có TK 133 - Thuế và các khoản phải nộp (nếu có)

9- Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138- Phải thu khác (1388)

Nợ TK 334- Phải trả người lao động (Nếu trừ vào lương).

Có TK 154 - Chi phí sản xuất thử dở dang.

10- Giá thực tế sản phẩm sản xuất thử nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất thử dở dang.

11- Khi kết chuyển chi phí chạy thử có tải, sản xuất thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí sản xuất thử dở dang.

12- Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho khách hàng, trường hợp giá thành sản phẩm sản xuất thử lớn hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131 ( Tổng giá thanh toán)

Nợ TK 241 – Chi phí đầu tư xây dựng (Số chênh lệch giá bán nhỏ hơn giá thành sản phẩm)

Có TK 154 - Chi phí sản xuất thử dở dang (Giá thành sản phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

13- Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho khách hàng trường hợp giá thành sản phẩm thử nhỏ hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán)

Có TK 154 – Chi phí sản xuất thử dở dang (Giá thành sản phẩm)

Có TK 241 – Chi phí đầu tư xây dựng (Số chênh lệch giá bán lớn hơn giá thành sản phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

5. Tài khoản 155 - Thành phẩm

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại sản phẩm chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư.

Thành phẩm là những sản phẩm đã kết thúc quá trình sản xuất thử được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho để bán hoặc xuất bán ngay.

5.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho thành phẩm sản xuất thử phải phản ánh theo giá thành sản xuất:

Sản phẩm do quá trình chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư phải được tính theo các khoản mục tính giá thành công xưởng, bao gồm: Chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền (không bao gồm khấu hao TSCĐ).

2- Kế toán chi tiết thành phẩm phải thực hiện theo từng loại, nhóm, thứ thành phẩm.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 155 – Thành phẩm

Bên Nợ:

- Trị giá thực tế của sản phẩm nhập kho;

- Trị giá của sản phẩm thừa khi kiểm kê.

Bên Có:

- Trị giá thực tế của sản phẩm xuất kho;

- Trị giá thực tế của sản phẩm thiếu hụt khi kiểm kê.

Số dư bên Nợ:

Trị giá thực tế sản phẩm tồn kho.

5.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất thử dở dang.

2- Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán lớn hơn giá thành sản phẩm, kế toán ghi:

Nợ các TK 111, 112, 131 (Tổng giá thanh toán).

Có TK 155 - Thành phẩm (Giá thành thành phẩm)

Có TK 241 - Chi phí đầu tư xây dựng (Số chênh lệch giá bán lớn hơn giá thành sản phẩm).

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán thấp hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131 (Tổng giá thanh toán).

Nợ TK 241 - Chi phí đầu tư xây dựng (Số chênh lệch giá bán thấp hơn giá thành sản phẩm)

Có TK 155 - Thành phẩm (Giá thành thành phẩm)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

4- Mọi trường hợp phát hiện thừa, thiếu sản phẩm đều phải truy tìm nguyên nhân và căn cứ nguyên nhân thừa, thiếu để hạch toán điều chỉnh lại số liệu trên sổ kế toán (Tuỳ từng trường hợp cụ thể có thể do cân, đong, đo, đếm, do quên ghi sổ, do sai sót trong ghi chép quản lý …).

Trường hợp chưa xác định được nguyên nhân thừa, thiếu chờ xử lý:

- Nếu thừa chưa xác định nguyên nhân, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

- Nếu thiếu chưa xác định nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của người có thẩm quyền, căn cứ quyết định xử lý, kế toán ghi sổ theo quy định.

6. Tài khoản 214 - Hao mòn tài sản cố định

Tài khoản này dùng để phản ánh giá trị hao mòn TSCĐ của BQLDAĐT trong quá trình sử dụng và những nguyên nhân khác làm tăng, giảm giá trị hao mòn của TSCĐ.

Mọi TSCĐ hữu hình và TSCĐ vô hình hiện có của BQLDAĐT đều phải được huy động sử dụng và phải đựơc phân bổ dần tính vào chi phí BQLDAĐT để tính vào giá trị công trình theo cơ chế tài chính hiện hành về hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

6.1. Kết cấu và nội dung phản ánh của Tài khoản 214 - Hao mòn tài sản cố định

Bên Nợ:

Giá trị hao mòn TSCĐ giảm do nhượng bán, thanh lý bàn giao cho đơn vị khác sử dụng, …

Bên Có:

Giá trị hao mòn TSCĐ tăng do phân bổ dần giá trị TSCĐ trong quá trình sử dụng, hoặc do nhận TSCĐ đã sử dụng ở nơi khác chuyển đến …

Số dư bên Có:

Giá trị hao mòn của TSCĐ hiện có ở BQLDAĐT.

6.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trong quá trình sử dụng TSCĐ dùng cho BQLDAĐT, định kỳ kế toán phân bổ dần giá trị TSCĐ vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn TSCĐ.

2- Khi bàn giao TSCĐ của BQLDAĐT cho đơn vị khác hoặc chuyển trả cho Chủ đầu tư, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 336 - Phải trả nội bộ (3361) (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

3- Khi nhận được TSCĐ đã sử dụng do điều chuyển trong nội bộ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá)

Có TK 336 - Phải trả nội bộ (3361) (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn).

7. Tài khoản 241 - Chi phí đầu tư xây dựng

Tài khoản này dùng để phản ánh chi phí đầu tư xây dựng và tình hình quyết toán vốn đầu tư ở các BQLDAĐT được giao nhiệm vụ thực hiện các dự án đầu tư và xây dựng.

7.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1- Chi phí đầu tư xây dựng và quyết toán vốn đầu tư khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng đều được phản ánh trên TK 241 “Chi phí đầu tư xây dựng”.

Đối với những dự án, tiểu dự án thành phần có nhiều hạng mục công trình (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành đưa vào khai thác sử dụng được phép quyết toán hạng mục (hoặc nhóm hạng mục công trình) thì BQLDAĐT có thể tạm tính giá tài sản hình thành qua đầu tư nhưng sau đó phải điều chỉnh theo giá chính thức được phê duyệt khi toàn bộ dự án hoàn thành.

2- Tài khoản 241 mở chi tiết theo từng dự án, tiểu dự án, dự án thành phần, mỗi dự án mở chi tiết theo từng công trình, hạng mục công trình (hoặc nhóm hạng mục công trình) và phải hạch toán chi tiết theo từng nội dung chi phí, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

a) Chi phí xây dựng bao gồm: Chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm hiện trường để ở và điều hành thi công.

b) Chi phí thiết bị bao gồm: Chi mua sắm thiết bị công nghệ, chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác.

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: Chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư, chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: Chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan.

e) Chi phí khác bao gồm: chi phí đi vay trong thời gian xây dựng và các chi phí cần thiết khác liên quan đến đầu tư xây dựng công trình;…

Về nguyên tắc việc phân loại nội dung chi phí đầu tư xây dựng theo đúng quy định của quy chế quản lý đầu tư xây dựng hiện hành, nhưng BQLDAĐT có thể theo dõi chi tiết chi phí đầu tư xây dựng theo nội dung chi phí cần quản lý. Khi dự án hoàn thành đưa vào sử dụng kế toán phải xác định giá trị các tài sản hình thành qua đầu tư gồm: tài sản dài hạn và tài sản ngắn hạn như nguyên vật liệu, công cụ, dụng cụ, các chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất, thiệt hại cho phép không tính vào giá trị công trình.

3- Chi phí đầu tư xây dựng phản ánh trên TK 241 không bao gồm thuế GTGT đầu vào nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế.

Chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho mục đích hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì chi phí đầu tư xây dựng bao gồm cả thuế GTGT đầu vào.

7.2. Kết cấu và nội dung phản ánh của Tài khoản 241 - Chi phí đầu tư xây dựng

Bên Nợ:

Chi phí đầu tư xây dựng dự án thực tế phát sinh (kể cả các khoản thiệt hại nếu có).

Bên Có:

- Kết chuyển chi phí đầu tư xây dựng dự án khi quyết toán vốn đầu tư dự án được duyệt;

- Các khoản ghi giảm chi phí đầu tư xây dựng dự án.

Dư Nợ:

- Chi phí đầu tư xây dựng dở dang.

- Giá trị công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng chờ duyệt quyết toán.

7.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận giá trị khối lượng xây dựng hoặc lắp đặt, công tác tư vấn, chi phí khác (Chi phí thiết kế, tư vấn …) hoàn thành do các nhà thầu bàn giao, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng, hoá đơn, ghi:

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2- Khi BQLDAĐT xuất kho thiết bị không cần lắp giao cho bên thi công, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu.

3- Đối với thiết bị cần lắp, khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp thuận thanh toán, thì giá thiết bị đưa đi lắp được tính vào chỉ tiêu thực hiện đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu.

4- Khi các bên nhận thầu xây lắp quyết toán với BQLDAĐT về giá trị nguyên vật liệu, thiết bị đã nhận sử dụng cho công trình, thiết bị cần lắp đặt đã lắp đặt xong, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 152 - Nguyên liệu, vật liệu (1522, 1524)

5- Khi BQLDAĐT trực tiếp chi các khoản chi phí khác như chi phí khởi công, đền bù và tổ chức thực hiện trong quá trình đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, tiền thuê đất hoặc chuyển quyền sử dụng đất, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112.

6- Trường hợp BQLDAĐT không trực tiếp thực hiện việc đền bù mà việc đền bù do các tổ chức chuyên trách của địa phương thực hiện, khi các tổ chức chuyên trách đền bù quyết toán chi phí đền bù với BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 138 - Phải thu khác (1388) (Trường hợp đã tạm ứng tiền)

Có các TK 111, 112 (Trường hợp phải cấp thêm khi quyết toán).

7- Khi phân bổ chi phí BQLDAĐT cho từng công trình, hạng mục công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 642 - Chi phí BQLDAĐT.

- Khi bàn giao công cụ, dụng cụ cho bên thi công sử dụng cho công trình (hạng mục công trình), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 153 - Công cụ, dụng cụ.

9- Khi phát sinh các khoản chi phí bảo lãnh trong thời gian thực hiện dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi xuất bán sản phẩm sản xuất thử hoặc chạy thử có tạo ra sản phẩm:

+ Trường hợp giá bán nhỏ hơn giá thành sản xuất ghi:

Nợ các TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

+ Trường hợp giá bán lớn hơn giá thành sản xuất, ghi:

Nợ các TK 111, 112, 131

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

11- Khi kết chuyển chi phí chạy thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí sản xuất thử dở dang.

12- Trường hợp chạy thử không tải thì toàn bộ chi phí phát sinh được tập hợp vào TK 241:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

13- Khi phát sinh các khoản chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm không đủ tiêu chuẩn ghi nhận TSCĐ …, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

14- Đối với hoạt động đấu thầu:

- Khi thu tiền bán hồ sơ mời thầu, ghi:

Nợ TK 111, 112, 138

Có TK 241 - Chi phí đầu tư xây dựng

- Chi phí cho hoạt động đấu thầu, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111, 112, 331…

15- Chi phí lãi vay phát sinh đủ tiêu chuẩn được vốn hoá do Chủ đầu tư thông báo cho BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 336 - Phải trả nội bộ.

16- Khi phát sinh các khoản thu hồi (vật liệu nhập lại, các khoản chi phí không hợp lý khi phát hiện được bị loại bỏ, ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 152, 154, 155, 138, 331

Có TK 241 - Chi phí đầu tư xây dựng.

17- Thu phạt vi phạm hợp đồng kinh tế, thu tiền bồi thường của tổ chức bảo hiểm, nếu được ghi giảm giá trị công trình, dự án, ghi:

Nợ TK 111, 112, 138, 331

Có TK 241 - Chi phí đầu tư xây dựng.

19- Khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng, căn cứ hồ sơ bàn giao, kế toán BQLDAĐT:

19.1- Trường hợp BQLDAĐT đã quyết toán công trình rồi mới bàn giao cho Chủ đầu tư, ghi:

- Nếu TSCĐ hình thành qua đầu tư đã được quyết toán và hoàn thành, bàn giao đưa vào sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế , ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không

được phê duyệt phải thu hồi)

Nợ TK 331, 333, 336 ….

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112 …

- Nếu TSCĐ hình thành qua đầu tư sử dụng cho sản xuất kinh doanh hàng hoá dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được phê duyệt quyết

toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không

được phê duyệt phải thu hồi)

Nợ TK 331, 333, 336, …

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT).

Có TK 111, 112 …

19.2- Trường hợp công trình hoàn thành bàn giao, đưa vào sử dụng nhưng chưa quyết toán, ghi:

a. Nếu tài sản sử dụng cho BQLDAĐT, ghi:

- Ghi nhận TSCĐ hoàn thành bàn giao theo giá tạm tính

Nợ TK 211 - TSCĐ hữu hình (Theo giá tạm tính)

Có TK 241 - Chi phí đầu tư xây dựng

- Khi quyết toán công trình được phê duyệt, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có TK 211 - TSCĐ hữu hình.

b. Nếu TSCĐ phải chuyển cho Chủ đầu tư kế toán kết chuyển toán bộ chi phí đầu tư xây dựng thực tế phát sinh, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 241 - Chi phí đầu tư xây dựng

Việc quyết toán giá trị công trình do Chủ đầu tư thực hiện.

8. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên.

8.1. Nguyên tắc hạch toán tài khoản

1- Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả nội bộ giữa BQLDAĐT với doanh nghiệp mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên, hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên. Trong đó, BQLDAĐT cấp trên phải là đơn vị độc lập, BQLDAĐT cấp dưới là các đơn vị trực thuộc hoặc phụ thuộc có tổ chức kế toán riêng.

2- Nội dung các khoản phải trả nội bộ phản ánh trên TK 336 “Phải trả nội bộ”, bao gồm:

- Vốn đầu tư được cấp;

- Các khoản cấp dưới phải nộp cấp trên, các khoản cấp trên phải trả cho cấp dưới;

- Các khoản mà BQLDAĐT cấp trên, cấp dưới đã chi hộ hoặc các khoản đã thu hộ cấp trên, cấp dưới và các khoản vãng lai khác;

- Các khoản mà BQLDAĐT phải trả cho chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc;

- Lãi tiền gửi từ vốn đầu tư được cấp mà BQLDAĐT nhận được phải nộp cấp trên;

- Doanh thu, giá vốn hoạt động cung cấp dịch vụ (nếu có);

- Thu nhập khác, chi phí khác;

- Lãi, lỗ chênh lệch tỷ giá được kết chuyển cho chủ đầu tư;

- Chi phí đi vay đủ điều kiện vốn hoá được tính vào giá trị công trình do Chủ đầu tư chuyển cho BQLDAĐT.

3- Kế toán phải theo dõi số vốn đầu tư nhận được hàng năm, số luỹ kế vốn đầu tư nhận được từ khi khởi công đến khi dự án hoàn thành bàn giao đưa vào khai thác, sử dụng.

4- Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng nội dung phải nộp, phải cấp và phải trả.

5 - Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 1368 “Phải thu nội bộ khác” và Tài khoản 336 “Phải trả nội bộ” giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

8.2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Nguồn vốn đầu tư giảm do dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao đưa vào khai thác sử dụng đã được phê duyệt quyết toán;

- Số tiền đã cấp cho đơn vị cấp dưới;

- Số tiền đã nộp cho đơn vị cấp trên;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, số tiền đã thu hộ đơn vị nội bộ;

- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào cho Chủ đầu tư;

- Chuyển lỗ chênh lệch tỷ giá cho Chủ đầu tư;

- Chuyển chi phí thanh lý, nhượng bán TSCĐ;

- Các khoản phải thu vãng lai nội bộ khác;

- Kết chuyển giá vốn dịch vụ cung cấp cho Chủ đầu tư;

- Bù trừ các khoản phải thu với các khoản phải trả đối với một đơn vị nội bộ có quan hệ thanh toán.

Bên Có:

- Nguồn vốn đầu tư tăng do chủ đầu tư cấp dùng để đầu tư xây dựng;

- Số tiền phải nộp cấp trên;

- Số tiền phải nộp cho đơn vị cấp dưới;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ, các khoản thu hộ đơn vị nội bộ khác;

- Doanh thu cung cấp dịch vụ;

- Lãi chênh lệch tỷ giá được kết chuyển cho Chủ đầu tư;

- Thu nhập khác;

- Số chi phí đi vay đủ điều kiện vốn hoá được tính vào giá trị công trình do chủ đầu tư chuyển cho BQLDAĐT.

Số dư bên Có:

- Số vốn đầu tư hiện có của BQLDAĐT chưa sử dụng, hoặc đã sử dụng nhưng hoạt động đầu tư và xây dựng chưa hoàn thành, hoặc đã hoàn thành nhưng quyết toán chưa được phê duyệt.

- Số tiền còn phải trả, phải nộp, phải cấp cho các đơn vị nội bộ.

Tài khoản 336 - Phải trả nội bộ có 4 tài khoản cấp 2:

Tài khoản 3361: Phải trả nội bộ về vốn đầu tư xây dựng;

Tài khoản 3362: Phải trả nội bộ về chênh lệch tỷ giá;

Tài khoản 3363: Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá;

Tài khoản 3368: Phải trả nội bộ khác.

8.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

8.3.1. Hạch toán phải trả nội bộ về vốn đầu tư xây dựng

1- Khi nhận vốn đầu tư do chủ đầu tư cấp cho BQLDAĐT ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ.

2- Nhận vốn đầu tư để tạm ứng hoặc thanh toán cho người bán, cho nhà thầu xây lắp, thiết bị, tư vấn, …, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 336 - Phải trả nội bộ .

3- Trường hợp nhận vốn đầu tư chuyển về tài khoản tiền gửi của BQLDAĐT để chi cho hoạt động của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ.

4- Nhận vốn đầu tư chi trực tiếp cho BQLDAĐT:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

5- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 336 - Phải trả nội bộ.

6- Khi nhận vốn đầu tư bằng vật liệu, thiết bị do cấp trên cấp , ghi:

- Trường hợp vật liệu, thiết bị do cấp trên cấp sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị chưa có thuế GTGT)

Nợ TK 153 - Công cụ dụng cụ (Giá trị công cụ, dụng cụ chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

-Trường hợp vật liệu, thiết bị do cấp trên cấp được sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ có thuế GTGT)

Có TK 336 - Phải trả nội bộ.

7- Nhận vốn đầu tư chi trực tiếp cho công trình:

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 336 - Phải trả nội bộ.

8- Khi dự án hoàn thành, báo cáo quyết toán vốn đầu tư được phê duyệt

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 331, 333, 338, 336,… (Bàn giao nợ phải trả) (nếu có)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí chưa có thuế GTGT)

Có các TK 111, 112, 152,…

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào chuyển cho bên sản xuất kinh doanh để khấu trừ thuế).

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 336 - Phải trả nội bộ (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 331, 333, 336, … (Bàn giao nợ phải trả (nếu có))

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT)

Có các TK 111, 112, 152,…

8.3.2. Hạch toán phải trả nội bộ về các khoản khác ngoài vốn đầu tư xây dựng

1- Khi nhận được giấy báo của đơn vị cấp trên và các đơn vị nội bộ khác về các khoản đã được cấp trên và các đơn vị nội bộ khác đã trả hộ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ (3368).

2- Khi thu hộ cấp trên, đơn vị nội bộ khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 336 - Phải trả nội bộ (3368).

3- Khi phát sinh lãi tiền gửi từ vốn đầu tư tạm thời chưa sử dụng được cấp, kế toán BQLDAĐT phải nộp cho chủ đầu tư, ghi:

Nợ TK 111, 112

Có TK 336 - Phải trả nội bộ (chi tiết lãi tiền gửi) (3368).

Kế toán BQLDAĐT phải báo cáo chi tiết về lãi tiền gửi từ tiền vốn đầu tư được cấp để kế toán chủ đầu tư có cơ sở tổng hợp và phản ánh lãi tiền gửi vốn đầu tư tạm thời chưa sử dụng theo hướng dẫn của chế độ kế toán doanh nghiệp.

4- Doanh thu từ cung cấp dịch vụ phát sinh tại BQLDAĐT chuyển cho Chủ đầu tư để tính vào kết quả kinh doanh của chủ đầu tư, ghi:

Nợ TK 511 - Doanh thu

Có TK 336 - Phải trả nội bộ (3368)

-BQLDAĐT kết chuyển giá vốn cung cấp dịch vụ cho Chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 632 - Giá vốn hàng bán.

5- Lãi chênh lệch tỷ giá phát sinh tại BQLDAĐT chuyển cho Chủ đầu tư để tính vào kết quả kinh doanh của Chủ đầu tư, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 336 - Phải trả nội bộ (3362).

- Khi BQLDAĐT kết chuyển lỗ chênh lệch tỷ giá cho Chủ đầu tư:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 635 - Chi phí tài chính.

6- Chủ đầu tư tính và chuyển cho BQLDAĐT các chi phí đi vay đủ điều kiện vốn hoá vào giá trị công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 336 - Phải trả nội bộ (3363).

7- Thu nhập khác phát sinh tại BQLDAĐT chuyển cho chủ đầu tư để tính vào kết quả kinh doanh của dự án đầu tư, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 336 - Phải trả nội bộ (3368).

Khi BQLDAĐT kết chuyển chi phí khác cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 811 - Chi phí khác.

8- Khi BQLDAĐT hoàn trả lại số tiền vốn, vật tư cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có các TK 111, 112, 152, 153.

9- Khi trả tiền cho cấp trên và các đơn vị nội bộ về các khoản phải trả, phải nộp, thu hộ, chi hộ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

10- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào khi mua hàng hoá, dịch vụ để thực hiện dự án đầu tư cho chủ đầu tư để khấu trừ, căn cứ vào Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào xác định số thuế đầu vào được khấu trừ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 133 - Thuế GTGT được khấu trừ.

11- Bù trừ giữa các khoản phải thu khác của cấp trên, các đơn vị nội bộ với các khoản phải nộp, phải trả cấp trên và các đơn vị nội bộ, (chỉ bù trừ trong quan hệ phải thu, phải trả với cùng một đơn vị nội bộ), ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

9. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT. Quỹ khen thưởng, quỹ phúc lợi được chủ đầu tư cấp để dùng cho công tác khen thưởng, phục vụ nhu cầu phúc lợi cho người lao động.

9.1. Nguyên tắc hạch toán

- Việc trích lập sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

- Quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT phải được hạch toán chi tiết theo từng loại quỹ.

9.2. Kết cấu và nội dung phản ánh Tài khoản 353 - Quỹ khen thưởng phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi.

Bên Có:

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của BQLDAĐT.

Tài khoản 353 - Quỹ khen thưởng, phúc lợi, có 2 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có và tình hình chi tiêu quỹ khen thưởng của BQLDAĐT.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có và tình hình chi tiêu quỹ phúc lợi của BQLDAĐT.

9.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Phản ánh số quỹ khen thưởng, phúc lợi do chủ đầu tư cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

2- Tính tiền thưởng phải trả cho công nhân viên và người lao động trong BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531 - Quỹ khen thưởng)

Có TK 334 - Phải trả người lao động.

3- Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, chi ủng hộ các vùng thiên tai, hoả hoạn, chi từ thiện,…, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532 - Quỹ phúc lợi)

Có các TK 111, 112, ...

10. Tài khoản 412 – Chênh lệch đánh giá lại tài sản

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp.

10.1 Nguyên tắc hạch toán tài khoản

+ Tài sản được đánh giá lại chủ yếu là TSCĐ, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

+ Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định của pháp luật.

+ Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định hoặc Hội đồng định giá tài sản thống nhất xác định.

+ Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo chính sách tài chính hiện hành.

10.2 Kết cấu và nội dung phản ánh Tài khoản 412 – Chênh lệch đánh giá lại tài sản

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

10.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

a/ Đánh giá lại vật tư, hàng hóa:

- Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm.

b/ Đánh giá lại TSCĐ sử dụng cho BQLDAĐT.

- Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá điều chỉnh tăng)

Nợ TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều

chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (Phần giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn điều chỉnh giảm)

Có TK 211 - TSCĐ hữu hình; (Phần nguyên giá điều chỉnh giảm)

Có TK 213 - TSCĐ vô hình (Quyền sử dụng đất - Phần nguyên giá điều chỉnh giảm).

2- Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu Tài khoản 412 có số dư bên Có, và có quyết định bổ sung nguồn vốn đầu tư, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 336 - Phải trả nội bộ.

- Nếu Tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm nguồn vốn đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 412 - Chênh lệch đánh giá lại tài sản.

11. Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Tài khoản này dùng để phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong hoạt động đầu tư XDCB; chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

1- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện); Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (Chênh lệch tỷ giá hối đoái đã thực hiện) ở BQLDAĐT.

2- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính. Chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính.

11.1. Nguyên tắc hạch toán tài khoản

1- Nguyên tắc ghi nhận các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ ở thời điểm cuối năm tài chính:

- Các BQLDA đầu tư có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán. Việc quy đổi đồng ngoại tệ ra đồng Việt Nam, hoặc ra đơn vị tiền tệ chính thức sử dụng trong kế toán phải căn cứ vào tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế của nghiệp vụ kinh tế phát sinh hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố để ghi sổ kế toán.

BQLDA đầu tư đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các Tài khoản: Tiền mặt, Tiền gửi Ngân hàng, Tiền đang chuyển, Các khoản phải thu, Các khoản phải trả và Tài khoản 007 “Ngoại tệ các loại” (Tài khoản ngoài Bảng Cân đối kế toán).

- Đối với Tài khoản thuộc loại doanh thu, hàng tồn kho, TSCĐ, chi phí đầu tư xây dựng, chi phí khác, bên Nợ các Tài khoản vốn bằng tiền, Nợ phải thu, bên có các tài khoản Nợ phải trả khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá hối đoái tại ngày giao dịch (Là tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh).

- Đối với bên Có của các Tài khoản vốn bằng tiền, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán (Theo tỷ giá bình quân gia quyền).

- Đối với bên Nợ của các Tài khoản Nợ phải trả, hoặc bên Có của các Tài khoản Nợ phải thu, khi phát sinh các nghiệp vụ kinh tế bằng ngoại tệ phải được ghi sổ kế toán bằng Đồng Việt Nam, hoặc bằng đơn vị tiền tệ chính thức sử dụng trong kế toán theo tỷ giá ghi trên sổ kế toán.

- Đối với khoản ứng trước cho người bán thì theo tỷ giá ghi sổ của tài khoản tiền.

- Đối với khoản nhận trước của người mua thì ghi theo tỷ giá giao dịch thực tế.

- Cuối kỳ, BQLDA đầu tư phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Trường hợp mua, bán ngoại tệ bằng Đồng Việt Nam thì hạch toán theo tỷ giá thực tế mua, bán.

2- Nguyên tắc xử lý chênh lệch tỷ giá hối đoái:

Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong kỳ và được kết chuyển trả toàn bộ cho Chủ đầu tư.

3- Cuối kỳ, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh tại thời điểm cuối năm tài chính. Khoản chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính của hoạt động kinh doanh được hạch toán vào Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

11.2. Kết cấu và nội dung phản ánh của Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính;

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính (Lãi tỷ giá) vào doanh thu hoạt động tài chính để kết chuyển cho Chủ đầu tư.

Bên Có:

- Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lãi tỷ giá) cuối năm tài chính;

- Kết chuyển số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Lỗ tỷ giá) cuối năm tài chính vào chi phí tài chính để kết chuyển cho Chủ đầu tư.

Tài khoản 413 không có số dư cuối kỳ.

11.3. Phương pháp hạch toán một số hoạt động kinh tế chủ yếu

I- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

1- Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 211, 213, 241, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài vật tư, hàng hoá, TSCĐ, dịch vụ, ghi:

Nợ các TK 151, 152, 153, 211, 213, 241, 642, 133... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

2- Khi nhận vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 642... (Theo tỷ giá hối đoái tại ngày giao dịch)

Có TK 331 (Theo tỷ giá hối đoái tại ngày giao dịch).

3- Khi thanh toán nợ phải trả bằng ngoại tệ (Nợ phải trả người bán, nợ nội bộ...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ TK 331 (Tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả bằng ngoại tệ, ghi:

Nợ các TK 331 (Tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán).

II- Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ

1- Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ:

Ở thời điểm cuối kỳ kế toán, BQLDA đầu tư phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm cuối năm tài chính, có thể phát sinh chênh lệch tỷ giá hối đoái (Lãi hoặc lỗ):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 111 (1112), 112 (1122), 331,...

Có TK 413 - Chênh lệch tỷ giá hối đoái .

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK 111 (1112), 112 (1122), 331,...

2- Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ:

BQLDAĐT kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ kế toán (Theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 413) vào chi phí tài chính (Nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối kỳ kế toán vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính (Nếu lãi tỷ giá hối đoái).

+ Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (Nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

III- Kết chuyển cho Chủ đầu tư về chênh lệch tỷ giá hối đoái phát sinh trong kỳ và đánh giá lại cuối kỳ kế toán

1- Kết chuyển lỗ tỷ giá hối đoái, ghi:

Nợ TK 336 - Phải trả nội bộ (3362)

Có TK 635 - Chi phí tài chính.

2- Kết chuyển lãi tỷ giá hối đoái, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 336 - Phải trả nội bộ (3362).

IV- Xử lý số dư Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Trường hợp chủ đầu tư đang có hoạt động SXKD thực hiện các dự án đầu tư xây dựng dở dang, kế toán BQLDAĐT đang phản ánh và theo dõi luỹ kế chênh lệch tỷ giá trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” thì xử lý như sau: Toàn bộ chênh lệch tỷ giá phát sinh từ khi có hoạt động đầu tư xây dựng đến năm 2012 được kết chuyển cho chủ đầu tư để hạch toán ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

12. Tài khoản 511 - Doanh thu

Tài khoản này dùng để phản ánh doanh thu cung cấp dịch vụ (nếu có), cho thuê tài sản của BQLDAĐT.

12.1. Nguyên tắc hạch toán

- Đối với dịch vụ thuộc đối tượng chịu thuế GTGT và BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế, doanh thu phản ánh trên TK 511 “Doanh thu” là giá bán chưa có thuế GTGT;

- Trường hợp BQLDAĐT có doanh thu bằng ngoại tệ thì phải quy đổi ngoại tệ ra Đồng Việt Nam theo tỷ giá giao dịch thực tế hoặc tỷ giá giao dịch bình quân trên thị trường giao dịch bình quân liên ngân hàng tại thời điểm phát sinh nghiệp vụ kinh tế để ghi sổ kế toán;

- Đối với dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT mà BQLDAĐT nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT thì doanh thu phản ánh trên TK 511 “Doanh thu ” là tổng giá thanh toán (bao gồm cả thuế GTGT).

12.2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu

Bên Nợ:

- Thuế GTGT phải nộp (trường hợp nộp thuế GTGT theo phương pháp trực tiếp);

- Kết chuyển doanh thu cho Chủ đầu tư.

Bên Có:

- Doanh thu của đơn vị quản lý dự án đầu tư thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

12.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Doanh thu của hoạt động cung cấp dịch vụ (nếu có), cho thuê tài sản thuộc diện chịu thuế GTGT và BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế đã được xác định trong kỳ kế toán, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

2- Doanh thu của hoạt động cung cấp dịch vụ (nếu có), cho thuê tài sản thuộc diện không chịu thuế GTGT, hoặc chịu thuế GTGT mà BQLDAĐT nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT, đã xác định trong kỳ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu (Tổng giá thanh toán).

Thuế GTGT phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 511 - Doanh thu

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3- Cuối kỳ kế toán, chuyển toàn bộ doanh thu, thuế GTGT đầu ra (nếu có) cho Chủ đầu tư, ghi:

Nợ TK 511 - Doanh thu

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 336 - Phải trả nội bộ (3368).

13. Tài khoản 632 - Giá vốn cung cấp dịch vụ

Tài khoản 632 dùng để phản ánh trị giá vốn của dịch vụ cung cấp trong kỳ.

13.1. Kết cấu và nội dung phản ánh của TK 632 - Giá vốn cung cấp dịch vụ

Bên Nợ:

Trị giá vốn của dịch vụ đã cung cấp trong kỳ.

Bên Có:

Kết chuyển giá vốn của dịch vụ đã cung cấp trong kỳ sang Tài khoản 336 “Phải trả nội bộ”.

Tài khoản 632 không có số dư cuối kỳ.

13.2. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1- Định kỳ tính, trích khấu hao TSCĐ đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 214 - Hao mòn TSCĐ.

2- Khi phát sinh chi phí liên quan đến cung cấp dịch vụ

Nợ TK 632 - Giá vốn hàng bán

Có các TK 111, 112, 152, 153, 334,…

3- Kết chuyển giá vốn của dịch vụ được xác định là đã cung cấp trong kỳ vào bên Nợ Tài khoản 336 “Phải trả nội bộ”, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 632 - Giá vốn hàng bán.

14. Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Tài khoản này dùng để phản ánh các chi phí hoạt động của BQLDAĐT, bao gồm:

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương (phụ cấp chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác), chi tiền thưởng, chi phúc lợi tập thể cho nhân viên BQLDAĐT;

- Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án;

- Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác;

- Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, chi phí khác;

- Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quý;

- Chi phí hội nghị;

- Chi thanh toán công tác phí;

- Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác;

- Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt;

- Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt;

- Chi sửa chữa tài sản;

- Chi phí phân bổ giá trị tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác;

- Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, chi phí khác.

14.1. Hạch toán tài khoản này cần tuân thủ các nguyên tắc sau

1- Chi phí cho hoạt động của BQLDAĐT được tính theo quy mô và loại công trình, được tính bằng cấp trị số định mức tỷ lệ % theo định mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình.

2- Chi phí cho hoạt động của BQLDAĐT không bao gồm thuế GTGT đầu vào nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế. Chi phí cho hoạt động của BQLDAĐT sẽ bao gồm cả thuế GTGT nếy các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp.

14.2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Bên Nợ:

Chi phí BQLDAĐT thực tế phát sinh.

Bên Có:

- Khoản ghi giảm chi phí BQLDAĐT;

- Kết chuyển chi phí BQLDAĐT vào chi phí đầu tư xây dựng.

Tài khoản 642 không có số dư cuối kỳ.

14.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tính tiền lương, phụ cấp phải trả cho nhân viên BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả người lao động.

2- Khi trích các khoản BHXH, BHYT, KPCĐ, BHTN tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

3- Khi mua vật tư, công cụ, dụng cụ sử dụng ngay cho hoạt động của BQLDAĐT không qua nhập kho, ghi:

-Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112,…

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, …

4- Khi xuất vật liệu, công cụ, dụng cụ để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

5- Khi mua vật liệu, công cụ, dụng cụ để sử dụng cho BQLDAĐT bằng tiền tạm ứng cho nhân viên BQLDAĐT, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

6- Khi mua TSCĐ cho BQLDAĐT:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211, 213

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331, …

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211, 213

Có TK 111, 112, 331, …

7- Định kỳ BQLDAĐT thực thiện phân bổ giá trị tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác, kế toán ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn TSCĐ.

8- Các khoản chi phí khác cho BQLDAĐT như: tiền điện, nước, điện thoại, chi phí thuê nhà làm việc, thuê phương tiện đi lại, chi phí khác…

- Nếu chi phí cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Nếu chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có các TK 111, 112, 331…

9- Đối với các dự án áp dụng hình thức chìa khóa trao tay (tổng thầu) nếu BQLDAĐT có trách nhiệm phải trả cho tổng thầu chi phí quản lý dự án mà bên tổng thầu được hưởng, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, …

10- Trường hợp chủ đầu tư không có đủ điều kiện trực tiếp quản lý thực hiện dự án thì chủ đầu tư thuê tư vấn quản lý điều hành dự án, kế toán quá trình đầu tư xây dựng nếu ghi chung trên hệ thống kế toán của doanh nghiệp.

Tổ chức tư vấn quản lý điều hành dự án thực hiện các nội dung quản lý theo hợp đồng đã ký với chủ đầu tư. Những nội dung quản lý thực hiện dự án chủ đầu tư không thuê tư vấn quản lý điều hành thì chủ đầu tư thực hiện và phản ánh trên hệ thống sổ kế toán của mình.

10.1- Khi xác định số tiền phải trả cho tổ chức tư vấn trên cơ sở khối lượng công việc hoàn thành theo hợp đồng tư vấn:

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331- Phải trả cho người bán (Tổng giá thanh toán).

10.2- Khi trả tiền thuê cho tổ chức tư vấn, quản lý điều hành dự án, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng giá thanh toán)

Có các TK 111, 112…

Phần chi phí cho hoạt động quản lý dự án do chủ đầu tư trực tiếp chi tiêu hạch toán vào Tài khoản 642 - Chi phí quản lý doanh nghiệp.

11- Tại BQLDAĐT cấp trên, khi phát sinh các khoản chi phí quản lý dự án, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 152,153...

Khi phân bổ chi phí quản lý dự án của cấp trên cho cấp dưới, cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 642 - Chi phí BQLDAĐT.

12- Định kỳ, BQLDAĐT cấp trên phân bổ số chi phí thực tế đã chi cho hoạt động của BQLDAĐT cấp trên cho các BQLDAĐT cấp dưới, khi nhận được quyết định phân bổ chi phí của cấp trên, kế toán BQLDAĐT cấp dưới, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336- Phải trả nội bộ (3361).

13- Khi phân bổ chi phí BQLDAĐT phát sinh trong kỳ cho các dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi tiết theo từng dự án)

Có TK 642 - Chi phí BQLDAĐT.

15. Tài khoản 711 – Thu nhập khác

Tài khoản này phản ánh các khoản thu nhập khác của đơn vị bao gồm:

- Thu nhượng bán, thanh lý TSCĐ;

- Thu tiền bán nguyên vật liệu thừa dùng không hết được phép bán;

- Thu khác.

15.1. Hạch toán tài khoản này cần tôn trọng một số quy định sau

- Thu nhập khác được phản ánh trên Tài khoản 711, bao gồm các khoản thu nhập đã thu được tiền và những khoản thu nhập đã được thực hiện nhưng chưa thu được tiền trong kỳ này mà sẽ thu trong các kỳ sau.

- Kế toán các khoản thu nhập hoạt động khác thuộc đối tượng chịu thuế GTGT là thu nhập chưa có thuế GTGT, các khoản thu nhập hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc tính nộp thuế GTGT theo phương pháp trực tiếp là tổng số thu nhập (tổng giá thanh toán).

15.2. Kết cấu và nội dung phản ánh của Tài khoản 711 – Thu nhập khác

Bên Nợ:

- Kết chuyển số thu của hoạt động khác trong kỳ cho Chủ đầu tư qua Tài khoản 336 - Phải trả nội bộ.

Bên Có:

- Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 không có số dư cuối kỳ.

15.3. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Khi phát sinh nghiệp vụ nhượng bán, thanh lý TSCĐ:

1.1- Phản ánh thu nhập nhượng bán, thanh lý TSCĐ, bán nguyên vật liệu thừa dùng không hết, ghi:

Nợ các TK 111, 112 , 131 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

1.2- Căn cứ vào các chứng từ liên quan, ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

1.3- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

2- Tính vào thu nhập khác khoản nợ phải trả không xác định được chủ, ghi:

Nợ TK 331, 338

Có TK 711 - Thu nhập khác.

3- Các khoản được phạt, bồi thường và các khoản thu nhập khác được tính vào thu nhập khác và chuyển trả cho Chủ đầu tư, ghi:

Nợ TK 111, 112, 138, 331

Có TK 711 - Thu nhập khác.

4- Kết chuyển thu hoạt động khác sang Tài khoản 336 - Phải trả nội bộ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 336 - Phải trả nội bộ (3368).

16. Tài khoản 811 - Chi phí khác

Tài khoản này phản ánh các khoản chi hoạt động khác ngoài hoạt động đầu tư xây dựng của BQLDAĐT, chi phí hoạt động khác có thể bao gồm:

- Chi phí nhượng bán, thanh lý TSCĐ;

- Giá trị nguyên vật liệu thừa dùng không hết được phép bán;

- Các khoản chi phí khác.

16.1. Kết cấu và nội dung phản ánh của Tài khoản 811 - Chi phí khác

Bên Nợ:

Các khoản chi phí khác phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản chi phí hoạt động khác cho Chủ đầu tư qua tài khoản 336 - Phải trả nội bộ.

Tài khoản 811 không có số dư cuối kỳ.

16.2. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Chi phí nhượng bán, thanh lý TSCĐ:

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (Nếu có)

Có TK 111, 112, 152, …

- Căn cứ vào các chứng từ liên quan ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 811 - Chi phí khác (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

2- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112 hoặc

Có TK 333 - Thuế và các khoản phải nộp nhà nước (nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388).

3- Giá trị nguyên vật liệu thừa không dùng hết được phép bán, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

4- Cuối kỳ, chuyển chi phí hoạt động khác trong kỳ cho Chủ đầu tư qua tài khoản 336 - Phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 811 - Chi phí khác.

17. Xử lý số dư Tài khoản 466 - Nguồn kinh phí đã hình thành tài sản cố định

Đối với các dự án đang dở dang chưa hoàn thành, kế toán BQLDAĐT thực hiện xoá sổ số đã phản ánh ghi tăng nguồn vốn đã hình thành TSCĐ và tính vào chi phí đầu tư xây dựng như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời, kế toán phản ánh số phân bổ giá trị tài sản sử dụng cho BQLDAĐT từng kỳ như sau:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 214 - Hao mòn tài sản cố định.

Điều 6. Hướng dẫn một số nội dung kế toán đặc thù áp dụng cho Chủ đầu tư có thành lập BQLDAĐT

1. Tài khoản 136 - Phải thu nội bộ

- Khi chủ đầu tư có quyết định giao vốn đầu tư bằng tiền, vật tư cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 111, 112, 152.

- Lãi tiền gửi ngân hàng do tạm thời chưa sử dụng vốn đầu tư do các BQLDA đầu tư chuyển lên cho Chủ đầu tư, kế toán chủ đầu tư ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 515 - Doanh thu hoạt động tài chính.

- Chủ đầu tư kết chuyển chi phí đi vay đủ điều kiện được vốn hoá vào giá trị công trình cho BQLDAĐT tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 111, 112, 142, 242, 335.

- Khi chủ đầu tư có quyết định giao vốn bằng TSCĐ cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - Tài sản cố định hữu hình.

- Khi nhận doanh thu, doanh thu hoạt động tài chính, thu nhập khác do các BQLDAĐT nộp lên, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511, 515, 711.

- Khi các BQLDAĐT chuyển số thuế GTGT đầu vào khi mua NVL, CCDC, TSCĐ, dịch vụ để thực hiện dự án đầu tư cho Chủ đầu tư để khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 136 - Phải thu nội bộ.

- Khi nhận giá vốn cung cấp dịch vụ, chi phí tài chính, chi phí khác do các BQLDAĐT chuyển lên, kế toán ghi:

Nợ TK 632, 635, 811

Có TK 136 - Phải thu nội bộ.

2. Tài khoản 336 - Phải trả nội bộ

- Khi có quyết định cấp tiền từ Quỹ khen thưởng, phúc lợi cho BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

- Khi cấp cho các BQLDAĐT từ Quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111, 112.

3. Nhận bàn giao công trình: Khi dự án hoàn thành, nhận bàn giao công trình, kế toán chủ đầu tư ghi:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 136 - Phải thu nội bộ

Có TK 331, 333, … (nhận nợ phải trả nếu có)

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

Điều 7. Đối với Chủ đầu tư không thành lập BQLDAĐT

Trường hợp Chủ đầu tư không thành lập BQLDAĐT, kế toán quá trình đầu tư xây dựng ghi chung trên hệ thống sổ kế toán của đơn vị sản xuất kinh doanh thì thực hiện kế toán theo Chế độ kế toán doanh nghiệp hành ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 8. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư được bổ sung thêm 02 báo cáo B02 -CĐT, B03 - CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung một số chỉ tiêu trên Bảng cân đối kế toán; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a) Hệ thống Báo cáo tài chính:

- Bảng Cân đối kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 – CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình

Mẫu số F03A – CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình
hoàn thành bàn giao sử dụng Mẫu số F03B – CĐT

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

Mẫu biểu và phương pháp lập báo cáo tài chính quy định tại Phụ lục số 02a.

2. Đối với Đơn vị chủ đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán doanh nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình Mẫu số F03A – CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn
thành bàn giao sử dụng Mẫu số F03B – CĐT

- Chi phí khác Mẫu số F03C - CĐT

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 9. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị chủ đầu tư được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính:

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 10. Hệ thống chứng từ kế toán

Chứng từ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ chứng từ kế toán và quy định của Thông tư này (Danh mục, mẫu Chứng từ kế toán - theo Phụ lục số 03a).

Điều 11. Hệ thống sổ kế toán

Chế độ Sổ kế toán áp dụng cho đơn vị chủ đầu tư thực hiện theo Luật Kế toán, Quyết định 15, Phần Chế độ sổ kế toán và bổ sung, sửa đổi tại Thông tư này (Danh mục, mẫu sổ kế toán đặc thù – Theo Phụ lục số 04a).

Chương II

HƯỚNG DẪN KẾ TOÁN ÁP DỤNG CHO ĐƠN VỊ CHỦ ĐẦU TƯ TRONG CÁC ĐƠN VỊ HÀNH CHÍNH SỰ NGHIỆP

Điều 12. Hệ thống tài khoản kế toán

1. Hệ thống tài khoản kế toán áp dụng cho Ban quản lý dự án đầu tư thực hiện theo Danh mục tài khoản ban hành kèm theo tại Phụ lục 1b.

Trường hợp Ban quản lý dự án đầu tư cần bổ sung Tài khoản cấp 1, cấp 2 hoặc sửa đổi Tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

Các Ban quản lý dự án đầu tư có thể mở thêm Tài khoản cấp 2 và Tài khoản cấp 3 đối với những tài khoản không có quy định Tài khoản cấp 2, Tài khoản cấp 3 tại Danh mục Hệ thống tài khoản kế toán đã quy định trong Thông tư này nhằm phục vụ yêu cầu quản lý của Đơn vị chủ đầu tư mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với đơn vị Chủ đầu tư không thành lập Ban quản lý dự án đầu tư thì áp dụng hệ thống tài khoản ban hành theo Quyết định 19 và thực hiện sửa đổi bổ sung theo điều 14 Thông tư này. Đối với đơn vị Chủ đầu tư có thành lập BQLDAĐT thì thực hiện theo Quyết định 19 và thực hiện thêm các báo cáo theo quy định của Thông tư này.

Điều 13. Hướng dẫn kế toán áp dụng cho Ban quản lý dự án đầu tư

1. Tài khoản 111 - Tiền mặt

Tài khoản này dùng để phản ánh tình hình thu, chi, tồn tiền mặt tại quỹ của BQLDAĐT, bao gồm: Tiền Việt Nam, ngoại tệ.

1.1. Nguyên tắc hạch toán

- Chỉ phản ánh vào Tài khoản 111 “Tiền mặt” số tiền mặt, ngoại tệ thực tế nhập, xuất quỹ tiền mặt. Đối với những khoản tiền thu được chuyển nộp ngay vào Ngân hàng, Kho bạc Nhà nước (không qua quỹ tiền mặt của đơn vị) thì không ghi vào bên Nợ Tài khoản 111 “Tiền mặt” mà ghi vào bên Nợ Tài khoản 113 “Tiền đang chuyển”.

- Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại đơn vị được quản lý và hạch toán như các loại tài sản bằng tiền của đơn vị.

- Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp phải có lệnh nhập quỹ, xuất quỹ đính kèm.

- Kế toán quỹ tiền mặt phải chịu trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày, liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tiền mặt ở mọi thời điểm.

- Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu với số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

1.2. Kết cấu và nội dung phản ánh của Tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ nhập quỹ;

- Số tiền mặt thừa ở quỹ phát hiện khi kiểm kê.

Bên Có:

- Các khoản tiền mặt, ngoại tệ xuất quỹ;

- Số tiền mặt thiếu hụt ở quỹ tiền mặt.

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ còn tồn quỹ tiền mặt.

Tài khoản 111- Tiền mặt, có 2 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, tồn quỹ ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhận kinh phí đầu tư từ nguồn kinh phí Ngân sách Nhà nước, cấp trên cấp, hoặc khoản đóng góp của dân cư bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Nếu rút dự toán chi đầu tư XDCB đồng thời ghi: Có TK 0092 - Dự toán chi đầu tư XDCB (TK ngoài Bảng cân đối tài khoản).

2- Rút tiền gửi Ngân hàng, Kho bạc Nhà nước về nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

3- Thu tiền dịch vụ tư vấn đầu tư và xây dựng (nếu có) bằng tiền mặt, khi nhập quỹ tiền mặt của BQLDAĐT, kế toán căn cứ vào phiếu thu do thủ quỹ chuyển đến, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

4- Thu nhập về cho thuê tài sản (nếu có), nhượng bán, thanh lý tài sản, thu phạt vi phạm hợp đồng,…ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

5- Thu hồi các khoản nợ phải thu về bán sản phẩm sản xuất thử, cho thuê TSCĐ (nếu có), thu hồi giá trị tài sản thiếu đã xác định rõ nguyên nhân, thu hồi khoản tạm ứng của cán bộ, công nhân viên, nhận lại khoản tiền ứng trước cho người bán nhưng không mua được hàng, thu hồi các khoản phải thu nội bộ, khi nhập quỹ tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 131 - Phải thu của khách hàng

Có TK 136 - Phải thu nội bộ

Có TK 138 - Phải thu khác (1381, 1388)

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

6- Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3381).

7- Nhận khoản tiền đặt cọc của các nhà thầu tham gia đấu thầu (trong trường hợp nhà thầu không có bảo lãnh dự thầu) hoặc thu tiền bán hồ sơ thầu, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3388).

8- Xuất quỹ tiền mặt gửi ký quỹ tại Ngân hàng để mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 111 - Tiền mặt (1111, 1112).

9- Xuất quỹ tiền mặt mua TSCĐ sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

10- Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ về nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

11- Xuất quỹ tiền mặt mua nguyên liệu, vật liệu, công cụ, dụng cụ nhưng cuối kỳ hàng mua chưa về nhập kho, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

12- Xuất quỹ tiền mặt mua nguyên vật liệu dùng ngay cho hoạt động sản xuất thử, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

13- Xuất quỹ tiền mặt mua nguyên vật liệu đưa vào sử dụng ngay cho hoạt động của BQLDAĐT, hoặc chuyển cho bên nhận thầu không qua nhập kho, ghi:

Nợ các TK 642, 241 hoặc 331

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

14- Xuất quỹ tiền mặt để chi cho thanh lý, nhượng bán TSCĐ, nộp khoản bị phạt, ghi:

Nợ TK 811 - Chi phí khác

Có TK 111 - Tiền mặt.

15- Cấp kinh phí đầu tư cho các đơn vị cấp dưới bằng tiền mặt, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 111 - Tiền mặt.

16- Thanh toán cho các nhà thầu bằng tiền mặt, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 111 - Tiền mặt.

17- Khi xuất quỹ tiền mặt tạm ứng cho cán bộ, công nhân viên, các chi nhánh của BQLDAĐT (không tổ chức kế toán riêng), ghi:

Nợ TK 141 - Tạm ứng

Có TK 111 - Tiền mặt.

18- Khi xuất quỹ tiền mặt để thanh toán các khoản chi phí đền bù giải toả mặt bằng, di chuyển dân cư, chi phí phục vụ cho tái định cư, trả tiền thuê đất, chi phí cho chuyên gia,…ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

19- Khi xuất quỹ tiền mặt trả cho các tổ chức tư vấn,…ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

20- Khi xuất quỹ tiền mặt thanh toán cho các nhà thầu khi nhận bàn giao khối lượng công tác xây lắp, các khoản dịch vụ mua ngoài,…ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

21- Khi xuất quỹ tiền mặt trả tiền điện, nước, điện thoại,…các chi phí hành chính khác cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

22- Khi xuất quỹ tiền mặt trả lương cho cán bộ thuộc BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 111 - Tiền mặt.

23- Khi xuất quỹ tiền mặt chi cho hoạt động đấu thầu, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 111 - Tiền mặt.

2. Tài khoản 112 - Tiền gửi ngân hàng, kho bạc

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động các khoản tiền gửi của đơn vị chủ đầu tư tại Ngân hàng, Kho bạc Nhà nước.

2.1. Nguyên tắc hạch toán

1- Căn cứ để hạch toán trên Tài khoản 112 “Tiền gửi Ngân hàng, Kho bạc” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng, Kho bạc kèm theo các chứng từ gốc (uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

2- Khi nhận được chứng từ của Ngân hàng, Kho bạc gửi đến, kế toán phải kiểm tra đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của đơn vị, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng, Kho bạc thì đơn vị phải thông báo cho Ngân hàng, Kho bạc để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng, Kho bạc trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng, Kho bạc) hoặc được ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng, Kho bạc). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

3- Ở những đơn vị có những tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên chi, hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho công tác giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (tiền Đồng Việt Nam, ngoại tệ các loại).

4- Phải tổ chức hạch toán chi tiết số tiền gửi theo từng Ngân hàng, Kho bạc để tiện cho việc kiểm tra, đối chiếu.

2.2. Kết cấu và nội dung phản ánh của Tài khoản 112- Tiền gửi ngân hàng, kho bạc

Bên Nợ:

Các khoản tiền gửi vào Ngân hàng, Kho bạc.

Bên Có:

Các khoản tiền rút ra từ Ngân hàng, Kho bạc.

Số dư bên Nợ:

Số tiền hiện còn gửi tại Ngân hàng, Kho bạc.

Tài khoản 112 - Tiền gửi Ngân hàng, Kho bạc, có 2 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng, Kho bạc bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng, Kho bạc bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

2.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận được thông báo của Kho bạc về kinh phí đầu tư cấp phát cho đơn vị chủ đầu tư bằng lệnh chi tiền, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

2- Nhận được giấy báo Có của Ngân hàng, Kho bạc về số tiền bán hồ sơ thầu, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 338 - Phải trả, phải nộp khác.

3- Nhận được tiền ứng trước của khách hàng hoặc khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác (1388).

4- Đơn vị cấp trên thu hồi vốn đầu tư do các đơn vị cấp dưới nộp trả bằng chuyển khoản, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1361).

5- Thu tiền cung cấp dịch vụ, thu nhập từ các hoạt động khác bằng chuyển khoản, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- nếu có).

6- Lãi tiền gửi Ngân hàng, Kho bạc được ghi tăng nguồn kinh phí đầu tư, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

7- Rút tiền gửi Ngân hàng để ký quỹ vào Ngân hàng mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

8- Rút tiền gửi Ngân hàng, Kho bạc về nhập quỹ tiền mặt để chi tiêu cho hoạt động của BQLDAĐT, ghi:

Nợ TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

9- Trả tiền mua vật tư đã nhập kho bằng chuyển khoản, uỷ nhiệm chi hoặc bằng séc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

10- Trả tiền mua TSCĐ sử dụng cho hoạt động của BQLDAĐT bằng chuyển khoản, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

11- Thanh toán các khoản nợ phải trả bằng chuyển khoản, ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 331 - Phải trả cho người bán

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác

Nợ TK 341 - Vay dài hạn

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

12- Khi thanh toán cho bên nhận thầu về khối lượng xây lắp hoàn thành bàn giao bằng tiền gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

13- Chi bằng tiền gửi Ngân hàng, Kho bạc liên quan đến các khoản chi phí cho BQLDAĐT, chi phí sản xuất thử, chi phí thanh lý, nhượng bán TSCĐ, chi phí cho hoạt động đấu thầu,…ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 241 - Chi phí đầu tư xây dựng (chi tiết chi phí khác)

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

3. Tài khoản 113 - Tiền đang chuyển

Tài khoản này dùng để phản ánh các khoản tiền của BQLDAĐT đã nộp vào Ngân hàng, Kho bạc Nhà nước đã gửi vào bưu điện để chuyển cho Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có, trả cho đơn vị khác hoặc đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng, Kho bạc để trả cho các nhà thầu nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng, Kho bạc.

3.1 Kết cấu và nội dung phản ánh của TK 113 - Tiền đang chuyển

Bên Nợ:

Các khoản tiền (tiền mặt Đồng Việt Nam, ngoại tệ, séc) đã nộp vào Ngân hàng, Kho bạc hoặc đã chuyển vào bưu điện để chuyển vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có.

Bên Có:

Số kết chuyển vào Tài khoản 112 “Tiền gửi Ngân hàng, Kho bạc” hoặc các tài khoản có liên quan.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển cuối kỳ.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Đồng Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số tiền ngoại tệ đang chuyển.

3.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Thu tiền bán hàng, nợ phải thu của khách hàng bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng, Kho bạc (không qua quỹ), chưa nhận được báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 131 - Phải thu của khách hàng (thu nợ của khách hàng)

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- nếu có).

2- Xuất quỹ tiền mặt gửi vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

3- Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng, Kho bạc để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

4- Khách hàng ứng trước tiền mua hàng bằng séc, đơn vị đã nộp séc vào Ngân hàng, Kho bạc nhưng chưa nhận được giấy báo Có của Ngân hàng, Kho bạc, ghi:

Nợ TK 113 - Tiền đang chuyển

Có TK 131 - Phải thu của khách hàng.

5- Ngân hàng, Kho bạc báo Có các tài khoản tiền đang chuyển đã vào tài khoản của đơn vị, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 113 - Tiền đang chuyển.

6- Ngân hàng, Kho bạc báo Nợ về số tiền đã chuyển trả cho nhà thầu, người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển.

4. Tài khoản 131 - Phải thu của khách hàng

Tài khoản này dùng để phản ánh các khoản phải thu của BQLDAĐT với khách hàng về tiền bán sản phẩm chạy thử có tải, sản xuất thử, tiền cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho xây dựng công trình, bao bì, phế liệu,…

4.1. Nguyên tắc hạch toán

- Nợ phải thu cần được hạch toán chi tiết cho từng đối tượng phải thu, theo từng nội dung phải thu theo dõi chi tiết phải thu ngắn hạn, phải thu dài hạn và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với đơn vị chủ đầu tư và chưa thanh toán tiền khi sử dụng dịch vụ, mua sản phẩm sản xuất thử, nguyên vật liệu không dùng hết cho công trình.

- Không phản ánh vào tài khoản này các nghiệp vụ bán sản phẩm chạy thử có tải, sản xuất thử, cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho xây dựng công trình thu tiền ngay (Tiền mặt hoặc séc, hoặc đã thu qua Ngân hàng, Kho bạc).

- Trong quan hệ bán sản phẩm chạy thử có tải, sản xuất thử, cung cấp dịch vụ, nguyên vật liệu không sử dụng hết cho công trình theo sự thoả thuận giữa đơn vị chủ đầu tư với khách hàng, nếu sản phẩm sản xuất thử đã giao, dịch vụ đã cung cấp, nguyên vật liệu đã bán không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu đơn vị chủ đầu tư giảm giá hoặc trả lại số hàng đã giao.

4.2. Kết cấu và nội dung phản ánh của Tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng về sản phẩm chạy thử có tải, sản xuất thử đã giao, dịch vụ đã cung cấp, nguyên vật liệu, bao bì, phế liệu đã cung cấp và được xác định là tiêu thụ.

- Số tiền thừa trả lại cho khách hàng.

Bên Có:

- Số tiền khách hàng đã trả nợ về bán sản phẩm chạy thử có tải, sản xuất thử, sử dụng dịch vụ, nguyên vật liệu, bao bì, phế liệu;

- Số tiền đã nhận ứng trước, trả trước cho khách hàng;

- Số giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Giá trị số hàng đã bán bị người mua trả lại (có thuế GTGT, hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên Tài sản và bên Nguồn vốn.

4.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế:

1- Sản phẩm chạy thử có tải, sản xuất thử đã xuất bán là giá chưa có thuế GTGT. Căn cứ vào hoá đơn (GTGT), ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu của khách hàng

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán thấp hơn giá thành

sản xuất)

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn

giá thành sản xuất).

2- Doanh thu cung cấp dịch vụ là giá chưa có thuế GTGT. Căn cứ vào hoá đơn (GTGT), ghi:

Nợ các TK 111, 112

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

3- Khi thanh lý tài sản, căn cứ vào hoá đơn (GTGT), ghi:

Nợ TK 111,112 (Số tiền đã thu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chưa thu)

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331- Thuế GTGT phải nộp - nếu có).

4- Nhận được tiền do khách hàng trả về bán sản phẩm sản xuất thử hoặc khi nhận tiền ứng trước, trả trước của khách hàng, ghi:

Nợ TK 111 - Tiền mặt, hoặc

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

5- Nhận tiền ứng trước, trả trước của khách hàng theo hợp đồng bán sản phẩm sản xuất thử, hợp đồng cung cấp dịch vụ ghi:

Nợ TK 111 - Tiền mặt, hoặc

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

II- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp trên GTGT, hoặc không phải chịu thuế GTGT

1- Khi bán sản phẩm sản xuất thử là tổng giá thanh toán (gồm cả thuế GTGT). Căn cứ vào hoá đơn ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán nhỏ hơn giá thành sản xuất)

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn giá thành sản xuất).

2- Doanh thu cung cấp dịch vụ là tổng giá thanh toán (gồm cả thuế GTGT). Căn cứ vào hoá đơn, ghi:

Nợ TK 111, 112 (Số tiền đã thu)

Nợ TK 131 - Phải thu của khách hàng (Số tiền chưa thu)

Có TK 511 - Doanh thu cung cấp dịch vụ.

3 - Thuế GTGT phải nộp (nếu có) theo phương pháp tính trực tiếp trên GTGT khi bán sản phẩm sản xuất thử hoặc nguyên vật liệu sử dụng không hết cho xây dựng công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 811 - Chi phí khác (Trường hợp được tính vào thu nhập khác)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3331- Thuế GTGT phải nộp).

4 - Các bút toán khác tương tự như quy định ở phần I (Không có đối ứng với TK 133- Thuế GTGT được khấu trừ) của tài khoản này.

5. Tài khoản 133 - Thuế giá trị gia tăng được khấu trừ

Tài khoản này dùng để phản ánh số thuế GTGT đầu vào phát sinh trong quá trình đầu tư xây dựng được khấu trừ, đã khấu trừ và còn được khấu trừ của các BQLDAĐT.

Thuế GTGT đầu vào được khấu trừ là thuế GTGT của hàng hoá, dịch vụ dùng cho sản xuất, kinh doanh, hàng hoá, dịch vụ chịu thuế GTGT.

5.1. Nguyên tắc hạch toán:

Tài khoản 133 chỉ áp dụng đối với các BQLDAĐT thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế.

Đối với các dự án đầu tư, công trình, được khấu trừ hoặc hoàn lại thuế GTGT đầu vào thì số thuế GTGT đầu vào được phản ánh vào Tài khoản 133 “Thuế GTGT được khấu trừ” (không hạch toán vào giá trị hàng hoá, dịch vụ mua vào để thực hiện dự án).

Số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra (nếu có phát sinh doanh thu bán sản phẩm sản xuất thử hoặc cung cấp dịch vụ) hoặc hàng tháng chuyển về cho chủ đầu tư để khấu trừ.

Đối với các dự án đầu tư, công trình không được khấu trừ hoặc không được hoàn lại thuế GTGT thì số thuế GTGT đầu vào không được phản ánh vào Tài khoản 133 “Thuế GTGT được khấu trừ” mà được tính vào giá trị của vật tư, tài sản cố định mua vào.

Trường hợp BQLDAĐT quản lý nhiều dự án đầu tư khi mua hàng hoá dịch vụ để thực hiện các dự án không thể hạch toán riêng được thuế GTGT của từng dự án thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133 “Thuế GTGT được khấu trừ”. Việc khấu trừ hoặc được hoàn lại thuế GTGT đầu vào trong quá trình thực hiện dự án đầu tư được xác định theo quy định của Luật thuế GTGT và các Nghị định, thông tư hướng dẫn thực hiện Luật thuế GTGT. Số thuế GTGT đầu vào không được khấu trừ hoặc không được hoàn lại phải tính vào chi phí đầu tư xây dựng của từng dự án đầu tư.

Số thuế GTGT đầu vào được khấu trừ phản ánh trên Tài khoản 133 “Thuế GTGT được khấu trừ” phải căn cứ vào hoá đơn (hoá đơn GTGT) hoặc bảng kê mua hàng hoá. Trường hợp hàng hoá, dịch vụ mua vào được dùng hoá đơn, chứng từ đặc thù (như tem bưu điện, vé cước vận tải,…) ghi giá thanh toán là giá đã có thuế GTGT thì các đơn vị chủ đầu tư được căn cứ vào giá hàng hoá, dịch vụ mua vào đã có thuế để xác định giá không có thuế và thuế GTGT đầu vào được khấu trừ.

5.2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

- Số thuế GTGT đầu vào được khấu trừ hoặc được hoàn lại.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ, hoặc kết chuyển cho chủ đầu tư để khấu trừ;

- Số thuế GTGT đầu vào của hàng hoá bị trả lại, giảm giá;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ hoặc hoàn lại.

5.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Đối với các Ban quản lý dự án đầu tư quản lý các dự án sử dụng vốn NSNN, vay tín dụng trong nước có đăng ký nộp thuế theo phương pháp khấu trừ thuế

1– Khi mua vật tư, thiết bị về nhập kho để dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho hoạt động sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, kế toán phản ánh giá trị vật tư, thiết bị nhập kho theo giá thực tế bao gồm giá mua chưa có thuế GTGT đầu vào, chi phí thu mua, vận chuyển, bốc xếp, thuê kho bãi…, từ nơi mua về đến kho của đơn vị và thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

2– Khi mua vật tư, thiết bị giao thẳng cho bên nhận thầu dùng ngay vào quá trình đầu tư, xây dựng để tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, kế toán phản ánh giá chưa có thuế GTGT đầu vào, thuế GTGT được khấu trừ và tổng giá thanh toán, ghi:

Nợ TK 241 (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,.. (Tổng giá thanh toán).

3– Khi nhập khẩu vật tư, thiết bị toàn bộ, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … (có thuế nhập khẩu phải nộp), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Thuế nhập khẩu phải nộp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu:

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho quá trình sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế thì thuế GTGT của hàng nhập khẩu sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

* Nếu vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng vào hoạt động sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc nộp thuế GTGT theo phương pháp trực tiếp hoặc dùng cho mục đích HCSN, phúc lợi thì thuế GTGT phải nộp của hàng nhập khẩu được tính vào giá trị vật tư, thiết bị mua vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế GTGT hàng nhập khẩu và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

4– Khi mua vật tư, thiết bị dùng vào đầu tư xây dựng tạo ra TSCĐ dùng vào quá trình sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp; hoặc hoạt động HCSN, phúc lợi, kế toán phản ánh giá trị vật tư, thiết bị, dịch vụ mua vào là tổng số tiền phải thanh toán cho người bán và chi phí thu mua, vận chuyển (bao gồm cả thuế GTGT đầu vào), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có các TK 111, 112, 331, …

5– Khi nghiệm thu, chấp nhận thanh toán khối lượng xây dựng lắp đặt cho các nhà thầu có thuế GTGT:

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

- Đối với chi phí đầu tư để tạo thành TSCĐ phục vụ mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp thì số thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

6- Đối với hàng hoá, dịch vụ mua vào dùng đồng thời cho hoạt động đầu tư tạo ra TSCĐ dùng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế và không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp nhưng không hạch toán riêng được thì toàn bộ số thuế được phản ánh vào Tài khoản 133, ghi:

Nợ các TK 152, 153, 211, …(Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ theo quy định của Luật Thuế GTGT. Số không được khấu trừ phải tính vào giá trị công trình đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

7– Khi mua TSCĐ trong nước dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

8 - Khi nhập khẩu TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 211, 213 (Tổng giá thanh toán và thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có các TK 111, 112, … (Tổng giá thanh toán).

- Đối với thuế GTGT hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

9 - Trường hợp vật tư, thiết bị, TSCĐ đã mua vào dùng cho hoạt động đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế theo phương pháp khấu trừ thuế, khi hàng hoá không đúng hoặc kém phẩm chất, quy cách theo hợp đồng kinh tế đã ký kết phải trả lại hoặc yêu cầu người bán giảm giá, căn cứ vào chứng từ xuất hàng trả lại hoặc chứng từ giảm giá hàng mua, ghi:

Nợ các TK 111, 112, 331

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 152, 153, 211, 213.

10 - Khi mua nguyên vật liệu phục vụ hoạt động chạy thử có tải, sản xuất thử:

10.1 - Trường hợp chạy thử có tải, hoặc sản xuất thử sản phẩm thuộc đối tượng chịu thuế theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vât liệu (Giá mua chưa có thuế GTGT)

Nợ TK 154 - Chi phí dở dang (Chi phí chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

10.2 - Trường hợp chạy thử có tải hoặc sản xuất thử sản phẩm không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 154 - Chi phí dở dang (1541) (Tổng giá thanh toán)

Có các TK 111, 112, 331 (Tổng giá thanh toán).

11 - Đối với các BQLDAĐT độc lập đã đăng ký nộp thuế GTGT theo phương pháp khấu trừ, có phát sinh doanh thu và thuế GTGT đầu ra thì số thuế GTGT đầu vào được khấu trừ với số thuế GTGT đầu ra trong kỳ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

Trường hợp số thuế GTGT đầu vào có giá trị lớn được xét hoàn thuế theo quy định của Luật thuế, khi nhận được tiền NSNN hoàn lại thuế, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

12. Đối với các BQLDAĐT trực thuộc không có doanh thu để tính thuế GTGT đầu ra cuối kỳ lập bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào, xác định số thuế GTGT đầu vào chuyển cho chủ đầu tư để khấu trừ hoặc xét hoàn lại xử lý như sau:

12.1 Kế toán ở BQLDAĐT

- Khi chuyển số thuế GTGT đầu vào cho chủ đầu tư, BQLDAĐT ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Khi nhận được tiền hoàn trả số thuế GTGT đầu vào, ghi:

Nợ các TK 111, 112, 336

Có TK 136 - Phải thu nội bộ.

- Số thuế GTGT đầu vào không được khấu trừ (nếu có) phải tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 133 - Thuế GTGT được khấu trừ.

12.2 - Kế toán của chủ đầu tư

- Khi nhận được Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào do BQLDAĐT chuyển đến, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 336 - Phải trả nội bộ.

- Khi trả tiền hoặc thanh toán bù trừ với khoản phải thu nội bộ cho BQLDAĐT số thuế GTGT đầu vào, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, 136.

II- Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT

1– Khi mua vật tư thiết bị, công cụ, TSCĐ trong nước về nhập kho hoặc giao cho nhà thầu để thực hiện dự án dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ các TK 152, 153, 211, 213 (Giá chưa có thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

Nếu mua TSCĐ đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Nguyên giá TSCĐ chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành.

2 - Khi nhập khẩu vật tư, thiết bị, TSCĐ kế toán phản ánh giá trị vật tư, thiết bị, nhập khẩu, chi phí thu mua vận chuyển,…(có thuế nhập khẩu phải nộp) thuế GTGT nhập khẩu đầu vào, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (có thuế nhập khẩu)

Nợ các TK 211, 213

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Nếu mua TSCĐ đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Nguyên giá TSCĐ có thuế nhập khẩu)

Có TK 466 - Nguồn kinh phí đã hình thành.

Phản ánh số thuế GTGT hàng nhập khẩu sẽ được hoàn, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

3 - Khi các chủ dự án vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112.

4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có các khoản doanh thu phải tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

5 - Trường hợp các chủ dự án sử dụng vốn ODA được Nhà nước hoàn lại số thuế GTGT đã nộp khi nhập khẩu, mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

6 - Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn vốn cấp dự án theo hướng dẫn của các thông tư hướng dẫn về thuế GTGT của Nhà nước, ghi:

Nợ các TK liên quan

Có TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản.

6. Tài khoản 136 - Phải thu nội bộ

Tài khoản này dùng để phản ánh các khoản nợ phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu nội bộ của BQLDAĐT với chủ đầu tư, BQLDAĐT cấp trên với các BQLDAĐT trực thuộc, phụ thuộc khác có cùng một BQLDAĐT cấp trên về các khoản đã chi hộ, trả hộ, thu hộ, các khoản mà đơn vị cấp dưới có nghĩa vụ nộp lên cấp trên hoặc cấp trên phải cấp cho cấp dưới.

6.1. Nguyên tắc hạch toán

1- Phạm vi và nội dung phản ánh vào TK136 “Phải thu nội bộ” phản ánh các quan hệ thanh toán nội bộ về các khoản phải thu giữa BQLDAĐT với chủ đầu tư, hoặc giữa BQLDAĐT cấp trên và cấp dưới, giữa các BQLDAĐT cấp dưới với nhau có tổ chức công tác kế toán riêng.

2 - Nội dung các khoản phải thu nội bộ phản ánh vào TK 136, bao gồm:

a) Ở BQLDAĐT cấp trên:

- Vốn, quỹ hoặc kinh phí đã cấp cho cấp dưới chưa thu hồi hoặc chưa được quyết toán;

- Các khoản nhờ cấp dưới thu hộ;

- Các khoản đã chi, đã trả hộ cấp dưới;

- Các khoản phải thu vãng lai nội bộ khác.

b) Ở BQLDAĐT cấp dưới (phụ thuộc hoặc trực thuộc):

- Các khoản được cấp trên cấp (trừ vốn đầu tư xây dựng) nhưng chưa nhận được;

- Các khoản nhờ cấp trên hoặc đơn vị nội bộ thu hộ;

- Các khoản đã chi, đã trả hộ cấp trên và đơn vị nội bộ khác;

- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào cho Chủ đầu tư;

- Các khoản phải thu vãng lai nội bộ khác.

3 - Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị có quan hệ và theo dõi riêng từng khoản phải thu. Từng đơn vị cần có biện pháp đôn đốc, giải quyết dứt điểm các khoản nợ phải thu nội bộ trong niên độ kế toán.

4 - Cuối kỳ kế toán phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 “Phải thu nội bộ”, Tài khoản 336 “Phải trả nội bộ” với các đơn vị có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị có quan hệ, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 và 336 (Theo chi tiết từng đối tượng và nội dung thanh toán). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

6.2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn đầu tư đã cấp cho đơn vị cấp dưới (Bao gồm vốn cấp trực tiếp và cấp bằng các phương thức khác);

- Số vốn tạm ứng để thực hiện khối lượng đầu tư, hoạt động quản lý dự án;

- Các khoản đã chi hộ, trả hộ đơn vị khác;

- Số tiền đơn vị cấp trên phải thu về;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải cấp xuống;

- Số thuế GTGT đầu vào kết chuyển cho Chủ đầu tư.

Bên Có:

- Nhận bàn giao tài sản đầu tư hoàn thành đưa vào sử dụng của BQLDAĐT cấp dưới trực thuộc;

- Thu hồi vốn đầu tư đã cấp cho đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả nội bộ của cùng một đối tượng.

Số dư bên Nợ:

- Số còn phải thu ở các đơn vị nội bộ;

- Số còn phải thu về khoản ứng trước để thực hiện khối lượng đầu tư.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- TK 1361 - Phải thu nội bộ về vốn đầu tư: Tài khoản này chỉ mở ở đơn vị cấp trên để phản ánh số vốn đầu tư hiện có ở các đơn vị trực thuộc do cấp trên cấp trực tiếp hoặc hình thành bằng các phương thức khác.

- TK 1368 - Phải thu nội bộ khác: Phản ánh các khoản phải thu nội bộ khác giữa BQLDAĐT với doanh nghiệp; Giữa BQLDAĐT cấp trên với cấp dưới; Giữa các BQLDAĐT trực thuộc có cùng 1 BQLDAĐT cấp trên.

6.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới

1- Khi chi hộ, trả hộ cho BQLDAĐT cấp trên và các đơn vị nội bộ khác, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2 - Khi được BQLDAĐT cấp trên hoặc các đơn vị nội bộ khác thanh toán về các khoản phải thu nội bộ, ghi:

Nợ các TK 111, 112, …

Có TK 136 - Phải thu nội bộ (1368).

3- Bù trừ các khoản phải thu nội bộ và các khoản phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II- Hạch toán ở BQLDAĐT cấp trên

1- Khi BQLDAĐT cấp trên cấp hoặc giao kinh phí đầu tư cho đơn vị cấp dưới bằng tiền mặt hoặc gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 136 - Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2- Khi BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị cấp dưới bằng vật tư để thực hiện dự án đầu tư, ghi:

Nợ TK 136- Phải thu nội bộ (1361 - Phải thu nội bộ về vốn đầu tư)

Có TK 152 - Nguyên liệu, vật liệu.

3- Trường hợp BQLDAĐT cấp trên cấp vốn đầu tư cho đơn vị trực thuộc bằng tài sản cố định để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361) (Giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

4- Trường hợp các đơn vị cấp dưới nhận kinh phí đầu tư trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của đơn vị cấp trên. Khi đơn vị cấp dưới thực nhận vốn đầu tư, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

5- Khi đơn vị cấp dưới nhận vốn đầu tư do được viện trợ không hoàn lại bằng tiền hoặc bằng hàng hoá, căn cứ vào báo cáo của đơn vị cấp dưới, đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản.

6- Trường hợp đơn vị cấp dưới phải hoàn lại kinh phí đầu tư cho đơn vị cấp trên, khi nhận được tiền do đơn vị cấp dưới nộp lên, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1361).

7- Căn cứ vào báo cáo của đơn vị cấp dưới về số kinh phí đầu tư cấp dưới đã nộp hoàn trả ngân sách, theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có TK 136 - Phải thu nội bộ (1361).

8- Khi công trình hoàn thành bàn giao đưa vào sử dụng và báo cáo quyết toán vốn đầu tư của BQLDAĐT cấp dưới đã được phê duyệt, đơn vị cấp trên ghi:

Nợ TK 441- Nguồn kinh phí đầu tư xây dựng cơ bản

Có TK 136 - Phải thu nội bộ (1361).

9- Khi nhận được các khoản phải nộp lên của cấp dưới về các khoản thu nhập hoạt động khác, ghi:

Nợ TK 111,112

Có TK 136 - Phải thu nội bộ (1368).

10- Khi chi hộ, trả hộ các khoản nợ của đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

11- Khi BQLDAĐT kết chuyển số thuế GTGT đầu vào khi mua hàng hoá, dịch vụ để thực hiện dự án đầu tư cho chủ đầu tư để khấu trừ, căn cứ vào Bảng kê hoá đơn, chứng từ hàng hoá, dịch vụ mua vào xác định số thuế đầu vào được khấu trừ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

12- Khi thực nhận được tiền của đơn vị cấp dưới chuyển trả về các khoản đã chi hộ, trả hộ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 136 - Phải thu nội bộ (1368).

13- Bù trừ các khoản phải thu nội bộ và phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

7. Tài khoản 138 - Phải thu khác

Tài khoản này dùng để phản ánh các khoản nợ và tình hình thanh toán các khoản nợ phải thu ngoài các nội dung đã phản ánh ở các TK 131, TK 133 và TK 136.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản phát hiện thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý;

- Các khoản phải thu về cho thuê TSCĐ;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài đơn vị) gây ra như mất mát, hư hỏng vật tư, tiền vốn,… đã được xử lý bắt bồi thường;

- Các khoản phải thu khác: Thu các khoản thu nộp phạt,..

7.1. Kết cấu và nội dung phản ánh của TK 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Số tiền ký quỹ vào Ngân hàng để mở L/C;

- Các khoản phải thu về cho thuê TSCĐ;

- Phải thu của cá nhân, tập thể (trong và ngoài đơn vị) đối với tài sản thiếu chưa xác đinh rõ nguyên nhân còn chờ xử lý;

- Các khoản nợ phải thu khác.

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định xử lý của cấp có thẩm quyền;

- Số tiền ký quỹ vào Ngân hàng để mở L/C đã được BQLDAĐT chấp nhận trả tiền cho Ngân hàng mở L/C;

- Số tiền đã thu được thuộc các khoản nợ phải thu khác.

Số dư bên Nợ:

Các khoản nợ khác còn phải thu.

Tài khoản này có thể có số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt, và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138- Phải thu khác, có 2 tài khoản cấp 2:

- Tài khoản 1381- Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi.

Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý thì ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 1381.

Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của đơn vị phải chờ xử lý.

- Tài khoản 1388- Phải thu khác: Phản ánh các khoản phải thu của đơn vị ngoài phạm vi các khoản phản thu phản ánh ở các TK 131, 136 và TK 1381.

7.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trường hợp TSCĐ của BQLDAĐT phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

- Ghi giảm TSCĐ phát hiện thiếu:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

Đồng thời ghi giảm TSCĐ trên sổ kế toán chi tiết TSCĐ.

- Giá trị còn lại của TSCĐ phát hiện thiếu, ghi:

Nợ TK 138 - Phải thu khác (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

2- Trường hợp vật tư, thiết bị, công cụ, dụng cụ, và tiền mặt tồn quỹ… phát hiện thiếu khi kiểm kê, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111, 152, 153, 155.

3- Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, kế toán ghi vào các tài khoản liên quan:

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 334 - Phải trả công chức, viên chức (Khấu trừ vào lương)

Nợ TK 811 - Chi phí khác

Nợ TK 138 - Phải thu khác (1388) (Phần bắt bồi thường)

Có TK 138 - Phải thu khác (1381).

4- Trường hợp tài sản phát hiện thiếu đã xác định được nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 111, 152, 155 hoặc

Nợ TK 334 - Phải trả công chức, viên chức (Khấu trừ vào lương)

Có TK 138 - Phải thu khác (1388) (Số phải bồi thường).

5- Khi xuất tiền để ký quỹ vào Ngân hàng mở L/C, ghi:

Nợ TK 138 - Phải thu khác (1388) (Số tiền ký quỹ)

Có các TK 111, 112.

6- Khi nhận được giấy đòi tiền của ngân hàng mở L/C cùng với các chứng từ liên quan và thanh toán tiền cho Ngân hàng hoặc làm thủ tục vay (đối với trường hợp ký quỹ không đủ) số tiền còn thiếu Ngân hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (trường hợp hàng về cùng thời điểm thanh toán)

Nợ TK 151 - Hàng mua đang đi đường (hàng chưa về)

Nợ TK 331 - Phải trả cho người bán (chưa nhận được hoá đơn mua hàng)

Có TK 138 - Phải thu khác (số tiền đã ký quỹ)

Có các TK 111, 112.

7- Trường hợp cho thuê TSCĐ (nếu có), khi ghi nhận thu nhập về cho thuê TSCĐ chưa thu được tiền, ghi:

Nợ TK 138 - Phải thu khác (1388) (Tổng tiền phải thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

8- Khi thực thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 138 - Phải thu khác (1388).

8. Tài khoản 141 - Tạm ứng

Tài khoản này dùng để phản ánh các khoản tạm ứng của đơn vị cho công chức, viên chức, các bộ phận trong nội bộ BQLDAĐT hoặc các chi nhánh trực thuộc BQLDAĐT không có tổ chức kế toán riêng và tình hình thanh toán các khoản tạm ứng đó.

8.1. Nguyên tắc hạch toán

1- Khoản tạm ứng là một khoản tiền, hoặc vật tư do đơn vị chủ đầu tư giao cho người nhận tạm ứng để thực hiện nhiệm vụ hoặc giải quyết công việc đã được phê duyệt. Người nhận tạm ứng phải là cán bộ hoặc người lao động làm việc tại đơn vị. Đối với người nhận tạm ứng thường xuyên phải được Thủ trưởng đơn vị chủ đầu tư chỉ định bằng văn bản.

2- Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với đơn vị chủ đầu tư về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải quyết toán toàn bộ, dứt điểm theo từng lần, từng khoản đã tạm ứng trên bảng thanh toán tạm ứng: Số tạm ứng đã nhận, khoản tạm ứng đã sử dụng (kèm theo chứng từ gốc chứng minh), khoản chênh lệch giữa số đã tạm ứng và số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết phải nộp lại quĩ hoặc tính trừ vào lương của người nhận tạm ứng.

Đối với việc tạm ứng và thanh toán tạm ứng để thực hiện các công việc của dự án (ở các chi nhánh không có tổ chức kế toán riêng): Phải có kế hoạch công việc được duyệt, việc tạm ứng và quyết toán tạm ứng phải căn cứ vào kế hoạch công việc hoặc phân cấp quản lý đầu tư và phân cấp tài chính được duyệt và biên bản thanh toán công việc hoàn thành được người có trách nhiệm duyệt.

3- Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng đối tượng nhận tạm ứng ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng, nội dung tạm ứng.

8.2. Kết cấu và nội dung phản ánh của TK 141 - Tạm ứng

Bên Nợ:

- Các khoản tiền đã tạm ứng cho cán bộ của đơn vị chủ đầu tư;

- Các khoản tạm ứng cho các chi nhánh thực hiện công việc của dự án.

Bên Có:

- Các khoản tạm ứng đã thanh toán theo số chi tiêu thực tế đã được duyệt, hoặc theo quyết toán công việc đã hoàn thành được duyệt;

- Số tạm ứng chi không hết nhập lại quĩ hoặc tính trừ vào lương.

Số dư bên Nợ:

Số tiền tạm ứng chưa thanh toán.

8.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tạm ứng cho cán bộ đi công tác hoặc mua vật tư, dịch vụ,…ghi:

Nợ TK 141 - Tạm ứng

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

2- Khi chi tiêu xong, người nhận tạm ứng lập bảng thanh toán tạm ứng kèm theo chứng từ gốc liên quan. Kế toán kiểm tra chứng từ, căn cứ vào quyết toán các khoản chi tạm ứng đã được duyệt, để ghi vào sổ kế toán.

2.1- Trường hợp số thực chi đã được duyệt nhỏ hơn số tiền đã tạm ứng, kế toán căn cứ vào số thực chi để ghi sổ:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 154 - Chi phí dở dang

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng.

2.2- Các khoản tạm ứng chi không hết, phải nhập quĩ hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 141 - Tạm ứng.

2.3- Trường hợp số thực chi đã được duyệt lớn hơn số đã tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người tạm ứng, ghi:

Nợ các TK 152, 642,…(Số quyết toán về chi tạm ứng thực tế chi tiền)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Số chi thêm).

3- Khi tạm ứng tiền, vật tư cho các bộ phận trực thuộc (Trường hợp bộ phận này không tổ chức kế toán riêng), ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152, 153,…

4- Khi nhận bản thanh toán tạm ứng của các bộ phận trực thuộc về các chi phí thực hiện dự án đã được duyệt, căn cứ vào số thực chi, ghi:

Nợ các TK 241, 642..

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 141 - Tạm ứng.

Trường hợp tạm ứng thừa, hoặc thiếu được hạch toán như bút toán 2.1, 2.2, 2.3.

9. Tài khoản 151 – Hàng mua đang đi đường

Tài khoản này dùng để phản ánh trị giá của các loại vật tư (nguyên liệu, vật liệu, thiết bị, công cụ, dụng cụ) mua ngoài đã thuộc quyền sở hữu của đơn vị chủ đầu tư, nhưng chưa về nhập kho của đơn vị, chưa giao cho nhà thầu, còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến đơn vị chủ đầu tư nhưng đang chờ kiểm nhận nhập kho.

9.1. Nguyên tắc hạch toán

1- Vật tư được coi là thuộc quyền sở hữu của đơn vị chủ đầu tư nhưng chưa về nhập kho, bao gồm:

- Vật tư, thiết bị mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển.

- Vật tư, thiết bị mua ngoài đã về đến đơn vị nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

2- Hàng ngày, khi nhận được hoá đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hoá đơn vào tập hồ sơ riêng “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho ghi sổ trực tiếp vào các tài khoản 152 “Nguyên liệu, vật liệu”.

Nếu cuối tháng hàng vẫn chưa về thì căn cứ hoá đơn ghi vào tài khoản 151 “Hàng mua đang đi đường”.

3- Kế toán phải mở sổ chi tiết theo dõi hàng mua đang đi trên đường theo từng chủng loại hàng hoá, vật tư, từng lô hàng, từng hợp đồng kinh tế.

9.2. Kết cấu và nội dung phản ánh của tài khoản 151 – Hàng mua đang đi đường

Bên Nợ:

Giá trị vật tư đang đi đường.

Bên Có:

Giá trị vật tư đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho nhà thầu xây lắp.

Số dư bên Nợ:

Giá trị vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho đơn vị) (Giá mua có thuế GTGT, hoặc không có thuế GTGT).

9.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối mỗi tháng, căn cứ vào hoá đơn mua hàng của các loại vật tư chưa về nhập kho, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 141,…

2- Sang tháng sau khi hàng về nhập kho, căn cứ vào hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 151 - Hàng mua đang đi đường.

10. Tài khoản 152 – Nguyên liệu, vật liệu

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại nguyên liệu, vật liệu thiết bị trong kho của đơn vị chủ đầu tư.

Nguyên liệu, vật liệu, thiết bị là những đối tượng lao động do đơn vị chủ đầu tư mua ngoài dùng cho mục đích thực hiện dự án đầu tư, sản xuất thử sản phẩm, hoặc dùng cho hoạt động của BQLDAĐT.

Nguyên liệu, vật liệu, thiết bị mua vào được phân loại theo nhiều tiêu thức khác nhau kế toán ở đơn vị chủ đầu tư phản ánh vào Tài khoản 152 gồm:

- Vật liệu trong kho;

- Vật liệu giao cho nhà thầu;

- Thiết bị trong kho;

- Thiết bị đưa đi lắp;

- Thiết bị tạm sử dụng;

- Vật liệu, thiết bị đưa gia công;

- Vật liệu khác.

10.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu, thiết bị phải thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực kế toán số 02 “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

1.1- Giá gốc của nguyên liệu, vật liệu mua ngoài bao gồm: Giá mua ghi theo hoá đơn, thuế nhập khẩu phải nộp, thuế tiêu thụ đặc biệt hàng nhập khẩu phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm, …, nguyên liệu, vật liệu từ nơi mua về đến kho của đơn vị, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có).

- Đối với các dự án đầu tư, công trình được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Thuế GTGT đầu vào khi mua nguyên liệu, vật liệu và thuế GTGT đầu vào của dịch vụ vận chuyển, bốc xếp, bảo quản, chi phí gia công, … được khấu trừ hạch toán vào tài khoản 133 “Thuế GTGT được khấu trừ”.

- Đối với các dự án đầu tư, công trình không được khấu trừ thuế GTGT đầu vào của vật tư, thiết bị mua vào để thực hiện dự án thì giá thực tế của nguyên liệu, vật liệu mua vào được phản ánh theo tổng giá thanh toán bao gồm cả thuế GTGT đầu vào.

1.2- Trị giá thực tế của nguyên liệu, vật liệu thuê ngoài gia công chế biến bao gồm: Giá thực tế của nguyên liệu, vật liệu đến nơi gia công, chế biến và từ nơi gia công, chế biến về đơn vị và tiền thuê gia công, chế biến.

2- Để tính được trị giá thực tế của nguyên liệu, vật liệu xuất kho, có thể áp dụng một trong các phương pháp sau:

- Giá thực tế từng lần nhập kho (Giá thực tế đích danh);

- Giá thực tế bình quân gia quyền;

- Giá thực tế nhập trước, xuất trước.

Đơn vị lựa chọn phương pháp nào phải đảm bảo tính nhất quán trong niên độ kế toán.

3- Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ nguyên liệu, vật liệu.

4- Nguyên liệu, vật liệu xuất dùng cho đầu tư xây dựng phải được theo dõi về mặt hiện vật và giá trị trên sổ kế toán chi tiết theo đối tượng đầu tư và người chịu trách nhiệm vật chất.

5- Chỉ phản ánh trên tài khoản này nguyên vật liệu, thiết bị do đơn vị chủ đầu tư trực tiếp mua để sử dụng hoặc giao cho nhà thầu sử dụng cho dự án có qua nhập kho.

10.2. Kết cấu và nội dung phản ánh của Tài khoản 152 – Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá mua thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, thuê ngoài gia công chế biến, hoặc được cấp trên cấp hay từ các nguồn khác nhập kho;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Trị giá nguyên liệu, vật liệu không dùng hết nhập lại kho.

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho để thực hiện đầu tư xây dựng, sản xuất, thuê ngoài gia công hoặc nhượng bán;

- Giá trị hàng mua trả lại cho người bán hoặc giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký kết;

- Trị giá nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng.

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Tài khoản 152 - Nguyên liệu, vật liệu, có 7 tài khoản cấp 2:

- TK 1521 - Vật liệu trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại nguyên vật liệu trong kho của đơn vị chủ đầu tư.

- TK 1522 - Vật liệu giao cho bên nhận thầu: Phản ánh giá trị các loại nguyên vật liệu của đơn vị chủ đầu tư xuất kho giao cho bên nhận thầu để thực hiện dự án chưa được quyết toán (trường hợp BQLDAĐT quản lý nguyên vật liệu xuất sử dụng đến khi quyết toán công trình).

- TK 1523 - Thiết bị trong kho: Phản ánh giá trị hiện có và tình hình biến động các loại thiết bị trong kho của đơn vị chủ đầu tư.

- TK 1524 - Thiết bị đưa đi lắp: Phản ánh giá trị thiết bị cần lắp đã giao cho bên nhận thầu lắp đặt vào công trình, hạng mục công trình theo kế hoạch lắp đặt nhưng chưa có khối lượng lắp đặt hoàn thành bàn giao, nghiệm thu và chấp nhận thanh toán.

- TK 1525 - Thiết bị tạm sử dụng: Phản ánh giá trị thiết bị tạm sử dụng cho hoạt động của BQLDAĐT.

- TK 1526 - Vật liệu, thiết bị đưa vào gia công: Phản ánh giá trị vật liệu, thiết bị của đơn vị chủ đầu tư đưa đi gia công.

- TK 1528 - Vật liệu khác: Phản ánh giá trị vật liệu khác, phế liệu thu hồi của đơn vị chủ đầu tư mà chưa được phản ánh vào các TK 1521, 1522,1523, 1524, 1525, 1526.

10.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua nguyên liệu, vật liệu, thiết bị về nhập kho để sử dụng hoặc giao cho bên nhận thầu sử dụng cho dự án căn cứ hoá đơn và phiếu nhập kho để ghi sổ kế toán theo 2 trường hợp:

- Đối với nguyên liệu, vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523 - Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331,…

- Đối với nguyên vật liệu mua vào dùng để đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Tổng giá thanh toán)

Có TK 111, 112, 141, 331,… (Tổng giá thanh toán).

2- Trường hợp đơn vị đã nhận được hoá đơn, nhưng nguyên liệu, vật liệu còn đang đi trên đường chưa về nhập kho thì kế toán lưu hoá đơn vào một tập hồ sơ riêng “Hàng mua đang đi trên đường”.

- Nếu trong tháng, hàng về thì căn cứ vào hoá đơn, phiếu nhập kho để ghi vào TK 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng, nguyên liệu, vật liệu vẫn chưa về nhưng đã thuộc quyền sở hữu của đơn vị, căn cứ hoá đơn, kế toán ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 331 - Phải trả cho người bán, hoặc

Có các TK 111, 112, 141, 311,…

Sang kỳ kế toán sau, khi nguyên liệu vật liệu về nhập kho, căn cứ hoá đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

3- Khi đơn vị chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị:

a- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra tài sản cố định dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,… (Tổng giá thanh toán).

* Đồng thời phản ánh số thuế GTGT hàng nhập khẩu phải nộp sẽ được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 33312 - Thuế GTGT hàng nhập khẩu

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

- Nếu thuế GTGT hàng nhập khẩu đã nộp được khấu trừ với thuế GTGT đầu ra (nếu có) hoặc chuyển cho chủ đầu tư để khấu trừ, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 133 - Thuế GTGT được khấu trừ.

- Nếu được NSNN hoàn lại thuế GTGT hàng nhập khẩu đã nộp, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

b- Đối với vật tư, thiết bị nhập khẩu để đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp trực tiếp hoặc không chịu thuế GTGT, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có các TK 111, 112, 331, 441…

- Khi nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp (3333, 33312)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

4 - Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho đơn vị, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331.

5 - Trường hợp đơn vị được giảm giá hàng mua do hàng mua không đúng quy cách, phẩm chất theo hợp đồng kinh tế đã ký và số giảm giá này trừ vào số tiền thanh toán cho người bán hoặc xuất kho trả lại người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL được giảm giá còn trong kho)

Có TK 133 - Thuế GTGT được khấu trừ.

6 - Trường hợp nguyên vật liệu, thiết bị mua về khi kiểm nghiệm nhập kho phát hiện thiếu so với hoá đơn, hợp đồng mua hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị thực nhập kho)

Nợ TK 138 - Phải thu khác (1381- Giá trị nguyên vật liệu thiếu)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331, 441,…

7 - Trường hợp đơn vị được hưởng chiết khấu thanh toán khi mua nguyên vật liệu, ghi:

Nợ các TK 111, 112, 331

Có TK 711 - Thu nhập khác.

8 - Nguyên liệu, vật liệu nhập kho do thuê ngoài gia công:

a- Khi xuất kho vật liệu, thiết bị trong kho đưa đi thuê ngoài gia công, ghi:

Nợ TK 1526 - Thiết bị, vật liệu đưa gia công

Có TK 1521 - Vật liệu trong kho

Có TK 1523 - Thiết bị trong kho.

b- Khi phát sinh chi phí gia công, thuê ngoài, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1526)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 131, 141,…

c- Khi nhập lại kho số nguyên liệu, vật liệu gia công, ghi bút toán ngược lại với bút toán 8.a.

9 - Khi xuất kho vật liệu dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT.

Có TK 152 - Nguyên liệu, vật liệu.

10 - Khi xuất vật liệu cho bên nhận thầu để sử dụng vào công trình theo hợp đồng (Trường hợp BQLDAĐT chịu trách nhiệm quản lý nguyên vật liệu sử dụng cho dự án đến khi quyết toán công trình), ghi:

Nợ TK 1522 - Vật liệu giao cho bên nhận thầu

Có TK 1521 - Vật liệu trong kho.

11- Trường hợp mua vật liệu, thiết bị tạm giao thẳng cho bên nhận thầu xây dựng hoặc lắp đặt. Căn cứ vào hoá đơn, phiếu nhập kho và phiếu tạm giao vật liệu, thiết bị để kế toán ghi sổ theo hai trường hợp:

+ Trường hợp vật liệu, thiết bị sử dụng cho mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

+ Trường hợp vật liệu, thiết bị sử dụng cho dự án đầu tư nhằm tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1522, 1524)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

12 - Khi hoàn thành giai đoạn thi công, đơn vị chủ đầu tư và nhà thầu tổ chức nghiệm thu và đơn vị chủ đầu tư chấp nhận thanh toán số vật liệu thiết bị thực tế sử dụng vào công trình, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1522).

13 - Số vật liệu đã giao cho nhà thầu dùng không hết nhập lại kho, ghi:

Nợ TK 1521 - Vật liệu trong kho

Có TK 1522 - Vật liệu giao cho bên nhận thầu.

14 - Khi xuất thiết bị cần lắp cho nhà thầu để lắp đặt vào công trình theo kế hoạch lắp đặt thiết bị, ghi:

Nợ TK 1524 - Thiết bị đưa đi lắp

Có TK 1523 - Thiết bị trong kho.

15 - Xuất thiết bị cho BQLDAĐT tạm sử dụng, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

16 - Khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp nhận thanh toán thì giá trị thiết bị đưa đi lắp được coi là hoàn thành đầu tư và được tính vào chi phí đầu tư xây dựng,… ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1524).

17 - Khi xuất vật liệu cho vay nội bộ giữa các BQLDAĐT cấp trên và cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 152 - Nguyên liệu, vật liệu (1521).

18 - Nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, phải truy tìm nguyên nhân và xác định người phạm lỗi. Tuỳ theo nguyên nhân cụ thể và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Trường hợp thiếu hụt do sai sót trong ghi chép, cân đong đo đếm kế toán phải điều chỉnh lại sổ kế toán, ghi:

Nợ các Tài khoản liên quan

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt chưa xác định được nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu bắt người phạm lỗi phải bồi thường, căn cứ vào giá trị bắt bồi thường, ghi:

Nợ các TK 111, 138 (1388)

Có TK 152 - Nguyên liệu, vật liệu.

Khi có quyết định xử lý, căn cứ vào quyết định ghi Có TK 138 “Phải thu khác” (1388), ghi Nợ các tài khoản liên quan.

19 - Nguyên liệu, vật liệu thừa phát hiện trong kiểm kê:

- Nếu nguyên liệu, vật liệu thừa chưa xác định được nguyên nhân, căn cứ vào giá trị nguyên vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK liên quan.

- Nếu xác định nguyên liệu, vật liệu không phải của đơn vị chủ đầu tư mà của đơn vị khác thì ghi vào Nợ TK 002 “Tài sản nhận giữ hộ”.

20 - Trường hợp mua nguyên liệu, vật liệu được hưởng chiết khấu thương mại thì phải ghi giảm giá gốc nguyên liệu, vật liệu đã mua đối với khoản chiết khấu thương mại thực tế được hưởng, ghi:

Nợ các TK 111, 112, 331,…

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL vẫn ở trong kho)

Có TK 241- Chi phí đầu tư xây dựng (nếu NVL đã xuất sử dụng cho dự án)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

21 - Khi bán nguyên vật liệu thừa dùng không hết, được phép bán ghi tăng thu nhập thì giá trị nguyên vật liệu bán được ghi vào bên Nợ TK 811 “Chi phí khác” để bù trừ với giá bán, ghi:

Nợ TK 811 - Chi phí khác

Có TK 152 - Nguyên liệu, vật liệu.

22 - Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua vào từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT.

22.1 – Khi mua vật tư thiết bị trong nước về nhập kho hoặc giao cho nhà thầu để dùng cho quá trình đầu tư hoặc dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá chưa có thuế GTGT), hoặc

Nợ TK 331 - Phải trả cho người bán

Nợ TK 152 - Nguyên liệu, vật liệu (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331, … (Tổng giá thanh toán).

22.2 – Khi nhập khẩu vật tư, thiết bị, kế toán phản ánh giá trị vật tư, thiết bị nhập khẩu, chi phí thu mua vận chuyển, … thuế nhập khẩu phải nộp và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu được khấu trực hoặc sẽ được hoàn lại, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

22.3 – Khi các chủ dự án sử dụng vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112.

22.4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có doanh thu để tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Có TK 133 - Thuế GTGT được khấu trừ.

22.5 - Trường hợp các chủ dự án sử dụng vốn ODA được nhà nước hoàn lại số thuế GTGT đã trả khi nhập khẩu và mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

22.6 – Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được Ngân sách đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn kinh phí được cấp cho dự án theo hướng dẫn của các thông tư về thuế GTGT của Nhà nước:

Nợ các TK liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

11. Tài khoản 153- Công cụ, dụng cụ

Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của đơn vị chủ đầu tư.

Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy, công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu.

11.1. Nguyên tắc hạch toán

1- Tài khoản này chỉ phản ánh những công cụ, dụng cụ ở trong kho.

2- Kế toán nhập, xuất, tồn kho công cụ, dụng cụ phải phản ánh theo giá trị thực tế. Nguyên tắc xác định giá thực tế nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

3- Việc tính trị giá thực tế công cụ, dụng cụ nhập, xuất kho cũng được quy định như đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

4- Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ.

5- Công cụ, dụng cụ xuất dùng phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng và người chịu trách nhiệm vật chất.

11.2. Kết cấu và nội dung phản ánh của TK 153 – Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê.

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ phát hiện thiếu khi kiểm kê.

Số dư bên Nợ:

Trị giá thực tế của công cụ, dụng cụ tồn kho.

11.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Mua công cụ, dụng cụ nhập kho dùng cho đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá chịu thuế GTGT theo phương pháp khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hoá đơn và phiếu nhập kho, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Số thuế GTGT đầu vào)

Có TK 111, 112, 141, 331,…(Tồng giá thanh toán).

- Đối với công cụ, dụng cụ mua vào dùng cho đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có các TK 111, 112, 331…(Tổng giá thanh toán).

2- Phản ánh chiết khấu thanh toán khi mua công cụ, dụng cụ được hưởng (nếu có), ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

3- Công cụ, dụng cụ mua về được người bán giảm giá do không đúng quy cách phẩm chất theo hợp đồng, khoản được giảm giá, ghi:

Nợ TK 111, 112, hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

4- Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 111, 112, hoặc

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

5 - Đối với các dự án sử dụng vốn ODA vay, vốn ODA hỗn hợp thuộc đối tượng được NSNN đầu tư không hoàn trả toàn bộ hay một phần được khấu trừ thuế GTGT đầu vào hoặc được hoàn thuế GTGT đối với hàng hoá, dịch vụ mua từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT.

5.1 - Khi mua công cụ, dụng cụ trong nước về nhập kho hoặc giao cho nhà thầu để dùng cho quá trình đầu tư hoặc dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,…(Tổng giá thanh toán).

5.2 - Khi nhập khẩu công cụ, dụng cụ kế toán phản ánh giá trị công cụ, dụng cụ nhập khẩu, chi phí thu mua, vận chuyển,…(có thuế nhập khẩu phải nộp) thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 153 - Công cụ, dụng cụ (Có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 112, 331 (Tổng giá thanh toán).

Đồng thời phản ánh thuế GTGT hàng nhập khẩu sẽ được hoàn lại, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

5.3 - Khi các chủ dự án sử dụng vốn ODA chi tiền nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có TK 111,112.

5.4 - Trường hợp các chủ dự án sử dụng vốn ODA được khấu trừ thuế đầu vào (nếu dự án có doanh thu để tính thuế GTGT đầu ra), khi tính khấu trừ thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 133 - Thuế GTGT được khấu trừ.

5.5 - Trường hợp các chủ dự án sử dụng vốn ODA được Nhà nước hoàn lại số thuế GTGT đã trả khi nhập khẩu hoặc mua hàng hoá, dịch vụ trong nước để thực hiện dự án, khi nhận được tiền hoàn trả thuế GTGT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 133 - Thuế GTGT được khấu trừ.

5.6 - Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn vốn được cấp cho dự án theo hướng dẫn của các thông tư về thuế GTGT của Nhà nước:

Nợ các TK liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

6 - Xuất công cụ, dụng cụ dùng cho quá trình đầu tư, hoạt động của BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Dụng cụ lâu bền đang sử dụng (TK ngoài Bảng Cân đối tài khoản), đối với công cụ, dụng cụ có giá trị lớn, thời gian sử dụng dài.

7 - Khi kiểm kê phát hiện công cụ, dụng cụ thiếu hụt, mất, hư hỏng, kế toán phải căn cứ vào nguyên nhân hoặc quyết định xử lý của cấp có thẩm quyền:

7.1- Nếu do nhầm lẫn hoặc quên ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán.

7.2- Nếu cấp có thẩm quyền quyết định người làm mất, hỏng phải bồi thường, ghi:

Nợ TK 111 -Tiền mặt

Nợ TK 334 - Phải trả công chức, viên chức

Nợ TK 138 - Phải thu khác (1388)

Có TK 153 - Công cụ, dụng cụ.

7.3- Nếu cơ quan có thẩm quyền quyết định tính vào chi phí đầu tư, chi phí BQLDAĐT giá trị của công cụ, dụng cụ bị thiếu hụt, hư hỏng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 153 - Công cụ, dụng cụ.

7.4- Trường hợp chưa xác định được nguyên nhân và người phạm lỗi, kế toán ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 153 - Công cụ, dụng cụ.

Khi có quyết định xử lý, ghi:

Nợ các TK liên quan

Có TK 138 - Phải thu khác (1381).

12. Tài khoản 154 - Chi phí dở dang

Tài khoản này dùng để tập hợp chi phí sản xuất của hoạt động chạy thử có tải, sản xuất thử phục vụ cho việc tính giá thành sản phẩm sản xuất thử trước khi bàn giao công trình (hạng mục công trình) cho đơn vị khai thác sử dụng. Ngoài ra, tài khoản này áp dụng cho các BQLDAĐT có tư cách pháp nhân, có năng lực chuyên môn, có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra BQLDAĐT cho phép cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu và áp dụng cho các BQLDAĐT có hoạt động thuê TSCĐ để phản ánh chi phí dịch vụ tư vấn quản lý dự án và chi phí cho thuê TSCĐ (nếu có).

12.1. Nguyên tắc hạch toán

- Tài khoản 154 “Chi phí dở dang” chỉ phản ánh chi phí thực tế của hoạt động chạy thử có tải, sản xuất thử đối với những dự án phải tổ chức chạy thử có tải, sản xuất thử trước khi bàn giao đưa dự án vào khai thác sử dụng và hoạt động dịch vụ.

- Chi phí hạch toán trên tài khoản 154 – Chi phí dở dang phải được chi tiết theo loại, nhóm sản phẩm, sản phẩm hoặc chi tiết, bộ phận sản phẩm.

- Chi phí sản xuất thử dở dang phản ánh trên TK 154 gồm những chi phí sau:

+ Chi phí nguyên vật liệu trực tiếp;

+ Chi phí nhân công trực tiếp;

+ Chi phí khác bằng tiền.

- Đối với hoạt động sản xuất thử, tài khoản 154 “Chi phí dở dang” là tài khoản tập hợp chi phí sản xuất và tính giá thành sản phẩm sản xuất thử, với các khoản mục tính giá thành: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp; Chi phí khác bằng tiền (không bao gồm khấu hao TSCĐ).

- Giá nhập kho hoặc xuất bán (không qua nhập kho) của sản phẩm sản xuất thử được xác định trên cơ sở giá bán ước tính phần chi phí chạy thử, sản xuất thử không thu hồi được sản phẩm phải kết chuyển trực tiếp vào TK 241 “Chi phí đầu tư xây dựng”.

- Đối với hoạt động dịch vụ, tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, … tài khoản 154 “Chi phí dở dang” gồm các khoản chi sau:

+ Chi tiền lương, tiền công, phụ cấp cán bộ, công chức, viên chức và người lao động khác trực tiếp cung cấp dịch vụ;

+ Các khoản tính, trích bảo hiểm xã hội, Bảo hiểm y tế, BH thất nghiệp (Phần đơn vị sử dụng lao động đảm bảo) và kinh phí công đoàn theo quy định;

+ Chi phí nguyên liệu, nhiên liệu, vật liệu dùng cho hoạt động dịch vụ;

+ Chi trả các dịch vụ mua ngoài: Tiền điện, tiền nước, tiền thuê bao điện thoại...

+ Chi mua sắm công cụ, dụng cụ;

+ Khấu hao tài sản cố định và chi phí sửa chữa TSCĐ dùng cho hoạt động dịch vụ;

+ Chi phí dịch vụ mua ngoài và các khoản chi phí trực tiếp khác bằng tiền.

- Không hạch toán vào TK 154 những chi phí sau:

+ Chi phí đầu tư xây dựng;

+ Chi phí hoạt động của BQLDAĐT không liên quan đến hoạt động sản xuất thử;

+ Chi phí hoạt động khác.

12.2. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí dở dang

Bên Nợ:

Các chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền phát sinh trong kỳ liên quan đến hoạt động chạy thử có tải, sản phẩm sản xuất thử và hoạt động cung cấp dịch vụ, tư vấn quản lý dự án.

Bên Có:

- Trị giá phế liệu thu hồi (nếu có);

- Giá thực tế của sản phẩm sản xuất thử đã chế tạo xong nhập kho hoặc chuyển đi bán;

- Chi phí chạy thử có tải, sản xuất thử kết chuyển vào chi phí đầu tư xây dựng;

- Kết chuyển chi phí khối lượng dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ.

Số dư bên Nợ:

Chi phí còn dở dang cuối kỳ.

Tài khoản này có 2 tài khoản cấp 2:

- Tài khoản 1541 – Chi phí sản xuất thử dở dang

- Tài khoản 1542 – Chi phí cung cấp dịch vụ dở dang.

12.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hoạt động chạy thử có tải, sản phẩm sản xuất thử

1- Khi xuất kho nguyên liệu, vật liệu, công cụ sử dụng cho hoạt động sản xuất thử của đơn vị chủ đầu tư, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

2- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 141, 331, … ( Tổng giá thanh toán).

3- Khi mua nguyên liệu, vật liệu, công cụ sử dụng ngay (không qua kho) cho hoạt động sản xuất thử sản phẩm không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí dở dang (Tổng giá thanh toán) (1541)

Có các TK 111, 112, 141, 331,…

4- Tiền lương phải trả cho người lao động trực tiếp tham gia sản xuất, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 334 - Phải trả công chức, viên chức.

5- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương công nhân sản xuất, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3389).

6- Chi phí dịch vụ mua ngoài, thuê ngoài (điện, nước, điện thoại, …), chi phí khác bằng tiền phát sinh ở bộ phận sản xuất thử, ghi:

Nợ TK 154 - Chi phí dở dang (1541)

Có các TK 111, 112, 141, 331,…

7- Giá trị phế liệu thu hồi (nhập kho hoặc xuất bán) ghi giảm chi phí sản xuất thử, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1528 - Giá trị phế liệu thu hồi nhập kho)

Nợ các TK 111, 112, 131 (Giá trị phế liệu thu hồi xuất bán)

Có TK 154 - Chi phí dở dang (1541).

8- Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả công chức, viên chức (Nếu trừ vào lương).

Có TK 154 - Chi phí dở dang (1541).

9- Giá thực tế sản phẩm sản xuất thử nhập kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí dở dang (1541).

10- Khi kết chuyển chi phí chạy thử có tải, sản xuất thử không thu được sản phẩm vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154 - Chi phí dở dang (1541).

11 - Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho người mua hàng, trường hợp chi phí sản xuất thử lớn hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK154 - Chi phí dở dang (1541)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12 - Sản phẩm sản xuất thử không nhập kho mà chuyển giao thẳng cho người mua hàng, trường hợp chi phí sản xuất thử nhỏ hơn số thu hồi từ việc bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Có TK 154 - Chi phí dở dang (1541)

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

II- Hoạt động dịch vụ

1- Tiền lương, tiền công, phải trả cán bộ, viên chức và người lao động khác trực tiếp tham gia hoạt động cung cấp dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 334 - Phải trả công chức, viên chức.

2- Trích BHXH, BHYT, kinh phí công đoàn, BH thất nghiệp tính trên tiền lương phải trả công chức, viên chức trực tiếp tham gia hoạt động cung cấp dịch vụ theo chế độ quy định, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385).

3- Các khoản chi phí dịch vụ mua ngoài để phục vụ cho hoạt động cung cấp dịch vụ:

- Nếu dịch vụ mua ngoài để phục vụ cho hoạt động dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 154 - Chi phí dở dang (1542) (Giá trị dịch vụ không có thuế)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (Tổng giá thanh toán).

- Nếu dịch vụ mua ngoài để phục vụ cho hoạt động dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 154 - Chi phí dở dang (1542) (Giá mua có thuế GTGT)

Có TK 111 - Tiền mặt (Tổng giá thanh toán)

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (Tổng giá thanh toán).

4- Khi trích khấu hao tài sản cố định dùng cho hoạt động dịch vụ:

- Nếu TSCĐ hình thành từ nguồn vốn kinh doanh hoặc nguồn vốn vay dùng vào hoạt động dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 214 - Hao mòn TSCĐ.

- Nếu TSCĐ do Ngân sách cấp hoặc có nguồn gốc Ngân sách dùng cho hoạt động dịch vụ, ghi:

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 333 - Các khoản phải nộp Nhà nước (Nếu phải nộp NSNN).

5- Cuối kỳ, tính toán kết chuyển và phân bổ chi phí BQLDAĐT vào chi hoạt động dịch vụ, ghi :

Nợ TK 154 - Chi phí dở dang (1542)

Có TK 642 - Chi phí BQLDAĐT.

6- Cuối kỳ, kết chuyển chi phí của khối lượng dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ, ghi:

Nợ TK 511 - Doanh thu

Có TK 154 - Chi phí dở dang (1542).

13. Tài khoản 155 - Thành phẩm

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động các loại sản phẩm chạy thử có tải, sản xuất thử của BQLDAĐT.

Thành phẩm là những sản phẩm đã kết thúc quá trình sản xuất thử được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho để bán hoặc xuất bán ngay.

13.1. Nguyên tắc hạch toán

1- Kế toán nhập, xuất, tồn kho thành phẩm sản xuất thử phải phản ánh theo giá thành sản xuất:

Sản phẩm do quá trình chạy thử có tải, sản xuất thử của đơn vị chủ đầu tư phải được tính theo các khoản mục tính giá thành công xưởng, bao gồm: Chi phí nguyên vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí khác bằng tiền (không bao gồm khấu hao tài sản cố định).

2 - Kế toán chi tiết thành phẩm phải thực hiện theo từng loại, nhóm, thứ thành phẩm.

13.2. Kết cấu và nội dung phản ánh của Tài khoản 155 – Thành phẩm

Bên Nợ:

- Trị giá thực tế của sản phẩm nhập kho;

- Trị giá của sản phẩm thừa khi kiểm kê.

Bên Có:

- Trị giá thực tế của sản phẩm xuất kho;

- Trị giá thực tế của sản phẩm thiếu hụt khi kiểm kê.

Số dư bên Có:

Trị giá thực tế sản phẩm tồn kho.

13.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí dở dang.

2 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán lớn hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131

Có TK 155 - Thành phẩm

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3 - Xuất kho sản phẩm bán cho khách hàng, trường hợp giá bán thấp hơn giá thành sản xuất, kế toán ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 155 - Thành phẩm

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

4- Mọi trường hợp phát hiện thừa, thiếu sản phẩm đều phải truy tìm nguyên nhân và căn cứ nguyên nhân thừa, thiếu để hạch toán điều chỉnh lại số liệu trên sổ kế toán (Tuỳ từng trường hợp cụ thể có thể do cân, đong, đo, đếm, do quên ghi sổ, do sai sót trong ghi chép quản lý …).

Trường hợp chưa xác định được nguyên nhân thừa, thiếu chờ xử lý:

- Nếu thừa chưa xác định nguyên nhân, ghi:

Nợ TK 155 - Thành phẩm

Có TK 338 - Phải trả, phải nộp khác (3381).

- Nếu thiếu chưa xác định nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 155 - Thành phẩm.

Khi có quyết định xử lý của người có thẩm quyền, căn cứ quyết định xử lý, kế toán ghi sổ theo quy định.

14. Tài khoản 211 - Tài sản cố định hữu hình

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ hữu hình dùng cho hoạt động của BQLDAĐT theo nguyên giá.

14.1. Nguyên tắc hạch toán:

1- TSCĐ hữu hình là những tư liệu lao động chủ yếu có hình thái vật chất, có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ hoạt động, nhưng vẫn giữ nguyên hình thái vật chất ban đầu.

2- Giá trị TSCĐ hữu hình của BQLDAĐT phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ hữu hình. Tuỳ thuộc vào từng trường hợp, nguyên giá TSCĐ hữu hình được xác định như sau:

- Nguyên giá TSCĐ hữu hình do BQLDAĐT mua sắm: (kể cả mua mới và cũ), bao gồm: giá mua theo hoá đơn, các chi phí vận chuyển, bốc dỡ, chi phí sửa chữa, tân trang trước khi đưa TSCĐ vào sử dụng, chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có).

- Nguyên giá TSCĐ hữu hình của BQLDAĐT do xây dựng để sử dụng: là giá trị thực tế công trình xây dựng hoàn thành bàn giao đã được duyệt quyết toán.

+ Nguyên giá của TSCĐ hữu hình dùng cho BQLDAĐT đối với dự án phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ dùng cho sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế thì kế toán phản ánh nguyên giá TSCĐ theo giá mua hoặc giá xây dựng không bao gồm thuế GTGT đầu vào.

+ Nguyên giá của TSCĐ hữu hình dùng cho BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì nguyên giá TSCĐ bao gồm cả thuế GTGT đầu vào.

- Nguyên giá TSCĐ hữu hình được biếu tặng, viện trợ, được cấp là: Giá ghi trong “Biên bản giao nhận TSCĐ” và các chi phí lắp đặt, chạy thử (nếu có).

3- Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp: Đánh giá lại TSCĐ; Trang bị thêm cho TSCĐ hoặc tháo dỡ một hoặc một số bộ phận.

4- Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận TSCĐ theo quyết định của cấp có thẩm quyền và theo các quy định hiện hành của Nhà nước. Kế toán có trách nhiệm lập và ghi chép hồ sơ TSCĐ về mặt kế toán.

5- TSCĐ hữu hình của BQLDAĐT phải được theo dõi chi tiết theo từng loại TSCĐ, từng đối tượng ghi TSCĐ.

14.2. Kết cấu và nội dung phản ánh của Tài khoản 211- Tài sản cố định hữu hình

Bên Nợ:

- Nguyên giá TSCĐ hữu hình tăng do mua sắm, xây dựng hoàn thành bàn giao đưa vào sử dụng, được cấp, được biếu tặng, viện trợ,…

- Điều chỉnh tăng nguyên giá TSCĐ hữu hình do nâng cấp, trang bị thêm;

- Điều chỉnh tăng nguyên giá TSCĐ hữu hình do đánh giá lại.

Bên Có:

- Nguyên giá TSCĐ hữu hình giảm do nhượng bán, thanh lý, bàn giao cho đơn vị sử dụng.

- Nguyên giá TSCĐ hữu hình giảm do điều chỉnh giảm nguyên giá trong trường hợp đánh giá lại TSCĐ.

Số dư bên Nợ:

Nguyên giá TSCĐ hữu hình hiện có của BQLDAĐT.

14.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Kế toán tăng TSCĐ hữu hình

1- Trường hợp TSCĐ hữu hình của BQLDAĐT tăng do mua sắm (kể cả mua mới hoặc mua TSCĐ đã sử dụng), kế toán căn cứ vào các tài liệu, chứng cứ có liên quan (hoá đơn, phiếu chi, uỷ nhiệm chi…), xác định nguyên giá của TSCĐ mua sắm, lập biên bản giao nhận TSCĐ, lập hồ sơ kế toán và ghi sổ kế toán:

1.1- Rút dự toán chi đầu tư XDCB để mua TSCĐ, ghi đơn bên Có TK 0092- Dự toán chi đầu tư XDCB.

- TSCĐ hữu hình mua sắm cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT đầu vào)

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có các TK 111, 112, 331 ... (chi phí vận chuyển, bốc dỡ….).

- TSCĐ hữu hình mua sắm cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá mua có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản

Có các TK 111, 112, 331 ... (chi phí vận chuyển, bốc dỡ….).

- Trường hợp nhập khẩu TSCĐ sử dụng cho BQLDAĐT, kế toán phản ánh giá trị TSCĐ nhập khẩu (Giá có thuế nhập khẩu), số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333- Thuế nhập khẩu)

Có các TK 111, 112, 331…

Đồng thời phản ánh số thuế GTGT phải nộp của TSCĐ nhập khẩu:

+ Trường hợp TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(33312 - Thuế GTGT hàng nhập khẩu).

+ Trường hợp TSCĐ dùng cho BQLDAĐT phục vụ cho quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, hoặc sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, thì số thuế GTGT của TSCĐ nhập khẩu không được khấu trừ phải tính vào giá trị TSCĐ nhập khẩu, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(33312 - Thuế GTGT hàng nhập khẩu).

Trong tất cả các trường hợp tăng TSCĐ hữu hình dùng cho hoạt động của BQLDAĐT thì đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

1.2- Xuất quỹ tiền mặt hoặc rút tiền gửi ngân hàng, kho bạc mua TSCĐ về đưa vào sử dụng ngay, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, …

2- Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT tăng do xây dựng hoàn thành bàn giao:

- Khi phát sinh các chi phí cho công trình, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ Tài khoản 241 “Chi phí đầu tư xây dựng”:

+ Nếu TSCĐ hữu hình xây dựng cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 441 …

Có TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán.

+ Nếu TSCĐ hữu hình xây dựng cho BQLDAĐT phục vụ trong quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT)

Có TK 111, 112, 441 …

Có TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán.

- Khi công trình đã hoàn thành đưa vào sử dụng, chi phí đầu tư xây dựng TSCĐ của BQLDAĐT được ghi tăng TSCĐ của BQLDAĐT:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

3- Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT được biếu tặng, căn cứ vào giá trị trong biên bản giao nhận tài sản cố định, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB (chi tiết nguồn vốn khác).

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

4- Khi nhận TSCĐ hữu hình được cấp trên cấp cho BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

5- Trường hợp đánh giá tăng nguyên giá của TSCĐ hữu hình ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

6- Nếu được phép sử dụng tạm thời TSCĐ thuộc vốn thiết bị của dự án, công trình thì khi đưa TSCĐ này vào sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 1525 - Thiết bị tạm sử dụng

Có TK 1523 - Thiết bị trong kho.

Đồng thời ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Trường hợp BQLDAĐT đi thuê TSCĐ dùng cho hoạt động của Ban thì phải ghi giá trị TSCĐ đi thuê vào tài khoản ngoài Bảng cân đối kế toán, Tài khoản 001 “Tài sản thuê ngoài”. Chi phí thuê TSCĐ được tính vào chi phí quản lý của Ban, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 331, 441…

II- Kế toán giảm TSCĐ hữu hình

TSCĐ hữu hình của BQLDAĐT giảm do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê, bàn giao cho đơn vị sử dụng, bàn giao cho đơn vị chủ đầu tư khác…

Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định những khoản chi phí và thu nhập (nếu có),… Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể sau:

1- Trường hợp nhượng bán TSCĐ hữu hình:

TSCĐ hữu hình của BQLDAĐT nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu qủa hoặc khi giải thể. Khi nhượng bán TSCĐ phải được sự đồng ý của thủ trưởng đơn vị.

1.1- Căn cứ vào quyết định nhượng bán TSCD của cấp có thẩm quyền và biên bản giao nhận TSCĐ, kế toán ghi giảm nguyên giá TSCĐ, giá trị đã hao mòn, nguồn vốn đã hình thành TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

1.2- Căn cứ chứng từ nhượng bán, chứng từ thu tiền nhượng bán TSCĐ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (3331- nếu có).

1.3- Các chi phí phát sinh có liên quan đến việc nhượng bán TSCĐ hữu hình (nếu có) được tập hợp vào bên Nợ TK 811- Chi phí khác.

1.4- Cuối kỳ kế toán, kết chuyển chi phí nhượng bán phát sinh để xác định kết quả nhượng bán TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

- Trường hợp có chênh lệch thu lớn hơn chi về nhượng bán TSCĐ hữu hình, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Trường hợp nếu phát sinh chênh lệch thu nhỏ hơn chi về nhượng bán TSCĐ hữu hình, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 711 - Thu nhập khác.

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 421 - Chênh lệch thu chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (chi phí khác).

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

2- Trường hợp thanh lý TSCĐ hữu hình:

TSCĐ hữu hình được thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, hoặc thanh lý khi giải thể BQLDAĐT.

Các BQLDAĐT khi thanh lý TSCĐ hữu hình phải thành lập Ban thanh lý tài sản, đánh giá thực trạng kỹ thuật của tài sản, xác định giá trị thu hồi của tài sản và lập phương án xử lý theo chế độ tài chính hiện hành.

Ban thanh lý tài sản có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ hữu hình và lập “Biên bản thanh lý TSCĐ” theo mẫu quy định. Biên bản được lập làm 2 bản, 1 bản chuyển cho bộ phận kế toán để theo dõi và ghi sổ, một bản chuyển cho bộ phận đã quản lý và sử dụng TSCĐ.

Căn cứ vào “Biên bản thanh lý TSCĐ” và các chứng tử có liên quan, kế toán phản ánh tình hình thanh lý TSCĐ như sau:

a) Phản ánh số thu về thanh lý TSCĐ hữu hình, ghi:

Nợ các TK 111, 112 (nếu thu bằng tiền)

Nợ TK 152 (Giá trị phế liệu thu hồi nhập kho)

Nợ TK 131 - Phải thu của khách hàng

Có TK 711 - Thu nhập khác.

b) Tập hợp chi phí thanh lý TSCĐ hữu hình (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có TK 111, 112 (chi phí bằng tiền)

Có TK 153 (chi phí công cụ, dụng cụ (nếu có)).

c) Đồng thời với bút toán (a) và (b), ghi giảm TSCĐ hữu hình đã thanh lý:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

d) Cuối kỳ kế toán, kết chuyển chi phí thanh lý TSCĐ hữu hình để xác định kết quả thanh lý TSCĐ, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

- Trường hợp có chênh lệch thu lớn hơn chi về thanh lý TSCĐ hữu hình, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Trường hợp có chênh lệch thu nhỏ hơn chi về thanh lý TSCĐ hữu hình, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 711 - Thu nhập khác.

- Khi nhận được quyết định xử lý số chênh lệch thu lớn hơn chi được ghi giảm chi phí đầu tư xây dựng:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí khác).

- Khi nhận được quyết định xử lý số chênh lệch thu nhỏ hơn chi được tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

3- Kế toán TSCĐ hữu hình phát hiện thừa, thiếu:

Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ khi kiểm kê đều phải truy tìm nguyên nhân. Căn cứ vào biên bản kiểm kê TSCĐ và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời giá trị TSCĐ hữu hình thừa, thiếu theo từng nguyên nhân cụ thể.

3.1- Trường hợp TSCĐ hữu hình thừa do chưa ghi sổ kế toán, kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ tuỳ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu TSCĐ thừa đang sử dụng cho BQLDAĐT thì ngoài nghiệp vụ ghi tăng TSCĐ, phải căn cứ vào nguyên giá và tỷ lệ hao mòn để xác định giá trị đã hao mòn làm căn cứ ghi sổ kế toán phần giá trị TSCĐ đã hao mòn, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (giá trị hao mòn theo biên bản của Hội đồng kiểm kê).

Nếu TSCĐ hữu hình phát hiện thừa được xác định là TSCĐ của đơn vị khác thì phải báo ngay cho đơn vị chủ tài sản đó biết. Trong khi chưa bàn giao lại cho chủ sở hữu TSCĐ này, căn cứ vào hồ sơ, chứng từ liên quan, kế toán phản ánh vào Tài khoản 002 “Tài sản nhận giữ hộ” (Tài khoản ngoài Bảng cân đối kế toán) để theo dõi và coi như tài sản giữ hộ.

3.2- TSCĐ hữu hình phát hiện thiếu trong kiểm kê, BQLDAĐT phải lập biên bản xác định rõ nguyên nhân, người chịu trách nhiệm và xử lý theo đúng chế độ quản lý tài chính hiện hành.

Trước hết phải ghi giảm TSCĐ:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (Nguyên giá).

Đồng thời phải căn cứ vào từng trường hợp để hạch toán:

- Trường hợp có quyết định xử lý buộc người phạm lỗi phải bồi thường, căn cứ “Biên bản kiểm kê TSCĐ”, hồ sơ TSCĐ bị thiếu và các chứng từ có liên quan, ghi:

Nợ TK 138 - Phải thu khác (1388) (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

- Trường hợp phải chờ quyết định xử lý của cấp có thẩm quyền, kế toán phải phản ánh giá trị tài sản tổn thất vào tài khoản tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381- Tài sản thiếu chờ xử lý) (Giá trị còn lại)

Có TK 711 - Thu nhập khác.

Khi có quyết định xử lý sẽ ghi Có TK 138 (1381, 1388) và ghi Nợ các tài khoản liên quan.

4- Trường hợp bàn giao TSCĐ hữu hình cho đơn vị chủ đầu tư khác:

Căn cứ vào quyết định bàn giao TSCĐ, kế toán ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá).

5- Trường hợp đánh giá giảm nguyên giá của TSCĐ hữu hình, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Có TK 211 - TSCĐ hữu hình (Phần nguyên giá giảm).

15. Tài khoản 213 – Tài sản cố định vô hình

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ vô hình của BQLDAĐT.

TSCĐ vô hình của BQLDAĐT là các TSCĐ không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư dùng cho hoạt động của BQLDAĐT.

15.1. Nguyên tắc hạch toán

1- Nguyên giá của TSCĐ vô hình là tổng số tiền chi trả để có TSCĐ vô hình.

Nguyên giá TSCĐ vô hình mua sắm cho BQLDAĐT không bao gồm thuế GTGT đầu vào, hoặc thuế GTGT hàng nhập khẩu khi mua TSCĐ vô hình (Nếu TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế). Trường hợp TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp thì nguyên giá TSCĐ vô hình bao gồm cả thuế GTGT đầu vào và thuế GTGT hàng nhập khẩu khi mua TSCĐ vô hình.

2- Trong quá trình sử dụng phải tính hao mòn TSCĐ vô hình theo quy định của cơ chế tài chính hiện hành.

3- TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

15.2. Kết cấu và nội dung phản ánh của tài khoản 213 – Tài sản số định vô hình

Bên Nợ:

Nguyên giá TSCĐ vô hình của BQLDAĐT tăng.

Bên Có:

Nguyên giá TSCĐ vô hình của BQLDAĐT giảm.

Số dư bên Nợ:

Nguyên giá TSCĐ vô hình hiện còn ở BQLDAĐT.

15.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Hạch toán các nghiệp vụ mua TSCĐ vô hình, ghi:

- Trường hợp mua TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Trường hợp rút dự toán chi đầu tư xây dựng, đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

- Trường hợp mua TSCĐ vô hình dùng cho hoạt động của BQLDAĐT nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, hoặc sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc diện chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (Giá mua có thuế GTGT)

Có TK 111, 112, 331, 441…

Trường hợp rút dự toán chi đầu tư xây dựng, đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

2- Trong quá trình sử dụng TSCĐ vô hình, kế toán không trích khấu hao mà chỉ xác định giá trị hao mòn (Mỗi năm ghi 1 lần vào cuối tháng 12). Khi xác định giá trị hao mòn, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (2143).

3- Hạch toán việc nhượng bán, thanh lý, chuyển giao cho đơn vị khác sử dụng TSCĐ vô hình cũng giống như quy định đối với TSCĐ hữu hình (xem giải thích ở tài khoản 211).

16. Tài khoản 214 - Hao mòn TSCĐ

Tài khoản này dùng để phản ánh giá trị hao mòn của TSCĐ hữu hình và TSCĐ vô hình trong quá trình sử dụng và những nguyên nhân khác làm tăng, giảm giá trị hao mòn của TSCĐ.

16.1. Nguyên tắc hạch toán

1- Việc phản ánh giá trị hao mòn của TSCĐ được thực hiện đối với tất cả TSCĐ hữu hình và TSCĐ vô hình hiện có của BQLDAĐT. Số hao mòn được xác định căn cứ vào chế độ quản lý, sử dụng và tính hao mòn TSCĐ hiện hành cho các đơn vị hành chính sự nghiệp.

2- Việc phản ánh giá trị hao mòn TSCĐ vào sổ kế toán được thực hiện mỗi năm 1 lần vào tháng 12 trước khi lập báo cáo tài chính.

3- Đối với những TSCĐ của BQLDA đầu tư sử dụng vào mục đích cung cấp dịch vụ, tư vấn, quản lý dự án thì phải thực hiện trích khấu hao tính vào chi phí cung cấp dịch vụ hàng tháng và phải mở sổ chi tiết theo dõi việc trích khấu hao TSCĐ theo chế độ quản lý, sử dụng và trích khấu hao TSCĐ của Bộ Tài chính như đối với doanh nghiệp.

16.2. Kết cấu và nội dung phản ánh của Tài khoản 214 – Hao mòn TSCĐ

Bên Nợ:

- Ghi giảm giá trị hao mòn TSCĐ trong các trường hợp giảm TSCĐ (thanh lý, nhượng bán, điều chuyển đi nơi khác...);

- Ghi giảm giá trị hao mòn TSCĐ khi đánh giá lại TSCĐ theo quyết định của Nhà nước (Trường hợp đánh giá giảm giá trị hao mòn).

Bên Có:

- Ghi tăng giá trị hao mòn TSCĐ trong quá trình sử dụng;

- Ghi tăng giá trị hao mòn TSCĐ khi đánh giá lại TSCĐ theo quyết định của Nhà nước (Trường hợp đánh giá tăng giá trị hao mòn).

Số dư bên Có:

Giá trị đã hao mòn của TSCĐ hiện có.

Tài khoản 214 - Hao mòn TSCĐ, có 2 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh số hiện có và sự tăng, giảm giá trị hao mòn của các TSCĐ hữu hình trong quá trình sử dụng và do những nguyên nhân khác.

- Tài khoản 2142 - Hao mòn TSCĐ vô hình: Phản ánh số hiện có và sự tăng, giảm giá trị hao mòn của các TSCĐ vô hình trong quá trình sử dụng và do những nguyên nhân khác.

16.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối kỳ kế toán năm, BQLDAĐT tính và phản ánh giá trị hao mòn TSCĐ hữu hình và TSCĐ vô hình hiện có do ngân sách cấp hoặc có nguồn gốc từ ngân sách, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ (2141, 2142).

2- Đối với TSCĐ do ngân sách cấp hoặc có nguồn gốc từ ngân sách dùng cho hoạt động dịch vụ, tư vấn quản lý dự án thì hàng tháng, khi trích khấu hao TSCĐ ghi:

Nợ TK 154 - Chi phí dở dang

Có TK 333 - Các khoản phải nộp nhà nước (Nếu phải nộp nhà nước).

3- Khi phát sinh giảm giá trị hao mòn TSCĐ do ngân sách cấp hoặc có nguồn gốc từ ngân sách do TSCĐ điều chuyển, thanh lý, nhượng bán, phát hiện thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có các TK 211, 213 (Nguyên giá).

4- Khi nhận được TSCĐ đã sử dụng do điều chuyển trong nội bộ, ghi:

Nợ TK 211, 213 (Nguyên giá)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (Giá trị hao mòn).

5- Đánh giá lại TSCĐ theo Quyết định của Nhà nước:

- Trường hợp đánh giá tăng nguyên giá của TSCĐ, ghi:

Nợ TK 211, 213 (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

- Trường hợp đánh giá giảm nguyên giá TSCĐ, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Có TK 211, 213 (Phần nguyên giá giảm).

17. Tài khoản 241 - Chi phí đầu tư xây dựng

Tài khoản này dùng để phản ánh chi phí đầu tư xây dựng và tình hình quyết toán vốn đầu tư ở các Ban quản lý dự án đầu tư được giao nhiệm vụ thực hiện các dự án đầu tư và xây dựng.

17.1. Nguyên tắc hạch toán

1- Chi phí đầu tư xây dựng và quyết toán vốn đầu tư khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng đều được phản ánh trên tài khoản 241 “Chi phí đầu tư xây dựng”.

Đối với những dự án, tiểu dự án thành phần có nhiều hạng mục công trình (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành đưa vào khai thác sử dụng được phép quyết toán hạng mục (hoặc nhóm hạng mục công trình) thì Ban quản lý dự án đầu tư có thể tạm tính giá tài sản hình thành qua đầu tư nhưng sau đó phải điều chỉnh theo giá chính thức được phê duyệt khi toàn bộ dự án hoàn thành.

2- Tài khoản 241 mở chi tiết theo từng dự án, tiểu dự án, dự án thành phần, mỗi dự án mở chi tiết theo từng công trình, hạng mục công trình (hoặc nhóm hạng mục công trình) và phải hạch toán chi tiết theo từng nội dung chi phí, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

a) Chi phí xây dựng bao gồm: Chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm hiện trường để ở và điều hành thi công.

b) Chi phí thiết bị bao gồm: Chi mua sắm thiết bị công nghệ ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác.

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: Chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư, chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: Chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

e) Chi phí khác bao gồm: lãi vay trong thời gian xây dựng và các chi phí cần thiết khác.

Về nguyên tắc việc phân loại nội dung chi phí đầu tư xây dựng theo đúng quy định của quy chế quản lý đầu tư xây dựng hiện hành, nhưng Ban quản lý dự án đầu tư có thể theo dõi chi tiết chi phí đầu tư xây dựng theo nội dung chi phí cần quản lý. Khi dự án hoàn thành đưa vào sử dụng kế toán phải xác định giá trị các tài sản hình thành qua đầu tư gồm: tài sản dài hạn và tài sản ngắn hạn như nguyên vật liệu, công cụ, dụng cụ, các chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất, thiệt hại cho phép không tính vào giá trị công trình.

3- Chi phí đầu tư xây dựng phản ánh trên TK 241 không bao gồm thuế GTGT đầu vào nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế.

Chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho mục đích HCSN, phúc lợi hoặc dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp thì chi phí đầu tư xây dựng bao gồm cả thuế GTGT đầu vào.

17.2. Kết cấu và nội dung phản ánh của Tài khoản 241 – Chi phí đầu tư xây dựng

Bên Nợ:

Chi phí đầu tư xây dựng dự án thực tế phát sinh (kể cả các khoản thiệt hại nếu có).

Bên Có:

- Kết chuyển chi phí đầu tư xây dựng dự án khi quyết toán vốn đầu tư dự án được duyệt.

- Các khoản ghi giảm chi phí đầu tư xây dựng dự án.

Dư Nợ:

- Chi phí đầu tư xây dựng dở dang;

- Giá trị công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán.

Tài khoản 241 – Chi phí đầu tư xây dựng, có 2 tài khoản cấp 2

- Tài khoản 2411 - Chi phí đầu tư xây dựng dở dang: Phản ánh chi phí đầu tư xây dựng dở dang và tình hình quyết toán vốn đầu tư xây dựng. Phản ánh vào tài khoản này bao gồm: chi phí xây dựng, lắp đặt, giá trị thiết bị, chi phí khác. Tài khoản này được mở chi tiết cho từng dự án, công trình, hạng mục công trình và phải theo dõi chi tiết theo nội dung chi phí đầu tư xây dựng (chi phí xây lắp, thiết bị, chi phí khác).

- Tài khoản 2412 - Dự án, công trình, hạng mục công trình hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán: Phản ánh giá trị dự án, công trình, hạng mục công trình đã hoàn thành đưa vào sử dụng còn chờ quyết toán, tình hình quyết toán vốn đầu tư. Tài khoản này được mở theo từng dự án, công trình, hạng mục công trình và theo dõi chi tiết theo nội dung chi phí đầu tư xây dựng.

17.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi nhận giá trị khối lượng xây dựng hoặc lắp đặt, công tác tư vấn, chi phí khác (Chi phí thiết kế, tư vấn …) hoàn thành do các nhà thầu bàn giao, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng, hoá đơn, ghi:

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng vào mục đích sản xuất kinh doanh hàng hoá dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Nếu chi phí đầu tư xây dựng để hình thành TSCĐ dùng cho hoạt động hành chính sự nghiệp, dự án, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2 - Khi xuất thiết bị không cần lắp từ kho của BQLDAĐT giao cho bên sử dụng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 152 - Nguyên liệu, vật liệu (1523).

3 - Đối với thiết bị cần lắp, khi có khối lượng lắp đặt hoàn thành của bên nhận thầu bàn giao, được nghiệm thu và chấp thuận thanh toán, thì giá trị thiết bị đưa đi lắp hoặc thiết bị cần lắp giao thẳng cho bên lắp đặt được coi là hoàn thành đầu tư được tính vào chỉ tiêu thực hiện đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi tiết chi phí thiết bị)

Có TK 152 - Nguyên liệu, vật liệu (1524)

4 - Khi các bên nhận thầu xây lắp quyết toán với BQLDAĐT về giá trị nguyên vật liệu, thiết bị đã nhận sử dụng cho công trình, thiết bị cần lắp đặt đã lắp đặt xong, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 152 - Nguyên liệu, vật liệu (1522 - Trường hợp nhập kho sau

đó mới giao cho bên nhận thầu)

5 - Khi BQLDAĐT trực tiếp chi các khoản chi phí khác như: chi phí khởi công, đền bù và tổ chức thực hiện trong quá trình đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, tiền thuê đất hoặc chuyển quyền sử dụng đất, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 441, 331...

6 - Trường hợp BQLDAĐT không trực tiếp thực hiện việc đền bù mà việc đền bù do các tổ chức chuyên trách của địa phương thực hiện, khi các tổ chức chuyên trách đền bù quyết toán chi phí đền bù với BQLDAĐT, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi tiết chi phí khác)

Có TK 138 - Phải thu khác (1388) (Trường hợp đã tạm ứng tiền)

Có các TK 111, 112 (Trường hợp phải cấp thêm khi quyết toán).

7 - Khi phân bổ chi phí BQLDAĐT tính vào chi phí đầu tư xây dựng cho từng công trình, hạng mục công trình (phân bổ trên cơ sở dự toán chi phí cho hoạt động của BQLDAĐT đã được duyệt), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 642 - Chi phí BQLDAĐT.

8 - Khi bàn giao công cụ, dụng cụ cho bên thi công sử dụng cho công trình (hạng mục công trình), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 153 - Công cụ, dụng cụ.

Đồng thời ghi đơn bên Nợ TK 005 - Dụng cụ lâu bền đang sử dụng (TK ngoài Bảng Cân đối tài khoản), đối với công cụ, dụng cụ có giá trị lớn, thời gian sử dụng dài.

9- Khi phát sinh các khoản chi phí bảo lãnh trong thời gian thực hiện dự án đầu tư, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi phát sinh các khoản chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm, nhà làm việc của BQLDAĐT …, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111, 112, 331…

11 – Khi xuất bán sản phẩm sản xuất thử:

+ Trường hợp giá bán nhỏ hơn giá thành sản xuất, ghi:

Nợ TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng

Có TK 154, 155

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

+ Trường hợp giá bán lớn hơn giá thành sản xuất, ghi:

Nợ TK 111, 112, 131

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

12- Kết chuyển các khoản chênh lệch thu nhỏ hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm, ... vào chi phí đầu tư xây dựng, ghi:

Nợ TK 241 - Chi phí phí đầu tư xây dựng (2411)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

Trường hợp thu lớn hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí phí đầu tư xây dựng (2411).

13- Các khoản tạm ứng được quyết toán vào chi phí đầu tư xây dựng cơ bản:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 141 - Tạm ứng.

14- Chi các khoản phục vụ tổ chức đấu thầu, bị phạt do vi phạm hợp đồng,…

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 111, 112, 331.

15- Khi phát sinh các khoản thu hồi (vật liệu nhập lại, các khoản chi phí không hợp lý khi phát hiện được bị loại bỏ, các khoản chênh lệch thu lớn hơn chi cho thanh lý tài sản ...) ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 152, 154, 155, 138, 331, 421…

Có TK 241 - Chi phí đầu tư xây dựng (2411).

16- Trường hợp chạy thử không tải thì toàn bộ chi phí phát sinh phản ánh như sau:

Nợ TK 241 - Chi phí đầu tư xây dựng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331 ...

17- Khi công trình, hạng mục công trình hoàn thành tạm bàn giao đưa vào sử dụng, căn cứ vào hồ sơ tạm bàn giao, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2412 - Dự án công trình, hạng mục công trình hoàn thành đưa vào sử dụng chờ phê duyệt quyết toán)

Có TK 241 - Chi phí đầu tư xây dựng (2411).

18- Khi Ban quản lý dự án đầu tư bàn giao dự án (công trình) đang đầu tư xây dựng dở dang cho Ban quản lý dự án đầu tư khác tiếp tục thực hiện dự án thì đơn vị phải bàn giao toàn bộ tài sản và nguồn vốn của dự án, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 241 - Chi phí đầu tư xây dựng (2411)

Có các TK 111, 112, 152, 153 …

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

19- Khoản chênh lệch tỷ giá phát sinh luỹ kế trong quá trình đầu tư được xử lý như sau:

- Nếu Tài khoản 413 có số dư Nợ khi xử lý, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu Tài khoản 413 có số dư Có khi xử lý, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 241 - Chi phí đầu tư xây dựng (2411).

20- Lãi tiền gửi từ vốn ngân sách cấp tạm thời chưa sử dụng xử lý theo cơ chế tài chính.

Nợ TK 111, 112 ...

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp được ghi giảm chi phí đầu tư xây dựng)

Có TK 333 - Các khoản phải nộp Nhà nước (Trường hợp phải nộp ngân sách Nhà nước).

21- Khi quyết toán vốn đầu tư dự án hoàn thành được cơ quan có thẩm quyền phê duyệt, kế toán BQLDAĐT ghi:

- Nếu TSCĐ hình thành qua đầu tư hoàn thành bàn giao đưa vào sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Nợ TK 338 - Phải trả, phải nộp khác (3388 – Chi tiết lãi vay phải trả) (Bàn giao lãi vay)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Có) (Bàn giao chênh lệch tỷ giá)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ (Thuế GTGT được chuyển

cho bên khai thác, sử dụng để khấu trừ) (Bàn giao thuế GTGT)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Nợ) (Bàn giao chênh lệch tỷ giá).

- Nếu TSCĐ hình thành qua đầu tư sử dụng cho sản xuất kinh doanh hàng hoá dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Nợ TK 338 - Phải trả, phải nộp khác (3388 – Chi tiết lãi vay phải trả) (Bàn giao lãi vay)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp TK 413 có số dư Có) (Bàn giao chênh lệch tỷ giá)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT)

Có TK 413 - Chênh lêch tỷ giá hối đoái (Trường hợp TK 413 có số dư Nợ) (Bàn giao chênh lệch tỷ giá).

- Nếu TSCĐ hình thành qua đầu tư hoàn thành bàn giao đưa vào sử dụng cho mục đích HCSN, phúc lợi, ghi:

Nợ TK 441 (Phần chi phí đầu tư xây dựng được phê duyệt quyết toán kể cả chi phí được duyệt bỏ (nếu có))

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được phê duyệt phải thu hồi)

Có TK 241 - Chi phí đầu tư xây dựng (2411, 2412) (Chi phí có thuế GTGT).

18. Tài khoản 311 – Vay ngắn hạn

Tài khoản này dùng để phản ánh các khoản tiền vay ngắn hạn và tình hình trả nợ tiền vay của đơn vị chủ đầu tư bao gồm các khoản tiền vay Ngân hàng, các khoản tiền vay của các tổ chức, cá nhân trong và ngoài đơn vị khi nguồn vốn đầu tư bị thiếu hụt tạm thời để thực hiện dự án.

Kế toán tiền vay ngắn hạn phải theo dõi chi tiết số tiền gốc đã vay, đã trả, số tiền còn phải trả theo từng đối tượng cho vay, theo từng khế ước vay.

18.1 Kết cấu và nội dung phản ánh của Tài khoản 311 – Vay ngắn hạn

Bên Nợ:

Số tiền đã trả về các khoản vay ngắn hạn.

Bên Có:

Số tiền vay ngắn hạn.

Số dư bên Có: Số tiền còn nợ về các khoản vay ngắn hạn chưa trả.

18.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1 – Vay tiền để mua nguyên vật liệu dùng cho đầu tư xây dựng hoặc sản xuất thử, chạy thử có tải, hoặc cung cấp dịch vụ tư vấn, hoặc công cụ, dụng cụ dùng cho BQLDAĐT:

- Trường hợp nguyên vật liệu, công cụ, dụng cụ mua vào dùng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

- Trường hợp nguyên vật liệu, công cụ, dụng cụ mua vào dùng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Nợ TK 153 - Công cụ, dụng cụ (Tổng giá thanh toán)

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

2 - Trường hợp vay tiền để chi trực tiếp cho đầu tư (chi xây lắp, thiết bị, tư vấn, ...):

- Trường hợp chi phí đầu tư xây dựng để tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 311 - Vay ngắn hạn (Tổng giá thanh toán).

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 311 - Vay ngắn hạn.

3 – Vay tiền trả nợ người bán, người nhận thầu, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 311 - Vay ngắn hạn.

4 – Khi vay tiền Việt Nam về nhập quỹ, hoặc chuyển về tài khoản tiền gửi Ngân hàng, Kho bạc, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 311 - Vay ngắn hạn.

5 – Khi trả nợ tiền vay bằng tiền mặt, tiền gửi Ngân hàng để trả, ghi:

Nợ TK 311 - Vay ngắn hạn

Có TK 111 - Tiền mặt (1111), hoặc

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc (1121), hoặc

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi Có Tài khoản 0092 ”Dự toán chi đầu tư XDCB” (Tài khoản ngoài bảng CĐKT).

19. Tài khoản 331 - Phải trả cho người bán

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của đơn vị chủ đầu tư cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ theo hợp đồng kinh tế đã ký kết.

19.1. Nguyên tắc hạch toán

1- Nợ phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ cần được hạch toán chi tiết theo từng đối tượng phải trả. Trong chi tiết theo từng đối tượng phải trả, tài khoản này cũng phản ánh cả số tiền đã ứng trước cho người bán vật liệu, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ nhưng chưa nhận được khối lượng xây lắp, thiết bị hoàn thành bàn giao, dịch vụ cung cấp.

2- Không phản ánh vào tài khoản này các nghiệp vụ mua vật liệu, công cụ, dụng cụ dịch vụ trả tiền ngay (tiền mặt, tiền séc hoặc đã trả qua Ngân hàng, Kho bạc).

3- Những vật liệu, công cụ, dụng cụ, thiết bị, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa nhận được hoá đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hoá đơn hoặc thông báo giá chính thức của người bán.

19.2. Kết cấu và nội dung phản ánh của tài khoản 331 - Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ;

- Số tiền ứng trước cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ nhưng chưa nhận được vật liệu, khối lượng xây lắp, thiết bị hoàn thành bàn giao,dịch vụ cung cấp;

- Số chiết khấu thanh toán được giảm trừ vào nợ phải trả;

- Số kết chuyển về giá trị vật liệu, công cụ, dụng cụ, thiết bị không đúng quy cách, kém phẩm chất khi kiểm nhận phải trả lại người bán hoặc được người bán giảm giá.

Bên Có:

- Số tiền phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ;

- Điều chỉnh giá tạm tính về giá thực tế của số vật liệu, công cụ, dụng cụ, thiết bị, dịch vụ đã nhận khi có hoá đơn hoặc thông báo giá chính thức.

Số dư bên Có:

Số tiền còn phải trả cho người bán vật liệu, công cụ, dụng cụ, người nhận thầu xây lắp, thiết bị, người cung cấp dịch vụ.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

19.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Nhận khối lượng xây lắp hoàn thành bàn giao của bên nhận thầu xây lắp. Căn cứ vào biên bản nghiệm thu khối lượng xây lắp hoàn thành kèm theo bản tính giá trị khối lượng được nghiệm thu và các chứng từ thanh toán, ghi:

- Trường hợp chi phí xây lắp tạo ra tài sản cố định dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Giá trị xây lắp chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí xây lắp tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Giá trị xây lắp có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

2- Nhập kho vật liệu, thiết bị (thiết bị cần lắp, không cần lắp) hoặc công cụ, dụng cụ dùng cho BQLDAĐT do người bán cung cấp. Căn cứ vào hoá đơn, phiếu nhập kho để ghi sổ kế toán theo hai trường hợp:

- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Phần thực nhập)

(Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 138 - Phải thu khác (1381) (Chênh lệch giữa số liệu ghi trên hoá đơn và phiếu nhập kho) (nếu có)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1523) (Giá mua có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua có thuế GTGT)

Nợ TK 138 - Phải thu khác (1381) (Chênh lệch giữa số liệu ghi trên hoá đơn và phiếu nhập kho) (nếu có)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Khi người bán chấp nhận ghi giảm khoản phải trả do vật liệu, thiết bị thiếu hụt, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 138 - Phải thu khác (1381) (Giá trị vật liệu, thiết bị thiếu chưa có thuế GTGT)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

3- Khi mua vật liệu, thiết bị không cần lắp giao thẳng cho bên nhận thầu dùng ngay cho công trình không qua nhập kho:

- Trường hợp vật liệu sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

4- Trường hợp mua hàng đang đi trên đường cuối kỳ chưa về nhập kho của đơn vị chủ đầu tư:

- Trường hợp hàng mua đang đi trên đường (vật liệu, thiết bị) sử dụng cho mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, căn cứ vào hoá đơn của người bán, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp hàng mua đang đi trên đường (vật liệu, thiết bị) sử dụng cho mục đích tạo ra TSCĐ dùng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, căn cứ vào hoá đơn của người bán, ghi:

Nợ TK 151 - Hàng mua đang đi đường (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

5- Khi khối lượng công tác tư vấn hoàn thành, căn cứ vào biên bản nghiệm thu khối lượng công việc tư vấn hoàn thành, hoá đơn và các chứng từ yêu cầu thanh toán để kế toán ghi sổ theo hai trường hợp:

- Trường hợp chi phí tư vấn cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí tư vấn cho quá trình đầu tư xây dựng tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

6- Khi nhận khối lượng chi phí khác hoàn thành như: chi phí khảo sát xây dựng, chi phí thiết kế…, căn cứ vào hợp đồng và biên bản nghiệm thu, các chứng từ yêu cầu thanh toán ghi:

- Trường hợp chi phí khác sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp chi phí khác sử dụng cho quá trình đầu tư tạo ra TSCĐ dùng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

7- Khi mua TSCĐ dùng cho hoạt động của BQLDAĐT, ghi:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí mua TSCĐ chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nguyên giá TSCĐ hữu hình có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Nguyên giá TSCĐ vô hình có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

Đồng thời tính vào chi phí của BQLDAĐT và ghi tăng nguồn vốn đã hình thành TSCĐ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí mua TSCĐ có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

8- Khi nhận được các dịch vụ phục vụ cho hoạt động của BQLDAĐT như: điện, nước, điện thoại…

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán)

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

9- Khi cấp tạm ứng hoặc thanh toán cho người bán, người nhận thầu khối lượng xây lắp, thiết bị, tư vấn, cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441…

10- Trường hợp đã được cấp vốn tạm ứng mà gói thầu không triển khai thi công theo đúng thời hạn quy định của hợp đồng, hoặc hết thời hạn quy định của hợp đồng mà vẫn không nhận được thiết bị… thì bên nhận thầu xây lắp, thiết bị phải hoàn trả số vốn đã tạm ứng, khi nhận được số hoàn trả, ghi:

Nợ các TK 111, 112, 441…

Có TK 331 - Phải trả cho người bán.

11- Trường hợp vật liệu, công cụ, dụng cụ, thiết bị mua vào đã nhập kho, sau khi phát hiện không đúng quy cách hoặc kém phẩm chất phải trả lại người bán được người bán chấp nhận giảm giá tính trừ vào khoản phải trả người bán hoặc trả lại tiền, ghi:

Nợ các TK 111,112

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

12- Trường hợp mua vật liệu dùng ngay (không qua nhập kho) cho hoạt động chạy thử có tải, sản xuất thử:

- Trường hợp vật liệu sử dụng cho chạy thử có tải, sản xuất thử với mục đích đầu tư để tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua chưa có thuế GTGT) (1541)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

- Trường hợp vật liệu sử dụng cho chạy thử có tải, sản xuất thử với mục đích đầu tư để tạo ra TSCĐ dùng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, căn cứ vào hoá đơn mua hàng, ghi:

Nợ TK 154 - Chi phí dở dang (Giá mua có thuế GTGT) (1541)

Có TK 331 - Phải trả cho người bán (Tổng giá thanh toán).

13- Trường hợp chủ đầu tư phải nộp thuế thay cho nhà thầu nước ngoài thì khi thanh toán khối lượng hoàn thành cho nhà thầu, chủ đầu tư sẽ khấu trừ lại một khoản đúng bằng số thuế phải nộp thay, khi xác định số thuế phải nộp cho ngân sách Nhà nước thay cho nhà thầu nước ngoài, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3338).

14- Đối với các dự án sử dụng vốn ODA không hoàn lại, vốn ODA vay hoặc vốn ODA hỗn hợp thuộc diện ngân sách Nhà nước đầu tư không hoàn trả, khi mua hàng hoá, vật tư, dịch vụ từ các nhà cung cấp có thuế GTGT hoặc hàng hoá nhập khẩu đã nộp thuế GTGT để sử dụng cho dự án, chủ dự án được hoàn lại số thuế GTGT đã trả:

- Khi mua hàng hoá, vật tư, dịch vụ trong nước, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua chưa có thuế GTGT)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá mua chưa có thuế GTGT)

Nợ TK 642 - Chi phí BQLDAĐT (Giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331,441 (Tổng giá thanh toán).

- Khi mua hàng hoá, vật tư, dịch vụ nhập khẩu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá mua có thuế nhập khẩu)

Nợ TK 153 - Công cụ, dụng cụ (Giá mua có thuế nhập khẩu)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá mua có thuế nhập khẩu)

Nợ TK 642 - Chi phí BQLDAĐT (Giá mua có thuế nhập khẩu)

Có các TK 111, 112, 331, 441

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Số thuế GTGT hàng nhập khẩu phải nộp nhưng sẽ được hoàn, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312 - Thuế GTGT hàng nhập khẩu).

- Khi nộp ngân sách Nhà nước số thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112…

- Khi nhận được tiền ngân sách Nhà nước hoàn lại số thuế GTGT hàng nhập khẩu đã trả, ghi:

Nợ các TK 111, 112…

Có TK 133 - Thuế GTGT được khấu trừ.

- Khi nhận được các chứng từ cấp phát của cơ quan tài chính và Kho bạc Nhà nước, đơn vị chủ đầu tư ghi tăng nguồn vốn đầu tư, ghi:

Nợ các TK có liên quan

Có TK 441 - Nguồn kinh phí đầu tư xây dựng cơ bản.

- Trường hợp chủ dự án giao thầu cho các nhà thầu chính thuộc đối tượng nộp thuế GTGT theo phương pháp khấu trừ thuế cung cấp các hàng hoá, dịch vụ theo giá không có thuế GTGT cho dự án này thì nhà thầu chính không tính thuế GTGT đầu ra nhưng được khấu trừ hoặc hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ dùng cho dự án này. Khi mua hàng hoá, dịch vụ của các nhà thầu chính trong trường hợp này, BQLDAĐT ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá không có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá không có thuế GTGT)

Nợ TK 241 - Chi phí đầu tư xây dựng (Giá không có thuế GTGT)

Nợ TK 642 - Chi phí BQLDAĐT (Giá không có thuế GTGT)

Có các TK 111, 112, 331,…

20. Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Tài khoản này dùng để phản ánh quan hệ thanh toán giữa BQLDAĐT với Ngân sách Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, phản ánh nghĩa vụ và tình hình thực hiện nghĩa vụ thanh toán của BQLDAĐT với Ngân sách Nhà nước.

20.1. Nguyên tắc hạch toán

1- BQLDAĐT phải chủ động tính và xác định số thuế, phí, lệ phí phải nộp (nếu có) cho Ngân sách Nhà nước theo quy định của pháp luật và kịp thời phản ánh vào sổ kế toán về số thuế phải nộp trên cơ sở các thông báo của cơ quan thuế.

2- Thực hiện nghiêm chỉnh việc nộp đầy đủ kịp thời các khoản thuế, phí và lệ phí cho Nhà nước.

3- Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí phải nộp và đã nộp.

20.2. Kết cấu và nội dung phản ánh của tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế GTGT đã được khấu trừ trong kỳ (nếu có);

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế GTGT đầu ra (nếu có);

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, Tài khoản 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 7 tài khoản cấp 2:

- Tài khoản 3331 - Thuế GTGT phải nộp: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp, số thuế GTGT còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 - Thuế GTGT phải nộp có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế GTGT đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm chạy thử có tải, sản xuất thử,…đã bán trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3333 - Thuế nhập khẩu: Phản ánh số thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Các loại thuế khác: Phản ánh các khoản thuế khác thuế nộp hộ nhà thầu nước ngoài, phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước).

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác vào Ngân sách Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338.

20.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Kế toán thuế GTGT đầu ra

Xác định thuế GTGT đầu ra phải nộp khi bán sản phẩm chạy thử có tải, sản xuất thử hoặc cung cấp dịch vụ:

1- Trường hợp BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ thuế:

- Khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, trên Hoá đơn (GTGT) phải ghi rõ giá bán và cung cấp dịch vụ chưa có thuế GTGT, thuế GTGT phải nộp và tổng giá thanh toán. Căn cứ vào Hoá đơn (GTGT) phản ánh doanh thu cung cấp dịch vụ (theo giá bán chưa có thuế GTGT) và thuế GTGT, ghi:

Nợ các TK 111, 112, 131, …(Tổng giá thanh toán)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

Có TK 511 - Doanh thu cung cấp dịch vụ.

- Khi bán sản phẩm chạy thử, sản xuất thử thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ các TK 111, 112, 131

Nợ TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán nhỏ hơn giá thành sản xuất)

Có TK 154, 155

Có TK 241 - Chi phí đầu tư xây dựng (Trường hợp giá bán lớn hơn giá thành sản xuất).

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

2- Trường hợp BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp:

- Khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT, BQLDAĐT phải lập hoá đơn bán hàng, căn cứ hoá đơn bán hàng, ghi:

Nợ các TK 111, 112, 131,…(Tổng giá thanh toán)

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

- Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên giá trị gia tăng, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3- Trường hợp BQLDAĐT bán sản phẩm sản xuất thử thuộc đối tượng không chịu thuế GTGT, căn cứ vào hoá đơn bán hàng, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán sản phẩm sản xuất thử (Tổng giá thanh toán).

II- Kế toán thuế GTGT hàng nhập khẩu

1- Trường hợp chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị để sử dụng cho dự án đầu tư, kế toán phản ánh số tiền phải thanh toán, giá trị vật tư, thiết bị nhập khẩu, thuế nhập khẩu phải nộp (Chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 211…(Giá mua có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, …

Đồng thời phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

+ Trường hợp nhập khẩu vật tư, thiết bị dùng cho quá trình đầu tư để tạo ra TSCĐ dùng vào hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

+ Trường hợp vật tư, thiết bị nhập khẩu dùng cho quá trình đầu tư để tạo ra TSCĐ dùng cho hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ thuộc diện không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp hoặc dùng vào hoạt động HCSN, phúc lợi thì số thuế GTGT hàng nhập khẩu không được khấu trừ phải tính vào giá trị vật tư, thiết bị nhập khẩu, ghi:

Nợ các TK 151, 152, 153, 211

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

+ Khi thực nộp thuế GTGT hàng nhập khẩu vào ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

Có các TK 111, 112, 441…

2- Đối với các dự án sử dụng vốn ODA không hoàn lại, vốn ODA vay thuộc diện ngân sách Nhà nước đầu tư không hoàn trả khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị để sử dụng cho dự án, chủ dự án sẽ được hoàn lại số thuế GTGT đã trả.

- Khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, kế toán phản ánh số tiền phải thanh toán, giá trị vật tư, thiết bị nhập khẩu, thuế nhập khẩu phải nộp như điểm 1 mục II.

- Khi phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi nộp ngân sách Nhà nước số thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312)

Có các TK 111, 112, 441.

- Khi nhận được tiền của ngân sách Nhà nước hoàn lại thuế GTGT hàng nhập khẩu đã trả, ghi:

Nợ các TK 111, 112…

Có TK 133 - Thuế GTGT được khấu trừ.

III- Thuế tiêu thụ đặc biệt

1- Trường hợp chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, TSCĐ thuộc đối tượng nộp thuế tiêu thụ đặc biệt để sử dụng cho dự án đầu tư thì thuế tiêu thụ đặc biệt phải nộp tính vào giá trị vật liệu, thiết bị, TSCĐ, ghi:

Nợ các TK 152, 211

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332).

- Khi nộp thuế tiêu thụ đặc biệt vào NSNN, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3332)

Có các TK 111, 112,…

2- Trường hợp chạy thử có tải hoặc sản xuất thử có thu hồi sản phẩm thuộc đối tượng chịu thuế tiêu thụ đặc biệt khi bán ra, khi xác định số thuế tiêu thụ đặc biệt phải nộp, ghi:

Nợ TK 511 - Doanh thu bán sản phẩm sản xuất thử

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3332).

IV- Thuế nhập khẩu

- Khi chủ đầu tư trực tiếp nhập khẩu vật tư, thiết bị, TSCĐ để sử dụng cho dự án, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải, hoặc đã thanh toán cho người bán và giá trị vật tư, thiết bị, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 211 (Giá có thuế nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331, 441…

- Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112…

V - Thuế thu nhập doanh nghiệp

- Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 421 – Chênh lệch thu chi chưa xử lý

Có TK 3334 - Thuế thu nhập doanh nghiệp.

- Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

- Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 421 – Chênh lệch thu, chi chưa xử lý.

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 421 – Chênh lệch thu, chi chưa xử lý

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Khi thực nộp số chênh lệch thiếu về thuế thu nhập doanh nghiệp vào Ngân sách Nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112,...

VI. Thuế thu nhập cá nhân

- Nguyên tắc kê khai, nộp thuế và quyết toán thuế thu nhập đối với cá nhân phải nộp thuế thu nhập (gọi tắt là thuế thu nhập cá nhân):

+ Chủ đầu tư chi trả thu nhập hoặc đơn vị được uỷ quyền chi trả thu nhập (gọi tắt là cơ quan chi trả thu nhập) phải thực hiện việc kê khai, nộp thuế thu nhập cá nhân theo nguyên tắc khấu trừ tại nguồn. Chủ đầu tư chi trả thu nhập có nghĩa vụ khấu trừ tiền thuế trước khi chi trả thu nhập cho đối tượng nộp thuế để nộp thay tiền thuế vào Ngân sách Nhà nước.

+ Chủ đầu tư chi trả thu nhập có trách nhiệm tính thuế thu nhập cá nhân và thực hiện khấu trừ tiền thuế thu nhập cá nhân, và nộp thuế vào Ngân sách Nhà nước. Khi khấu trừ thuế thu nhập cá nhân, đơn vị phải cấp “Chứng từ khấu trừ thuế thu nhập” cho cá nhân phải nộp thuế, quản lý sử dụng và quyết toán biên lai thuế theo chế độ qui định.

* Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu:

- Hàng tháng, khi xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

- Khi chi trả thu nhập cho các cá nhân bên ngoài, đơn vị phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

+ Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ TK 642 (Tổng số phải thanh toán); hoặc

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

+ Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài phải nộp thuế thu nhập cá nhân, ghi:

Nợ TK 331 - Phải trả cho người bán (Tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (Số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (Số tiền thực trả).

- Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người phải nộp thuế thu nhập cá nhân, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

- Khi xác định số thuế phải nộp tính trên thu nhập cá nhân của công nhân viên dự án, của chuyên gia tư vấn, số thuế phải nộp thay cho nhà thầu nước ngoài, ghi:

Nợ TK 334 - Phải trả công chức, viên chức (Thuế thu nhập cá nhân)

Nợ TK 331 - Phải trả cho người bán (Số thuế nộp thay cho nhà thầu nước ngoài, thuế thu nhập cá nhân nộp hộ cho chuyên gia tư vấn)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

VII- Các loại thuế khác

- Khi thu tiền bán hồ sơ thầu, BQLDAĐT nộp ngân sách Nhà nước, ghi:

Nợ TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi nộp các loại thuế khác vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

Có các TK 111, 112...

VIII- Phí, lệ phí và các khoản phải nộp khác

- Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sử dụng), ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi thực nộp phí, lệ phí vào Ngân sách Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có các TK 111, 112…

21. Tài khoản 334 - Phải trả công chức, viên chức

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công chức, viên chức BQLDAĐT về tiền lương, các khoản phụ cấp có tính chất lương như: phụ cấp khu vực, trách nhiệm, chức vụ, lưu động, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

21.1. Kết cấu và nội dung phản ánh của tài khoản 334 - Phải trả công chức, viên chức

Bên Nợ:

- Các khoản tiền lương, phụ cấp, bảo hiểm xã hội và các khoản khác đã ứng trước, đã trả cho công chức, viên chức;

- Các khoản khấu trừ vào tiền lương của công chức, viên chức.

Bên Có:

Các khoản tiền lương, bảo hiểm xã hội và các khoản khác phải trả cho công chức, viên chức.

Số dư bên Có:

Các khoản tiền lương và các khoản khác còn phải trả cho công chức, viên chức.

Tài khoản 334 có thể có số dư bên Nợ (trong trường hợp rất cá biệt). Số dư bên Nợ TK 334 (nếu có) phản ánh số tiền đã trả quá số phải trả về tiền lương và các khoản khác cho công chức, viên chức.

21.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Tính tiền lương, phụ cấp có tính chất lương cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả công chức, viên chức.

2- Tính bảo hiểm xã hội (ốm đau, thai sản, tai nạn,..) phải trả cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả công chức, viên chức.

3- Các khoản phải khấu trừ vào lương và thu nhập của công chức, viên chức BQLDAĐT như tiền tạm ứng, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, tiền bồi thường…, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác (3383, 3384)

Có TK 138 - Phải thu khác.

4- Tính thuế thu nhập cá nhân của công chức, viên chức BQLDAĐT (nếu có), ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

5- Khi thực thanh toán các khoản tiền lương, các khoản phụ cấp mang tính chất lương và các khoản phải trả khác cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 111 - Tiền mặt.

22. Tài khoản 336 - Phải trả nội bộ

Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên.

22.1. Nguyên tắc hạch toán

1 - Tài khoản 336 chỉ phản ánh các nội dung kinh tế về quan hệ thanh toán nội bộ đối với các khoản phải trả nội bộ giữa BQLDAĐT với chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc, giữa BQLDAĐT cấp dưới với BQLDAĐT cấp trên, hoặc giữa các BQLDAĐT trực thuộc hoặc phụ thuộc có cùng BQLDAĐT cấp trên. Trong đó, BQLDAĐT cấp trên, phải là đơn vị độc lập, BQLDAĐT cấp dưới là các đơn vị trực thuộc hoặc phụ thuộc có tổ chức kế toán riêng.

2 - Nội dung các khoản phải trả nội bộ phản ánh trên TK 336 “Phải trả nội bộ”, bao gồm:

- Các khoản cấp dưới phải nộp cấp trên, các khoản cấp trên phải cấp cho cấp dưới.

- Các khoản mà BQLDAĐT cấp trên, cấp dưới đã chi hộ hoặc các khoản đã thu hộ cấp trên, cấp dưới và các khoản vãng lai khác.

- Các khoản mà BQLDAĐT phải trả cho chủ đầu tư mà BQLDAĐT là đơn vị trực thuộc.

Riêng về vốn đầu tư của BQLDAĐT cấp trên cấp cho BQLDAĐT cấp dưới được ghi vào Tài khoản 136 “Phải thu nội bộ” (1361) để phản ánh số vốn đầu tư đã cấp cho BQLDAĐT cấp dưới. Các BQLDAĐT cấp dưới nhận vốn đầu tư của cấp trên được ghi tăng tài sản và nguồn kinh phí đầu tư xây dựng cơ bản vào các Tài khoản 441 “Nguồn kinh phí đầu tư xây dựng cơ bản ” phù hợp với nguồn kinh phí đầu tư được cấp, không hạch toán kinh phí đầu tư vào Tài khoản 336 “Phải trả nội bộ”.

3- Tài khoản 336 “Phải trả nội bộ” được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng nội dung phải nộp, phải cấp và phải trả.

4- Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu Tài khoản 1368 “Phải thu nội bộ khác” và Tài khoản 336 “Phải trả nội bộ” giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

22.2. Kết cấu và nội dung phản ánh của tài khoản 336- Phải trả nội bộ

Bên Nợ:

- Số tiền đã cấp cho đơn vị cấp dưới;

- Số tiền đã nộp cho đơn vị cấp trên;

- Số tiền đã trả về các khoản mà các đơn vị nội bộ chi hộ, số tiền đã thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả đối với một đơn vị nội bộ có quan hệ thanh toán.

Bên Có:

- Số tiền phải nộp cấp trên;

- Số tiền phải nộp cho đơn vị cấp dưới;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ, các khoản thu hộ đơn vị nội bộ khác.

Số dư bên Có:

Số tiền còn phải trả, phải nộp, phải cấp cho các đơn vị nội bộ.

22.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

I- Hạch toán ở BQLDAĐT cấp dưới (đơn vị trực thuộc)

1 - Trường hợp BQLDAĐT cấp dưới vay, mượn vật tư, tiền vốn của chủ đầu tư hoặc BQLDAĐT cấp trên để chi cho đầu tư xây dựng, khi nhận được vật tư, tiền vốn, ghi:

Nợ các TK 111, 112, 152, 153

Có TK 336 - Phải trả nội bộ.

2 - Khi BQLDAĐT hoàn trả lại số tiền vốn, vật tư cho chủ đầu tư, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, 152, 153, 441.

3 - Khi nhận được giấy báo của đơn vị cấp trên và các đơn vị nội bộ khác về các khoản đã được cấp trên và các đơn vị nội bộ khác đã trả hộ, ghi:

Nợ TK 152 – Nguyên liệu, vật liệu

Nợ TK 153 – Công cụ, dụng cụ

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 – Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

4 - Khi thu hộ cấp trên, đơn vị nội bộ khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 336 - Phải trả nội bộ.

5 - Khi trả tiền cho cấp trên và các đơn vị nội bộ về các khoản phải trả, phải nộp, thu hộ, chi hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

6 - Bù trừ giữa các khoản phải thu khác của cấp trên, các đơn vị nội bộ với các khoản phải nộp, phải trả cấp trên và các đơn vị nội bộ, (chỉ bù trừ trong quan hệ phải thu, phải trả với cùng một đơn vị nội bộ), ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

II - Hạch toán ở BQLDAĐT cấp trên

1- Phải trả cho các đơn vị trực thuộc về các khoản mà các đơn vị trực thuộc đã chi hộ, trả hộ, hoặc cấp trên đã thu hộ các đơn vị trực thuộc, ghi:

Nợ các TK 111, 112, …

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 336 - Phải trả nội bộ.

2– Khi trả tiền cho các đơn vị trực thuộc về các khoản chi hộ, trả hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112.

3– Bù trừ giữa các khoản phải thu khác với các khoản phải trả của cùng một đơn vị trực thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ (1368).

23- Tài khoản 338 - Phải trả, phải nộp khác

Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác (từ TK 331 đến TK 336) ở BQLDAĐT.

Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

1- Tiền bán hồ sơ mời thầu.

2- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

3- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân.

4- Tình hình trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn.

5- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án (tiền nuôi con khi ly dị, lệ phí toà án, các khoản thu hộ, đền bù…).

6- Các khoản lãi tiền vay, phí bảo lãnh tiền vay phải trả cho các tổ chức tín dụng, tổ chức tài chính trong thời gian thực hiện dự án đầu tư.

7- Các khoản vay, mượn vật tư, tiền vốn có tính chất tạm thời.

8- Các khoản phải trả, phải nộp khác.

23.1. Kết cấu và nội dung phản ánh của tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Bảo hiểm xã hội phải trả cho công nhân viên BQLDAĐT;

- Kinh phí công đoàn chi tại đơn vị;

- Số bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ giải quyết (chưa xác định rõ nguyên nhân);

- Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn vào chi phí đầu tư xây dựng;

- Trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn trừ vào lương của công nhân viên BQLDAĐT;

- Lãi tiền vay vốn đầu tư phải trả;

- Bảo hiểm xã hội và kinh phí công đoàn vượt chi được cấp bù;

- Các khoản phải trả khác.

Số dư bên Có:

- Số tiền còn phải trả, còn phải nộp;

- Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn đã trích chưa nộp đủ cho cơ quan quản lý hoặc số quỹ để lại cho đơn vị chưa chi hết;

- Trị giá tài sản phát hiện thừa còn chờ giải quyết.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338- Phải trả, phải nộp khác, có 6 tài khoản cấp 2:

- Tài khoản 3381- Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền.

Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua Tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn của BQLDAĐT.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội của BQLDAĐT.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế theo qui định.

- Tài khoản 3385 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp theo qui định.

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả, phải nộp khác của BQLDAĐT ngoài nội dung các khoản phải trả, phải nộp đã phản ánh trong các tài khoản từ TK 331 đến TK 336 và từ TK 3381 đến TK 3385.

23.2. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Trường hợp TSCĐ phát hiện thừa chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 211 - TSCĐ hữu hình (Theo giá thực tế đánh giá)

Có TK 338 - Phải trả, phải nộp khác (3381).

Đồng thời, căn cứ hồ sơ TSCĐ để ghi tăng TSCĐ trên sổ kế toán chi tiết TSCĐ.

2- Trường hợp vật liệu, công cụ, dụng cụ, tiền mặt tại quỹ phát hiện thừa qua kiểm kê chưa xác định rõ nguyên nhân phải chờ giải quyết, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 338 - Phải trả, phải nộp khác (3381).

3- Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 711 - Thu nhập khác

Có TK 338 - Phải trả, phải nộp khác (3388), hoặc

Có TK 466 - Nguồn vốn đã hình thành TSCĐ, hoặc

Có TK 211 - TSCĐ hữu hình.

4- Hàng tháng trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385).

5- Tính bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trừ vào tiền lương của công chức, viên chức BQLDAĐT, ghi:

Nợ TK 334 - Phải trả công chức, viên chức

Có TK 338 - Phải trả, phải nộp khác (3383, 3384, 3385).

6- Nộp bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn cho cơ quan quản lý quỹ và khi mua thể bảo hiểm y tế cho công chức, viên chức BQLDAĐT, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3385)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

7- Tính bảo hiểm xã hội phải trả cho công chức, viên chức BQLDAĐT khi nghỉ ốm đau, thai sản, …, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả công chức, viên chức.

8- Chi bảo hiểm xã hội và kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng, Kho bạc.

9- Kinh phí công đoàn chi vượt được cấp bù khi thực nhận được tiền cấp bù, ghi:

Nợ các TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3388).

10- Khi mượn tạm vật tư, tiền vốn của các tổ chức khác ngoài hệ thống nội bộ để dùng cho mục đích đầu tư xây dựng (các khoản vay không phải trả lãi), ghi:

Nợ các TK 111, 112, 152

Có TK 338 - Phải trả, phải nộp khác (3388).

11- Khi nhận được thông báo về số lãi tiền vay vốn đầu tư, số phí bảo lãnh tiền vay phải trả trong thời gian xây dựng công trình của các tổ chức tài chính, tín dụng, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 338 - Phải trả, phải nộp khác (3388).

Khi BQLDAĐT trả tiền lãi vay, phí bảo lãnh tiền vay, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112…

12- Khi thu được tiền bán hồ sơ mời thầu, kế toán ghi:

Nợ TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3388)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

- Khi sử dụng tiền bán hồ sơ để chi cho việc in ấn hồ sơ tài liệu và các chi phí cần thiết khác phục vụ cho công tác đấu thầu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

- Khi nộp NSNN phần còn lại của kinh phí thu được từ bán hồ sơ mời thầu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 111, 112.

24. Tài khoản 341 – Vay dài hạn

Tài khoản này dùng để phản ánh các khoản tiền vay dài hạn dùng cho hoạt động cung cấp dịch vụ của BQLDAĐT bao gồm các khoản vay của các Ngân hàng thương mại, vay của Quỹ hỗ trợ phát triển, vay của các tổ chức tài chính, tín dụng trong và ngoài nước, vay của cá nhân trong và ngoài đơn vị.

24.1. Nguyên tắc hạch toán

BQLDAĐT phải tổ chức hạch toán chi tiết cho từng đối tượng cho vay và từng khế ước vay nợ.

24.2. Kết cấu và nội dung phản ánh của Tài khoản 341 – Vay dài hạn

Bên Nợ:

- Số tiền vay dài hạn đã trả.

Bên Có:

- Số tiền vay dài hạn phát sinh trong kỳ.

Số dư bên Có:

Số tiền vay dài hạn còn nợ chưa đến hạn trả.

24.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1 - Khi vay dài hạn để mua nguyên vật liệu, thiết bị:

- Trường hợp nguyên vật liệu, thiết bị mua vào sử dụng nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị vật liệu, thiết bị chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 341 - Vay dài hạn (Tổng giá thanh toán).

- Trường hợp nguyên vật liệu, thiết bị mua vào sử dụng nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (Giá trị vật liệu, thiết bị có thuế GTGT)

Có TK 341 - Vay dài hạn (Tổng giá thanh toán).

2 - Khi vay dài hạn để tạm ứng hoặc thanh toán thẳng cho người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 341 - Vay dài hạn.

3 - Khi vay dài hạn nhập về quỹ tiền mặt hoặc gửi vào Ngân hàng để chi tiêu cho hoạt động cung cấp dịch vụ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 341 - Vay dài hạn.

4 - Các khoản chi tiêu cho hoạt động của BQLDAĐT như chi mua TSCĐ, vật liệu, công cụ, dụng cụ cho hoạt động cung cấp dịch vụ (chi từ tiền vay):

- Nếu các khoản chi tiêu này nhằm mục đích tạo ra TSCĐ dùng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi phí chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Chi phí chưa có thuế GTGT)

Nợ TK 152 - Nguyên liệu, vật liệu (Chi phí chưa có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 341 - Vay dài hạn (Tổng số tiền vay).

- Nếu các khoản chi tiêu này nhằm mục đích tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Chi phí có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Chi phí có thuế GTGT)

Nợ TK 152 - Nguyên liệu, vật liệu (Chi phí có thuế GTGT)

Có TK 341 - Vay dài hạn (Tổng số tiền vay).

5 – Dùng tiền vay để trả nợ các khoản vay ngắn hạn từ các đơn vị bên ngoài, thanh toán các khoản phải trả nội bộ, phải trả khác ghi:

Nợ TK 311 - Vay ngắn hạn

Nợ TK 336 - Phải trả nội bộ

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có TK 341 - Vay dài hạn.

6 - Trường hợp các khoản vay dài hạn dùng cho đầu tư xây dựng do cấp trên trực tiếp vay giao cho BQLDAĐT trực thuộc sử dụng vào dự án đầu tư, ghi:

- Khi cấp trên nhận được khoản tiền vay, ghi:

Nợ các TK 111, 112

Có TK 341 - Vay dài hạn.

- Khi cấp trên chuyển tiền vay cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có các TK 111, 112.

- Khi cấp dưới nhận được tiền vay của cấp trên chuyển đến, ghi:

Nợ các TK 111, 112

Có TK 341 - Vay dài hạn.

7 – Khi dùng tiền vay để ký quỹ mở L/C thanh toán tiền mua thiết bị nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 341 - Vay dài hạn.

25. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi của BQLDAĐT trong trường hợp BQLDAĐT được Chủ đầu tư cấp quỹ khen thưởng phúc lợi. Quỹ khen thưởng, quỹ phúc lợi được chủ đầu tư cấp để dùng cho công tác khen thưởng, phục vụ nhu cầu phúc lợi cho công chức, viên chức.

25.1. Nguyên tắc hạch toán

- Việc trích lập sử dụng quỹ khen thưởng, quỹ phúc lợi phải theo chính sách tài chính hiện hành.

- Quỹ khen thưởng, quỹ phúc lợi của Ban quản lý dự án đầu tư phải được hạch toán chi tiết theo từng loại quỹ.

25.2. Kết cấu và nội dung phản ánh Tài khoản 353 - Quỹ khen thưởng phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi.

Bên Có:

- Quỹ khen thưởng, phúc lợi được Chủ đầu tư cấp.

Số dư bên Có:

Số quỹ khen thưởng, quỹ phúc lợi hiện còn của BQLDAĐT.

Tài khoản 353 – Quỹ khen thưởng, phúc lợi, có 2 tài khoản cấp 2:

- Tài khoản 3531 – Quỹ khen thưởng: Phản ánh số hiện có và tình hình chi tiêu quỹ khen thưởng của BQLDAĐT.

- Tài khoản 3532 – Quỹ phúc lợi: Phản ánh số hiện có và tình hình chi tiêu quỹ phúc lợi của BQLDAĐT.

25.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1. Phản ánh số quỹ khen thưởng, phúc lợi do chủ đầu tư cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

2. Tính tiền thưởng phải trả cho công chức, viên chức trong BQLDAĐT, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531 - Quỹ khen thưởng)

Có TK 334 - Phải trả công chức, viên chức.

3. Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công chức, viên chức nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532 - Quỹ phúc lợi)

Có các TK 111, 112, ...

4. Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112,...

26. Tài khoản 412 - Chênh lệch đánh giá lại tài sản

Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại vật tư, thiết bị hiện có và tình hình xử lý số chênh lệch đó ở BQLDAĐT.

26.1. Nguyên tắc hạch toán

1- BQLDAĐT chỉ được đánh giá lại vật tư, thiết bị khi có quyết định của Nhà nước về đánh giá lại vật tư, thiết bị;

2- Giá trị vật tư, thiết bị được đánh giá lại trên cơ sở bảng giá Nhà nước quy định, hoặc Hội đồng thẩm định giá vật tư, thiết bị thống nhất xác định;

3- Số chênh lệch đánh giá lại vật tư, thiết bị được hạch toán và xử lý theo đúng các quy định trong chế độ tài chính hiện hành;

4- Không phản ánh vào tài khoản này khoản chênh lệch đánh giá lại TSCĐ, giá tài sản do quy đổi vốn đầu tư đã thực hiện của các công trình xây dựng về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

26.2. Kết cấu và nội dung phản ánh của Tài khoản 412 - Chênh lệch đánh giá lại tài sản

Bên Nợ:

Số chênh lệch giảm do đánh giá lại vật tư, thiết bị.

Bên Có:

Số chênh lệch tăng do đánh giá lại vật tư, thiết bị.

Số dư bên Nợ:

Số chênh lệch giảm do đánh giá lại vật tư, thiết bị chưa được xử lý.

Số dư bên Có:

Số chênh lệch tăng do đánh giá lại vật tư, thiết bị chưa được xử lý.

26.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi có quyết định của Nhà nước hoặc của cơ quan có thẩm quyền về đánh giá lại vật tư, thiết bị,…, BQLDAĐT tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán:

- Nếu giá đánh giá lại vật tư, thiết bị cao hơn giá trị đã ghi sổ kế toán thì số chênh lệch tăng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 155 - Thành phẩm

Có TK 412 - Chênh lệch đánh giá lại tài sản.

- Nếu giá đánh giá lại vật tư, thiết bị thấp hơn giá trị đã ghi sổ kế toán thì số chênh lệch giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ

Có TK 155 - Thành phẩm.

2- Khi có quyết định của cơ quan có thẩm quyền về xử lý số chênh lệch đánh giá lại vật tư, thiết bị bằng cách ghi tăng hoặc giảm nguồn kinh phí đầu tư:

- Nếu tài khoản 412 có số dư bên Có, thì số dư Có được kết chuyển ghi tăng nguồn kinh phí đầu tư, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

- Nếu tài khoản 412 có số dư bên Nợ, thì số dư Nợ được kết chuyển ghi giảm nguồn kinh phí đầu tư, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 412 - Chênh lệch đánh giá lại tài sản.

27. Tài khoản 413 – Chênh lệch tỷ giá hối đoái

Tài khoản này dùng cho các BQLDAĐT có nghiệp vụ kinh tế phát sinh bằng ngoại tệ để phản ánh số chênh lệch tỷ giá hối đoái của các nghiệp vụ kinh tế phát sinh bằng ngoại tệ và các khoản chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối năm tài chính của các khoản mục tiền tệ có gốc ngoại tệ và tình hình xử lý số chênh lệch tỷ giá ngoại tệ đó.

27.1. Nguyên tắc hạch toán

1- Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải được quy đổi ra đồng Việt Nam để ghi sổ kế toán theo các tỷ giá sau:

- Khi nhận kinh phí đầu tư XDCB do Ngân sách nhà nước cấp bằng ngoại tệ, các khoản thu bằng ngoại tệ, các khoản chi và giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, TSCĐ mua bằng ngoại tệ dùng cho hoạt động đầu tư XDCB được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Các tài khoản thuộc loại chi phí đầu tư, nguyên vật liệu, công cụ, dụng cụ, TSCĐ, bên Nợ các tài khoản vốn bằng tiền, các khoản phải thu hoặc bên Có các tài khoản Nợ phải trả, ... được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái tại ngày giao dịch là tỷ giá giao dịch thực tế hoặc theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh.

- Số phát sinh bên Có của các tài khoản vốn bằng tiền, nợ phải thu và số phát sinh bên Nợ các tài khoản phải trả bằng ngoại tệ được quy đổi ra đồng Việt Nam theo tỷ giá trên sổ kế toán của từng tài khoản có liên quan theo phương pháp giá bình quân gia quyền.

- Đối với các nghiệp vụ mua, bán ngoại tệ đã thanh toán tiền được quy đổi ra đồng Việt Nam theo tỷ giá mua, bán thực tế tại thời điểm nghiệp vụ kinh tế phát sinh.

2- Đơn vị không được đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ của hoạt động đầu tư.

3- Đơn vị phải mở sổ theo dõi nguyên tệ trên sổ kế toán chi tiết của các tài khoản: Tiền mặt; Tiền gửi Ngân hàng, Kho bạc; Các khoản phải thu; Các khoản phải trả và trên Tài khoản 007- Ngoại tệ các loại (Tài khoản ngoài Bảng cân đối kế toán).

4- Đơn vị chỉ được phản ánh các khoản chênh lệch tỷ giá hối đoái vào TK 413 - "Chênh lệch tỷ giá hối đoái" đối với chênh lệch tỷ giá hối đoái phát sinh trong kỳ của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng.

5- Số chênh lệch tăng tỷ giá (hoặc giảm) phát sinh trong kỳ được phản ánh trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” được bù trừ giữa số tăng và số giảm và theo dõi luỹ kế đến thời điểm dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao. Khi bàn giao công trình, hạng mục công trình hoàn thành đưa vào sử dụng, toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng được chuyển cho đơn vị sản xuất, kinh doanh để phân bổ dần vào thu nhập (trường hợp TK 413 của BQLDAĐT có số dư Có) hoặc phân bổ dần vào chi phí (trường hợp TK 413 của BQLDAĐT có số dư Nợ). Đối với công trình (hạng mục công trình) hoàn thành bàn giao đưa vào sử dụng cho mục đích hành chính sự nghiệp, phúc lợi thì toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư xây dựng được tính vào giá trị tài sản đầu tư hoàn thành theo quy định của chế độ tài chính.

27.2. Kết cấu và nội dung phản ánh của tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Chênh lệch tỷ giá phát sinh (Lỗ tỷ giá hối đoái) trong kỳ của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng.

- Kết chuyển (Xử lý) số chênh lệch tỷ giá (Lãi tỷ giá hối đoái) của hoạt động xây dựng vào TK 241- “Chi phí đầu tư xây dựng”.

Bên Có:

- Chênh lệch tỷ giá phát sinh (Lãi tỷ giá hối đoái) của các nghiệp vụ kinh tế bằng ngoại tệ của hoạt động đầu tư xây dựng;

- Kết chuyển xử lý số chênh lệch tỷ giá (Lỗ tỷ giá hối đoái) của hoạt động xây dựng vào TK 241- “Chi phí đầu tư xây dựng”.

Tài khoản này có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ: Số chênh lệch tỷ giá (Lỗ tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo, hoặc khi công trình chưa hoàn thành bàn giao.

Số dư bên Có: Số chênh lệch tỷ giá (Lãi tỷ giá hối đoái) chưa xử lý đến cuối kỳ báo cáo, hoặc khi công trình chưa hoàn thành bàn giao.

27.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua vật liệu, thiết bị, tài sản cố định, dịch vụ, thanh toán khối lượng xây lắp cho nhà thầu bằng ngoại tệ, căn cứ tỷ giá trên sổ kế toán hoặc tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm nghiệp vụ kinh tế phát sinh (sau đây gọi là tỷ giá giao dịch bình quân liên ngân hàng) qui đổi ra Đồng Việt Nam:

- Trường hợp tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 152, 153, 211, 213, 241, 642,…

(Theo tỷ giá giao dịch bình quân liên ngân hàng)

Nợ TK 133- Thuế GTGT được khấu trừ (nếu có)

Có các TK 111(1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái (Số chênh lệch tỷ giá)

Có TK 331, 441 (Theo tỷ giá giao dịch bình quân liên ngân hàng).

- Trường hợp tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 152, 153, 211, 213, 241, 642,…

(Theo tỷ giá giao dịch bình quân liên ngân hàng)

Nợ TK 133- Thuế GTGT được khấu trừ (nếu có)

Nợ TK 413- Chênh lệch tỷ giá hối đoái (Số chênh lệch tỷ giá)

Có các TK 111(1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 331, 441 (Theo tỷ giá giao dịch bình quân liên ngân hàng).

2- Khi mua ngoại tệ bằng tiền Việt Nam, ghi:

Nợ các TK 111 (1112), 112 (1122) (Theo tỷ giá thực tế mua)

Có TK 111- Tiền mặt (1111), hoặc

Có TK 331- Phải trả cho người bán (Theo tỷ giá thực tế mua).

3- Nếu BQLDAĐT bán ngoại tệ, thu tiền Đồng Việt Nam, ghi:

Nợ các TK 111 (1111), 112 (1121) (Theo tỷ giá thực tế bán)

Có TK 111 (1112), 112 (1122) (Theo tỷ giá ghi sổ)

Có TK 413- Chênh lệch tỷ giá hối đoái (Nếu tỷ giá thực tế lớn hơn tỷ giá ghi sổ kế toán).

Trường hợp tỷ giá thực tế nhỏ hơn tỷ giá ghi sổ kế toán thì ghi Nợ TK 413 “Chênh lệch tỷ giá hối đoái”.

4- Khi thu các khoản nợ phải thu bằng ngoại tệ:

- Trường hợp tỷ giá giao dịch bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán, ghi:

Nợ các TK 111(1112), 112 (1122) (Theo tỷ giá giao dịch bình quân liên ngân hàng)

Có TK 131- Phải thu của khách hàng (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái (Chênh lệch giữa tỷ giá giao dịch bình quân liên ngân hàng lớn hơn tỷ giá ghi sổ kế toán).

- Trường hợp tỷ giá giao dịch bình quân liên ngân hàng nhỏ hơn tỷ giá ghi sổ kế toán thì số chênh lệch tỷ giá được ghi vào bên Nợ Tài khoản 413 “Chênh lệch tỷ giá hối đoái”.

5- Khi xuất ngoại tệ trả nợ

- Trường hợp tỷ giá trên sổ kế toán tài khoản nợ phải trả lớn hơn tỷ giá ghi sổ kế toán của các tài khoản vốn bằng tiền, ghi:

Nợ TK 331- Phải trả cho người bán (Tỷ giá trên sổ kế toán)

Có các TK 111 (1112), 112 (1122) (Tỷ giá ghi sổ kế toán)

Có TK 413- Chênh lệch tỷ giá hối đoái.

- Trường hợp tỷ giá trên sổ kế toán tài khoản nợ phải trả nhỏ hơn tỷ giá ghi sổ kế toán của các tài khoản vốn bằng tiền thì số chênh lệch tỷ giá ghi vào bên Nợ Tài khoản 413.

6- Khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng dự án được phản ánh luỹ kế trên Tài khoản 413 “Chênh lệch tỷ giá hối đoái” đến thời điểm dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành đưa vào sử dụng. Khi BQLDAĐT bàn giao công trình, hạng mục công trình cho đơn vị khai thác sử dụng, toàn bộ khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư xây dựng được xử lý như sau:

6.1- Đối với dự án đầu tư tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh:

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Có khi bàn giao công trình, hạng mục công trình hoàn thành được chuyển cho đơn vị sản xuất kinh doanh để phân bổ vào thu nhập, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Nợ TK 413- Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241- Chi phí đầu tư xây dựng.

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ khi bàn giao công trình, hạng mục công trình hoàn thành được chuyển cho đơn vị sản xuất kinh doanh để phân bổ dần vào chi phí ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 241- Chi phí đầu tư xây dựng

Có TK 413- Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

6.2- Đối với dự án đầu tư tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án phúc lợi, khi công trình, hạng mục công trình hoàn thành bàn giao kế toán kết chuyển chênh lệch tỷ giá:

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Có được ghi giảm chi phí đầu tư xây dựng, ghi:

Nợ TK 413- Chênh lệch tỷ giá hối đoái

Có TK 241- Chi phí đầu tư xây dựng.

- Trường hợp TK 413 “Chênh lệch tỷ giá hối đoái” có số dư Nợ được ghi tăng chi phí đầu tư xây dựng, ghi:

Nợ TK 241- Chi phí đầu tư xây dựng

Có TK 413- Chênh lệch tỷ giá hối đoái.

28. Tài khoản 421 - Chênh lệch thu, chi chưa xử lý

Tài khoản này dùng để phản ánh số chênh lệch giữa thu nhập và chi phí của hoạt động thanh lý tài sản của BQLDAĐT, thanh lý công trình tạm, công trình phụ trợ phục vụ thi công và hoạt động khác của BQLDAĐT như: cho thuê tài sản, dịch vụ tư vấn đầu tư và việc xử lý số chênh lệch đó.

28.1. Nguyên tắc hạch toán

1. Số chênh lệch thu chi phản ánh trên TK 421 phải được theo dõi chi tiết, rành mạch cho từng loại hoạt động trên cơ sở đó có căn cứ thực hiện việc xử lý số chênh lệch thu, chi đó.

1. Việc xử lý số chênh lệch thu chi phát sinh ở BQLDAĐT được thực hiện theo nguyên tắc:

a) Chênh lệch thu chi liên quan đến dự án nào thì tính riêng cho dự án đó;

b) Chênh lệch thu chi từ hoạt động dịch vụ và các khoản chênh lệch thu chi khác không xác định riêng cho từng dự án được thì chuyển toàn bộ cho Chủ đầu tư. Trường hợp Chủ đầu tư cho phép để lại BQLDAĐT thì phải phân bổ theo tỷ lệ chi phí đầu tư xây dựng thực tế phát sinh của từng dự án trên tổng chi phí đầu tư xây dựng thực tế phát sinh của các dự án có liên quan (Trừ trường hợp pháp luật có quy định khác).

28.2. Kết cấu và nội dung phản ánh của tài khoản 421 – Chênh lệch thu, chi chưa xử lý

Bên Nợ:

- Kết chuyển số chênh lệch chi lớn hơn thu của các hoạt động;

- Xử lý các khoản chênh lệch thu lớn hơn chi.

Bên Có:

- Kết chuyển số chênh lệch thu lớn hơn chi của các loại hoạt động;

- Xử lý các khoản chênh lệch chi lớn hơn thu.

Số dư bên Nợ: Chênh lệch thu nhỏ hơn chi chưa xử lý.

Số dư bên Có: Chênh lệch thu lớn hơn chi chưa xử lý.

28.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Cuối kỳ, kế toán tính toán và kết chuyển số chênh lệch giữa thu với chi của các loại hoạt động dịch vụ và hoạt động khác của BQLDAĐT:

- Nếu thu lớn hơn chi, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Nợ TK 711 - Thu nhập khác

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Nếu chi lớn hơn thu, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 511 - Doanh thu cung cấp dịch vụ

Có TK 711 - Thu nhập khác.

2- Căn cứ theo từng loại hoạt động để xử lý số chênh lệch thu, chi:

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý tài sản phục vụ hoạt động của BQLDAĐT và ghi giảm chi phí BQLDAĐT, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 642 - Chi phí BQLDAĐT.

- Kết chuyển chênh lệch thu nhỏ hơn chi của hoạt động thanh lý tài sản phục vụ hoạt động của BQLDAĐT và ghi tăng chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 241 - Chi phí đầu tư xây dựng (Chi tiết chi phí khác).

- Kết chuyển chênh lệch thu nhỏ hơn chi của hoạt động thanh lý công trình tạm, công trình phụ trợ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (Chi tiết chi phí khác)

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

Đối với các khoản chênh lệch thu chi từ hoạt động dịch vụ và các khoản chênh lệch thu chi khác không xác định riêng cho từng dự án được thì chuyển toàn bộ cho Chủ đầu tư. Trường hợp Chủ đầu tư cho phép để lại BQLDAĐT thì phải phân bổ theo tỷ lệ chi phí đầu tư xây dựng thực tế phát sinh của từng dự án trên tổng chi phí đầu tư xây dựng thực tế phát sinh của các dự án có liên quan (Trừ trường hợp pháp luật có quy định khác).

3- Xác định thuế thu nhập doanh nghiệp phải nộp NS (nếu có) tiền chênh lệch thu chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 333 - Các khoản phải nộp Nhà nước (3334).

3- Đối với khoản chênh lệch thu chi chưa xử lý phải nộp cấp trên, ghi:

- Nếu thu lớn hơn chi:

Nợ TK 421- Chênh lệch thu, chi chưa xử lý

Có TK 336- Phải trả nội bộ.

- Nếu chi lớn hơn thu:

Nợ TK 336 - Phải trả nội bộ

Có TK 421 - Chênh lệch thu, chi chưa xử lý.

29. Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn kinh phí đầu tư xây dựng cơ bản của BQLDAĐT.

Nguồn kinh phí đầu tư xây dựng cơ bản của BQLDAĐT được hình thành do Ngân sách Nhà nước cấp, hoặc cấp trên cấp, được bổ sung từ các khoản thu tại đơn vị, hoặc được viện trợ, tài trợ, biếu tặng cho hoạt động đầu tư xây dựng .

Đơn vị không được ghi tăng nguồn kinh phí đầu tư xây dựng cơ bản các khoản tiền, hàng viện trợ theo chương trình, dự án đầu tư XDCB khi chưa có chứng từ ghi thu, ghi chi ngân sách theo quy định của chế độ tài chính.

29.1. Nguyên tắc hạch toán

1- Nguồn kinh phí đầu tư của đơn vị được dùng để thực hiện dự án đầu tư xây dựng.

2- Kế toán phải theo dõi chi tiết các nguồn kinh phí đầu tư sử dụng cho dự án. Khi dự án hoàn thành đưa vào khai thác sử dụng, chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư. Nếu dự án đầu tư bằng nhiều nguồn kinh phí khác nhau, trong báo cáo quyết toán vốn đầu tư phải phân tích rõ từng nguồn vốn. Khi báo cáo quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt, kế toán ghi giảm nguồn kinh phí đầu tư và chi phí đầu tư xây dựng, các chi phí khác chưa tính vào chi phí đầu tư xây dựng (nếu có).

3- Đối với các khoản đóng góp bằng ngày công hoặc hiện vật phải được quy đổi thành tiền tại thời điểm đóng góp để hạch toán và phải được quản lý theo dõi riêng, việc quy đổi đảm bảo phù hợp với giá cả thị trường ở từng địa phương.

4- Kế toán phải theo dõi số kinh phí đầu tư nhận được hàng năm, số luỹ kế vốn đầu tư nhận được từ khi khởi công đến khi dự án hoàn thành bàn giao đưa vào khai thác, sử dụng.

29.2. Kết cấu và nội dung phản ánh của Tài khoản 441 - Nguồn kinh phí đầu tư XDCB

Bên Nợ:

- Nguồn kinh phí đầu tư giảm do dự án, tiểu dự án, công trình, hạng mục công trình hoàn thành bàn giao đưa vào khai thác sử dụng đã được phê duyệt quyết toán;

- Nộp trả, chuyển vốn đầu tư cho Nhà nước, cơ quan cấp trên, cho chủ đầu tư khác (nếu có).

Bên Có:

Nguồn kinh phí đầu tư tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp kinh phí đầu tư;

- Nhận kinh phí đầu tư được tài trợ, viện trợ, hỗ trợ;

- Nguồn kinh phí khác dùng để đầu tư (vốn đóng góp của những người được hưởng lợi từ dự án, nguồn vốn khác…).

Số dư bên Có:

Số kinh phí đầu tư hiện có của BQLDAĐT chưa sử dụng, hoặc đã sử dụng nhưng hoạt động đầu tư và xây dựng chưa hoàn thành, hoặc đã hoàn thành nhưng quyết toán chưa được phê duyệt.

Tài khoản 441 có 3 tài khoản cấp 2:

- Tài khoản 4411 - Nguồn kinh phí NSNN cấp: Phản ánh số kinh phí đầu tư XDCB do Ngân sách Nhà nước cấp để thực hiện dự án đầu tư xây dựng.

- Tài khoản 4412 - Nguồn kinh phí viện trợ: Phản ánh số kinh phí đầu tư XDCB được viện trợ theo chương trình, dự án để xây dựng mới, cải tạo, mở rộng, nâng cấp công trình.

- Tài khoản 4418 - Nguồn khác: Phản ánh các nguồn vốn khác để thực hiện dự án đầu tư xây dựng như: vốn đóng góp từ những người được hưởng lợi từ dự án (đóng góp bằng tiền, hiện vật, ngày công lao động), nguồn tài trợ, từ các khoản thu sự nghiệp, từ các quỹ …

29.3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

1- Khi nhận kinh phí đầu tư của Ngân sách Nhà nước cấp bằng lệnh chi tiền tạm ứng, nhận vốn đầu tư về tài khoản tiền gửi của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

2- Nhận kinh phí đầu tư để cấp tạm ứng hoặc thanh toán cho người bán, cho nhà thầu xây lắp, thiết bị, tư vấn,…ghi:

Nợ TK 331 - Các khoản phải trả (3311)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

Đồng thời ghi Có TK 0092 - Dự toán chi đầu tư XDCB.

3- Khi nhận được kinh phí cấp phát bằng tiền mặt, tiền gửi Ngân hàng, Kho bạc để chi cho công tác đền bù, giải phóng mặt bằng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

4- Trường hợp nhận kinh phí đầu tư chuyển về tài khoản tiền gửi của BQLDAĐT để chi cho hoạt động của BQLDAĐT, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

5- Nhận kinh phí đầu tư chi trực tiếp cho BQLDAĐT:

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

- Trường hợp chi phí BQLDAĐT phục vụ cho việc tạo ra TSCĐ sử dụng cho mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

6- Khi nhận kinh phí đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

Đồng thời, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Khi nhận kinh phí đầu tư bằng vật liệu, thiết bị do cấp trên cấp từ nguồn vốn đầu tư do Ngân sách Nhà nước hoặc cấp trên cấp, ghi:

- Trường hợp vật liệu, thiết bị do cấp trên cấp sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị chưa có thuế GTGT).

Nợ TK 153 - Công cụ dụng cụ (Giá trị công cụ, dụng cụ chưa có thuế GTGT).

Nợ TK 133 - Thuế GTGT được khấu trừ.

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

- Trường hợp vật liệu, thiết bị do cấp trên cấp được sử dụng cho quá trình đầu tư xây dựng tạo ra TSCĐ sử dụng cho HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (1521, 1522, 1523, 1524) (Giá trị vật liệu, thiết bị có thuế GTGT)

Nợ TK 153 - Công cụ, dụng cụ (Giá trị công cụ, dụng cụ có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

8- Nhận kinh phí đầu tư chi trực tiếp cho công trình

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

- Trường hợp chi phí đầu tư xây dựng tạo ra TSCĐ sử dụng cho mục đích HCSN, dự án sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411) (Chi phí có thuế GTGT)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411, 4412).

9- Khi nhận các khoản đóng góp bằng ngày công lao động, nguyên vật liệu sử dụng cho xây dựng công trình, phải quy đổi ra tiền để ghi sổ kế toán, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

10- Khi nhận các khoản đóng góp bằng tiền, ghi:

Nợ các TK 111,112

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

11- Khi hoàn trả các khoản tạm vay nội bộ hoặc bên ngoài, ghi:

Nợ các TK 336, 338

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4418).

12- Nếu BQLDAĐT nhận công trình đang làm dở của chủ đầu tư khác để tiếp tục thi công thuộc nguồn vốn ngân sách Nhà nước cấp, thì coi đây là một khoản Ngân sách Nhà nước cấp phát, ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Nợ các TK 111,112, 152, 153,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 441 - Nguồn kinh phí đầu tư XDCB (4411).

13- Trường hợp đã chuyển vốn để tạm ứng mà hết thời gian quy định trong hợp đồng chủ đầu tư vẫn không nhận được thiết bị, hoặc gói thầu không triển khai thi công theo đúng thời hạn quy định thì số vốn đã tạm ứng cho nhà thầu phải được hoàn trả, khi nhận được tiền hoàn trả của nhà thầu, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 331 - Phải trả cho người bán.

14- Khoản thu hồi (chênh lệch thu lớn hơn chi) do phá dỡ công trình cũ để xây dựng công trình mới nếu được phép bổ sung nguồn kinh phí đầu tư, ghi:

Nợ TK 421 - Chênh lệch thu chi chưa xử lý

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

15- Khi nhận được lệnh chi của NSNN cấp vốn XDCB cho các dự án sử dụng nguồn vốn ODA hỗn hợp được NSNN đầu tư không hoàn trả về số thuế GTGT đã trả và đã được hoàn lại, kế toán ghi tăng nguồn kinh phí cấp dự án theo hướng dẫn của các thông tư hướng dẫn về thuế GTGT của Nhà nước, ghi:

Nợ các TK liên quan

Có TK 441- Nguồn kinh phí đầu tư XDCB.

16- Trường hợp đơn vị quản lý dự án đầu tư phải nộp vào NSNN các khoản tiền phát hiện qua thanh tra, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB

Có TK 241 - Chi phí đầu tư xây dựng.

17- Khi dự án hoàn thành, báo cáo quyết toán vốn đầu tư được phê duyệt:

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích sản xuất kinh doanh hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có)

Nợ TK 138 - Phải thu khác (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241 – Chi phí đầu tư xây dựng (Chi phí chưa có thuế GTGT)

Có các TK 111, 112, 152,... (Trả lại tiền, vật tư còn thừa)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

- Nếu TSCĐ hình thành qua đầu tư sử dụng vào mục đích HCSN, sản xuất kinh doanh hàng hoá, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 441 - Nguồn kinh phí đầu tư XDCB (Phần chi phí đầu tư xây dựng được duyệt kể cả số được duyệt bỏ (nếu có))

Nợ TK 138 - Các khoản phải thu (1388) (Phần chi phí đầu tư xây dựng không được duyệt phải thu hồi)

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Có TK 413)

Có TK 241 - Chi phí đầu tư xây dựng (Chi phí có thuế GTGT)

Có các TK 111, 112, 152,..

Có TK 413 - Chênh lệch tỷ giá hối đoái (Trường hợp dư Nợ TK 413).

30. Tài khoản 466 - Nguồn kinh phí đã hình thành tài sản cố định

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động của nguồn kinh phí đã hình thành TSCĐ của BQLDAĐT.

Nguồn kinh phí đã hình thành TSCĐ chính là giá trị hiện còn của số TSCĐ thuộc quyền quản lý và sử dụng của BQLDAĐT.

30.1. Nguyên tắc hạch toán

1- Nguồn kinh phí đã hình thành TSCĐ của BQLDAĐT được hình thành do:

- Hoàn thành việc xây dựng; mua sắm TSCĐ bằng nguồn kinh phí do ngân sách hoặc cấp trên cấp và các nguồn khác;

- Nhận TSCĐ do đơn vị khác bàn giao;

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Các trường hợp khác.

2- Nguồn kinh phí đã hình thành TSCĐ giảm trong các trường hợp:

- Phản ánh giá trị hao mòn TSCĐ trong quá trình sử dụng;

- Các trường hợp ghi giảm TSCĐ: Bàn giao, thanh lý, nhượng bán, nộp lại cấp trên, cấp cho cấp dưới…

30.2. Kết cấu và nội dung phản ánh của Tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

Bên Nợ:

Nguồn kinh phí đã hình thành TSCĐ giảm, do:

- Giá trị hao mòn TSCĐ tính, trích hàng năm;

- Giá trị còn lại của TSCĐ phục vụ cho hoạt động của BQLDAĐT, thanh lý, nhượng bán, chuyển giao cho đơn vị khác theo quyết định của các cấp có thẩm quyền, và các trường hợp giảm khác…;

- Giảm nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp giảm).

Bên Có:

Nguồn vốn đã hình thành TSCĐ tăng, do:

- Giá trị TSCĐ xây dựng, mua sắm đã hoàn thành, bàn giao đưa vào sử dụng cho hoạt động của BQLDAĐT;

- Giá trị TSCĐ nhận của các đơn vị khác bàn giao và các trường hợp tăng khác sử dụng cho hoạt động của BQLDAĐT;

- Tăng nguồn vốn đã hình thành TSCĐ (giá trị còn lại) do đánh giá lại (trường hợp tăng).

Số dư bên Có:

Nguồn vốn đã hình thành TSCĐ hiện có của BQLDAĐT.

30.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi mua sắm TSCĐ dùng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 331, 441.

Đồng thời, ghi tăng nguồn kinh phí đã hình thành TSCĐ và tính vào chi phí BQLDAĐT:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

2- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 441- Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

3 - Trường hợp TSCĐ hữu hình dùng cho BQLDAĐT tăng do xây dựng hoàn thành bàn giao, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Chi phí đầu tư xây dựng.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

4- Khi bàn giao TSCĐ của BQLDAĐT cho đơn vị chủ đầu tư khác sử dụng, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

5 - Khi tính hao mòn TSCĐ của BQLDAĐT, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

6 - Khi nhượng bán, thanh lý TSCĐ của BQLDAĐT căn cứ vào các chứng từ có liên quan ghi giảm TSCĐ:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (Giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

- Các bút toán về chi phí, thu nhập thanh lý, nhượng bán TSCĐ (xem hướng dẫn ở TK 711 và 811).

7 - Trường hợp đánh giá lại TSCĐ của BQLDAĐT khi có quyết định của Nhà nước:

- Trường hợp đánh giá tăng nguyên giá TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (Phần nguyên giá tăng)

Nợ TK 213 - TSCĐ vô hình (Phần nguyên giá tăng)

Có TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn tăng)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại tăng).

- Trường hợp đánh giá giảm nguyên giá TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn giảm)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại giảm)

Có TK 211 - TSCĐ hữu hình (Phần nguyên giá giảm)

Có TK 213 - TSCĐ vô hình (Phần nguyên giá giảm).

31. Tài khoản 511 - Doanh thu cung cấp dịch vụ

Tài khoản này chỉ áp dụng cho các BQLDAĐT có tư cách pháp nhân, có năng lực chuyên môn, có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra BQLDAĐT cho phép cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu để phản ánh doanh thu của hoạt động dịch vụ.

31.1. Nguyên tắc hạch toán

- Chỉ phản ánh vào tài khoản này các khoản thu từ các hoạt động tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu.

- Đối với các đơn vị tính thuế GTGT phải nộp theo phương pháp khấu trừ thuế thì doanh thu cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT phản ánh vào tài khoản 511 là số tiền cung cấp dịch vụ chưa có thuế GTGT.

- Đối với các đơn vị tính thuế GTGT phải nộp theo phương pháp trực tiếp thì doanh thu cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT và không thuộc đối tượng chịu thuế GTGT phản ánh vào tài khoản 511 là tổng số tiền cung cấp dịch vụ bao gồm cả thuế GTGT (Tổng giá thanh toán).

- Khi cung cấp dịch vụ đơn vị phải sử dụng hoá đơn, chứng từ theo đúng chế độ quản lý, in, phát hành và sử dụng hoá đơn chứng từ.

- Tất cả các khoản thu cung cấp dịch vụ trong đơn vị phải được phản ánh đầy đủ, kịp thời vào bên Có Tài khoản 511 "Doanh thu cung cấp dịch vụ".

- Cuối kỳ kế toán, tính xác định số chênh lệch thu, chi để kết chuyển sang Tài khoản 421 "Chênh lệch thu, chi chưa xử lý".

31.2. Kết cấu và nội dung phản ánh của Tài khoản 511 – Doanh thu cung cấp dịch vụ

Bên Nợ:

- Kết chuyển chi phí quản lý liên quan đến hoạt động cung cấp dịch vụ;

- Kết chuyển chi phí của khối lượng, công việc dịch vụ hoàn thành được xác định là đã cung cấp trong kỳ;

- Số thuế GTGT phải nộp Nhà nước (Đối với trường hợp tính thuế GTGT theo phương pháp trực tiếp);

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động cung cấp dịch vụ sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý".

Bên Có:

- Doanh thu cung cấp dịch vụ;

- Kết chuyển chênh lệch chi lớn hơn thu của hoạt động cung cấp dịch vụ sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý".

Tài khoản này không có số dư cuối kỳ.

31.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi cung cấp các dịch vụ tư vấn ra bên ngoài:

- Trường hợp đơn vị tính và nộp thuế GTGT theo phương pháp khấu trừ thuế, khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

- Trường hợp đơn vị tính và nộp thuế GTGT theo phương pháp trực tiếp, khi cung cấp dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, căn cứ vào chứng từ kế toán ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

2- Trường hợp nhận tiền ứng trước của khách hàng theo hợp đồng kinh tế, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng, Kho bạc

Có TK 131 - Phải thu của khách hàng.

3- Khi dịch vụ đã cung cấp được xác định là đã hoàn thành, kế toán ghi nhận doanh thu cung cấp dịch vụ:

+ Nếu đơn vị tính và nộp thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu cung cấp dịch vụ (Giá bán chưa thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (Thuế GTGT đầu ra).

+ Nếu đơn vị tính và nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 131 - Các khoản phải thu (Tổng giá thanh toán)

Có TK 511 - Doanh thu cung cấp dịch vụ (Tổng giá thanh toán).

4- Cuối kỳ, kết chuyển chi phí quản lý liên quan đến hoạt động cung cấp dịch vụ phát sinh trong kỳ, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 154 - Chi phí dở dang (1542).

5- Khi xác định số thuế GTGT phải nộp (Trường hợp đơn vị tính thuế GTGT theo phương pháp trực tiếp), ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 333 - Các khoản phải nộp Nhà nước (3331).

6- Cuối kỳ kế toán, kết chuyển chênh lệch thu, chi của hoạt động dịch vụ:

- Trường hợp thu lớn hơn chi, ghi:

Nợ TK 511 - Doanh thu cung cấp dịch vụ

Có TK 421 - Chênh lệch thu, chi chưa xử lý

- Trường hợp thu nhỏ hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý

Có TK 511 - Doanh thu cung cấp dịch vụ.

32. Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Tài khoản này dùng để phản ánh các chi phí cho hoạt động của BQLDAĐT bao gồm:

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương (phụ cấp chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác), chi tiền thưởng, chi phúc lợi tập thể cho nhân viên BQLDAĐT.

- Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án.

- Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác.

- Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, khác.

- Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quý.

- Chi phí hội nghị.

- Chi thanh toán công tác phí.

- Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác.

- Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

- Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

- Chi sửa chữa tài sản.

- Chi phí mua sắm tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác.

- Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, khác.

32.1. Nguyên tắc hạch toán

1- Chi phí cho hoạt động của BQLDAĐT được tính theo quy mô và loại công trình, được tính bằng cấp trị số định mức tỷ lệ % theo định mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình.

Trường hợp BQLDAĐT quản lý nhiều dự án thì chi phí BQLDAĐT được phân bổ theo tỷ lệ với chi phí quản lý dự án được duyệt trong tổng dự toán của dự án.

2- Chi phí cho hoạt động của BQLDAĐT không bao gồm thuế GTGT đầu vào nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế. Chi phí cho hoạt động của BQLDAĐT sẽ bao gồm cả thuế GTGT nếu các chi phí này phục vụ cho quá trình đầu tư xây dựng để tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT, hoặc chịu thuế GTGT theo phương pháp trực tiếp.

3- Chi phí hoạt động của BQLDAĐT phát sinh trong kỳ được phân bổ cho từng dự án.

32.2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí Ban quản lý dự án đầu tư

Bên Nợ:

Chi phí BQLDAĐT thực tế phát sinh.

Bên Có:

- Khoản ghi giảm chi phí BQLDAĐT;

- Kết chuyển chi phí BQLDAĐT vào chi phí đầu tư xây dựng.

Tài khoản 642 không có số dư cuối kỳ.

32.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

1- Khi tính tiền lương phải trả cho nhân viên BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 334 - Phải trả công chức, viên chức.

2- Khi trích các khoản BHXH, BHYT, KPCĐ, BHTN tính vào chi phí BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 338 - Phải trả, phải nộp khác.

3- Khi mua vật tư, công cụ, dụng cụ sử dụng ngay cho hoạt động của BQLDAĐT không qua nhập kho, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ hoạt động cung cấp dịch vụ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441.

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư để hình thành TSCĐ, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán

Có các TK 111, 112, 441.

4- Khi xuất vật liệu, công cụ, dụng cụ để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

5- Khi mua vật liệu, công cụ, dụng cụ để sử dụng cho BQLDAĐT bằng tiền tạm ứng cho nhân viên BQLDAĐT, ghi:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 141 - Tạm ứng

Có TK 111 - Tiền mặt (Chênh lệch giữa số thực chi lớn hơn số đã tạm ứng).

6- Khi mua TSCĐ cho BQLDAĐT:

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị TSCĐ hữu hình chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá trị TSCĐ vô hình chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

- Đối với chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 211 - TSCĐ hữu hình (Giá trị TSCĐ hữu hình có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (Giá trị TSCĐ vô hình có thuế GTGT)

Có các TK 111, 112, 331.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

7- Các khoản chi phí khác cho BQLDAĐT như: tiền điện, nước, điện thoại, chi phí thuê nhà làm việc, chi phí hành chính khác…

- Nếu chi phí cho BQLDAĐT phục vụ cho quá trình đầu tư nhằm tạo ra TSCĐ sử dụng cho hoạt động SXKD hàng hoá, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331.

- Nếu chi phí cho hoạt động của BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc dùng cho hoạt động SXKD không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có các TK 111, 112, 331.

8- Khi nhận vốn đầu tư bằng TSCĐ do cấp trên cấp để sử dụng cho hoạt động của BQLDAĐT, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

Đồng thời ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

9- Đối với các dự án áp dụng hình thức chìa khóa trao tay (tổng thầu) thì BQLDAĐT có trách nhiệm phải trả cho tổng thầu chi phí quản lý dự án mà bên tổng thầu được hưởng. Khi trả tiền cho tổng thầu, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 441.

10- Trường hợp chủ đầu tư không có đủ điều kiện trực tiếp quản lý thực hiện dự án thì chủ đầu tư thuê tư vấn quản lý điều hành dự án, kế toán quá trình đầu tư xây dựng nếu ghi chung trên hệ thống kế toán của đơn vị HCSN.

Tổ chức tư vấn quản lý điều hành dự án thực hiện các nội dung quản lý theo hợp đồng đã ký với chủ đầu tư. Những nội dung quản lý thực hiện dự án chủ đầu tư không thuê tư vấn quản lý điều hành thì chủ đầu tư thực hiện và phản ánh trên hệ thống sổ kế toán của mình.

10.1- Khi xác định số tiền phải trả cho tổ chức tư vấn trên cơ sở khối lượng công việc hoàn thành theo hợp đồng tư vấn:

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ chịu thuế GTGT theo phương pháp khấu trừ thuế, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán (3311) (Tổng giá thanh toán).

- Nếu chi phí BQLDAĐT phục vụ quá trình đầu tư xây dựng nhằm tạo ra TSCĐ sử dụng cho mục đích HCSN, phúc lợi hoặc dùng cho mục đích sản xuất kinh doanh hàng hóa, dịch vụ không chịu thuế GTGT hoặc chịu thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí BQLDAĐT (Chi phí có thuế GTGT)

Có TK 331 - Phải trả cho người bán (3311) (Tổng giá thanh toán).

10.2- Khi trả tiền thuê cho tổ chức tư vấn, quản lý điều hành dự án, ghi:

Nợ TK 331 - Phải trả cho người bán (3311) (Tổng giá thanh toán)

Có các TK 111, 112, 441…

Phần chi phí cho hoạt động quản lý dự án do chủ đầu tư trực tiếp chi tiêu hạch toán vào Tài khoản 241 - Chi phí đầu tư xây dựng.

11- Tại BQLDAĐT cấp trên, khi phát sinh các khoản chi phí quản lý dự án, ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có các TK 111, 112, 152, 153...

Khi phân bổ chi phí quản lý dự án của cấp trên cho cấp dưới, cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 642 - Chi phí BQLDAĐT.

12- Định kỳ BQLDAĐT cấp trên phân bổ số chi phí thực tế đã chi cho hoạt động của BQLDAĐT cấp trên cho các BQLDAĐT cấp dưới, khi nhận được quyết định phân bổ chi phí của cấp trên, kế toán BQLDAĐT cấp dưới ghi:

Nợ TK 642 - Chi phí BQLDAĐT

Có TK 441 - Nguồn kinh phí đầu tư XDCB.

13. Khi phân bổ chi phí BQLDAĐT tính vào chi phí đầu tư xây dựng cho từng công trình, hạng mục công trình (phân bổ trên cơ sở dự toán chi phí cho hoạt động của BQLDAĐT đã được duyệt), ghi:

Nợ TK 241 - Chi phí đầu tư xây dựng (2411)

Có TK 642 - Chi phí BQLDAĐT.

33. Tài khoản 711 – Thu nhập khác

Tài khoản này phản ánh các khoản thu nhập hoạt động khác của đơn vị ngoài doanh thu bán sản phẩm chạy thử có tải, sản xuất thử, doanh thu cung cấp dịch vụ tư vấn quản lý dự án, dịch vụ thẩm tra dự toán, lựa chọn nhà thầu.

Thu nhập hoạt động khác của đơn vị chủ đầu tư, có thể bao gồm:

- Thu cho thuê tài sản (nếu có);

- Thu nhượng bán, thanh lý TSCĐ;

- Thu tiền được phạt vi phạm hợp đồng;

- Thu bán phế liệu;

- Thu khác.

33.1. Nguyên tắc hạch toán

1 - Thu nhập hoạt động khác được phản ánh trên Tài khoản 711, bao gồm các khoản thu nhập đã thu được tiền và những khoản thu nhập đã được thực hiện nhưng chưa thu được tiền trong kỳ này mà sẽ thu trong các kỳ sau.

2 - Kế toán các khoản thu nhập hoạt động khác thuộc đối tượng chịu thuế GTGT là thu nhập chưa có thuế GTGT, các khoản thu nhập hoạt động khác không thuộc đối tượng chịu thuế GTGT hoặc tính nộp thuế GTGT theo phương pháp trực tiếp là tổng số thu nhập (tổng giá thanh toán).

3 - Thu nhập từ việc cho thuê tài sản của kỳ kế toán là thu nhập từng kỳ, hoặc là toàn bộ số tiền trả trước.

33.2. Kết cấu và nội dung phản ánh của Tài khoản 711 – Thu nhập khác

Bên Nợ:

- Chi phí hoạt động khác kết chuyển cuối kỳ từ TK 811 “Chi phí khác”.

- Kết chuyển số chênh lệch thu lớn hơn chi của hoạt động khác trong kỳ vào Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”.

Bên Có:

- Các khoản thu nhập hoạt động khác phát sinh trong kỳ.

- Kết chuyển số chênh lệch chi lớn hơn thu của hoạt động khác trong kỳ vào Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”.

Tài khoản 711 không có số dư cuối kỳ.

33.3. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Khi phát sinh khoản thu nhập khác:

- Đối với BQLDAĐT đăng ký nộp thuế GTGT theo phương pháp khấu trừ:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước ( 3331 - nếu có).

- Đối với BQLDAĐT đăng ký nộp thuế GTGT theo phương pháp tính trực tiếp trên giá trị gia tăng, ghi:

Nợ các TK 111, 112, 131

Có TK 711 - Thu nhập khác (Tổng giá thanh toán).

2- Khi phát sinh nghiệp vụ nhượng bán, thanh lý TSCĐ

2.1- Phản ánh thu nhập nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

2.2- Căn cứ vào các chứng từ liên quan, ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 466 - Nguồn vốn đã hình thành (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (Nguyên giá)

Có TK 213 - TSCĐ vô hình (Nguyên giá).

2.3- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

3- Khi cho thuê hoạt động TSCĐ hữu hình, kế toán không ghi giảm TSCĐ hữu hình trên TK 211:

3.1- Thu nhập về cho thuê TSCĐ:

- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ các TK 111, 112, 138 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Giá chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331 - nếu có).

- Đối với BQLDAĐT nộp thuế GTGT theo phương pháp trực tiếp, ghi:

Nợ các TK 111, 112, 138 (Tổng số tiền thanh toán)

Có TK 711 - Thu nhập khác (Tổng số tiền thanh toán).

3.2- Chi phí về cho thuê TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112 , …

4 Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT của hoạt động khác (nếu có), ghi:

Nợ TK 811 - Chi phí khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

5- Cuối kỳ, kết chuyển chi phí hoạt động khác trong kỳ để xác định kết quả hoạt động khác, ghi:

Nợ TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động)

Có TK 811 - Chi phí khác.

6- Kết chuyển chênh lệch thu, chi hoạt động khác sang Tài khoản 421 “Chênh lệch thu, chi chưa xử lý”:

- Nếu có chênh lệch thu lớn hơn chi, ghi:

Nợ TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động)

Có TK 421 - Chênh lệch thu, chi chưa xử lý (Chi tiết theo từng hoạt động).

- Nếu có chênh lệch thu nhỏ hơn chi, ghi:

Nợ TK 421 - Chênh lệch thu, chi chưa xử lý (Chi tiết theo từng hoạt động)

Có TK 711 - Thu nhập khác (Chi tiết theo từng hoạt động).

34. Tài khoản 811 - Chi phí khác

Tài khoản này phản ánh các khoản chi phí khác ngoài hoạt động đầu tư xây dựng của BQLDAĐT.

Chi phí hoạt động khác có thể bao gồm:

- Chi phí nhượng bán, thanh lý TSCĐ;

- Chi phí cho thuê tài sản (nếu có);

- Tiền phạt do vi phạm hợp đồng kinh tế;

- Bị phạt thuế, truy nộp thuế của các hoạt động khác;

- Các khoản chi phí khác.

34.1. Kết cấu và nội dung phản ánh của Tài khoản 811 – Chi phí khác

Bên Nợ:

Các khoản chi phí khác phát sinh trong kỳ.

Bên Có:

Kết chuyển các khoản chi phí khác sang Tài khoản 711 để xác định kết quả hoạt động khác trong kỳ.

Tài khoản 811 không có số dư cuối kỳ

34.2. Phương pháp hạch toán kế toán một số hoạt động chủ yếu

1- Chi phí nhượng bán, thanh lý TSCĐ:

- Các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, …

- Căn cứ vào các chứng từ liên quan ghi giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (Phần giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (Phần giá trị còn lại)

Có TK 211 - TSCĐ hữu hình

Có TK 213 - TSCĐ vô hình.

2- Chi phí cho thuê tài sản, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, …

3- Thuế GTGT phải nộp theo phương pháp tính trực tiếp trên GTGT, ghi:

Nợ TK 811 - Chi phí khác

Có TK 333 - Thuế và các khoản phải nộp nhà nước (3331).

4- Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng, bị phạt thuế, truy nộp thuế, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112, hoặc

Có TK 333 - Thuế và các khoản phải nộp nhà nước (nếu có)

Có TK 338 - Phải trả phải nộp khác (3388).

5- Cuối kỳ, kết chuyển chi phí hoạt động khác trong kỳ sang TK 711 để tính kết quả hoạt động khác, ghi:

Nợ TK 711 - Thu nhập khác

Có TK 811 - Chi phí khác.

35. Tài khoản 001 – Tài sản thuê ngoài

Tài khoản này dùng để phản ánh giá trị của tất cả tài sản (bao gồm TSCĐ và công cụ, dụng cụ) mà BQLDAĐT thuê của đơn vị khác dùng cho hoạt động của BQLDAĐT.

Kết cấu và nội dung phản ánh của Tài khoản 001 – Tài sản thuê ngoài

Bên Nợ:

Giá trị tài sản thuê ngoài.

Bên Có:

Giá trị tài sản thuê ngoài đã thuê ngoài.

Số dư bên Nợ:

Giá trị tài sản hiện còn thuê ngoài.

Tài khoản này chỉ phản ánh giá trị tài sản thuê hoạt động (thuê xong trả lại tài sản cho bên cho thuê) không phản ánh giá trị tài sản thuê tài chính.

Kế toán tài sản thuê ngoài phải theo dõi chi tiết theo từng người cho thuê và từng loại tài sản. Khi thuê tài sản, chủ đầu tư phải có biên bản giao nhận tài sản giữa đơn vị mình và bên cho thuê. Chủ đầu tư có trách nhiệm bảo quản an toàn và sử dụng đúng mục đích tài sản thuê ngoài. Mọi trường hợp trang bị thêm thay đổi kết cấu, tính năng kỹ thuật của tài sản phải được đơn vị cho thuê đồng ý. Mọi chi phí có liên quan đến việc sử dụng tài sản thuê ngoài được hạch toán vào các Tài khoản có liên quan trong Bảng cân đối kế toán.

36. Tài khoản 002 – Tài sản nhận giữ hộ

Tài khoản này phản ánh giá trị tài sản nhận giữ hộ đơn vị khác. Giá trị của tài sản nhận giữ hộ được hạch toán theo giá thực tế của hiện vật nếu chưa có giá thì tạm xác định giá để hạch toán.

Kết cấu và nội dung phản ánh của Tài khoản 002 – Tài sản nhận giữ hộ

Bên Nợ:

Giá trị tài sản nhận giữ hộ.

Bên Có:

Giá trị tài sản đã chuyển trả cho người chủ sở hữu.

Số dư bên Nợ:

Giá trị tài sản còn giữ hộ.

Kế toán tài sản nhận giữ hộ phải theo dõi chi tiết cho từng loại tài sản, từng nơi bảo quản và từng người chủ sở hữu. Tài sản nhận giữ hộ không được phép sử dụng và phải bảo quản cẩn thận như tài sản của đơn vị, khi trả lại phải có xác nhận của hai bên.

37. Tài khoản 005 - Dụng cụ lâu bền đang sử dụng

Tài khoản 005 dùng để phản ánh giá trị các loại dụng cụ lâu bền đang sử dụng tại đơn vị. Dụng cụ lâu bền đang sử dụng là những dụng cụ có giá trị tương đối lớn và thời gian sử dụng dài, yêu cầu phải được quản lý chặt chẽ kể từ khi xuất dùng đến khi báo hỏng.

Dụng cụ lâu bền đang sử dụng phải được hạch toán chi tiết cho từng loại, theo từng nơi sử dụng và theo từng người chịu trách nhiệm vật chất. Trong từng loại dụng cụ lâu bền đang sử dụng phải hạch toán chi tiết theo các chỉ tiêu số lượng, đơn giá, thành tiền.

Kết cấu và nội dung phản ánh của Tài khoản 005 - Dụng cụ lâu bền đang sử dụng

Bên Nợ:

Giá trị dụng cụ lâu bền tăng do xuất ra để sử dụng.

Bên Có:

Giá trị dụng cụ lâu bền giảm do báo hỏng, mất và các nguyên nhân khác.

Số dư bên Nợ:

Giá trị dụng cụ lâu bền hiện đang sử dụng tại đơn vị.

Các bộ phận hoặc cá nhân được giao quản lý, sử dụng dụng cụ lâu bền có trách nhiệm quản lý chặt chẽ không để mất mát, hư hỏng.

Khi dụng cụ lâu bền bị hỏng, mất, bộ phận được giao quản lý, sử dụng phải làm giấy báo hỏng hoặc báo mất tài sản có đại diện của bộ phận và cá nhân người được giao quản lý, sử dụng ký xác nhận để làm căn cứ xác định trách nhiệm vật chất.

38. Tài khoản 007 – Ngoại tệ các loại

Tài khoản này phản ánh tình hình thu, chi, còn lại theo nguyên tệ của các loại ngoại tệ ở đơn vị chủ đầu tư.

Kết cấu và nội dung phản ánh của Tài khoản 007 – Ngoại tệ các loại

Bên Nợ:

- Số ngoại tệ thu vào (nguyên tệ).

Bên Có:

- Số ngoại tệ xuất ra (nguyên tệ).

Số dư bên Nợ

- Số ngoại tệ còn lại (nguyên tệ).

Trên tài khoản này không quy đổi các đồng ngoại tệ ra tiền Đồng Việt Nam.

Kế toán chi tiết TK 007 theo từng loại ngoại tệ.

39. Tài khoản 009 – Dự toán chi chương trình dự án

Tài khoản này dùng để phản ánh số dự toán kinh phí ngân sách nhà nước giao cho các chương trình, dự án, đề tài khoa học và việc rút dự toán chi chương trình, dự án ra sử dụng.

Kết cấu và nội dung phản ánh của Tài khoản 009 - Dự toán chi chương trình dự án

Bên Nợ:

- Dự toán chi chương trình, dự án được giao;

- Số dự toán điều chỉnh trong năm (Tăng ghi dương (+), giảm ghi âm (-))

Bên Có:

- Rút dự toán chi chương trình, dự án ra sử dụng;

- Số nộp khôi phục dự toán (ghi âm (-)).

Số dư bên Nợ: Dự toán chi chương trình, dự án còn lại chưa rút.

Tài khoản 009 có 2 tài khoản cấp 2:

- 0091 “Dự toán chi chương trình, dự án”

- 0092 “Dự toán chi đầu tư XDCB”.

Điều 14. Hướng dẫn kế toán trong trường hợp Chủ đầu tư không thành lập Ban quản lý dự án đầu tư

1. Đối với Chủ đầu tư là đơn vị hành chính sự nghiệp thì kế toán theo quy định tại Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính và phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

2. Những đơn vị chủ đầu tư đang áp dụng chế độ kế toán ngân sách và tài chính xã ban hành theo Quyết định số 94/2005/QĐ-BTC ngày 12/12/2005 thì phải tuân thủ những quy định của Thông tư này về nội dung, phương pháp ghi chép và mở sổ kế toán chi tiết phản ánh nguồn vốn đầu tư, chi phí thực hiện đầu tư, lập các báo cáo tài chính và quyết toán vốn đầu tư dự án hoàn thành.

3. Hướng dẫn kế toán bổ sung trường hợp Chủ đầu tư không thành lập BQLDAĐT:

* Hạch toán chi phí đầu tư xây dựng:

Chi phí đầu tư xây dựng được tập hợp vào bên Nợ TK 241- Xây dựng cơ bản dở dang:

Khi công trình hoàn thành bàn giao đưa vào sử dụng

- Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (Giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản). Cả hai trường hợp, kế toán ghi:

Nợ các TK 211, 213

Có TK 241- Xây dựng cơ bản dở dang.

- Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá trị tạm tính theo giá trị tài sản được duyệt, ghi:

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị lớn hơn giá tạm tính, ghi:

Nợ TK 211, 213

Có TK liên quan

Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị nhỏ hơn giá trị tạm tính:

Nợ TK 311 – Các khoản phải thu (3118 - Phải thu khác) (số chi sai phải thu hồi của các tổ chức, cá nhân)

Có TK 211, 213

Đồng thời, ghi:

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

Điều 15. Hệ thống báo cáo tài chính

1. Báo cáo tài chính của Ban quản lý dự án đầu tư đầu tư được bổ sung thêm 03 báo cáo B01-CĐT, B02-CĐT, B03- CĐT và 05 phụ biểu bắt buộc; Sửa đổi, bổ sung Thuyết minh báo cáo tài chính:

a). Báo cáo tài chính

- Bảng Cân đối Kế toán Mẫu số B01 - CĐT

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

- Thuyết minh báo cáo tài chính Mẫu số B04 - CĐT

b). Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình, hạng mục công trình

Mẫu số F03A- CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn thành bàn giao sử dụng Mẫu số F03B- CĐT

- Chi phí khác Mẫu số F03C- CĐT

- Chi phí Ban quản lý dự án đầu tư Mẫu số F03D - CĐT

2. Báo cáo tài chính của Đơn vị quản lý dự án đầu tư không thành lập Ban quản lý dự án đầu tư và công tác kế toán dự án đầu tư được thực hiện trên cùng một hệ thống sổ kế toán của đơn vị thì ngoài hệ thống biểu mẫu báo cáo tài chính theo quy định của chế độ kế toán hành chính sự nghiệp, đơn vị phải lập 02 biểu mẫu báo cáo và 04 phụ biểu chi tiết sau:

a) Báo cáo tài chính

- Nguồn vốn đầu tư Mẫu số B02 - CĐT

- Thực hiện đầu tư xây dựng Mẫu số B03 - CĐT

b) Phụ biểu báo cáo tài chính

- Chi tiết nguồn vốn đầu tư Mẫu số F02 - CĐT

- Thực hiện đầu tư theo dự án, công trình,
hạng mục công trình Mẫu số F03A- CĐT

- Quyết toán vốn đầu tư theo dự án, công trình, hạng mục công trình hoàn thành bàn giao sử dụng Mẫu số F03B- CĐT

- Chi phí khác Mẫu số F03C- CĐT

Mẫu biểu, phương pháp lập Báo cáo tài chính đặc thù và phụ biểu báo cáo tài chính đặc thù về dự án đầu tư xem phụ lục số 02.

3. Đối với các dự án có phân cấp quản lý đầu tư:

- Ban quản lý dự án đầu tư cấp trên và cấp dưới phải lập báo cáo tài chính theo quy định của Thông tư này phù hợp với phân cấp quản lý vốn đầu tư và phân cấp tài chính của đơn vị.

- Ban quản lý dự án đầu tư cấp trên, ngoài việc lập báo cáo tài chính của bản thân, đơn vị cấp trên còn phải lập báo cáo tài chính tổng hợp từ báo cáo tài chính của mình và báo cáo tài chính của các đơn vị cấp dưới trực thuộc.

Ngoài báo cáo tài chính quy định trên, đơn vị quản lý dự án đầu tư phải lập các báo cáo tài chính khác theo yêu cầu của cơ quan thanh toán vốn, các tổ chức cho vay hoặc tài trợ, viện trợ vốn đầu tư.

Điều 16. Thời hạn lập, gửi báo cáo tài chính và nơi nhận Báo cáo tài chính

- Các báo cáo tài chính của đơn vị quản lý dự án được lập và gửi cuối mỗi quý, cuối năm tài chính.

- Thời hạn nộp báo cáo tài chính quý: chậm nhất là 20 ngày sau khi kết thúc quý.

- Thời hạn nộp báo cáo tài chính năm: chậm nhất là 30 ngày sau khi kết thúc năm.

- Nơi nhận báo cáo tài chính

Nơi nhận báo cáo Đơn vị | BQL dự án cấp trên | Chủ đầu tư | Cấp trên của chủ đầu tư | Cơ quan thanh toán, cho vay, tài trợ vốn | Cơ quan thống kê (*)
A | 1 | 2 | 3 | 4 | 5
- Chủ đầu tư có thành lập Ban quản lý dự án đầu tư | x | x | x | x | x
- Chủ đầu tư không thành lập Ban quản lý dự án đầu tư |  |  | x | x | x

(*) Chỉ gửi báo cáo tài chính năm cho cơ quan Thống kê.

Điều 17. Hệ thống chứng từ kế toán

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Đơn vị chủ đầu tư có các nghiệp vụ kinh tế, tài chính đặc thù chưa có mẫu chứng từ quy định tại danh mục mẫu chứng từ trong chế độ kế toán này thì áp dụng mẫu chứng từ quy định tại chế độ kế toán riêng trong các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các đơn vị chủ đầu tư, gồm:

- Chứng từ kế toán chung cho các đơn vị chủ đầu tư, gồm 4 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu vật tư;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Các mẫu và hướng dẫn phương pháp lập từng chứng từ được áp dụng theo quy định các văn bản pháp luật khác).

3. Lập chứng từ kế toán

- Mọi nghiệp vụ kinh tế, tài chính liên quan đến hoạt động của đơn vị chủ đầu tư đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh;

- Nội dung chứng từ phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh;

- Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt;

- Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số;

- Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng nội dung tất cả các liên chứng từ phải giống nhau.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định và tính pháp lý cho chứng từ kế toán. Các chứng từ kế toán dùng làm căn cứ trực tiếp để ghi sổ kế toán phải có định khoản kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, hoặc dấu khắc sẵn chữ ký, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải thống nhất với chữ ký các lần trước đó.

Các đơn vị chủ đầu tư chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với KBNN, Ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của Thủ trưởng đơn vị (hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại KBNN hoặc Ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký trong sổ đăng ký mẫu chữ ký. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của Thủ trưởng đơn vị. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các đơn vị chủ đầu tư phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Thủ trưởng đơn vị (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký. Việc phân cấp ký trên chứng từ kế toán do Thủ trưởng đơn vị quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do đơn vị lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán đơn vị. Bộ phận kế toán phải kiểm tra toàn bộ chứng từ kế toán đó và chỉ sau khi kiểm tra, xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Thủ trưởng đơn vị ký duyệt theo quy định trong từng mẫu chứng từ (nếu có);

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán:

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán; Đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (xuất quỹ, thanh toán, xuất kho,…) đồng thời báo cáo ngay bằng văn bản cho Thủ trưởng đơn vị biết để xử lý kịp thời theo đúng pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu tiên phải dịch toàn bộ nội dung, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ. Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý và in biểu mẫu chứng từ kế toán

Tất cả các đơn vị chù đầu tư đều phải sử dụng thống nhất mẫu chứng từ kế toán thuộc loại bắt buộc quy định trong chế độ kế toán này. Trong quá trình thực hiện, các đơn vị không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc. Đối với mẫu chứng từ kế toán thuộc loại hướng dẫn thì ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Đối với các biểu mẫu chứng từ kế toán, các đơn vị có thể mua hoặc tự thiết kế mẫu (Đối với những chứng từ kế toán hướng dẫn), tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán và quy định về chứng từ trong chế độ kế toán này.

8. Các đơn vị chủ đầu tư có sử dụng chứng từ điện tử cho hoạt động tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

9. Danh mục, mẫu chứng từ kế toán: xem phụ lục số 03b.

Điều 18. Hệ thống sổ kế toán

I- Quy định chung

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến đơn vị chủ đầu tư.

Các đơn vị chủ đầu tư đều phải mở sổ kế toán, ghi chép, quản lý, bảo quản, lưu trữ sổ kế toán theo đúng quy định của Luật Kế toán, Nghị định số 128/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước và Chế độ kế toán này.

Đối với các đơn vị kế toán cấp I và cấp II (Gọi tắt là cấp trên) ngoài việc mở sổ kế toán theo dõi tài sản và sử dụng kinh phí trực tiếp của cấp mình còn phải mở sổ kế toán theo dõi việc phân bổ dự toán, tổng hợp việc sử dụng kinh phí và quyết toán kinh phí của các đơn vị trực thuộc (đơn vị kế toán cấp II và cấp III) để tổng hợp báo cáo tài chính về tình hình sử dụng kinh phí và quyết toán với cơ quan quản lý cấp trên và cơ quan tài chính đồng cấp.

2- Các loại sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm: Sổ kế toán tổng hợp và sổ kế toán chi tiết.

Tuỳ theo hình thức kế toán đơn vị áp dụng, đơn vị phải mở đầy đủ các sổ kế toán tổng hợp, sổ kế toán chi tiết và thực hiện đầy đủ, đúng các quy định của hình thức kế toán về nội dung, trình tự và phương pháp ghi chép đối với từng mẫu sổ kế toán. Nhà nước qui định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại sổ tổng hợp (Sổ Cái, Sổ Nhật ký) qui định mang tính hướng dẫn đối với các loại sổ kế toán chi tiết, thẻ kế toán chi tiết.

2.1- Sổ kế toán tổng hợp

(1) Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian. Trường hợp cần thiết có thể kết hợp việc ghi chép theo trình tự thời gian với việc phân loại, hệ thống hoá các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế.

Số liệu trên Sổ Nhật ký phản ảnh tổng số các hoạt động kinh tế, tài chính phát sinh trong một kỳ kế toán.

Sổ Nhật ký phải có đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

(2) Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo nội dung kinh tế (theo tài khoản kế toán). Số liệu trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn kinh phí và tình hình sử dụng nguồn kinh phí. Trên Sổ Cái có thể kết hợp việc ghi chép theo trình tự thời gian phát sinh và nội dung kinh tế của nghiệp vụ kinh tế, tài chính.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung chủ yếu của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh theo từng nội dung kinh tế (ghi vào bên Nợ, bên Có các tài khoản).

2.2. Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chi tiết các nghiệp vụ kinh tế tài chính phát sinh liên quan đến các đối tượng kế toán theo yêu cầu quản lý mà Sổ Cái chưa phản ánh được. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin chi tiết phục vụ cho việc quản lý trong nội bộ đơn vị và việc tính, lập các chỉ tiêu trong báo cáo tài chính và báo cáo quyết toán.

Sổ kế toán chi tiết có các nội dung sau:

+ Tên sổ;

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh;

+ Các chỉ tiêu khác căn cứ vào yêu cầu quản lý và yêu cầu hạch toán của từng đối tượng kế toán riêng biệt mà mỗi mẫu sổ kế toán có những chỉ tiêu quản lý và kết cấu riêng.

3- Hệ thống sổ kế toán

Mỗi đơn vị có một hệ thống sổ kế toán cho một kỳ kế toán năm. Đối với đơn vị tiếp nhận kinh phí viện trợ của các tổ chức, cá nhân nước ngoài, theo yêu cầu của nhà tài trợ, thì đơn vị nhận viện trợ phải mở thêm sổ kế toán chi tiết theo dõi quá trình tiếp nhận và sử dụng nguồn kinh phí viện trợ để làm cơ sở lập báo cáo tài chính theo yêu cầu của nhà tài trợ.

4- Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng hoặc phụ trách kế toán phải tổ chức bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên kế toán cũ với nhân viên kế toán mới. Nhân viên kế toán cũ phải chịu trách nhiệm về toàn bộ những điều ghi trong sổ trong suốt thời gian giữ và ghi sổ. Nhân viên kế toán mới chịu trách nhiệm từ ngày nhận bàn giao. Biên bản bàn giao phải được kế toán trưởng hoặc phụ trách kế toán xác nhận.

Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khoá sổ.

5- Mở sổ kế toán

Sổ kế toán phải được mở vào đầu kỳ kế toán năm hoặc ngay sau khi có quyết định thành lập và bắt đầu hoạt động của đơn vị kế toán.

5.1- Trước khi mở sổ kế toán bằng tay để sử dụng, phải hoàn thiện thủ tục pháp lý của sổ kế toán như sau:

- Đối với sổ kế toán đóng thành quyển:

+ Ngoài bìa (Góc trên bên trái) phải ghi tên đơn vị kế toán, giữa bìa ghi tên sổ, ngày, tháng năm lập sổ, ngày, tháng, năm khoá sổ, họ tên và chữ ký của người lập sổ, kế toán trưởng hoặc người phụ trách kế toán và thủ trưởng đơn vị, ngày, tháng, năm kết thúc ghi sổ hoặc ngày chuyển giao sổ cho người khác.

+ Các trang sổ kế toán phải đánh số trang từ một (01) đến hết trang cuối sổ và giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

+ Sổ kế toán sau khi làm đầy đủ các thủ tục trên mới được coi là hợp pháp.

- Đối với sổ tờ rời:

+ Đầu mỗi sổ tờ rời phải ghi rõ tên đơn vị, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên của người giữ sổ và ghi sổ kế toán.

+ Các sổ tờ rời trước khi sử dụng phải được Thủ trưởng đơn vị ký xác nhận, đóng dấu và ghi vào Sổ đăng ký sử dụng thẻ tờ rời.

+ Các sổ tờ rời phải sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo an toàn và dễ tìm.

5.2- Mở sổ kế toán

Đầu năm phải mở sổ kế toán cho năm ngân sách mới để tiếp nhận số dư từ sổ kế toán năm cũ chuyển sang và ghi ngay nghiệp vụ kinh tế, tài chính mới phát sinh thuộc năm ngân sách mới từ ngày 1/1.

- Đối với sổ kế toán tổng hợp:

Đầu năm phải chuyển toàn bộ số dư của các tài khoản trên Sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm cũ sang sổ Nhật ký- Sổ Cái hoặc Sổ Cái của năm mới.

- Đối với sổ kế toán chi tiết: Sổ kế toán chi tiết ghi tay có thể sử dụng cho nhiều năm, cuối mỗi năm gạch một đường ngang sổ để bắt đầu theo dõi cho năm mới. Khi nào dùng hết sổ sẽ chuyển sang sổ kế toán chi tiết mới.

6- Ghi sổ kế toán

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán hợp pháp. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh. Việc ghi sổ kế toán phải dùng bút mực, không dùng mực đỏ và bút chì để ghi sổ kế toán. Số và chữ viết phải rõ ràng, liên tục có hệ thống, khi ghi hết trang phải cộng số liệu của từng trang để mang số cộng trang sang đầu trang kế tiếp. Sổ kế toán không được viết tắt, không được ghi xen thêm vào phía trên hoặc phía dưới, không ghi chồng đè, không được bỏ cách dòng. Nếu không ghi hết trang sổ phải gạch chéo phần không ghi. Cấm tẩy xoá, cấm dùng chất hoá học để sửa chữa. Khi sửa chữa sổ phải sử dụng các phương pháp sửa chữa theo quy định trong Luật Kế toán và Chế độ kế toán này.

7- Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Các đơn vị chủ đầu tư được mở và ghi sổ kế toán bằng tay hoặc bằng máy vi tính.

Trường hợp ghi sổ kế toán bằng tay phải theo một trong các hình thức kế toán và các mẫu sổ kế toán quy định tại mục 10. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp các tiêu chuẩn, điều kiện quy định của Bộ Tài chính và thể hiện đầy đủ các chỉ tiêu quy định cho từng mẫu sổ. Cuối kỳ kế toán sau khi đã hoàn tất việc khoá sổ theo quy định cho từng loại sổ, phải tiến hành in ra giấy toàn bộ sổ kế toán tổng hợp và sổ kế toán chi tiết và phải đóng thành từng quyển. Sau đó mới làm thủ tục pháp lý như sổ ghi bằng tay để sử dụng vào lưu trữ.

Các sổ kế toán bằng máy vi tính sau khi in ra, đóng thành quyển xong cũng phải làm các thủ tục quy định như điểm 5.1 trên đây.

8- Khoá sổ kế toán

8.1- Cuối kỳ kế toán (Cuối quý và cuối năm) trước khi lập báo cáo tài chính, đơn vị phải khoá sổ kế toán. Riêng sổ quỹ tiền mặt phải khoá sổ vào cuối mỗi ngày. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê đột xuất hoặc các trường hợp khác theo quy định của pháp luật.

Khoá sổ kế toán là việc cộng sổ để tính ra tổng số phát sinh bên Nợ, bên Có và số dư cuối kỳ của từng tài khoản kế toán hoặc tổng số thu, chi, tồn quỹ, nhập, xuất, tồn kho.

8.2- Trình tự khoá sổ kế toán

Bước 1: Kiểm tra, đối chiếu trước khi khoá sổ kế toán

- Cuối kỳ kế toán, sau khi đã phản ánh hết các chứng từ kế toán phát sinh trong kỳ vào sổ kế toán, tiến hành đối chiếu giữa số liệu trên chứng từ kế toán (nếu cần) với số liệu đã ghi sổ, giữa số liệu của các sổ kế toán có liên quan với nhau để đảm bảo sự khớp đúng giữa số liệu trên chứng từ kế toán với số liệu đã ghi sổ và giữa các sổ kế toán với nhau. Tiến hành cộng số phát sinh trên Sổ Cái và các sổ kế toán chi tiết.

- Từ các sổ, thẻ kế toán chi tiết lập Bảng tổng hợp chi tiết cho những tài khoản phải ghi trên nhiều sổ hoặc nhiều trang sổ.

- Tiến hành cộng số phát sinh Nợ, số phát sinh Có của tất cả các tài khoản trên Sổ Cái hoặc Nhật ký - Sổ Cái đảm bảo số liệu khớp đúng và bằng tổng số phát sinh ở Sổ Đăng ký chứng từ ghi sổ (Đối với đơn vị áp dụng hình thức kế toán chứng từ ghi sổ) hoặc số Tổng cộng ở cột số phát sinh trên Nhật ký- Sổ Cái (Đối với đơn vị áp dụng hình thức kế toán Nhật ký - Sổ Cái). Sau đó tiến hành đối chiếu giữa số liệu trên Sổ Cái với số liệu trên sổ kế toán chi tiết hoặc Bảng tổng hợp chi tiết, giữa số liệu của kế toán với số liệu của thủ quỹ, thủ kho. Sau khi đảm bảo sự khớp đúng sẽ tiến hành khoá sổ kế toán. Trường hợp có chênh lệch phải xác định nguyên nhân và xử lý số chênh lệch cho đến khi khớp đúng.

Bước 2: Khoá sổ

- Khi khoá sổ phải kẻ một đường ngang dưới dòng ghi nghiệp vụ cuối cùng của kỳ kế toán. Sau đó ghi “Cộng số phát sinh trong tháng” phía dưới dòng đã kẻ;

- Ghi tiếp dòng “Số dư cuối kỳ” (tháng, quí, năm);

- Ghi tiếp dòng “Cộng số phát sinh lũy kế các tháng trước” từ đầu quý;

- Sau đó ghi tiếp dòng “Tổng cộng số phát sinh lũy kế từ đầu năm”.

* Dòng “Số dư cuối kỳ” tính như sau:

Số dư Nợ cuối kỳ

=

Số dư Nợ đầu kỳ

+

Số phát sinh Nợ trong kỳ

-

Số phát sinh Có trong kỳ

Số dư Có cuối kỳ

=

Số dư Có đầu kỳ

+

Số phát sinh Có trong kỳ

-

Số phát sinh Nợ trong kỳ

Sau khi tính được số dư của từng tài khoản, tài khoản nào dư Nợ thì ghi vào cột Nợ, tài khoản nào dư Có thì ghi vào cột Có.

- Cuối cùng kẻ 2 đường kẻ liền nhau kết thúc việc khoá sổ.

- Riêng một số sổ chi tiết có kết cấu các cột phát sinh Nợ, phát sinh Có và cột “Số dư” (hoặc nhập, xuất, “còn lại” hay thu, chi, “tồn quỹ”...) thì số liệu cột số dư (còn lại hay tồn) ghi vào dòng “Số dư cuối kỳ” của cột “Số dư” hoặc cột “Tồn quỹ”, hay cột “Còn lại”.

Sau khi khoá sổ kế toán, người ghi sổ phải ký dưới 2 đường kẻ, kế toán trưởng hoặc người phụ trách kế toán kiểm tra đảm bảo sự chính xác, cân đối sẽ ký xác nhận. Sau đó trình Thủ trưởng đơn vị kiểm tra và ký duyệt để xác nhận tính pháp lý của số liệu khoá sổ kế toán.

9- Sửa chữa sổ kế toán

9.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1) Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa.

Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2) Phương pháp ghi số âm (còn gọi phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3) Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

9.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3) Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung”.

9.3- Khi báo cáo quyết toán được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và có kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (Nếu phát hiện sai sót sau khi báo cáo tài chính đã nộp cho cơ quan nhà nước có thẩm quyền) để tiện đối chiếu, kiểm tra.

10- Các hình thức kế toán áp dụng cho các đơn vị hành chính sự nghiệp, gồm:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký- Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán trên máy vi tính.

Đơn vị kế toán được phép lựa chọn một trong bốn hình thức sổ kế toán phù hợp và nhất thiết phải tuân thủ mọi nguyên tắc cơ bản quy định cho hình thức sổ kế toán đã lựa chọn về: Loại sổ, số lượng, kết cấu các loại sổ, mối quan hệ giữa các loại sổ, trình tự và kỹ thuật ghi chép các loại sổ kế toán.

II- Hình thức kế toán

1- Hình thức kế toán Nhật ký chung

1.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung là tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều được ghi vào sổ Nhật ký chung theo trình tự thời gian phát sinh và nội dung nghiệp vụ kinh tế đó. Sau đó lấy số liệu trên Sổ Nhật ký để ghi vào Sổ Cái theo từng nghiệp vụ kinh tế phát sinh.

1.2- Các loại sổ của hình thức kế toán Nhật ký chung

- Nhật ký chung;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

1.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Nhật ký chung

- Hàng ngày, căn cứ vào chứng từ kế toán đã được kiểm tra để ghi vào Sổ Nhật ký chung theo trình tự thời gian. Đồng thời căn cứ vào các nghiệp vụ kinh tế, tài chính phát sinh hoặc tổng hợp các nghiệp vụ kinh tế, tài chính phát sinh cùng loại đã ghi vào Sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Trường hợp đơn vị có mở Sổ, Thẻ kế toán chi tiết thì đồng thời với việc ghi vào Sổ Nhật ký chung, các nghiệp vụ kinh tế được ghi vào các Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng (cuối quý, cuối năm) khoá Sổ Cái và các Sổ, Thẻ kế toán chi tiết. Từ các Sổ, Thẻ kế toán chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên Bảng tổng hợp chi tiết được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu nếu đảm bảo khớp đúng thì số liệu khoá sổ trên Sổ Cái được sử dụng để lập “Bảng Cân đối số phát sinh" và báo cáo tài chính.

Về nguyên tắc “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Bảng Cân đối số phát sinh phải bằng “Tổng số phát sinh Nợ” và “Tổng số phát sinh Có” trên Sổ Nhật ký chung cùng kỳ.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung được thể hiện trên Sơ đồ số 01.

Sơ đồ số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

2- Hình thức kế toán Nhật ký- Sổ Cái

2.1- Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái là các nghiệp vụ kinh tế, tài chính phát sinh được ghi chép kết hợp theo trình tự thời gian và được phân loại, hệ thống hoá theo nội dung kinh tế (theo tài khoản kế toán) trên cùng 1 quyển sổ kế toán tổng hợp là Sổ Nhật ký - Sổ Cái và trong cùng một quá trình ghi chép.

Căn cứ để ghi vào Sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

2.2- Các loại sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán chủ yếu sau:

- Sổ Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.3- Nội dung và trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ kế toán (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán cùng loại được lập cho những chứng từ cùng loại (Phiếu thu, Phiếu chi, Phiếu xuất kho, Phiếu nhập kho) phát sinh nhiều lần trong một ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã được dùng để ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh trong tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng và số phát sinh trong tháng kế toán tính ra số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Khi kiểm tra, đối chiếu số cộng cuối tháng trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột “Số tiền phát sinh” ở phần Nhật ký

=

Tổng số tiền phát sinh Nợ của tất cả các tài khoản

=

Tổng số tiền phát sinh Có của tất cả các tài khoản

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các Sổ, Thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng chi tiết lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

- Số liệu trên Sổ Nhật ký - Sổ Cái, trên Sổ, Thẻ kế toán chi tiết và “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập Bảng cân đối tài khoản và các báo cáo tài chính khác.

Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái, được thể hiện trên Sơ đồ số 02.

Sơ đồ số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ- SỔ CÁI

3- Hình thức kế toán Chứng từ ghi sổ

3.1- Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ là việc ghi sổ kế toán tổng hợp được căn cứ trực tiếp từ “Chứng từ ghi sổ". Chứng từ ghi sổ dùng để phân loại, hệ thống hoá và xác định nội dung ghi Nợ, ghi Có của nghiệp vụ kinh tế, tài chính đã phát sinh. Việc ghi sổ kế toán dựa trên cơ sở Chứng từ ghi sổ sẽ được tách biệt thành hai quá trình riêng biệt:

+ Ghi theo trình tự thời gian nghiệp vụ kinh tế, tài chính phát sinh trên Sổ đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế của nghiệp vụ kinh tế, tài chính phát sinh trên Sổ Cái.

3.2- Các loại sổ kế toán:

+ Chứng từ ghi sổ;

+ Sổ đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

3.3- Nội dung và trình tự ghi sổ theo hình thức kế toán Chứng từ ghi sổ:

- Hàng ngày hoặc định kỳ, căn cứ vào chứng từ kế toán đã được kiểm tra để lập Chứng từ ghi sổ. Đối với nghiệp vụ kinh tế, tài chính phát sinh thường xuyên, có nội dung kinh tế giống nhau được sử dụng để lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Từ số liệu cộng trên “Bảng tổng hợp chứng từ kế toán cùng loại” để lập Chứng từ ghi sổ. Chứng từ ghi sổ sau khi lập xong chuyển đến kế toán trưởng hoặc người phụ trách kế toán hoặc người được kế toán trưởng uỷ quyền ký duyệt sau đó chuyển cho bộ phận kế toán tổng hợp vào Sổ đăng ký Chứng từ ghi sổ và ghi vào Sổ Cái.

- Cuối tháng sau khi đã ghi hết Chứng từ ghi sổ lập trong tháng vào Sổ đăng ký chứng từ ghi sổ và Sổ Cái, kế toán tiến hành khoá Sổ Cái để tính ra số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản. Trên Sổ Cái, tính tổng số tiền các nghiệp vụ kinh tế phát sinh trong tháng. Căn cứ vào Sổ đăng ký Chứng từ ghi sổ và Sổ Cái, sau khi kiểm tra, đối chiếu khớp, đúng số liệu thì sử dụng để lập “Bảng cân đối số phát sinh" và báo cáo tài chính.

Các Sổ, Thẻ kế toán chi tiết: Căn cứ vào các chứng từ kế toán hoặc các Chứng từ kế toán kèm theo “Bảng tổng hợp chứng từ kế toán cùng loại” được sử dụng để ghi vào các Sổ, Thẻ kế toán chi tiết theo yêu cầu của từng tài khoản. Cuối tháng khoá các Sổ, Thẻ kế toán chi tiết, lấy số liệu sau khi khoá sổ để lập “Bảng tổng hợp chi tiết" theo từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và số dư cuối tháng của từng tài khoản trên Sổ Cái. Sau khi kiểm tra, đối chiếu khớp, đúng các số liệu trên “Bảng tổng hợp chi tiết" của các tài khoản được sử dụng để lập báo cáo tài chính.

Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ được thể hiện trên Sơ đồ số 03.

Sơ đồ số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

4- Hình thức kế toán trên máy vi tính

4.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Có nhiều chương trình phần mềm kế toán khác nhau về tính năng kỹ thuật và tiêu chuẩn, điều kiện áp dụng. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán tuy không hiển thị đầy đủ quy trình ghi sổ kế toán nhưng phải đảm bảo in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Khi ghi sổ kế toán bằng máy vi tính thì đơn vị được lựa chọn mua hoặc tự xây dựng phần mềm kế toán phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại đơn vị phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và của Chế độ kế toán này.

- Đơn vị phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của đơn vị.

4.2- Các loại sổ của Hình thức kế toán trên máy vi tính

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó. Đơn vị có thể thiết kế mẫu sổ không hoàn toàn giống sổ kế toán ghi bằng tay, tuy nhiên phải đảm bảo các nội dung theo quy định.

4.3- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phầm mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được nhập vào máy theo từng chứng từ và tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết có liên quan.

- Cuối tháng (hoặc vào bất kỳ thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Cuối kỳ kế toán, sổ kế toán được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính được thể hiện trên Sơ đồ số 04.

Sơ đồ số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

III. Danh mục, mẫu sổ kế toán: xem phụ lục số 04b

Phần III

TỔ CHỨC THỰC HIỆN

Điều 19. Điều khoản thi hành

Thông tư này có hiệu lực từ ngày 01/01/2013 và thay thế cho Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính. Các đơn vị chủ đầu tư lập báo cáo tài chính cho năm tài chính 2012 thực hiện theo Quyết định số 214/2000/QĐ-BTC ngày 28/12/2000 của Bộ trưởng Bộ Tài chính.

Điều 20. Tổ chức thực hiện

Vụ trưởng Vụ Chế độ kế toán và kiểm toán, Uỷ ban nhân dân các Tỉnh, Thành phố trực thuộc Trung ương và Thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai thực hiện Thông tư này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phối hợp với các ngành có liên quan giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và kiểm tra thực hiện Chế độ kế toán áp dụng cho đơn vị quản lý dự án đầu tư ở các đơn vị trên địa bàn quản lý./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


Danh muc phu luc

DANH MỤC PHỤ LỤC

Mẫu số 01-đk-ctc: tờ khai đăng ký thuế dùng cho tổ chức sản xuất, kinh doanh hàng hóa, dịch vụ

Mẫu số 02-đk-ctc: tờ khai đăng ký thuế dùng cho đơn vị trực thuộc

Mẫu số 03-đk-ctc: tờ khai đăng ký thuế dùng cho cá nhân, nhóm cá nhân sxkd hàng hóa, dịch vụ

Mẫu số 04-đk-ctc: tờ khai đăng ký thuế dùng cho các nhà thầu, nhà thầu phụ nước ngoài/ban điều hành liên danh (use for contractor/sub contractor/management board)

Mẫu số 05-đk-ctc: tờ khai đăng ký thuế dùng cho cá nhân thuộc diện nộp thuế tncn

Mẫu số 06-đk-ctc: tờ khai đăng ký thuế dùng cho các cơ quan ngoại giao, cơ quan lãnh sự, cơ quan đại diện tổ chức quốc tế (use for diplomatic, consulate, international organization)

Mẫu số 07-mst: thông báo về việc lập chi nhánh, văn phòng đại diện, dịa điểm kinh doanh

Mẫu số 08-mst: tờ khai điều chỉnh đăng ký thuế

Mẫu số 09-mst: thông báo tình trạng kê khai, nộp thuế của đơn vị chuyển địa điểm kinh doanh

Mẫu số 10-mst: giấy chứng nhận đăng ký thuế

Mẫu số 11-mst: thông báo mã số thuế

Mẫu số 12-mst: thẻ mã số thuế thu nhập cá nhân

Mẫu số 13-mst: đơn đề nghị cấp lại giấy chứng nhận đăng ký thuế, thẻ mã số thuế cá nhân, thông báo mã số thuế


TT 2014 - 200 che do ke toan

BỘ TÀI CHÍNH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 200/2014/TT-BTC

Hà Nội, ngày 22 tháng 12 năm 2014

THÔNG TƯ

Hướng dẫn chế độ kế toán doanh nghiệp

---------------------

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán doanh nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Thông tư này hướng dẫn kế toán áp dụng đối với các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế. Các doanh nghiệp vừa và nhỏ đang thực hiện kế toán theo Chế độ kế toán áp dụng cho doanh nghiệp vừa và nhỏ được vận dụng quy định của Thông tư này để kế toán phù hợp với đặc điểm kinh doanh và yêu cầu quản lý của mình.

Điều 2. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc ghi sổ kế toán, lập và trình bày Báo cáo tài chính, không áp dụng cho việc xác định nghĩa vụ thuế của doanh nghiệp đối với ngân sách Nhà nước.

Điều 3. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (ký hiệu quốc gia là “đ”; ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ, đáp ứng được các tiêu chuẩn quy định tại Điều 4 Thông tư này thì được chọn một loại ngoại tệ làm đơn vị tiền tệ để ghi sổ kế toán.

Điều 4. Lựa chọn đơn vị tiền tệ trong kế toán

1. Doanh nghiệp có nghiệp vụ thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp.

2. Đơn vị tiền tệ trong kế toán là đơn vị tiền tệ:

a) Được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hoá và cung cấp dịch vụ và thường chính là đơn vị tiền tệ dùng để niêm yết giá bán và được thanh toán; và

b) Được sử dụng chủ yếu trong việc mua hàng hóa, dịch vụ, có ảnh hưởng lớn đến chi phí nhân công, nguyên vật liệu và các chi phí sản xuất, kinh doanh khác, thông thường chính là đơn vị tiền tệ dùng để thanh toán cho các chi phí đó.

3. Các yếu tố sau đây cũng được xem xét và cung cấp bằng chứng về đơn vị tiền tệ trong kế toán của đơn vị:

a) Đơn vị tiền tệ sử dụng để huy động các nguồn lực tài chính (như phát hành cổ phiếu, trái phiếu);

b) Đơn vị tiền tệ thường xuyên thu được từ các hoạt động kinh doanh và được tích trữ lại.

4. Đơn vị tiền tệ trong kế toán phản ánh các giao dịch, sự kiện, điều kiện liên quan đến hoạt động của đơn vị. Sau khi xác định được đơn vị tiền tệ trong kế toán thì đơn vị không được thay đổi trừ khi có sự thay đổi trọng yếu trong các giao dịch, sự kiện và điều kiện đó.

Điều 5. Chuyển đổi Báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Đồng Việt Nam

1. Doanh nghiệp sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải chuyển đổi Báo cáo tài chính sang Đồng Việt Nam khi công bố và nộp Báo cáo tài chính cho cơ quan quản lý Nhà nước.

2. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Đồng Việt Nam, trình bày thông tin so sánh được thực hiện theo quy định tại Chương III Thông tư này.

3. Khi chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

Điều 6. Kiểm toán Báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính mang tính pháp lý để công bố ra công chúng và nộp các cơ quan có thẩm quyền tại Việt Nam là Báo cáo tài chính được trình bày bằng Đồng Việt Nam và phải được kiểm toán.

Điều 7. Thay đổi đơn vị tiền tệ trong kế toán

Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu tại khoản 2, 3 Điều 4 Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

Điều 8. Quyền và trách nhiệm của doanh nghiệp đối với việc tổ chức kế toán tại các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (gọi tắt là đơn vị hạch toán phụ thuộc)

1. Doanh nghiệp có trách nhiệm tổ chức bộ máy kế toán và phân cấp hạch toán ở các đơn vị hạch toán phụ thuộc phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình và không trái với quy định của pháp luật.

2. Doanh nghiệp quyết định việc kế toán tại đơn vị hạch toán phụ thuộc có tổ chức bộ máy kế toán riêng đối với:

a) Việc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp: Doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận là nợ phải trả hoặc vốn chủ sở hữu;

b) Đối với các giao dịch mua, bán, điều chuyển sản phẩm, hàng hóa, dịch vụ nội bộ: Doanh thu, giá vốn chỉ được ghi nhận riêng tại từng đơn vị hạch toán phụ thuộc nếu sự luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các khâu trong nội bộ về bản chất tạo ra giá trị gia tăng trong sản phẩm, hàng hóa, dịch vụ. Việc ghi nhận doanh thu từ các giao dịch nội bộ để trình bày trên Báo cáo tài chính của các đơn vị không phụ thuộc vào hình thức của chứng từ kế toán (hóa đơn hay chứng từ luân chuyển nội bộ);

c) Việc phân cấp kế toán tại đơn vị hạch toán phụ thuộc: Tùy thuộc mô hình tổ chức kế toán tập trung hay phân tán, doanh nghiệp có thể giao đơn vị hạch toán phụ thuộc phản ánh đến lợi nhuận sau thuế chưa phân phối hoặc chỉ phản ánh đến doanh thu, chi phí.

Điều 9. Đăng ký sửa đổi Chế độ kế toán

1. Đối với hệ thống tài khoản kế toán

a) Doanh nghiệp căn cứ vào hệ thống tài khoản kế toán của Chế độ kế toán doanh nghiệp ban hành kèm theo Thông tư này để vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

b) Trường hợp doanh nghiệp cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

c) Doanh nghiệp có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp quy định tại phụ lục 1 - Thông tư này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Báo cáo tài chính

a) Doanh nghiệp căn cứ biểu mẫu và nội dung của các chỉ tiêu của Báo cáo tài chính tại phụ lục 2 Thông tư này để chi tiết hoá các chỉ tiêu (có sẵn) của hệ thống Báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị.

b) Trường hợp doanh nghiệp cần bổ sung mới hoặc sửa đổi biểu mẫu, tên và nội dung các chỉ tiêu của Báo cáo tài chính phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

3. Đối với chứng từ và sổ kế toán

a) Các chứng từ kế toán đều thuộc loại hướng dẫn (không bắt buộc), doanh nghiệp có thể lựa chọn áp dụng theo biểu mẫu ban hành kèm theo phụ lục số 3 Thông tư này hoặc được tự thiết kế phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị nhưng phải đảm bảo cung cấp những thông tin theo quy định của Luật Kế toán và các văn bản sửa đổi, bổ sung, thay thế.

b) Tất cả các biểu mẫu sổ kế toán (kể cả các loại Sổ Cái, sổ Nhật ký) đều thuộc loại không bắt buộc. Doanh nghiệp có thể áp dụng biểu mẫu sổ theo hướng dẫn tại phụ lục số 4 Thông tư này hoặc bổ sung, sửa đổi biểu mẫu sổ, thẻ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý nhưng phải đảm bảo trình bày thông tin đầy đủ, rõ ràng, dễ kiểm tra, kiểm soát.

Điều 10. Chế độ kế toán áp dụng đối với nhà thầu nước ngoài

1. Nhà thầu nước ngoài có cơ sở thường trú hoặc cư trú tại Việt Nam mà cơ sở thường trú hoặc cư trú không phải là đơn vị độc lập có tư cách pháp nhân thực hiện Chế độ kế toán tại Việt Nam như sau:

a) Các nhà thầu có đặc thù áp dụng theo Chế độ kế toán do Bộ Tài chính ban hành riêng cho nhà thầu;

b) Các nhà thầu không có Chế độ kế toán do Bộ Tài chính ban hành riêng thì được lựa chọn áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam hoặc vận dụng một số nội dung của Chế độ kế toán doanh nghiệp Việt Nam phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình.

c) Trường hợp nhà thầu lựa chọn áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam thì phải thực hiện nhất quán cho cả niên độ kế toán.

d) Nhà thầu phải thông báo cho cơ quan thuế về Chế độ kế toán áp dụng không chậm hơn 90 ngày kể từ thời điểm bắt đầu chính thức hoạt động tại Việt Nam. Khi thay đổi thể thức áp dụng Chế độ kế toán, nhà thầu phải thông báo cho cơ quan thuế không chậm hơn 15 ngày làm việc kể từ ngày thay đổi.

2. Nhà thầu nước ngoài phải kế toán chi tiết theo từng Hợp đồng nhận thầu (từng Giấy phép nhận thầu), từng giao dịch làm cơ sở để quyết toán hợp đồng và quyết toán thuế.

3. Trường hợp Nhà thầu nước ngoài áp dụng đầy đủ Chế độ kế toán doanh nghiệp Việt Nam nhưng có nhu cầu bổ sung, sửa đổi thì phải đăng ký theo quy định tại Điều 9 Thông tư này và chỉ được thực hiện khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính. Trong vòng 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, Bộ Tài chính có trách nhiệm trả lời bằng văn bản cho nhà thầu nước ngoài về việc đăng ký nội dung sửa đổi, bổ sung Chế độ kế toán.

Chương II

TÀI KHOẢN KẾ TOÁN

Điều 11. Nguyên tắc kế toán tiền

1. Kế toán phải mở sổ kế toán ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập tiền, ngoại tệ và tính ra số tồn tại quỹ và từng tài khoản ở Ngân hàng tại mọi thời điểm để tiện cho việc kiểm tra, đối chiếu.

2. Các khoản tiền do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như tiền của doanh nghiệp.

3. Khi thu, chi phải có phiếu thu, phiếu chi và có đủ chữ ký theo quy định của chế độ chứng từ kế toán.

4. Kế toán phải theo dõi chi tiết tiền theo nguyên tệ. Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ các tài khoản tiền áp dụng tỷ giá giao dịch thực tế;

- Bên Có các tài khoản tiền áp dụng tỷ giá ghi sổ bình quân gia quyền.

5. Tại thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo tỷ giá giao dịch thực tế.

Điều 12. Tài khoản 111 – Tiền mặt

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thu, chi, tồn quỹ tại quỹ doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ và vàng tiền tệ. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền mặt, ngoại tệ, vàng tiền tệ thực tế nhập, xuất, tồn quỹ. Đối với khoản tiền thu được chuyển nộp ngay vào Ngân hàng (không qua quỹ tiền mặt của doanh nghiệp) thì không ghi vào bên Nợ TK 111 “Tiền mặt” mà ghi vào bên Nợ TK 113 “Tiền đang chuyển”.

b) Các khoản tiền mặt do doanh nghiệp khác và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như các loại tài sản bằng tiền của doanh nghiệp.

c) Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người có thẩm quyền cho phép nhập, xuất quỹ theo quy định của chế độ chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

d) Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, xuất, nhập quỹ tiền mặt, ngoại tệ và tính ra số tồn quỹ tại mọi thời điểm.

đ) Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

e) Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ TK 1112 áp dụng tỷ giá giao dịch thực tế. Riêng trường hợp rút ngoại tệ từ ngân hàng về nhập quỹ tiền mặt thì áp dụng tỷ giá ghi sổ kế toán của TK 1122;

- Bên Có TK 1112 áp dụng tỷ giá ghi sổ bình quân gia quyền.

Việc xác định tỷ giá hối đoái giao dịch thực tế được thực hiện theo quy định tại phần hướng dẫn tài khoản 413 - Chênh lệch tỷ giá hối đoái và các tài khoản có liên quan.

g) Vàng tiền tệ được phản ánh trong tài khoản này là vàng được sử dụng với các chức năng cất trữ giá trị, không bao gồm các loại vàng được phân loại là hàng tồn kho sử dụng với mục đích là nguyên vật liệu để sản xuất sản phẩm hoặc hàng hoá để bán. Việc quản lý và sử dụng vàng tiền tệ phải thực hiện theo quy định của pháp luật hiện hành.

h) Tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo nguyên tắc:

- Tỷ giá giao dịch thực tế áp dụng khi đánh giá lại số dư tiền mặt bằng ngoại tệ là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) tại thời điểm lập Báo cáo tài chính.

- Vàng tiền tệ được đánh giá lại theo giá mua trên thị trường trong nước tại thời điểm lập Báo cáo tài chính. Giá mua trên thị trường trong nước là giá mua được công bố bởi Ngân hàng Nhà nước. Trường hợp Ngân hàng Nhà nước không công bố giá mua vàng thì tính theo giá mua công bố bởi các đơn vị được phép kinh doanh vàng theo luật định.

2. Kết cấu và nội dung phản ánh của tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền mặt, ngoại tệ, vàng tiền tệ nhập quỹ;

- Số tiền mặt, ngoại tệ, vàng tiền tệ thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam);

- Chênh lệch đánh giá lại vàng tiền tệ tăng tại thời điểm báo cáo.

Bên Có:

- Các khoản tiền mặt, ngoại tệ, vàng tiền tệ xuất quỹ;

- Số tiền mặt, ngoại tệ, vàng tiền tệ thiếu hụt quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ báo cáo (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam);

- Chênh lệch đánh giá lại vàng tiền tệ giảm tại thời điểm báo cáo.

Số dư bên Nợ:

Các khoản tiền mặt, ngoại tệ, vàng tiền tệ còn tồn quỹ tiền mặt tại thời điểm báo cáo.

Tài khoản 111 - Tiền mặt, có 3 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, chênh lệch tỷ giá và số dư ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra Đồng Việt Nam.

- Tài khoản 1113 - Vàng tiền tệ: Phản ánh tình hình biến động và giá trị vàng tiền tệ tại quỹ của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ thu ngay bằng tiền mặt, kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế (gián thu) phải nộp này được tách riêng theo từng loại ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 111 - Tiền mặt (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (tổng giá thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính (giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.4. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt; vay dài hạn, ngắn hạn bằng tiền mặt (tiền Việt Nam hoặc ngoại tệ ghi theo tỷ giá giao dịch thực tế), ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 341 – Vay và nợ thuê tài chính (3411).

3.5. Thu hồi các khoản nợ phải thu, cho vay, ký cược, ký quỹ bằng tiền mặt; Nhận ký quỹ, ký cược của các doanh nghiệp khác bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Có các TK 128, 131, 136, 138, 141, 244, 344.

3.6. Khi bán các khoản đầu tư ngắn hạn, dài hạn thu bằng tiền mặt, kế toán ghi nhận chênh lệch giữa số tiền thu được và giá vốn khoản đầu tư (được xác định theo phương pháp bình quân gia quyền) vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

Nợ TK 111 - Tiền mặt (1111, 1112)

Nợ TK 635 - Chi phí tài chính

Có TK 121 - Chứng khoán kinh doanh (giá vốn)

Có các TK 221, 222, 228 (giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

3.7. Khi nhận được vốn góp của chủ sở hữu bằng tiền mặt, ghi:

Nợ TK 111 - Tiền mặt

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.8. Khi nhận tiền của các bên trong hợp đồng hợp tác kinh doanh không thành lập pháp nhân để trang trải cho các hoạt động chung, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác.

3.9. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ký quỹ, ký cược, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có TK 111 - Tiền mặt.

3.10. Xuất quỹ tiền mặt mua chứng khoán, cho vay hoặc đầu tư vào công ty con, đầu tư vào công ty liên doanh, liên kết..., ghi:

Nợ TK 121, 128, 221, 222, 228

Có TK 111 - Tiền mặt.

3.11. Xuất quỹ tiền mặt mua hàng tồn kho (theo phương pháp kê khai thường xuyên), mua TSCĐ, chi cho hoạt động đầu tư XDCB:

- Nếu thuế GTGT đầu vào được khấu trừ, kế toán phản ánh giá mua không bao gồm thuế GTGT, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

- Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.12. Xuất quỹ tiền mặt mua hàng tồn kho (theo phương pháp kiểm kê định kỳ), nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.13. Khi mua nguyên vật liệu thanh toán bằng tiền mặt sử dụng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 111 - Tiền mặt.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh chi phí bao gồm cả thuế GTGT.

3.14. Xuất quỹ tiền mặt thanh toán các khoản vay, nợ phải trả, ghi:

Nợ các TK 331, 333, 334, 335, 336, 338, 341

Có TK 111 - Tiền mặt.

3.15. Xuất quỹ tiền mặt sử dụng cho hoạt động tài chính, hoạt động khác, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt.

3.16. Các khoản thiếu quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 111 - Tiền mặt.

3.17. Các khoản thừa quỹ tiền mặt phát hiện khi kiểm kê chưa xác định rõ nguyên nhân, ghi:

Nợ TK 111 - Tiền mặt

Có TK 338 - Phải trả, phải nộp khác (3381).

3.18. Kế toán hợp đồng mua bán lại trái phiếu Chính phủ: Thực hiện theo quy định tại phần hướng dẫn TK 171 - Giao dịch mua, bán lại trái phiếu Chính phủ.

3.19. Các giao dịch liên quan đến ngoại tệ là tiền mặt.

a) Khi mua hàng hóa, dịch vụ thanh toán bằng tiền mặt là ngoại tệ.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ các TK 151,152,153,156,157,211,213,241, 623, 627, 641,642,133,… (theo tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (theo tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 151, 152, 153,156,157,211,213,241,623, 627, 641, 642,133,… (theo tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Có TK 111 (1112) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi thanh toán các khoản nợ phải trả bằng ngoại tệ:

- Nếu phát sinh lỗ tỷ giá hối đoái , ghi:

Nợ các TK 331, 335, 336, 338, 341,… (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 331, 336, 341,… (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

- Trường hợp trả trước tiền bằng ngoại tệ cho người bán, bên Nợ tài khoản phải trả áp dụng tỷ giá giao dịch thực tế tại thời điểm trả trước, ghi:

Nợ TK 331 - Phải trả cho người bán (tỷ giá thực tế thời điểm trả trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 111 (1112) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

c) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ là tiền mặt, ghi:

Nợ TK 111 (1112) (tỷ giá giao dịch thực tế)

Có các TK 511, 515, 711,... (tỷ giá giao dịch thực tế).

d) Khi thu được tiền nợ phải thu bằng ngoại tệ, ghi:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 111 (1112) (tỷ giá hối đoái giao dich thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138,... (tỷ giá ghi sổ kế toán).

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112) (tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136, 138,… (tỷ giá ghi sổ kế toán).

- Trường hợp nhận trước tiền của người mua, bên Có tài khoản phải thu áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ TK 111 (1112) (tỷ giá giao dịch thực tế tại thời điểm nhận trước)

Có TK 131 (tỷ giá giao dịch thực tế tại thời điểm nhận trước).

3.20. Kế toán sử dụng tỷ giá hối đoái giao dịch thực tế (là tỷ giá mua của ngân hàng) để đánh giá lại các khoản ngoại tệ là tiền mặt tại thời điểm lập Báo cáo tài chính, ghi:

- Nếu tỷ giá ngoại tệ tăng so với Đồng Việt Nam, kế toán ghi nhận lãi tỷ giá:

Nợ TK 111 (1112)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với Đồng Việt Nam, kế toán ghi nhận lỗ tỷ giá:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 111 (1112).

- Sau khi bù trừ lãi, lỗ tỷ giá phát sinh do đánh giá lại, kế toán kết chuyển phần chênh lệch lãi, lỗ tỷ giá vào doanh thu hoạt động tài chính (nếu lãi lớn hơn lỗ) hoặc chi phí tài chính (nếu lãi nhỏ hơn lỗ).

3.21. Kế toán đánh giá lại vàng tiền tệ

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi, kế toán ghi nhận doanh thu hoạt động tài chính, ghi:

Nợ TK 1113 - Vàng tiền tệ (theo giá mua trong nước)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ, kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 1113 - Vàng tiền tệ (theo giá mua trong nước).

Điều 13. Tài khoản 112 - Tiền gửi ngân hàng

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi không kỳ hạn tại Ngân hàng của doanh nghiệp. Căn cứ để hạch toán trên tài khoản 112 “tiền gửi Ngân hàng” là các giấy báo Có, báo Nợ hoặc bản sao kê của Ngân hàng kèm theo các chứng từ gốc (uỷ nhiệm chi, uỷ nhiệm thu, séc chuyển khoản, séc bảo chi,…).

a) Khi nhận được chứng từ của Ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của doanh nghiệp, số liệu ở chứng từ gốc với số liệu trên chứng từ của Ngân hàng thì doanh nghiệp phải thông báo cho Ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của Ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1388) (nếu số liệu của kế toán lớn hơn số liệu của Ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3388) (nếu số liệu của kế toán nhỏ hơn số liệu của Ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

b) Ở những doanh nghiệp có các tổ chức, bộ phận phụ thuộc không tổ chức kế toán riêng, có thể mở tài khoản chuyên thu, chuyên chi hoặc mở tài khoản thanh toán phù hợp để thuận tiện cho việc giao dịch, thanh toán. Kế toán phải mở sổ chi tiết theo từng loại tiền gửi (Đồng Việt Nam, ngoại tệ các loại).

c) Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở Ngân hàng để tiện cho việc kiểm tra, đối chiếu.

d) Khoản thấu chi ngân hàng không được ghi âm trên tài khoản tiền gửi ngân hàng mà được phản ánh tương tự như khoản vay ngân hàng.

đ) Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra Đồng Việt Nam theo nguyên tắc:

- Bên Nợ TK 1122 áp dụng tỷ giá giao dịch thực tế. Riêng trường hợp rút quỹ tiền mặt bằng ngoại tệ gửi vào Ngân hàng thì phải được quy đổi ra Đồng Việt Nam theo tỷ giá ghi sổ kế toán của tài khoản 1112.

- Bên Có TK 1122 áp dụng tỷ giá ghi sổ Bình quân gia quyền.

Việc xác định tỷ giá hối đoái giao dịch thực tế được thực hiện theo quy định tại phần hướng dẫn tài khoản 413 - Chênh lệch tỷ giá hối đoái và các tài khoản có liên quan.

e) Vàng tiền tệ được phản ánh trong tài khoản này là vàng được sử dụng với các chức năng cất trữ giá trị, không bao gồm các loại vàng được phân loại là hàng tồn kho sử dụng với mục đích là nguyên vật liệu để sản xuất sản phẩm hoặc hàng hoá để bán. Việc quản lý và sử dụng vàng tiền tệ phải thực hiện theo quy định của pháp luật hiện hành.

g) Tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật, doanh nghiệp phải đánh giá lại số dư ngoại tệ và vàng tiền tệ theo nguyên tắc:

- Tỷ giá giao dịch thực tế áp dụng khi đánh giá lại số dư tiền gửi ngân hàng bằng ngoại tệ là tỷ giá mua ngoại tệ của chính ngân hàng thương mại nơi doanh nghiệp mở tài khoản ngoại tệ tại thời điểm lập Báo cáo tài chính. Trường hợp doanh nghiệp có nhiều tài khoản ngoại tệ ở nhiều ngân hàng khác nhau và tỷ giá mua của các ngân hàng không có chênh lệch đáng kể thì có thể lựa chọn tỷ giá mua của một trong số các ngân hàng nơi doanh nghiệp mở tài khoản ngoại tệ làm căn cứ đánh giá lại.

- Vàng tiền tệ được đánh giá lại theo giá mua trên thị trường trong nước tại thời điểm lập Báo cáo tài chính. Giá mua trên thị trường trong nước là giá mua được công bố bởi Ngân hàng Nhà nước. Trường hợp Ngân hàng Nhà nước không công bố giá mua vàng thì tính theo giá mua công bố bởi các đơn vị được phép kinh doanh vàng theo luật định.

2. Kết cấu và nội dung phản ánh của tài khoản 112 - Tiền gửi ngân hàng

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ, vàng tiền tệ gửi vào Ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

- Chênh lệch đánh giá lại vàng tiền tệ tăng tại thời điểm báo cáo

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ, vàng tiền tệ rút ra từ Ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

- Chênh lệch đánh giá lại vàng tiền tệ giảm tại thời điểm báo cáo

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ, vàng tiền tệ hiện còn gửi tại Ngân hàng tại thời điểm báo cáo.

Tài khoản 112 - Tiền gửi Ngân hàng, có 3 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại Ngân hàng bằng ngoại tệ các loại đã quy đổi ra Đồng Việt Nam.

- Tài khoản 1123 - Vàng tiền tệ: Phản ánh tình hình biến động và giá trị vàng tiền tệ của doanh nghiệp đang gửi tại Ngân hàng tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ thu ngay bằng tiền gửi ngân hàng, kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế gián thu (thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường), kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp được tách riêng theo từng loại thuế ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 112 - Tiền gửi ngân hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Khi nhận được tiền của Ngân sách Nhà nước thanh toán về khoản trợ cấp, trợ giá bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.3. Khi phát sinh các khoản doanh thu hoạt động tài chính, các khoản thu nhập khác bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi ngân hàng (tổng giá thanh toán)

Có TK 515 - Doanh thu hoạt động tài chính (giá chưa có thuế GTGT)

Có TK 711 - Thu nhập khác (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.4. Xuất quỹ tiền mặt gửi vào tài khoản tại Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 111 - Tiền mặt.

3.5. Nhận được tiền ứng trước hoặc khi khách hàng trả nợ bằng chuyển khoản, căn cứ giấy báo Có của Ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 131 - Phải thu của khách hàng

Có TK 113 - Tiền đang chuyển.

3.6. Thu hồi các khoản nợ phải thu, cho vay, ký cược, ký quỹ bằng tiền gửi ngân hàng; Nhận ký quỹ, ký cược của các doanh nghiệp khác bằng tiền gửi ngân hàng, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có các TK 128, 131, 136, 141, 244, 344.

3.7. Khi bán các khoản đầu tư ngắn hạn, dài hạn thu bằng tiền gửi ngân hàng, kế toán ghi nhận chênh lệch giữa số tiền thu được và giá vốn khoản đầu tư (được xác định theo phương pháp bình quân gia quyền) vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Nợ TK 635 - Chi phí tài chính

Có TK 121 - Chứng khoán kinh doanh (giá vốn)

Có các TK 221, 222, 228 (giá vốn)

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Khi nhận được vốn góp của chủ sở hữu bằng tiền mặt, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.9. Khi nhận tiền của các bên trong hợp đồng hợp tác kinh doanh không thành lập pháp nhân để trang trải cho các hoạt động chung, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 338 - Phải trả, phải nộp khác.

3.10. Rút tiền gửi Ngân hàng về nhập quỹ tiền mặt, chuyển tiền gửi Ngân hàng đi ký quỹ, ký cược, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

Có TK 112 - Tiền gửi Ngân hàng.

3.11. Mua chứng khoán, cho vay hoặc đầu tư vào công ty con, công ty liên doanh, liên kết... bằng tiền gửi ngân hàng, ghi:

Nợ các TK 121, 128, 221, 222, 228

Có TK 112 - Tiền gửi Ngân hàng.

3.12. Mua hàng tồn kho (theo phương pháp kê khai thường xuyên), mua TSCĐ, chi cho hoạt động đầu tư XDCB bằng tiền gửi ngân hàng, ghi:

- Nếu thuế GTGT đầu vào được khấu trừ, kế toán phản ánh giá mua không bao gồm thuế GTGT, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 241

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

- Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.13. Mua hàng tồn kho bằng tiền gửi ngân hàng (theo phương pháp kiểm kê định kỳ), nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (6111, 6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh giá mua bao gồm cả thuế GTGT.

3.14. Khi mua nguyên vật liệu thanh toán bằng tiền gửi ngân hàng sử dụng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 112 - Tiền gửi Ngân hàng.

Nếu thuế GTGT đầu vào không được khấu trừ, kế toán phản ánh chi phí bao gồm cả thuế GTGT.

3.15. Thanh toán các khoản nợ phải trả bằng tiền gửi ngân hàng, ghi:

Nợ các TK 331, 333, 334, 335, 336, 338, 341

Có TK 112 - Tiền gửi Ngân hàng.

3.16. Chi phí tài chính, chi phí khác bằng tiền gửi ngân hàng, ghi:

Nợ các TK 635, 811,…

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 112 - Tiền gửi Ngân hàng.

3.17. Trả vốn góp hoặc trả cổ tức, lợi nhuận cho các bên góp vốn, chi các quỹ khen thưởng, phúc lợi bằng tiền gửi Ngân hàng, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 112 - Tiền gửi Ngân hàng.

3.18. Thanh toán các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại bằng tiền gửi ngân hàng, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu

Nợ TK 3331- Thuế GTGT phải nộp (33311)

Có TK 112 - Tiền gửi Ngân hàng.

3.19. Kế toán hợp đồng mua bán lại trái phiếu Chính phủ: Thực hiện theo quy định tại phần hướng dẫn tài khoản 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

3.20. Các nghiệp vụ kinh tế liên quan đến ngoại tệ: Phương pháp kế toán các giao dịch liên quan đến ngoại tệ là tiền gửi ngân hàng thực hiện tương tự như ngoại tệ là tiền mặt (xem tài khoản 111).

3.21. Kế toán đánh giá lại vàng tiền tệ

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi, kế toán ghi nhận doanh thu hoạt động tài chính, ghi:

Nợ TK 1123 - Vàng tiền tệ (theo giá mua trong nước)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ, kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 1123 - Vàng tiền tệ (theo giá mua trong nước).

Điều 14. Tài khoản 113 – Tiền đang chuyển

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản tiền của doanh nghiệp đã nộp vào Ngân hàng, Kho bạc Nhà nước, đã gửi bưu điện để chuyển cho Ngân hàng nhưng chưa nhận được giấy báo Có, đã trả cho doanh nghiệp khác hay đã làm thủ tục chuyển tiền từ tài khoản tại Ngân hàng để trả cho doanh nghiệp khác nhưng chưa nhận được giấy báo Nợ hay bản sao kê của Ngân hàng.

Tiền đang chuyển gồm tiền Việt Nam và ngoại tệ đang chuyển trong các trường hợp sau:

- Thu tiền mặt hoặc séc nộp thẳng vào Ngân hàng;

- Chuyển tiền qua bưu điện để trả cho doanh nghiệp khác;

- Thu tiền bán hàng chuyển thẳng vào Kho bạc để nộp thuế (giao tiền tay ba giữa doanh nghiệp với người mua hàng và Kho bạc Nhà nước).

2. Kết cấu và nội dung phản ánh của tài khoản 113 - Tiền đang chuyển

Bên Nợ:

- Các khoản tiền mặt hoặc séc bằng tiền Việt Nam, ngoại tệ đã nộp vào Ngân hàng hoặc đã gửi bưu điện để chuyển vào Ngân hàng nhưng chưa nhận được giấy báo Có;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ là tiền đang chuyển tại thời điểm báo cáo.

Bên Có:

- Số tiền kết chuyển vào tài khoản 112 - Tiền gửi Ngân hàng, hoặc tài khoản có liên quan;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ là tiền đang chuyển tại thời điểm báo cáo.

Số dư bên Nợ:

Các khoản tiền còn đang chuyển tại thời điểm báo cáo.

Tài khoản 113 - Tiền đang chuyển, có 2 tài khoản cấp 2:

- Tài khoản 1131 - Tiền Việt Nam: Phản ánh số tiền Việt Nam đang chuyển.

- Tài khoản 1132 - Ngoại tệ: Phản ánh số ngoại tệ đang chuyển.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Thu tiền bán hàng, tiền nợ của khách hàng hoặc các khoản thu nhập khác bằng tiền mặt hoặc séc nộp thẳng vào Ngân hàng (không qua quỹ) nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng (thu nợ của khách hàng)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

b) Xuất quỹ tiền mặt gửi vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 111 - Tiền mặt (1111, 1112).

c) Làm thủ tục chuyển tiền từ tài khoản ở Ngân hàng để trả cho chủ nợ nhưng chưa nhận được giấy báo Nợ của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 112 - Tiền gửi Ngân hàng (1121, 1122).

d) Khách hàng trả trước tiền mua hàng bằng séc, doanh nghiệp đã nộp séc vào Ngân hàng nhưng chưa nhận được giấy báo Có của Ngân hàng, ghi:

Nợ TK 113 - Tiền đang chuyển (1131, 1132)

Có TK 131 - Phải thu của khách hàng.

đ) Ngân hàng báo Có các khoản tiền đang chuyển đã vào tài khoản tiền gửi của doanh nghiệp, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng (1121, 1122)

Có TK 113 - Tiền đang chuyển (1131, 1132).

e) Ngân hàng báo Nợ các khoản tiền đang chuyển đã chuyển cho người bán, người cung cấp dịch vụ, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 113 - Tiền đang chuyển (1131, 1132).

g) Việc đánh giá lại số dư ngoại tệ là tiền đang chuyển được thực hiện tương tự phương pháp kế toán đánh giá lại số dư ngoại tệ là tiền mặt (xem tài khoản 111)

Điều 15. Tài khoản 121 - Chứng khoán kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán các loại chứng khoán theo quy định của pháp luật nắm giữ vì mục đích kinh doanh (kể cả chứng khoán có thời gian đáo hạn trên 12 tháng mua vào, bán ra để kiếm lời). Chứng khoán kinh doanh bao gồm:

- Cổ phiếu, trái phiếu niêm yết trên thị trường chứng khoán;

- Các loại chứng khoán và công cụ tài chính khác.

Tài khoản này không phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn, như: Các khoản cho vay theo khế ước giữa 2 bên, tiền gửi ngân hàng, trái phiếu, thương phiếu, tín phiếu, kỳ phiếu,...nắm giữ đến ngày đáo hạn .

b) Chứng khoán kinh doanh phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng. Giá gốc của chứng khoán kinh doanh được xác định theo giá trị hợp lý của các khoản thanh toán tại thời điểm giao dịch phát sinh. Thời điểm ghi nhận các khoản chứng khoán kinh doanh là thời điểm nhà đầu tư có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

c) Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán kinh doanh bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư chứng khoán kinh doanh. Khoản cổ tức được chia cho giai đoạn trước ngày đầu tư được ghi giảm giá trị khoản đầu tư. Khi nhà đầu tư nhận được thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để phát hành thêm cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh Báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

Riêng các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, việc kế toán khoản cổ tức được chia bằng cổ phiếu thực hiện theo các quy định của pháp luật áp dụng cho loại hình doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

đ) Mọi trường hợp hoán đổi cổ phiếu đều phải xác định giá trị cổ phiếu theo giá trị hợp lý tại ngày trao đổi. Việc xác định giá trị hợp lý của cổ phiếu được thực hiện như sau:

- Đối với cổ phiếu của công ty niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá giao dịch đóng cửa trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá do các bên thỏa thuận theo hợp đồng hoặc giá trị sổ sách tại thời điểm trao đổi.

e) Kế toán phải mở sổ chi tiết để theo dõi chi tiết từng loại chứng khoán kinh doanh mà doanh nghiệp đang nắm giữ (theo từng loại chứng khoán; theo từng đối tượng, mệnh giá, giá mua thực tế, từng loại nguyên tệ sử dụng để đầu tư…).

g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán), giá vốn được xác định theo phương pháp bình quân gia quyền di động (bình quân gia quyền theo từng lần mua).

2. Kết cấu và nội dung phản ánh của tài khoản 121 - Chứng khoán kinh doanh

Bên Nợ: Giá trị chứng khoán kinh doanh mua vào.

Bên Có: Giá trị ghi sổ chứng khoán kinh doanh khi bán.

Số dư bên Nợ: Giá trị chứng khoán kinh doanh tại thời điểm báo cáo.

Tài khoản 121 - Chứng khoán kinh doanh, có 3 tài khoản cấp 2:

- Tài khoản 1211 - Cổ phiếu: Phản ánh tình hình mua, bán cổ phiếu với mục đích nắm giữ để bán kiếm lời.

- Tài khoản 1212 - Trái phiếu: Phản ánh tình hình mua, bán và thanh toán các loại trái phiếu nắm giữ để bán kiếm lời.

- Tài khoản 1218 - Chứng khoán và công cụ tài chính khác: Phản ánh tình hình mua, bán các loại chứng khoán và công cụ tài chính khác theo quy định của pháp luật để kiếm lời, như chứng chỉ quỹ, quyền mua cổ phần, chứng quyền, quyền chọn mua, quyền chọn bán, hợp đồng tương lai, thương phiếu… Tài khoản này còn phản ánh cả tình hình mua, bán các loại giấy tờ có giá khác như thương phiếu, hối phiếu để bán kiếm lời.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi mua chứng khoán kinh doanh, căn cứ vào chi phí thực tế mua (giá mua cộng (+) chi phí môi giới, giao dịch, chi phí thông tin, lệ phí, phí ngân hàng…), ghi:

Nợ TK 121 - Chứng khoán kinh doanh

Có các TK 111, 112, 331

Có TK 141 - Tạm ứng

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

b) Định kỳ thu lãi trái phiếu và các chứng khoán khác:

- Trường hợp nhận tiền lãi và sử dụng tiền lãi tiếp tục mua bổ sung trái phiếu, tín phiếu (không mang tiền về doanh nghiệp mà sử dụng tiền lãi mua ngay trái phiếu), ghi:

Nợ TK 121 - Chứng khoán kinh doanh

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận lãi bằng tiền, ghi;

Nợ các TK 111, 112, 138....

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này; Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó, ghi:

Nợ các TK 111, 112, 138... (tổng tiền lãi thu được)

Có TK 121 - Chứng khoán kinh doanh (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư).

c) Kế toán cổ tức, lợi nhuận được chia:

- Trường hợp nhận cổ tức cho giai đoạn sau ngày đầu tư, ghi:

Nợ các TK 111, 112...

Nợ TK 138 - Phải thu khác (chưa thu được tiền ngay)

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nhận cổ tức của giai đoạn trước ngày đầu tư, ghi

Nợ các TK 111, 112, 138... (tổng tiền lãi thu được)

Có TK 121 - Chứng khoán kinh doanh (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư).

- Trường hợp nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính, ghi:

Nợ các TK 112, 138

Có TK 121 - Chứng khoán kinh doanh.

d) Khi chuyển nhượng chứng khoán kinh doanh, căn cứ vào giá bán chứng khoán:

- Trường hợp có lãi, ghi:

Nợ các TK 111, 112, 131... (tổng giá thanh toán)

Có TK 121 - Chứng khoán kinh doanh (giá vốn bình quân gia quyền)

Có TK 515 - Doanh thu hoạt động tài chính (chênh lệch giữa giá bán lớn hơn giá vốn).

- Trường hợp bị lỗ, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Nợ TK 635 - Chi phí tài chính (chênh lệch giữa giá bán nhỏ hơn giá vốn)

Có TK 121 - Chứng khoán kinh doanh (giá vốn bình quân gia quyền).

- Các chi phí về bán chứng khoán, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 331...

đ) Thu hồi hoặc thanh toán chứng khoán kinh doanh đã đáo hạn, ghi:

Nợ các TK 111, 112, 131

Có TK 121 - Chứng khoán kinh doanh

Có TK 515 - Doanh thu hoạt động tài chính.

e) Trường hợp doanh nghiệp nhượng bán chứng khoán kinh doanh dưới hình thức hoán đổi cổ phiếu, doanh nghiệp phải xác định giá trị hợp lý của cổ phiếu nhận về tại thời điểm trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

- Trường hợp hoán đổi cổ phiếu có lãi, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (giá trị hợp lý của cổ phiếu nhận về)

Có TK 121 - Chứng khoán kinh doanh (giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền)

Có TK 515 - Doanh thu hoạt động tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về cao hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

- Trường hợp hoán đổi cổ phiếu bị lỗ, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (giá trị hợp lý của cổ phiếu nhận về

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về thấp hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

Có TK 121 - Chứng khoán kinh doanh (giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền).

g) Đánh giá lại số dư các loại chứng khoán thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ (như trái phiếu, thương phiếu bằng ngoại tệ…).

- Trường hợp lãi, ghi:

Nợ TK 121 - Chứng khoán kinh doanh (1212,1218 )

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Trường hợp lỗ, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 121 - Chứng khoán kinh doanh (1212,1218 ).

Điều 16. Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư nắm giữ đến ngày đáo hạn (ngoài các khoản chứng khoán kinh doanh) như: Các khoản tiền gửi ngân hàng có kỳ hạn (bao gồm cả các loại tín phiếu, kỳ phiếu), trái phiếu, cổ phiếu ưu đãi bên phát hành bắt buộc phải mua lại tại một thời điểm nhất định trong tương lai và các khoản cho vay nắm giữ đến ngày đáo hạn với mục đích thu lãi hàng kỳ và các khoản đầu tư nắm giữ đến ngày đáo hạn khác.

Tài khoản này không phản ánh các loại trái phiếu và công cụ nợ nắm giữ vì mục đích mua bán để kiếm lời (phản ánh trong tài khoản 121 - Chứng khoán kinh doanh)

b) Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư nắm giữ đến ngày đáo hạn theo từng kỳ hạn, từng đối tượng, từng loại nguyên tệ, từng số lượng...Khi lập Báo cáo tài chính, kế toán căn cứ vào kỳ hạn còn lại (dưới 12 tháng hay từ 12 tháng trở lên kể từ thời điểm báo cáo) để trình bày là tài sản ngắn hạn hoặc dài hạn.

c) Doanh nghiệp phải hạch toán đầy đủ, kịp thời doanh thu hoạt động tài chính phát sinh từ các khoản đầu tư như lãi tiền gửi, lãi cho vay, lãi, lỗ khi thanh lý, nhượng bán các khoản đầu tư nắm giữ đến ngày đáo hạn.

d) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn, nếu chưa được lập dự phòng phải thu khó đòi theo quy định của pháp luật, kế toán phải đánh giá khả năng thu hồi. Trường hợp có bằng chứng chắc chắn cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được, kế toán phải ghi nhận số tổn thất vào chi phí tài chính trong kỳ. Trường hợp số tổn thất không thể xác định được một cách đáng tin cậy, kế toán có thể không ghi giảm khoản đầu tư nhưng phải thuyết minh trên Báo cáo tài chính về khả năng thu hồi của khoản đầu tư.

đ) Tại thời điểm lập Báo cáo tài chính, kế toán phải đánh giá lại tất cả các khoản đầu tư được phân loại là các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch thực tế cuối kỳ:

- Tỷ giá áp dụng đối với các khoản tiền gửi bằng ngoại tệ là tỷ giá mua của ngân hàng nơi doanh nghiệp mở tài khoản tiền gửi;

- Tỷ giá áp dụng đối với các khoản đầu tư nắm giữ đến ngày đáo hạn khác là tỷ giá mua của ngân hàng nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn).

2. Kết cấu và nội dung phản ánh của tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

Bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn tăng.

Bên Có:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn hiện có tại thời điểm báo cáo.

Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn có 3 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1282 - Trái phiếu: Phản ánh tình hình tăng, giảm và số hiện có của các loại trái phiếu mà doanh nghiệp có khả năng và có ý định nắm giữ đến ngày đáo hạn.

- Tài khoản 1283 - Cho vay: Phản ánh tình hình tăng, giảm và số hiện có của các khoản cho vay theo khế ước giữa các bên nhưng không được giao dịch mua, bán trên thị trường như chứng khoán. Tùy theo từng hợp đồng, các khoản cho vay theo khế ước có thể được thu hồi một lần tại thời điểm đáo hạn hoặc thu hồi dần từng kỳ.

- Tài khoản 1288 - Các khoản đầu tư khác nắm giữ đến ngày đáo hạn: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư khác nắm giữ đến ngày đáo hạn (ngoài các khoản tiền gửi ngân hàng, trái phiếu và cho vay), như cổ phiếu ưu đãi bắt buộc bên phát hành phải mua lại tại một thời điểm nhất định trong tương lai, thương phiếu.

3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

3.1. Khi gửi tiền có kỳ hạn, cho vay, mua các khoản đầu tư để nắm giữ đến ngày đáo hạn bằng tiền, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn

Có các TK 111, 112.

3.2. Định kỳ kế toán ghi nhận khoản phải thu về lãi tiền gửi, lãi trái phiếu, lãi cho vay, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (lãi nhập gốc)

Có TK 515 - Doanh thu hoạt động tài chính.

3.3. Khi thu hồi các khoản đầu tư nắm giữ đến ngày đáo hạn, ghi:

Nợ các TK 111, 112, 131, 152, 156, 211,....(theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.4. Chuyển các khoản đầu tư nắm giữ đến ngày đáo hạn thành đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (giá trị ghi sổ)

Có các TK liên quan (nếu phải đầu tư thêm)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.5. Kế toán các giao dịch liên quan đến trái phiếu nắm giữ đến ngày đáo hạn:

a) Trường hợp mua trái phiếu nhận lãi trước:

- Khi trả tiền mua trái phiếu nhận lãi trước, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,… (số tiền thực chi)

Có TK 3387 - Doanh thu chưa thực hiện (phần lãi nhận trước).

- Định kỳ, tính và kết chuyển lãi của kỳ kế toán theo số lãi phải thu từng kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282).

b) Trường hợp mua trái phiếu nhận lãi định kỳ:

- Khi trả tiền mua trái phiếu, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,...

- Định kỳ ghi nhận tiền lãi trái phiếu:

Nợ các TK 111, 112, 138

Có TK 515 - Doanh thu hoạt động tài chính.

- Thu hồi giá gốc trái phiếu khi đến hạn thanh toán, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282).

c) Trường hợp mua trái phiếu nhận lãi sau:

- Khi trả tiền mua trái phiếu, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có các TK 111, 112,...

- Định kỳ tính lãi trái phiếu và ghi nhận doanh thu theo số lãi phải thu từng kỳ, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi đến hạn thanh toán trái phiếu, thu hồi gốc và lãi trái phiếu, ghi:

Nợ các TK 111, 112,...

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1282)

Có TK 138 - Phải thu khác (1388) (số lãi của các kỳ trước)

Có TK 515 - Doanh thu hoạt động tài chính (lãi kỳ đáo hạn).

3.6. Kế toán khoản tổn thất do không thu hồi được các khoản đầu tư nắm giữ đến ngày đáo hạn chưa được lập dự phòng phải thu khó đòi:

Khi có các bằng chứng cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được (như bên phát hành công cụ mất khả năng thanh toán, phá sản…), kế toán phải đánh giá khả năng, xác định giá trị khoản đầu tư có thể thu hồi được. Nếu khoản tổn thất được xác định một cách đáng tin cậy, kế toán phải ghi nhận phần chênh lệch giữa giá trị có thể thu hồi nhỏ hơn giá trị ghi sổ khoản đầu tư vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1281, 1282, 1288).

- Trường hợp sau khi ghi nhận khoản tổn thất, nếu có bằng chứng chắc chắn cho thấy khoản tổn thất có thể thu hồi lại được, kế toán ghi nhận phần chênh lệch giữa giá trị có thể thu hồi cao hơn giá trị ghi sổ khoản đầu tư, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1281, 1282, 1288)

Có TK 635 - Chi phí tài chính.

3.7. Đánh giá lại số dư các khoản đầu tư nắm giữ đến ngày đáo hạn được phân loại là các khoản mục tiền tệ có gốc ngoại tệ:

- Trường hợp lãi, ghi:

Nợ TK 128 - Đầu tư nắm giữ đến ngày đáo hạn

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Trường hợp lỗ, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 128 - Đầu tư nắm giữ đến ngày đáo hạn.

Điều 17. Nguyên tắc kế toán các khoản phải thu

1. Các khoản phải thu được theo dõi chi tiết theo kỳ hạn phải thu, đối tượng phải thu, loại nguyên tệ phải thu và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải thu là phải thu khách hàng, phải thu nội bộ, phải thu khác được thực hiện theo nguyên tắc:

a) Phải thu của khách hàng gồm các khoản phải thu mang tính chất thương mại phát sinh từ giao dịch có tính chất mua – bán, như: Phải thu về bán hàng, cung cấp dịch vụ, thanh lý, nhượng bán tài sản (TSCĐ, BĐSĐT, các khoản đầu tư tài chính) giữa doanh nghiệp và người mua (là đơn vị độc lập với người bán, gồm cả các khoản phải thu giữa công ty mẹ và công ty con, liên doanh, liên kết). Khoản phải thu này gồm cả các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác thông qua bên nhận ủy thác;

b) Phải thu nội bộ gồm các khoản phải thu giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc;

c) Phải thu khác gồm các khoản phải thu không có tính thương mại, không liên quan đến giao dịch mua - bán, như:

- Các khoản phải thu tạo ra doanh thu hoạt động tài chính, như: khoản phải thu về lãi cho vay, tiền gửi, cổ tức và lợi nhuận được chia;

- Các khoản chi hộ bên thứ ba được quyền nhận lại; Các khoản bên nhận ủy thác xuất khẩu phải thu hộ cho bên giao ủy thác;

- Các khoản phải thu không mang tính thương mại như cho mượn tài sản, phải thu về tiền phạt, bồi thường, tài sản thiếu chờ xử lý…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải thu để phân loại là dài hạn hoặc ngắn hạn. Các chỉ tiêu phải thu của Bảng cân đối kế toán có thể bao gồm cả các khoản được phản ánh ở các tài khoản khác ngoài các tài khoản phải thu, như: Khoản cho vay được phản ánh ở TK 1283; Khoản ký quỹ, ký cược phản ánh ở TK 244, khoản tạm ứng ở TK 141… Việc xác định các khoản cần lập dự phòng phải thu khó đòi được căn cứ vào các khoản mục được phân loại là phải thu ngắn hạn, dài hạn của Bảng cân đối kế toán.

4. Kế toán phải xác định các khoản phải thu thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ (được hướng dẫn chi tiết ở tài khoản 413 – Chênh lệch tỷ giá hối đoái) để đánh giá lại cuối kỳ khi lập Báo cáo tài chính.

Điều 18. Tài khoản 131 - Phải thu của khách hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, các khoản đầu tư tài chính, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành. Không phản ánh vào tài khoản này các nghiệp vụ thu tiền ngay.

b) Khoản phải thu của khách hàng cần được hạch toán chi tiết cho từng đối tượng, từng nội dung phải thu, theo dõi chi tiết kỳ hạn thu hồi (trên 12 tháng hay không quá 12 tháng kể từ thời điểm báo cáo) và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hoá, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư, các khoản đầu tư tài chính.

c) Bên giao ủy thác xuất khẩu ghi nhận trong tài khoản này đối với các khoản phải thu từ bên nhận ủy thác xuất khẩu về tiền bán hàng xuất khẩu như các giao dịch bán hàng, cung cấp dịch vụ thông thường.

d) Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được.

đ) Trong quan hệ bán sản phẩm, hàng hoá, cung cấp dịch vụ theo thoả thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hoá, BĐS đầu tư đã giao, dịch vụ đã cung cấp không đúng theo thoả thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

e) Doanh nghiệp phải theo dõi chi tiết các khoản nợ phải thu của khách hàng theo từng loại nguyên tệ. Đối với các khoản phải thu bằng ngoại tệ thì thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải thu của khách hàng (bên Nợ tài khoản 131), kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá mua của ngân hàng thương mại nơi chỉ định khách hàng thanh toán). Riêng trường hợp nhận trước của người mua, khi đủ điều kiện ghi nhận doanh thu thì bên Nợ tài khoản 131 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã nhận trước;

- Khi thu hồi nợ phải thu của khách hàng (bên Có tài khoản 131) kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá ghi sổ thực tế đích danh cho từng đối tượng khách nợ (Trường hợp khách nợ có nhiều giao dịch thì tỷ giá thực tế đích danh được xác định là tỷ giá bình quân gia quyền di động các giao dịch của khách nợ đó). Riêng trường hợp phát sinh giao dịch nhận trước tiền của người mua thì bên Có tài khoản 131 áp dụng tỷ giá giao dịch thực tế (là tỷ giá ghi vào bên Nợ tài khoản tiền) tại thời điểm nhận trước;

- Doanh nghiệp phải đánh giá lại các khoản phải thu của khách hàng có gốc ngoại tệ tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Tỷ giá giao dịch thực tế khi đánh giá lại khoản phải thu của khách hàng là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời điểm lập Báo cáo tài chính. Trường hợp doanh nghiệp có nhiều khoản phải thu và giao dịch tại nhiều ngân hàng thì được chủ động lựa chọn tỷ giá mua của một trong những ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản phải thu của khách hàng có gốc ngoại tệ phát sinh từ các giao dịch trong nội bộ tập đoàn.

2. Kết cấu và nội dung phản ánh của tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng phát sinh trong kỳ khi bán sản phẩm, hàng hóa, BĐS đầu tư, TSCĐ, dịch vụ, các khoản đầu tư tài chính ;

- Số tiền thừa trả lại cho khách hàng.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán cho khách hàng sau khi đã giao hàng và khách hàng có khiếu nại;

- Doanh thu của số hàng đã bán bị người mua trả lại (có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số tiền nhận trước, hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi bán sản phẩm, hàng hoá, cung cấp dịch vụ chưa thu được ngay bằng tiền (kể các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác), kế toán ghi nhận doanh thu, ghi:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp được tách riêng ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Kế toán hàng bán bị khách hàng trả lại:

Nợ TK 5213 - Hàng bán bị trả lại (giá bán chưa có thuế)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế GTGT của hàng bán bị trả lại, chi tiết cho từng loại thuế)

Có TK 131 - Phải thu của khách hàng.

3.3. Kế toán chiết khấu thương mại và giảm giá hàng bán

a) Trường hợp số tiền chiết khấu thương mại, giảm giá hàng bán đã ghi ngay trên hóa đơn bán hàng, kế toán phản ánh doanh thu theo giá đã trừ chiết khấu, giảm giá (ghi nhận theo doanh thu thuần) và không phản ánh riêng số chiết khấu, giảm giá;

b) Trường hợp trên hóa đơn bán hàng chưa thể hiện số tiền chiết khấu thương mại, giảm giá hàng bán do khách hàng chưa đủ điều kiện để được hưởng hoặc chưa xác định được số phải chiết khấu, giảm giá thì doanh thu ghi nhận theo giá chưa trừ chiết khấu (doanh thu gộp). Sau thời điểm ghi nhận doanh thu, nếu khách hàng đủ điều kiện được hưởng chiết khấu, giảm giá thì kế toán phải ghi nhận riêng khoản chiết khấu giảm giá để định kỳ điều chỉnh giảm doanh thu gộp, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5212)(giá chưa có thuế)

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế của hàng giảm giá, chiết khấu thương mại)

Có TK 131 - Phải thu của khách hàng (tổng số tiền giảm giá).

3.4. Số chiết khấu thanh toán phải trả cho người mua do người mua thanh toán tiền mua hàng trước thời hạn quy định, trừ vào khoản nợ phải thu của khách hàng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Nợ TK 635 - Chi phí tài chính (Số tiền chiết khấu thanh toán)

Có TK 131 - Phải thu của khách hàng.

3.5. Nhận được tiền do khách hàng trả (kể cả tiền lãi của số nợ - nếu có), nhận tiền ứng trước của khách hàng theo hợp đồng bán hàng hoặc cung cấp dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 131 - Phải thu của khách hàng

Có TK 515 - Doanh thu hoạt động tài chính (phần tiền lãi).

Trường hợp nhận ứng trước bằng ngoại tệ thì bên Có TK 131 ghi theo tỷ giá giao dịch thực tế tại thời điểm nhận tiền ứng trước (tỷ giá mua của ngân hàng nơi thực hiện giao dịch)

3.6. Phương pháp kế toán các khoản phải thu của nhà thầu đối với khách hàng liên quan đến hợp đồng xây dựng:

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch:

- Khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hóa đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Căn cứ vào hóa đơn được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, kế toán phải lập hóa đơn trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào hóa đơn, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

c) Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ TK 131- Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

d) Khoản bồi thường thu được từ khách hàng hay các bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (như sự chậm trễ, sai sót của khách hàng và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

đ) Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

3.7. Trường hợp khách hàng không thanh toán bằng tiền mà thanh toán bằng hàng (theo phương thức hàng đổi hàng), căn cứ vào giá trị vật tư, hàng hoá nhận trao đổi (tính theo giá trị hợp lý ghi trong Hoá đơn GTGT hoặc Hoá đơn bán hàng của khách hàng) trừ vào số nợ phải thu của khách hàng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Nợ TK 611- Mua hàng (hàng tồn kho kế toán theo phương pháp KKĐK)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng.

3.8. Trường hợp phát sinh khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xóa nợ, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

3.9. Kế toán khoản phải thu về phí ủy thác tại bên nhận ủy thác xuất nhập khẩu:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311)

3.10. Khi lập Báo cáo tài chính, số dư nợ phải thu của khách hàng bằng ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 131 - Phải thu của khách hàng.

Điều 19. Tài khoản 133 – Thuế giá trị gia tăng được khấu trừ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

b) Kế toán phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ. Trường hợp không thể hạch toán riêng được thì số thuế GTGT đầu vào được hạch toán vào tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ và không được khấu trừ theo quy định của pháp luật về thuế GTGT.

c) Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị tài sản được mua, giá vốn của hàng bán ra hoặc chi phí sản xuất, kinh doanh tuỳ theo từng trường hợp cụ thể.

d) Việc xác định số thuế GTGT đầu vào được khấu trừ, kê khai, quyết toán, nộp thuế phải tuân thủ theo đúng quy định của pháp luật về thuế GTGT.

2. Kết cấu và nội dung phản ánh của tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của hàng hóa mua vào nhưng đã trả lại, được giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hoá, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế, của quá trình mua sắm bất động sản đầu tư.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi mua hàng tồn kho, TSCĐ, BĐSĐT, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 211, 213, 217, 611 (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.2. Khi mua vật tư, hàng hoá, công cụ, dịch vụ dùng ngay vào sản xuất, kinh doanh, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241, 242,... (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.3. Khi mua hàng hoá giao bán ngay cho khách hàng (không qua nhập kho), nếu thuế GTGT được khấu trừ, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 331,... (tổng giá thanh toán).

3.4. Khi nhập khẩu vật tư, hàng hoá, TSCĐ:

- Kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhập khẩu bao gồm tổng số tiền phải thanh toán cho người bán (theo tỷ giá giao dịch thực tế), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường phải nộp (nếu có), chi phí vận chuyển, ghi:

Nợ TK 152, 153, 156, 211

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế Bảo vệ môi trường

Có các TK 111, 112, ...

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

3.5. Trường hợp hàng đã mua và đã trả lại hoặc hàng đã mua được giảm giá do kém, mất phẩm chất: Căn cứ vào chứng từ xuất hàng trả lại cho bên bán và các chứng từ liên quan, kế toán phản ánh giá trị hàng đã mua và đã trả lại người bán hoặc hàng đã mua được giảm giá, thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ các TK 111, 112, 331 (tổng giá thanh toán)

Có TK 133 - Thuế GTGT được khấu trừ (thuế GTGT đầu vào của hàng mua trả lại hoặc được giảm giá)

Có các TK 152, 153, 156, 211,... (giá mua chưa có thuế GTGT).

3.6. Trường hợp không hạch toán riêng được thuế GTGT đầu vào được khấu trừ:

a) Khi mua vật tư, hàng hóa, TSCĐ, ghi:

Nợ các TK 152, 153, 156, 211, 213 (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (thuế GTGT đầu vào)

Có các TK 111, 112, 331,...

b) Cuối kỳ, kế toán tính và xác định thuế GTGT đầu vào được khấu trừ, không được khấu trừ theo quy định của pháp luật về thuế GTGT. Đối với số thuế GTGT đầu vào không được khấu trừ tính vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 133 - Thuế GTGT được khấu trừ (1331).

3.7. Vật tư, hàng hóa, TSCĐ mua vào bị tổn thất do thiên tai, hoả hoạn, bị mất, xác định do trách nhiệm của các tổ chức, cá nhân phải bồi thường, nếu thuế GTGT đầu vào của số hàng hóa này không được khấu trừ:

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất chưa xác định được nguyên nhân chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

- Trường hợp thuế GTGT của vật tư, hàng hoá, TSCĐ mua vào bị tổn thất khi có quyết định xử lý của cấp có thẩm quyền về số thu bồi thường của các tổ chức, cá nhân, ghi:

Nợ các TK 111, 334,... (số thu bồi thường)

Nợ TK 632 - Giá vốn hàng bán (nếu được tính vào chi phí)

Có TK 138 - Phải thu khác (1381)

Có TK 133 - Thuế GTGT được khấu trừ (nếu xác định được nguyên nhân và có quyết định xử lý ngay).

3.8. Cuối tháng, kế toán xác định số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế GTGT phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

3.9. Khi được hoàn thuế GTGT đầu vào của hàng hoá, dịch vụ, ghi:

Nợ các TK 111, 112,....

Có TK 133 - Thuế GTGT được khấu trừ (1331).

Điều 20. Tài khoản 136 - Phải thu nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với đơn vị cấp dưới hoặc giữa các đơn vị cấp dưới trực thuộc doanh nghiệp độc lập. Các đơn vị cấp dưới trực thuộc trong trường hợp này là các đơn vị không có tư cách pháp nhân, hạch toán phụ thuộc nhưng có tổ chức công tác kế toán, như các chi nhánh, xí nghiệp, Ban quản lý dự án... hạch toán phụ thuộc doanh nghiệp.

b) Quan hệ thanh toán giữa doanh nghiệp với các công ty thành viên, xí nghiệp... là đơn vị có tư cách pháp nhân, hạch toán độc lập không phản ánh trong tài khoản này mà phản ánh như đối với các công ty con.

c) Nội dung các khoản phải thu nội bộ phản ánh vào tài khoản 136 bao gồm:

- Ở doanh nghiệp cấp trên :

+ Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

+ Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

+ Các khoản nhờ cấp dưới thu hộ;

+ Các khoản đã chi, đã trả hộ cấp dưới;

+ Các khoản đã giao cho đơn vị trực thuộc để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

+ Các khoản phải thu vãng lai khác.

- Ở đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc:

+ Các khoản được doanh nghiệp cấp trên cấp nhưng chưa nhận được;

+ Giá trị sản phẩm, hàng hóa dịch vụ chuyển cho đơn vị cấp trên hoặc các đơn vị nội bộ khác để bán; Doanh thu bán hàng hóa, cung cấp dịch vụ cho các đơn vị nội bộ;

+ Các khoản nhờ doanh nghiệp cấp trên hoặc đơn vị nội bộ khác thu hộ;

+ Các khoản đã chi, đã trả hộ doanh nghiệp cấp trên và đơn vị nội bộ khác;

+ Các khoản phải thu nội bộ vãng lai khác.

d) Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị cấp dưới có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong kỳ kế toán.

đ) Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư tài khoản 136 "Phải thu nội bộ", tài khoản 336 "Phải trả nội bộ" với các đơn vị cấp dưới có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị cấp dưới có quan hệ, đồng thời hạch toán bù trừ trên 2 tài khoản 136 “Phải thu nội bộ" và tài khoản 336 "Phải trả nội bộ" (theo chi tiết từng đối tượng). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới;

- Kinh phí chủ đầu tư giao cho BQLDA; Các khoản khác được ghi tăng số phải thu của chủ đầu tư đối với BQLDA;

- Các khoản đã chi hộ, trả hộ doanh nghiệp cấp trên hoặc các đơn vị nội bộ;

- Số tiền doanh nghiệp cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp;

- Số tiền đơn vị cấp dưới phải thu về, các khoản cấp trên phải giao xuống;

- Số tiền phải thu về sản phẩm, hàng hoá, dịch vụ giữa các đơn vị nội bộ với nhau.

- Các khoản phải thu nội bộ khác.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị cấp dưới;

- Quyết toán với đơn vị cấp dưới về kinh phí sự nghiệp đã cấp, đã sử dụng;

- Giá trị TSCĐ hoàn thành chuyển lên từ BQLDA; Các khoản khác được ghi giảm số phải thu của chủ đầu tư đối với BQLDA;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ của cùng một đối tượng.

Số dư bên Nợ: Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 4 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở doanh nghiệp cấp trên để phản ánh số vốn kinh doanh hiện có ở các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc do doanh nghiệp cấp trên giao.

Tài khoản này không phản ánh số vốn công ty mẹ đầu tư vào các công ty con hoặc số vốn doanh nghiệp đầu tư các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập. Vốn đầu tư vào các đơn vị trên trong trường hợp này phản ánh trên tài khoản 221 “Đầu tư vào công ty con”.

- Tài khoản 1362 - Phải thu nội bộ về chênh lệch tỷ giá: Tài khoản này chỉ mở ở các doanh nghiệp là Chủ đầu tư có thành lập BQLDA, dùng để phản ánh khoản chênh lệch tỷ giá phát sinh ở các BQLDA chuyển lên.

- Tài khoản 1363 - Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá: Tài khoản này chỉ mở ở các doanh nghiệp là Chủ đầu tư có thành lập BQLDA, dùng để phản ánh khoản chi phí đi vay được vốn hóa phát sinh tại BQLDA.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tại đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc

a) Khi chi hộ, trả hộ doanh nghiệp cấp trên và các đơn vị nội bộ khác:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112.

b) Căn cứ vào thông báo của doanh nghiệp cấp trên về số quỹ khen thưởng, phúc lợi được cấp, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có 353 - Quỹ khen thưởng phúc lợi.

c) Khi bán sản phẩm, hàng hóa, cung cấp dịch vụ cho các đơn vị trong nội bộ doanh nghiệp, tùy thuộc vào đặc điểm hoạt động và phân cấp của từng đơn vị:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

Đồng thời ghi nhận giá vốn, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá trị sản phẩm, hàng hóa, dịch vụ cung cấp nội bộ được phản ánh là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 154, 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

đ) Khi nhận được tiền hoặc vật tư, tài sản của cấp trên hoặc doanh nghiệp nội bộ khác thanh toán về các khoản phải thu, ghi:

Nợ các TK 111, 112, 152, 153,...

Có TK 136 - Phải thu nội bộ (1368).

e) Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

3.2. Hạch toán ở doanh nghiệp cấp trên

a) Khi doanh nghiệp cấp trên giao vốn kinh doanh cho đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc:

- Trường hợp giao vốn bằng tiền, ghi:

Nợ TK 1361 - Vốn kinh doanh ở các đơn vị trực thuộc

Có các TK 111, 112.

- Trường hợp giao vốn bằng TSCĐ, ghi:

Nợ TK 136 - Phải thu nội bộ (giá trị còn lại của TSCĐ) (1361)

Nợ TK 214 - Hao mòn tài sản cố định (giá trị hao mòn của TSCĐ)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

b) Trường hợp các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc nhận vốn kinh doanh trực tiếp từ Ngân sách Nhà nước theo sự uỷ quyền của doanh nghiệp cấp trên, khi đơn vị cấp dưới thực nhận vốn, doanh nghiệp cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

c) Khi doanh nghiệp cấp trên cấp kinh phí sự nghiệp, dự án cho đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112, 461,...

d) Trường hợp đơn vị không có tư cách pháp nhân hạch toán phụ thuộc phải hoàn lại vốn kinh doanh cho doanh nghiệp cấp trên, khi nhận được tiền do đơn vị hạch toán phụ thuộc nộp lên, ghi:

Nợ các TK 111, 112,....

Có TK 136 - Phải thu nội bộ (1361).

đ) Căn cứ vào báo cáo của đơn vị hạch toán phụ thuộc về số vốn kinh doanh đơn vị hạch toán phụ thuộc đã nộp Ngân sách Nhà nước theo sự uỷ quyền của cấp trên, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 136 - Phải thu nội bộ (1361).

e) Khi bán sản phẩm, hàng hóa, cung cấp dịch vụ cho các đơn vị trong nội bộ doanh nghiệp, tùy thuộc vào đặc điểm hoạt động và phân cấp của từng đơn vị, doanh nghiệp có thể ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa dịch vụ cho các đơn vị hạch toán phụ thuộc hoặc tại thời điểm khi đơn vị hạch toán phụ thuộc bán hàng hóa, cung cấp dịch vụ ra bên ngoài:

- Trường hợp doanh nghiệp ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa, dịch vụ cho đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Trường hợp doanh nghiệp không ghi nhận doanh thu tại thời điểm chuyển giao hàng hóa, dịch vụ cho đơn vị hạch toán phụ thuộc:

+ Khi chuyển giao hàng hóa, dịch vụ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 154, 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có).

+ Khi đơn vị hạch toán phụ thuộc thông báo đã tiêu thụ được sản phẩm, hàng hóa, dịch vụ cho bên thứ ba bên ngoài doanh nghiệp, kế toán ghi doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ.

Đồng thời ghi nhận giá vốn, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 136 - Phải thu nội bộ (1368).

g) Khoản phải thu về lãi của hoạt động sản xuất, kinh doanh, hoạt động khác ở các đơn vị cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 421 - Lợi nhuận chưa phân phối.

h) Khi chi hộ, trả hộ các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có các TK 111, 112,....

i) Khi nhận được tiền do đơn vị cấp dưới nộp lên về tiền lãi kinh doanh, thanh toán các khoản đã chi hộ, trả hộ đơn vị cấp dưới, ghi:

Nợ các TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1368).

k) Bù trừ các khoản phải thu nội bộ với các khoản phải trả nội bộ của cùng một đối tượng, ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 136 - Phải thu nội bộ (1368).

3.3. Kế toán tại Chủ đầu tư có thành lập BQLDAĐT

a) Khi chủ đầu tư có quyết định giao vốn đầu tư bằng tiền, vật tư, TSCĐ cho BQLDAĐT, ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 111, 112, 152

Có TK 211 - Tài sản cố định hữu hình.

b) Lãi tiền gửi ngân hàng do tạm thời chưa sử dụng vốn đầu tư do các BQLDA đầu tư chuyển lên cho Chủ đầu tư, kế toán chủ đầu tư ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 515 - Doanh thu hoạt động tài chính.

c) Chủ đầu tư kết chuyển chi phí đi vay đủ điều kiện được vốn hoá vào giá trị công trình cho BQLDAĐT tính vào chi phí đầu tư xây dựng, ghi:

Nợ TK 136 - Phải thu nội bộ (1363)

Có các TK 111, 112, 242, 335.

d) Khi nhận doanh thu, doanh thu hoạt động tài chính, thu nhập khác do các BQLDAĐT nộp lên, ghi:

Nợ TK 136 - Phải thu nội bộ (1362, 1368)

Có các TK 515, 711.

đ) Khi các BQLDAĐT chuyển số thuế GTGT đầu vào khi mua NVL, CCDC, TSCĐ, dịch vụ để thực hiện dự án đầu tư cho Chủ đầu tư để khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 136 - Phải thu nội bộ (1368).

e) Khi nhận giá vốn cung cấp dịch vụ, chi phí tài chính, chi phí khác do các BQLDAĐT chuyển lên, kế toán ghi:

Nợ các TK 632, 635, 811

Có TK 136 - Phải thu nội bộ (1362, 1368).

g) Khi dự án hoàn thành, nhận bàn giao công trình, kế toán chủ đầu tư ghi:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ các TK 111, 112, 152, 153, 211, 213, 217, 1557

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 136 - Phải thu nội bộ (1361)

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có các TK 211, 213, 217, 1557.

Điều 21. Tài khoản 138 - Phải thu khác

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở các tài khoản phải thu (TK 131, 136) và tình hình thanh toán các khoản nợ phải thu này, gồm những nội dung chủ yếu sau:

- Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài doanh nghiệp) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

- Các khoản cho bên khác mượn bằng tài sản phi tiền tệ (nếu cho mượn bằng tiền thì phải kế toán là cho vay trên TK 1283);

- Các khoản đã chi cho hoạt động sự nghiệp, chi dự án, chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

- Các khoản chi hộ phải thu hồi, như các khoản bên nhận uỷ thác xuất nhập khẩu chi hộ, cho bên giao uỷ thác xuất khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, các khoản thuế, ...

- Các khoản phải thu phát sinh khi cổ phần hóa doanh nghiệp nhà nước, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tiền lãi cho vay, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

- Các khoản phải thu khác ngoài các khoản trên.

2. Kết cấu và nội dung phản ánh của tài khoản 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài doanh nghiệp) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Số tiền phải thu về các khoản phát sinh khi cổ phần hóa doanh nghiệp nhà nước;

- Phải thu về tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản chi hộ bên thứ ba phải thu hồi, các khoản nợ phải thu khác;

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam)

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kết chuyển các khoản phải thu về cổ phần hóa doanh nghiệp nhà nước;

- Số tiền đã thu được về các khoản nợ phải thu khác.

- Đánh giá lại các khoản phải thu bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam)

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có. Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể. Chỉ hạch toán vào tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý. Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua tài khoản 1381.

- Tài khoản 1385 - Phải thu về cổ phần hóa: Phản ánh số phải thu về cổ phần hóa mà doanh nghiệp đã chi ra, như: Chi phí cổ phần hoá, trợ cấp cho lao động thôi việc, mất việc, hỗ trợ đào tạo lại lao động trong doanh nghiệp cổ phần hoá,...

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của doanh nghiệp ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136 và TK 1381, 1385, như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tài sản cố định hữu hình dùng cho hoạt động sản xuất, kinh doanh phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381) (giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá).

3.2. TSCĐ hữu hình dùng cho hoạt động sự nghiệp, dự án hoặc hoạt động phúc lợi phát hiện thiếu, chưa xác định rõ nguyên nhân, chờ xử lý, ghi giảm TSCĐ:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại) (TSCĐ dùng cho hoạt động sự nghiệp, dự án)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại) (TSCĐ dùng cho hoạt động phúc lợi)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của tài sản thiếu chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 338- Phải trả, phải nộp khác (TSCĐ dùng cho sự nghiệp, DA).

3.3. Trường hợp tiền mặt tồn quỹ, vật tư, hàng hóa ,... phát hiện thiếu khi kiểm kê:

a) Khi chưa xác định rõ nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có các TK 111, 152, 153, 155, 156.

b) Khi có biên bản xử lý của cấp có thẩm quyền đối với tài sản thiếu, căn cứ vào quyết định xử lý, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân, tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (giá trị hao hụt mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

c) Trường hợp tài sản phát hiện thiếu đã xác định được ngay nguyên nhân và người chịu trách nhiệm thì căn cứ nguyên nhân hoặc người chịu trách nhiệm bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388 - Phải thu khác) (số phải bồi thường)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 632 - Giá vốn hàng bán (giá trị hao hụt, mất mát của hàng tồn kho sau khi trừ số thu bồi thường theo quyết định xử lý)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 627 - Chi phí sản xuất chung

Có các TK 152, 153, 155, 156

Có các TK 111, 112.

3.4. Các khoản cho mượn tài sản tạm thời, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có các TK 152, 153, 155, 156,...

3.5. Các khoản chi hộ bên thứ ba phải thu hồi, các khoản phải thu khác, ghi

Nợ TK 138 - Phải thu khác (1388)

Có các TK liên quan.

3.6. Kế toán giao dịch ủy thác xuất - nhập khẩu tại bên nhận ủy thác:

a) Khi bên nhận uỷ thác chi hộ cho bên giao uỷ thác, ghi:

Nợ TK 138 - Phải thu khác (1388) (nếu bên giao ủy thác chưa ứng tiền)

Nợ TK 3388- Phải trả phải nộp khác(trừ vào tiền nhận của bên giao ủy thác)

Có các TK 111, 112,…

b) Khi được doanh nghiệp uỷ thác xuất khẩu thanh toán bù trừ với các khoản đã chi hộ, kế toán doanh nghiệp nhận uỷ thác xuất khẩu ghi:

Nợ TK 338 - Phải trả khác (3388)

Có TK 138 - Phải thu khác (1388).

c) Kế toán chi tiết các giao dịch thanh toán xuất - nhập khẩu ủy thác được thực hiện theo hướng dẫn của tài khoản 338 - Phải trả khác; Kế toán các khoản thuế GTGT hàng nhập khẩu, thuế TTĐB, thuế nhập khẩu tại bên giao và nhận ủy thác thực hiện theo hướng dẫn của tài khoản 333 - Thuế và các khoản phải nộp Nhà nước.

3.7. Định kỳ khi xác định tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia phải thu, ghi:

Nợ các TK 111, 112,.... (số đã thu được tiền)

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Khi thu được tiền của các khoản nợ phải thu khác, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 138 - Phải thu khác (1388).

3.9. Khi có quyết định xử lý nợ phải thu khác không có khả năng thu hồi:

Nợ TK 111 - Tiền mặt (số bồi thường của cá nhân, tập thể có liên quan)

Nợ TK 334 - Phải trả người lao động (số bồi thường trừ vào lương)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (nếu được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số hạch toán vào chi phí)

Có TK 138 - Phải thu khác (1388 - Phải thu khác).

3.10. Khi các doanh nghiệp hoàn thành thủ tục bán các khoản phải thu khác (đang được phản ánh trên Bảng Cân đối kế toán) cho công ty mua bán nợ, ghi:

Nợ các TK 111, 112,.... (số tiền thu được từ việc bán khoản nợ phải thu)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số chênh lệch được bù đắp bằng khoản dự phòng phải thu khó đòi)

Nợ các TK liên quan (số chênh lệch giữa giá gốc khoản nợ phải thu khó đòi với số tiền thu được từ bán khoản nợ và số đã được bù đắp bằng khoản dự phòng nợ phải thu khó đòi)

Có TK 138 - Phải thu khác (1388).

3.11. Khi phát sinh chi phí cổ phần hóa doanh nghiệp nhà nước, ghi:

Nợ TK 1385 - Phải thu về cổ phần hóa (chi tiết chi phí cổ phần hóa)

Có các TK 111, 112, 152, 331,…

3.12. Khi kết thúc quá trình cổ phần hóa, doanh nghiệp phải báo cáo và thực hiện quyết toán các khoản chi về cổ phần hóa với cơ quan quyết định cổ phần hóa. Tổng số chi phí cổ phần hóa, chi trợ cấp cho lao động thôi việc, mất việc, chi hỗ trợ đào tạo lại lao động,... được trừ (-) vào số tiền thu bán cổ phần thuộc vốn Nhà nước thu được từ cổ phần hoá doanh nghiệp nhà nước, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa (tiền thu bán cổ phần thuộc vốn NN)

Có TK 1385 - Phải thu về cổ phần hóa.

3.13. Các khoản chi cho hoạt động sự nghiệp, dự án, chi đầu tư XDCB, chi phí SXKD nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 161, 241, 641, 642,...

3.14. Khi lập Báo cáo tài chính, số dư nợ phải thu khác có gốc ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 138 - Phải thu khác

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 138 - Phải thu khác

Điều 22. Tài khoản 141 - Tạm ứng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong doanh nghiệp và tình hình thanh toán các khoản tạm ứng đó.

b) Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc chỉ định bằng văn bản.

c) Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

d) Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau. Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

2. Kết cấu và nội dung phản ánh của tài khoản 141 - Tạm ứng

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi tạm ứng tiền hoặc vật tư cho người lao động trong doanh nghiệp, ghi:

Nợ TK 141 - Tạm ứng

Có các TK 111, 112, 152,...

b) Khi thực hiện xong công việc được giao, người nhận tạm ứng lập Bảng thanh toán tạm ứng kèm theo các chứng từ gốc đã được ký duyệt để quyết toán khoản tạm ứng, ghi:

Nợ các TK 152,153, 156, 241, 331, 621,623, 627, 642, ...

Có TK 141 - Tạm ứng.

c) Các khoản tạm ứng chi (hoặc sử dụng) không hết, phải nhập lại quỹ, nhập lại kho hoặc trừ vào lương của người nhận tạm ứng, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 152- Nguyên liệu, vật liệu

Nợ TK 334 - Phải trả người lao động

Có TK 141 - Tạm ứng.

d) Trường hợp số thực chi đã được duyệt lớn hơn số đã nhận tạm ứng, kế toán lập phiếu chi để thanh toán thêm cho người nhận tạm ứng, ghi:

Nợ các TK 152, 153,156, 241, 621, 622, 627,...

Có TK 111 - Tiền mặt.

Điều 23. Nguyên tắc kế toán Hàng tồn kho

1. Nhóm tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

2. Hàng tồn kho của doanh nghiệp là những tài sản được mua vào để sản xuất hoặc để bán trong kỳ sản xuất, kinh doanh bình thường, gồm:

- Hàng mua đang đi trên đường;

- Nguyên liệu, vật liệu; Công cụ, dụng cụ;

- Sản phẩm dở dang;

- Thành phẩm, hàng hoá; hàng gửi bán;

- Hàng hoá được lưu giữ tại kho bảo thuế của doanh nghiệp.

Đối với sản phẩm dở dang, nếu thời gian sản xuất, luân chuyển vượt quá một chu kỳ kinh doanh thông thường thì không được trình bày là hàng tồn kho trên Bảng cấn đối kế toán mà trình bày là tài sản dài hạn.

Đối với vật tư, thiết bị, phụ tùng thay thế có thời gian dự trữ trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường thì không được trình bày là hàng tồn kho trên Bảng cấn đối kế toán mà trình bày là tài sản dài hạn.

3. Các loại sản phẩm, hàng hóa, vật tư, tài sản nhận giữ hộ, nhận ký gửi, nhận ủy thác xuất nhập khẩu, nhận gia công... không thuộc quyền sở hữu và kiểm soát của doanh nghiệp thì không được phản ánh là hàng tồn kho.

4. Kế toán hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán “Hàng tồn kho” khi xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

5. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hoá, theo nguồn hình thành và thời điểm tính giá.

6. Các khoản thuế không được hoàn lại được tính vào giá trị hàng tồn kho như: Thuế GTGT đầu vào của hàng tồn kho không được khấu trừ, thuế tiêu thụ đặc biệt, thuế nhập khẩu, thuế bảo vệ môi trường phải nộp khi mua hàng tồn kho.

7. Khi mua hàng tồn kho nếu được nhận kèm thêm sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế (phòng ngừa trường hợp hỏng hóc) thì kế toán phải xác định và ghi nhận riêng sản phẩm, phụ tùng thiết bị thay thế theo giá trị hợp lý. Giá trị sản phẩm, hàng mua được xác định bằng tổng giá trị của hàng được mua trừ đi giá trị sản phẩm, thiết bị, phụ tùng thay thế.

8. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận và phù hợp với bản chất giao dịch. Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo thì thực hiện theo nguyên tắc:

a) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng tồn kho vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo);

b) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn (trường hợp này bản chất giao dịch là giảm giá hàng bán).

9. Khi xác định giá trị hàng tồn kho cuối kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a) Phương pháp tính theo giá đích danh: Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng thứ hàng hoá mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được.

b) Phương pháp bình quân gia quyền: Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c) Phương pháp nhập trước, xuất trước (FIFO): Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước, và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tuỳ thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tuỳ thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

10. Đối với hàng tồn kho mua vào bằng ngoại tệ, phần giá mua phải căn cứ vào tỷ giá giao dịch thực tế tại thời điểm phát sinh để ghi giá trị hàng tồn kho đã nhập kho (trừ trường hợp có ứng trước tiền cho người bán thì giá trị hàng tồn kho tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá tại thời điểm ứng trước). Phần thuế nhập khẩu phải nộp được xác định theo tỷ giá tính thuế nhập khẩu của cơ quan Hải quan theo quy định của pháp luật. Chi tiết về kế toán chênh lệch tỷ giá được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

11. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, và chi phí sản xuất chung không phân bổ, được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh.

12. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

13. Trong một doanh nghiệp (một đơn vị kế toán) chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên, hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a) Phương pháp kê khai thường xuyên: Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán. Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời. Phương pháp kê khai thường xuyên thường áp dụng cho các doanh nghiệp sản xuất (công nghiệp, xây lắp...) và các doanh nghiệp thương nghiệp kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b) Phương pháp kiểm kê định kỳ:

- Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá hàng xuất kho trong kỳ

=

Trị giá hàng tồn kho đầu kỳ

+

Tổng trị giá hàng nhập kho trong kỳ

-

Trị giá hàng tồn kho cuối kỳ

- Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên một tài khoản kế toán riêng (tài khoản 611 “Mua hàng”).

- Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của tài khoản 611 “Mua hàng”. Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

- Phương pháp kiểm kê định kỳ thường áp dụng ở các doanh nghiệp có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...). Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

Điều 24. Tài khoản 151 - Hàng mua đang đi đường

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp còn đang trên đường vận chuyển, ở bến cảng, bến bãi, kho ngoại quan hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

b) Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

c) Kế toán hàng mua đang đi đường được ghi nhận trên tài khoản 151 theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán “Hàng tồn kho”.

d) Hàng ngày, khi nhận được hóa đơn mua hàng, nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong tháng, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các tài khoản 152 “Nguyên liệu, vật liệu”, tài khoản 153 “Công cụ, dụng cụ”, tài khoản 156 “Hàng hóa”, tài khoản 158 “Hàng hoá kho bảo thuế”.

đ) Nếu cuối tháng hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào tài khoản 151 “Hàng mua đang đi đường”. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

2. Kết cấu và nội dung phản ánh của tài khoản 151 - Hàng mua đang đi đường

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng vật tư mua đang đi đường cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho doanh nghiệp).

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

- Cuối kỳ kế toán, căn cứ vào hóa đơn mua hàng của các loại hàng mua chưa về nhập kho, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 151 - Hàng mua đang đi đường (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị hàng mua bao gồm cả thuế GTGT

- Sang tháng sau, khi hàng về nhập kho, căn cứ hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 156 - Hàng hóa

Có TK 151 - Hàng mua đang đi đường.

- Trường hợp sang tháng sau hàng hóa, vật tư đã mua đang đi đường không nhập kho mà giao thẳng cho khách hàng theo hợp đồng kinh tế tại phương tiện, tại kho người bán, tại bến cảng, bến bãi, hoặc gửi thẳng cho khách hàng, gửi bán đại lý, ký gửi, ghi:

Nợ TK 632 - Giá vốn hàng bán; hoặc

Nợ TK 157 - Hàng gửi đi bán

Có TK 151 - Hàng mua đang đi đường.

- Trường hợp hàng mua đang đi đường bị hao hụt, mất mát phát hiện ngay khi phát sinh hoặc khi kiểm kê cuối kỳ, căn cứ vào biên bản về mất mát, hao hụt, kế toán phản ánh giá trị hàng tồn kho bị mất mát, hao hụt, ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 151 - Hàng mua đang đi đường.

b) Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

- Đầu kỳ, kế toán căn cứ trị giá thực tế hàng hoá, vật tư đang đi đường đã kết chuyển cuối kỳ trước kết chuyển trị giá thực tế của hàng hóa, vật tư đang đi đường đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 151 - Hàng mua đang đi đường.

- Cuối kỳ, kế toán căn cứ vào kết quả kiểm kê xác định trị giá thực tế của hàng hóa, vật tư đã mua nhưng chưa về nhập kho (còn đang đi đường cuối kỳ), ghi:

Nợ TK 151 - Hàng mua đang đi đường

Có TK 611 - Mua hàng.

Điều 25. Tài khoản 152 - Nguyên liệu, vật liệu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp. Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

- Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

- Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

- Vật tư thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

- Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

b) Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc quy định trong chuẩn mực “Hàng tồn kho”. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tuỳ theo từng nguồn nhập.

- Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế GTGT hàng nhập khẩu, thuế bảo vệ môi trường phải nộp (nếu có), chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

+ Trường hợp thuế GTGT hàng nhập khẩu được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT. Nếu thuế GTGT hàng nhập khẩu không được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào bao gồm cả thuế GTGT.

+ Đối với nguyên liệu, vật liệu mua bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

- Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

- Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về doanh nghiệp, tiền thuê ngoài gia công chế biến.

- Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

c) Việc tính trị giá của nguyên liệu, vật liệu tồn kho, được thực hiện theo một trong các phương pháp sau:

- Phương pháp giá đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

d) Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

=

Giá thực tế của NVL tồn kho đầu kỳ

+

Giá thực tế của NVL nhập kho trong kỳ

Giá hạch toán của NVL tồn kho đầu kỳ

+

Giá hạch toán của NVL nhập kho trong kỳ

Giá thực tế của NVL xuất dùng trong kỳ

=

Giá hạch toán của NVL xuất dùng trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

đ) Không phản ánh vào tài khoản này đối với nguyên vật liệu không thuộc quyền sở hữu của doanh nghiệp như nguyên vật liệu nhận giữ hộ, nguyên vật liệu nhận để gia công, nguyên vật liệu nhận từ bên giao ủy thác xuất-nhập khẩu...

2. Kết cấu và nội dung phản ánh của tài khoản 152 - Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến, hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại nguyên liệu, vật liệu khi mua được hưởng;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi mua nguyên liệu, vật liệu về nhập kho, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan phản ánh giá trị nguyên liệu, vật liệu nhập kho:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

- Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị nguyên vật liệu bao gồm cả thuế GTGT.

b) Kế toán nguyên vật liệu trả lại cho người bán, khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được khi mua nguyên vật liệu:

- Trường hợp trả lại nguyên vật liệu cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

Có TK 133 - Thuế GTGT được khấu trừ.

- Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua nguyên, vật liệu (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) thì kế toán phải căn cứ vào tình hình biến động của nguyên vật liệu để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số nguyên vật liệu còn tồn kho, số đã xuất dùng cho sản xuất sản phẩm hoặc cho hoạt động đầu tư xây dựng hoặc đã xác định là tiêu thụ trong kỳ:

Nợ các TK 111, 112, 331,....

Có TK 152 - Nguyên liệu, vật liệu (nếu NVL còn tồn kho)

Có các TK 621, 623, 627, 154 (nếu NVL đã xuất dùng cho sản xuất)

Có TK 241 - Xây dựng cơ bản dở dang (nếu NVL đã xuất dùng cho hoạt động đầu tư xây dựng)

Có TK 632 - Giá vốn hàng bán (nếu sản phẩm do NVL đó cấu thành đã được xác định là tiêu thụ trong kỳ)

Có các TK 641, 642 (NVL dùng cho hoạt động bán hàng, quản lý)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

c) Trường hợp doanh nghiệp đã nhận được hóa đơn mua hàng nhưng nguyên liệu, vật liệu chưa về nhập kho doanh nghiệp thì kế toán lưu hóa đơn vào một tập hồ sơ riêng “Hàng mua đang đi đường”.

- Nếu trong tháng hàng về thì căn cứ vào hóa đơn, phiếu nhập kho để ghi vào tài khoản 152 “Nguyên liệu, vật liệu”.

- Nếu đến cuối tháng nguyên liệu, vật liệu vẫn chưa về thì căn cứ vào hóa đơn, kế toán ghi nhận theo giá tạm tính:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán; hoặc

Có các TK 111, 112, 141,...

- Sang tháng sau, khi nguyên liệu, vật liệu về nhập kho, căn cứ vào hóa đơn và phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 151 - Hàng mua đang đi đường.

d) Khi trả tiền cho người bán, nếu được hưởng chiết khấu thanh toán, thì khoản chiết khấu thanh toán thực tế được hưởng được ghi nhận vào doanh thu hoạt động tài chính, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (chiết khấu thanh toán).

đ) Đối với nguyên liệu, vật liệu nhập khẩu:

- Khi nhập khẩu nguyên vật liệu, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có).

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua nguyên vật liệu có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị nguyên vật liệu tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị nguyên vật liệu bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua nguyên vật liệu.

e) Các chi phí về thu mua, bốc xếp, vận chuyển nguyên liệu, vật liệu từ nơi mua về kho doanh nghiệp, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 141, 331,...

g) Đối với nguyên liệu, vật liệu nhập kho do thuê ngoài gia công, chế biến:

- Khi xuất nguyên liệu, vật liệu đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi phát sinh chi phí thuê ngoài gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 131, 141,...

- Khi nhập lại kho số nguyên liệu, vật liệu thuê ngoài gia công, chế biến xong, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

h) Đối với nguyên liệu, vật liệu nhập kho do tự chế:

- Khi xuất kho nguyên liệu, vật liệu để tự chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 152 - Nguyên liệu, vật liệu.

- Khi nhập kho nguyên liệu, vật liệu đã tự chế, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Đối với nguyên liệu, vật liệu thừa phát hiện khi kiểm kê đã xác định được nguyên nhân thì căn cứ nguyên nhân thừa để ghi sổ, nếu chưa xác định được nguyên nhân thì căn cứ vào giá trị nguyên liệu, vật liệu thừa, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định xử lý nguyên liệu, vật liệu thừa phát hiện trong kiểm kê, căn cứ vào quyết định xử lý, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản có liên quan.

- Nếu xác định ngay khi kiểm kê số nguyên liệu, vật liệu thừa là của các doanh nghiệp khác khi nhập kho chưa ghi tăng TK 152 thì không ghi vào bên Có tài khoản 338 (3381) mà doanh nghiệp chủ động ghi chép và theo dõi trong hệ thống quản trị và trình bày trong phần thuyết minh Báo cáo tài chính.

k) Khi xuất kho nguyên liệu, vật liệu sử dụng vào sản xuất, kinh doanh, ghi:

Nợ các TK 621, 623, 627, 641, 642,...

Có TK 152 - Nguyên liệu, vật liệu.

l) Xuất nguyên liệu, vật liệu sử dụng cho hoạt động đầu tư xây dựng cơ bản hoặc sửa chữa lớn TSCĐ, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 152 - Nguyên liệu, vật liệu.

m) Đối với nguyên liệu, vật liệu đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết: Khi xuất nguyên liệu, vật liệu, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (giá đánh giá lại nhỏ hơn giá trị ghi sổ)

Có TK 152 - Nguyên liệu, vật liệu (theo giá trị ghi sổ)

Có TK 711 - Thu nhập khác (giá đánh giá lại lớn hơn giá trị ghi sổ).

n) Khi xuất nguyên liệu, vật liệu dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

- Ghi nhận doanh thu bán nguyên vật liệu và khoản đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT đầu ra phải nộp.

- Ghi nhận giá vốn nguyên vật liệu dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

o) Đối với nguyên liệu, vật liệu thiếu hụt phát hiện khi kiểm kê:

Mọi trường hợp thiếu hụt nguyên liệu, vật liệu trong kho hoặc tại nơi quản lý, bảo quản phát hiện khi kiểm kê phải lập biên bản và truy tìm nguyên nhân, xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu do nhầm lẫn hoặc chưa ghi sổ phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Nếu giá trị nguyên liệu, vật liệu hao hụt nằm trong phạm vi hao hụt cho phép (hao hụt vật liệu trong định mức), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Nếu số hao hụt, mất mát chưa xác định rõ nguyên nhân phải chờ xử lý, căn cứ vào giá trị hao hụt, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi có quyết định xử lý, căn cứ vào quyết định, ghi:

Nợ TK 111 - Tiền mặt (người phạm lỗi nộp tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (tiền bồi thường của người phạm lỗi)

Nợ TK 334 - Phải trả người lao động (trừ tiền lương của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát nguyên liệu, vật liệu còn lại phải tính vào giá vốn hàng bán)

Có TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý).

p) Đối với nguyên vật liệu, phế liệu ứ đọng, không cần dùng:

- Khi thanh lý, nhượng bán nguyên vật liệu, phế liệu, kế toán phản ánh giá vốn ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 152 - Nguyên liệu, vật liệu.

- Kế toán phản ánh doanh thu bán nguyên vật liệu, phế liệu, ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kết chuyển trị giá nguyên liệu, vật liệu tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 152 - Nguyên liệu, vật liệu.

b) Cuối kỳ, căn cứ vào kết quả kiểm kê xác định giá trị nguyên liệu, vật liệu tồn kho cuối kỳ, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 611 - Mua hàng.

Điều 26. Tài khoản 153 - Công cụ, dụng cụ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu. Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thuỷ tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

b) Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

c) Việc tính giá trị công cụ, dụng cụ tồn kho cũng được thực hiện theo một trong ba phương pháp sau:

- Nhập trước - Xuất trước;

- Thực tế đích danh;

- Bình quân gia quyền.

d) Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

đ) Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

e) Trường hợp công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê xuất dùng hoặc cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ kế toán thì được ghi nhận vào tài khoản 242 “Chi phí trả trước” và phân bổ dần vào chi phí sản xuất, kinh doanh.

g) Công cụ, dụng cụ liên quan đến các giao dịch bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

2. Kết cấu và nội dung phản ánh của tài khoản 153 - Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại khi mua công cụ, dụng cụ được hưởng;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện trong kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của công cụ, dụng cụ tồn kho.

Tài khoản 153 - Công cụ, dụng cụ, có 4 tài khoản cấp 2:

- Tài khoản 1531 - Công cụ, dụng cụ: Phản ánh trị giá hiện có và tình hình biến động các loại công cụ, dụng cụ.

- Tài khoản 1532 - Bao bì luân chuyển: Phản ánh trị giá hiện có và tình hình biến động các loại bao bì luân chuyển sử dụng cho sản xuất, kinh doanh của doanh nghiệp. Bao bì luân chuyển là các loại bao bì sử dụng nhiều lần, cho nhiều chu kỳ sản xuất, kinh doanh. Trị giá của bao bì luân chuyển khi xuất dùng được phân bổ dần vào chi phí sản xuất, kinh doanh của nhiều kỳ hạch toán.

- Tài khoản 1533 - Đồ dùng cho thuê : Phản ánh giá trị hiện có và tình hình biến động các loại công cụ, dụng cụ doanh nghiệp chuyên dùng để cho thuê. Chỉ hạch toán vào tài khoản này những công cụ, dụng cụ doanh nghiệp mua vào với mục đích cho thuê, trường hợp không phân biệt được thì hạch toán vào tài khoản 1531. Trường hợp cho thuê công cụ, dụng cụ dùng trong sản xuất, kinh doanh của doanh nghiệp thì ngoài việc hạch toán trên tài khoản cấp 1 còn phải hạch toán chuyển công cụ, dụng cụ trên tài khoản cấp 2.

- Tài khoản 1534 - Thiết bị, phụ tùng thay thế: Phản ánh trị giá hiện có và tình hình biến động các loại thiết bị, phụ tùng thay thế không đủ tiêu chuẩn của TSCĐ sử dụng cho sản xuất, kinh doanh của doanh nghiệp. Trị giá của thiết bị, phụ tùng thay thế khi xuất dùng được ngay một lần vào chi phí sản xuất kinh doanh hoặc phân bổ dần vào chi phí sản xuất, kinh doanh nếu được sử dụng như công cụ, dụng cụ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Mua công cụ, dụng cụ nhập kho, nếu thuế GTGT đầu vào được khấu trừ thì giá trị của công cụ, dụng cụ được phản ánh theo giá mua chưa có thuế GTGT, căn cứ vào hóa đơn, phiếu nhập kho và các chứng từ có liên quan, ghi:

Nợ TK 153 - Công cụ, dụng cụ (giá chưa có thuế GTGT )

Nợ TK 133 - Thuế GTGT được khấu trừ (số thuế GTGT đầu vào) (1331)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị công cụ, dụng cụ mua vào bao gồm cả thuế GTGT.

b) Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua công cụ, dụng cụ (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) thì kế toán phải căn cứ vào tình hình biến động của công cụ, dụng cụ để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số công cụ, dụng cụ còn tồn kho hoặc số đã xuất dùng cho hoạt động sản xuất kinh doanh:

Nợ các TK 111, 112, 331,....

Có TK 153 - Công cụ, dụng cụ (nếu công cụ, dụng cụ còn tồn kho)

Có TK 154 - Chi phí SXKD dở dang (nếu công cụ, dụng cụ đã xuất

dùng cho sản xuất kinh doanh) Có các TK 641, 642 (nếu công cụ, dụng cụ đã xuất dùng cho hoạt động bán hàng, quản lý doanh nghiệp)

Có TK 242 - Chi phí trả trước (nếu được phân bổ dần)

Có TK 632 - Giá vốn hàng bán (nếu sản phẩm do công cụ, dụng cụ đó cấu thành đã được xác định là tiêu thụ trong kỳ)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

c) Trả lại công cụ, dụng cụ đã mua cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 153 - Công cụ, dụng cụ (giá trị công cụ, dụng cụ trả lại)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có) (thuế GTGT đầu vào của công cụ, dụng cụ trả lại cho người bán).

d) Phản ánh chiết khấu thanh toán được hưởng (nếu có), ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

đ) Xuất công cụ, dụng cụ sử dụng cho sản xuất, kinh doanh:

- Nếu giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến một kỳ kế toán được tính vào chi phí sản xuất, kinh doanh một lần, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 153 - Công cụ, dụng cụ (1531, 1532).

- Nếu giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến nhiều kỳ kế toán được phân bổ dần vào chi phí sản xuất, kinh doanh, ghi:

+ Khi xuất công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

+ Khi phân bổ vào chi phí sản xuất, kinh doanh cho từng kỳ kế toán, ghi:

Nợ các TK 623, 627, 641,642,...

Có TK 242 - Chi phí trả trước.

- Ghi nhận doanh thu về cho thuê công cụ, dụng cụ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Nhận lại công cụ, dụng cụ cho thuê, ghi:

Nợ TK 153 - Công cụ, dụng cụ (1533)

Có TK 242 - Chi phí trả trước (giá trị còn lại chưa tính vào chi phí).

g) Đối với công cụ, dụng cụ nhập khẩu:

- Khi nhập khẩu công cụ, dụng cụ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có).

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua công cụ, dụng cụ có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị công cụ, dụng cụ tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị công cụ, dụng cụ bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua công cụ, dụng cụ.

h) Khi kiểm kê phát hiện công cụ, dụng cụ thừa, thiếu, mất, hư hỏng, kế toán xử lý tương tự như đối với nguyên vật liệu (xem TK 152).

i) Đối với công cụ, dụng cụ không cần dùng:

- Khi thanh lý, nhượng bán công cụ, dụng cụ kế toán phản ánh giá vốn ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 153 - Công cụ, dụng cụ.

- Kế toán phản ánh doanh thu bán công cụ, dụng cụ ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5118)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ kế toán, kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 153 - Công cụ, dụng cụ.

b) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê xác định trị giá công cụ, dụng cụ tồn kho cuối kỳ, ghi:

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng.

Điều 27. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm, dịch vụ ở doanh nghiệp áp dụng phương pháp kê khai thường xuyên trong hạch toán hàng tồn kho. Ở những doanh nghiệp áp dụng phương pháp kiểm kê định kỳ trong hạch toán hàng tồn kho, tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang cuối kỳ.

b) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các doanh nghiệp sản xuất hoặc ở các doanh nghiệp kinh doanh dịch vụ. Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

c) Chi phí sản xuất, kinh doanh hạch toán trên tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

d) Chi phí sản xuất, kinh doanh phản ánh trên tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

đ) Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

e) Cuối kỳ, phân bổ và kết chuyển chi phí sản xuất chung cố định vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường (Có TK 627, Nợ TK 154). Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ (Có TK 627, Nợ TK 632). Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

g) Không hạch toán vào tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi sự nghiệp, chi dự án;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

2. Phương pháp vận dụng tài khoản 154 trong ngành công nghiệp

a) Tài khoản 154 - “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào tài khoản 154.

b) Chỉ được phản ánh vào tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm.

c) Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

d) Đối với doanh nghiệp sản xuất công nghiệp có hoạt động thuê ngoài gia công chế biến, cung cấp lao vụ, dịch vụ ra bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì những chi phí của hoạt động này cũng được tập hợp vào tài khoản 154.

3. Phương pháp vận dụng tài khoản 154 trong ngành nông nghiệp

a) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp. tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

b) Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch, hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

c) Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (dứa, chuối,...);

- Cây lâu năm (chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

d) Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính, chi phí khác.

đ) Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB),...

e) Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

g) Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang". Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

h) Khi hạch toán chi phí ngành chăn nuôi trên tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

i) Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

4. Phương pháp vận dụng tài khoản 154 trong ngành dịch vụ

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp tổng chi phí (nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

b) Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thuỷ, đường hàng không, vận tải đường ống,... Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (vận tải hành khách, vận tải hàng hoá,...) theo từng doanh nghiệp hoặc bộ phận kinh doanh dịch vụ.

c) Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải chuyển dần từng tháng. Vì vậy, hàng tháng các doanh nghiệp vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

d) Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

đ) Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

e) Trong hoạt động kinh doanh khách sạn, tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: Hoạt động ăn, uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, thể thao,...).

5. Phương pháp vận dụng tài khoản 154 trong ngành xây dựng

a) Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

b) Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

c) Tài khoản này trong ngành Xây lắp có 4 tài khoản cấp 2:

- Tài khoản 1541 - Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Tài khoản 1542 - Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (thành phẩm, cấu kiện xây lắp,...);

- Tài khoản 1543 - Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Tài khoản 1544 - Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

d) Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chí phí chung.

Riêng chi phí chung được tập hợp bên Nợ tài khoản 1541 "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ tài khoản 642 "Chi phí quản lý doanh nghiệp". Chi phí này sẽ được kết chuyển vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng thành phẩm bất động sản. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì thực hiện theo nguyên tắc:

- Nếu đủ căn cứ để hạch toán riêng hoặc xác định được tỷ trọng của phần chi phí xây dựng bất động sản để bán (thành phẩm bất động sản) và phần chi phí xây dựng bất động sản để cho thuê hoặc làm văn phòng (TSCĐ hoặc bất động sản đầu tư) thì phải hạch toán riêng trên TK 154 phần chi phí xây dựng thành phẩm bất động sản. Phần chi phí xây dựng TSCĐ hoặc bất động sản đầu tư được phản ánh riêng trên TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp không hạch toán riêng hoặc xác định được tỷ trọng chi phí xây dựng cho các cấu phần thành phẩm bất động sản, TSCĐ hoặc bất động sản đầu tư thì kế toán tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

6. Kết cấu và nội dung phản ánh của tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho, chuyển đi bán, tiêu dùng nội bộ ngay hoặc sử dụng ngay vào hoạt động XDCB;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho doanh nghiệp nhận thầu chính xây lắp (cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hoá gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với doanh nghiệp sản xuất theo đơn đặt hàng, hoặc doanh nghiệp có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã kết chuyển chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho mà phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

7. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành Công nghiệp

7.1. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

a) Cuối kỳ, kế toán kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí NVL trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Cuối kỳ, kế toán kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

c) Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn hoặc bằng công suất bình thường thì cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển toàn bộ chi phí sản xuất chung (chi phí sản xuất chung biến đổi và chi phí sản xuất chung cố định) cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 627 - Chi phí sản xuất chung.

d) Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627- Chi phí sản xuất chung.

đ) Trị giá nguyên liệu, vật liệu xuất thuê ngoài gia công nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

e) Trị giá sản phẩm hỏng không sửa chữa được, người gây ra thiệt hại sản phẩm hỏng phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Nợ TK 334 - Phải trả người lao động

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh dài mà trong kỳ kế toán đã kết chuyển chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung sang TK 154, khi xác định được chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và chi phí sản xuất chung cố định không tính vào giá thành sản phẩm, kế toán phản ánh chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ (không được tính vào trị giá hàng tồn kho) mà phải tính vào giá vốn hàng bán của kỳ kế toán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (trường hợp đã kết chuyển chi phí từ TK 621, 622, 627 sang TK 154).

h) Giá thành sản phẩm thực tế nhập kho trong kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Trường hợp sản phẩm sản xuất ra được sử dụng tiêu dùng nội bộ ngay hoặc tiếp tục xuất dùng cho hoạt động XDCB không qua nhập kho, ghi:

Nợ các TK 641, 642, 241

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

k) Trường hợp sau khi đã xuất kho nguyên vật liệu đưa vào sản xuất, nếu nhận được khoản chiết khấu thương mại hoặc giảm giá hàng bán (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) liên quan đến nguyên vật liệu đó, kế toán ghi giảm chi phí sản xuất kinh doanh dở dang đối với phần chiết khấu thương mại, giảm giá hàng bán được hưởng tương ứng với số NVL đã xuất dùng để sản xuất sản phẩm dở dang:

Nợ các TK 111, 112, 331,....

Có TK 154 - Chi phí sản xuất kinh doanh dở dang (phần chiết khấu thương mại, giảm giá hàng bán được hưởng tương ứng với số NVL đã xuất dùng để sản xuất sản phẩm dở dang)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

l) Kế toán sản phẩm sản xuất thử:

- Các chi phí sản xuất sản phẩm thử được tập hợp trên TK 154 như đối với các sản phẩm khác. Khi thu hồi (bán, thanh lý) sản phẩm sản xuất thử, ghi:

Nợ các TK 111, 112, 131

Có TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Kết chuyển phần chênh lệch giữa chi phí sản xuất thử và số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử:

+ Nếu chi phí sản xuất thử cao hơn số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử, kế toán ghi tăng giá trị tài sản đầu tư xây dựng, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 154 - Chi phí sản xuất kinh doanh dở dang.

+ Nếu chi phí sản xuất thử nhỏ hơn số thu hồi từ việc bán, thanh lý sản phẩm sản xuất thử, kế toán ghi giảm giá trị tài sản đầu tư xây dựng, ghi:

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có TK 241 - XDCB dở dang.

m) Trường hợp sản phẩm sản xuất xong, không tiến hành nhập kho mà chuyển giao thẳng cho người mua hàng (sản phẩm điện, nước...), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

7.2. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

a) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, xác định trị giá thực tế chi phí sản xuất, kinh doanh dở dang và thực hiện việc kết chuyển, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

b) Đầu kỳ kế toán, kết chuyển chi phí thực tế sản xuất, kinh doanh dở dang, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

8. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành Nông nghiệp

8.1. Trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên

a) Cuối kỳ, kế toán tính và kết chuyển chi phí nguyên liệu, vật liệu trực tiếp theo đối tượng tập hợp chi phí sản xuất, kinh doanh, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí NVL trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Cuối kỳ, kế toán tính và kết chuyển chi phí nhân công trực tiếp theo từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí nhân công trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

c) Cuối kỳ, kế toán thực hiện việc tính toán, phân bổ và kết chuyển chi phí sản xuất chung cho từng đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ vào giá thành sản phẩm)

Có TK 627 - Chi phí sản xuất chung.

d) Trị giá sản phẩm phụ thu hồi, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

đ) Trị giá phế liệu thu hồi, nguyên liệu, vật liệu xuất thuê ngoài gia công xong nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

e) Trị giá súc vật con và súc vật nuôi béo chuyển sang súc vật làm việc, hoặc súc vật sinh sản, ghi:

Nợ TK 211 - TSCĐ hữu hình (2116 )

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Giá thành sản xuất thực tế sản phẩm sản xuất xong nhập kho hoặc tiêu thụ ngay, ghi:

Nợ TK 155 - Thành phẩm

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

h)Trường hợp sản phẩm sản xuất ra được sử dụng tiêu dùng nội bộ ngay không qua nhập kho, ghi:

Nợ các TK 641, 642, 241

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

8.2. Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

Phương pháp hạch toán một số hoạt động kinh tế chủ yếu ở tài khoản 154 trong ngành Nông nghiệp tương tự như đối với ngành Công nghiệp.

9. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành kinh doanh dịch vụ

Phương pháp kế toán một số hoạt động kinh tế chủ yếu ở tài khoản 154 ở các doanh nghiệp thuộc ngành kinh doanh dịch vụ tương tự như đối với ngành công nghiệp. Ngoài ra cần chú ý:

a) Nghiệp vụ kết chuyển giá thành thực tế của khối lượng dịch vụ đã hoàn thành và đã chuyển giao cho người mua và được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Khi sử dụng dịch vụ tiêu dùng nội bộ, ghi:

Nợ các TK 641, 642

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

10. Phương pháp kế toán một số giao dịch kinh tế chủ yếu trong ngành xây dựng

10.1. Phương pháp hạch toán tập hợp chi phí xây lắp (bên Nợ tài khoản 1541 “Xây lắp”):

a) Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

- Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

- Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (giá bình quân gia quyền; Giá nhập trước, xuất trước, thực tế đích danh).

- Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

- Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì doanh nghiệp có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

- Căn cứ vào Bảng phân bổ vật liệu cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (chi phí vật liệu)

Nợ TK 632 - Giá vốn hàng bán (chi phí NVL trực tiếp trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

b) Hạch toán khoản mục chi phí nhân công trực tiếp: Hạch toán tương tự như ngành công nghiệp

c) Hạch toán khoản mục chi phí sử dụng máy thi công:

- Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (kể cả loại máy phục vụ xây, lắp).

- Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời. Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

- Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (được hạch toán vào bên Nợ tài khoản 242) sau đó sẽ phân bổ dần vào Nợ tài khoản 623 "Chi phí sử dụng máy thi công"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có tài khoản 352 "Dự phòng phải trả", Nợ tài khoản 623 "Chi phí sử dụng máy thi công".

- Việc tập hợp chi phí và tính giá thành về chi phí sử dụng máy thi công phải được hạch toán riêng biệt theo từng máy thi công (xem hướng dẫn ở phần Tài khoản 623 "Chi phí sử dụng máy thi công").

- Căn cứ vào Bảng phân bổ chi phí sử dụng máy thi công (chi phí thực tế ca máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (số chi phí trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

d) Hạch toán khoản mục chi phí sản xuất chung:

- Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả công nhân trực tiếp xây lắp, nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,... Khi các chi phí này phát sinh trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 214, 242, 334, 338,...

- Khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa và bảo hành công trình, như chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung, kế toán phản ánh vào các tài khoản chi phí có liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 622 - Chi phí nhân công trực tiếp

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 112, 152, 153, 214, 331, 334, 338,...

- Cuối kỳ, kết chuyển chi phí thực tế phát sinh trong kỳ về nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung liên quan đến hoạt động sửa chữa và bảo hành công trình xây lắp để tổng hợp chi phí sửa chữa và bảo hành và tính giá thành bảo hành, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 623 - Chi phí sử dụng máy thi công

Có TK 627 - Chi phí sản xuất chung.

- Khi công việc sửa chữa bảo hành công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

- Cuối kỳ hạch toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để phân bổ và kết chuyển chi phí sản xuất chung cho các công trình, hạng mục công trình có liên quan (tỷ lệ với chi phí nhân công), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (phần chi phí sản xuất chung cố định không phân bổ không tính vào giá thành công trình xây lắp)

Có TK 627 - Chi phí sản xuất chung.

10.2. Phương pháp hạch toán và kết chuyển chi phí xây lắp (bên Có TK 1541 "Xây lắp"):

a) Các chi phí của hợp đồng không thể thu hồi (ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là chi phí trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Chi phí liên quan trực tiếp đến từng hợp đồng có thể được giảm nếu có các khoản thu khác không bao gồm trong doanh thu của hợp đồng. Ví dụ: Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng:

- Nhập kho nguyên liệu, vật liệu thừa khi kết thúc hợp đồng xây dựng, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (theo giá gốc)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Phế liệu thu hồi nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (theo giá có thể thu hồi)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Trường hợp vật liệu thừa và phế liệu thu hồi không qua nhập kho mà bán ngay, kế toán phản ánh các khoản thu bán vật liệu thừa và phế liệu, ghi giảm chi phí:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Kế toán thanh lý máy móc, thiết bị thi công chuyên dùng cho một hợp đồng xây dựng và TSCĐ này đã trích khấu hao đủ theo nguyên giá khi kết thúc hợp đồng xây dựng:

+ Phản ánh số thu về thanh lý máy móc, thiết bị thi công, ghi:

Nợ các TK 111, 112, 131,...

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Phản ánh chi phí thanh lý máy móc, thiết bị (nếu có), ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112,…

+ Ghi giảm TSCĐ đã khấu hao hết là máy móc, thiết bị thi công chuyên dùng đã thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

c) Cuối kỳ hạch toán, căn cứ vào giá thành sản xuất sản phẩm xây lắp thực tế hoàn thành được xác định là đã bán (bàn giao từng phần hoặc toàn bộ cho Ban quản lý công trình - bên A); hoặc bàn giao cho doanh nghiệp nhận thầu chính nội bộ:

- Trường hợp bàn giao cho Bên A (kể cả bàn giao khối lượng xây lắp hoàn thành theo hợp đồng khoán nội bộ, cho doanh nghiệp nhận khoán có tổ chức kế toán riêng), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chí phí sản xuất, kinh doanh dở dang (1541).

- Trường hợp sản phẩm xây lắp hoàn thành chờ bán (xây dựng nhà để bán,...) hoặc sản phẩm xây lắp hoàn thành nhưng chưa bàn giao, căn cứ vào giá thành sản phẩm xây lắp hoàn thành chờ bán, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

- Trường hợp bàn giao sản phẩm xây lắp hoàn thành cho doanh nghiệp nhận thầu chính xây lắp (cấp trên, đơn vị nội bộ - do thực hiện hợp đồng khoán xây lắp nội bộ, đơn vị nhận khoán có tổ chức kế toán riêng nhưng chỉ hạch toán đến giá thành sản xuất xây lắp), ghi:

Nợ TK 336 - Phải trả nội bộ (3368)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang (1541).

Điều 28. Tài khoản 155 - Thành phẩm

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp. Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của doanh nghiệp sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí có liên quan trực tiếp khác đến việc sản xuất sản phẩm.

- Đối với chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh trong kỳ.

- Đối với chi phí sản xuất chung cố định được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm dựa trên công suất bình thường của máy móc thiết bị sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường.

- Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn mức công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh (ghi nhận vào giá vốn hàng bán) trong kỳ.

c) Không được tính vào giá gốc thành phẩm các chi phí sau:

- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

- Chi phí bảo quản hàng tồn kho trừ các khoản chi phí bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản quy định của Chuẩn mực kế toán “Hàng tồn kho”;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp.

d) Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

đ) Việc tính giá trị thành phẩm tồn kho được thực hiện theo một trong ba phương pháp: Phương pháp giá thực tế đích danh; Phương pháp bình quân gia quyền; Phương pháp Nhập trước - Xuất trước.

e) Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (có thể là giá thành kế hoạch hoặc giá nhập kho thống nhất quy định). Cuối tháng, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (sử dụng công thức tính đã nêu ở phần giải thích tài khoản 152 “Nguyên liệu, vật liệu”).

g) Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

2. Kết cấu và nội dung phản ánh của tài khoản 155 - Thành phẩm

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển giá trị của thành phẩm tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

Tài khoản 155 - Thành phẩm, có 2 tài khoản cấp 2:

- Tài khoản 1551 - Thành phẩm nhập kho: Phản ánh trị giá hiện có và tình hình biến động của các loại thành phẩm đã nhập kho (ngoại trừ thành phẩm là bất động sản);

- Tài khoản 1557 - Thành phẩm bất động sản: Phản ánh giá trị hiện có và tình hình biến động của thành phẩm bất động sản của doanh nghiệp. Thành phẩm bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng do doanh nghiệp đầu tư xây dựng để bán trong kỳ hoạt động kinh doanh bình thường.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

3.1.1. Nhập kho thành phẩm do doanh nghiệp sản xuất ra hoặc thuê ngoài gia công, ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.2. Xuất kho thành phẩm để bán cho khách hàng, kế toán phản ánh giá vốn của thành phẩm xuất bán, ghi:

a) Đối với thành phẩm không phải là bất động sản

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

b) Đối với thành phẩm bất động sản (đối với các công trình doanh nghiệp là chủ đầu tư)

b1) Giá gốc thành phẩm bất động sản bao gồm toàn bộ các chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản (kể cả các chi phí đầu tư, xây dựng cơ sở hạ tầng gắn liền với bất động sản) để đưa bất động sản vào trạng thái sẵn sàng để bán.

b2) Chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản phải đảm bảo là các chi phí thực tế đã phát sinh, các chi phí đã có biên bản nghiệm thu khối lượng.

b3) Trường hợp doanh nghiệp chưa tập hợp được đầy đủ hồ sơ, chứng từ về các khoản chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản nhưng đã phát sinh doanh thu bán bất động sản, doanh nghiệp được trích trước một phần chi phí để tạm tính giá vốn hàng bán. Khi tập hợp đủ hồ sơ, chứng từ hoặc khi bất động sản hoàn thành toàn bộ, doanh nghiệp phải quyết toán số chi phí đã trích trước vào giá vốn hàng bán. Phần chênh lệch giữa số chi phí đã trích trước cao hơn số chi phí thực tế phát sinh được điều chỉnh giảm giá vốn hàng bán của kỳ thực hiện quyết toán.

b4) Việc trích trước chi phí để tạm tính giá vốn thành phẩm bất động sản phải tuân thủ theo các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

-Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu theo quy định tại Thông tư này.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần bất động sản được xác định là đã bán (được xác định theo diện tích).

b5) Phương pháp kế toán giá vốn thành phẩm bất động sản được xác định là đã bán.

- Đối với phần giá trị thành phẩm đã hoàn thành, khi xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Khi trích trước chi phí để tạm tính giá vốn thành phẩm bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu được tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại (nếu có), ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 632 - Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

3.1.3. Xuất kho thành phẩm gửi đi bán, xuất kho cho các cơ sở nhận bán hàng đại lý, ký gửi, ghi:

Nợ TK 157 - Hàng gửi đi bán (gửi bán đại lý)

Có TK 155 - Thành phẩm.

3.1.4. Khi người mua trả lại số thành phẩm đã bán: Trường hợp thành phẩm đã bán bị trả lại thuộc đối tượng chịu thuế GTGT theo phương pháp khấu trừ, kế toán phản ánh doanh thu hàng bán bị trả lại theo giá bán chưa có thuế GTGT, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5213)

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112, 131,... (tổng giá trị của hàng bán bị trả lại).

Đồng thời phản ánh giá vốn của thành phẩm đã bán nhập lại kho, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

3.1.5. Kế toán sản phẩm tiêu dùng nội bộ:

Nợ các TK 641, 642, 241, 211

Có TK 155 - Thành phẩm.

3.1.6. Xuất kho thành phẩm chuyển cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá vốn thành phẩm xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá trị sản phẩm luân chuyển giữa các khâu trong nội bộ doanh nghiệp là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 155 - Thành phẩm

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (chi tiết từng loại thuế).

3.1.7 Xuất kho thành phẩm đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của thành phẩm)

Có TK 155 - Thành phẩm

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của thành phẩm).

3.1.8 Khi xuất kho thành phẩm dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

- Ghi nhận doanh thu bán thành phẩm và khoản đầu tư vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá trị hợp lý)

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT đầu ra phải nộp.

- Ghi nhận giá vốn thành phẩm dùng để mua lại phần vốn góp tại công ty con, công ty liên doanh, liên kết, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155- Thành phẩm.

3.1.9. Mọi trường hợp phát hiện thừa, thiếu thành phẩm khi kiểm kê đều phải lập biên bản và truy tìm nguyên nhân xác định người phạm lỗi. Căn cứ vào biên bản kiểm kê và quyết định xử lý của cấp có thẩm quyền để ghi sổ kế toán:

- Nếu thừa, thiếu thành phẩm do nhầm lẫn hoặc chưa ghi sổ kế toán phải tiến hành ghi bổ sung hoặc điều chỉnh lại số liệu trên sổ kế toán;

- Trường hợp chưa xác định được nguyên nhân thừa, thiếu phải chờ xử lý:

+ Nếu thừa, ghi:

Nợ TK 155 - Thành phẩm (theo giá trị hợp lý)

Có TK 338 - Phải trả, phải nộp khác (3381).

Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ TK 338 - Phải trả, phải nộp khác.

Có các tài khoản liên quan.

+ Nếu thiếu, ghi:

Nợ TK 138 - Phải thu khác (1381 - Tài sản thiếu chờ xử lý)

Có TK 155 - Thành phẩm.

- Khi có quyết định xử lý của cấp có thẩm quyền, kế toán ghi:

Nợ các TK 111, 112,.... (nếu cá nhân phạm lỗi bồi thường bằng tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của cá nhân phạm lỗi )

Nợ TK 138 - Phải thu khác (1388) (phải thu bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát còn lại sau khi trừ số thu bồi thường)

Có TK 138 - Phải thu khác (1381).

3.1.10. Trường hợp doanh nghiệp sử dụng sản phẩm sản xuất ra để biếu tặng, khuyến mại, quảng cáo (theo pháp luật về thương mại), khi xuất sản phẩm cho mục đích khuyến mại, quảng cáo:

a) Trường hợp xuất sản phẩm để biếu tặng, khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị sản phẩm vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo), ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 155 - Thành phẩm (chi phí sản xuất sản phẩm).

b) Trường hợp xuất sản phẩm để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Khi xuất hàng khuyến mại, kế toán ghi nhận giá trị hàng khuyến mại vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá thành sản xuất)

Có TK 155 - Thành phẩm.

- Ghi nhận doanh thu của hàng khuyến mại trên cơ sở phân bổ số tiền thu được cho cả sản phẩm được bán và sản phẩm khuyến mại, quảng cáo, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

c) Nếu biếu tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phải ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường, ghi:

- Ghi nhận giá vốn hàng bán đối với giá trị sản phẩm dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Ghi nhận doanh thu của sản phẩm được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

3.1.11. Kế toán trả lương cho người lao động bằng sản phẩm

- Doanh thu của sản phẩm dùng để trả lương cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 3335 - Thuế thu nhập cá nhân (nếu có).

- Ghi nhận giá vốn hàng bán đối với giá trị sản phẩm dùng để trả lương cho công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3.1.12. Phản ánh giá vốn thành phẩm ứ đọng, không cần dùng khi thanh lý, nhượng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kế toán căn cứ kết quả kiểm kê thành phẩm đã kết chuyển cuối kỳ trước để kết chuyển giá trị thành phẩm tồn kho đầu kỳ vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

b) Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thành phẩm tồn kho, kết chuyển giá trị thành phẩm tồn kho cuối kỳ, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

Điều 29. Tài khoản 156 - Hàng hóa

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hoá bất động sản. Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (bán buôn và bán lẻ). Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào tài khoản 156 “Hàng hóa”.

Trong giao dịch xuất nhập - khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ). Mua, bán hàng hóa liên quan đến các giao dịch bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn kế toán chênh lệch tỷ giá hối đoái.

b) Những trường hợp sau đây không phản ánh vào tài khoản 156 “Hàng hóa”:

- Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác;

- Hàng hóa mua về dùng cho hoạt động sản xuất, kinh doanh (ghi vào các tài khoản 152 “Nguyên liệu, vật liệu”, hoặc tài khoản 153 “Công cụ, dụng cụ”,...).

c) Kế toán nhập, xuất, tồn kho hàng hóa trên tài khoản 156 được phản ánh theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán “Hàng tồn kho”. Giá gốc hàng hóa mua vào, bao gồm: Giá mua, chi phí thu mua (vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp, chi phí bảo hiểm,...), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ). Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm cả chi phí gia công, sơ chế.

- Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập và phải theo dõi, phản ánh riêng biệt trị giá mua và chi phí thu mua hàng hóa.

- Để tính giá trị hàng hóa tồn kho, kế toán có thể áp dụng một trong các phương pháp sau:

+ Phương pháp nhập trước - xuất trước;

+ Phương pháp thực tế đích danh;

+ Phương pháp bình quân gia quyền;

- Một số đơn vị có đặc thù (ví dụ như các đơn vị kinh doanh siêu thị hoặc tương tự) có thể áp dụng kỹ thuật xác định giá trị hàng tồn kho cuối kỳ theo phương pháp Giá bán lẻ. Phương pháp này thường được dùng trong ngành bán lẻ để tính giá trị của hàng tồn kho với số lượng lớn các mặt hàng thay đổi nhanh chóng và có lợi nhuận biên tương tự mà không thể sử dụng các phương pháp tính giá gốc khác. Giá gốc hàng tồn kho được xác định bằng cách lấy giá bán của hàng tồn kho trừ đi lợi nhuận biên theo tỷ lệ phần trăm hợp lý. Tỷ lệ được sử dụng có tính đến các mặt hàng đó bị hạ giá xuống thấp hơn giá bán ban đầu của nó. Thông thường mỗi bộ phận bán lẻ sẽ sử dụng một tỷ lệ phần trăm bình quân riêng.

- Chi phí thu mua hàng hóa trong kỳ được tính cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tuỳ thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

d) Trường hợp mua hàng hóa được nhận kèm theo sản phẩm, hàng hóa, phụ tùng thay thế (đề phòng hỏng hóc), kế toán phải xác định và ghi nhận riêng sản phẩm, hàng hóa, phụ tùng thay thế theo giá trị hợp lý. Giá trị hàng hóa nhập kho là giá đã trừ giá trị sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế.

đ) Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm hàng hóa.

2. Kết cấu và nội dung phản ánh của tài khoản 156 - Hàng hóa

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản mua vào hoặc chuyển từ bất động sản đầu tư.

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho doanh nghiệp phụ thuộc; thuê ngoài gia công, hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ);

- Trị giá hàng hoá bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định.

Số dư bên Nợ:

- Trị giá mua vào của hàng hóa tồn kho;

- Chi phí thu mua của hàng hóa tồn kho.

Tài khoản 156 - Hàng hóa, có 3 tài khoản cấp 2:

- Tài khoản 1561 - Giá mua hàng hóa: Phản ánh trị giá hiện có và tình hình biến động của hàng hóa mua vào và đã nhập kho (tính theo trị giá mua vào);

- Tài khoản 1562 - Chi phí thu mua hàng hóa: Phản ánh chi phí thu mua hàng hóa phát sinh liên quan đến số hàng hóa đã nhập kho trong kỳ và tình hình phân bổ chi phí thu mua hàng hóa hiện có trong kỳ cho khối lượng hàng hóa đã bán trong kỳ và tồn kho thực tế cuối kỳ (kể cả tồn trong kho và hàng gửi đi bán, hàng gửi đại lý, ký gửi chưa bán được). Chi phí thu mua hàng hóa hạch toán vào tài khoản này chỉ bao gồm các chi phí liên quan trực tiếp đến quá trình thu mua hàng hóa như: Chi phí bảo hiểm hàng hóa, tiền thuê kho, thuê bến bãi,... chi phí vận chuyển, bốc xếp, bảo quản đưa hàng hóa từ nơi mua về đến kho doanh nghiệp; các khoản hao hụt tự nhiên trong định mức phát sinh trong quá trình thu mua hàng hóa.

- Tài khoản 1567 - Hàng hóa bất động sản: Phản ánh giá trị hiện có và tình hình biến động của các loại hàng hoá bất động sản của doanh nghiệp. Hàng hoá bất động sản gồm: Quyền sử dụng đất; nhà; hoặc nhà và quyền sử dụng đất; cơ sở hạ tầng mua để bán trong kỳ hoạt động kinh doanh bình thường; Bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán.

a) Kết cấu và nội dung phản ánh của tài khoản 1561 - Giá mua hàng hóa

Bên Nợ:

- Trị giá hàng hóa mua vào đã nhập kho theo hóa đơn mua hàng;

- Thuế nhập khẩu hoặc thuế tiêu thụ đặc biệt của hàng nhập khẩu hoặc thuế GTGT hàng nhập khẩu, thuế GTGT đầu vào - nếu không được khấu trừ, tính cho số hàng hóa mua ngoài đã nhập kho;

- Trị giá của hàng hóa giao gia công, chế biến xong nhập kho, gồm: Giá mua vào và chi phí gia công chế biến;

- Trị giá hàng hóa nhận vốn góp;

- Trị giá hàng hóa đã bán bị trả lại nhập kho;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Kết chuyển trị giá hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của hàng hóa xuất kho trong kỳ (xuất bán, trao đổi, biếu tặng, xuất giao đại lý, đơn vị hạch toán phụ thuộc, xuất sử dụng nội bộ, xuất góp vốn liên doanh, liên kết);

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa hao hụt, mất mát;

- Kết chuyển trị giá hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa thực tế tồn kho cuối kỳ.

b) Kết cấu và nội dung phản ánh của tài khoản 1562 - Chi phí thu mua hàng hóa

Bên Nợ: Chi phí thu mua hàng hóa thực tế phát sinh liên quan tới khối lượng hàng hóa mua vào, đã nhập kho trong kỳ.

Bên Có: C hi phí thu mua hàng hóa tính cho khối lượng hàng hóa đã tiêu thụ trong kỳ.

Số dư bên Nợ: Chi phí thu mua hàng hóa còn lại cuối kỳ.

c) Kết cấu và nội dung phản ánh của tài khoản 1567 - Hàng hóa bất động sản

Bên Nợ:

- Trị giá thực tế hàng hoá bất động sản mua về để bán;

- Giá trị còn lại của bất động sản đầu tư chuyển thành hàng tồn kho;

- Chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán ghi tăng giá gốc hàng hoá bất động sản chờ bán.

Bên Có:

- Trị giá thực tế hàng hoá bất động sản bán trong kỳ;

- Trị giá thực tế hàng hoá bất động sản chuyển thành bất động sản đầu tư hoặc chuyển thành tài sản cố định.

Số dư bên Nợ: Trị giá thực tế hàng hoá bất động sản còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng hóa tồn kho theo phương pháp kê khai thường xuyên.

3.1.1 Hàng hóa mua ngoài nhập kho doanh nghiệp, căn cứ hóa đơn, phiếu nhập kho và các chứng từ có liên quan:

a) Khi mua hàng hóa, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1561) (chi tiết hàng hóa mua vào và hàng hóa sử dụng như hàng thay thế đề phòng hư hỏng)

Nợ TK 1534 - Thiết bị, phụ tùng thay thế (giá trị hợp lý)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (thuế GTGT đầu vào)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

Nếu thuế GTGT đầu vào không được khấu trừ thì trị giá hàng hóa mua vào bao gồm cả thuế GTGT.

b) Khi nhập khẩu hàng hóa:

- Khi nhập khẩu hàng hóa, ghi:

Nợ TK 156 - Hàng hóa

Có TK 331 - Phải trả cho người bán

Có TK 3331 - Thuế GTGT phải nộp (33312) (nếu thuế GTGT đầu vào của hàng nhập khẩu không được khấu trừ)

Có TK 3332- Thuế tiêu thụ đặc biệt (nếu có)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào của hàng nhập khẩu được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp mua hàng hóa có trả trước cho người bán một phần bằng ngoại tệ thì phần giá trị hàng mua tương ứng với số tiền trả trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị hàng mua bằng ngoại tệ chưa trả được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm mua hàng.

- Mua hàng dưới hình thức uỷ thác nhập khẩu thực hiện theo quy định ở tài khoản 331 - Phải trả cho người bán.

3.1.2 Trường hợp đã nhận được hóa đơn của người bán nhưng đến cuối kỳ kế toán, hàng hóa chưa về nhập kho thì căn cứ vào hóa đơn, ghi:

Nợ TK 151 - Hàng mua đang đi đường

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Sang kỳ kế toán sau, khi hàng mua đang đi đường về nhập kho, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 151 - Hàng mua đang đi đường.

3.1.3 Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được (kể cả các khoản tiền phạt vi phạm hợp đồng kinh tế về bản chất làm giảm giá trị bên mua phải thanh toán) sau khi mua hàng thì kế toán phải căn cứ vào tình hình biến động của hàng hóa để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số hàng còn tồn kho, số đã xuất bán trong kỳ:

Nợ các TK 111, 112, 331,....

Có TK 156 - Hàng hóa (nếu hàng còn tồn kho)

Có TK 632 - Giá vốn hàng bán (nếu đã tiêu thụ trong kỳ)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

3.1.4 Giá trị của hàng hóa mua ngoài không đúng quy cách, phẩm chất theo hợp đồng kinh tế phải trả lại cho người bán, ghi:

Nợ các TK 111, 112,...

Nợ TK 331 - Phải trả cho người bán

Có TK 156 - Hàng hóa (1561)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

3.1.5 Phản ánh chi phí thu mua hàng hoá, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

3.1.6. Khi mua hàng hóa theo phương thức trả chậm, trả góp, ghi:

Nợ TK 156 - Hàng hóa (theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước {phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ thuế GTGT (nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.1.7. Khi mua hàng hoá bất động sản về để bán, kế toán phản ánh giá mua và các chi phí liên quan trực tiếp đến việc mua hàng hóa BĐS, ghi:

Nợ TK 1567 - Hàng hoá bất động sản (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 331,...

3.1.8. Trường hợp bất động sản đầu tư chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo, nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp bất động sản đầu tư để bán, ghi:

Nợ TK 156 - Hàng hóa (TK 1567) (giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ ((2147) - Số hao mòn lũy kế)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 334, 331,...

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá trị hàng hóa bất động sản, ghi:

Nợ TK 156 - Hàng hóa (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.9. Trị giá hàng hóa xuất bán được xác định là tiêu thụ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1561).

Đồng thời kế toán phản ánh doanh thu bán hàng:

- Nếu tách ngay được các loại thuế gián thu tại thời điểm ghi nhận doanh thu, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Nếu không tách ngay được thuế, kế toán ghi nhận doanh thu bao gồm cả thuế. Định kỳ kế toán xác định số thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ(tổng giá thanh toán)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.1.10. Trường hợp thuê ngoài gia công, chế biến hàng hóa:

- Khi xuất kho hàng hóa đưa đi gia công, chế biến, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 156 - Hàng hóa (1561).

- Chi phí gia công, chế biến hàng hóa, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi gia công xong nhập lại kho hàng hóa, ghi:

Nợ TK 156 - Hàng hóa (1561)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

3.1.11. Khi xuất kho hàng hóa gửi cho khách hàng hoặc xuất kho cho các đại lý, doanh nghiệp nhận hàng ký gửi,..., ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa (1561).

3.1.12. Khi xuất kho hàng hóa cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp để bán:

- Trường hợp đơn vị hạch toán phụ thuộc được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá vốn hàng hóa xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

Đồng thời kế toán ghi nhận doanh thu bán hàng, cung cấp dịch vụ, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp ghi nhận doanh thu, giá vốn, kế toán ghi nhận giá trị hàng hóa luân chuyển giữa các khâu trong nội bộ doanh nghiệp là khoản phải thu nội bộ, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 156 - Hàng hóa

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.1.13. Khi xuất hàng hóa tiêu dùng nội bộ, ghi:

Nợ các TK 641, 642, 241, 211

Có TK 156 - Hàng hóa.

3.1.14. Trường hợp doanh nghiệp sử dụng hàng hóa để biếu tặng, khuyến mại, quảng cáo (theo pháp luật về thương mại), khi xuất hàng hóa cho mục đích khuyến mại, quảng cáo:

a) Trường hợp xuất hàng hóa để biếu tặng, khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng hóa vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo), ghi:

Nợ TK 641- Chi phí bán hàng

Có TK 156 - Hàng hóa (giá vốn).

b) Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Khi xuất hàng hóa khuyến mại, kế toán ghi nhận giá trị hàng khuyến mại vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá thành sản xuất)

Có TK 156 - Hàng hóa.

- Ghi nhận doanh thu của hàng khuyến mại trên cơ sở phân bổ số tiền thu được cho cả sản phẩm, hàng hóa được bán và hàng hóa khuyến mại, quảng cáo, ghi:

Nợ các TK 111, 112, 131…

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

c) Nếu hàng hóa biếu tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phải ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường, ghi:

- Ghi nhận giá vốn hàng bán đối với giá trị hàng hóa dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

- Ghi nhận doanh thu của hàng hóa được trang trải bằng quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

d) Trường hợp doanh nghiệp là nhà phân phối hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối

- Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua.

- Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156 - Hàng hoá (theo giá trị hợp lý)

Có TK 711 - Thu nhập khác.

3.1.15. Kế toán trả lương cho người lao động bằng hàng hóa

- Kế toán ghi nhận doanh thu, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 3335 - Thuế thu nhập cá nhân.

- Ghi nhận giá vốn hàng bán đối với giá trị hàng hoá dùng để trả lương cho công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

3.1.16. Hàng hoá đưa đi góp vốn vào công ty con, công ty liên doanh, liên kết, ghi:

Nợ các TK 221, 222 (theo giá đánh giá lại)

Nợ TK 811 - Chi phí khác (chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của hàng hoá)

Có TK 156 - Hàng hoá

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của hàng hoá).

3.1.17. Cuối kỳ, khi phân bổ chi phí thu mua cho hàng hóa được xác định là bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1562).

3.1.18. Mọi trường hợp phát hiện thừa hàng hóa bất kỳ ở khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào nguyên nhân đã được xác định để xử lý và hạch toán:

- Nếu do nhầm lẫn, cân, đo, đong, đếm, quên ghi sổ,... thì điều chỉnh lại sổ kế toán.

- Nếu hàng hoá thừa là thuộc quyền sở hữu của doanh nghiệp khác, thì giá trị hàng hoá thừa doanh nghiệp chủ động theo dõi trong hệ thống quản trị và ghi chép thông tin trong phần thuyết minh Báo cáo tài chính.

- Nếu chưa xác định được nguyên nhân phải chờ xử lý, ghi:

Nợ TK 156 - Hàng hóa

Có TK 338 - Phải trả, phải nộp khác (3381).

- Khi có quyết định của cấp có thẩm quyền về xử lý hàng hoá thừa, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có các tài khoản liên quan.

3.1.19. Mọi trường hợp phát hiện thiếu hụt, mất mát hàng hoá ở bất kỳ khâu nào trong kinh doanh phải lập biên bản và truy tìm nguyên nhân. Kế toán căn cứ vào quyết định xử lý của cấp có thẩm quyền theo từng nguyên nhân gây ra để xử lý và ghi sổ kế toán:

- Phản ánh giá trị hàng hóa thiếu chưa xác định được nguyên nhân, chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (TK 1381- Tài sản thiếu chờ xử lý)

Có TK 156 - Hàng hoá.

- Khi có quyết định xử lý của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112,... (nếu do cá nhân gây ra phải bồi thường bằng tiền)

Nợ TK 334 - Phải trả người lao động (do cá nhân gây ra phải trừ vào lương)

Nợ TK 138 - Phải thu khác (1388) (phải thu bồi thường của người phạm lỗi)

Nợ TK 632 - Giá vốn hàng bán (phần giá trị hao hụt, mất mát còn lại)

Có TK 138 - Phải thu khác (1381).

3.1.20. Trị giá hàng hóa bất động sản được xác định là bán trong kỳ, căn cứ Hóa đơn GTGT hoặc Hóa đơn bán hàng, biên bản bàn giao hàng hóa BĐS, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa (1567 - Hàng hóa BĐS).

Đồng thời kế toán phản ánh doanh thu bán hàng hóa BĐS:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

3.1.21. Phản ánh giá vốn hàng hóa ứ đọng không cần dùng khi nhượng bán, thanh lý, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 156 - Hàng hóa.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ, kế toán căn cứ giá trị hàng hoá đã kết chuyển cuối kỳ trước kết chuyển trị giá hàng hóa tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng

Có TK 156 - Hàng hóa.

b) Cuối kỳ kế toán:

- Tiến hành kiểm kê xác định số lượng và giá trị hàng hóa tồn kho cuối kỳ. Căn cứ vào tổng trị giá hàng hóa tồn kho cuối kỳ, ghi:

Nợ TK 156 - Hàng hóa

Có TK 611 - Mua hàng.

- Căn cứ vào kết quả xác định tổng trị giá hàng hóa đã xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng.

Điều 30. Tài khoản 157 – Hàng gửi đi bán

1. Nguyên tắc kế toán

a) Hàng gửi đi bán phản ánh trên tài khoản 157 được thực hiện theo nguyên tắc giá gốc quy định trong Chuẩn mực kế toán Hàng tồn kho. Chỉ phản ánh vào tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

b) Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của doanh nghiệp, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hoá, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

c) Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng. Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hoá, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

2. Kết cấu và nội dung phản ánh của tài khoản 157 - Hàng gửi đi bán

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, hoặc gửi bán đại lý, ký gửi; gửi cho các đơn vị cấp dưới hạch toán phụ thuộc;

- Trị giá dịch vụ đã cung cấp cho khách hàng, nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dich vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi gửi hàng hóa, thành phẩm cho khách hàng, xuất hàng hóa, thành phẩm cho doanh nghiệp nhận bán đại lý, ký gửi theo hợp đồng kinh tế, căn cứ phiếu xuất kho, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 156 - Hàng hóa

Có TK 155 - Thành phẩm.

b) Dịch vụ đã hoàn thành bàn giao cho khách hàng nhưng chưa xác định là đã bán trong kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

c) Khi hàng gửi đi bán và dịch vụ đã hoàn thành bàn giao cho khách hàng được xác định là đã bán trong kỳ:

- Nếu tách ngay được thuế gián thu tại thời điểm ghi nhận doanh thu, kế toán phản ánh doanh thu bán hàng hóa, thành phẩm, cung cấp dịch vụ theo giá bán chưa có thuế, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Nếu không tách ngay được thuế gián thu, kế toán ghi nhận doanh thu bao gồm cả thuế. Định kỳ kế toán ghi giảm doanh thu đối với số thuế gián thu phải nộp, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Đồng thời phản ánh trị giá vốn của số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

d) Trường hợp hàng hóa, thành phẩm đã gửi đi bán nhưng bị khách hàng trả lại:

- Nếu hàng hóa, thành phẩm vẫn có thể bán được hoặc có thể sửa chữa được, ghi:

Nợ TK 156 - Hàng hóa; hoặc

Nợ TK 155 - Thành phẩm

Có TK 157 - Hàng gửi đi bán.

- Nếu hàng hóa, thành phẩm bị hư hỏng không thể bán được và không thể sửa chữa được, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

3.2. Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

a) Đầu kỳ kế toán, kết chuyển giá trị hàng hóa, thành phẩm đã gửi cho khách hàng nhưng chưa được xác định là đã bán trong kỳ, hàng hóa gửi bán đại lý, ký gửi (chưa được coi là đã bán trong kỳ), giá trị dịch vụ đã bàn giao cho người đặt hàng nhưng chưa được xác định là đã bán trong kỳ, ghi:

Nợ TK 611 - Mua hàng (đối với hàng hóa)

Nợ TK 632 - Giá vốn hàng bán (đối với thành phẩm, dịch vụ)

Có TK 157 - Hàng gửi đi bán.

b) Cuối kỳ kế toán, căn cứ kết quả kiểm kê hàng tồn kho, xác định trị giá hàng hóa, sản phẩm (thành phẩm, bán thành phẩm), dịch vụ cung cấp cho khách hàng; nhờ bán đại lý, ký gửi chưa được coi là đã bán cuối kỳ:

- Giá trị hàng hóa gửi khách hàng nhưng chưa được chấp nhận thanh toán; hàng hóa gửi bán đại lý, ký gửi; gửi cho đơn vị cấp dưới hạch toán phụ thuộc chưa được coi là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

- Cuối kỳ, kế toán kết chuyển giá trị thành phẩm cung cấp cho khách hàng hoặc nhờ bán đại lý, ký gửi; giá trị dịch vụ cung cấp cho người đặt hàng nhưng chưa được xác định là đã bán cuối kỳ, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

Điều 31. Tài khoản 158 - Hàng hóa kho bảo thuế

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh sự biến động tăng, giảm và số hiện có của hàng hoá đưa vào Kho bảo thuế. Kho bảo thuế chỉ áp dụng cho doanh nghiệp có vốn đầu tư nước ngoài phục vụ cho sản xuất hàng xuất khẩu, được áp dụng chế độ quản lý hải quan đặc biệt, theo đó nguyên liệu, vật tư nhập khẩu để phục vụ cho sản xuất của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa phải tính và nộp thuế nhập khẩu và các loại thuế liên quan khác.

b) Nguyên liệu, vật tư nhập khẩu và sản phẩm lưu giữ tại Kho bảo thuế chỉ bao gồm nguyên liệu, vật tư dùng để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó.

c) Doanh nghiệp phải mở sổ chi tiết để phản ánh số lượng và giá trị của từng thứ nguyên liệu, vật tư và hàng hoá theo từng lần nhập, xuất kho.

2. Kết cấu và nội dung phản ánh của tài khoản 158 - Hàng hóa kho bảo thuế

Bên Nợ: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá nhập Kho bảo thuế trong kỳ.

Bên Có: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá xuất Kho bảo thuế trong kỳ.

Số dư bên Nợ: Trị giá nguyên liệu, vật liệu, thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi nhập khẩu nguyên liệu, vật liệu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế thì doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá Kho bảo thuế

Có TK 331 - Phải trả cho người bán.

b) Khi xuất nguyên liệu, vật liệu nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế.

c) Khi xuất kho thành phẩm hoặc hàng hoá xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156, 155,...

d) Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

- Phản ánh giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

đ) Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế tại doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) cho phần chênh lệch giữa số lượng sản phẩm phải xuất khẩu và số lượng sản phẩm thực tế xuất khẩu doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3333, 33312)

Có các TK 111, 112,....

e) Trường hợp doanh nghiệp được cơ quan có thẩm quyền cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

- Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế, nhập lại kho sản phẩm, hàng hoá của doanh nghiệp và nộp thuế đối với số hàng hoá này, ghi:

Nợ các TK 155, 156

Có TK 158 - Hàng hoá Kho bảo thuế.

- Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333).

- Khi xác định thuế GTGT hàng nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156 (nếu không được khấu trừ)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33312).

- Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

g) Trường hợp xuất bán hàng hoá lưu giữ tại kho bảo thuế tại thị trường nội địa:

- Phản ánh trị giá vốn của hàng hoá Kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá Kho bảo thuế.

Đồng thời, kế toán phải xác định và ghi nhận số thuế nhập khẩu và thuế GTGT hàng nhập khẩu của số sản phẩm, hàng hoá, nguyên liệu, vật liệu này.

- Phản ánh doanh thu của số hàng hoá kho bảo thuế xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

h) Trường hợp vật liệu, hàng hóa đưa vào Kho bảo thuế, nếu bị hư hỏng, kém mất phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái nhập khẩu, hoặc tiêu huỷ:

- Trường hợp tái nhập khẩu, ghi:

Nợ các TK 155, 156,....

Có TK 158 - Hàng hoá Kho bảo thuế.

- Đồng thời, phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu phải nộp của số hàng hoá, nguyên liệu, vật liệu này, xác định số thuế phải nộp ghi như bút toán (e); Khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33312, 3333)

Có các TK 111, 112,....

- Trường hợp tái xuất khẩu (trả lại cho người bán), ghi:

Nợ TK 331- Phải trả cho người bán

Có TK 158 - Hàng hoá Kho bảo thuế.

- Trường hợp tiêu huỷ hàng hoá, nguyên liệu, vật liệu lưu giữ tại Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá Kho bảo thuế.

Điều 32. Tài khoản 161 - Chi sự nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh các khoản chi sự nghiệp, chi dự án để thực hiện các nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao cho doanh nghiệp ngoài nhiệm vụ sản xuất, kinh doanh và không vì mục đích lợi nhuận của doanh nghiệp. Các khoản chi sự nghiệp, dự án được trang trải bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án do Ngân sách Nhà nước cấp hoặc doanh nghiệp cấp trên cấp, hoặc được viện trợ, tài trợ không hoàn lại. Tài khoản này chỉ sử dụng ở những doanh nghiệp có các hoạt động sự nghiệp, hoạt động dự án được Ngân sách Nhà nước hoặc cấp trên cấp kinh phí hoặc được viện trợ, tài trợ không hoàn lại, hoặc được thu các khoản thu sự nghiệp để trang trải các khoản chi.

b) Phải mở sổ kế toán chi tiết chi sự nghiệp, chi dự án theo từng nguồn kinh phí, theo niên độ kế toán, niên khóa Ngân sách và theo phân loại của mục lục Ngân sách Nhà nước.

c) Hạch toán chi sự nghiệp, chi dự án phải đảm bảo thống nhất với công tác lập dự toán và phải đảm bảo sự khớp đúng, thống nhất giữa sổ kế toán với chứng từ và Báo cáo tài chính.

d) Hạch toán vào tài khoản này những khoản chi thuộc kinh phí sự nghiệp, kinh phí dự án hàng năm của doanh nghiệp, bao gồm cả những khoản chi thường xuyên và những khoản chi không thường xuyên theo chế độ tài chính hiện hành.

đ) Cuối niên độ kế toán, nếu quyết toán chưa được duyệt thì toàn bộ số chi sự nghiệp, chi dự án trong năm được chuyển từ bên Có tài khoản 1612 "Chi sự nghiệp năm nay" sang bên Nợ tài khoản 1611 "Chi sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán được duyệt.

2. Kết cấu và nội dung phản ánh của tài khoản 161 - Chi sự nghiệp

Bên Nợ: Các khoản chi sự nghiệp, chi dự án thực tế phát sinh.

Bên Có:

- Các khoản chi sự nghiệp, chi dự án sai quy định không được phê duyệt, phải xuất toán thu hồi;

- Số chi sự nghiệp, chi dự án được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án.

Số dư bên Nợ: Các khoản chi sự nghiệp, chi dự án chưa được quyết toán hoặc quyết toán chưa được duyệt y.

Tài khoản 161 - Chi sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 1611 - Chi sự nghiệp năm trước: Phản ánh các khoản chi sự nghiệp, chi dự án thuộc kinh phí sự nghiệp, kinh phí dự án năm trước chưa được quyết toán.

- Tài khoản 1612 - Chi sự nghiệp năm nay: Phản ánh các khoản chi sự nghiệp, chi dự án năm nay.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi xuất tiền chi cho hoạt động sự nghiệp, chương trình, dự án thuộc nguồn kinh phí sự nghiệp, kinh phí dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có các TK 111,112,...

b) Tiền lương và các khoản khác phải trả cho người lao động của doanh nghiệp, người bán hàng hóa, cung cấp dịch vụ tính vào chi sự nghiệp, chi dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 334 - Phải trả người lao động

Có TK 331 - Phải trả cho người bán.

c) Khi xuất kho vật tư, công cụ, dụng cụ sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

d) Khi nhận được các khoản kinh phí của cấp trên hoặc khi rút dự toán chi sự nghiệp, dự án để chi trực tiếp cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 461 - Nguồn kinh phí sự nghiệp.

Nếu rút dự toán chi sự nghiệp, dự án ra sử dụng, doanh nghiệp chủ động theo dõi và ghi chép cho phù hợp với đặc điểm của doanh nghiệp..

đ) Khi kết chuyển chi phí sửa chữa lớn TSCĐ hoàn thành để sử dụng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 241 - XDCB dở dang (2413 - Sửa chữa lớn TSCĐ).

e) Trường hợp mua sắm TSCĐ hoặc đầu tư xây dựng cơ bản cho các hoạt động sự nghiệp, dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

- Khi mua sắm TSCĐ, xây dựng công trình hoàn thành bàn giao đưa vào sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331, 241, 461,...

- Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán chi sự nghiệp, dự án để mua sắm TSCĐ, doanh nghiệp chủ động theo dõi và ghi chép cho phù hợp.

g) Khi trích BHXH, BHYT, BHTN, KPCĐ của người lao động tham gia hoạt động sự nghiệp, dự án của doanh nghiệp, ghi:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

h) Cuối năm tài chính, nếu quyết toán chưa được duyệt, kế toán tiến hành chuyển số dư Nợ TK 1612 "Chi sự nghiệp năm nay" sang TK 1611 "Chi sự nghiệp năm trước", ghi:

Nợ TK 1611 - Chi sự nghiệp năm trước

Có TK 1612 - Chi sự nghiệp năm nay.

i) Khi báo cáo quyết toán được duyệt, số chi sự nghiệp, chi dự án được quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611- Nguồn kinh phí sự nghiệp năm trước)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

k) Các khoản chi sai quy định không được cấp có thẩm quyền phê duyệt phải xuất toán thu hồi, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 161 - Chi sự nghiệp (1611- Chi sự nghiệp năm trước).

Điều 33. Tài khoản 171 - Giao dịch mua, bán lại trái phiếu Chính phủ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ. Tài khoản này chỉ ghi nhận giá trị của hợp đồng mua bán lại trái phiếu Chính phủ, không ghi nhận khoản coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng.

b) Doanh nghiệp phải chấp hành đúng các qui định về hình thức giao dịch, thời hạn giao dịch và thu nhập từ trái phiếu Chính phủ trong giao dịch mua bán lại được qui định tại các cơ chế tài chính hiện hành về giao dịch mua bán lại trái phiếu Chính phủ.

c) Bên mua trái phiếu theo hợp đồng mua bán lại không được ghi nhận là khoản doanh thu khi nhận khoản coupon trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn của giao dịch mua bán lại mà ghi nhận là khoản phải trả, phải nộp khác.

2. Kết cấu và nội dung phản ánh của tài khoản 171 - Giao dịch mua, bán lại trái phiếu Chính phủ

Bên Nợ:

- Giá trị trái phiếu Chính phủ mua lại của bên bán khi hết hạn hợp đồng;

- Giá trị trái phiếu khi mua của bên mua khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại và giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên mua.

Bên Có:

- Giá trị trái phiếu Chính phủ khi bán theo hợp đồng mua bán lại trái phiếu Chính phủ của bên mua khi hết hạn hợp đồng;

- Giá trị trái phiếu khi bán của bên bán khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại và giá mua lại trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên bán.

Số dư bên Nợ: Giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại.

Số dư bên Có: Giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán đối với bên bán trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo)

a) Khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực, ghi:

Nợ TK 111,112 (số tiền theo giá bán)

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

b) Định kỳ, bên bán phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chi phí, ghi:

Nợ TK 635- Chi phí tài chính (đơn vị khác công ty chứng khoán)

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ (thời gian phân bổ phù hợp với thời gian của hợp đồng).

c) Khi kết thúc thời hạn hợp đồng mua bán lại trái phiếu Chính phủ, công ty nhận lại chứng khoán và thanh toán tiền ghi trong hợp đồng mua bán lại trái phiếu Chính phủ, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 111,112 (theo giá mua lại ghi trong hợp đồng).

d) Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111,112,138

Có TK 515 - Doanh thu hoạt động tài chính (đơn vị khác công ty chứng khoán) (số coupon của trái phiếu).

3.2. Kế toán đối với bên mua trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo)

a) Khi hợp đồng có hiệu lực, căn cứ vào chứng từ xuất tiền và các chứng từ khác, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 111, 112 (số tiền phải trả theo giá mua).

b) Định kỳ, bên mua phân bổ số chênh lệch giữa giá bán lại và giá mua trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu, ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 515 - Doanh thu hoạt động tài chính (đơn vị khác công ty chứng khoán) (phân bổ theo thời gian của hợp đồng).

c) Khi nhận được coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, ghi:

Nợ TK 111,112, ...

Có TK 338 - Phải trả, phải nộp khác (3388).

d) Khi kết thúc thời hạn của hợp đồng ghi:

Nợ các TK 111,112,138

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

Đồng thời thực hiện các thủ tục thanh toán lại số coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng mà bên mua nhận hộ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 111,112...

Điều 34. Nguyên tắc kế toán tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang

1. Tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang phải được theo dõi, quyết toán, quản lý và sử dụng theo đúng quy định của pháp luật hiện hành.

2. Kế toán phải theo dõi chi tiết nguồn hình thành TSCĐ để phân bổ hao mòn một cách phù hợp theo nguyên tắc:

- Đối với TSCĐ hình thành từ nguồn vốn vay hoặc vốn chủ sở hữu phục vụ cho sản xuất, kinh doanh thì hao mòn được tính vào chi phí sản xuất, kinh doanh;

- Đối với TSCĐ hình thành từ các Quỹ phúc lợi, Quỹ phát triển khoa học và công nghệ hoặc nguồn kinh phí thì hao mòn được ghi giảm các quỹ, nguồn kinh phí hình thành TSCĐ đó.

3. Kế toán phân loại TSCĐ và BĐSĐT theo mục đích sử dụng. Trường hợp một tài sản được sử dụng cho nhiều mục đích, ví dụ một tòa nhà hỗn hợp vừa dùng để làm văn phòng làm việc, vừa để cho thuê và một phần để bán thì kế toán phải thực hiện ước tính giá trị hợp lý của từng bộ phận để ghi nhận một cách phù hợp với mục đích sử dụng.

- Trường hợp một bộ phận trọng yếu của tài sản được sử dụng cho một mục đích cụ thể nào đó khác với mục đích sử dụng của các bộ phận còn lại thì kế toán căn cứ vào mức độ trọng yếu có thể phân loại toàn bộ tài sản theo bộ phận trọng yếu đó;

- Trường hợp có sự thay đổi về chức năng sử dụng của các bộ phận của tài sản thì kế toán được tái phân loại tài sản theo mục đích sử dụng theo quy định của các Chuẩn mực kế toán có liên quan.

4. Khi mua TSCĐ nếu được nhận kèm thêm thiết bị, phụ tùng thay thế (phòng ngừa trường hợp hỏng hóc) thì kế toán phải xác định và ghi nhận riêng sản phẩm, phụ tùng thiết bị thay thế theo giá trị hợp lý. Nếu thiết bị, phụ tùng thay thế đủ tiêu chuẩn là TSCĐ thì được ghi nhận là TSCĐ, nếu không đủ tiêu chuẩn của TSCĐ thì ghi nhận là hàng tồn kho. Nguyên giá TSCĐ mua được xác định bằng tổng giá trị của tài sản được mua trừ đi giá trị sản phẩm, thiết bị, phụ tùng thay thế.

5. Kế toán TSCĐ, BĐSĐT và chi phí đầu tư XDCB liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

Điều 35. Tài khoản 211 - Tài sản cố định hữu hình

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm toàn bộ tài sản cố định hữu hình của doanh nghiệp theo nguyên giá.

b) Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

c) Những tài sản hữu hình có kết cấu độc lập, hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

- Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

- Nguyên giá tài sản phải được xác định một cách tin cậy;

- Có thời gian sử dụng từ 1 năm trở lên;

- Có giá trị theo quy định hiện hành.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

d) Giá trị TSCĐ hữu hình được phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng TSCĐ. Tuỳ thuộc vào nguồn hình thành, nguyên giá TSCĐ hữu hình được xác định như sau:

d1) Nguyên giá TSCĐ hữu hình do mua sắm bao gồm: Giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác. Chi phí lãi vay phát sinh khi mua sắm TSCĐ đã hoàn thiện (TSCĐ sử dụng được ngay mà không cần qua quá trình đầu tư xây dựng) không được vốn hóa vào nguyên giá TSCĐ.

- Trường hợp mua TSCĐ được kèm thêm thiết bị, phụ tùng thay thế thì phải xác định và ghi nhận riêng thiết bị, phụ tùng thay thế theo giá trị hợp lý. Nguyên giá TSCĐ được mua là tổng các chi phí liên quan trực tiếp tới việc đưa tài sản vào trạng thái sẵn sàng sử dụng trừ đi giá trị thiết bị, phụ tùng thay thế.

- Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm: Là giá mua trả tiền ngay tại thời điểm mua cộng các chi phí liên quan trực tiếp tính đến thời điểm đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại). Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

- Nguyên giá TSCĐ là bất động sản: Khi mua sắm bất động sản, đơn vị phải tách riêng giá trị quyền sử dụng đất và tài sản trên đất theo quy định của pháp luật. Phần giá trị tài sản trên đất được ghi nhận là TSCĐ hữu hình; Giá trị quyền sử dụng đất được hạch toán là TSCĐ vô hình hoặc chi phí trả trước tùy từng trường hợp theo quy định của pháp luật.

d2) Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành

- Nguyên giá TSCĐ theo phương thức giao thầu: Là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng và các chi phí khác trực tiếp có liên quan.

- TSCĐ hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

- Trong cả hai trường hợp trên, nguyên giá TSCĐ bao gồm cả chi phí lắp đặt, chạy thử trừ giá trị sản phẩm thu hồi trong quá trình chạy thử, sản xuất thử. Doanh nghiệp không được tính vào nguyên giá TSCĐ hữu hình các khoản lãi nội bộ và các khoản chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự sản xuất.

d3) Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về cộng các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại).

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong trường hợp này có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

d4) Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm: Giá trị còn lại trên sổ kế toán của tài sản cố định ở doanh nghiệp cấp, doanh nghiệp điều chuyển hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp theo quy định của pháp luật và các chi phí liên quan trực tiếp như vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

Riêng nguyên giá TSCĐ hữu hình điều chuyển giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc trong cùng doanh nghiệp là nguyên giá phản ánh ở doanh nghiệp bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc không được hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

d5) Nguyên giá tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí hoặc doanh nghiệp và người góp vốn thỏa thuận hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

d6) Nguyên giá tài sản cố định do phát hiện thừa, được tài trợ, biếu, tặng: Là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có).

d7. Nguyên giá TSCĐ mua bằng ngoại tệ được thực hiện theo quy định tại Điều 69 – hướng dẫn phương pháp kế toán chênh lệch tỷ giá hối đoái.

đ) Chỉ được thay đổi nguyên giá TSCĐ hữu hình trong các trường hợp:

- Đánh giá lại TSCĐ theo quyết định của Nhà nước;

- Xây lắp, trang bị thêm cho TSCĐ;

- Thay đổi bộ phận của TSCĐ hữu hình làm tăng thời gian sử dụng hữu ích, hoặc làm tăng công suất sử dụng của chúng;

- Cải tiến bộ phận của TSCĐ hữu hình làm tăng đáng kể chất lượng sản phẩm sản xuất ra;

- Áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản so với trước;

- Tháo dỡ một hoặc một số bộ phận của TSCĐ.

Mọi trường hợp tăng, giảm TSCĐ hữu hình đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định. Kế toán có nhiệm vụ lập và hoàn chỉnh hồ sơ TSCĐ về mặt kế toán.

e) Các chi phí bảo dưỡng, sửa chữa, duy trì cho TSCĐ hoạt động bình thường không được tính vào giá trị TSCĐ mà được ghi nhận vào chi phí phát sinh trong kỳ. Các TSCĐ theo yêu cầu kỹ thuật phải được bảo dưỡng, sửa chữa định kỳ (như tua bin nhà máy điện, động cơ máy bay...) thì kế toán được trích lập khoản dự phòng phải trả và tính vào chi phí sản xuất, kinh doanh hàng kỳ để có nguồn trang trải khi phát sinh việc bảo dưỡng, sửa chữa.

g) TSCĐ hữu hình cho thuê hoạt động vẫn phải trích khấu hao theo quy định của chuẩn mực kế toán và chính sách tài chính hiện hành.

h) TSCĐ hữu hình phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ.

2. Kết cấu và nội dung phản ánh của tài khoản 211 - Tài sản cố định hữu hình

Bên Nợ:

- Nguyên giá của TSCĐ hữu hình tăng do XDCB hoàn thành bàn giao đưa vào sử dụng, do mua sắm, do nhận vốn góp, do được cấp, do được tặng biếu, tài trợ, phát hiện thừa;

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp;

- Điều chỉnh tăng nguyên giá TSCĐ do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ hữu hình giảm do điều chuyển cho doanh nghiệp khác, do nhượng bán, thanh lý hoặc đem đi góp vốn liên doanh,...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận;

- Điều chỉnh giảm nguyên giá TSCĐ do đánh giá lại.

Số dư bên Nợ: Nguyên giá TSCĐ hữu hình hiện có ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định hữu hình có 6 tài khoản cấp 2:

- Tài khoản 2111 - Nhà cửa, vật kiến trúc: Phản ánh giá trị các công trình XDCB như nhà cửa, vật kiến trúc, hàng rào, bể, tháp nước, sân bãi, các công trình trang trí thiết kế cho nhà cửa, các công trình cơ sở hạ tầng như đường sá, cầu cống, đường sắt, cầu tàu, cầu cảng...

- Tài khoản 2112 - Máy móc thiết bị: Phản ánh giá trị các loại máy móc, thiết bị dùng trong sản xuất, kinh doanh của doanh nghiệp bao gồm những máy móc chuyên dùng, máy móc, thiết bị công tác, dây chuyền công nghệ và những máy móc đơn lẻ.

- Tài khoản 2113 - Phương tiện vận tải, truyền dẫn: Phản ánh giá trị các loại phương tiện vận tải, gồm phương tiện vận tải đường bộ, sắt, thuỷ, sông, hàng không, đường ống và các thiết bị truyền dẫn.

- Tài khoản 2114 - Thiết bị, dụng cụ quản lý: Phản ánh giá trị các loại thiết bị, dụng cụ sử dụng trong quản lý, kinh doanh, quản lý hành chính.

- Tài khoản 2115 - Cây lâu năm, súc vật làm việc và cho sản phẩm: Phản ánh giá trị các loại TSCĐ là các loại cây lâu năm, súc vật làm việc, súc vật nuôi để lấy sản phẩm.

- Tài khoản 2118 - TSCĐ khác: Phản ánh giá trị các loại TSCĐ khác chưa phản ánh ở các tài khoản nêu trên.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán tăng TSCĐ hữu hình

a) Trường hợp nhận vốn góp của chủ sở hữu hoặc nhận vốn cấp bằng TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình (theo giá thỏa thuận)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

b) Trường hợp TSCĐ được mua sắm:

- Trường hợp mua sắm TSCĐ hữu hình, nếu thuế GTGT đầu vào được khấu trừ, căn cứ các chứng từ có liên quan đến việc mua TSCĐ, kế toán xác định nguyên giá của TSCĐ, lập hồ sơ kế toán, lập Biên bản giao nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Trường hợp mua sắm TSCĐ hữu hình được nhận kèm thiết bị phụ tùng thay thế, ghi:

Nợ TK 211 - TSCĐ hữu hình (chi tiết TSCĐ được mua, chi tiết thiết bị phụ tùng, thay thế đủ tiêu chuẩn của TSCĐ)

Nợ TK 153 - Công cụ, dụng cụ (1534) (thiết bị, phụ tùng thay thế)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112,...

Có TK 331 - Phải trả cho người bán

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Nếu thuế GTGT đầu vào không được khấu trừ thì nguyên giá TSCĐ bao gồm cả thuế GTGT.

- Nếu TSCĐ được mua sắm bằng nguồn vốn đầu tư XDCB của doanh nghiệp dùng vào SXKD, theo quyết định của cơ quan có thẩm quyền phải ghi tăng nguồn vốn kinh doanh và giảm nguồn vốn XDCB, khi quyết toán được duyệt, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Vốn đầu tư của chủ sở hữu.

c) Trường hợp mua TSCĐ hữu hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Nợ TK 242 - Chi phí trả trước (Phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ giá mua trả tiền ngay và thuế GTGT (nếu có)

Có các TK 111, 112, 331.

- Định kỳ, thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả của từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

d) Trường hợp doanh nghiệp được tài trợ, biếu, tặng TSCĐ hữu hình đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 711 - Thu nhập khác.

Các chi phí khác liên quan trực tiếp đến TSCĐ hữu hình được tài trợ, biếu, tặng tính vào nguyên giá, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112, 331,...

đ) Trường hợp TSCĐ hữu hình tự sản xuất:

Khi sử dụng sản phẩm do doanh nghiệp tự sản xuất để chuyển thành TSCĐ hữu hình, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 155 - Thành phẩm (nếu xuất kho ra sử dụng)

Có TK 154 - Chi phí SXKD dở dang (đưa vào sử dụng ngay).

e) Trường hợp TSCĐ hữu hình mua dưới hình thức trao đổi:

- TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình tương tự: Khi nhận TSCĐ hữu hình tương tự do trao đổi và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ hữu hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (số đã khấu hao của TSCĐ đưa đi trao đổi)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ đưa đi trao đổi).

- TSCĐ hữu hình mua dưới hình thức trao đổi với TSCĐ hữu hình không tương tự:

+ Khi giao TSCĐ hữu hình cho bên trao đổi, ghi:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã khấu hao)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

+ Đồng thời ghi tăng thu nhập do trao đổi TSCĐ:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Khi nhận được TSCĐ hữu hình do trao đổi, ghi:

Nợ TK 211 - TSCĐ hữu hình (giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (Nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

+ Trường hợp phải thu thêm tiền do giá trị của TSCĐ đưa đi trao đổi lớn hơn giá trị của TSCĐ nhận được do trao đổi, khi nhận được tiền của bên có TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

+ Trường hợp phải trả thêm tiền do giá trị hợp lý của TSCĐ đưa đi trao đổi nhỏ hơn giá trị hợp lý của TSCĐ nhận được do trao đổi, khi trả tiền cho bên có TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112,...

g) Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, đưa vào sử dụng ngay cho hoạt động SXKD, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá - chi tiết nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (nguyên giá - chi tiết quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

h) Trường hợp TSCĐ hữu hình tăng do đầu tư XDCB hoàn thành: Trường hợp công trình hoặc hạng mục công trình XDCB hoàn thành đã bàn giao đưa vào sử dụng, nhưng chưa được duyệt quyết toán vốn đầu tư, thì doanh nghiệp căn cứ vào chi phí đầu tư XDCB thực tế, tạm tính nguyên giá để hạch toán tăng, giảm TSCĐ (để có cơ sở tính và trích khấu hao TSCĐ đưa vào sử dụng). Sau khi quyết toán vốn đầu tư XDCB được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán thực hiện điều chỉnh tăng, giảm số chênh lệch.

- Trường hợp quá trình đầu tư XDCB được hạch toán trên cùng hệ thống sổ kế toán của doanh nghiệp:

+ Khi công tác XDCB hoàn thành nghiệm thu, bàn giao đưa tài sản vào sử dụng cho sản xuất, kinh doanh, kế toán ghi nhận TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu tài sản hình thành qua đầu tư không thoả mãn các tiêu chuẩn ghi nhận TSCĐ hữu hình theo quy định của chuẩn mực kế toán TSCĐ hữu hình, ghi:

Nợ các TK 152, 153 (nếu là vật liệu, công cụ, dụng cụ nhập kho)

Có TK 241 - XDCB dở dang.

- Trường hợp quá trình đầu tư XDCB không hạch toán trên cùng hệ thống sổ kế toán của doanh nghiệp (doanh nghiệp chủ đầu tư có BQLDA tổ chức kế toán riêng để theo dõi quá trình đầu tư XDCB): Khi nhận bàn giao công trình, chủ đầu tư, ghi:

Nợ các TK 111, 112, 152, 153, 211, 213

Có TK 136 - Phải thu nội bộ

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Nếu TSCĐ được đầu tư bằng nguồn vốn đầu tư XDCB, khi quyết toán được duyệt có quyết định của cơ quan có thẩm quyền phải ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Trường hợp sau khi quyết toán, nếu có chênh lệch giữa giá quyết toán và giá tạm tính, kế toán điều chỉnh nguyên giá TSCĐ, ghi:

+ Trường hợp điều chỉnh giảm nguyên giá, ghi:

Nợ TK 138 - Phải thu khác (số phải thu hồi không được quyết toán)

Có TK 211 - TSCĐ hữu hình.

+ Trường hợp điều chỉnh tăng nguyên giá TSCĐ, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

i) TSCĐ nhận được do điều động nội bộ Tổng công ty (không phải thanh toán tiền), ghi:

Nợ TK 211 - TSCĐ hữu hình ( nguyên giá)

Có TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 336, 411 (giá trị còn lại).

k) Trường hợp dùng kinh phí sự nghiệp, kinh phí dự án để đầu tư, mua sắm TSCĐ, khi TSCĐ mua sắm, đầu tư hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 111, 112

Có TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

Đồng thời ghi tăng nguồn kinh phí đã hình thành TSCĐ:

Nợ TK 161 - Chi sự nghiệp (1612)

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

Nếu rút dự toán mua TSCĐ, doanh nghiệp chủ động theo dõi và ghi chép trong phần thuyết minh Báo cáo tài chính..

l) Trường hợp đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi, khi hoàn thành đưa vào sử dụng cho hoạt động văn hóa, phúc lợi, ghi:

Nợ TK 211 - Tài sản cố định hữu hình (tổng giá thanh toán)

Có các TK 111, 112, 331, 3411,...

- Đồng thời, ghi:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

m) Chi phí phát sinh sau ghi nhận ban đầu liên quan đến TSCĐ hữu hình như sửa chữa, cải tạo, nâng cấp:

- Khi phát sinh chi phí sửa chữa, cải tạo, nâng cấp TSCĐ hữu hình sau khi ghi nhận ban đầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 112, 152, 331, 334,...

- Khi công việc sửa chữa, cải tạo, nâng cấp TSCĐ hoàn thành đưa vào sử dụng:

+ Nếu thoả mãn các điều kiện được ghi tăng nguyên giá TSCĐ hữu hình:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - Xây dựng cơ bản dở dang.

+ Nếu không thoả mãn các điều kiện ghi tăng nguyên giá TSCĐ hữu hình:

Nợ các TK 623, 627, 641, 642 (nếu giá trị nhỏ)

Nợ TK 242 - Chi phí trả trước (nếu giá trị lớn phải phân bổ dần)

Có TK 241 - Xây dựng cơ bản dở dang.

3.2. Kế toán giảm TSCĐ hữu hình

Tài sản cố định hữu hình của doanh nghiệp giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, đem góp vốn liên doanh, điều chuyển cho doanh nghiệp khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ hữu hình, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có). Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

3.2.1 Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, dùng cho hoạt động sự nghiệp, dự án: TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ hữu hình phải làm đầy đủ các thủ tục cần thiết theo quy định của pháp luật. Căn cứ vào biên bản giao nhận TSCĐ và các chứng từ liên quan đến nhượng bán TSCĐ:

a) Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (giá bán chưa có thuế GTGT)

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311).

Nếu không tách ngay được thuế GTGT thì thu nhập khác bao gồm cả thuế GTGT. Định kỳ kế toán ghi giảm thu nhập khác đối với số thuế GTGT phải nộp.

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 214 - Hao mòn TSCĐ (2141) (giá trị đã hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Các chi phí phát sinh liên quan đến nhượng bán TSCĐ được phản ánh vào bên Nợ TK 811 "Chi phí khác".

b) Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động sự nghiệp, dự án:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ đã nhượng bán:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

-Số tiền thu, chi liên quan đến nhượng bán TSCĐ hữu hình ghi vào các tài khoản liên quan theo quy định của cơ quan có thẩm quyền.

c)Trường hợp nhượng bán TSCĐ hữu hình dùng vào hoạt động văn hóa, phúc lợi:

- Căn cứ Biên bản giao nhận TSCĐ để ghi giảm TSCĐ nhượng bán, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3533) (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Đồng thời phản ánh số thu về nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112,…

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331) (nếu có).

- Phản ánh số chi về nhượng bán TSCĐ, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112,…

3.2.2. Trường hợp thanh lý TSCĐ: TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, doanh nghiệp phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định trong chế độ quản lý tài chính và lập “Biên bản thanh lý TSCĐ" theo mẫu quy định. Biên bản được lập thành 2 bản, 1 bản chuyển cho phòng kế toán để theo dõi ghi sổ, 1 bản giao cho bộ phận quản lý, sử dụng TSCĐ.

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

3.2.3 Khi góp vốn vào công ty con, liên doanh, liên kết bằng TSCĐ hữu hình, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ).

3.2.4 Kế toán TSCĐ hữu hình phát hiện thừa, thiếu: Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

a) TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các TK 241, 331, 338, 411,…

- Nếu TSCĐ thừa đang sử dụng thì ngoài nghiệp vụ ghi tăng TSCĐ hữu hình, phải căn cứ vào nguyên giá và tỷ lệ khấu hao để xác định giá trị hao mòn làm căn cứ tính, trích bổ sung khấu hao TSCĐ hoặc trích bổ sung hao mòn đối với TSCĐ dùng cho hoạt động phúc lợi, sự nghiệp, dự án, ghi:

Nợ các TK Chi phí sản xuất, kinh doanh (TSCĐ dùng cho SXKD)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (dùng cho phúc lợi)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (dùng cho SN, DA)

Có TK 214 - Hao mòn TSCĐ (2141).

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của doanh nghiệp khác thì phải báo ngay cho doanh nghiệp chủ tài sản đó biết. Nếu không xác định được doanh nghiệp chủ tài sản thì phải báo ngay cho cơ quan cấp trên và cơ quan tài chính cùng cấp (nếu là DNNN) biết để xử lý. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời theo dõi và giữ hộ.

b) TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo chế độ tài chính hiện hành.

- Trường hợp có quyết định xử lý ngay: Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định chính xác nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tuỳ thuộc vào quyết định xử lý, ghi:

+ Đối với TSCĐ thiếu dùng vào sản xuất, kinh doanh, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ các TK 111, 112, 334, 138 (1388) (nếu người có lỗi phải bồi thường)

Nợ TK 411 - Vốn đầu tư của chủ sở hữu(nếu được phép ghi giảm vốn )

Nợ TK 811 - Chi phí khác (nếu doanh nghiệp chịu tổn thất)

Có TK 211 - TSCĐ hữu hình.

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ các TK 111, 112 (nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Có các TK liên quan (tuỳ theo quyết định xử lý).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đối với phần giá trị còn lại của TSCĐ thiếu phải thu hồi theo quyết định xử lý, ghi:

Nợ các TK 111, 112 (nếu thu tiền)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Có TK 3532 - Quỹ phúc lợi.

- Trường hợp TSCĐ thiếu chưa xác định được nguyên nhân chờ xử lý:

+ Đối với TSCĐ thiếu dùng vào hoạt động sản xuất, kinh doanh:

Phản ánh giảm TSCĐ đối với phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2141) (giá trị hao mòn)

Nợ TK 138 - Phải thu khác (1381) (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Khi có quyết định xử lý giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 112 (tiền bồi thường)

Nợ TK 138 - Phải thu khác (1388) (nếu người có lỗi phải bồi thường)

Nợ TK 334 - Phải trả người lao động (trừ vào lương của người lao động)

Nợ TK 411 - Vốn đầu tư của chủ sở hữu (nếu được phép ghi giảm vốn)

Nợ TK 811 - Chi phí khác (nếu doanh nghiệp chịu tổn thất)

Có TK 138 - Phải thu khác (1381).

+ Đối với TSCĐ thiếu dùng vào hoạt động sự nghiệp, dự án:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 338 - Phải trả, phải nộp khác.

Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

Đồng thời phản ánh số thu bồi thường phần giá trị còn lại của TSCĐ thiếu vào các tài khoản liên quan theo quyết định của cơ quan có thẩm quyền:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK liên quan (TK 333, 461,...).

+ Đối với TSCĐ thiếu dùng vào hoạt động văn hóa, phúc lợi:

Phản ánh giảm TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời phản ánh phần giá trị còn lại của TSCĐ thiếu vào TK 1381 "Tài sản thiếu chờ xử lý", ghi:

Nợ TK 1381 - Tài sản thiếu chờ xử lý

Có TK 3532 - Quỹ phúc lợi.

Khi có quyết định xử lý thu bồi thường phần giá trị còn lại của TSCĐ thiếu, ghi:

Nợ các TK 111, 334,...

Có TK 1381 - Tài sản thiếu chờ xử lý.

3.2.5. Đối với TSCĐ hữu hình dùng cho sản xuất, kinh doanh, nếu không đủ tiêu chuẩn ghi nhận theo quy định phải chuyển thành công cụ, dụng cụ ghi:

Nợ các TK 623, 627, 641, 642 (nếu giá trị còn lại nhỏ)

Nợ TK 242 - Chi phí trả trước (nếu giá trị còn lại lớn phải phân bổ dần)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

3.2.6 Kế toán giao dịch bán và thuê lại TSCĐ hữu hình là thuê hoạt động (xem quy định ở TK 811 hoặc 711).

3.3. Kế toán xử lý TSCĐ hữu hình khi kiểm kê tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn Nhà nước

a) Kế toán kết quả kiểm kê tài sản: Khi nhận được thông báo hoặc quyết định cổ phần hóa của cơ quan có thẩm quyền, doanh nghiệp cổ phần hóa có trách nhiệm kiểm kê, phân loại TSCĐ hữu hình doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

- Trường hợp thiếu TSCĐ hữu hình, ghi:

Nợ TK 1381 -Tài sản thiếu chờ xử lý (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn luỹ kế)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Trường hợp phát sinh thừa TSCĐ: Doanh nghiệp chủ động theo dõi và ghi chép trong phần thuyết minh Báo cáo tài chính các tài sản phát hiện thừa qua kiểm kê. Sau đó, ghi vào các tài khoản có liên quan trong Bảng Cân đối kế toán sau khi tìm hiểu nguyên nhân và có quyết định xử lý của cấp có thẩm quyền.

b) Kế toán xử lý TSCĐ hữu hình thừa, thiếu trong kiểm kê: Doanh nghiệp phải phân tích làm rõ nguyên nhân của tài sản thừa, thiếu và xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo qui định hiện hành. Giá trị TSCĐ hữu hình thiếu sau khi trừ đi các khoản bồi thường được ghi nhận vào chi phí khác.

- Đối với tài sản phát hiện thiếu qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 111 - Tiền mặt (cá nhân, tổ chức nộp tiền bồi thường)

Nợ TK 1388 - Phải thu khác (cá nhân, tổ chức phải nộp tiền bồi thường)

Nợ TK 334 - Phải trả người lao động (nếu trừ lương của người lao động phạm lỗi)

Nợ TK 811 - Chi phí khác (phần giá trị còn lại của TSCĐ thiếu qua kiểm kê phải tính vào tổn thất của doanh nghiệp)

Có TK 1381 - Tài sản thiếu chờ xử lý.

- Đối với TSCĐ hữu hình phát hiện thừa qua kiểm kê, căn cứ vào “ Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác (3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với TSCĐ hữu hình thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

c) Kế toán nhượng bán, thanh lý tài sản không cần dùng, tài sản ứ đọng, chờ thanh lý: Sau khi được chấp thuận bằng văn bản của cơ quan quyết định cổ phần hóa, doanh nghiệp tổ chức, nhượng bán, thanh lý theo qui định hiện hành. Kế toán phải theo dõi, hạch toán số thu, chi phí và ghi giảm tài sản, cụ thể như sau:

- Phản ánh số thu về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 111,112,131

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Phản ánh chi phí về nhượng bán, thanh lý TSCĐ không cần dùng, TSCĐ chờ thanh lý, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112, 331.

- Phản ánh giảm TSCĐ đã nhượng bán, thanh lý, ghi:

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

d) Trường hợp doanh nghiệp chuyển giao TSCĐ hữu hình không cần dùng, chờ thanh lý theo quy định của pháp luật, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

đ) Kế toán chuyển giao tài sản là các công trình phúc lợi

- Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất của địa phương để quản lý, kế toán, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp cổ phần hóa sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 411 - Vốn đầu tư của chủ sở hữu.

e) Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp

Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 - Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 - Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ. Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 - Nguyên giá TSCĐ (phần đánh giá tăng)

Có TK 214 - Hao mòn TSCĐ (phần đánh giá tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị TSCĐ tăng thêm).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 - Hao mòn TSCĐ (phần đánh giá giảm)

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (phần giá trị TSCĐ giảm đi)

Có TK 211 - Nguyên giá TSCĐ (phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại.

g) Bàn giao TSCĐ cho công ty cổ phần

- Trường hợp cổ phần hóa doanh nghiệp độc lập

Trường hợp cổ phần hóa doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng qui định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và Báo cáo tài chính của doanh nghiệp cổ phần hóa thuộc diện phải lưu trữ được chuyển giao cho công ty cổ phần để lưu trữ tiếp tục.

- Trường hợp cổ phần hóa doanh nghiệp hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng Công ty.

Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giá trị TSCĐ hữu hình bàn giao cho công ty cổ phần, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Có TK 211 - TSCĐ hữu hình.

Điều 36. Tài khoản 212 - Tài sản cố định thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ thuê tài chính của doanh nghiệp. Tài khoản này dùng cho doanh nghiệp là bên đi thuê hạch toán nguyên giá của TSCĐ thuê tài chính (là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm pháp lý quản lý và sử dụng như tài sản của doanh nghiệp).

b) Thuê tài chính: Là thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

c) Điều kiện phân loại thuê tài sản là thuê tài chính: Một hợp đồng thuê tài chính phải thoả mãn 1 trong năm (5) điều kiện sau:

- Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

- Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;

- Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

- Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

- Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

d) Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thoả mãn ít nhất một trong ba (3) điều kiện sau:

- Nếu bên thuê huỷ hợp đồng và đền bù tổn thất phát sinh liên quan đến việc huỷ hợp đồng cho bên cho thuê;

- Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

- Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường. Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

đ) Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính. Nếu thuế GTGT đầu vào được khấu trừ, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu không bao gồm số thuế GTGT phải trả cho bên cho thuê.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

e) Số thuế GTGT đầu vào của tài sản thuê tài chính không được khấu trừ bên đi thuê phải trả cho bên cho thuê được hạch toán như sau:

- Nếu thuế GTGT đầu vào không được khấu trừ được thanh toán một lần ngay tại thời điểm ghi nhận tài sản thuê thì nguyên giá tài sản thuê bao gồm cả thuế GTGT;

- Nếu thuế GTGT đầu vào không được khấu trừ được thanh toán từng kỳ thì được ghi vào chi phí SXKD trong kỳ phù hợp với khoản mục chi phí khấu hao của tài sản thuê tài chính.

g) Không phản ánh vào tài khoản này giá trị của TSCĐ thuê hoạt động.

h) Bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh theo định kỳ trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

i) Tài khoản 212 được mở chi tiết để theo dõi từng loại, từng TSCĐ đi thuê.

2. Kết cấu và nội dung phản ánh của tài khoản 212 - TSCĐ thuê tài chính

Bên Nợ: Nguyên giá của TSCĐ thuê tài chính tăng.

Bên Có: Nguyên giá của TSCĐ thuê tài chính giảm do chuyển trả lại cho bên cho thuê khi hết hạn hợp đồng hoặc mua lại thành TSCĐ của doanh nghiệp.

Số dư bên Nợ: Nguyên giá của TSCĐ thuê tài chính hiện có.

Tài khoản 212 - TSCĐ thuê tài chính có 2 tài khoản cấp 2

- TK 2121 - TSCĐ hữu hình thuê tài chính: Dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ hữu hình thuê tài chính của doanh nghiệp;

- TK 2122 - TSCĐ vô hình thuê tài chính: Dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của toàn bộ TSCĐ vô hình thuê tài chính của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi phát sinh chi phí trực tiếp ban đầu liên quan đến tài sản thuê tài chính trước khi nhận tài sản thuê như: Chi phí đàm phán, ký kết hợp đồng..., ghi:

Nợ TK 242 - Chi phí trả trước

Có các TK 111, 112,...

3.2. Khi chi tiền ứng trước khoản tiền thuê tài chính hoặc ký quỹ đảm bảo việc thuê tài sản, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (3412) (số tiền thuê trả trước)

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có các TK 111, 112,...

3.3. Khi nhận TSCĐ thuê tài chính, kế toán căn cứ vào hợp đồng thuê tài sản và các chứng từ có liên quan phản ánh giá trị TSCĐ thuê tài chính theo giá chưa có thuế GTGT đầu vào, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (giá chưa có thuế GTGT)

Có TK 341 - Vay và nợ thuê tài chính(3412)(giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê không bao gồm các khoản thuế được hoàn lại).

Chi phí trực tiếp ban đầu liên quan đến hoạt động thuê tài chính được ghi nhận vào nguyên giá TSCĐ thuê tài chính, ghi:

Nợ TK 212 - TSCĐ thuê tài chính

Có TK 242 - Chi phí trả trước, hoặc

Có các TK 111, 112,... (số chi phí trực tiếp liên quan đến hoạt động thuê phát sinh khi nhận tài sản thuê tài chính).

3.4. Định kỳ, nhận được hoá đơn thanh toán tiền thuê tài chính:

Khi trả nợ gốc, trả tiền lãi thuê cho bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (tiền lãi thuê trả kỳ này)

Nợ TK 341 - Vay và nợ thuê tài chính (3412) (nợ gốc trả kỳ này)

Có các TK 111, 112,...

3.5. Khi nhận được hóa đơn của bên cho thuê yêu cầu thanh toán khoản thuế GTGT đầu vào:

a) Nếu thuế GTGT được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi ngân hàng (nếu trả tiền ngay)

Có TK 338 - Phải trả khác (thuế GTGT đầu vào phải trả bên cho thuê).

b) Nếu thuế GTGT đầu vào không được khấu trừ, ghi:

Nợ TK 212 - TSCĐ thuê tài chính (nếu thuế GTGT đầu vào không được khấu trừ và việc thanh toán thuế GTGT được thực hiện một lần ngay tại thời điểm ghi nhận TSCĐ thuê tài chính)

Nợ các TK 627, 641, 642 (nếu thuế GTGT đầu vào không được khấu trừ thanh toán theo định kỳ nhận hóa đơn)

Có TK 112 - Tiền gửi ngân hàng (nếu trả tiền ngay)

Có TK 338 - Phải trả khác (thuế GTGT đầu vào phải trả bên cho thuê).

3.6. Khi trả phí cam kết sử dụng vốn phải trả cho bên cho thuê tài sản, ghi:

Nợ TK 635 - Chi phí tài chính.

Có các TK 111, 112,...

3.7. Khi trả lại TSCĐ thuê tài chính theo quy định của hợp đồng thuê cho bên cho thuê, kế toán ghi giảm giá trị TSCĐ thuê tài chính, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2142)

Có TK 212 - TSCĐ thuê tài chính.

3.8. Trường hợp trong hợp đồng thuê tài sản quy định bên đi thuê chỉ thuê hết một phần giá trị tài sản, sau đó mua lại thì khi nhận chuyển giao quyền sở hữu tài sản, kế toán ghi giảm TSCĐ thuê tài chính và ghi tăng TSCĐ hữu hình thuộc sở hữu của doanh nghiệp. Khi chuyển từ tài sản thuê tài chính sang tài sản thuộc sở hữu của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 212 - TSCĐ thuê tài chính (GT còn lại TSCĐ thuê tài chính)

Có các TK 111, 112,... (số tiền phải trả thêm).

Đồng thời chuyển giá trị hao mòn, ghi:

Nợ TK 2142 - Hao mòn TSCĐ thuê tài chính

Có TK 2141 - Hao mòn TSCĐ hữu hình.

3.9. Kế toán giao dịch bán và thuê lại tài sản là thuê tài chính:

a) Trường hợp giao dịch bán và thuê lại với giá bán tài sản cao hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (xem tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định từ điểm 3.1 đến 3.6 Điều này.

- Định kỳ, kế toán tính, trích khấu hao TSCĐ thuê tài chính vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 2142 - Hao mòn TSCĐ thuê tài chính.

- Định kỳ, kết chuyển chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

b) Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ:

- Kế toán giao dịch bán (xem tài khoản 711)

- Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định từ điểm 3.1 đến 3.6 Điều này.

- Định kỳ, kết chuyển số chênh lệch nhỏ hơn (lỗ) giữa giá bán và giá trị còn lại của TSCĐ bán và thuê lại ghi tăng chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

Điều 37. Tài khoản 213 - Tài sản cố định vô hình

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm TSCĐ vô hình của doanh nghiệp. TSCĐ vô hình là tài sản không có hình thái vật chất, nhưng xác định được giá trị và do doanh nghiệp nắm giữ, sử dụng trong SXKD, cung cấp dịch vụ hoặc cho các đối tượng khác thuê, phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

b) Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

- Nguyên giá TSCĐ vô hình mua riêng biệt, bao gồm giá mua (trừ (-) các khoản được chiết khấu thương mại hoặc giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính;

- Trường hợp TSCĐ vô hình mua sắm được thanh toán theo phương thức trả chậm, trả góp, nguyên giá của TSCĐ vô hình được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí SXKD theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá TSCĐ vô hình (vốn hóa) theo quy định của chuẩn mực kế toán “Chi phí đi vay”;

- TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình không tương tự được xác định theo giá trị hợp lý của tài sản nhận về hoặc bằng giá trị hợp lý của tài sản đem đi trao đổi sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về. Nếu việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của doanh nghiệp, thì nguyên giá là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn của doanh nghiệp;

- Nguyên giá TSCĐ vô hình là quyền sử dụng đất là số tiền đã trả để có được quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...) hoặc theo thỏa thuận của các bên khi góp vốn. Việc xác định TSCĐ vô hình là quyền sử dụng đất phải tuân thủ các quy định của pháp luật có liên quan.

- Nguyên giá TSCĐ vô hình được Nhà nước cấp hoặc được tặng, biếu được xác định theo giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp đến việc đưa tài sản vào sử dụng theo dự tính.

- Nguyên giá TSCĐ vô hình được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của đơn vị có tài sản điều chuyển.

c) Toàn bộ chi phí thực tế phát sinh liên quan đến giai đoạn triển khai không đủ điều kiện ghi nhận là TSCĐ vô hình được tập hợp vào chi phí SXKD trong kỳ. Trường hợp xét thấy kết quả triển khai thoả mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình quy định tại Chuẩn mực kế toán “TSCĐ vô hình” thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ tài khoản 213 “TSCĐ vô hình".

d) Trong quá trình sử dụng phải tiến hành trích khấu hao TSCĐ vô hình vào chi phí SXKD theo quy định của Chuẩn mực kế toán TSCĐ vô hình. Riêng đối với TSCĐ là quyền sử dụng đất thì chỉ tính khấu hao đối với những TSCĐ vô hình là quyền sử dụng có thời hạn.

đ) Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thoả mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ vô hình tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

e) Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ hoặc được phân bổ dần vào chi phí SXKD trong thời gian tối đa không quá 3 năm.

g) Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

h) Các nhãn hiệu, tên thương mại, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

i) TSCĐ vô hình được theo dõi chi tiết theo từng đối tượng ghi TSCĐ trong “Sổ tài sản cố định”.

2. Kết cấu và nội dung phản ánh của tài khoản 213 - TSCĐ vô hình

Bên Nợ: Nguyên giá TSCĐ vô hình tăng.

Bên Có: Nguyên giá TSCĐ vô hình giảm.

Số dư bên Nợ: Nguyên giá TSCĐ vô hình hiện có ở doanh nghiệp.

Tài khoản 213 - TSCĐ vô hình, có 7 tài khoản cấp 2:

- Tài khoản 2131 - Quyền sử dụng đất: Chỉ phản ánh vào tài khoản này quyền sử dụng đất được coi là tài sản cố định vô hình theo quy định của pháp luật.

Giá trị TSCĐ vô hình là quyền sử dụng đất gồm toàn bộ các chi phí thực tế đã chi ra liên quan trực tiếp tới quyền sử dụng đất, như: Tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù, giải phóng mặt bằng, san lấp mặt bằng (trường hợp quyền sử dụng đất riêng biệt đối với giai đoạn đầu tư nhà cửa, vật kiến trúc trên đất), lệ phí trước bạ (nếu có)... Tài khoản này không bao gồm các chi phí chi ra để xây dựng các công trình trên đất.

- Tài khoản 2132 - Quyền phát hành: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành.

- Tài khoản 2133 - Bản quyền, bằng sáng chế: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế chi ra để có bản quyền tác giả, bằng sáng chế.

- Tài khoản 2134 - Nhãn hiệu, tên thương mại: Phản ánh giá trị TSCĐ vô hình là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hoá.

- Tài khoản 2135 - Chương trình phần mềm: Phản ánh giá trị TSCĐ vô hình là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có chương trình phần mềm.

- Tài khoản 2136 - Giấy phép và giấy phép nhượng quyền: Phản ánh giá trị TSCĐ vô hình là các khoản chi ra để doanh nghiệp có được giấy phép hoặc giấy phép nhượng quyền thực hiện công việc đó, như: Giấy phép khai thác, giấy phép sản xuất loại sản phẩm mới,...

- Tài khoản 2138 - TSCĐ vô hình khác: Phản ánh giá trị các loại TSCĐ vô hình khác chưa quy định phản ánh ở các tài khoản trên.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Mua TSCĐ vô hình:

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 112 - Tiền gửi Ngân hàng

Có TK 141 - Tạm ứng

Có TK 331 - Phải trả cho người bán.

- Trường hợp mua TSCĐ vô hình dùng vào SXKD hàng hóa, dịch vụ không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 213 - TSCĐ vô hình (tổng giá thanh toán)

Có TK 112, 331,...(tổng giá thanh toán).

3.2. Trường hợp mua TSCĐ vô hình theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 213 - TSCĐ vô hình (giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm, trả góp tính bằng số

chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào (nếu có))

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112

Có TK 331 - Phải trả cho người bán.

- Khi mua TSCĐ vô hình dùng vào SXKD hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, ghi:

Nợ TK 213 - TSCĐ vô hình (theo giá mua trả tiền ngay đã có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (lãi trả chậm, trả góp tính bằng số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Hàng kỳ tính số lãi phải trả về mua TSCĐ vô hình theo phương thức trả chậm, trả góp, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3.3. TSCĐ vô hình mua dưới hình thức trao đổi.

a) Trường hợp trao đổi hai TSCĐ vô hình tương tự: Khi nhận TSCĐ vô hình tương tự do trao đổi với một TSCĐ vô hình tương tự và đưa vào sử dụng ngay cho SXKD, ghi:

Nợ TK 213 - TSCĐ vô hình (nguyên giá TSCĐ vô hình nhận về ghi theo giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số đã khấu hao TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (nguyên giá của TSCĐ đưa đi trao đổi).

b) Trường hợp trao đổi hai TSCĐ vô hình không tương tự:

- Ghi giảm TSCĐ vô hình đưa đi trao đổi, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị đã khấu hao)

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Đồng thời phản ánh số thu nhập do trao đổi TSCĐ, ghi:

Nợ TK 131- Phải thu của khách hàng (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi tăng TSCĐ vô hình nhận trao đổi về, ghi:

Nợ TK 213 - TSCĐ vô hình (giá trị hợp lý của TSCĐ nhận về)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

3.4. Giá trị TSCĐ vô hình được hình thành từ nội bộ doanh nghiệp trong giai đoạn triển khai:

a) Khi phát sinh chi phí trong giai đoạn triển khai xét thấy kết quả triển khai không thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì tập hợp vào chi phí sản xuất, kinh doanh trong kỳ hoặc tập hợp vào chi phí trả trước, ghi:

Nợ TK 242 - Chi phí trả trước (trường hợp giá trị lớn) hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 152, 153, 331,...

b) Khi xét thấy kết quả triển khai thoả mãn định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì:

- Tập hợp chi phí thực tế phát sinh ở giai đoạn triển khai để hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 152, 153, 331,...

- Khi kết thúc giai đoạn triển khai, kế toán phải xác định tổng chi phí thực tế phát sinh hình thành nguyên giá TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

3.5. Khi mua TSCĐ vô hình là quyền sử dụng đất cùng với mua nhà cửa, vật kiến trúc trên đất thì phải xác định riêng biệt giá trị TSCĐ vô hình là quyền sử dụng đất, TSCĐ hữu hình là nhà cửa, vật kiến trúc, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá nhà cửa, vật kiến trúc)

Nợ TK 213 - TSCĐ vô hình (nguyên giá quyền sử dụng đất)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332 - nếu có)

Có các TK 111, 112, 331,...

3.6. Khi TSCĐ vô hình hình thành từ việc trao đổi thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của các công ty cổ phần, nguyên giá TSCĐ vô hình là giá trị hợp lý của các chứng từ được phát hành liên quan đến quyền sở hữu vốn, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.7. Khi doanh nghiệp được tài trợ, biếu, tặng TSCĐ vô hình đưa vào sử dụng ngay cho hoạt động SXKD:

- Khi nhận TSCĐ vô hình được tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 711 - Thu nhập khác.

- Chi phí phát sinh liên quan đến TSCĐ vô hình nhận tài trợ, biếu, tặng, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112,...

3.8. Khi doanh nghiệp nhận vốn góp bằng quyền sử dụng đất, căn cứ vào hồ sơ giao quyền sử dụng đất, ghi:

Nợ TK 213 - TSCĐ vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.9. Khi có quyết định chuyển mục đích sử dụng của BĐS đầu tư là quyền sử dụng đất sang TSCĐ vô hình, ghi:

Nợ TK 213 - TSCĐ vô hình (2131)

Có TK 217 - BĐS đầu tư.

Đồng thời kết chuyển số hao mòn luỹ kế của BĐS đầu tư sang số hao mòn luỹ kế của TSCĐ vô hình, ghi:

Nợ TK 2147 - Hao mòn BĐS đầu tư

Có TK 2143 - Hao mòn TSCĐ vô hình.

3.10. Khi đầu tư vào công ty con, công ty liên doanh, liên kết dưới hình thức góp vốn bằng TSCĐ vô hình, căn cứ vào giá đánh giá lại của TSCĐ vô hình:

a) Trường hợp giá đánh giá lại xác định là vốn góp nhỏ hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số khấu hao đã trích)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị còn lại của TSCĐ vô hình)

Có TK 213 - TSCĐ vô hình (nguyên giá).

b) Trường hợp giá đánh giá lại xác định là vốn góp lớn hơn giá trị còn lại của TSCĐ vô hình đem đi góp vốn, ghi:

Nợ các TK 221, 222 (theo giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (2143) (số khấu hao đã trích)

Có TK 213 - TSCĐ vô hình (nguyên giá)

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị còn lại của TSCĐ vô hình).

3.11. Hạch toán việc nhượng bán, thanh lý TSCĐ vô hình được quy định như hạch toán nhượng bán, thanh lý TSCĐ hữu hình (xem hướng dẫn ở TK 211).

Điều 38. Tài khoản 214 - Hao mòn tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn luỹ kế của các loại TSCĐ và bất động sản đầu tư (BĐSĐT) trong quá trình sử dụng do trích khấu hao TSCĐ, BĐSĐT và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐSĐT.

b) Về nguyên tắc, mọi TSCĐ, BĐSĐT dùng để cho thuê của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐSĐT hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác. Các trường hợp đặc biệt không phải trích khấu hao (như TSCĐ dự trữ, TSCĐ dùng chung cho xã hội...), doanh nghiệp phải thực hiện theo quy định của pháp luật hiện hành. Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án hoặc dùng vào mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí sản xuất, kinh doanh mà chỉ tính hao mòn TSCĐ và hạch toán giảm nguồn hình thành TSCĐ đó.

c) Căn cứ vào quy định của pháp luật và yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong các phương pháp tính, trích khấu hao theo quy định của pháp luật phù hợp cho từng TSCĐ, BĐSĐT nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐSĐT phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐSĐT.

d) Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành và các năm tiếp theo, và được thuyết minh trong Báo cáo tài chính.

đ) Đối với các TSCĐ đã khấu hao hết (đã thu hồi đủ vốn), nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao. Các TSCĐ chưa tính đủ khấu hao (chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý, thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác. Riêng doanh nghiệp Nhà nước được xử lý theo chính sách tài chính hiện hành của Nhà nước.

e) Đối với TSCĐ vô hình, phải tuỳ thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền). Riêng đối với TSCĐ vô hình là quyền sử dụng đất thì chỉ trích khấu hao đối với quyền sử dụng đất xác định được thời hạn sử dụng. Nếu không xác định được thời gian sử dụng thì không trích khấu hao.

g) Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

h) Đối với BĐSĐT cho thuê hoạt động phải trích khấu hao và ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐSĐT. Trường hợp BĐSĐT nắm giữ chờ tăng giá, doanh nghiệp không trích khấu hao mà xác định tổn thất do giảm giá trị.

2. Kết cấu và nội dung phản ánh của tài khoản 214 - Hao mòn TSCĐ

Bên Nợ: Giá trị hao mòn TSCĐ, BĐS đầu tư giảm do TSCĐ, BĐSĐT thanh lý, nhượng bán, điều động cho doanh nghiệp khác, góp vốn đầu tư vào đơn vị khác.

Bên Có: Giá trị hao mòn TSCĐ, BĐSĐT tăng do trích khấu hao TSCĐ, BĐS đầu tư.

Số dư bên Có: Giá trị hao mòn luỹ kế của TSCĐ, BĐS đầu tư hiện có ở doanh nghiệp.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 - Hao mòn BĐSĐT: Tài khoản này phản ánh giá trị hao mòn BĐSĐT dùng để cho thuê hoạt động của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Định kỳ tính, trích khấu hao TSCĐ vào chi phí sản xuất, kinh doanh, chi phí khác, ghi:

Nợ các TK 623, 627, 641, 642, 811

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

b) TSCĐ đã sử dụng, nhận được do điều chuyển trong nội bộ doanh nghiệp giữa các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Có các TK 336, 411 (giá trị còn lại)

Có TK 214 - Hao mòn TSCĐ (2141) (giá trị hao mòn).

c) Định kỳ tính, trích khấu hao BĐSĐT đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 214 - Hao mòn TSCĐ (2147).

d) Trường hợp giảm TSCĐ, BĐS đầu tư thì đồng thời với việc ghi giảm nguyên giá TSCĐ phải ghi giảm giá trị đã hao mòn của TSCĐ, BĐSĐT (xem hướng dẫn hạch toán các TK 211, 213, 217).

đ) Đối với TSCĐ dùng cho hoạt động sự nghiệp, dự án, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

e) Đối với TSCĐ dùng cho hoạt động văn hoá, phúc lợi, khi tính hao mòn vào thời điểm cuối năm tài chính, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

g) Trường hợp vào cuối năm tài chính doanh nghiệp xem xét lại thời gian trích khấu hao và phương pháp khấu hao TSCĐ, nếu có sự thay đổi mức khấu hao cần phải điều chỉnh số khấu hao ghi trên sổ kế toán như sau:

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ tăng lên so với số đã trích trong năm, số chênh lệch khấu hao tăng, ghi:

Nợ các TK 623, 627, 641, 642 (số chênh lệch khấu hao tăng)

Có TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp).

- Nếu do thay đổi phương pháp khấu hao và thời gian trích khấu hao TSCĐ, mà mức khấu hao TSCĐ giảm so với số đã trích trong năm, số chênh lệch khấu hao giảm, ghi:

Nợ TK 214 - Hao mòn TSCĐ (TK cấp 2 phù hợp)

Có các TK 623, 627, 641, 642 (số chênh lệch khấu hao giảm).

h) Kế toán giá trị TSCĐ hữu hình được đánh giá lại khi xác định giá trị doanh nghiệp: Căn cứ vào hồ sơ xác định lại giá trị doanh nghiệp, doanh nghiệp điều chỉnh lại giá trị TSCĐ hữu hình theo nguyên tắc sau: Chênh lệch tăng giá trị còn lại của TSCĐ được ghi nhận vào bên Có TK 412 - Chênh lệch đánh giá lại tài sản; Chênh lệch giảm giá trị còn lại của TSCĐ được ghi nhận vào bên Nợ của TK 412 - Chênh lệch đánh giá lại tài sản và phải chi tiết khoản chênh lệch này theo từng TSCĐ. Cụ thể cho từng trường hợp ghi sổ như sau:

- Trường hợp TSCĐ đánh giá lại có giá trị cao hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá tăng so với giá trị ghi sổ, kế toán ghi:

Nợ TK 211 - Nguyên giá TSCĐ (phần đánh giá tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị tài sản tăng thêm)

Có TK 214 - Hao mòn TSCĐ (phần đánh giá tăng).

- Trường hợp TSCĐ đánh giá lại có giá trị thấp hơn giá trị ghi sổ kế toán và nguyên giá TSCĐ, hao mòn luỹ kế đánh giá lại giảm so với giá trị ghi sổ, kế toán ghi:

Nợ TK 214 - Hao mòn TSCĐ (phần đánh giá giảm)

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (phần giá trị tài sản giảm)

Có TK 211 - Nguyên giá TSCĐ (phần đánh giá giảm).

Doanh nghiệp trích khấu hao TSCĐ theo nguyên giá mới sau khi đã điều chỉnh giá trị do đánh giá lại. Thời điểm trích khấu hao của TSCĐ được đánh giá lại khi xác định giá trị doanh nghiệp của công ty cổ phần là thời điểm doanh nghiệp cổ phần hóa được cấp giấy chứng nhận đăng ký kinh doanh thành công ty cổ phần.

i) Trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập của Tổng công ty:

Khi bàn giao TSCĐ cho công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho công ty cổ phần, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Có các TK 211,213 (nguyên giá).

Điều 39. Tài khoản 217 - Bất động sản đầu tư

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư (BĐSĐT) của doanh nghiệp theo nguyên giá, được theo dõi chi tiết theo từng đối tượng tương tự như TSCĐ. BĐSĐT gồm: Quyền sử dụng đất, nhà, hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

- Bán trong kỳ sản xuất, kinh doanh thông thường.

1.2. Tài khoản này dùng để phản ánh giá trị BĐSĐT đủ tiêu chuẩn ghi nhận là BĐSĐT. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐSĐT.

Bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

- Chắc chắn thu được lợi ích kinh tế trong tương lai; và

- Nguyên giá phải được xác định một cách đáng tin cậy.

1.3. Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐSĐT là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa ra trao đổi để có được BĐSĐT tính đến thời điểm mua hoặc xây dựng hoàn thành BĐSĐT đó.

- Tuỳ thuộc vào từng trường hợp, nguyên giá của BĐSĐT được xác định như sau:

+ Nguyên giá của BĐSĐT được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

+ Trường hợp mua BĐSĐT thanh toán theo phương thức trả chậm, nguyên giá của BĐS đầu tư được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐSĐT theo quy định của Chuẩn mực kế toán "Chi phí đi vay";

+ Nguyên giá của BĐSĐT tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐSĐT tính đến ngày hoàn thành công việc xây dựng;

+ Trường hợp bất đọng sản thuê tài chính với mục đích để cho thuê hoạt động thoả mãn tiêu chuẩn ghi nhận là BĐSĐT thì nguyên giá của BĐSĐT đó tại thời điểm khởi đầu thuê được thực hiện theo quy định của Chuẩn mực kế toán “Thuê tài sản”.

- Các chi phí sau không được tính vào nguyên giá của BĐSĐT:

+ Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa BĐSĐT vào trạng thái sẵn sàng sử dụng);

+ Các chi phí khi mới đưa BĐSĐT vào hoạt động lần đầu trước khi BĐSĐT đạt tới trạng thái hoạt động bình thường theo dự kiến;

+ Các chi phí không bình thường về nguyên liệu, vật liệu, lao động hoặc các nguồn lực khác trong quá trình xây dựng BĐSĐT.

1.4. Các chi phí liên quan đến BĐSĐT phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐSĐT tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐSĐT.

1.5 Trong quá trình cho thuê hoạt động phải tiến hành trích khấu hao BĐSĐT và ghi nhận vào chi phí kinh doanh trong kỳ (kể cả trong thời gian ngừng cho thuê). Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐSĐT.

- Trường hợp doanh nghiệp ghi nhận doanh thu đối với toàn bộ số tiền nhận trước từ việc cho thuê BĐSĐT, kế toán phải ước tính đầy đủ giá vốn tương ứng với doanh thu được ghi nhận (bao gồm cả số khấu hao được tính trước).

- Giá vốn của BĐSĐT cho thuê bao gồm: Chi phí khấu hao BĐSĐT và các chi phí liên quan trực tiếp khác tới việc cho thuê, như: Chi phí dịch vụ mua ngoài, chi phí tiền lương nhân viên trực tiếp quản lý bất động sản cho thuê, chi phí khấu hao các công trình phụ trợ phục vụ việc cho thuê BĐSĐT.

1.6. Doanh nghiệp không trích khấu hao đối với BĐSĐT nắm giữ chờ tăng giá. Trường hợp có bằng chứng chắc chắn cho thấy BĐSĐT bị giảm giá so với giá trị thị trường và khoản giảm giá được xác định một cách đáng tin cậy thì doanh nghiệp được đánh giá giảm nguyên giá BĐSĐT và ghi nhận khoản tổn thất vào giá vốn hàng bán (tương tự như việc lập dự phòng đối với hàng hóa bất động sản).

1.7. Đối với những BĐSĐT được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị bất động sản, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐSĐT được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐSĐT hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

1.8. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành BĐSĐT hoặc từ BĐSĐT sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

- BĐSĐT chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

- BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

- Bất động sản chủ sở hữu sử dụng chuyển thành BĐSĐT khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

- Hàng tồn kho chuyển thành BĐSĐT khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

- Bất động sản xây dựng chuyển thành BĐSĐT khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư (trong giai đoạn xây dựng phải kế toán theo Chuẩn mực kế toán “Tài sản cố định hữu hình”).

Việc chuyển đổi mục đích sử dụng giữa BĐSĐT với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập Báo cáo tài chính.

1.9. Khi doanh nghiệp quyết định bán một BĐSĐT mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐSĐT trên TK 217 "Bất động sản đầu tư" cho đến khi BĐSĐT đó được bán mà không chuyển thành hàng tồn kho.

1.10. Doanh thu từ việc bán BĐSĐT được ghi nhận là toàn bộ giá bán (giá bán chưa có thuế GTGT đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Trường hợp bán theo phương thức trả chậm, thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay (giá bán chưa có thuế GTGT đối với doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ thuế). Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện.

1.11. Ghi giảm BĐSĐT trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐSĐT sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán, thanh lý BĐSĐT;

- Hết thời hạn thuê tài chính trả lại BĐSĐT cho người cho thuê.

2. Kết cấu và nội dung phản ánh của tài khoản 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá BĐSĐT tăng trong kỳ.

Bên Có: Nguyên giá BĐSĐT giảm trong kỳ.

Số dư bên Nợ: Nguyên giá BĐSĐT hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi mua Bất động sản đầu tư:

a) Trường hợp mua trả tiền ngay, nếu thuế GTGT đầu vào được khấu trừ:

Nợ TK 217 - Bất động sản đầu tư

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112.

Trường hợp thuế GTGT đầu vào không được khấu trừ thì nguyên giá BĐSĐT bao gồm cả thuế GTGT.

b) Mua BĐSĐT theo phương thức trả chậm:

- Ghi nhận BĐSĐT được mua, nếu thuế GTGT đầu vào được pháp khấu trừ, ghi:

Nợ TK 217 - BĐS đầu tư (theo giá mua trả tiền ngay chưa có thuế GTGT)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm tính bằng số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay và thuế GTGT đầu vào)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán.

Trường hợp thuế GTGT đầu vào không được khấu trừ thì nguyên giá BĐSĐT bao gồm cả thuế GTGT.

- Hàng kỳ, tính và phân bổ số lãi phải trả về việc mua BĐSĐT theo phương thức trả chậm, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Khi thanh toán tiền cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính (phần chiết khấu thanh toán được hưởng do thanh toán trước thời hạn - Nếu có)

Có các TK 111, 112,…

3.2. Trường hợp BĐS đầu tư hình thành do xây dựng cơ bản hoàn thành bàn giao:

- Khi phát sinh chi phí xây dựng BĐSĐT, căn cứ vào các tài liệu và chứng từ có liên quan, kế toán tập hợp chi phí vào bên Nợ TK 241 “XDCB dở dang” (tương tự như xây dựng TSCĐ hữu hình, xem giải thích tài khoản 211 “TSCĐ hữu hình”).

- Khi giai đoạn đầu tư XDCB hoàn thành bàn giao chuyển tài sản đầu tư thành BĐS đầu tư, kế toán căn cứ vào hồ sơ bàn giao, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

3.3. Khi chuyển từ bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho thành BĐSĐT, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

a) Trường hợp chuyển đổi TSCĐ thành BĐSĐT:

Nợ TK 217 - Bất động sản đầu tư

Có TK 211 - TSCĐ hữu hình, hoặc

Có TK 213 - TSCĐ vô hình.

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ các TK 2141, 2143

Có TK 2147 - Hao mòn BĐSĐT (nếu BĐSĐT để cho thuê)

Có TK 217 - Bất động sản đầu tư(nếu BĐSĐT nắm giữ chờ tăng giá).

b) Khi chuyển từ hàng tồn kho thành BĐSĐT, căn cứ vào hồ sơ chuyển đổi mục đích sử dụng, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 1557, 1567.

Nếu BĐSĐT dùng để cho thuê, kế toán tiến hành trích khấu hao theo quy định. Nếu nắm giữ chờ tăng giá, kế toán không trích khấu hao mà xác định số giảm giá trị của BĐSĐT. Nếu số tổn thất do giảm giá trị được xác định tin cậy, kế toán ghi nhận khoản tổn thất vào giá vốn hàng bán và ghi giảm nguyên giá BĐSĐT.

3.4. Khi đi thuê tài chính với mục đích để cho thuê theo một hoặc nhiều hợp đồng thuê hoạt động, nếu tài sản thuê đó thoả mãn tiêu chuẩn là BĐSĐT:

a) Căn cứ vào hợp đồng thuê tài chính và các chứng từ liên quan, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112, 3412.

(Kế toán thanh toán tiền thuê khi nhận Hoá đơn thuê tài chính được thực hiện theo quy định tại tài khoản 212 “TSCĐ thuê tài chính”).

b) Khi hết hạn thuê tài sản tài chính

- Nếu trả lại BĐSĐT thuê tài chính đang phân loại là BĐSĐT, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT

Nợ TK 632 - Giá vốn hàng bán (số chênh lệch giữa nguyên giá BĐS đầu tư thuê và giá trị hao mòn luỹ kế)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Nếu mua lại BĐSĐT thuê tài chính đang phân loại là BĐSĐT để tiếp tục đầu tư, ghi tăng nguyên giá BĐSĐT số tiền phải trả thêm, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có các TK 111, 112,…

- Nếu mua lại bất động sản thuê tài chính đang phân loại là BĐSĐT để sử dụng cho hoạt động sản xuất, kinh doanh hoặc quản lý của doanh nghiệp thì phải phân loại lại thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình, hoặc

Nợ TK 213 - TSCĐ vô hình

Có TK 217 - Bất động sản đầu tư

Có các TK 111, 112 (số tiền phải trả thêm).

Đồng thời kết chuyển số hao mòn luỹ kế, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT

Có các TK 2141, 2143.

3.5. Khi phát sinh chi phí sau ghi nhận ban đầu của BĐSĐT, nếu thoả mãn các điều kiện được vốn hoá hoặc bao gồm trong nghĩa vụ của doanh nghiệp phải chịu các chi phí cần thiết sẽ phát sinh để đưa BĐSĐT tới trạng thái sẵn sàng hoạt động thì được ghi tăng nguyên giá BĐSĐT:

- Tập hợp chi phí phát sinh sau ghi nhận ban đầu (nâng cấp, cải tạo BĐSĐT) thực tế phát sinh, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 331,...

- Khi kết thúc hoạt động nâng cấp, cải tạo,... BĐSĐT, bàn giao ghi tăng nguyên giá BĐSĐT, ghi:

Nợ TK 217 - Bất động sản đầu tư

Có TK 241 - XDCB dở dang.

3.6. Kế toán bán, thanh lý BĐSĐT

a) Ghi nhận doanh thu bán, thanh lý BĐSĐT:

- Trường hợp tách ngay được thuế GTGT đầu ra phải nộp tại thời điểm bán, thanh lý BĐSĐT, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5117) (giá bán thanh lý chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Trường hợp không tách ngay được thuế GTGT đầu ra phải nộp tại thời điểm bán, thanh lý BĐSĐT, doanh thu bao gồm cả thuế GTGT đầu ra phải nộp. Định kỳ, kế toán xác định số thuế GTGT phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

b) Kế toán ghi giảm nguyên giá và giá trị còn lại của BĐSĐT đã được bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư – nếu có)

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (nguyên giá của BĐS đầu tư).

3.7. Kế toán cho thuê Bất động sản đầu tư

a) Ghi nhận doanh thu từ việc cho thuê Bất động sản đầu tư:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ (5117).

b) Ghi nhận giá vốn Bất động sản đầu tư cho thuê

- Trường hợp đã tập hợp đủ giá vốn Bất động sản đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 214 - Giá trị hao mòn lũy kế (2147)

Có các TK 111, 112, 331...

- Trường hợp chưa tập hợp đủ giá vốn của Bất động sản đầu tư do một phần dự án chưa hoàn thành (cho thuê cuốn chiếu), kế toán phải ước tính giá vốn cho thuê tương tự như phương pháp ước tính giá vốn khi bán thành phẩm bất động sản.

3.7. Kế toán chuyển BĐSĐT thành hàng tồn kho hoặc thành bất động sản chủ sở hữu sử dụng:

a) Trường hợp BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu có quyết định sửa chữa, cải tạo nâng cấp để bán:

- Khi có quyết định sửa chữa, cải tạo, nâng cấp BĐSĐT để bán, kế toán tiến hành kết chuyển giá trị còn lại của BĐSĐT vào TK 156 “Hàng hoá”, ghi:

Nợ TK 156 - Hàng hoá (TK 1567 - Giá trị còn lại của BĐSĐT)

Nợ TK 214 - Hao mòn TSCĐ (2147) (số hao mòn luỹ kế - nếu có)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Khi phát sinh các chi phí sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 334, 331,…

- Khi kết thúc giai đoạn sửa chữa, cải tạo, nâng cấp triển khai cho mục đích bán, kết chuyển toàn bộ chi phí ghi tăng giá gốc hàng hoá bất động sản chờ bán, ghi:

Nợ TK 156 - Hàng hoá (1567)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Trường hợp chuyển BĐSĐT thành bất động sản chủ sở hữu sử dụng, ghi:

Nợ các TK 211, 213

Có TK 217 - Bất động sản đầu tư.

Đồng thời, ghi:

Nợ TK 2147 - Hao mòn BĐSĐT (nếu có)

Có các TK 2141, 2143.

3.8. Đối với BĐSĐT nắm giữ chờ tăng giá, kế toán không trích khấu hao mà thực hiện xác định tổn thất do giảm giá trị (tương tự như việc xác định dự phòng giảm giá của hàng hóa bất động sản). Nếu khoản tổn thất được xác định đáng tin cậy, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 217 - Bất động sản đầu tư.

Điều 40. Nguyên tắc kế toán các khoản đầu tư vốn vào đơn vị khác

1. Các khoản đầu tư vào đơn vị khác gồm các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết và các khoản đầu tư góp vốn khác với mục đích nắm giữ lâu dài. Việc đầu tư có thể thực hiện dưới các hình thức:

a) Đầu tư dưới hình thức góp vốn vào đơn vị khác (do bên được đầu tư huy động vốn): Theo hình thức này, tài sản của bên góp vốn được ghi nhận vào Bảng cân đối kế toán của bên nhận vốn góp;

b) Đầu tư dưới hình thức mua lại phần vốn góp tại đơn vị khác (mua lại phần vốn của chủ sở hữu): Theo hình thức này, tài sản của bên mua (bên đầu tư, nhận chuyển nhượng vốn góp) được chuyển cho bên bán (bên chuyển nhượng vốn góp) mà không được ghi nhận vào Bảng cân đối kế toán của đơn vị phát hành công cụ vốn (bên được đầu tư).

2. Khi thực hiện đầu tư bằng tài sản phi tiền tệ, nhà đầu tư phải căn cứ vào hình thức đầu tư để áp dụng phương pháp kế toán một cách phù hợp, cụ thể:

a) Nếu đầu tư dưới hình thức góp vốn bằng tài sản phi tiền tệ, nhà đầu tư phải đánh giá lại tài sản mang đi góp vốn trên cơ sở thỏa thuận. Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại và giá trị đánh giá lại của tài sản mang đi góp vốn được kế toán là thu nhập khác hoặc chi phí khác;

b) Nếu đầu tư dưới hình thức mua lại phần vốn góp của đơn vị khác và thanh toán cho bên chuyển nhượng vốn bằng tài sản phi tiền tệ:

- Nếu tài sản phi tiền tệ dùng để thanh toán là hàng tồn kho, nhà đầu tư phải kế toán như giao dịch bán hàng tồn kho dưới hình thức hàng đổi hàng (ghi nhận doanh thu, giá vốn của hàng tồn kho mang đi trao đổi lấy phần vốn được mua);

- Nếu tài sản phi tiền tệ dùng để thanh toán là TSCĐ, BĐSĐT, nhà đầu tư phải kế toán như giao dịch nhượng bán TSCĐ, BĐSĐT (ghi nhận doanh thu, thu nhập khác, chi phí khác....);

- Nếu tài sản phi tiền tệ dùng để thanh toán là các công cụ vốn (cổ phiếu) hoặc công cụ nợ (trái phiếu, các khoản phải thu...), nhà đầu tư phải kế toán như giao dịch thanh lý nhượng bán các khoản đầu tư (ghi nhận lãi, lỗ vào doanh thu hoạt động tài chính hoặc chi phí tài chính).

3. Giá phí các khoản đầu tư được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí liên quan trực tiếp đến việc đầu tư (nếu có), như: Chi phí giao dịch, môi giới, tư vấn, kiểm toán, lệ phí, thuế và phí ngân hàng...Trường hợp đầu tư bằng tài sản phi tiền tệ, giá phí khoản đầu tư được ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại thời điểm phát sinh.

4. Kế toán phải mở sổ chi tiết theo dõi khoản đầu tư vào từng công ty con, công ty liên doanh, liên kết và từng khoản đầu tư vào đơn vị khác. Thời điểm ghi nhận các khoản đầu tư tài chính dài hạn là thời điểm chính thức có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết, các khoản đầu tư dưới hình thức khác được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

5. Phải hạch toán đầy đủ, kịp thời các khoản cổ tức, lợi nhuận được chia vào Báo cáo tài chính riêng của công ty mẹ tại thời điểm được quyền nhận. Cổ tức, lợi nhuận được chia trong một số trường hợp được hạch toán như sau:

a) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn sau ngày đầu tư được hạch toán vào doanh thu hoạt động tài chính theo giá trị hợp lý tại ngày được quyền nhận;

b) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn trước ngày đầu tư không hạch toán vào doanh thu hoạt động tài chính mà hạch toán giảm giá trị khoản đầu tư.

c) Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư vào đơn vị khác đã được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của công ty con, công ty liên doanh, liên kết, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư.

d) Trường hợp nhận cổ tức bằng cổ phiếu thì thực hiện theo nguyên tắc:

- Các đơn vị không do Nhà nước nắm giữ 100% vốn điều lệ chỉ theo dõi số lượng cổ phiếu được nhận trên thuyết minh Báo cáo tài chính, không ghi nhận tăng giá trị khoản đầu tư và doanh thu hoạt động tài chính.

- Doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện theo quy định của pháp luật áp dụng cho loại hình doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ.

6. Giá vốn các khoản đầu tư tài chính khi thanh lý, nhượng bán được xác định theo phương pháp bình quân gia quyền di động (bình quân gia quyền theo từng lần mua).

7. Doanh nghiệp không được phân loại lại khoản đầu tư vào công ty con, công ty liên doanh, liên kết thành chứng khoán kinh doanh trừ khi đã thực sự thanh lý, nhượng bán khoản đầu tư, dẫn đến mất quyền kiểm soát đối với công ty con, mất quyền đồng kiểm soát đối với công ty liên doanh, và không còn ảnh hưởng đáng kể đối với công ty liên kết.

8. Việc xác định quyền kiểm soát, đồng kiểm soát, ảnh hưởng đáng kể là tạm thời được thực hiện tại thời điểm ghi nhận ban đầu khoản đầu tư. Trong trường hợp này, kế toán ghi nhận khoản đầu tư là đầu tư góp vốn vào đơn vị khác hoặc chứng khoán kinh doanh, không ghi nhận khoản đầu tư vào công ty con, công ty liên doanh, liên kết.

9. Khi lập Báo cáo tài chính, doanh nghiệp phải xác định giá trị khoản đầu tư bị tổn thất để trích lập dự phòng tổn thất đầu tư.

Điều 41. Tài khoản 221 – Đầu tư vào công ty con

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm khoản đầu tư vốn trực tiếp vào công ty con. Công ty con là đơn vị có tư cách pháp nhân, hạch toán độc lập, chịu sự kiểm soát của một đơn vị khác (gọi là công ty mẹ), (kể cả công ty thành viên của Tổng công ty và các đơn vị khác có tư cách pháp nhân, hạch toán độc lập).

b) Chỉ hạch toán vào TK 221 "Đầu tư vào công ty con" khi nhà đầu tư nắm giữ trên 50% quyền biểu quyết (ngoại trừ trường hợp tại điểm c dưới đây) và có quyền chi phối các chính sách tài chính và hoạt động của đơn vị khác nhằm thu được lợi ích kinh tế từ các hoạt động của doanh nghiệp đó. Khi công ty mẹ không còn quyền kiểm soát công ty con thì ghi giảm khoản đầu tư vào công ty con. Trường hợp nhà đầu tư tạm thời nắm giữ trên 50% quyền biểu quyết tại đơn vị nhưng không dự định thực thi quyền biểu quyết do mục đích đầu tư là mua – bán công cụ vốn để kiếm lời (nắm giữ khoản đầu tư vì mục đích thương mại và quyền kiểm soát chỉ là tạm thời) thì không hạch toán khoản đầu tư vào tài khoản này mà hạch toán là đầu tư ngắn hạn.

c) Các trường hợp sau khoản đầu tư vẫn được hạch toán vào TK 221 "Đầu tư vào công ty con" khi doanh nghiệp đầu tư nắm giữ ít hơn 50% quyền biểu quyết tại công ty con, nhưng có thỏa thuận khác:

- Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

- Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận;

- Công ty mẹ có quyền bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị hoặc cấp quản lý tương đương;

- Công ty mẹ có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương.

d) Trường hợp mua khoản đầu tư vào công ty con trong giao dịch hợp nhất kinh doanh, bên mua phải xác định ngày mua, giá phí khoản đầu tư và thực hiện các thủ tục kế toán theo đúng quy định của Chuẩn mực kế toán “Hợp nhất kinh doanh”.

đ) Kế toán khoản đầu tư vào công ty con phải tuân thủ các nguyên tắc quy định tại Điều 40 Thông tư này.

e) Trường hợp công ty mẹ giải thể công ty con và sáp nhập toàn bộ tài sản và nợ phải trả của công ty con vào công ty mẹ (công ty mẹ kế thừa toàn bộ quyền lợi và nghĩa vụ của công ty con), kế toán thực hiện theo nguyên tắc:

- Công ty mẹ ghi giảm giá trị ghi sổ khoản đầu tư vào công ty con;

- Ghi nhận toàn bộ tài sản, nợ phải trả của công ty con bị giải thể vào Bảng cân đối kế toán của công ty mẹ theo giá trị hợp lý tại ngày sáp nhập;

- Phần chênh lệch giữa giá phí khoản đầu tư vào công ty con và giá trị hợp lý của tài sản và nợ phải trả được ghi nhận vào doanh thu hoạt động tài chính hoặc chi phí tài chính.

g) Việc phân phối lợi nhuận cho chủ sở hữu tại công ty mẹ được căn cứ vào mức lợi nhuận sau thuế chưa phân phối thuộc sở hữu của công ty mẹ trên Báo cáo tài chính hợp nhất. Khi phân phối lợi nhuận bằng tiền, doanh nghiệp phải cân nhắc đến các vấn đề sau:

- Có đủ luồng tiền để thực hiện việc phân phối;

- Không phân phối khoản lợi nhuận phát sinh từ các giao dịch mua rẻ (bất lợi thương mại) cho đến khi thanh lý công ty con;

- Không phân phối lợi nhuận phát sinh từ các giao dịch mang tính chất đánh giá lại (như chênh lệch đánh giá lại tài sản mang đi góp vốn, công cụ tài chính) cho đến khi thanh lý, nhượng bán các khoản đầu tư;

- Không phân phối lợi nhuận phát sinh từ việc áp dụng phương pháp vốn chủ sở hữu cho đến khi thực sự nhận được khoản lợi nhuận đó bằng tiền hoặc các tài sản khác từ các công ty liên doanh, liên kết.

h) Doanh nghiệp không được chuyển khoản đầu tư vào công ty con thành chứng khoán kinh doanh hoặc khoản đầu tư dưới hình thức khác trừ khi đã thực sự thanh lý khoản đầu tư dẫn đến mất quyền kiểm soát. Việc có ý định thanh lý công ty con trong tương lai không được coi là quyền kiểm soát đối với công ty con chỉ là tạm thời.

2. Kết cấu và nội dung phản ánh của tài khoản 221 - Đầu tư vào công ty con

Bên Nợ: Giá trị thực tế các khoản đầu tư vào công ty con tăng.

Bên Có: Giá trị thực tế các khoản đầu tư vào công ty con giảm.

Số dư bên Nợ: Giá trị thực tế các khoản đầu tư vào công ty con hiện có của công ty mẹ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp công ty mẹ đầu tư vào công ty con dưới hình thức góp vốn

a) Khi công ty mẹ đầu tư vào công ty con bằng tiền, căn cứ số tiền đầu tư và các chi phí liên quan trực tiếp đến việc đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 3411,...

Đồng thời mở sổ chi tiết để theo dõi từng loại cổ phiếu theo mệnh giá (nếu đầu tư vào công ty con dưới hình thức mua cổ phiếu).

b) Trường hợp công ty mẹ góp vốn vào công ty con bằng tài sản phi tiền tệ:

Khi công ty mẹ đầu tư góp vốn vào công ty con bằng hàng tồn kho hoặc TSCĐ (không phải là việc thanh toán khi mua doanh nghiệp trong giao dịch hợp nhất kinh doanh), công ty mẹ phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với vật tư, hàng hóa) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty con khi nhận tài sản của công ty mẹ góp phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh khoản lãi là phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 - Thu nhập khác (phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh khoản lỗ là phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (phần chênh lệch đánh giá giảm)

Có các TK 211, 213, 217(nếu góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

3.2. Trường hợp công ty mẹ đầu tư vào công ty con dưới hình thức mua lại phần vốn góp:

Trường hợp này, kế toán xác định giá phí khoản đầu tư phù hợp với quy định của Chuẩn mực kế toán hợp nhất kinh doanh. Tại ngày mua, bên mua sẽ xác định và phản ánh giá phí hợp nhất kinh doanh bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền kiểm soát bên bị mua, cộng (+) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh. Đồng thời bên mua là công ty mẹ sẽ ghi nhận phần sở hữu của mình trong công ty con như một khoản đầu tư vào công ty con.

a) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 121,...

b) Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu:

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

- Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá).

- Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112,...

c) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng cách trao đổi các tài sản của mình với bên bị mua:

- Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty con do trao đổi TSCĐ:

Nợ TK 221 - Đầu tư vào công ty con (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

- Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty con:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

d) Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

- Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Nợ TK 34312 - Chiết khấu trái phiếu (phần chiết khấu)

Có TK 34311 - Mệnh giá trái phiếu (theo mệnh giá trái phiếu).

- Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 221 - Đầu tư vào công ty con (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu

Có TK 34313 - Phụ trội trái phiếu (phần phụ trội).

đ) Các chi phí liên quan trực tiếp đến việc hợp nhất kinh doanh như chi phí tư vấn pháp lý, thẩm định giá..., kế toán bên mua ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112, 331,...

3.3. Kế toán cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ (ngoại trừ trường hợp nhận cổ tức bằng cổ phiếu):

a) Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư từ công ty con, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

Khi nhận được cổ tức, lợi nhuận được chia, ghi:

Nợ các TK liên quan (theo giá trị hợp lý)

Có TK 138 - Phải thu khác (1388).

b) Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn trước ngày đầu tư từ công ty con, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 221 - Đầu tư vào công ty con.

c) Trường hợp nhận được khoản cổ tức, lợi nhuận mà khoản cổ tức, lợi nhuận đó đã sử dụng để đánh giá lại giá trị khoản đầu tư vào công ty con khi xác định giá trị doanh nghiệp (công ty mẹ) để cổ phần hoá và ghi tăng vốn Nhà nước:

Nợ TK 138 - Phải thu khác (1388)

Có TK 221 - Đầu tư vào công ty con.

3.4. Trường hợp đầu tư thêm để các khoản đầu tư vào công ty liên doanh, liên kết, công cụ tài chính trở thành khoản đầu tư vào công ty con, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 121, 128, 222, 228

Có các TK liên quan (giá trị hợp lý của số phải đầu tư bổ sung).

3.5. Khi thanh lý một phần hoặc toàn bộ khoản đầu tư vào công ty con:

Nợ các TK liên quan (giá trị hợp lý của số thu được từ việc thanh lý)

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (công ty con trở thành công ty liên doanh, liên kết)

Nợ TK 228 - Đầu tư khác (công ty con trở thành đầu tư thường)

Nợ TK 635 - Chi phí tài chính (Nếu lỗ)

Có TK 221 - Đầu tư vào công ty con (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.6. Khi giải thể công ty con để sáp nhập toàn bộ tài sản và nợ phải trả vào công ty mẹ, kế toán ghi giảm giá trị khoản đầu tư vào công ty con và ghi nhận tài sản, nợ phải trả của công ty con theo giá trị hợp lý tại ngày sáp nhập, ghi:

Nợ các TK phản ánh tài sản (theo giá trị hợp lý tại ngày sáp nhập)

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị ghi sổ của khoản đầu tư lớn hơn giá trị hợp lý của tài sản và nợ phải trả nhận sáp nhập)

Có các TK phản ánh nợ phải trả (giá trị hợp lý tại ngày sáp nhập)

Có TK 221 - Đầu tư vào công ty con (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (phần chênh lệch giữa giá trị ghi sổ của khoản đầu tư nhỏ hơn giá trị hợp lý của tài sản và nợ phải trả nhận sáp nhập).

Điều 42. Tài khoản 222 - Đầu tư vào công ty liên doanh, liên kết

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh toàn bộ vốn góp vào công ty liên doanh và công ty liên kết; tình hình thu hồi vốn đầu tư liên doanh, liên kết; các khoản lãi, lỗ phát sinh từ hoạt động đầu tư vào công ty liên doanh, liên kết. Tài khoản này không phản ánh các giao dịch dưới hình thức hợp đồng hợp tác kinh doanh không thành lập pháp nhân.

- Công ty liên doanh được thành lập bởi các bên góp vốn liên doanh có quyền đồng kiểm soát các chính sách tài chính và hoạt động, là đơn vị có tư cách pháp nhân hạch toán độc lập. Công ty liên doanh phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán, chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của công ty liên doanh theo thỏa thuận của hợp đồng liên doanh.

- Khoản đầu tư được phân loại là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thoả thuận khác.

b) Kế toán khoản đầu tư vào công ty liên doanh phải tuân thủ các nguyên tắc quy định tại Điều 40 Thông tư này.

c) Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào công ty liên doanh; Khi không còn ảnh hưởng đáng kể thì phải ghi giảm khoản đầu tư vào công ty liên kết.

d) Các khoản chi phí liên quan trực tiếp tới hoạt động đầu tư vào công ty liên doanh, liên kết được ghi nhận là chi phí tài chính trong kỳ phát sinh.

đ) Khi thanh lý, nhượng bán, thu hồi vốn góp liên doanh, liên kết, căn cứ vào giá trị tài sản thu hồi được kế toán ghi giảm số vốn đã góp. Phần chênh lệch giữa giá trị hợp lý của khoản thu hồi được so với giá trị ghi sổ của khoản đầu tư được ghi nhận là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

e) Kế toán phải mở sổ kế toán chi tiết theo dõi các khoản vốn đầu tư vào từng công ty liên doanh, liên kết, từng lần đầu tư, từng lần thanh lý, nhượng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 222 - Đầu tư vào công ty liên doanh, liên kết

Bên Nợ: Số vốn đầu tư vào công ty liên doanh, liên kết tăng.

Bên Có: Số vốn đầu tư vào công ty liên doanh, liên kết giảm do đã thanh lý, nhượng bán, thu hồi.

Số dư bên Nợ: Số vốn đầu tư vào công ty liên doanh, liên kết hiện còn cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi góp vốn liên doanh bằng tiền vào công ty liên doanh, liên kết, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết Có các TK 111, 112.

3.2. Các chi phí liên quan trực tiếp tới việc đầu tư vào công ty liên doanh, liên kết (chi phí thông tin, môi giới, giao dịch trong quá trình thực hiện đầu tư), ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112.

3.3. Trường hợp bên tham gia liên doanh góp vốn vào công ty liên doanh, liên kết bằng tài sản phi tiền tệ:

Khi đầu tư vào công ty liên doanh, liên kết bằng hàng tồn kho hoặc TSCĐ, kế toán phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với vật tư, hàng hóa) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty liên doanh, liên kết khi nhận tài sản của nhà đầu tư phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 211, 213, 217 (góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 - Thu nhập khác (phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Nợ TK 214 - Hao mòn TSCĐ

Nợ TK 811 - Chi phí khác (phần chênh lệch đánh giá giảm)

Có các TK 211, 213, 217 (góp vốn bằng TSCĐ hoặc BĐS đầu tư)

Có các TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

3.4. Trường hợp nhà đầu tư mua lại phần vốn góp tại công ty liên doanh, liên kết:

Tại ngày mua, nhà đầu tư xác định và phản ánh giá phí khoản đầu tư vào công ty liên doanh, liên kết bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền đồng kiểm soát tại công ty liên doanh, liên kết cộng (+) Các chi phí liên quan trực tiếp đến việc mua lại phần vốn góp tại công ty liên doanh, liên kết.

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112, 121,...

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thực hiện bằng cách phát hành cổ phiếu:

+ Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi lớn hơn mệnh giá cổ phiếu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý lớn hơn mệnh giá cổ phiếu).

+ Nếu giá phát hành (theo giá trị hợp lý) của cổ phiếu tại ngày diễn ra trao đổi nhỏ hơn mệnh giá cổ phiếu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá trị hợp lý nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá).

+ Chi phí phát hành cổ phiếu thực tế phát sinh, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112,...

- Nếu việc đầu tư vào công ty liên doanh, liên kết được thanh toán bằng tài sản phi tiền tệ:

+ Trường hợp trao đổi bằng TSCĐ, khi đưa TSCĐ đem trao đổi, kế toán ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

Đồng thời ghi tăng thu nhập khác và tăng khoản đầu tư vào công ty liên doanh do trao đổi TSCĐ:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý của TSCĐ đưa đi trao đổi)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư vào công ty liên doanh, liên kết:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

- Nếu việc đầu tư vào công ty liên doanh được bên mua thanh toán bằng việc phát hành trái phiếu:

+ Trường hợp thanh toán bằng trái phiếu theo mệnh giá, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu.

+ Trường hợp thanh toán bằng trái phiếu có chiết khấu, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Nợ TK 34312 - Chiết khấu trái phiếu (phần chiết khấu)

Có TK 34311 - Mệnh giá trái phiếu.

+ Trường hợp thanh toán bằng trái phiếu có phụ trội, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết (theo giá trị hợp lý)

Có TK 34311 - Mệnh giá trái phiếu

Có TK 34313 - Phụ trội trái phiếu (phần phụ trội).

+ Các chi phí liên quan trực tiếp đến việc đầu tư vào công ty liên doanh, liên kết như chi phí tư vấn pháp lý, thẩm định giá..., ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có các TK 111, 112, 331,...

3.5. Các khoản chi phí liên quan đến hoạt động góp vốn liên doanh, liên kết phát sinh trong kỳ như lãi tiền vay để góp vốn, các chi phí khác, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,…

3.6. Kế toán cổ tức, lợi nhuận được chia:

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia bằng tiền từ công ty liên doanh, liên kết cho giai đoạn sau ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhận được cổ tức, lợi nhuận của giai đoạn trước khi đầu tư hoặc cổ tức, lợi nhuận được chia (bằng tiền) đã sử dụng để đánh giá lại giá trị khoản đầu tư vào công ty liên doanh, liên kết khi xác định giá trị doanh nghiệp để cổ phần hoá, ghi:

Nợ các TK 112, 138

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

3.7. Kế toán thanh lý, nhượng bán khoản đầu tư vào công ty liên doanh, liên kết:

Nợ các TK 111, 112, 131, 152, 153, 156, 211, 213,...

Nợ TK 228 - Đầu tư khác (nếu không còn ảnh hưởng đáng kể)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.8. Chi phí thanh lý, nhượng bán khoản đầu tư vào công ty liên doanh, liên kết, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331...

3.9. Trường hợp đầu tư thêm để công ty liên doanh, liên kết trở thành công ty con và nắm giữ quyền kiểm soát, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có các TK 111, 112…

Có TK 222 - Đầu tư vào công ty liên doanh, liên kết.

3.10. Kế toán khoản vốn góp liên doanh bằng quyền sử dụng đất do Nhà nước giao:

- Khi doanh nghiệp Việt Nam được Nhà nước giao đất để góp vốn liên doanh với các công ty nước ngoài bằng giá trị quyền sử dụng đất, mặt nước, mặt biển, thì sau khi có quyết định của Nhà nước giao đất và làm xong thủ tục giao cho liên doanh, ghi:

Nợ TK 222 - Đầu tư vào công ty liên doanh, liên kết

Có TK 411 - Vốn đầu tư của chủ sở hữu (chi tiết vốn Nhà nước).

- Trường hợp bên Việt Nam được Nhà nước giao đất để tham gia liên doanh, khi chuyển nhượng vốn góp thì thực hiện như sau:

+ Khi chuyển nhượng vốn góp vào công ty liên doanh cho bên nước ngoài và trả lại quyền sử dụng đất cho Nhà nước, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 222 - Đầu tư vào công ty liên doanh.

+ Nếu bên đối tác thanh toán cho bên Việt Nam tài sản ngoài quyền sử dụng đất (trong trường hợp này công ty liên doanh chuyển sang thuê đất), ghi:

Nợ các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong công ty liên doanh và trả lại quyền sử dụng đất và chuyển sang hình thức thuê đất. Công ty liên doanh phải ghi giảm quyền sử dụng đất và ghi giảm nguồn vốn kinh doanh tương ứng với quyền sử dụng đất. Việc giữ nguyên hoặc ghi tăng vốn phụ thuộc vào việc đầu tư tiếp theo của chủ sở hữu. Tiền thuê đất do cơ sở này thanh toán không tính vào vốn chủ sở hữu mà hạch toán vào chi phí sản xuất, kinh doanh theo các kỳ tương ứng.

3.11. Kế toán giao dịch mua, bán giữa bên tham gia liên doanh và công ty liên doanh: Kế toán phản ánh như giao dịch đối với các giao dịch mua, bán với khách hàng thông thường (trừ khi áp dụng phương pháp vốn chủ sở hữu).

Điều 43. Tài khoản 228 - Đầu tư khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư khác (ngoài các khoản đầu tư vào công ty con, vốn góp vào công ty liên doanh, đầu tư vào công ty liên kết), như:

- Các khoản đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền kiểm soát hoặc đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư;

- Các khoản kim loại quý, đá quý không sử dụng như nguyên vật liệu để sản xuất sản phẩm hoặc mua vào – bán ra như hàng hóa; Tranh, ảnh, tài liệu, vật phẩm có giá trị không tham gia vào hoạt động sản xuất kinh doanh thông thường.

- Các khoản đầu tư khác.

Doanh nghiệp không phản ánh các hoạt động đầu tư, góp vốn liên quan đến hợp đồng hợp tác kinh doanh không thành lập pháp nhân trong tài khoản này.

b) Kế toán phải theo dõi chi tiết từng khoản đầu tư khác theo số lượng, đối tượng được đầu tư.

c) Kế toán tuân thủ các nguyên tắc chung đối với các khoản đầu tư vào đơn vị khác theo quy định tại Điều 40 Thông tư này.

2. Kết cấu và nội dung phản ánh của tài khoản 228 - Đầu tư khác

Bên Nợ: Giá trị các khoản đầu tư khác tăng.

Bên Có: Giá trị các khoản đầu tư khác giảm.

Số dư bên Nợ: Giá trị khoản đầu tư khác hiện có tại thời điểm báo cáo.

Tài khoản 228 "Đầu tư khác" có 2 tài khoản cấp 2:

- Tài khoản 2281 - Đầu tư góp vốn vào đơn vị khác: Phản ánh các khoản đầu tư công cụ vốn nhưng doanh nghiệp không có quyền kiểm soát, đồng kiểm soát hoặc có ảnh hưởng đáng kể đối với bên được đầu tư.

- Tài khoản 2288 - Đầu tư khác: Phản ánh các khoản đầu tư vào tài sản phi tài chính ngoài bất động sản đầu tư và các khoản đã được phản ánh trong các tài khoản khác liên quan đến hoạt động đầu tư. Các khoản đầu tư khác có thể gồm kim loại quý, đá quý (không sử dụng như hàng tồn kho), tranh, ảnh, tài liệu, vật phẩm khác có giá trị (ngoài những khoản được phân loại là TSCĐ)... không tham gia vào hoạt động sản xuất kinh doanh thông thường nhưng được mua với mục đích nắm giữ chờ tăng giá.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi doanh nghiệp đầu tư mua cổ phiếu hoặc góp vốn dài hạn nhưng không có quyền kiểm soát, đồng kiểm soát hoặc ảnh hưởng đáng kể đối với bên được đầu tư:

a) Trường hợp đầu tư bằng tiền

Nợ TK 228 - Đầu tư khác (2281) (theo giá gốc khoản đầu tư + Chi phí trực tiếp liên quan đến hoạt động đầu tư, như chi phí môi giới,...)

Có các TK 111, 112.

b) Trường hợp đầu tư bằng tài sản phi tiền tệ:

- Trường hợp góp vốn bằng tài sản phi tiền tệ, căn cứ vào giá đánh giá lại vật tư, hàng hoá, TSCĐ, ghi:

Nợ TK 228 - Đầu tư khác (2281)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (số chênh lệch giữa giá đánh giá lại nhỏ hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ)

Có các TK 152, 153, 156, 211, 213,...

Có TK 711 - Thu nhập khác (số chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá, giá trị còn lại của TSCĐ).

- Trường hợp mua lại phần vốn góp bằng tài sản phi tiền tệ:

+ Trường hợp trao đổi bằng TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ đưa đi trao đổi)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 211, 213 (nguyên giá).

Đồng thời ghi nhận thu nhập khác và tăng khoản đầu tư dài hạn khác do trao đổi TSCĐ:

Nợ TK 228 - Đầu tư khác (2281) (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá trị hợp lý khoản đầu tư nhận được)

Có TK 3331 - Thuế GTGT phải nộp (TK 33311) (nếu có).

+ Trường hợp trao đổi bằng sản phẩm, hàng hoá, khi xuất kho sản phẩm, hàng hoá đưa đi trao đổi, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 155, 156,...

Đồng thời phản ánh doanh thu bán hàng và ghi tăng khoản đầu tư khác:

Nợ TK 228 - Đầu tư khác (2281) (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá trị hợp lý của khoản đầu tư nhận được)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311).

3.2. Kế toán cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ (ngoại trừ trường hợp nhận cổ tức bằng cổ phiếu):

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi nhận được thông báo về cổ tức, lợi nhuận được chia cho giai đoạn trước ngày đầu tư, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 228 - Đầu tư khác (2281).

- Trường hợp nhận được khoản cổ tức, lợi nhuận mà khoản cổ tức, lợi nhuận đó đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá và ghi tăng vốn Nhà nước, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 228 - Đầu tư khác (2281).

3.3. Khi nhà đầu tư bán một phần khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết dẫn đến không còn quyền kiểm soát hoặc không còn quyền đồng kiểm soát hoặc không còn ảnh hưởng đáng kể, ghi:

Nợ các TK 111, 112, 131…

Nợ TK 228 - Đầu tư khác (2281)

Nợ TK 635 - Chi phí tài chính (nếu lỗ)

Có các TK 221, 222

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi).

3.4. Thanh lý, nhượng bán các khoản đầu tư khác:

- Trường hợp bán, thanh lý có lãi, ghi:

Nợ các TK 111, 112,131...

Có TK 228 - Đầu tư khác (giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (giá bán lớn hơn GTGS).

- Trường hợp bán, thanh lý bị lỗ, ghi:

Nợ các TK 111, 112,131...

Nợ TK 635 - Chi phí tài chính (giá bán nhỏ hơn giá trị ghi sổ)

Có TK 228 - Đầu tư khác (giá trị ghi sổ).

3.5. Khi nhà đầu tư góp thêm vốn và trở thành công ty mẹ, bên có quyền đồng kiểm soát hoặc có ảnh hưởng đáng kể, ghi:

Nợ các TK 221, 222

Có các TK 111, 112 (số tiền đầu tư thêm)

Có TK 228 - Đầu tư khác.

Điều 44. Kế toán giao dịch hợp đồng hợp tác kinh doanh

1. Nguyên tắc kế toán

1.1. Hợp đồng hợp tác kinh doanh (BCC) là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế nhưng không hình thành pháp nhân độc lập. Hoạt động này có thể được đồng kiểm soát bởi các bên góp vốn theo thỏa thuận liên doanh hoặc kiểm soát bởi một trong số các bên tham gia.

1.2. BCC có thể được thực hiện dưới hình thức cùng nhau xây dựng tài sản hoặc hợp tác trong một số hoạt động kinh doanh. Các bên tham gia trong BCC có thể thỏa thuận chia doanh thu, chia sản phẩm hoặc chia lợi nhuận sau thuế.

1.3. Trong mọi trường hợp, khi nhận tiền, tài sản của các các bên khác đóng góp cho hoạt động BCC, bên nhận phải kế toán là nợ phải trả, không được ghi nhận vào vốn chủ sở hữu.

1.4. Đối với BCC theo hình thức tài sản đồng kiểm soát

a) Tài sản đồng kiểm soát bởi các bên tham gia liên doanh là tài sản được các bên tham gia liên doanh mua, xây dựng, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh. Các bên tham gia liên doanh được ghi nhận phần giá trị tài sản đồng kiểm soát mà mình được hưởng là tài sản trên Báo cáo tài chính của mình

b) Mỗi bên tham gia liên doanh được nhận sản phẩm hoặc doanh thu từ việc sử dụng và khai thác tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong Báo cáo tài chính của mình những nội dung sau đây:

- Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

- Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

- Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

- Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

- Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

Đối với TSCĐ, BĐSĐT khi mang đi góp vốn vào BCC và không chuyển quyền sở hữu từ bên góp vốn thành sở hữu chung của các bên thì bên nhận tài sản theo dõi như tài sản nhận giữ hộ, không hạch toán tăng tài sản và nguồn vốn kinh doanh; Bên góp tài sản không ghi giảm tài sản trên sổ kế toán mà chỉ theo dõi chi tiết địa điểm, vị trí, nơi đặt tài sản.

Đối với TSCĐ, BĐSĐT mang đi góp vốn có sự chuyển quyền sở hữu từ bên góp vốn thành quyền sở hữu chung, trong quá trình đang xây dựng tài sản đồng kiểm soát, bên mang tài sản đi góp phải ghi giảm tài sản trên sổ kế toán và ghi nhận giá trị tài sản vào chi phí xây dựng cơ bản dở dang. Sau khi tài sản đồng kiểm soát hoàn thành, bàn giao, đưa vào sử dụng, căn cứ vào giá trị tài sản được chia, các bên ghi nhận tăng tài sản của mình phù hợp với mục đích sử dụng.

1.5. Đối với BCC dưới hình thức hoạt động kinh doanh đồng kiểm soát

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong Báo cáo tài chính của mình các nội dung sau đây:

- Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

- Các khoản nợ phải trả phải gánh chịu;

- Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

- Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

e) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho) làm 2 bản, giao cho mỗi bên giữ một bản. Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

d) Trường hợp BCC phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.6.. Trường hợp BCC chia lợi nhuận sau thuế

a) BCC chia lợi nhuận sau thuế thường là BCC dưới hình thức hoạt động đồng kiểm soát hoặc do một bên kiểm soát. Trường hợp BCC chia lợi nhuận sau thuế, các bên phải cử ra một bên để kế toán toàn bộ các giao dịch của BCC, ghi nhận doanh thu, chi phí, theo dõi riêng kết quả kinh doanh của BCC và quyết toán thuế. Khi quyết định ký kết BCC theo hình thức này, các bên phải cân nhắc về rủi ro có thể phải gánh chịu do:

- Một số khoản chi phí không được tính đầy đủ là chi phí tính thuế do không có sự chuyển giao tài sản giữa các bên, ví dụ:

+ Chi phí khấu hao của một số TSCĐ sẽ không được cơ quan thuế chấp nhận do bên tham gia BCC không làm thủ tục chuyển quyền sở hữu cho bên thực hiện kế toán và quyết toán thuế cho BCC;

+ Một số khoản chi phí của các bên tham gia không được cơ quan thuế chấp nhận do hóa đơn đầu vào không mang tên bên kế toán và quyết toán thuế của BCC;

+ Một số chi phí phát sinh tại bên tham gia BCC không thể chuyển cho bên kế toán và quyết toán thuế do các rào cản của pháp luật, ví dụ bên tham gia BCC có hóa đơn nộp tiền sử dụng đất nhưng pháp luật không cho phép bên phát sinh chi phí tiền sử dụng đất cho bên kế toán và quyết toán thuế thuê lại đất nên chi phí thuê đất không được tính vào chi phí của BCC.

- Rủi ro về chính sách:

+ Bên kế toán và quyết toán thuế cho BCC có thể phát sinh lỗ lũy kế, tuy nhiên riêng kết quả của hoạt động BCC thì có lãi. Trường hợp này thay vì được bù trừ số lãi từ BCC với số lỗ các hoạt động khác, doanh nghiệp vẫn phải nộp thuế TNDN đối với BCC; Nếu BCC lỗ nhưng các hoạt động khác có lãi, doanh nghiệp có thể chỉ được bù trừ một phần lỗ tương ứng với phần được chia trong BCC;

+ Đối với các bên khác nếu đưa TSCĐ vào dùng cho hoạt động của BCC thì có thể sẽ không được tính chi phí khấu hao là chi phí được trừ tại doanh nghiệp do không sử dụng cho hoạt động sản xuất, kinh doanh tại doanh nghiệp (không phù hợp với doanh thu của các hoạt động khác).

b) Trường hợp BCC quy định chia lợi nhuận sau thuế, bên thực hiện kế toán và quyết toán thuế phải căn cứ vào bản chất của hợp đồng để kế toán một cách phù hợp theo nguyên tắc:

- Nếu BCC quy định các bên khác tham gia BCC được hưởng một khoản lợi nhuận cố định mà không phụ thuộc vào kết quả kinh doanh của hợp đồng, trường hợp này mặc dù hình thức pháp lý của hợp đồng là BCC nhưng bản chất của hợp đồng là thuê tài sản. Trường hợp này, bên kế toán và quyết toán thuế thực chất là bên có quyền điều hành và chi phối hoạt động của BCC, phải áp dụng phương pháp kế toán thuê tài sản cho hợp đồng, ghi nhận khoản phải trả cho các bên khác là chi phí để xác định kết quả kinh doanh trong kỳ, cụ thể:

+ Ghi nhận toàn bộ doanh thu, chi phí và lợi nhuận sau thuế của BCC trên Báo cáo kết quả hoạt động kinh doanh của mình; Lãi trên cổ phiếu và các chỉ tiêu phân tích tài chính được tính đối với toàn bộ doanh thu, chi phí và lợi nhuận của BCC;

+ Ghi nhận toàn bộ Lợi nhuận sau thuế của BCC vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Bảng cân đối kế toán, các chỉ tiêu tài chính liên quan đến tỷ suất lợi nhuận sau thuế được xác định bao gồm toàn bộ kết quả của BCC.

+ Các bên khác ghi nhận doanh thu cho thuê tài sản đối với khoản được chia từ BCC.

- Nếu BCC quy định các bên khác trong BCC chỉ được phân chia lợi nhuận nếu kết quả hoạt động của BCC có lãi, đồng thời phải gánh chịu lỗ, trường hợp này mặc dù hình thức pháp lý của BCC là chia lợi nhuận sau thuế nhưng bản chất của BCC là chia doanh thu, chi phí, các bên thường phải có quyền, điều kiện, khả năng để đồng kiểm soát hoạt động cũng như dòng tiền của BCC. Bên kế toán và quyết toán thuế phải áp dụng phương pháp kế toán BCC chia doanh thu để ghi nhận doanh thu, chi phí và kết quả kinh doanh trong kỳ, đồng thời cung cấp bằng chứng về việc quyết toán thuế cho các bên khác, cụ thể:

+ Ghi nhận trên Báo cáo kết quả kinh doanh phần doanh thu, chi phí và lợi nhuận tương ứng với phần được chia theo thỏa thuận của BCC; Lãi trên cổ phiếu và các chỉ tiêu phân tích tài chính chỉ được tính đối phần doanh thu, chi phí và lợi nhuận được trình bày trên Báo cáo kết quả hoạt động kinh doanh; Bên quyết toán thuế cung cấp bản sao các hồ sơ, tài liệu về việc đã thực hiện nghĩa vụ với NSNN của BCC cho các bên trong BCC để phục vụ việc quyết toán thuế của các bên khác trong BCC;

+ Lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán chỉ bao gồm phần lợi nhuận sau thuế tương ứng của từng bên được hưởng.

+ Các bên khác được ghi nhận trên Báo cáo kết quả hoạt động kinh doanh phần doanh thu, chi phí tương ứng với phần mình được chia từ BCC, báo cáo cơ quan thuế về việc khoản doanh thu, chi phi này đã được thực hiện nghĩa vụ thuế làm căn cứ điều chỉnh số thuế TNDN phải nộp.

2. Phương pháp kế toán BCC theo hình thức tài sản đồng kiểm soát

2.1. Trường hợp các bên tham gia BCC góp tiền mua tài sản đồng kiểm soát, mỗi bên căn cứ vào số tiền thực góp để mua tài sản, ghi:

Nợ các TK 211, 213, 217

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,331, 341.

2.2. Trường hợp các bên tham gia BCC tự thực hiện hoặc phối hợp với đối tác khác tiến hành đầu tư xây dựng để có được tài sản đồng kiểm soát, căn cứ vào chi phí thực tế bỏ ra của bên tham gia BCC, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang (chi tiết tài sản đồng kiểm soát)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 155, 156,211, 213...

Có các TK 331, 3411,…

2.3. Khi công trình đầu tư XDCB hoàn thành, đưa vào sử dụng, các bên phải quyết toán và phân chia giá trị tài sản đồng kiểm soát. Căn cứ biên bản chia tài sản đồng kiểm soát, các bên phải xác định giá trị hợp lý của từng tài sản để ghi nhận phù hợp với quy định của pháp luật, ghi:

Nợ các TK 211, 213, 217 (chi tiết phần tài sản đồng kiểm soát theo giá trị hợp lý của từng phần tài sản được chia)

Nợ TK 138 - Phải thu khác (chi phí không được duyệt, phải thu hồi- nếu có)

Nợ TK 811 - Chi phí khác (nếu giá trị hợp lý của tài sản được chia nhỏ hơn chi phí đầu tư xây dựng)

Có TK 241 - XDCB dở dang

Có TK 711 - Thu nhập khác (nếu giá trị hợp lý của tài sản được chia lớn hơn chi phí đầu tư xây dựng).

2.4. Phương pháp ghi chép các nghiệp vụ kinh tế liên quan đến kế toán chi phí, doanh thu mà các bên tham gia liên doanh tài sản đồng kiểm soát phải gánh chịu hoặc được hưởng khi tài sản đi vào hoạt động và BCC chuyển sang hình thức hoạt động đồng kiểm soát thực hiện như quy định đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

3. Phương pháp kế toán BCC theo hình thức hoạt động kinh doanh đồng kiểm soát

3.1. Kế toán góp vốn và nhận vốn góp hoạt động kinh doanh đồng kiểm soát

a) Tại bên nhận vốn góp

- Căn cứ biên bản góp vốn của các bên tham gia hợp đồng liên doanh đồng kiểm soát, bên nhận vốn góp ghi:

Nợ các TK 111,112, 152, 155, 156...

Có TK 338 - Phải trả, phải nộp khác.

Khi trả lại vốn góp cho các bên, kế toán ghi đảo bút toán trên. Nếu có chênh lệch giữa giá trị hợp lý của tài sản trả lại và giá trị khoản nhận góp của các bên, kế toán phản ánh thu nhập khác hoặc chi phí khác.

- Nếu nhận vốn góp bằng TSCĐ mà không có sự chuyển giao quyền sở hữu, bên nhận vốn góp chỉ theo dõi chi tiết trên hệ thống quản trị và thuyết minh như tài sản nhận giữ hộ.

b) Tại bên góp vốn

- Căn cứ biên bản góp vốn của các bên tham gia hợp đồng liên doanh đồng kiểm soát, bên nhận góp vốn ghi:

Nợ TK 138 - Phải thu khác

Có các TK 111,112, 152, 155, 156...

Khi nhận lại vốn góp, kế toán ghi đảo bút toán trên. Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

- Nếu góp vốn bằng TSCĐ mà không có sự chuyển giao quyền sở hữu, bên góp vốn không ghi giảm TSCĐ mà chỉ theo dõi chi tiết trên hệ thống quản trị và thuyết minh về địa điểm đặt tài sản.

3.2. Kế toán chi phí phát sinh riêng tại mỗi bên liên doanh

- Căn cứ vào các hóa đơn, chứng từ liên quan, tập hợp chi phí phát sinh riêng mà bên liên doanh phải gánh chịu khi tham gia hoạt động kinh doanh đồng kiểm soát, ghi:

Nợ các TK 621, 622, 627, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,…

- Cuối kỳ, kết chuyển chi phí phát sinh riêng để tổng hợp chi phí SXKD của hợp đồng liên doanh, ghi:

Nợ TK 154 - Chi phí SXKD dở dang (chi tiết cho hợp đồng liên doanh)

Có các TK 621, 622, 627 (chi tiết cho hợp đồng liên doanh).

3.3. Kế toán chi phí phát sinh chung do mỗi bên tham gia liên doanh gánh chịu:

a) Kế toán tại bên tham gia liên doanh có phát sinh chi phí chung:

- Khi phát sinh chi phí chung do mỗi bên liên doanh phải gánh chịu, căn cứ vào các hóa đơn, chứng từ liên quan, ghi:

Nợ các TK 621, 622, 627, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Nếu hợp đồng liên doanh quy định phải phân chia chi phí chung, cuối kỳ căn cứ vào quy định của hợp đồng, kế toán lập Bảng phân bổ chi phí chung cho các bên góp vốn liên doanh và sau khi được các bên liên doanh chấp nhận, căn cứ vào chí phí được phân bổ cho các bên góp vốn liên doanh khác, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 133 - Thuế GTGT được khấu trừ (nếu chia thuế đầu vào)

Có TK 3331 - Thuế GTGT phải nộp (nếu thuế đầu vào của chi phí chung đã khấu trừ hết, phải ghi tăng số thuế đầu ra phải nộp)

Có các TK 621, 622, 627, 641, 642.

b) Kế toán tại bên liên doanh không hạch toán chi phí chung cho hợp đồng liên doanh:

Căn cứ vào Bảng phân bổ chi phí chung của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên tham gia liên doanh có phát sinh chi phí chung thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả khác (chi tiết cho bên tham gia liên doanh có phát sinh chi phí chung).

3.4. Kế toán trong trường hợp hợp đồng chia sản phẩm:

- Khi nhận sản phẩm được chia từ hợp đồng liên doanh nhập kho, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng, phiếu nhập kho và các chứng từ liên quan, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (nếu sản phẩm được chia chưa phải là thành phẩm cuối cùng)

Nợ TK 155 - Thành phẩm (nếu sản phẩm được chia là thành phẩm)

Nợ TK 157 - Hàng gửi đi bán (nếu gửi sản phẩm được chia đem đi bán ngay không qua kho)

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

- Khi nhận sản phẩm được chia từ hợp đồng và đưa vào sử dụng ngay cho sản xuất sản phẩm khác, căn cứ vào phiếu giao nhận sản phẩm từ hợp đồng và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

- Trường hợp hợp đồng liên doanh quy định không chia sản phẩm mà giao cho một bên bán ra ngoài, sau khi phát hành hóa đơn cho bên bán sản phẩm, kết chuyển chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang (gồm chi phí phát sinh riêng và chi phí chung mà mỗi bên tham gia liên doanh phải gánh chịu) (chi tiết cho hợp đồng liên doanh).

3.5. Kế toán doanh thu bán sản phẩm trong trường hợp một bên tham gia liên doanh bán hộ hàng hóa và chia doanh thu cho các đối tác khác:

a) Kế toán ở bên bán sản phẩm:

- Khi bán sản phẩm theo quy định của hợp đồng, bên bán phải phát hành hóa đơn cho toàn bộ sản phẩm bán ra, đồng thời phản ánh tổng số tiền bán sản phẩm của hoạt động liên doanh, ghi:

Nợ các TK 111, 112, 131,...

Có TK 338 - Phải trả, phải nộp khác (chi tiết hợp đồng liên doanh)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Căn cứ vào quy định của hợp đồng liên doanh và Bảng phân bổ doanh thu, phản ánh doanh thu tương ứng với lợi ích của bên tham gia liên doanh được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (chi tiết cho hợp đồng liên doanh)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (lợi ích mà bên bán được hưởng theo thỏa thuận trong hợp đồng).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

- Khi thanh toán tiền bán sản phẩm do bên đối tác tham gia liên doanh không bán sản phẩm được hưởng, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (từng đối tác tham gia liên doanh)

Có các TK 111, 112,...

b) Kế toán ở bên không bán sản phẩm:

- Bên liên doanh không tham gia bán sản phẩm của liên doanh, căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cho hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (nếu chia thuế GTGT đầu ra).

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (chi tiết từng bên bán sản phẩm).

4. Phương pháp kế toán BCC chia lợi nhuận sau thuế

4.1. Trường hợp các bên được chia một khoản cố định không phụ thuộc vào kết quả kinh doanh của BCC (Bên kế toán và quyết toán thuế kiểm soát BCC),:

a) Tại bên thực hiện kế toán và quyết toán thuế cho BCC

- Trường hợp nhận tiền, vật tư, hàng hóa của các bên góp vốn, ghi:

Nợ các TK 112, 152, 156…

Có TK 338 - Phải trả, phải nộp khác.

- Khi phát sinh các khoản doanh thu, chi phí cho BCC, kế toán nhận toàn bộ doanh thu, chi phí như đối với các giao dịch của chính mình theo quy định của pháp luật.

- Khi xác định số tiền phải trả định kỳ cho các bên khác theo hợp đồng, ghi:

Nợ TK 627, 641, 642

Có TK 338 - Phải trả, phải nộp khác.

- Trả lại cho các bên số tiền, vật tư đã nhận góp vốn, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 112, 152, 156…

Nếu có chênh lệch giữa giá trị hợp lý của tài sản trả lại và giá trị khoản vốn nhận góp của các bên, kế toán phản ánh thu nhập khác hoặc chi phí khác.

b) Tại bên không thực hiện kế toán và không quyết toán thuế cho BCC

- Khi góp vốn vào BCC, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 112, 152, 156…

- Khi nhận được thông báo về số lãi được chia từ BCC, ghi:

Nợ TK 138 - Phải thu khác

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ (5113).

- Khi nhận lại vốn góp, ghi:

Nợ các TK 112, 152, 156…

Có TK 138 - Phải thu khác.

Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

4.2. Trường hợp các bên được chia lợi nhuận phụ thuộc vào kết quả kinh doanh của BCC (các bên có quyền đồng kiểm soát BCC):

a) Tại bên kế toán và quyết toán thuế

a1) Việc ghi nhận vốn góp và trả lại vốn góp cho các bên thực hiện tương tự điểm 4.1 nêu trên.

a2) Khi ghi nhận doanh thu của BCC, kế toán ghi nhận toàn bộ doanh thu phát sinh trên sổ kế toán TK 511 để làm căn cứ đối chiếu, giải trình và xác định doanh thu tính thuế cho BCC:

- Ghi nhận doanh thu của BCC, ghi:

Nợ các TK 112, 131

Có TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

Trên Báo cáo kết quả hoạt động kinh doanh, chỉ khoản doanh thu tương ứng với phần được hưởng mới được trình bày trong chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ”

- Định kỳ, kế ghi giảm doanh thu của BCC tương ứng với phần các bên được hưởng, ghi:

Nợ TK 511 - Doanh thu bán hàng, cung cấp dịch vụ

Nợ TK 3331 - Thuế GTGT phải nộp (nếu chia cả thuế GTGT)

Có TK 338 - Phải trả, phải nộp khác.

a3) Khi ghi nhận chi phí của BCC, kế toán ghi nhận toàn bộ chi phí trên sổ kế toán các tài khoản chi phí liên quan để làm căn cứ đối chiếu, xác định chi phí tính thuế của BCC:

- Khi phát sinh chi phí của BCC, ghi:

Nợ các TK 632, 641, 642…

Có các TK 112, 331, 154, 155…

Trên Báo cáo kết quả hoạt động kinh doanh, chỉ các khoản chi phí tương ứng với phần phải gánh chịu mới được trình bày trong các chỉ tiêu về chi phí.

- Định kỳ, kế toán ghi giảm chi phí của BCC tương ứng với phần các bên khác phải gánh chịu, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 632, 641, 642.

- Khi xác định số thuế TNDN phải nộp cho BCC, bên quyết toán thuế thông báo cho các bên khác về nghĩa vụ đối với số thuế phải nộp của từng bên, ghi:

Nợ TK 8211 - Chi phí thuế TNDN (số phải nộp của bên quyết toán thuế)

Nợ TK 138 - Phải thu khác (số nộp hộ các bên khác trong BCC)

Có TK 3334 - Thuế TNDN (tổng số thuế TNDN phải nộp).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

b) Tại bên không kế toán và không quyết toán thuế

- Khi góp vốn vào BCC, ghi:

Nợ TK 138 - Phải thu khác

Có các TK 112, 152, 156…

- Căn cứ vào Bảng phân bổ chi phí của hợp đồng liên doanh đã được các bên góp vốn liên doanh chấp nhận (do bên kế toán và quyết toán thuế thông báo), ghi:

Nợ các TK 621, 622, 623, 641, 642 (chi tiết cho hợp đồng liên doanh)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả, phải nộp khác.

- Căn cứ số thuế TNDN phải nộp được bên quyết toán thuế thông báo, ghi:

Nợ TK 821 - Chi phí thuế TNDN hiện hành

Có TK 338 - Phải trả, phải nộp khác.

- Căn cứ vào bảng phân bổ doanh thu đã được các bên tham gia liên doanh xác nhận và chứng từ có liên quan do bên bán sản phẩm cung cấp, lập hóa đơn cho bên bán sản phẩm theo số doanh thu mà mình được hưởng, ghi:

Nợ TK 138 - Phải thu khác (bao gồm cả thuế GTGT nếu chia cả thuế GTGT đầu ra, chi tiết cho đối tác tham gia liên doanh bán sản phẩm)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cho hợp đồng liên doanh và theo số tiền được chia)

Có TK 3331 - Thuế GTGT phải nộp (nếu chia thuế GTGT đầu ra).

- Sau khi đối chiếu chi phí phát sinh chung mỗi bên phải gánh chịu và doanh thu chia cho các bên theo hợp đồng, kế toán bù trừ khoản phải thu khác và phải trả khác (chi tiết cho từng bên tham gia BCC), ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

- Khi bên đối tác tham gia liên doanh thanh toán tiền bán sản phẩm, căn cứ vào số tiền thực nhận, ghi:

Nợ các TK 111, 112,... (số tiền do đối tác trong hợp đồng chuyển trả)

Có TK 138 - Phải thu khác (chi tiết từng bên bán sản phẩm).

- Khi nhận lại vốn góp, ghi:

Nợ các TK 112, 152, 156…

Có TK 138 - Phải thu khác

Nếu có chênh lệch giữa giá trị hợp lý của tài sản nhận về và giá trị khoản vốn góp, kế toán phản ánh thu nhập khác hoặc chi phí khác.

Điều 45. Tài khoản 229 - Dự phòng tổn thất tài sản

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng tổn thất tài sản, gồm:

a) Dự phòng giảm giá chứng khoán kinh doanh: Là dự phòng phần giá trị bị tổn thất có thể xảy ra do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh;

b) Dự phòng tổn thất đầu tư vào đơn vị khác: Là khoản dự phòng tổn thất do doanh nghiệp nhận vốn góp đầu tư (công ty con, liên doanh, liên kết) bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư vào công ty con, công ty liên doanh, liên kết.

- Đối với khoản đầu tư vào công ty liên doanh, liên kết, nhà đầu tư chỉ trích lập khoản dự phòng do công ty liên doanh, liên kết bị lỗ nếu Báo cáo tài chính không áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên doanh, liên kết.

- Riêng khoản đầu tư mà nhà đầu tư nắm giữ lâu dài (không phân loại là chứng khoán kinh doanh) và không có ảnh hưởng đáng kể đối với bên được đầu tư, việc lập dự phòng được thực hiện như sau:

+ Đối với khoản đầu tư vào cổ phiếu niêm yết hoặc giá trị hợp lý khoản đầu tư được xác định tin cậy, việc lập dự phòng dựa trên giá trị thị trường của cổ phiếu (tương tự như dự phòng giảm giá chứng khoán kinh doanh);

+ Đối với khoản đầu tư không xác định được giá trị hợp lý tại thời điểm báo cáo, việc lập dự phòng được thực hiện căn cứ vào khoản lỗ của bên được đầu tư (dự phòng tổn thất đầu tư vào đơn vị khác)

c) Dự phòng phải thu khó đòi: Là khoản dự phòng phần giá trị các khoản nợ phải thu và các khoản đầu tư nắm giữ đến ngày đáo hạn khác có bản chất tương tự các khoản phải thu khó có khả năng thu hồi.

d) Dự phòng giảm giá hàng tồn kho: Là khoản dự phòng giảm giá hàng tồn kho khi có sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

1.2. Nguyên tắc kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Doanh nghiệp được trích lập dự phòng đối với phần giá trị bị tổn thất có thể xảy ra khi có bằng chứng chắc chắn cho thấy giá trị thị trường của các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh bị giảm so với giá trị ghi sổ.

b) Điều kiện, căn cứ và mức trích lập hoặc hoàn nhập dự phòng thực hiện theo các quy định của pháp luật.

c) Việc trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh được thực hiện ở thời điểm lập Báo cáo tài chính:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.3. Nguyên tắc kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Đối với các đơn vị được đầu tư là công ty mẹ, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính hợp nhất của công ty mẹ đó. Đối với các đơn vị được đầu tư là doanh nghiệp độc lập không có công ty con, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính của bên được đầu tư đó.

b) Việc trích lập và hoàn nhập khoản dự phòng tổn thất đầu tư vào đơn vị khác được thực hiện ở thời điểm lập Báo cáo tài chính cho từng khoản đầu tư theo nguyên tắc:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.4. Nguyên tắc kế toán dự phòng nợ phải thu khó đòi

a) Khi lập Báo cáo tài chính, doanh nghiệp xác định các khoản nợ phải thu khó đòi và các khoản đầu tư nắm giữ đến ngày đáo hạn có bản chất tương tự có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi.

b) Doanh nghiệp trích lập dự phòng phải thu khó đòi khi:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được. Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên;

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn;

c) Điều kiện, căn cứ trích lập dự phòng nợ phải thu khó đòi

- Phải có chứng từ gốc hoặc giấy xác nhận của khách nợ về số tiền còn nợ chưa trả bao gồm: Hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

- Mức trích lập dự phòng các khoản nợ phải thu khó đòi thực hiện theo quy định hiện hành.

- Các điều kiện khác theo quy định của pháp luật.

d) Việc trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi được thực hiện ở thời điểm lập Báo cáo tài chính.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này lớn hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng chi phí quản lý doanh nghiệp.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này nhỏ hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm chi phí quản lý doanh nghiệp.

e) Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định khách nợ thực sự không có khả năng thanh toán thì doanh nghiệp có thể phải làm các thủ tục bán nợ cho Công ty mua, bán nợ hoặc xoá những khoản nợ phải thu khó đòi trên sổ kế toán. Việc xoá các khoản nợ phải thu khó đòi phải thực hiện theo quy định của pháp luật và điều lệ doanh nghiệp. Số nợ này được theo dõi trong hệ thống quản trị của doanh nghiệp và trình bày trong thuyết minh Báo cáo tài chính. Nếu sau khi đã xoá nợ, doanh nghiệp lại đòi được nợ đã xử lý thì số nợ thu được sẽ hạch toán vào tài khoản 711 "Thu nhập khác".

1.5. Nguyên tắc kế toán dự phòng giảm giá hàng tồn kho

a) Doanh nghiệp trích lập dự phòng giảm giá hàng tồn kho phải lập khi có những bằng chứng tin cậy về sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho. Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho và nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá.

b) Dự phòng giảm giá hàng tồn kho được lập vào thời điểm lập Báo cáo tài chính. Việc lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo đúng các quy định của Chuẩn mực kế toán “Hàng tồn kho” và quy định của chế độ tài chính hiện hành.

c) Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng loại vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

d) Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

đ) Khi lập Báo cáo tài chính, căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng loại vật tư, hàng hoá, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 229 - Dự phòng tổn thất tài sản

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết;

- Bù đắp giá trị khoản đầu tư vào đơn vị khác khi có quyết định dùng số dự phòng đã lập để bù đắp số tổn thất xảy ra.

- Bù đắp phần giá trị đã được lập dự phòng của khoản nợ không thể thu hồi được phải xóa sổ.

Bên Có:

Trích lập các khoản dự phòng tổn thất tài sản tại thời điểm lập Báo cáo tài chính.

Số dư bên Có: Số dự phòng tổn thất tài sản hiện có cuối kỳ.

Tài khoản 229 - Dự phòng tổn thất tài sản có 4 tài khoản cấp 2

Tài khoản 2291 - Dự phòng giảm giá chứng khoán kinh doanh: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh.

Tài khoản 2292 - Dự phòng tổn thất đầu tư vào đơn vị khác: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn.

Tài khoản 2293 - Dự phòng phải thu khó đòi: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng các khoản phải thu và các khoản đầu tư nắm giữ đến ngày đáo hạn khó đòi.

Tài khoản 2294 - Dự phòng giảm giá hàng tồn kho: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Phương pháp kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Khi lập Báo cáo tài chính, căn cứ vào biến động giá trị thị trường của các khoản chứng khoán kinh doanh, nếu số phải lập kỳ này lớn hơn số đã lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2291).

b) Khi lập Báo cáo tài chính, căn cứ vào biến động giá trị thị trường của các khoản chứng khoán kinh doanh, nếu số phải lập kỳ này nhỏ hơn số đã lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291)

Có TK 635 - Chi phí tài chính.

c) Kế toán xử lý khoản dự phòng giảm giá chứng khoán kinh doanh trước khi doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần: Khoản dự phòng giảm giá chứng khoán kinh doanh sau khi bù đắp tổn thất, nếu còn được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291)

Nợ TK 635 - Chi phí tài chính (số chưa được dự phòng)

Có TK 121 - Chứng khoán kinh doanh (số được ghi giảm khi xác định giá trị doanh nghiệp)

Có TK 411 - Vốn đầu tư của chủ sở hữu (số dự phòng đã lập cao hơn số tổn thất).

3.2. Phương pháp kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Khi lập Báo cáo tài chính, nếu số phải lập kỳ này lớn hơn số đã lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2292).

b) Khi lập Báo cáo tài chính, nếu số phải lập kỳ này nhỏ hơn số đã lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2292)

Có TK 635 - Chi phí tài chính.

c) Khi tổn thất thực sự xảy ra, các khoản đầu tư thực sự không có khả năng thu hồi hoặc thu hồi thấp hơn giá gốc ban đầu, doanh nghiệp có quyết định dùng khoản dự phòng giảm giá đầu tư dài hạn đã lập để bù đắp tổn thất khoản đầu tư dài hạn, ghi:

Nợ các TK 111, 112,... (nếu có)

Nợ TK 229 - Dự phòng tổn thất tài sản (2292) (số đã lập dự phòng)

Nợ TK 635 - Chi phí tài chính (số chưa lập dự phòng)

Có các TK 221, 222, 228 (giá gốc khoản đầu tư bị tổn thất).

d) Khoản dự phòng giảm giá đầu tư dài hạn sau khi bù đắp tổn thất, nếu còn được hạch toán tăng vốn Nhà nước, khi doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2292)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.3. Phương pháp kế toán dự phòng phải thu khó đòi

a) Khi lập Báo cáo tài chính, căn cứ các khoản nợ phải thu được phân loại là nợ phải thu khó đòi, nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này lớn hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 229 - Dự phòng tổn thất tài sản (2293).

b) Khi lập Báo cáo tài chính, căn cứ các khoản nợ phải thu được phân loại là nợ phải thu khó đòi, nếu số dự phòng nợ phải thu khó đòi cần trích lập ở kỳ kế toán này nhỏ hơn số dự phòng nợ phải thu khó đòi đã trích lập ở kỳ kế toán trước chưa sử dụng hết, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 642 - Chi phí quản lý doanh nghiệp.

c) Đối với các khoản nợ phải thu khó đòi khi xác định là không thể thu hồi được, kế toán thực hiện xoá nợ theo quy định của pháp luật hiện hành. Căn cứ vào quyết định xoá nợ, ghi:

Nợ các TK 111, 112, 331, 334....(phần tổ chức cá nhân phải bồi thường)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)(phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần được tính vào chi phí)

Có các TK 131, 138, 128, 244...

d) Đối với những khoản nợ phải thu khó đòi đã được xử lý xoá nợ, nếu sau đó lại thu hồi được nợ, kế toán căn cứ vào giá trị thực tế của khoản nợ đã thu hồi được, ghi:

Nợ các TK 111, 112,....

Có TK 711 - Thu nhập khác.

đ) Đối với các khoản nợ phải thu quá hạn được bán theo giá thoả thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

- Trường hợp khoản phải thu quá hạn chưa lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (theo giá bán thỏa thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số tổn thất từ việc bán nợ)

Có các TK 131, 138,128, 244...

- Trường hợp khoản phải thu quá hạn đã lập dự phòng phải thu khó đòi nhưng số đã lập dự phòng không đủ bù đắp tổn thất khi bán nợ thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (theo giá bán thỏa thuận)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (số đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (số tổn thất từ việc bán nợ)

Có các TK 131, 138,128, 244...

e) Kế toán xử lý các khoản dự phòng phải thu khó đòi trước khi doanh nghiệp Nhà nước chuyển thành công ty cổ phần: Khoản dự phòng phải thu khó đòi sau khi bù đắp tổn thất, nếu được hạch toán tăng vốn Nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

3.4. Phương pháp kế toán dự phòng giảm giá hàng tồn kho

a) Khi lập Báo cáo tài chính, nếu số dự phòng giảm giá hàng tồn kho phải lập kỳ này lớn hơn số đã trích lập từ các kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 229 - Dự phòng tổn thất tài sản (2294).

b) Khi lập Báo cáo tài chính, nếu số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số đã trích lập từ các kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 632 - Giá vốn hàng bán.

c) Kế toán xử lý khoản dự phòng giảm giá hàng tồn kho đối với vật tư, hàng hóa bị hủy bỏ do hết hạn sử dụng, mất phẩm chất, hư hỏng, không còn giá trị sử dụng, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (số được bù đắp bằng dự phòng)

Nợ TK 632 - Giá vốn hàng bán (nếu số tổn thất cao hơn số đã lập dự phòng)

Có các TK 152, 153, 155, 156.

d) Kế toán xử lý khoản dự phòng giảm giá hàng tồn kho trước khi doanh nghiệp 100% vốn nhà nước chuyển thành công ty cổ phần: Khoản dự phòng giảm giá hàng tồn kho sau khi bù đắp tổn thất, nếu được hạch toán tăng vốn nhà nước, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 46. Tài khoản 241 - Xây dựng cơ bản dở dang

1. Nguyên tắc kế toán

a) Tài khoản này chỉ dùng ở đơn vị không thành lập ban quản lý dự án để phản ánh chi phí thực hiện các dự án đầu tư XDCB (bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

Các đơn vị có thành lập ban quản lý dự án đầu tư xây dựng và tổ chức bộ máy kế toán riêng thì thực hiện theo quy định của Thông tư số 195/2012/TT-BTC hướng dẫn Chế độ kế toán đơn vị chủ đầu tư.

b) Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Chi phí đầu tư XDCB được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật và các chế độ chính sách của Nhà nước, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

c) Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng công trình; Các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng công trình theo nguyên tắc:

- Nếu xác định được riêng các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến từng công trình thì tính trực tiếp cho công trình đó;

- Các chi phí quản lý dự án và chi phí khác chi chung có liên quan đến nhiều công trình mà không tính trực tiếp được cho từng công trình thì đơn vị được quyền phân bổ theo những tiêu thức phù hợp nhất với từng công trình.

d) Trường hợp dự án đã hoàn thành đưa vào sử dụng nhưng quyết toán dự án chưa được duyệt thì doanh nghiệp ghi tăng nguyên giá TSCĐ theo giá tạm tính (giá tạm tính phải căn cứ vào chi phí thực tế đã bỏ ra để có được TSCĐ) để trích khấu hao, nhưng sau đó phải điều chỉnh theo giá quyết toán được phê duyệt.

đ) Chi phí sửa chữa, bảo dưỡng, duy trì cho TSCĐ hoạt động bình thường được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ. Đối với các TSCĐ theo yêu cầu kỹ thuật phải sửa chữa, bảo trì, duy tu định kỳ, kế toán được trích lập dự phòng phải trả và tính trước vào chi phí sản xuất, kinh doanh để có nguồn trang trải khi việc sửa chữa, bảo trì phát sinh.

e) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng TSCĐ hoặc bất động sản đầu tư. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì kế toán vẫn tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

g) Chênh lệch tỷ giá hối đoái phát sinh từ quá trình đầu tư xây dựng cơ bản được thực hiện theo nguyên tắc:

- Đối với chênh lệch tỷ giá trong giai đoạn trước hoạt động:

+ Đối với các doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô, các khoản chênh lệch tỷ giá liên quan đến giai đoạn trước hoạt động chưa đi vào sản xuất kinh doanh được phản ánh lũy kế trên TK 413 - Chênh lệch tỷ giá hối đoái. Khi đi vào hoạt động, kế toán được phân bổ dần khoản chênh lệch tỷ giá trực tiếp từ TK 413 sang TK 515 – Doanh thu hoạt động tài chính (nếu lãi) hoặc TK 635 - Chi phí tài chính (nếu lỗ). Việc phân bổ không vượt quá thời gian theo pháp luật quy định, mức phân bổ lỗ tỷ giá phải đảm bảo nguyên tắc nếu còn phản ánh lỗ tỷ giá tại bên Nợ TK 413 thì báo cáo kết quả kinh doanh có lợi nhuận bằng không (doanh nghiệp không được vừa phản ánh lỗ tỷ giá trên chỉ tiêu – Chênh lệch tỷ giá thuộc bảng cân đối kế toán, vừa trình bày có lợi nhuận sau thuế trên Báo cáo kết quả hoạt động kinh doanh).

+ Đối với tất cả các loại doanh nghiệp khác, chênh lệch tỷ giá trong giai đoạn trước hoạt động được tính ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh, không được treo lại chênh lệch tỷ giá trên TK 413.

- Đối với chênh lệch tỷ giá liên quan đến hoạt động đầu tư XDCB khi doanh nghiệp đã đi vào hoạt động (kể cả việc đầu tư mới hoặc đầu tư mở rộng):

Tất cả các loại hình doanh nghiệp, kể cả doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ thực hiện nhiệm vụ án ninh, quốc phòng, ổn định kinh tế vĩ mô, đều phải tính ngay khoản chênh lệch tỷ giá liên quan đến hoạt động đầu tư XDCB (kể cả việc đầu tư mới hoặc đầu tư mở rộng) vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh, không được phản ánh chênh lệch tỷ giá trên TK 413.

h) Trường hợp dự án đầu tư bị hủy bỏ, doanh nghiệp phải tiến hành thanh lý và thu hồi các chi phí đã phát sinh của dự án. Phần chênh lệch giữa chi phí đầu tư thực tế phát sinh và số thu từ việc thanh lý được ghi nhận vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân để thu hồi.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

2. Kết cấu và nội dung phản ánh của tài khoản 241 - Xây dựng cơ bản dở dang

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí cải tạo, nâng cấp TSCĐ;

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Giá trị công trình sửa chữa lớn TSCĐ hoàn thành, kết chuyển khi quyết toán được duyệt;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Kết chuyển chi phí phát sinh sau ghi nhận ban đầu TSCĐ, bất động sản đầu tư vào các tài khoản có liên quan.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán chi phí đầu tư XDCB

3.1.1. Trường hợp ứng trước tiền cho nhà thầu

a) Trường hợp ứng trước bằng Đồng Việt Nam:

- Ghi nhận số tiền ứng trước cho nhà thầu bằng Đồng Việt Nam, ghi;

Nợ TK 331 - Phải trả cho người bán

Có TK 112 - Tiền gửi ngân hàng (1122) (tỷ giá ghi sổ BQGQ).

- Khi nghiệm thu khối lượng XDCB hoàn thành, kế toán ghi nhận chi phí XDCB dở dang đối với số tiền đã ứng trước, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

b) Trường hợp ứng trước bằng ngoại tệ:

- Ghi nhận số tiền ứng trước cho nhà thầu bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi;

Nợ TK 331 - Phải trả cho người bán (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (nếu phát sinh lỗ tỷ giá)

Có TK 112 - Tiền gửi ngân hàng (1122) (tỷ giá ghi sổ BQGQ)

Có TK 515 - Doanh thu hoạt động tài chính (nếu phát sinh lãi tỷ giá).

- Khi nghiệm thu khối lượng XDCB hoàn thành, kế toán ghi nhận chi phí XDCB dở dang đối với số tiền đã ứng trước bằng ngoại tệ theo tỷ giá ghi sổ (tỷ giá giao dịch thực tế tại thời điểm ứng trước), ghi:

Nợ TK 241 - XDCB dở dang

Có TK 331 - Phải trả cho người bán.

3.1.2. Nhận khối lượng XDCB, khối lượng sửa chữa TSCĐ hoàn thành do bên nhận thầu bàn giao, nếu thuế GTGT đầu vào được khấu trừ, căn cứ hợp đồng giao thầu, biên bản nghiệm thu khối lượng XDCB hoàn thành, hóa đơn bán hàng, ghi:

Nợ TK 241 - XDCB dở dang (2412, 2413)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có TK 331 - Phải trả cho người bán.

- Nếu thuế GTGT đầu vào không được khấu trừ thì giá trị chi phí đầu tư xây dựng cơ bản dở dang bao gồm cả thuế GTGT.

- Trường hợp hợp đồng quy định thanh toán cho nhà thầu bằng ngoại tệ, kế toán ghi nhận số tiền phải trả (sau khi đã trừ số tiền ứng trước) theo tỷ giá giao dịch thực tế tại thời điểm nghiệm thu (là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch).

3.1.3. Khi mua thiết bị đầu tư XDCB, nếu thuế GTGT đầu vào được khấu trừ, căn cứ hóa đơn, phiếu nhập kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Trường hợp chuyển thẳng thiết bị không cần lắp đến địa điểm thi công giao cho bên nhận thầu, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 331 - Phải trả cho người bán

Có TK 151 - Hàng mua đang đi đường.

3.1.4. Trả tiền cho người nhận thầu, người cung cấp vật tư, hàng hóa, dịch vụ có liên quan đến đầu tư XDCB, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

3.1.5. Xuất thiết bị đầu tư XDCB giao cho bên nhận thầu:

a) Đối với thiết bị không cần lắp, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 152 - Nguyên liệu, vật liệu.

b) Đối với thiết bị cần lắp:

- Khi xuất thiết bị giao cho bên nhận thầu, kế toán chỉ theo dõi chi tiết thiết bị đưa đi lắp.

- Khi có khối lượng lắp đặt hoàn thành của bên B bàn giao, được nghiệm thu và chấp nhận thanh toán, thì giá trị thiết bị đưa đi lắp mới được tính vào chi phí đầu tư XDCB, ghi:

Nợ TK 241 - XDCB dở dang (2412)

Có TK 152 - Nguyên liệu, vật liệu.

3.1.6. Khi phát sinh các chi phí khác, như chi phí lãi vay, chi phí phát hành trái phiếu được vốn hóa, chi phí đấu thầu, (sau khi bù trừ với số tiền thu từ việc bán hồ sơ thầu), chi phí tháo dỡ hoàn trả mặt bằng (sau khi bù trừ với số phế liệu có thể thu hồi)... ghi:

Nợ TK 241 - XDCB dở dang (2412)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332) (nếu có)

Có các TK 111, 112, 331, 335, 3411,343...

Số tiền bán hồ sơ thầu sau khi bù trừ với chi phí đấu thầu, nếu còn thừa được kế toán giảm chi phí đầu tư xây dựng (ghi vào bên Có TK 241).

3.1.7. Khoản tiền phạt nhà thầu thu được về bản chất làm giảm số phải thanh toán cho nhà thầu, ghi:

Nợ các TK 112, 331

Có TK 241 - XDCB dở dang.

3.1.8. Các khoản chênh lệch tỷ giá phát sinh trong quá trình đầu tư XDCB (kể cả giai đoạn trước hoạt động) được ghi nhận vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh (trừ các doanh nghiệp được quy định tại điểm 3.1.9 dưới đây):

- Nếu phát sinh lãi tỷ giá, ghi:

Nợ các TK liên quan

Có TK 515 - Doanh thu hoạt động tài chính.

- Nếu phát sinh lỗ tỷ giá, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK liên quan.

3.1.9. Đối với chủ đầu tư là doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô, nếu phát sinh chênh lệch tỷ giá trong hoạt động đầu tư xây dựng ở giai đoạn trước hoạt động (chưa tiến hành sản xuất, kinh doanh):

- Nếu phát sinh lãi tỷ giá, ghi:

Nợ các TK liên quan

Có TK 413 - Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có các TK liên quan.

- Khi đi vào hoạt động, kế toán kết chuyển chênh lệch tỷ giá vào doanh thu hoạt động tài chính hoặc chi phí tài chính, ghi:

+ Kết chuyển lãi tỷ giá ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 515 - Doanh thu hoạt động tài chính.

+ Kết chuyển lỗ tỷ giá ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

3.1.10. Đối với chi phí chạy thử và số thu từ việc bán sản phẩm sản xuất thử thì thực hiện như sau:

a) Đối với chi phí chạy thử không sản xuất ra sản phẩm thử:

Nợ TK 241 - XDCB dở dang

Có các TK liên quan.

b) Đối với chi phí sản xuất thử và số thu từ bán sản phẩm sản xuất thử:

- Khi phát sinh chi phí chạy thử có tải để sản xuất ra sản phẩm thử, kế toán tập hợp toàn bộ chi phí, ghi

Nợ TK 154 - Chi phí sản xuất kinh doanh dở dang

Có các TK liên quan.

- Khi nhập kho sản phẩm sản xuất thử, ghi:

Nợ TK 1551 - Thành phẩm nhập kho

Có TK 154 - Chi phí sản xuất kinh doanh dở dang.

- Khi xuất bán sản phẩm sản xuất thử:

Nợ các TK 112, 131

Có TK 1551 - Thành phẩm nhập kho

Có TK 154 - Chi phí SXKD dở dang (bán ngay không qua nhập kho)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Kết chuyển phần chênh lệch giữa chi phí sản xuất thử và số thu từ việc bán sản phẩm sản xuất thử:

+ Trường hợp chi phí sản xuất thử cao hơn số thu từ việc bán sản phẩm sản xuất thử, kế toán kết chuyển phần chênh lệch để ghi tăng chi phí đầu tư XDCB dở dang, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 154 - Chi phí SXKD dở dang.

+ Trường hợp chi phí sản xuất thử nhỏ hơn số thu từ việc bán sản phẩm sản xuất thử, kế toán kết chuyển phần chênh lệch để ghi giảm chi phí đầu tư XDCB dở dang, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 241 - XDCB dở dang.

3.1.1l. Khi công trình hoàn thành, việc nghiệm thu tổng thể đã được thực hiện xong, tài sản được bàn giao và đưa vào sử dụng: Nếu quyết toán được duyệt ngay thì căn cứ vào giá trị tài sản hình thành qua đầu tư được duyệt để ghi sổ. Nếu quyết toán chưa được phê duyệt thì ghi tăng giá trị của tài sản hình thành qua đầu tư theo giá tạm tính (giá tạm tính là chi phí thực tế đã bỏ ra để có được tài sản, căn cứ vào TK 241 để xác định giá tạm tính). Cả 2 trường hợp đều ghi như sau:

Nợ các TK 211, 213, 217

Nợ TK 1557 - Thành phẩm Bất động sản (sau khi hoàn thành có một phần BĐS dùng để bán mà trước đây chưa hạch toán riêng được trên TK 154)

Có TK 241 - XDCB dở dang (giá được duyệt hoặc giá tạm tính).

Trường hợp công trình đã hoàn thành, nhưng chưa làm thủ tục bàn giao tài sản để đưa vào sử dụng, đang chờ lập hoặc duyệt quyết toán thì kế toán phải mở sổ chi tiết tài khoản 241 "XDCB dở dang" theo dõi riêng công trình hoàn thành chờ bàn giao và duyệt quyết toán.

3.1.12. Khi quyết toán vốn đầu tư XDCB hoàn thành được duyệt thì kế toán điều chỉnh lại giá tạm tính theo giá trị tài sản được duyệt, ghi;

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị thấp hơn giá tạm tính:

Nợ TK 138 - Phải thu khác (chi phí duyệt bỏ phải thu hồi)

Có các TK 211, 213, 217, 1557.

- Nếu giá trị tài sản hình thành qua đầu tư XDCB được duyệt có giá trị cao hơn giá tạm tính:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

- Nếu TSCĐ đầu tư bằng nguồn vốn đầu tư XDCB và được cấp có thẩm quyền cho phép tăng nguồn vốn kinh doanh thì đồng thời ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 241 - XDCB dở dang (các khoản thiệt hại được duyệt bỏ)

Có TK 411 - Vốn đầu tư của chủ sở hữu (giá trị tài sản được duyệt).

- Nếu TSCĐ hình thành bằng quỹ phúc lợi và dùng vào mục đích phúc lợi, khi chủ đầu tư duyệt quyết toán vốn đầu tư, kế toán ghi tăng quỹ phúc lợi đã hình thành TSCĐ:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

3.1.13. Trường hợp doanh nghiệp là chủ đầu tư có thành lập Ban quản lý dự án để kế toán riêng quá trình đầu tư XDCB:

a) Kế toán tại chủ đầu tư:

- Trường hợp nhận bàn giao công trình đã được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá đã được quyết toán, ghi:

Nợ các TK 211, 213, 217, 1557

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ các TK 111, 112, 152, 153

Có TK 136 - Phải thu nội bộ

Có các TK 331, 333, … (nhận nợ phải trả nếu có).

- Trường hợp nhận bàn giao công trình chưa được quyết toán, chủ đầu tư ghi nhận giá trị công trình là giá tạm tính. Khi quyết toán phải điều chỉnh giá trị công trình theo giá được quyết toán, ghi:

+ Nếu giá được quyết toán lớn hơn giá tạm tính, ghi:

Nợ các TK 211, 213, 217, 1557

Có các TK liên quan.

+ Nếu giá được quyết toán nhỏ hơn giá tạm tính, ghi:

Nợ các TK liên quan

Có các TK 211, 213, 217, 1557.

b) Kế toán tại Ban quản lý dự án: Thực hiện theo quy định tại Thông tư số 195/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính hướng dẫn kế toán áp dụng cho đơn vị chủ đầu tư và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3.1.14. Trường hợp dự án đầu tư bị hủy bỏ hoặc thu hồi, kế toán thanh lý dự án và thu hồi chi phí đầu tư. Phần chênh lệch giữa chi phí đầu tư và số thu từ việc thanh lý được phản ánh vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân, ghi:

Nợ các TK 111, 112 - Số thu từ việc thanh lý dự án

Nợ TK 138 - Phải thu khác (Số tổ chức, cá nhân phải bồi thường)

Nợ TK 811 - Chi phí khác (Số được tính vào chi phí)

Có TK 241 - XDCB dở dang.

3.2. Kế toán sửa chữa TSCĐ

Công tác sửa chữa TSCĐ của doanh nghiệp cũng có thể tiến hành theo phương thức tự làm hoặc giao thầu.

a) Khi chi phí sửa chữa TSCĐ phát sinh được tập hợp vào bên Nợ TK 241 "XDCB dở dang" (2413) và được chi tiết cho từng công trình, công việc sửa chữa TSCĐ. Căn cứ chứng từ phát sinh chi phí để hạch toán:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (2413) (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có các TK 111, 112, 152, 214,... (tổng giá thanh toán).

- Nếu thuế GTGT đầu vào không được khấu trừ thì chi phí sửa chữa TSCĐ bao gồm cả thuế GTGT, ghi:

Nợ TK 241 - XDCB dở dang (2413) (tổng giá thanh toán)

Có các 111, 112, 152, 214, 334,... (tổng giá thanh toán).

b) Khi công trình sửa chữa hoàn thành, nếu không đủ điều kiện ghi tăng nguyên giá TSCĐ:

Nợ các TK 623, 627, 641, 642

Nợ TK 242 - Chi phí trả trước (nếu phát sinh lớn được phân bổ dần)

Nợ TK 352 - Dự phòng phải trả (nếu trích trước chi phí sửa chữa định kỳ)

Có TK 241 - XDCB dở dang (2413).

- Trường hợp sửa chữa cải tạo, nâng cấp thỏa mãn điều kiện ghi tăng nguyên giá TSCĐ, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 241 - XDCB dở dang (2413).

Điều 47. Tài khoản 242 - Chi phí trả trước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều kỳ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các kỳ kế toán sau.

b) Các nội dung được phản ánh là chi phí trả trước, gồm:

- Chi phí trả trước về thuê cơ sở hạ tầng, thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho bãi, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều kỳ kế toán.

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động được phân bổ tối đa không quá 3 năm;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều kỳ kế toán;

- Công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động kinh doanh trong nhiều kỳ kế toán;

- Chi phí đi vay trả trước về lãi tiền vay hoặc lãi trái phiếu ngay khi phát hành;

- Chi phí sửa chữa TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ, phân bổ tối đa không quá 3 năm;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính;

- Số chênh lệch giá bán nhỏ hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê hoạt động;

- Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con có phát sinh lợi thế thương mại hoặc khi cổ phần hoá doanh nghiệp nhà nước có phát sinh lợi thế kinh doanh;

- Các khoản chi phí trả trước khác phục vụ cho hoạt động kinh doanh của nhiều kỳ kế toán.

Chi phí nghiên cứu và chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình được ghi nhận ngay là chi phí sản xuất kinh doanh, không ghi nhận là chi phí trả trước.

c) Việc tính và phân bổ chi phí trả trước vào chi phí SXKD từng kỳ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí để lựa chọn phương pháp và tiêu thức hợp lý.

d) Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước theo từng kỳ hạn trả trước đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ kế toán và số còn lại chưa phân bổ vào chi phí.

đ) Đối với các khoản chi phí trả trước bằng ngoại tệ, trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hoá, dịch vụ và doanh nghiệp sẽ chắc chắn nhận lại các khoản trả trước bằng ngoại tệ thì được coi là các khoản mục tiền tệ có gốc ngoại tệ và phải đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm báo cáo (là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch).

2. Kết cấu và nội dung phản ánh của tài khoản 242 - Chi phí trả trước

Bên Nợ: Các khoản chi phí trả trước phát sinh trong kỳ.

Bên Có: Các khoản chi phí trả trước đã tính vào chi phí SXKD trong kỳ.

Số dư bên Nợ: Các khoản chi phí trả trước chưa tính vào chi phí sản xuất, kinh doanh trong kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi phát sinh các khoản chi phí trả trước phải phân bổ dần vào chi phí SXKD của nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 153, 331, 334, 338,...

Định kỳ tiến hành phân bổ chi phí trả trước vào chi phí SXKD, ghi:

Nợ các TK 623, 627, 635, 641, 642

Có TK 242 - Chi phí trả trước.

b) Khi trả trước tiền thuê TSCĐ, thuê cơ sở hạ tầng theo phương thức thuê hoạt động và phục vụ hoạt động kinh doanh cho nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112,...

- Nếu thuế GTGT đầu vào không được khấu trừ, chi phí trả trước bao gồm cả thuế GTGT.

c) Đối với công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ, khi xuất dùng, cho thuê, ghi:

- Khi xuất dùng hoặc cho thuê, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

- Định kỳ tiến hành phân bổ giá trị công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê đã xuất kho theo tiêu thức hợp lý. Căn cứ để xác định mức chi phí phải phân bổ mỗi kỳ có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê tham gia vào hoạt động sản xuất, kinh doanh trong từng kỳ kế toán. Khi phân bổ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

d) Trường hợp mua TSCĐ và bất động sản đầu tư theo phương thức trả chậm, trả góp:

- Khi mua TSCĐ hữu hình, TSCĐ vô hình hoặc mua bất động sản đầu tư theo phương thức trả chậm, trả góp và đưa về sử dụng ngay cho SXKD, hoặc để nắm giữ chờ tăng giá hoặc cho thuê hoạt động, ghi:

Nợ các TK 211, 213, 217 (nguyên giá - ghi theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước (phần lãi trả chậm là số chênh lệch giữa Tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ (-) Thuế GTGT (nếu có))

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Định kỳ, thanh toán tiền cho người bán, kế toán ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112 (số phải trả định kỳ bao gồm cả giá gốc và lãi trả chậm, trả góp phải trả định kỳ).

- Định kỳ, tính vào chi phí theo số lãi trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

đ) Trường hợp chi phí sửa chữa TSCĐ phát sinh lớn, doanh nghiệp không thực hiện trích trước chi phí sửa chữa TSCĐ, phải phân bổ chi phí vào nhiều kỳ kế toán, khi công việc sửa chữa hoàn thành:

- Kết chuyển chi phí sửa chữa TSCĐ vào tài khoản chi phí trả trước, ghi:

Nợ TK 242 - Chi phí trả trước.

Có TK 241 - XDCB dở dang (2413).

- Định kỳ, tính và phân bổ chi phí sửa chữa TSCĐ vào chi phí sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 623, 627, 641, 642,...

Có TK 242 - Chi phí trả trước.

e) Trường hợp doanh nghiệp trả trước lãi tiền vay cho bên cho vay:

- Khi trả trước lãi tiền vay, ghi:

Nợ TK 242 - Chi phí trả trước

Có các TK 111, 112.

- Định kỳ, khi phân bổ lãi tiền vay theo số phải trả từng kỳ vào chi phí tài chính hoặc vốn hoá tính vào giá trị tài sản dở dang, ghi:

Nợ TK 635 - Chi phí tài chính (chi phí đi vay ghi vào chi phí SXKD trong kỳ)

Nợ TK 241 - XDCB dở dang (nếu chi phí đi vay được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (nếu chi phí đi vay được vốn hoá vào giá trị tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước.

g) Khi doanh nghiệp phát hành trái phiếu theo mệnh giá để huy động vốn vay, nếu doanh nghiệp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

- Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112 (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

- Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ TK 241 - Xây dựng cơ bản dở dang (nếu được vốn hoá vào giá trị tài sản đầu tư xây dựng dở dang)

Nợ TK 627 - Chi phí sản xuất chung (vốn hoá vào tài sản sản xuất dở dang)

Có TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

h) Trường hợp hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con (mua tài sản thuần), tại ngày mua nếu phát sinh lợi thế thương mại:

- Nếu việc mua, bán khi hợp nhất kinh doanh được bên mua thanh toán bằng tiền, hoặc các khoản tương đương tiền, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217.… (theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước (chi tiết lợi thế thương mại)

Có các TK 331, 3411, … (theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có các TK 111, 112, 121 (số tiền hoặc các khoản tương đương tiền bên mua đã thanh toán).

- Nếu việc mua, bán khi hợp nhất kinh doanh được thực hiện bằng việc bên mua phát hành cổ phiếu, ghi:

Nợ các TK 131, 138, 152, 153, 155, 156, 211, 213, 217,… (theo giá trị hợp lý của các tài sản đã mua)

Nợ TK 242 - Chi phí trả trước (chi tiết lợi thế thương mại)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành nhỏ hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có các TK 331, 3411… (theo giá trị hợp lý của các khoản nợ phải trả và nợ tiềm tàng phải gánh chịu)

Có TK 4112 - Thặng dư vốn cổ phần(giá phát hành lớn hơn mệnh giá).

i) Các doanh nghiệp chưa phân bổ hết lỗ chênh lệch tỷ giá trong giai đoạn trước hoạt động phải kết chuyển toàn bộ số lỗ lũy kế đang theo dõi trên TK 242 sang TK 635 - Chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

k) Khi kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn nhà nước, nếu khoản tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận TSCĐ vô hình, được đánh giá tăng vốn Nhà nước, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

l) Khi kiểm kê tài sản tại thời điểm xác định giá trị doanh nghiệp để cổ phần hóa doanh nghiệp 100% vốn nhà nước, nếu giá trị thực tế của vốn Nhà nước lớn hơn giá trị ghi sổ của vốn Nhà nước, kế toán ghi tăng vốn Nhà nước và ghi nhận phần chênh lệch là lợi thế kinh doanh, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

m) Lợi thế kinh doanh phát sinh khi cổ phần hóa doanh nghiệp Nhà nước được phản ánh trên TK 242 và phân bổ dần tối đa không quá 3 năm, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

Điều 48. Tài khoản 243 - Tài sản thuế thu nhập hoãn lại

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của tài sản thuế thu nhập hoãn lại.

Tài sản thuế thu nhập hoãn lại

=

Chênh lệch tạm thời được khấu trừ

+

Giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành (%)

Trường hợp tại thời điểm ghi nhận tài sản thuế thu nhập hoãn lại đã biết trước có sự thay đổi về thuế suất thuế TNDN trong tương lai, nếu việc hoàn nhập tài sản thuế thu nhập hoãn lại nằm trong thời gian thuế suất mới đã có hiệu lực thì thuế suất áp dụng để ghi nhận tài sản thuế được tính theo thuế suất mới.

b) Cơ sở tính thuế của tài sản hoặc nợ phải trả và Chênh lệch tạm thời:

- Cơ sở tính thuế của tài sản là giá trị sẽ được trừ khỏi thu nhập chịu thuế khi thu hồi giá trị ghi sổ của tài sản. Nếu thu nhập không phải chịu thuế thì cơ sở tính thuế của tài sản bằng giá trị ghi sổ của tài sản đó. Cơ sở tính thuế thu nhập của nợ phải trả là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ vào thu nhập chịu thuế khi thanh toán nợ phải trả trong các kỳ tương lai. Đối với doanh thu nhận trước, cơ sở tính thuế là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu không phải chịu thuế trong tương lai.

- Chênh lệch tạm thời là khoản chênh lệch giữa giá trị ghi sổ của tài sản hoặc nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế của tài sản hoặc nợ phải trả đó. Chênh lệch tạm thời gồm 2 loại: Chênh lệch tạm thời được khấu trừ và chênh lệch tạm thời chịu thuế. Chênh lệch tạm thời được khấu trừ là các khoản chênh lệch tạm thời làm phát sinh các khoản được khấu trừ khi xác định thu nhập chịu thuế trong tương lai khi giá trị ghi sổ của các khoản mục tài sản được thu hồi hoặc nợ phải trả được thanh toán.

+ Chênh lệch tạm thời về thời gian chỉ là một trong các trường hợp chênh lệch tạm thời, ví dụ: Nếu lợi nhuận kế toán được ghi nhận trong kỳ này nhưng thu nhập chịu thuế được tính trong kỳ khác.

+ Các khoản chênh lệch tạm thời giữa giá trị ghi sổ của tài sản hoặc nợ phải trả so với cơ sở tính thuế của tài sản hoặc nợ phải trả đó có thể không phải là chênh lệch tạm thời về mặt thời gian, ví dụ: Khi đánh giá lại một tài sản thì giá trị ghi sổ của tài sản thay đổi nhưng nếu cơ sở tính thuế không thay đổi thì phát sinh chênh lệch tạm thời. Tuy nhiên thời gian thu hồi giá trị ghi sổ và cơ sở tính thuế không thay đổi nên chênh lệch tạm thời này không phải là chênh lệch tạm thời về thời gian.

+ Kế toán không tiếp tục sử dụng khái niệm “Chênh lệch vĩnh viễn” để phân biệt với chênh lệch tạm thời khi xác định thuế thu nhập hoãn lại do thời gian thu hồi tài sản hoặc thanh toán nợ phải trả cũng như thời gian để khấu trừ tài sản và nợ phải trả đó vào thu nhập chịu thuế là hữu hạn.

c) Nếu doanh nghiệp dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai để sử dụng các khoản chênh lệch tạm thời được khấu trừ, các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng, kế toán được ghi nhận tài sản thuế thu nhập hoãn lại đối với:

- Tất cả các khoản chênh lệch tạm thời được khấu trừ (ngoại trừ chênh lệch tạm thời phát sinh từ việc ghi nhận ban đầu của tài sản hoặc nợ phải trả từ một giao dịch mà không phải là giao dịch hợp nhất kinh doanh; và không có ảnh hưởng đến cả lợi nhuận kế toán và thu nhập chịu thuế (hoặc lỗ tính thuế) tại thời điểm giao dịch).

- Giá trị còn được khấu trừ của khoản lỗ tính thuế và ưu đãi về thuế chưa sử dụng chuyển sang năm sau.

d) Cuối năm, doanh nghiệp phải lập “Bảng xác định chênh lệch tạm thời được khấu trừ”, “Bảng theo dõi chênh lệch tạm thời được khấu trừ chưa sử dụng”, giá trị được khấu trừ chuyển sang năm sau của các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng làm căn cứ lập “Bảng xác định tài sản thuế thu nhập hoãn lại” để xác định giá trị tài sản thuế thu nhập hoãn lại được ghi nhận hoặc hoàn nhập trong năm.

đ) Việc ghi nhận tài sản thuế thu nhập hoãn lại trong năm được thực hiện theo nguyên tắc bù trừ giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm nay với tài sản thuế thu nhập doanh nghiệp đã ghi nhận từ các năm trước nhưng năm nay được hoàn nhập lại, theo nguyên tắc:

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi nhận là tài sản thuế thu nhập hoãn lại và ghi giảm chi phí thuế thu nhập hoãn lại.

- Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, thì số chênh lệch được ghi giảm tài sản thuế thu nhập hoãn lại và ghi tăng chi phí thuế thu nhập hoãn lại.

e) Kế toán phải hoàn nhập tài sản thuế thu nhập hoãn lại khi các khoản chênh lệch tạm thời được khấu trừ không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán một phần hoặc toàn bộ), khi lỗ tính thuế hoặc ưu đãi thuế đã được sử dụng.

g) Khi lập Báo cáo tài chính, nếu dự tính chắc chắn có được lợi nhuận tính thuế thu nhập trong tương lai, tài sản thuế thu nhập hoãn lại chưa được ghi nhận từ các năm trước được ghi nhận bổ sung làm giảm chi phí thuế hoãn lại.

h) Việc bù trừ tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả chỉ thực hiện khi lập Bảng cân đối kế toán, không thực hiện khi ghi nhận tài sản thuế thu nhập hoãn lại trên sổ kế toán.

2. Kết cấu và nội dung phản ánh của tài khoản 243 - Tài sản thuế thu nhập hoãn lại

Bên Nợ: Giá trị tài sản thuế thu nhập hoãn lại tăng.

Bên Có: Giá trị tài sản thuế thu nhập hoãn lại giảm .

Số dư bên Nợ: Giá trị tài sản thuế thu nhập hoãn lại còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi nhận giá trị tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

b) Nếu tài sản thuế thu nhập hoãn lại phát sinh trong năm nhỏ hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm, kế toán ghi giảm tài sản thuế thu nhập hoãn lại là số chênh lệch giữa số tài sản thuế thu nhập hoãn lại phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

Điều 49. Tài khoản 244 - Cầm cố, thế chấp, ký quỹ, ký cược

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, thế chấp, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật.

b) Các khoản tiền, tài sản đem cầm cố, thế chấp ký quỹ, ký cược phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn cầm cố, thế chấp, ký quỹ, ký cược. Trường hợp các khoản ký quỹ, ký cược doanh nghiệp được quyền nhận lại nhưng quá hạn thu hồi thì doanh nghiệp được trích lập dự phòng như đối với các khoản nợ phải thu khó đòi.

c) Doanh nghiệp phải theo dõi chi tiết các khoản cầm cố, thế chấp ký cược, ký quỹ theo từng loại, từng đối tượng, kỳ hạn, nguyên tệ. Khi lập Báo cáo tài chính, những khoản có kỳ hạn còn lại dưới 12 tháng được phân loại là tài sản ngắn hạn; Những khoản có kỳ hạn còn lại từ 12 tháng trở lên được phân loại là tài sản dài hạn.

d) Đối với tài sản đưa đi cầm cố, thế chấp, ký quỹ, ký cược được phản ánh theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản phi tiền tệ mang đi cầm cố, thế chấp, ký quỹ, ký cược ghi theo giá nào thì khi thu về ghi theo giá đó. Trường hợp có các khoản ký cược, ký quỹ bằng tiền hoặc tương đương tiền được quyền nhận lại bằng ngoại tệ thì phải đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính (là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch). Các tài sản thế chấp bằng giấy chứng nhận quyền sở hữu (ví dụ như bất động sản) thì không ghi giảm tài sản mà theo dõi chi tiết trên sổ kế toán (chi tiết tài sản đang thế chấp) và thuyết minh trên Báo cáo tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Bên Nợ:

- Giá trị tài sản mang đi cầm cố, thế chấp hoặc số tiền đã ký quỹ, ký cược.

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Bên Có:

- Giá trị tài sản cầm cố hoặc số tiền ký quỹ, ký cược đã nhận lại hoặc đã thanh toán;

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược tính vào chi phí khác;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Số dư bên Nợ: Giá trị tài sản còn đang cầm cố, thế chấp hoặc số tiền còn đang ký quỹ, ký cược.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Dùng tiền mặt, hoặc tiền gửi ngân hàng để ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có các TK 111, 112.

b) Trường hợp dùng tài sản cố định để cầm cố, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (giá trị còn lại)

Nợ TK 214 - Hao mòn tài sản cố định (giá trị hao mòn)

Có các TK 211, 213 (nguyên giá).

Trường hợp thế chấp bằng giấy tờ (giấy chứng nhận sở hữu nhà đất, tài sản) thì không phản ánh trên tài khoản này mà chỉ theo dõi trên sổ chi tiết.

c) Khi mang tài sản khác đi cầm cố, thế chấp, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (chi tiết theo từng khoản)

Có các TK 152, 155, 156,...

d) Khi nhận lại tài sản cầm cố hoặc tiền ký quỹ, ký cược:

- Nhận lại số tiền ký quỹ, ký cược, ghi:

Nợ các TK 111, 112

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

- Nhận lại tài sản cố định cầm cố, thế chấp, ghi:

Nợ các TK 211, 213 (nguyên giá khi đưa đi cầm cố)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (giá trị còn lại)

Có TK 214 - Hao mòn tài sản cố định (giá trị hao mòn).

- Khi nhận lại tài sản khác mang đi cầm cố, thế chấp, ghi:

Nợ các TK 152, 155, 156,...

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược (chi tiết từng khoản).

đ) Trường hợp doanh nghiệp không thực hiện đúng những cam kết, bị phạt vi phạm hợp đồng trừ vào tiền ký quỹ, ký cược, ghi:

Nợ TK 811 - Chi phí khác (số tiền bị trừ)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

e) Trường hợp sử dụng khoản ký cược, ký quỹ thanh toán cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

g) Khi lập Báo cáo tài chính, nếu các khoản ký cược, ký quỹ được quyền nhận lại có gốc ngoại tệ, kế toán phải đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ tăng so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ giảm so với tỷ giá Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 244 - Cầm cố, thế chấp, ký quỹ, ký cược.

Điều 50: Nguyên tắc kế toán các khoản nợ phải trả

1. Các khoản nợ phải trả được theo dõi chi tiết theo kỳ hạn phải trả, đối tượng phải trả, loại nguyên tệ phải trả và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải trả là phải trả người bán, phải trả nội bộ, phải trả khác được thực hiện theo nguyên tắc:

a) Phải trả người bán gồm các khoản phải trả mang tính chất thương mại phát sinh từ giao dịch mua hàng hóa, dịch vụ, tài sản và người bán (là đơn vị độc lập với người mua, gồm cả các khoản phải trả giữa công ty mẹ và công ty con, công ty liên doanh, liên kết). Khoản phải trả này gồm cả các khoản phải trả khi nhập khẩu thông qua người nhận ủy thác (trong giao dịch nhập khẩu ủy thác);

b) Phải trả nội bộ gồm các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc;

c) Phải trả khác gồm các khoản phải trả không có tính thương mại, không liên quan đến giao dịch mua, bán, cung cấp hàng hóa dịch vụ:

- Các khoản phải trả liên quan đến chi phí tài chính, như: khoản phải trả về lãi vay, cổ tức và lợi nhuận phải trả, chi phí hoạt động đầu tư tài chính phải trả;

- Các khoản phải trả do bên thứ ba chi hộ; Các khoản tiền bên nhận ủy thác nhận của các bên liên quan để thanh toán theo chỉ định trong giao dịch ủy thác xuất nhập khẩu;

- Các khoản phải trả không mang tính thương mại như phải trả do mượn tài sản, phải trả về tiền phạt, bồi thường, tài sản thừa chờ xử lý, phải trả về các khoản BHXH, BHYT, BHTN, KPCĐ…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải trả để phân loại là dài hạn hoặc ngắn hạn.

4. Khi có các bằng chứng cho thấy một khoản tổn thất có khả năng chắc chắn xảy ra, kế toán phải ghi nhận ngay một khoản phải trả theo nguyên tắc thận trọng.

5. Kế toán phải xác định các khoản phải trả thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ (được hướng dẫn chi tiết ở Tài khoản 413 – Chênh lệch tỷ giá hối đoái) để đánh giá lại cuối kỳ khi lập Báo cáo tài chính.

Điều 51. Tài khoản 331 – Phải trả cho người bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ. Không phản ánh vào tài khoản này các nghiệp vụ mua trả tiền ngay.

b) Nợ phải trả cho người bán, người cung cấp, người nhận thầu xây lắp cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hoá, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

c) Doanh nghiệp phải theo dõi chi tiết các khoản nợ phải trả cho người bán theo từng loại nguyên tệ. Đối với các khoản phải trả bằng ngoại tệ thì thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải trả cho người bán (bên có tài khoản 331) bằng ngoại tệ, kế toán phải quy đổi ra Đồng Việt nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch). Riêng trường hợp ứng trước cho nhà thầu hoặc người bán, khi đủ điều kiện ghi nhận tài sản hoặc chi phí thì bên Có tài khoản 331 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã ứng trước.

- Khi thanh toán nợ phải trả cho người bán (bên Nợ tài khoản 331) bằng ngoại tệ, kế toán phải quy đổi ra đồng Việt Nam theo tỷ giá ghi sổ thực tế đích danh cho từng đối tượng chủ nợ (Trường hợp chủ nợ có nhiều giao dịch thì tỷ giá thực tế đích danh được xác định trên cơ sở bình quân gia quyền di động các giao dịch của chủ nợ đó). Riêng trường hợp phát sinh giao dịch ứng trước tiền cho nhà thầu hoặc người bán thì bên Nợ tài khoản 331 áp dụng tỷ giá giao dịch thực tế (là tỷ giá bán của ngân hàng nơi thường xuyên có giao dịch) tại thời điểm ứng trước;

- Doanh nghiệp phải đánh giá lại các khoản phải trả cho người bán có gốc ngoại tệ tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Tỷ giá giao dịch thực tế khi đánh giá lại khoản phải trả cho người bán là tỷ giá bán ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm lập Báo cáo tài chính. Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản phải trả cho người bán có gốc ngoại tệ phát sinh từ các giao dịch trong nội bộ tập đoàn.

d) Bên giao nhập khẩu ủy thác ghi nhận trên tài khoản này số tiền phải trả người bán về hàng nhập khẩu thông qua bên nhận nhập khẩu ủy thác như khoản phải trả người bán thông thường.

đ) Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối tháng vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

e) Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp nếu chưa được phản ánh trong hóa đơn mua hàng.

2. Kết cấu và nội dung phản ánh của tài khoản 331 – Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán.

- Đánh giá lại các khoản phải trả cho người bán bằng ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hoá, dịch vụ đã nhận, khi có hoá đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán bằng ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Số dư bên Có: Số tiền còn phải trả cho người bán, người cung cấp, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Bảng Cân đối kế toán, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Mua vật tư, hàng hóa chưa trả tiền người bán về nhập kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên hoặc khi mua TSCĐ:

a) Trường hợp mua trong nội địa, ghi:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 157, 211, 213 (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị vật tư, hàng hóa, TSCĐ bao gồm cả thuế GTGT (tổng giá thanh toán).

b) Trường hợp nhập khẩu, ghi:

- Phản ánh giá trị hàng nhập khẩu bao gồm cả thuế TTĐB, thuế XK, thuế BVMT (nếu có), ghi:

Nợ các TK 152, 153, 156, 157, 211, 213

Có TK 331 - Phải trả cho người bán

Có TK 3332 - Thuế TTĐB (nếu có)

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế nhập khẩu, nếu có)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312).

3.2. Mua vật tư, hàng hoá chưa trả tiền người bán về nhập kho trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

a. Trường hợp mua trong nội địa:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 611 - Mua hàng (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị vật tư, hàng hóa bao gồm cả thuế GTGT (tổng giá thanh toán)

b. Trường hợp nhập khẩu, ghi:

- Phản ánh giá trị hàng nhập khẩu bao gồm cả thuế TTĐB, thuế XK, thuế BVMT (nếu có), ghi:

Nợ TK 611 - Mua hàng.

Có TK 331 - Phải trả cho người bán

Có TK 3332 - Thuế TTĐB (nếu có)

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế nhập khẩu, nếu có)

Có TK 33381 - Thuế bảo vệ môi trường.

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 3331 - Thuế GTGT phải nộp (33312).

3.3. Trường hợp đơn vị có thực hiện đầu tư XDCB theo phương thức giao thầu, khi nhận khối lượng xây lắp hoàn thành bàn giao của bên nhận thầu xây lắp, căn cứ hợp đồng giao thầu và biên bản bàn giao khối lượng xây lắp, hoá đơn khối lượng xây lắp hoàn thành:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 241 - XDCB dở dang (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị đầu tư XDCB bao gồm cả thuế GTGT (tổng giá thanh toán).

3.4. Khi ứng trước tiền hoặc thanh toán số tiền phải trả cho người bán vật tư, hàng hoá, người cung cấp dịch vụ, người nhận thầu xây lắp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112, 341,...

- Trường hợp phải thanh toán cho nhà thầu bằng ngoại tệ, kế toán phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch).

- Trường hợp đã ứng trước tiền cho nhà thầu bằng ngoại tệ, kế toán ghi nhận giá trị đầu tư XDCB tương ứng với số tiền đã ứng trước theo tỷ giá giao dịch thực tế tại thời điểm ứng trước. Phần giá trị đầu tư XDCB còn phải thanh toán (sau khi đã trừ đi số tiền ứng trước) được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Nợ TK 331 - Phải trả cho người bán (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (nếu tỷ giá giao dịch thực tế thấp hơn tỷ giá ghi sổ kế toán của TK tiền)

Có các TK 111, 112,... (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (nếu tỷ giá giao dịch thực tế cao hơn tỷ giá ghi sổ kế toán của TK tiền).

3.5. Khi nhận lại tiền do người bán hoàn lại số tiền đã ứng trước vì không cung cấp được hàng hóa, dịch vụ, ghi:

Nợ các TK 111, 112,...

Có TK 331 - Phải trả cho người bán.

3.6. Nhận dịch vụ cung cấp (chi phí vận chuyển hàng hoá, điện, nước, điện thoại, kiểm toán, tư vấn, quảng cáo, dịch vụ khác) của người bán:

- Nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 156 - Hàng hóa (1562)

Nợ TK 241 - XDCB dở dang

Nợ TK 242 - Chi phí trả trước

Nợ các TK 623, 627, 641, 642, 635, 811

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Trường hợp thuế GTGT đầu vào không được khấu trừ thì giá trị dịch vụ bao gồm cả thuế GTGT (tổng giá thanh toán).

3.7. Chiết khấu thanh toán mua vật tư, hàng hoá doanh nghiệp được hưởng do thanh toán trước thời hạn phải thanh toán và tính trừ vào khoản nợ phải trả người bán, người cung cấp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

3.8. Trường hợp vật tư, hàng hoá mua vào phải trả lại hoặc được người bán chấp thuận giảm giá do không đúng quy cách, phẩm chất được tính trừ vào khoản nợ phải trả cho người bán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 152, 153, 156, 611,...

3.9. Trường hợp các khoản nợ phải trả cho người bán không tìm ra chủ nợ hoặc chủ nợ không đòi và được xử lý ghi tăng thu nhập khác của doanh nghiệp, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 711 - Thu nhập khác.

3.10. Đối với nhà thầu chính, khi xác định giá trị khối lượng xây lắp phải trả cho nhà thầu phụ theo hợp đồng kinh tế đã ký kết, căn cứ vào hóa đơn, phiếu giá công trình, biên bản nghiệm thu khối lượng xây lắp hoàn thành và hợp đồng giao thầu phụ, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có TK 331 - Phải trả cho người bán (tổng số tiền phải trả cho nhà thầu phụ gồm cả thuế GTGT đầu vào).

3.11. Trường hợp doanh nghiệp nhận bán hàng đại lý, bán đúng giá, hưởng hoa hồng.

- Khi nhận hàng bán đại lý, doanh nghiệp chủ động theo dõi và ghi chép thông tin về hàng nhận bán đại lý trong phần thuyết minh Báo cáo tài chính.

- Khi bán hàng nhận đại lý, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 331 - Phải trả cho người bán (giá giao bán đại lý + thuế).

Đồng thời doanh nghiệp theo dõi và ghi chép thông tin về hàng nhận bán đại lý đã xuất bán trong phần thuyết minh Báo cáo tài chính.

- Khi xác định hoa hồng đại lý được hưởng, tính vào doanh thu hoa hồng về bán hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi thanh toán tiền cho bên giao hàng đại lý, ghi:

Nợ TK 331 - Phải trả cho người bán (giá bán trừ (-) hoa hồng đại lý)

Có các TK 111, 112,...

3.12. Kế toán phải trả cho người bán tại đơn vị giao uỷ thác nhập khẩu:

- Khi trả trước một khoản tiền uỷ thác mua hàng theo hợp đồng uỷ thác nhập khẩu cho đơn vị nhận uỷ thác nhập khẩu mở LC... căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (chi tiết cho từng đơn vị nhận uỷ thác)

Có các TK 111, 112,...

- Khi nhận hàng ủy thác nhập khẩu do bên nhận ủy thác giao trả, kế toán thực hiện như đối với hàng nhập khẩu thông thường.

- Khi trả tiền cho đơn vị nhận uỷ thác nhập khẩu về số tiền hàng nhập khẩu và các chi phí liên quan trực tiếp đến hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 331 - Phải trả cho người bán (chi tiết cho từng đơn vị nhận uỷ thác)

Có các TK 111, 112,...

- Phí uỷ thác nhập khẩu phải trả đơn vị nhận uỷ thác được tính vào giá trị hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 151, 152, 156, 211,...

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331- Phải trả cho người bán(chi tiết từng đơn vị nhận uỷ thác).

- Việc thanh toán nghĩa vụ thuế đối với hàng nhập khẩu thực hiện theo quy định của TK 333 - Thuế và khoản phải nộp Nhà nước.

- Đơn vị nhận uỷ thác không sử dụng tài khoản này để phản ánh các nghiệp vụ thanh toán ủy thác mà phản ánh qua các TK 138 và 338.

3.13. Khi lập Báo cáo tài chính, số dư nợ phải trả cho người bán bằng ngoại tệ được đánh giá theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính:

- Nếu tỷ giá ngoại tệ giảm so với Đồng Việt Nam, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu tỷ giá ngoại tệ tăng so với Đồng Việt Nam, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 331 - Phải trả cho người bán.

Điều 52. Tài khoản 333 – Thuế và các khoản phải nộp nhà nước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

b) Doanh nghiệp chủ động tính, xác định và kê khai số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định; Kịp thời phản ánh vào sổ kế toán số thuế phải nộp, đã nộp, được khấu trừ, được hoàn...

c. Các khoản thuế gián thu như thuế GTGT (kể cả theo phương pháp khấu trừ hay phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác về bản chất là khoản thu hộ bên thứ ba. Vì vậy các khoản thuế gián thu được loại trừ ra khỏi số liệu về doanh thu gộp trên Báo cáo tài chính hoặc các báo cáo khác.

Doanh nghiệp có thể lựa chọn việc ghi nhận doanh thu và số thuế gián thu phải nộp trên sổ kế toán bằng một trong 2 phương pháp:

- Tách và ghi nhận riêng số thuế gián thu phải nộp (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp) ngay tại thời điểm ghi nhận doanh thu. Theo phương pháp này doanh thu ghi trên sổ kế toán không bao gồm số thuế gián thu phải nộp, phù hợp với số liệu về doanh thu gộp trên Báo cáo tài chính và phản ánh đúng bản chất giao dịch;

- Ghi nhận số thuế gián thu phải nộp bằng cách ghi giảm số doanh thu đã ghi chép trên sổ kế toán. Theo phương pháp này, định kỳ mới ghi giảm doanh thu đối với số thuế gián thu phải nộp, số liệu về doanh thu trên sổ kế toán có sự khác biệt so với doanh thu gộp trên Báo cáo tài chính.

Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng, cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của báo cáo kết quả hoạt động kinh doanh đều không bao gồm các khoản thuế gián thu phải nộp.

d) Đối với các khoản thuế được hoàn, được giảm, kế toán phải phân biệt rõ số thuế được hoàn, được giảm là thuế đã nộp ở khâu mua hay phải nộp ở khâu bán và thực hiện theo nguyên tắc:

- Đối với số thuế đã nộp ở khâu mua được hoàn lại (ví dụ trong giao dịch tạm nhập – tái xuất, các khoản thuế TTĐB, thuế NK, thuế BVMT đã nộp được hoàn lại khi tái xuất...), kế toán ghi giảm giá trị hàng mua hoặc giảm giá vốn hàng bán, giảm chi phí khác tùy theo từng trường hợp cụ thể. Riêng thuế GTGT đầu vào được hoàn ghi giảm số thuế GTGT được khấu trừ;

- Đối với số thuế đã nộp ở khâu nhập khẩu nhưng hàng nhập khẩu không thuộc quyền sở hữu của đơn vị, khi tái xuất được hoàn thì kế toán ghi giảm khoản phải thu khác (ví dụ thuế nhập khẩu đã nộp của hàng nhận gia công được hoàn lại khi tái xuất...);

- Đối với số thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn, kế toán ghi nhận vào thu nhập khác (ví dụ hoàn thuế xuất khẩu, giảm số thuế TTĐB, GTGT, BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ).

đ) Nghĩa vụ đối với NSNN trong giao dịch ủy thác xuất - nhập khẩu:

- Trong giao dịch ủy thác xuất nhập khẩu (hoặc các giao dịch tương tự), nghĩa vụ đối với NSNN được xác định là của bên giao ủy thác

- Bên nhận ủy thác được xác định là bên cung cấp dịch vụ cho bên giao ủy thác trong việc chuẩn bị hồ sơ, kê khai, thanh quyết toán với NSNN (người nộp thuế hộ cho bên giao ủy thác).

- TK 333 chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác. Bên nhận ủy thác với vai trò trung gian chỉ phản ánh số thuế phải nộp vào NSNN là khoản chi hộ, trả hộ trên TK 3388 và phản ánh quyền được nhận lại số tiền đã chi hộ, trả hộ cho bên giao ủy thác trên TK 138. Căn cứ để phản ánh tình hình thực hiện nghĩa vụ với NSNN của bên giao ủy thác như sau:

+ Khi nhận được thông báo về số thuế phải nộp, bên nhận ủy thác bàn giao lại cho bên giao ủy thác toàn bộ hồ sơ, tài liệu, thông báo của cơ quan có thẩm quyền về số thuế phải nộp làm căn cứ ghi nhận số thuế phải nộp trên TK 333.

+ Căn cứ chứng từ nộp tiền vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm số phải nộp NSNN.

e) Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 333 – Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản phải nộp, đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

Trong trường hợp cá biệt, TK 333 có thể có số dư bên Nợ. Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hoá, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338- Thuế bảo vệ môi trường và các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về thuế bảo vệ môi trường và các loại thuế khác, như: Thuế môn bài, thuế nộp thay cho các tổ chức, cá nhân nước ngoài có hoạt động kinh doanh tại Việt Nam...

+ TK 33381: Thuế bảo vệ môi trường: Phản ánh số thuế bảo vệ môi trường phải nộp, đã nộp và còn phải nộp;

+ TK 33382: Các loại thuế khác: Phản ánh số phải nộp, đã nộp, còn phải nộp các loại thuế khác. Doanh nghiệp được chủ động mở các TK cấp 4 chi tiết cho từng loại thuế phù hợp với yêu cầu quản lý.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã ghi vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phản ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Thuế GTGT phải nộp (3331)

3.1.1. Kế toán thuế GTGT đầu ra (TK 33311)

a) Kế toán thuế GTGT đầu ra phải nộp theo phương pháp khấu trừ:

Khi xuất hóa đơn GTGT theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, kế toán phản ánh doanh thu, thu nhập theo giá bán chưa có thuế GTGT, thuế GTGT phải nộp được tách riêng tại thời điểm xuất hóa đơn, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có các TK 511, 515, 711 (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

b) Kế toán thuế GTGT đầu ra phải nộp theo phương pháp trực tiếp

Kế toán được lựa chọn một trong 2 phương pháp ghi sổ sau:

- Phương pháp 1: Tách riêng ngay số thuế GTGT phải nộp khi xuất hóa đơn, thực hiện như điểm a nêu trên;

- Phương pháp 2: Ghi nhận doanh thu bao gồm cả thuế GTGT phải nộp theo phương pháp trực tiếp, định kỳ khi xác định số thuế GTGT phải nộp kế toán ghi giảm doanh thu, thu nhập tương ứng:

Nợ các TK 511, 515, 711

Có TK 3331 - Thuế GTGT phải nộp (33311).

c) Khi nộp thuế GTGT vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp

Có các TK 111, 112.

3.1.2. Kế toán thuế GTGT của hàng nhập khẩu (TK 33312)

a) Khi nhập khẩu vật tư, hàng hoá, TSCĐ kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải thanh toán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (chưa bao gồm thuế GTGT hàng nhập khẩu), ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3333)

Có các TK 111, 112, 331,...

b) Phản ánh số thuế GTGT phải nộp của hàng nhập khẩu:

- Trường hợp thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Trường hợp thuế GTGT hàng nhập khẩu phải nộp không được khấu trừ phải tính vào giá trị vật tư, hàng hoá,TSCĐ nhập khẩu, ghi:

Nợ các TK 152, 153, 156, 211, 611,...

Có TK 3331 - Thuế GTGT phải nộp (33312).

c) Khi thực nộp thuế GTGT của hàng nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112,...

d) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế GTGT hàng nhập khẩu từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế GTGT hàng nhập khẩu phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33312).

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33312)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế

GTGT hàng nhập khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế GTGT hàng nhập khẩu)

- Bên nhận ủy thác không phản ánh số thuế GTGT hàng nhập khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.1.3. Kế toán thuế GTGT được khấu trừ

- Định kỳ, kế toán tính, xác định số thuế GTGT được khấu trừ với số thuế GTGT đầu ra phải nộp trong kỳ, ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 133 - Thuế GTGT được khấu trừ.

- Trường hợp tại thời điểm giao dịch phát sinh chưa xác định được thuế GTGT đầu vào của hàng hóa, dịch vụ có được khấu trừ hay không, kế toán ghi nhận toàn bộ số thuế GTGT đầu vào trên TK 133. Định kỳ, khi xác định số thuế GTGT không được khấu trừ với thuế GTGT đầu ra, kế toán phản ánh vào chi phí có liên quan, ghi:

Nợ TK 632 - Giá vốn hàng bán (thuế GTGT đầu vào không được khấu trừ của hàng tồn kho đã bán)

Nợ các TK 641, 642 (thuế GTGT đầu vào không được khấu trừ của các khoản chi phí bán hàng, chi phí QLDN)

Có TK 133 - Thuế GTGT được khấu trừ.

3.1.4. Kế toán thuế GTGT phải nộp được giảm

Trường hợp doanh nghiệp được giảm số thuế GTGT phải nộp, kế toán ghi nhận số thuế GTGT được giảm vào thu nhập khác, ghi:

Nợ TK 33311 - Thuế GTGT phải nộp (nếu được trừ vào số thuế phải nộp)

Nợ các TK 111, 112 - Nếu số được giảm được nhận lại bằng tiền

Có TK 711 - Thu nhập khác.

3.1.5. Kế toán thuế GTGT đầu vào được hoàn

Trường hợp doanh nghiệp được hoàn thuế GTGT theo luật định do thuế đầu vào lớn hơn thuế đầu ra, ghi:

Nợ các TK 111, 112

Có TK 133 - Thuế GTGT được khấu trừ.

3.2. Thuế tiêu thụ đặc biệt (TK 3332)

3.2.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế tiêu thụ đặc biệt theo quy định của pháp luật. Trong giao dịch xuất nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp bán sản phẩm, hàng hoá chịu thuế tiêu thụ đặc biệt ghi nhận doanh thu không bao gồm thuế TTĐB. Trường hợp không tách ngay được số thuế tiêu thụ đặc biệt phải nộp tại thời điểm ghi nhận doanh thu thì được ghi nhận doanh thu bao gồm cả thuế nhưng định kỳ phải ghi giảm doanh thu đối với số thuế tiêu thụ đặc biệt phải nộp. Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của Báo cáo kết quả hoạt động kinh doanh đều không bao gồm số thuế TTĐB phải nộp khi bán hàng hóa, cung cấp dịch vụ.

- Các doanh nghiệp nhập khẩu hoặc mua nội địa hàng hoá, TSCĐ thuộc diện chịu thuế tiêu thụ đặc biệt được ghi nhận số thuế phải nộp vào giá gốc hàng nhập kho. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế nhập khẩu phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

- Kế toán số thuế TTĐB được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế TTĐB đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế TTĐB đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế TTĐB đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

+ Thuế TTĐB phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.2.2. Phương pháp kế toán thuế tiêu đặc biệt

a) Kế toán thuế tiêu thụ đặc biệt phải nộp khi bán hàng hoá, cung cấp dịch vụ:

- Trường hợp tách ngay được thuế tiêu thụ đặc biệt phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế tiêu thụ đặc biệt, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Trường hợp không tách ngay được thuế tiêu thụ đặc biệt phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế tiêu thụ đặc biệt. Định kỳ khi xác định số thuế tiêu thụ đặc biệt phải nộp, kế toán ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3332 - Thuế tiêu thụ đặc biệt.

b) Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế tiêu thụ đặc biệt, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế của cơ quan có thẩm quyền, xác định số thuế tiêu thụ đặc biệt phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

Đối với hàng tạm nhập – tái xuất không thuộc quyền sở hữu của đơn vị, ví dụ như hàng quá cảnh được tái xuất ngay tại kho ngoại quan, khi nộp thuế TTĐB của hàng nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác

Có TK 3332 - Thuế tiêu thụ đặc biệt.

c) Khi nộp tiền thuế tiêu thụ đặc biệt vào Ngân sách Nhà nước, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112.

d) Kế toán hoàn thuế tiêu thụ đặc biệt đã nộp ở khâu nhập khẩu:

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 (nếu xuất hàng trả lại).

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế TTĐB đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 138 - Phải thu khác.

đ) Kế toán thuế TTĐB phải nộp khi bán hàng hóa, TSCĐ, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn: Khi nhận được thông báo của cơ quan có thẩm quyền về số thuế ở khâu bán được giảm, được hoàn, ghi:

Nợ TK 3332 - Thuế TTĐB

Có TK 711 - Thu nhập khác.

e) Trường hợp xuất sản phẩm, hàng hóa, dịch vụ chịu thuế tiêu thụ đặc biệt để tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền, ghi:

Nợ các TK 641, 642

Có các TK 154, 155

Có TK 3332 - Thuế TTĐB.

g) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế TTĐB từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế tiêu thụ đặc biệt phải nộp, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 3332 - Thuế tiêu thụ đặc biệt.

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế tiêu thụ đặc biệt, ghi:

Nợ TK 3332 - Thuế tiêu thụ đặc biệt

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế

TTĐB cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế TTĐB).

- Bên nhận ủy thác không phản ánh số thuế tiêu thụ đặc biệt phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.3. Thuế xuất khẩu (TK 3333)

3.3.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế xuất khẩu theo quy định của pháp luật. Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Thuế xuất khẩu là thuế gián thu, không nằm trong cơ cấu doanh thu của doanh nghiệp. Khi xuất khẩu hàng hóa, kế toán phải tách riêng số thuế xuất khẩu phải nộp ra khỏi doanh thu bán hàng, cung cấp dịch vụ. Trường hợp không tách ngay được số thuế xuất khẩu phải nộp tại thời điểm ghi nhận doanh thu thì được ghi nhận doanh thu bao gồm cả thuế nhưng định kỳ phải ghi giảm doanh thu đối với số thuế xuất khẩu phải nộp. Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của Báo cáo kết quả hoạt động kinh doanh đều không bao gồm số thuế xuất khẩu phải nộp khi xuất khẩu hàng hóa, dịch vụ.

- Thuế xuất khẩu phải nộp khi xuất khẩu nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.3.2. Phương pháp kế toán

a) Kế toán thuế xuất khẩu phải nộp khi bán hàng hoá, cung cấp dịch vụ:

- Trường hợp tách ngay được thuế xuất khẩu phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế xuất khẩu, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế XK).

- Trường hợp không tách ngay được thuế xuất khẩu phải nộp tại thời điểm giao dịch phát sinh, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ bao gồm cả thuế xuất khẩu. Định kỳ khi xác định số thuế xuất khẩu phải nộp, kế toán ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3333 - Thuế xuất nhập khẩu (chi tiết thuế XK).

b) Khi nộp tiền thuế xuất khẩu vào NSNN, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế xuất khẩu)

Có các TK 111, 112,...

c) Thuế xuất khẩu được hoàn hoặc được giảm (nếu có), ghi:

Nợ các TK 111, 112, 3333

Có TK 711 - Thu nhập khác.

d) Trường hợp xuất khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi bán hàng hoá, dịch vụ chịu thuế xuất khẩu, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ và số thuế xuất khẩu phải nộp như trường hợp xuất khẩu thông thường quy định tại điểm a mục này.

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế xuất khẩu, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế xuất khẩu)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế xuất khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế xuất khẩu).

- Bên nhận ủy thác không phản ánh số thuế xuất khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.4. Thuế nhập khẩu (TK 3333)

3.4.1. Nguyên tắc kế toán

- Tài khoản này sử dụng cho người có nghĩa vụ nộp thuế nhập khẩu theo quy định của pháp luật. Trong giao dịch nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp nhập khẩu hàng hoá, TSCĐ được ghi nhận số thuế nhập khẩu phải nộp vào giá gốc hàng mua. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế nhập khẩu phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

- Kế toán số thuế nhập khẩu được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế nhập khẩu đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế nhập khẩu đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế nhập khẩu đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác (ví dụ hàng tạm nhập – tái xuất để gia công, chế biến…) thì khi được hoàn ghi giảm khoản phải thu khác.

3.4.2. Phương pháp kế toán thuế nhập khẩu

a) Khi nhập khẩu vật tư, hàng hoá, TSCĐ, kế toán phản ánh số thuế nhập khẩu phải nộp, tổng số tiền phải trả, hoặc đã thanh toán cho người bán và giá trị vật tư, hàng hoá, TSCĐ nhập khẩu (giá có thuế nhập khẩu), ghi:

Nợ các TK 152, 156, 211, 611,... (giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112, 331,...

Đối với hàng tạm nhập – tái xuất không thuộc quyền sở hữu của đơn vị, ví dụ như hàng quá cảnh được tái xuất ngay tại kho ngoại quan, khi nộp thuế nhập khẩu, ghi:

Nợ TK 138 - Phải thu khác

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

b) Khi nộp thuế nhập khẩu vào Ngân sách Nhà nước, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112,...

c) Kế toán hoàn thuế nhập khẩu đã nộp ở khâu nhập khẩu

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 - Hàng hóa (nếu xuất hàng trả lại).

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế nhập khẩu đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất (ví dụ thuế nhập khẩu đã nộp khi nhập khẩu hàng phục vụ gia công, chế biến), ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có TK 138 - Phải thu khác.

- Khi nhận được tiền từ NSNN, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

d) Trường hợp nhập khẩu ủy thác (áp dụng tại bên giao ủy thác)

- Khi nhận được thông báo về nghĩa vụ nộp thuế nhập khẩu từ bên nhận ủy thác, bên giao ủy thác ghi nhận số thuế nhập khẩu phải nộp, ghi:

Nợ các TK 152, 156, 211, 611,... (giá có thuế nhập khẩu)

Có TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu).

- Khi nhận được chứng từ nộp thuế vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm nghĩa vụ với NSNN về thuế nhập khẩu, ghi:

Nợ TK 3333 - Thuế xuất, nhập khẩu (chi tiết thuế nhập khẩu)

Có các TK 111, 112 (nếu trả tiền ngay cho bên nhận ủy thác)

Có TK 3388 - Phải trả khác (nếu chưa thanh toán ngay tiền thuế nhập khẩu cho bên nhận ủy thác)

Có TK 138 - Phải thu khác (ghi giảm số tiền đã ứng cho bên nhận ủy thác để nộp thuế nhập khẩu).

- Bên nhận ủy thác không phản ánh số thuế nhập khẩu phải nộp như bên giao ủy thác mà chỉ ghi nhận số tiền đã nộp thuế hộ bên giao ủy thác, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

3.5. Thuế thu nhập doanh nghiệp (TK 3334)

a) Căn cứ số thuế thu nhập doanh nghiệp phải nộp vào Ngân sách Nhà nước hàng quý theo quy định, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

b) Khi nộp tiền thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có các TK 111, 112.

c) Cuối năm, khi xác định số thuế thu nhập doanh nghiệp phải nộp của năm tài chính:

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp nhỏ hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211).

- Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp lớn hơn số thuế thu nhập doanh nghiệp tạm nộp hàng quý trong năm, thì số chênh lệch phải nộp thiếu, ghi:

Nợ TK 821 - Chi phí thuế thu nhập doanh nghiệp (8211)

Có TK 3334 - Thuế thu nhập doanh nghiệp.

3.6. Thuế thu nhập cá nhân (TK 3335)

Khi xác định số thuế thu nhập cá nhân phải nộp khấu trừ tại nguồn tính trên thu nhập chịu thuế của công nhân viên và người lao động khác, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

- Khi chi trả thu nhập cho các cá nhân bên ngoài, doanh nghiệp phải xác định số thuế thu nhập cá nhân phải nộp tính trên thu nhập không thường xuyên chịu thuế theo từng lần phát sinh thu nhập, ghi:

+ Trường hợp chi trả tiền thù lao, dịch vụ thuê ngoài... ngay cho các cá nhân bên ngoài, ghi:

Nợ các TK 623, 627, 641, 642, 635 (tổng số phải thanh toán); hoặc

Nợ TK 161 - Chi sự nghiệp (tổng số tiền phải thanh toán); hoặc

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng tiền phải thanh toán) (3531)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335) (số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (số tiền thực trả).

+ Khi chi trả các khoản nợ phải trả cho các cá nhân bên ngoài có thu nhập, ghi:

Nợ TK 331 - Phải trả cho người bán (tổng số tiền phải trả)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (số thuế thu nhập cá nhân phải khấu trừ)

Có các TK 111, 112 (số tiền thực trả).

- Khi nộp thuế thu nhập cá nhân vào Ngân sách Nhà nước thay cho người có thu nhập, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3335)

Có các TK 111, 112,...

3.7. Thuế tài nguyên (TK 3336)

- Xác định số thuế tài nguyên phải nộp tính vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Có TK 3336 - Thuế tài nguyên.

- Khi thực nộp thuế tài nguyên vào Ngân sách Nhà nước, ghi:

Nợ TK 3336 - Thuế tài nguyên

Có các TK 111, 112,...

3.8. Thuế nhà đất, tiền thuê đất (TK 3337)

- Xác định số thuế nhà đất, tiền thuê đất phải nộp tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3337 - Thuế nhà đất, tiền thuê đất.

- Khi nộp tiền thuế nhà đất, tiền thuê đất vào Ngân sách Nhà nước, ghi:

Nợ TK 3337 - Thuế nhà đất, tiền thuê đất

Có các TK 111, 112,...

3.9. Thuế bảo vệ môi trường

3.9.1 Nguyên tắc kế toán:

- Tài khoản này sử dụng cho người nộp thuế bảo vệ môi trường theo quy định của pháp luật. Trong giao dịch nhập khẩu ủy thác, tài khoản này chỉ sử dụng cho bên giao ủy thác, không áp dụng cho bên nhận ủy thác.

- Các doanh nghiệp bán sản phẩm, hàng hoá chịu thuế bảo vệ môi trường ghi nhận doanh thu không bao gồm số thuế bảo vệ môi trường phải nộp. Trường hợp không tách ngay được số thuế phải nộp tại thời điểm phát sinh thì được ghi nhận doanh thu bao gồm cả thuế bảo vệ môi trường nhưng định kỳ phải ghi giảm doanh thu đối với số thuế bảo vệ môi trường phải nộp.

- Các doanh nghiệp nhập khẩu hoặc mua trong nội địa hàng hoá thuộc diện chịu thuế bảo vệ môi trường được ghi nhận số thuế bảo vệ môi trường phải nộp vào giá gốc hàng nhập kho.

- Kế toán số thuế BVMT được hoàn, được giảm thực hiện theo nguyên tắc:

+ Thuế BVMT đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng hóa (nếu xuất trả lại do vay, mượn…);

+ Thuế BVMT đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

+ Thuế BVMT đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

+ Thuế BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

3.9.2. Phương pháp kế toán thuế bảo vệ môi trường

a) Khi bán hàng hoá, cung cấp dịch vụ thuộc đối tượng chịu thuế bảo vệ môi trường đồng thời chịu thuế GTGT, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ không bao gồm thuế bảo vệ môi trường và không có thuế GTGT, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá bán không có thuế bảo vệ môi trường và thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311)

Có TK 33381 - Thuế bảo vệ môi trường.

Trường hợp không xác định được ngay số thuế phải nộp tại thời điểm giao dịch phát sinh, doanh thu được ghi nhận bao gồm cả thuế nhưng định kỳ khi xác định số thuế phải nộp thì phải ghi giảm doanh thu:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp (chi tiết từng loại thuế).

b) Khi nhập khẩu hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường, kế toán căn cứ vào hoá đơn mua hàng nhập khẩu và thông báo nộp thuế về số thuế bảo vệ môi trường phải nộp, xác định số thuế bảo vệ môi trường phải nộp của hàng nhập khẩu, ghi:

Nợ các TK 152, 156, 211, 611,...

Có TK 33381 - Thuế bảo vệ môi trường.

- Trường hợp xuất sản phẩm, hàng hóa, dịch vụ chịu thuế bảo vệ môi trường để tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền, ghi:

Nợ các TK 641, 642

Có các TK 152, 154, 155

Có TK 33381 - Thuế bảo vệ môi trường.

c) Trường hợp doanh nghiệp là bên nhận uỷ thác nhập khẩu phải nộp thuế bảo vệ môi trường hộ bên giao uỷ thác nhập khẩu, khi xác định số thuế bảo vệ môi trường phải nộp, ghi:

Nợ TK 138 - Phải thu khác

Có TK 33381 - Thuế bảo vệ môi trường.

- Khi nộp tiền thuế bảo vệ môi trường vào Ngân sách Nhà nước, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có các TK 111, 112,...

d) Kế toán hoàn thuế bảo vệ môi trường đã nộp ở khâu nhập khẩu

- Thuế BVMT đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất hàng hóa, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 632 - Giá vốn hàng bán (nếu xuất hàng để bán)

Có các TK 152, 153, 156 (nếu xuất hàng trả lại).

- Thuế TTĐB đã nộp ở khâu nhập khẩu, được hoàn khi tái xuất TSCĐ, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 211 - Tài sản cố định hữu hình (nếu xuất trả lại TSCĐ)

Có TK 811 - Chi phí khác (nếu bán TSCĐ).

- Thuế BVMT đã nộp ở khâu nhập khẩu nhưng hàng hóa không thuộc quyền sở hữu của đơn vị, được hoàn khi tái xuất, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 138 - Phải thu khác.

đ) Kế toán thuế BVMT phải nộp khi bán hàng hóa, TSCĐ, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn: Khi nhận được thông báo của cơ quan có thẩm quyền về số thuế ở khâu bán được giảm, được hoàn, ghi:

Nợ TK 33381 - Thuế bảo vệ môi trường

Có TK 711 - Thu nhập khác.

3.10. Các loại thuế khác (33382), Phí, lệ phí và các khoản phải nộp khác (3339)

- Khi xác định số lệ phí trước bạ tính trên giá trị tài sản mua về (khi đăng ký quyền sở hữu hoặc quyền sử dụng), ghi:

Nợ TK 211 - Tài sản cố định hữu hình

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

- Khi thực nộp các loại thuế khác (như thuế nhà thầu), phí, lệ phí và các khoản phải nộp khác, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (33382, 3339)

Có các TK 111, 112.

3.11. Kế toán các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp

- Khi nhận được quyết định về khoản trợ cấp, trợ giá của Nhà nước trong trường hợp doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước, kế toán phản ánh doanh thu trợ cấp, trợ giá được Nhà nước cấp, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền trợ cấp, trợ giá của Nhà nước, ghi:

Nợ các TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

Điều 53. Tài khoản 334 - Phải trả người lao động

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

2. Kết cấu và nội dung phản ảnh của tài khoản 334 – Phải trả người lao động

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ tài khoản 334 rất cá biệt - nếu có phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Tài khoản 334 phải hạch toán chi tiết theo 2 nội dung: Thanh toán lương và thanh toán các khoản khác.

Tài khoản 334 - Phải trả người lao động, có 2 tài khoản cấp 2:

- Tài khoản 3341 - Phải trả công nhân viên: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho công nhân viên của doanh nghiệp về tiền lương, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của công nhân viên.

- Tài khoản 3348 - Phải trả người lao động khác: Phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động khác ngoài công nhân viên của doanh nghiệp về tiền công, tiền thưởng (nếu có) có tính chất về tiền công và các khoản khác thuộc về thu nhập của người lao động.

3. Phương pháp kế toán một số nghiệp vụ kinh tế chủ yếu

a) Tính tiền lương, các khoản phụ cấp theo quy định phải trả cho người lao động, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

b) Tiền thưởng trả cho công nhân viên:

- Khi xác định số tiền thưởng trả công nhân viên từ quỹ khen thưởng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531)

Có TK 334 - Phải trả người lao động (3341).

- Khi xuất quỹ chi trả tiền thưởng, ghi:

Nợ TK 334 - Phải trả người lao động (3341)

Có các TK 111, 112,...

c) Tính tiền bảo hiểm xã hội (ốm đau, thai sản, tai nạn,...) phải trả cho công nhân viên, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động (3341).

d) Tính tiền lương nghỉ phép thực tế phải trả cho công nhân viên, ghi:

Nợ các TK 623, 627, 641, 642

Nợ TK 335 - Chi phí phải trả (đơn vị có trích trước tiền lương nghỉ phép)

Có TK 334 - Phải trả người lao động (3341).

đ) Các khoản phải khấu trừ vào lương và thu nhập của công nhân viên và người lao động khác của doanh nghiệp như tiền tạm ứng chưa chi hết, bảo hiểm y tế, bảo hiểm xã hội, bảo hiểm thất nghiệp, tiền thu bồi thường về tài sản thiếu theo quyết định xử lý.... ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 141 - Tạm ứng

Có TK 338 - Phải trả, phải nộp khác

Có TK 138 - Phải thu khác.

e) Tính tiền thuế thu nhập cá nhân của công nhân viên và người lao động khác của doanh nghiệp phải nộp Nhà nước, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3335).

g) Khi ứng trước hoặc thực trả tiền lương, tiền công cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

h) Thanh toán các khoản phải trả cho công nhân viên và người lao động khác của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

i) Trường hợp trả lương hoặc thưởng cho công nhân viên và người lao động khác của doanh nghiệp bằng sản phẩm, hàng hoá, kế toán phản ánh doanh thu bán hàng không bao gồm thuế GTGT, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

k) Xác định và thanh toán các khoản khác phải trả cho công nhân viên và người lao động của doanh nghiệp như tiền ăn ca, tiền nhà, tiền điện thoại, học phí, thẻ hội viên...:

- Khi xác định được số phải trả cho công nhân viên và người lao động của doanh nghiệp, ghi:

Nợ các TK 622, 623, 627, 641, 642

Có TK 334 - Phải trả người lao động (3341, 3348).

- Khi chi trả cho công nhân viên và người lao động của doanh nghiệp, ghi:

Nợ TK 334 - Phải trả người lao động (3341, 3348)

Có các TK 111, 112,...

Điều 54. Tài khoản 335 – Chi phí phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản phải trả cho hàng hóa, dịch vụ đã nhận được từ người bán hoặc đã cung cấp cho người mua trong kỳ báo cáo nhưng thực tế chưa chi trả do chưa có hóa đơn hoặc chưa đủ hồ sơ, tài liệu kế toán, được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Tài khoản này còn phản ánh cả các khoản phải trả cho người lao động trong kỳ như phải trả về tiền lương nghỉ phép và các khoản chi phí sản xuất, kinh doanh của kỳ báo cáo phải trích trước, như:

- Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

- Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau, lãi trái phiếu trả sau (khi trái phiếu đáo hạn).

- Trích trước chi phí để tạm tính giá vốn hàng hóa, thành phẩm bất động sản đã bán.

b) Kế toán phải phân biệt các khoản chi phí phải trả (hay còn được gọi là chi phí trích trước hoặc chi phí dồn tích) với các khoản dự phòng phải trả được phản ánh trên tài khoản 352 để ghi nhận và trình bày Báo cáo tài chính phù hợp với bản chất của từng khoản mục, cụ thể:

- Các khoản dự phòng phải trả là nghĩa vụ nợ hiện tại nhưng thường chưa xác định được thời gian thanh toán cụ thể; Các khoản chi phí phải trả là nghĩa vụ nợ hiện tại chắc chắn về thời gian phải thanh toán;

- Các khoản dự phòng phải trả thường được ước tính và có thể chưa xác định được chắc chắn số sẽ phải trả (ví dụ khoản chi phí dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng); Các khoản chi phí phải trả xác định được chắc chắn số sẽ phải trả;

- Trên Báo cáo tài chính, các khoản dự phòng phải trả được trình bày tách biệt với các khoản phải trả thương mại và phải trả khác trong khi chi phí phải trả là một phần của các khoản phải trả thương mại hoặc phải trả khác.

- Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ. Các khoản phải trả chưa phát sinh do chưa nhận hàng hóa, dịch vụ nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này để đảm bảo khi phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh được phản ánh là dự phòng phải trả.

c) Các khoản trích trước không được phản ánh vào tài khoản 335 mà được phản ánh là dự phòng phải trả, như:

- Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm kế hoạch hoặc một số năm tiếp theo;

- Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây dựng, tái cơ cấu;

- Các khoản dự phòng phải trả khác (quy định trong TK 352).

d) Việc trích trước vào chi phí sản xuất, kinh doanh trong kỳ phải được tính toán một cách chặt chẽ (lập dự toán chi phí và được cấp có thẩm quyền phê duyệt) và phải có bằng chứng hợp lý, tin cậy về các khoản chi phí phải trích trước trong kỳ, để đảm bảo số chi phí phải trả hạch toán vào tài khoản này phù hợp với số chi phí thực tế phát sinh. Nghiêm cấm việc trích trước vào chi phí những nội dung không được tính vào chi phí sản xuất, kinh doanh.

đ) Về nguyên tắc, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải được hoàn nhập.

e) Việc trích trước chi phí để tạm tính giá vốn sản phẩm, hàng hoá bất động sản còn phải tuân thủ thêm các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

- Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần hàng hoá bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần hàng hoá bất động sản được xác định là đã bán (được xác định theo diện tích).

g) Việc xác định chi phí lãi vay được vốn hóa phải tuần thủ Chuẩn mực kế toán “Chi phí đi vay”. Việc vốn hóa lãi vay trong một số trường hợp cụ thể như sau:

- Đối với khoản vay riêng phục vụ việc xây dựng TSCĐ, BĐSĐT, lãi vay được vốn hóa kể cả khi thời gian xây dựng dưới 12 tháng;

- Nhà thầu không vốn hóa lãi vay khi đi vay để phục vụ việc thi công, xây dựng công trình, tài sản cho khách hàng, kể cả trường hợp đối với khoản vay riêng, vi dụ: Nhà thầy xây lắp vay tiền để thi công xây dựng công trình cho khách hàng, công ty đóng tàu theo hợp đòng cho chủ tàu...

h) Những khoản chi phí trích trước chưa sử dụng cuối năm phải giải trình trong bản thuyết minh Báo cáo tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 335 – Chi phí phải trả

Bên Nợ:

- Các khoản chi trả thực tế phát sinh đã được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có: Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có: Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trích trước vào chi phí về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

b) Khi tính tiền lương nghỉ phép thực tế phải trả cho công nhân sản xuất, nếu số trích trước lớn hơn số thực tế phải trả, ghi:

Nợ TK 335 - Chi phí phải trả (số đã trích trước)

Có TK 622- Chi phí nhân công trực tiếp.

c) Trích trước vào chi phí sản xuất, kinh doanh số chi sửa chữa TSCĐ phát sinh trong kỳ mà nhà thầu đã thực hiện nhưng chưa nghiệm thu, xuất hóa đơn, ghi:

Nợ các TK 241, 623, 627, 641, 642

Có TK 335 - Chi phí phải trả.

d) Khi công việc sửa chữa TSCĐ hoàn thành, bàn giao đưa vào sử dụng, nếu số trích trước cao hơn chi phí thực tế phát sinh, ghi:

Nợ TK 335 - Chi phí phải trả (số đã trích trước lớn hơn chi phí phát sinh)

Có các TK 241, 623, 627, 641, 642.

đ) Trích trước vào chi phí sản xuất, kinh doanh những chi phí dự tính phải chi trong thời gian ngừng việc theo thời vụ, hoặc ngừng việc theo kế hoạch, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Có TK 335 - Chi phí phải trả.

e) Chi phí thực tế phát sinh liên quan đến các khoản chi phí trích trước, ghi:

Nợ các TK 623, 627 (nếu số phát sinh lớn hơn số trích trước)

Nợ TK 335 - Chi phí phải trả (số đã trích trước)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 153, 331, 334

Có các TK 623, 627 (nếu số phát sinh nhỏ hơn số trích trước).

g) Trường hợp lãi vay trả sau, cuối kỳ tính lãi tiền vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (lãi tiền vay vốn sản xuất, kinh doanh)

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Có TK 335 - Chi phí phải trả.

h) Trường hợp doanh nghiệp phát hành trái phiếu theo mệnh giá, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

i) Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

k) Trường hợp doanh nghiệp phát hành trái phiếu có phụ trội, nếu trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí sản xuất, kinh doanh hoặc vốn hoá, ghi:

Nợ các TK 627, 241 (lãi vay được vốn hóa)

Nợ TK 635 - Chi phí tài chính (nếu lãi vay tính vào chi phí tài chính)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá

Có các TK 111, 112,…

l) Đối với doanh nghiệp 100% vốn Nhà nước khi chuyển thành công ty cổ phần:

- Đối với các khoản nợ vay Ngân hàng thương mại và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp cổ phần hóa phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Trong trường hợp thời gian tính từ ngày hết hạn nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư:

+ Ghi nhận lãi vay phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

+ Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 111, 112.

m) Kế toán khoản chi phí trích trước để tạm tính giá vốn sản phẩm, hàng hóa bất động sản được xác định là đã bán.

- Khi trích trước chi phí để tạm tính giá vốn hàng hóa bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu được tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335- Chi phí phải trả

Có TK 154- Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại, ghi:

Nợ TK 335- Chi phí phải trả

Có TK 154- Chi phí sản xuất, kinh doanh dở dang

Có TK 632- Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích

trước còn lại cao hơn chi phí thực tế phát sinh).

Điều 55. Tài khoản 336 – Phải trả nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp với các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc có tổ chức công tác kế toán (sau đây gọi là đơn vị hạch toán phụ thuộc); Giữa các đơn vị hạch toán phụ thuộc của cùng một doanh nghiệp với nhau.

Trong doanh nghiệp, việc phân loại các đơn vị cấp dưới trực thuộc cho mục đích kế toán được căn cứ vào bản chất của đơn vị (hạch toán độc lập hay hạch toán phụ thuộc, có tư cách pháp nhân hay không, có người đại diện trước pháp luật hay không) mà không phụ thuộc vào tên gọi của đơn vị đó (đơn vị thành viên, chi nhánh, xí nghiệp, tổ, đội...).

b) Không phản ánh vào tài khoản 336 các giao dịch thanh toán giữa công ty mẹ với các công ty con và giữa các công ty con với nhau (giữa các đơn vị có tư cách pháp nhân hạch toán độc lập).

c) Các khoản phải trả nội bộ phản ánh trên tài khoản 336 "Phải trả nội bộ" bao gồm khoản phải trả về vốn kinh doanh và các khoản đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp, phải trả đơn vị hạch toán phụ thuộc khác; Các khoản doanh nghiệp phải cấp cho đơn vị hạch toán phụ thuộc. Các khoản phải trả, phải nộp có thể là quan hệ nhận tài sản, vốn, kinh phí, thanh toán vãng lai, chi hộ trả hộ, lãi vay, chênh lệch tỷ giá...;

d) Tùy theo việc phân cấp quản lý và đặc điểm hoạt động, doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp vào TK 3361 – Vốn kinh doanh tại các đơn vị trực thuộc hoặc TK 411 – Vốn đầu tư của chủ sở hữu.

đ) Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

e) Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu tài khoản 136, tài khoản 336 giữa các đơn vị theo từng nội dung thanh toán nội bộ để lập biên bản thanh toán bù trừ theo từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của tài khoản 336 – Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho đơn vị hạch toán phụ thuộc;

- Số tiền đơn vị hạch toán phụ thuộc đã nộp doanh nghiệp;

- Số tiền đã trả các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số vốn kinh doanh của đơn vị hạch toán phụ thuộc được doanh nghiệp cấp

- Số tiền đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp;

- Số tiền phải trả cho đơn vị hạch toán phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có: Số tiền còn phải trả, phải nộp cho doanh nghiệp và các đơn vị trong nội bộ doanh nghiệp.

Tài khoản 336 - Phải trả nội bộ, có 4 tài khoản cấp 2:

- Tài khoản 3361 - Phải trả nội bộ về vốn kinh doanh: Tài khoản này chỉ mở ở đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc để phản ánh số vốn kinh doanh được doanh nghiệp cấp trên giao.

Tài khoản này không phản ánh số vốn của các công ty con hoặc đơn vị có bản chất là công ty con (các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập) nhận góp từ công ty mẹ.

- Tài khoản 3362 - Phải trả nội bộ về chênh lệch tỷ giá: Tài khoản này chỉ mở ở BQLDA trực thuộc doanh nghiệp là Chủ đầu tư, dùng để phản ánh khoản chênh lệch tỷ giá phát sinh phải trả doanh nghiệp.

- Tài khoản 3363 - Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá: Tài khoản này chỉ mở ở BQLDA trực thuộc doanh nghiệp là Chủ đầu tư, dùng để phản ánh khoản chi phí đi vay được vốn hóa phát sinh phải chuyển cho doanh nghiệp .

- Tài khoản 3368 - Phải trả nội bộ khác: Phản ánh tất cả các khoản phải trả khác giữa các đơn vị nội bộ trong cùng một doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tại đơn vị hạch toán phụ thuộc

a) Khi đơn vị hạch toán phụ thuộc như chi nhánh, cửa hàng, ban quản lý dự án… nhận vốn được cấp bởi doanh nghiệp, đơn vị cấp trên, ghi:

Nợ các TK 111, 112, 152, 155, 156, 211, 213, 217.....

Có TK 336 - Phải trả nội bộ (3361).

b) Số tiền phải trả cho các đơn vị nội bộ khác về các khoản đã được chi hộ, trả hộ, hoặc khi nhận sản phẩm, hàng hóa, dịch vụ từ các đơn vị nội bộ chuyển đến, ghi:

Nợ các TK 152, 153, 156

Nợ TK 331 - Phải trả cho người bán

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Nợ TK 133 - Thuế GTGT dược khấu trừ

Có TK 336 - Phải trả nội bộ.

c) Khi thu tiền hộ hoặc vay các đơn vị nội bộ khác, ghi:

Nợ các TK 111,112,...

Có TK 336 - Phải trả nội bộ.

d) Khi trả tiền cho doanh nghiệp và các đơn vị nội bộ về các khoản phải trả, phải nộp, chi hộ, thu hộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111,112,...

đ) Khi có quyết định điều chuyển tài sản cho các đơn vị khác trong nội bộ và có quyết định giảm vốn kinh doanh, ghi:

Nợ TK 336 - Phải trả nội bộ (3361)

Nợ TK 214 - Hao mòn TSCĐ (nếu điều chuyển TSCĐ, BĐSĐT)

Có các TK 152, 155, 156, 211, 213, 217.....

e) Bù trừ giữa các khoản phải thu và phải trả phát sinh từ giao dịch với các đơn vị nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

g) Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp kế toán đến lợi nhuận sau thuế chưa phân phối (TK 421), định kỳ đơn vị hạch toán phụ thuộc kết chuyển các khoản doanh thu, thu nhập, chi phí trực tiếp qua TK 336 – Phải trả nội bộ hoặc qua TK 911 – Xác định kết quả kinh doanh, ghi:

- Kết chuyển doanh thu, thu nhập, ghi:

Nợ các TK 511, 711

Có TK 911 - Xác định kết quả kinh doanh (nếu đơn vị hạch toán phụ thuộc theo dõi kết quả kinh doanh trong kỳ)

Có TK 336 - Phải trả nội bộ (nếu đơn vị hạch toán phụ thuộc không theo dõi kết quả kinh doanh).

Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ kết chuyển kết quả kinh doanh (lãi) lên đơn vị cấp trên, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 336 - Phải trả nội bộ.

- Kết chuyển các khoản chi phí, ghi:

Nợ TK 336 - Phải trả nội bộ (nếu đơn vị hạch toán phụ thuộc không được phân cấp theo dõi kết quả kinh doanh)

Nợ TK 911 - Xác định kết quả kinh doanh (nếu đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh riêng)

Có các TK 632, 635, 641, 642.

Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ kết chuyển kết quả kinh doanh (lỗ) chuyển lên đơn vị cấp trên, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

h) Trường hợp được phân cấp hạch toán đến lợi nhuận sau thuế chưa phân phối, định kỳ đơn vị hạch toán phụ thuộc kết chuyển lợi nhuận sau thuế chưa phân phối cho đơn vị cấp trên, ghi:

- Kết chuyển lãi, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 336 - Phải trả nội bộ.

- Kết chuyển lỗ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

3.2. Hạch toán tại doanh nghiệp có đơn vị hạch toán phụ thuộc (đơn vị cấp trên)

a) Số quỹ khen thưởng, quỹ phúc lợi phải cấp cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi

Có TK 336 - Phải trả nội bộ.

b) Các khoản phải trả cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 331 - Phải trả cho người bán

Nợ TK 623 - Chi phí sử dụng máy thi công

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 641- Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 336 - Phải trả nội bộ.

c) Khi thanh toán các khoản phải trả cho các đơn vị hạch toán phụ thuộc, ghi:

Nợ TK 336 - Phải trả nội bộ

Có các TK 111, 112, ...

d) Bù trừ các khoản phải thu, phải trả nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 136 - Phải thu nội bộ.

Điều 56. Tài khoản 337 – Thanh toán theo tiến độ hợp đồng xây dựng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch và số tiền phải thu theo doanh thu tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định của hợp đồng xây dựng dở dang.

b) Tài khoản 337 “ Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng” chỉ áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch. Tài khoản này không áp dụng đối với trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện được khách hàng xác nhận.

c) Căn cứ để ghi vào bên Nợ TK 337 là chứng từ xác định doanh thu tương ứng với phần công việc đã hoàn thành trong kỳ (không phải hoá đơn) do nhà thầu tự lập, không phải chờ khách hàng xác nhận. Nhà thầu phải lựa chọn phương pháp xác định phần công việc đã hoàn thành và giao trách nhiệm cho các bộ phận liên quan xác định giá trị phần công việc đã hoàn thành và lập chứng từ phản ánh doanh thu hợp đồng xây dựng trong kỳ.

Căn cứ để ghi vào bên Có TK 337 là hoá đơn được lập trên cơ sở tiến độ thanh toán theo kế hoạch đã được quy định trong hợp đồng. Số tiền ghi trên hoá đơn là căn cứ để ghi nhận số tiền nhà thầu phải thu của khách hàng, không là căn cứ để ghi nhận doanh thu trong kỳ kế toán.

d) Tài khoản 337 phải được theo dõi chi tiết theo từng hợp đồng xây dựng.

2. Kết cấu và nội dung phản ánh của tài khoản 337 – Thanh toán theo tiến độ hợp đồng xây dựng

Bên Nợ: Phản ánh số tiền phải thu theo doanh thu đã ghi nhận tương ứng với phần công việc đã hoàn thành của hợp đồng xây dựng dở dang.

Bên Có: Phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Nợ: Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng lớn hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

Số dư bên Có: Phản ánh số tiền chênh lệch giữa doanh thu đã ghi nhận của hợp đồng nhỏ hơn số tiền khách hàng phải trả theo tiến độ kế hoạch của hợp đồng xây dựng dở dang.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

b) Căn cứ vào hoá đơn được lập theo tiến độ kế hoạch để phản ánh số tiền phải thu theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

c) Khi nhà thầu nhận được tiền của khách hàng thanh toán, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng.

Điều 57. Tài khoản 338 – Phải trả, phải nộp khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 337). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng và các khoản chênh lệch giá phát sinh trong giao dịch bán thuê lại tài sản là thuê tài chính hoặc thuê hoạt động.

b) Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền; Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân;

- Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của toà án;

- Các khoản lợi nhuận, cổ tức, phải trả cho các chủ sở hữu;

- Vật tư, hàng hóa vay, mượn có tính chất tạm thời, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không hình thành pháp nhân mới.

- Các khoản thu hộ bên thứ ba phải trả lại, các khoản tiền bên nhận ủy thác nhận từ bên giao uỷ thác để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu và để thanh toán hộ cho bên giao ủy thác;

- Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng, khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (gọi là doanh thu nhận trước); Các khoản doanh thu, thu nhập chưa thực hiện.

- Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

- Số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, khi cổ phần hoá doanh nghiệp có 100% vốn nhà nước.

- Khoản chênh lệch giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính; Khoản chênh lệch giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động.

- Các khoản phải trả, phải nộp khác, như phải trả để mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ và các khoản hỗ trợ khác (ngoài lương) cho người lao động...

c) Các khoản phải trả, phải nộp khác bằng ngoại tệ hoặc việc thanh toán các khoản phải trả, phải nộp khác đó phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo nguyên tắc:

- Khi phát sinh các khoản phải trả, phải nộp khác bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh: (là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch);

- Khi thanh toán các khoản phải trả, phải nộp khác bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá ghi sổ thực tế đích danh;

- Cuối kỳ, kế toán phải đánh giá lại số dư các khoản phải trả, phải nộp khác bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm lập báo cáo (là tỷ giá bán của ngân hàng thương mại nơi thường xuyên có giao dịch) và được ghi nhận ngay vào chi phí tài chính, hoặc doanh thu hoạt động tài chính. Riêng khoản doanh thu nhận trước bằng ngoại tệ, nếu không có bằng chứng chắc chắn cho thấy doanh nghiệp sẽ phải trả lại khoản tiền nhận trước của khách hàng bằng ngoại tệ thì không được đánh giá lại.

2. Kết cấu và nội dung phản ánh của tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kinh phí công đoàn chi tại đơn vị;

- Số BHXH, BHYT, BHTN, KPCĐ đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào chi phí tài chính;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại là thuê tài chính ghi giảm chi phí sản xuất, kinh doanh;

- Kết chuyển chênh lệch giá bán lớn hơn giá trị hợp lý của TSCĐ bán và thuê lại là thuê hoạt động ghi giảm chi phí sản xuất, kinh doanh;

- Nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp số tiền thu từ cổ phần hoá doanh nghiệp 100% vốn Nhà nước;

- Kết chuyển chi phí cổ phần hoá trừ (-) vào số tiền Nhà nước thu được từ cổ phần hoá công ty Nhà nước;

- Các khoản đã trả và đã nộp khác.

Bên Có:

- Giá trị tài sản thừa chờ xử lý (chưa xác định rõ nguyên nhân); Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích BHXH, BHYT, BHTN, KPCĐ vào chi phí sản xuất, kinh doanh hoặc khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Kinh phí công đoàn vượt chi được cấp bù;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Số chênh lệch giữa giá bán cao hơn giá trị còn lại của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê tài chính;

- Số chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại của giao dịch bán và thuê lại TSCĐ là thuê hoạt động;

- Phản ánh tổng số tiền thu từ bán cổ phần thuộc vốn Nhà nước; Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp;

- Vật tư, hàng hóa vay, mượn tạm thời, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh không thành lập pháp nhân;

- Các khoản thu hộ đơn vị khác phải trả lại;

- Các khoản phải trả khác.

Số dư bên Có:

- BHXH, BHYT, BHTN, KPCĐ đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Số chênh lệch giá bán cao hơn giá trị hợp lý hoặc giá trị còn lại của TSCĐ bán và thuê lại chưa kết chuyển;

- Phản ánh số tiền thu về bán cổ phần thuộc vốn Nhà nước hoặc khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp còn phải trả đến cuối kỳ kế toán;

- Các khoản còn phải trả, còn phải nộp khác.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền. Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội ở đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế ở đơn vị.

- Tài khoản 3385 - Phải trả về cổ phần hoá: Phản ánh số phải trả về tiền thu bán cổ phần thuộc vốn Nhà nước, Khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp;

- Tài khoản 3386 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp ở đơn vị.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Doanh thu chưa thực hiện gồm doanh thu nhận trước như: Số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ; Và các khoản doanh thu chưa thực hiện khác như: Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay, khoản doanh thu tương ứng với giá trị hàng hóa, dịch vụ hoặc số phải chiết khấu giảm giá cho khách hàng trong chương trình khách hàng truyền thống... Không hạch toán vào tài khoản này các khoản:

+ Tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hoá, dịch vụ;

+ Doanh thu chưa thu được tiền của hoạt động cho thuê tài sản, cung cấp dịch vụ nhiều kỳ (doanh thu nhận trước chỉ được ghi nhận khi đã thực thu được tiền, không được ghi đối ứng với TK 131 – Phải thu của khách hàng).

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các tài khoản khác từ TK 3381 đến TK 3387.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Trường hợp phát hiện tài sản thừa chưa xác định rõ nguyên nhân phải chờ giải quyết:

a) Kế toán phản ánh giá trị tài sản thừa theo giá trị hợp lý tại thời điểm phát hiện để ghi sổ kế toán, ghi:

Nợ các TK 111, 152, 153, 156, 211 (Theo giá trị hợp lý)

Có TK 338 - Phải trả, phải nộp khác (3381).

b) Khi có biên bản xử lý của cấp có thẩm quyền về số tài sản thừa, kế toán căn cứ vào quyết định xử lý ghi vào các tài khoản liên quan, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3381)

Có TK 411 - Vốn đầu tư của chủ sở hữu; hoặc

Có TK 441 - Nguồn vốn đầu tư XDCB;

Có TK 338 - Phải trả, phải nộp khác (3388);

Có TK 642 - Chi phí quản lý doanh nghiệp

Có TK 711 - Thu nhập khác.

3.2. Kế toán tài sản thừa khi cổ phần hoá doanh nghiệp 100% vốn Nhà nước

- Khi nhận được thông báo hoặc quyết định cổ phần hoá của cơ quan có thẩm quyền, doanh nghiệp cổ phần hoá có trách nhiệm kiểm kê, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp. Căn cứ vào Báo cáo kết quả kiểm kê tiền tại thời điểm xác định giá trị doanh nghiệp, kế toán phản ánh giá trị tiền thừa qua kiểm kê, ghi:

Nợ các TK 111, 112

Có TK 3381 - Tài sản thừa chờ giải quyết.

Trường hợp thừa tài sản: Doanh nghiệp chủ động theo dõi và ghi chép thông tin tài sản phát hiện thừa qua kiểm kê trong phần thuyết minh Báo cáo tài chính.

- Kế toán xử lý tài sản thừa, thiếu trong kiểm kê: Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác(3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với tài sản thừa không xác định được nguyên nhân hoặc không tìm được chủ sở hữu).

3.3 Kế toán BHXH, BHYT, BHTN, KPCĐ

- Khi trích BHXH, BHYT, BHTN, KPCĐ, ghi:

Nợ các TK 622, 623,627, 641, 642 (số tính vào chi phí SXKD)

Nợ TK 334 - Phải trả người lao động (số trừ vào lương người lao động)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

- Khi nộp BHXH, BHYT, BHTN, KPCĐ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386)

Có các TK 111, 112,...

- BHXH phải trả cho công nhân viên khi nghỉ ốm đau, thai sản..., ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3383)

Có TK 334 - Phải trả người lao động.

- Chi tiêu kinh phí công đoàn tại đơn vị, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3382)

Có các TK 111, 112,...

- Kinh phí công đoàn chi vượt được cấp bù, khi nhận được tiền, ghi:

Nợ các TK 111, 112

Có TK 338 - Phải trả, phải nộp khác (3382).

3.4. Khi vay, mượn vật tư, hàng hóa, nhận góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân, ghi

Nợ các TK 111, 112, 152, 153, 156...

Có TK 338 - Phải trả, phải nộp khác.

3.5. Hạch toán doanh thu chưa thực hiện về cho thuê TSCĐ, BĐS đầu tư theo phương thức cho thuê hoạt động, doanh thu của kỳ kế toán được xác định bằng tổng số tiền cho thuê hoạt động TSCĐ, BĐS đầu tư đã thu chia cho số kỳ thu tiền trước cho thuê hoạt động TSCĐ, BĐS đầu tư (trừ trường hợp được ghi nhận doanh thu một lần đối với toàn bộ số tiền nhận trước):

- Khi nhận tiền của khách hàng trả trước về cho thuê TSCĐ, BĐS đầu tư trong nhiều năm, kế toán phản ánh doanh thu chưa thực hiện theo giá chưa có thuế GTGT, ghi:

Nợ các TK 111, 112,... (tổng số tiền nhận trước)

Có TK 3387 - Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311).

- Khi tính và ghi nhận doanh thu của từng kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Trường hợp hợp đồng cho thuê tài sản không được thực hiện phải trả lại tiền cho khách hàng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện (giá cho thuê chưa có thuế GTGT)

Nợ TK 3331 - Thuế GTGT phải nộp (số tiền trả lại cho người đi thuê về thuế GTGT của hoạt động cho thuê TSCĐ không thực hiện được)

Có các TK 111, 112,...(số tiền trả lại).

3.6. Hạch toán trường hợp bán hàng theo phương thức trả chậm, trả góp:

- Khi bán hàng trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112,131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331).

- Hàng kỳ, tính, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi thực thu tiền bán hàng trả chậm, trả góp trong đó gồm cả phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả tiền ngay, ghi:

Nợ các TK 111, 112,...

Có TK 131 - Phải thu của khách hàng.

- Đồng thời ghi nhận giá vốn hàng bán:

+ Nếu bán sản phẩm, hàng hoá, ghi:

Nợ TK 632- Giá vốn hàng bán

Có các TK 154 (631), 155, 156, 157,...

+ Nếu thanh lý, bán BĐS đầu tư, ghi:

Nợ TK 632- Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Nợ TK 214 - Hao mòn TSCĐ (2147) (số hao mòn luỹ kế - nếu có)

Có TK 217- BĐS đầu tư.

3.7. Trường hợp bán và thuê lại TSCĐ là thuê tài chính có giá bán lớn hơn giá trị còn lại của TSCĐ bán và thuê lại:

- Khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112,... (tổng giá thanh toán)

Có TK 711- Thu nhập khác (giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387 - Doanh thu chưa thực hiện (chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn) (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Định kỳ, kết chuyển chênh lệch lớn hơn (lãi) giữa giá bán và giá trị còn lại của tài sản cố định bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với thời gian thuê tài sản, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642,...

3.8. Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 – Doanh thu chưa thực hiện) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

3.9. Kế toán các khoản phải trả về cổ phần hoá doanh nghiệp 100% vốn nhà nước.

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112

Có TK 3385 - Phải trả về cổ phần hóa.

- Kế toán các khoản chính sách đối với người lao động dôi dư tại doanh nghiệp: Căn cứ quyết định của cơ quan có thẩm quyền về xác định khoản tiền phải sử dụng từ tiền thu bán cổ phần để hỗ trợ cho doanh nghiệp thực hiện chính sách đối với người lao động dôi dư tại thời điểm quyết định cổ phần hoá, ghi:

Nợ TK 3385 - Phải trả về cổ phần hoá

Có TK 334 - Phải trả người lao động.

Khi thực tế trả tiền cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Quyết toán chi phí cổ phần hoá: Khi kết thúc quá trình cổ phần hoá, doanh nghiệp phải báo cáo và thực hiện quyết toán chi phí cổ phần hoá với cơ quan quyết định cổ phần hoá. Chi phí cổ phần hoá được trừ vào tiền thu từ cổ phần hoá doanh nghiệp, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 1385 - Phải thu về cổ phần hóa (chi tiết chi phí cổ phần hoá).

Khi nộp tiền thu từ cổ phần hóa (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

- Trường hợp nếu tiền thu bán cổ phần thuộc vốn Nhà nước, đơn vị không được sử dụng tiền thu bán cổ phần thì khoản lãi phải trả này phải trừ vào số phải nộp về thu cổ phần hoá mà không ghi nhận vào chi phí tài chính, kế toán ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 335 - Chi phí phải trả.

Khi trả tiền cho các nhà đầu tư, ghi:

Nợ TK 335 - Chi phí phải trả

Có các TK 111, 112.

- Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm DNNN chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp.

+ Trường hợp giá trị thực tế phấn vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 3385 - Phải trả về cổ phần hóa.

Khi nộp tiền thu từ cổ phần hóa (sau khi trừ số chi phí cổ phần hoá) về Quỹ Hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ của Tập đoàn kinh tế, tổng công ty Nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con hoặc Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp do Tổng công ty Đầu tư và kinh doanh vốn Nhà nước giữ, ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có các TK 111, 112.

+ Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp, thì số chênh lệch giảm (lỗ), phản ánh như sau:

Trường hợp tập thể, cá nhân phải bồi thường, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

Khi nhận tiền của tập thể, cá nhân nộp tiền bồi thuờng, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác (1388).

Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thuờng không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

3.10. Kế toán các nghiệp vụ ở bên nhận uỷ thác nhập khẩu

a) Khi nhận của doanh nghiệp giao uỷ thác nhập khẩu tiền để mua hàng nhập khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ các TK 111, 112,....

Có TK 338 - Phải trả khác (3388).

b) Khi chuyển tiền để ký quỹ mở LC (nếu thanh toán bằng thư tín dụng), căn cứ các chứng từ liên quan, ghi:

Nợ TK 244 - Cầm cố, ký quỹ, ký cược

Có các TK 111, 112.

c) Khi nhập khẩu vật tư, thiết bị, hàng hóa cho bên giao ủy thác, kế toán theo dõi hàng nhận ủy thác nhập khẩu trên hệ thống quản trị của mình và thuyết minh trên Báo cáo tài chính về số lượng, chủng loại, quy cách, phẩm chất của hàng nhập khẩu ủy thác, thời hạn nhập khẩu, đối tượng thanh toán..., không ghi nhận giá trị hàng nhận ủy thác nhập khẩu trên Bảng cân đối kế toán.

d) Kế toán các nghiệp vụ thanh toán ủy thác nhập khẩu:

- Khi chuyển khoản ký quỹ mở L/C trả cho người bán ở nước ngoài như một phần của khoản thanh toán hàng nhập khẩu ủy thác, ghi:

Nợ 138 - Phải thu khác

Có TK 244 - Cầm cố, ký quỹ, ký cược.

- Khi thanh toán cho người bán ở nước ngoài về số tiền phải trả cho hàng nhập khẩu ủy thác, ghi:

Nợ TK 138 - Phải thu khác (nếu bên giao ủy thác chưa ứng tiền mua hàng nhập khẩu)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112, 3388,.....

- Thuế nhập khẩu, thuế GTGT hàng nhập khẩu, Thuế TTĐB phải nộp hộ cho doanh nghiệp uỷ thác nhập khẩu: Trong giao dịch xuất - nhập khẩu ủy thác (phải có hợp đồng xuất-nhập khẩu ủy thác), bên nhận ủy thác được xác định là người đại diện bên giao ủy thác để thực hiện các nghĩa vụ với NSNN (người nộp thuế hộ cho bên giao ủy thác), nghĩa vụ nộp thuế được xác định là của bên giao ủy thác. Trường hợp này, bên nhận ủy thác chỉ phản ánh số tiền thuế đã nộp vào NSNN là khoản chi hộ, trả hộ cho bên giao ủy thác. Khi nộp tiền vào NSNN, ghi:

Nợ TK 138 - Phải thu khác (phải thu lại số tiền đã nộp hộ)

Nợ TK 3388 - Phải trả khác (trừ vào số tiền đã nhận của bên giao ủy thác)

Có các TK 111, 112.

đ) Đối với phí uỷ thác nhập khẩu và thuế GTGT tính trên phí uỷ thác nhập khẩu, căn cứ vào Hoá đơn GTGT và các chứng từ liên quan, kế toán phản ánh doanh thu phí uỷ thác nhập khẩu, ghi:

Nợ các TK 131, 111, 112,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp.

e) Các khoản chi hộ khác cho doanh nghiệp uỷ thác nhập khẩu liên quan đến hoạt động nhận uỷ thác nhập khẩu (phí ngân hàng, phí giám định hải quan, chi thuê kho, thuê bãi chi bốc xếp, vận chuyển hàng...), căn cứ các chứng từ liên quan, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng doanh nghiệp uỷ thác NK)

Có TK 111, 112,...

g) Bù trừ các khoản phải thu và phải trả khác khi kết thúc giao dịch, ghi:

Nợ TK 338 - Phải trả khác

Có TK 138 - Phải thu khác.

3.11. Kế toán các nghiệp vụ ở bên nhận uỷ thác xuất khẩu

a) Khi nhận ủy thác xuất khẩu vật tư, thiết bị, hàng hóa cho bên giao ủy thác, kế toán theo dõi hàng nhận để xuất khẩu trên hệ thống quản trị của mình và thuyết minh trên Báo cáo tài chính về số lượng, chủng loại, quy cách, phẩm chất của hàng nhận xuất khẩu ủy thác, thời hạn xuất khẩu, đối tượng thanh toán..., không ghi nhận giá trị hàng nhận ủy thác xuất khẩu trên Bảng cân đối kế toán. Thuế xuất khẩu phải nộp (nếu có) thực hiện theo quy định của TK 333 – Thuế và các khoản phải nộp Nhà nước.

b) Các khoản chi hộ bên giao ủy thác xuất khẩu, ghi:

Nợ TK 138 - Phải thu khác (1388)

Có các TK 111, 112.

c) Khi nhận được tiền hàng của người mua ở nước ngoài, kế toán phản ánh là khoản phải trả cho bên giao ủy thác, ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 338 - Phải trả khác (3388).

d) Bù trừ các khoản phải thu phải trả khác, ghi:

Nợ TK 338 - Phải trả khác

Có TK 138 - Phải thu khác.

3.12. Xác định số lợi nhuận, cổ tức phải trả cho các chủ sở hữu, ghi:

- Khi xác định số phải trả, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

- Khi trả cổ tức, lợi nhuận cho chủ sở hữu, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112 (số tiền trả cổ tức, lợi nhuận cho chủ sở hữu)

Có TK 3335 - Thuế thu nhập cá nhân (nếu khấu trừ tại nguồn số thuế TNCN của chủ sở hữu).

3.13. Khi lập Báo cáo tài chính, kế toán đánh giá lại số dư các khoản phải trả, phải nộp khác bằng ngoại tệ theo tỷ giá giao dịch thực tế:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 338 - Phải trả, phải nộp khác.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Điều 58. Tài khoản 341 – Vay và nợ thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền vay, nợ thuê tài chính và tình hình thanh toán các khoản tiền vay, nợ thuê tài chính của doanh nghiệp. Không phản ánh vào tài khoản này các khoản vay dưới hình thức phát hành trái phiếu hoặc phát hành cổ phiếu ưu đãi có điều khoản bắt buộc bên phát hành phải mua lại tại một thời điểm nhất định trong tương lai.

b) Doanh nghiệp phải theo dõi chi tiết kỳ hạn phải trả của các khoản vay, nợ thuê tài chính. Các khoản có thời gian trả nợ hơn 12 tháng kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính dài hạn. Các khoản đến hạn trả trong vòng 12 tháng tiếp theo kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính ngắn hạn để có kế hoạch chi trả.

c) Các chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí thẩm định, kiểm toán, lập hồ sơ vay vốn... được hạch toán vào chi phí tài chính. Trường hợp các chi phí này phát sinh từ khoản vay riêng cho mục đích đầu tư, xây dựng hoặc sản xuất tài sản dở dang thì được vốn hóa.

d) Đối với khoản nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của tài khoản 341 là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê.

e) Doanh nghiệp phải hạch toán chi tiết và theo dõi từng đối tượng cho vay, cho nợ, từng khế ước vay nợ và từng loại tài sản vay nợ. Trường hợp vay, nợ bằng ngoại tệ, kế toán phải theo dõi chi tiết nguyên tệ và thực hiện theo nguyên tắc:

- Các khoản vay, nợ bằng ngoại tệ phải quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh;

- Khi trả nợ, vay bằng ngoại tệ, bên Nợ tài khoản 341 được quy đổi theo tỷ giá ghi sổ kế toán thực tế đích danh cho từng đối tượng;

- Khi lập Báo cáo tài chính, số dư các khoản vay, nợ thuê tài chính bằng ngoại tệ phải được đánh giá lại theo tỷ giá giao dịch thực tế tại thời điểm lập Báo cáo tài chính.

- Các khoản chênh lệch tỷ giá phát sinh từ việc thanh toán và đánh giá lại cuối kỳ khoản vay, nợ thuê tài chính bằng ngoại tệ được hạch toán vào doanh thu hoặc chi phí hoạt động tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 341 – Vay và nợ thuê tài chính

Bên Nợ:

- Số tiền đã trả nợ của các khoản vay, nợ thuê tài chính;

- Số tiền vay, nợ được giảm do được bên cho vay, chủ nợ chấp thuận;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính bằng ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với Đồng Việt Nam).

Bên Có:

- Số tiền vay, nợ thuê tài chính phát sinh trong kỳ;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính bằng ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ tăng so với Đồng Việt Nam).

Số dư bên Có: Số dư vay, nợ thuê tài chính chưa đến hạn trả.

Tài khoản 341 - Vay và nợ thuê tài chính có 2 tài khoản cấp 2

Tài khoản 3411 - Các khoản đi vay: Tài khoản này phản ánh giá trị các khoản tiền đi vay và tình hình thanh toán các khoản tiền vay của doanh nghiệp (tài khoản này không phản ánh các khoản vay dưới hình thức phát hành trái phiếu).

Tài khoản 3412 - Nợ thuê tài chính: Tài khoản này phản ánh giá trị khoản nợ thuê tài chính và tình hình thanh toán nợ thuê tài chính của doanh nghiệp.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

(a) Vay bằng tiền

- Trường hợp vay bằng Đồng Việt Nam (nhập về quỹ hoặc gửi vào Ngân hàng), ghi:

Nợ TK 111 - Tiền mặt (1111)

Nợ TK 112 - Tiền gửi Ngân hàng (1121)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Trường hợp vay bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế, ghi:

Nợ TK 111 - Tiền mặt (1112) (vay nhập quỹ)

Nợ TK 112 - Tiền gửi Ngân hàng (1122) (vay gửi vào ngân hàng)

Nợ các TK 221, 222 (vay đầu tư vào công ty con, liên kết, liên doanh)

Nợ TK 331 - Phải trả cho người bán (vay thanh toán thẳng cho người bán)

Nợ TK 211 - Tài sản cố định hữu hình (vay mua TSCĐ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả) như chi phí kiểm toán, lập hồ sơ thẩm định... ghi:

Nợ các TK 241, 635

Có các TK 111, 112, 331.

b) Vay chyển thẳng cho người bán để mua sắm hàng tồn kho, TSCĐ, để thanh toán về đầu tư XDCB, nếu thuế GTGT đầu vào được khấu trừ, ghi:

Nợ các TK 152, 153, 156, 211, 213, 241 (giá mua chưa có thuế GTGT)

Nợ TK 213 - TSCĐ vô hình (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 341 - Vay và nợ thuê tài chính (3411).

- Nếu thuế GTGT đầu vào không được khấu trừ, giá trị TSCĐ mua sắm, xây dựng được ghi nhận bao gồm cả thuế GTGT. Chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả) như chi phí kiểm toán, lập hồ sơ thẩm định kế toán tương tự bút toán ở mục a.

c) Vay thanh toán hoặc ứng vốn (trả trước) cho người bán, người nhận thầu về XDCB, để thanh toán các khoản chi phí, ghi:

Nợ các TK 331, 641, 642, 811

Có TK 341 - Vay và thuê tài chính (3411).

d) Vay để đầu tư vào công ty con, công ty liên doanh, liên kết, đầu tư cổ phiếu, trái phiếu, ghi:

Nợ các TK 221, 222, 228

Có TK 341 - Vay và nợ thuê tài chính (3411).

đ) Trường hợp lãi vay phải trả được nhập gốc, ghi:

Nợ TK 635 - Chi phí tài chính

Nợ các TK 154, 241 (nếu lãi vay được vốn hóa)

Có TK 341 - Vay và nợ thuê tài chính (3411).

e) Khi trả nợ vay bằng Đồng Việt Nam hoặc bằng tiền thu nợ của khách hàng, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (3411)

Có các TK 111, 112, 131.

g) Khi trả nợ vay bằng ngoại tệ:

Nợ TK 341 - Vay và nợ thuê tài chính (theo tỷ giá ghi sổ của TK 3411)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có các TK 111, 112 (theo tỷ giá trên sổ kế toán của TK 111, 112)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

h) Kế toán các nghiệp vụ liên quan đến hoạt động thuê tài chính: Thực hiện theo quy định của TK 212 – TSCĐ thuê tài chính.

i) Khi lập Báo cáo tài chính, số dư vay và nợ thuê tài chính bằng ngoại tệ được đánh giá lại theo tỷ giá giao dịch thực tế cuối kỳ:

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 341 - Vay và nợ thuê tài chính.

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Điều 59. Tài khoản 343 – Trái phiếu phát hành

1. Nguyên tắc kế toán

1.1 Tài khoản 343 chỉ áp dụng ở doanh nghiệp có vay vốn bằng phương thức phát hành trái phiếu. Tài khoản này dùng để phản ánh tình hình phát hành trái phiếu, bao gồm cả trái phiếu chuyển đổi và tình hình thanh toán trái phiếu của doanh nghiệp. Tài khoản này cũng dùng để phản ánh các khoản chiết khấu, phụ trội trái phiếu phát sinh khi phát hành trái phiếu và tình hình phân bổ các khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí sản xuất, kinh doanh hoặc vốn hóa theo từng kỳ.

1.2. Lãi suất thực tế (hay còn gọi là lãi suất hiệu lực) được xác định như sau:

a) Là lãi suất ngân hàng thương mại cho vay đang áp dụng phổ biến trên thị trường tại thời điểm giao dịch;

b) Trường hợp không xác định được lãi suất theo điểm a nêu trên thì lãi suất thực tế là lãi suất doanh nghiệp có thể đi vay dưới hình thức phát hành công cụ nợ không có quyền chuyển đổi thành cổ phiếu (như phát hành trái phiếu thường không có quyền chuyển đổi hoặc vay bằng khế ước thông thường) trong điều kiện sản xuất, kinh doanh đang diễn ra bình thường.

1.3. Nguyên tắc kế toán trái phiếu thường (trái phiếu không có quyền chuyển đổi)

a) Khi doanh nghiệp vay vốn bằng phát hành trái phiếu có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường bằng lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành;

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa của trái phiếu phát hành.

b) Chiết khấu và phụ trội trái phiếu chỉ phát sinh khi doanh nghiệp đi vay bằng hình thức phát hành trái phiếu và tại thời điểm phát hành có sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa được các nhà đầu tư mua trái phiếu chấp nhận. Chiết khấu và phụ trội trái phiếu được xác định và ghi nhận ngay tại thời điểm phát hành trái phiếu. Sự chênh lệch giữa lãi suất thị trường và lãi suất danh nghĩa sau thời điểm phát hành trái phiếu không ảnh hưởng đến giá trị khoản phụ trội hay chiết khấu đã ghi nhận.

c) Doanh nghiệp sử dụng TK 3431 – Trái phiếu thường để phản ánh chi tiết các nội dung có liên quan đến trái phiếu phát hành, gồm:

- Mệnh giá trái phiếu;

- Chiết khấu trái phiếu;

- Phụ trội trái phiếu.

Đồng thời theo dõi chi tiết theo thời hạn phát hành trái phiếu.

d) Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí SXKD hoặc vốn hoá theo từng kỳ, cụ thể:

- Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

- Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hoá, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hoá trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

- Việc phân bổ khoản chiết khấu hoặc phụ trội có thể sử dụng phương pháp lãi suất thực tế hoặc phương pháp đường thẳng:

Theo phương pháp lãi suất thực tế: Khoản chiết khấu hoặc phụ trội phân bổ vào mỗi kỳ được tính bằng chênh lệch giữa chi phí lãi vay phải trả cho mỗi kỳ trả lãi (được tính bằng giá trị ghi sổ đầu kỳ của trái phiếu nhân (x) với tỷ lệ lãi thực tế trên thị trường) với số tiền phải trả từng kỳ.

Theo phương pháp đường thẳng: Khoản chiết khấu hoặc phụ trội phân bổ đều trong suốt kỳ hạn của trái phiếu.

e) Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí sản xuất, kinh doanh hoặc vốn hoá vào giá trị của tài sản dở dang.

g) Khi lập Báo cáo tài chính, trên Bảng cân đối kế toán trong phần nợ phải trả thì chỉ tiêu trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) Chiết khấu trái phiếu cộng (+) Phụ trội trái phiếu).

h) Chi phí phát hành trái phiếu được phân bổ dần phù hợp với kỳ hạn trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế và ghi nhận vào chi phí tài chính hoặc vốn hóa. Tại thời điểm ghi nhận ban đầu, chi phí phát hành trái phiếu được ghi giảm mệnh giá của trái phiếu. Định kỳ, kế toán phân bổ chi phí phát hành trái phiếu bằng cách ghi tăng giá trị mệnh giá trái phiếu và ghi nhận vào chi phí tài chính hoặc vốn hóa phù hợp với việc ghi nhận lãi vay phải trả của trái phiếu.

1.4. Nguyên tắc kế toán trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là loại trái phiếu có thể chuyển đổi thành cổ phiếu phổ thông của cùng một tổ chức phát hành theo các điều kiện đã được xác định trong phương án phát hành. Doanh nghiệp phát hành trái phiếu chuyển đổi phải thực hiện các thủ tục và đáp ứng được các điều kiện phát hành trái phiếu chuyển đổi theo quy định của pháp luật.

b) Doanh nghiệp (bên phát hành trái phiếu chuyển đổi) sử dụng tài khoản 3432 – Trái phiếu chuyển đổi để phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm báo cáo. Doanh nghiệp phải mở sổ kế toán chi tiết để theo dõi từng loại trái phiếu chuyển đổi theo từng loại kỳ hạn, lãi suất và mệnh giá.

c) Trái phiếu chuyển đổi phản ánh trên tài khoản 3432 là loại trái phiếu có thể chuyển đổi thành một số lượng cổ phiếu xác định được quy định sẵn trong phương án phát hành. Loại trái phiếu có thể chuyển đổi thành một lượng cổ phiếu không xác định tại ngày đáo hạn (do phụ thuộc vào giá trị thị trường của cổ phiếu tại ngày đáo hạn) được kế toán như trái phiếu thường.

d) Chi phí phát hành trái phiếu chuyển đổi được phân bổ dần phù hợp với kỳ hạn trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế và ghi nhận vào chi phí tài chính hoặc vốn hóa. Tại thời điểm ghi nhận ban đầu, chi phí phát hành trái phiếu chuyển đổi được ghi giảm phần nợ gốc của trái phiếu. Định kỳ, kế toán phân bổ chi phí phát hành trái phiếu chuyển đổi bằng cách ghi tăng giá trị nợ gốc và ghi nhận vào chi phí tài chính hoặc vốn hóa phù hợp với việc ghi nhận lãi vay phải trả của trái phiếu.

e) Tại thời điểm ghi nhận ban đầu, khi phát hành trái phiếu chuyển đổi, doanh nghiệp phải tính toán và xác định riêng biệt giá trị cấu phần nợ (nợ gốc) và cấu phần vốn của trái phiếu chuyển đổi. Phần nợ gốc của trái phiếu chuyển đổi được ghi nhận là nợ phải trả; cấu phần vốn (quyền chọn cổ phiếu) của trái phiếu chuyển đổi được ghi nhận là vốn chủ sở hữu. Việc xác định giá trị các cấu phần của trái phiếu chuyển đổi được thực hiện như sau:

- Xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm phát hành

Tại thời điểm ghi nhận ban đầu, giá trị phần nợ gốc của trái phiếu chuyển đổi được xác định bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai (gồm cả gốc và lãi trái phiếu) về giá trị hiện tại theo lãi suất của trái phiếu tương tự trên thị trường nhưng không có quyền chuyển đổi thành cổ phiếu và trừ đi chi phí phát hành trái phiếu chuyển đổi. Trường hợp không xác định được lãi suất của trái phiếu tương tự, doanh nghiệp được sử dụng lãi suất đi vay phổ biến trên thị trường tại thời điểm phát hành trái phiếu để xác định giá trị hiện tại của khoản thanh toán trong tương lai.

Lãi suất đi vay phổ biến trên thị trường là lãi suất đi vay được sử dụng trong phần lớn các giao dịch trên thị trường. Doanh nghiệp được chủ động xác định mức lãi suất đi vay phổ biến trên thị trường một cách phù hợp nhất với đặc điểm sản xuất, kinh doanh của doanh nghiệp và không trái với quy định của Ngân hàng Nhà nước.

Ví dụ xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm phát hành: Ngày 1/1/20X2, công ty cổ phần Thăng Long phát hành 1 triệu trái phiếu chuyển đổi mệnh giá 10.000 đồng kỳ hạn 3 năm, lãi suất danh nghĩa 10%/năm, trả lãi mỗi năm 1 lần vào thời điểm cuối năm. Lãi suất của trái phiếu tương tự không được chuyển đổi là 15%/năm. Tại thời điểm đáo hạn, mỗi trái phiếu được chuyển đổi thành một cổ phiếu. Biết rằng trái phiếu chuyển đổi được phát hành để huy động vốn cho hoạt động sản xuất, kinh doanh thông thường (lãi vay được tính vào chi phí tài chính). Việc xác định giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm ghi nhận ban đầu được thực hiện (bỏ qua chi phí phát hành trái phiếu) như sau:

Đơn vị: Đồng

Giá trị danh nghĩa khoản phải trả trong tương lai

Tỷ lệ chiết khấu

Giá trị hiện tại khoản phải trả trong tương lai

Năm 1:

1.000.000.000

(lãi vay phải trả)

x

[1/1.15]

=

869.565.000

Năm 2:

1.000.000,000

(lãi vay phải trả)

x

[1/1.15^2]

=

756.144.000

Năm 3:

1.000.000,000

(lãi vay phải trả)

x

[1/1.15^3]

=

657.516.000

Năm 3:

10.000.000.000

(gốc vay phải trả)

x

[1/1.15^3]

=

6.575.160.000

Cộng

8.858.385.000

Theo ví dụ này, tổng số tiền thu từ phát hành trái phiếu là 10.000.000.000đ, trong đó tổng giá trị hiện tại của khoản thanh toán trong tương lai bao gồm cả gốc và lãi trái phiếu là 8.858.385.000đ. Giá trị này được xác định là giá trị của phần nợ gốc của trái phiếu chuyển đổi tại thời điểm ghi nhận ban đầu và được ghi nhận là nợ phải trả từ việc phát hành trái phiếu chuyển đổi.

- Xác định giá trị cấu phần vốn của trái phiếu chuyển đổi (quyền chọn chuyển đổi trái phiếu)

Giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là phần chênh lệch giữa tổng số tiền thu về từ việc phát hành trái phiếu chuyển đổi và giá trị cấu phần nợ của trái phiếu chuyển đổi tại thời điểm phát hành.

Theo ví dụ nêu trên, giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là: 10.000.000.000 - 8.858.385.000 = 1.141.615.000 đồng. Giá trị cấu phần vốn của trái phiếu chuyển đổi được ghi nhận là quyền chọn cổ phiếu thuộc phần vốn chủ sở hữu.

g) Sau ghi nhận ban đầu, kế toán phải điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển như sau:

- Ghi tăng giá trị phần nợ gốc của trái phiếu đối với chi phí phát hành trái phiếu được phân bổ định kỳ;

- Ghi tăng giá trị phần nợ gốc của trái phiếu đối với phần chênh lệch giữa số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương không có quyền chuyển đổi hoặc lãi suất thực tế cao hơn số lãi trái phiếu phải trả tính theo lãi suất danh nghĩa.

Ví dụ: Tiếp theo ví dụ trên, việc xác định chi phí tài chính trong kỳ và điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi tại thời điểm cuối kỳ như sau:

Đơn vị tính: Nghìn đồng

Giá trị phần nợ gốc trái phiếu chuyển đổi đầu kỳ

Chi phí tài chính được ghi nhận trong kỳ

(lãi suất 15%/năm)

Lãi vay phải trả tính theo lãi suất danh nghĩa 10%/năm

Giá trị được điều chỉnh tăng phần nợ gốc trái phiếu chuyển đổi trong kỳ

Giá trị phần nợ gốc trái phiếu chuyển đổi cuối kỳ

Năm 1

8.858.385

1.328.760

[8.858.385 x 15%]

1.000.000

328.760

9.187.150

Năm 2

9.187.150

1.378.070

[9.187.150 x 15%]

1.000.000

378.070

9.565.220

Năm 3

9.565.220

1.434.780

[9.565.220 x 15%]

1.000.000

434.780

10.000.000

h) Khi đáo hạn trái phiếu chuyển đổi:

- Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi đang phản ánh trong phần vốn chủ sở hữu được chuyển sang ghi nhận là thặng dư vốn cổ phần mà không phụ thuộc vào việc người nắm giữ trái phiếu có thực hiện quyền chọn chuyển đổi thành cổ phiếu hay không.

- Trường hợp người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, doanh nghiệp ghi giảm phần nợ gốc của trái phiếu chuyển đổi tương ứng với số tiền hoàn trả gốc trái phiếu.

- Trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu tương ứng với mệnh giá số cổ phiếu phát hành thêm. Phần chênh lệch giữa giá trị phần nợ gốc của trái phiếu chuyển đổi lớn hơn giá trị cổ phiếu phát hành thêm tính theo mệnh giá được ghi nhận là khoản thặng dư vốn cổ phần.

2. Kết cấu và nội dung phản ánh của tài khoản 343 – Trái phiếu phát hành

a) Tài khoản 343 “Trái phiếu phát hành” có 2 tài khoản cấp 2:

- Tài khoản 3431 “Trái phiếu thường. Tài khoản này có 3 tài khoản cấp 3:

+ Tài khoản 34311 - Mệnh giá trái phiếu

+ Tài khoản 34312 - Chiết khấu trái phiếu

+ Tài khoản 34313 - Phụ trội trái phiếu.

- Tài khoản 3432 “Trái phiếu chuyển đổi”

b) Kết cấu và nội dung phản ánh của tài khoản 3431 “Trái phiếu thường”

Bên Nợ:

- Thanh toán trái phiếu khi đáo hạn;

- Chiết khấu trái phiếu phát sinh trong kỳ;

- Phân bổ phụ trội trái phiếu trong kỳ.

Bên Có:

- Trị giá trái phiếu phát hành theo mệnh giá trong kỳ;

- Phân bổ chiết khấu trái phiếu trong kỳ;

- Phụ trội trái phiếu phát sinh trong kỳ.

Số dư bên Có: Trị giá khoản nợ vay do phát hành trái phiếu đến thời điểm cuối kỳ.

c) Kết cấu và nội dung phản ánh của tài khoản 3432 “Trái phiếu chuyển đổi”

Bên Nợ:

- Thanh toán nợ gốc trái phiếu khi đáo hạn nếu người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi thành cổ phiếu;

- Kết chuyển nợ gốc trái phiếu để ghi tăng vốn chủ sở hữu nếu người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi thành cổ phiếu.

Bên Có:

- Trị giá phần nợ gốc trái phiếu ghi nhận tại thời điểm phát hành;

- Giá trị được điều chỉnh tăng phần nợ gốc trái phiếu trong kỳ.

Số dư bên Có: Giá trị phần nợ gốc trái phiếu tại thời điểm báo cáo.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Kế toán phát hành trái phiếu thường

a) Kế toán phát hành trái phiếu theo mệnh giá

- Phản ánh số tiền thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (số tiền thu về bán trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Nếu trả lãi trái phiếu định kỳ, khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 627, 241 (nếu được vốn hoá)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ).

- Nếu trả lãi trái phiếu sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải tính trước chi phí lãi vay phải trả trong kỳ vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

Cuối thời hạn của trái phiếu, doanh nghiệp thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu (tiền gốc)

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

+ Tại thời điểm phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ, phân bổ lãi trái phiếu trả trước vào chi phí đi vay từng kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (chi tiết lãi trái phiếu trả trước) (số lãi trái phiếu phân bổ trong kỳ).

- Chi phí phát hành trái phiếu:

+ Khi phát sinh chi phí phát hành trái phiếu, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

+ Định kỳ, phân bổ chi phí phát hành trái phiếu theo phương pháp đường thẳng hoặc phương pháp lãi suất thực tế, ghi:

Nợ các TK 635, 241, 627 (số phân bổ chi phí phát hành trái phiếu trong kỳ)

Có TK 34311 - Mệnh giá trái phiếu.

- Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

b) Kế toán phát hành trái phiếu có chiết khấu

- Phản ánh số tiền thực thu về phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (số tiền thu về bán trái phiếu)

Nợ TK 34312 - Chiết khấu trái phiếu (chênh lệch giữa số tiền thu về bán trái phiếu nhỏ hơn mệnh giá trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp trả lãi định kỳ, khi trả lãi vay tính vào chi phí SXKD hoặc vốn hóa, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ chiết khấu từng kỳ).

- Trường hợp trả lãi sau (khi trái phiếu đáo hạn):

+ Từng kỳ doanh nghiệp phải tính chi phí lãi vay phải trả trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hóa vào giá trị tài sản dở dang)

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ trong kỳ).

+ Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người mua trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng ghi nhận chi phí.

+ Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 34312 - Chiết khấu trái phiếu

Nợ TK 242 - Chi phí trả trước (số tiền lãi trái phiếu trả trước)

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ tính chi phí lãi vay vào chi phí SXKD trong kỳ, hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (số lãi trái phiếu phân bổ trong kỳ)

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ chiết khấu từng kỳ).

+ Thanh toán trái phiếu khi đáo hạn, ghi:

Nợ TK 34311 - Mệnh giá trái phiếu

Có các TK 111, 112,...

c) Kế toán phát hành trái phiếu có phụ trội

- Phản ánh số tiền thực thu về phát hành trái phiếu:

Nợ các TK 111, 112 (số tiền thu về bán trái phiếu)

Có TK 34313 - Phụ trội trái phiếu (chênh lệch giữa số tiền thực thu về bán trái phiếu lớn hơn mệnh giá trái phiếu)

Có TK 34311 - Mệnh giá trái phiếu.

- Trường hợp trả lãi định kỳ:

+ Khi trả lãi tính vào chi phí SXKD hoặc vốn hoá, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có các TK 111, 112,... (số tiền trả lãi trái phiếu trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ dần từng kỳ)

Có các TK 635, 241, 627.

- Trường hợp trả lãi sau (khi trái phiếu đáo hạn), từng kỳ doanh nghiệp phải ghi nhận trước chi phí lãi vay phải trả trong kỳ.

+ Khi tính chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ các TK 635, 241, 627

Có TK 335 - Chi phí phải trả (phần lãi trái phiếu phải trả trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu để ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu

Có các TK 635, 241, 627.

+ Cuối thời hạn của trái phiếu, doanh nghiệp phải thanh toán gốc và lãi trái phiếu cho người có trái phiếu, ghi:

Nợ TK 335 - Chi phí phải trả (tổng số tiền lãi trái phiếu)

Nợ TK 34311 - Mệnh giá trái phiếu (tiền gốc)

Có các TK 111, 112,...

- Trường hợp trả trước lãi trái phiếu ngay khi phát hành, chi phí lãi vay được phản ánh vào bên Nợ TK 242 (chi tiết lãi trái phiếu trả trước), sau đó phân bổ dần vào các đối tượng chịu chi phí.

+ Khi phát hành trái phiếu, ghi:

Nợ các TK 111, 112,... (tổng số tiền thực thu)

Nợ TK 242 - Chi phí trả trước (số tiền lãi trái phiếu trả trước)

Có TK 34313 - Phụ trội trái phiếu

Có TK 34311 - Mệnh giá trái phiếu.

+ Định kỳ, tính phân bổ chi phí lãi vay cho các đối tượng ghi nhận chi phí đi vay trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (nếu tính vào chi phí tài chính trong kỳ)

Nợ các TK 241, 627 (nếu được vốn hoá vào giá trị tài sản dở dang)

Có TK 242 - Chi phí trả trước (số lãi trái phiếu phân bổ trong kỳ).

+ Đồng thời phân bổ dần phụ trội trái phiếu ghi giảm chi phí đi vay từng kỳ, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ phụ trội trái phiếu từng kỳ)

Có các TK 635, 241, 627.

3.2. Kế toán phát hành trái phiếu chuyển đổi

a) Tại thời điểm phát hành, kế toán xác định giá trị phần nợ gốc và quyền chọn cổ phiếu của trái phiếu chuyển đổi bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai về giá trị hiện tại, ghi:

Nợ các TK 111, 112 (tổng số thu từ phát hành trái phiếu chuyển đổi)

Có TK 3432 - Trái phiếu chuyển đổi (phần nợ gốc)

Có TK 4113 - Quyền chọn chuyển đổi trái phiếu (chênh lệch giữa số tiền thu được và nợ gốc trái phiếu chuyển đổi).

b) Chi phí phát hành trái phiếu phát sinh được phân bổ dần phù hợp với kỳ hạn trái phiếu:

- Khi phát sinh chi phí phát hành trái phiếu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có các TK 111, 112, 338…

- Định kỳ phân bổ chi phí phát hành trái phiếu vào chi phí tài chính, ghi:

Nợ các TK 635, 241, 627

Có TK 3432 - Trái phiếu chuyển đổi.

c) Định kỳ, kế toán ghi nhận chi phí tài chính hoặc vốn hoá đối với số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương tự không có quyền chuyển đổi hoặc tính theo lãi suất đi vay phổ biến trên thị trường đồng thời điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi ghi:

Nợ TK 635 - Chi phí tài chính

Nợ các TK 241, 627 (nếu vốn hoá)

Có TK 335 - Chi phí phải trả (số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa)

Có TK 3432 - Trái phiếu chuyển đổi (phần chênh lệch giữa số lãi trái phiếu tính theo lãi suất thực tế hoặc lãi suất trái phiếu tương đương không có quyền chuyển đổi cao hơn số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa).

d) Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu không thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, doanh nghiệp hoàn trả gốc trái phiếu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có các TK 111, 112.

Đồng thời kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần, ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

e) Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá trị cổ phiếu phát hành thêm tính theo mệnh giá và giá trị nợ gốc trái phiếu chuyển đổi).

Đồng thời kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần, ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

Điều 60. Tài khoản 344 - Nhận ký quỹ, ký cược

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền mà doanh nghiệp nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài để đảm bảo cho các dịch vụ liên quan đến sản xuất, kinh doanh được thực hiện đúng hợp đồng kinh tế đã ký kết, như nhận tiền ký cược, ký quỹ để đảm bảo việc thực hiện hợp đồng kinh tế, hợp đồng đại lý,...

b) Kế toán nhận ký quỹ, ký cược phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng theo kỳ hạn và theo từng loại nguyên tệ. Các khoản nhận ký cược, ký quỹ phải trả có kỳ hạn còn lại không quá 12 tháng được trình bày là nợ ngắn hạn, các khoản có kỳ hạn trên 12 tháng được trình bày là nợ dài hạn.

c) Trường hợp nhận thế chấp, cầm cố bằng hiện vật thì không phản ánh ở tài khoản này mà được theo dõi trên thuyết minh Báo cáo tài chính.

d) Trường hợp nhận ký cược, ký quỹ bằng ngoại tệ, kế toán phải theo dõi chi tiết gốc ngoại tệ riêng và quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo nguyên tắc:

- Tại thời điểm nhận ký cược, ký quỹ bằng ngoại tệ, kế toán quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh;

- Khi trả lại các khoản ký cược, ký quỹ bằng ngoại tệ, kế toán phải quy đổi theo tỷ giá ghi sổ thực tế đích danh;

- Khi lập Báo cáo tài chính, kế toán đánh giá lại khoản tiền nhận ký cược, ký quỹ phải trả lại bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm báo cáo. Các khoản chênh lệch tỷ giá phát sinh được ghi nhận ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 344 - Nhận ký quỹ, ký cược

Bên Nợ: Hoàn trả tiền nhận ký quỹ, ký cược.

Bên Có: Nhận ký quỹ, ký cược bằng tiền.

Số dư bên Có: Số tiền nhận ký quỹ, ký cược chưa trả.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi nhận tiền ký quỹ, ký cược của đơn vị, cá nhân bên ngoài, ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược (chi tiết cho từng khách hàng).

b) Khi hoàn trả tiền ký quỹ, ký cược cho khách hàng, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có các TK 111, 112.

Trường hợp hoàn trả tiền ký quỹ, ký cược bằng ngoại tệ, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược (theo tỷ giá ghi sổ thực tế đích danh của từng đối tượng)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có các TK 111, 112 (theo tỷ giá ghi sổ bình quân gia quyền TK tiền)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

c) Trường hợp đơn vị ký quỹ, ký cược vi phạm hợp đồng kinh tế đã ký kết với doanh nghiệp, bị phạt theo thỏa thuận trong hợp đồng kinh tế:

- Khi nhận được khoản tiền phạt do vi phạm hợp đồng kinh tế đã ký kết: Nếu khấu trừ vào tiền nhận ký quỹ, ký cược, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có TK 711 - Thu nhập khác.

- Khi thực trả khoản ký quỹ, ký cược còn lại, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược (đã khấu trừ tiền phạt)

Có các TK 111, 112.

d) Khi lập Báo cáo tài chính, kế toán đánh giá lại khoản tiền nhận ký cược, ký quỹ có nghĩa vụ phải trả lại bằng ngoại tệ theo tỷ giá giao dịch thực tế tại thời điểm báo cáo:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 344 - Nhận ký quỹ, ký cược

Có TK 413- Chênh lệch tỷ giá hối đoái.

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 344 - Nhận ký quỹ, ký cược

Điều 61. Tài khoản 347 – Thuế thu nhập hoãn lại phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm của thuế thu nhập hoãn lại phải trả. Thuế thu nhập hoãn lại phải trả được xác định trên cơ sở các khoản chênh lệch tạm thời phải chịu thuế phát sinh trong năm và thuế suất thuế thu nhập hiện hành theo công thức sau:

Thuế thu nhập hoãn lại phải trả

=

Chênh lệch tạm thời chịu thuế

x

Thuế suất thuế thu nhập doanh nghiệp hiện hành (%)

Trường hợp tại thời điểm ghi nhận thuế thu nhập hoãn lại phải trả đã biết trước có sự thay đổi về thuế suất thuế TNDN trong tương lai, nếu việc hoàn nhập thuế thu nhập hoãn lại phải trả nằm trong thời gian thuế suất mới đã có hiệu lực thì thuế suất áp dụng để ghi nhận thuế hoãn lại phải trả được tính theo thuế suất mới.

b) Cơ sở tính thuế của tài sản hoặc nợ phải trả và Chênh lệch tạm thời:

- Cơ sở tính thuế của tài sản là giá trị sẽ được trừ khỏi thu nhập chịu thuế khi thu hồi giá trị ghi sổ của tài sản. Nếu thu nhập không phải chịu thuế thì cơ sở tính thuế của tài sản bằng giá trị ghi sổ của tài sản đó. Cơ sở tính thuế thu nhập của nợ phải trả là giá trị ghi sổ của nó trừ đi (-) giá trị sẽ được khấu trừ vào thu nhập chịu thuế khi thanh toán nợ phải trả trong các kỳ tương lai. Đối với doanh thu nhận trước, cơ sở tính thuế là giá trị ghi sổ của nó, trừ đi phần giá trị của doanh thu không phải chịu thuế trong tương lai.

- Chênh lệch tạm thời là khoản chênh lệch giữa giá trị ghi sổ của tài sản hoặc nợ phải trả trong Bảng Cân đối kế toán và cơ sở tính thuế của tài sản hoặc nợ phải trả đó. Chênh lệch tạm thời gồm 2 loại: Chênh lệch tạm thời được khấu trừ và chênh lệch tạm thời chịu thuế. Chênh lệch tạm thời chịu thuế là các khoản chênh lệch tạm thời làm phát sinh khoản thuế thu nhập phải trả khi xác định thu nhập chịu thuế trong tương lai khi giá trị ghi sổ của các khoản mục tài sản được thu hồi hoặc nợ phải trả được thanh toán.

+ Chênh lệch tạm thời về thời gian chỉ là một trong các trường hợp chênh lệch tạm thời, ví dụ: Nếu lợi nhuận kế toán được ghi nhận trong kỳ này nhưng thu nhập chịu thuế được tính trong kỳ khác.

+ Các khoản chênh lệch tạm thời giữa giá trị ghi sổ của tài sản hoặc nợ phải trả so với cơ sở tính thuế của tài sản hoặc nợ phải trả đó có thể không phải là chênh lệch tạm thời về mặt thời gian, ví dụ: Khi đánh giá lại một tài sản thì giá trị ghi sổ của tài sản thay đổi nhưng nếu cơ sở tính thuế không thay đổi thì phát sinh chênh lệch tạm thời. Tuy nhiên thời gian thu hồi giá trị ghi sổ và cơ sở tính thuế không thay đổi nên chênh lệch tạm thời này không phải là chênh lệch tạm thời về thời gian.

+ Kế toán không tiếp tục sử dụng khái niệm “Chênh lệch vĩnh viễn” để phân biệt với chênh lệch tạm thời khi xác định thuế thu nhập hoãn lại do thời gian thu hồi tài sản hoặc thanh toán nợ phải trả cũng như thời gian để khấu trừ tài sản và nợ phải trả đó vào thu nhập chịu thuế là hữu hạn.

c) Thuế thu nhập hoãn lại phải trả phải được ghi nhận cho tất cả các khoản chênh lệch tạm thời chịu thuế, trừ khi thuế thu nhập hoãn lại phải trả phát sinh từ ghi nhận ban đầu của một tài sản hay nợ phải trả của một giao dịch mà giao dịch này không có ảnh hưởng đến lợi nhuận kế toán hoặc lợi nhuận tính thuế thu nhập (hoặc lỗ tính thuế) tại thời điểm phát sinh giao dịch.

d) Khi lập Báo cáo tài chính, kế toán phải xác định các khoản chênh lệch tạm thời chịu thuế phát sinh trong năm hiện tại làm căn cứ xác định số thuế thu nhập hoãn lại phải trả được ghi nhận trong năm.

đ) Việc ghi nhận thuế thu nhập hoãn lại phải trả trong năm được thực hiện theo nguyên tắc bù trừ giữa số thuế thu nhập hoãn lại phải trả phát sinh trong năm nay với số thuế thu nhập hoãn lại phải trả đã ghi nhận từ các năm trước nhưng năm nay được ghi giảm (hoàn nhập), theo nguyên tắc:

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm;

- Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm.

e) Thuế thu nhập hoãn lại phải trả phát sinh trong năm không liên quan đến các khoản mục được ghi nhận trực tiếp vào vốn chủ sở hữu phải được ghi nhận là chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm.

g) Kế toán phải ghi giảm thuế thu nhập hoãn lại phải trả khi các khoản chênh lệch tạm thời phải chịu thuế không còn ảnh hưởng tới lợi nhuận tính thuế (khi tài sản được thu hồi hoặc nợ phải trả được thanh toán).

h) Việc bù trừ thuế thu nhập hoãn lại phải trả và tài sản thuế thu nhập hoãn lại chỉ thực hiện khi lập Bảng cân đối kế toán, không thực hiện khi ghi nhận thuế thu nhập hoãn lại phải trả trên sổ kế toán.

2. Kết cấu và nội dung phản ánh của tài khoản 347 – Thuế thu nhập hoãn lại phải trả

Bên Nợ: Thuế thu nhập hoãn lại phải trả giảm (được hoàn nhập) trong kỳ.

Bên Có: Thuế thu nhập hoãn lại phải trả được ghi nhận trong kỳ.

Số dư bên Có: Thuế thu nhập hoãn lại phải trả còn lại cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

Cuối năm, kế toán căn cứ “Bảng xác định thuế thu nhập hoãn lại phải trả” để ghi nhận thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch trong năm vào chi phí thuế thu nhập doanh nghiệp hoãn lại:

a) Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi nhận bổ sung số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh lớn hơn số được hoàn nhập trong năm, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 - Thuế thu nhập hoãn lại phải trả.

b) Nếu số thuế thu nhập hoãn lại phải trả phát sinh trong năm nhỏ hơn số thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm, kế toán chỉ ghi giảm (hoàn nhập) số thuế thu nhập hoãn lại phải trả là số chênh lệch giữa số thuế thu nhập hoãn lại phải trả phát sinh nhỏ hơn số được hoàn nhập trong năm, ghi:

Nợ TK 347 - Thuế thu nhập hoãn lại phải trả

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

Điều 62. Tài khoản 352 – Dự phòng phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

b) Dự phòng phải trả chỉ được ghi nhận khi thoả mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ; và

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

c) Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán năm hoặc tại ngày kết thúc kỳ kế toán giữa niên độ.

d) Khoản dự phòng phải trả được lập tại thời điểm lập Báo cáo tài chính. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập ghi giảm chi phí sản xuất, kinh doanh của kỳ kế toán đó.

Đối với dự phòng phải trả về bảo hành công trình xây lắp được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán năm hoặc cuối kỳ kế toán giữa niên độ. Trường hợp số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”.

đ) Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

e) Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thoả mãn điều kiện ghi nhận khoản dự phòng. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

g) Một khoản dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp chỉ được ghi nhận khi có đủ các điều kiện ghi nhận đối với các khoản dự phòng theo quy định tại đoạn Chuẩn mực kế toán “Các khoản dự phòng, tài sản và nợ tiềm tàng”. Khi tiến hành tái cơ cấu doanh nghiệp thì nghĩa vụ liên đới chỉ phát sinh khi doanh nghiệp:

- Có kế hoạch chính thức cụ thể để xác định rõ việc tái cơ cấu doanh nghiệp, trong đó phải có ít nhất 5 nội dung sau:

+ Toàn bộ hoặc một phần của việc kinh doanh có liên quan;

+ Các vị trí quan trọng bị ảnh hưởng;

+ Vị trí, nhiệm vụ và số lượng nhân viên ước tính sẽ được nhận bồi thường khi họ buộc phải thôi việc;

+ Các khoản chi phí sẽ phải chi trả; và

+ Khi nào kế hoạch được thực hiện.

- Đưa ra được một dự tính chắc chắn về những chủ thể bị ảnh hưởng và tiến hành quá trình tái cơ cấu bằng việc bắt đầu thực hiện kế hoạch đó hoặc thông báo những vấn đề quan trọng đến những chủ thể bị ảnh hưởng của việc tái cơ cấu.

h) Một khoản dự phòng cho việc tái cơ cấu chỉ được dự tính cho những chi phí trực tiếp phát sinh từ hoạt động tái cơ cấu, đó là những chi phí thoả mãn cả hai điều kiện:

- Cần phải có cho hoạt động tái cơ cấu;

- Không liên quan đến các hoạt động thường xuyên của doanh nghiệp.

Khoản dự phòng cho việc tái cơ cấu không bao gồm các chi phí như:

- Đào tạo lại hoặc thuyên chuyển nhân viên hiện có;

- Tiếp thị;

- Đầu tư vào những hệ thống mới và các mạng lưới phân phối.

i) Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả tái cơ cấu doanh nghiệp;

- Dự phòng phải trả bảo hành sản phẩm;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác, bao gồm cả khoản dự phòng trợ cấp thôi việc theo quy định của pháp luật, khoản dự phòng cho việc sửa chữa, bảo dưỡng TSCĐ định kỳ (theo yêu cầu kỹ thuật), khoản dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

k) Khi lập dự phòng phải trả, doanh nghiệp được ghi nhận vào chi phí quản lý doanh nghiệp, riêng đối với khoản dự phòng phải trả về bảo hành sản phẩm, hàng hoá được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất chung.

2. Kết cấu và nội dung phản ánh của tài khoản 352 – Dự phòng phải trả

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

Tài khoản 352 có 4 tài khoản cấp 2

- Tài khoản 3521 - Dự phòng bảo hành sản phẩm hàng hóa: Tài khoản này dùng để phản ánh số dự phòng bảo hành sản phẩm, hàng hóa cho số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ;

- Tài khoản 3522 - Dự phòng bảo hành công trình xây dựng: Tài khoản này dùng để phản ánh số dự phòng bảo hành công trình xây dựng đối với các công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ;

- Tài khoản 3523 - Dự phòng tái cơ cấu doanh nghiệp: Tài khoản này phản ánh số dự phòng phải trả cho hoạt động tái cơ cấu doanh nghiệp, như chi phí di dời địa điểm kinh doanh, chi phí hỗ trợ người lao động...;

- Tài khoản 3524 - Dự phòng phải trả khác: Tài khoản này phản ánh các khoản dự phòng phải trả khác theo quy định của pháp luật ngoài các khoản dự phòng đã được phản ánh nêu trên, như chi phí hoàn nguyên môi trường, chi phí thu dọn, khôi phục và hoàn trả mặt bằng, dự phòng trợ cấp thôi việc theo quy định của Luật lao động, chi phí sửa chữa, bảo dưỡng, TSCĐ định kỳ...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phương pháp kế toán dự phòng bảo hành sản phẩm, hàng hóa

- Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các khoản hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp tự ước tính chi phí bảo hành trên cơ sở số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ. Khi lập dự phòng cho chi phí sửa chữa, bảo hành sản phẩm, hàng hóa đã bán, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả (3521).

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành sản phẩm, hàng hóa đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

+ Trường hợp không có bộ phận độc lập về bảo hành sản phẩm, hàng hoá:

Khi phát sinh các khoản chi phí liên quan đến việc bảo hành sản phẩm, hàng hoá, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, hàng hoá thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

Khi sửa chữa bảo hành sản phẩm, hàng hoá hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Nợ TK 641 - Chi phí bán hàng (phần dự phòng phải trả về bảo hành sản phẩm, hàng hoá còn thiếu)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Trường hợp có bộ phận độc lập về bảo hành sản phẩm, hàng hoá, số tiền phải trả cho bộ phận bảo hành về chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Nợ TK 641 - Chi phí bán hàng (chênh lệch nhỏ hơn giữa dự phòng phải trả bảo hành sản phẩm, hàng hoá so với chi phí

thực tế về bảo hành)

Có TK 336 - Phải trả nội bộ.

- Khi lập Báo cáo tài chính, doanh nghiệp phải xác định số dự phòng bảo hành sản phẩm, hàng hóa cần trích lập:

+ Trường hợp số dự phòng cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả (3521).

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả (3521)

Có TK 641 - Chi phí bán hàng.

b) Phương pháp kế toán dự phòng bảo hành công trình xây dựng

- Việc trích lập dự phòng bảo hành công trình xây dựng được thực hiện cho từng công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ. Khi xác định số dự phòng phải trả về chi phí bảo hành công trình xây dựng, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả (3522).

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả về bảo hành công trình xây dựng đã lập ban đầu, như chi phí nguyên vật liệu, chi phí nhân công trực tiếp, chi phí khấu hao TSCĐ, chi phí dịch vụ mua ngoài...,:

+ Trường hợp doanh nghiệp tự thực hiện việc bảo hành công trình xây dựng:

Khi phát sinh các khoản chi phí liên quan đến việc bảo hành, ghi:

Nợ các TK 621, 622, 627,...

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152, 214, 331, 334, 338,...

Cuối kỳ, kết chuyển chi phí bảo hành thực tế phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627,...

Khi sửa chữa bảo hành công trình hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Nợ TK 632 - Giá vốn hàng bán (chênh lệch giữa số dự phòng đã trích lập nhỏ hơn chi phí thực tế về bảo hành)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Trường hợp giao cho đơn vị trực thuộc hoặc thuê ngoài thực hiện việc bảo hành, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Nợ TK 632 - Giá vốn hàng bán (chênh lệch giữa số dự phòng đã trích lập nhỏ hơn chi phí thực tế về bảo hành)

Có các TK 331, 336...

- Hết thời hạn bảo hành công trình xây dựng, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây dựng lớn hơn chi phí thực tế phát sinh thì số chênh lệch phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả (3522)

Có TK 711 - Thu nhập khác.

c) Phương pháp kế toán dự phòng tái cơ cấu doanh nghiệp và dự phòng phải trả khác

- Khi trích lập dự phòng cho các khoản chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả khác, dự phòng cho các hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó (như khoản bồi thường hoặc đền bù do việc không thực hiện được hợp đồng, các vụ kiện pháp lý...), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả (3523, 3524).

- Khi trích lập dự phòng cho các khoản chi phí hoàn nguyên môi trường, chi phí thu dọn, khôi phục và hoàn trả mặt bằng, dự phòng trợ cấp thôi việc theo quy định của Luật lao động..., ghi:

Nợ các TK 627, 641, 642

Có TK 352 - Dự phòng phải trả

- Đối với TSCĐ theo yêu cầu kỹ thuật phải được tiến hành sửa chữa định kỳ, kế toán phải thực hiện trích trước chi phí sửa chữa TSCĐ, ghi:

Nợ các TK 627, 641, 642

Có TK 352 - Dự phòng phải trả

- Khi phát sinh các khoản chi phí liên quan đến khoản dự phòng phải trả đã lập, ghi:

Nợ TK 352 - Dự phòng phải trả (3523, 3524)

Có các TK 111, 112, 241, 331,...

- Khi lập Báo cáo tài chính, doanh nghiệp phải xác định số dự phòng phải trả cần trích lập:

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hạch toán vào chi phí, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 352 - Dự phòng phải trả (3523, 3524).

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả (3523, 3524)

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

d) Trong một số trường hợp, doanh nghiệp có thể tìm kiếm một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng (ví dụ, thông qua các hợp đồng bảo hiểm, các khoản bồi thường hoặc các giấy bảo hành của nhà cung cấp), bên thứ 3 có thể hoàn trả lại những gì mà doanh nghiệp đã thanh toán. Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng, kế toán ghi:

Nợ các TK 111, 112,...

Có TK 711- Thu nhập khác.

đ) Kế toán xử lý các khoản dự phòng phải trả trước khi chuyển doanh nghiệp 100% vốn nhà nước thành Công ty cổ phần

Các khoản dự phòng phải trả sau khi bù đắp tổn thất, đến thời điểm chính thức chuyển thành công ty cổ phần, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 63. Tài khoản 353 – Quỹ khen thưởng, phúc lợi

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

b) Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty phải theo chính sách tài chính hiện hành.

c) Quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty phải được hạch toán chi tiết theo từng loại quỹ.

d) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng Vốn đầu tư của chủ sở hữu và giảm quỹ phúc lợi.

đ) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời được kết chuyển từ Quỹ phúc lợi (TK 3532) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 3533). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần /một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

2. Kết cấu và nội dung phản ánh của tài khoản 353 – Quỹ khen thưởng, phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho sản xuất, kinh doanh hoặc hoạt động văn hoá, phúc lợi.

Số dư bên Có: Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 353 – Quỹ khen thưởng, phúc lợi, có 4 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 3533 - Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

- Tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty: Phản ánh số hiện có, tình hình trích lập và chi tiêu Quỹ thưởng ban quản lý điều hành công ty.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trong năm khi tạm trích quỹ khen thưởng, phúc lợi, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

b) Cuối năm, xác định quỹ khen thưởng, phúc lợi được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

c) Tính tiền thưởng phải trả cho công nhân viên và người lao động khác trong doanh nghiệp, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531).

Có TK 334 - Phải trả người lao động.

d) Dùng quỹ phúc lợi để chi trợ cấp khó khăn, chi cho công nhân viên và người lao động nghỉ mát, chi cho phong trào văn hóa, văn nghệ quần chúng, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112.

đ) Khi bán sản phẩm, hàng hóa trang trải bằng quỹ khen thưởng phúc lợi, kế toán phản ánh doanh thu không bao gồm thuế GTGT phải nộp, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

e) Khi cấp trên cấp quỹ khen thưởng, phúc lợi cho đơn vị cấp dưới, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534)

Có các TK 111, 112.

g) Số quỹ khen thưởng, phúc lợi do đơn vị cấp trên cấp xuống, ghi:

Nợ các TK 111, 112,...

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

h) Dùng quỹ phúc lợi ủng hộ các vùng thiên tai, hỏa hoạn, chi từ thiện… ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có các TK 111, 112.

i) Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phúc lợi đưa vào sử dụng cho mục đích văn hoá, phúc lợi của doanh nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình (nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 241, 331,…

Nếu thuế GTGT đầu vào không được khấu trừ thì nguyên giá TSCĐ bao gồm cả thuế GTGT

Đồng thời, ghi:

Nợ TK 3532 - Quỹ phúc lợi

Có TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ.

k) Định kỳ, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

l) Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động văn hoá, phúc lợi:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

- Phản ánh các khoản thu, chi nhượng bán, thanh lý TSCĐ:

+ Đối với các khoản chi, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ)

Có các TK 111, 112, 334,…

+ Đối với các khoản thu, ghi:

Nợ các TK 111, 112

Có TK 353 - Quỹ khen thưởng, phúc lợi (3532)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

m) Kế toán chuyển giao tài sản là các công trình phúc lợi: Trường hợp chuyển giao nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp cho cơ quan nhà đất địa phương để quản lý, ghi:

Nợ TK 3533 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá).

n) Trường hợp chủ sở hữu doanh nghiệp quyết định thưởng cho Hội đồng quản trị, Ban giám đốc từ Quỹ thưởng ban quản lý, điều hành công ty, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3354)

Có các TK 111, 112...

o) Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (giá bán thấp hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (giá bán cao hơn mệnh giá).

p) Kế toán xử lý số dư quỹ khen thưởng và quỹ phúc lợi trước khi xác định giá trị doanh nghiệp khi cổ phần hoá doanh nghiệp 100% vốn nhà nước.

- Khi chuyển số dư quỹ khen thưởng và phúc lợi chia cho người lao động có tên trong danh sách thường xuyên của doanh nghiệp tại thời điểm cổ phần hoá, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532)

Có TK 334 - Phải trả người lao động.

- Khi chi tiền từ Quỹ khen thưởng, phúc lợi cho người lao động, ghi:

Nợ TK 334 - Phải trả người lao động

Có các TK 111, 112.

- Trường hợp doanh nghiệp đã chi quá Quỹ khen thưởng, phúc lợi (tài khoản 353 có số dư Nợ) thì xử lý như sau:

+ Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định cổ phần hoá phải thu hồi trước khi bán cổ phần ưu đãi, ghi:

Nợ TK 138 - Phải thu khác

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532).

+ Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định số cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 ( phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Quỹ khen thưởng, phúc lợi.

Điều 64. Tài khoản 356 – Quỹ phát triển khoa học và công nghệ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ (PTKH&CN) của doanh nghiệp. Quỹ PTKH&CN của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

b) Quỹ PTKH&CN được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Việc trích lập và sử dụng Quỹ PTKH&CN của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

c) Trường hợp doanh nghiệp sử dụng Quỹ PTKH&CN để tài trợ cho việc nghiên cứu, sản xuất thử nghiệm, số tiền thu được khi bán sản phẩm sản xuất thử được bù trừ với chi phí sản xuất thử theo nguyên tắc:

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử được ghi tăng Quỹ PTKH&CN;

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử thấp hơn chi phí sản xuất thử được ghi giảm Quỹ PTKH&CN.

d) Định kỳ, doanh nghiệp lập Báo cáo về mức trích, sử dụng, quyết toán Quỹ PTKH&CN và nộp cơ quan có thẩm quyền theo quy định của pháp luật.

2. Kết cấu và nội dung phản ánh của tài khoản 356 – Quỹ phát triển khoa học và công nghệ

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ; giá trị còn lại của TSCĐ khi nhượng bán, thanh lý; chi phí thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

- Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu quỹ phát triển khoa học và công nghệ;

- Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ).

3. Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

a) Trong năm khi trích lập quỹ phát triển khoa học và công nghệ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

b) Khi chi tiêu Quỹ PTKH&CN phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331...

c) Khi sử dụng Quỹ PTKH&CN để trang trải cho hoạt động sản xuất thử sản phẩm:

- Kế toán tập hợp chi phí sản xuất thử, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 152, 331...

- Khi bán sản phẩm sản xuất thử, ghi:

Nợ TK 111, 112, 131

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

- Chênh lệch giữa chi phí sản xuất thử và số thu từ bán sản phẩm sản xuất thử được điều chỉnh tăng, giảm Quỹ, ghi:

+ Trường hợp số thu từ việc bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử, kế toán ghi tăng Quỹ PTKH&CN, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 356 - Quỹ Phát triển khoa học và công nghệ

+ Trường hợp số thu từ việc bán sản phẩm sản xuất thử nhỏ hơn chi phí sản xuất thử, kế toán ghi ngược lại bút toán trên.

d) Khi đầu tư, mua sắm TSCĐ hoàn thành bằng quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ:

- Khi đầu tư, mua sắm TSCĐ, ghi:

Nợ các TK 211, 213 (nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331...

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng quỹ phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có các TK 211, 213.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ cho mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (phần giá trị còn lại

của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 - Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất, kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

Điều 65. Tài khoản 357 - Quỹ bình ổn giá

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình biến động và giá trị Quỹ bình ổn giá tại thời điểm báo cáo của doanh nghiệp được phép trích lập Quỹ bình ổn giá tính vào chi phí sản xuất kinh doanh theo quy định của pháp luật. Tuỳ theo từng ngành nghề, lĩnh vực kinh doanh, doanh nghiệp được chủ động bổ sung thêm vào tên của Quỹ này phù hợp với ngành nghề, lĩnh vực kinh doanh của mình, ví dụ như Quỹ bình ổn giá xăng, dầu.

b) Doanh nghiệp phải trích lập, sử dụng và quyết toán Quỹ bình ổn giá theo đúng quy định của pháp luật. Doanh nghiệp chỉ sử dụng tài khoản này nếu pháp luật yêu cầu trích lập Quỹ bình ổn giá vào chi phí sản xuất, kinh doanh trong kỳ.

c) Quỹ bình ổn giá khi trích lập được tính vào giá vốn hàng bán, khi sử dụng Quỹ cho mục đích bình ổn giá, doanh nghiệp được ghi giảm giá vốn hàng bán.

2. Kết cấu và nội dung phản ánh của tài khoản 357 – Quỹ Bình ổn giá

Bên Nợ: Số quỹ bình ổn giá đã sử dụng.

Bên Có: Số trích lập quỹ bình ổn giá vào chi phí sản xuất kinh doanh trong kỳ.

Số dư bên Có: Số quỹ bình ổn giá hiện còn của doanh nghiệp cuối kỳ.

3. Phương pháp kế toán Quỹ bình ổn giá

- Khi trích lập Quỹ bình ổn giá, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 357 - Quỹ bình ổn giá.

- Khi sử dụng Quỹ bình ổn giá, ghi:

Nợ TK 357 - Quỹ bình ổn giá

Có TK 632 - Giá vốn hàng bán.

Điều 66. Nguyên tắc kế toán vốn chủ sở hữu

1. Vốn chủ sở hữu là phần tài sản thuần của doanh nghiệp còn lại thuộc sở hữu của các cổ đông, thành viên góp vốn (chủ sở hữu). Vốn chủ sở hữu được phản ánh theo từng nguồn hình thành như:

- Vốn góp của chủ sở hữu;

- Lợi nhuận từ hoạt động kinh doanh;

- Chênh lệch đánh giá lại tài sản.

2. Kế toán không ghi nhận vốn góp theo vốn điều lệ trên giấy phép đăng ký kinh doanh. Khoản vốn góp huy động, nhận từ các chủ sở hữu luôn được ghi nhận theo số thực góp, tuyệt đối không ghi nhận theo số cam kết sẽ góp của các chủ sở hữu. Trường hợp nhận vốn góp bằng tài sản phi tiền tệ thì kế toán phải ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại ngày góp vốn.

3. Việc nhận vốn góp bằng các loại tài sản vô hình như bản quyền, quyền khai thác, sử dụng tài sản, thương hiệu, nhãn hiệu… chỉ được thực hiện khi có quy định cụ thể của pháp luật hoặc cơ quan có thẩm quyền cho phép. Khi pháp luật chưa có quy định cụ thể về vấn đề này, các giao dịch góp vốn bằng nhãn hiệu, thương hiệu được kế toán như việc đi thuê tài sản hoặc nhượng quyền thương mại, theo đó:

- Đối với bên góp vốn bằng thương hiệu, nhãn hiệu, tên thương mại: Ghi nhận số tiền thu được từ việc cho bên kia sử dụng nhãn hiệu, tên thương mại là doanh thu cho thuê tài sản vô hình, nhượng quyền thương mại, không ghi nhận tăng giá trị khoản đầu tư vào đơn vị khác và thu nhập hoặc vốn chủ sở hữu tương ứng với giá trị khoản đầu tư;

- Đối với bên nhận vốn góp bằng thiêu hiệu, nhãn nhiệu, tên thương mại: Không ghi nhận giá trị thương hiệu, nhãn hiệu, tên thương mại và ghi tăng vốn chủ sở hữu tương ứng với giá trị thương hiệu, nhãn hiệu, tên thương mại nhận vốn góp. Khoản tiền trả cho việc sử dụng nhãn hiệu, thương hiệu, tên thương mại được ghi nhận là chi phí thuê tài sản, chi phí nhượng quyền thương mại.

4. Việc sử dụng vốn đầu tư của chủ sở hữu, chênh lệch đánh giá lại tài sản, quỹ đầu tư phát triển để bù lỗ kinh doanh được thực hiện theo quyết định của chủ sở hữu, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật.

5. Việc phân phối lợi nhuận chỉ thực hiện khi doanh nghiệp có lợi nhuận sau thuế chưa phân phối. Mọi trường hợp trả cổ tức, lợi nhuận cho chủ sở hữu quá mức số lợi nhuận sau thuế chưa phân phối về bản chất đều là giảm vốn góp, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật và điều chỉnh giấy đăng ký kinh doanh.

Điều 67. Tài khoản 411 – Vốn đầu tư của chủ sở hữu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh vốn do chủ sở hữu đầu tư hiện có và tình hình tăng, giảm vốn đầu tư của chủ sở hữu. Các công ty con, đơn vị có tư cách pháp nhân hạch toán độc lập phản ánh số vốn được công ty mẹ đầu tư vào tài khoản này.

Tùy theo đặc điểm hoạt động của từng đơn vị, tài khoản này có thể được sử dụng tại các đơn vị không có tư cách pháp nhân hạch toán phụ thuộc để phản ánh số vốn kinh doanh được cấp bởi đơn vị cấp trên (trường hợp không hạch toán vào tài khoản 3361 – Phải trả nội bộ về vốn kinh doanh).

b) Vốn đầu tư của chủ sở hữu bao gồm:

- Vốn góp ban đầu, góp bổ sung của các chủ sở hữu;

- Các khoản được bổ sung từ các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế của hoạt động kinh doanh;

- Cấu phần vốn của trái phiếu chuyển đổi (quyền chọn chuyển đổi trái phiếu thành cổ phiếu);

- Các khoản viện trợ không hoàn lại, các khoản nhận được khác được cơ quan có thẩm quyền cho phép ghi tăng vốn đầu tư của chủ sở hữu.

c) Các doanh nghiệp chỉ hạch toán vào TK 411 - “Vốn đầu tư của chủ sở hữu” theo số vốn thực tế chủ sở hữu đã góp, không được ghi nhận theo số cam kết, số phải thu của các chủ sở hữu.

d) Doanh nghiệp phải tổ chức hạch toán chi tiết vốn đầu tư của chủ sở hữu theo từng nguồn hình thành vốn (như vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) và theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

đ) Doanh nghiệp ghi giảm vốn đầu tư của chủ sở hữu khi:

- Doanh nghiệp nộp trả vốn cho Ngân sách Nhà nước hoặc bị điều động vốn cho doanh nghiệp khác theo quyết định của cơ quan có thẩm quyền;

- Trả lại vốn cho các chủ sở hữu, hủy bỏ cổ phiếu quỹ theo quy định của pháp luật;

- Giải thể, chấm dứt hoạt động theo quy định của pháp luật;

- Các trường hợp khác theo quy định của pháp luật.

e) Xác định phần vốn góp của nhà đầu tư bằng ngoại tệ

- Khi giấy phép đầu tư quy định vốn điều lệ của doanh nghiệp được xác định bằng ngoại tệ tương đương với một số lượng tiền Việt Nam Đồng, việc xác định phần vốn góp của nhà đầu tư bằng ngoại tệ (thừa, thiếu, đủ so với vốn điều lệ) được căn cứ vào số lượng ngoại tệ đã thực góp, không xem xét tới việc quy đổi ngoại tệ ra Việt Nam Đồng theo giấy phép đầu tư.

- Trường hợp doanh nghiệp ghi sổ kế toán, lập và trình bày Báo cáo tài chính bằng Việt Nam Đồng, khi nhà đầu tư góp vốn bằng ngoại tệ theo tiến độ, kế toán phải áp dụng tỷ giá giao dịch thực tế tại từng thời điểm thực góp để quy đổi ra Việt Nam Đồng và ghi nhận vào vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần (nếu có).

- Trong quá trình hoạt động, không được đánh giá lại số dư Có tài khoản 411 “Vốn đầu tư của chủ sở hữu” có gốc ngoại tệ.

g) Trường hợp nhận vốn góp bằng tài sản phải phản ánh tăng Vốn đầu tư của chủ sở hữu theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận. Đối với các tài sản vô hình như thương hiệu, nhãn hiệu, tên thương mại, quyền khai thác, phát triển dự án... chỉ được ghi tăng vốn góp nếu pháp luật có liên quan cho phép.

h) Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn góp của chủ sở hữu và thặng dư vốn cổ phần:

- Vốn góp của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu đồng thời được theo dõi chi tiêt đối với cổ phiếu phổ thông có quyền biểu quyết và cổ phiếu ưu đãi. Doanh nghiệp phải kế toán chi tiết riêng 2 loại cổ phiếu ưu đãi:

+ Cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu nếu người phát hành không có nghĩa vụ phải mua lại cổ phiếu ưu đãi đó.

+ Cổ phiếu ưu đãi được phân loại là nợ phải trả nếu bắt buộc người phát hành phải mua lại cổ phiếu ưu đãi đó tại một thời điểm đã được xác định trong tương lai và nghĩa vụ mua lại cổ phiếu phải được ghi rõ ngay trong hồ sơ phát hành tại thời điểm phát hành cổ phiếu.

- Thặng dư vốn cổ phần phản ánh khoản chênh lệch giữa mệnh giá và giá phát hành cổ phiếu (kể cả các trường hợp tái phát hành cổ phiếu quỹ) và có thể là thặng dư dương (nếu giá phát hành cao hơn mệnh giá) hoặc thặng dư âm (nếu giá phát hành thấp hơn mệnh giá).

i) Nguyên tắc xác định và ghi nhận quyền chọn chuyển đổi trái phiếu thành cổ phiếu (cấu phần vốn của trái phiếu chuyển đổi):

- Quyền chọn chuyển đổi trái phiếu thành cổ phiếu phát sinh khi doanh nghiệp phát hành loại trái phiếu có thể chuyển đổi thành một số lượng cổ phiếu xác định được quy định sẵn trong phương án phát hành.

- Giá trị cấu phần vốn của trái phiếu chuyển đổi được xác định là phần chênh lệch giữa tổng số tiền thu về từ việc phát hành trái phiếu chuyển đổi và giá trị cấu phần nợ của trái phiếu chuyển đổi (xem quy định của tài khoản 343 – Trái phiếu phát hành).

- Tại thời điểm ghi nhận ban đầu, giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi được ghi nhận riêng biệt trong phần vốn đầu tư của chủ sở hữu. Khi đáo hạn trái phiếu, kế toán chuyển quyền chọn này sang ghi nhận là thặng dư vốn cổ phần.

2. Kết cấu và nội dung phản ánh của tài khoản 411 - Vốn đầu tư của chủ sở hữu

Bên Nợ: Vốn đầu tư của chủ sở hữu giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Điều chuyển vốn cho đơn vị khác;

- Phát hành cổ phiếu thấp hơn mệnh giá;

- Giải thể, chấm dứt hoạt động doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của cơ quan có thẩm quyền;

- Huỷ bỏ cổ phiếu quỹ (đối với công ty cổ phần).

Bên Có: Vốn đầu tư của chủ sở hữu tăng do:

- Các chủ sở hữu góp vốn;

- Bổ sung vốn từ lợi nhuận kinh doanh, từ các quỹ thuộc vốn chủ sở hữu;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Phát sinh quyền chọn chuyển đổi trái phiếu thành cổ phiếu;

- Giá trị quà tặng, biếu, tài trợ (sau khi trừ các khoản thuế phải nộp) được ghi tăng Vốn đầu tư của chủ sở hữu theo quyết định của cơ quan có thẩm quyền.

Số dư bên Có: Vốn đầu tư của chủ sở hữu hiện có của doanh nghiệp.

Tài khoản 411- Vốn đầu tư của chủ sở hữu, có 4 tài khoản cấp 2:

- TK 4111- Vốn góp của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá.

Đối với công ty cổ phần, tài khoản 4111 - Vốn góp của chủ sở hữu có 2 tài khoản cấp 3:

+ Tài khoản 41111 - Cổ phiếu phổ thông có quyền biểu quyết: Tài khoản này phản ánh tổng mệnh giá của cổ phiếu phổ thông có quyền biểu quyết;

+ Tài khoản 41112 - Cổ phiếu ưu đãi: Tài khoản này phản ánh tổng mệnh giá của cổ phiếu ưu đãi. Doanh nghiệp phải chi tiết cổ phiếu ưu đãi thành 2 nhóm chính: Nhóm được phân loại và trình bày là vốn chủ sở hữu (tại chỉ tiêu 411a của Bảng cân đối kế toán); Nhóm được phân loại và trình bày là nợ phải trả (tại chỉ tiêu 342 của Bảng cân đối kế toán)

- TK 4112- Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch giữa giá phát hành và mệnh giá cổ phiếu; Chênh lệch giữa giá mua lại cổ phiếu quỹ và giá tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần). Tài khoản này có thể có số dư Có hoặc số dư Nợ

- TK 4113- Quyền chọn chuyển đổi trái phiếu: Tài khoản này chỉ sử dụng tại bên phát hành trái phiếu chuyển đổi, dùng để phản ánh cấu phần vốn (quyền chọn cổ phiếu) của trái phiếu chuyển đổi tại thời điểm báo cáo.

Kết cấu và nội dung phản ánh của tài khoản 4113 – “Quyền chọn chuyển đổi trái phiếu”

Bên Nợ: Kết chuyển giá trị quyền chọn cổ phiếu để ghi tăng thặng dư vốn cổ phần tại thời điểm đáo hạn trái phiếu.

Bên Có: Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi ghi nhận tại thời điểm phát hành.

Số dư bên Có: Giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi tại thời điểm báo cáo.

- TK 4118- Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (nếu các khoản này được phép ghi tăng, giảm Vốn đầu tư của chủ sở hữu).

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi thực nhận vốn góp của các chủ sở hữu, ghi:

Nợ các TK 111, 112 (nếu nhận vốn góp bằng tiền)

Nợ các TK 121, 128, 228 (nếu nhận vốn góp bằng cổ phiếu, trái phiếu, các khoản đầu tư vào doanh nghiệp khác)

Nợ các TK 152, 155, 156 (nếu nhận vốn góp bằng hàng tồn kho)

Nợ các TK 211, 213, 217, 241 (nếu nhận vốn góp bằng TSCĐ, BĐSĐT)

Nợ các TK 331, 338, 341 (nếu chuyển vay, nợ phải trả thành vốn góp)

Nợ các TK 4112, 4118 (chênh lệch giữa giá trị tài sản, nợ phải trả được chuyển thành vốn nhỏ hơn giá trị phần vốn được

tính là vốn góp của chủ sở hữu).

Có TK 4111- Vốn góp của chủ sở hữu

Có các TK 4112, 4118 (chênh lệch giữa giá trị tài sản, nợ phải trả được chuyển thành vốn lớn hơn giá trị phần vốn được tính là vốn góp của chủ sở hữu).

3.2. Trường hợp công ty cổ phần phát hành cổ phiếu huy động vốn từ các cổ đông

a) Khi nhận được tiền mua cổ phiếu của các cổ đông với giá phát hành theo mệnh giá cổ phiếu, ghi:

Nợ các TK 111, 112 (mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá).

Công ty cổ phần ghi nhận chi tiết mệnh giá cổ phiếu phổ thông có quyền biểu quyết trên TK 41111; Mệnh giá cổ phiếu ưu đãi trên TK 41112.

b) Khi nhận được tiền mua cổ phiếu của các cổ đông có chênh lệch giữa giá phát hành và mệnh giá cổ phiếu, ghi:

Nợ các TK 111,112 (giá phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành nhỏ hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (giá phát hành > mệnh giá)

c) Các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112.

3.3. Trường hợp công ty cổ phần phát hành cổ phiếu từ các nguồn thuộc vốn chủ sở hữu:

a) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có TK 4111 - Vốn góp của chủ sở hữu.

b) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

c) Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111 - Vốn góp của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

3.4. Trường hợp công ty cổ phần phát hành cổ phiếu để đầu tư vào doanh nghiệp khác (kể cả trường hợp hợp nhất kinh doanh dưới hình thức phát hành cổ phiếu)

a) Nếu giá phát hành cổ phiếu lớn hơn mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Có TK 4111 - Vốn góp của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

b) Nếu giá phát hành cổ phiếu nhỏ hơn mệnh giá, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 4112 - Thặng dư vốn cổ phần (nếu có)

Có TK 4111 - Vốn góp của chủ sở hữu.

3.5. Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (giá phát hành thấp hơn mệnh giá)

Có TK 4111 - Vốn góp của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (giá phát hành > mệnh giá).

3.6. Kế toán cổ phiếu quỹ

a) Khi mua cổ phiếu quỹ, kế toán phản ánh theo giá thực tế mua, ghi:

Nợ TK 419 - Cổ phiếu quỹ

Có các TK 111, 112.

b) Khi tái phát hành cổ phiếu quỹ, ghi:

Nợ các TK 111,112 (giá tái phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá tái phát hành nhỏ hơn giá ghi sổ)

Có TK 419 - Cổ phiếu quỹ (theo giá ghi sổ)

Có TK 4112 - Thặng dư vốn cổ phần (giá tái phát hành lớn hơn giá ghi sổ cổ phiếu quỹ).

c) Khi công ty cổ phần huỷ bỏ cổ phiếu quỹ:

Nợ TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Nợ TK 4112 - Thặng dư vốn cổ phần (giá mua lại lớn hơn mệnh giá)

Có TK 419 - Cổ phiếu quỹ (theo giá ghi sổ)

Có TK 4112 - Thặng dư vốn cổ phần (giá mua lại nhỏ hơn mệnh giá).

3.7. Khi doanh nghiệp bổ sung vốn điều lệ từ các nguồn vốn hợp pháp khác, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ các TK 412, 414, 418, 421, 441

Có TK 411 - Vốn đầu tư của chủ sở hữu (4111).

3.8 Khi công trình xây dựng cơ bản bằng nguồn vốn đầu tư XDCB đã hoàn thành hoặc công việc mua sắm TSCĐ đã xong đưa vào sử dụng cho hoạt động sản xuất, kinh doanh, quyết toán vốn đầu tư được duyệt, kế toán ghi tăng nguyên giá TSCĐ, đồng thời ghi tăng Vốn đầu tư của chủ sở hữu:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có TK 4111 - Vốn góp của chủ sở hữu.

3.9. Khi nhận được quà biếu, tặng, tài trợ và cơ quan có thẩm quyền yêu cầu ghi tăng vốn Nhà nước, ghi:

Nợ các TK 111,112,153, 211...

Có TK 411 - Vốn đầu tư của chủ sở hữu (4118).

Các trường hợp khác mà cơ quan có thẩm quyền không yêu cầu ghi tăng vốn Nhà nước thì phản ánh quà biếu, tặng, tài trợ vào thu nhập khác.

3.10. Khi hoàn trả vốn góp cho các chủ sở hữu, ghi:

Nợ TK 411- Vốn đầu tư của chủ sở hữu (4111, 4112)

Có các TK 111,112.

3.11. Khi trả lại vốn góp cho chủ sở hữu, ghi:

- Trả lại vốn góp bằng tiền, hàng tồn kho, tài sản ghi:

Nợ TK 4111 - Vốn góp của chủ sở hữu

Có các TK 111, 112,152, 155, 156... (giá trị ghi sổ).

- Trả lại vốn góp bằng TSCĐ, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 211, 213.

- Phần chênh lệch giữa giá trị ghi sổ của tài sản trả cho chủ sở hữu vốn và số vốn góp của chủ sở hữu được ghi nhận vào làm tăng, giảm vốn khác của chủ sở hữu.

3.12. Kế toán quyền chọn chuyển đổi trái phiếu

- Tại thời điểm phát hành trái phiếu có quyền chuyển đổi thành cổ phiếu, kế toán xác định giá trị phần nợ gốc và quyền chọn cổ phiếu của trái phiếu chuyển đổi bằng cách chiết khấu giá trị danh nghĩa của khoản thanh toán trong tương lai về giá trị hiện tại, ghi:

Nợ các TK 111, 112 (tổng số thu từ phát hành trái phiếu chuyển đổi)

Có TK 3432 - Trái phiếu chuyển đổi (phần nợ gốc)

Có TK 4113 - Quyền chọn chuyển đổi trái phiếu (chênh lệch giữa số tiền thu được và nợ gốc trái phiếu chuyển đổi).

- Khi đáo hạn trái phiếu, trường hợp người nắm giữ trái phiếu thực hiện quyền chọn chuyển đổi trái phiếu thành cổ phiếu, kế toán ghi giảm phần nợ gốc của trái phiếu chuyển đổi và ghi tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3432 - Trái phiếu chuyển đổi

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá trị cổ phiếu phát hành thêm tính theo mệnh giá và giá trị nợ gốc trái phiếu chuyển đổi).

- Khi đáo hạn trái phiếu, kế toán kết chuyển giá trị quyền chọn cổ phiếu của trái phiếu chuyển đổi vào thặng dư vốn cổ phần (kể cả trường hợp trái chủ không thực hiện quyền chọn), ghi:

Nợ TK 4113 - Quyền chọn chuyển đổi trái phiếu

Có TK 4112 - Thặng dư vốn cổ phần.

3.13. Hướng dẫn kế toán tăng, giảm vốn Nhà nước tại doanh nghiệp 100% vốn Nhà nước trước khi chuyển thành công ty cổ phần

a) Đối với tài sản phát hiện thừa qua kiểm kê, căn cứ vào “Biên bản xử lý tài sản thừa, thiếu qua kiểm kê”, ghi:

Nợ TK 3381 - Tài sản thừa chờ giải quyết

Có TK 331 - Phải trả cho người bán (nếu tài sản thừa của người bán)

Có TK 338 - Phải trả, phải nộp khác(3388)

Có TK 411 - Vốn đầu tư của chủ sở hữu (đối với tài sản thừa không xác định được nguyên nhân và không tìm được chủ sở hữu).

b) Kế toán chuyển giao vật tư, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác:

- Trường hợp doanh nghiệp chuyển giao vật tư, hàng hoá không cần dùng, ứ đọng, chờ thanh lý chưa được xử lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có các TK 152, 153, 155.

- Trường hợp doanh nghiệp chuyển giao tài sản cố định không cần dùng, chờ thanh lý cho tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập khác, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình.

c) Kế toán chuyển giao tài sản là các công trình phúc lợi

Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn Nhà nước, nếu doanh nghiệp cổ phần hoá tiếp tục sử dụng cho mục đích kinh doanh thì kế toán ghi như sau:

Nợ TK 466 - Nguồn kinh phí đã hình thành tài sản cố định

Có TK 411 - Vốn đầu tư của chủ sở hữu.

d) Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành Công ty cổ phần: Trước khi chuyển thành công ty cổ phần, doanh nghiệp cổ phần hoá phải xử lý các khoản nợ phải trả, tuỳ thuộc từng khoản nợ và quyết định xử lý:

- Đối với các khoản nợ phải trả nhưng không phải thanh toán mà được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 331, 338,...

Có TK 4111 - Vốn góp của chủ sở hữu.

- Đối với các khoản nợ phải trả phải thanh toán bằng tiền, tài sản, ghi:

Nợ các TK 331, 338,...

Nợ TK 214 - Hao mòn TSCĐ (phần hao mòn lũy kế TSCĐ dùng để trả nợ)

Có các TK 111, 112, 152, 153, 155, 156, 211, 213…

Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại của tài sản dùng để trả nợ và giá trị ghi sổ của khoản nợ phải trả được xử lý theo quyết định của cơ quan có thẩm quyền.

đ) Kế toán xử lý các khoản dự phòng trước khi doanh nghiệp chuyển thành Công ty cổ phần: Các khoản dự phòng sau khi bù đắp tổn thất, nếu còn sẽ được hạch toán tăng vốn nhà nước, ghi:

Nợ các TK 229, 352

Có TK 411 - Vốn đầu tư của chủ sở hữu.

e) Kế toán xử lý số dư chênh lệch tỷ giá hối đoái (nếu có)

- Nếu lãi tỷ giá được ghi tăng vốn nhà nước, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Nếu lỗ tỷ giá được ghi giảm vốn nhà nước, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 413 - Chênh lệch tỷ giá hối đoái.

Trường hợp cơ quan có thẩm quyền có quyết định khác thì các khoản lãi, lỗ chênh lệch tỷ giá hối đoái đang phản ánh trong TK 413 được xử lý theo quyết định của cơ quan có thẩm quyền.

g) Kế toán xử lý vốn đầu tư dài hạn vào doanh nghiệp khác

- Trường hợp doanh nghiệp cổ phần hoá kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì đơn vị phải xác định lại giá trị vốn đầu tư dài hạn tại thời điểm chuyển giao theo quy định của pháp luật.

- Trường hợp doanh nghiệp cổ phần hoá không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác và chuyển giao cho doanh nghiệp nhà nước khác làm đối tác, căn cứ vào biên bản bàn giao ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có các TK 222, 228...

h) Kế toán khoản chênh lệch giữa giá trị thực tế và giá trị ghi sổ của vốn Nhà nước: Chênh lệch của vốn Nhà nước giữa giá trị thực tế và giá trị ghi trên sổ kế toán được hạch toán như là một khoản lợi thế kinh doanh của doanh nghiệp, được ghi nhận như sau:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

i) Kế toán chênh lệch tiền thuê đất trả trước: Trường hợp đơn vị đã nộp tiền thuê đất một lần cho cả thời gian thuê đất hoặc đã nộp trước tiền thuê đất cho nhiều năm trước ngày 01/07/2004 (ngày Luật đất đai có hiệu lực thi hành) mà có chênh lệch tăng do xác định lại đơn giá thuê đất tại thời điểm định giá đối với thời gian còn lại của Hợp đồng thuê đất hoặc thời gian còn lại đã trả tiền thuê đất thì kế toán ghi nhận như sau:

- Trường hợp tiền thuê đất trả trước đã đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 213 - Tài sản cố định vô hình

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Trường hợp tiền thuê đất trả trước không đủ tiêu chuẩn ghi nhận tài sản cố định vô hình, số chênh lệch tăng ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 411 - Vốn đầu tư của chủ sở hữu.

k) Kế toán chuyển các nguồn vốn, quỹ thuộc nguồn vốn chủ sở hữu thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần:

Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Quỹ đầu tư phát triển, Các quỹ khác thuộc vốn chủ sở hữu, Lợi nhuận sau thuế chưa phân phối, Nguồn vốn đầu tư xây dựng cơ bản, Chênh lệch đánh giá lại tài sản và Chênh lệch tỷ giá hối đoái sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ các TK 412, 413, 414, 418, 421, 441

Có TK 411- Vốn đầu tư của chủ sở hữu.

l) Kế toán tiền thu từ cổ phần hóa

- Khi thu tiền từ bán cổ phần thuộc vốn Nhà nước tại doanh nghiệp, ghi:

Nợ các TK 111, 112...

Có TK 3385 - Phải trả về cổ phần hóa.

- Khi thu tiền từ phát hành thêm cổ phần để tăng vốn kinh doanh, ghi:

Nợ các TK 111, 112 (giá phát hành)

Nợ TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành nhỏ hơn mệnh giá cổ phiếu)

Có TK 4111 - Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành lớn hơn mệnh giá cổ phiếu).

m) Bàn giao tài sản, vốn cho công ty cổ phần

- Trường hợp cổ phần hoá doanh nghiệp độc lập: Trường hợp cổ phần hóa doanh nghiệp độc lập, kế toán thực hiện các thủ tục bàn giao theo đúng quy định hiện hành về bàn giao tài sản, nợ phải trả và nguồn vốn cho công ty cổ phần. Toàn bộ chứng từ kế toán, sổ kế toán và Báo cáo tài chính của doanh nghiệp cổ phần hoá thuộc diện phải lưu trữ được chuyển giao cho Công ty cổ phần để lưu trữ tiếp tục.

- Trường hợp cổ phần hóa đơn vị hạch toán phụ thuộc của Công ty Nhà nước độc lập, Tập đoàn, Tổng công ty, Công ty mẹ, Công ty thành viên hạch toán độc lập của Tổng công ty: Khi bàn giao tài sản, nợ phải trả và nguồn vốn cho Công ty cổ phần, căn cứ vào biên bản bàn giao tài sản, các phụ lục chi tiết về tài sản bàn giao cho Công ty cổ phần và các chứng từ, sổ kế toán có liên quan, kế toán phản ánh giảm giá trị tài sản bàn giao cho Công ty cổ phần, ghi;

Nợ các TK 336, 411

Nợ TK 214 - Hao mòn TSCĐ (phần đã hao mòn)

Nợ các TK 331, 335, 336, 338, 341...

Có các TK 111,112,121,131,152,153,154,155,156,211,213,221,222,...

n) Kế toán tại công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn Nhà nước.

- Mở sổ kế toán mới: Khi nhận tài sản, nợ phải trả, nguồn vốn và hồ sơ kèm theo, Công ty cổ phần phải mở sổ kế toán mới (bao gồm các sổ kế toán tổng hợp và các sổ kế toán chi tiết) để phản ánh giá trị tài sản và nguồn vốn nhận bàn giao.

- Kế toán nhận bàn giao tài sản, nợ phải trả và nguồn vốn, ở công ty cổ phần: Khi nhận bàn giao tài sản, nợ phải trả và nguồn vốn, căn cứ vào hồ sơ, biên bản bàn giao, kế toán ghi:

Nợ các TK 111,112,121,131,138,141,152,153,154,155,156,157,211,221…

Có các TK 331, 333, 334, 335, 338, 341,...

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Kế toán tại doanh nghiệp có đơn vị trực thuộc được cổ phần hóa

+ Kế toán tại công ty mẹ của tập đoàn có công ty con được cổ phần hóa: Khi doanh nghiệp thành viên của Tập đoàn đã được cổ phần hoá, công ty mẹ căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm giá trị khoản đầu tư và giảm Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 221 - Đầu tư vào Công ty con.

+ Kế toán tại doanh nghiệp có các đơn vị trực thuộc không có tư cách pháp nhân được cổ phần hoá: Khi đơn vị trực thuộc của Tổng công ty, Công ty đã được cổ phần hóa, Tổng công ty, Công ty căn cứ vào giá trị phần vốn nhà nước bán ra ngoài ghi giảm vốn kinh doanh ở đơn vị trực thuộc, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 1361 - Vốn kinh doanh ở đơn vị trực thuộc.

Điều 68. Tài khoản 412 – Chênh lệch đánh giá lại tài sản

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số chênh lệch do đánh giá lại tài sản hiện có và tình hình xử lý số chênh lệch đó ở doanh nghiệp. Tài sản được đánh giá lại chủ yếu là TSCĐ, bất động sản đầu tư, một số trường hợp có thể và cần thiết đánh giá lại vật tư, công cụ, dụng cụ, thành phẩm, hàng hóa, sản phẩm dở dang…

b) Chênh lệch đánh giá lại tài sản được phản ánh vào tài khoản này trong các trường hợp sau:

- Khi có quyết định của Nhà nước về đánh giá lại tài sản;

- Khi thực hiện cổ phần hóa doanh nghiệp Nhà nước;

- Các trường hợp khác theo quy định của pháp luật

c) Tài khoản này không phản ánh số chênh lệch đánh giá lại khi đưa tài sản đi góp vốn đầu tư vào đơn vị khác, thay đổi hình thức sở hữu. Khoản chênh lệch đánh giá lại trong các trường hợp này được phản ánh vào TK 711 – Thu nhập khác (nếu là lãi) hoặc TK 811 – Chi phí khác (nếu là lỗ).

d) Giá trị tài sản được xác định lại trên cơ sở bảng giá Nhà nước quy định, Hội đồng định giá tài sản hoặc cơ quan thẩm định giá chuyên nghiệp xác định.

đ) Số chênh lệch giá do đánh giá lại tài sản được hạch toán và xử lý theo pháp luật hiện hành.

2.Kết cấu và nội dung phản ánh của tài khoản 412 – Chênh lệch đánh giá lại tài sản

Bên Nợ:

- Số chênh lệch giảm do đánh giá lại tài sản;

- Xử lý số chênh lệch tăng do đánh giá lại tài sản.

Bên Có:

- Số chênh lệch tăng do đánh giá lại tài sản;

- Xử lý số chênh lệch giảm do đánh giá lại tài sản.

Tài khoản 412 – Chênh lệch đánh giá lại tài sản, có thể có số dư bên Nợ hoặc số dư bên Có:

Số dư bên Nợ: Số chênh lệch giảm do đánh giá lại tài sản chưa được xử lý.

Số dư bên Có: Số chênh lệch tăng do đánh giá lại tài sản chưa được xử lý.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi có quyết định của Nhà nước về đánh giá lại tài sản cố định, bất động sản đầu tư, vật tư, hàng hóa… hoặc định giá khi tiến hành cổ phần hóa doanh nghiệp Nhà nước, doanh nghiệp tiến hành kiểm kê, đánh giá lại tài sản và phản ánh số chênh lệch do đánh giá lại tài sản vào sổ kế toán.

- Đánh giá lại vật tư, hàng hóa:

+ Nếu giá đánh giá lại cao hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá tăng, ghi:

Nợ các TK 152, 153, 155, 156

Có TK 412 - Chênh lệch đánh giá lại tài sản.

+ Nếu giá đánh giá lại thấp hơn trị giá đã ghi sổ kế toán thì số chênh lệch giá giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có các TK 152, 153, 155, 156.

- Đánh giá lại TSCĐ và bất động sản đầu tư: Căn cứ vào bảng tổng hợp kết quả kiểm kê và đánh giá lại TSCĐ, bất động sản đầu tư:

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh tăng, ghi:

Nợ các TK 211, 213, 217 (phần nguyên giá điều chỉnh tăng)

Có TK 214 - Hao mòn TSCĐ (phần giá trị hao mòn điều chỉnh tăng)

Có TK 412 - Chênh lệch đánh giá lại tài sản (giá trị còn lại tăng).

+ Phần nguyên giá, giá trị còn lại, giá trị hao mòn điều chỉnh giảm, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (giá trị còn lại điều chỉnh giảm)

Nợ TK 214 - Hao mòn TSCĐ (phần giá trị hao mòn điều chỉnh giảm)

Có các TK 211, 213, 217 (phần nguyên giá điều chỉnh giảm)

b) Cuối năm tài chính xử lý chênh lệch đánh giá lại tài sản theo quyết định của cơ quan hoặc cấp có thẩm quyền:

- Nếu tài khoản 412 có số dư bên Có, và có quyết định bổ sung Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Vốn đầu tư của chủ sở hữu.

- Nếu tài khoản 412 có số dư bên Nợ, và có quyết định ghi giảm Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 411 - Vốn đầu tư của chủ sở hữu

Có TK 412 - Chênh lệch đánh giá lại tài sản.

Điều 69. Tài khoản 413 – Chênh lệch tỷ giá hối đoái

1. Quy định chung về tỷ giá hối đoái và chênh lệch tỷ giá hối đoái

1.1. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ;

- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính;

- Chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

1.2. Các loại tỷ giá hối đoái (sau đây gọi tắt là tỷ giá) sử dụng trong kế toán

Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập Báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam, hoặc đơn vị tiền tệ chính thức sử dụng trong kế toán. Việc quy đổi đồng ngoại tệ ra đồng Việt Nam phải căn cứ vào:

- Tỷ giá giao dịch thực tế;

- Tỷ giá ghi sổ kế toán.

Khi xác định nghĩa vụ thuế (kê khai, quyết toán và nộp thuế), doanh nghiệp thực hiện theo các quy định của pháp luật về thuế.

1.3. Nguyên tắc xác định tỷ giá giao dịch thực tế:

a) Tỷ giá giao dịch thực tế đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

- Tỷ giá giao dịch thực tế khi mua bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định tỷ giá thanh toán thì doanh nghiệp ghi sổ kế toán theo nguyên tắc:

+ Tỷ giá giao dịch thực tế khi góp vốn hoặc nhận vốn góp: Là tỷ giá mua ngoại tệ của ngân hàng nơi doanh nghiệp mở tài khoản để nhận vốn của nhà đầu tư tại ngày góp vốn;

+ Tỷ giá giao dịch thực tế khi ghi nhận nợ phải thu: Là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời điểm giao dịch phát sinh;

+ Tỷ giá giao dịch thực tế khi ghi nhận nợ phải trả: Là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp dự kiến giao dịch tại thời điểm giao dịch phát sinh.

+ Đối với các giao dịch mua sắm tài sản hoặc các khoản chi phí được thanh toán ngay bằng ngoại tệ (không qua các tài khoản phải trả), tỷ giá giao dịch thực tế là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thực hiện thanh toán.

b) Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính: Là tỷ giá công bố của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) theo nguyên tắc:

- Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được phân loại là tài sản: Là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm lập Báo cáo tài chính. Đối với các khoản ngoại tệ gửi ngân hàng thì tỷ giá thực tế khi đánh giá lại là tỷ giá mua của chính ngân hàng nơi doanh nghiệp mở tài khoản ngoại tệ.

- Tỷ giá giao dịch thực tế khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được phân loại là nợ phải trả: Là tỷ giá bán ngoại tệ của ngân hàng thương mại tại thời điểm lập Báo cáo tài chính;

- Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ phát sinh từ các giao dịch nội bộ.

1.4. Nguyên tắc xác định tỷ giá ghi sổ: Tỷ giá ghi sổ gồm: Tỷ giá ghi sổ thực tế đích danh hoặc tỷ giá ghi sổ bình quân gia quyền di động (tỷ giá bình quân gia quyền sau từng lần nhập).

- Tỷ giá ghi sổ thực tế đích danh: Là tỷ giá khi thu hồi các khoản nợ phải thu, các khoản ký cược, ký quỹ hoặc thanh toán các khoản nợ phải trả bằng ngoại tệ, được xác định theo tỷ giá tại thời điểm giao dịch phát sinh hoặc tại thời điểm đánh giá lại cuối kỳ của từng đối tượng.

- Tỷ giá ghi sổ bình quân gia quyền di động là tỷ giá được sử dụng tại bên Có tài khoản tiền khi thanh toán tiền bằng ngoại tệ, được xác định trên cơ sở lấy tổng giá trị được phản ánh tại bên Nợ tài khoản tiền chia cho số lượng ngoại tệ thực có tại thời điểm thanh toán.

1.5. Nguyên tắc áp dụng tỷ giá trong kế toán

a) Khi phát sinh các giao dịch bằng ngoại tệ, tỷ giá giao dịch thực tế tại thời điểm giao dịch phát sinh được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán đối với:

- Các tài khoản phản ánh doanh thu, thu nhập khác. Riêng trường hợp bán hàng hoá, cung cấp dịch vụ hoặc thu nhập có liên quan đến doanh thu nhận trước hoặc giao dịch nhận trước tiền của người mua thì doanh thu, thu nhập tương ứng với số tiền nhận trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước của người mua (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu, thu nhập).

- Các tài khoản phản ánh chi phí sản xuất, kinh doanh, chi phí khác. Riêng trường hợp phân bổ khoản chi phí trả trước vào chi phí sản xuất, kinh doanh trong kỳ thì chi phí được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm trả trước (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận chi phí).

- Các tài khoản phản ánh tài sản. Riêng trường hợp tài sản được mua có liên quan đến giao dịch trả trước cho người bán thì giá trị tài sản tương ứng với số tiền trả trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm trả trước cho người bán (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận tài sản).

- Tài khoản loại vốn chủ sở hữu;

- Bên Nợ các TK phải thu; Bên Nợ các TK vốn bằng tiền; Bên Nợ các TK phải trả khi phát sinh giao dịch trả trước tiền cho người bán.

- Bên Có các TK phải trả; Bên Có các TK phải thu khi phát sinh giao dịch nhận trước tiền của người mua;

b) Khi phát sinh các giao dịch bằng ngoại tệ, tỷ giá ghi sổ thực tế đích danh được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán đối với các loại tài khoản sau:

- Bên Có các TK phải thu (ngoại trừ giao dịch nhận trước tiền của người mua); Bên Nợ TK phải thu khi tất toán khoản tiền nhận trước của người mua do đã chuyển giao sản phẩm, hàng hóa, TSCĐ, cung cấp dịch vụ, khối lượng được nghiệm thu; Bên Có các TK khoản ký cược, ký quỹ, chi phí trả trước;

- Bên Nợ các TK phải trả (ngoại trừ giao dịch trả trước tiền cho người bán); Bên Có TK phải trả khi tất toán khoản tiền ứng trước cho người bán do đã nhận được sản phẩm, hàng hóa, TSCĐ, dịch vụ, nghiệm thu khối lượng.

- Trường hợp trong kỳ phát sinh nhiều khoản phải thu hoặc phải trả bằng ngoại tệ với cùng một đối tượng thì tỷ giá ghi sổ thực tế đích danh cho từng đối tượng được xác định trên cơ sở bình quân gia quyền di động của các giao dịch với đối tượng đó.

c) Khi thực hiện thanh toán bằng ngoại tệ, tỷ giá ghi sổ bình quân gia quyền di động được sử dụng để quy đổi ra đồng tiền ghi sổ kế toán ở bên Có các TK tiền.

1.6. Nguyên tắc xác định các khoản mục tiền tệ có gốc ngoại tệ: Là các tài sản được thu hồi bằng ngoại tệ hoặc các khoản nợ phải trả bằng ngoại tệ. Các khoản mục tiền tệ có gốc ngoại tệ có thể bao gồm:

a) Tiền mặt, các khoản tương đương tiền, tiền gửi có kỳ hạn bằng ngoại tệ;

b) Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

- Các khoản trả trước cho người bán và các khoản chi phí trả trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hoá, dịch vụ và doanh nghiệp sẽ phải nhận lại các khoản trả trước bằng ngoại tệ thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

- Các khoản người mua trả tiền trước và các khoản doanh thu nhận trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc doanh nghiệp không thể cung cấp hàng hoá, dịch vụ và sẽ phải trả lại các khoản nhận trước bằng ngoại tệ cho người mua thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

c) Các khoản đi vay, cho vay dưới mọi hình thức được quyền thu hồi hoặc có nghĩa vụ hoàn trả bằng ngoại tệ.

d) Các khoản đặt cọc, ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ; Các khoản nhận ký cược, ký quỹ phải hoàn trả bằng ngoại tệ.

2. Nguyên tắc kế toán chênh lệch tỷ giá

a) Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các tài khoản: Tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển, các khoản phải thu, các khoản phải trả.

b) Tất cả các khoản chênh lệch tỷ giá đều được phản ánh ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh.

Riêng khoản chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng được tập hợp, phản ánh trên TK 413 và được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính khi doanh nghiệp đi vào hoạt động theo nguyên tắc:

- Khoản lỗ tỷ giá lũy kế trong giai đoạn trước hoạt động được phân bổ trực tiếp từ TK 413 vào chi phí tài chính, không thực hiện kết chuyển thông qua TK 242 - chi phí trả trước;

- Khoản lãi tỷ giá lũy kế trong giai đoạn trước hoạt động được phân bổ trực tiếp từ TK 413 vào doanh thu hoạt động tài chính, không thực hiện kết chuyển thông qua TK 3387 – Doanh thu chưa thực hiện;

- Thời gian phân bổ thực hiện theo quy định của pháp luật đối với loại hình doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ. Riêng số phân bổ khoản lỗ tỷ giá tối thiểu trong từng kỳ phải đảm bảo không nhỏ hơn mức lợi nhuận trước thuế trước khi phân bổ khoản lỗ tỷ giá (sau khi phân bổ lỗ tỷ giá, lợi nhuận trước thuế của báo cáo kết quả hoạt động kinh doanh bằng không).

c) Doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá giao dịch thực tế tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật. Đối với các doanh nghiệp đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

d) Doanh nghiệp không được vốn hóa các khoản chênh lệch tỷ giá vào giá trị tài sản dở dang.

3. Kết cấu và nội dung phản ánh của tài khoản 413 – Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Lỗ tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Lỗ tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

- Kết chuyển lãi tỷ giá vào doanh thu hoạt động tài chính;

Bên Có:

- Lãi tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Lãi tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

- Kết chuyển lỗ tỷ giá vào chi phí tài chính;

Tài khoản 413 có thể có số dư bên Nợ hoặc số dư bên Có.

Số dư bên Nợ: Lỗ tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

Số dư bên Có: Lãi tỷ giá trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

Tài khoản 413 - Chênh lệch tỷ giá hối đoái, có 2 tài khoản cấp 2:

- Tài khoản 4131 - Chênh lệch tỷ giá đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ: Phản ánh số chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (lãi, lỗ tỷ giá) cuối năm tài chính của hoạt động kinh doanh, kể cả hoạt động đầu tư XDCB (doanh nghiệp SXKD có cả hoạt động đầu tư XDCB).

- Tài khoản 4132 - Chênh lệch tỷ giá hối đoái giai đoạn trước hoạt động: Phản ánh số chênh lệch tỷ giá hối đoái phát sinh và chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ trong giai đoạn trước hoạt động. Tài khoản này chỉ áp dụng cho doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng.

4. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

4.1. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ (kể cả chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp không do Nhà nước nắm giữ 100% vốn điều lệ):

a) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ thanh toán bằng ngoại tệ:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642 (tỷ giá giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, khi vay hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642...

Có các TK 331, 341, 336...

c) Khi ứng trước tiền cho người bán bằng ngoại tệ để mua vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền ứng trước cho người bán theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi:

Nợ TK 331 - Phải trả cho người bán (tỷ giá thực tế tại ngày ứng trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ từ người bán, kế toán phản ánh theo nguyên tắc:

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ tương ứng với số tiền bằng ngoại tệ đã ứng trước cho người bán, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày ứng trước).

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ còn nợ chưa thanh toán tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh (ngày giao dịch), ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642 (tỷ giá giao dịch thực tế tại ngày giao dịch)

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày giao dịch).

d) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay, nợ thuê tài chính, nợ nội bộ...), ghi:

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

e) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá hối đoái giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111(1112), 112(1122), 131... (tỷ giá thực tế tại ngày giao dịch)

Có các TK 511, 711 (tỷ giá thực tế tại ngày giao dịch).

g) Khi nhận trước tiền của người mua bằng ngoại tệ để cung cấp vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền nhận trước của người mua theo tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ các TK 111 (1112), 112 (1122)

Có TK 131 - Phải thu của khách hàng.

- Khi chuyển giao vật tư, hàng hóa, TSCĐ, dịch vụ cho người mua, kế toán phản ánh theo nguyên tắc:

+ Đối với phần doanh thu, thu nhập tương ứng với số tiền bằng ngoại tệ đã nhận trước của người mua, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm nhận trước, ghi:

Nợ TK 131 - Phải thu của khách hàng (tỷ giá thực tế thời điểm nhận trước)

Có các TK 511, 711.

+ Đối với phần doanh thu, thu nhập chưa thu được tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm phát sinh, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 511, 711.

h) Khi thu được tiền nợ phải thu bằng ngoại tệ, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

i) Khi cho vay, đầu tư bằng ngoại tệ, ghi:

Nợ các TK 121, 128, 221, 222, 228 (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

k) Các khoản ký cược, ký quỹ bằng ngoại tệ

- Khi mang ngoại tệ đi ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

- Khi nhận lại tiền ký cược, ký quỹ, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế khi nhận lại)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá)

Có TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (tỷ giá ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá).

4.2. Kế toán chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

a) Khi lập Báo cáo tài chính, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá hối đoái giao dịch thực tế tại thời điểm báo cáo:

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,..

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,...

b) Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ: Kế toán kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại (theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có của TK 4131) vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

- Kết chuyển lãi tỷ giá hối đoái đánh giá lại cuối năm tài chính vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái).

- Kết chuyển lỗ tỷ giá hối đoái đánh giá lại cuối năm tài chính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

c) Kế toán chênh lệch tỷ giá phát sinh trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có thực hiện dự án, công trình trọng điểm quốc gia gắn với nhiệm vụ ổn định kinh tế vĩ mô, an ninh, quốc phòng:

Đơn vị áp dụng tất cả các quy định về tỷ giá và nguyên tắc kế toán như đối với các doanh nghiệp khác, ngoại trừ:

- Việc ghi nhận khoản lãi tỷ giá khi phát sinh được phản ánh vào bên Có TK 413 - Chênh lệch tỷ giá hối đoái;

- Việc ghi nhận khoản lỗ tỷ giá khi phát sinh được phản ánh vào bên Nợ TK 413 - Chênh lệch tỷ giá hối đoái;

Khi doanh nghiệp đi vào hoạt động, kế toán kết chuyển khoản chênh lệch tỷ giá vào doanh thu hoạt động tài chính hoặc chi phí tài chính.

d) Xử lý số chênh lệch tỷ giá còn lại trên TK 242 - Chi phí trả trước và TK 3387 - Doanh thu chưa thực hiện:

- Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 trước thời điểm thông tư này có hiệu lực) phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

- Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 trước thời điểm thông tư này có hiệu lực) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

Điều 70. Tài khoản 414 - Quỹ đầu tư phát triển

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm quỹ đầu tư phát triển của doanh nghiệp.

b) Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế thu nhập doanh nghiệp và được sử dụng vào việc đầu tư mở rộng quy mô sản xuất, kinh doanh hoặc đầu tư chiều sâu của doanh nghiệp.

c) Việc trích và sử dụng quỹ đầu tư phát triển phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc quyết định của chủ sở hữu.

d) Doanh nghiệp không tiếp tục trích Quỹ dự phòng tài chính. Chủ sở hữu doanh nghiệp ra quyết định chuyển số dư Quỹ dự phòng tài chính vào Quỹ đầu tư phát triển.

2. Kết cấu và nội dung phản ánh của tài khoản 414 - Quỹ đầu tư phát triển

Bên Nợ: Tình hình chi tiêu, sử dụng quỹ đầu tư phát triển của doanh nghiệp.

Bên Có: Quỹ đầu tư phát triển tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ đầu tư phát triển hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trong kỳ, khi tạm trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

b) Cuối năm, xác định số quỹ đầu tư phát triển được trích, kế toán tính số được trích thêm, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

c) Trường hợp công ty cổ phần phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu (theo mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (phần chênh lệch giữa giá phát hành cao hơn mệnh giá, nếu có).

d) Chuyển số dư quỹ dự phòng tài chính: Số dư quỹ dự phòng tài chính hiện có tại doanh nghiệp được kết chuyển sang quỹ đầu tư phát triển, ghi:

Nợ TK 415 - Quỹ dự phòng tài chính

Có TK 414 - Quỹ đầu tư phát triển.

đ) Khi doanh nghiệp bổ sung vốn điều lệ từ Quỹ đầu tư phát triển, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111 - Vốn góp của chủ sở hữu.

Điều 71. Tài khoản 417 – Quỹ hỗ trợ sắp xếp doanh nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình trích lập và sử dụng “Quỹ Hỗ trợ sắp xếp doanh nghiệp” tại các công ty TNHH một thành viên do Nhà nước sở hữu 100% vốn điều lệ theo quy định của pháp luật.

b) Việc quản lý và sử dụng Quỹ; Báo cáo, quyết toán; Lưu trữ hồ sơ, chứng từ phải thực hiện theo đúng quy định của pháp luật hiện hành. Đơn vị quản lý Quỹ phải mở tài khoản riêng để theo dõi các khoản thu, chi của Quỹ; Mở sổ kế toán để hạch toán rõ ràng, đầy đủ, kịp thời các giao dịch phát sinh.

c) Nguồn thu của Quỹ có thể bao gồm các khoản, như:

- Thu từ cổ phần hóa; Thu từ các hình thức sắp xếp, chuyển đổi doanh nghiệp;

- Kinh phí hỗ trợ theo quyết định của cơ quan có thẩm quyền;

- Lãi tiền gửi của Quỹ tại ngân hàng;

- Tiền phạt chậm nộp;

- Các khoản khác theo quy định của pháp luật.

d) Nội dung chi Quỹ

- Hỗ trợ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu, giải quyết chính sách đối với lao động dôi dư và xử lý các vấn đề tài chính theo quy định của pháp luật;

- Bổ sung vốn điều lệ cho các đơn vị theo quy định của pháp luật;

- Điều chuyển, đầu tư vào doanh nghiệp theo quyết định của cơ quan có thẩm quyền;

- Các khoản chi khác theo quy định của pháp luật.

2. Kết cấu và nội dụng phản ánh của tài khoản 417 - Quỹ hỗ trợ sắp xếp doanh nghiệp

Bên Nợ: Các khoản chi từ Quỹ theo quy định của pháp luật.

Bên Có: Các khoản thu của Quỹ

Số dư bên Có: Số dư Quỹ Hỗ trợ sắp xếp doanh nghiệp hiện có cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán số thu về cổ phần hóa:

Nợ TK 1385 - Phải thu về cổ phần hoá

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

b) Kế toán phản ánh số thu của Quỹ theo quyết định của cấp có thẩm quyền, ghi:

Nợ các TK 111, 112, 138

Có TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

c) Căn cứ vào báo cáo quyết toán các khoản chi thực hiện chính sách đối với người lao động tại doanh nghiệp cổ phần hoá và chi phí cổ phần hoá do doanh nghiệp cổ phần hóa lập, kế toán tại Công ty mẹ, Tập đoàn, Tổng Công ty Nhà nước phản ánh số thu từ chênh lệch thu, chi cổ phần hoá doanh nghiệp và phản ánh số đã chi trả cho người lao động, số chi phí cổ phần hoá, ghi:

Nợ các TK 111, 112

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Có TK 1385 - Phải thu về cổ phần hoá.

d) Khi điều chuyển Quỹ hoặc chi tiền từ Quỹ theo quyết định của cơ quan có thẩm quyền, ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có các TK 111, 112.

đ) Khi có phê duyệt của Thủ tướng Chính phủ về việc bổ sung vốn điều lệ cho các Tập đoàn, tổng công ty Nhà nước, Công ty mẹ, kế toán ghi:

Nợ TK 417 - Quỹ Hỗ trợ sắp xếp doanh nghiệp

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 72. Tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ khác thuộc nguồn vốn chủ sở hữu. Các quỹ khác thuộc nguồn vốn chủ sở hữu được hình thành từ lợi nhuận sau thuế. Việc trích và sử dụng quỹ khác thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc theo quyết định của chủ sở hữu.

2. Kết cấu và nội dung phản ánh của tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu

Bên Nợ: Tình hình chi tiêu, sử dụng các quỹ khác thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có: Các quỹ khác thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ khác thuộc vốn chủ sở hữu hiện có.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trích lập quỹ khác thuộc vốn chủ sở hữu từ lợi nhuận sau thuế thu nhập doanh nghiệp, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

b) Khi sử dụng quỹ, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có các TK111, 112.

c) Khi doanh nghiệp bổ sung vốn điều lệ từ các Quỹ khác thuộc vốn chủ sở hữu, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 418 - Các quỹ khác thuộc vốn chủ sở hữu

Có TK 411 - Vốn đầu tư của chủ sở hữu (4111).

Điều 73. Tài khoản 419 – Cổ phiếu quỹ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng để sau đó sẽ tái phát hành lại (gọi là cổ phiếu quỹ).

Cổ phiếu quỹ là cổ phiếu do công ty phát hành và được mua lại bởi chính công ty phát hành, nhưng nó không bị huỷ bỏ và sẽ được tái phát hành trở lại trong khoảng thời gian theo quy định của pháp luật về chứng khoán. Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

b) Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin…

c) Cuối kỳ kế toán, khi lập Báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm Vốn đầu tư của chủ sở hữu trên Bảng CĐKT bằng cách ghi số âm (...).

d) Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư

đ) Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

2. Kết cấu và nội dung phản ánh của tài khoản 419 – Cổ phiếu quỹ

Bên nợ: Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có: Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc huỷ bỏ.

Số dư bên Nợ: Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán mua lại cổ phiếu do chính công ty đã phát hành:

- Khi công ty đã hoàn tất các thủ tục mua lại số cổ phiếu do chính công ty phát hành theo luật định, kế toán thực hiện thủ tục thanh toán tiền cho các cổ đông theo giá thoả thuận mua, bán và nhận cổ phiếu về, ghi:

Nợ TK 419 - Cổ phiếu quỹ (giá mua lại cổ phiếu)

Có các TK 111, 112.

- Trong quá trình mua lại cổ phiếu, khi phát sinh chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, ghi:

Nợ TK 419 - Cổ phiếu quỹ

Có các TK 111, 112.

b) Tái phát hành cổ phiếu quỹ:

- Khi tái phát hành cổ phiếu quỹ với giá cao hơn giá thực tế mua lại, ghi:

Nợ các TK 111,112 (tổng giá thanh toán tái phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu)

Có TK 411 - Vốn đầu tư của chủ sở hữu (4112) (số chênh lệch giữa giá tái phát hành cao hơn giá thực tế mua lại cổ phiếu).

- Khi tái phát hành cổ phiếu quỹ ra thị trường với giá thấp hơn giá thực tế mua vào cổ phiếu, ghi:

Nợ các TK 111,112 (tổng giá thanh toán tái phát hành cổ phiếu)

Nợ TK 4112- Thặng dư vốn cổ phần (giá tái phát hành thấp hơn giá mua lại)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu).

c) Khi huỷ bỏ số cổ phiếu quỹ, ghi:

Nợ TK 4111 - Vốn góp của chủ sở hữu (mệnh giá của số cổ phiếu huỷ bỏ);

Nợ TK 4112 - Thặng dư vốn cổ phần (giá mua lại cao hơn mệnh giá)

Có TK 419 - Cổ phiếu quỹ (giá thực tế mua lại cổ phiếu).

d) Khi có quyết định của Hội đồng quản trị (đã thông qua Đại hội cổ đông) chia cổ tức bằng cổ phiếu quỹ:

- Trường hợp giá phát hành cổ phiếu quỹ tại ngày trả cổ tức bằng cổ phiếu cao hơn giá thực tế mua vào của cổ phiếu quỹ, ghi:

Nợ TK 421- Lợi nhuận sau thuế chưa phân phối (giá phát hành cổ phiếu)

Có TK 419 - Cổ phiếu quỹ (theo giá thực tế mua lại cổ phiếu quỹ)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá mua lại cổ phiếu quỹ thấp hơn giá phát hành tại ngày trả cổ tức).

- Trường hợp giá phát hành cổ phiếu quỹ tại ngày trả cổ tức bằng cổ phiếu thấp hơn giá thực tế mua vào của cổ phiếu quỹ, ghi:

Nợ TK 421- Lợi nhuận sau thuế chưa phân phối (giá phát hành cổ phiếu)

Nợ TK 4112 - Thặng dư vốn cổ phần (số chênh lệch giữa giá mua lại cổ phiếu quỹ cao hơn giá phát hành tại ngày trả cổ tức).

Có TK 419 - Cổ phiếu quỹ (theo giá thực tế mua cổ phiếu quỹ).

Điều 74. Tài khoản 421 – Lợi nhuận sau thuế chưa phân phối

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh kết quả kinh doanh (lãi, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

b) Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

c) Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (trích lập các quỹ, bổ sung Vốn đầu tư của chủ sở hữu, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

d) Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân chia thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Bảng Cân đối kế toán theo quy định tại Chuẩn mực kế toán “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” và Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

đ) Công ty mẹ được phân phối lợi nhuận cho chủ sở hữu không vượt quá mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính hợp nhất sau khi đã loại trừ ảnh hưởng của các khoản lãi do ghi nhận từ giao dịch mua giá rẻ (bất lợi thương mại hay còn gọi là lợi thế thương mại âm). Trường hợp mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính hợp nhất cao hơn mức lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính của riêng công ty mẹ và nếu số lợi nhuận quyết định phân phối vượt quá số lợi nhuận sau thuế chưa phân phối trên Báo cáo tài chính riêng, công ty mẹ chỉ thực hiện việc phân phối sau khi đã điều chuyển lợi nhuận từ các công ty con về công ty mẹ.

Đối với tất cả các doanh nghiệp, khi phân phối lợi nhuận cần cân nhắc đến các khoản mục phi tiền tệ nằm trong lợi nhuận sau thuế chưa phân phối có thể ảnh hưởng đến luồng tiền và khả năng chi trả cổ tức, lợi nhuận của doanh nghiệp, như:

- Khoản lãi do đánh giá lại tài sản mang đi góp vốn; do đánh giá lại các khoản mục tiền tệ; do đánh giá lại các công cụ tài chính;

- Các khoản mục phi tiền tệ khác…

e) Trong hoạt động hợp đồng hợp tác kinh doanh (BCC) chia lợi nhuận sau thuế, doanh nghiệp phải theo dõi riêng kết quả của BCC làm căn cứ để phân phối lợi nhuận hoặc chia lỗ cho các bên. Doanh nghiệp là bên nộp và quyết toán thuế TNDN thay các bên trong BCC chỉ phản ánh phần lợi nhuận tương ứng với phần của mình được hưởng, không được phản ánh toàn bộ kết quả của BCC trên tài khoản này trừ khi có quyền kiểm soát đối với BCC.

g) Đối với cổ tức ưu đãi phải trả: Doanh nghiệp phải loại khoản cổ tức ưu đãi phải trả theo bản chất của cổ phiếu ưu đãi và nguyên tắc:

- Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, kế toán không ghi nhận cổ tức phải trả từ lợi nhuận sau thuê chưa phân phối;

- Nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, khoản cổ tức ưu đãi phải trả được kế toán tương tự như việc trả cổ tức của cổ phiếu phổ thông.

h) Doanh nghiệp phải theo dõi trong hệ thống quản trị nội bộ số lỗ tính thuế và số lỗ không tính thuế, trong đó:

- Khoản lỗ tính thuế là khoản lỗ tạo ra bởi các khoản chi phí được trừ khi xác định thu nhập chịu thuế;

- Khoản lỗ không tính thuế là khoản lỗ tạo ra bởi các khoản chi phí không được trừ khi xác định thu nhập chịu thuế.

Khi chuyển lỗ theo quy định của pháp luật, doanh nghiệp chỉ được chuyển phần lỗ tính thuế làm căn cứ giảm trừ số thuế phải nộp trong tương lai.

2. Kết cấu và nội dung phản ánh của tài khoản 421 – Lợi nhuận sau thuế chưa phân phối

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các chủ sở hữu;

- Bổ sung vốn đầu tư của chủ sở hữu;

Bên Có:

- Số lợi nhuận thực tế của hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ: Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có: Số lợi nhuận sau thuế chưa phân phối hoặc chưa sử dụng.

Tài khoản 421- Lợi nhuận sau thuế chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận sau thuế chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước. Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận sau thuế chưa phân phối năm nay” sang TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận sau thuế chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Cuối kỳ kế toán, kết chuyển kết quả hoạt động kinh doanh:

- Trường hợp lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421- Lợi nhuận sau thuế chưa phân phối (4212).

- Trường hợp lỗ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối (4212)

Có TK 911 - Xác định kết quả kinh doanh.

b) Khi có quyết định hoặc thông báo trả cổ tức, lợi nhuận được chia cho các chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388).

Khi trả tiền cổ tức, lợi nhuận, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388)

Có các TK 111, 112,... (số tiền thực trả).

c) Trường hợp Công ty cổ phần trả cổ tức bằng cổ phiếu (phát hành thêm cổ phiếu từ nguồn Lợi nhuận sau thuế chưa phân phối) ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn góp của chủ sở hữu (mệnh giá)

Có TK 4112 - Thặng dư vốn cổ phần (số chênh lêch giữa giá phát hành cao hơn mệnh giá) (nếu có).

d) Các doanh nghiệp không phải là công ty cổ phần khi quyết định bổ sung vốn đầu tư của chủ sở hữu từ lợi nhuận hoạt động kinh doanh (phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111 - Vốn góp của chủ sở hữu.

đ) Khi trích quỹ từ kết quả hoạt động kinh doanh (phần lợi nhuận để lại của doanh nghiệp), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 414 - Quỹ đầu tư phát triển.

Có TK 418 - Các quỹ khác thuộc vốn chủ sở hữu.

Có TK 353 - Quỹ khen thưởng, phúc lợi (3531, 3532, 3534).

e) Đầu năm tài chính, kết chuyển lợi nhuận sau thuế chưa phân phối năm nay sang lợi nhuận sau thuế chưa phân phối năm trước, ghi:

- Trường hợp TK 4212 có số dư Có (lãi), ghi:

Nợ TK 4212 - Lợi nhuận sau thuế chưa phân phối năm nay

Có TK 4211 - Lợi nhuận sau thuế chưa phân phối năm trước.

- Trường hợp TK 4212 có số dư Nợ (lỗ), ghi:

Nợ TK 4211 - Lợi nhuận sau thuế chưa phân phối năm trước

Có TK 4212 - Lợi nhuận sau thuế chưa phân phối năm nay.

g) Kế toán xử lý lợi nhuận sau thuế chưa phân phối trước khi chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần

- Kế toán xử lý các khoản nợ phải trả trước khi chuyển thành công ty cổ phần

Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xóa)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xóa)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Kế toán khoản chênh lệch giữa giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp 100% Vốn Nhà nước chuyển sang Công ty cổ phần so với giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp.

+ Trường hợp giá trị thực tế phần vốn Nhà nước tại thời điểm doanh nghiệp chuyển thành Công ty cổ phần lớn hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì số chênh lệch tăng (lãi) phải nộp vào quỹ hỗ trợ sắp xếp doanh nghiệp theo quy định của pháp luật (như tại Tập đoàn, Tổng công ty, công ty mẹ hoặc quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng Công ty đầu tư và kinh doanh vốn Nhà nước), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 3385 - Phải trả về cổ phần hoá.

+ Trường hợp giá trị thực tế phần vốn nhà nước tại thời điểm doanh nghiệp chuyển sang Công ty cổ phần nhỏ hơn giá trị thực tế phần vốn Nhà nước tại thời điểm xác định giá trị doanh nghiệp thì phản ánh số chênh lệch giảm (lỗ), ghi:

Nợ TK 138 - Phải thu khác (1388)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

+ Trường hợp chênh lệch giảm do nguyên nhân khách quan, hoặc chủ quan nhưng vì lý do bất khả kháng mà người có trách nhiệm bồi thường không có khả năng thực hiện việc bồi thường và đã được cơ quan có thẩm quyền xem xét, quyết định sử dụng số tiền thu từ bán cổ phần này để bù đắp tổn thất sau khi trừ đi phần được bảo hiểm bồi thường (nếu có) ghi:

Nợ TK 3385 - Phải trả về cổ phần hóa

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

- Kế toán chuyển lợi nhuận sau thuế chưa phân phối thành vốn nhà nước tại doanh nghiệp tại thời điểm chính thức chuyển sang công ty cổ phần: Tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần, kế toán chuyển toàn bộ số dư Có Lợi nhuận sau thuế chưa phân phối sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 75. Tài khoản 441 – Nguồn vốn đầu tư xây dựng cơ bản

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm nguồn vốn đầu tư XDCB của doanh nghiệp. Nguồn vốn đầu tư XDCB của doanh nghiệp được hình thành do Ngân sách cấp hoặc đơn vị cấp trên cấp. Vốn đầu tư XDCB của đơn vị được dùng cho việc đầu tư xây dựng mới, cải tạo, mở rộng cơ sở sản xuất, kinh doanh và mua sắm TSCĐ để đổi mới công nghệ. Công tác đầu tư XDCB ở doanh nghiệp phải chấp hành và tôn trọng các quy định về quản lý đầu tư và xây dựng cơ bản hiện hành.

b) Mỗi khi công tác xây dựng và mua sắm TSCĐ hoàn thành, tài sản được bàn giao đưa vào sử dụng cho sản xuất, kinh doanh, kế toán phải tiến hành các thủ tục quyết toán vốn đầu tư của từng công trình, hạng mục công trình. Khi quyết toán vốn đầu tư được duyệt, kế toán phải ghi giảm nguồn vốn đầu tư XDCB, ghi tăng Vốn đầu tư của chủ sở hữu .

2. Kết cấu và nội dung phản ánh của tài khoản 441 – Nguồn vốn đầu tư xây dựng cơ bản

Bên Nợ: Số vốn đầu tư XDCB giảm do:

- Xây dựng mới và mua sắm TSCĐ hoàn thành, bàn giao đưa vào sử dụng và quyết toán vốn đầu tư đã được duyệt;

- Nộp lại số vốn đầu tư XDCB sử dụng không hết cho đơn vị cấp trên, cho Nhà nước.

Bên Có: Nguồn vốn đầu tư XDCB tăng do:

- Ngân sách Nhà nước hoặc cấp trên cấp vốn đầu tư XDCB;

- Nhận vốn đầu tư XDCB do được tài trợ, viện trợ;

- Bổ sung từ quỹ đầu tư phát triển.

Số dư bên Có: Số vốn đầu tư XDCB hiện có của doanh nghiệp chưa sử dụng hoặc đã sử dụng nhưng công tác XDCB chưa hoàn thành hoặc đã hoàn thành nhưng quyết toán chưa được duyệt.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nhận được vốn đầu tư XDCB bằng tiền mặt, tiền gửi Ngân hàng, ghi:

Nợ các TK 111, 112

Có TK 441 - Nguồn vốn đầu tư XDCB.

b) Trường hợp nhận vốn đầu tư XDCB do Ngân sách cấp theo dự toán được giao:

- Khi được giao dự toán chi đầu tư XDCB, doanh nghiệp chủ động theo dõi và ghi chép thông tin về khoản mục này trong phần thuyết minh Báo cáo tài chính.

- Khi rút dự toán chi đầu tư XDCB để sử dụng, căn cứ vào tình hình sử dụng dự toán chi đầu tư xây dựng để hạch toán vào các tài khoản có liên quan, ghi:

Nợ TK 111- Tiền mặt

Nợ các TK 152, 153, 331,...

Nợ TK 133- Thuế GTGT được khấu trừ

Nợ TK 241- XDCB dở dang (rút dự toán chi trực tiếp)

Có TK 441 - Nguồn vốn đầu tư XDCB.

c) Khi chưa được giao dự toán chi đầu tư XDCB, đơn vị được Kho bạc cho tạm ứng vốn đầu tư, khi nhận được vốn tạm ứng của Kho bạc, ghi:

Nợ các TK 111,112

Có TK 338- Phải trả, phải nộp khác (3388).

d) Khi dự toán chi đầu tư XDCB được giao, đơn vị phải thực hiện các thủ tục thanh toán để hoàn trả Kho bạc khoản vốn đã tạm ứng. Khi được Kho bạc chấp nhận các chứng từ thanh toán, ghi:

Nợ TK 338- Phải trả, phải nộp khác (3388)

Có TK 441 - Nguồn vốn đầu tư XDCB.

đ) Nhận vốn đầu tư XDCB để trả các khoản vay, nợ ghi:

Nợ các TK 336, 338, 341...

Có TK 441 - Nguồn vốn đầu tư XDCB.

e) Bổ sung vốn đầu tư XDCB bằng quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 441 - Nguồn vốn đầu tư XDCB.

g) Khi công tác xây dựng cơ bản và mua sắm tài sản cố định bằng nguồn vốn đầu tư XDCB hoàn thành, bàn giao đưa vào sản xuất, kinh doanh: Kế toán ghi tăng giá trị TSCĐ do đầu tư XDCB, mua sắm TSCĐ hoàn thành, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 241 - Xây dựng cơ bản dở dang.

h) Khi trả lại vốn đầu tư XDCB cho Ngân sách Nhà nước, cho đơn vị cấp trên, ghi:

Nợ TK 441 - Nguồn vốn đầu tư XDCB

Có các TK 111, 112.

i) Khi doanh nghiệp bổ sung vốn điều lệ từ nguồn vốn đầu tư XDCB, doanh nghiệp phải kết chuyển sang Vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 441- Nguồn vốn đầu tư XDCB

Có TK 4111 - Vốn góp của chủ sở hữu (4111).

Điều 76. Tài khoản 461 – Nguồn kinh phí sự nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tiếp nhận, sử dụng và quyết toán số kinh phí sự nghiệp, kinh phí dự án của đơn vị. Tài khoản này chỉ sử dụng ở các đơn vị được Nhà nước hoặc đơn vị cấp trên cấp phát kinh phí sự nghiệp, kinh phí dự án.

Nguồn kinh phí sự nghiệp, kinh phí dự án là khoản kinh phí do Ngân sách Nhà nước hoặc cấp trên cấp cho đơn vị, hoặc được Chính phủ, các tổ chức, cá nhân trong nước và nước ngoài viện trợ, tài trợ trực tiếp thực hiện các chương trình mục tiêu, dự án đã được duyệt, để thực hiện những nhiệm vụ kinh tế, chính trị, xã hội do Nhà nước hoặc cấp trên giao không vì mục đích lợi nhuận. Việc sử dụng nguồn kinh phí sự nghiệp, kinh phí dự án phải theo đúng dự toán được duyệt và phải quyết toán với cơ quan cấp kinh phí. Nguồn kinh phí sự nghiệp cũng có thể được hình thành từ các khoản thu sự nghiệp phát sinh tại đơn vị, như thu viện phí của công nhân viên chức trong ngành nằm điều trị, điều dưỡng tại bệnh viện của đơn vị, thu học phí, thu lệ phí...

b) Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được hạch toán chi tiết theo từng nguồn hình thành: Ngân sách Nhà nước cấp, đơn vị cấp trên cấp, nhận viện trợ, tài trợ của tổ chức, cá nhân, từ thu sự nghiệp của đơn vị. Đồng thời, phải hạch toán chi tiết, tách bạch nguồn kinh phí sự nghiệp năm nay và kinh phí sự nghiệp năm trước.

c) Nguồn kinh phí sự nghiệp, nguồn kinh phí dự án phải được sử dụng đúng mục đích, nội dung hoạt động, đúng tiêu chuẩn, định mức của Nhà nước, của đơn vị cấp trên và trong phạm vi dự toán đã được duyệt.

d) Trường hợp nguồn kinh phí được NSNN cấp thì tùy theo từng phương thức cấp phát kinh phí sự nghiệp của Ngân sách Nhà nước để ghi sổ kế toán:

- Nếu Ngân sách Nhà nước cấp kinh phí bằng lệnh chi tiền, khi nhận được giấy báo Có, số tiền đã vào tài khoản của đơn vị, kế toán đồng thời ghi tăng tiền gửi và ghi tăng nguồn kinh phí sự nghiệp;

- Nếu Ngân sách Nhà nước cấp kinh phí bằng hình thức giao dự toán chi sự nghiệp, dự án, khi nhận được thông báo hoặc khi rút dự toán chi sự nghiệp, dự án để chi, đơn vị phải thuyết minh trên Báo cáo tài chính, đồng thời ghi Có TK 461 "Nguồn kinh phí sự nghiệp" đối ứng với các TK có liên quan.

đ) Cuối mỗi năm tài chính, đơn vị phải làm thủ tục quyết toán tình hình tiếp nhận và sử dụng nguồn kinh phí sự nghiệp với cơ quan tài chính, cơ quan chủ quản và với từng cơ quan, tổ chức cấp phát kinh phí theo chính sách tài chính hiện hành. Số kinh phí sử dụng chưa hết được xử lý theo quyết định của cơ quan có thẩm quyền. Đơn vị chỉ được chuyển sang năm sau số kinh phí sự nghiệp, dự án chưa sử dụng hết khi được cơ quan hoặc cấp có thẩm quyền chấp nhận.

e) Cuối năm tài chính, nếu số chi hoạt động bằng nguồn kinh phí sự nghiệp chưa được duyệt quyết toán, thì kế toán kết chuyển nguồn kinh phí sự nghiệp năm nay sang nguồn kinh phí sự nghiệp năm trước.

2. Kết cấu và nội dung phải ánh của tài khoản 461 – Nguồn kinh phí sự nghiệp

Bên Nợ:

- Số chi bằng nguồn kinh phí sự nghiệp, nguồn kinh phí dự án đã được duyệt quyết toán với nguồn kinh phí sự nghiệp, nguồn kinh phí dự án;

- Số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết hoàn lại cho NSNN hoặc nộp trả cấp trên.

Bên Có:

- Số kinh phí sự nghiệp, kinh phí dự án đã thực nhận của Ngân sách hoặc cấp trên;

- Các khoản thu sự nghiệp phát sinh tại đơn vị được bổ sung nguồn kinh phí sự nghiệp.

Số dư bên Có: Số kinh phí sự nghiệp, kinh phí dự án đã nhận của Ngân sách hoặc cấp trên cấp nhưng chưa sử dụng hoặc đã sử dụng nhưng chưa được quyết toán.

Tài khoản 461 - Nguồn kinh phí sự nghiệp, có 2 tài khoản cấp 2:

- Tài khoản 4611 - Nguồn kinh phí sự nghiệp năm trước: Phản ánh số kinh phí sự nghiệp, kinh phí dự án thuộc năm trước đã sử dụng nhưng báo cáo quyết toán năm trước chưa được duyệt và số kinh phí sự nghiệp năm trước chưa sử dụng hết. Khi báo cáo quyết toán năm trước được duyệt, số chi bằng nguồn kinh phí sự nghiệp, kinh phí dự án năm trước sẽ được chuyển trừ vào tài khoản 461 "Nguồn kinh phí sự nghiệp" (4611- Nguồn kinh phí sự nghiệp năm trước). Còn số kinh phí sự nghiệp năm trước chưa sử dụng hết, tùy theo quyết định của cơ quan tài chính hoặc cấp có thẩm quyền, phải nộp lại ngân sách hoặc chuyển thành nguồn kinh phí năm nay.

- Tài khoản 4612 - Nguồn kinh phí sự nghiệp năm nay: Phản ánh nguồn kinh phí sự nghiệp, kinh phí dự án đã được Ngân sách hoặc cấp trên cấp trong năm nay, kể cả các khoản kinh phí sự nghiệp năm trước chưa sử dụng hết khi xét duyệt báo cáo quyết toán được chuyển thành khoản kinh phí của năm nay. Hết niên độ kế toán, sang đầu năm sau số kinh phí thuộc năm nay, nếu chưa được quyết toán sẽ được chuyển từ tài khoản 4612 "Nguồn kinh phí sự nghiệp năm nay" sang tài khoản 4611 "Nguồn kinh phí sự nghiệp năm trước" để theo dõi cho đến khi báo cáo quyết toán năm trước được duyệt.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Nhận kinh phí sự nghiệp, kinh phí dự án do Ngân sách Nhà nước cấp bằng lệnh chi tiền hoặc kinh phí sự nghiệp do cấp trên cấp bằng tiền, ghi:

Nợ các TK 111, 112

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

b) Khi rút dự toán chi sự nghiệp, dự án về nhập quỹ hoặc mua vật tư, dụng cụ hoặc thanh toán trực tiếp cho người bán hàng, hoặc chi trực tiếp, ghi:

Nợ TK 111 - Tiền mặt

Nợ TK 331 - Phải trả cho người bán

Nợ TK 161 - Chi sự nghiệp (1612)

Nợ các TK 152, 153, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

c) Các khoản thu sự nghiệp phát sinh tại đơn vị (nếu có), ghi:

Nợ các TK 111, 112, ...

Có TK 461 - Nguồn kinh phí sự nghiệp (4612).

d) Nhận kinh phí sự nghiệp bằng TSCĐ do Ngân sách cấp, đơn vị cấp trên cấp hoặc được viện trợ không hoàn lại bằng TSCĐ dùng cho hoạt động sự nghiệp, hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 461 - Nguồn kinh phí sự nghiệp.

Đồng thời, ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

đ) Cuối kỳ kế toán năm, đơn vị còn có số dư tiền mặt, tiền gửi thuộc nguồn kinh phí sự nghiệp, kinh phí dự án nếu phải nộp trả số kinh phí sự nghiệp sử dụng không hết cho Ngân sách Nhà nước hoặc cấp trên, khi nộp trả, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp

Có các TK 111, 112.

Nếu số kinh phí sự nghiệp, kinh phí dự án sử dụng không hết được giữ lại để chuyển thành nguồn kinh phí năm sau thì không thực hiện bút toán trên.

e) Khi báo cáo quyết toán chi sự nghiệp, chi dự án được duyệt ngay trong năm, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4612)

Có TK 161 - Chi sự nghiệp (1612) (số chi được duyệt).

g) Nếu đến cuối năm báo cáo quyết toán chi sự nghiệp, dự án chưa được duyệt:

- Kết chuyển chi sự nghiệp, chi dự án năm nay thành chi sự nghiệp, chi dự án năm trước, ghi:

Nợ TK 161- Chi sự nghiệp (1611 - Chi sự nghiệp năm trước)

Có TK 161- Chi sự nghiệp (1612 - Chi sự nghiệp năm nay).

- Đồng thời kết chuyển nguồn kinh phí sự nghiệp, kinh phí dự án năm nay thành nguồn kinh phí sự nghiệp, kinh phí dự án năm trước, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4612)

Có TK 461 - Nguồn kinh phí sự nghiệp (4611).

h) Khi báo cáo quyết toán chi sự nghiệp, chi dự án năm trước được duyệt, ghi:

Nợ TK 461 - Nguồn kinh phí sự nghiệp (4611)

Có TK 161 - Chi sự nghiệp (1611).

i) Nguồn kinh phí sự nghiệp của năm trước được xác định còn thừa khi xét duyệt báo cáo quyết toán năm, được chuyển thành nguồn kinh phí sự nghiệp năm nay, ghi:

Nợ TK 461- Nguồn kinh phí sự nghiệp (4611)

Có TK 461- Nguồn kinh phí sự nghiệp (4612).

Điều 77. Tài khoản 466 – Nguồn kinh phí hình thành tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm nguồn kinh phí đã hình thành TSCĐ. Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi đơn vị mua sắm TSCĐ, đầu tư xây dựng mới hoặc nâng cấp, cải tạo, mở rộng được ghi tăng nguyên giá TSCĐ bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ NSNN hoặc nhận viện trợ, tài trợ, đưa vào sử dụng cho hoạt động sự nghiệp, dự án.

b) Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý, phát hiện thiếu TSCĐ khi kiểm kê, nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên, của Nhà nước.

2. Kết cấu và nội dung phản ánh của tài khoản 466 - Nguồn kinh phí hình thành tài sản cố định

Bên Nợ: Nguồn kinh phí đã hình thành TSCĐ giảm, gồm:

- Nộp trả Nhà nước hoặc điều chuyển TSCĐ dùng cho hoạt động sự nghiệp,hoạt động dự án theo quyết định của cơ quan Nhà nước hoặc cấp có thẩm quyền;

- Tính hao mòn TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Nhượng bán, thanh lý TSCĐ, phát hiện thiếu TSCĐ dùng cho hoạt động sự nghiệp, dự án;

- Giá trị còn lại của TSCĐ giảm do đánh giá lại.

Bên Có: Nguồn kinh phí đã hình thành TSCĐ tăng, gồm:

- Đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng hoạt động sự nghiệp, dự án:

- Được cấp kinh phí sự nghiệp, kinh phí dự án, được viện trợ không hoàn lại bằng TSCĐ;

- Giá trị còn lại của TSCĐ tăng do đánh giá lại.

Số dư bên Có: Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Trường hợp được Ngân sách Nhà nước, đơn vị cấp trên cấp kinh phí bằng TSCĐ hoặc dùng kinh phí sự nghiệp, dự án, viện trợ không hoàn lại để mua sắm TSCĐ, đầu tư XDCB, khi việc mua TSCĐ, đầu tư XDCB hoàn thành tài sản được đưa vào sử dụng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có các TK 111, 112, 241, 331, 461,...

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ.

b) Cuối kỳ kế toán năm tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án dùng cho hoạt động sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

c) Khi nhượng bán, thanh lý TSCĐ dùng cho hoạt động sự nghiệp, dự án:

- Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Số thu, các khoản chi và chênh lệch thu, chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý, nhượng bán TSCĐ của cấp có thẩm quyền.

d) Kế toán chuyển giao tài sản là các công trình phúc lợi: Đối với tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn ngân sách Nhà nước, nếu doanh nghiệp cổ phần hóa từ doanh nghiệp 100% vốn nhà nước tiếp tục sử dụng cho mục đích kinh doanh, kế toán ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 411 - Vốn đầu tư của chủ sở hữu.

Điều 78. Nguyên tắc kế toán các khoản doanh thu

1. Doanh thu là lợi ích kinh tế thu được làm tăng vốn chủ sở hữu của doanh nghiệp ngoại trừ phần đóng góp thêm của các cổ đông. Doanh thu được ghi nhận tại thời điểm giao dịch phát sinh, khi chắc chắn thu được lợi ích kinh tế, được xác định theo giá trị hợp lý của các khoản được quyền nhận, không phân biệt đã thu tiền hay sẽ thu được tiền.

2. Doanh thu và chi phí tạo ra khoản doanh thu đó phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào chất bản chất và các Chuẩn mực kế toán để phản ánh giao dịch một cách trung thực, hợp lý.

- Một hợp đồng kinh tế có thể bao gồm nhiều giao dịch. Kế toán phải nhận biết các giao dịch để áp dụng các điều kiện ghi nhận doanh thu phù hợp với quy định của Chuẩn mực kế toán “Doanh thu”.

- Doanh thu phải được ghi nhận phù hợp với bản chất hơn là hình thức hoặc tên gọi của giao dịch và phải được phân bổ theo nghĩa vụ cung ứng hàng hóa, dịch vụ.

+ Ví dụ khách hàng chỉ được nhận hàng khuyến mại khi mua sản phẩm hàng hóa của đơn vị (như mua 2 sản phẩm được tặng thêm một sản phẩm) thì bản chất giao dịch là giảm giá hàng bán, sản phẩm tặng miễn phí cho khách hàng về hình thức được gọi là khuyến mại nhưng về bản chất là bán vì khách hàng sẽ không được hưởng nếu không mua sản phẩm. Trường hợp này giá trị sản phẩm tặng cho khách hàng được phản ánh vào giá vốn và doanh thu tương ứng với giá trị hợp lý của sản phẩm đó phải được ghi nhận.

+ Ví dụ: Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế (phòng ngừa trong những trường hợp sản phẩm, hàng hóa bị hỏng hóc) thì phải phân bổ doanh thu cho sản phẩm, hàng hóa được bán và sản phẩm hàng hóa, thiết bị giao cho khách hàng để thay thế phòng ngừa hỏng hóc. Giá trị của sản phảm, hàng hóa, thiết bị thay thế được ghi nhận vào giá vốn hàng bán.

- Đối với các giao dịch làm phát sinh nghĩa vụ của người bán ở thời điểm hiện tại và trong tương lai, doanh thu phải được phân bổ theo giá trị hợp lý của từng nghĩa vụ và được ghi nhận khi nghĩa vụ đã được thực hiện.

3. Doanh thu, lãi hoặc lỗ chỉ được coi là chưa thực hiện nếu doanh nghiệp còn có trách nhiệm thực hiện các nghĩa vụ trong tương lai (trừ nghĩa vụ bảo hành thông thường) và chưa chắc chắn thu được lợi ích kinh tế; Việc phân loại các khoản lãi, lỗ là thực hiện hoặc chưa thực hiện không phụ thuộc vào việc đã phát sinh dòng tiền hay chưa.

Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản, nợ phải trả không được coi là chưa thực hiện do tại thời điểm đánh giá lại, đơn vị đã có quyền đối với tài sản và đã có nghĩa vụ nợ hiện tại đối với các khoản nợ phải trả, ví dụ: Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản mang đi góp vốn đầu tư vào đơn vị khác, đánh giá lại các tài sản tài chính theo giá trị hợp lý, chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ… đều được coi là đã thực hiện.

4. Doanh thu không bao gồm các khoản thu hộ bên thứ ba, ví dụ;

- Các loại thuế gián thu (thuế GTGT, thuế xuất khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường) phải nộp;

- Số tiền người bán hàng đại lý thu hộ bên chủ hàng do bán hàng đại lý;

- Các khoản phụ thu và phí thu thêm ngoài giá bán đơn vị không được hưởng;

- Các trường hợp khác.

Trường hợp các khoản thuế gián thu phải nộp mà không tách riêng ngay được tại thời điểm phát sinh giao dịch thì để thuận lợi cho công tác kế toán, có thể ghi nhận doanh thu trên sổ kế toán bao gồm cả số thuế gián thu nhưng định kỳ kế toán phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Tuy nhiên, khi lập Báo cáo tài chính kế toán bắt buộc phải xác định và loại bỏ toàn bộ số thuế gián thu phải nộp ra khỏi các chỉ tiêu phản ánh doanh thu gộp.

5. Thời điểm, căn cứ để ghi nhận doanh thu kế toán và doanh thu tính thuế có thể khác nhau tùy vào từng tình huống cụ thể. Doanh thu tính thuế chỉ được sử dụng để xác định số thuế phải nộp theo luật định; Doanh thu ghi nhận trên sổ kế toán để lập Báo cáo tài chính phải tuân thủ các nguyên tắc kế toán và tùy theo từng trường hợp không nhất thiết phải bằng số đã ghi trên hóa đơn bán hàng.

6. Khi luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp, tùy theo đặc điểm hoạt động, phân cấp quản lý của từng đơn vị, doanh nghiệp có thể quyết định việc ghi nhận doanh thu tại các đơn vị nếu có sự gia tăng trong giá trị sản phẩm, hàng hóa giữa các khâu mà không phụ thuộc vào chứng từ kèm theo (xuất hóa đơn hay chứng từ nội bộ). Khi lập Báo cáo tài chính tổng hợp, tất cả các khoản doanh thu giữa các đơn vị trong nội bộ doanh nghiệp đều phải được loại trừ.

7. Doanh thu được ghi nhận chỉ bao gồm doanh thu của kỳ báo cáo. Các tài khoản phản ánh doanh thu không có số dư, cuối kỳ kế toán phải kết chuyển doanh thu để xác định kết quả kinh doanh.

Điều 79. Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán, bao gồm cả doanh thu bán hàng hoá, sản phẩm và cung cấp dịch vụ cho công ty mẹ, công ty con trong cùng tập đoàn.

1.2. Tài khoản này phản ánh doanh thu của hoạt động sản xuất, kinh doanh từ các giao dịch và các nghiệp vụ sau:

a) Bán hàng: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hoá mua vào và bán bất động sản đầu tư;

b) Cung cấp dịch vụ: Thực hiện công việc đã thoả thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động, doanh thu hợp đồng xây dựng....

c) Doanh thu khác.

1.3. Điều kiện ghi nhận doanh thu

a) Doanh nghiệp chỉ ghi nhận doanh thu bán hàng khi đồng thời thỏa mãn các điều kiện sau:

- Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm, hàng hóa cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hoặc quyền kiểm soát hàng hóa;

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại sản phẩm, hàng hoá, đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại sản phẩm, hàng hoá (trừ trường hợp khách hàng có quyền trả lại hàng hóa dưới hình thức đổi lại để lấy hàng hóa, dịch vụ khác);

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được các chi phí liên quan đến giao dịch bán hàng.

b) Doanh nghiệp chỉ ghi nhận doanh thu cung cấp dịch vụ khi đồng thời thỏa mãn các điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại dịch vụ đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại dịch vụ đã cung cấp;

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào thời điểm báo cáo;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

1.4. Trường hợp hợp đồng kinh tế bao gồm nhiều giao dịch, doanh nghiệp phải nhận biết các giao dịch để ghi nhận doanh thu phù hợp với Chuẩn mực kế toán, ví dụ:

- Trường hợp hợp đồng kinh tế quy định việc bán hàng và cung cấp dịch vụ sau bán hàng (ngoài điều khoản bảo hành thông thường), doanh nghiệp phải ghi nhận riêng doanh thu bán hàng và doanh thu cung cấp dịch vụ;

- Trường hợp hợp đồng quy định bên bán hàng chịu trách nhiệm lắp đặt sản phẩm, hàng hóa cho người mua thì doanh thu chỉ được ghi nhận sau khi việc lắp đặt được thực hiện xong.

- Trường hợp doanh nghiệp có nghĩa vụ phải cung cấp cho người mua hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá trong giao dịch dành cho khách hàng truyền thống, kế toán chỉ ghi nhận doanh thu đối với hàng hóa, dịch vụ phải cung cấp miễn phí đó cho đến khi đã thực hiện nghĩa vụ với người mua.

1.5. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế);

Trường hợp sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải chiết khấu thương mại, giảm giá hàng bán, hoặc hàng bán bị trả lại thì doanh nghiệp được ghi giảm doanh thu theo nguyên tắc:

- Nếu sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành Báo cáo tài chính, kế toán phải coi đây là một sự kiện cần điều chỉnh phát sinh sau ngày lập Bảng cân đối kế toán và ghi giảm doanh thu trên Báo cáo tài chính của kỳ lập báo cáo.

- Trường hợp Sản phẩm, hàng hoá, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh.

1.6. Doanh thu trong một số trường hợp được xác định như sau:

1.6.1. Doanh thu bán hàng, cung cấp dịch vụ không bao gồm các khoản thuế gián thu phải nộp, như thuế GTGT (kể cả trường hợp nộp thuế GTGT theo phương pháp trực tiếp), thuế TTĐB, thuế xuất khẩu, thuế bảo vệ môi trường.

Trường hợp không tách ngay được số thuế gián thu phải nộp tại thời điểm ghi nhận doanh thu, kế toán được ghi nhận doanh thu bao gồm cả số thuế phải nộp và định kỳ phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Khi lập báo cáo kết quả kinh doanh, chỉ tiêu “Doanh thu bán hàng, cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” đều không bao gồm số thuế gián thu phải nộp trong kỳ do về bản chất các khoản thuế gián thu không được coi là một bộ phận của doanh thu.

1.6.2. Trường hợp trong kỳ doanh nghiệp đã viết hoá đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào tài khoản 511“Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

1.6.3. Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

1.6.4. Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ thì phải quy đổi ngoại tệ ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh nghiệp vụ kinh tế. Trường hợp có nhận tiền ứng trước của khách hàng bằng ngoại tệ thì doanh thu tương ứng với số tiền ứng trước được quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

1.6.5. Doanh thu bán bất động sản của doanh nghiệp là chủ đầu tư phải thực hiện theo nguyên tắc:

a) Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), doanh nghiệp không được ghi nhận doanh thu bán bất động sản theo Chuẩn mực kế toán Hợp đồng xây dựng và không được ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ. Việc ghi nhận doanh thu bán bất động sản phải đảm bảo thoả mãn đồng thời 5 điều kiện sau:

- Bất động sản đã hoàn thành toàn bộ và bàn giao cho người mua, doanh nghiệp đã chuyển giao rủi ro và lợi ích gắn liền với quyền sở hữu bất động sản cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý bất động sản như người sở hữu bất động sản hoặc quyền kiểm soát bất động sản;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán bất động sản;

- Xác định được chi phí liên quan đến giao dịch bán bất động sản.

b) Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), trường hợp khách hàng có quyền hoàn thiện nội thất của bất động sản và doanh nghiệp thực hiện việc hoàn thiện nội thất của bất động sản theo đúng thiết kế, mẫu mã, yêu cầu của khách hàng thì doanh nghiệp được ghi nhận doanh thu khi hoàn thành, bàn giao phần xây thô cho khách hàng. Trường hợp này, doanh nghiệp phải có hợp đồng hoàn thiện nội thất bất động sản riêng với khách hàng, trong đó quy định rõ yêu cầu của khách hàng về thiết kế, kỹ thuật, mẫu mã, hình thức hoàn thiện nội thất bất động sản và biên bản bàn giao phần xây thô cho khách hàng.

c) Đối với bất động sản phân lô bán nền, nếu đã chuyển giao nền đất cho khách hàng (không phụ thuộc đã làm xong thủ tục pháp lý về giấy chứng nhận quyền sử dụng đất hay chưa) và hợp đồng không hủy ngang, chủ đầu tư được ghi nhận doanh thu đối với nền đất đã bán khi thỏa mãn đồng thời các điều kiện sau:

- Đã chuyển giao rủi ro và lợi ích gắn liền với quyền sử dụng đất cho người mua;

- Doanh thu được xác định tương đối chắc chắn;

- Xác định được chi phí liên quan đến giao dịch bán nền đất;

- Doanh nghiệp đã thu được hoặc chắc chắn sẽ thu được lợi ích kinh tế từ giao dịch bán nền đất.

1.6.6. Đối với hàng hoá nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng, doanh thu là phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

1.6.7. Đối với hoạt động dịch vụ ủy thác xuất nhập khẩu, doanh thu là phí ủy thác đơn vị được hưởng.

1.6.8. Đối với đơn vị nhận gia công vật tư, hàng hoá, doanh thu là số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hoá nhận gia công.

1.6.9. Trường hợp bán hàng theo phương thức trả chậm, trả góp, doanh thu được xác định theo giá bán trả tiền ngay;

1.6.10. Nguyên tắc ghi nhận doanh thu đối với giao dịch bán hàng hóa, cung cấp dịch vụ theo chương trình dành cho khách hàng truyền thống:

a) Đặc điểm của giao dịch bán hàng hóa, cung cấp dịch vụ theo chương trình dành cho khách hàng truyền thống: Giao dịch theo chương trình dành cho khách hàng truyền thống phải thỏa mãn đồng thời tất cả các điều kiện sau:

- Khi mua hàng hóa, dịch vụ, khách hàng được tích điểm thưởng để khi đạt đủ số điểm theo quy định sẽ được nhận một lượng hàng hóa, dịch vụ miễn phí hoặc được giảm giá chiết khấu;

- Người bán phải xác định được giá trị hợp lý của hàng hóa, dịch vụ sẽ phải cung cấp miễn phí hoặc số tiền sẽ chiết khấu, giảm giá cho người mua khi người mua đạt được các điều kiện của chương trình (tích đủ điểm thưởng);

- Chương trình phải có giới hạn về thời gian cụ thể, rõ ràng, nếu quá thời hạn theo quy định của chương trình mà khách hàng chưa đáp ứng được các điều kiện đặt ra thì người bán sẽ không còn nghĩa vụ phải cung cấp hàng hóa, dịch vụ miễn phí hoặc giảm giá, chiết khấu cho người mua (số điểm thưởng của người mua tích lũy hết giá trị sử dụng);

- Sau khi nhận hàng hóa, dịch vụ miễn phí hoặc được chiết khấu giảm giá, người mua bị trừ số điểm tích lũy theo quy định của chương trình (đổi điểm tích lũy để lấy hàng hóa, dịch vụ hoặc số tiền chiết khấu, giảm giá khi mua hàng).

- Việc cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua khi đạt đủ số điểm thưởng có thể được thực hiện bởi chính người bán hoặc một bên thứ ba theo quy định của chương trình.

b) Nguyên tắc kế toán

- Tại thời điểm bán hàng hóa, cung cấp dịch vụ, người bán phải xác định riêng giá trị hợp lý của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số tiền phải chiết khấu, giảm giá cho người mua khi người mua đạt được các điều kiện theo quy định của chương trình.

- Doanh thu được ghi nhận là tổng số tiền phải thu hoặc đã thu trừ đi giá trị hợp lý của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số phải chiết khấu, giảm giá cho người mua. Giá trị của hàng hóa, dịch vụ phải cung cấp miễn phí hoặc số phải chiết khấu, giảm giá cho người mua được ghi nhận là doanh thu chưa thực hiện. Nếu hết thời hạn của chương trình mà người mua không đạt đủ điều kiện theo quy định và không được hưởng hàng hóa dịch vụ miễn phí hoặc chiết khấu giảm giá, khoản doanh thu chưa thực hiện được kết chuyển vào doanh thu bán hàng, cung cấp dịch vụ.

- Khi người mua đạt được các điều kiện theo quy định của chương trình, việc xử lý khoản doanh thu chưa thực hiện được thực hiện như sau:

+ Trường hợp người bán trực tiếp cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua: Khoản doanh thu chưa thực hiện tương ứng với giá trị hợp lý của số hàng hóa, dịch vụ cung cấp miễn phí hoặc số phải giảm giá, chiết khấu cho người mua được ghi nhận là doanh thu bán hàng, cung cấp dịch vụ khi người mua đã nhận được hàng hóa, dịch vụ miễn phí hoặc được chiết khấu, giảm giá theo quy định của chương trình.

+ Trường hợp bên thứ ba có nghĩa vụ cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua: Nếu hợp đồng giữa người bán và bên thứ ba đó không mang tính chất hợp đồng đại lý, khi bên thứ ba thực hiện việc cung cấp hàng hóa, dịch vụ, chiết khấu giảm giá, khoản doanh thu chưa thực hiện được kết chuyển sang doanh thu bán hàng, cung cấp dịch vụ. Nếu hợp đồng mang tính đại lý, chỉ phần chênh lệch giữa khoản doanh thu chưa thực hiện và số tiền phải trả cho bên thứ ba mới được ghi nhận là doanh thu. Số tiền thanh toán cho bên thứ ba được coi như việc thanh toán khoản nợ phải trả.

1.6.11. Nguyên tắc ghi nhận và xác định doanh thu của hợp đồng xây dựng

a) Doanh thu của hợp đồng xây dựng bao gồm:

- Doanh thu ban đầu được ghi trong hợp đồng;

- Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy:

+ Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ: Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên; Doanh thu đã được thoả thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên; Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thoả thuận trong hợp đồng; Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

+ Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện: (i) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; (ii) Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tuỳ thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thoả thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

b) Ghi nhận doanh thu của hợp đồng xây dựng theo 1 trong 2 trường hợp sau:

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì doanh thu của hợp đồng xây dựng được ghi nhận tương ứng với phần công việc đã hoàn thành do nhà thầu tự xác định vào ngày lập Báo cáo tài chính mà không phụ thuộc vào hoá đơn thanh toán theo tiến độ kế hoạch đã lập hay chưa và số tiền ghi trên hoá đơn là bao nhiêu;

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hoá đơn đã lập.

c) Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

1.6.12. Đối với trường hợp cho thuê tài sản, có nhận trước tiền cho thuê của nhiều kỳ thì việc ghi nhận doanh thu được thực hiện theo nguyên tắc phân bổ số tiền cho thuê nhận trước phù hợp với thời gian cho thuê.

Trường hợp thời gian cho thuê chiếm trên 90% thời gian sử dụng hữu ích của tài sản, doanh nghiệp có thể lựa chọn phương pháp ghi nhận doanh thu một lần đối với toàn bộ số tiền cho thuê nhận trước nếu thỏa mãn đồng thời các điều kiện sau:

+ Bên đi thuê không có quyền hủy ngang hợp đồng thuê và doanh nghiệp cho thuê không có nghĩa vụ phải trả lại số tiền đã nhận trước trong mọi trường hợp và dưới mọi hình thức;

+ Số tiền nhận trước từ việc cho thuê không nhỏ hơn 90% tổng số tiền cho thuê dự kiến thu được theo hợp đồng trong suốt thời hạn cho thuê và bên đi thuê phải thanh toán toàn bộ số tiền thuê trong vòng 12 tháng kể từ thời điểm khởi đầu thuê tài sản;

+ Hầu như toàn bộ rủi ro và lợi ích gắn liền với quyền sở hữu tài sản thuê đã chuyển giao cho bên đi thuê;

+ Doanh nghiệp cho thuê phải ước tính được tương đối đầy đủ giá vốn của hoạt động cho thuê.

Các doanh nghiệp ghi nhận doanh thu trên tổng số tiền nhận trước trong trường hợp này phải thuyết minh trên Báo cáo tài chính về:

+ Chênh lệch về doanh thu và lợi nhuận nếu ghi nhận theo phương pháp phân bổ dần theo thời gian cho thuê;

+ Ảnh hưởng của việc ghi nhận doanh thu trong kỳ đối với khả năng tạo tiền, rủi ro trong việc suy giảm doanh thu, lợi nhuận của các kỳ trong tương lai.

1.6.13. Đối với doanh nghiệp thực hiện nhiệm vụ cung cấp sản phẩm, hàng hoá, dịch vụ theo yêu cầu của Nhà nước, được Nhà nước trợ cấp, trợ giá theo quy định thì doanh thu trợ cấp, trợ giá là số tiền được Nhà nước chính thức thông báo, hoặc thực tế trợ cấp, trợ giá.

1.6.14. Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế (phòng ngừa trong những trường hợp sản phẩm, hàng hóa bị hỏng hóc) thì phải phân bổ doanh thu cho sản phẩm, hàng hóa được bán và sản phẩm hàng hóa, thiết bị giao cho khách hàng để thay thế phòng ngừa hỏng hóc. Giá trị của sản phẩm, hàng hóa, thiết bị thay thế được ghi nhận vào giá vốn hàng bán.

1.6.15. Đối với khoản phí quản lý đầu tư xây dựng:

- Đối với các doanh nghiệp được giao quản lý các dự án đầu tư, xây dựng sử dụng nguồn vốn NSNN hoặc vốn trái phiếu Chính phủ, trái phiếu địa phương, trường hợp lập dự toán chi phí quản lý dự án theo các quy định của Nhà nước về đầu tư xây dựng sử dụng vốn NSNN thì khoản kinh phí quản lý dự án được NSNN bồi hoàn không được hạch toán là doanh thu mà ghi giảm chi phí quản lý dự án.

- Trường hợp doanh nghiệp làm nhiệm vụ quản lý dự án theo hợp đồng tư vấn thì số thu theo hợp đồng được ghi nhận là doanh thu cung cấp dịch vụ.

1.6.16. Không ghi nhận doanh thu bán hàng, cung cấp dịch vụ đối với:

- Trị giá hàng hoá, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến; Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là đã bán);

- Số tiền thu được từ việc bán sản phẩm sản xuất thử;

- Các khoản doanh thu hoạt động tài chính;

- Các khoản thu nhập khác.

2. Kết cấu và nội dung phản ánh của tài khoản 511 – Doanh thu bán hàng và cung cấp dịch vụ

Bên Nợ:

- Các khoản thuế gián thu phải nộp (GTGT, TTĐB, XK, BVMT);

- Doanh thu hàng bán bị trả lại kết chuyển cuối kỳ;

- Khoản giảm giá hàng bán kết chuyển cuối kỳ;

- Khoản chiết khấu thương mại kết chuyển cuối kỳ;

- Kết chuyển doanh thu thuần vào tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có: Doanh thu bán sản phẩm, hàng hoá, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 6 tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu bán hàng hoá: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng hàng hoá được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hoá, vật tư, lương thực,...

- Tài khoản 5112 - Doanh thu bán các thành phẩm: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán. Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

- Tài khoản 5114 - Doanh thu trợ cấp, trợ giá: Tài khoản này dùng để phản ánh các khoản doanh thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp sản phẩm, hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

- Tài khoản 5117 - Doanh thu kinh doanh bất động sản đầu tư: Tài khoản này dùng để phản ánh doanh thu cho thuê bất động sản đầu tư và doanh thu bán, thanh lý bất động sản đầu tư.

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh các khoản doanh thu ngoài doanh thu bán hàng hoá, doanh thu bán thành phẩm, doanh thu cung cấp dịch vụ, doanh thu được trợ cấp trợ giá và doanh thu kinh doanh bất động sản như: Doanh thu bán vật liệu, phế liệu, nhượng bán công cụ, dụng cụ và các khoản doanh thu khác.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Doanh thu của khối lượng sản phẩm (thành phẩm, bán thành phẩm), hàng hoá, dịch vụ đã được xác định là đã bán trong kỳ kế toán:

a) Đối với sản phẩm, hàng hoá, dịch vụ, bất động sản đầu tư thuộc đối tượng chịu thuế GTGT, thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường, kế toán phản ánh doanh thu bán hàng và cung cấp dịch vụ theo giá bán chưa có thuế, các khoản thuế gián thu phải nộp (chi tiết từng loại thuế) được tách riêng ngay khi ghi nhận doanh thu (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp), ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Trường hợp không tách ngay được các khoản thuế phải nộp, kế toán ghi nhận doanh thu bao gồm cả thuế phải nộp. Định kỳ kế toán xác định nghĩa vụ thuế phải nộp và ghi giảm doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.2. Trường hợp, doanh thu bán hàng và cung cấp dịch vụ phát sinh bằng ngoại tệ:

- Ngoài việc ghi sổ kế toán chi tiết số nguyên tệ đã thu hoặc phải thu, kế toán phải căn cứ vào tỷ giá giao dịch thực tế tại thời điểm phát sinh nghiệp vụ kinh tế để quy đổi ra đơn vị tiền tệ kế toán để hạch toán vào tài khoản 511 "Doanh thu bán hàng và cung cấp dịch vụ".

- Trường hợp có nhận tiền ứng trước của khách hàng bằng ngoại tệ thì doanh thu tương ứng với số tiền ứng trước được quy đổi ra đơn vị tiền tệ kế toán theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

3.3. Đối với giao dịch hàng đổi hàng không tương tự:

Khi xuất sản phẩm, hàng hoá đổi lấy vật tư, hàng hoá, TSCĐ không tương tự, kế toán phản ánh doanh thu bán hàng để đổi lấy vật tư, hàng hoá, TSCĐ khác theo giá trị hợp lý tài sản nhận về sau khi điều chỉnh các khoản tiền thu thêm hoặc trả thêm. Trường hợp không xác định được giá trị hợp lý tài sản nhận về thì doanh thu xác định theo giá trị hợp lý của tài sản mang đi trao đổi sau khi điều chỉnh các khoản tiền thu thêm hoặc trả thêm

- Khi ghi nhận doanh thu, ghi:

Nợ TK 131 - Phải thu của khách hàng (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (giá chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

Đồng thời ghi nhận giá vốn hàng mang đi trao đổi, ghi:

Nợ TK 632 Giá vốn hàng bán

Có các TK 155, 156

- Khi nhận vật tư, hàng hoá, TSCĐ do trao đổi, kế toán phản ánh giá trị vật tư, hàng hoá, TSCĐ nhận được do trao đổi, ghi:

Nợ các TK 152, 153, 156, 211,... (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 131 - Phải thu của khách hàng (tổng giá thanh toán).

- Trường hợp được thu thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi lớn hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi nhận được tiền của bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ các TK 111, 112 (số tiền đã thu thêm)

Có TK 131 - Phải thu của khách hàng.

- Trường hợp phải trả thêm tiền do giá trị hợp lý của sản phẩm, hàng hoá đưa đi trao đổi nhỏ hơn giá trị hợp lý của vật tư, hàng hoá, TSCĐ nhận được do trao đổi thì khi trả tiền cho bên có vật tư, hàng hoá, TSCĐ trao đổi, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 111, 112, ...

3.4. Khi bán hàng hoá theo phương thức trả chậm, trả góp:

- Khi bán hàng trả chậm, trả góp, kế toán phản ánh doanh thu bán hàng theo giá bán trả tiền ngay chưa có thuế, ghi :

Nợ TK 131 - Phải thu của khách hàng

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (giá bán trả tiền ngay chưa có thuế)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331, 3332).

Có TK 3387 - Doanh thu chưa thực hiện (chênh lệch giữa tổng số tiền theo giá bán trả chậm, trả góp với giá bán trả tiền ngay).

Định kỳ, ghi nhận doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính (lãi trả chậm, trả góp).

3.5. Trường hợp bán sản phẩm, hàng hóa kèm theo sản phẩm, hàng hóa, thiết bị thay thế:

a) Kế toán phản ánh giá vốn hàng bán bao gồm giá trị sản phẩm, hàng hóa được bán và giá trị sản phẩm, hàng hóa, thiết bị phụ tùng thay thế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 153, 155, 156.

b) Ghi nhận doanh thu bán hàng (vừa bán sản phẩm, hàng hóa, vừa bán sản phẩm, hàng hóa, thiết bị phụ tùng thay thế), ghi:

Nợ các TK 111, 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.6. Doanh thu phát sinh từ chương trình dành cho khách hàng truyền thống

a) Khi bán hàng hóa, cung cấp dịch vụ trong chương trình dành cho khách hàng truyền thống, kế toán ghi nhận doanh thu trên cơ sở tổng số tiền thu được trừ đi phần doanh thu chưa thực hiện là giá trị hợp lý của hàng hóa, dịch vụ cung cấp miễn phí hoặc số tiền chiết khấu, giảm giá cho khách hàng:

Nợ các TK 112, 131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3387 - Doanh thu chưa thực hiện

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

b) Khi hết thời hạn quy định của chương trình, nếu khách hàng không đáp ứng được các điều kiện để hưởng các ưu đãi như nhận hàng hóa, dịch vụ miễn phí hoặc chiết khấu giảm giá, người bán không phát sinh nghĩa vụ phải thanh toán cho khách hàng, kế toán kết chuyển doanh thu chưa thực hiện thành doanh thu bán hàng, cung cấp dịch vụ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

c) Khi khách hàng đáp ứng đủ các điều kiện của chương trình để được hưởng ưu đãi, khoản doanh thu chưa thực hiện được xử lý như sau:

- Trường hợp người bán trực tiếp cung cấp hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá cho người mua, khoản doanh thu chưa thực hiện được kết chuyển sang ghi nhận là doanh thu bán hàng, cung cấp dịch vụ tại thời điểm thực hiện xong nghĩa vụ với khách hàng (đã chuyển giao hàng hóa, dịch vụ miễn phí hoặc đã chiết khấu, giảm giá cho khách hàng):

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

- Trường hợp bên thứ ba là người cung cấp hàng hóa, dịch vụ hoặc chiết khấu giảm giá cho khách hàng thì thực hiện như sau:

+ Trường hợp doanh nghiệp đóng vai trò là đại lý của bên thứ ba, phần chênh lệch giữa khoản doanh thu chưa thực hiện và số tiền phải thanh toán cho bên thứ ba đó được ghi nhận là doanh thu bán hàng cung cấp dịch vụ khi phát sinh nghĩa vụ thanh toán với bên thứ ba, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (phần chênh lệch giữa doanh thu chưa thực hiện và số tiền trả cho bên thứ ba được coi như doanh thu hoa hồng đại lý)

Có các TK 111, 112 (số tiền thanh toán cho bên thứ ba).

+ Trường hợp doanh nghiệp không đóng vai trò đại lý của bên thứ ba (giao dịch mua đứt, bán đoạn), toàn bộ khoản doanh thu chưa thực hiện sẽ được ghi nhận là doanh thu bán hàng, cung cấp dịch vụ khi phát sinh nghĩa vụ thanh toán cho bên thứ ba, số tiền phải thanh toán cho bên thứ ba được ghi nhận vào giá vốn hàng bán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

Đồng thời phản ánh số tiền phải thanh toán cho bên thứ ba là giá vốn hàng hóa, dịch vụ cung cấp cho khách hàng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 112, 331.

3.7. Khi cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, kế toán phản ánh doanh thu phải phù hợp với dịch vụ cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư đã hoàn thành từng kỳ. Khi phát hành hoá đơn thanh toán tiền thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư, ghi:

Nợ TK 131 - Phải thu của khách hàng (nếu chưa nhận được tiền ngay)

Nợ các TK 111, 112 (nếu thu được tiền ngay)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp.

3.8. Trường hợp thu trước tiền nhiều kỳ về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư :

- Khi nhận tiền của khách hàng trả trước về cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư cho nhiều kỳ, ghi:

Nợ các TK 111, 112 (tổng số tiền nhận trước)

Có TK 3387- Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Có TK 3331- Thuế GTGT phải nộp.

- Định kỳ, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (5113, 5117).

- Số tiền phải trả lại cho khách hàng vì hợp đồng cho thuê hoạt động TSCĐ và cho thuê hoạt động bất động sản đầu tư không được thực hiện tiếp hoặc thời gian thực hiện ngắn hơn thời gian đã thu tiền trước (nếu có), ghi:

Nợ TK 3387- Doanh thu chưa thực hiện (giá chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (số tiền trả lại cho bên thuê về thuế

GTGT của hoạt động cho thuê tài sản không được thực hiện)

Có các TK 111, 112,... (tổng số tiền trả lại).

- Trường hợp thỏa mãn các điều kiện theo quy định tại điểm 1.6.12 Điều này thì kế toán được ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

3.9. Trường hợp bán hàng thông qua đại lý bán đúng giá hưởng hoa hồng

a) Kế toán ở đơn vị giao hàng đại lý:

- Khi xuất kho sản phẩm, hàng hoá giao cho các đại lý phải lập Phiếu xuất kho hàng gửi bán đại lý. Căn cứ vào phiếu xuất kho hàng gửi bán đại lý, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có các TK 155, 156.

- Khi hàng hoá giao cho đại lý đã bán được, căn cứ vào Bảng kê hoá đơn bán ra của hàng hoá đã bán do các bên nhận đại lý hưởng hoa hồng lập gửi về kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế GTGT, ghi:

Nợ các TK 111, 112, 131,... (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời phản ánh giá vốn của hàng bán ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Số tiền hoa hồng phải trả cho đơn vị nhận bán hàng đại lý hưởng hoa hồng, ghi:

Nợ TK 641 - Chi phí bán hàng (hoa hồng đại lý chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 131, …

b) Kế toán ở đơn vị nhận đại lý, bán đúng giá hưởng hoa hồng:

- Khi nhận hàng đại lý bán đúng giá hưởng hoa hồng, doanh nghiệp chủ động theo dõi và ghi chép thông tin về toàn bộ giá trị hàng hoá nhận bán đại lý trong phần thuyết minh Báo cáo tài chính.

- Khi hàng hoá nhận bán đại lý đã bán được, căn cứ vào Hoá đơn GTGT hoặc Hoá đơn bán hàng và các chứng từ liên quan, kế toán phản ánh số tiền bán hàng đại lý phải trả cho bên giao hàng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

- Định kỳ, khi xác định doanh thu hoa hồng bán hàng đại lý được hưởng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi trả tiền bán hàng đại lý cho bên giao hàng, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112.

3.10. Đối với sản phẩm, hàng hoá, dịch vụ xuất bán cho các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp.

3.10.1. Trường hợp không ghi nhận doanh thu giữa các khâu trong nội bộ doanh nghiệp, chỉ ghi nhận doanh thu khi thực bán hàng ra bên ngoài:

a) Kế toán tại đơn vị bán

- Khi xuất sản phẩm, hàng hoá, dịch vụ đến các đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp, kế toán lập Phiếu xuất kho kiêm vận chuyển nội bộ hoặc hóa đơn GTGT, ghi:

Nợ TK 136 - Phải thu nội bộ (giá vốn)

Có các TK 155, 156

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Khi nhận được thông báo từ đơn vị mua là sản phẩm, hàng hóa đã được tiêu thụ ra bên ngoài, đơn vị bán ghi nhận doanh thu, giá vốn:

+ Phản ánh giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có 136 - Phải thu nội bộ.

+ Phản ánh doanh thu, ghi:

Nợ TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ.

b) Kế toán tại đơn vị mua

- Khi nhận được sản phẩm, hàng hoá, dịch vụ do đơn vị hạch toán phụ thuộc trong nội bộ doanh nghiệp chuyển đến, kế toán căn cứ vào các chứng từ có liên quan, ghi:

Nợ các TK 155, 156 (giá vốn)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 336 - Phải trả nội bộ.

- Khi bán sản phẩm, hàng hoá, dịch vụ ra bên ngoài, kế toán ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường.

- Trường hợp đơn vị hạch toán phụ thuộc không được phân cấp hạch toán đến kết quả kinh doanh sau thuế, kế toán phải kết chuyển doanh thu, giá vốn cho đơn vị cấp trên:

+ Kết chuyển giá vốn, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 632 - Giá vốn hàng bán.

+ Kết chuyển doanh thu, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 336 - Phải trả nội bộ.

3.10.2. Trường hợp doanh nghiệp ghi nhận doanh thu bán hàng cho các đơn vị trong nội bộ doanh nghiệp, ghi:

Nợ các TK 136 - Phải thu nội bộ

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết giao dịch bán hàng nội bộ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Ghi nhận giá vốn hàng bán như giao dịch bán hàng thông thường.

3.11. Đối với hoạt động gia công hàng hoá:

a) Kế toán tại đơn vị giao hàng để gia công:

- Khi xuất kho giao hàng để gia công, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 152, 156.

- Ghi nhận chi phí gia công hàng hoá và thuế GTGT được khấu trừ:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Khi nhận lại hàng gửi gia công chế biến hoàn thành nhập kho, ghi:

Nợ các TK 152, 156

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Kế toán tại đơn vị nhận hàng để gia công:

- Khi nhận hàng để gia công, doanh nghiệp chủ động theo dõi và ghi chép thông tin về toàn bộ giá trị vật tư, hàng hoá nhận gia công trong phần thuyết minh Báo cáo tài chính.

- Khi xác định doanh thu từ số tiền gia công thực tế được hưởng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.12. Kế toán doanh thu hợp đồng xây dựng.

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo tiến độ kế hoạch, khi kết quả thực hiện hợp đồng xây dựng được ước tính một cách đáng tin cậy, thì kế toán căn cứ vào chứng từ phản ánh doanh thu tương ứng với phần công việc đã hoàn thành (không phải hoá đơn) do nhà thầu tự xác định tại thời điểm lập Báo cáo tài chính, ghi:

Nợ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111).

- Căn cứ vào Hoá đơn GTGT được lập theo tiến độ kế hoạch để phản ánh số tiền khách hàng phải trả theo tiến độ kế hoạch đã ghi trong hợp đồng, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

Có TK 3331 - Thuế GTGT phải nộp.

- Khi nhận được tiền do khách hàng trả, hoặc nhận tiền khách hàng ứng trước, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

- Trường hợp hợp đồng xây dựng quy định nhà thầu được thanh toán theo giá trị khối lượng thực hiện, khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì kế toán phải lập Hoá đơn GTGT trên cơ sở phần công việc đã hoàn thành được khách hàng xác nhận, căn cứ vào Hoá đơn GTGT, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp.

- Khoản tiền thưởng thu được từ khách hàng trả phụ thêm cho nhà thầu khi thực hiện hợp đồng đạt hoặc vượt một số chỉ tiêu cụ thể đã được ghi trong hợp đồng, ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp.

- Khoản bồi thường thu được từ khách hàng hay bên khác để bù đắp cho các chi phí không bao gồm trong giá trị hợp đồng (ví dụ: Sự chậm trễ do khách hàng gây nên; sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng), ghi:

Nợ các TK 111, 112, 131, ...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5111)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

- Khi nhận được tiền thanh toán khối lượng công trình hoàn thành hoặc khoản ứng trước từ khách hàng, ghi:

Nợ các TK 111, 112, ...

Có TK 131 - Phải thu của khách hàng.

3.13. Kế toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước cho doanh nghiệp:

- Khi nhận được thông báo của Nhà nước về trợ cấp, trợ giá, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5114).

- Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ các TK 111, 112, ...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339).

3.14. Kế toán bán, thanh lý bất động sản đầu tư

- Ghi nhận doanh thu bán bất động sản đầu tư

Nợ các TK 111, 112, 131, ... (tổng giá thanh toán)

Có TK 5117 - Doanh thu kinh doanh bất động sản đầu tư

Có TK 3331 - Thuế GTGT (33311 - Thuế GTGT đầu ra).

- Ghi nhận giá vốn bất động sản đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại)

Nợ TK 214 - Hao mòn lũy kế (2147) (nếu có)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

3.15. Trường hợp trả lương cho công nhân viên và người lao động khác bằng sản phẩm, hàng hoá: Kế toán phải ghi nhận doanh thu đối với sản phẩm, hàng hóa như đối với giao dịch bán hàng thông thường, ghi:

Nợ TK 334 - Phải trả người lao động (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.16. Trường hợp sử dụng sản phẩm, hàng hoá để biếu, tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi: Kế toán phải ghi nhận doanh thu đối với sản phẩm, hàng hóa như đối với giao dịch bán hàng thông thường, ghi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

3.17. Cuối kỳ kế toán, kết chuyển doanh thu của hàng bán bị trả lại, khoản giảm giá hàng bán và chiết khấu thương mại phát sinh trong kỳ trừ vào doanh thu thực tế trong kỳ để xác định doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Các khoản giảm trừ doanh thu.

3.18. Cuối kỳ kế toán, kết chuyển doanh thu thuần sang TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

Điều 80. Tài khoản 515 - Doanh thu hoạt động tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp, gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ;...

- Cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn; Lãi chuyển nhượng vốn khi thanh lý các khoản vốn góp liên doanh, đầu tư vào công ty liên kết, đầu tư vào công ty con, đầu tư vốn khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái, gồm cả lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

b) Đối với việc nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, công ty liên kết, hoạt động mua, bán chứng khoán kinh doanh, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá vốn, trong đó giá vốn là giá trị ghi sổ được xác định theo phương pháp bình quân gia quyền, giá bán được tính theo giá trị hợp lý của khoản nhận được. Trường hợp mua, bán chứng khoán dưới hình thức hoán đổi cổ phiếu (nhà đầu tư hoán đổi cổ phiếu A để lấy cổ phiếu B), kế toán xác định giá trị cổ phiếu nhận về theo giá trị hợp lý tại ngày trao đổi như sau:

- Đối với cổ phiếu nhận về là cổ phiếu niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá đóng cửa công bố trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá thỏa thuận giữa các bên hoặc giá trị sổ sách tại thời điểm trao đổi hoặc giá trị sổ sách tại thời điểm cuối quý trước liền kề với ngày trao đổi. Việc xác định giá trị sổ sách của cổ phiếu được thực hiện theo công thức:

Giá trị sổ sách của cổ phiếu

=

Tổng vốn chủ sở hữu

Số lượng cổ phiếu hiện có tại thời điểm trao đổi

c) Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

d) Đối với lãi tiền gửi: Doanh thu không bao gồm khoản lãi tiền gửi phát sinh do hoạt động đầu tư tạm thời của khoản vay sử dụng cho mục đích xây dựng tài sản dở dang theo quy định của Chuẩn mực kế toán chi phí đi vay.

đ) Đối với tiền lãi phải thu từ các khoản cho vay, bán hàng trả chậm, trả góp: Doanh thu chỉ được ghi nhận khi chắc chắn thu được và khoản gốc cho vay, nợ gốc phải thu không bị phân loại là quá hạn cần phải lập dự phòng.

e) Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

g) Đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá: Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư tài chính được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của bên được đầu tư, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính.

h) Khi nhà đầu tư nhận cổ tức bằng cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh BCTC, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính, không ghi nhận tăng giá trị khoản đầu tư vào công ty.

Các doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ thì việc kế toán khoản cổ tức nhận được bằng cổ phiếu thực hiện theo quy định của pháp luật dành riêng cho loại hình doanh nghiệp thuộc sở hữu Nhà nước (nếu có).

2. Kết cấu và nội dung phản ánh của tài khoản 515 - Doanh thu hoạt động tài chính

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang tài khoản 911- “Xác định kết quả kinh doanh”.

Bên Có: Các khoản doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phản ánh doanh thu cổ tức, lợi nhuận được chia bằng tiền phát sinh trong kỳ từ hoạt động góp vốn đầu tư:

- Khi nhận được thông báo về quyền nhận cổ tức, lợi nhuận từ hoạt động đầu tư, ghi:

Nợ TK 138 - Phải thu khác

Có TK 515 - Doanh thu hoạt động tài chính.

- Trường hợp nếu cổ tức, lợi nhuận được chia bao gồm cả khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì doanh nghiệp phải phân bổ số tiền lãi này, chỉ có phần tiền lãi của các kỳ mà doanh nghiệp mua khoản đầu tư này mới được ghi nhận là doanh thu hoạt động tài chính, còn khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá trị của chính khoản đầu tư trái phiếu, cổ phiếu đó, ghi:

Nợ TK 138 - Phải thu khác (tổng số cổ tức, lợi nhuận thu được)

Có các TK 121, 221, 222, 228 (phần cổ tức, lợi nhuận dồn tích trước khi doanh nghiệp mua lại khoản đầu tư)

Có TK 515 - Doanh thu hoạt động tài chính (phần cổ tức, lợi nhuận của các kỳ sau khi doanh nghiệp mua khoản đầu tư này).

- Đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá: Khi xác định giá trị doanh nghiệp để cổ phần hoá, nếu các khoản đầu tư tài chính được đánh giá tăng tương ứng với phần sở hữu của doanh nghiệp cổ phần hoá trong lợi nhuận sau thuế chưa phân phối của bên được đầu tư, doanh nghiệp cổ phần hoá phải ghi tăng vốn Nhà nước theo quy định của pháp luật. Sau đó, khi nhận được phần cổ tức, lợi nhuận đã được dùng để đánh giá tăng vốn Nhà nước, doanh nghiệp cổ phần hoá không ghi nhận doanh thu hoạt động tài chính mà ghi giảm giá trị khoản đầu tư tài chính:

Nợ TK 138 - Phải thu khác (tổng số cổ tức, lợi nhuận thu được)

Có các TK 121, 221, 222, 228 (phần tiền lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư).

b) Định kỳ, khi có bằng chứng chắc chắn thu được khoản lãi cho vay (bao gồm cả lãi trái phiếu), lãi tiền gửi, lãi trả chậm, trả góp, ghi:

Nợ TK 138 - Phải thu khác

Nợ các TK 121, 128 (nếu lãi cho vay định kỳ được nhập gốc)

Có TK 515 - Doanh thu hoạt động tài chính.

Bằng chứng chắc chắn thu được các khoản phải thu này bao gồm:

- Khoản phải thu gốc không bị coi là nợ khó đòi thuộc đối tượng phải trích lập dự phòng hoặc nợ không có khả năng thu hồi, không thuộc diện bị khoanh nợ, giãn nợ;

- Có xác nhận nợ và cam kết trả nợ của bên nhận nợ;

- Các bằng chứng khác (nếu có).

c) Khi nhượng bán hoặc thu hồi các khoản đầu tư tài chính, ghi:

Nợ các TK 111, 112, 131…

Nợ TK 635 - Chi phí tài chính (nếu bán bị lỗ)

Có các TK 121, 221, 222, 228

Có TK 515 - Doanh thu hoạt động tài chính (nếu bán có lãi).

d) Trường hợp hoán đổi cổ phiếu, kế toán căn cứ giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi, ghi

Nợ các TK 121, 228 (chi tiết cổ phiếu nhận về theo giá trị hợp lý)

Nợ TK 635 - Chi phí tài chính (chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về nhỏ hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi)

Có các TK 121, 228 (cổ phiếu mang đi trao đổi theo giá trị ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về lớn hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi).

đ) Kế toán bán ngoại tệ, ghi:

Nợ các TK 111 (1111), 112 (1121) (tỷ giá thực tế bán)

Nợ TK 635 - Chi phí tài chính (số chênh lệch giữa tỷ giá thực tế bán nhỏ hơn tỷ giá trên sổ kế toán).

Có các TK 111 (1112), 112 (1122) (theo tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (số chênh lệch tỷ giá thực tế bán lớn hơn tỷ giá trên sổ kế toán).

e) Khi mua vật tư, hàng hoá, TSCĐ, dịch vụ, chi trả các khoản chi phí bằng ngoại tệ, nếu tỷ giá giao dịch thực tế tại thời điểm phát sinh lớn hơn tỷ giá trên sổ kế toán các TK 111, 112, ghi:

Nợ các TK liên quan (Theo tỷ giá giao dịch thực tế)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán TK 111,112)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

g) Khi thanh toán nợ phải trả bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các TK 111, 112 nhỏ hơn tỷ giá trên sổ kế toán của các TK Nợ phải trả, ghi:

Nợ các TK 331, 341... (tỷ giá trên sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá trên sổ TK 111, 112).

h) Khi thu được tiền nợ phải thu bằng ngoại tệ, nếu tỷ giá giao dịch thực tế tại thời điểm thu tiền cao hơn tỷ giá ghi sổ kế toán của các TK phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136, 138... (tỷ giá trên sổ kế toán).

i) Khi bán sản phẩm, hàng hoá theo phương thức trả chậm, trả góp thì ghi nhận doanh thu bán hàng và cung cấp dịch vụ của kỳ kế toán theo giá bán trả tiền ngay, phần chênh lệch giữa giá bán trả chậm, trả góp với giá bán trả tiền ngay ghi vào tài khoản 3387 "Doanh thu chưa thực hiện", ghi:

Nợ các TK 111, 112, 131,...

Có TK 511- Doanh thu bán hàng và cung cấp dịch vụ (theo giá bán trả tiền ngay chưa có thuế GTGT)

Có TK 3387 - Doanh thu chưa thực hiện (phần chênh lệch giữa giá bán trả chậm, trả góp và giá bán trả

tiền ngay chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp.

- Định kỳ, xác định và kết chuyển doanh thu tiền lãi bán hàng trả chậm, trả góp trong kỳ, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

k) Hàng kỳ, xác định và kết chuyển doanh thu tiền lãi đối với các khoản cho vay hoặc mua trái phiếu nhận lãi trước, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 515 - Doanh thu hoạt động tài chính.

l) Trường hợp mua trái phiếu Chính phủ theo hợp đồng mua bán lại (repo):

- Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111, 112, 138

Có TK 515 - Doanh thu hoạt động tài chính.

- Khi phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu định kỳ phù hợp với thời gian của hợp đồng, bên mua ghi:

Nợ TK 171 - Giao dịch mua bán lại trái phiếu chính phủ

Có TK 515 - Doanh thu hoạt động tài chính.

m) Số tiền chiết khấu thanh toán được hưởng do thanh toán tiền mua hàng trước thời hạn được người bán chấp thuận, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 515 - Doanh thu hoạt động tài chính.

n) Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lãi (giá vàng thị trường trong nước lớn hơn giá trị ghi sổ), kế toán ghi nhận chi phí tài chính, ghi:

Nợ các TK 1113, 1123

Có TK 515 - Doanh thu hoạt động tài chính.

o) Khi xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ, kế toán kết chuyển toàn bộ khoản lãi chênh lệch tỷ giá hối đoái đánh giá lại, ghi:

Nợ TK 413 - Chênh lệch tỷ giá hối đoái (4131)

Có TK 515 - Doanh thu hoạt động tài chính.

p) Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính để xác định kết quả kinh doanh, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Có TK 911 - Xác định kết quả kinh doanh.

Điều 81. Tài khoản 521 - Các khoản giảm trừ doanh thu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản được điều chỉnh giảm trừ vào doanh thu bán hàng, cung cấp dịch vụ phát sinh trong kỳ, gồm: Chiết khấu thương mại, giảm giá hàng bán và hàng bán bị trả lại. Tài khoản này không phản ánh các khoản thuế được giảm trừ vào doanh thu như thuế GTGT đầu ra phải nộp tính theo phương pháp trực tiếp.

b) Việc điều chỉnh giảm doanh thu được thực hiện như sau:

- Khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại phát sinh cùng kỳ tiêu thụ sản phẩm, hàng hóa dịch vụ được điều chỉnh giảm doanh thu của kỳ phát sinh;

- Trường hợp sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau mới phát sinh chiết khấu thương mại, giảm giá hàng bán hoặc hàng bán bị trả lại thì doanh nghiệp được ghi giảm doanh thu theo nguyên tắc:

+ Nếu sản phẩm, hàng hoá, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành Báo cáo tài chính, kế toán phải coi đây là một sự kiện cần điều chỉnh phát sinh sau ngày lập Bảng cân đối kế toán và ghi giảm doanh thu, trên Báo cáo tài chính của kỳ lập báo cáo (kỳ trước).

+ Trường hợp sản phẩm, hàng hoá, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh (kỳ sau).

c) Chiết khấu thương mại phải trả là khoản doanh nghiệp bán giảm giá niêm yết cho khách hàng mua hàng với khối lượng lớn. Bên bán hàng thực hiện kế toán chiết khấu thương mại theo những nguyên tắc sau:

- Trường hợp trong hóa đơn GTGT hoặc hóa đơn bán hàng đã thể hiện khoản chiết khấu thương mại cho người mua là khoản giảm trừ vào số tiền người mua phải thanh toán (giá bán phản ánh trên hoá đơn là giá đã trừ chiết khấu thương mại) thì doanh nghiệp (bên bán hàng) không sử dụng tài khoản này, doanh thu bán hàng phản ánh theo giá đã trừ chiết khấu thương mại (doanh thu thuần).

- Kế toán phải theo dõi riêng khoản chiết khấu thương mại mà doanh nghiệp chi trả cho người mua nhưng chưa được phản ánh là khoản giảm trừ số tiền phải thanh toán trên hóa đơn. Trường hợp này, bên bán ghi nhận doanh thu ban đầu theo giá chưa trừ chiết khấu thương mại (doanh thu gộp). Khoản chiết khấu thương mại cần phải theo dõi riêng trên tài khoản này thường phát sinh trong các trường hợp như:

+ Số chiết khấu thương mại người mua được hưởng lớn hơn số tiền bán hàng được ghi trên hoá đơn lần cuối cùng. Trường hợp này có thể phát sinh do người mua hàng nhiều lần mới đạt được lượng hàng mua được hưởng chiết khấu và khoản chiết khấu thương mại chỉ được xác định trong lần mua cuối cùng;

+ Các nhà sản xuất cuối kỳ mới xác định được số lượng hàng mà nhà phân phối (như các siêu thị) đã tiêu thụ và từ đó mới có căn cứ để xác định được số chiết khấu thương mại phải trả dựa trên doanh số bán hoặc số lượng sản phẩm đã tiêu thụ.

d) Giảm giá hàng bán là khoản giảm trừ cho người mua do sản phẩm, hàng hoá kém, mất phẩm chất hay không đúng quy cách theo quy định trong hợp đồng kinh tế. Bên bán hàng thực hiện kế toán giảm giá hàng bán theo những nguyên tắc sau:

- Trường hợp trong hóa đơn GTGT hoặc hóa đơn bán hàng đã thể hiện khoản giảm giá hàng bán cho người mua là khoản giảm trừ vào số tiền người mua phải thanh toán (giá bán phản ánh trên hoá đơn là giá đã giảm) thì doanh nghiệp (bên bán hàng) không sử dụng tài khoản này, doanh thu bán hàng phản ánh theo giá đã giảm (doanh thu thuần).

- Chỉ phản ánh vào tài khoản này các khoản giảm trừ do việc chấp thuận giảm giá sau khi đã bán hàng (đã ghi nhận doanh thu) và phát hành hoá đơn (giảm giá ngoài hoá đơn) do hàng bán kém, mất phẩm chất...

đ) Đối với hàng bán bị trả lại, tài khoản này dùng để phản ánh giá trị của số sản phẩm, hàng hóa bị khách hàng trả lại do các nguyên nhân: Vi phạm cam kết, vi phạm hợp đồng kinh tế, hàng bị kém, mất phẩm chất, không đúng chủng loại, quy cách.

e) Kế toán phải theo dõi chi tiết chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại cho từng khách hàng và từng loại hàng bán, như: bán hàng (sản phẩm, hàng hoá), cung cấp dịch vụ. Cuối kỳ, kết chuyển toàn bộ sang tài khoản 511 - "Doanh thu bán hàng và cung cấp dịch vụ" để xác định doanh thu thuần của khối lượng sản phẩm, hàng hoá, dịch vụ thực tế thực hiện trong kỳ báo cáo.

2. Kết cấu và nội dung phản ánh của tài khoản 521 - Các khoản giảm trừ doanh thu

Bên Nợ:

- Số chiết khấu thương mại đã chấp nhận thanh toán cho khách hàng;

- Số giảm giá hàng bán đã chấp thuận cho người mua hàng;

- Doanh thu của hàng bán bị trả lại, đã trả lại tiền cho người mua hoặc tính trừ vào khoản phải thu khách hàng về số sản phẩm, hàng hóa đã bán

Bên Có: Cuối kỳ kế toán, kết chuyển toàn bộ số chiết khấu thương mại, giảm giá hàng bán, doanh thu của hàng bán bị trả lại sang tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” để xác định doanh thu thuần của kỳ báo cáo.

Tài khoản 521 - Các khoản giảm trừ doanh thu không có số dư cuối kỳ.

Tài khoản 521 có 3 tài khoản cấp 2

- Tài khoản 5211 - Chiết khấu thương mại: Tài khoản này dùng để phản ánh khoản chiết khấu thương mại cho người mua do khách hàng mua hàng với khối lượng lớn nhưng chưa được phản ánh trên hóa đơn khi bán sản phẩm hàng hóa, cung cấp dịch vụ trong kỳ

- Tài khoản 5212 - Hàng bán bị trả lại: Tài khoản này dùng để phản ánh doanh thu của sản phẩm, hàng hóa, dịch vụ bị người mua trả lại trong kỳ.

- Tài khoản 5213 - Giảm giá hàng bán: Tài khoản này dùng để phản ánh khoản giảm giá hàng bán cho người mua do sản phẩm hàng hóa dịch vụ cung cấp kém quy cách nhưng chưa được phản ánh trên hóa đơn khi bán sản phẩm hàng hóa, cung cấp dịch vụ trong kỳ

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phản ánh số chiết khấu thương mại, giảm giá hàng bán thực tế phát sinh trong kỳ, ghi:

- Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá, chiết khấu thương mại cho người mua thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, và doanh nghiệp tính thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5213)

Nợ TK 3331 - Thuế GTGT phải nộp (thuế GTGT đầu ra được giảm)

Có các TK 111,112,131,...

- Trường hợp sản phẩm, hàng hoá đã bán phải giảm giá, chiết khấu thương mại cho người mua không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp thì khoản giảm giá hàng bán cho người mua, ghi:

Nợ TK 521 - Các khoản giảm trừ doanh thu (5211, 5213)

Có các TK 111, 112, 131,...

b) Kế toán hàng bán bị trả lại

- Khi doanh nghiệp nhận lại sản phẩm, hàng hóa bị trả lại, kế toán phản ánh giá vốn của hàng bán bị trả lại:

+ Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 155 - Thành phẩm

Nợ TK 156 - Hàng hóa

Có TK 632 - Giá vốn hàng bán.

+ Trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, ghi:

Nợ TK 611 - Mua hàng (đối với hàng hóa)

Nợ TK 631 - Giá thành sản xuất (đối với sản phẩm)

Có TK 632 - Giá vốn hàng bán.

- Thanh toán với người mua hàng về số tiền của hàng bán bị trả lại:

+ Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ và doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ, ghi:

Nợ TK 5212 - Hàng bán bị trả lại (giá bán chưa có thuế GTGT)

Nợ TK 3331- Thuế GTGT phải nộp (33311) (thuế GTGT hàng bị trả lại)

Có các TK 111, 112, 131,...

+ Đối với sản phẩm, hàng hóa không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính theo phương pháp trực tiếp, số tiền thanh toán với người mua về hàng bán bị trả lại, ghi:

Nợ TK 5212 - Hàng bán bị trả lại

Có các TK 111, 112, 131,...

- Các chi phí phát sinh liên quan đến hàng bán bị trả lại (nếu có), ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 111, 112, 141, 334,...

c) Cuối kỳ kế toán, kết chuyển tổng số giảm trừ doanh thu phát sinh trong kỳ sang tài khoản 511 - “Doanh thu bán hàng và cung cấp dịch vụ”, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 521 - Các khoản giảm trừ doanh thu.

Điều 82. Nguyên tắc kế toán các khoản chi phí

1. Chi phí là những khoản làm giảm lợi ích kinh tế, được ghi nhận tại thời điểm giao dịch phát sinh hoặc khi có khả năng tương đối chắc chắn sẽ phát sinh trong tương lai không phân biệt đã chi tiền hay chưa.

2. Việc ghi nhận chi phí ngay cả khi chưa đến kỳ hạn thanh toán nhưng có khả năng chắc chắn sẽ phát sinh nhằm đảm bảo nguyên tắc thận trọng và bảo toàn vốn. Chi phí và khoản doanh thu do nó tạo ra phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất và các Chuẩn mực kế toán để phản ánh giao dịch một cách trung thực, hợp lý.

3. Mỗi doanh nghiệp chỉ có thể áp dụng một trong hai phương pháp kế toán hàng tồn kho: Kê khai thường xuyên hoặc kiểm kê định kỳ. Doanh nghiệp khi đã lựa chọn phương pháp kế toán thì phải áp dụng nhất quán trong một năm tài chính. Trường hợp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kế toán phải kiểm kê để xác định giá trị hàng tồn kho cuối kỳ.

4. Kế toán phải theo dõi chi tiết các khoản chi phí phát sinh theo yếu tố, tiền lương, nguyên vật liệu, chi phí mua ngoài, khấu hao TSCĐ...

5. Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

6. Các tài khoản phản ánh chi phí không có số dư, cuối kỳ kế toán phải kết chuyển tất cả các khoản chi phí phát sinh trong kỳ để xác định kết quả kinh doanh.

Điều 83. Tài khoản 611 - Mua hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào phản ánh trên tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

c) Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho vào cuối kỳ kế toán để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hoá, sản phẩm, công cụ, dụng cụ tồn kho đến cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

d) Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá, căn cứ vào hoá đơn mua hàng, Hoá đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

đ) Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá.

2. Kết cấu và nội dụng phản ánh của tài khoản 611 - Mua hàng

Bên Nợ:

- Kết chuyển giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ;

Bên Có:

- Kết chuyến giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hoá, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ, hoặc giá gốc hàng hoá xuất bán (chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hoá mua vào trả lại cho người bán, hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Tài khoản 611 - Mua hàng, có 2 tài khoản cấp 2:

- Tài khoản 6111 - Mua nguyên liệu, vật liệu: Tài khoản này dùng để phản ánh giá trị nguyên liệu, vật liệu, công cụ, dụng cụ mua vào, xuất sử dụng trong kỳ kế toán và kết chuyển giá trị nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ và cuối kỳ kế toán;

- Tài khoản 6112 - Mua hàng hoá: Tài khoản này dùng để phản ánh giá trị hàng hoá mua vào, xuất bán trong kỳ kế toán và kết chuyển giá trị hàng hoá tồn kho đầu kỳ, tồn kho cuối kỳ kế toán.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Đối với doanh nghiệp sản xuất công nghiệp, nông nghiệp, lâm nghiệp, xây lắp

- Đầu kỳ kế toán, kết chuyển trị giá nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê cuối kỳ trước), ghi:

Nợ TK 611 - Mua hàng (6111 - Mua nguyên liệu, vật liệu)

Có TK 152 - Nguyên liệu, vật liệu

Có TK 153 - Công cụ, dụng cụ.

- Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, nếu thuế GTGT đầu vào được khấu trừ thì giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ mua vào được phản ánh vào TK 611 không có thuế GTGT, ghi:

Nợ TK 611 - Mua hàng (giá mua chưa có thuế GTGT)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 331 - Phải trả cho người bán (3311).

- Khi thanh toán tiền mua hàng, nếu được hưởng chiết khấu thanh toán, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính (chiết khấu thanh toán).

- Trường hợp doanh nghiệp mua nguyên liệu, vật liệu, công cụ, dụng cụ không đúng quy cách, chủng loại, phẩm chất ghi trong hợp đồng kinh tế, hoặc cam kết phải trả lại cho người bán, hoặc được giảm giá:

+ Căn cứ vào trị giá hàng mua đã trả lại cho người bán, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (trừ vào số nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (trị giá NVL, công cụ, dụng cụ đã trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

+ Nếu doanh nghiệp chấp nhận khoản giảm giá hàng của lô hàng đã mua, số tiền được giảm giá, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (trừ vào số nợ còn phải trả người bán)

Có TK 611 - Mua hàng (6111) (khoản giảm giá được chấp thuận)

Có TK 133 - Thuế GTGT được khấu trừ (nếu có).

- Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế, kế toán phải xác định trị giá thực tế nguyên liệu, vật liệu tồn kho cuối kỳ và trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất vào sử dụng hoặc xuất bán.

+ Kết chuyển trị giá thực tế nguyên liệu, vật liệu, công cụ tồn kho cuối kỳ (theo kết quả kiểm kê), ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Nợ TK 153 - Công cụ, dụng cụ

Có TK 611 - Mua hàng (6111).

+ Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng cho sản xuất, kinh doanh trong kỳ, ghi:

Nợ các TK 621, 623, 627, 641, 642, 241,...

Có TK 611 - Mua hàng (6111).

+ Trị giá thực tế nguyên liệu, vật liệu, công cụ, dụng cụ thiếu hụt, mất mát, căn cứ vào biên bản xác định thiếu hụt, mất mát chờ xử lý, ghi:

Nợ TK 138 - Phải thu khác (1381)

Có TK 611 - Mua hàng (6111).

b) Đối với doanh nghiệp kinh doanh hàng hoá

- Đầu kỳ kế toán, kết chuyển giá trị hàng hoá tồn kho đầu kỳ, ghi:

Nợ TK 611 - Mua hàng (6112)

Có TK 156 - Hàng hoá.

- Trong kỳ kế toán, khi mua hàng hoá nếu được khấu trừ thuế GTGT đầu vào, căn cứ vào hoá đơn và các chứng từ mua hàng:

+ Trị giá thực tế hàng hoá mua vào, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141; hoặc

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

+ Chi phí mua hàng thực tế phát sinh, ghi:

Nợ TK 611 - Mua hàng (6112)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141, 331,...

+ Khi thanh toán trước hạn, nếu doanh nghiệp được nhận khoản chiết khấu thanh toán trên lô hàng đã mua, ghi:

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có các TK 111, 112,...

Có TK 515 - Doanh thu hoạt động tài chính.

+ Trị giá hàng hoá trả lại cho người bán, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112) (trị giá hàng hoá trả lại người bán)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

+ Khoản giảm giá hàng mua được người bán chấp thuận do hàng hoá không đúng phẩm chất, quy cách theo hợp đồng, ghi:

Nợ các TK 111, 112 (nếu thu ngay bằng tiền)

Nợ TK 331 - Phải trả cho người bán (khấu trừ vào nợ phải trả người bán)

Có TK 611 - Mua hàng (6112)

Có TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có).

- Cuối kỳ kế toán, căn cứ vào kết quả kiểm kê thực tế tính, xác định trị giá hàng tồn kho, trị giá hàng hoá đã gửi bán nhưng chưa xác định là đã bán, trị giá hàng hoá xác định là đã bán:

+ Kết chuyển trị giá hàng hoá tồn kho và hàng gửi đi bán cuối kỳ, ghi:

Nợ TK 156 - Hàng hoá

Nợ TK 157 - Hàng gửi đi bán

Có TK 611 - Mua hàng.

+ Kết chuyển giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 611 - Mua hàng (6112).

Điều 84. Tài khoản 621 – Chi phí nguyên liệu, vật liệu trực tiếp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí nguyên liệu, vật liệu sử dụng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ của các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, giao thông vận tải, bưu chính viễn thông, kinh doanh khách sạn, du lịch, dịch vụ khác.

b) Chỉ hạch toán vào tài khoản 621 những chi phí nguyên liệu, vật liệu (gồm cả nguyên liệu, vật liệu chính và vật liệu phụ) được sử dụng trực tiếp để sản xuất sản phẩm, thực hiện dịch vụ trong kỳ sản xuất, kinh doanh. Chi phí nguyên liệu, vật liệu phải tính theo giá thực tế khi xuất sử dụng.

c) Trong kỳ kế toán thực hiện việc ghi chép, tập hợp chi phí nguyên liệu, vật liệu trực tiếp vào bên Nợ tài khoản 621 “Chi phí nguyên liệu, vật liệu trực tiếp" theo từng đối tượng sử dụng trực tiếp các nguyên liệu, vật liệu này (nếu khi xuất nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, thực hiện dịch vụ, xác định được cụ thể, rõ ràng cho từng đối tượng sử dụng); hoặc tập hợp chung cho quá trình sản xuất, chế tạo sản phẩm, thực hiện dịch vụ (nếu khi xuất sử dụng nguyên liệu, vật liệu cho quá trình sản xuất sản phẩm, dịch vụ không thể xác định cụ thể, rõ ràng cho từng đối tượng sử dụng).

d) Cuối kỳ kế toán, thực hiện kết chuyển (nếu nguyên liệu, vật liệu đã được tập hợp riêng biệt cho đối tượng sử dụng), hoặc tiến hành tính phân bổ và kết chuyển chi phí nguyên liệu, vật liệu (Nếu không tập hợp riêng biệt cho từng đối tượng sử dụng) vào tài khoản 154 phục vụ cho việc tính giá thành thực tế của sản phẩm, dịch vụ trong kỳ kế toán. Khi tiến hành phân bổ trị giá nguyên liệu, vật liệu vào giá thành sản phẩm, doanh nghiệp phải sử dụng các tiêu thức phân bổ hợp lý như tỷ lệ theo định mức sử dụng,...

đ) Khi mua nguyên liệu, vật liệu, nếu thuế GTGT đầu vào được khấu trừ thì trị giá nguyên liệu, vật liệu sẽ không bao gồm thuế GTGT. Nếu thuế GTGT đầu vào không được khấu trừ thì trị giá nguyên liệu, vật liệu bao gồm cả thuế GTGT.

e) Phần chi phí nguyên liệu, vật liệu trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

2. Kết cấu và nội dung phản ánh của tài khoản 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Bên Nợ: Trị giá thực tế nguyên liệu, vật liệu xuất dùng trực tiếp cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ hạch toán.

Bên Có:

- Kết chuyển trị giá nguyên liệu, vật liệu thực tế sử dụng cho sản xuất, kinh doanh trong kỳ vào TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc TK 631 “Giá thành sản xuất” và chi tiết cho các đối tượng để tính giá thành sản phẩm, dịch vụ.

- Kết chuyển chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường vào TK 632 - Giá vốn hàng bán.

- Trị giá nguyên liệu, vật liệu trực tiếp sử dụng không hết được nhập lại kho.

Tài khoản 621 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi xuất nguyên liệu, vật liệu sử dụng cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ trong kỳ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 152 - Nguyên liệu, vật liệu.

b) Trường hợp mua nguyên liệu, vật liệu sử dụng ngay (không qua nhập kho) cho hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ và thuế GTGT đầu vào được khấu trừ, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 141, 111, 112,...

c) Trường hợp số nguyên liệu, vật liệu xuất ra không sử dụng hết vào hoạt động sản xuất sản phẩm, hoặc thực hiện dịch vụ cuối kỳ nhập lại kho, ghi:

Nợ TK 152 - Nguyên liệu, vật liệu

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

d) Đối với chi phí nguyên vật liệu trực tiếp vượt trên mức bình thường hoặc hao hụt được tính ngay vào giá vốn hàng bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

e) Đối với chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp (chi tiết từng hợp đồng)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí nguyên vật liệu sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 - Thuế GTGT được khấu trừ.

g) Cuối kỳ kế toán, căn cứ vào Bảng phân bổ vật liệu tính cho từng đối tượng sử dụng nguyên liệu, vật liệu (phân xưởng sản xuất sản phẩm, loại sản phẩm, công trình, hạng mục công trình của hoạt động xây lắp, loại dịch vụ,...) theo phương pháp trực tiếp hoặc phân bổ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 631 - Giá thành sản xuất (phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (phần vượt trên mức bình thường)

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

Điều 85. Tài khoản 622 – Chi phí nhân công trực tiếp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí nhân công trực tiếp tham gia vào hoạt động sản xuất, kinh doanh trong các ngành công nghiệp, xây lắp, nông, lâm, ngư nghiệp, dịch vụ (giao thông vận tải, bưu chính viễn thông, du lịch, khách sạn, tư vấn,...).

Chi phí nhân công trực tiếp bao gồm các khoản phải trả cho người lao động trực tiếp sản xuất sản phẩm, thực hiện dịch vụ thuộc danh sách quản lý của doanh nghiệp và cho lao động thuê ngoài theo từng loại công việc, như: Tiền lương, tiền công, các khoản phụ cấp, các khoản trích theo lương (bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp).

b) Không hạch toán vào tài khoản này những khoản phải trả về tiền lương, tiền công và các khoản phụ cấp... cho nhân viên phân xưởng, nhân viên quản lý, nhân viên của bộ máy quản lý doanh nghiệp, nhân viên bán hàng.

c) Riêng đối với hoạt động xây lắp, không hạch toán vào tài khoản này khoản tiền lương, tiền công và các khoản phụ cấp có tính chất lương trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp tính trên quỹ lương phải trả công nhân trực tiếp của hoạt động xây lắp, điều khiển máy thi công, phục vụ máy thi công, nhân viên phân xưởng.

d) Tài khoản 622 phải mở chi tiết theo đối tượng tập hợp chi phí sản xuất, kinh doanh.

đ) Phần chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành sản phẩm, dịch vụ mà phải kết chuyển ngay vào TK 632 “Giá vốn hàng bán”.

2. Kết cấu và nội dung phản ánh của tài khoản 622 – Chi phí nhân công trực tiếp

Bên Nợ: Chi phí nhân công trực tiếp tham gia quá trình sản xuất sản phẩm, thực hiện dịch vụ bao gồm: Tiền lương, tiền công lao động và các khoản trích trên tiền lương, tiền công theo quy định phát sinh trong kỳ.

Bên Có:

- Kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”;

- Kết chuyển chi phí nhân công trực tiếp vượt trên mức bình thường vào TK 632.

Tài khoản 622 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Căn cứ vào Bảng phân bổ tiền lương, ghi nhận số tiền lương, tiền công và các khoản khác phải trả cho nhân công trực tiếp sản xuất sản phẩm, thực hiện dịch vụ, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 334 - Phải trả người lao động.

b) Tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) của công nhân trực tiếp sản xuất sản phẩm, thực hiện dịch vụ (phần tính vào chi phí doanh nghiệp phải chịu) trên số tiền lương, tiền công phải trả theo chế độ quy định, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp.

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

c) Khi trích trước tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp

Có TK 335 - Chi phí phải trả.

d) Khi công nhân sản xuất thực tế nghỉ phép, kế toán phản ánh số phải trả về tiền lương nghỉ phép của công nhân sản xuất, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 334 - Phải trả người lao động.

đ) Đối với chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 622 - Chi phí nhân công trực tiếp (chi tiết cho từng hợp đồng)

Có các TK 111, 112, 334…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí nhân công sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có TK 622 - Chi phí nhân công trực tiếp

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 - Thuế GTGT được khấu trừ.

e) Cuối kỳ kế toán, tính phân bổ và kết chuyển chi phí nhân công trực tiếp vào bên Nợ TK 154 hoặc bên Nợ TK 631 theo đối tượng tập hợp chi phí, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang, hoặc

Nợ TK 631 - Giá thành sản xuất (phương pháp kiểm kê định kỳ)

Nợ TK 632 - Giá vốn hàng bán (phần vượt trên mức bình thường)

Có TK 622 - Chi phí nhân công trực tiếp.

Điều 86. Tài khoản 623 - Chi phí sử dụng máy thi công

1. Nguyên tắc kế toán

a) Tài khoản này dùng để tập hợp và phân bổ chi phí sử dụng xe, máy thi công phục vụ trực tiếp cho hoạt động xây, lắp công trình trong trường hợp doanh nghiệp thực hiện xây, lắp công trình theo phương thức thi công hỗn hợp vừa thủ công vừa kết hợp bằng máy.

b) Trường hợp doanh nghiệp thực hiện xây lắp công trình hoàn toàn theo phương thức bằng máy thì không sử dụng tài khoản 623 "Chi phí sử dụng máy thi công" mà hạch toán toàn bộ chi phí xây lắp trực tiếp vào các TK 621, 622, 627.

c) Không hạch toán vào TK 623 khoản trích về bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp tính trên lương phải trả công nhân sử dụng xe, máy thi công. Phần chi phí sử dụng máy thi công vượt trên mức bình thường không tính vào giá thành công trình xây lắp mà được kết chuyển ngay vào TK 632.

2. Kết cấu và nội dung phản ánh của tài khoản 623 - Chi phí sử dụng máy thi công

Bên Nợ: Các chi phí liên quan đến hoạt động của máy thi công (chi phí vật liệu cho máy hoạt động, chi phí tiền lương và các khoản phụ cấp lương, tiền công của công nhân trực tiếp điều khiển máy, chi phí bảo dưỡng, sửa chữa xe, máy thi công...). Chi phí vật liệu, chi phí dịch vụ khác phục vụ cho xe, máy thi công.

Bên Có:

- Kết chuyển chi phí sử dụng xe, máy thi công vào bên Nợ tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang".

- Kết chuyển chi phí sử dụng máy thi công vượt trên mức bình thường vào TK 632.

Tài khoản 623 không có số dư cuối kỳ.

Tài khoản 623 - Chi phí sử dụng máy thi công, có 6 tài khoản cấp 2:

- Tài khoản 6231 - Chi phí nhân công: Dùng để phản ánh lương chính, lương phụ, phụ cấp lương phải trả cho công nhân trực tiếp điều khiển xe, máy thi công, phục vụ máy thi công như: Vận chuyển, cung cấp nhiên liệu, vật liệu... cho xe, máy thi công.

Tài khoản này không phản ánh khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo quy định hiện hành được tính trên lương của công nhân sử dụng xe, máy thi công. Các khoản trích này được phản ánh vào tài khoản 627 "Chi phí sản xuất chung".

- Tài khoản 6232 - Chi phí vật liệu: Dùng để phản ánh chi phí nhiên liệu (xăng, dầu, mỡ...), vật liệu khác phục vụ xe, máy thi công.

- Tài khoản 6233 - Chi phí dụng cụ sản xuất: Dùng để phản ánh công cụ, dụng cụ lao động liên quan tới hoạt động của xe, máy thi công.

- Tài khoản 6234 - Chi phí khấu hao máy thi công: Dùng để phản ánh chi phí khấu hao xe, máy thi công sử dụng vào hoạt động xây lắp công trình.

- Tài khoản 6237 - Chi phí dịch vụ mua ngoài: Dùng để phản ánh chi phí dịch vụ mua ngoài như thuê ngoài sửa chữa xe, máy thi công; tiền mua bảo hiểm xe, máy thi công; chi phí điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...

- Tài khoản 6238 - Chi phí bằng tiền khác: Dùng để phản ánh các chi phí bằng tiền phục vụ cho hoạt động của xe, máy thi công.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

Hạch toán chi phí sử dụng xe, máy thi công phụ thuộc vào hình thức sử dụng máy thi công: Tổ chức đội máy thi công riêng chuyên thực hiện các khối lượng thi công bằng máy hoặc giao máy thi công cho các đội, xí nghiệp xây lắp:

a) Nếu tổ chức đội xe, máy thi công riêng, được phân cấp hạch toán và có tổ chức kế toán riêng, thì công việc kế toán được tiến hành như sau:

- Hạch toán các chi phí liên quan tới hoạt động của đội xe, máy thi công, ghi:

Nợ các TK 621, 622, 627

Có các TK 111, 112, 152, 331, 334, 214,...

- Hạch toán chi phí sử dụng xe, máy và tính giá thành ca xe, máy thực hiện trên tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" căn cứ vào giá thành ca máy (theo giá thành thực tế hoặc giá khoán nội bộ) cung cấp cho các đối tượng xây, lắp (công trình, hạng mục công trình); tuỳ theo phương thức tổ chức công tác kế toán và mối quan hệ giữa đội xe máy thi công với đơn vị xây, lắp công trình để ghi sổ:

+ Nếu doanh nghiệp thực hiện theo phương thức cung cấp dịch vụ xe, máy lẫn nhau giữa các bộ phận, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

+ Nếu doanh nghiệp thực hiện theo phương thức bán dịch vụ xe, máy lẫn nhau giữa các bộ phận trong nội bộ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311) (thuế

GTGT phải nộp tính trên giá bán nội bộ về ca xe, máy bán dịch vụ)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (chi tiết cung cấp dịch vụ trong nội bộ).

b) Nếu không tổ chức Đội xe, máy thi công riêng; hoặc có tổ chức Đội xe, máy thi công riêng nhưng không tổ chức kế toán riêng cho đội thì toàn bộ chi phí sử dụng xe, máy (kể cả chi phí thường xuyên và chi phí tạm thời như: phụ cấp lương, phụ cấp lưu động của xe, máy thi công) sẽ hạch toán như sau:

- Căn cứ vào số tiền lương, tiền công và các khoản khác phải trả cho công nhân điều khiển xe, máy, phục vụ xe, máy, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6231 - Chi phí nhân công)

Có TK 334 - Phải trả người lao động.

- Khi xuất kho vật liệu, công cụ, dụng cụ sử dụng cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232 - Chi phí vật liệu)

Có các TK 152, 153.

- Trường hợp mua vật liệu, công cụ sử dụng ngay (không qua nhập kho) cho hoạt động của xe, máy thi công trong kỳ, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6232)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế)

Có các TK 331, 111, 112,...

- Trích khấu hao xe, máy thi công sử dụng ở Đội xe, máy thi công, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6234 - Chi phí khấu hao máy thi công)

Có TK 214 - Hao mòn TSCĐ.

- Chi phí dịch vụ mua ngoài phát sinh (sửa chữa xe, máy thi công, điện, nước, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ,...), ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6237)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

- Chi phí bằng tiền khác phát sinh, ghi:

Nợ TK 623 - Chi phí sử dụng máy thi công (6238 - Chi phí bằng tiền khác)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112,...

- Căn cứ vào Bảng phân bổ chi phí sử dụng xe, máy (chi phí thực tế ca xe, máy) tính cho từng công trình, hạng mục công trình, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (khoản mục chi phí sử dụng máy thi công)

Nợ TK 632 - Giá vốn hàng bán (phần chi phí vượt trên mức bình thường)

Có TK 623 - Chi phí sử dụng máy thi công.

Điều 87. Tài khoản 627 – Chi phí sản xuất chung

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh chi phí phục vụ sản xuất, kinh doanh chung phát sinh ở phân xưởng, bộ phận, đội, công trường,...phục vụ sản xuất sản phẩm, thực hiện dịch vụ, gồm: Chi phí lương nhân viên quản lý phân xưởng, bộ phận, đội; Khầu hao TSCĐ sử dụng trực tiếp để sản xuất, Khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp được tính theo tỷ lệ quy định trên tiền lương phải trả của nhân viên phân xưởng, bộ phận, đội sản xuất và các chi phí có liên quan trực tiếp khác đên phân xưởng;

b) Riêng đối với hoạt động kinh doanh xây lắp, khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp còn tính trên cả lương của công nhân trực tiếp xây, lắp, nhân viên sử dụng máy thi công và nhân viên quản lý đội (thuộc danh sách lao động trong doanh nghiệp); khấu hao TSCĐ dùng cho phân xưởng, bộ phận sản xuất; chi phí đi vay nếu được vốn hoá tính vào giá trị tài sản đang trong quá trình sản xuất dở dang; chi phí sửa chữa và bảo hành công trình xây lắp và những chi phí khác liên quan tới hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

c) Tài khoản 627 chỉ sử dụng ở các doanh nghiệp sản xuất công nghiệp, nông, lâm, ngư nghiệp, XDCB, giao thông, bưu điện, du lịch, dịch vụ.

d) Tài khoản 627 được hạch toán chi tiết cho từng phân xưởng, bộ phận, tổ, đội sản xuất.

đ) Chi phí sản xuất chung phản ánh trên TK 627 phải được hạch toán chi tiết theo 2 loại: Chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi trong đó:

- Chi phí sản xuất chung cố định là những chi phí sản xuất gián tiếp, thường không thay đổi theo số lượng sản phẩm sản xuất, như chi phí bảo dưỡng máy móc thiết bị, nhà xưởng,... và chi phí quản lý hành chính ở các phân xưởng, bộ phận, tổ, đội sản xuất...

+ Chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm được dựa trên công suất bình thường của máy móc sản xuất. Công suất bình thường là số lượng sản phẩm đạt được ở mức trung bình trong các điều kiện sản xuất bình thường;

+ Trường hợp mức sản phẩm thực tế sản xuất ra cao hơn công suất bình thường thì chi phí sản xuất chung cố định được phân bổ cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh;

+ Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì chi phí sản xuất chung cố định chỉ được phân bổ vào chi phí chế biến cho mỗi đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ.

- Chi phí sản xuất chung biến đổi là những chi phí sản xuất gián tiếp, thường thay đổi trực tiếp hoặc gần như trực tiếp theo số lượng sản phẩm sản xuất, như chi phí nguyên liệu, vật liệu gián tiếp, chi phí nhân công gián tiếp. Chi phí sản xuất chung biến đổi được phân bổ hết vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

e) Trường hợp một quy trình sản xuất ra nhiều loại sản phẩm trong cùng một khoảng thời gian mà chi phí sản xuất chung của mỗi loại sản phẩm không được phản ánh một cách tách biệt, thì chi phí sản xuất chung được phân bổ cho các loại sản phẩm theo tiêu thức phù hợp và nhất quán giữa các kỳ kế toán.

g) Cuối kỳ, kế toán tiến hành tính toán, phân bổ kết chuyển chi phí sản xuất chung vào bên Nợ tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang” hoặc vào bên Nợ tài khoản 631 "Giá thành sản xuất".

h) Tài khoản 627 không sử dụng cho hoạt động kinh doanh thương mại.

2. Kết cấu và nội dung phản ánh của tài khoản 627 - Chi phí sản xuất chung

Bên Nợ: Các chi phí sản xuất chung phát sinh trong kỳ.

Bên Có:

- Các khoản ghi giảm chi phí sản xuất chung;

- Chi phí sản xuất chung cố định không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ do mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường;

- Kết chuyển chi phí sản xuất chung vào bên Nợ tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" hoặc vào bên Nợ TK 631 “Giá thành sản xuất”.

Tài khoản 627 không có số dư cuối kỳ.

Tài khoản 627 - Chi phí sản xuất chung, có 6 tài khoản cấp 2:

- Tài khoản 6271 - Chi phí nhân viên phân xưởng: Phản ánh các khoản tiền lương, các khoản phụ cấp phải trả cho nhân viên quản lý phân xưởng, bộ phận sản xuất; tiền ăn giữa ca của nhân viên quản lý phân xưởng, phân xưởng, bộ phận sản xuất; khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6272 - Chi phí vật liệu: Phản ánh chi phí vật liệu xuất dùng cho phân xưởng, như vật liệu dùng để sửa chữa, bảo dưỡng TSCĐ, công cụ, dụng cụ thuộc phân xưởng quản lý và sử dụng, chi phí lán trại tạm thời,...

- Tài khoản 6273 - Chi phí dụng cụ sản xuất: Phản ánh chi phí về công cụ, dụng cụ xuất dùng cho hoạt động quản lý của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6274 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng trực tiếp cho hoạt động sản xuất sản phẩm, thực hiện dịch vụ và TSCĐ dùng chung cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất,...

- Tài khoản 6277 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho hoạt động của phân xưởng, bộ phận sản xuất như: Chi phí sửa chữa, chi phí thuê ngoài, chi phí điện, nước, điện thoại, tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ (đối với doanh nghiệp xây lắp).

- Tài khoản 6278 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền ngoài các chi phí đã kể trên phục vụ cho hoạt động của phân xưởng, bộ phận, tổ, đội sản xuất.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Khi tính tiền lương, tiền công, các khoản phụ cấp phải trả cho nhân viên của phân xưởng; tiền ăn giữa ca của nhân viên quản lý phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 334 - Phải trả người lao động.

b) Khi trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ người lao động (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện) được tính theo tỷ lệ quy định hiện hành trên tiền lương phải trả cho nhân viên phân xưởng, bộ phận sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6271)

Có TK 338 - Phải trả, phải nộp khác (3382, 3383, 3384, 3386).

c) Kế toán chi phí nguyên liệu, vật liệu xuất dùng cho phân xưởng (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên):

- Khi xuất vật liệu dùng chung cho phân xưởng, như sửa chữa, bảo dưỡng TSCĐ dùng cho quản lý điều hành hoạt động của phân xưởng, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6272)

Có TK 152 - Nguyên liệu, vật liệu.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị nhỏ sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 153 - Công cụ, dụng cụ.

- Khi xuất công cụ, dụng cụ sản xuất có tổng giá trị lớn sử dụng cho phân xưởng, bộ phận, tổ, đội sản xuất, phải phân bổ dần, ghi:

Nợ TK 242 - Chi phí trả trước

Có TK 153 - Công cụ, dụng cụ.

- Khi phân bổ giá trị công cụ, dụng cụ vào chi phí sản xuất chung, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có TK 242 - Chi phí trả trước.

d) Trích khấu hao máy móc, thiết bị, nhà xưởng sản xuất,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ.

đ) Chi phí điện, nước, điện thoại,... thuộc phân xưởng, bộ phận, tổ, đội sản xuất, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6278)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế GTGT)

Có các TK 111, 112, 331,...

e) Trường hợp sử dụng phương pháp trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ thuộc phân xưởng, tính vào chi phí sản xuất chung:

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ TK 2413 - Sửa chữa lớn TSCĐ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 331, 111, 112,...

- Khi chi phí sửa chữa lớn TSCĐ hoàn thành, ghi:

Nợ các TK 242, 352

Có TK 2413 - Sửa chữa lớn TSCĐ.

- Khi trích trước hoặc phân bổ dần số đã chi về chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6273)

Có các TK 352, 242.

g) Trường hợp doanh nghiệp có TSCĐ cho thuê hoạt động, khi phát sinh chi phí liên quan đến TSCĐ cho thuê hoạt động:

- Khi phát sinh các chi phí trực tiếp ban đầu liên quan đến cho thuê hoạt động, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

- Định kỳ, tính, trích khấu hao TSCĐ cho thuê hoạt động vào chi phí SXKD, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ (hao mòn TSCĐ cho thuê hoạt động).

h) Ở doanh nghiệp xây lắp, khi xác định số dự phòng phải trả về bảo hành công trình xây lắp, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 352 - Dự phòng phải trả.

- Khi phát sinh chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ các TK 621, 622, 623, 627

Có các TK 111, 112, 152, 214, 334,...

- Cuối kỳ, kết chuyển chi phí sửa chữa, bảo hành công trình xây lắp, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621, 622, 623, 627.

- Khi sửa chữa, bảo hành công trình xây lắp hoàn thành, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

i) Cuối kỳ kế toán, xác định lãi tiền vay phải trả, đã trả được vốn hoá cho tài sản sản xuất dở dang, khi trả lãi tiền vay, ghi:

Nợ TK 627 - Chi phí sản xuất chung (tài sản đang sản xuất dở dang)

Có các TK 111, 112

Có TK 242 - Chi phí trả trước (nếu trả trước lãi vay).

Có TK 335 - Chi phí phải trả (lãi tiền vay phải trả)

Có TK 343 - Trái phiếu phát hành (chi phí phát hành trái phiếu và số chênh lệch giữa số lãi trái phiếu phải trả tính theo lãi suất thực tế cao hơn số lãi phải trả tính theo lãi suất danh nghĩa được ghi tăng gốc trái phiếu).

k) Nếu phát sinh các khoản giảm chi phí sản xuất chung, ghi:

Nợ các TK 111, 112, 138,...

Có TK 627 - Chi phí sản xuất chung.

l) Đối với chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh

- Khi phát sinh chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh, căn cứ hoá đơn và các chứng từ liên quan, ghi:

Nợ TK 627 - Chi phí sản xuất chung (chi tiết cho từng hợp đồng)

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112, 331…

- Định kỳ, kế toán lập Bảng phân bổ chi phí chung (có sự xác nhận của các bên) và xuất hoá đơn GTGT để phân bổ chi phí sản xuất chung sử dụng chung cho hợp đồng hợp tác kinh doanh cho các bên, ghi:

Nợ TK 138 - Phải thu khác (chi tiết cho từng đối tác)

Có các TK 627 - Chi phí sản xuất chung

Có TK 3331 - Thuế GTGT phải nộp.

Trường hợp khi phân bổ chi phí không phải xuất hóa đơn GTGT, kế toán ghi giảm thuế GTGT đầu vào bằng cách ghi Có TK 133 – Thuế GTGT được khấu trừ.

m) Cuối kỳ kế toán, căn cứ vào Bảng phân bổ chi phí sản xuất chung để kết chuyển hoặc phân bổ chi phí sản xuất chung vào các tài khoản có liên quan cho từng sản phẩm, nhóm sản phẩm, dịch vụ theo tiêu thức phù hợp:

- Đối với doanh nghiệp áp dụng phương pháp kê khai thường xuyên, cuối kỳ kết chuyển chi phí sản xuất chung, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

- Đối với doanh nghiệp áp dụng phương pháp kiểm kê định kỳ, cuối kỳ kết chuyển chi phí sản xuất chung, ghi.

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không phân bổ)

Có TK 627 - Chi phí sản xuất chung.

Điều 88. Tài khoản 631 - Giá thành sản xuất

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng tài khoản này.

c) Chỉ hạch toán vào tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

d) Không hạch toán vào tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi sự nghiệp.

đ) Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên tài khoản 631.

e) Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

g) Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2,3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...Không phản ánh vào tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

- Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

h) Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (vận tải hành khách, vận tải hàng hóa…). Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

i) Trong hoạt động kinh doanh khách sạn, hạch toán tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, massage…).

2. Kết cấu và nội dung phản ánh của tài khoản 631 - Giá thành sản xuất

Bên Nợ:

- Chi phí sản xuất, kinh doanh dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh dịch vụ thực tế phát sinh trong kỳ.

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh dịch vụ dở dang cuối kỳ kết chuyển vào tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu:

a) Kết chuyển chi phí sản xuất, kinh doanh, chi phí dịch vụ dở dang đầu kỳ vào bên Nợ tài khoản 631 “Giá thành sản xuất”, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

b) Cuối kỳ kế toán, kết chuyển chi phí nguyên liệu, vật liệu trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp.

c) Cuối kỳ kế toán, kết chuyển chi phí nhân công trực tiếp vào tài khoản giá thành sản xuất, ghi:

Nợ TK 631 - Giá thành sản xuất

Có TK 622 - Chi phí nhân công trực tiếp.

d) Cuối kỳ, tính toán phân bổ và kết chuyển chi phí sản xuất chung vào tài khoản giá thành sản xuất theo từng loại sản phẩm, lao vụ, dịch vụ,… ghi:

Nợ TK 631 - Giá thành sản xuất

Nợ TK 632 - Giá vốn hàng bán (chi phí SXC cố định không được phân bổ)

Có TK 627 - Chi phí sản xuất chung.

đ) Cuối kỳ kế toán, tiến hành kiểm kê và xác định giá trị sản phẩm, dịch vụ dở dang cuối kỳ, ghi;

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 631 - Giá thành sản xuất.

e) Giá thành sản phẩm nhập kho, dịch vụ hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản xuất.

Điều 89. Tài khoản 632 – Giá vốn hàng bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (đối với doanh nghiệp xây lắp) bán trong kỳ. Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí nghiệp vụ cho thuê BĐS đầu tư theo phương thức cho thuê hoạt động (trường hợp phát sinh không lớn); chi phí nhượng bán, thanh lý BĐS đầu tư…

b) Trường hợp doanh nghiệp là chủ đầu tư kinh doanh bất động sản, khi chưa tập hợp được đầy đủ hồ sơ, chứng từ về các khoản chi phí liên quan trực tiếp tới việc đầu tư, xây dựng bất động sản nhưng đã phát sinh doanh thu nhượng bán bất động sản, doanh nghiệp được trích trước một phần chi phí để tạm tính giá vốn hàng bán. Khi tập hợp đủ hồ sơ, chứng từ hoặc khi bất động sản hoàn thành toàn bộ, doanh nghiệp phải quyết toán số chi phí đã trích trước vào giá vốn hàng bán. Phần chênh lệch giữa số chi phí đã trích trước cao hơn số chi phí thực tế phát sinh được điểu chỉnh giảm giá vốn hàng bán của kỳ thực hiện quyết toán. Việc trích trước chi phí để tạm tính giá vốn bất động sản phải tuân thủ theo các nguyên tắc sau:

- Doanh nghiệp chỉ được trích trước vào giá vốn hàng bán đối với các khoản chi phí đã có trong dự toán đầu tư, xây dựng nhưng chưa có đủ hồ sơ, tài liệu để nghiệm thu khối lượng và phải thuyết minh chi tiết về lý do, nội dung chi phí trích trước cho từng hạng mục công trình trong kỳ.

- Doanh nghiệp chỉ được trích trước chi phí để tạm tính giá vốn hàng bán cho phần bất động sản đã hoàn thành, được xác định là đã bán trong kỳ và đủ tiêu chuẩn ghi nhận doanh thu.

- Số chi phí trích trước được tạm tính và số chi phí thực tế phát sinh được ghi nhận vào giá vốn hàng bán phải đảm bảo tương ứng với định mức giá vốn tính theo tổng chi phí dự toán của phần hàng hóa bất động sản được xác định là đã bán (được xác định theo diện tích).

c) Khoản dự phòng giảm giá hàng tồn kho được tính vào giá vốn hàng bán trên cơ sở số lượng hàng tồn kho và phần chênh lệch giữa giá trị thuần có thể thực hiện được nhỏ hơn giá gốc hàng tồn kho. Khi xác định khối lượng hàng tồn kho bị giảm giá cần phải trích lập dự phòng, kế toán phải loại trừ khối lượng hàng tồn kho đã ký được hợp đồng tiêu thụ (có giá trị thuần có thể thực hiện được không thấp hơn giá trị ghi sổ) nhưng chưa chuyển giao cho khách hàng nếu có bằng chứng chắc chắn về việc khách hàng sẽ không từ bỏ thực hiện hợp đồng.

d) Khi bán sản phẩm, hàng hóa kèm thiết bị, phụ tùng thay thế thì giá trị thiết bị, phụ tùng thay thế được ghi nhận vào giá vốn hàng bán.

đ) Đối với phần giá trị hàng tồn kho hao hụt, mất mát, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có).

e) Đối với chi phí nguyên vật liệu trực tiếp tiêu hao vượt mức bình thường, chi phí nhân công, chi phí sản xuất chung cố định không phân bổ vào giá trị sản phẩm nhập kho, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có) kể cả khi sản phẩm, hàng hóa chưa được xác định là tiêu thụ.

g) Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại thì được ghi giảm giá vốn hàng bán.

h) Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 632 - Giá vốn hàng bán

2.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Chi phí xây dựng, tự chế TSCĐ vượt trên mức bình thường không được tính vào nguyên giá TSCĐ hữu hình tự xây dựng, tự chế hoàn thành;

+ Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐS đầu tư, phản ánh:

+ Số khấu hao BĐS đầu tư dùng để cho thuê hoạt động trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐS đầu tư không đủ điều kiện tính vào nguyên giá BĐS đầu tư;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐS đầu tư trong kỳ;

+ Giá trị còn lại của BĐS đầu tư bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐS đầu tư phát sinh trong kỳ;

+ Chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐS đầu tư phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Trị giá hàng bán bị trả lại nhập kho;

- Khoản hoàn nhập chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán (chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

- Khoản chiết khấu thương mại, giảm giá hàng bán nhận được sau khi hàng mua đã tiêu thụ.

- Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại.

Tài khoản 632 không có số dư cuối kỳ.

2.2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.2.1. Đối với doanh nghiệp kinh doanh thương mại.

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”.

2.2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ.

Bên Nợ:

- Trị giá vốn của thành phẩm tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

a) Khi xuất bán các sản phẩm, hàng hóa (kể cả sản phẩm dùng làm thiết bị, phụ tùng thay thế đi kèm sản phẩm, hàng hóa), dịch vụ hoàn thành được xác định là đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155, 156, 157,…

b) Phản ánh các khoản chi phí được hạch toán trực tiếp vào giá vốn hàng bán:

- Trường hợp mức sản phẩm thực tế sản xuất ra thấp hơn công suất bình thường thì kế toán phải tính và xác định chi phí sản xuất chung cố định phân bổ vào chi phí chế biến cho một đơn vị sản phẩm theo mức công suất bình thường. Khoản chi phí sản xuất chung cố định không phân bổ (không tính vào giá thành sản phẩm số chênh lệch giữa tổng số chi phí sản xuất chung cố định thực tế phát sinh lớn hơn chi phí sản xuất chung cố định tính vào giá thành sản phẩm) được ghi nhận vào giá vốn hàng bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang; hoặc

Có TK 627 - Chi phí sản xuất chung.

- Phản ánh khoản hao hụt, mất mát của hàng tồn kho sau khi trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 156, 138 (1381),…

- Phản ánh chi phí tự xây dựng TSCĐ vượt quá mức bình thường không được tính vào nguyên giá TSCĐ hữu hình hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 241 - Xây dựng cơ bản dở dang.

c) Hạch toán khoản trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này lớn hơn số đã lập kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 229 - Dự phòng tổn thất tài sản (2294).

- Trường hợp số dự phòng giảm giá hàng tồn kho phải lập kỳ này nhỏ hơn số đã lập kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2294)

Có TK 632 - Giá vốn hàng bán.

d) Các nghiệp vụ kinh tế liên quan đến hoạt động kinh doanh BĐS đầu tư:

- Định kỳ tính, trích khấu hao BĐS đầu tư đang cho thuê hoạt động, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có TK 2147 - Hao mòn BĐS đầu tư.

- Khi phát sinh chi phí liên quan đến BĐS đầu tư sau ghi nhận ban đầu nếu không thoả mãn điều kiện ghi tăng giá trị BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư) Nợ TK 242 - Chi phí trả trước (nếu phải phân bổ dần)

Có các TK 111, 112, 152, 153, 334,…

- Các chi phí liên quan đến cho thuê hoạt động BĐS đầu tư, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Có các TK 111, 112, 331, 334,...

- Kế toán giảm nguyên giá và giá trị hao mòn của BĐS đầu tư (nếu có) do bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (2147 - Hao mòn BĐS đầu tư)

Nợ TK 632 - Giá vốn hàng bán (giá trị còn lại của BĐS đầu tư)

Có TK 217 - Bất động sản đầu tư (nguyên giá).

- Các chi phí bán, thanh lý BĐS đầu tư phát sinh, ghi:

Nợ TK 632 - Giá vốn hàng bán (chi tiết chi phí kinh doanh BĐS đầu tư)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331,...

đ) Phương pháp kế toán khoản chi phí trích trước để tạm tính giá vốn hàng hóa bất động sản được xác định là đã bán đối với doanh nghiệp là chủ đầu tư:

- Khi trích trước chi phí để tạm tính giá vốn hàng hóa bất động sản đã bán trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 335 - Chi phí phải trả.

- Các chi phí đầu tư, xây dựng thực tế phát sinh đã có đủ hồ sơ tài liệu và được nghiệm thu tập hợp để tính chi phí đầu tư xây dựng bất động sản, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các tài khoản liên quan.

- Khi các khoản chi phí trích trước đã có đủ hồ sơ, tài liệu chứng minh là đã thực tế phát sinh, kế toán ghi giảm khoản chi phí trích trước và ghi giảm chi phí sản xuất, kinh doanh dở dang, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

- Khi toàn bộ dự án bất động sản hoàn thành, kế toán phải quyết toán và ghi giảm số dư khoản chi phí trích trước còn lại, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có TK 632 - Giá vốn hàng bán (phần chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh).

e) Trường hợp dùng sản phẩm sản xuất ra chuyển thành TSCĐ để sử dụng, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang.

g) Hàng bán bị trả lại nhập kho, ghi:

Nợ các TK 155,156

Có TK 632 - Giá vốn hàng bán.

h) Trường hợp khoản chiết khấu thương mại hoặc giảm giá hàng bán nhận được sau khi mua hàng, kế toán phải căn cứ vào tình hình biến động của hàng tồn kho để phân bổ số chiết khấu thương mại, giảm giá hàng bán được hưởng dựa trên số hàng tồn kho chưa tiêu thụ, số đã xuất dùng cho hoạt động đầu tư xây dựng hoặc đã xác định là tiêu thụ trong kỳ:

Nợ các TK 111, 112, 331…

Có các TK 152, 153, 154, , 155, 156 (giá trị khoản CKTM, GGHB của số hàng tồn kho chưa tiêu thụ trong kỳ)

Có TK 241 - Xây dựng cơ bản dở dang (giá trị khoản CKTM, GGHB của số hàng tồn kho đã xuất dùng cho hoạt động đầu tư xây dựng)

Có TK 632 - Giá vốn hàng bán (giá trị khoản CKTM, GGHB của số hàng tồn kho đã tiêu thụ trong kỳ).

k) Kết chuyển giá vốn hàng bán của các sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ được xác định là đã bán trong kỳ vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

3.2) Đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ

a) Đối với doanh nghiệp thương mại:

- Cuối kỳ, xác định và kết chuyển trị giá vốn của hàng hóa đã xuất bán, được xác định là đã bán, ghi:

Nợ TK 632 - Giá vốn hàng bán.

Có TK 611 - Mua hàng.

- Cuối kỳ, kết chuyển giá vốn hàng hóa đã xuất bán được xác định là đã bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

b) Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ :

- Đầu kỳ, kết chuyển trị giá vốn của thành phẩm tồn kho đầu kỳ vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm.

- Đầu kỳ, kết chuyển trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán vào tài khoản 632 “Giá vốn hàng bán”, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 157 - Hàng gửi đi bán.

- Giá thành của thành phẩm hoàn thành nhập kho, giá thành dịch vụ đã hoàn thành, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 631 - Giá thành sản phẩm.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm tồn kho cuối kỳ vào bên Nợ tài khoản 155 “Thành phẩm”, ghi:

Nợ TK 155 - Thành phẩm

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, xác định trị giá của thành phẩm, dịch vụ đã gửi bán nhưng chưa được xác định là đã bán, ghi:

Nợ TK 157 - Hàng gửi đi bán

Có TK 632 - Giá vốn hàng bán.

- Cuối kỳ, kết chuyển giá vốn của thành phẩm, dịch vụ đã được xác định là đã bán trong kỳ vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

Điều 90. Tài khoản 635 – Chi phí tài chính

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm các khoản chi phí hoặc các khoản lỗ liên quan đến các hoạt động đầu tư tài chính, chi phí cho vay và đi vay vốn, chi phí góp vốn liên doanh, liên kết, lỗ chuyển nhượng chứng khoán ngắn hạn, chi phí giao dịch bán chứng khoán; Dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác, khoản lỗ phát sinh khi bán ngoại tệ, lỗ tỷ giá hối đoái...

b) Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí. Không hạch toán vào tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí khác.

c) Chi phí phát hành trái phiếu được phân bổ dần phù hợp với kỳ hạn trái phiếu và được ghi nhận vào chi phí tài chính nếu việc phát hành trái phiếu cho mục đích sản xuất, kinh doanh thông thường.

d) Lãi phải trả của trái phiếu chuyển đổi được tính vào chi phí tài chính trong kỳ được xác định bằng cách lấy giá trị phần nợ gốc đầu kỳ của trái phiếu chuyển đổi nhân (x) với lãi suất của trái phiếu tương tự trên thị trường nhưng không có quyền chuyển đổi thành cổ phiếu hoặc lãi suất đi vay phổ biến trên thị trường tại thời điểm phát hành trái phiếu chuyển đổi (xem quy định chi tiết tại phần hướng dẫn tài khoản 343 - Trái phiếu phát hành).

đ) Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, khoản cổ tức ưu đãi đó về bản chất là khoản lãi vay và phải được ghi nhận vào chi phí tài chính.

2. Kết cấu và nội dung phản ánh của tài khoản 635 - Chi phí tài chính

Bên Nợ:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Lỗ bán ngoại tệ;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ; Lỗ tỷ giá hối đoái do đánh giá lại cuối năm tài chính các khoản mục tiền tệ có gốc ngoại tệ;

- Số trích lập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác;

- Các khoản chi phí của hoạt động đầu tư tài chính khác.

Bên Có:

- Hoàn nhập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập năm trước chưa sử dụng hết);

- Các khoản được ghi giảm chi phí tài chính;

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Khi phát sinh chi phí liên quan đến hoạt động bán chứng khoán, cho vay vốn, mua bán ngoại tệ..., ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112, 141,...

3.2. Khi bán chứng khoán kinh doanh, thanh lý nhượng bán các khoản đầu tư vào công ty con, công ty liên doanh, liên kết phát sinh lỗ, ghi:

Nợ các TK 111, 112,... (giá bán tính theo giá trị hợp lý của tài sản nhận được)

Nợ TK 635 - Chi phí tài chính (lỗ)

Có các TK 121, 221, 222, 228 (giá trị ghi sổ).

3.3. Khi nhận lại vốn góp vào công ty con, công ty liên doanh, liên kết mà giá trị hợp lý tài sản được chia nhỏ hơn giá trị vốn góp, ghi:

Nợ các TK 111, 112, 152, 156, 211,...(giá trị hợp lý tài sản được chia)

Nợ TK 635 - Chi phí tài chính (số lỗ)

Có các TK 221, 222.

3.4. Trường hợp doanh nghiệp bán khoản đầu tư vào cổ phiếu của doanh nghiệp khác dưới hình thức hoán đổi cổ phiếu, doanh nghiệp phải xác định giá trị hợp lý của cổ phiếu nhận về tại thời điểm trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về nhỏ hơn giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là chi phí tài chính, ghi:

Nợ các TK 121, 221, 222, 228 (giá trị ghi sổ cổ phiếu nhận về)

Nợ TK 635 - Chi phí tài chính (phần chênh lệch giữa giá trị hợp lý của cổ phiếu nhận về thấp hơn giá trị ghi sổ của cổ

phiếu mang đi trao đổi)

Có các TK 121, 221, 222, 228 (giá trị hợp lý cổ phiếu mang trao đổi).

3.5. Kế toán dự phòng giảm giá chứng khoán kinh doanh và dự phòng tổn thất đầu tư vào đơn vị khác khi lập Báo cáo tài chính:

- Trường hợp số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 229 - Dự phòng tổn thất tài sản (2291, 2292).

- Trường hợp số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2291, 2292)

Có TK 635 - Chi phí tài chính.

3.6. Khoản chiết khấu thanh toán cho người mua hàng hoá, dịch vụ được hưởng do thanh toán trước hạn phải thanh toán theo thỏa thuận khi mua, bán hàng, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 131, 111, 112,...

3.7. Chi phí liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí kiểm toán, thẩm định hồ sơ vay vốn..., nếu được tính vào chi phí tài chính:

- Đối với khoản vay dưới hình thức phát hành trái phiếu, ghi:

Nợ các TK 635 - Chi phí tài chính

Có TK 343 - Trái phiếu phát hành (3431, 3432)

- Đối với khoản vay dưới hình thức vay theo hợp đồng, khế ước thông thường, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112

3.8. Trường hợp đơn vị phải thanh toán định kỳ lãi tiền vay, lãi trái phiếu cho bên cho vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,...

3.9. Trường hợp đơn vị trả trước lãi tiền vay, lãi trái phiếu cho bên cho vay, ghi:

Nợ TK 242 - Chi phí trả trước (nếu trả trước lãi tiền vay)

Có các TK 111, 112,...

Định kỳ, khi phân bổ lãi tiền vay, lãi trái phiếu theo số phải trả từng kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.10. Trường hợp vay trả lãi sau:

- Định kỳ, khi tính lãi tiền vay, lãi trái phiếu phải trả trong kỳ, nếu được tính vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 341 - Vay và nợ thuê tài chính (3411) (nếu lãi vay nhập gốc)

Có TK 335 - Chi phí phải trả.

- Hết thời hạn vay, khi đơn vị trả gốc vay và lãi tiền vay, ghi:

Nợ TK 341 - Vay và nợ thuê tài chính (gốc vay còn phải trả)

Nợ TK 34311 - Mệnh giá trái phiếu

Nợ TK 335 - Chi phí phải trả (lãi tiền vay của các kỳ trước)

Nợ TK 635 - Chi phí tài chính (lãi tiền vay của kỳ đáo hạn)

Có các TK 111, 112,...

3.11. Trường hợp doanh nghiệp phát hành trái phiếu có chiết khấu hoặc phụ trội để huy động vốn vay dùng vào SXKD, định kỳ khi tính chi phí lãi vay vào chi phí SXKD trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111, 112,... (nếu trả lãi vay định kỳ)

Có TK 242 - Chi phí trả trước (chi phí đi vay phải trả trong kỳ)

Có TK 335 - Chi phí phải trả (trích trước chi phí đi vay phải trả trong kỳ - nếu chi phí đi vay trả sau).

- Nếu phát hành trái phiếu có chiết khấu, định kỳ, khi phân bổ chiết khấu trái phiếu từng kỳ ghi vào chi phí đi vay, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 34312 - Chiết khấu trái phiếu (số phân bổ từng kỳ).

- Nếu phát hành trái phiếu có phụ trội, định kỳ khi phân bổ phụ trội trái phiếu từng kỳ ghi giảm chi phí đi vay, ghi:

Nợ TK 34313 - Phụ trội trái phiếu (số phân bổ từng kỳ)

Có TK 635 - Chi phí tài chính.

3.12. Định kỳ, kế toán ghi nhận chi phí tài chính hoặc vốn hoá đối với số lãi trái phiếu phải trả tính theo lãi suất của trái phiếu tương tự không có quyền chuyển đổi hoặc tính theo lãi suất đi vay phổ biến trên thị trường đồng thời điều chỉnh giá trị phần nợ gốc của trái phiếu chuyển đổi ghi:

Nợ TK 635 - Chi phí tài chính

Nợ TK 241 - Xây dựng cơ bản dở dang (nếu vốn hoá)

Có TK 335 - Chi phí phải trả (số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa)

Có TK 3432 - Trái phiếu chuyển đổi (phần chênh lệch giữa lãi trái phiếu được ghi nhận vào chi phí tài chính (hoặc vốn hoá) và số lãi trái phiếu phải trả trong kỳ tính theo lãi suất danh nghĩa).

3.13. Trường hợp doanh nghiệp thanh toán định kỳ tiền lãi thuê của TSCĐ thuê tài chính, khi bên thuê nhận được hoá đơn thanh toán của bên cho thuê, ghi:

Nợ TK 635 - Chi phí tài chính (tiền lãi thuê trả từng kỳ)

Có các TK 111, 112 (nếu trả tiền ngay)

Có TK 341 - Vay và nợ thuê tài chính (3412) (nếu nhận nợ).

3.14. Khi mua vật tư, hàng hóa, TSCĐ theo phương thức trả chậm, trả góp về sử dụng ngay cho hoạt động SXKD, ghi:

Nợ các TK 152, 153, 156, 211, 213 (theo giá mua trả tiền ngay)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Nợ TK 242 - Chi phí trả trước {phần lãi trả chậm là số chênh lệch giữa tổng số tiền phải thanh toán trừ (-) Giá mua trả tiền ngay trừ Thuế GTGT (nếu được khấu trừ)}

Có TK 331 - Phải trả cho người bán (tổng giá thanh toán).

Định kỳ, tính vào chi phí tài chính số lãi mua hàng trả chậm, trả góp phải trả, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước.

3.15. Kế toán các khoản lỗ tỷ giá

a) Khi mua hàng hoá, dịch vụ, tài sản, chi trả các khoản chi phí... thanh toán bằng ngoại tệ nếu tỷ giá giao dịch thực tế nhỏ hơn tỷ giá trên sổ kế toán của TK 111, 112, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642, (theo tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 1112, 1122 (theo tỷ giá trên sổ kế toán).

b) Khi thanh toán các khoản nợ phải trả bằng ngoại tệ, nếu tỷ giá trên sổ kế toán các tài khoản nợ phải trả nhỏ hơn tỷ giá trên sổ kế toán TK 111, 112, ghi:

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 1112, 1122 (theo tỷ giá trên sổ kế toán).

c) Khi thu được tiền Nợ phải thu bằng ngoại tệ, nếu tỷ giá trên sổ kế toán của các TK Nợ phải thu lớn hơn tỷ giá giao dịch thực tế tại thời điểm thu tiền, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá trên sổ kế toán).

d) Khoản lỗ phát sinh khi bán ngoại tệ của hoạt động kinh doanh, ghi:

Nợ các TK 111 (1111), 112 (1121) (theo tỷ giá bán)

Nợ TK 635 - Chi phí tài chính (khoản lỗ - Nếu có)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

e) Kết chuyển lỗ tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (nếu lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá hối đoái (4131).

g) Các trường hợp khác phát sinh lỗ tỷ giá thực hiện theo quy định của các tài khoản liên quan.

3.16. Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 – Chi phí trả trước), phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 242 - Chi phí trả trước.

3.17. Trường hợp giá đánh giá lại vàng tiền tệ phát sinh lỗ (giá vàng thị trường trong nước nhỏ hơn giá trị ghi sổ), kế toán ghi nhận chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 1113, 1123.

3.18. Đối với trường hợp bán trái phiếu Chính phủ theo hợp đồng mua bán lại (repo), khi thực hiện phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chí phí định kỳ theo thời gian của hợp đồng , ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 171 - Giao dịch mua bán lại trái phiếu Chính phủ.

3.19. Trường hợp doanh nghiệp nhà nước trước khi chuyển thành công ty cổ phần phải xử lý các khoản nợ phải trả:

- Đối với các khoản nợ vay Ngân hàng thương mại Nhà nước và Ngân hàng Phát triển Việt Nam đã quá hạn nhưng do doanh nghiệp bị lỗ, không còn vốn nhà nước, không thanh toán được, doanh nghiệp phải làm các thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành. Khi có quyết định xoá nợ lãi vay, ghi:

Nợ TK 335 - Chi phí phải trả (lãi vay được xoá)

Có TK 421 - Lợi nhuận sau thuế chưa phân phối (phần lãi vay đã hạch toán vào chi phí các kỳ trước nay được xoá)

Có TK 635 - Chi phí tài chính (phần lãi vay đã hạch toán vào chi phí tài chính trong kỳ này).

- Đối với các khoản chi phí lãi vay phải trả cho nhà đầu tư mua cổ phần: Trong trường hợp thời gian tính từ khi nhà đầu tư nộp tiền mua cổ phần đến thời điểm công ty được cấp Giấy chứng nhận đăng ký kinh doanh trên 3 tháng thì doanh nghiệp được tính lãi vay để trả cho các nhà đầu tư. Trường hợp nếu tiền thu bán cổ phần để huy động thêm vốn thuộc tài khoản của đơn vị và đơn vị được sử dụng, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 335 - Chi phí phải trả.

3.20. Trường hợp cổ phiếu ưu đãi được phân loại là nợ phải trả, doanh nghiệp phải trả cổ tức theo một tỷ lệ nhất định mà không không phụ thuộc vào kết quả kinh doanh trong kỳ là lãi hay lỗ, khoản cổ tức ưu đãi đó về bản chất là khoản lãi vay và phải được ghi nhận vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 338 - Phải trả, phải nộp khác

3.21. Cuối kỳ, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính.

Điều 91. Tài khoản 641 - Chi phí bán hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hoá (trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển,...

b) Các khoản chi phí bán hàng không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

c) Tài khoản 641 được mở chi tiết theo từng nội dung chi phí như: Chi phí nhân viên, vật liệu, bao bì, dụng cụ, đồ dùng, khấu hao TSCĐ; dịch vụ mua ngoài, chi phí bằng tiền khác. Tuỳ theo đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng doanh nghiệp, tài khoản 641 có thể được mở thêm một số nội dung chi phí. Cuối kỳ, kế toán kết chuyển chi phí bán hàng vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh".

2. Kết cấu và nội dung phản ánh của tài khoản 641 - Chi phí bán hàng

Bên Nợ: Các chi phí phát sinh liên quan đến quá trình bán sản phẩm, hàng hoá, cung cấp dịch vụ phát sinh trong kỳ.

Bên Có:

- Khoản được ghi giảm chi phí bán hàng trong kỳ;

- Kết chuyển chi phí bán hàng vào tài khoản 911 "Xác định kết quả kinh doanh" để tính kết quả kinh doanh trong kỳ.

Tài khoản 641 không có số dư cuối kỳ.

Tài khoản 641 - Chi phí bán hàng, có 7 tài khoản cấp 2:

- Tài khoản 6411 - Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hoá,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp,...

- Tài khoản 6412 - Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc giữ gìn, tiêu thụ sản phẩm, hàng hoá, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hoá, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hoá trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Tài khoản 6413 - Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hoá như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Tài khoản 6414 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Tài khoản 6415 - Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hoá. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 627 “Chi phí sản xuất chung” mà không phản ánh ở TK này.

- Tài khoản 6417 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hoá đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận uỷ thác xuất khẩu,...

- Tài khoản 6418 - Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí đã kể trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hoá, quảng cáo, chào hàng, chi phí hội nghị khách hàng...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Tính tiền lương, phụ cấp, tiền ăn giữa ca và tính, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ khác (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) cho nhân viên phục vụ trực tiếp cho quá trình bán các sản phẩm, hàng hoá, cung cấp dịch vụ, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 334, 338,...

b) Giá trị vật liệu, dụng cụ phục vụ cho quá trình bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có các TK 152, 153, 242.

c) Trích khấu hao TSCĐ của bộ phận bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 214 - Hao mòn TSCĐ.

d) Chi phí điện, nước mua ngoài, chi phí thông tin (điện thoại, fax...), chi phí thuê ngoài sửa chữa TSCĐ có giá trị không lớn, được tính trực tiếp vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,...

đ) Đối với chi phí sửa chữa TSCĐ phục vụ cho bán hàng

- Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

+ Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 335 - Chi phí phải trả (nếu việc sửa chữa đã thực hiện trong kỳ nhưng chưa nghiệm thu hoặc chưa có hóa đơn).

Có TK 352 - Dự phòng phải trả (Nếu đơn vị trích trước chi phí sửa chữa cho TSCĐ theo yêu cầu kỹ thuật phải bảo dưỡng, duy tu định kỳ)

+ Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ các TK 335, 352

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 241, 111, 112, 152,...

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến việc bán sản phẩm, hàng hoá, dịch vụ trong nhiều kỳ, định kỳ kế toán tính vào chi phí bán hàng từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 242 - Chi phí trả trước.

e) Hạch toán chi phí bảo hành sản phẩm, hàng hóa (không bao gồm bảo hành công trình xây lắp):

- Trường hợp doanh nghiệp bán hàng cho khách hàng có kèm theo giấy bảo hành sửa chữa cho các hỏng hóc do lỗi sản xuất được phát hiện trong thời gian bảo hành sản phẩm, hàng hoá, doanh nghiệp phải xác định cho từng mức chi phí sửa chữa cho toàn bộ nghĩa vụ bảo hành. Khi xác định số dự phòng phải trả về chi phí sửa chữa, bảo hành sản phẩm, hàng hoá kế toán ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 352 - Dự phòng phải trả.

- Cuối kỳ kế toán sau, doanh nghiệp phải tính, xác định số dự phòng phải trả về sửa chữa bảo hành sản phẩm, hàng hoá cần lập:

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được trích thêm ghi nhận vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 352 - Dự phòng phải trả.

+ Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả về bảo hành sản phẩm, hàng hoá đã lập ở kỳ kế toán trước nhưng chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí:

Nợ TK 352 - Dự phòng phải trả

Có TK 641 - Chi phí bán hàng (6415).

g) Đối với sản phẩm, hàng hóa dùng để khuyến mại, quảng cáo

- Đối với hàng hóa mua vào hoặc sản phẩm do doanh nghiệp sản xuất ra dùng để khuyến mại, quảng cáo:

+ Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa, ghi:

Nợ TK 641- Chi phí bán hàng (chi phí SX sản phẩm, giá vốn hàng hoá)

Có các TK 155, 156.

+ Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phản ánh giá trị hàng khuyến mại, quảng cáo vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối:

+ Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua (như hàng hóa nhận giữ hộ).

+ Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156 - Hàng hoá (theo giá trị hợp lý)

Có TK 711 - Thu nhập khác.

h) Đối với sản phẩm, hàng hoá tiêu dùng nội bộ cho hoạt động bán hàng, căn cứ vào chứng từ liên quan, kế toán ghi:

Nợ TK 641 - Chi phí bán hàng (6412, 6413, 6417, 6418)

Có các TK 155, 156 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Nếu phải kê khai thuế GTGT cho sản phẩm, hàng hoá tiêu dùng nội bộ (giá trị kê khai thực hiện theo quy định của pháp luật về thuế), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

i) Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng

- Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng cho khách hàng bên ngoài doanh nghiệp được tính vào chi phí sản xuất, kinh doanh:

Nợ TK 641 - Chi phí bán hàng (chi phí SX sản phẩm, giá vốn hàng hoá)

Có các TK 152, 153, 155, 156.

Nếu phải kê khai thuế GTGT đầu ra, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

- Trường hợp sản phẩm, hàng hoá dùng để biếu, tặng cho cán bộ công nhân viên được trang trải bằng quỹ khen thưởng, phúc lợi:

Nợ TK 353 - Quỹ khen thưởng, phúc lợi (tổng giá thanh toán)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 3331 - Thuế GTGT phải nộp (33311).

Đồng thời ghi nhận giá vốn hàng bán đối với giá trị sản phẩm, hàng hoá, NVL dùng để biếu, tặng công nhân viên và người lao động:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 152, 153, 155, 156.

k) Số tiền phải trả cho đơn vị nhận uỷ thác xuất khẩu về các khoản đã chi hộ liên quan đến hàng uỷ thác xuất khẩu và phí uỷ thác xuất khẩu, căn cứ các chứng từ liên quan, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 338 - Phải trả, phải nộp khác (3388).

l) Hoa hồng bán hàng bên giao đại lý phải trả cho bên nhận đại lý, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 131 - Phải thu của khách hàng.

m) Khi phát sinh các khoản ghi giảm chi phí bán hàng, ghi:

Nợ các TK 111, 112,...

Có TK 641 - Chi phí bán hàng.

n) Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ vào tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

Điều 92. Tài khoản 642 – Chi phí quản lý doanh nghiệp

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí quản lý chung của doanh nghiệp gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (tiếp khách, hội nghị khách hàng...) .

b) Các khoản chi phí quản lý doanh nghiệp không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

c) Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định. Tuỳ theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, tài khoản 642 có thể được mở thêm các tài khoản cấp 2 để phản ánh các nội dung chi phí thuộc chi phí quản lý ở doanh nghiệp. Cuối kỳ, kế toán kết chuyển chi phí quản lý doanh nghiệp vào bên Nợ tài khoản 911 "Xác định kết quả kinh doanh".

2. Kết cấu và nội dung phản ánh của tài khoản 642 - Chi phí quản lý doanh nghiệp

Bên Nợ:

- Các chi phí quản lý doanh nghiệp thực tế phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

Bên Có:

- Các khoản được ghi giảm chi phí quản lý doanh nghiệp;

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý doanh nghiệp vào tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý doanh nghiệp, có 8 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí nhân viên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Tài khoản 6422 - Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6423 - Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (giá có thuế, hoặc chưa có thuế GTGT).

- Tài khoản 6424 - Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Tài khoản 6425 - Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Tài khoản 6426 - Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Tài khoản 6427 - Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Tài khoản 6428 - Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí đã kể trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

3.1. Tiền lương, tiền công, phụ cấp và các khoản khác phải trả cho nhân viên bộ phận quản lý doanh nghiệp, trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, các khoản hỗ trợ khác (như bảo hiểm nhân thọ, bảo hiểm hưu trí tự nguyện...) của nhân viên quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6421)

Có các TK 334, 338.

3.2. Giá trị vật liệu xuất dùng, hoặc mua vào sử dụng ngay cho quản lý doanh nghiệp như: xăng, dầu, mỡ để chạy xe, vật liệu dùng cho sửa chữa TSCĐ chung của doanh nghiệp,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6422)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu được khấu trừ)

Có TK 152 - Nguyên liệu, vật liệu

Có các TK 111, 112, 242, 331,...

3.3. Trị giá dụng cụ, đồ dùng văn phòng xuất dùng hoặc mua sử dụng ngay không qua kho cho bộ phận quản lý được tính trực tiếp một lần vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6423)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 153 - Công cụ. dụng cụ

Có các TK 111, 112, 331,...

3.4. Trích khấu hao TSCĐ dùng cho quản lý chung của doanh nghiệp, như: Nhà cửa, vật kiến trúc, kho tàng, thiết bị truyền dẫn,..., ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6424)

Có TK 214 - Hao mòn TSCĐ.

3.5. Thuế môn bài, tiền thuê đất,... phải nộp Nhà nước, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

3.6. Lệ phí giao thông, lệ phí qua cầu, phà phải nộp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có các TK 111, 112,…

3.7. Kế toán dự phòng các khoản phải thu khó đòi khi lập Báo cáo tài chính:

- Trường hợp số dự phòng phải thu khó đòi phải trích lập kỳ này lớn hơn số đã trích lập từ kỳ trước, kế toán trích lập bổ sung phần chênh lệch, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6426)

Có TK 229 - Dự phòng tổn thất tài sản (2293).

- Trường hợp số dự phòng phải thu khó đòi phải trích lập kỳ này nhỏ hơn số đã trích lập từ kỳ trước, kế toán hoàn nhập phần chênh lệch, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)

Có TK 642 - Chi phí quản lý doanh nghiệp (6426).

- Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên.

- Doanh nghiệp trích lập dự phòng đối với khoản cho vay, ký cược, ký quỹ, tạm ứng… được quyền nhận lại tương tự như đối với các khoản phải thu theo quy định của pháp luật.

3.8. Khi trích lập dự phòng phải trả về chi phí tái cơ cấu doanh nghiệp, dự phòng phải trả cần lập cho hợp đồng có rủi ro lớn và dự phòng phải trả khác (trừ dự phòng phải trả về bảo hành sản phẩm, hàng hóa, công trình xây dựng), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 352 - Dự phòng phải trả.

Trường hợp số dự phòng phải trả cần lập ở cuối kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở cuối kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được hoàn nhập ghi giảm chi phí, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 642 - Chi phí quản lý doanh nghiệp.

3.9. Tiền điện thoại, điện, nước mua ngoài phải trả, chi phí sửa chữa TSCĐ một lần với giá trị nhỏ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6427)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331, 335,...

3.10. Đối với chi phí sửa chữa TSCĐ phục vụ cho quản lý

a) Trường hợp sử dụng phương pháp trích trước chi phí sửa chữa lớn TSCĐ:

- Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí bán hàng, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả (nếu việc sửa chữa đã thực hiện trong kỳ nhưng chưa nghiệm thu hoặc chưa có hóa đơn).

Có TK 352 - Dự phòng phải trả (Nếu đơn vị trích trước chi phí sửa chữa cho TSCĐ theo yêu cầu kỹ thuật phải

bảo dưỡng, duy tu định kỳ)

- Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh, ghi:

Nợ các TK 335, 352

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 331, 241, 111, 112, 152,...

b) Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh một lần có giá trị lớn và liên quan đến bộ phận quản lý trong nhiều kỳ, định kỳ kế toán tính vào chi phí quản lý doanh nghiệp từng phần chi phí sửa chữa lớn đã phát sinh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

3.11. Chi phí phát sinh về hội nghị, tiếp khách, chi cho lao động nữ, chi cho nghiên cứu, đào tạo, chi nộp phí tham gia hiệp hội và chi phí quản lý khác, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6428)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu được khấu trừ thuế)

Có các TK 111, 112, 331,...

3.12. Thuế GTGT đầu vào không được khấu trừ phải tính vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 133 - Thuế GTGT được khấu trừ (1331, 1332).

3.13. Đối với sản phẩm, hàng hoá tiêu dùng nội bộ sử dụng cho mục đích quản lý, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 155, 156 (chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá).

Nếu phải kê khai thuế GTGT cho sản phẩm, hàng hoá tiêu dùng nội bộ (giá trị kê khai thực hiện theo quy định của pháp luật về thuế), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp.

3.14. Khi phát sinh các khoản ghi giảm chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112,...

Có TK 642 - Chi phí quản lý doanh nghiệp.

3.15. Đối với các doanh nghiệp 100% vốn nhà nước khi chuyển thành công ty cổ phần, kế toán xử lý các khoản nợ phải thu khó đòi khi xác định giá trị doanh nghiệp như sau:

a) Đối với các khoản nợ phải thu đã có đủ căn cứ chứng minh theo quy định là không có khả năng thu hồi được, kế toán căn cứ các chứng từ có liên quan như quyết định xoá nợ, quyết định xử lý trách nhiệm tổ chức, cá nhân phải bồi thường, ghi:

Nợ các TK 111, 112, 331, 334 (phần tổ chức, cá nhân phải bồi thường)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293)(Phần đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần được tính vào chi phí)

Có các TK 131, 138,...

b) Đối với các khoản phải thu quá hạn được bán cho Công ty Mua bán nợ của doanh nghiệp theo giá thoả thuận, tuỳ từng trường hợp thực tế, kế toán ghi nhận như sau:

+ Trường hợp khoản phải thu quá hạn chưa được lập dự phòng phải thu khó đòi, ghi:

Nợ các TK 111, 112 (theo giá bán thoả thuận)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần tổn thất còn lại)

Có các TK 131, 138,...

+ Trường hợp khoản phải thu khó đòi đã được lập dự phòng nhưng số dự phòng không đủ bù đắp tổn thất, khi bán nợ phải thu thì số tổn thất còn lại được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 111, 112 (theo giá bán thoả thuận)

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (phần đã trích lập dự phòng cho các khoản nợ quá hạn này)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (phần tổn thất còn lại)

Có các TK 131, 138...

- Đối với các khoản bị xuất toán, chi biếu tặng, chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định cổ phần hoá doanh nghiệp và được cơ quan quyết định giá trị doanh nghiệp xử lý như khoản phải thu không có khả năng thu hồi, ghi:

Nợ các TK 111, 112, 334 (phần tổ chức, cá nhân phải bồi thường)

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 353 - Quỹ khen thưởng, phúc lợi.

3.16. Kế toán phân bổ khoản lợi thế kinh doanh phát sinh từ việc cổ phần hóa

Lợi thế kinh doanh phát sinh khi cổ phần hóa doanh nghiệp Nhà nước được phản ánh trên TK 242 - Chi phí trả trước và phân bổ dần tối đa không quá 3 năm, ghi

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước.

3.17. Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp tính vào tài khoản 911 để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

Điều 93. Tài khoản 711 - Thu nhập khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động sản xuất, kinh doanh của doanh nghiệp. gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC cao hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hoá, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Thu nhập từ nghiệp vụ bán và thuê lại tài sản;

- Các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn (thuế xuất khẩu được hoàn, thuế GTGT, TTĐB, BVMT phải nộp nhưng sau đó được giảm);

- Thu tiền được phạt do khách hàng vi phạm hợp đồng;

- Thu tiền bồi thường của bên thứ ba để bù đắp cho tài sản bị tổn thất (ví dụ thu tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh và các khoản có tính chất tương tự);

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Giá trị số hàng khuyến mại không phải trả lại;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

b) Khi có khả năng chắc chắn thu được các khoản tiền phạt vi phạm hợp đồng, kế toán phải xét bản chất của khoản tiền phạt để kế toán phù hợp với từng trường hợp cụ thể theo nguyên tắc:

- Đối với bên bán: Tất cả các khoản tiền phạt vi phạm hợp đồng thu được từ bên mua nằm ngoài giá trị hợp đồng được ghi nhận là thu nhập khác.

- Đối với bên mua:

+ Các khoản tiền phạt về bản chất là khoản giảm giá hàng mua, làm giảm khoản thanh toán cho người bán được hạch toán giảm giá trị tài sản hoặc khoản thanh toán (không hạch toán vào thu nhập khác) trừ khi tài sản có liên quan đã được thanh lý, nhượng bán.

Ví dụ khi nhà thầu thi công chậm tiến độ, chủ đầu tư được phạt nhà thầu theo đó được quyền thu hồi lại một phần số tiền đã thanh toán cho nhà thầu thì số tiền thu hồi lại được ghi giảm giá trị tài sản xây dựng. Tuy nhiên nếu khoản tiền phạt thu được sau khi tài sản đã được thanh lý, nhượng bán thì khoản tiền phạt được ghi vào thu nhập khác.

+ Các khoản tiền phạt khác được ghi nhận là thu nhập khác trong kỳ phát sinh, ví dụ: Người mua được quyền từ chối nhận hàng và được phạt người bán nếu giao hàng không đúng thời hạn quy định trong hợp đồng thì khoản tiền phạt phải thu được ghi nhận là thu nhập khác khi chắc chắn thu được. Trường hợp người mua vẫn nhận hàng và số tiền phạt được giảm trừ vào số tiền phải thanh toán thì giá trị hàng mua được ghi nhận theo số thực phải thanh toán, kế toán không ghi nhận khoản tiền phạt vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của tài khoản 711 - Thu nhập khác

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) tính theo phương pháp trực tiếp đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT tính theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có: Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 - "Thu nhập khác" không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Kế toán thu nhập khác phát sinh từ nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Phản ánh số thu nhập về thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (số thu nhập chưa có thuế GTGT)

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Các chi phí phát sinh cho hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 141, 331,... (tổng giá thanh toán).

- Đồng thời ghi giảm nguyên giá TSCĐ thanh lý, nhượng bán, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

b) Kế toán thu nhập khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi đầu tư vào công ty con, công ty liên kết, góp vốn đầu tư dài hạn khác:

- Khi đầu tư vào công ty con, công ty liên doanh, công ty liên kết, đầu tư dài hạn khác dưới hình thức góp vốn bằng vật tư, hàng hóa, căn cứ vào giá đánh giá lại vật tư, hàng hoá, được thoả thuận giữa công ty mẹ và công ty con, giữa nhà đầu tư và công ty liên doanh, liên kết, trường hợp giá đánh giá lại của vật tư, hàng hoá lớn hơn giá trị ghi sổ của vật tư, hàng hoá, ghi:

Nợ các TK 221, 222, 228 (giá đánh giá lại)

Có các TK 152, 153, 155, 156 (giá trị ghi sổ)

Có TK 711 - Thu nhập khác (chênh lệch giữa giá đánh giá lại lớn hơn giá trị ghi sổ của vật tư, hàng hoá).

- Khi đầu tư vào công ty con, công ty liên doanh, liên kết đầu tư dài hạn khác dưới hình thức góp vốn bằng TSCĐ, căn cứ vào giá trị đánh giá lại TSCĐ được thoả thuận giữa công ty mẹ và công ty con, giữa nhà đầu tư và công ty liên kết, trường hợp giá đánh giá lại của TSCĐ lớn hơn giá trị còn lại của TSCĐ, ghi:

Nợ các TK 221, 222, 228 (giá trị đánh giá lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn luỹ kế)

Có các TK 211, 213 (nguyên giá)

Có TK 711 - Thu nhập khác (chênh lệch giữa giá trị đánh giá lại của

TSCĐ lớn hơn giá trị còn lại của TSCĐ).

c) Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê tài chính:

- Trường hợp giao dịch bán và thuê lại TSCĐ với giá bán cao hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản cố định, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711- Thu nhập khác (giá trị còn lại của TSCĐ bán và thuê lại)

Có TK 3387- Doanh thu chưa thực hiện (chênh lệch giữa giá bán lớn hơn giá trị còn lại của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (giá trị còn lại của TSCĐ bán và thuê lại)

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Trường hợp giao dịch bán và thuê lại với giá thấp hơn giá trị còn lại của TSCĐ, khi hoàn tất thủ tục bán tài sản, căn cứ vào hoá đơn và các chứng từ liên quan, ghi:

Nợ các TK 111, 112, 131 (tổng giá thanh toán)

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm TSCĐ:

Nợ TK 811 - Chi phí khác (tính bằng giá bán TSCĐ)

Nợ TK 242 - Chi phí trả trước (giá bán nhỏ hơn giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

Các bút toán ghi nhận tài sản thuê và nợ phải trả về thuê tài chính, trả tiền thuê từng kỳ thực hiện theo quy định tại TK 212 - Tài sản cố định thuê tài chính.

d) Kế toán thu nhập khác phát sinh từ giao dịch bán và thuê lại TSCĐ là thuê hoạt động: Khi bán TSCĐ và thuê lại, căn cứ vào Hóa đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, kế toán phản ánh giao dịch bán theo các trường hợp sau:

- Nếu giá bán được thỏa thuận ở mức giá trị hợp lý thì các khoản lỗ hay lãi phải được ghi nhận ngay trong kỳ phát sinh. Phản ánh số thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm TSCĐ (như điểm c nêu trên)

- Trường hợp giá bán và thuê lại TSCĐ thấp hơn giá trị hợp lý nhưng mức giá thuê thấp hơn giá thuê thị trường thì khoản lỗ này không được ghi nhận ngay mà phải phân bổ dần phù hợp với khoản thanh toán tiền thuê trong thời gian thuê tài sản. Căn cứ vào Hoá đơn GTGT và các chứng từ liên quan đến việc bán TSCĐ, phản ánh thu nhập bán TSCĐ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác (giá bán TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp.

- Đồng thời, ghi giảm TSCĐ như sau:

Nợ TK 811 - Chi phí khác

Nợ TK 242 - Chi phí trả trước

Nợ TK 214 - Hao mòn TSCĐ (nếu có)

Có TK 211 - TSCĐ hữu hình (nguyên giá TSCĐ).

- Định kỳ, phân bổ sỗ lỗ về giao dịch bán và thuê lại TSCĐ là thuê hoạt động (chênh lệch giữa giá bán nhỏ hơn giá trị hợp lý) vào chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ các TK 623, 627, 641, 642

Có TK 242 – Chi phí trả trước.

- Nếu giá bán và thuê lại tài sản cao hơn giá trị hợp lý thì khoản chênh lệch cao hơn giá trị hợp lý không được ghi nhận ngay là một khoản lãi trong kỳ mà được phân bổ dần trong suốt thời gian mà tài sản đó được dự kiến sử dụng, còn số chênh lệch giữa giá trị hợp lý và giá trị còn lại được ghi nhận ngay là một khoản lãi trong kỳ.

+ Căn cứ vào Hoá đơn GTGT bán TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác (tính bằng giá trị hợp lý của TSCĐ)

Có TK 3387- Doanh thu chưa thực hiện (chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ)

Có TK 3331 - Thuế GTGT phải nộp (nếu có).

Đồng thời, ghi giảm giá trị TSCĐ bán và thuê lại (như điểm c nêu trên)

+ Định kỳ, phân bổ chênh lệch giữa giá bán cao hơn giá trị hợp lý của TSCĐ bán và thuê lại ghi giảm chi phí sản xuất, kinh doanh trong kỳ phù hợp với khoản thanh toán tiền thuê trong suốt thời gian mà tài sản đó dự kiến sử dụng, ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có các TK 623, 627, 641, 642.

đ) Khi hết thời hạn bảo hành công trình xây lắp, nếu công trình không phải bảo hành hoặc số dự phòng phải trả về bảo hành công trình xây lắp lớn hơn chi phí thực tế phát sinh thì số dự phòng phải trả về bảo hành công trình xây lắp không sử dụng hết phải hoàn nhập, ghi:

Nợ TK 352 - Dự phòng phải trả

Có TK 711 - Thu nhập khác.

e) Phản ánh các khoản thu tiền phạt

- Trường hợp các khoản tiền phạt được ghi giảm giá trị tài sản, ghi:

Nợ các TK liên quan

Có các TK 151, 153, 154, 156, 241, 211…

- Trường hợp các khoản tiền phạt được ghi nhận vào thu nhập khác, ghi:

Nợ các TK liên quan

Có TK 711 - thu nhập khác.

g) Phản ánh các khoản được bên thứ ba bồi thường (như tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh...), ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

- Các khoản chi phí liên quan đến xử lý các thiệt hại đối với những trường hợp đã mua bảo hiểm, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 152,...

h) Hạch toán các khoản phải thu khó đòi đã xử lý xóa sổ, nay thu lại được tiền:

- Nếu có khoản nợ phải thu khó đòi thực sự không thể thu nợ được phải xử lý xoá sổ, căn cứ vào biên bản xử lý xoá nợ, ghi:

Nợ TK 229 - Dự phòng tổn thất tài sản (2293) (nếu đã lập dự phòng)

Nợ TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa lập dự phòng)

Có TK 131 - Phải thu của khách hàng.

- Khi truy thu được khoản nợ khó đòi đã xử lý xoá sổ, ghi:

Nợ các TK 111, 112,...

Có TK 711 - Thu nhập khác.

i) Các khoản nợ phải trả không xác định được chủ nợ, quyết định xoá và tính vào thu nhập khác, ghi:

Nợ TK 331 - Phải trả cho người bán

Nợ TK 338 - Phải trả, phải nộp khác

Có TK 711 - Thu nhập khác.

k) Kế toán các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm:

- Khi nhận được quyết định của cơ quan có thẩm quyền về số thuế được hoàn, được giảm, ghi:

Nợ các TK 3331, 3332, 3333, 33381

Có TK 711 - Thu nhập khác.

- Khi NSNN trả lại bằng tiền, ghi:

Nợ các TK 111, 112

Có các TK 3331, 3332, 3333, 33381.

l) Trường hợp doanh nghiệp được tài trợ, biếu, tặng vật tư, hàng hoá, TSCĐ ... ghi:

Nợ các TK 152, 156, 211,...

Có TK 711 - Thu nhập khác.

m) Trường hợp chuyển đổi hình thức sở hữu doanh nghiệp (trừ trường hợp chuyển đổi doanh nghiệp có 100% vốn nhà nước thành công ty cổ phần), nếu được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi, đối với các tài sản được đánh giá tăng, ghi:

Nợ các TK liên quan

Có TK 711 - Thu nhập khác.

n) Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hoá (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối. Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại, ghi:

Nợ TK 156- Hàng hoá (giá trị tương đương của sản phẩm cùng loại)

Có TK 711 - Thu nhập khác.

o) Cuối kỳ kế toán, tính và phản ánh số thuế GTGT phải nộp theo phương pháp trực tiếp của số thu nhập khác, ghi:

Nợ TK 711- Thu nhập khác

Có TK 3331- Thuế GTGT phải nộp.

p) Cuối kỳ, kết chuyển các khoản thu nhập khác phát sinh trong kỳ vào tài khoản 911 "Xác định kết quả kinh doanh", ghi:

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

Điều 94. Tài khoản 811 - Chi phí khác

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của các doanh nghiệp. Chi phí khác của doanh nghiệp có thể gồm:

- Chi phí thanh lý, nhượng bán TSCĐ (gồm cả chi phí đấu thầu hoạt động thanh lý). Số tiền thu từ bán hồ sơ thầu hoạt động thanh lý, nhượng bán TSCĐ được ghi giảm chi phí thanh lý, nhượng bán TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC nhỏ hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Giá trị còn lại của TSCĐ bị phá dỡ;

- Giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hoá, TSCĐ đưa đi góp vốn vào công ty con, công ty liên doanh, đầu tư vào công ty liên kết, đầu tư dài hạn khác;

- Tiền phạt phải trả do vi phạm hợp đồng kinh tế, phạt hành chính;

- Các khoản chi phí khác.

b) Các khoản chi phí không được coi là chi phí tính thuế TNDN theo quy định của Luật thuế nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của tài khoản 811 - Chi phí khác

Bên Nợ: Các khoản chi phí khác phát sinh.

Bên Có: Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Hạch toán nghiệp vụ nhượng bán, thanh lý TSCĐ:

- Ghi nhận thu nhập khác do nhượng bán, thanh lý TSCĐ, ghi:

Nợ các TK 111, 112, 131,...

Có TK 711 - Thu nhập khác

Có TK 3331 - Thuế GTGT phải nộp (33311) (nếu có).

- Ghi giảm TSCĐ dùng vào SXKD đã nhượng bán, thanh lý, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

- Ghi nhận các chi phí phát sinh cho hoạt động nhượng bán, thanh lý TSCĐ, ghi:

Nợ TK 811 - Chi phí khác

Nợ TK 133 - Thuế GTGT được khấu trừ (1331) (nếu có)

Có các TK 111, 112, 141,...

- Ghi nhận khoản thu từ bán hồ sơ thầu liên quan đến hoạt động thanh lý, nhượng bán TSCĐ, ghi:

Nợ các TK 111, 112, 138...

Có TK 811 - Chi phí khác.

b) Khi phá dỡ TSCĐ, ghi:

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Nợ TK 811 - Chi phí khác (giá trị còn lại)

Có TK 211 - TSCĐ hữu hình (nguyên giá)

Có TK 213 - TSCĐ vô hình (nguyên giá).

c) Kế toán chi phí khác phát sinh khi đánh giá lại vật tư, hàng hoá, TSCĐ đầu tư vào công ty con, công ty liên doanh, liên kết: Thực hiện theo quy định của các TK 221, 222, 228.

d) Trường hợp chuyển đổi hình thức sở hữu doanh nghiệp (trừ trường hợp chuyển đổi doanh nghiệp 100% vốn nhà nước thành công ty cổ phần) nếu được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi, đối với các tài sản được đánh giá giảm ghi:

Nợ TK 811 - Chi phí khác

Có các TK liên quan.

đ) Hạch toán các khoản tiền bị phạt do vi phạm hợp đồng kinh tế, phạt vi phạm hành chính, ghi:

Nợ TK 811 - Chi phí khác

Có các TK 111, 112

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 338 - Phải trả, phải nộp khác.

e) Cuối kỳ kế toán, kết chuyển toàn bộ chi phí khác phát sinh trong kỳ để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 811 - Chi phí khác.

Điều 95. Tài khoản 821 – Chi phí thuế thu nhập doanh nghiệp

1. Nguyên tắc kế toán

a) Nguyên tắc chung

- Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp bao gồm chi phí thuế thu nhập doanh nghiệp hiện hành và chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của doanh nghiệp trong năm tài chính hiện hành.

- Chi phí thuế thu nhập doanh nghiệp hiện hành là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

- Chi phí thuế thu nhập doanh nghiệp hoãn lại là số thuế thu nhập doanh nghiệp sẽ phải nộp trong tương lai phát sinh từ việc:

+ Ghi nhận thuế thu nhập hoãn lại phải trả trong năm;

+ Hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước.

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại là khoản ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc:

+ Ghi nhận tài sản thuế thu nhập hoãn lại trong năm;

+ Hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước.

b) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp hiện hành

- Hàng quý, kế toán căn cứ vào tờ khai thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp hiện hành. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp hiện hành. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

- Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp hiện hành của năm phát hiện sai sót.

- Đối với các sai sót trọng yếu, kế toán điều chỉnh hồi tố theo quy định của Chuẩn mực kế toán – “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

- Khi lập Báo cáo tài chính, kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh vào tài khoản 911 - “Xác định kết quả kinh doanh” để xác định lợi nhuận sau thuế trong kỳ kế toán.

c) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp hoãn lại

- Khi lập Báo cáo tài chính, kế toán phải xác định chi phí thuế thu nhập hoãn lại theo quy định của Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”.

- Kế toán không được phản ánh vào tài khoản này tài sản thuế thu nhập hoãn lại hoặc thuế thu nhập hoãn lại phải trả phát sinh từ các giao dịch được ghi nhận trực tiếp vào vốn chủ sở hữu.

- Cuối kỳ, kế toán phải kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” vào tài khoản 911 - “Xác định kết quả kinh doanh”.

2. Kết cấu và nội dung phản ánh của tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

a) Kết cấu và nội dung phản ánh chung

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại;

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Ghi nhận chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại và ghi nhận tài sản thuế thu nhập hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm vào tài khoản 911 - “Xác định kết quả kinh doanh”;

- Kết chuyển số chênh lệch giữa số phát sinh bên Nợ TK 8212 lớn hơn số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 821 - “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Tài khoản 821- Chi phí thuế thu nhập doanh nghiệp có 2 tài khoản cấp 2:

- Tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành;

- Tài khoản 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

b) Kết cấu và nội dung phản ánh của tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Bên Nợ:

- Thuế thu nhập doanh nghiệp phải nộp tính vào chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp hiện hành thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp hiện hành đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại;

- Kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành vào bên Nợ tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 8211 - “Chi phí thuế thu nhập doanh nghiệp hiện hành” không có số dư cuối kỳ.

c) Kết cầu và nội dung phản ánh của tài khoản 8211 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm);

- Số hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” lớn hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Có tài khoản 911 – “Xác định kết quả kinh doanh”.

Bên Có:

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm);

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm);

- Kết chuyển chênh lệch giữa số phát sinh bên Có TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” nhỏ hơn số phát sinh bên Nợ TK 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” phát sinh trong kỳ vào bên Nợ tài khoản 911 – “Xác định kết quả kinh doanh”.

Tài khoản 8212 - “Chi phí thuế thu nhập doanh nghiệp hoãn lại” không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Phương pháp kế toán chi phí thuế thu nhập doanh nghiệp hiện hành

- Hàng quý, khi xác định thuế thu nhập doanh nghiệp tạm phải nộp theo quy định của Luật thuế thu nhập doanh nghiệp, kế toán phản ánh số thuế thu nhập doanh nghiệp hiện hành tạm phải nộp vào ngân sách Nhà nước vào chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

Khi nộp thuế thu nhập doanh nghiệp vào NSNN, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,…

- Cuối năm tài chính, căn cứ vào số thuế thu nhập doanh nghiệp thực tế phải nộp theo tờ khai quyết toán thuế hoặc số thuế do cơ quan thuế thông báo phải nộp:

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm lớn hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán phản ánh bổ sung số thuế thu nhập doanh nghiệp hiện hành còn phải nộp, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Nếu số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp, kế toán ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành.

- Trường hợp phát hiện sai sót không trọng yếu của các năm trước liên quan đến thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập hiện hành của năm phát hiện sai sót.

+ Trường hợp thuế thu nhập doanh nghiệp hiện hành của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp hiện hành của năm hiện tại, ghi:

Nợ TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 3334 - Thuế thu nhập doanh nghiệp.

+ Trường hợp số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp hiện hành trong năm hiện tại, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

- Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập hiện hành, ghi:

+ Nếu TK 8211 có số phát sinh Nợ lớn hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành.

+ Nếu TK 8211 có số phát sinh Nợ nhỏ hơn số phát sinh Có thì số chênh lệch, ghi:

Nợ TK 8211- Chi phí thuế thu nhập doanh nghiệp hiện hành

Có TK 911 - Xác định kết quả kinh doanh.

b) Phương pháp kế toán chi phí thuế thu nhập doanh nghiệp hoãn lại

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc ghi nhận thuế thu nhập hoãn lại phải trả (là số chênh lệch giữa thuế thu nhập hoãn lại phải trả phát sinh trong năm lớn hơn thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm), ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 347 - Thuế thu nhập hoãn lại phải trả.

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh trong năm từ việc hoàn nhập tài sản thuế thu nhập doanh nghiệp hoãn lại đã ghi nhận từ các năm trước (là số chênh lệch giữa tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm lớn hơn tài sản thuế thu nhập hoãn lại phát sinh trong năm), ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 243 - Tài sản thuế thu nhập hoãn lại.

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa tài sản thuế thu nhập hoãn lại phát sinh trong năm lớn hơn tài sản thuế thu nhập hoãn lại được hoàn nhập trong năm), ghi:

Nợ TK 243 - Tài sản thuế thu nhập hoãn lại

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

- Ghi giảm chi phí thuế thu nhập doanh nghiệp hoãn lại (số chênh lệch giữa thuế thu nhập hoãn lại phải trả được hoàn nhập trong năm lớn hơn thuế thu nhập hoãn lại phải trả phát sinh trong năm), ghi:

Nợ TK 347 - Thuế thu nhập doanh nghiệp hoãn lại phải trả

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

- Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại:

+ Nếu TK 8212 có số phát sinh Nợ lớn hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại.

+ Nếu TK 8212 có số phát sinh Nợ nhỏ hơn số phát sinh Có, thì số chênh lệch ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 - Xác định kết quả kinh doanh.

Điều 96. Tài khoản 911 - Xác định kết quả kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán năm. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

- Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

b) Tài khoản này phải phản ánh đầy đủ, chính xác kết quả hoạt động kinh doanh của kỳ kế toán. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

c) Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

2. Kết cấu và nội dung phản ánh của tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản ghi giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

3. Phương pháp kế toán một số giao dịch kinh tế chủ yếu

a) Cuối kỳ kế toán, thực hiện việc kết chuyển số doanh thu bán hàng thuần vào tài khoản Xác định kết quả kinh doanh, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh.

b) Kết chuyển trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã tiêu thụ trong kỳ, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý nhượng bán bất động sản đầu tư, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán.

c) Cuối kỳ kế toán, kết chuyển doanh thu hoạt động tài chính và các khoản thu nhập khác, ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 711 - Thu nhập khác

Có TK 911 - Xác định kết quả kinh doanh.

d) Cuối kỳ kế toán, kết chuyển chi phí hoạt động tài chính và các khoản chi phí khác, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 635 - Chi phí tài chính

Có TK 811 - Chi phí khác.

đ) Cuối kỳ kế toán, kết chuyển chi phí thuế thu nhập doanh nghiệp hiện hành, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8211 - Chi phí thuế thu nhập doanh nghiệp hiện hành.

e) Cuối kỳ kế toán, kết chuyển số chênh lệch giữa số phát sinh bên Nợ và số phát sinh bên Có TK 8212 “Chi phí thuế thu nhập hoãn lại”:

- Nếu TK 8212 có số phát sinh bên Nợ lớn hơn số phát sinh bên Có, thì số chênh lệch, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 8212 - Chi phí thuế thu nhập hoãn lại.

- Nếu số phát sinh Nợ TK 8212 nhỏ hơn số phát sinh Có TK 8212, kế toán kết chuyển số chênh lệch, ghi:

Nợ TK 8212 - Chi phí thuế thu nhập doanh nghiệp hoãn lại

Có TK 911 - Xác định kết quả kinh doanh.

g) Cuối kỳ kế toán, kết chuyển chi phí bán hàng phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 641 - Chi phí bán hàng.

h) Cuối kỳ kế toán, kết chuyển chi phí quản lý doanh nghiệp phát sinh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp.

i) Kết chuyển kết quả hoạt động kinh doanh trong kỳ vào lợi nhuận sau thuế chưa phân phối:

- Kết chuyển lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận sau thuế chưa phân phối.

- Kết chuyển lỗ, ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh.

k) Định kỳ, đơn vị hạch toán phụ thuộc được phân cấp theo dõi kết quả kinh doanh trong kỳ nhưng không theo dõi đến lợi nhuận sau thuế chưa phân phối thực hiện kết chuyển kết quả kinh doanh trong kỳ lên đơn vị cấp trên:

- Kết chuyển lãi, ghi:

Nợ TK 911- Xác định kết quả kinh doanh

Có TK 336 - Phải trả nội bộ.

- Kết chuyển lỗ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 911 - Xác định kết quả kinh doanh.

Chương III

BÁO CÁO TÀI CHÍNH

MỤC 1

QUY ĐỊNH CHUNG

Điều 97. Mục đích của Báo cáo tài chính

1. Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a) Tài sản;

b) Nợ phải trả;

c) Vốn chủ sở hữu;

d) Doanh thu, thu nhập khác, chi phí sản xuất kinh doanh và chi phí khác;

đ) Lãi, lỗ và phân chia kết quả kinh doanh;

e) Các luồng tiền.

2. Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh Báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các Báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày Báo cáo tài chính.

Điều 98. Kỳ lập Báo cáo tài chính

1. Kỳ lập Báo cáo tài chính năm: Các doanh nghiệp phải lập Báo cáo tài chính năm theo quy định của Luật kế toán.

2. Kỳ lập Báo cáo tài chính giữa niên độ: Báo cáo tài chính giữa niên độ gồm Báo cáo tài chính quý (bao gồm cả quý IV) và Báo cáo tài chính bán niên.

3. Kỳ lập Báo cáo tài chính khác

a) Các doanh nghiệp có thể lập Báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

b) Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập Báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

4. Xác định niên độ tổng hợp Báo cáo tài chính của cơ quan tài chính, thống kê

Khi tổng hợp thống kê, trường hợp nhận được Báo cáo tài chính của các doanh nghiệp có năm tài chính khác năm dương lịch, cơ quan quản lý Nhà nước thực hiện theo nguyên tắc:

a) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu từ 1/4, kết thúc vào 31/3 hàng năm thì số liệu trên Báo cáo tài chính được tổng hợp thống kê vào số liệu của năm trước liền kề;

b) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu tư 1/7, kết thúc vào 30/6 hàng năm, Báo cáo tài chính dùng để tổng hợp thống kê là Báo cáo tài chính bán niên;

c) Trường hợp Báo cáo tài chính năm của doanh nghiệp bắt đầu từ 1/10, kết thúc vào 30/9 hàng năm thì số liệu trên Báo cáo tài chính được tổng hợp thống kê vào số liệu của năm sau.

Điều 99. Đối tượng áp dụng, trách nhiệm lập và chữ ký trên Báo cáo tài chính

1. Đối tượng lập Báo cáo tài chính năm:

Hệ thống Báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Báo cáo tài chính năm phải lập theo dạng đầy đủ.

2. Đối tượng lập Báo cáo tài chính giữa niên độ (Báo cáo tài chính quý và Báo cáo tài chính bán niên):

a) Doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ hoặc nắm giữ cổ phần chi phối, đơn vị có lợi ích công chúng phải lập Báo cáo tài chính giữa niên độ;

b) Các doanh nghiệp khác không thuộc đối tượng tại điểm a nêu trên được khuyến khích lập Báo cáo tài chính giữa niên độ (nhưng không bắt buộc).

c) Báo cáo tài chính giữa niên độ được lập dưới dạng đầy đủ hoặc tóm lược. Chủ sở hữu đơn vị quyết định việc lựa chọn dạng đầy đủ hoặc tóm lược đối với Báo cáo tài chính giữa niên độ của đơn vị mình nếu không trái với quy định của pháp luật mà đơn vị thuộc đối tượng bị điều chỉnh.

3. Doanh nghiệp cấp trên có các đơn vị trực thuộc không có tư cách pháp nhân phải lập Báo cáo tài chính của riêng đơn vị mình và Báo cáo tài chính tổng hợp. Báo cáo tài chính tổng hợp được lập trên cơ sở đã bao gồm số liệu của toàn bộ các đơn vị trực thuộc không có tư cách pháp nhân và đảm bảo đã loại trừ tất cả số liệu phát sinh từ các giao dịch nội bộ giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau.

Các đơn vị trực thuộc không có tư cách pháp nhân phải lập Báo cáo tài chính của mình phù hợp với kỳ báo cáo của đơn vị cấp trên để phục vụ cho việc tổng hợp Báo cáo tài chính của đơn vị cấp trên và kiểm tra của cơ quan quản lý Nhà nước.

4. Việc lập và trình bày Báo cáo tài chính của các doanh nghiệp ngành đặc thủ tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

5. Việc lập, trình bày và công khai Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ thực hiện theo quy định của pháp luật về Báo cáo tài chính hợp nhất.

6. Việc ký Báo cáo tài chính phải thực hiện theo Luật kế toán. Đối với đơn vị không tự lập Báo cáo tài chính mà thuê dịch vụ kế toán lập Báo cáo tài chính, người hành nghề thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người hành nghề cá nhân phải ghi rõ Số chứng chỉ hành nghề.

Điều 100. Hệ thống Báo cáo tài chính của doanh nghiệp

Hệ thống Báo cáo tài chính gồm Báo cáo tài chính năm và Báo cáo tài chính giữa niên độ. Biểu mẫu Báo cáo tài chính kèm theo tại Phụ lục 2 Thông tư này. Những chỉ tiêu không có số liệu được miễn trình bày trên Báo cáo tài chính, doanh nghiệp chủ động đánh lại số thứ tự các chỉ tiêu của Báo cáo tài chính theo nguyên tắc liên tục trong mỗi phần.

1. Báo cáo tài chính năm gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B 09 - DN

2. Báo cáo tài chính giữa niên độ:

a) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ

Mẫu số B 01a – DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

Mẫu số B 02a – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ

Mẫu số B 03a – DN

- Bản thuyết minh Báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

b) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ

Mẫu số B 01b – DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

Mẫu số B 02b – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ

Mẫu số B 03b – DN

- Bản thuyết minh Báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

Điều 101. Yêu cầu đối với thông tin trình bày trong Báo cáo tài chính

1. Thông tin trình bày trên Báo cáo tài chính phải phản ánh trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp. Để đảm bảo sự trung thực, thông tin phải có 3 tính chất là đầy đủ, khách quan, không có sai sót.

- Thông tin được coi là đầy đủ khi bao gồm tất cả các thông tin cần thiết để giúp người sử dụng Báo cáo tài chính hiểu được bản chất, hình thức và rủi ro của các giao dịch và sự kiện. Đối với một số khoản mục, việc trình bày đầy đủ còn phải mô tả thêm các thông tin về chất lượng, các yếu tố và tình huống có thể ảnh hưởng tới chất lượng và bản chất của khoản mục.

- Trình bày khách quan là không thiên vị khi lựa chọn hoặc mô tả các thông tin tài chính. Trình bày khách quan phải đảm bảo tính trung lập, không chú trọng, nhấn mạnh hoặc giảm nhẹ cũng như có các thao tác khác làm thay đổi mức độ ảnh hưởng của thông tin tài chính là có lợi hoặc không có lợi cho người sử dụng Báo cáo tài chính.

- Không sai sót có nghĩa là không có sự bỏ sót trong việc mô tả hiện tượng và không có sai sót trong quá trình cung cấp các thông tin báo cáo được lựa chọn và áp dụng. Không sai sót không có nghĩa là hoàn toàn chính xác trong tất cả các khía cạnh, ví dụ, việc ước tính các loại giá cả và giá trị không quan sát được khó xác định là chính xác hay không chính xác. Việc trình bày một ước tính được coi là trung thực nếu giá trị ước tính được mô tả rõ ràng, bản chất và các hạn chế của quá trình ước tính được giải thích và không có sai sót trong việc lựa chọn số liệu phù hợp trong quá trình ước tính.

2. Thông tin tài chính phải thích hợp để giúp người sử dụng Báo cáo tài chính dự đoán, phân tích và đưa ra các quyết định kinh tế.

3. Thông tin tài chính phải được trình bày đầy đủ trên mọi khía cạnh trọng yếu. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thông tin thiếu chính xác có thể làm ảnh hưởng tới quyết định của người sử dụng thông tin tài chính của đơn vị báo cáo. Tính trọng yếu dựa vào bản chất và độ lớn, hoặc cả hai, của các khoản mục có liên quan được trình bày trên báo cáo tài chính của một đơn vị cụ thể.

4. Thông tin phải đảm bảo có thể kiểm chứng, kịp thời và dễ hiểu.

5. Thông tin tài chính phải được trình bày nhất quán và có thể so sánh giữa các kỳ kế toán; So sánh được giữa các doanh nghiệp với nhau.

Điều 102. Nguyên tắc lập và trình bày Báo cáo tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục

1. Việc lập và trình bày Báo cáo tài chính phải tuân thủ các quy định tại Chuẩn mực kế toán “Trình bày Báo cáo tài chính” và các chuẩn mực kế toán khác có liên quan. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

2. Báo cáo tài chính phải phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện hơn là hình thức pháp lý của các giao dịch và sự kiện đó (tôn trọng bản chất hơn hình thức).

3. Tài sản không được ghi nhận cao hơn giá trị có thể thu hồi; Nợ phải trả không được ghi nhận thấp hơn nghĩa vụ phải thanh toán.

4. Phân loại tài sản và nợ phải trả: Tài sản và nợ phải trả trên Bảng cân đối kế toán phải được trình bày thành ngắn hạn và dài hạn; Trong từng phần ngắn hạn và dài hạn, các chỉ tiêu được sắp xếp theo tính thanh khoản giảm dần.

a) Tài sản hoặc nợ phải trả có thời gian đáo hạn còn lại không quá 12 tháng hoặc một chu kỳ sản xuất, kinh doanh thông thường kể từ thời điểm báo cáo được phân loại là ngắn hạn;

b) Những tài sản và nợ phải trả không được phân loại là ngắn hạn thì được phân loại là dài hạn.

c) Khi lập Báo cáo tài chính, kế toán phải thực hiện tái phân loại tài sản và nợ phải trả được phân loại là dài hạn trong kỳ trước nhưng có thời gian đáo hạn còn lại không quá 12 tháng hoặc một chu kỳ sản xuất, kinh doanh thông thường kể từ thời điểm báo cáo thành ngắn hạn.

5. Tài sản và nợ phải trả phải được trình bày riêng biệt. Chỉ thực hiện bù trừ khi tài sản và nợ phải trả liên quan đến cùng một đối tượng, có vòng quay nhanh, thời gian đáo hạn ngắn, phát sinh từ các giao dịch và sự kiện cùng loại.

6. Các khoản mục doanh thu, thu nhập, chi phí phải được trình bày theo nguyên tắc phù hợp và đảm bảo nguyên tắc thận trọng. Báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ phản ánh các khoản mục doanh thu, thu nhập, chi phí và luồng tiền của kỳ báo cáo. Các khoản doanh thu, thu nhập, chi phí của các kỳ trước có sai sót làm ảnh hưởng đến kết quả kinh doanh và lưu chuyển tiền phải được điều chỉnh hồi tố, không điều chỉnh vào kỳ báo cáo.

7. Khi lập Báo cáo tài chính tổng hợp giữa doanh nghiệp và các đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, số dư các khoản mục nội bộ của Bảng cân đối kế toán, các khoản doanh thu, chi phí, lãi, lỗ được coi là chưa thực hiện phát sinh từ các giao dịch nội bộ đều phải được loại trừ.

Điều 103. Nguyên tắc lập và trình bày Báo cáo tài chính khi thay đổi kỳ kế toán

Khi thay đổi kỳ kế toán, ví dụ đổi kỳ kế toán từ năm dương lịch sang kỳ kế toán khác năm dương lịch, doanh nghiệp phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo nguyên tắc sau:

1. Việc thay đổi kỳ kế toán phải tuân thủ theo quy định của Luật kế toán. Khi thay đổi kỳ kế toán năm, kế toán phải lập riêng Báo cáo tài chính cho giai đoạn giữa 2 kỳ kế toán của năm tài chính cũ và năm tài chính mới, ví dụ:

Doanh nghiệp có kỳ kế toán năm 2014 theo năm dương lịch. Năm 2015, doanh nghiệp chuyển sang áp dụng kỳ kế toán năm bắt đầu từ 1/4 năm trước đến 31/3 năm sau. Trường hợp này, doanh nghiệp phải lập Báo cáo tài chính riêng cho giai đoạn từ 1/1/2015 đến 31/3/2015.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của kỳ kế toán trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của kỳ kế toán mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm thay đổi kỳ kế toán đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”. Cột “kỳ trước” trình bày số liệu của 12 tháng trước tương đương với kỳ kế toán năm hiện tại.

Ví dụ: Tiếp theo ví dụ trên, khi trình bày cột “Kỳ trước” trong báo cáo kết quả hoạt động kinh doanh bắt đầu từ ngày 1/4/2015 và kết thúc ngày 31/3/2016, doanh nghiệp phải trình bày số liệu của giai đoạn từ 1/4/2014 đến 31/3/2015.

Điều 104. Nguyên tắc lập và trình bày Báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

Khi chuyển đổi hình thức sở hữu, doanh nghiệp phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày Báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của doanh nghiệp mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”. Cột “kỳ trước” trình bày số liệu luỹ kế kể từ đầu năm báo cáo đến thời điểm chuyển đổi hình thức sở hữu.

Điều 105. Nguyên tắc lập và trình bày Báo cáo tài chính khi chia tách, sáp nhập doanh nghiệp

Khi chia tách một doanh nghiệp thành nhiều doanh nghiệp mới có tư cách pháp nhân hoặc khi sáp nhập nhiều doanh nghiệp thành một doanh nghiệp khác, doanh nghiệp bị chia tách hoặc bị sáp nhập phải tiến hành khoá sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chia tách, sáp nhập, doanh nghiệp mới phải ghi sổ kế toán và trình bày Báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu.

2. Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Số cuối năm”. Cột “Số đầu năm” không có số liệu.

3. Đối với Báo cáo Kết quả hoạt động kinh doanh và Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Kỳ này”. Cột “Kỳ trước” không có số liệu.

Điều 106. Lập và trình bày Báo cáo tài chính khi doanh nghiệp không đáp ứng giả định hoạt động liên tục

1. Khi lập và trình bày Báo cáo tài chính, doanh nghiệp phải xem xét giả định về sự hoạt động liên tục. Doanh nghiệp bị coi là không hoạt động liên tục nếu hết thời hạn hoạt động mà không có hồ sơ xin gia hạn hoạt động, dự kiến chấm dứt hoạt động (phải có văn bản cụ thể gửi cơ quan có thẩm quyền) hoặc bị cơ quan có thẩm quyền yêu cầu giải thể, phá sản, chấm dứt hoạt động trong vòng không quá 12 tháng kể từ ngày lập Báo cáo tài chính. Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh thông thường hơn 12 tháng thì không quá một chu kỳ sản xuất kinh doanh thông thường.

2. Trong một số trường hợp sau đơn vị vẫn được coi là hoạt động liên tục:

- Việc cổ phần hóa một doanh nghiệp Nhà nước thành công ty cổ phần. Việc xử lý tài chính khi cổ phần hóa là trường hợp đặc biệt, mặc dù phải tiến hành xác định lại giá trị doanh nghiệp, đánh giá lại tài sản và nợ phải trả nhưng về bản chất doanh nghiệp vẫn duy trì hoạt động sản xuất, kinh doanh như bình thường;

- Việc thay đổi hình thức sở hữu doanh nghiệp, ví dụ chuyển một công ty TNHH thành công ty cổ phần hoặc ngược lại;

- Việc chuyển một đơn vị có tư cách pháp nhân hạch toán độc lập thành một đơn vị không có tư cách pháp nhân hạch toán phụ thuộc hoặc ngược lại (ví dụ chuyển một công ty con thành một chi nhánh hoặc ngược lại) vẫn được coi là hoạt động liên tục.

3. Khi không đáp ứng giả định hoạt động liên tục, doanh nghiệp vẫn phải trình bày đủ các Báo cáo tài chính và ghi rõ là:

- Bảng cân đối kế toán áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B01/CDHĐ – DNKLT và được trình bày theo mẫu riêng;

- Báo cáo kết quả hoạt động kinh doanh áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B02/CDHĐ – DNKLT và được trình bày theo mẫu chung tương tự doanh nghiệp hoạt động bình thường;

- Báo cáo lưu chuyển tiền tệ áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B03/CDHĐ – DNKLT và được trình bày theo mẫu chung tương tự doanh nghiệp hoạt động bình thường;

- Thuyết minh Báo cáo tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục – Mẫu B09/CDHĐ – DNKLT và được trình bày theo mẫu riêng.

4. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải tái phân loại tài sản dài hạn và nợ phải trả dài hạn thành tài sản ngắn hạn và nợ phải trả ngắn hạn.

5. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải đánh giá lại toàn bộ tài sản và nợ phải trả trừ trường hợp có một bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả theo giá trị sổ sách. Doanh nghiệp phải ghi nhận vào sổ kế toán theo giá đánh giá lại trước khi lập Bảng Cân đối kế toán.

5.1. Không phải đánh giá lại tài sản, nợ phải trả nếu bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả trong một số trường hợp cụ thể như sau:

a) Trường hợp một đơn vị giải thể để sáp nhập vào đơn vị khác, nếu đơn vị nhận sáp nhập cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị giải thể theo giá trị sổ sách;

b) Trường hợp một đơn vị giải thể để chia tách thành các đơn vị khác, nếu đơn vị sau khi chia tách cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị giải thể theo giá trị sổ sách;

c) Từng khoản mục tài sản cụ thể được một bên khác cam kết, bảo lãnh thu hồi cho đơn vị bị giải thể theo giá trị sổ sách và việc thu hồi diễn ra trước thời điểm đơn vị chính thức ngừng hoạt động;

d) Từng khoản mục nợ phải trả cụ thể được một bên thứ ba cam kết, bảo lãnh thanh toán cho đơn vị bị giải thể và đơn vị bị giải thể chỉ có nghĩa vụ thanh toán lại cho bên thứ ba đó theo giá trị sổ sách;

5.2. Việc đánh giá lại được thực hiện đối với từng loại tài sản và nợ phải trả theo nguyên tắc:

(a) Đối với tài sản:

- Hàng tồn kho, chi phí sản xuất, kinh doanh dở dang dài hạn, thiết bị, vật tư, phụ tùng thay thế dài hạn được đánh giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được tại thời điểm báo cáo;

- TSCĐ hữu hình, TSCĐ vô hình, bất động sản đầu tư được đánh giá theo giá thấp hơn giữa giá trị còn lại và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ các chi phí thanh lý ước tính). Đối với TSCĐ thuê tài chính nếu có điều khoản bắt buộc phải mua lại thì đánh giá lại tương tự như TSCĐ của doanh nghiệp, nếu được trả lại cho bên cho thuê thì đánh giá lại theo số nợ thuê tài chính còn phải trả cho bên cho thuê;

- Chi phí xây dựng cơ bản dở dang được đánh giá theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ chi phí thanh lý ước tính);

- Chứng khoán kinh doanh được đánh giá theo giá trị hợp lý. Giá trị hợp lý của chứng khoán niêm yết hoặc chứng khoán trên sàn UPCOM được xác định là giá đóng cửa của phiên giao dịch tại ngày báo cáo (hoặc phiên trước liền kề nếu thị trường không giao dịch vào ngày báo cáo);

- Các khoản đầu tư vào công ty con, công ty liên doanh, liên kết và đơn vị khác được ghi nhận theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (giá có thể bán trừ chi phí bán ước tính);

- Các khoản đầu tư nắm giữ đến ngày đáo hạn, các khoản phải thu được đánh giá theo số thực tế có thể thu hồi.

b) Đối với nợ phải trả: Trường hợp có sự thỏa thuận giữa các bên bằng văn bản về số phải trả thì đánh giá lại theo số thỏa thuận. Trường hợp không có thỏa thuận cụ thể thực hiện như sau:

- Nợ phải trả bằng tiền được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá trị khoản nợ trả trước thời hạn theo quy định của hợp đồng;

- Nợ phải trả bằng tài sản tài chính được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ của khoản nợ phải trả và giá trị hợp lý của tài sản tài chính đó tại thời điểm báo cáo;

- Nợ phải trả bằng hàng tồn kho được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá thành sản xuất hàng tồn kho tại thời điểm báo cáo;

- Nợ phải trả bằng TSCĐ được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá trị còn lại của TSCĐ tại thời điểm báo cáo.

c) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá lại theo tỷ giá thực tế tại thời điểm báo cáo như bình thường.

6. Phương pháp kế toán một số khoản mục tài sản khi doanh nghiệp không đáp ứng giả định hoạt động liên tục:

a) Việc trích lập dự phòng hoặc đánh giá tổn thất tài sản được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không thực hiện trích lập dự phòng trên TK 229 – “Dự phòng tổn thất tài sản”;

b) Việc tính khấu hao hoặc ghi nhận tổn thất của TSCĐ, Bất động sản đầu tư được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không sử dụng TK 214 để phản ánh hao mòn lũy kế.

7. Khi giả định hoạt động liên tục không còn phù hợp, doanh nghiệp phải xử lý một số vấn đề tài chính sau:

- Thực hiện trích trước vào chi phí để xác định kết quả kinh doanh đối với các khoản lỗ dự kiến phát sinh trong tương lai nếu khả năng phát sinh khoản lỗ là tương đối chắc chắn và giá trị khoản lỗ được ước tính một cách đáng tin cậy; Ghi nhận nghĩa vụ hiện tại đối với các khoản phải trả kể cả trong trường hợp chưa có đầy đủ hồ sơ tài liệu (như biên bản nghiệm thu khối lượng của nhà thầu..) nhưng chắc chắn phải thanh toán;

- Đối với khoản chênh lệch đánh giá lại tài sản luỹ kế thuộc phần vốn chủ sở hữu, sau khi xử lý TSCĐ hữu hình, vô hình, BĐSĐT, phần còn lại được kết chuyển vào thu nhập khác (nếu lãi) hoặc chi phí khác (nếu lỗ);

- Đối với khoản chênh lệch tỷ giá đang phản ánh luỹ kế trên Bảng cân đối kế toán (như chênh lệch tỷ giá phát sinh từ việc chuyển đổi báo cáo tài chính), doanh nghiệp kết chuyển toàn bộ vào doanh thu tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ);

- Các khoản chi phí trả trước chưa phân bổ hết như lợi thế thương mại phát sinh từ hợp nhất kinh doanh không dẫn đến quan hệ cong ty mẹ-công ty con, lợi thế kinh doanh khi cổ phần hóa, công cụ dụng cụ xuất dùng, chi phí thành lập doanh nghiệp, chi phí trong giai đoạn triển khai… được ghi giảm toàn bộ để tính vào chi phí trong kỳ. Riêng chi phí trả trước liên quan đến việc thuê tài sản, trả trước lãi vay được tính toán và phân bổ để phù hợp với thời gian trả trước thực tế còn lại cho đến khi chính thức dừng hoạt động;

- Công ty mẹ dừng ghi nhận lợi thế thương mại trên Báo cáo tài chính hợp nhất, phần lợi thế thương mại chưa phân bổ hết được tính ngay vào chi phí quản lý doanh nghiệp;

- Các khoản chênh lệch lãi, lỗ khi đánh giá lại tài sản và nợ phải trả sau khi bù trừ với số dự phòng đã trích lập (nếu có) được ghi nhận vào doanh thu hoạt động tài chính, thu nhập khác hoặc chi phí tài chính, chi phí khác tùy từng khoản mục cụ thể tương tự như việc ghi nhận của doanh nghiệp đang hoạt động liên tục.

8. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải thuyết minh chi tiết về khả năng tạo tiền và thanh toán nợ phải trả, vốn chủ sở hữu cho các cổ đông và giải thích lý do về sự không so sánh được giữa thông tin của kỳ báo cáo và thông tin kỳ so sánh, cụ thể:

- Số tiền có khả năng thu hồi từ việc thanh lý, nhượng bán tài sản, thu hồi nợ phải thu;

- Khả năng thanh toán nợ phải trả theo thứ tự ưu tiên, như khả năng trả nợ ngân sách Nhà nước, trả nợ người lao động, trả nợ vay, nợ nhà cung cấp;

- Khả năng thanh toán cho chủ sở hữu, đối với công ty cổ phần cần công bố rõ khả năng mỗi cổ phiếu sẽ nhận được bao nhiều tiền;

- Thời gian tiến hành thanh toán các khoản nợ phải trả và vốn chủ sở hữu.

- Lý do không so sánh được thông tin kỳ báo cáo và kỳ so sánh: Do kỳ trước doanh nghiệp trình bày Báo cáo tài chính theo nguyên tắc của doanh nghiệp hoạt động liên tục; Kỳ báo cáo vì doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm) nên trình bày Báo cáo tài chính theo nguyên tắc khác.

Điều 107. Đồng tiền sử dụng để lập Báo cáo tài chính khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam

1. Báo cáo tài chính được sử dụng để công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam phải được trình bày bằng Đồng Việt Nam.Trường hợp doanh nghiệp lập Báo cáo tài chính bằng đồng ngoại tệ thì phải chuyển đổi Báo cáo tài chính ra Đồng Việt Nam khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam.

2. Phương pháp chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam để công bố thông tin ra công chúng và nộp các cơ quan quản lý Nhà nước:

a) Khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Đồng Việt Nam, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo nguyên tắc sau:

- Tài sản và nợ phải trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế cuối kỳ (là tỷ giá chuyển khoản của một ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo);

- Vốn chủ sở hữu (vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác, quyền chọn chuyển đổi trái phiếu) được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày góp vốn;

- Chênh lệch tỷ giá và chênh lệch đánh giá lại tài sản được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày đánh giá;

- Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối phát sinh sau ngày đầu tư được quy đổi ra Đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

- Lợi nhuận, cổ tức đã trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày trả lợi tức, cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch. Trường hợp tỷ giá bình quân kỳ kế toán xấp xỉ với tỷ giá thực tế tại thời điểm phát sinh giao dịch (chênh lệch không vượt quá 3%) thì có thể áp dụng theo tỷ giá bình quân (nếu lựa chọn).

b) Phương pháp kế toán chênh lệch tỷ giá do chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra ĐồngViệt Nam.

Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Việt Nam Đồng được ghi nhận trên chỉ tiêu “Chênh lệch tỷ giá hối đoái” – Mã số 417 thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán.

Điều 108. Nguyên tắc lập Báo cáo tài chính khi thay đổi đơn vị tiền tệ trong kế toán

1. Khi thay đổi đơn vị tiền tệ kế toán, tại kỳ đầu tiên kể từ khi thay đổi, kế toán thực hiện chuyển đổi số dư sổ kế toán sang đơn vị tiền tệ trong kế toán mới theo tỷ giá chuyển khoản của một ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại ngày thay đổi đơn vị tiền tệ trong kế toán.

2. Tỷ giá áp dụng đối với thông tin so sánh (cột kỳ trước) trên Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ:

Khi trình bày thông tin so sánh trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của kỳ có sự thay đổi đơn vị tiền tệ trong kế toán, đơn vị áp dụng tỷ giá chuyển khoản bình quân kỳ trước liền kề với kỳ thay đổi (nếu tỷ giá bình quân xấp xỉ tỷ giá thực tế).

3. Khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc thay đổi đơn vị tiền tệ trong kế toán.

Điều 109. Thời hạn nộp Báo cáo tài chính

1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp Báo cáo tài chính quý:

- Đơn vị kế toán phải nộp Báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; Đối với công ty mẹ, Tổng công ty Nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc doanh nghiệp, Tổng công ty Nhà nước nộp Báo cáo tài chính quý cho công ty mẹ, Tổng công ty theo thời hạn do công ty mẹ, Tổng công ty quy định.

b) Thời hạn nộp Báo cáo tài chính năm:

- Đơn vị kế toán phải nộp Báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; Đối với công ty mẹ, Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp Báo cáo tài chính năm cho công ty mẹ, Tổng công ty theo thời hạn do công ty mẹ, Tổng công ty quy định.

2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp Báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp Báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp Báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

Điều 110. Nơi nhận Báo cáo tài chính

Nơi nhận báo cáo

CÁC LOẠI DOANH NGHIỆ (4)

Kỳ lập báo cáo

Cơ quan tài chính (1)

Cơ quan Thuế (2)

Cơ quan Thống kê

DN cấp trên (3)

Cơ quan đăng ký kinh doanh

1. Doanh nghiệp Nhà nước

Quý, Năm

x

x

x

x

x

2. Doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

x

x

x

x

3. Các loại doanh nghiệp khác

Năm

x

x

x

x

1. Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp Báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp Báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp Báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng hoặc Cục Quản lý giám sát bảo hiểm).

- Các công ty kinh doanh chứng khoán và công ty đại chúng phải nộp Báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước và Sở Giao dịch chứng khoán.

2. Các doanh nghiệp phải gửi Báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp Báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

3. Doanh nghiệp có đơn vị kế toán cấp trên phải nộp Báo cáo tài chính cho đơn vị kế toán cấp trên theo quy định của đơn vị kế toán cấp trên.

4. Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán Báo cáo tài chính thì phải kiểm toán trước khi nộp Báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào Báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

5. Cơ quan tài chính mà doanh nghiệp có vốn đầu tư trực tiếp nước ngoài (FDI) phải nộp Báo cáo tài chính là Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đăng ký trụ sở kinh doanh chính.

6. Đối với các doanh nghiệp Nhà nước sở hữu 100% vốn điều lệ, ngoài các cơ quan nơi doanh nghiệp phải nộp Báo cáo tài chính theo quy định trên, doanh nghiệp còn phải nộp Báo cáo tài chính cho các cơ quan, tổ chức được phân công, phân cấp thực hiện quyền của chủ sở hữu theo Nghị định số 99/2012/NĐ-CP và các văn bản sửa đổi, bổ sung, thay thế.

7. Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

MỤC 2

NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH

Điều 111. Những thông tin chung về doanh nghiệp

Trong Báo cáo tài chính năm, doanh nghiệp phải trình bày các thông tin chung sau:

- Tên và địa chỉ của doanh nghiệp báo cáo;

- Nêu rõ Báo cáo tài chính này là Báo cáo tài chính riêng của doanh nghiệp, Báo cáo tài chính tổng hợp hay Báo cáo tài chính hợp nhất của công ty mẹ, tập đoàn;

- Ngày kết thúc kỳ kế toán;

- Ngày lập Báo cáo tài chính;

- Đơn vị tiền tệ dùng để ghi sổ kế toán;

- Đơn vị tiền tệ dùng để lập và trình bày Báo cáo tài chính.

Điều 112. Hướng dẫn lập và trình bày Bảng cân đối kế toán năm

1. Lập và trình Bảng cân đối kế toán của doanh nghiệp đáp ứng giả định hoạt động liên tục

1.1. Mục đích của Bảng cân đối kế toán

Bảng cân đối kế toán là Báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của doanh nghiệp tại một thời điểm nhất định. Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của doanh nghiệp theo cơ cấu của tài sản và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của doanh nghiệp.

1.2. Nguyên tắc lập và trình bày Bảng cân đối kế toán

1.2.1. Theo quy định tại Chuẩn mực kế toán “Trình bày Báo cáo tài chính” khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày Báo cáo tài chính. Ngoài ra, trên Bảng cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tuỳ theo thời hạn của chu kỳ kinh doanh bình thường của doanh nghiệp, cụ thể như sau:

a) Đối với doanh nghiệp có chu kỳ kinh doanh bình thường trong vòng 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo nguyên tắc sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng không quá 12 tháng tới kể từ thời điểm báo cáo được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng trở lên kể từ thời điểm báo cáo được xếp vào loại dài hạn.

b) Đối với doanh nghiệp có chu kỳ kinh doanh bình thường dài hơn 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh bình thường được xếp vào loại dài hạn.

Trường hợp này, doanh nghiệp phải thuyết minh rõ đặc điểm xác định chu kỳ kinh doanh thông thường, thời gian bình quân của chu kỳ kinh doanh thông thường, các bằng chứng về chu kỳ sản xuất, kinh doanh của doanh nghiệp cũng như của ngành, lĩnh vực doanh nghiệp hoạt động.

c) Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các Tài sản và Nợ phải trả được trình bày theo tính thanh khoản giảm dần.

1.2.2. Khi lập Bảng cân đối kế toán tổng hợp giữa các đơn vị cấp trên và đơn vị cấp dưới trực thuộc không có tư cách pháp nhân, đơn vị cấp trên phải thực hiện loại trừ tất cả số dư của các khoản mục phát sinh từ các giao dịch nội bộ, như các khoản phải thu, phải trả, cho vay nội bộ.... giữa đơn vị cấp trên và đơn vị cấp dưới, giữa các đơn vị cấp dưới với nhau.

Kỹ thuật loại trừ các khoản mục nội bộ khi tổng hợp Báo cáo giữa đơn vị cấp trên và cấp dưới hạch toán phụ thuộc được thực hiện tương tự như kỹ thuật hợp nhất Báo cáo tài chính.

1.2.3. Các chỉ tiêu không có số liệu được miễn trình bày trên Bảng cân đối kế toán. Doanh nghiệp chủ động đánh lại số thứ tự của các chỉ tiêu theo nguyên tắc liên tục trong mỗi phần.

1.3. Cơ sở lập Bảng cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng cân đối kế toán năm trước (để trình bày cột đầu năm).

1.4. Nội dung và phương pháp lập các chỉ tiêu trong Bảng cân đối kế toán của doanh nghiệp đáp ứng giả định hoạt động liên tục (Mẫu B01-DN)

a) Tài sản ngắn hạn (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền, các khoản tương đương tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, có thể bán hay sử dụng trong vòng không quá 12 tháng hoặc một chu kỳ kinh doanh bình thường của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền, các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

- Tiền và các khoản tương đương tiền (Mã số 110)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số tiền và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ, tiền gửi ngân hàng (không kỳ hạn), tiền đang chuyển và các khoản tương đương tiền của doanh nghiệp. Mã số 110 = Mã số 111 + Mã số 112.

+ Tiền (Mã số 111)

Là chỉ tiêu phản ánh toàn bộ số tiền hiện có của doanh nghiệp tại thời điểm báo cáo, gồm: Tiền mặt tại quỹ của doanh nghiệp, tiền gửi ngân hàng không kỳ hạn và tiền đang chuyển. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các Tài khoản 111 “Tiền mặt”, 112 “Tiền gửi ngân hàng” và 113 “Tiền đang chuyển”.

+ Các khoản tương đương tiền (Mã số 112)

Chỉ tiêu này phản ánh các khoản đầu tư ngắn hạn có thời hạn thu hồi không quá 3 tháng kể từ ngày đầu tư có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ chủ yếu vào số dư Nợ chi tiết của tài khoản 1281 “Tiền gửi có kỳ hạn” (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và tài khoản 1288 “Các khoản đầu tư khác nắm giữ đến ngày đáo hạn” (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền). Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, tiền gửi ngân hàng có kỳ hạn gốc không quá 3 tháng…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán kinh doanh), bao gồm: Chứng khoán nắm giữ vì mục đích kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư khác có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo.

Các khoản đầu tư ngắn hạn được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư ngắn hạn đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”, chỉ tiêu “Phải thu về cho vay ngắn hạn”.

Mã số 120 = Mã số 121+ Mã số 122 + Mã số 123.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của tài khoản 121 – “Chứng khoán kinh doanh”.

+ Dự phòng giảm giá chứng khoán kinh doanh (Mã số 122)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản chứng khoán kinh doanh tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2291 “Dự phòng giảm giá chứng khoán kinh doanh” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Các khoản tương đương tiền”, chỉ tiêu “Phải thu về cho vay ngắn hạn”. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 1281, TK 1282, 1288 (chi tiết các khoản có kỳ hạn còn lại không quá 12 tháng và không được phân loại là tương đương tiền).

- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu ngắn hạn có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi), như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, phải thu theo tiến độ kế hoạch hợp đồng xây dựng, phải thu về cho vay và phải thu ngắn hạn khác. Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135 + Mã số 136 + Mã số 137 + Mã số 139.

+ Phải thu ngắn hạn của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng.

+ Trả trước cho người bán ngắn hạn (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường để mua tài sản nhưng chưa nhận được tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số phát sinh Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán.

+ Phải thu nội bộ ngắn hạn (Mã số 133)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các Tài khoản 1362, 1363, 1368 trên Sổ kế toán chi tiết Tài khoản 136. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ ngắn hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải thu theo tiến độ kế hoạch hợp đồng xây dựng (Mã số 134)

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành lớn hơn tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ TK 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

+ Phải thu về cho vay ngắn hạn (Mã số 135)

Chỉ tiêu này phản ánh các khoản cho vay (không bao gồm các nội dung được phản ánh ở chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn”) có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như cho các khoản vay bằng khế ước, hợp đồng vay giữa 2 bên. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 1283 – Cho vay.

+ Phải thu ngắn hạn khác (Mã số 136)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về các khoản đã chi hộ, tiền lãi, cổ tức được chia, các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn tạm thời…mà doanh nghiệp được quyền thu hồi không quá 12 tháng. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các Tài khoản: TK 1385, TK1388, TK334, TK338, TK 141, TK 244.

+ Dự phòng phải thu ngắn hạn khó đòi (Mã số 137)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu ngắn hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của Tài khoản 2293 “Dự phòng phải thu khó đòi”, chi tiết dự phòng cho các khoản phải thu ngắn hạn khó đòi và đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Tài sản thiếu chờ xử lý (mã số 139)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381 – “Tài sản thiếu chờ xử lý”.

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo. Mã số 140 = Mã số 141 + Mã số 149.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp, được luân chuyển trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Chỉ tiêu này không bao gồm giá trị chi phí sản xuất kinh doanh dở dang dài hạn và giá trị thiết bị, vật tư, phụ tùng thay thế dài hạn. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các tài khoản 151 – “Hàng mua đang đi đường”, tài khoản 152 – “Nguyên liệu, vật liệu”, tài khoản 153 – “Công cụ, dụng cụ”, tài khoản 154 – “Chi phí sản xuất, kinh doanh dở dang”, tài khoản 155 – “Thành phẩm”, tài khoản 156 – “Hàng hoá”, tài khoản 157 – “Hàng gửi đi bán”, tài khoản 158 – “Hàng hoá kho bảo thuế”.

Khoản chi phí sản xuất, kinh doanh dở dang vượt quá một chu kỳ kinh doanh thông thường không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán thì không được trình bày trong chỉ tiêu này mà trình bày tại chỉ tiêu “Chi phí sản xuất kinh doanh dở dang dài hạn” – Mã số 241.

Khoản thiết bị, vật tư, phụ tùng thay thế trên 12 tháng hoặc vượt quá một chu kỳ kinh doanh thông thường không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán thì không được trình bày trong chỉ tiêu này mà trình bày tại chỉ tiêu “Thiết bị, vật tư, phụ tùng thay thế dài hạn” – Mã số 263.

+ Dự phòng giảm giá hàng tồn kho (Mã số 149)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo sau khi trừ số dự phòng giảm giá đã lập cho các khoản chi phí sản xuất, kinh doanh dở dang dài hạn. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2294 “Dự phòng giảm giá hàng tồn kho”, chi tiết dự phòng cho các khoản mục được trình bày là hàng tồn kho trong chỉ tiêu Mã số 141 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...).

Chỉ tiêu này không bao gồm số dự phòng giảm giá của chi phí sản xuất, kinh doanh dở dang dài hạn và thiết bị, vật tư, phụ tùng thay thế dài hạn.

- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng tại thời điểm báo cáo, như chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu, giao dịch mua bán lại trái phiếu Chính phủ và tài sản ngắn hạn khác tại thời điểm báo cáo. Mã số 150 = Mã số 151 + Mã số 152 + Mã số 153 + Mã số 154 + Mã số 155.

+ Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền trả trước để được cung cấp hàng hóa, dịch vụ trong khoảng thời gian không quá 12 tháng hoặc một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm trả trước. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ chi tiết của Tài khoản 242 “Chi phí trả trước”.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ”.

+ Thuế và các khoản khác phải thu nhà nước (Mã số 153)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

+ Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 154)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ”.

+ Tài sản ngắn hạn khác (Mã số 155)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, như: Kim khí quý, đá quý (không được phân loại là hàng tồn kho), các khoản đầu tư nắm giữ chờ tăng giá để bán kiếm lời không được phân loại là bất động sản đầu tư, như tranh, ảnh, vật phẩm khác có giá trị. Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 2288 – “Đầu tư khác”.

b) Tài sản dài hạn (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn là các tài sản có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, các khoản đầu tư tài chính dài hạn và tài sản dài hạn khác. Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 250 + Mã số 260.

- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh tại thời điểm báo cáo, như: Phải thu của khách hàng, vốn kinh doanh ở đơn vị trực thuộc, phải thu nội bộ, phải thu về cho vay, phải thu khác (sau khi trừ đi dự phòng phải thu dài hạn khó đòi). Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213 + Mã số 214 + Mã số 215 + Mã số 216 + Mã số 219.

+ Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng.

+ Trả trước cho người bán dài hạn (Mã số 212)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường để mua tài sản nhưng chưa nhận được tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số phát sinh Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 213)

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc. Khi lập Bảng cân đối kế toán tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 333) hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 411) trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc”.

+ Phải thu nội bộ dài hạn (Mã số 214)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các Tài khoản 1362, 1363, 1368 trên Sổ kế toán chi tiết Tài khoản 136. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ dài hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải thu về cho vay dài hạn (Mã số 215)

Chỉ tiêu này phản ánh các khoản cho vay bằng khế ước, hợp đồng, thỏa thuận vay giữa 2 bên (không bao gồm các nội dung được phản ánh ở chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn”) có kỳ hạn thu hồi còn lại hơn 12 tháng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết TK 1283 – “Cho vay”.

+ Phải thu dài hạn khác (Mã số 216)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về các khoản đã chi hộ, tiền lãi, cổ tức được chia; Các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn…mà doanh nghiệp được quyền thu hồi. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các tài khoản: TK 1385, TK1388, TK334, TK338, TK 141, TK 244.

+ Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của Tài khoản 2293 “Dự phòng phải thu khó đòi”, chi tiết dự phòng cho các khoản phải thu dài hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định tại thời điểm báo cáo. Mã số 220 = Mã số 221 + Mã số 224 + Mã số 227.

- Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo. Mã số 221 = Mã số 222 + Mã số 223.

+ Nguyên giá (Mã số 222)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình”.

+ Giá trị hao mòn luỹ kế (Mã số 223)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Mã số 224 = Mã số 225 + Mã số 226.

+ Nguyên giá (Mã số 225)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính”.

+ Giá trị hao mòn luỹ kế (Mã số 226)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo. Mã số 227 = Mã số 228 + Mã số 229.

+ Nguyên giá (Mã số 228)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình”.

+ Giá trị hao mòn luỹ kế (Mã số 229)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ).

- Bất động sản đầu tư (Mã số 230)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo. Mã số 230 = Mã số 231 + Mã số 232.

+ Nguyên giá (Mã số 231)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá. Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của Tài khoản 217 “Bất động sản đầu tư”.

+ Giá trị hao mòn luỹ kế (Mã số 232)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2147 “Hao mòn bất động sản đầu tư” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tài sản dở dang dài hạn (Mã số 240)

Là chỉ tiêu tổng hợp phản ánh giá trị chi phí sản xuất, kinh doanh dở dang dài hạn và chi phí xây dựng cơ bản dở dang dài hạn tại thời điểm báo cáo. Mã số 240 = Mã số 241 + Mã số 242.

+ Chi phí sản xuất, kinh doanh dở dang dài hạn (Mã số 241)

Chi phí sản xuất, kinh doanh dở dang dài hạn là các chi phí dự định để sản xuất hàng tồn kho nhưng việc sản xuất bị chậm trễ, gián đoạn, tạm ngừng, vượt quá một chu kỳ kinh doanh thông thường của doanh nghiệp tại thời điểm báo cáo. Chỉ tiêu này thường dùng để trình bày các dự án dở dang của các chủ đầu tư xây dựng bất động sản để bán nhưng chậm triển khai, chậm tiến độ.

Chỉ tiêu này phản ánh giá trị thuần có thể thực hiện được (là giá gốc trừ đi số dự phòng giảm giá đã trích lập riêng cho khoản này) của chi phí sản xuất, kinh doanh dở dang vượt quá một chu kỳ kinh doanh, không thỏa mãn định nghĩa về hàng tồn kho theo Chuẩn mực kế toán. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của tài khoản 154 – “Chi phí sản xuất, kinh doanh dở dang” và số dư Có chi tiết của tài khoản 2294 – “Dự phòng giảm giá hàng tồn kho”.

+ Chi phí xây dựng cơ bản dở dang (Mã số 242)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang”.

- Đầu tư tài chính dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo (sau khi trừ đi khoản dự phòng tổn thất đầu tư vào đơn vị khác), như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, liên doanh, đầu tư góp vốn vào đơn vị khác, đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh. Mã số 250 = Mã số 251 + Mã số 252 + Mã số 253 + Mã số 254 + Mã số 255.

+ Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con và các đơn vị trực thuộc có tư cách pháp nhân hạch toán độc lập về bản chất là công ty con (không phụ thuộc vào tên gọi hoặc hình thức của đơn vị) tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con”.

+ Đầu tư vào công ty liên doanh, liên kết (Mã số 252)

Chỉ tiêu này phản ánh giá trị khoản đầu tư vào công ty liên doanh, liên kết tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của Tài khoản 222 “Đầu tư vào công ty liên doanh, liên kết”.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 253)

Chỉ tiêu này phản ánh các khoản đầu tư vào vốn chủ sở hữu của đơn vị khác nhưng doanh nghiệp không có quyền kiểm soát, đồng kiểm soát, ảnh hưởng đáng kể (ngoài các khoản đầu tư vào công ty con, liên doanh, liên kết). Số liệu để trình bày vào chỉ tiêu này là số dư Nợ chi tiết của tài khoản 2281 – “Đầu tư góp vốn vào đơn vị khác”.

+ Dự phòng đầu tư tài chính dài hạn (Mã số 254)

Chỉ tiêu này phản ánh khoản dự phòng tổn thất đầu tư vào đơn vị khác do đơn vị được đầu tư bị lỗ và nhà đầu tư có khả năng mất vốn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 2292 “Dự phòng tổn thất đầu tư vào đơn vị khác” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 255)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản cho vay được trình bày trong chỉ tiêu “Phải thu về cho vay dài hạn”. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 1281, TK 1282, 1288.

- Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản dài hạn khác có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Chi phí trả trước dài hạn, tài sản thuế thu nhập hoãn lại và tài sản dài hạn chưa được trình bày ở các chỉ tiêu khác tại thời điểm báo cáo. Mã số 260 = Mã số 261 + Mã số 262 + Mã số 268.

+ Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này phản ánh số tiền trả trước để được cung cấp hàng hóa, dịch vụ có thời hạn trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm trả trước; Lợi thế thương mại và lợi thế kinh doanh còn chưa phân bổ vào chi phí tại thời điểm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước dài hạn” là số dư Nợ chi tiết của Tài khoản 242 “Chi phí trả trước”. Doanh nghiệp không phải tái phân loại chi phí trả trước dài hạn thành chi phí trả trước ngắn hạn.

+ Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại”.

Nếu các khoản chênh lệch tạm thời chịu thuế và chênh lệch tạm thời được khấu trừ liên quan đến cùng một đối tượng nộp thuế và được quyết toán với cùng một cơ quan thuế thì thuế hoãn lại phải trả được bù trừ với tài sản thuế hoãn lại. Trường hợp này, chỉ tiêu “Tài sản thuế thu nhập hoãn lại” phản ánh số chênh lệch giữa tài sản thuế thu nhập hoãn lại lớn hơn thuế thu nhập hoãn lại phải trả.

+ Thiết bị, vật tư, phụ tùng thay thế dài hạn (Mã số 263)

Chỉ tiêu này phản ánh giá trị thuần (sau khi đã trừ dự phòng giảm giá) của thiết bị, vật tư, phụ tùng dùng để dự trữ, thay thế, phòng ngừa hư hỏng của tài sản nhưng không đủ tiêu chuẩn để phân loại là tài sản cố định và có thời gian dự trữ trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường nên không được phân loại là hàng tồn kho. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư chi tiết tài khoản 1534 – “Thiết bị, phụ tùng thay thế” (chi tiết số phụ tùng, thiết bị thay thế dự trữ dài hạn) và số dư Có chi tiết của tài khoản 2294 – “Dự phòng giảm giá hàng tồn kho”.

+ Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này phản ánh giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên, như các vật phẩm có giá trị để trưng bày, bảo tàng, giới thiệu truyền thống, lịch sử… nhưng không được phân loại là TSCĐ và không dự định bán trong vòng 12 tháng kể từ thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư chi tiết tài khoản 2288.

c) Tổng cộng tài sản (Mã số 270)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

d) Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn. Mã số 300 = Mã số 310 + Mã số 330.

e) Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán không quá 12 tháng hoặc dưới một chu kỳ sản xuất, kinh doanh thông thường, như: Các khoản vay và nợ thuê tài chính ngắn hạn, phải trả người bán, thuế và các khoản phải nộp Nhà nước, phải trả người lao động, chi phí phải trả, phải trả nội bộ, doanh thu chưa thực hiện, dự phòng phải trả… tại thời điểm báo cáo. Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318 + Mã số 319 + Mã số 320 + Mã số 321 + Mã số 322 + Mã số 323 + Mã số 324.

+ Phải trả người bán ngắn hạn (Mã số 311)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 331 “Phải trả cho người bán” mở chi tiết cho từng người bán.

+ Người mua trả tiền trước ngắn hạn (Mã số 312)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số phát sinh Có chi tiết của tài khoản 131 “Phải thu của khách hàng” mở chi tiết cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 313)

Chỉ tiêu này phản ánh tổng số các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước”.

+ Phải trả người lao động (Mã số 314)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động”.

+ Chi phí phải trả ngắn hạn (Mã số 315)

Chỉ tiêu này phản ánh giá trị các khoản nợ còn phải trả do đã nhận hàng hóa, dịch vụ nhưng chưa có hóa đơn hoặc các khoản chi phí của kỳ báo cáo chưa có đủ hồ sơ, tài liệu nhưng chắc chắn sẽ phát sinh cần phải được tính trước vào chi phí sản xuất, kinh doanh và sẽ phải thanh toán trong vòng 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như trích trước tiền lương nghỉ phép, lãi vay phải trả… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 335 “Chi phí phải trả”.

+ Phải trả nội bộ ngắn hạn (Mã số 316)

Chỉ tiêu này phản ánh các khoản phải trả nội bộ có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (ngoài phải trả về vốn kinh doanh) giữa đơn vị cấp trên và đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc trong một doanh nghiệp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản 3362, 3363, 3368. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Phải trả theo tiến độ kế hoạch hợp đồng xây dựng (Mã số 317)

Chỉ tiêu này phản ánh số chênh lệch giữa tổng số tiền luỹ kế khách hàng phải thanh toán theo tiến độ kế hoạch lớn hơn tổng số doanh thu đã ghi nhận luỹ kế tương ứng với phần công việc đã hoàn thành đến cuối kỳ báo cáo của các hợp đồng xây dựng dở dang. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có của Tài khoản 337 “Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng”.

+ Doanh thu chưa thực hiện ngắn hạn (Mã số 318)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tương ứng với phần nghĩa vụ mà doanh nghiệp sẽ phải thực hiện trong vòng 12 tháng tiếp theo hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3387 – “Doanh thu chưa thực hiện”.

+ Phải trả ngắn hạn khác (Mã số 319)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ ngắn hạn… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản: TK 338, 138, 344.

+ Vay và nợ thuê tài chính ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác có kỳ hạn thanh toán còn lại không quá 12 tháng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341 và 34311 (chi tiết phần đến hạn thanh toán trong 12 tháng tiếp theo).

+ Dự phòng phải trả ngắn hạn (Mã số 321)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả không quá 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả”.

+ Quỹ khen thưởng, phúc lợi (Mã số 322)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 353 “Quỹ khen thưởng, phúc lợi”.

+ Quỹ bình ổn giá (Mã số 323)

Chỉ tiêu này phản ánh giá trị Quỹ bình ổn giá hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 357 - Quỹ bình ổn giá.

+ Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 324)

Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 171 “Giao dịch mua bán lại trái phiếu Chính phủ”.

g) Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán còn lại từ 12 tháng trở lên hoặc trên một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Khoản phải trả người bán, phải trả nội bộ, các khoản phải trả dài hạn khác, vay và nợ thuê tài chính dài hạn… tại thời điểm báo cáo. Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 338 + Mã số 339 + Mã số 340 + Mã số 341 + Mã số 342 + Mã số 343.

+ Phải trả người bán dài hạn (Mã số 331)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của tài khoản 331 “Phải trả cho người bán”, mở cho từng người bán.

+ Người mua trả tiền trước dài hạn (Mã số 332)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phầm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số phát sinh Có chi tiết của tài khoản 131 “Phải thu của khách hàng” mở chi tiết cho từng khách hàng.

+ Chi phí phải trả dài hạn (Mã số 333)

Chỉ tiêu này phản ánh giá trị các khoản nợ còn phải trả do đã nhận hàng hóa, dịch vụ nhưng chưa có hóa đơn hoặc các khoản chi phí của kỳ báo cáo chưa có đủ hồ sơ, tài liệu nhưng chắc chắn sẽ phát sinh cần phải được tính trước vào chi phí sản xuất, kinh doanh và chỉ phải thanh toán sau 12 tháng hoặc sau chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như lãi vay phải trả của kỳ báo cáo nhưng chi phải thanh toán khi hợp đồng vay dài hạn đáo hạn. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 335 “Chi phí phải trả”.

+ Phải trả nội bộ về vốn kinh doanh (Mã số 334)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” – Mã số 411.

Chỉ tiêu chỉ ghi ở Bảng cân đối kế toán đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Có Tài khoản 3361 “Phải trả nội bộ về vốn kinh doanh”. Khi đơn vị cấp trên lập Bảng cân đối kế toán tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” trên Bảng cân đối kế toán của đơn vị cấp trên.

+ Phải trả nội bộ dài hạn (Mã số 335)

Chỉ tiêu này phản ánh các khoản phải trả nội bộ có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (ngoài phải trả về vốn kinh doanh) giữa đơn vị cấp trên và đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc và giữa các đơn vị hạch toán phụ thuộc trong một doanh nghiệp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản 3362, 3363, 3368. Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ dài hạn” trên Bảng cân đối kế toán của các đơn vị hạch toán phụ thuộc.

+ Doanh thu chưa thực hiện dài hạn (Mã số 336)

Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tương ứng với phần nghĩa vụ mà doanh nghiệp sẽ phải thực hiện trong sau 12 tháng hoặc sau một chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3387 – “Doanh thu chưa thực hiện”.

+ Phải trả dài hạn khác (Mã số 337)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Các khoản nhận ký cược, ký quỹ dài hạn, cho mượn dài hạn, khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay dài hạn… Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các tài khoản: TK 338, 344.

+ Vay và nợ thuê tài chính dài hạn (Mã số 338)

Chỉ tiêu này phản ánh các khoản doanh nghiệp vay, nợ của các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác, có kỳ hạn thanh toán còn lại trên 12 tại thời điểm báo cáo, như: Số tiền Vay ngân hàng, khoản phải trả về tài sản cố định thuê tài chính, tiền thu phát hành trái phiếu thường... Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết các tài khoản: TK 341 và kết quả tìm được của số dư Có TK 34311 trừ (-) dư Nợ TK 34312 cộng (+) dư Có TK 34313.

+ Trái phiếu chuyển đổi (Mã số 339)

Chỉ tiêu này phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi do doanh nghiệp phát hành tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 3432 – “Trái phiếu chuyển đổi”.

+ Cổ phiếu ưu đãi (Mã số 340)

Chỉ tiêu này phản ánh giá trị cổ phiếu ưu đãi theo mệnh giá mà bắt buộc người phát hành phải mua lại tại một thời điểm đã được xác định trong tương lai. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết TK 41112 – Cổ phiếu ưu đãi (chi tiết loại cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Thuế thu nhập hoãn lại phải trả (Mã số 341)

Chỉ tiêu này phản ánh số thuế thu nhập doanh nghiệp hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả”.

Nếu các khoản chênh lệch tạm thời chịu thuế và chênh lệch tạm thời được khấu trừ liên quan đến cùng một đối tượng nộp thuế và được quyết toán với cùng một cơ quan thuế thì thuế thu nhập hoãn lại phải trả được bù trừ với tài sản thuế hoãn lại. Trường hợp này chỉ tiêu “Thuế thu nhập hoãn lại phải trả” phản ánh số chênh lệch giữa thuế thu nhập hoãn lại phải trả lớn hơn tài sản thuế hoãn lại.

+ Dự phòng phải trả dài hạn (Mã số 342)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả sau 12 tháng hoặc sau chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả”.

+ Quỹ phát triển khoa học và công nghệ (Mã số 343)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 356 “Quỹ phát triển khoa học và công nghệ”.

h) Vốn chủ sở hữu (Mã số 400 = Mã số 410 + Mã số 430)

- Vốn chủ sở hữu (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn đầu tư của chủ sở hữu, các quỹ trích từ lợi nhuận sau thuế và lợi nhuận sau thuế chưa phân phối, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá…

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420 + Mã số 421 + Mã số 422.

- Vốn góp của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo. Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vào TK 411. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 4111 “Vốn góp của chủ sở hữu”. Đối với công ty cổ phần, Mã số 411 = Mã số 411a + Mã số 411b

+ Cổ phiếu phổ thông có quyền biểu quyết (Mã số 411a)

Chỉ tiêu này chỉ sử dụng tại công ty cổ phần, phản ánh mệnh giá của cổ phiếu phổ thông có quyền biểu quyết. Số liệu để ghi vào chỉ tiêu này là số dư Có TK 41111 – Cổ phiếu phổ thông có quyền biểu quyết.

+ Cổ phiếu ưu đãi (Mã số 411b)

Chỉ tiêu này phản ánh giá trị cổ phiếu ưu đãi theo mệnh giá nhưng người phát hành không có nghĩa vụ phải mua lại. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết TK 41112 – Cổ phiếu ưu đãi (chi tiết loại cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu).

- Thặng dư vốn cổ phần (Mã số 412)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần ở thời điểm báo cáo của công ty cổ phần. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 4112 “Thặng dư vốn cổ phần”. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Quyền chọn chuyển đổi trái phiếu (Mã số 413)

Chỉ tiêu này phản ánh giá trị cấu phần vốn của trái phiếu chuyển đổi do doanh nghiệp phát hành tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của tài khoản 4113 – “Quyền chọn chuyển đổi trái phiếu ”.

- Vốn khác của chủ sở hữu (Mã số 414)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có Tài khoản 4118 “Vốn khác”.

- Cổ phiếu quỹ (Mã số 415)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần. Số liệu để ghi vào chỉ tiêu này là số dư Nợ của Tài khoản 419 “Cổ phiếu quỹ” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch đánh giá lại tài sản (Mã số 416)

Chỉ tiêu này phản ánh tổng số chênh lệch do đánh giá lại tài sản được ghi nhận trực tiếp vào vốn chủ sở hữu hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản”. Trường hợp tài khoản 412 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 417)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn trước hoạt động của doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện nhiệm vụ an ninh, quốc phòng, ổn định kinh tế vĩ mô chưa được xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 413 “Chênh lệch tỷ giá hối đoái”. Trường hợp TK 413 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Trường hợp đơn vị sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán, chỉ tiêu này còn phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam.

- Quỹ đầu tư phát triển (Mã số 418)

Chỉ tiêu này phản ánh số Quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 414 “Quỹ đầu tư phát triển”.

- Quỹ hỗ trợ sắp xếp doanh nghiệp (Mã số 419)

Chỉ tiêu này phản ánh số Quỹ hỗ trợ sắp xếp doanh nghiệp chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 417 – “Quỹ hỗ trợ sắp xếp doanh nghiệp”.

- Quỹ khác thuộc vốn chủ sở hữu (Mã số 420)

Chỉ tiêu này phản ánh số quỹ khác thuộc vốn chủ sở hữu doanh nghiệp trích lập từ lợi nhuận sau thuế chưa phân phối hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có tài khoản 418 “Các quỹ khác thuộc vốn chủ sở hữu”.

- Lợi nhuận sau thuế chưa phân phối (Mã số 421)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 421 “Lợi nhuận sau thuế chưa phân phối”. Trường hợp tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Mã số 421 = Mã số 421a + Mã số 421b

+ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (Mã số 421a)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối lũy kế đến thời điểm cuối kỳ trước (đầu kỳ báo cáo).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước” trên Bảng cân đối kế toán quý là số dư Có của tài khoản 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” cộng với số dư Có chi tiết của Tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”, chi tiết số lợi nhuận lũy kế từ đầu năm đến đầu kỳ báo cáo. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước” trên Bảng cân đối kế toán năm là số dư Có của tài khoản 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”. Trường hợp tài khoản 4211, 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Lợi nhuận sau thuế chưa phân phối kỳ này (Mã số 421b)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này” trên Bảng cân đối kế toán quý là số dư Có của tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”, chi tiết số lợi nhuận phát sinh trong quý báo cáo. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này” trên Bảng cân đối kế toán năm là số dư Có của tài khoản 4212 “Lợi nhuận sau thuế chưa phân phối năm nay”. Trường hợp tài khoản 4212 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Nguồn vốn đầu tư xây dựng cơ bản (Mã số 422)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản”.

i) Nguồn kinh phí và quỹ khác (Mã số 430)

Là chỉ tiêu tổng hợp phản ánh tổng số kinh phí sự nghiệp, dự án được cấp để chi tiêu cho hoạt động sự nghiệp, dự án (sau khi trừ đi các khoản chi sự nghiệp, dự án); Nguồn kinh phí đã hình thành TSCĐ tại thời điểm báo cáo. Mã số 430 = Mã số 431 + Mã số 432.

+ Nguồn kinh phí (Mã số 431)

Chỉ tiêu này phản ánh nguồn kinh phí sự nghiệp, dự án được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp, dự án lớn hơn nguồn kinh phí sự nghiệp, dự án. Số liệu để ghi vào chỉ tiêu này là số chênh lệch giữa số dư Có của tài khoản 461 “Nguồn kinh phí sự nghiệp” với số dư Nợ tài khoản 161 “Chi sự nghiệp”. Trường hợp số dư Nợ TK 161 lớn hơn số dư Có TK 461 thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Nguồn kinh phí đã hình thành TSCĐ (Mã số 432)

Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ”.

k) Tổng cộng nguồn vốn (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo. Mã số 440 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản

Mã số 270”

=

Chỉ tiêu “Tổng cộng Nguồn vốn

Mã số 440”

2. Lập và trình Bảng cân đối kế toán của doanh nghiệp không đáp ứng giả định hoạt động liên tục (Mẫu số B 01/CDHĐ – DNKLT)

2.1. Việc trình bày các chỉ tiêu của Bảng cân đối kế toán khi doanh nghiệp không đáp ứng giả định hoạt động liên tục được thực hiện tương tự như Bảng cân đối kế toán của doanh nghiệp khi đang hoạt động ngoại trừ một số điều chỉnh sau:

(a) Không phân biệt ngắn hạn và dài hạn: Các chỉ tiêu được lập không căn cứ vào thời hạn còn lại kể từ ngày lập báo cáo là trên 12 tháng hay không quá 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường hay trong một chu kỳ kinh doanh thông thường;

(b) Không trình bày các chỉ tiêu dự phòng do toàn bộ tài sản, nợ phải trả đã được đánh giá lại theo giá trị thuần có thể thực hiện được, giá trị có thể thu hồi hoặc giá trị hợp lý;

2.2. Một số chỉ tiêu có phương pháp lập khác với Bảng cân đối kế toán của doanh nghiệp đang hoạt động liên tục như sau:

a) Chỉ tiêu “Chứng khoán kinh doanh” (Mã số 121)

Chỉ tiêu này phản ánh giá trị ghi sổ của chứng khoán kinh doanh sau khi đã đánh giá lại. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng giảm giá chứng khoán kinh doanh” do số dự phòng giảm giá được ghi giảm trực tiếp vào giá trị ghi sổ của chứng khoán kinh doanh.

b) Các chỉ tiêu liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết, góp vốn đầu tư vào đơn vị khác phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các khoản đầu tư trên. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng đầu tư tài chính dài hạn” do số dự phòng được ghi giảm trực tiếp vào giá trị ghi sổ của các khoản đầu tư.

c) Các chỉ tiêu liên quan đến các khoản phải thu phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các khoản phải thu. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng phải thu khó đòi” do số dự phòng được ghi giảm trực tiếp vào giá trị ghi sổ của các khoản phải thu.

d) Chỉ tiêu “Hàng tồn kho” Mã số 140:

Chỉ tiêu này phản ánh giá trị ghi sổ của hàng tồn kho sau khi đã đánh giá lại. Số liệu chỉ tiêu này bao gồm cả các khoản chi phí sản xuất, kinh doanh dở dang và thiết bị, vật tư, phụ tùng thay thế được phân loại là dài hạn trên Bảng Cân đối kế toán của doanh nghiệp đang hoạt động liên tục. Doanh nghiệp không phải trình bày chỉ tiêu “Dự phòng giảm giá hàng tồn kho” do số dự phòng giảm giá được ghi giảm trực tiếp vào giá trị ghi sổ của hàng tồn kho.

e) Các chỉ tiêu liên quan đến TSCĐ hữu hình, TSCĐ vô hình, TSCĐ thuê tài chính, Bất động sản đầu tư phản ánh theo giá trị ghi sổ sau khi đã đánh giá lại các tài sản trên. Doanh nghiệp không phải trình bày chỉ tiêu “Nguyên giá” do giá trị sổ sách là giá đánh giá lại, không trình bày chỉ tiêu “Hao mòn lũy kế” do số khấu hao đã được ghi giảm trực tiếp vào giá trị sổ sách của tài sản.

2.3. Các chỉ tiêu khác được lập trình bày bằng cách gộp nội dung và số liệu của các chỉ tiêu tương ứng ở phần dài hạn và ngắn hạn của doanh nghiệp đang hoạt động liên tục.

Điều 113. Hướng dẫn lập và trình bày Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-DN)

1. Nội dung và kết cấu báo cáo:

a) Báo cáo kết quả hoạt động kinh doanh phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả từ hoạt động kinh doanh chính và kết quả từ các hoạt động tài chính và hoạt động khác của doanh nghiệp.

Khi lập Báo cáo kết quả hoạt động kinh doanh tổng hợp giữa doanh nghiệp và đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, doanh nghiệp phải loại trừ toàn bộ các khoản doanh thu, thu nhập, chi phí phát sinh từ các giao dịch nội bộ.

b) Báo cáo kết quả hoạt động kinh doanh gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh Báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

3.1. Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01):

- Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, bất động sản đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác trong năm báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản doanh thu bán hàng và cung cấp dịch vụ phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chỉ tiêu này không bao gồm các loại thuế gián thu, như thuế GTGT (kể cả thuế GTGT nộp theo phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế, phí gián thu khác.

3.2. Các khoản giảm trừ doanh thu (Mã số 02):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong năm, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ TK 511 “Doanh thu bán hàng và cung cấp dịch vụ” đối ứng với bên Có các TK 521 “Các khoản giảm trừ doanh thu” trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản thuế gián thu, phí mà doanh nghiệp không được hưởng phải nộp NSNN (được kế toán ghi giảm doanh thu trên sổ kế toán TK 511) do các khoản này về bản chất là các khoản thu hộ Nhà nước, không nằm trong cơ cấu doanh thu và không được coi là khoản giảm trừ doanh thu.

3.3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, BĐS đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp. Mã số 10 = Mã số 01 - Mã số 02.

3.4. Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐS đầu tư, giá thành sản xuất của thành phẩm đã bán, chi phí trực tiếp của khối lượng dịch vụ hoàn thành đã cung cấp, chi phí khác được tính vào giá vốn hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh”.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản giá vốn hàng bán phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng hoá, thành phẩm, BĐS đầu tư và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo. Mã số 20 = Mã số 10 - Mã số 11.

3.6. Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản doanh thu hoạt động tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.7. Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản chi phí tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.8. Chi phí lãi vay (Mã số 23):

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Sổ kế toán chi tiết Tài khoản 635.

3.9. Chi phí bán hàng (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí bán hàng hóa, thành phẩm đã bán, dịch vụ đã cung cấp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 641 “Chi phí bán hàng”, đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

3.10. Chi phí quản lý doanh nghiệp (Mã số 26):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

3.11. Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo. Mã số 30 = Mã số 20 + (Mã số 21 - Mã số 22) - Mã số 25 - Mã số 26.

3.12. Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu nhập khác, phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ, BĐSĐT, thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT cao hơn giá trị còn lại của TSCĐ, BĐSĐT và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản thu nhập khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.13. Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ, BĐSĐT, thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT nhỏ hơn giá trị còn lại của TSCĐ, BĐSĐT và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới không có tư cách pháp nhân, các khoản chi phí khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

3.14. Lợi nhuận khác (Mã số 40):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (sau khi đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác phát sinh trong kỳ báo cáo. Mã số 40 = Mã số 31 - Mã số 32.

3.15. Tổng lợi nhuận kế toán trước thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo. Mã số 50 = Mã số 30 + Mã số 40.

3.16. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51):

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211).

3.17. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52):

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8212).

3.18. Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52).

3.19. Lãi cơ bản trên cổ phiếu (Mã số 70):

Chỉ tiêu này phản ánh lãi cơ bản trên cổ phiếu, chưa tính đến các công cụ được phát hành trong tương lai có khả năng pha loãng giá trị cổ phiếu. Chỉ tiêu này được trình bày trên Báo cáo tài chính của công ty cổ phần là doanh nghiệp độc lập. Đối với công ty mẹ là công ty cổ phần, chỉ tiêu này chỉ được trình bày trên Báo cáo tài chính hợp nhất, không trình bày trên Báo cáo tài chính riêng của công ty mẹ.

Trường hợp Quỹ khen thưởng, phúc lợi được trích từ lợi nhuận sau thuế, lãi cơ bản trên cổ phiếu được xác định theo công thức sau:

Lãi cơ bản trên cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông

-

Số trích quỹ khen thưởng, phúc lợi

Số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ

Việc xác định lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông và số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ được thực hiện theo hướng dẫn của Thông tư số 21/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính và các văn bản sửa đổi, bổ sung thay thế.

3.20. Lãi suy giảm trên cổ phiếu (Mã số 71)

3.20.1. Chỉ tiêu này phản ánh lãi suy giảm trên cổ phiếu, có tính đến sự tác động của các công cụ trong tương lai có thể được chuyển đổi thành cổ phiếu và pha loãng giá trị cổ phiếu.

Chỉ tiêu này được trình bày trên Báo cáo tài chính của công ty cổ phần là doanh nghiệp độc lập. Đối với công ty mẹ là công ty cổ phần, chỉ tiêu này chỉ được trình bày trên Báo cáo tài chính hợp nhất, không trình bày trên Báo cáo tài chính riêng của công ty mẹ.

3.20.2. Lãi suy giảm trên cổ phiếu được xác định như sau

Lãi suy giảm trên cổ phiếu

=

Lợi nhuận hoặc lỗ phân bổ cho cổ đông sở hữu cổ phiếu phổ thông

-

Số trích quỹ khen thưởng, phúc lợi

Số bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ

+

Số lượng cổ phiếu phổ thông dự kiến được phát hành thêm

3.20.3. Xác định lợi nhuận (hoặc lỗ) phân bổ cho cổ đông sở hữu cổ phiếu phổ thông để tính lãi suy giảm trên cổ phiếu

Lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông

=

Lợi nhuận hoặc lỗ sau thuế TNDN

-

Các khoản điều chỉnh giảm

+

Các khoản điều chỉnh tăng

Trường hợp công ty trình bày lãi cơ bản trên cổ phiếu trên Báo cáo tài chính hợp nhất thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp được tính trên cơ sở thông tin hợp nhất. Trường hợp công ty trình bày trên Báo cáo tài chính riêng thì lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp trong kỳ là lợi nhuận hoặc lỗ sau thuế của riêng công ty.

a. Các khoản điều chỉnh giảm lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp để tính lợi nhuận hoặc lỗ phân bổ cho cổ phiếu phổ thông khi xác định lãi suy giảm trên cổ phiếu

a1. Cổ tức của cổ phiếu ưu đãi: Cổ tức của cổ phiếu ưu đãi bao gồm: Cổ tức của cổ phiếu ưu đãi không lũy kế được thông báo trong kỳ báo cáo và cổ tức của cổ phiếu ưu đãi luỹ kế phát sinh trong kỳ báo cáo. Cổ tức của cổ phiếu ưu đãi được tính như sau:

Cổ tức của cổ phiếu ưu đãi

=

Tỷ lệ cổ tức của cổ phiếu ưu đãi

x

Mệnh giá cổ phiếu ưu đãi

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của cổ phiếu phổ thông hoặc các khoản thanh toán khác thực hiện theo điều kiện chuyển đổi có lợi tại thời điểm thanh toán với giá trị hợp lý của cổ phiếu phổ thông được phát hành theo điều kiện chuyển đổi gốc.

- Các khoản cổ tức hoặc các khoản khác liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm;

- Các khoản lãi được ghi nhận trong kỳ liên quan tới cổ phiếu phổ thông tiềm năng có tác động suy giảm; và

- Các yếu tố khác làm giảm lợi nhuận sau thuế nếu chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm thành cổ phiếu phổ thông.Ví dụ, các khoản chi phí để chuyển đổi trái phiếu chuyển đổi thành cổ phiếu phổ thông làm giảm lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ.

b. Xác định các khoản điều chỉnh tăng lợi nhuận hoặc lỗ sau thuế thu nhập doanh nghiệp:

- Khoản chênh lệch lớn hơn giữa giá trị hợp lý của khoản thanh toán cho người sở hữu với giá trị ghi sổ của cổ phiếu ưu đãi khi công ty cổ phần mua lại cổ phiếu ưu đãi của người sở hữu.

- Các yếu tố làm tăng lợi nhuận sau thuế nếu chuyển đổi cổ phiếu phổ thông tiềm năng có tác động suy giảm thành cổ phiếu phổ thông.Ví dụ, khi chuyển đổi trái phiếu chuyển đổi thành cổ phiếu phổ thông thì doanh nghiệp sẽ được giảm chi phí lãi vay liên quan tới trái phiếu chuyển đổi và việc làm tăng lợi nhuận sau thuế thu nhập doanh nghiệp trong kỳ.

3.20.4. Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu

Số lượng cổ phiếu để tính lãi suy giảm trên cổ phiếu được xác định là số bình quân gia quyền của cổ phiếu phổ thông lưu hành trong kỳ cộng (+) với số bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành thêm trong trường hợp tất cả các cổ phiếu phổ thông tiềm năng có tác động suy giảm đều được chuyển đổi thành cổ phiếu phổ thông.

a. Việc xác định số lượng bình quân gia quyền của cổ phiếu phổ thông đang lưu hành trong kỳ được thực hiện theo hướng dẫn của Thông tư số 21/2006/TT-BTC ngày 20/3/2006 của Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế.

b. Xác định số lượng bình quân gia quyền của cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ

Cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ được coi là cổ phiếu phổ thông tiềm năng có tác động làm suy giảm lãi trên cổ phiếu; gồm:

- Quyền chọn mua chứng quyền và các công cụ tương đương;

- Công cụ tài chính có thể chuyển đổi;

- Cổ phiếu phổ thông phát hành có điều kiện;

- Hợp đồng được thanh toán bằng cổ phiếu phổ thông hoặc bằng tiền;

- Các quyền chọn đã được mua;

- Quyền chọn bán đã phát hành.

Việc xác định số lượng cổ phiếu phổ thông sẽ được phát hành thêm trong kỳ được thực hiện theo quy định của Chuẩn mực kế toán “Lãi trên cổ phiếu”.

Điều 114. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ (Mẫu số B03 – DN)

1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

1.1. Việc lập và trình bày báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ”. Phương pháp lập Báo cáo lưu chuyển tiền tệ được hướng dẫn cho các giao dịch phổ biến nhất, doanh nghiệp căn cứ bản chất từng giao dịch để trình bày các luồng tiền một cách phù hợp nếu chưa có hướng dẫn cụ thể trong Thông tư này. Các chỉ tiêu không có số liệu thì không phải trình bày, doanh nghiệp được đánh lại số thứ tự nhưng không được thay đổi mã số của các chỉ tiêu.

1.2. Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Ví dụ kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

1.3. Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực "Báo cáo lưu chuyển tiền tệ":

- Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

- Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản dài hạn và các khoản đầu tư khác không được phân loại là các khoản tương đương tiền;

- Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

1.4. Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

1.5. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

- Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

1.6. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền chính thức sử dụng trong ghi sổ kế toán và lập Báo cáo tài chính theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

1.7. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

- Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Việc mua một doanh nghiệp thông qua phát hành cổ phiếu;

- Việc chuyển nợ thành vốn chủ sở hữu.

1.8. Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

1.9. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

1.10. Trường hợp doanh nghiệp đi vay để thanh toán thẳng cho nhà thầu, người cung cấp hàng hoá, dịch vụ (tiền vay được chuyển thẳng từ bên cho vay sang nhà thầu, người cung cấp mà không chuyển qua tài khoản của doanh nghiệp) thì doanh nghiệp vẫn phải trình bày trên báo cáo lưu chuyển tiền tệ, cụ thể:

- Số tiền đi vay được trình bày là luồng tiền vào của hoạt động tài chính;

- Số tiền trả cho người cung cấp hàng hoá, dịch vụ hoặc trả cho nhà thầu được trình bày là luồng tiền ra từ hoạt động kinh doanh hoặc hoạt động đầu tư tùy thuộc vào từng giao dịch.

1.11. Trường hợp doanh nghiệp phát sinh khoản thanh toán bù trừ với cùng một đối tượng, việc trình bày báo cáo lưu chuyển tiền tệ được thực hiện theo nguyên tắc:

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong cùng một luồng tiền thì được trình bày trên cơ sở thuần (ví dụ trong giao dịch hàng đổi hàng không tương tự…);

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong các luồng tiền khác nhau thì doanh nghiệp không được trình bày trên cơ sở thuần mà phải trình bày riêng rẽ giá trị của từng giao dịch (Ví dụ bù trừ tiền bán hàng phải thu với khoản đi vay…).

12. Đối với luồng tiền từ giao dịch mua, bán lại trái phiếu chính phủ và các giao dịch REPO chứng khoán: Bên bán trình bày là luồng tiền từ hoạt động tài chính; Bên mua trình bày là luồng tiền từ hoạt động đầu tư.

2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh Báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

3. Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các tài khoản phải thu, phải trả, hàng tồn kho phải được theo dõi chi tiết cho từng giao dịch để có thể trình bày luồng tiền thu hồi hoặc thanh toán theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Ví dụ: Khoản tiền trả nợ cho nhà thầu liên quan đến hoạt động XDCB được phân loại là luồng tiền từ hoạt động đầu tư, khoản trả tiền nợ người bán cung cấp hàng hóa dịch vụ cho sản xuất, kinh doanh được phân loại là luồng tiền từ hoạt động kinh doanh.

- Đối với sổ kế toán chi tiết các tài khoản phản ánh tiền phải được chi tiết để theo dõi các luồng tiền thu và chi liên quan đến 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính làm căn cứ tổng hợp khi lập Báo cáo lưu chuyển tiền tệ. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay là luồng tiền từ hoạt động kinh doanh hoặc đầu tư và số tiền trả gốc vay là luồng tiền từ hoạt động tài chính.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thoả mãn định nghĩa được coi là tương đương tiền phù hợp với quy định của Chuẩn mực “Báo cáo lưu chuyển tiền tệ” để loại trừ ra khỏi luồng tiền từ hoạt động đầu tư. Giá trị của các khoản tương đương tiền được cộng (+) vào chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

4. Phương pháp lập Báo cáo lưu chuyển tiền tệ năm

4.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh:

Luồng tiền từ hoạt động kinh doanh phản ánh các luồng tiền vào và luồng tiền ra liên quan đến hoạt động sản xuất, kinh doanh trong kỳ, bao gồm cả luồng tiền liên quan đến chứng khoán nắm giữ vì mục đích kinh doanh.

Luồng tiền từ hoạt động kinh doanh được lập theo một trong hai phương pháp: Phương pháp trực tiếp hoặc phương pháp gián tiếp.

4.1.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp (Xem Mẫu số B 03-DN)

a. Nguyên tắc lập:

Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

b. Phương pháp lập các chỉ tiêu cụ thể

- Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, phí, hoa hồng và các khoản doanh thu khác (như bán chứng khoán kinh doanh), kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hoá, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hoá, dịch vụ.

Chỉ tiêu này không bao gồm các khoản tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT, tiền thu hồi các khoản cho vay, góp vốn đầu tư vào đơn vị khác, cổ tức và lợi nhuận được chia và các khoản tiền thu khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền thu được do đi vay, nhận vốn góp của chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần thu tiền), sổ kế toán các tài khoản phải thu (chi tiết tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 511, 131 (chi tiết các khoản doanh thu bán hàng, cung cấp dịch vụ thu tiền ngay, số tiền thu hồi các khoản phải thu hoặc thu tiền ứng trước trong kỳ) hoặc các TK 515, 121 (chi tiết số tiền thu từ bán chứng khoán kinh doanh).

- Tiền chi trả cho người cung cấp hàng hoá, dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả trong kỳ do mua hàng hóa, dịch vụ, thanh toán các khoản chi phí phục vụ cho sản xuất, kinh doanh, kể cả số tiền chi mua chứng khoán kinh doanh và số tiền đã thanh toán các khoản nợ phải trả hoặc ứng trước cho người bán hàng hóa, cung cấp dịch vụ liên quan đến hoạt động sản xuất, kinh doanh.

Chỉ tiêu này không bao gồm các khoản tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT, XDCB (kể cả chi mua NVL để sử dụng cho XDCB), tiền chi cho vay, góp vốn đầu tư vào đơn vị khác, và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền chi trả nợ gốc vay, trả lại vốn góp cho chủ sở hữu, cổ tức và lợi nhuận đã trả cho chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần chi tiền), sổ kế toán các tài khoản phải thu và đi vay (chi tiết tiền đi vay nhận được hoặc thu nợ phải thu chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 331, các TK phản ánh hàng tồn kho. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

- Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền trả cho người lao động), sau khi đối chiếu với sổ kế toán TK 334 (chi tiết số đã trả bằng tiền) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 04)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 711, 133, 141, 244 và sổ kế toán các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền nộp các khoản BHXH, BHYT, BHTN, KPCĐ; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; Tiền chi trực tiếp từ nguồn kinh phí sự nghiệp, kinh phí dự án,…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các TK 811, 161, 244, 333, 338, 344, 352, 353, 356 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

4.1.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp (Xem Mẫu số B03-DN)

a. Nguyên tắc lập:

Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

- Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, dự phòng...

- Các khoản lãi, lỗ không bằng tiền, như lãi, lỗ chênh lệch tỷ giá hối đoái, góp vốn bằng tài sản phi tiền tệ;

- Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

- Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

- Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước dài hạn và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh;

+ Các thay đổi của chi phí trả trước;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

b. Phương pháp lập các chỉ tiêu cụ thể

- Lợi nhuận trước thuế (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (…).

- Khấu hao TSCĐ và BĐSĐT (Mã số 02)

+ Trường hợp doanh nghiệp bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” chỉ bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

+ Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi Báo cáo lưu chuyển tiền tệ số khấu hao nằm trong giá trị xây dựng cơ bản dở dang, số hao mòn đã ghi giảm nguồn kinh phí, quỹ khen thưởng phúc lợi đã hình thành TSCĐ, giảm Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

- Các khoản dự phòng (Mã số 03)

Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư tài chính, dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi) và dự phòng phải trả trên Bảng cân đối kế toán.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng lớn hơn tổng số dư đầu kỳ hoặc được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng nhỏ hơn tổng số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 04)

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào chênh lệch số phát sinh Có và phát sinh Nợ TK 4131 đối chiếu sổ kế toán TK 515 (chi tiết lãi do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ) hoặc TK 635 (chi tiết lỗ do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu có lãi chênh lệch tỷ giá hối đoái, hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu có lỗ chênh lệch tỷ giá hối đoái.

- Lãi/lỗ từ hoạt động đầu tư (Mã số 05)

Chỉ tiêu này căn cứ vào tổng số lãi, lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm:

+ Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT;

+ Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác

+ Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Các khoản đầu tư vào công ty con, liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 5117, 515, 711, 632, 635, 811 và các tài khoản khác có liên quan (chi tiết phần lãi, lỗ được xác định là luồng tiền từ hoạt động đầu tư) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu hoạt động đầu tư có lãi thuần và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…); hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu hoạt động đầu tư có lỗ thuần.

- Chi phí lãi vay (Mã số 06)

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo, kể cả chi phí phát hành trái phiếu của trái phiếu thường và trái phiếu chuyển đổi; Số chi phí lãi vay hàng kỳ tính theo lãi suất thực tế được ghi tăng cấu phần nợ của trái phiếu chuyển đổi. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 635 (chi tiết chi phí lãi vay kỳ báo cáo) sau khi đối chiếu với chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

- Các khoản điều chỉnh khác (Mã số 07)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ Bình ổn giá hoặc Quỹ phát triển khoa học và công nghệ trong kỳ. Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 356, 357.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

- Lợi nhuận kinh doanh trước những thay đổi vốn lưu động (Mã số 08)

Chỉ tiêu này phản ánh luồng tiền được tạo ra từ hoạt động kinh doanh trong kỳ báo cáo sau khi đã loại trừ ảnh hưởng của các khoản mục thu nhập và chi phí không phải bằng tiền. Chỉ tiêu này được lập căn cứ vào lợi nhuận trước thuế TNDN cộng (+) các khoản điều chỉnh. Mã số 08 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

- Tăng, giảm các khoản phải thu (Mã số 09)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 131, 136, 138, 133, 141, 244, 331 (chi tiết số trả trước cho người bán) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm hàng tồn kho (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho (không bao gồm số dư của tài khoản “Dự phòng giảm giá hàng tồn kho” trên cơ sở đã loại trừ: Giá trị hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tồn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này.

Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm các khoản phải trả (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 331, 333, 334, 335, 336, 337, 338, 344, 131 (chi tiết người mua trả tiền trước).

Chỉ tiêu này không bao gồm số thuế TNDN phải nộp (phát sinh Có TK 3334), lãi tiền vay phải trả (phát sinh Có TK 335, chi tiết lãi vay phải trả).

Chỉ tiêu này không bao gồm các khoản phải trả liên quan đến hoạt động đầu tư, như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn và công cụ nợ..; và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, gốc trái phiếu, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm chi phí trả trước (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 242 “Chi phí trả trước” trong kỳ báo cáo trên cơ sở đã loại trừ khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tăng, giảm chứng khoán kinh doanh (Mã số 13)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 121 “Chứng khoán kinh doanh” trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 14)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 15)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 16)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp; Lãi tiền gửi của Quỹ bình ổn giá (nếu không được ghi nhận vào doanh thu hoạt động tài chính mà ghi tăng Quỹ trực tiếp); Tiền thu từ cổ phần hóa tại các doanh nghiệp được cổ phần hóa... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 17)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 14, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi trực tiếp từ tiền thu cổ phần hóa nộp lên cấp trên, nộp cho chủ sở hữu; Tiền chi phí cổ phần hóa, tiền hỗ trợ người lao động theo chính sách...

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 16. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (…).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17

4.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

a) Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực “Báo cáo lưu chuyển tiền tệ”.

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

+ Theo phương pháp trực tiếp, các luồng tiền vào, ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Theo phương pháp trực tiếp có điều chỉnh, các luồng tiền vào và ra trong kỳ được xác định bằng số chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục trên Bảng cân đối kế toán có liên quan sau đó điều chỉnh cho ảnh hưởng của các khoản mục phi tiền tệ.

+ Thông tư này hướng dẫn lập luồng tiền từ hoạt động đầu tư theo phương pháp trực tiếp. Trường hợp lập theo phương pháp trực tiếp có điều chỉnh, doanh nghiệp vận dụng phương pháp lập Báo cáo lưu chuyển tiền tệ hợp nhất được quy định tại Thông tư số 202/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất và các văn bản sửa đổi, bổ sung, thay thế.

b) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DN)

- Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thực chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả để mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB.

Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

Chỉ tiêu này không bao gồm số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSDT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 (chi tiết số tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác, kể cả số tiền lãi vay đã trả được vốn hóa), sổ kế toán các tài khoản phải thu (chi tiết tiền thu nợ chuyển trả ngay cho hoạt động mua sắm, XDCB), sổ kế toán TK 3411 (chi tiết số tiền vay nhận được chuyển trả ngay cho người bán), sổ kế toán TK 331 (chi tiết khoản ứng trước hoặc trả nợ cho nhà thầu XDCB, trả nợ cho người bán TSCĐ, BĐSĐT), sau khi đối chiếu với sổ kế toán các TK 211, 213, 217, 241 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và bất động sản đầu tư trong kỳ báo cáo, kể cả số tiền thu hồi các khoản nợ phải thu liên quan trực tiếp tới việc thanh lý, nhượng bán TSCĐ và tài sản dài hạn khác.

Chỉ tiêu này không bao gồm số thu bằng tài sản phi tiền tệ hoặc số tiền phải thu nhưng chưa thu được trong kỳ báo cáo từ việc thanh lý nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác; Không bao gồm các khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác. Số tiền thu được lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 711, 5117, 131 (chi tiết tiền thu thanh lý, nhượng bán TSCĐ, BĐS đầu tư và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 632, 811 (Chi tiết chi về thanh lý, nhượng bán TSCĐ, BĐS đầu tư) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

- Tiền chi cho vay và mua các công cụ nợ của đơn vị khác (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho bên khác vay, tiền chi của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ nắm giữ vì mục đích kinh doanh (kiếm lời từ chênh lệch giá mua, bán); Các khoản cho vay, mua các công cụ nợ đã trả bằng tài sản phi tiền tệ hoặc đảo nợ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 128, 171 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc rút tiền gửi ngân hàng có kỳ hạn trên 3 tháng; Tiền thu của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán; Tiền thu hồi lại gốc đã cho vay, gốc trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả và các công cụ nợ của đơn vị khác trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ được phân loại là chứng khoán kinh doanh; Không bao gồm các khoản thu hồi bằng tài sản phi tiền tệ hoặc chuyển công cụ nợ thành công cụ vốn của đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 128, 171 trong kỳ báo cáo.

- Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư vào công cụ vốn của đơn vị khác trong kỳ báo cáo (kể cả tiền chi trả nợ để mua công cụ vốn từ kỳ trước), bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết, mua cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, góp vốn vào công ty con, công ty liên doanh, liên kết,…

Chỉ tiêu này không bao gồm tiền chi mua cổ phiếu nắm giữ vì mục đích kinh doanh; Chi mua cổ phiếu ưu đãi được phân loại là nợ phải trả, Đầu tư vào đơn vị khác bằng tài sản phi tiền tệ; đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 221, 222, 2281, 331 trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi đầu tư vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu hồi do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác trong kỳ báo cáo (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước).

Chỉ tiêu này không bao gồm tiền thu do bán cổ phiếu nắm giữ vì mục đích kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác; Hoặc chưa được thanh toán bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 221, 222, 2281, 131 trong kỳ báo cáo.

- Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi trái phiếu, cổ tức và lợi nhuận nhận được từ đầu tư vốn vào các đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản lãi, cổ tức nhận được bằng cổ phiếu hoặc bằng tài sản phi tiền tệ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán TK 515.

- Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã số 26 + Mã số 27

4.3. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

a. Nguyên tắc lập:

- Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

+ Theo phương pháp trực tiếp, các luồng tiền vào và ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của doanh nghiệp.

+ Theo phương pháp trực tiếp có điều chỉnh, các luồng tiền vào và ra trong kỳ được xác định bằng số chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục trên Bảng cân đối kế toán có liên quan sau đó điều chỉnh cho ảnh hưởng của các khoản mục phi tiền tệ.

+ Thông tư này hướng dẫn lập luồng tiền từ hoạt động tài chính theo phương pháp trực tiếp. Trường hợp lập theo phương pháp trực tiếp có điều chỉnh, doanh nghiệp vận dụng phương pháp lập Báo cáo lưu chuyển tiền tệ hợp nhất được quy định tại Thông tư số 202/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất và các văn bản sửa đổi, bổ sung, thay thế.

b. Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DN)

- Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn, khoản lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp (kể cả trả cổ tức bằng cổ phiếu) hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ.

Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu và phần quyền chọn của trái phiếu chuyển đổi nhưng không bao gồm số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113 sau khi đối chiếu với sổ kế toán TK 411 trong kỳ báo cáo.

- Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả lại cổ phiếu ưu đãi được phân loại là nợ phải trả, vốn góp của chủ sở hữu bằng tài sản phi tiền tệ hoặc sử dụng vốn góp để bù lỗ kinh doanh.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 411, 419 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền thu từ đi vay (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được trong kỳ do doanh nghiệp đi vay các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo, kể cả vay dưới hình thức phát hành trái phiếu thông thường hoặc trái phiếu chuyển đổi hoặc phát hành cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả). Chỉ tiêu này cũng bao gồm số tiền bên bán nhận được trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác. Chỉ tiêu này không bao gồm các khoản đi vay bằng tài sản phi tiền tệ hoặc nợ thuê tài chính.

Trường hợp vay dưới hình thức phát hành trái phiếu thường, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ (bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước - nếu có);

Trường hợp vay dưới hình thức phát hành trái phiếu chuyển đổi, chỉ tiêu này phản ánh số tiền tương ứng với phần nợ gốc của trái phiếu chuyển đổi;

Trường hợp vay dưới hình thức phát hành cổ phiếu ưu đãi, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ do doanh nghiệp phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả do kèm theo điều kiện người phát hành phải mua lại cổ phiếu tại một thời điểm nhất định trong tương lai. Trường hợp điều khoản quy định người phát hành chỉ có nghĩa vụ mua lại cổ phiếu từ người nắm giữ theo mệnh giá, chỉ tiêu này chỉ phản ánh số tiền thu được theo mệnh giá cổ phiếu ưu đãi (số tiền thu được cao hơn mệnh giá đã được kế toán là thặng dư vốn cổ phần được trình bày ở chỉ tiêu “Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu” (Mã số 31));

Trường hợp vay dưới trong giao dịch mua bán lại trái phiếu Chính phủ, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ tại bên bán trong giao dịch mua, bán lại trái phiếu Chính phủ và REPO chứng khoán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, các tài khoản phải trả (chi tiết tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) sau khi đối chiếu với sổ kế toán các TK 171, 3411, 3431, 3432, 41112 và các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay, kể cả tiền trả nợ gốc trái phiếu thông thường, trái phiếu chuyển đổi hoặc cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả) trong kỳ báo cáo. Chỉ tiêu này cũng bao gồm số tiền bên bán đã trả lại cho bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

Chỉ tiêu này không bao gồm các khoản trả gốc vay bằng tài sản phi tiền tệ hoặc chuyển nợ vay thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sổ kế toán các tài khoản phải thu (phần tiền trả nợ vay từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán TK 171, 3411, 3431, 3432, 41112 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán TK 171 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền trả nợ gốc thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo. Chỉ tiêu không bao gồm khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ thuê tài chính thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sổ kế toán các tài khoản phải thu (chi tiết tiền trả nợ thuê tài chính từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán TK 3412 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Cổ tức, lợi nhuận đã trả cho chủ sở hữu (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền cổ tức và lợi nhuận đã trả cho các chủ sở hữu của doanh nghiệp (kể cả số thuế thu nhập cá nhân đã nộp thay cho chủ sở hữu) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm khoản lợi nhuận được chuyển thành vốn góp của chủ sở hữu, trả cổ tức bằng cổ phiếu hoặc trả bằng tài sản phi tiền tệ và các khoản lợi nhuận đã dùng để trích lập các quỹ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, 113, sau khi đối chiếu với sổ kế toán các TK 421, 338 (chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...). Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36.

4.4. Tổng hợp các luồng tiền trong kỳ (Xem Mẫu số B03-DN)

- Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

- Tiền và tương đương tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” đầu kỳ báo cáo (Mã số 110, cột “Số đầu kỳ” trên Bảng Cân đối kế toán).

- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ (Mã số 110 của Bảng cân đối kế toán) tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 113, 128 và các tài khoản liên quan (chi tiết các khoản thoả mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết TK 4131 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu có lãi tỷ giá và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu phát sinh lỗ tỷ giá.

- Tiền và tương đương tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” cuối kỳ báo cáo (Mã số 110, cột “Số cuối kỳ” trên Bảng Cân đối kế toán).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng cân đối kế toán kỳ đó. Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

Điều 115. Phương pháp lập và trình bày Thuyết minh BCTC (Mẫu số B09 - DN)

1. Mục đích của Bản thuyết minh Báo cáo tài chính:

a) Bản thuyết minh Báo cáo tài chính là một bộ phận hợp thành không thể tách rời của Báo cáo tài chính doanh nghiệp dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể.

b) Bản thuyết minh Báo cáo tài chính cũng có thể trình bày những thông tin khác nếu doanh nghiệp xét thấy cần thiết cho việc trình bày trung thực, hợp lý Báo cáo tài chính.

2. Nguyên tắc lập và trình bày Bản thuyết minh Báo cáo tài chính

a) Khi lập Báo cáo tài chính năm, doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính theo đúng quy định của Chuẩn mực kế toán “Trình bày Báo cáo tài chính” và hướng dẫn tại Chế độ Báo cáo tài chính này.

b) Khi lập Báo cáo tài chính giữa niên độ (kể cả dạng đầy đủ và dạng tóm lược) doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

c) Bản thuyết minh Báo cáo tài chính của doanh nghiệp phải trình bày những nội dung dưới đây:

- Các thông tin về cơ sở lập và trình bày Báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

- Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các Báo cáo tài chính khác (Các thông tin trọng yếu);

- Cung cấp thông tin bổ sung chưa được trình bày trong các Báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của doanh nghiệp.

d) Bản thuyết minh Báo cáo tài chính phải được trình bày một cách có hệ thống. Doanh nghiệp được chủ động sắp xếp số thứ tự trong thuyết minh Báo cáo tài chính theo cách thức phù hợp nhất với đặc thù của mình theo nguyên tắc mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh Báo cáo tài chính.

3. Cơ sở lập Bản thuyết minh Báo cáo tài chính

- Căn cứ vào Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp; Sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh Báo cáo tài chính năm trước;

- Căn cứ vào tình hình thực tế của doanh nghiệp và các tài liệu liên quan.

4. Nội dung và phương pháp lập các chỉ tiêu

4.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp nêu rõ:

a) Hình thức sở hữu vốn: Là công ty Nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân. Đối với doanh nghiệp có vốn đầu tư nước ngoài phải thuyết minh rõ: Tên quốc gia và vùng lãnh thổ của từng nhà đầu tư trong doanh nghiệp (bao gồm chủ đầu tư có quốc tịch VN và quốc tịch nước ngoài) và biến động về cơ cấu vốn chủ sở hữu giữa các nhà đầu tư (tỷ lệ % góp vốn) tại thời điểm kết thúc năm tài chính.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính (Nội dung thuyết minh về hoạt động kinh doanh chính dẫn chiếu theo quy định về hệ thống ngành kinh tế của Việt Nam) và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

d) Chu kỳ sản xuất, kinh doanh thông thường: Trường hợp chu kỳ kéo dài hơn 12 tháng thì thuyết minh thêm chu kỳ sản xuất kinh doanh bình quân của ngành, lĩnh vực.

đ) Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, các sự kiện sáp nhập, chia, tách, thay đổi quy mô... có ảnh hưởng đến Báo cáo tài chính của doanh nghiệp.

e) Cấu trúc doanh nghiệp

- Danh sách các công ty con: Trình bày chi tiết tên, địa chỉ, tỷ lệ quyền biểu quyết, tỷ lệ vốn góp, tỷ lệ lợi ích của công ty mẹ tại từng công ty con;

- Danh sách các công ty liên doanh, liên kết: Trình bày chi tiết tên, địa chỉ, tỷ lệ quyền biểu quyết, tỷ lệ vốn góp, tỷ lệ lợi ích của doanh nghiệp tại từng công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc hạch toán phụ thuộc: Trình bày chi tiết tên, địa chỉ từng đơn vị

4.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam, hoặc một đơn vị tiền tệ khác được lựa chọn theo quy định của Luật Kế toán.

4.3. Chuẩn mực và Chế độ kế toán áp dụng

a) Chế độ kế toán áp dụng: Nêu rõ doanh nghiệp áp dụng chế độ kế toán nào: Chế độ kế toán doanh nghiệp, Chế độ kế toán doanh nghiệp đặc thù được Bộ Tài chính chấp thuận bằng văn bản, Chế độ kế toán doanh nghiệp xây lắp hoặc Chế độ kế toán doanh nghiệp vừa và nhỏ.

b) Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu Báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán và Chế độ kế toán hiện hành mà doanh nghiệp đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

4.4. Các chính sách kế toán áp dụng trong trường hợp doanh nghiệp đáp ứng giả định hoạt động liên tục

(1) Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam: Việc áp dụng tỷ giá khi chuyển đổi Báo cáo tài chính có tuân thủ theo đúng hướng dẫn của Chế độ kế toán doanh nghiệp không (tài sản và nợ phải trả theo tỷ giá cuối kỳ, vốn đầu tư của chủ sở hữu theo tỷ giá tại ngày góp vốn, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ theo tỷ giá thực tế hay tỷ giá bình quân).

(2). Các loại tỷ giá hối đoái áp dụng trong kế toán

- Ngân hàng lựa chọn tỷ giá để áp dụng trong kế toán;

- Tỷ giá áp dụng khi ghi nhận và đánh giá lại tài sản;

- Tỷ giá áp dụng khi ghi nhận và đánh giá lại nợ phải trả;

- Các loại tỷ giá áp dụng trong giao dịch khác.

(3) Nguyên tắc xác định lãi suất thực tế (hay còn gọi là lãi suất hiệu lực) dùng để chiết khấu dòng tiền đối với các khoản mục được ghi nhận theo giá trị hiện tại, giá trị phân bổ, giá trị thu hồi... (Mục thuyết minh này chỉ cần thực hiện khi doanh nghiệp đã áp dụng các loại lãi suất để chiết khấu dòng tiền):

- Căn cứ xác định lãi suất thực tế (là lãi suất thị trường hay lãi suất ngân hàng thương mại hay lãi suất áp dụng đối với các khoản doanh nghiệp đi vay hoặc căn cứ khác);

- Lý do lựa chọn lãi suất thực tế.

(4) Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền:

- Nêu rõ tiền gửi ngân hàng là có kỳ hạn hay không kỳ hạn;

- Nêu rõ vàng tiền tệ gồm những loại nào, có sử dụng như hàng tồn kho hay không;

- Nêu rõ các khoản tương đương tiền được xác định trên cở sở nào? Có phù hợp với quy định của Chuẩn mực kế toán “Báo cáo lưu chuyển tiền tệ” hay không?

(5) Nguyên tắc kế toán các khoản đầu tư tài chính

a) Đối với chứng khoán kinh doanh:

- Thời điểm ghi nhận (đối với chứng khoán niêm yết thuyết minh rõ là T+0 hay thời điểm khác)

- Giá trị ghi sổ được xác định là giá trị hợp lý hay giá gốc;

- Căn cứ trích lập dự phòng giảm giá.

b) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn:

- Giá trị ghi sổ được xác định là giá trị hợp lý hay giá gốc;

- Căn cứ xác định khoản tổn thất không thu hồi được;

- Có đánh giá lại các khoản thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

c) Đối với các khoản cho vay:

- Giá trị ghi sổ được xác định là giá gốc hay giá trị phân bổ;

- Có đánh giá lại các khoản thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Căn cứ lập dự phòng phải thu khó đòi đối với các khoản cho vay.

d) Đối với các khoản đầu tư vào công ty con, công ty liên doanh, liên kết:

- Đối với các công ty con, công ty liên doanh, liên kết được mua trong kỳ, thời điểm ghi nhận ban đầu là thời điểm nào? Có tuân thủ CMKT Hợp nhất kinh doanh đối với công ty con được mua trong kỳ không? Có tuân thủ CMKT Đầu tư vào công ty liên doanh, liên kết không?

- Nguyên tắc xác định công ty con, công ty liên doanh, liên kết (dựa theo tỷ lệ quyền biểu quyết, tỷ lệ vốn góp hay tỷ lệ lợi ích);

- Giá trị ghi sổ của khoản đầu tư vào công ty con được xác định theo giá gốc, giá trị hợp lý hay giá trị khác? Giá trị ghi sổ của khoản đầu tư vào công ty liên doanh, liên kết được xác định theo giá gốc, phương pháp vốn chủ sở hữu hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào công ty con, công ty liên doanh, liên kết; Báo cáo tài chính để xác định tổn thất (Báo cáo tài chính hợp nhất hay Báo cáo tài chính riêng của công ty con, công ty liên doanh, liên kết);

đ) Đối với các khoản đầu tư vào công cụ vốn của đơn vị khác:

- Giá trị ghi sổ của khoản đầu tư vào đơn vị khác được xác định theo giá gốc hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào đơn vị khác; Báo cáo tài chính để xác định tổn thất (Báo cáo tài chính hợp nhất hay Báo cáo tài chính riêng của đơn vị được đầu tư);

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính:

- Giao dịch hoán đổi cổ phiếu;

- Giao dịch đầu tư dưới hình thức góp vốn;

- Giao dịch dưới hình thức mua lại phần vốn góp;

- Phương pháp kế toán đối với khoản cổ tức được chia bằng cổ phiếu;

(6) Nguyên tắc kế toán nợ phải thu

- Tiêu chí phân loại các khoản nợ phải thu (phải thu khách hàng, phải thu khác, phải thu nội bộ)

- Có được theo dõi chi tiết theo kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ và theo từng đối tượng không?

- Có đánh giá lại các khoản thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ không? Tỷ giá dùng để đánh giá lại là gì?

- Có ghi nhận nợ phải thu không vượt quá giá trị có thể thu hồi không?

- Phương pháp lập dự phòng phải thu khó đòi.

(7) Nguyên tắc ghi nhận hàng tồn kho

- Nguyên tắc ghi nhận hàng tồn kho: Nêu rõ hàng tồn kho được ghi nhận theo giá gốc hoặc theo giá trị thuần có thể thực hiện được.

- Phương pháp tính giá trị hàng tồn kho: Nêu rõ doanh nghiệp áp dụng phương pháp nào (Bình quân gia quyền; nhập trước, xuất trước; hay tính theo giá đích danh, phương pháp giá bán lẻ).

- Phương pháp hạch toán hàng tồn kho: Nêu rõ doanh nghiệp áp dụng phương pháp kê khai thường xuyên hay phương pháp kiểm kê định kỳ.

- Phương pháp lập dự phòng giảm giá hàng tồn kho: Nêu rõ doanh nghiệp lập dự phòng giảm giá hàng tồn kho trên cơ sở chênh lệch lớn hơn của giá gốc và giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được của hàng tồn kho có được xác định theo đúng quy định của Chuẩn mực kế toán “Hàng tồn kho” hay không? Phương pháp lập dự phòng giảm giá hàng tồn kho là lập theo số chênh lệch giữa số dự phòng phải lập năm nay với số dự phòng đã lập năm trước chưa sử dụng hết dẫn đến năm nay phải lập thêm hay hoàn nhập.

(8) Nguyên tắc kế toán và khấu hao TSCĐ, TSCĐ thuê tài chính, Bất động sản đầu tư

a) Nguyên tắc kế toán TSCĐ hữu hình, TSCĐ vô hình:

- Nêu rõ giá trị ghi sổ của TSCĐ là theo nguyên giá hay giá đánh giá lại.

- Nguyên tắc kế toán các khoản chi phí phát sinh sau ghi nhận ban đầu (chi phí nâng cấp, cải tạo, duy tu, sửa chữa) được ghi nhận vào giá trị ghi sổ hay chi phí sản xuất, kinh doanh;

- Nêu rõ các phương pháp khấu hao TSCĐ; Số phải khấu hao tính theo nguyên giá hay bằng nguyên giá trừ giá trị có thể thu hồi ước tính từ việc thanh lý, nhượng bán TSCĐ;

- Các quy định khác về quản lý, sử dụng, khấu hao TSCĐ có được tuân thủ không?

b) Nguyên tắc kế toán TSCĐ thuê tài chính:

- Nêu rõ giá trị ghi sổ được xác định như thế nào;

- Nêu rõ các phương pháp khấu hao TSCĐ thuê tài chính.

c) Nguyên tắc kế toán Bất động sản đầu tư.

- Giá trị ghi sổ BĐS đầu tư được ghi nhận theo phương pháp nào?

- Nêu rõ các phương pháp khấu hao BĐS đầu tư.

(9) Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh (BCC)

a) Đối với bên góp vốn

- Các khoản vốn (bằng tiền hoặc tài sản phi tiền tệ) góp vào BCC được ghi nhận như thế nào;

- Ghi nhận doanh thu, chi phí liên quan đến hợp đồng được ghi nhận như thế nào?

b) Đối với bên nhận vốn góp (bên thực hiện việc điều hành, phát sinh chi phí chung)

- Nguyên tắc ghi nhận vốn góp của các bên khác

- Nguyên tắc phân chia doanh thu, chi phí, sản phẩm của hợp đồng.

(10) Nguyên tắc kế toán thuế TNDN hoãn lại

a) Nguyên tắc kế toán tài sản thuế thu nhập hoãn lại

- Căn cứ ghi nhận tài sản thuế thu nhập hoãn lại (chênh lệch tạm thời được khấu trừ, lỗ tính thuế hay ưu đãi thuế chưa sử dụng);

- Thuế suất (%) được sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại;

- Có bù trừ với thuế thu nhập hoãn lại phải trả không?

- Có xác định khả năng có thu nhập chịu thuế trong tương lai khi ghi nhận tài sản thuế thu nhập hoãn lại không? Có đánh giá lại tài sản thuế thu nhập hoãn lại chưa được ghi nhận không?

b) Nguyên tắc kế toán thuế TNDN hoãn lại phải trả

- Căn cứ ghi nhận thuế thu nhập hoãn lại phải trả (chênh lệch tạm thời chịu thuế);

- Thuế suất (%) được sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả;

- Có bù trừ với tài sản thuế thu nhập hoãn lại không?

(11) Nguyên tắc kế toán chi phí trả trước

- Nêu rõ chi phí trả trước được phân bổ dần vào chi phí sản xuất, kinh doanh bao gồm những khoản chi phí nào.

- Phương pháp và thời gian phân bổ chi phí trả trước;

- Phương pháp và thời gian phân bổ lợi thế thương mại, lợi thế kinh doanh phát sinh khi cổ phần hóa;

- Có theo dõi chi tiết chi phí trả trước theo kỳ hạn không?

(12) Nguyên tắc kế toán nợ phải trả

- Phân loại nợ phải trả như thế nào?

- Có theo dõi nợ phải trả theo từng đối tượng, kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ không?

- Có đánh giá lại nợ phải trả thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Có ghi nhận nợ phải trả không thấp hơn nghĩa vụ phải thanh toán không?

- Có lập dự phòng nợ phải trả không?

(13) Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính

- Giá trị khoản vay và nợ thuê tài chính được ghi nhận như thế nào?

- Có theo dõi theo từng đối tượng, kỳ hạn, nguyên tệ không?

- Có đánh giá lại các khoản vay và nợ thuê tài chính bằng ngoại tệ không? (14) Nguyên tắc ghi nhận và vốn hoá các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay: Nêu rõ chi phí đi vay được ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ khi phát sinh, trừ khi được vốn hoá theo quy định của Chuẩn mực kế toán “Chi phí đi vay”.

- Tỷ lệ vốn hoá được sử dụng để xác định chi phí đi vay được vốn hoá trong kỳ: Nêu rõ tỷ lệ vốn hoá này là bao nhiêu (Tỷ lệ vốn hoá này được xác định theo công thức tính quy định trong Thông tư hướng dẫn kế toán Chuẩn mực số “Chi phí đi vay”.

(15) Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở xác định giá trị của những khoản chi phí đó.

(16) Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

- Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận có thoả mãn các điều kiện quy định trong Chuẩn mực kế toán “Các khoản dự phòng, tài sản và nợ tiềm tàng” không?.

- Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

(17) Nguyên tắc ghi nhận doanh thu chưa thực hiện

- Doanh thu chưa thực hiện được ghi nhận trên cơ sở nào?

- Phương pháp phân bổ doanh thu chưa thực hiện.

(18) Nguyên tắc ghi nhận trái phiếu chuyển đổi

- Có được ghi nhận riêng cấu phần nợ và cấu phần vốn không?

- Lãi suất sử dụng để chiết khấu dòng tiền có tin cậy không?

(19) Nguyên tắc ghi nhận vốn chủ sở hữu:

- Vốn góp của chủ sở hữu có được ghi nhận theo số vốn thực góp không; Thặng dư vốn cổ phần được ghi nhận như thế nào? Khoản quyền chọn trái phiếu chuyển đổi được xác định như thế nào?

- Lý do ghi nhận khoản chênh lệch đánh giá lại tài sản và chênh lệch tỷ giá hối đoái?

- Lợi nhuận chưa phân phối được xác định như thế nào? Nguyên tắc phân phối lợi nhuận, cổ tức.

(20) Nguyên tắc và phương pháp ghi nhận doanh thu, thu nhập khác:

- Doanh thu bán hàng và cung cấp dịch vụ: Có tuân thủ đầy đủ các điều kiện ghi nhận doanh thu quy định tại Chuẩn mực kế toán “Doanh thu và thu nhập khác” hay không? Các phương pháp nào được sử dụng để ghi nhận doanh thu.

- Doanh thu hợp đồng xây dựng: Có tuân thủ Chuẩn mực kế toán “Hợp đồng xây dựng” không? Các phương pháp nào được sử dụng để ghi nhận doanh thu hợp đồng xây dựng).

- Các phương pháp ghi nhận doanh thu hoạt động tài chính.

- Các nguyên tắc ghi nhận thu nhập khác.

(21) Nguyên tắc kế toán các khoản giảm trừ doanh thu

- Các khoản giảm trừ doanh thu gồm những gì?

- Có tuân thủ Chuẩn mực kế toán “Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm” để điều chỉnh doanh thu không?

(22) Nguyên tắc kế toán giá vốn hàng bán

- Có đảm bảo nguyên tắc phù hợp với doanh thu không?

- Có đảm bảo nguyên tắc thận trọng, ghi nhận ngay các chi phí vượt trên mức bình thường của hàng tồn kho không?

- Các khoản ghi giảm giá vốn hàng bán là gì?

(23) Nguyên tắc và phương pháp ghi nhận chi phí tài chính: Có ghi nhận đầy đủ chi phí lãi vay (kể cả số trích trước), lỗ chênh lệch tỷ giá của kỳ báo cáo không?

(24) Chi phí bán hàng và chi phí quản lý doanh nghiệp

- Có ghi nhận đầy đủ chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ không?

- Các khoản điều chỉnh giảm chi phí bán hàng và chi phí quản lý doanh nghiệp là gì?

(25) Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

(26) Các nguyên tắc và phương pháp kế toán khác: Nêu rõ các nguyên tắc và phương pháp kế toán khác với mục đích giúp cho người sử dụng hiểu được là Báo cáo tài chính của doanh nghiệp đã được trình bày trên cơ sở tuân thủ hệ thống chuẩn mực kế toán Việt Nam do Bộ Tài chính ban hành.

4.5. Các chính sách kế toán áp dụng trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục

a) Chính sách tái phân loại tài sản và nợ phải trả dài hạn thành ngắn hạn

b) Nguyên tắc xác định giá trị

- Các khoản đầu tư tài chính;

- Các khản phải thu;

- Các khoản phải trả;

- Hàng tồn kho;

- TSCĐ, Bất động sản đầu tư;

- Các tài sản và nợ phải trả khác.

4.6. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán” là đơn vị tính được sử dụng trong Bảng Cân đối kế toán. Số liệu ghi vào cột “Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Bảng Cân đối kế toán và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp doanh nghiệp có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

- Đối với các khoản mục yêu cầu thuyết minh theo giá trị hợp lý, trường hợp không xác định được giá trị hợp lý thì phải ghi rõ lý do.

4.7. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

4.8. Thông tin bổ sung cho Báo cáo lưu chuyển tiền tệ

- Trong phần này, doanh nghiệp phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của doanh nghiệp.

- Trường hợp trong kỳ doanh nghiệp có mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác thì những luồng tiền này phải được trình bày thành những chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ. Trong phần này phải cung cấp những thông tin chi tiết liên quan đến việc mua hoặc thanh lý các khoản đầu tư vào công ty con hoặc đơn vị kinh doanh khác.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ” là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước; Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ năm nay

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

4.9. Những thông tin khác

- Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định từ điểm 1 đến điểm 7 của phần này, doanh nghiệp có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài những thông tin phải trình bày theo quy định từ phần 4.1 đến phần 4.8, doanh nghiệp được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng Báo cáo tài chính của doanh nghiệp.

Chương IV

CHỨNG TỪ KẾ TOÁN

Điều 116. Quy định chung về chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng quy định của Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ và các văn bản sửa đổi, bổ sung.

Điều 117. Hệ thống biểu mẫu chứng từ kế toán

1. Các loại chứng từ kế toán tại phụ lục 3 Thông tư này đều thuộc loại hướng dẫn. Doanh nghiệp được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của mình nhưng phải đáp ứng được các yêu cầu của Luật kế toán và đảm bảo nguyên tắc rõ ràng, minh bạch, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

2. Trường hợp không tự xây dựng và thiết kế biểu mẫu chứng từ cho riêng mình, doanh nghiệp có thể áp dụng hệ thống biểu mẫu và hướng dẫn nội dung ghi chép chứng từ kế toán theo hướng dẫn Phụ lục 3 Thông tư này.

3. Các doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù thuộc đối tượng điều chỉnh của các văn bản pháp luật khác thì áp dụng theo quy định về chứng từ tại các văn bản đó.

Điều 118. Lập và ký chứng từ kế toán

1. Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

2. Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

3. Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

4. Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

5. Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

6. Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

7. Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

8. Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

9. Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

Điều 119. Trình tự luân chuyển và kiểm tra chứng từ kế toán

1. Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

2. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

3. Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

4. Khi kiểm tra chứng từ kế toán nếu phát hiện hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành. Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

Điều 120. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 121. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

1. Các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

2. Chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

Chương V

SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

Điều 122. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp. Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán. Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và các văn bản hướng dẫn sửa đổi, bổ sung Luật kế toán.

2. Doanh nghiệp được tự xây dựng biểu mẫu sổ kế toán cho riêng mình nhưng phải đảm bảo cung cấp thông tin về giao dịch kinh tế một cách minh bạch, đầy đủ, dễ kiểm tra, dễ kiểm soát và dễ đối chiếu. Trường hợp không tự xây dựng biểu mẫu sổ kế toán, doanh nghiệp có thể áp dụng biểu mẫu sổ kế toán theo hướng dẫn tại phụ lục số 4 Thông tư này nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

3. Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp được tự xây dựng hình thức ghi sổ kế toán cho riêng mình trên cơ sở đảm bảo thông tin về các giao dịch phải được phản ánh đầy đủ, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu. Trường hợp không tự xây dựng hình thức ghi sổ kế toán cho riêng mình, doanh nghiệp có thể áp dụng các hình thức sổ kế toán được hướng dẫn trong phụ lục số 4 Thông tư này để lập Báo cáo tài chính nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

Điều 123. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ. Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 124. Mở, ghi sổ kế toán và chữ ký

1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán. Sổ kế toán có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ. Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

- Đối với sổ kế toán dạng quyển: Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác. Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

- Đối với sổ tờ rời: Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

2. Ghi sổ: Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

3. Khoá sổ: Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập Báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

4. Đối với người ghi sổ thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người ghi sổ kế toán là cá nhân hành nghề ghi rõ Số chứng chỉ hành nghề.

Điều 125. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán của kỳ báo cáo có sai sót thì phải sửa chữa bằng phương pháp phù hợp với quy định của Luật kế toán.

2. Trường hợp phát hiện sai sót trong các kỳ trước, doanh nghiệp phải điều chỉnh hồi tố theo quy định của chuẩn mực kế toán “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 126. Chuyển đổi số dư trên sổ kế toán

1. Doanh nghiệp thực hiện chuyển đổi số dư các tài khoản sau:

- Số dư chi tiết về vàng, bạc, kim khí quý, đá quý đang phản ánh trên TK 1113 và 1123 được chuyển đổi như sau:

+ Giá trị vàng (loại không được coi là vàng tiền tệ), bạc, kim khí quý, đá quý được sử dụng là hàng tồn kho được chuyển sang phản ánh trên các tài khoản có liên quan về hàng tồn kho, như: TK 152 - Nguyên liệu, vật liệu hoặc TK 156 - Hàng hóa theo nguyên tắc phù hợp với mục đích sử dụng và phân loại tại doanh nghiệp;

+ Giá trị vàng (loại không được coi là vàng tiền tệ), bạc, kim khí quý, đá quý không được sử dụng là hàng tồn kho được chuyển sang phản ánh trên TK 2288 - Đầu tư khác;

- Số dư các khoản trái phiếu, tín phiếu, kỳ phiếu nắm giữ đến ngày đáo hạn, không nắm giữ vì mục đích kinh doanh (mua vào để bán ra với mục đích kiếm lời qua chênh lệch giá mua, bán) đang phản ánh trên TK 1212 đầu tư chứng khoán ngắn hạn được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (chi tiết cho từng TK cấp 2);

- Số dư các khoản cho vay, tiền gửi có kỳ hạn dài hạn đang phản ánh trên TK 228 – Đầu tư dài hạn khác được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (chi tiết cho từng TK cấp 2);

- Giá trị của hàng hóa bất động sản do doanh nghiệp xây dựng, sản xuất, đang theo dõi trên TK 1567 - Hàng hóa bất động sản được chuyển sang theo dõi trên tài khoản 1557 - Thành phẩm bất động sản. TK 1567 chỉ phản ánh những bất động sản do doanh nghiệp mua vào để bán ra như những loại hàng hóa khác.

- Số dư TK 142 - Chi phí trả trước ngắn hạn được chuyển sang TK 242 – Chi phí trả trước;

- Số dư TK 144 Cầm cố, ký quỹ, ký cược ngắn hạn được chuyển sang TK 244 – Cầm cố, thế chấp, ký quỹ, ký cược;

- Số dư các khoản dự phòng đang phản ánh trên các TK 129, 139, 159 được chuyển sang TK 229 - Dự phòng tổn thất tài sản (chi tiết cho từng TK cấp 2 phù hợp với nội dung dự phòng);

- Giá trị bất động sản do doanh nghiệp đầu tư, xây dựng (không phải mua vào để bán ra như hàng hóa) đang phản ánh là hàng hóa bất động sản trên TK 1567 được chuyển sang Tài khoản 1557 - Thành phẩm bất động sản;

- Số dư các khoản đầu tư vào công ty liên kết đang phản ánh trên TK 223 được chuyển sang TK 222 - Đầu tư vào công ty liên doanh, liên kết;

- Số dư TK 311 - Nợ ngắn hạn, TK 315 - Nợ dài hạn đến hạn trả, TK 342 - Nợ dài hạn chuyển sang TK 341 - Vay và nợ thuê tài chính;

- Khoản trích trước chi phí sửa chữa, duy trì cho TSCĐ hoạt động bình thường (đối với những TSCĐ theo yêu cầu kỹ thuật phải sửa chữa định kỳ), chi phí hoàn nguyên môi trường, hoàn trả mặt bằng và các khoản có tính chất tương tự đang phản ánh trên TK 335 – Chi phí phải trả được chuyển sang TK 352 – Dự phòng phải trả (chi tiết TK 3524);

- Số dư TK 415 - Quỹ dự phòng tài chính chuyển sang TK 414 - Quỹ đầu tư phát triển;

2. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

Điều 127. Điều khoản hồi tố

1. Các doanh nghiệp là chủ đầu tư bất động sản (kể cả trường hợp tự thi công bất động sản) đã ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ, nếu công trình chưa hoàn thành trước thời điểm Thông tư này có hiệu lực thì phải sửa chữa sai sót do đã ghi nhận doanh thu và hồi tố Báo cáo tài chính theo quy định của Chuẩn mực kế toán Việt Nam “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”.

2. Các doanh nghiệp đã ghi nhận doanh thu đối với khoản cổ tức, lợi nhuận được chia đã sử dụng để đánh giá lại giá trị khoản đầu tư khi xác định giá trị doanh nghiệp để cổ phần hoá phải điều chỉnh hồi tố Báo cáo tài chính để phản ánh khoản cổ tức, lợi nhuận được chia đó ghi giảm giá trị khoản đầu tư.

3. Doanh nghiệp không tiếp tục trích khấu hao đối với Bất động sản đầu tư nắm giữ chờ tăng giá và không phải hồi tố toàn bộ chi phí khấu hao lũy kế đã trích từ các kỳ trước.

4. Doanh nghiệp báo cáo lại thông tin so sánh trên Báo cáo tài chính đối với các chỉ tiêu có sự thay đổi giữa Thông tư này và Chế độ kế toán doanh nghiệp ban hành theo quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và thuyết minh lí do là có sự thay đổi trong Chế độ kế toán doanh nghiệp.

Điều 128. Thông tư này có hiệu lực áp dụng sau 45 ngày kể từ ngày ký và áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2015. Những quy định trái với Thông tư này đều bãi bỏ. Thông tư này thay thế cho Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính. Những nội dung tại các Thông tư hướng dẫn Chuẩn mực kế toán Việt Nam không trái với Thông tư này vẫn còn hiệu lực.

Trước khi Chuẩn mực kế toán về công cụ tài chính và các văn bản hướng dẫn thực hiện Chuẩn mực kế toán công cụ tài chính được ban hành, khuyến khích (nhưng không bắt buộc) đơn vị trình bày và thuyết minh về công cụ tài chính theo quy định của Thông tư số 210/2009/TT-BTC ngày 6/11/2009 của Bộ Tài chính Hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày Báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính.

Điều 129. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng hoặc chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 130. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2014 - 200 che do ke toan-Pl1-taikhoan

PHỤ LỤC 1

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 của Bộ Tài chính)

Số | SỐ HIỆU TK |  |
TT | Cấp 1 | Cấp 2 | TÊN TÀI KHOẢN
1 | 2 | 3 | 4
 |  |  | LOẠI TÀI KHOẢN TÀI SẢN
01 | 111 |  | Tiền mặt
 |  | 1111 | Tiền Việt Nam
 |  | 1112 | Ngoại tệ
 |  | 1113 | Vàng tiền tệ
02 | 112 |  | Tiền gửi Ngân hàng
 |  | 1121 | Tiền Việt Nam
 |  | 1122 | Ngoại tệ
 |  | 1123 | Vàng tiền tệ
03 | 113 |  | Tiền đang chuyển
 |  | 1131 | Tiền Việt Nam
 |  | 1132 | Ngoại tệ
04 | 121 |  | Chứng khoán kinh doanh
 |  | 1211 | Cổ phiếu
 |  | 1212 | Trái phiếu
 |  | 1218 | Chứng khoán và công cụ tài chính khác
05 | 128 |  | Đầu tư nắm giữ đến ngày đáo hạn
 |  | 1281 | Tiền gửi có kỳ hạn
 |  | 1282 | Trái phiếu
 |  | 1283 | Cho vay
 |  | 1288 | Các khoản đầu tư khác nắm giữ đến ngày đáo hạn
06 | 131 |  | Phải thu của khách hàng
07 | 133 |  | Thuế GTGT được khấu trừ
 |  | 1331 1332 | Thuế GTGT được khấu trừ của hàng hóa, dịch vụ Thuế GTGT được khấu trừ của TSCĐ
08 | 136 |  | Phải thu nội bộ
 |  | 1361 | Vốn kinh doanh ở các đơn vị trực thuộc
 |  | 1362 | Phải thu nội bộ về chênh lệch tỷ giá
 |  | 1363 | Phải thu nội bộ về chi phí đi vay đủ điều kiện được vốn hoá
 |  | 1368 | Phải thu nội bộ khác
1 | 2 | 3 | 4
09 | 138 |  | Phải thu khác
 |  | 1381 | Tài sản thiếu chờ xử lý
 |  | 1385 | Phải thu về cổ phần hoá
 |  | 1388 | Phải thu khác
10 | 141 |  | Tạm ứng
11 | 151 |  | Hàng mua đang đi đường
12 | 152 |  | Nguyên liệu, vật liệu
13 | 153 | 1531 1532 1533 1534 | Công cụ, dụng cụ Công cụ, dụng cụ Bao bì luân chuyển Đồ dùng cho thuê Thiết bị, phụ tùng thay thế
14 | 154 |  | Chi phí sản xuất, kinh doanh dở dang
15 | 155 | 1551 1557 | Thành phẩm Thành phẩm nhập kho Thành phẩm bất động sản
16 | 156 |  | Hàng hóa
 |  | 1561 | Giá mua hàng hóa
 |  | 1562 | Chi phí thu mua hàng hóa
 |  | 1567 | Hàng hóa bất động sản
17 | 157 |  | Hàng gửi đi bán
18 | 158 |  | Hàng hoá kho bảo thuế
19 | 161 |  | Chi sự nghiệp
 |  | 1611 | Chi sự nghiệp năm trước
 |  | 1612 | Chi sự nghiệp năm nay
20 | 171 |  | Giao dịch mua bán lại trái phiếu chính phủ
21 | 211 |  | Tài sản cố định hữu hình
 |  | 2111 | Nhà cửa, vật kiến trúc
 |  | 2112 | Máy móc, thiết bị
 |  | 2113 | Phương tiện vận tải, truyền dẫn
1 | 2 | 3 | 4
 |  | 2114 | Thiết bị, dụng cụ quản lý
 |  | 2115 | Cây lâu năm, súc vật làm việc và cho sản phẩm
 |  | 2118 | TSCĐ khác
22 | 212 | 2121 2122 | Tài sản cố định thuê tài chính TSCĐ hữu hình thuê tài chính. TSCĐ vô hình thuê tài chính.
23 | 213 |  | Tài sản cố định vô hình
 |  | 2131 | Quyền sử dụng đất
 |  | 2132 | Quyền phát hành
 |  | 2133 | Bản quyền, bằng sáng chế
 |  | 2134 | Nhãn hiệu, tên thương mại
 |  | 2135 | Chương trình phần mềm
 |  | 2136 | Giấy phép và giấy phép nhượng quyền
 |  | 2138 | TSCĐ vô hình khác
24 | 214 |  | Hao mòn tài sản cố định
 |  | 2141 | Hao mòn TSCĐ hữu hình
 |  | 2142 | Hao mòn TSCĐ thuê tài chính
 |  | 2143 | Hao mòn TSCĐ vô hình
 |  | 2147 | Hao mòn bất động sản đầu tư
25 | 217 |  | Bất động sản đầu tư
26 | 221 |  | Đầu tư vào công ty con
27 | 222 |  | Đầu tư vào công ty liên doanh, liên kết
28 | 228 | 2281 2288 | Đầu tư khác Đầu tư góp vốn vào đơn vị khác Đầu tư khác
29 | 229 | 2291 2292 2293 2294 | Dự phòng tổn thất tài sản Dự phòng giảm giá chứng khoán kinh doanh Dự phòng tổn thất đầu tư vào đơn vị khác Dự phòng phải thu khó đòi Dự phòng giảm giá hàng tồn kho
30 | 241 |  | Xây dựng cơ bản dở dang
 |  | 2411 | Mua sắm TSCĐ
 |  | 2412 | Xây dựng cơ bản
 |  | 2413 | Sửa chữa lớn TSCĐ
1 | 2 | 3 | 4
31 | 242 |  | Chi phí trả trước
32 | 243 |  | Tài sản thuế thu nhập hoãn lại
33 | 244 |  | Cầm cố, thế chấp, ký quỹ, ký cược
 |  |  | LOẠI TÀI KHOẢN NỢ PHẢI TRẢ
34 | 331 |  | Phải trả cho người bán
35 | 333 |  | Thuế và các khoản phải nộp Nhà nước
 |  | 3331 | Thuế giá trị gia tăng phải nộp
 |  | 33311 | Thuế GTGT đầu ra
 |  | 33312 | Thuế GTGT hàng nhập khẩu
 |  | 3332 | Thuế tiêu thụ đặc biệt
 |  | 3333 | Thuế xuất, nhập khẩu
 |  | 3334 | Thuế thu nhập doanh nghiệp
 |  | 3335 | Thuế thu nhập cá nhân
 |  | 3336 | Thuế tài nguyên
 |  | 3337 | Thuế nhà đất, tiền thuê đất
 |  | 3338 33381 33382 | Thuế bảo vệ môi trường và các loại thuế khác Thuế bảo vệ môi trường Các loại thuế khác
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác
36 | 334 |  | Phải trả người lao động
 |  | 3341 | Phải trả công nhân viên
 |  | 3348 | Phải trả người lao động khác
37 | 335 |  | Chi phí phải trả
38 | 336 |  | Phải trả nội bộ
 |  | 3361 3362 3363 3368 | Phải trả nội bộ về vốn kinh doanh Phải trả nội bộ về chênh lệch tỷ giá Phải trả nội bộ về chi phí đi vay đủ điều kiện được vốn hoá Phải trả nội bộ khác
39 | 337 |  | Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng
40 | 338 |  | Phải trả, phải nộp khác
 |  | 3381 | Tài sản thừa chờ giải quyết
 |  | 3382 | Kinh phí công đoàn
 |  | 3383 | Bảo hiểm xã hội
 |  | 3384 | Bảo hiểm y tế
1 | 2 | 3 | 4
 |  | 3385 | Phải trả về cổ phần hoá
 |  | 3386 | Bảo hiểm thất nghiệp
 |  | 3387 | Doanh thu chưa thực hiện
 |  | 3388 | Phải trả, phải nộp khác
41 | 341 | 3411 3412 | Vay và nợ thuê tài chính Các khoản đi vay Nợ thuê tài chính
42 | 343 | 3431 34311 34312 34313 3432 | Trái phiếu phát hành Trái phiếu thường Mệnh giá trái phiếu Chiết khấu trái phiếu Phụ trội trái phiếu Trái phiếu chuyển đổi
43 | 344 |  | Nhận ký quỹ, ký cược
44 | 347 |  | Thuế thu nhập hoãn lại phải trả
45 | 352 | 3521 3522 3523 3524 | Dự phòng phải trả Dự phòng bảo hành sản phẩm hàng hóa Dự phòng bảo hành công trình xây dựng Dự phòng tái cơ cấu doanh nghiệp Dự phòng phải trả khác
46 | 353 |  | Quỹ khen thưởng phúc lợi
 |  | 3531 | Quỹ khen thưởng
 |  | 3532 | Quỹ phúc lợi
 |  | 3533 | Quỹ phúc lợi đã hình thành TSCĐ
 |  | 3534 | Quỹ thưởng ban quản lý điều hành công ty
47 | 356 |  | Quỹ phát triển khoa học và công nghệ
 |  | 3561 | Quỹ phát triển khoa học và công nghệ
 |  | 3562 | Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ
48 | 357 |  | Quỹ bình ổn giá
 |  |  | LOẠI TÀI KHOẢN VỐN CHỦ SỞ HỮU
49 | 411 |  | Vốn đầu tư của chủ sở hữu
 |  | 4111 41111 41112 | Vốn góp của chủ sở hữu Cổ phiếu phổ thông có quyền biểu quyết Cổ phiếu ưu đãi
1 | 2 | 3 | 4
 |  | 4112 | Thặng dư vốn cổ phần
 |  | 4113 | Quyền chọn chuyển đổi trái phiếu
 |  | 4118 | Vốn khác
50 | 412 |  | Chênh lệch đánh giá lại tài sản
51 | 413 |  | Chênh lệch tỷ giá hối đoái
 |  | 4131 | Chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ
 |  | 4132 | Chênh lệch tỷ giá hối đoái trong giai đoạn trước hoạt động
52 | 414 |  | Quỹ đầu tư phát triển
53 | 417 |  | Quỹ hỗ trợ sắp xếp doanh nghiệp
54 | 418 |  | Các quỹ khác thuộc vốn chủ sở hữu
55 | 419 |  | Cổ phiếu quỹ
56 | 421 |  | Lợi nhuận sau thuế chưa phân phối
 |  | 4211 | Lợi nhuận sau thuế chưa phân phối năm trước
 |  | 4212 | Lợi nhuận sau thuế chưa phân phối năm nay
57 | 441 |  | Nguồn vốn đầu tư xây dựng cơ bản
58 | 461 |  | Nguồn kinh phí sự nghiệp
 |  | 4611 | Nguồn kinh phí sự nghiệp năm trước
 |  | 4612 | Nguồn kinh phí sự nghiệp năm nay
59 | 466 |  | Nguồn kinh phí đã hình thành TSCĐ
 |  |  | LOẠI TÀI KHOẢN DOANH THU
60 | 511 |  | Doanh thu bán hàng và cung cấp dịch vụ
 |  | 5111 | Doanh thu bán hàng hóa
 |  | 5112 | Doanh thu bán các thành phẩm
 |  | 5113 5114 | Doanh thu cung cấp dịch vụ Doanh thu trợ cấp, trợ giá
 |  | 5117 | Doanh thu kinh doanh bất động sản đầu tư
 |  | 5118 | Doanh thu khác
61 | 515 |  | Doanh thu hoạt động tài chính
1 | 2 | 3 | 4
62 | 521 |  | Các khoản giảm trừ doanh thu
 |  | 5211 | Chiết khấu thương mại
 |  | 5212 | Giảm giá hàng bán
 |  | 5213 | Hàng bán bị trả lại
 |  |  | LOẠI TÀI KHOẢN CHI PHÍ SẢN XUẤT, KINH DOANH
63 | 611 |  | Mua hàng
 |  | 6111 | Mua nguyên liệu, vật liệu
 |  | 6112 | Mua hàng hóa
64 | 621 |  | Chi phí nguyên liệu, vật liệu trực tiếp
65 | 622 |  | Chi phí nhân công trực tiếp
66 | 623 |  | Chi phí sử dụng máy thi công
 |  | 6231 | Chi phí nhân công
 |  | 6232 | Chi phí nguyên, vật liệu
 |  | 6233 | Chi phí dụng cụ sản xuất
 |  | 6234 | Chi phí khấu hao máy thi công
 |  | 6237 | Chi phí dịch vụ mua ngoài
 |  | 6238 | Chi phí bằng tiền khác
67 | 627 |  | Chi phí sản xuất chung
 |  | 6271 | Chi phí nhân viên phân xưởng
 |  | 6272 | Chi phí nguyên, vật liệu
 |  | 6273 | Chi phí dụng cụ sản xuất
 |  | 6274 | Chi phí khấu hao TSCĐ
 |  | 6277 | Chi phí dịch vụ mua ngoài
 |  | 6278 | Chi phí bằng tiền khác
68 | 631 |  | Giá thành sản xuất
69 | 632 |  | Giá vốn hàng bán
70 | 635 |  | Chi phí tài chính
71 | 641 |  | Chi phí bán hàng
 |  | 6411 | Chi phí nhân viên
 |  | 6412 | Chi phí nguyên vật liệu, bao bì
 |  | 6413 | Chi phí dụng cụ, đồ dùng
 |  | 6414 | Chi phí khấu hao TSCĐ
 |  | 6415 | Chi phí bảo hành
1 | 2 | 3 | 4
 |  | 6417 | Chi phí dịch vụ mua ngoài
 |  | 6418 | Chi phí bằng tiền khác
72 | 642 |  | Chi phí quản lý doanh nghiệp
 |  | 6421 | Chi phí nhân viên quản lý
 |  | 6422 | Chi phí vật liệu quản lý
 |  | 6423 | Chi phí đồ dùng văn phòng
 |  | 6424 | Chi phí khấu hao TSCĐ
 |  | 6425 | Thuế, phí và lệ phí
 |  | 6426 | Chi phí dự phòng
 |  | 6427 | Chi phí dịch vụ mua ngoài
 |  | 6428 | Chi phí bằng tiền khác
 |  |  | LOẠI TÀI KHOẢN THU NHẬP KHÁC
73 | 711 |  | Thu nhập khác
 |  |  | LOẠI TÀI KHOẢN CHI PHÍ KHÁC
74 | 811 |  | Chi phí khác
75 | 821 |  | Chi phí thuế thu nhập doanh nghiệp
 |  | 8211 | Chi phí thuế TNDN hiện hành
 |  | 8212 | Chi phí thuế TNDN hoãn lại
 |  |  | TÀI KHOẢN XÁC ĐỊNH KẾT QUẢ KINH DOANH
76 | 911 |  | Xác định kết quả kinh doanh


TT 2014 - 200 che do ke toan-Pl2-baocao

PHỤ LỤC 2

BIỂU MẪU BÁO CÁO TÀI CHÍNH

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22 tháng 12 năm 2014 của Bộ Tài chính)

1. Bảng cân đối kế toán năm của doanh nghiệp hoạt động liên tục

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN

100

I. Tiền và các khoản tương đương tiền

110

1. Tiền

111

2. Các khoản tương đương tiền

112

II. Đầu tư tài chính ngắn hạn

120

1. Chứng khoán kinh doanh

121

2. Dự phòng giảm giá chứng khoán kinh doanh (*)

122

(…)

(…)

3. Đầu tư nắm giữ đến ngày đáo hạn

123

III. Các khoản phải thu ngắn hạn

130

1. Phải thu ngắn hạn của khách hàng

131

2. Trả trước cho người bán ngắn hạn

132

3. Phải thu nội bộ ngắn hạn

133

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Phải thu về cho vay ngắn hạn

135

6. Phải thu ngắn hạn khác

136

7. Dự phòng phải thu ngắn hạn khó đòi (*)

137

8. Tài sản thiếu chờ xử lý

139

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Thuế GTGT được khấu trừ

152

3. Thuế và các khoản khác phải thu Nhà nước

153

4. Giao dịch mua bán lại trái phiếu Chính phủ

154

5. Tài sản ngắn hạn khác

155

B - TÀI SẢN DÀI HẠN

200

I. Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Trả trước cho người bán dài hạn

212

3. Vốn kinh doanh ở đơn vị trực thuộc

213

4. Phải thu nội bộ dài hạn

214

5. Phải thu về cho vay dài hạn

215

6. Phải thu dài hạn khác

216

7. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

III. Bất động sản đầu tư

230

- Nguyên giá

231

- Giá trị hao mòn luỹ kế (*)

232

(…)

(…)

IV. Tài sản dở dang dài hạn

1. Chi phí sản xuất, kinh doanh dở dang dài hạn

2. Chi phí xây dựng cơ bản dở dang

240

241

242

V. Đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên doanh, liên kết

252

3. Đầu tư góp vốn vào đơn vị khác

4. Dự phòng đầu tư tài chính dài hạn (*)

253

254

5. Đầu tư nắm giữ đến ngày đáo hạn

255

(…)

(…)

VI. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

2. Tài sản thuế thu nhập hoãn lại

262

3. Thiết bị, vật tư, phụ tùng thay thế dài hạn

263

4. Tài sản dài hạn khác

268

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

C - NỢ PHẢI TRẢ

300

I. Nợ ngắn hạn

310

1. Phải trả người bán ngắn hạn

311

2. Người mua trả tiền trước ngắn hạn

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Chi phí phải trả ngắn hạn

315

6. Phải trả nội bộ ngắn hạn

316

7. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

317

8. Doanh thu chưa thực hiện ngắn hạn

318

9. Phải trả ngắn hạn khác

319

10. Vay và nợ thuê tài chính ngắn hạn

320

11. Dự phòng phải trả ngắn hạn

321

12. Quỹ khen thưởng, phúc lợi

322

13. Quỹ bình ổn giá

323

14. Giao dịch mua bán lại trái phiếu Chính phủ

324

II. Nợ dài hạn

330

1. Phải trả người bán dài hạn

331

2. Người mua trả tiền trước dài hạn

332

3. Chi phí phải trả dài hạn

333

4. Phải trả nội bộ về vốn kinh doanh

334

5. Phải trả nội bộ dài hạn

335

6. Doanh thu chưa thực hiện dài hạn

336

7. Phải trả dài hạn khác

337

8. Vay và nợ thuê tài chính dài hạn

338

9. Trái phiếu chuyển đổi

339

10. Cổ phiếu ưu đãi

340

11. Thuế thu nhập hoãn lại phải trả

341

12. Dự phòng phải trả dài hạn

342

13. Quỹ phát triển khoa học và công nghệ

343

D - VỐN CHỦ SỞ HỮU

400

I. Vốn chủ sở hữu

410

1. Vốn góp của chủ sở hữu

- Cổ phiếu phổ thông có quyền biểu quyết

- Cổ phiếu ưu đãi

411

411a

411b

2. Thặng dư vốn cổ phần

412

3. Quyền chọn chuyển đổi trái phiếu

413

4. Vốn khác của chủ sở hữu

414

5. Cổ phiếu quỹ (*)

415

(...)

(...)

6. Chênh lệch đánh giá lại tài sản

416

7. Chênh lệch tỷ giá hối đoái

417

8. Quỹ đầu tư phát triển

418

9. Quỹ hỗ trợ sắp xếp doanh nghiệp

419

10. Quỹ khác thuộc vốn chủ sở hữu

420

11. Lợi nhuận sau thuế chưa phân phối

- LNST chưa phân phối lũy kế đến cuối kỳ trước

- LNST chưa phân phối kỳ này

421

421a

421b

12. Nguồn vốn đầu tư XDCB

422

II. Nguồn kinh phí và quỹ khác

430

1. Nguồn kinh phí

431

2. Nguồn kinh phí đã hình thành TSCĐ

432

TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

(4) Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

2. Bảng cân đối kế toán của doanh nghiệp không đáp ứng giả định hoạt động liên tục

Đơn vị báo cáo:………………....

Mẫu số B 01/CDHĐ – DNKLT

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

A - TÀI SẢN

100

I. Tiền và các khoản tương đương tiền

110

1. Tiền

111

2. Các khoản tương đương tiền

112

II. Đầu tư tài chính

120

1. Chứng khoán kinh doanh

121

2. Đầu tư nắm giữ đến ngày đáo hạn

122

3. Đầu tư vào công ty con

123

4. Đầu tư vào công ty liên doanh, liên kết

124

5. Đầu tư góp vốn vào đơn vị khác

125

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Vốn kinh doanh ở đơn vị trực thuộc

133

4. Phải thu nội bộ

134

5. Phải thu về cho vay

135

6. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

136

7. Phải thu khác

137

8. Tài sản thiếu chờ xử lý

138

IV. Hàng tồn kho

140

V. Tài sản cố định

150

1. Tài sản cố định hữu hình

151

2. Tài sản cố định thuê tài chính

152

3. Tài sản cố định vô hình

153

VI. Bất động sản đầu tư

160

(…)

(…)

VII. Chi phí xây dựng cơ bản dở dang

170

VIII. Tài sản khác

180

1. Chi phí trả trước

181

2. Thuế GTGT được khấu trừ

182

3. Thuế và các khoản khác phải thu Nhà nước

183

4. Giao dịch mua bán lại trái phiếu Chính phủ

184

5. Tài sản thuế thu nhập hoãn lại

185

6. Tài sản khác

186

C - NỢ PHẢI TRẢ

300

1. Phải trả người bán

311

2. Người mua trả tiền trước

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Chi phí phải trả

315

6. Phải trả nội bộ về vốn kinh doanh

7. Phải trả nội bộ khác

316

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

317

9. Doanh thu chưa thực hiện

318

10. Phải trả khác

319

11. Vay và nợ thuê tài chính

320

12. Trái phiếu chuyển đổi

339

13. Cổ phiếu ưu đãi

340

14. Thuế thu nhập hoãn lại phải trả

341

15. Dự phòng phải trả

321

16. Quỹ khen thưởng, phúc lợi

322

17. Quỹ phát triển khoa học và công nghệ

343

18. Quỹ bình ổn giá

323

19. Giao dịch mua bán lại trái phiếu Chính phủ

324

C - VỐN CHỦ SỞ HỮU

400

I. Vốn chủ sở hữu

410

1. Vốn góp của chủ sở hữu

- Cổ phiếu phổ thông có quyền biểu quyết

- Cổ phiếu ưu đãi

411

411a

411b

2. Thặng dư vốn cổ phần

412

3. Quyền chọn chuyển đổi trái phiếu

413

4. Vốn khác của chủ sở hữu

414

5. Cổ phiếu quỹ (*)

415

(...)

(...)

6. Quỹ đầu tư phát triển

418

7. Quỹ hỗ trợ sắp xếp doanh nghiệp

419

8. Quỹ khác thuộc vốn chủ sở hữu

420

9. Lợi nhuận sau thuế chưa phân phối

- LNST chưa phân phối lũy kế đến cuối kỳ trước

- LNST chưa phân phối kỳ này

421

421a

421b

10. Nguồn vốn đầu tư XDCB

422

II. Nguồn kinh phí và quỹ khác

430

1. Nguồn kinh phí

431

2. Nguồn kinh phí đã hình thành TSCĐ

432

TỔNG CỘNG NGUỒN VỐN (440 = 300 + 400)

440

Ghi chú:

(4) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(5) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(6) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

(4) Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

3. Báo cáo kết quả hoạt động kinh doanh năm

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10= 01-02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20=10 - 11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

25

9. Chi phí quản lý doanh nghiệp

26

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (25 + 26)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

15. Chi phí thuế TNDN hiện hành

16. Chi phí thuế TNDN hoãn lại

51

52

17. Lợi nhuận sau thuế thu nhập doanh nghiệp (60=50 – 51 - 52)

60

18. Lãi cơ bản trên cổ phiếu (*)

70

19. Lãi suy giảm trên cổ phiếu (*)

71

(*) Chỉ áp dụng tại công ty cổ phần Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

4. Báo cáo lưu chuyển tiền tệ năm

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền lãi vay đã trả

04

5. Thuế thu nhập doanh nghiệp đã nộp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay

34

5. Tiền trả nợ gốc thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

Ghi chú: Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số” chỉ tiêu

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ và BĐSĐT

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

- Các khoản điều chỉnh khác

06

07

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tăng, giảm chứng khoán kinh doanh

13

- Tiền lãi vay đã trả

14

- Thuế thu nhập doanh nghiệp đã nộp

15

- Tiền thu khác từ hoạt động kinh doanh

16

- Tiền chi khác cho hoạt động kinh doanh

17

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay

34

5. Tiền trả nợ gốc thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

Ghi chú: Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số chỉ tiêu”.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

5. Bản thuyết minh Báo cáo tài chính năm của doanh nghiệp hoạt động liên tục

Đơn vị báo cáo:............................

Mẫu số B 09 – DN

Địa chỉ:.........................................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính.

6. Cấu trúc doanh nghiệp

- Danh sách các công ty con;

- Danh sách các công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

7. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như vì chuyển đổi hình thức sở hữu, chia tách, sáp nhập, nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

IV. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp hoạt động liên tục)

1. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam (Trường hợp đồng tiền ghi sổ kế toán khác với Đồng Việt Nam); Ảnh hưởng (nếu có) do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

2. Các loại tỷ giá hối đoái áp dụng trong kế toán.

3. Nguyên tắc xác định lãi suất thực tế (lãi suất hiệu lực) dùng để chiết khấu dòng tiền.

4. Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

5. Nguyên tắc kế toán các khoản đầu tư tài chính

a) Chứng khoán kinh doanh;

b) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

c) Các khoản cho vay;

d) Đầu tư vào công ty con; công ty liên doanh, liên kết;

đ) Đầu tư vào công cụ vốn của đơn vị khác;

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính.

6. Nguyên tắc kế toán nợ phải thu

7. Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

8. Nguyên tắc ghi nhận và các khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

9. Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh.

10. Nguyên tắc kế toán thuế TNDN hoãn lại.

11. Nguyên tắc kế toán chi phí trả trước.

12. Nguyên tắc kế toán nợ phải trả.

13. Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính.

14. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

15. Nguyên tắc ghi nhận chi phí phải trả.

16. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

17. Nguyên tắc ghi nhận doanh thu chưa thực hiện.

18. Nguyên tắc ghi nhận trái phiếu chuyển đổi.

19. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn góp của chủ sở hữu, thặng dư vốn cổ phần, quyền chọn trái phiếu chuyển đổi, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

20. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

- Thu nhập khác

21. Nguyên tắc kế toán các khoản giảm trừ doanh thu

22. Nguyên tắc kế toán giá vốn hàng bán.

23. Nguyên tắc kế toán chi phí tài chính.

24. Nguyên tắc kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp.

25. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

26. Các nguyên tắc và phương pháp kế toán khác.

V. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục)

1. Có tái phân loại tài sản dài hạn và nợ phải trả dài hạn thành ngắn hạn không?

2. Nguyên tắc xác định giá trị từng loại tài sản và nợ phải trả (theo giá trị thuần có thể thực hiện được, giá trị có thể thu hồi, giá trị hợp lý, giá trị hiện tại, giá hiện hành...)

3. Nguyên tắc xử lý tài chính đối với:

- Các khoản dự phòng;

- Chênh lệch đánh giá lại tài sản và chênh lệch tỷ giá (còn đang phản ánh trên Bảng cân đối kế toán – nếu có).

VI. Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Đơn vị tính:......

1. Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

(chi tiết từng loại cổ phiếu chiếm từ 10% trên tổng giá trị cổ phiếu trở lên)

- Tổng giá trị trái phiếu;

(chi tiết từng loại trái phiếu chiếm từ 10% trên tổng giá trị trái phiếu trở lên)

- Các khoản đầu tư khác;

- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu:

+ Về số lượng

+ Về giá trị

b) Đầu tư nắm giữ đến ngày đáo hạn

b1) Ngắn hạn

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

b2) Dài hạn

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

c) Đầu tư góp vốn vào đơn vị khác (chi tiết từng khoản đầu tư theo tỷ lệ vốn nắm giữ và tỷ lệ quyền biểu quyết)

- Đầu tư vào công ty con

- Đầu tư vào công ty liên doanh, liên kết;

- Đầu tư vào đơn vị khác;

Cuối năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cuối năm

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cuối năm

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

Đầu năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Đầu năm

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

- Tóm tắt tình hình hoạt động của các công ty con, công ty liên doanh, liên kết trong kỳ;

- Các giao dịch trọng yếu giữa doanh nghiệp và công ty con, liên doanh, liên kết trong kỳ.

- Trường hợp không xác định được giá trị hợp lý thì giải trình lý do.

3. Phải thu của khách hàng

a) Phải thu của khách hàng ngắn hạn

- Chi tiết các khoản phải thu của khách hàng chiếm từ 10% trở lên trên tổng phải thu khách hàng

- Các khoản phải thu khách hàng khách

b) Phải thu của khách hàng dài hạn (tương tự ngắn hạn)

c) Phải thu của khách hàng là các bên liên quan (chi tiết từng đối tượng)

Cuối năm

Đầu năm

4. Phải thu khác

Cuối năm

Đầu năm

a) Ngắn hạn

- Phải thu về cổ phần hoá;

- Phải thu về cổ tức và lợi nhuận được chia;

- Phải thu người lao động;

- Ký cược, ký quỹ;

- Cho mượn;

- Các khoản chi hộ;

- Phải thu khác.

b) Dài hạn (tương tự các khoản mục ngắn hạn)

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cộng

...

...

5. Tài sản thiếu chờ xử lý (Chi tiết từng loại tài sản thiếu)

a) Tiền;

b) Hàng tồn kho;

c) TSCĐ;

d) Tài sản khác.

Cuối năm

Số Giá

lượng trị

Đầu năm

Số Giá

lượng trị

6. Nợ xấu

Cuối năm

Đầu năm

- Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi;

(trong đó chi tiết thời gian quá hạn và giá trị các khoản nợ phải thu, cho vay quá hạn theo từng đối tượng nếu khoản nợ phải thu theo từng đối tượng đó chiếm từ 10% trở lên trên tổng số nợ quá hạn);

- Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm… phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu;

- Khả năng thu hồi nợ phải thu quá hạn.

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cộng

…

…

7. Hàng tồn kho:

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán;

- Hàng hóa kho bảo thuế.

Cuối năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ tại thời điểm cuối kỳ; Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất;

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả tại thời điểm cuối kỳ;

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

Cuối năm

Đầu năm

8. Tài sản dở dang dài hạn

a) Chi phí sản xuất, kinh doanh dở dang dài hạn

(Chi tiết cho từng loại, nêu lí do vì sao không hoàn thành trong một chu kỳ sản xuất, kinh doanh thông thường)

Giá Giá trị

gốc có thể

thu hồi

... ...

... ...

Giá Giá trị

gốc có thể

thu hồi

... ...

... ...

Cộng

…

…

b) Xây dựng cơ bản dở dang (Chi tiết cho các công trình chiếm từ 10% trên tổng giá trị XDCB)

Cuối năm

Đầu năm

- Mua sắm;

- XDCB;

- Sửa chữa.

...

...

...

...

...

...

Cộng

…

…

9. Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối kỳ của TSCĐ hữu hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Nguyên giá TSCĐ cuối năm chờ thanh lý;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai;

- Các thay đổi khác về TSCĐ hữu hình.

10. Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ DN

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối kỳ của TSCĐ vô hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ vô hình đã khấu hao hết nhưng vẫn sử dụng;

- Thuyết minh số liệu và giải trình khác;

11. Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

* Căn cứ để xác định tiền thuê phát sinh thêm;

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản;

12. Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

a) Bất động sản đầu tư cho thuê

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

b) Bất động sản đầu tư năm giữ chờ tăng giá

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Tổn thất do suy giảm giá trị

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá BĐSĐT đã khấu hao hết nhưng vẫn cho thuê hoặc nắm giữ chờ tăng giá;

- Thuyết minh số liệu và giải trình khác.

13. Chi phí trả trước

Cuối năm

Đầu năm

a) Ngắn hạn (chi tiết theo từng khoản mục)

- Chi phí trả trước về thuê hoạt động TSCĐ;

- Công cụ, dụng cụ xuất dùng;

- Chi phí đi vay;

- Các khoản khác (nêu chi tiết nếu có giá trị lớn).

b) Dài hạn

- Chi phí thành lập doanh nghiệp

- Chi phí mua bảo hiểm;

- Các khoản khác (nêu chi tiết nếu có giá trị lớn).

...

...

Cộng

...

...

14. Tài sản khác

Cuối năm

Đầu năm

a) Ngắn hạn (chi tiết theo từng khoản mục)

b) Dài hạn (chi tiết theo từng khoản mục)

...

...

Cộng

...

...

15. Vay và nợ thuê tài chính

Cuối năm

Giá Số có

trị khả năng

trả nợ

Trong năm

Tăng Giảm

Đầu năm

Giá Số có

trị khả năng

trả nợ

a) Vay ngắn hạn

b) Vay dài hạn (Chi tiết theo kỳ hạn)

... ...

... ...

... ...

... ...

Cộng

c) Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

d) Số vay và nợ thuê tài chính quá hạn chưa thanh toán

Cuối năm

Gốc Lãi

Đầu năm

Gốc Lãi

- Vay;

- Nợ thuê tài chính;

- Lý do chưa thanh toán

... ...

... ...

... ...

... ...

Cộng

...

...

đ) Thuyết minh chi tiết về các khoản vay và nợ thuê tài chính đối với các bên liên quan

16. Phải trả người bán

Cuối năm

Đầu năm

a) Các khoản phải trả người bán ngắn hạn

- Chi tiết cho từng đối tượng chiếm từ 10% trở lên trên tổng số phải trả;

- Phải trả cho các đối tượng khác

b) Các khoản phải trả người bán dài hạn (chi tiết tương tự ngắn hạn)

Giá Số có khả năng

Trị trả nợ

... ...

... ...

... ...

Giá Số có khả năng

Trị trả nợ

... ...

... ...

... ...

Cộng

...

...

c) Số nợ quá hạn chưa thanh toán

- Chi tiết từng đối tượng chiếm 10% trở lên trên tổng số quá hạn;

- Các đối tượng khác

Cộng

...

...

c) Phải trả người bán là các bên liên quan (chi tiết cho từng đối tượng)

17. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

a) Phải nộp (chi tiết theo từng loại thuế)

Cộng

b) Phải thu (chi tiết theo từng loại thuế)

...

...

...

...

...

...

...

...

...

...

...

...

Cộng ... ...

...

...

18. Chi phí phải trả

Cuối năm

Đầu năm

a) Ngắn hạn

- Trích trước chi phí tiền lương trong thời gian nghỉ phép;

- Chi phí trong thời gian ngừng kinh doanh;

- Chi phí trích trước tạm tính giá vốn hàng hóa, thành phẩm BĐS đã bán;

- Các khoản trích trước khác;

b) Dài hạn

- Lãi vay

- Các khoản khác (chi tiết từng khoản)

...

...

...

...

...

...

...

...

Cộng

19. Phải trả khác

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Tài sản thừa chờ giải quyết;

- Kinh phí công đoàn;

- Bảo hiểm xã hội;

- Bảo hiểm y tế;

- Bảo hiểm thất nghiệp;

- Phải trả về cổ phần hoá;

- Nhận ký quỹ, ký cược ngắn hạn;

- Cổ tức, lợi nhuận phải trả;

- Các khoản phải trả, phải nộp khác.

Cộng

b) Dài hạn (chi tiết từng khoản mục)

- Nhận ký quỹ, ký cược dài hạn

- Các khoản phải trả, phải nộp khác

c) Số nợ quá hạn chưa thanh toán (chi tiết từng khoản mục, lý do chưa thanh toán nợ quá hạn)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

20. Doanh thu chưa thực hiện

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Doanh thu nhận trước;

- Doanh thu từ chương trình khách hàng truyền thống;

- Các khoản doanh thu chưa thực hiện khác.

Cộng

b) Dài hạn (chi tiết từng khoản mục như ngắn hạn)

c) Khả năng không thực hiện được hợp đồng với khách hàng (chi tiết từng khoản mục, lý do không có khả năng thực hiện).

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

21. Trái phiếu phát hành

21.1. Trái phiếu thường (chi tiết theo từng loại)

Cuối năm

Giá trị Lãi suất Kỳ hạn

Đầu năm

Giá trị Lãi suất Kỳ hạn

a) Trái phiếu phát hành

- Loại phát hành theo mệnh giá;

- Loại phát hành có chiết khấu;

- Loại phát hành có phụ trội.

... ... …

... ... …

… … …

... ... …

... ... …

… … …

Cộng

...

...

b) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

Cộng

...

...

21.2. Trái phiếu chuyển đổi:

a. Trái phiếu chuyển đổi tại thời điểm đầu kỳ:

- Thời điểm phát hành, kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

b. Trái phiếu chuyển đổi phát hành thêm trong kỳ:

- Thời điểm phát hành, kỳ hạn gốc từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

c. Trái phiếu chuyển đổi được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã chuyển đổi thành cổ phiếu trong kỳ; Số lượng cổ phiếu phát hành thêm trong kỳ để chuyển đổi trái phiếu;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được ghi tăng vốn chủ sở hữu.

d. Trái phiếu chuyển đổi đã đáo hạn không được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã đáo hạn không chuyển đổi thành cổ phiếu trong kỳ;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được hoàn trả cho nhà đầu tư.

e. Trái phiếu chuyển đổi tại thời điểm cuối kỳ:

- Kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

g) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

22. Cổ phiếu ưu đãi phân loại là nợ phải trả

- Mệnh giá;

- Đối tượng được phát hành (ban lãnh đạo, cán bộ, nhân viên, đối tượng khác);

- Điều khoản mua lại (Thời gian, giá mua lại, các điều khoản cơ bản khác trong hợp đồng phát hành);

- Giá trị đã mua lại trong kỳ;

- Các thuyết minh khác.

23. Dự phòng phải trả

a

Cuối năm

Đầu năm

a) Ngắn hạn

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng tái cơ cấu;

- Dự phòng phải trả khác (Chi phí sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường...)

Cộng

b) Dài hạn (chi tiết từng khoản mục như ngắn hạn)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

24. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a. Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

…

…

- Số bù trừ với thuế thu nhập hoãn lại phải trả

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Số bù trừ với tài sản thuế thu nhập hoãn lại

…

…

…

…

…

…

25. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Quyền chọn chuyển đổi trái phiếu

Vốn khác của chủ sở hữu

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

LNST thuế chưa phân phối và các quỹ

Các khoản mục khác

...

Cộng

A

1

2

3

4

5

6

7

8

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b) Chi tiết vốn góp của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của công ty mẹ (nếu là công ty con)

- Vốn góp của các đối tượng khác

...

...

...

...

Cộng

...

...

c) Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d) Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu được mua lại (cổ phiếu quỹ)

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

đ) Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

e) Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển;

- Quỹ hỗ trợ sắp xếp doanh nghiệp;

- Quỹ khác thuộc vốn chủ sở hữu.

g) Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

26. Chênh lệch đánh giá lại tài sản

Năm nay

Năm trước

Lí do thay đổi giữa số đầu năm và cuối năm (đánh giá lại trong trường hợp nào, tài sản nào được đánh giá lại, theo quyết định nào?...).

...

...

27. Chênh lệch tỷ giá

Năm nay

Năm trước

- Chênh lệch tỷ giá do chuyển đổi BCTC lập bằng ngoại tệ sang VND

...

...

- Chênh lệch tỷ giá phát sinh vì các nguyên nhân khác (nói rõ nguyên nhân)

...

...

28. Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

29. Các khoản mục ngoài Bảng Cân đối kế toán

Cuối năm

Đầu năm

a) Tài sản thuê ngoài: Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống;

- Trên 1 năm đến 5 năm;

- Trên 5 năm;

...

...

...

...

...

...

...

...

b) Tài sản nhận giữ hộ: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ.

- Vật tư hàng hoá nhận giữ hộ, gia công, nhận ủy thác: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất tại thời điểm cuối kỳ.

- Hàng hoá nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất từng loại hàng hoá;

c) Ngoại tệ các loại: Doanh nghiệp phải thuyết minh chi tiết số lượng từng loại ngoại tệ tính theo nguyên tệ. Vàng tiền tệ phải trình bày khối lượng theo đơn vị tính trong nước và quốc tế Ounce, thuyết minh giá trị tính theo USD.

d) Kim khí quý, đá quý: Doanh nghiệp phải thuyết minh chi tiết giá gốc, số lượng (theo đơn vị tính quốc tế) và chủng loại các loại kim khí quý, đá quý.

đ) Nợ khó đòi đã xử lý: Doanh nghiệp phải thuyết minh chi tiết giá trị (theo nguyên tệ và VND) các khoản nợ khó đòi đã xử lý trong vòng 10 năm kể từ ngày xử lý theo từng đối tượng, nguyên nhân đã xoá sổ kế toán nợ khó đòi.

e) Các thông tin khác về các khoản mục ngoài Bảng cân đối kế toán

30. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình.

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính:.............

Năm nay

Năm trước

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

a) Doanh thu

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng;

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính.

...

...

Cộng

b) Doanh thu đối với các bên liên quan (chi tiết từng đối tượng).

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Trong đó:

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

...

...

...

...

...

...

...

...

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

Trong đó: Giá vốn trích trước của hàng hoá, thành phẩm bất động sản đã bán bao gồm:

+ Hạng mục chi phí trích trước;

+ Giá trị trích trước vào chi phí của từng hạng mục;

+ Thời gian chi phí dự kiến phát sinh.

- Giá vốn của dịch vụ đã cung cấp;

- Giá trị còn lại, chi phí nhượng bán, thanh lý của BĐS đầu tư;

- Chi phí kinh doanh Bất động sản đầu tư;

- Giá trị hàng tồn kho mất mát trong kỳ;

- Giá trị từng loại hàng tồn kho hao hụt ngoài định mức trong kỳ;

- Các khoản chi phí vượt mức bình thường khác được tính trực tiếp vào giá vốn;

- Dự phòng giảm giá hàng tồn kho;

- Các khoản ghi giảm giá vốn hàng bán.

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi bán các khoản đầu tư;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi bán hàng trả chậm;

- Lỗ do thanh lý các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư;

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

6. Thu nhập khác

Năm nay

Năm trước

- Thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm;

- Các khoản khác.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

7. Chi phí khác

Năm nay

Năm trước

- Giá trị còn lại TSCĐ và chi phí thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

...

...

...

...

...

...

...

...

Cộng

...

...

8. Chi phí bán hàng và chi phí quản lý doanh nghiệp

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tổng chi phí QLDN;

- Các khoản chi phí QLDN khác.

b) Các khoản chi phí bán hàng phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tỏng chi phí bán hàng;

- Các khoản chi phí bán hàng khác.

c) Các khoản ghi giảm chi phí bán hàng và chi phí quản lý doanh nghiệp

- Hoàn nhập dự phòng bảo hành sản phẩm, hàng hóa;

- Hoàn nhập dự phòng tái cơ cấu, dự phòng khác;

- Các khoản ghi giảm khác.

9. Chi phí sản xuất, kinh doanh theo yếu tố

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao tài sản cố định;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

Ghi chú: Chỉ tiêu “Chi phí sản xuất kinh doanh theo yếu tố” là các chi phí phát sinh trong kỳ được phản ánh trong Bảng Cân đối kế toán và Báo cáo kết quả kinh doanh.

- Đối với các doanh nghiệp sản xuất, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau:

+ Tài khoản 621 – Chi phí nguyên vật liệu trực tiếp;

+ Tài khoản 622 – Chi phí nhân công trực tiếp;

+ Tài khoản 623 – Chi phí sử dụng máy thi công;

+ Tài khoản 627 – Chi phí sản xuất chung;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Đối với các doanh nghiệp thương mại, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau (không bao gồm giá mua hàng hóa):

+ Tài khoản 156 – Hàng hóa;

+ Tài khoản 632 – Giá vốn hàng bán;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Doanh nghiệp có quyền lựa chọn căn cứ khác nhưng phải đảm bảo thuyết minh đầy đủ chi phí theo yếu tố.

10. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

11. Chi phí thuế thu nhập doanh nghiệp hoãn lại

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế;

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại;

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả;

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại.

…

…

VIII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

1. Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển tiền tệ trong tương lai

Năm nay

Năm trước

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Mua doanh nghiệp thông qua phát hành cổ phiếu;

- Chuyển nợ thành vốn chủ sở hữu;

- Các giao dịch phi tiền tệ khác

…

…

…

…

2. Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

3. Số tiền đi vay thực thu trong kỳ:

- Tiền thu từ đi vay theo khế ước thông thường;

- Tiền thu từ phát hành trái phiếu thường;

- Tiền thu từ phát hành trái phiếu chuyển đổi;

- Tiền thu từ phát hành cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền thu từ giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền thu từ đi vay dưới hình thức khác.

4. Số tiền đã thực trả gốc vay trong kỳ:

- Tiền trả nợ gốc vay theo khế ước thông thường;

- Tiền trả nợ gốc trái phiếu thường;

- Tiền trả nợ gốc trái phiếu chuyển đổi;

- Tiền trả nợ gốc cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền chi trả cho giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền trả nợ vay dưới hình thức khác

IX. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …………

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:………………………………

3. Thông tin về các bên liên quan (ngoài các thông tin đã được thuyết minh ở các phần trên).

4. Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(1):.

5. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): ……………………………..………...................………………………………

6. Thông tin về hoạt động liên tục: ……...…………………………...…………………………

7. Những thông tin khác. .............................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

6. Bản thuyết minh Báo cáo tài chính năm của doanh nghiệp không đáp ứng giả định hoạt động liên tục

Đơn vị báo cáo:............................

Mẫu số B 09/CDHĐ – DNKLT

Địa chỉ:.........................................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Lý do không đáp ứng giả định hoạt động: Vì doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm).

6. Cấu trúc doanh nghiệp

- Danh sách các công ty con;

- Danh sách các công ty liên doanh, liên kết;

- Danh sách các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

7. Tuyên bố về khả năng so sánh của thông tin trên Báo cáo tài chính (có sánh được hay không)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Các chính sách kế toán áp dụng (trong trường hợp doanh nghiệp không đáp ứng giả định hoạt động liên tục)

1. Nguyên tắc chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam (Trường hợp đồng tiền ghi sổ kế toán khác với Đồng Việt Nam); Ảnh hưởng (nếu có) do việc chuyển đổi Báo cáo tài chính từ đồng ngoại tệ sang Đồng Việt Nam.

2. Các loại tỷ giá hối đoái áp dụng trong kế toán.

3. Nguyên tắc xác định lãi suất thực tế (lãi suất hiệu lực) dùng để chiết khấu dòng tiền.

4. Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

5. Nguyên tắc kế toán các khoản đầu tư tài chính

a) Chứng khoán kinh doanh;

b) Các khoản đầu tư nắm giữ đến ngày đáo hạn;

c) Các khoản cho vay;

d) Đầu tư vào công ty con; công ty liên doanh, liên kết;

đ) Đầu tư vào công cụ vốn của đơn vị khác;

e) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính.

6. Nguyên tắc kế toán nợ phải thu

7. Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

8. Nguyên tắc ghi nhận và các khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

9. Nguyên tắc kế toán các hợp đồng hợp tác kinh doanh.

10. Nguyên tắc kế toán thuế TNDN hoãn lại.

11. Nguyên tắc kế toán chi phí trả trước.

12. Nguyên tắc kế toán nợ phải trả.

13. Nguyên tắc ghi nhận vay và nợ phải trả thuê tài chính.

14. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

15. Nguyên tắc ghi nhận chi phí phải trả.

16. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

17. Nguyên tắc ghi nhận doanh thu chưa thực hiện.

18. Nguyên tắc ghi nhận trái phiếu chuyển đổi.

19. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn góp của chủ sở hữu, thặng dư vốn cổ phần, quyền chọn trái phiếu chuyển đổi, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

20. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

- Thu nhập khác

21. Nguyên tắc kế toán các khoản giảm trừ doanh thu

22. Nguyên tắc kế toán giá vốn hàng bán.

23. Nguyên tắc kế toán chi phí tài chính.

24. Nguyên tắc kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp.

25. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

26. Các nguyên tắc và phương pháp kế toán khác.

VI. Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

Đơn vị tính:......

1. Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh (nêu rõ căn cứ đánh giá lại như thế nào, trường hợp không đánh giá lại được thì giải trình lý do)

- Tổng giá trị cổ phiếu;

(chi tiết từng loại cổ phiếu chiếm từ 10% trên tổng giá trị cổ phiếu trở lên)

- Tổng giá trị trái phiếu;

(chi tiết từng loại trái phiếu chiếm từ 10% trên tổng giá trị trái phiếu trở lên)

- Các khoản đầu tư khác;

- Lý do thay đổi với từng khoản đầu tư/loại cổ phiếu, trái phiếu:

+ Về số lượng

+ Về giá trị

b) Đầu tư nắm giữ đến ngày đáo hạn (nêu rõ căn cứ đánh giá lại như thế nào, trường hợp không đánh giá lại được thì giải trình lý do)

- Tiền gửi có kỳ hạn

- Trái phiếu

- Các khoản đầu tư khác

c) Đầu tư góp vốn vào đơn vị khác (chi tiết từng khoản đầu tư theo tỷ lệ vốn nắm giữ và tỷ lệ quyền biểu quyết); Nêu rõ căn cứ đánh giá lại, trường hợp không đánh giá lại được thì giải trình lý do.

- Đầu tư vào công ty con

- Đầu tư vào công ty liên doanh, liên kết;

- Đầu tư vào đơn vị khác;

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Đầu năm

Giá Giá trị Dự

gốc hợp lý phòng

... ... ...

... ... ...

... ... ...

Giá gốc Giá trị

ghi sổ

... ...

... ...

... ...

Giá Dự Giá trị

gốc phòng hợp lý

... ... ...

... ... ...

... ... ...

- Tóm tắt tình hình hoạt động của các công ty con, công ty liên doanh, liên kết trong kỳ;

- Các giao dịch trọng yếu giữa doanh nghiệp và công ty con, liên doanh, liên kết trong kỳ.

3. Phải thu của khách hàng (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

a) Phải thu của khách hàng

- Chi tiết các khoản phải thu của khách hàng chiếm từ 10% trở lên trên tổng phải thu khách hàng

- Các khoản phải thu khách hàng khách

b) Phải thu của khách hàng là các bên liên quan (chi tiết từng đối tượng)

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

Đầu năm

Giá trị ghi sổ

...

...

...

4. Phải thu khác (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

Cuối năm

Đầu năm

- Phải thu về cổ phần hoá;

- Phải thu về cổ tức và lợi nhuận được chia;

- Phải thu người lao động;

- Ký cược, ký quỹ;

- Cho mượn;

- Các khoản chi hộ;

- Phải thu khác.

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Giá Dự

trị phòng

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Cộng

...

...

5. Tài sản thiếu chờ xử lý (Chi tiết từng loại tài sản thiếu) (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do).

a) Tiền;

b) Hàng tồn kho;

c) TSCĐ;

d) Tài sản khác.

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Số Giá

lượng trị

6. Nợ xấu

Cuối năm

Đầu năm

(Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do)

- Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi;

(trong đó chi tiết thời gian quá hạn và giá trị các khoản nợ phải thu, cho vay quá hạn theo từng đối tượng nếu khoản nợ phải thu theo từng đối tượng đó chiếm từ 10% trở lên trên tổng số nợ quá hạn);

- Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm… phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu;

- Khả năng thu hồi nợ phải thu quá hạn.

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

Giá Giá trị đối

gốc có thể tượng nợ

thu hồi

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

... ... ...

Cộng

…

…

7. Hàng tồn kho (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán;

- Hàng hóa kho bảo thuế.

Cuối năm

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

... ...

... ...

Đầu năm

Giá Dự

gốc phòng

... ...

... ...

... ...

... ...

... ...

... ...

- Giá trị hàng tồn kho ứ đọng, kém mất phẩm chất không có khả năng tiêu thụ tại thời điểm cuối kỳ; Nguyên nhân và hướng xử lý đối với hàng tồn kho ứng đọng, kém, mất phẩm chất;

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả tại thời điểm cuối kỳ;

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho;

8 Xây dựng cơ bản dở dang (Chi tiết cho các công trình chiếm từ 10% trên tổng giá trị XDCB)

Cuối năm

Đầu năm

(Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do)

- Mua sắm;

- XDCB;

- Sửa chữa.

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

...

...

...

...

Cộng

…

…

9. Tăng, giảm tài sản cố định hữu hình (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

- Giá trị còn lại cuối kỳ của TSCĐ hữu hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Giá trị còn lại TSCĐ cuối năm chờ thanh lý;

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai;

- Các thay đổi khác về TSCĐ hữu hình.

10. Tăng, giảm tài sản cố định vô hình (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Quyền sử dụng đất

Quyền phát

hành

Bản quyền, bằng sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ DN

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

- Giá trị còn lại cuối kỳ của TSCĐ vô hình dùng để thế chấp, cầm cố đảm bảo khoản vay;

- TSCĐ vô hình đã khấu hao hết nhưng vẫn sử dụng;

- Thuyết minh số liệu và giải trình khác;

11. Tăng, giảm tài sản cố định thuê tài chính (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

Giá trị còn lại

- Tại ngày đầu năm

- Tại ngày cuối năm đã đánh giá lại

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm;

* Căn cứ để xác định tiền thuê phát sinh thêm;

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản;

12. Tăng, giảm bất động sản đầu tư (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

a) Bất động sản đầu tư cho thuê

Nguyên giá

Không

trình bày

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

Không

trình bày

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Trình bày theo giá đánh giá lại

b) Bất động sản đầu tư nắm giữ chờ tăng giá

Nguyên giá

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị tổn thất do suy giảm giá trị

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- BĐSĐT đã khấu hao hết nhưng vẫn cho thuê

- Thuyết minh số liệu và giải trình khác.

13. Chi phí trả trước

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ;

- Công cụ, dụng cụ xuất dùng;

- Chi phí đi vay;

- Các khoản khác (nêu chi tiết nếu có thể).

- Chi phí thành lập doanh nghiệp

- Chi phí mua bảo hiểm;

- Các khoản khác (nêu chi tiết nếu có thể).

...

...

Cộng

...

...

14. Tài sản khác (Nêu rõ căn cứ đánh giá lại, không đánh giá lại được thì giải trình lý do):

Cuối năm

Đầu năm

Chi tiết theo từng khoản mục

1...........

2..........

3.........

Giá Giá

đánh giá lại gốc

... ...

... ...

... ...

... ...

...

Cộng

...

...

15. Vay và nợ thuê tài chính

Cuối năm

Giá Số có

trị khả năng

trả nợ

Trong năm

Tăng Giảm

Đầu năm

Giá Số có

trị khả năng

trả nợ

a) Vay

... ...

... ...

... ...

... ...

Cộng

b) Các khoản nợ thuê tài chính đã thanh toán

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

c) Giá trị nợ thuê tài chính

Cuối năm

Giá Giá

đánh giá lại gốc

Đầu năm

- Gốc nợ thuê tài chính

- Lãi thuê tài chính phải trả

d) Số vay và nợ thuê tài chính quá hạn chưa thanh toán

Cuối năm

Gốc Lãi

Đầu năm

Gốc Lãi

- Vay;

- Nợ thuê tài chính;

- Lý do chưa thanh toán

... ...

... ...

... ...

... ...

Cộng

...

...

đ) Thuyết minh chi tiết về các khoản vay và nợ thuê tài chính đối với các bên liên quan

16. Phải trả người bán

Cuối năm

Đầu năm

a) Các khoản phải trả người bán

- Chi tiết cho từng đối tượng chiếm từ 10% trở lên trên tổng số phải trả;

- Phải trả cho các đối tượng khác

Giá Số có khả năng

trị trả nợ

... ...

... ...

Giá Số có khả năng

trị trả nợ

... ...

... ...

Cộng

...

...

b) Số nợ quá hạn chưa thanh toán

- Chi tiết từng đối tượng chiếm 10% trở lên trên tổng số quá hạn;

- Các đối tượng khác

Cộng

...

...

c) Phải trả người bán là các bên liên quan (chi tiết cho từng đối tượng)

17. Trái phiếu phát hành

16.7. Trái phiếu thường (chi tiết theo từng loại)

Cuối năm

Giá trị Lãi suất Kỳ hạn

Cuối năm

Giá trị Lãi suất Kỳ hạn

a) Trái phiếu phát hành

- Loại phát hành theo mệnh giá;

- Loại phát hành có chiết khấu;

- Loại phát hành có phụ trội.

... ... …

... ... …

… … …

... ... …

... ... …

… … …

Cộng

...

...

b) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

Cộng

...

...

16.7. Trái phiếu chuyển đổi:

a. Trái phiếu chuyển đổi tại thời điểm đầu kỳ:

- Thời điểm phát hành, kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

b. Trái phiếu chuyển đổi phát hành thêm trong kỳ:

- Thời điểm phát hành, kỳ hạn gốc từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

c. Trái phiếu chuyển đổi được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã chuyển đổi thành cổ phiếu trong kỳ; Số lượng cổ phiếu phát hành thêm trong kỳ để chuyển đổi trái phiếu;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được ghi tăng vốn chủ sở hữu.

d. Trái phiếu chuyển đổi đã đáo hạn không được chuyển thành cổ phiếu trong kỳ:

- Số lượng từng loại trái phiếu đã đáo hạn không chuyển đổi thành cổ phiếu trong kỳ;

- Giá trị phần nợ gốc của trái phiếu chuyển đổi được hoàn trả cho nhà đầu tư.

e. Trái phiếu chuyển đổi tại thời điểm cuối kỳ:

- Kỳ hạn gốc và kỳ hạn còn lại từng loại trái phiếu chuyển đổi;

- Số lượng từng loại trái phiếu chuyển đổi;

- Mệnh giá, lãi suất từng loại trái phiếu chuyển đổi;

- Tỷ lệ chuyển đổi thành cổ phiếu từng loại trái phiếu chuyển đổi;

- Lãi suất chiết khấu dùng để xác định giá trị phần nợ gốc của từng loại trái phiếu chuyển đổi;

- Giá trị phần nợ gốc và phần quyền chọn cổ phiếu của từng loại trái phiếu chuyển đổi.

g) Thuyết minh chi tiết về trái phiếu các bên liên quan nắm giữ (theo từng loại trái phiếu)

18. Cổ phiếu ưu đãi phân loại là nợ phải trả

- Mệnh giá;

- Đối tượng được phát hành (ban lãnh đạo, cán bộ, nhân viên, đối tượng khác);

- Điều khoản mua lại (Thời gian, giá mua lại, các điều khoản cơ bản khác trong hợp đồng phát hành);

- Giá trị đã mua lại trong kỳ;

- Các thuyết minh khác.

19. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

a) Phải nộp (chi tiết theo từng loại thuế)

Cộng

b) Phải thu (chi tiết theo từng loại thuế)

...

...

...

...

...

...

...

...

...

...

...

...

Cộng ... ...

...

...

20. Chi phí phải trả

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép;

- Chi phí trong thời gian ngừng kinh doanh;

- Chi phí trích trước tạm tính giá vốn;

- Các khoản trích trước khác;

- Lãi vay

- Các khoản khác (chi tiết từng khoản)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

Cộng

21. Phải trả khác

A

Cuối năm

Đầu năm

a) Các khoản phải trả

- Tài sản thừa chờ giải quyết;

- Kinh phí công đoàn;

- Bảo hiểm xã hội;

- Bảo hiểm y tế;

- Bảo hiểm thất nghiệp;

- Phải trả về cổ phần hoá;

- Nhận ký quỹ, ký cược;

- Cổ tức, lợi nhuận phải trả;

- Các khoản phải trả, phải nộp khác.

b) Số nợ quá hạn chưa thanh toán (chi tiết từng khoản mục, lý do chưa thanh toán nợ quá hạn)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

22. Doanh thu chưa thực hiện

a

Cuối năm

Đầu năm

a) Các khoản doanh thu chưa thực hiện

- Doanh thu nhận trước;

- Doanh thu từ chương trình khách hàng truyền thống;

- Các khoản doanh thu chưa thực hiện khác.

b) Khả năng không thực hiện được hợp đồng với khách hàng (chi tiết từng khoản mục, lý do khong có khả năng thực hiện).

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

23. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng tái cơ cấu;

- Dự phòng phải trả khác (Chi phí sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường...)

Giá Số có

trị khả năng

trả nợ

Giá Số có

trị khả năng

trả nợ

24. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a. Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị tài sản thuế thu nhập hoãn lại

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng

…

…

- Số bù trừ với thuế thu nhập hoãn lại phải trả

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế suất thuế TNDN sử dụng để xác định giá trị thuế thu nhập hoãn lại phải trả

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Số bù trừ với tài sản thuế thu nhập hoãn lại

…

…

…

…

…

…

25. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Quyền chọn chuyển đổi trái phiếu

Vốn khác của chủ sở hữu

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

LNST thuế chưa phân phối và các quỹ

Các khoản mục khác

...

Cộng

A

1

2

3

4

5

6

7

8

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b) Chi tiết vốn góp của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của công ty mẹ (nếu là công ty con)

- Vốn góp của các đối tượng khác

...

...

...

...

Cộng

...

...

c) Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d) Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu được mua lại (cổ phiếu quỹ)

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi (loại được phân loại là vốn chủ sở hữu)

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

đ) Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

e) Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển;

- Quỹ khác thuộc vốn chủ sở hữu.

g) Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

26. Chênh lệch đánh giá lại tài sản

Năm nay

Năm trước

Lí do thay đổi giữa số đầu năm và cuối năm (đánh giá lại trong trường hợp nào, tài sản nào được đánh giá lại, theo quyết định nào?...).

...

...

27. Chênh lệch tỷ giá

Năm nay

Năm trước

- Chênh lệch tỷ giá do chuyển đổi BCTC lập bằng ngoại tệ sang VND

...

...

- Chênh lệch tỷ giá phát sinh vì các nguyên nhân khác (nói rõ nguyên nhân)

...

...

28. Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

29. Các khoản mục ngoài Bảng Cân đối kế toán

Cuối năm

Đầu năm

a) Tài sản thuê ngoài: Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống;

- Trên 1 năm đến 5 năm;

- Trên 5 năm;

...

...

...

...

...

...

...

...

b) Tài sản nhận giữ hộ: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ.

- Vật tư hàng hoá nhận giữ hộ, gia công, nhận ủy thác: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất tại thời điểm cuối kỳ.

- Hàng hoá nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp: Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất từng loại hàng hoá;

c) Ngoại tệ các loại: Doanh nghiệp phải thuyết minh chi tiết số lượng từng loại ngoại tệ tính theo nguyên tệ. Vàng tiền tệ phải trình bày khối lượng theo đơn vị tính trong nước và quốc tế Ounce, thuyết minh giá trị tính theo USD.

d) Kim khí quý, đá quý: Doanh nghiệp phải thuyết minh chi tiết giá gốc, số lượng (theo đơn vị tính quốc tế) và chủng loại các loại kim khí quý, đá quý.

đ) Nợ khó đòi đã xử lý: Doanh nghiệp phải thuyết minh chi tiết giá trị (theo nguyên tệ) các khoản nợ khó đòi đã xử lý trong vòng 10 năm kể từ ngày xử lý theo từng đối tượng, nguyên nhân đã xoá sổ kế toán nợ khó đòi.

e) Các thông tin khác về các khoản mục ngoài Bảng cân đối kế toán

30. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình.

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính:.............

Năm nay

Năm trước

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

a) Doanh thu

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập Báo cáo tài chính;

...

...

Cộng

b) Doanh thu đối với các bên liên quan (chi tiết từng đối tượng)

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước

2. Các khoản giảm trừ doanh thu

Trong đó:

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại;

...

...

...

...

...

...

...

...

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

Trong đó: Giá vốn trích trước của hàng hoá bất động sản bao gồm:

+ Hạng mục chi phí trích trước;

+ Giá trị trích trước vào chi phí của từng hạng mục;

+ Thời gian chi phí dự kiến phát sinh.

- Giá vốn của dịch vụ đã cung cấp;

- Giá trị còn lại, chi phí nhượng bán, thanh lý của BĐS đầu tư;

- Chi phí kinh doanh Bất động sản đầu tư;

- Giá trị hàng tồn kho mất mát trong kỳ;

- Giá trị từng loại hàng tồn kho hao hụt ngoài định mức trong kỳ;

- Các khoản chi phí vượt mức bình thường khác được tính trực tiếp vào giá vốn;

- Dự phòng giảm giá hàng tồn kho;

- Các khoản ghi giảm giá vốn hàng bán.

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi bán các khoản đầu tư;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi bán hàng trả chậm;

- Lỗ do thanh lý các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư;

- Chi phí tài chính khác.

- Các khoản ghi giảm chi phí tài chính

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

6. Thu nhập khác

Năm nay

Năm trước

- Thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm;

- Các khoản khác.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

7. Chi phí khác

Năm nay

Năm trước

- Giá trị còn lại TSCĐ và chi phí thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

...

...

...

...

...

...

...

...

Cộng

...

...

8. Chi phí bán hàng và chi phí quản lý doanh nghiệp

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tổng chi phí QLDN;

- Các khoản chi phí QLDN khác.

b) Các khoản chi phí bán hàng phát sinh trong kỳ

- Chi tiết các khoản chiếm từ 10% trở lên trên tỏng chi phí bán hàng;

- Các khoản chi phí bán hàng khác.

c) Các khoản ghi giảm chi phí bán hàng và chi phí quản lý doanh nghiệp

- Hoàn nhập dự phòng bảo hành sản phẩm, hàng hóa;

- Hoàn nhập dự phòng tái cơ cấu, dự phòng khác;

- Các khoản ghi giảm khác

9. Chi phí sản xuất, kinh doanh theo yếu tố

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao tài sản cố định;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

Ghi chú: Chỉ tiêu “Chi phí sản xuất kinh doanh theo yếu tố” là các chi phí phát sinh trong kỳ được phản ánh trong Bảng Cân đối kế toán và Báo cáo kết quả kinh doanh.

- Đối với các doanh nghiệp sản xuất, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau:

+ Tài khoản 621 – Chi phí nguyên vật liệu trực tiếp;

+ Tài khoản 622 – Chi phí nhân công trực tiếp;

+ Tài khoản 623 – Chi phí sử dụng máy thi công;

+ Tài khoản 627 – Chi phí sản xuất chung;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Đối với các doanh nghiệp thương mại, việc thuyết minh chi phí theo yếu tố được căn cứ vào số phát sinh trên các tài khoản sau (không bao gồm giá mua hàng hóa):

+ Tài khoản 156 – Hàng hóa;

+ Tài khoản 632 – Giá vốn hàng bán;

+ Tài khoản 641 – Chi phí bán hàng;

+ Tài khoản 642 – Chi phí quản lý doanh nghiệp.

- Doanh nghiệp có quyền lựa chọn căn cứ khác nhưng phải đảm bảo thuyết minh đầy đủ chi phí theo yếu tố.

10. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

11. Chi phí thuế thu nhập doanh nghiệp hoãn lại

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế;

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại;

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng;

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả;

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại.

…

…

VIII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

1. Các giao dịch không bằng tiền ảnh hưởng đến BCLCTT trong tương lai

Năm nay

Năm trước

- Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

- Mua doanh nghiệp thông qua phát hành cổ phiếu;

- Chuyển nợ thành vốn chủ sở hữu;

- Các giao dịch phi tiền tệ khác

…

…

…

…

2. Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng:

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

3. Số tiền đi vay thực thu trong kỳ:

- Tiền thu từ đi vay theo khế ước thông thường;

- Tiền thu từ phát hành trái phiếu thường;

- Tiền thu từ phát hành trái phiếu chuyển đổi;

- Tiền thu từ phát hành cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền thu từ giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền thu từ đi vay dưới hình thức khác.

4. Số tiền đã thực trả gốc vay trong kỳ:

- Tiền trả nợ gốc vay theo khế ước thông thường;

- Tiền trả nợ gốc trái phiếu thường;

- Tiền trả nợ gốc trái phiếu chuyển đổi;

- Tiền trả nợ gốc cổ phiếu ưu đãi phân loại là nợ phải trả;

- Tiền chi trả cho giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán;

- Tiền trả nợ vay dưới hình thức khác

IX. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: …………

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:………………………………

3. Thông tin về các bên liên quan (ngoài các thông tin đã được thuyết minh ở các phần trên).

4. Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(1):.

5. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): ……………………………..………...................………………………………

6. Những thông tin khác. .............................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

7. Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

8. Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 02a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

... (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

9. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

…(*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

… (*)

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

10. Bản thuyết minh Báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DN

Địa chỉ: ..............................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến Báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập Báo cáo tài chính giữa niên độ và Báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập Báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong Báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với người lập biểu là các đơn vị dịch vụ kế toán phải ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ Đơn vị cung cấp dịch vụ kế toán. Người lập biểu là cá nhân ghi rõ Số chứng chỉ hành nghề.

(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

11. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:………………....

Mẫu số B 01b– DN

Địa chỉ:………………………….

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN

(100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Các khoản đầu tư tài chính ngắn hạn

120

III. Các khoản phải thu ngắn hạn

130

IV. Hàng tồn kho

140

V. Tài sản ngắn hạn khác

150

B - TÀI SẢN DÀI HẠN

(200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

II. Tài sản cố định

220

III. Bất động sản đầu tư

240

IV. Các khoản đầu tư tài chính dài hạn

250

V. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310+ 330)

300

I. Nợ ngắn hạn

310

II. Nợ dài hạn

330

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

II. Nguồn kinh phí và quỹ khác

430

Tổng cộng nguồn vốn (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

12. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: .................

Mẫu số B 02b – DN

Địa chỉ:…………...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Doanh thu hoạt động tài chính và thu nhập khác

31

3. Tổng lợi nhuận kế toán trước thuế

50

4. Lợi nhuận sau thuế thu nhập doanh nghiệp

60

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

13. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ………………..

Mẫu số B 03b – DN

Địa chỉ:…………………………

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

2. Lưu chuyển tiền thuần từ hoạt động đầu tư

30

3. Lưu chuyển tiền thuần từ hoạt động tài chính

40

4. Lưu chuyển tiền thuần trong kỳ

(50= 20+30+40)

50

5. Tiền và tương đương tiền đầu kỳ

60

6. Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

7. Ảnh hưởng của việc tái phân loại các khoản tương đương tiền cuối kỳ

62

8. Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61+62)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

- Số chứng chỉ hành nghề;

- Đơn vị cung cấp dịch vụ kế toán

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

14. Bản thuyết minh Báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)


TT 2014 - 200 che do ke toan-Pl3-chungtu

PHỤ LỤC 3

DANH MỤC VÀ BIỂU MẪU CHỨNG TỪ KẾ TOÁN

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính)

TT | TÊN CHỨNG TỪ | SỐ HIỆU
 | I. Lao động tiền lương |
1 | Bảng chấm công | 01a-LĐTL
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL
3 | Bảng thanh toán tiền lương | 02-LĐTL
4 | Bảng thanh toán tiền thưởng | 03-LĐTL
5 | Giấy đi đường | 04-LĐTL
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL
7 | Bảng thanh toán tiền làm thêm giờ | 06-LĐTL
8 | Bảng thanh toán tiền thuê ngoài | 07-LĐTL
9 | Hợp đồng giao khoán | 08-LĐTL
10 | Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán | 09-LĐTL
11 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL
12 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11-LĐTL
 | II. Hàng tồn kho |
1 | Phiếu nhập kho | 01-VT
2 | Phiếu xuất kho | 02-VT
3 | Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá | 03-VT
4 | Phiếu báo vật tư còn lại cuối kỳ | 04-VT
5 | Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá | 05-VT
6 | Bảng kê mua hàng | 06-VT
7 | Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ | 07-VT
 | III. Bán hàng |
1 | Bảng thanh toán hàng đại lý, ký gửi | 01-BH
2 | Thẻ quầy hàng | 02-BH
 | IV. Tiền tệ |
1 | Phiếu thu | 01-TT
2 | Phiếu chi | 02-TT
3 | Giấy đề nghị tạm ứng | 03-TT
4 | Giấy thanh toán tiền tạm ứng | 04-TT
5 | Giấy đề nghị thanh toán | 05-TT
6 | Biên lai thu tiền | 06-TT
7 | Bảng kê vàng tiền tệ | 07-TT
8 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT
9 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng tiền tệ) | 08b-TT
10 | Bảng kê chi tiền | 09-TT
 | V. Tài sản cố định |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ

Đơn vị : .................

Mẫu số: 01a - LĐTL

Bộ phận : ..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG CHẤM CÔNG

Tháng ....năm......

 |  |  | Ngày trong tháng |  |  |  |  | Quy ra công
STT | Họ và tên | Ngạch bậc lương hoặc cấp bậc chức vụ | 1 | 2 | 3 | ... | 31 | Số công hưởng lương sản phẩm | Số công hưởng lương thời gian | Số công nghỉ việc, ngừng việc hưởng 100% lương | Số công nghỉ việc, ngừng việc hưởng ....% lương | Số công hưởng BHXH
A | B | C | 1 | 2 | 3 | .... | 31 | 32 | 33 | 34 | 35 | 36
 | Cộng |  |  |  |  |  |  |  |  |  |  |

Ngày ... tháng ... năm...

Người chấm công Phụ trách bộ phận Người duyệt

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Ký hiệu chấm công:

- Lương SP: SP - Nghỉ phép: P

- Lương thời gian: + - Hội nghị, học tập: H

- Ốm, điều dưỡng: Ô - Nghỉ bù: NB

- Con ốm: Cô - Nghỉ không lương: KL

- Thai sản: TS - Ngừng việc: N

- Tai nạn: T - Lao động nghĩa vụ: LĐ

Đơn vị:............................... | Mẫu số 01b - LĐTL
Bộ phận : .......................... | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

Số:...................

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

Tháng.....năm......

Số TT |  | Ngày trong tháng |  |  |  | Cộng giờ làm thêm
 | Họ và tên | 1 | 2 | ... | 31 | Ngày làm việc | Ngày thứ bảy, chủ nhật | Ngày lễ, tết | Làm đêm
A | B | 1 | 2 | ... | 31 | 32 | 33 | 34 | 35
 | Cộng |  |  |  |  |  |  |  |

Ký hiệu chấm công

NT: Làm thêm ngày làm việc (Từ giờ.....đến giờ)

NN: Làm thêm ngày thứ bảy, chủ nhật (Từ giờ.....đến giờ)

NL: Làm thêm ngày lễ, tết (Từ giờ.....đến giờ)

Đ: Làm thêm buổi đêm

Ngày... tháng... năm...

Xác nhận của bộ phận (phòng ban) có người làm thêm | Người chấm công | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số: 02 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số:...............

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng..........năm...........

Số TT | Họ và tên | Bậc lương | Hệ số | Lương sản phẩm |  | Lương thời gian |  | Nghỉ việc ngừng việc hưởng. ..% lương |  | Phụ cấp thuộc | Phụ cấp khác | Tổng số | Tạm ứng kỳ I | Các khoản phải khấu trừ vào lương |  |  |  | Kỳ II được lĩnh
 |  |  |  | Số SP | Số tiền | Số công | Số tiền | Số công | Số tiền | quỹ lương |  |  |  | BHXH | ... | Thuế TNCN phải nộp | Cộng | Số tiền | Ký nhận
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | C
 | Cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Tổng số tiền (viết bằng chữ):...................................................................................

 |  | Ngày....tháng....năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 03 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý.....năm.... Số:................

STT

Họ và tên

Chức

Bậc

Mức thưởng

Ghi

vụ

lương

Xếp loại thưởng

Số tiền

Ký nhận

chú

A

B

C

1

2

3

D

E

Cộng

x

x

x

x

Tổng số tiền (Viết bằng chữ):.......................................................... |  | Ngày... tháng... năm......
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...........
Cộng hoà xã hội chủ nghĩa Việt Nam
Mẫu số: 04 - LĐTL

Bộ phận: .......

Độc lập - Tự do - Hạnh phúc

=========&=========

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐI ĐƯỜNG |
 | Số: .........................

Cấp cho:.............................................................................................................

Chức vụ: :...........................................................................................................

Được cử đi công tác tại: :...................................................................................

Theo công lệnh (hoặc giấy giới thiệu) số........ ngày........ tháng........ năm........

Từ ngày...... tháng...... năm...... đến ngày...... tháng...... năm.............................

Ngày...... tháng...... năm......

Người duyệt

(Ký, họ tên, đóng dấu)

Tiền ứng trước

Lương...........................đ

Công tác phí.................đ

Cộng.............................đ

 | Nơi đi | Ngày | Phương |  | Độ dài |  | Số ngày |  | Lý do |  | Chứng nhận
 | Nơi đến |  | tiện |  | chặng |  | công |  | lưu trú |  | của cơ quan
 |  |  | sử dụng |  | đường |  | tác |  |  |  | (Ký tên, đóng dấu)
 | 1 | 2 | 3 |  | 4 |  | 5 |  | 6 |  | 7
 | Nơi đi... |  |  |  |  |  |  |  |  |  |
 | Nơi đến... |  |  |  |  |  |  |  |  |  |
 | Nơi đi... |  |  |  |  |  |  |  |  |  |
 | Nơi đến... |  |  |  |  |  |  |  |  |  |
- Vé người.........................................vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Vé cước ......................................... vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Phụ phí lấy vé bằng điện thoại....... vé |  |  |  |  |  |  |  | x......................đ = .............................đ
- Phòng nghỉ......................................vé |  |  |  |  |  |  |  | x......................đ = .............................đ
1- Phụ cấp đi đường: cộng.............................................đ
2- Phụ cấp lưu trú: |  |  |  |  |  |  |
Tổng cộng ngày công tác:..............................................đ
 |  |  |  |  |  | Ngày ... tháng ... năm ... Duyệt
 |  |  |  |  |  | Số tiền được thanh toán là:..........................
Người đi công tác |  |  |  | Phụ trách bộ phận |  |  |  |  |  | Kế toán trưởng
(Ký, họ tên) |  |  |  | (Ký, họ tên) |  |  |  |  |  | (Ký, họ tên)

Đơn vị:…………… | Mẫu số: 05 - LĐTL
Bộ phận:…………. | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC

CÔNG VIỆC HOÀN THÀNH

Ngày… tháng… năm…

Tên đơn vị (hoặc cá nhân):…………………………………………………...

Theo Hợp đồng số:…………..ngày……….tháng……….năm………………

STT | Tên sản phẩm (công việc) | Đơn vị tính | Số lượng | Đơn giá | Thành tiền | Ghi chú
A | B | B | 1 | 2 | 3 | D
 | Cộng |  |  |  |  |

Tổng số tiền (viết bằng chữ):………………………………………………

 |  | Ngày … tháng … năm …
Người giao việc | Người nhận việc | Người kiểm tra chất lượng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 06 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

Tháng..........năm...........

Số:........................

 | Họ | Hệ | Hệ số phụ | Cộng | Tiền | Mức lương |  | Làm thêm ngày làm việc |  | Làm thêm ngày thứ bảy, chủ nhật |  | Làm thêm ngày lễ, ngày tết |  | Làm thêm buổi đêm |  | Tổng cộng | Số ngày nghỉ bù |  | Số tiền thực được | Người nhận
T | và | số | cấp | hệ | lương
T | tên | lương | chức vụ | số | tháng | Ngày | Giờ | Số giờ | Thành tiền | Số giờ | Thành tiền | Số giờ | Thanh toán | Số giờ | Thành tiền | tiền | Số giờ | Thành tiền | thanh toán | tiền ký tên
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | C
 | Cộng | x | x | x | x | x | x | x |  | x |  | x |  | x |  |  | x |  |  | x

Tổng số tiền (Viết bằng chữ):.....................................................................................

(Kèm theo.... chứng từ gốc: Bảng chấm công làm thêm ngoài giờ tháng.....năm.....)

 |  | Ngày ... tháng ... năm ...
Người đề nghị thanh toán | Kế toán trưởng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 07 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI

(Dùng cho thuê nhân công, thuê khoán việc)

Số:.......................

Họ và tên người thuê:........................................................................................

Bộ phận (hoặc địa chỉ):.....................................................................................

Đã thuê những công việc sau để: ........................... tại địa điểm........................ từ ngày.../.../... đến ngày.../.../....

STT

Họ và tên

người được thuê

Địa chỉ

hoặc số CMT

Nội dung hoặc tên công việc thuê

Số công hoặc khối lượng công việc

đã làm

Đơn giá thanh toán

Thành tiền

Tiền thuế khấu trừ

Số tiền còn lại được nhận

Ký nhận

A

B

C

D

1

2

3

4

5 = 3- 4

E

Cộng

Đề nghị............... cho thanh toán số tiền:....................................................................

Số tiền (Viết bằng chữ):..............................................................................................

(Kèm theo ... chứng từ kế toán khác)

 |  | Ngày ... tháng ... năm ...
Người đề nghị thanh toán | Kế toán trưởng | Người duyệt
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:……………. | Mẫu số: 08 - LĐTL
Bộ phận:………….. | (Ban hành theo Thông tư số 200/2014/TT-BTC Ngày 22/12/2014 của Bộ Tài chính)

HỢP ĐỒNG GIAO KHOÁN

Ngày… tháng… năm…

Số: .....................

Họ và tên:…………………. Chức vụ………………..................………………

Đại diện..…………..……….bên giao khoán…………........................……….

Họ và tên:…………………. Chức vụ………………............................……...

Đại diện…………………….bên nhận khoán………………........................…

CÙNG KÝ KẾT HỢP ĐỒNG GIAO KHOÁN NHƯ SAU:

I- Điều khoản chung:

- Phương thức giao khoán:……………………………………..…………

- Điều kiện thực hiện hợp đồng:………………………………..….………

- Thời gian thực hiện hợp đồng: ………………………………………….

- Các điều kiện khác:………………………………………………………

II- Điều khoản cụ thể:

1. Nội dung công việc khoán:

-……………………………………………………………………………....

-……………………………………………………………………………....

2. Trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán:

-…………………………………………………………………………..….

-……………………………………………………………………………...

3. Trách nhiệm, quyền lợi và nghĩa vụ của bên giao khoán:

-……………………………………………………………………………...….

-…………………………………………………………………………………

Đại diện bên nhận khoán | Đại diện bên giao khoán
(Ký, họ tên) | (Ký, họ tên)

 | Ngày … tháng … năm …
Người lập | Kế toán trưởng bên giao khoán
(Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 09 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số : ...............

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

Ngày ... tháng ... năm ...

Họ và tên : ............Chức vụ ............. Đại diện ............... Bên giao khoán .............

Họ và tên : ............Chức vụ ............. Đại diện ............... Bên nhận khoán ............

Cùng thanh lý Hợp đồng số ... ngày... tháng ... năm ...

Nội dung công việc (ghi trong hợp đồng) đã được thực hiện:...............................

Giá trị hợp đồng đã thực hiện:...............................................................................

Bên ...... đã thanh toán cho bên...... số tiền là................. đồng (viết bằng chữ)......

Số tiền bị phạt do bên ..... vi phạm hợp đồng:................ đồng (viết bằng chữ)......

Số tiền bên .... còn phải thanh toán cho bên ..... là ........ đồng (viết bằng chữ)......

Kết luận:.................................................................................................................

Đại diện bên nhận khoán Đại diện bên giao khoán

(Ký, họ tên) (Ký, họ tên, đóng dấu)

Đơn vị:...................

Mẫu số 10 - LĐTL

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

Tháng.... năm...

Đơn vị tính:.........

STT | Số tháng trích BHXH, BHYT, BHTN, KPCĐ | Tổng quỹ lương trích BHXH, BHYT, BHTN, KPCĐ | Bảo hiểm xã hội, bảo hiểm y tế |  |  | Kinh phí công đoàn
 |  |  | Tổng số | Trong đó: |  | Tổng số | Trong đó: |  | Số phải nộp công đoàn cấp trên | Số được để lại chi tại đơn vị
 |  |  |  | Trích vào chi phí | Trừ vào lương |  | Trích vào chi phí | Trừ vào lương
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Cộng |  |  |  |  |  |  |  |  |

Ngày... tháng... năm ...

Người lập bảng Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Đơn vị:.................

Mẫu số 11 - LĐTL

Bộ phận:..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

Tháng ... năm ...

Số | Ghi Có Tài khoản | TK 334 - Phải trả người lao động |  |  | TK 338 - Phải trả, phải nộp khác |  |  |  | TK 335 |
TT | Đối tượng sử dụng (Ghi Nợ các Tài khoản) | Lương | Các khoản khác | Cộng Có TK 334 | Kinh phí công đoàn | Bảo hiểm xã hội | Bảo hiểm y tế | Cộng Có TK 338 (3382,3383, 3384) | Chi phí phải trả | Tổng cộng
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | TK 622- Chi phí nhân công trực tiếp - Phân xưởng (sản phẩm) - ...................................... - Phân xưởng (sản phẩm) - ..................................... |  |  |  |  |  |  |  |  |
2 | TK 623- Chi phí sử dụng máy thi công - .................................... |  |  |  |  |  |  |  |  |
3 | TK 627- Chi phí sản xuất chung - Phân xưởng (sản phẩm) - ..................................... - Phân xưởng (sản phẩm) - ..................................... |  |  |  |  |  |  |  |  |
4 | TK 641- Chi phí bán hàng |  |  |  |  |  |  |  |  |
5 | TK 642- Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |  |  |
6 | TK 242- Chi phí trả trước |  |  |  |  |  |  |  |  |
7 | TK 335- Chi phí phải trả |  |  |  |  |  |  |  |  |
8 | TK 241- Xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |
9 | TK 334- Phải trả người lao động |  |  |  |  |  |  |  |  |
10 | TK 338- Phải trả, phải nộp khác |  |  |  |  |  |  |  |  |
11 | .................................................... |  |  |  |  |  |  |  |  |
 | Cộng: |  |  |  |  |  |  |  |  |

Ngày ...... tháng ..... năm ...

Người lập bảng Kế toán trưởng

(Ký, họ tên) (Ký, họ tên)

Đơn vị:................... | Mẫu số 01 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU NHẬP KHO |
Ngày....tháng....năm ....... | Nợ .........................
Số: ................................. | Có .........................

- Họ và tên người giao: .......................................................................................

- Theo .................. số ........... ngày ..... tháng ..... năm ..... của ...........................

Nhập tại kho: ...........................................địa điểm.............................................

S

Tên, nhãn hiệu, quy cách,

Đơn

Số lượng

T

phẩm chất vật tư, dụng cụ

Mã

vị

Theo

Thực

Đơn

Thành

T

sản phẩm, hàng hoá

số

tính

chứng từ

nhập

giá

tiền

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ):.........................................................................

- Số chứng từ gốc kèm theo:............................................................................

 |  |  | Ngày ... tháng... năm...
Người lập phiếu | Người giao hàng | Thủ kho | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Hoặc bộ phận
 |  |  | có nhu cầu nhập)
 |  | (Ký, họ tên)

Đơn vị:................... | Mẫu số 02 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU XUẤT KHO |
Ngày.....tháng.....năm ...... | Nợ .........................
Số: ................................... | Có .........................

- Họ và tên người nhận hàng: ........................... Địa chỉ (bộ phận)..................

- Lý do xuất kho: .............................................................................................

- Xuất tại kho (ngăn lô): ................................Địa điểm ..................................

S

Tên, nhãn hiệu, quy cách,

Đơn

Số lượng

T

phẩm chất vật tư, dụng cụ,

Mã

vị

Yêu

Thực

Đơn

Thành

T

sản phẩm, hàng hoá

số

tính

cầu

xuất

giá

tiền

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ):......................................................................

- Số chứng từ gốc kèm theo:........................................................................

 |  | Ngày .... tháng ....năm...
Người lập | Người nhận | Thủ kho | Kế toán trưởng | Giám đốc
phiếu (Ký, họ tên) | hàng (Ký, họ tên) | (Ký, họ tên) | (Hoặc bộ phận có nhu cầu nhập) (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 03 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM NGHIỆM

Vật tư, công cụ, sản phẩm, hàng hoá

Ngày…tháng…năm….

Số:......................

- Căn cứ………số…..ngày…..tháng…..năm…..của……………....………

Ban kiểm nghiệm gồm:

+ Ông/Bà…………………Chức vụ…………Đại diện……....Trưởng ban

+ Ông/Bà…………………Chức vụ…………Đại diện……......... Uỷ viên

+ Ông/Bà…………………Chức vụ…………Đại diện……......... Uỷ viên

Đã kiểm nghiệm các loại:

 | Tên nhãn hiệu, |  |  |  |  | Kết quả kiểm nghiệm |  |
Số TT | quy cách vật tư, công cụ, sản phẩm, hàng hoá | Mã số | Phương thức kiểm nghiệm | Đơn vị tính | Số lượng theo chứng từ | Số lượng đúng quy cách, phẩm chất | Số lượng không đúng quy cách, phẩm chất | Ghi chú
A | B | C | D | E | 1 | 2 | 3 | F

Ý kiến của Ban kiểm nghiệm:………………………….....................

…………………………………………………………………........

Đại diện kỹ thuật | Thủ kho | Trưởng ban
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................. | Mẫu số 04 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

Ngày ... tháng ... năm ...

Số:………..…..…

Bộ phận sử dụng: ...................................................................................................

Số TT | Tên, nhãn hiệu, quy cách, phẩm chất vật tư | Mã số | Đơn vị tính | Số lượng | Lý do: còn sử dụng hay trả lại
A | B | C | D | 1 | E

Phụ trách bộ phận sử dụng

(Ký, họ tên)

Đơn vị:................... | Mẫu số 05 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HOÁ

- Thời điểm kiểm kê .....giờ ...ngày ...tháng ...năm......

- Ban kiểm kê gồm :

Ông/ Bà:...............................................Chức vụ.............................................Đại diện:.....................................Trưởng ban

Ông/ Bà:...............................................Chức vụ.............................................Đại diện:...........................................Uỷ viên

Ông/ Bà: ..............................................Chức vụ.............................................Đại diện:...........................................Uỷ viên

- Đã kiểm kê kho có những mặt hàng dưới đây:

S

Tên, nhãn hiệu,

Đơn

Theo

sổ kế toán

Theo

kiểm kê

Chênh lệch

Phẩm chất

T

quy cách vật tư,

Mã

vị

Đơn

Thừa

Thiếu

Còn

Kém

Mất

T

dụng cụ, ...

số

tính

giá

Số

Thành

Số

Thành

Số

Thành

Số

Thành

tốt

phẩm

phẩm

lượng

tiền

lượng

tiền

lượng

tiền

lượng

tiền

100%

chất

chất

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

x

x

x

x

x

x

x

x

x

x

Ngày ... tháng ... năm ...

Giám đốc

Kế toán trưởng

Thủ kho

Trưởng ban kiểm kê

(Ý kiến giải quyết số chênh lệch)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................... | Mẫu số 06 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ MUA HÀNG |
Ngày .... tháng .... năm .... | Quyển số: ...............
 | Số: ............... Nợ: .............. Có: ...............

- Họ và tên người mua:...................................................................

- Bộ phận (phòng, ban):..................................................................

STT | Tên, quy cách, phẩm chất | Địa chỉ | Đơn | Số | Đơn | Thành
 | hàng hoá (vật tư, công cụ...) | mua hàng | vị tính | lượng | giá | tiền
A | B | C | D | 1 | 2 | 3
 | Cộng |  | x | x | x |

Tổng số tiền (Viết bằng chữ): .................................................................

* Ghi chú: ................................................................................................

Người mua | Kế toán trưởng | Người duyệt mua
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 07 - VT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU

CÔNG CỤ, DỤNG CỤ

Tháng......năm......

Số:..................

Ghi Có các TK

Tài khoản 152

Tài khoản 153

Tài khoản242

STT

Đối tượng sử dụng

(Ghi Nợ các TK)

Giá hạch toán

Giá thực

tế

Giá hạch toán

Giá thực

tế

A

B

1

2

3

4

5

1

TK 621 – Chi phí nguyên liệu, vật liệu trực tiếp

- Phân xưởng (sản phẩm)…

- …………………………..

2

3

4

5

6

7

TK 623 – Chi phí sử dụng máy thi công

TK 627 – Chi phí sản xuất chung

- Phân xưởng……………….

TK 641 – Chi phí bán hàng

TK 642 – Chi phí quản lý doanh nghiệp

TK 242- Chi phí trả trước

……………………….

Cộng

Ngày .... tháng ....năm ....

Người lập biểu | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................

Mẫu số 01 - BH

Địa chỉ: ...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

Ngày ... tháng ... năm ... | Quyển số: ............
 | Số: .......................
 | Nợ: ......................
 | Có: .......................

Căn cứ Hợp đồng số:....... ngày ... tháng ... năm ... về việc bán hàng đại lý (ký gửi),

Chúng tôi gồm:

- Ông /Bà ......... chức vụ ......... Đại diện........ ………….…có hàng đại lý (ký gửi).

- Ông /Bà ......... chức vụ ......... Đại diện .................................................................

- Ông /Bà ......... chức vụ ......... Đại diện ................. nhận bán hàng đại lý (ký gửi).

- Ông /Bà ......... chức vụ ......... Đại diện đơn vị .......................................................

I- Thanh quyết toán số hàng đại lý từ ngày ..../.../... đến ngày .../.../.... như sau:

Số | Tên, quy cách, phẩm chất | Đơn | Số lượng | Số lượng | Tổng | Số hàng đã bán trong kỳ |  |  | Số lượng tồn cuối kỳ
TT | sản phẩm (hàng hoá) | vị tính | tồn đầu kỳ | nhận trong kỳ | số | Số lượng | Đơn giá | Thành tiền
A | B | C | 1 | 2 | 3 = 1+2 | 4 | 5 | 6 | 7 = 3 - 4
 | Cộng | x | x | x | x | x | x |  | x

II- Số tiền còn nợ của các kỳ trước: ........................................................................................

III- Số tiền phải thanh toán đến kỳ này: (III = II + Cột 6)…………………………………...

IV- Số tiền được nhận lại:……………………………………………………………………

+ Hoa hồng…………………………………………………………………………………...

+ Thuế nộp hộ………………………………………………………………………………..

+ Chi phí (nếu có)………………………………………………………………….................

+ ...............................................................................................................................................

V- Số tiền thanh toán kỳ này:

+ Tiền mặt: .................................................................................................................

+ Séc: ..........................................................................................................................

VI- Số tiền nợ lại (VI= III - IV - V)

* Ghi chú: ................................................................................................................................

Giám đốc đơn vị gửi hàng đại lý (ký gửi) | Người lập bảng thanh toán | Giám đốc đơn vị nhận bán hàng đại lý
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Kế toán trưởng đơn vị gửi hàng đại lý (ký gửi) | Kế toán trưởng đơn vị nhận bán hàng đại lý
(Ký, họ tên) | (Ký, họ tên)

Đơn vị :.................

Mẫu số 02 - BH

Địa chỉ: ...............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

THẺ QUẦY HÀNG

Ngày lập thẻ..............................Tờ số: ..............................

- Tên hàng : .................................................. Quy cách: ...........................

- Đơn vị tính: ................................................ Đơn giá: .............................

 | Tên | Tồn | Nhập từ | Nhập | Cộng tồn đầu | Xuất bán |  | Xuất khác |  | Tồn
Ngày tháng | người bán hàng | đầu ngày (ca) | kho trong ngày (ca) | khác trong ngày (ca) | ngày (ca) và nhập trong ngày (ca) | Lượng | Tiền | Lượng | Tiền | cuối ngày (ca)
A | B | 1 | 2 | 3 | 4 = 1+2+3 | 5 | 6 | 7 | 8 | 9
 | Cộng |  |  |  |  |  |  |  |  |

Người lập

(Ký, họ và tên)

Đơn vị:............... | Mẫu số 01 - TT
Địa chỉ:……….. | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

PHIẾU THU Quyển số:............

Ngày .......tháng .......năm ....... Số:................

Nợ:...............

Có:................

Họ và tên người nộp tiền:..................................................................................................

Địa chỉ:..............................................................................................................................

Lý do nộp:..........................................................................................................................

Số tiền:.....................................(Viết bằng chữ):...............................................................

...........................................................................................................................................

Kèm theo:.....................................................................Chứng từ gốc:

 |  |  |  | Ngày .....tháng .....năm ......
Giám đốc | Kế toán trưởng | Người nộp tiền | Người lập phiếu |  | Thủ quỹ
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):........................................................................................

+ Tỷ giá ngoại tệ (vàng bạc, đá quý):.....................................................................................

+ Số tiền quy đổi:...................................................................................................................

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị:................... | Mẫu số 02 - TT
Địa chỉ:.................. | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

PHIẾU CHI Quyển số:..........

Ngày .....tháng .....năm ....... Số :.....................

Nợ :....................

Có :.....................

Họ và tên người nhận tiền:..................................................................................

Địa chỉ:................................................................................................................

Lý do chi:............................................................................................................

Số tiền:........................................(Viết bằng chữ):..............................................

.............................................................................................................................

Kèm theo .............................................................. Chứng từ gốc:

 |  |  |  | Ngày ......tháng ......năm .....
Giám đốc | Kế toán trưởng | Thủ quỹ | Người lập phiếu |  | Người nhận tiền
(Ký, họ tên, đóng dấu) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ) :.................................................................................

+ Tỷ giá ngoại tệ (vàng bạc, đá quý):...............................................................................

+ Số tiền quy đổi:..............................................................................................................

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị:................... | Mẫu số 03 - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ TẠM ỨNG

Ngày ..... tháng ..... năm ......

Số : .....................

Kính gửi:.........................................................................................................................................

Tên tôi là:.........................................................................................................................................

Địa chỉ:.............................................................................................................................................

Đề nghị cho tạm ứng số tiền:..................................(Viết bằng chữ)................................................

..........................................................................................................................................................

Lý do tạm ứng:.................................................................................................................................

Thời hạn thanh toán:........................................................................................................................

Giám đốc | Kế toán trưởng | Phụ trách bộ phận | Người đề nghị tạm ứng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:.................. | Mẫu số 04 – TT
Bộ phận:............... | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

GIẤY THANH TOÁN TIỀN TẠM ỨNG

Ngày .....tháng .....năm ....... Số:................

Nợ:...............

Có:...............

- Họ và tên người thanh toán:.................................................................................

- Bộ phận (hoặc địa chỉ):........................................................................................

- Số tiền tạm ứng được thanh toán theo bảng dưới đây:

Diễn giải | Số tiền
A | 1
I . Số tiền tạm ứng |
1. Số tạm ứng các kỳ trước chưa chi hết | ...............................
2. Số tạm ứng kỳ này: | ...............................
- Phiếu chi số .............ngày ......... | ...............................
- Phiếu chi số .............ngày ......... | ...............................
- ... | ...............................
II . Số tiền đã chi | ...............................
1. Chứng từ số ...........ngày........... | ...............................
2. ... | ...............................
III . Chênh lệch | ...............................
1. Số tạm ứng chi không hết ( I - II ) | ...............................
2. Chi quá số tạm ứng ( II - I ) | ...............................

Giám đốc | Kế toán trưởng | Kế toán thanh toán | Người đề nghị thanh toán
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 05 – TT

Địa chỉ:..................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN

Ngày.......tháng........năm.......

Kính gửi:..................................................................................................

Họ và tên người đề nghị thanh toán:....................................................................

Bộ phận (Hoặc địa chỉ):.......................................................................................

Nội dung thanh toán:...........................................................................................

Số tiền:....................(Viết bằng chữ):..................................................................

(Kèm theo............chứng từ gốc).

Người đề nghị thanh toán

Kế toán trưởng

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................... | Mẫu số 06 - TT
Địa chỉ:.................. | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

BIÊN LAI THU TIỀN

Ngày .....tháng .....năm .....

Quyển số:.............

Số:.............

- Họ và tên người nộp:........................................................................................

- Địa chỉ:.............................................................................................................

- Nội dung thu:...................................................................................................

- Số tiền thu: ...........................(Viết bằng chữ): ...............................................

............................................................................................................................

Người nộp tiền | Người thu tiền
(Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 07 - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KÊ VÀNG TIỀN TỆ

(Đính kèm phiếu .................................. Quyển số:...............

Ngày .......tháng .........năm ............) Số:...............

STT | Tên, loại, qui cách phẩm chất | Đơn vị tính | Số lượng | Đơn giá | Thành tiền | Ghi chú
A | B | C | 1 | 2 | 3 | D
 | Cộng | x | x | x |  |

 |  |  | Ngày.......tháng......năm ......
Kế toán trưởng | Người nộp (nhận) | Thủ quỹ | Người kiểm nghiệm
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 08a - TT
Bộ phận:................ | (Ban hành theo Thông tư số: .../2014/TT-BTC
 | ngày .../.../2014 của BTC)

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ) Số:............

Hôm nay, vào........ giờ.........ngày.........tháng......... năm .......

Chúng tôi gồm:

- Ông/Bà:.....................................................................đại diện kế toán

- Ông/Bà:.....................................................................đại diện thủ quỹ

- Ông/Bà:.............................................................đại diện ....................

Cùng tiến hành kiểm kê quỹ tiền mặt kết quả như sau:

STT | Diễn giải | Số lượng ( tờ ) | Số tiền
A | B | 1 | 2
I | Số dư theo sổ quỹ: | x | .......................
II | Số kiểm kê thực tế: | x | .......................
1 | Trong đó: - Loại | ....................... | .......................
2 | - Loại | ....................... | .......................
3 | - Loại | ....................... | .......................
4 | - Loại | ....................... | .......................
5 | - ... | ....................... | .......................
III | Chênh lệch (III = I – II): | x | .......................

- Lý do: + Thừa: .............................................................................................

+ Thiếu: ............................................................................................

- Kết luận sau khi kiểm kê quỹ:..........................................................................

Kế toán trưởng | Thủ quỹ | Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:................... | Mẫu số 08 b - TT
Bộ phận:................ | (Ban hành theo Thông tư số 200/2014/TT-BTC
 | Ngày 22/12/2014 của Bộ Tài chính)

BẢNG KIỂM KÊ QUỸ

(Dùng cho ngoại tệ, vàngtiền tệ) Số:..................

Hôm nay, vào ........giờ .........ngày .........tháng .........năm .........

Chúng tôi gồm:

- Ông/Bà:......................................đại diện kế toán

- Ông/Bà:......................................đại diện thủ quỹ

- Ông/Bà:......................................đại diện ............

Cùng tiến hành kiểm kê quỹ ngoại tệ, vàng bạc ... kết quả như sau:

SốTT | Diễn giải | Đơn vị tính | Số lượng | Đơn giá | Tính ra VNĐ |  | Ghi chú
 |  |  |  |  | Tỷ giá | VNĐ
A | B | C | 1 | 2 | 3 | 4 | D
I | Số dư theo sổ quỹ | x | x | .......... | ............ | .......... | .............
II | Số kiểm kê thực tế (*) | x | x | ........... | ............ | .......... | .............
1 | - Loại | ............. | ............. | ........... | ............ | .......... | .............
2 | - Loại | ............. | ............. | ........... | ............ | .......... | .............
3 | - ... | ............. | ............. | ........... | ........ | .......... | .............
III | Chênh lệch (III = I – II) | x | x | ........... | ............ | .......... | .............

- Lý do : + Thừa: ............................................................................................

+ Thiếu: ...........................................................................................

- Kết luận sau khi kiểm kê quỹ: .......................................................................

Thủ quỹ
Kế toán trưởng
Người chịu trách nhiệm kiểm kê quỹ

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:................

Mẫu số 09 - TT

Bộ phận .............

(Ban hành theo Thông tư số: .../2014/TT-BTC

ngày .../.../2014 của BTC)

BẢNG KÊ CHI TIỀN

Ngày..... tháng..... năm....

Họ và tên người chi: ....................................................................................................

Bộ phận (hoặc địa chỉ): ..............................................................................................

Chi cho công việc: .......................................................................................................

STT

Chứng từ

Nội dung chi

Số tiền

Số hiệu

Ngày, tháng

A

B

C

D

1

Cộng

Số tiền bằng chữ:................................................................................................

(Kèm theo.... chứng từ gốc).

Người lập bảng kê

Kế toán trưởng

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:...................

Mẫu số 01- TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN GIAO NHẬN TSCĐ

Ngày .....tháng .....năm ......

Số:......................

Nợ: ....................

Có: ....................

Căn cứ Quyết định số: ......................ngày .......tháng .......năm .......của ......................

.........................................................................................về việc bàn giao TSCĐ..........

Ban giao nhận TSCĐ gồm:

- Ông/Bà .........................................chức vụ .............................. Đại diện bên giao

- Ông/Bà .........................................chức vụ ...............................Đại diện bên nhận

- Ông/Bà .........................................chức vụ ...............................Đại diện .....................

Địa điểm giao nhận TSCĐ :............................................................................................

Xác nhận việc giao nhận TSCĐ như sau:

S TT | Tên, ký hiệu quy cách (cấp hạng TSCĐ) | Số hiệu TSCĐ | Nước sản xuất (XD) | Năm sản xuất | Năm đưa vào sử dụng | Công | Tính nguyên giá tài sản cố định
 |  |  |  |  |  | suất | Giá mua (ZSX) | Chi | Chi | ... | Nguyên giá TSCĐ | Tài liệu kỹ thuật kèm theo
 |  |  |  |  |  | (diện |  | phí | phí
 |  |  |  |  |  | tích |  | vận | chạy
 |  |  |  |  |  | thiết kế) |  | chuyển | thử
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | E
 | Cộng | x | x | x | x | x |  |  |  |  |  | x

DỤNG CỤ, PHỤ TÙNG KÈM THEO

Số thứ tự | Tên, qui cách dụng cụ, phụ tùng | Đơn vị tính | Số lượng | Giá trị
A | B | C | 1 | 2

Giám đốc
bên nhận

Kế toán trưởng bên nhận

Người nhận

Người giao

(Ký, họ tên, đóng dấu)

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

Đơn vị:...................

Mẫu số 02-TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN THANH LÝ TSCĐ

Ngày .....tháng...... năm ......

Số: .............

Nợ: .............

Có: .............

Căn cứ Quyết định số :........ngày ......tháng ......năm...... của .....................................

................................................................Về việc thanh lý tài sản cố định.

I. Ban thanh lý TSCĐ gồm:

Ông/Bà: ............................Chức vụ..................Đại diện ..............................Trưởng ban

Ông/Bà:.............................Chức vụ..................Đại diện ....................................Uỷ viên

Ông/Bà: ............................Chức vụ..................Đại diện ....................................Uỷ viên

II. Tiến hành thanh lý TSCĐ:

- Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ .................................................................

- Số hiệu TSCĐ ................................................................................................................

- Nước sản xuất (xây dựng)...............................................................................................

- Năm sản xuất ..................................................................................................................

- Năm đưa vào sử dụng ....................................Số thẻ TSCĐ ..........................................

- Nguyên giá TSCĐ ..........................................................................................................

- Giá trị hao mòn đã trích đến thời điểm thanh lý.............................................................

- Giá trị còn lại của TSCĐ.................................................................................................

III. Kết luận của Ban thanh lý TSCĐ:

............................................................................................................................................

...........................................................................................................................................

Ngày ......... tháng ......... năm .....

Trưởng Ban thanh lý

(Ký, họ tên)

IV. Kết quả thanh lý TSCĐ:

- Chi phí thanh lý TSCĐ :...............................(viết bằng chữ) .........................................

- Giá trị thu hồi :..............................................(viết bằng chữ) .........................................

- Đã ghi giảm sổ TSCĐ ngày ...........tháng ..........năm ..........

Ngày .........tháng .........năm ......

Giám đốc Kế toán trưởng

(Ký, họ tên, đóng dấu) (Ký, họ tên)

Đơn vị :.............

Mẫu số 03 - TSCĐ

Bộ phận:...........

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN BÀN GIAO TSCĐ

SỬA CHỮA LỚN HOÀN THÀNH

Ngày ... tháng ... năm... | Số: ......................
 | Nợ: ......................
 | Có: ......................

Căn cứ Quyết định số: ................... ngày ... tháng ... năm ... của ..........................

Chúng tôi gồm:

- Ông /Bà .....................Chức vụ............. Đại diện ............................... đơn vị sửa chữa

- Ông /Bà .....................Chức vụ............. Đại diện ............................... đơn vị có TSCĐ.

Đã kiểm nhận việc sửa chữa TSCĐ như sau:

- Tên, ký mã hiệu, quy cách (cấp hạng) TSCĐ ................... .........................................

- Số hiệu TSCĐ .............................................. Số thẻ TSCĐ: ......................................

- Bộ phận quản lý, sử dụng: ..........................................................................................

- Thời gian sửa chữa từ ngày ..... tháng.... năm ...... đến ngày ..... tháng .... năm .........

Các bộ phận sửa chữa gồm có:

Tên bộ phận sửa chữa | Nội dung (mức độ) công việc sửa chữa | Giá dự toán | Chi phí thực tế | Kết quả kiểm tra
A | B | 1 | 2 | 3
 | Cộng |  |  |

Kết luận: .......................................................................................................................

.....................................................................................................................

Kế toán trưởng | Đại diện đơn vị nhận | Đại diện đơn vị giao
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

Mẫu số 04- TSCĐ

Bộ phận:................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN ĐÁNH GIÁ LẠI TSCĐ

Ngày .....tháng .....năm ...... Số: ..................

Nợ:.................

Có: ................

- Căn cứ Quyết định số :..........ngày .......tháng .......năm ........

Của ....................................................................... Về việc đánh giá lại TSCĐ

- Ông/Bà ...........Chức vụ ................Đại diện ......................Chủ tịch Hội đồng

- Ông/Bà ...........Chức vụ ........................Đại diện .............................Uỷ viên

- Ông/Bà ...........Chức vụ ........................Đại diện .............................Uỷ viên

Đã thực hiện đánh giá lại giá trị các TSCĐ sau đây:

S | Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ | Số | Số | Giá trị đang ghi sổ |  |  | Giá trị | Chênh lệch
T |  | hiệu | thẻ | Nguyên | Hao | Giá trị | còn lại theo | Tăng | Giảm
T |  | TSCĐ | TSCĐ | Giá | mòn | còn lại | Đánh giá lại |  |
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6
 | Cộng | X | X |  |  |  |  |  |

Ghi chú: Cột 4 "Giá trị còn lại theo đánh giá lại”. Nếu đánh giá lại cả giá trị hao mòn thì Cột 4 phải tách ra 3 cột tương ứng cột 1,2,3.

Kết luận:...............................................................................................................

..............................................................................................................................

 |  | Ngày ... tháng ... năm ...
Uỷ viên/người lập | Kế toán trưởng | Chủ tịch Hội đồng
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị :.............

Mẫu số 05 - TSCĐ

Bộ phận:...........

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

Thời điểm kiểm kê............giờ.........ngày.........tháng........năm..........

Ban kiểm kê gồm:

- Ông /Bà .................................................Chức vụ...............................Đại diện........................................Trưởng ban

- Ông /Bà ............................ ....................Chức vụ...............................Đại diện..............................................Uỷ viên

- Ông/Bà...................................................Chức vụ...............................Đại diện..............................................Uỷ viên

Đã kiểm kê TSCĐ, kết quả như sau:

Số | Tên TSCĐ | Mã | Nơi sử | Theo sổ kế toán |  |  | Theo kiểm kê |  |  | Chênh lệch |  |  | Ghi chú
TT |  | số | dụng | Số lượng | Nguyên giá | Giá trị còn lại | Số lượng | Nguyên giá | Giá trị còn lại | Số lượng | Nguyên giá | Giá trị còn lại
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Cộng | x | x | x |  |  | x |  |  | x |  |  | x

 |  | Ngày ...... tháng ...... năm.. ...
Giám đốc (Ghi ý kiến giải quyết số chênh lệch) | Kế toán trưởng (Ký, họ tên) | Trưởng Ban kiểm kê (Ký, họ tên)
(Ký, họ tên, đóng dấu) |  |

Đơn vị:……………

Mẫu số 06-TSCĐ

Bộ phận..................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Số:………..

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

Tháng…….năm……

SốTT | Chỉ tiêu | Tỷ lệ khấu hao (%) hoặc thời gian sử dụng | Nơi sử dụng |  | TK 627 – Chi phí sản xuất chung |  |  |  | TK 623 Chi phí sử dụng máy thi công | TK 641 Chi phí bán hàng | TK 642 Chi phí quản lý Doanh nghiệp | TK 241 XDCB dở dang | TK 242 Chi phí trả trước dài hạn | TK 335 Chi phí phải trả | …
 |  |  | Toàn DN |  | Phân xưởng (sản phẩm) | Phân xưởng (sản phẩm) | Phân xưởng(sản phẩm) | Phân xưởng (sản phẩm)
 |  |  | Nguyên giá TSCĐ | Số khấu hao
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | …
1 | I. Số khấu hao trích tháng trước |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | II . Số KH TSCĐ tăng trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | III. Số KH TSCĐ giảm trong tháng |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | IV. Số KH trích tháng này (I + II - III) |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Cộng | x |  |  |  |  |  |  |  |  |  |  |  |  |

 | Ngày ..... tháng .... năm ...
Người lập bảng | Kế toán trưởng
(Ký, họ tên) | (Ký, họ tên)

PHẦN B - GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP

CHỨNG TỪ KẾ TOÁN

I. CHỈ TIÊU LAO ĐỘNG TIỀN LƯƠNG

1. Mục đích: Các chứng từ thuộc chỉ tiêu lao động tiền lương được lập nhằm mục đích theo dõi tình hình sử dụng thời gian lao động; theo dõi các khoản phải thanh toán cho người lao động trong đơn vị như: tiền lương, tiền công các khoản phụ cấp, tiền thưởng, tiền công tác phí, tiền làm thêm ngoài giờ; theo dõi các khoản thanh toán cho bên ngoài, cho các tổ chức khác như: thanh toán tiền thuê ngoài, thanh toán các khoản phải trích nộp theo lương,... và một số nội dung khác có liên quan đến lao động, tiền lương.

2. Nội dung: Thuộc chỉ tiêu lao động tiền lương gồm có các biểu mẫu sau:

Bảng chấm công | Mẫu số 01a- LĐTL
Bảng chấm công làm thêm giờ | Mẫu số 01b- LĐTL
Bảng thanh toán tiền lương | Mẫu số 02- LĐTL
Bảng thanh toán tiền thưởng | Mẫu số 03- LĐTL
Giấy đi đường | Mẫu số 04- LĐTL
Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | Mẫu số 05- LĐTL
Bảng thanh toán tiền làm thêm giờ | Mẫu số 06- LĐTL
Bảng thanh toán tiền thuê ngoài | Mẫu số 07- LĐTL
Hợp đồng giao khoán | Mẫu số 08- LĐTL
Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán | Mẫu số 09- LĐTL
Bảng kê trích nộp các khoản theo lương | Mẫu số 10- LĐTL
Bảng phân bổ tiền lương và bảo hiểm xã hội | Mẫu số 11- LĐTL

BẢNG CHẤM CÔNG

(Mẫu số 01a - LĐTL)

1. Mục đích: Bảng chấm công dùng để theo dõi ngày công thực tế làm việc, nghỉ việc, nghỉ hưởng BHXH, ... để có căn cứ tính trả lương, bảo hiểm xã hội trả thay lương cho từng người và quản lý lao động trong đơn vị.

2. Phương pháp và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm…) phải lập bảng chấm công hàng tháng.

Cột A, B: Ghi số thứ tự, họ và tên từng người trong bộ phận công tác.

Cột C: Ghi ngạch bậc lương hoặc cấp bậc chức vụ của từng người.

Cột 1-31: Ghi các ngày trong tháng (Từ ngày 01 đến ngày cuối cùng của tháng).

Cột 32: Ghi tổng số công hưởng lương sản phẩm của từng người trong tháng.

Cột 33: Ghi tổng số công hưởng lương thời gian của từng người trong tháng.

Cột 34: Ghi tổng số công nghỉ việc và ngừng việc hưởng 100% lương của từng người trong tháng.

Cột 35: Ghi tổng số công nghỉ việc và ngừng việc hưởng các loại % lương của từng người trong tháng.

Cột 36: Ghi tổng số công nghỉ hưởng bảo hiểm xã hội của từng người trong tháng.

Hàng ngày tổ trưởng (Trưởng ban, phòng, nhóm,...) hoặc người được ủy quyền căn cứ vào tình hình thực tế của bộ phận mình để chấm công cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ cột 1 đến cột 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công và người phụ trách bộ phận ký vào Bảng chấm công và chuyển Bảng chấm công cùng các chứng từ liên quan như Giấy chứng nhận nghỉ việc hưởng BHXH, giấy xin nghỉ việc không hưởng lương,... về bộ phận kế toán kiểm tra, đối chiếu qui ra công để tính lương và bảo hiểm xã hội. Kế toán tiền lương căn cứ vào các ký hiệu chấm công của từng người tính ra số ngày công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

Ngày công được quy định là 8 giờ. Khi tổng hợp quy thành ngày công nếu còn giờ lẻ thì ghi số giờ lẻ bên cạnh số công và đánh dấu phẩy ở giữa.

Ví dụ: 22 công 4 giờ ghi 22,4

Bảng chấm công được lưu tại phòng (ban, tổ,…) kế toán cùng các chứng từ có liên quan.

Phương pháp chấm công: Tùy thuộc vào điều kiện công tác và trình độ kế toán tại đơn vị để sử dụng 1 trong các phương pháp chấm công sau:

- Chấm công ngày: Mỗi khi người lao động làm việc tại đơn vị hoặc làm việc khác như hội nghị, họp,... thì mỗi ngày dùng một ký hiệu để chấm công cho ngày đó.

Cần chú ý 2 trường hợp:

+ Nếu trong ngày, người lao động làm 2 việc có thời gian khác nhau thì chấm công theo ký hiệu của công việc chiếm nhiều thời gian nhất. Ví dụ người lao động A trong ngày họp 5 giờ làm lương thời gian 3 giờ thì cả ngày hôm đó chấm “H” Hội họp.

+ Nếu trong ngày, người lao động làm 2 việc có thời gian bằng nhau thì chấm công theo ký hiệu của công việc diễn ra trước.

- Chấm công theo giờ:

Trong ngày người lao động làm bao nhiêu công việc thì chấm công theo các ký hiệu đã quy định và ghi số giờ công thực hiện công việc đó bên cạnh ký hiệu tương ứng.

- Chấm công nghỉ bù: Nghỉ bù chỉ áp dụng trong trường hợp làm thêm giờ hưởng lương thời gian nhưng không thanh toán lương làm thêm, do đó khi người lao động nghỉ bù thì chấm "NB" và vẫn tính trả lương thời gian.

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

(Mẫu số 01b - LĐTL)

1. Mục đích: Theo dõi ngày công thực tế làm thêm ngoài giờ để có căn cứ tính thời gian nghỉ bù hoặc thanh toán cho người lao động trong đơn vị.

2. Phương pháp lập và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) có phát sinh làm thêm ngoài giờ làm việc theo quy định thì phải lập bảng chấm công làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên từng người làm việc thêm giờ trong bộ phận công tác.

Cột 1 đến cột 31: Ghi số giờ làm thêm của các ngày (Từ giờ...đến giờ...) từ ngày 01 đến ngày cuối cùng của tháng.

Cột 32: Ghi tổng số giờ làm thêm vào các ngày thường trong tháng.

Cột 33: Ghi tổng số giờ làm thêm vào các ngày nghỉ thứ bảy, chủ nhật.

Cột 34: Ghi tổng số giờ làm thêm vào các ngày lễ, tết.

Cột 35: Ghi tổng số giờ làm thêm vào buổi tối (tính theo quy định của pháp luật) không thuộc ca làm việc của người lao động.

Hàng ngày tổ trưởng (phòng ban, tổ nhóm...) hoặc người được uỷ quyền căn cứ vào số giờ làm thêm thực tế theo yêu cầu công việc của bộ phận mình để chấm giờ làm thêm cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ 1 đến 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công, phụ trách bộ phận có người làm thêm ký và giám đốc hoặc người được uỷ quyền duyệt vào bảng chấm công làm thêm giờ và chuyển bảng chấm công làm thêm giờ cùng các chứng từ liên quan về bộ phận kế toán kiểm tra, đối chiếu, quy ra công để thanh toán (trường hợp thanh toán tiền). Kế toán căn cứ vào các ký hiệu chấm công của từng người tính ra số công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

BẢNG THANH TOÁN TIỀN LƯƠNG

(Mẫu số 02 - LĐTL)

1. Mục đích: Bảng thanh toán tiền lương là chứng từ làm căn cứ để thanh toán tiền lương, phụ cấp, các khoản thu nhập tăng thêm ngoài tiền lương cho người lao động, kiểm tra việc thanh toán tiền lương cho người lao động làm việc trong doanh nghiệp đồng thời là căn cứ để thống kê về lao động tiền lương.

2. Phương pháp và trách nhiệm ghi

Bảng thanh toán tiền lương được lập hàng tháng. Cơ sở để lập Bảng thanh toán tiền lương là các chứng từ liên quan như: Bảng chấm công, phiếu xác nhận sản phẩm hoặc công việc hoàn thành...

Cột A, B: Ghi số thứ tự, họ tên của người lao động được hưởng lương.

Cột 1,2: Ghi bậc lương, hệ số lương của người lao động.

Cột 3,4: Ghi số sản phẩm và số tiền tính theo lương sản phẩm.

Cột 5,6: Ghi số công và số tiền tính theo lương thời gian.

Cột 7,8: Ghi số công và số tiền tính theo lương thời gian hoặc ngừng, nghỉ việc hưởng các loại % lương.

Cột 9: Ghi các khoản phụ cấp thuộc quỹ lương.

Cột 10: Ghi số phụ cấp khác được tính vào thu nhập của người lao động nhưng không nằm trong quỹ lương, quỹ thưởng.

Cột 11: Ghi tổng số tiền lương và các khoản phụ cấp mà người lao động được hưởng.

Cột 12: Ghi số tiền tạm ứng kỳ I của mỗi người.

Cột 13,14,15,16: Ghi các khoản phải khấu trừ khỏi lương của người lao động và tính ra tổng số tiền phải khấu trừ trong tháng.

Cột 17,18: Ghi số tiền còn được nhận kỳ II.

Cột C: Người lao động ký nhận khi nhận lương kỳ II.

Cuối mỗi tháng căn cứ vào chứng từ liên quan, kế toán tiền lương lập Bảng thanh toán tiền lương chuyển cho kế toán trưởng soát xét xong trình cho giám đốc hoặc người được uỷ quyền ký duyệt, chuyển cho kế toán lập phiếu chi và phát lương. Bảng thanh toán tiền lương được lưu tại phòng (ban) kế toán của đơn vị.

Mỗi lần lĩnh lương, người lao động phải trực tiếp ký vào cột “Ký nhận” hoặc người nhận hộ phải ký thay.

BẢNG THANH TOÁN TIỀN THƯỞNG

(Mẫu số 03 - LĐTL)

1. Mục đích: Là chứng từ xác nhận số tiền thưởng cho từng người lao động, làm cơ sở để tính thu nhập của mỗi người lao động và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền thưởng phải ghi rõ tên đơn vị, bộ phận được thưởng.

Cột A,B,C: Ghi số thứ tự, họ tên, chức vụ, của người được thưởng.

Cột 1: Ghi bậc lương hiện đang được hưởng để tính ra lương hàng tháng.

Cột 2,3: Ghi rõ loại thưởng được bình xét, số tiền được thưởng theo mỗi loại.

Cột D: Người được thưởng ký nhận tiền thưởng.

Bảng thanh toán tiền thưởng do phòng kế toán lập theo từng bộ phận và phải có chữ ký (họ tên) của người lập, kế toán trưởng và giám đốc.

GIẤY ĐI ĐƯỜNG

(Mẫu số 04 - LĐTL)

1. Mục đích: Giấy đi đường là căn cứ để cán bộ và người lao động làm thủ tục cần thiết khi đến nơi công tác và thanh toán công tác phí, tàu xe sau khi về doanh nghiệp.

2. Phương pháp và trách nhiệm ghi

Sau khi có lệnh cử cán bộ, người lao động đi công tác, bộ phận hành chính làm thủ tục cấp giấy đi đường. Người đi công tác có nhu cầu ứng tiền tàu xe, công tác phí... mang giấy đi đường đến phòng kế toán làm thủ tục ứng tiền.

Cột 1: Ghi nơi đi, nơi đến công tác.

Cột 2: Ghi ngày đi và ngày đến.

Khi đến nơi công tác, cơ quan đến công tác phải xác nhận ngày, giờ đến và đi (đóng dấu và chữ ký xác nhận của người có trách nhiệm ở cơ quan đến công tác).

Cột 3: Phương tiện sử dụng: Cần ghi rõ đi ô tô cơ quan, ô tô khách, tàu hoả, máy bay ...

Cột 5: Ghi thời gian công tác.

Cột 6: Ghi lý do lưu trú.

Cột 7: Lấy chữ ký của người có thẩm quyền và đóng dấu của nơi cán bộ, người lao động đến công tác.

Khi đi công tác về người đi công tác xuất trình giấy đi đường để phụ trách bộ phận xác nhận ngày về và thời gian được hưởng lưu trú. Sau đó đính kèm các chứng từ trong đợt công tác (như vé tàu xe, vé phà, hoá đơn thanh toán tiền phòng nghỉ...) vào giấy đi đường và nộp cho phòng kế toán để làm thủ tục thanh toán công tác phí, thanh toán tạm ứng. Sau đó chuyển cho kế toán trưởng duyệt chi thanh toán.

Giấy đi đường và các chứng từ liên quan được lưu ở phòng kế toán.

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

(Mẫu số 05 - LĐTL)

1. Mục đích: Là chứng từ xác nhận số sản phẩm hoặc công việc hoàn thành của đơn vị hoặc cá nhân người lao động, làm cơ sở để lập bảng thanh toán tiền lương hoặc tiền công cho người lao động.

2. Phương pháp và trách nhiệm ghi

- Phía trên góc trái ghi rõ tên đơn vị, bộ phận quản lý công việc phải thanh toán cho người lao động.

- Ghi rõ số, ngày, tháng, năm lập phiếu.

- Ghi rõ tên đơn vị (hoặc cá nhân) thực hiện số sản phẩm (hoặc công việc) hoàn thành.

- Ghi rõ số hợp đồng và ngày, tháng, năm ký hợp đồng (nếu có).

- Cột A, B, C: Ghi số thứ tự, tên, đơn vị tính của sản phẩm (hoặc công việc) hoàn thành.

- Cột 1, 2, 3: Ghi số lượng, đơn giá, thành tiền của mỗi loại sản phẩm (hoặc công việc) hoàn thành.

Phiếu này do người giao việc lập thành 2 liên: liên 1 lưu và liên 2 chuyển đến kế toán tiền lương để làm thủ tục thanh toán cho người lao động. Trước khi chuyển đến kế toán phải có đầy đủ chữ ký của người giao việc, người nhận việc, người kiểm tra chất lượng và người duyệt.

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

(Mẫu số 06 - LĐTL)

1. Mục đích: Bảng thanh toán tiền làm thêm giờ nhằm xác định khoản tiền lương, tiền công làm thêm giờ mà người lao động được hưởng sau khi làm việc ngoài giờ theo yêu cầu công việc.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền làm thêm giờ phải ghi rõ tên đơn vị, bộ phận làm việc.

Dòng tháng năm: Ghi rõ tháng và năm mà người lao động tiến hành làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên của người làm việc thêm giờ .

Cột 1: Ghi hệ số lương người lao động đang hưởng.

Cột 2: Ghi hệ số phụ cấp chức vụ người lao động đang hưởng.

Cột 3: Ghi tổng số hệ số người làm thêm được hưởng (Cột 3 = cột 1 + cột 2).

Cột 4: Ghi tiền lương tháng được hưởng tính bằng: Lương tối thiểu (Theo quy định của nhà nước) nhân với (x) Hệ số lương cộng với (+) Phụ cấp chức vụ.

Cột 5: Ghi mức lương ngày được tính bằng Lương tối thiểu (theo quy định của Nhà nước) x (hệ số lương + hệ số phụ cấp chức vụ)/ 22 ngày.

Cột 6: Ghi mức lương giờ được tính bằng Cột 5 chia cho 8 giờ.

Cột số giờ làm thêm ngày thường, số giờ làm thêm ngày thứ 7, chủ nhật, số giờ làm thêm ngày lễ (Cột 7, 9, 11) căn cứ vào bảng chấm công làm thêm giờ thực tế của tháng đó để ghi.

Cột thành tiền của làm thêm ngày thường (cột 8) = số giờ (cột 7) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày thứ 7, CN (cột 10) = số giờ (cột 9) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày lễ, tết (cột 12) = số giờ (cột 11) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền làm thêm buổi đêm (cột 14) = số giờ (cột 13) nhân (x) mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột 15: Ghi tổng cộng số tiền Cột 15 = cột 8 + cột 10 + cột 12 + cột 14.

Cột 16,17: Ghi số giờ công nghỉ bù của những ngày làm thêm và số tiền tương ứng của những ngày nghỉ bù phải trừ không được thanh toán tiền.

Cột 17 = cột 16 x cột 6 x Hệ số làm thêm theo quy định hiện hành.

Cột 18: Ghi số tiền làm thêm thực thanh toán cho người làm thêm.

Cột 18 = cột 15 - cột 17.

Cột C - Ký nhận: Người làm thêm sau khi nhận tiền phải ký vào cột này.

Bảng thanh toán tiền làm thêm giờ phải kèm theo bảng chấm công làm thêm giờ của tháng đó, có đầy đủ chữ ký của người lập biểu, kế toán trưởng, giám đốc hoặc người được uỷ quyền duyệt. Bảng thanh toán tiền làm thêm giờ được lập thành 1 bản để làm căn cứ thanh toán.

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI

(Mẫu số 07 - LĐTL)

1. Mục đích: Bảng thanh toán tiền thuê ngoài là chứng từ kế toán nhằm xác nhận số tiền đã thanh toán cho người được thuê để thực hiện những công việc không lập được hợp đồng, như: Thuê lao động bốc vác, thuê vận chuyển thiết bị, thuê làm khoán 1 công việc nào đó.... Chứng từ được dùng để thanh toán cho người lao động thuê ngoài.

2. Phương pháp và trách nhiệm ghi

Chứng từ này do người thuê lao động lập.

Ghi họ và tên người thuê thuộc bộ phận (Phòng, ban,...).

Ghi rõ nội dung, địa điểm và thời gian thuê.

Cột A, B, C: Ghi số thứ tự, họ tên, địa chỉ hoặc số chứng minh thư của người được thuê.

Cột D: Ghi rõ nội dung hoặc tên công việc thuê.

Cột 1: Ghi số công lao động hoặc khối lượng công việc đã làm.

Cột 2: Ghi đơn giá phải thanh toán cho 1 công lao động hoặc 1 đơn vị khối lượng công việc. Trường hợp thuê khoán gọn công việc thì cột này để trống.

Cột 3: Ghi số tiền phải thanh toán.

Cột 4: Tiền thuế khấu trừ phải nộp nếu người được thuê có mức thu nhập ở diện phải nộp thuế thu nhập cá nhân theo qui định của Luật thuế (nếu có).

Cột 5: Số tiền còn lại được nhận của người được thuê sau khi đã khấu trừ thuế. (Cột 5 = cột 3 - cột 4)

Cột E: Người được thuê ký nhận khi nhận tiền.

HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 08 - LĐTL)

1. Mục đích: Hợp đồng giao khoán là bản ký kết giữa người giao khoán và người nhận khoán nhằm xác nhận về khối lượng công việc khoán hoặc nội dung công việc khoán, thời gian làm việc, trách nhiệm, quyền lợi của mỗi bên khi thực hiện công việc đó. Đồng thời là cơ sở thanh toán chi phí cho người nhận khoán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, địa chỉ và số của hợp đồng giao khoán (nếu có). Ghi rõ họ tên, chức vụ đại diện cho phòng, ban, bộ phận của bên giao khoán và bên nhận khoán.

Phần I. Điều khoản chung:

- Phương thức giao khoán: Ghi rõ phương thức giao khoán cho người nhận khoán.

- Điều kiện thực hiện hợp đồng: Ghi rõ các điều kiện cam kết của 2 bên khi ký hợp đồng giao khoán.

- Thời gian thực hiện hợp đồng: Ghi rõ thời gian thực hiện công việc nhận khoán từ ngày bắt đầu đến ngày kết thúc hợp đồng.

- Các điều kiện khác: Ghi rõ các điều kiện khác khi ký kết hợp đồng.

Phần II. Điều khoản cụ thể:

Ghi rõ nội dung các công việc khoán, trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán và người giao khoán (như điều kiện làm việc, yêu cầu sản phẩm (công việc) khoán, thời gian hoàn thành và số tiền phải thành toán) đối với bên nhận khoán.

Hợp đồng giao khoán do bên giao khoán lập thành 3 bản :

- 1 bản giao cho người nhận khoán;

- 1 bản lưu ở bộ phận lập hợp đồng;

- 1 bản chuyển về phòng kế toán cho người có trách nhiệm theo dõi quá trình thực hiện hợp đồng giao khoán và làm căn cứ để thanh toán hợp đồng.

Hợp đồng giao khoán phải có đầy đủ chữ ký, họ tên của đại diện bên giao khoán và đại diện bên nhận khoán, người lập và kế toán trưởng bên giao khoán.

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 09 - LĐTL)

1. Mục đích: Biên bản thanh lý hợp đồng giao khoán là chứng từ nhằm xác nhận số lượng, chất lượng công việc và giá trị của hợp đồng đã thực hiện, làm căn cứ để hai bên thanh toán và chấm dứt hợp đồng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận có bản thanh lý hợp đồng giao khoán.

Ghi rõ ngày, tháng, năm thanh lý hợp đồng, số hiệu bản thanh lý.

Ghi rõ họ tên, chức vụ của những người được đại diện cho bên giao khoán và bên nhận khoán.

Ghi rõ số, ngày tháng của hợp đồng được thanh lý.

Ghi rõ nội dung công việc đã thực hiện và giá trị của hợp đồng đã thực hiện đến thời điểm thanh lý hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ mà bên giao khoán đã thanh toán cho bên nhận khoán từ khi ký hợp đồng đến ngày thanh lý hợp đồng.

Ghi rõ nội dung của từng bên vi phạm hợp đồng (nếu có) và số tiền bị phạt do vi phạm hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ bên giao khoán còn phải thanh toán cho bên nhận khoán (Theo tính toán trong hợp đồng, nghiệm thu công việc và số tiền đã thanh toán trước cho nhau) đến khi thanh lý hợp đồng hoặc ngược lại bên giao khoán đã thanh toán quá cho bên nhận khoán.

Sau khi kiểm tra thực tế việc thực hiện hợp đồng, kết quả thực hiện hợp đồng hai bên nhất trí đưa ra kết luận về từng nội dung cụ thể về khối lượng thực hiện, đánh giá chất lượng và kiến nghị, các việc cần làm (nếu có).

Biên bản thanh lý hợp đồng giao khoán được lập thành 4 bản, mỗi bên giữ 2 bản. Biên bản thanh lý hợp đồng giao khoán phải có đầy đủ chữ ký của đại diện bên giao khoán và đại diện bên nhận khoán thực hiện hợp đồng.

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

(Mẫu số 10 - LĐTL)

1. Mục đích: Bảng kê trích nộp các khoản theo lương dùng để xác định số tiền bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn mà đơn vị và người lao động phải nộp trong tháng (hoặc quý) cho cơ quan bảo hiểm xã hội và công đoàn. Chứng từ này là cơ sở để ghi sổ kế toán về các khoản trích nộp theo lương.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận trích nộp các khoản theo lương.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi số tháng trích nộp BHXH, BHYT, BHTN, kinh phí công đoàn áp dụng trong trường hợp kê khai theo quý.

- Cột 1: Ghi tổng quỹ lương dùng làm cơ sở để trích lập BHXH, BHYT, BHTN, kinh phí công đoàn.

- Cột 2, 3, 4: Ghi tổng số tiền BHXH, BHYT, BHTN phải nộp và trong đó chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 5, 6, 7: Ghi tổng số tiền kinh phí công đoàn phải nộp và chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 8: Ghi số kinh phí công đoàn đơn vị phải nộp cấp trên.

- Cột 9: Ghi số kinh phí công đoàn đơn vị được để lại chi tại đơn vị.

Bảng kê được lập thành 2 bản. Bảng kê trích nộp theo lương sau khi lập xong phải có đầy đủ chữ ký và ghi rõ họ tên của người lập, kế toán trưởng, giám đốc.

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

(Mẫu số 11- LĐTL)

1. Mục đích: Dùng để tập hợp và phân bổ tiền lương tiền công thực tế phải trả (gồm tiền lương, tiền công và các khoản phụ cấp), bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn phải trích nộp trong tháng cho các đối tượng sử dụng lao động (ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3386).

2. Phương pháp lập và trách nhiệm ghi

- Kết cấu và nội dung chủ yếu của bảng phân bổ này gồm có các cột dọc ghi Có TK 334, TK 335, TK 338 (3382,3383,3384, 3386), các dòng ngang phản ánh tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn tính cho các đối tượng sử dụng lao động.

- Cơ sở lập:

+ Căn cứ vào các bảng thanh toán lương, thanh toán làm đêm, làm thêm giờ... kế toán tập hợp, phân loại chứng từ theo từng đối tượng sử dụng tính toán số tiền để ghi vào bảng phân bổ này theo các dòng phù hợp cột ghi Có TK 334 hoặc có TK 335.

+ Căn cứ vào tỷ lệ trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn và tổng số tiền lương phải trả (theo quy định hiện hành) theo từng đối tượng sử dụng tính ra số tiền phải trích BHXH, bảo hiểm y tế, BHTN, kinh phí công đoàn để ghi vào các dòng phù hợp cột ghi Có TK 338 (3382, 3383, 3384, 3386).

Số liệu của bảng phân bổ này được sử dụng để ghi vào các bảng kê, Nhật ký- Chứng từ và các sổ kế toán có liên quan tuỳ theo hình thức kế toán áp dụng ở đơn vị (như Sổ Cái hoặc Nhật ký - Sổ cái TK 334, 338...), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

II. CHỈ TIÊU HÀNG TỒN KHO

1. Mục đích: Theo dõi tình hình nhập, xuất, tồn kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá, làm căn cứ kiểm tra tình hình sử dụng, dự trữ vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá và cung cấp thông tin cần thiết cho việc quản lý hàng tồn kho.

2. Nội dung: Thuộc chỉ tiêu hàng tồn kho gồm các biểu mẫu sau:

Phiếu nhập kho - Mẫu số 01-VT

Phiếu xuất kho - Mẫu số 02-VT

Biên bản kiểm nghiệm vật tư, công cụ,

sản phẩm, hàng hoá - Mẫu số 03-VT

Phiếu báo vật tư còn lại cuối kỳ - Mẫu số 04-VT

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá - Mẫu số 05-VT

Bảng kê mua hàng - Mẫu số 06-VT

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ - Mẫu số 07-VT

PHIẾU NHẬP KHO

(Mẫu số 01- VT)

1. Mục đích: Nhằm xác nhận số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá nhập kho làm căn cứ ghi Thẻ kho, thanh toán tiền hàng, xác định trách nhiệm với người có liên quan và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Phiếu nhập kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận nhập kho. Phiếu nhập kho áp dụng trong các trường hợp nhập kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá mua ngoài, tự sản xuất, thuê ngoài gia công chế biến, nhận góp vốn, hoặc thừa phát hiện trong kiểm kê.

Khi lập phiếu nhập kho phải ghi rõ số phiếu nhập và ngày, tháng, năm lập phiếu, họ tên người giao vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá, số hoá đơn hoặc lệnh nhập kho, tên kho, địa điểm kho nhập.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

Cột 1: Ghi số lượng theo chứng từ (hoá đơn hoặc lệnh nhập).

Cột 2: Thủ kho ghi số lượng thực nhập vào kho.

Cột 3, 4: Do kế toán ghi đơn giá (giá hạch toán hoặc giá hoá đơn,... tuỳ theo qui định của từng đơn vị) và tính ra số tiền của từng thứ vật tư, dụng cụ, sản phẩm, hàng hoá thực nhập.

Dòng cộng: Ghi tổng số tiền của các loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá nhập cùng một phiếu nhập kho.

Dòng số tiền viết bằng chữ: Ghi tổng số tiền trên Phiếu nhập kho bằng chữ.

Phiếu nhập kho do bộ phận mua hàng hoặc bộ phận sản xuất lập thành 2 liên (đối với vật tư, hàng hoá mua ngoài) hoặc 3 liên (đối với vật tư tự sản xuất) (đặt giấy than viết 1 lần), và người lập phiếu ký (ghi rõ họ tên), người giao hàng mang phiếu đến kho để nhập vật tư, dụng cụ, sản phẩm, hàng hoá.

Nhập kho xong thủ kho ghi ngày, tháng, năm nhập kho và cùng người giao hàng ký vào phiếu, thủ kho giữ liên 2 để ghi vào thẻ kho và sau đó chuyển cho phòng kế toán để ghi sổ kế toán và liên 1 lưu ở nơi lập phiếu, liên 3 (nếu có) người giao hàng giữ.

PHIẾU XUẤT KHO

(Mẫu số 02 - VT)

1. Mục đích: Theo dõi chặt chẽ số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá xuất kho cho các bộ phận sử dụng trong doanh nghiệp, làm căn cứ để hạch toán chi phí sản xuất, tính giá thành sản phẩm, dịch vụ và kiểm tra việc sử dụng, thực hiện định mức tiêu hao vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu xuất kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận xuất kho. Phiếu xuất kho lập cho một hoặc nhiều thứ vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá cùng một kho dùng cho một đối tượng hạch toán chi phí hoặc cùng một mục đích sử dụng.

Khi lập phiếu xuất kho phải ghi rõ: Họ tên người nhận hàng, tên, đơn vị (bộ phận): số và ngày, tháng, năm lập phiếu; lý do xuất kho và kho xuất vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

- Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá.

- Cột 1: Ghi số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá theo yêu cầu xuất kho của người (bộ phận) sử dụng.

- Cột 2: Thủ kho ghi số lượng thực tế xuất kho (số lượng thực tế xuất kho chỉ có thể bằng hoặc ít hơn số lượng yêu cầu).

- Cột 3, 4: Kế toán ghi đơn giá (tuỳ theo qui định hạch toán của doanh nghiệp) và tính thành tiền của từng loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá xuất kho (cột 4 = cột 2 x cột 3).

Dòng Cộng: Ghi tổng số tiền của số vật tư, công cụ, dụng cụ, sản phẩm, hàng hoá thực tế đã xuất kho.

Dòng "Tổng số tiền viết bằng chữ": Ghi tổng số tiền viết bằng chữ trên Phiếu xuất kho.

Phiếu xuất kho do các bộ phận xin lĩnh hoặc do bộ phận quản lý, bộ phận kho lập (tuỳ theo tổ chức quản lý và qui định của từng doanh nghiệp) thành 3 liên (đặt giấy than viết 1 lần). Sau khi lập phiếu xong, người lập phiếu và kế toán trưởng ký xong chuyển cho giám đốc hoặc người được uỷ quyền duyệt (ghi rõ họ tên) giao cho người nhận cầm phiếu xuống kho để nhận hàng. Sau khi xuất kho, thủ kho ghi vào cột 2 số lượng thực xuất của từng thứ, ghi ngày, tháng, năm xuất kho và cùng người nhận hàng ký tên vào phiếu xuất (ghi rõ họ tên).

Liên 1: Lưu ở bộ phận lập phiếu.

Liên 2: Thủ kho giữ để ghi vào thẻ kho và sau đó chuyển cho kế toán để kế toán ghi vào cột 3, 4 và ghi vào sổ kế toán.

Liên 3: Người nhận vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa giữ để theo dõi ở bộ phận sử dụng.

BIÊN BẢN KIỂM NGHIỆM

(Vật tư, công cụ, sản phẩm, hàng hoá)

(Mẫu số 03 - VT)

1. Mục đích: Xác định số lượng, qui cách, chất lượng vật tư, công cụ, sản phẩm, hàng hoá trước khi nhập kho, làm căn cứ để qui trách nhiệm trong thanh toán và bảo quản.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Biên bản kiểm nghiệm ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Biên bản này áp dụng cho các loại vật tư, dụng cụ, sản phẩm, hàng hoá cần phải kiểm nghiệm trước khi nhập kho trong các trường hợp:

- Nhập kho với số lượng lớn;

- Các loại vật tư, công cụ, sản phẩm, hàng hoá có tính chất lý, hoá phức tạp;

- Các loại vật tư, công cụ, sản phẩm, hàng hoá quý hiếm;

Những vật tư, công cụ, sản phẩm, hàng hoá không cần kiểm nghiệm trước khi nhập kho, nhưng trong quá trình nhập kho nếu phát hiện có sự khác biệt lớn về số lượng và chất lượng giữa hoá đơn và thực nhập thì vẫn phải lập biên bản kiểm nghiệm.

- Cột A, B, C: Ghi số thứ tự, tên nhãn hiệu, quy cách và mã số của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa kiểm nghiệm.

- Cột D: “Phương thức kiểm nghiệm” ghi phương pháp kiểm nghiệm toàn diện hay xác suất.

- Cột E: Ghi rõ đơn vị tính của từng loại

- Cột 1: Ghi số lượng theo hoá đơn hoặc phiếu giao hàng.

- Cột 2 và 3: Ghi kết quả thực tế kiểm nghiệm.

Ý kiến của Ban kiểm nghiệm: ghi rõ ý kiến về số lượng, chất lượng, nguyên nhân đối với vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất và cách xử lý.

Biên bản kiểm nghiệm lập 2 bản:

- 1 bản giao cho phòng, ban cung tiêu/hoặc người giao hàng.

- 1 bản giao cho phòng, ban kế toán.

Trường hợp vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất so với chứng từ hóa đơn, thì lập thêm một liên, kèm theo chứng từ liên quan gửi cho đơn vị bán vật tư, dụng cụ, công cụ, sản phẩm, hàng hóa để giải quyết.

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

(Mẫu số 04 - VT)

1. Mục đích: Theo dõi số lượng vật tư còn lại cuối kỳ hạch toán ở đơn vị sử dụng, làm căn cứ tính giá thành sản phẩm và kiểm tra tình hình thực hiện định mức sử dụng vật tư.

2 . Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu báo vật tư còn lại cuối kỳ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Số lượng vật tư còn lại cuối kỳ ở đơn vị sử dụng được phân thành hai loại:

- Nếu vật tư không cần sử dụng nữa thì lập Phiếu nhập kho (Mẫu số 02 - VT) và nộp lại kho.

- Nếu vật tư còn sử dụng tiếp thì bộ phận sử dụng lập Phiếu báo vật tư còn lại cuối kỳ thành 2 bản.

Phụ trách bộ phận sử dụng ký tên:

- 1 bản giao cho phòng vật tư (nếu có);

- 1 bản giao cho phòng kế toán.

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số 05 - VT)

1. Mục đích: Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá nhằm xác định số lượng, chất lượng và giá trị vật tư, công cụ, sản phẩm, hàng hoá có ở kho tại thời điểm kiểm kê làm căn cứ xác định trách nhiệm trong việc bảo quản, xử lý vật tư, công cụ, sản phẩm, hàng hoá thừa, thiếu và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá phải ghi rõ giờ, ngày, tháng, năm thực hiện kiểm kê. Ban kiểm kê gồm Trưởng ban và các uỷ viên.

Mỗi kho được kiểm kê lập 1 biên bản riêng.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, quy cách, đơn vị tính của từng loại vật tư, công cụ, sản phẩm, hàng hoá được kiêm kê tại kho.

Cột 1: Ghi đơn giá của từng thứ vật tư, công cụ, sản phẩm, hàng hoá (tuỳ theo quy định của đơn vị để ghi đơn giá cho phù hợp).

Cột 2, 3: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hoá theo sổ kế toán.

Cột 4, 5: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hoá theo kết quả kiểm kê.

Nếu thừa so với sổ kế toán (cột 2, 3) ghi vào cột 6, 7, nếu thiếu ghi vào cột 8, 9.

Số lượng vật tư, công cụ, sản phẩm, hàng hoá thực tế kiểm kê sẽ được phân loại theo phẩm chất:

- Tốt 100% ghi vào cột 10.

- Kém phẩm chất ghi vào cột 11.

- Mất phẩm chất ghi vào cột 12.

Nếu có chênh lệch phải trình giám đốc doanh nghiệp ghi rõ ý kiến giải quyết số chênh lệch này.

Biên bản được lập thành 2 bản:

- 1 bản phòng kế toán lưu.

- 1 bản thủ kho lưu.

Sau khi lập xong biên bản, trưởng ban kiểm kê và thủ kho, kế toán trưởng cùng ký vào biên bản (ghi rõ họ tên).

BẢNG KÊ MUA HÀNG

(Mẫu số 06 -VT)

1. Mục đích: Là chứng từ kê khai mua vật tư, công cụ, dụng cụ, hàng hoá, dịch vụ lặt vặt trên thị trường tự do trong trường hợp người bán thuộc diện không phải lập hoá đơn khi bán hàng hoá, cung cấp dịch vụ theo quy định làm căn cứ lập phiếu nhập kho, thanh toán và hạch toán chi phí vật tư, hàng hoá,... lập trong Bảng kê khai này không được khấu trừ thuế GTGT. (Trường hợp mua vật tư, hàng hoá,... của người bán không có hoá đơn với khối lượng lớn để được tính vào chi phí hợp lý, hợp lệ thì phải lập “Bảng kê mua hàng hoá mua vào không có hoá đơn” (Mẫu số 04/GTGT) theo quy định của Luật thuế)

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Bảng kê mua hàng ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng Bảng kê mua hàng. Bảng kê mua hàng phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Mỗi quyển “Bảng kê mua hàng” phải được ghi số liên tục từ đầu quyển đến cuối quyển.

Ghi rõ họ tên, địa chỉ hoặc nơi làm việc của người trực tiếp mua hàng.

Cột A, B, C, D: Ghi số thứ tự, tên, quy cách, phẩm chất, địa chỉ mua hàng và đơn vị tính của từng thứ vật tư, công cụ, dụng cụ, hàng hoá.

Cột 1: Ghi số lượng của mỗi loại vật tư, công cụ, dụng cụ, hàng hoá đã mua.

Cột 2: Ghi đơn giá mua của từng thứ vật tư, công cụ, dụng cụ, hàng hoá đã mua.

Cột 3: Ghi số tiền của từng thứ vật tư, công cụ, dụng cụ, hàng hoá đã mua (Cột 3 = Cột 1 x Cột 2).

Dòng cộng ghi tổng số tiền đã mua các loại vật tư, công cụ, hàng hóa ghi trong Bảng.

Các cột B, C, 1, 2, 3 nếu còn thừa thì được gạch 1 đường chéo từ trên xuống.

Bảng kê mua hàng do người mua lập 2 liên (đặt giấy than viết 1 lần).

Sau khi lập xong, người mua ký và chuyển cho kế toán trưởng soát xét, ký vào Bảng kê mua hàng. Người đi mua phải chuyển “Bảng kê mua hàng” cho giám đốc hoặc người được uỷ quyền duyệt và làm thủ tục nhập kho (nếu có) hoặc giao hàng cho người quản lý sử dụng.

Liên 1 lưu, liên 2 chuyển cho kế toán làm thủ tục thanh toán và ghi sổ.

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU,

CÔNG CỤ, DỤNG CỤ

(Mẫu số 07 - VT)

1. Mục đích: Dùng để phản ánh tổng giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế và giá hạch toán và phân bổ giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất dùng cho các đối tượng sử dụng hàng tháng (Ghi Có TK 152, TK 153, Nợ các tài khoản liên quan), Bảng này còn dùng để phân bổ giá trị công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm hoặc trên một năm đang được phản ánh trên TK 242.

2. Phương pháp và trách nhiệm ghi

- Bảng gồm các cột dọc phản ánh các loại nguyên liệu, vật liệu và công cụ, dụng cụ xuất dùng trong tháng tính theo giá hạch toán và giá thực tế, các dòng ngang phản ánh các đối tượng sử dụng nguyên liệu, vật liệu, công cụ, dụng cụ.

- Căn cứ vào các chứng từ xuất kho vật liệu và hệ số chênh lệch giữa giá hạch toán và giá thực tế của từng loại vật liệu để tính giá thực tế nguyên liệu, vật liệu, công cụ xuất kho.

Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế phản ánh trong Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ theo từng đối tượng sử dụng được dùng làm căn cứ để ghi vào bên Có các Tài khoản 152, 153, 242 của các Bảng kê, Nhật ký - Chứng từ và sổ kế toán liên quan tuỳ theo hình thức kế toán đơn vị áp dụng (Sổ Cái hoặc Nhật ký - Sổ Cái TK 152, 153,...). Số liệu của Bảng phân bổ này đồng thời được sử dụng để tập hợp chi phí tính giá thành sản phẩm, dịch vụ.

III. CHỈ TIÊU BÁN HÀNG

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

(Mẫu số 01 - BH)

1. Mục đích: Phản ánh tình hình thanh toán hàng đại lý, ký gửi giữa đơn vị có hàng và đơn vị nhận bán hàng, là chứng từ để đơn vị có hàng và đơn vị nhận bán hàng đại lý, ký gửi thanh toán tiền và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

- Ghi rõ tên, địa chỉ hoặc đóng dấu đơn vị nhận bán hàng đại lý, ký gửi ở góc trên bên trái.

- Ghi rõ số, ngày, tháng, năm lập bảng thanh toán hàng đại lý, ký gửi.

- Ghi rõ số hiệu, ngày, tháng, năm của hợp đồng bán hàng đại lý, ký gửi.

Mục I Thanh toán số hàng đại lý, ký gửi:

+ Cột A, B, C: Ghi số thứ tự và tên, quy cách, phẩm chất, đơn vị tính của sản phẩm, hàng hóa nhận đại lý, ký gửi.

+ Cột 1: Ghi số lượng hàng còn tồn cuối kỳ trước.

+ Cột 2: Ghi số lượng hàng nhận đại lý, ký gửi kỳ này.

+ Cột 3: Ghi tổng số lượng hàng nhận đại lý, ký gửi tính đến cuối kỳ này gồm số lượng hàng tồn kỳ trước chưa bán và số lượng hàng nhận kỳ này (Cột 3 = cột 1+ cột 2).

+ Cột 4, 5, 6: Ghi số lượng, đơn giá và số tiền của hàng hoá đã bán phải thanh toán của kỳ này. Đơn giá thanh toán là đơn giá ghi trong hợp đồng bán hàng đại lý, ký gửi giữa bên có hàng và bên nhận hàng.

+ Cột 7: Ghi số hàng hóa nhận đại lý, ký gửi còn tồn (tại quầy, tại kho) chưa bán được đến ngày lập bảng thanh toán.

Dòng cộng: Ghi tổng số tiền phải thanh toán phát sinh kỳ này.

Mục II: Ghi số tiền bên bán hàng đại lý, ký gửi còn nợ chưa thanh toán với bên có hàng đến thời điểm thanh toán kỳ này.

Mục III: Ghi số tiền bên bán hàng đại lý phải thanh tóan với bên có hàng đại lý mới phát sinh đến kỳ này (Mục III = Mục II + cột 6 của Mục I).

Mục IV: Ghi số tiền bên có hàng đại lý phải thanh toán với bên bán hàng đại lý về số thuế nộp hộ, tiền hoa hồng, chi phí khác, ...(nếu có).

Mục V: Ghi số tiền bên bán hàng đại lý thanh toán cho bên có hàng đại lý kỳ này (ghi rõ số tiền mặt và tiền séc).

Mục VI: Ghi số tiền bên bán hàng đại lý còn nợ bên có hàng đại lý đến thời điểm thanh toán (Mục VI = Mục III - Mục IV - Mục V).

Bảng thanh toán hàng đại lý, ký gửi do bên nhận bán hàng đại lý, ký gửi lập thành 3 bản. Sau khi lập xong, người lập ký, chuyển cho kế toán trưởng hai bên soát xét và trình giám đốc hai bên ký duyệt đóng dấu, một bản lưu ở nơi lập (phòng kế hoạch hoặc phòng cung tiêu), 1 bản lưu ở phòng kế toán để làm chứng từ thanh toán và ghi sổ kế toán, 1 bản gửi cho bên có hàng đại lý, ký gửi.

THẺ QUẦY HÀNG

(Mẫu số 02 - BH)

1. Mục đích: Theo dõi số lượng và giá trị hàng hóa trong quá trình nhận và bán tại quầy hàng, giúp cho người bán hàng thường xuyên nắm được tình hình nhập, xuất, tồn tại quầy, làm căn cứ để kiểm tra, quản lý hàng hóa và lập bảng kê bán hàng từng ngày (kỳ).

2. Phương pháp và trách nhiệm ghi

- Ghi rõ họ tên, địa chỉ hoặc đóng dấu cơ quan vào góc trên bên trái.

- Ghi số thẻ.

- Ghi rõ tên hàng, quy cách, đơn vị tính và đơn giá của hàng hóa.

Mỗi thẻ quầy hàng theo dõi một mặt hàng, không ghi những mặt hàng khác nhau về quy cách, phẩm chất vào cùng một thẻ.

- Cột A, B: Ghi ngày, tháng và tên người bán hàng trong ngày (ca).

- Cột 1: Ghi số lượng hàng hóa tồn đầu ngày (ca).

- Cột 2: Ghi số lượng hàng hóa từ kho nhập vào quầy trong ngày (ca).

- Cột 3: Ghi số lượng hàng hóa nhập trong ngày (ca) từ những nguồn khác không qua kho của đơn vị.

- Cột 4: Ghi tổng số lượng hàng hóa có trong ngày (ca).

- Cột 5: Ghi số lượng hàng hóa xuất bán trong ngày (ca).

- Cột 6: Ghi số tiền thu được của số hàng hóa bán trong ngày (ca).

- Cột 7, 8: Ghi số lượng và giá trị hàng hóa xuất ra vì các mục đích khác không phải bán trong ngày (ca).

- Cột 9: Ghi số lượng hàng tồn lại quầy hàng vào cuối ngày (ca).

Cuối tháng cộng thẻ quầy hàng để lập báo cáo bán hàng.

Thẻ này do người bán hàng giữ và ghi hàng ngày (ca), trước khi sử dụng phải đăng ký với kế toán.

IV- CHỈ TIÊU TIỀN TỆ

1. Mục đích: Theo dõi tình hình thu, chi, tồn quỹ các loại tiền mặt, ngoại tệ, vàng tiền tệ và các khoản tạm ứng, thanh toán tạm ứng của đơn vị, nhằm cung cấp những thông tin cần thiết cho kế toán và người quản lý của đơn vị trong lĩnh vực tiền tệ.

2. Nội dung: Thuộc chỉ tiêu tiền tệ gồm các biểu mẫu sau:

- Phiếu thu: | Mẫu số 01-TT
- Phiếu chi: | Mẫu số 02-TT
- Giấy đề nghị tạm ứng: | Mẫu số 03-TT
- Giấy thanh toán tiền tạm ứng: | Mẫu số 04-TT
- Giấy đề nghị thanh toán: | Mẫu số 05-TT
- Biên lai thu tiền: | Mẫu số 06-TT
- Bảng kê vàng tiền tệ: | Mẫu số 07-TT
- Bảng kiểm kê quỹ (Dùng cho VND): | Mẫu số 08a-TT
- Bảng kiểm kê quỹ (Dùng cho ngoại tệ, vàng tiền tệ): | Mẫu số 08b-TT
- Bảng kê chi tiền: | Mẫu số 09-TT

PHIẾU THU

(Mẫu số 01 - TT)

1. Mục đích: Nhằm xác định số tiền mặt, ngoại tệ,... thực tế nhập quỹ và làm căn cứ để thủ quỹ thu tiền, ghi sổ quỹ, kế toán ghi sổ các khoản thu có liên quan. Mọi khoản tiền Việt Nam, ngoại tệ nhập quỹ đều phải có Phiếu thu.

Đối với ngoại tệ trước khi nhập quỹ phải được kiểm tra và lập “Bảng kê ngoại tệ" đính kèm với Phiếu thu.

2. Phương pháp và trách nhiệm ghi

- Góc trên bên trái của Phiếu thu phải ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu thu phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Trong mỗi Phiếu thu phải ghi số quyển và số của từng Phiếu thu. Số phiếu thu phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu thu phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm thu tiền.

- Ghi rõ họ, tên, địa chỉ người nộp tiền.

- Dòng “Lý do nộp" ghi rõ nội dung nộp tiền như: Thu tiền bán hàng hoá, sản phẩm, thu tiền tạm ứng còn thừa,...

- Dòng “Số tiền": Ghi bằng số và bằng chữ số tiền nộp quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu thu.

Phiếu thu do kế toán lập thành 3 liên, ghi đầy đủ các nội dung trên phiếu và ký vào Phiếu thu, sau đó chuyển cho kế toán trưởng soát xét và giám đốc ký duyệt, chuyển cho thủ quỹ làm thủ tục nhập quỹ. Sau khi đã nhận đủ số tiền, thủ quỹ ghi số tiền thực tế nhập quỹ (bằng chữ) vào Phiếu thu trước khi ký và ghi rõ họ tên.

Thủ quỹ giữ lại 1 liên để ghi sổ quỹ, 1 liên giao cho người nộp tiền, 1 liên lưu nơi lập phiếu. Cuối ngày toàn bộ Phiếu thu kèm theo chứng từ gốc chuyển cho kế toán để ghi sổ kế toán.

Chú ý:

+ Nếu là thu ngoại tệ phải ghi rõ tỷ giá tại thời điểm nhập quỹ để tính ra tổng số tiền theo đơn vị đồng để ghi sổ.

+ Liên phiếu thu gửi ra ngoài doanh nghiệp phải đóng dấu.

PHIẾU CHI

(Mẫu số 02 - TT)

1. Mục đích: Nhằm xác định các khoản tiền mặt, ngoại tệ thực tế xuất quỹ và làm căn cứ để thủ quỹ xuất quỹ, ghi sổ quỹ và kế toán ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của chứng từ ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu chi phải đóng thành quyển, trong mỗi Phiếu chi phải ghi số quyển và số của từng Phiếu chi. Số phiếu chi phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu chi phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm chi tiền.

- Ghi rõ họ, tên, địa chỉ người nhận tiền.

- Dòng “Lý do chi" ghi rõ nội dung chi tiền.

- Dòng “Số tiền": Ghi bằng số hoặc bằng chữ số tiền xuất quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu chi.

Phiếu chi được lập thành 3 liên và chỉ sau khi có đủ chữ ký (Ký theo từng liên) của người lập phiếu, kế toán trưởng, giám đốc, thủ quỹ mới được xuất quỹ. Sau khi nhận đủ số tiền người nhận tiền phải ghi số tiền đã nhận bằng chữ, ký tên và ghi rõ họ, tên vào Phiếu chi.

Liên 1 lưu ở nơi lập phiếu.

Liên 2 thủ quỹ dùng để ghi sổ quỹ và chuyển cho kế toán cùng với chứng từ gốc để vào sổ kế toán.

Liên 3 giao cho người nhận tiền.

Chú ý:

+ Nếu là chi ngoại tệ phải ghi rõ tỷ giá, đơn giá tại thời điểm xuất quỹ để tính ra tổng số tiền theo đơn vị đồng tiền ghi sổ.

+ Liên phiếu chi gửi ra ngoài doanh nghiệp phải đóng dấu.

GIẤY ĐỀ NGHỊ TẠM ỨNG

(Mẫu số 03 - TT)

1. Mục đích: Giấy đề nghị tạm ứng là căn cứ để xét duyệt tạm ứng, làm thủ tục lập phiếu chi và xuất quỹ cho tạm ứng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Giấy đề nghị tạm ứng do người xin tạm ứng viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Người xét duyệt tạm ứng).

- Người xin tạm ứng phải ghi rõ họ tên, đơn vị, bộ phận và số tiền xin tạm ứng (Viết bằng số và bằng chữ).

- Lý do tạm ứng ghi rõ mục đích sử dụng tiền tạm ứng như: Tiền công tác phí, mua văn phòng phẩm, tiếp khách ...

- Thời hạn thanh toán: Ghi rõ ngày, tháng hoàn lại số tiền đã tạm ứng.

Giấy đề nghị tạm ứng được chuyển cho kế toán trưởng xem xét và ghi ý kiến đề nghị giám đốc duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị tạm ứng và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

GIẤY THANH TOÁN TIỀN TẠM ỨNG

(Mẫu số 04 - TT)

1. Mục đích: Giấy thanh toán tiền tạm ứng là bảng liệt kê các khoản tiền đã nhận tạm ứng và các khoản đã chi của người nhận tạm ứng, làm căn cứ thanh toán số tiền tạm ứng và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Phần đầu ghi rõ ngày, tháng, năm, số hiệu của giấy thanh toán tiền tạm ứng; Họ tên, đơn vị người thanh toán.

Căn cứ vào chỉ tiêu của cột A, kế toán ghi vào cột 1 như sau:

Mục I- Số tiền tạm ứng: Gồm số tiền tạm ứng các kỳ trước chưa chi hết và số tạm ứng kỳ này, gồm:

Mục 1: Số tạm ứng các kỳ trước chưa chi hết: Căn cứ vào dòng số dư tạm ứng tính đến ngày lập phiếu thanh toán trên sổ kế toán để ghi.

Mục 2 : Số tạm ứng kỳ này: Căn cứ vào các phiếu chi tạm ứng để ghi, mỗi phiếu chi ghi 1 dòng.

Mục II- Số tiền đã chi: Căn cứ vào các chứng từ chi tiêu của người nhận tạm ứng để ghi vào mục này. Mỗi chứng từ chi tiêu ghi 1 dòng.

Mục III- Chênh lệch: Là số chênh lệch giữa Mục I và Mục II.

- Nếu số tạm ứng chi không hết ghi vào dòng 1 của Mục III.

- Nếu chi quá số tạm ứng ghi vào dòng 2 của Mục III.

Sau khi lập xong giấy thanh toán tiền tạm ứng, kế toán thanh toán chuyển cho kế toán trưởng soát xét và giám đốc doanh nghiệp duyệt. Giấy thanh toán tiền tạm ứng kèm theo chứng từ gốc được dùng làm căn cứ ghi sổ kế toán.

Phần chênh lệch tiền tạm ứng chi không hết phải làm thủ tục thu hồi nộp quỹ hoặc trừ vào lương. Phần chi quá số tạm ứng phải làm thủ tục xuất quỹ trả lại cho người tạm ứng. Chứng từ gốc, giấy thanh toán tạm ứng phải đính kèm phiếu thu hoặc phiếu chi có liên quan.

GIẤY ĐỀ NGHỊ THANH TOÁN

(Mẫu số 05 - TT)

1. Mục đích: Giấy đề nghị thanh toán dùng trong trường hợp đã chi nhưng chưa được thanh toán hoặc chưa nhận tạm ứng để tổng hợp các khoản đã chi kèm theo chứng từ (nếu có) để làm thủ tục thanh toán, làm căn cứ thanh toán và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị thanh toán ghi rõ tên đơn vị, bộ phận. Giấy đề nghị thanh toán do người đề nghị thanh toán viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Hoặc người xét duyệt chi).

- Người đề nghị thanh toán phải ghi rõ họ tên, địa chỉ (đơn vị, bộ phận) và số tiền đề nghị thanh toán (Viết bằng số và bằng chữ).

- Nội dung thanh toán: Ghi rõ nội dung đề nghị thanh toán.

- Giấy đề nghị thanh toán phải ghi rõ số lượng chứng từ gốc đính kèm.

Sau khi mua hàng hoặc sau khi chi tiêu cho những nhiệm vụ được giao, người mua hàng hoặc chi tiêu lập giấy đề nghị thanh toán. Giấy đề nghị thanh toán được chuyển cho kế toán trưởng soát xét và ghi ý kiến đề nghị giám đốc doanh nghiệp (Hoặc người được uỷ quyền) duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị thanh toán và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

BIÊN LAI THU TIỀN

(Mẫu số 06 - TT)

1. Mục đích: Biên lai thu tiền là giấy biên nhận của doanh nghiệp hoặc cá nhân đã thu tiền hoặc thu séc của người nộp làm căn cứ để lập phiếu thu, nộp tiền vào quỹ, đồng thời để người nộp thanh toán với cơ quan hoặc lưu quỹ.

2. Phương pháp và trách nhiệm ghi

Biên lai thu tiền phải đóng thành quyển, phải ghi rõ tên đơn vị, địa chỉ của đơn vị thu tiền và đóng dấu đơn vị, phải đánh số từng quyển. Trong mỗi quyển phải ghi rõ số hiệu của từng tờ biên lai thu tiền liên tục trong 1 quyển.

Ghi rõ họ tên, địa chỉ của người nộp tiền.

- Dòng “Nội dung thu” ghi rõ nội dung thu tiền.

- Dòng “Số tiền thu” ghi bằng số và bằng chữ số tiền nộp, ghi rõ đơn vị tính là “đồng” hoặc USD...

Nếu thu bằng séc phải ghi rõ số, ngày, tháng, năm của tờ séc bắt đầu lưu hành và họ tên người sử dụng séc.

Biên lai thu tiền được lập thành hai liên (Đặt giấy than viết một lần).

Sau khi thu tiền, người thu tiền và người nộp tiền cùng ký và ghi rõ họ tên để xác nhận số tiền đã thu, đã nộp. Ký xong người thu tiền lưu 1 liên, còn liên 2 giao cho người nộp tiền giữ.

Cuối ngày, người được đơn vị giao nhiệm vụ thu tiền phải căn cứ vào bản biên lai lưu để lập Bảng kê biên lai thu tiền trong ngày (Nếu thu séc phải lập Bảng kê thu séc riêng) và nộp cho kế toán để kế toán lập phiếu thu làm thủ tục nhập quỹ hoặc làm thủ tục nộp ngân hàng. Tiền mặt thu được ngày nào, người thu tiền phải nộp quỹ ngày đó.

Biên lai thu tiền áp dụng trong các trường hợp thu tiền phạt, lệ phí, ngoài pháp luật phí, lệ phí... và các trường hợp khách hàng nộp séc thanh toán với các khoản nợ.

BẢNG KÊ VÀNG TIỀN TỆ

(Mẫu số 07 - TT)

1. Mục đích: Bảng kê vàng tiền tệ dùng để liệt kê số vàngtiền tệ của đơn vị, nhằm quản lý chặt chẽ, chính xác các loại vàngtiền tệ có tại đơn vị và làm căn cứ cùng với chứng từ gốc để lập phiếu thu, chi quỹ.

2. Phương pháp và trách nhiệm ghi

Cột A, B: Ghi số thứ tự và tên, loại, qui cách, phẩm chất của vàngtiền tệ...

Cột C: Ghi đơn vị tính: gam, chỉ, Kg.

Cột 1: Ghi số lượng của từng loại.

Cột 2: Ghi đơn giá của từng loại.

Cột 3: Bằng cột 1 nhân ( x ) cột 2.

Ghi chú: Khi cần thiết, tại cột B có thể ghi rõ ký hiệu của loại vàngtiền tệ...

Bảng kê do người đứng ra kiểm nghiệm lập thành 2 liên, 1 liên đính kèm với. phiếu thu (chi) chuyển cho thủ quỹ để làm thủ tục nhập hoặc xuất quỹ và 1 liên giao cho người nộp (hoặc nhận).

Bảng kê phải có đầy đủ chữ ký và ghi rõ họ tên như qui định.

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ)

(Mẫu số 08a - TT)

1. Mục đích: Bảng kiểm kê quỹ nhằm xác nhận tiền bằng VNĐ tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê quỹ tiền mặt phải ghi rõ tên đơn vị (hoặc đóng dấu), bộ phận.

Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó, thủ quỹ và kế toán tiền mặt hoặc kế toán thanh toán là các thành viên. Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (....giờ .....ngày .....tháng .....năm .....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ.

- Dòng “Số dư theo sổ quỹ": Căn cứ vào số tồn quỹ trên sổ quỹ tại ngày, giờ cộng sổ kiểm kê quỹ để ghi vào cột 2.

- Dòng “Số kiểm kê thực tế": Căn cứ vào số kiểm kê thực tế để ghi theo từng loại tiền vào cột 1 và tính ra tổng số tiền để ghi vào cột 2.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký của thủ quỹ, Trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ tiền mặt hoặc kế toán thanh toán.

BẢNG KIỂM KÊ QUỸ

(Dùng cho ngoại tệ, vàng tiền tệ)

(Mẫu số 08b - TT)

1. Mục đích: Biên bản nhằm xác nhận tiền ngoại tệ, vàng tiền tệ, ... tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi tên đơn vị, bộ phận. Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập ban kiểm kê, trong đó, thủ quỹ và kế toán quỹ là các thành viên.

Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (...giờ .....ngày .....tháng .....năm .....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ như: Ngoại tệ, vàngtiền tệ ...

- Dòng “Số dư theo sổ quỹ": Căn cứ vào sổ quỹ tại ngày, giờ kiểm kê quỹ để ghi vào cột 2, 4.

- Dòng “Kiểm kê thực tế": Căn cứ vào số kiểm kê thực tế để ghi theo từng loại ngoại tệ, vàngtiền tệ ...

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký (ghi rõ họ tên) của thủ quỹ, trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ

- 1 bản lưu ở kế toán quỹ.

Ghi chú: (*) Trường hợp kiểm kê vàngtiền tệ thì cột "Diễn giải" phải ghi theo từng loại, từng thứ.

BẢNG KÊ CHI TIỀN

(Mẫu số 09 - TT)

1. Mục đích: Bảng kê chi tiền là bảng liệt kê các khoản tiền đã chi, làm căn cứ quyết toán các khoản tiền đã chi và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị. Phần đầu ghi rõ họ tên, bộ phận, địa chỉ của người chi tiền và ghi rõ nội dung chi cho công việc gì.

- Cột A,B,C,D ghi rõ số thứ tự, số hiệu, ngày, tháng chứng từ và diễn giải nội dung chi của từng chứng từ.

- Cột 1: Ghi số tiền.

Bảng kê chi tiền phải ghi rõ tổng số tiền bằng chữ và số chứng từ gốc đính kèm.

Bảng kê chi tiền được lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ.

V. CHỈ TIÊU TÀI SẢN CỐ ĐỊNH

1. Mục đích: Theo dõi tình hình biến động về số lượng, chất lượng và giá trị của TSCĐ. Giám đốc chặt chẽ tình hình sử dụng, thanh lý và sửa chữa lớn tài sản cố định.

2. Nội dung: Thuộc chỉ tiêu vật tư gồm các biểu mẫu sau:

- Biên bản giao nhận TSCĐ - Mẫu số 01 - TSCĐ

- Biên bản thanh lý TSCĐ - Mẫu số 02 - TSCĐ

- Biên bản bàn giao TSCĐ sửa chữa lớn

hoàn thành - Mẫu số 03 - TSCĐ

- Biên bản đánh giá lại TSCĐ - Mẫu số 04 - TSCĐ

- Biên bản kiểm kê TSCĐ - Mẫu số 05 - TSCĐ

- Bảng tính và phân bổ khấu hao TSCĐ - Mẫu số 06 - TSCĐ

BIÊN BẢN GIAO NHẬN TÀI SẢN CỐ ĐỊNH

(Mẫu số 01 - TSCĐ)

1. Mục đích: Nhằm xác nhận việc giao nhận TSCĐ sau khi hoàn thành xây dựng, mua sắm, được cấp trên cấp, được tặng, biếu, viện trợ, nhận góp vốn, TSCĐ thuê ngoài...đưa vào sử dụng tại đơn vị hoặc tài sản của đơn vị bàn giao cho đơn vị khác theo lệnh của cấp trên, theo hợp đồng góp vốn,...(không sử dụng biên bản giao nhận TSCĐ trong trường hợp nhượng bán, thanh lý hoặc tài sản cố định phát hiện thừa, thiếu khi kiểm kê). Biên bản giao nhận TSCĐ là căn cứ để giao nhận TSCĐ và kế toán ghi sổ (thẻ) TSCĐ, sổ kế toán có liên quan.

2 . Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản giao nhận TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có tài sản mới đưa vào sử dụng hoặc điều tài sản cho đơn vị khác, đơn vị phải lập hội đồng bàn giao gồm: Đại diện bên giao, đại diện bên nhận và 1 số uỷ viên.

Biên bản giao nhận TSCĐ lập cho từng TSCĐ. Đối với trường hợp giao nhận cùng một lúc nhiều tài sản cùng loại, cùng giá trị và do cùng 1 đơn vị giao có thể lập chung 1 biên bản giao nhận TSCĐ.

Cột A, B: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) của TSCĐ.

Cột C: Ghi số hiệu TSCĐ.

Cột D: Ghi nước sản xuất (xây dựng).

Cột 1: Ghi năm sản xuất.

Cột 2: Ghi năm bắt đầu đưa vào sử dụng.

Cột 3: Ghi công suất (diện tích, thiết kế) như xe TOYOTA 12 chỗ ngồi, hoặc máy phát điện 75 KVA, ...

Cột 4, 5, 6, 7: Ghi các yếu tố cấu thành nên nguyên giá TSCĐ gồm: Giá mua (hoặc giá thành sản xuất) (cột 4); chi phí vận chuyển, lắp đặt (cột 5); chi phí chạy thử (cột 6).

Cột 8: Ghi nguyên giá TSCĐ (cột 7 = cột 4 + cột 5 + cột 6 +...).

Cột E: Ghi những tài liệu kỹ thuật kèm theo TSCĐ khi bàn giao.

Bảng kê phụ tùng kèm theo: Liệt kê số phụ tùng, dụng cụ đồ nghề kèm theo TSCĐ khi bàn giao. Sau khi bàn giao xong các thành viên bàn giao, nhận TSCĐ cùng ký vào biên bản.

Biên bản giao nhận TSCĐ được lập thành 2 bản, mỗi bên (giao, nhận) giữ 1 bản chuyển cho phòng kế toán để ghi sổ kế toán và lưu.

BIÊN BẢN THANH LÝ TÀI SẢN CỐ ĐỊNH

(Mẫu số 02 - TSCĐ)

1. Mục đích: Xác nhận việc thanh lý TSCĐ và làm căn cứ để ghi giảm TSCĐ trên sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản thanh lý TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định về việc thanh lý TSCĐ doanh nghiệp phải thành lập Ban thanh lý TSCĐ. Thành viên Ban thanh lý TSCĐ được ghi chép ở Mục I.

Ở Mục II ghi các chỉ tiêu chung về TSCĐ có quyết định thanh lý như:

- Tên, ký hiệu TSCĐ, số hiệu, số thẻ TSCĐ, nước sản xuất, năm đưa vào sử dụng.

- Nguyên giá TSCĐ, giá trị hao mòn đã trích cộng dồn đến thời điểm thanh lý, giá trị còn lại của TSCĐ đó.

Mục III ghi kết luận của Ban thanh lý, ghi ý kiến nhận xét của Ban về việc thanh lý TSCĐ.

Mục IV, kết qủa thanh lý: Sau khi thanh lý xong căn cứ vào chứng từ tính toán tổng số chi phí thanh lý thực tế và giá trị thu hồi ghi vào dòng chi phí thanh lý và giá trị thu hồi (giá trị phụ tùng, phế liệu thu hồi tính theo giá thực tế đã bán hoặc giá bán ước tính).

Biên bản thanh lý phải do Ban thanh lý TSCĐ lập và có đầy đủ chữ ký, ghi rõ họ tên của trưởng Ban thanh lý, kế toán trưởng và giám đốc doanh nghiệp.

BIÊN BẢN BÀN GIAO TSCĐ

SỬA CHỮA LỚN HOÀN THÀNH

(Mẫu số 03 - TSCĐ)

1. Mục đích: Xác nhận việc bàn giao TSCĐ sau khi hoàn thành việc sửa chữa lớn giữa bên có TSCĐ sửa chữa và bên thực hiện việc sửa chữa. Là căn cứ ghi sổ kế toán và thanh toán chi phí sửa chữa TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có TSCĐ sửa chữa lớn hoàn thành phải tiến hành lập Ban giao nhận gồm đại diện bên thực hiện việc sửa chữa và đại diện bên có TSCĐ sửa chữa.

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành gồm 2 phần chính:

1 - Ghi tên, ký hiệu, số hiệu TSCĐ sửa chữa.

Nơi quản lý sử dụng TSCĐ và ghi rõ thời gian bắt đầu sửa chữa và hoàn thành việc sửa chữa TSCĐ.

2 - Các bộ phận sửa chữa.

Cột A: Ghi rõ tên của bộ phận cần phải sửa chữa của TSCĐ.

Cột B: Ghi nội dung (Mức độ) của công việc sửa chữa như: Thay thế mới hoặc sửa chữa, tân trang lại v.v...

Cột 1: Ghi giá dự toán (Giá kế hoạch) (Đối với trường hợp đơn vị tự làm) hoặc giá hợp đồng hai bên đã thoả thuận (Đối với trường hợp thuê ngoài) của từng bộ phận cần sửa chữa.

Cột 2: Ghi số chi phí thực tế đã chi cho từng bộ phận sửa chữa (Đối với trường hợp đơn vị tự sửa chữa).

Đối với trường hợp thuê ngoài sửa chữa thì chỉ ghi vào cột này khi có sự thay đổi về giá cả (So với giá ghi theo hợp đồng) phát sinh trong quá trình sửa chữa được bên có TSCĐ sửa chữa chấp nhận thanh toán.

Cột 3: Ghi rõ kết quả kiểm tra của từng bộ phận sau khi đã sửa chữa xong.

- Kết luận: Ghi ý kiến nhận xét tổng thể về việc sửa chữa lớn TSCĐ của Hội đồng giao nhận.

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành lập thành 2 bản, đại diện đơn vị hai bên giao, nhận cùng ký và mỗi bên giữ một bản, sau đó chuyển cho kế toán trưởng của đơn vị có TSCĐ sửa chữa, soát xét xong lưu tại phòng kế toán.

BIÊN BẢN ĐÁNH GIÁ LẠI TÀI SẢN CỐ ĐỊNH

(Mẫu số 04 - TSCĐ)

1. Mục đích: Xác nhận việc đánh giá lại TSCĐ và làm căn cứ để ghi sổ kế toán và các tài liệu liên quan đến số chênh lệch (tăng, giảm) do đánh giá lại TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản đánh giá lại TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định đánh giá lại TSCĐ, đơn vị phải thành lập Hội đồng đánh giá TSCĐ.

Cột A, B, C, D: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) số hiệu và số thẻ của TSCĐ.

Cột 1, 2, 3: Ghi nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ trên sổ kế toán tại thời điểm đánh giá.

Cột 4: Ghi giá trị còn lại của TSCĐ sau khi đánh giá lại. Trường hợp đánh giá lại cả giá trị hao mòn thì cột này được chia thành 3 cột tương ứng cột 1,2,3 để ghi.

Cột 5,6: Ghi số chênh lệch giữa giá đánh giá so với giá trị đang ghi trên sổ kế toán trong trường hợp kiểm kê đánh giá lại cả nguyên giá, giá trị hao mòn và giá trị còn lại thì các cột này được chia ra 3 cột tương ứng để lấy số liệu ghi sổ kế toán.

Sau khi đánh giá xong, Hội đồng có trách nhiệm lập biên bản ghi đầy đủ các nội dung và các thành viên trong Hội đồng ký, ghi rõ họ tên vào Biên bản đánh giá lại TSCĐ.

Biên bản đánh giá lại TSCĐ được lập thành 2 bản, 1 bản lưu tại phòng kế toán để ghi sổ kế toán và 1 bản lưu cùng với hồ sơ kỹ thuật của TSCĐ.

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

(Mẫu số 05 - TSCĐ)

1. Mục đích: Biên bản kiểm kê tài sản cố định nhằm xác nhận số lượng, giá trị tài sản cố định hiện có, thừa thiếu so với sổ kế toán trên cơ sở đó tăng cường quản lý tài sản cố định và làm cơ sở quy trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản Kiểm kê TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Việc kiểm kê tài sản cố định được thực hiện theo quy định của pháp luật và theo yêu cầu của đơn vị. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó kế toán theo dõi tài sản cố định là thành viên.

Biên bản kiểm kê TSCĐ phải ghi rõ thời điểm kiểm kê: (... giờ ... ngày … tháng ... năm ...).

Khi tiến hành kiểm kê phải tiến hành kiểm kê theo từng đối tượng ghi tài sản cố định.

Dòng “Theo sổ kế toán” căn cứ vào sổ kế toán TSCĐ phải ghi cả 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 1,2,3.

Dòng “Theo kiểm kê” căn cứ vào kết quả kiểm kê thực tế để ghi theo từng đối tượng TSCĐ, phải ghi cả 3 chỉ tiêu: số lượng, nguyên giá, giá trị còn lại vào cột 4,5,6.

Dòng “Chênh lệch” ghi số chênh lệch thừa hoặc thiếu theo 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 7,8,9.

Trên Biên bản kiểm kê TSCĐ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu TSCĐ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Biên bản kiểm kê TSCĐ phải có chữ ký (ghi rõ họ tên) của Trưởng ban kiểm kê, chữ ký soát xét của kế toán trưởng và giám đốc doanh nghiệp duyệt. Mọi khoản chênh lệch về TSCĐ của đơn vị đều phải báo cáo giám đốc doanh nghiệp xem xét.

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

(Mẫu số 06 - TSCĐ)

1. Mục đích: Dùng để phản ánh số khấu hao TSCĐ phải trích và phân bổ số khấu hao đó cho các đối tượng sử dụng TSCĐ hàng tháng.

2. Kết cấu và nội dung chủ yếu

Bảng tính và phân bổ khấu hao TSCĐ có các cột dọc phản ánh số khấu hao phải tính cho từng đối tượng sử dụng TSCĐ (như cho bộ phận sản xuất - TK 623, 627, cho bộ phận bán hàng - TK 641, cho bộ phận quản lý - TK 642…) và các hàng ngang phản ánh số khấu hao tính trong tháng trước, số khấu hao tăng, giảm và số khấu hao phải tính trong tháng này.

Cơ sở lập:

+ Dòng khấu hao đã tính tháng trước lấy từ bảng tính và phân bổ khấu hao TSCĐ tháng trước.

+ Các dòng số khấu hao TSCĐ tăng, giảm tháng này được phản ánh chi tiết cho từng TSCĐ có liên quan đến số tăng, giảm khấu hao TSCĐ theo chế độ quy định hiện hành về khấu hao TSCĐ.

Dòng số khấu hao phải tính tháng này được tính bằng (=) Số khấu hao tính tháng trước cộng (+) Với số khấu hao tăng, trừ (-) Số khấu hao giảm trong tháng.

Số khấu hao phải trích tháng này trên Bảng phân bổ khấu hao TSCĐ được sử dụng để ghi vào các Bảng kê, Nhật ký - Chứng từ và sổ kế toán có liên quan (cột ghi Có TK 214), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.


TT 2014 - 200 che do ke toan-Pl4-so

PHỤ LỤC 4

DANH MỤC VÀ MẪU SỔ KẾ TOÁN

(Ban hành kèm theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính)

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ ghi sổ

Nhật ký- Chứng từ

1

2

3

4

5

6

7

01

Nhật ký - Sổ Cái

S01-DN

-

x

-

-

02

Chứng từ ghi sổ

S02a-DN

-

-

x

-

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DN

-

-

x

-

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DN

S02c2-DN

-

-

x

x

-

05

Sổ Nhật ký chung

S03a-DN

x

-

-

-

06

Sổ Nhật ký thu tiền

S03a1-DN

x

-

-

-

07

Sổ Nhật ký chi tiền

S03a2-DN

x

-

-

-

08

Sổ Nhật ký mua hàng

S03a3-DN

x

-

-

-

09

Sổ Nhật ký bán hàng

S03a4-DN

x

-

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

-

-

-

11

Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê

Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10

- Bảng kê từ số 1 đến số 11

S04-DN

S04a-DN

S04b-DN

-

-

-

-

-

-

-

-

-

x

x

x

12

Số Cái (dùng cho hình thức Nhật ký-Chứng từ)

S05-DN

-

-

-

x

13

Bảng cân đối số phát sinh

S06-DN

x

-

x

-

14

Sổ quỹ tiền mặt

S07-DN

x

x

x

-

15

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

x

-

16

Sổ tiền gửi ngân hàng

S08-DN

x

x

x

x

17

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S10-DN

x

x

x

x

18

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S11-DN

x

x

x

x

19

Thẻ kho (Sổ kho)

S12-DN

x

x

x

x

20

Sổ tài sản cố định

S21-DN

x

x

x

x

21

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

x

x

22

Thẻ Tài sản cố định

S23-DN

x

x

x

x

23

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

x

x

24

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

x

x

25

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

x

x

26

Sổ chi tiết tiền vay

S34-DN

x

x

x

x

27

Sổ chi tiết bán hàng

S35-DN

x

x

x

x

28

Sổ chi phí sản xuất, kinh doanh

S36-DN

x

x

x

x

29

Thẻ tính giá thành sản phẩm, dịch vụ

S37-DN

x

x

x

x

30

Sổ chi tiết các tài khoản

S38-DN

x

x

x

x

31

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên doanh

S41a-DN

x

x

x

x

32

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41b-DN

x

x

x

x

33

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh

S42a-DN

x

x

x

x

34

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42b-DN

x

x

x

x

35

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

x

x

36

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

x

x

37

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

x

x

38

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

x

x

39

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

x

x

40

Sổ theo dõi thuế GTGT

S61-DN

x

x

x

x

41

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

x

x

42

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S01-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

NHẬT KÝ - SỔ CÁI

Năm:.........

Thứ tự dòng

Ngày,

Chứng từ

Diễn giải

Số tiền

phát

Số hiệu tài khoản đối ứng

Thứ tự

TK...

TK...

TK...

TK...

TK...

TK...

tháng ghi sổ

Số hiệu

Ngày, tháng

sinh

Nợ

Có

dòng

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

F

G

H

2

3

4

5

6

7

8

9

10

11

...

...

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

CHỨNG TỪ GHI SỔ

Số:........

Ngày..... tháng.... năm ....

Trích yếu

Số hiệu tài khoản

Số tiền

Ghi chú

Nợ

Có

A

B

C

1

D

Cộng

x

x

x

Kèm theo..... chứng từ gốc

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ đăng ký Chứng từ ghi sổ

Năm ....

Chứng từ ghi sổ

Số tiền

Chứng từ ghi sổ

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

1

A

B

1

- Cộng tháng

- Cộng luỹ kế từ đầu quý

- Cộng tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02c1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ cái

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm:...............

Tên tài khoản ..........

Số hiệu:......

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

1

2

G

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

x

- Số dư cuối tháng

x

x

- Cộng luỹ kế từ đầu quý

x

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S02c2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ cái

(Dùng cho hình thức kế toán Chứng từ ghi sổ )

Năm .........

Tên tài khoản: .........................

Số hiệu…………

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu tài khoản đối ứng

Số tiền

Tài khoản cấp 2

Số hiệu

Ngày, tháng

Nợ

Có

TK ...

TK ...

TK ...

TK ...

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

- Số dư cuối tháng

x

- Cộng luỹ kế từ đầu quý

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ NHẬT KÝ CHUNG

Năm...

Đơn vị tính:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Đã ghi

STT

Số hiệu

Số phát sinh

Số hiệu

Ngày, tháng

Sổ Cái

dòng

TK

đối ứng

Nợ

Có

A

B

C

D

E

G

H

1

2

Số trang trước chuyển sang

Cộng chuyển sang trang sau

x

x

x

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký thu tiền

Năm...

Ngày, tháng

ghi sổ

Chứng từ

Diễn giải

Ghi Nợ TK

...

Ghi Có các TK

Số hiệu

Ngày tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký chi tiền

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Có TK...

Ghi Nợ các TK

Số hiệu

Ngày tháng

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký mua hàng

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản ghi Nợ

Phải trả người bán

(ghi Có)

Số hiệu

Ngày tháng

Hàng hoá

Nguyên liệu,

vật liệu

Tài khoản khác

Số hiệu

Số tiền

A

B

C

D

1

2

E

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03a4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ nhật ký bán hàng

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Phải thu từ người mua (Ghi Nợ)

Ghi Có tài khoản doanh thu

Số hiệu

Ngày tháng

Hàng

hoá

Thành phẩm

Dịch vụ

A

B

C

D

1

2

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có …. trang, đánh số từ trang số 01 đến trang …

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S03b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Nhật ký chung)

Năm...

Tên tài khoản ..............

Số hiệu.........

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Nhật ký chung

Số hiệu

Số tiền

Số hiệu

Ngày tháng

Trang sổ

STT dòng

TK

đối ứng

Nợ

Có

A

B

C

D

E

G

H

1

2

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng luỹ kế từ đầu quý

- Sổ này có …. trang, đánh số từ trang số 01 đến trang ….

- Ngày mở sổ:…

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Nhật ký chứng từ số 1

Ghi Có Tài khoản 111 - Tiền mặt

Tháng ...... năm ......

Số TT

Ngày

Ghi Có Tài khoản 111, ghi Nợ các Tài khoản

112

113

121

128

131

133

138

141

…

…

151

152

153

154

156

211

213

221

222

228

331

334

641

642

...

Cộng Có TK 111

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

Cộng

Đã ghi Sổ Cái ngày....... tháng .....năm....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………...

Mẫu số S04b1-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 1

Ghi Nợ Tài khoản 111 - Tiền mặt

Tháng ...... năm ......

Số dư đầu tháng: .......................

Số TT

Ngày

Ghi Nợ Tài khoản 111, ghi Có các tài khoản

Số dư cuối ngày

112

121

128

131

136

138

141

…

…

331

511

...

711

811

...

Cộng

Nợ TK 111

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

Cộng

Số dư cuối tháng: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 2

Ghi Có Tài khoản 112 - Tiền gửi ngân hàng

Tháng ...... năm ......

Số TT

Chứng từ

Diễn giải

Ghi Có Tài khoản 112, ghi Nợ các tài khoản

Cộng Có

TK 112

Số hiệu

Ngày, tháng

111

121

128

133

151

152

153

156

211

213

221

222

341

...

...

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b2-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 2

Ghi Nợ Tài khoản 112 - Tiền gửi ngân hàng

Tháng ...... năm ......

Số dư đầu tháng: ................

Số TT

Chứng từ

Diễn giải

Ghi Nợ Tài khoản 112, ghi Có các Tài khoản

Số dư

cuối ngày

Số hiệu

Ngày, tháng

111

113

121

128

131

136

138

...

341

511

711

...

Cộng Nợ TK 112

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Cộng

Số dư cuối tháng: ..............

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 3

Ghi Có Tài khoản 113 - Tiền đang chuyển

Tháng ...... năm ......

Số dư đầu tháng: .......................

Số TT

Chứng từ

Diễn giải

Ghi Có Tài khoản 113, ghi Nợ các tài khoản

Cộng Có TK 113

Số hiệu

Ngày, tháng

112

133

151

152

153

156

…

…

331

333

341

…

...

...

...

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Cộng số phát sinh bên Nợ theo chứng từ gốc..........

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Số dư cuối tháng: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 4

Ghi Có các Tài khoản

341 – Vay và nợ thuờ tài chớnh

343- Trái phiếu phát hành

Tháng ...... năm ......

Số dư đầu tháng: .....................

Số TT

Chứng từ

Diễn giải

Ghi Có TK..., Ghi Nợ

các tài khoản

Số TT

Chứng từ

Phần theo dõi thanh toán

(Ghi Nợ TK...., Ghi Có các TK)

Số hiệu

Ngày, tháng

Cộng

Có TK ...

Số hiệu

Ngày tháng

Cộng

Nợ TK ...

A

B

C

D

1

2

3

4

5

E

G

H

6

7

8

9

Cộng

Số dư cuối tháng: .......................

Đó ghi sổ cỏi ngày…tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a5-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 5

Ghi Có Tài khoản 331 - Phải trả cho người bán

Tháng ...... năm ......

Số TT

Tên đơn vị (hoặc người bán)

Số dư đầu tháng

Ghi Có TK 331, Ghi Nợ các tài khoản

Theo dõi thanh toán (ghi Nợ TK 331)

Số dư cuối tháng

Nợ

Có

152

153

151

156

211

...

Cộng Có TK 331

111

112

341

...

Cộng Nợ TK 331

Nợ

Có

Giá HT

Giá TT

Giá HT

Giá TT

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a6-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 6

Ghi Có Tài khoản 151 – Hàng mua đang đi đường

Tháng ...... năm ......

Số TT

Diễn giải

Số dư đầu tháng

Hoá đơn

Phiếu nhập

Ghi Có TK 151, ghi Nợ các tài khoản

Số dư cuối tháng

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

152

153

156

157

632

...

Cộng Có TK 151

Giá HT

Giá TT

Giá HT

Giá TT

A

B

C

D

E

G

H

1

2

3

4

5

6

7

8

9

10

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a7-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 7

Phần I: Tập hợp chi phí sản xuất, kinh doanh toàn doanh nghiệp

Ghi Có các TK: 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 356, 611, 621, 622, 623, 627, 631

Tháng ...... năm ......

Số TT

Các TK

Ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

242

334

335

338

…

352

356

611

621

622

623

627

631

Các TK phản ánh ở các

NKCT khác

Tổng cộng chi phí

NKCT số 1

NKCT số 2

NKCT ...

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

1

154

2

631

3

241 (2413)

4

242

5

335

6

621

7

622

8

623

9

627

10

641

11

642

12

352

13

.....

14

Cộng A

15

152

16

153

17

155

18

157

19

632

20

241

21

111

22

112

23

131

24

...

25

Cộng B

26

Tổng cộng (A+B)

Phần II

Chi phí sản xuất, kinh doanh theo yếu tố

Tháng ...... năm ......

Số TT

Tên các tài khoản

chi phí sản xuất,

kinh doanh

Yếu tố chi phí sản xuất, kinh doanh

Chi phí Nguyên liệu, vật liệu

Chi phí nhân công

Chi phí Khấu hao TSCĐ

Chi phí dịch vụ mua

ngoài

Chi phí khác bằng tiền

Cộng

Luân chuyển

nội bộ không tính vào chi phí SXKD

Tổng cộng chi phí

A

B

1

2

3

4

5

6

7

8

1

TK 154

2

TK 631

3

TK 242

4

TK 335

5

TK 621

6

TK 622

7

TK 623

8

TK 627

9

TK 641

10

TK 642

11

TK 2413

12

TK 632

13

Cộng trong tháng

14

Luỹ kế từ đầu năm

Phần III.

SỐ LIỆU CHI TIẾT PHẦN

“LUÂN CHUYỂN NỘI BỘ KHÔNG TÍNH VÀO CHI PHÍ SẢN XUẤT, KINH DOANH”

Tháng ...... năm ......

Số TT

Tên các

tài khoản chi phí

sản xuất, kinh doanh

Số liệu chi tiết các khoản luân chuyển nội bộ không tính vào chi phí SXKD

Dịch vụ

của các

phân xưởng cung cấp lẫn cho nhau

Chi phí nguyên liệu,

vật liệu trực tiếp

Chi phí nhân công trực tiếp

Chi phí sử dụng máy

thi công

Chi phí sản xuất chung

Chi phí

trả trước

Chi phí phải trả

Chi phí sửa chữa lớn TSCĐ

Dự phòng phải trả

Cộng

TK 154, 631

TK 621

TK 622

TK 623

TK 627

TK 242

TK 335

TK 2413

TK 352

A

B

1

2

3

4

5

6

7

8

9

10

1

TK 154

2

TK 631

3

TK 621

4

TK 622

5

TK 623

6

TK 627

7

TK 242

8

TK 335

9

TK 641

10

TK 642

11

TK 2413

12

TK 352

Cộng:

Đã ghi sổ cái ngày …tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b3-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 3

Tính giá thành thực tế Nguyên liệu, vật liệu và Công cụ, dụng cụ (TK 152, 153)

Tháng ...... năm ......

Số TT

Chỉ tiêu

TK 152 - Nguyên liệu, vật liệu

TK 153 - Công cụ, dụng cụ

Giá hạch toán

Giá thực tế

Giá hạch toán

Giá thực tế

A

B

1

2

3

4

1

I. Số dư đầu tháng

2

II. Số phát sinh trong tháng:

3

Từ NKCT số 1 (ghi Có TK 111)

4

Từ NKCT số 2 (ghi Có TK 112)

5

Từ NKCT số 5 (ghi Có TK 331)

6

Từ NKCT số 6 (ghi Có TK 151)

7

Từ NKCT số 7 (ghi Có TK 152)

8

Từ NKCT khác

9

III. Cộng số dư đầu tháng và phát sinh trong tháng (I+II)

10

IV. Hệ số chênh lệch

11

V. Xuất dùng trong tháng

12

VI. Tồn kho cuối tháng (III - V)

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b4-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 4

Tập hợp chi phí sản xuất theo phân xưởng

Dùng cho các TK: 154, 621, 622, 623, 627, 631

Tháng ...... năm ......

Số TT

Các TK

ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

242

334

335

338

352

611

621

622

623

627

631

Các TK phản ánh ở các

NKCT khác

Cộng chi phí thực tế trong tháng

NKCT số 1

NKCT số 2

NKCT ...

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

1

TK 154 hoặc TK 631

- Phân xưởng ...

- Phân xưởng ...

2

TK 621 - Chi phí Nuyên liệu, vật liệu trực tiếp

- Phân xưởng ...

- Phân xưởng ...

3

Tài khoản 622- Chi phí nhân công trực tiếp

- Phân xưởng ...

- Phân xưởng ...

4

TK 623- Chi phí sử dụng máy thi công

- Phõn xưởng …

- Phõn xưởng…

5

TK 627 - Chi phí sản xuất chung

- Phân xưởng ...

- Phân xưởng ...

......

Cộng:

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b5-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 5

Tập hợp: - Chi phí đầu tư XDCB (TK 241)

- Chi phí bán hàng (TK 641)

- Chi phí quản lý doanh nghiệp (TK 642)

Tháng ...... năm ......

Số TT

Các TK

ghi Có

Các

TK

ghi Nợ

152

153

154

214

241

334

335

338

356

611

621

622

627

631

Các TK phản ánh ở các NKCT khác

Cộng chi phí thực tế trong tháng

242

352

623

NKCT số 1

NKCT số 2

NKCT ...

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

1

TK 2411 - Mua sắm TSCĐ

2

TK 2412 - Xây dựng cơ bản

3

Hạng mục

4

- Chi phí xây lắp

5

- Chi phí thiết bị

6

- Chi phí khác

7

Hạng mục:

8

.............................

9

TK 2413 - Sửa chữa lớn TSCĐ

10

TK 641–Chi phí bán hàng

11

- Chi phí nhân viên

12

- Chi phí vật liệu, bao bì

13

- Chi phí dụng cụ, đồ dùng

14

- Chi phí khấu hao TSCĐ

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

15

- Chi phí dịch vụ mua ngoài

16

- Chi phí bằng tiền khác

17

TK 642 - Chi phí quản lý doanh nghiệp

18

- Chi phí nhân viên quản lý

19

- Chi phí vật liệu quản lý

20

- Chi phí đồ dùng văn phòng

21

- Chi phí khấu hao TSCĐ

22

- Thuế, phí và lệ phí

23

- Chi phí dự phòng

24

- Chi phí dịch vụ mua ngoài

25

- Chi phí bằng tiền khác

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………...

Mẫu số S04b6-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Bảng kê số 6

Tập hợp: - Chi phí trả trước ( TK242)

- Chi phí phải trả (TK 335)

- Dự phòng phải trả (TK 352)

- Quỹ phát triển khoa học và công nghệ (TK 356)

Tháng ...... năm ......

Số TT

Diễn giải

Số dư đầu tháng

Ghi Nợ TK..., Ghi Có các TK ...

Ghi CóTK..., Ghi Nợ các TK ...

Số dư cuối tháng

Nợ

Có

Cộng Nợ

Cộng Có

Nợ

Có

A

B

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a8-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 8

Ghi Có các TK: 155, 156, 157, 158, 131, 2293, 2294, 511, 515

521, 632, 635, 641, 642, 711, 811, 821, 911

Tháng ...... năm ......

Số TT

Số hiệu TK ghi Nợ

Các TK

ghi Có

Các

TK ghi Nợ

155

156

157

158

131

511

521

…

…

…

632

641

642

515

635

…

Cộng

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

111

Tiền mặt

112

Tiền gửi Ngân hàng

113

Tiền đang chuyển

131

Phải thu của khách hàng

138

Phải thu khác

128

Đầu tưư nắm giữ đến ngày đáo hạn

222

Đầu tư vào công ty liờn doanh, liờn kết

511

Doanh thu bán hàng và cung cấp dịch vụ

632

Giá vốn hàng bán

2293

Dự phũng phải thu khú đũi

2294

Dự phũng giảm giỏ hàng tồn kho

911

Xác định kết quả kinh doanh

…

Cộng

Đó ghi sổ cái ngày…tháng…năm

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b8-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 8

nhập, xuất, tồn kho

- Thành phẩm (TK 155)

- Hàng hoá (TK 156)

- Hàng hoá kho bảo thuế (TK 158)

Tháng ...... năm ...... Số dư đầu kỳ:................................

Số TT

Chứng từ

Diễn giải

Ghi Nợ TK ..., Ghi Có các TK:

Ghi Có TK ..., Ghi Nợ các TK:

Số hiệu

Ngày tháng

......

......

Cộng Nợ TK

......

......

Cộng Có TK

Số lượng

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Số lượng

Giá HT

Giá TT

Giá HT

Giá TT

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Số dư cuối kỳ: .......................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b9-DN

(Ban hành theo Thông tư số 200/2014/TT- BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 9

Tính giá thực tế thành phẩm, hàng hoá, hàng hoá kho bảo thuế

Thỏng ...... năm ......

Số TT

Chỉ tiêu

TK 155 - Thành phẩm

TK 156 - Hàng hoá

TK 158- Hàng hoá kho bảo thuế

Giá

hạch toán

Giá

thực tế

Giá

hạch toán

Giá

thực tế

Giá

hạch toán

Giá

thực tế

A

B

1

2

3

4

5

6

1

I. Số dư đầu tháng

2

II. Số phát sinh trong tháng

3

Từ NKCT số 5

4

Từ NKCT số 6

5

Từ NKCT số 7

6

Từ NKCT số 1

7

Từ NKCT số 2

.........

8

III. Cộng số dư đầu tháng và phát sinh trong tháng (I+II)

9

IV. Hệ số chênh lệch

10

V. Xuất trong tháng

11

VI. Tồn kho cuối tháng

(III - V)

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 10

hàng gửi đi bán (TK 157)

Tháng ...... năm ......

Số dư đầu tháng..........

Số

TT

Chứng từ

Diễn giải

Ghi Nợ TK 157, ghi Có các TK

Cộng Nợ TK 157

Ghi Có TK 157, ghi Nợ các TK

Cộng Có TK 157

Số hiệu

Ngày, tháng

155

156

154

......

.....

632

.......

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

Số lượng

Giá trị

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Số dư cuối tháng ................................

Ngày.....tháng.....năm.......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04b11-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

bảng kê số 11

phải thu của khách hàng (TK 131)

Tháng ...... năm ......

Số

TT

Tên người mua

Số dư Nợ đầu tháng

Ghi Nợ TK 131, ghi Có các TK:

Ghi Có TK 131, ghi Nợ các TK

Số dư Nợ cuối tháng

511

711

331

…

....

Cộng Nợ TK 131

111

112

521

…

.....

Cộng Có TK 131

A

B

C

1

2

3

4

5

6

7

8

9

10

11

12

13

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a9-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 9

Ghi Có Tài khoản 211 - TSCĐ hữu hình

Tài khoản 212 - TSCĐ thuê tài chính

Tài khoản 213 - TSCĐ vô hình

Tài khoản 217 – Bất động sản đầu tư

Tháng ...... năm ......

Chứng từ

Ghi Có TK 211, ghi Nợ các TK

Ghi Có TK 212, ghi Nợ các TK

Ghi Có TK 213, ghi Nợ các TK

Ghi Có TK 217, ghi Nợ các TK

Số

TT

Số hiệu

Ngày, tháng

Diễn giải

214

811

222

...

Cộng Có

TK 211

211

213

214

...

Cộng Có

TK 212

214

811

…

...

Cộng Có

TK 213

211

213

214

…

Cộng Có

TK 217

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S04a10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

nhật ký chứng từ số 10

Ghi Có Tài khoản 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243

244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 417, 418, 419, 421, 441, 461, 466

Số

TT

Diễn giải

Số dư đầu tháng

Ghi Nợ Tài khoản..., ghi Có các tài khoản

Ghi Có Tài khoản..., ghi Nợ các tài khoản

Số dư

cuối tháng

Nợ

Có

…

…

…

…

Cộng Nợ TK

…

…

…

…

Cộng Có TK

Nợ

Có

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Cộng

Đã ghi Sổ Cái ngày ... tháng ... năm.....

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S05-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính))

sổ cái

(Dùng cho hình thức Nhật ký – Chứng từ)

Tài khoản ........

Số dư đầu năm

Nợ

Có

Ghi Có các TK, đối ứng Nợ với TK này

Tháng

1

Tháng

2

Tháng

3

Tháng

4

Tháng

5

Tháng

6

Tháng

7

Tháng

8

Tháng

9

Tháng

10

Tháng

11

Tháng

12

Cộng

A

1

2

3

4

5

6

7

8

9

10

11

12

Cộng số phát sinh Nợ

Tổng số phát sinh Có

Số dư cuối tháng Nợ

Có

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S06-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Bảng cân đối số phát sinh

Tháng... năm ...

Số hiệu

Tên

Số dư đầu tháng

Số phát sinh trong tháng

Số dư cuối tháng

tài khoản

tài khoản kế toán

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Tổng cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..................

Mẫu số S07-DN

Địa chỉ: .................

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ QUỸ TIỀN MẶT

Loại quỹ: ...

Ngày,

Ngày,

Số hiệu chứng từ

Số tiền

tháng

tháng

Diễn giải

Ghi

ghi sổ

chứng từ

Thu

Chi

Thu

Chi

Tồn

chú

A

B

E

1

2

3

G

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..................

Mẫu số S07a-DN

Địa chỉ: ..............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT QUỸ TIỀN MẶT

Tài khoản:...

Loại quỹ: ...

Năm ...

Đơn vị tính...

Ngày,

Ngày,

Số hiệu chứng từ

TK

Số

tháng

tháng

Diễn giải

đối

phát sinh

Số tồn

Ghi

ghi sổ

chứng từ

Thu

Chi

ứng

Nợ

Có

chú

A

B

C

D

E

F

1

2

3

G

- Số tồn đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số tồn cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị: ..............

Mẫu số: S08- DN

Địa chỉ: .............

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ TIỀN GỬI NGÂN HÀNG

Nơi mở tài khoản giao dịch: ................

Số hiệu tài khoản tại nơi gửi: ..............

Ngày, tháng

ghi sổ

Chứng từ

Diễn

Tài khoản

Số tiền

Ghi

Số hiệu

Ngày, tháng

giải

đối ứng

Thu

(gửi vào)

Chi

(rút ra)

Còn lại

chú

A

B

C

D

E

1

2

3

F

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S10-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ (sản phẩm, hàng hoá)

Năm......

Tài khoản:............Tên kho:..............

Tên, quy cách nguyên liệu, vật liệu, công cụ, dụng cụ (sản phẩm, hàng hoá)...........................................

Đơn vị tính:........................

Chứng từ

Diễn giải

Tài khoản đối ứng

Đơn giá

Nhập

Xuất

Tồn

Ghi chú

Số hiệu

Ngày, tháng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiiền

A

B

C

D

1

2

3=1x2

4

5= (1x4)

6

7= (1x6)

8

Số dư đầu kỳ

Cộng tháng

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S11-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

BẢNG TỔNG HỢP CHI TIẾT

VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

Tài khoản: ...

Tháng ..... năm.......

Tên, qui cách vật liệu,

Số tiền

STT

dụng cụ, sản phẩm

Tồn

Nhập

Xuất

Tồn

hàng hoá

đầu kỳ

trong kỳ

trong kỳ

cuối kỳ

A

B

1

2

3

4

Cộng

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S12-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

thẻ kho (Sổ kho)

Ngày lập thẻ:....................

Tờ số.................................

- Tên, nhãn hiệu, quy cách vật tư: ...............................................................................

- Đơn vị tính: ...............................................................................................................

- Mã số: .......................................................................................................................

Số

Ngày, tháng

Số hiệu chứng từ

Diễn giải

Ngày nhập, xuất

Số lượng

Ký

xác nhận của kế toán

TT

Nhập

Xuất

Nhập

Xuất

Tồn

A

B

C

D

E

F

1

2

3

G

Cộng cuối kỳ

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S21-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ tài sản cố định

Năm:…

Loại tài sản:...........

Số

TT

Ghi tăng TSCĐ

Khấu hao TSCĐ

Ghi giảm TSCĐ

Chứng từ

Tên,

đặc điểm, ký hiệu TSCĐ

Nước sản xuất

Tháng năm

đưa vào sử dụng

Số hiệu TSCĐ

Nguyên giá TSCĐ

Khấu hao

Khấu hao

đã tính đến khi ghi giảm TSCĐ

Chứng từ

Lý do giảm TSCĐ

Số hiệu

Ngày tháng

Tỷ lệ (%) khấu hao

Mức khấu hao

Số hiệu

Ngày, tháng, năm

A

B

C

D

E

G

H

1

2

3

4

I

K

L

Cộng

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S22-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ Theo dõi tài sản cố định và công cụ, dụng cụ tại nơi sử dụng

Năm......

Tên đơn vị (phòng, ban hoặc người sử dụng).....

Ghi tăng tài sản cố định và công cụ, dụng cụ

Ghi giảm tài sản cố định và công cụ, dụng cụ

Ghi chú

Chứng từ

Tên, nhãn hiệu,

quy cách tài sản cố định và công cụ, dụng cụ

Đơn vị tính

Số lượng

Đơn giá

Số tiền

Chứng từ

Lý do

Số lượng

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

C

D

1

2

3=1x2

E

G

H

4

5

I

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S23-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Thẻ tài sản cố định

Số: ................

Ngày..... tháng.... năm ...... lập thẻ.......

Căn cứ vào Biên bản giao nhận TSCĐ số.....................ngày.... tháng.... năm…

Tên, ký mã hiệu, quy cách (cấp hạng) TSCD: ............ Số hiệu TSCĐ...................................

Nước sản xuất (xây dựng) ........................................... Năm sản xuất .................................

Bộ phận quản lý, sử dụng ..................................Năm đưa vào sử dụng ...............................

Công suất (diện tích thiết kế)................................................................................................

Đình chỉ sử dụng TSCĐ ngày.............. tháng................. năm...

Lý do đình chỉ .....................................................................................................................

Số hiệu chứng từ

Nguyên giá tài sản cố định

Giá trị hao mòn tài sản cố định

Ngày, tháng, năm

Diễn

giải

Nguyên giá

Năm

Giá trị

hao mòn

Cộng dồn

A

B

C

1

2

3

4

Dụng cụ phụ tùng kèm theo

Số TT

Tên, quy cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Ghi giảm TSCĐ chứng từ số: ................ngày.... tháng.... năm.............................................

Lý do giảm: ........................................................................................................................

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S31-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết thanh toán với người mua (người bán)

(Dùng cho TK: 131, 331)

Tài khoản:........................

Đối tượng:........................

Loại tiền: VNĐ

Ngày, tháng

ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S32-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

(Dùng cho TK: 131, 331)

Tài khoản:........................

Đối tượng:........................

Loại ngoại tệ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Tỷ giá hối đoái

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra

VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu kỳ

- Số phát sinh

......

- Cộng số phát sinh

x

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S33-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ Theo dõi thanh toán bằng ngoại tệ

(Dùng cho các TK 136, 138, 141, 244, 334, 336, 338, 344)

Tài khoản:........................

Đối tượng:........................

Loại ngoại tệ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Tỷ giá hối đoái

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh

......

- Cộng số phát sinh

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S34-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết tiền vay

(Dùng cho TK 341)

Tài khoản:.........................................

Đối tượng cho vay:............................

Khế ước vay:.........Số.........ngày.......

(Tỷ lệ lãi vay.................)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Ngày đến hạn thanh toán

Số tiền

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S35-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết bán hàng

Tên sản phẩm (hàng hoá, dịch vụ, bất động sản đầu tư):.........................

Năm:..........................

Quyển số:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Doanh thu

Các khoản tính trừ

Số hiệu

Ngày, tháng

Số lượng

Đơn giá

Thành tiền

Thuế

Khác

(521)

A

B

C

D

E

1

2

3

4

5

Cộng số phát sinh

- Doanh thu thuần

- Giá vốn hàng bán

- Lãi gộp

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S36-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi phí sản xuất, kinh doanh

(Dùng cho các TK 621, 622, 623, 627, 154, 631, 641, 642, 242, 335, 632)

- Tài khoản:........................................

- Tên phân xưởng:.............................

- Tên sản phẩm, dịch vụ:..................

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Ghi Nợ Tài khoản ...

Số hiệu

Ngày, tháng

Tổng

số tiền

Chia ra

...

...

...

...

...

...

A

B

C

D

E

1

2

3

4

5

6

7

8

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

- Ghi Có TK ...

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S37-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

thẻ tính giá thành sản phẩm, dịch vụ

Tháng..........năm......................

Tên sản phẩm, dịch vụ:.........

Chỉ tiêu

Tổng số tiền

Chia ra theo khoản mục

Nguyên liệu,

vật liệu

.....

.....

.....

.....

.....

....

....

A

1

2

3

4

5

6

7

8

9

1. Chi phí SXKD dở dang đầu kỳ

2. Chi phí SXKD phát sinh trong kỳ

3. Giá thành sản phẩm, dịch vụ trong kỳ

4. Chi phí SXKD dở dang cuối kỳ

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S38-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết các tài khoản

(Dùng cho các TK: 136, 138, 141, 157, 161, 171, 221, 222, 242, 244, 333, 334,

335, 336, 338, 344, 352, 353, 356, 411, 421, 441, 461, 466, ...)

Tài khoản:........................

Đối tượng:........................

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

x

x

x

- Số dư cuối kỳ

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S41a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư

Số hiệu

Ngày, tháng

Diễn giải

ghi sổ khoản đầu tư vào công ty liên doanh đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh trong kỳ

Khoản điều chỉnh do báo cáo

tài chính của nhà đầu tư và công ty liên doanh được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên doanh không áp dụng thống nhất

chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty

liên doanh nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên doanh

Giá trị

ghi sổ khoản đầu tư vào công ty liên doanh cuối kỳ

A

B

C

1

2

3

4

5

6

Công ty Liên doanh A

-

-

Công ty Liên doanh B

-

-

.…………..

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S42a-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

…

Năm

…

Năm

…

…

A

B

1

2

3

4

5

6

1

Công ty liên doanh A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

2

Công ty liên doanh B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

3

Công ty liên doanh C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S41b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

Năm tài chính..............

Chứng từ

Giá trị

Các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư

Số hiệu

Ngày, tháng

Diễn giải

ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ

Khoản điều chỉnh tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết trong kỳ

Khoản điều chỉnh do báo cáo

tài chính của nhà đầu tư và công ty liên kết được lập khác ngày

Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất

chính sách kế toán

Phần điều chỉnh tăng (giảm) khoản đầu tư theo thay đổi của vốn chủ sở hữu của công ty

liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết

Giá trị

ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ

A

B

C

1

2

3

4

5

6

Công ty Liên kết A

-

-

Công ty Liên kết B

-

-

.…………..

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S42b-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

STT

Nội dung phân bổ

Tổng số chênh lệch

Thời gian khấu hao (phân bổ)

Năm

…

Năm

…

Năm

…

…

A

B

1

2

3

4

5

6

1

Công ty liên kết A

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

2

Công ty liên kết B

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

3

Công ty liên kết C

- Chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của TSCĐ

- Lợi thế thương mại

Cộng số phân bổ hàng năm

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S43-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

Năm:........

Đơn vị tính:...........

Đăng ký phát hành

Phát hành thực tế

Số cổ phiếu đã

Giấy phép phát hành

Loại cổ

Số

Mệnh

Chứng từ

Loại

Số

Giá trị theo

Giá

thực tế

Thành

đăng ký phát hành nhưng chưa bán

Số hiệu

Ngày tháng

phiếu

lượng

giá

Số hiệu

Ngày tháng

cổ

phiếu

lượng

mệnh giá

phát hành

tiền

Số

lượng

Mệnh giá

A

B

C

1

2

D

E

G

3

4

5

6

7

8

Cộng

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S44-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI TIẾT CỔ PHIẾU QUỸ

Năm.....................

Loại cổ phiếu.................... Mã số.................

Đơn vị tính:..............

Chứng từ

Giá

Số phát sinh

Số dư

Ngày

Tài

thực tế

Tăng

Giảm

tháng

ghi sổ

Số

hiệu

Ngày

tháng

Diễn

giải

khoản

đối ứng

mua, tái phát hành

Số lượng

Giá trị theo

mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo

mệnh giá

Giá trị thực tế

Số

lượng

Giá trị theo

mệnh giá

Giá

mua thực tế

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S45-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

sổ chi tiết Đầu tư chứng khoán, TRÁI PHIẾU

(Dùng cho các TK: 121, 128)

Tài khoản:........................

Loại chứng khoán:...................Đơn vị phát hành.................

Mệnh giá..........Lãi suất............Thời hạn thanh toán..........

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK

đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày tháng

Mua vào

Xuất ra

Số lượng

Thành tiền

Số

lượng

Thành tiền

Số

lượng

Thành tiền

A

B

C

D

E

1

2

3

4

5

6

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S51-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ THEO DÕI CHI TIẾT NGUỒN VỐN CHỦ SỞ HỮU(TK 411)

Năm................

Ngày

Chứng từ

Tài

Số phát sinh

Số dư

tháng

Số

Ngày

Diễn giải

khoản

Nợ (giảm)

Có (tăng)

ghi sổ

hiệu

tháng

đối ứng

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh trong kỳ

..........

..........

- Cộng số phát sinh

- Số dư cuối kỳ

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang …

- Ngày mở sổ: ...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S52-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Tài khoản 241- Xây dựng cơ bản dở dang

Năm …...

Dự án: ……………………………………

Công trình (HMCT) ..................................

Khởi công... ngày ... tháng ... năm ...

Hoàn thành... ngày ... tháng ... năm ...

Tổng dự toán: ............................................

Ngày,

Chứng từ

Tài

Tổng

Nội dung chi phí

tháng

Số

Ngày,

Diễn giải

khoản

số

Xây

Thiết bị

Ghi

ghi sổ

hiệu

tháng

đối ứng

phát sinh

lắp

Tổng số

TB

cần lắp

TB không cần lắp

Công cụ, dụng cụ

Khác

chú

A

B

C

D

E

1

2

3

4

5

6

7

F

1 - Số dư đầu kỳ

2 - Số phát sinh trong kỳ

Cộng số phát sinh

3 - Số dư cuối kỳ

4 - Cộng luỹ kế phát sinh quý

5 - Cộng luỹ kế phát sinh từ đầu năm

6 - Cộng luỹ kế phát sinh từ khởi công

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S61-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ theo dõi thuế giá trị gia tăng

Năm: ................

Chứng từ

Diễn giải

Số tiền thuế GTGT

đã nộp

Số tiền thuế GTGT

phải nộp

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Ghi chú: Sổ này áp dụng cho các doanh nghiệp tính thuế GTGT phải nộp theo

phương pháp trực tiếp

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S62-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ chi tiết thuế giá trị gia tăng được hoàn lại

Năm: ................

Chứng từ

Diễn giải

Số thuế GTGT được hoàn lại

Số thuế GTGT

đã hoàn lại

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

Đơn vị:……………………

Địa chỉ:…………………..

Mẫu số S63-DN

(Ban hành theo Thông tư số 200/2014/TT-BTC

Ngày 22/12/2014 của Bộ Tài chính)

Sổ chi tiết thuế giá trị gia tăng được miễn giảm

Năm: ................

Chứng từ

Diễn giải

Số thuế GTGT được miễn giảm

Số thuế GTGT

đã miễn giảm

Số hiệu

Ngày, tháng

A

B

C

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh

- Số dư cuối kỳ

- Sổ này có... trang, đánh số từ trang 01 đến trang...

- Ngày mở sổ:...

Ngày..... tháng.... năm .......

Người ghi sổ

(Ký, họ tên)

Kế toán trưởng

(Ký, họ tên)

Giám đốc

(Ký, họ tên, đóng dấu)

PHẦN B

CÁC HÌNH THỨC SỔ KẾ TOÁN

1. Các loại sổ kế toán và hình thức sổ kế toán

Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết. Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái. Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

a) Sổ kế toán tổng hợp

- Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp. Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

- Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

b) Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ, thẻ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái. Số lượng, kết cấu các sổ, thẻ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ, thẻ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ, thẻ kế toán chi tiết cần thiết, phù hợp.

c) Các hình thức sổ kế toán

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

2. Hình thức kế toán Nhật ký chung

a) Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh. Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ 01 dưới đây)

- Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

- Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh. Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính. Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

3. Hình thức kế toán Nhật ký - Sổ Cái

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại. Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày. Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

- Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền

của cột “Phát sinh”

ở phần Nhật ký

==

Tổng số phát sinh Nợ của tất cả các TK

=

Tổng số phát sinh

Có của tất cả các TK

Tổng số dư Nợ các tài khoản

=

Tổng số dư Có các tài khoản

- Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái. Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - SỔ CÁI

Bảng tổng hợp chi tiết

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán Chứng từ ghi sổ

a) Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

- Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

- Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế. Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán. Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

+ Chứng từ ghi sổ;

+ Sổ Đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phát sinh.

- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính. Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phát sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phát sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

CHỨNG TỪ GHI SỔ

Chứng từ kế toán

Sổ đăng ký chứng từ ghi sổ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5. Hình thức sổ kế toán Nhật ký - Chứng từ

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

+ Nhật ký chứng từ;

+ Bảng kê;

+ Sổ Cái;

+ Sổ hoặc thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Sơ đồ số 04)

- Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan. Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan. Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

- Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái. Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái. Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN

NHẬT KÝ - CHỨNG TỪ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

6. Hình thức kế toán trên máy vi tính

a) Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính: Công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định. Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

b) Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán. Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

- Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy. Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định.

Biểu số 05

TRÌNH TỰ GHI SỔ KẾ TOÁN

THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

- Báo cáo tài chính

- Báo cáo kế toán quản trị

MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

PHẦN C -

GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI SỔ KẾ TOÁN

I. Giải thích nội dung và phương pháp ghi sổ tổng hợp

1. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Sổ Cái:

Sổ kế toán tổng hợp của hình thức kế toán Nhật ký - Sổ Cái chỉ có một quyển sổ duy nhất là sổ Nhật ký - Sổ Cái (Mấu số S01-DN)

a) Nội dung:

- Nhật ký - Sổ Cái là sổ kế toán tổng hợp duy nhất dùng để phản ánh tất cả các nghiệp vụ kinh tế phát sinh theo trình tự thời gian và hệ thống hoá theo nội dung kinh tế (Theo tài khoản kế toán).

- Số liệu ghi trên Nhật ký - Sổ Cái dùng để lập Báo cáo tài chính.

b) Kết cấu và phương pháp ghi sổ:

+ Kết cấu:

Nhật ký - Sổ Cái là sổ kế toán tổng hợp gồm 2 phần: Phần Nhật ký và phần Sổ Cái.

Phần Nhật ký: gồm các cột: Cột "Ngày, tháng ghi sổ", cột "Số hiệu”, cột "Ngày, tháng” của chứng từ, cột “Diễn giải" nội dung nghiệp vụ và cột "Số tiền phát sinh". Phần Nhật ký dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo trình tự thời gian.

Phần Sổ Cái: Có nhiều cột, mỗi tài khoản ghi 2 cột: cột Nợ, cột Có. Số lượng cột nhiều hay ít phụ thuộc vào số lượng các tài khoản sử dụng ở đơn vị kế toán. Phần Sổ Cái dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo nội dung kinh tế (Theo tài khoản kế toán).

+ Phương pháp ghi sổ:

- Ghi chép hàng ngày:

Hàng ngày, mỗi khi nhận được chứng từ kế toán, người giữ Nhật ký - Sổ Cái phải kiểm tra tính chất pháp lý của chứng từ. Căn cứ vào nội dung nghiệp vụ ghi trên chứng từ để xác định tài khoản ghi Nợ, tài khoản ghi Có. Đối với các chứng từ kế toán cùng loại, kế toán lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Sau đó ghi các nội dung cần thiết của chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” vào Nhật ký - Sổ Cái.

Mỗi chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” được ghi vào Nhật ký - Sổ Cái trên một dòng, đồng thời cả ở 2 phần: Phần Nhật ký và phần Sổ Cái. Trước hết ghi vào phần Nhật ký ở các cột: Cột "Ngày, tháng ghi sổ", cột "Số hiệu" và cột "Ngày, tháng” của chứng từ, cột "Diễn giải" nội dung nghiệp vụ kinh tế phát sinh và căn cứ vào số tiền ghi trên chứng từ để ghi vào cột “số tiền phát sinh”. Sau đó ghi số tiền của nghiệp vụ kinh tế phát sinh vào cột ghi Nợ, cột ghi Có của các tài khoản liên quan trong phần Sổ Cái, cụ thể:

- Cột F, G: Ghi số hiệu tài khoản đối ứng của nghiệp vụ kinh tế;

- Cột H: Ghi số thứ tự dòng của nghiệp vụ trong Nhật ký - Sổ Cái;

- Từ cột 2 trở đi: Ghi số tiền phát sinh của mỗi tài khoản theo quan hệ đối ứng đã được định khoản ở các cột F,G.

Cuối tháng phải cộng số tiền phát sinh ở phần nhật ký và số phát sinh nợ, số phát sinh có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Báo cáo tài chính.

2. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Chứng từ ghi sổ

(1) Sổ Đăng ký chứng từ ghi sổ (Mẫu số S02b-DN)

a) Nội dung:

Sổ Đăng ký chứng từ ghi sổ là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian (Nhật ký). Sổ này vừa dùng để đăng ký các nghiệp vụ kinh tế phát sinh, quản lý chứng từ ghi sổ, vừa để kiểm tra, đối chiếu số liệu với Bảng Cân đối số phát sinh.

b) Kết cấu và phương pháp ghi chép:

Cột A: Ghi số hiệu của Chứng từ ghi sổ.

Cột B: Ghi ngày, tháng lập Chứng từ ghi sổ.

Cột 1: Ghi số tiền của Chứng từ ghi sổ.

Cuối trang sổ phải cộng số luỹ kế để chuyển sang trang sau.

Đầu trang sổ phải ghi số cộng trang trước chuyển sang.

Cuối tháng, cuối năm, kế toán cộng tổng số tiền phát sinh trên Sổ Đăng ký chứng từ ghi sổ, lấy số liệu đối chiếu với Bảng Cân đối số phát sinh.

(2) Sổ Cái (Mẫu số S02c1-DN và S02c2- DN)

a) Nội dung:

Sổ Cái là sổ kế toán tổng hợp dùng để ghi các nghiệp vụ kinh tế phát sinh theo tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp.

Số liệu ghi trên Sổ Cái dùng để kiểm tra, đối chiếu với số liệu ghi trên Bảng tổng hợp chi tiết hoặc các Sổ (thẻ) kế toán chi tiết và dùng để lập Bảng cân đối số phát sinh và Báo cáo Tài chính.

b) Kết cấu và phương pháp ghi Sổ Cái:

Sổ Cái của hình thức kế toán Chứng từ ghi sổ được mở riêng cho từng tài khoản. Mỗi tài khoản được mở một trang hoặc một số trang tuỳ theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh nhiều hay ít của từng tài khoản.

Sổ Cái có 2 loại: Sổ Cái ít cột và Sổ Cái nhiều cột.

+ Sổ Cái ít cột: thường được áp dụng cho những tài khoản có ít nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh đơn giản.

Kết cấu của Sổ Cái loại ít cột (Mẫu số S02c1-DN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền ghi Nợ, ghi Có của tài khoản này.

+ Sổ Cái nhiều cột: thường được áp dụng cho những tài khoản có nhiều nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh phức tạp cần phải theo dõi chi tiết có thể kết hợp mở riêng cho một trang sổ trên Sổ Cái và được phân tích chi tiết theo tài khoản đối ứng.

Kết cấu của Sổ Cái loại nhiều cột (Mẫu số S02c2-DN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi tổng số tiền phát sinh Nợ, phát sinh Có của tài khoản này.

- Cột 3 đến cột 10: Ghi số tiền phát sinh bên Nợ, bên Có của các tài khoản cấp 2.

* Phương pháp ghi Sổ Cái:

- Căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Đăng ký chứng từ ghi sổ, sau đó Chứng từ ghi sổ được sử dụng để ghi vào Sổ Cái và các sổ, thẻ kế toán chi tiết liên quan.

- Hàng ngày, căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Cái ở các cột phù hợp.

- Cuối mỗi trang phải cộng tổng số tiền theo từng cột và chuyển sang đầu trang sau.

- Cuối tháng, (quý, năm) kế toán phải khoá sổ, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý, đầu năm của từng tài khoản để làm căn cứ lập Bảng Cân đối số phát sinh và Báo cáo tài chính.

3. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức nhật ký chung:

(1) Nhật ký chung (Mẫu số 03a-DN)

a) Nội dung:

Sổ Nhật ký chung là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian đồng thời phản ánh theo quan hệ đối ứng tài khoản (Định khoản kế toán) để phục vụ việc ghi Sổ Cái. Số liệu ghi trên sổ Nhật ký chung được dùng làm căn cứ để ghi vào Sổ Cái.

b) Kết cấu và phương pháp ghi sổ:

Kết cấu sổ Nhật ký chung được quy định thống nhất theo mẫu ban hành trong chế độ này:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh của chứng từ kế toán.

- Cột E: Đánh dấu các nghiệp vụ ghi sổ Nhật ký chung đã được ghi vào Sổ Cái.

- Cột G: Ghi số thứ tự dòng của Nhật ký chung

- Cột H: Ghi số hiệu các tài khoản ghi Nợ, ghi Có theo định khoản kế toán các nghiệp vụ phát sinh. Tài khoản ghi Nợ được ghi trước, Tài khoản ghi Có được ghi sau, mỗi tài khoản được ghi một dòng riêng.

- Cột 1: Ghi số tiền phát sinh các Tài khoản ghi Nợ.

- Cột 2: Ghi số tiền phát sinh các Tài khoản ghi Có.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Về nguyên tắc tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải ghi vào sổ Nhật ký chung. Tuy nhiên, trong trường hợp một hoặc một số đối tượng kế toán có số lượng phát sinh lớn, để đơn giản và giảm bớt khối lượng ghi Sổ Cái, doanh nghiệp có thể mở các sổ Nhật ký đặc biệt để ghi riêng các nghiệp vụ phát sinh liên quan đến các đối tượng kế toán đó.

Các sổ Nhật ký đặc biệt là một phần của sổ Nhật ký chung nên phương pháp ghi chép tương tự như sổ Nhật ký chung. Song để tránh sự trùng lặp các nghiệp vụ đã ghi vào sổ Nhật ký đặc biệt thì không ghi vào sổ Nhật ký chung. Trường hợp này, căn cứ để ghi Sổ Cái là Sổ Nhật ký chung và các Sổ Nhật ký đặc biệt.

Dưới đây là hướng dẫn nội dung, kết cấu và cách ghi sổ của một số Nhật ký đặc biệt thông dụng.

(1.1) Sổ Nhật ký thu tiền (Mẫu số 03a1-DN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ thu tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho thu tiền mặt, thu qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi thu tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B,C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền thu được vào bên Nợ của tài khoản tiền được theo dõi trên sổ này như: Tiền mặt, tiền gửi ngân hàng.. .

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Có của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau.

Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.2) Nhật ký chi tiền (Mẫu số S03a2-DN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ chi tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho chi tiền mặt, chi tiền qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi chi tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền chi ra vào bên Có của tài khoản tiền được theo dõi trên sổ này, như: Tiền mặt, tiền gửi Ngân hàng...

- Cột 2, 3, 4, 5, 6 : Ghi số tiền phát sinh bên Nợ của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.3) Nhật ký mua hàng (Mẫu số S03a3-DN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ mua hàng theo từng loại hàng tồn kho của đơn vị, như: Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hoá;...

Sổ Nhật ký mua hàng dùng để ghi chép các nghiệp vụ mua hàng theo hình thức trả tiền sau (mua chịu). Trường hợp trả tiền trước cho người bán thì khi phát sinh nghiệp vụ mua hàng cũng ghi vào sổ này.

b) Kết cấu và phương pháp ghi sổ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1, 2, 3 : Ghi Nợ các tài khoản hàng tồn kho như: Hàng hoá, nguyên liệu vật liệu, công cụ, dụng cụ... Trường hợp đơn vị mở sổ này cho từng loại hàng tồn kho thì các cột này có thể dùng để ghi chi tiết cho loại hàng tồn kho đó như: Hàng hoá A, hàng hoá B...

- Cột 4: Ghi số tiền phải trả người bán tương ứng với số hàng đã mua.

Cuối trang sổ, cộng số luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.4) Nhật ký bán hàng (Mẫu số S03a4-DN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ bán hàng của doanh nghiệp như: Bán hàng hoá, bán thành phẩm, bán dịch vụ.

Sổ Nhật ký bán hàng dùng để ghi chép các nghiệp vụ bán hàng theo hình thức thu tiền sau (bán chịu). Trường hợp người mua trả tiền trước thì khi phát sinh nghiệp vụ bán hàng cũng ghi vào sổ này.

b) Kết cấu và cách ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền phải thu từ người mua theo doanh thu bán hàng.

- Cột 2, 3, 4: Mở theo yêu cầu của doanh nghiệp để ghi doanh thu theo từng loại nghiệp vụ: Bán hàng hoá, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... Trường hợp doanh nghiệp mở sổ này cho từng loại doanh thu: Bán hàng hoá, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... thì các cột này có thể dùng để ghi chi tiết cho từng loại hàng hoá, thành phẩm, bất động sản đầu tư, dịch vụ. Trường hợp không cần thiết, doanh nghiệp có thể gộp 3 cột này thành 1 cột để ghi doanh thu bán hàng chung.

Cuối trang sổ, cộng số luỹ kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Doanh nghiệp có thể mở một hoặc một số sổ Nhật ký đặc biệt như đã nêu trên để ghi chép. Trường hợp cần mở thêm các sổ Nhật ký đặc biệt khác phải tuân theo các nguyên tắc mở sổ và ghi sổ đã quy định.

(2) Sổ Cái (Mẫu số S03b- DN)

a) Nội dung: Sổ Cái là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong niên độ kế toán theo tài khoản kế toán được quy định trong hệ thống tài khoản kế toán áp dụng cho doanh nghiệp. Mỗi tài khoản được mở một hoặc một số trang liên tiếp trên Sổ Cái đủ để ghi chép trong một niên độ kế toán.

b) Kết cấu và phương pháp ghi sổ:

Sổ Cái được quy định thống nhất theo mẫu ban hành trong chế độ này.

Cách ghi Sổ Cái được quy định như sau:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán được dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh.

- Cột E: Ghi số trang của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột G: Ghi số dòng của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột H: Ghi số hiệu của các tài khoản đối ứng liên quan đến nghiệp vụ phát sinh với tài khoản trang Sổ Cái này (Tài khoản ghi Nợ trước, tài khoản ghi Có sau).

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có của Tài khoản theo từng nghiệp vụ kinh tế.

Đầu tháng, ghi số dư đầu kỳ của tài khoản vào dòng đầu tiên, cột số dư (Nợ hoặc Có). Cuối tháng, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng luỹ kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Bảng Cân đối số phát sinh và báo cáo tài chính.

4. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Chứng từ

(1) Nhật ký chứng từ

Trong hình thức Nhật ký - Chứng từ có 10 Nhật ký - Chứng từ, được đánh số từ Nhật ký - Chứng từ số 1 đến Nhật ký - Chứng từ số 10.

Nhật ký chứng từ là sổ kế toán tổng hợp, dùng để phản ánh toàn bộ các nghiệp vụ kinh tế, tài chính phát sinh theo vế Có của các tài khoản. Một NKCT có thể mở cho một tài khoản hoặc có thể mở cho một số tài khoản có nội dung kinh tế giống nhau hoặc có quan hệ đối ứng mật thiết với nhau. Khi mở NKCT dùng chung cho nhiều tài khoản thì trên NKCT đó số phát sinh của mỗi tài khoản được phản ánh riêng biệt ở một số dòng hoặc một số cột dành cho mỗi tài khoản. Trong mọi trường hợp số phát sinh bên Có của mỗi tài khoản chỉ tập trung phản ánh trên một NKCT và từ NKCT này ghi vào Sổ Cái một lần vào cuối tháng. Số phát sinh Nợ của mỗi tài khoản được phản ánh trên các NKCT khác nhau, ghi Có các tài khoản có liên quan đối ứng Nợ với tài khoản này và cuối tháng được tập hợp vào Sổ Cái từ các NKCT đó.

Để phục vụ nhu cầu phân tích và kiểm tra, ngoài phần chính dùng để phản ánh số phát sinh bên Có, một số NKCT có bố trí thêm các cột phản ánh số phát sinh Nợ, số dư đầu kỳ và số dư cuối kỳ của tài khoản. Số liệu của các cột phản ánh số phát sinh bên Nợ các tài khoản trong trường hợp này chỉ dùng cho mục đích kiểm tra, phân tích không dùng để ghi Sổ Cái.

Căn cứ để ghi chép các NKCT là chứng từ gốc, số liệu của sổ kế toán chi tiết, của bảng kê và bảng phân bổ.

NKCT phải mở từng tháng một, hết mỗi tháng phải khoá sổ NKCT cũ và mở NKCT mới cho tháng sau. Mỗi lần khoá sổ cũ, mở sổ mới phải chuyển toàn bộ số dư cần thiết từ NKCT cũ sang NKCT mới tuỳ theo yêu cầu cụ thể của từng tài khoản.

Nội dung cơ bản và trình tự ghi chép các NKCT

(1.1) Nhật ký- Chứng từ số 1 (Mẫu số S04a1-DN)

Dùng để phản ánh số phát sinh bên Có TK 111 “Tiền mặt" (phần chi) đối ứng Nợ với các tài khoản có liên quan.

- Kết cấu và phương pháp ghi sổ:

NKCT số 1 gồm có các cột số thứ tự, ngày của chứng từ ghi sổ các cột phản ánh số phát sinh bên Có của TK 111 "Tiền mặt" đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 111. Cơ sở để ghi NKCT số 1 (ghi Có TK 111) là báo cáo quỹ kèm theo các chứng từ gốc (Phiếu chi, Hoá đơn...). Mỗi báo cáo quỹ được ghi một dòng trên NKCT số 1 theo thứ tự thời gian.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 1, xác định tổng số phát sinh bên Có TK 111 đối ứng Nợ của các tài khoản liên quan và lấy số tổng cộng của NKCT số 1 để ghi Sổ Cái (Có TK 111, Nợ các tài khoản).

(1.2) Nhật ký - Chứng từ số 2 (Mẫu số S04a2-DN)

Dùng để phản ánh số phát sinh bên Có TK 112 "Tiền gửi Ngân hàng" đối ứng Nợ với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ: NKCT số 2 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có của TK 112 đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 112. Cơ sở để ghi NKCT số 2 là các giấy báo Nợ của Ngân hàng kèm theo các chứng từ gốc có liên quan.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 2, xác định tổng số phát sinh bên Có TK 112 đối ứng Nợ của các tài khoản liên quan, và lấy số tổng cộng của NKCT số 2 để ghi Sổ Cái (Có TK 112, Nợ các tài khoản).

(1.3) Nhật ký - Chứng từ số 3 (Mẫu số S04a3-DN)

Dùng để phản ánh số phát sinh bên Có TK 113 “Tiền đang chuyển" đối ứng Nợ với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ: NKCT số 3 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có TK 113 đối ứng Nợ với các tài khoản có liên quan và cột cộng Có TK 113. Cơ sở để ghi vào NKCT số 3:

+ Đầu tháng khi mở NKCT số 3 phải căn cứ vào NKCT số 3 tháng trước để ghi vào dòng số dư đầu tháng TK 113.

+ Phần ghi Có TK 113, căn cứ vào giấy báo Có của Ngân hàng để ghi.

Cuối tháng hoặc cuối quý, khoá sổ NKCT số 3, xác định tổng số phát sinh Có của TK 113 đối ứng Nợ các tài khoản liên quan và lấy số tổng cộng của NKCT số 3 để ghi Sổ Cái (Có TK 113, Nợ các tài khoản).

(1.4) Nhật ký chứng từ số 4 (Mẫu số S04a4-DN)

Dùng để phản ánh số phát sinh bên Có các TK 341 "Vay và nợ thuê tài chính", TK 343 “Trái phiếu phát hành” đối ứng Nợ của các tài khoản có liên quan.

NKCT số 4 ngoài phần ghi Có TK 341, 343 đối ứng Nợ các tài khoản liên quan, còn có phần theo dõi thanh toán (ghi Nợ TK 341, 343, đối ứng Có các tài khoản liên quan). Kết cấu và phương pháp ghi sổ:

NKCT số 4 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có, bên Nợ của các tài khoản 341, 343 đối ứng Nợ và đối ứng Có các tài khoản liên quan.

Khi mở NKCT số 4, số phát sinh của mỗi tài khoản tiền vay, nợ ngắn hạn và dài hạn được phản ánh riêng biệt ở một số trang dành cho mỗi tài khoản.

Cơ sở để ghi vào NKCT số 4 là khế ước vay, hợp đồng kinh tế (thuê mua TSCĐ, các khoản nợ dài hạn), giấy báo Nợ, báo Có của Ngân hàng và các chứng từ liên quan khác đến các khoản vay, nợ ngắn hạn và dài hạn.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 4, xác định tổng số phát sinh bên Có của từng TK 341, 343 đối ứng Nợ của các tài khoản liên quan.

Số liệu tổng cộng của NKCT số 4 được dùng để ghi Sổ Cái của các Tài khoản 341, 343 (Có TK 341, Nợ các tài khoản ; Có TK 343, Nợ các tài khoản).

(1.5) Nhật ký chứng từ số 5 (Mẫu số S04a5-DN)

Dùng để tổng hợp tình hình thanh toán và công nợ với người cung cấp vật tư, hàng hoá, dịch vụ cho doanh nghiệp (Tài khoản 331 “Phải trả cho người bán").

NKCT số 5 gồm có 2 phần: Phần phản ánh số phát sinh bên Có TK 331 đối ứng Nợ với các tài khoản có liên quan và phần theo dõi thanh toán (ghi Nợ TK 331 đối ứng Có với các tài khoản liên quan). Kết cấu và phương pháp ghi sổ:

NKCT số 5 gồm có các cột số thứ tự, tên đơn vị (hoặc người bán), số dư đầu tháng, các cột phản ánh số phát sinh bên Có của TK 331 đối ứng Nợ với các tài khoản liên quan và các cột phản ánh số phát sinh bên Nợ của TK 331 đối ứng Có với các tài khoản liên quan.

Cơ sở để ghi vào NKCT số 5 là sổ theo dõi thanh toán (TK 331 “Phải trả cho người bán"). Cuối mỗi tháng sau khi đã hoàn thành việc ghi sổ chi tiết TK 331, kế toán lấy số liệu cộng cuối tháng của từng sổ chi tiết được mở cho từng đối tượng để ghi vào NKCT số 5 (Số liệu tổng cộng của mỗi sổ chi tiết được ghi vào NKCT số 5 một dòng).

Cuối tháng khoá sổ NKCT số 5, xác định tổng số phát sinh bên Có TK 331 đối ứng Nợ các tài khoản liên quan, và lấy số liệu tổng cộng của NKCT số 5 để ghi Sổ Cái (Có TK 331, Nợ các tài khoản).

(1.6) Nhật ký chứng từ số 6 (Mẫu số S04a6 -DN)

Dùng để phản ánh số phát sinh bên Có TK 151 "Hàng mua đang đi đường” nhằm theo dõi tình hình mua vật tư, dụng cụ, hàng hoá còn đang đi đường. Kết cấu và phương pháp ghi sổ:

NKCT số 6 gồm có các cột số thứ tự, diễn giải nội dung nghiệp vụ ghi sổ, số hiệu ngày tháng của chứng từ dùng để ghi sổ, các cột phản ánh số phát sinh bên Có của TK 151 đối ứng Nợ với các tài khoản liên quan, các cột số dư đầu tháng và cuối tháng.

Cơ sở để ghi NKCT số 6 là hoá đơn của người bán, phiếu nhập kho. Nguyên tắc ghi NKCT này là ghi theo từng hoá đơn, phiếu nhập kho vật tư, hàng hoá.

Toàn bộ hoá đơn mua vật tư, hàng hóa đã mua, đã thanh toán tiền hoặc đã chấp nhận thanh toán, nhưng đến cuối tháng hàng vẫn chưa về thì căn cứ vào các hoá đơn này ghi cột "Số dư đầu tháng" của NKCT số 6 tháng sau (mỗi hoá đơn ghi một dòng), sang tháng, khi hàng về căn cứ vào phiếu nhập kho ghi số hàng đã nhập vào các cột phù hợp phần "ghi Có TK 151, Nợ các tài khoản".

Cuối tháng hoặc cuối quý khoá sổ NKCT số 6, xác định tổng số phát sinh Có TK 151 đối ứng Nợ của các tài khoản liên quan, và lấy số tổng cộng của NKCT số 6 để ghi Sổ Cái (Có TK 151, Nợ các tài khoản).

(1.7) Nhật ký chứng từ số 7(Mẫu số S04a7-DN)

Dùng để tổng hợp toàn bộ chi phí sản xuất, kinh doanh của doanh nghiệp và dùng để phản ánh số phát sinh bên Có các tài khoản liên quan đến chi phí sản xuất, kinh doanh bao gồm , TK 152, TK 153, TK 154, TK 214, TK 241, TK 242, TK 334, TK 335, TK 338, TK 352, TK 356, TK 611, TK 621, TK 622, TK 623, TK 627, TK 631 và một số tài khoản đã phản ánh ở các Nhật ký - Chứng từ khác, nhưng có liên quan đến chi phí sản xuất, kinh doanh phát sinh trong kỳ, và dùng để ghi Nợ các tài khoản 154, 621, 622, 623, 627, 631, 242, 2413, 335, 641, 642…

NKCT số 7 gồm có 3 phần:

- Phần I: Tập hợp chi phí SXKD toàn doanh nghiệp, phản ánh toàn bộ số phát sinh bên Có của các tài khoản liên quan đến chi phí sản xuất, kinh doanh.

- Phần II: Chi phí sản xuất theo yếu tố.

- Phần III: Luân chuyển nội bộ không tính vào chi phí sản xuất, kinh doanh.

Phương pháp ghi chép Nhật ký - Chứng từ số 7:

Phần I. Tập hợp chi phí SXKD toàn doanh nghiệp, phản ánh toàn bộ số phát sinh bên Có của các tài khoản liên quan đến chi phí sản xuất, kinh doanh. Cơ sở để ghi phần này là:

- Căn cứ vào dòng cộng Nợ của các Tài khoản 154, 631, 621, 622, 623, 627 trên các Bảng kê số 4 để xác định số tổng cộng Nợ của từng TK 154, 631, 621, 622, 623, 627 ghi vào các cột và dòng phù hợp của phần này.

- Lấy số liệu từ Bảng kê số 5 phần ghi bên Nợ của các TK 2413, 641, 642 để ghi vào các dòng liên quan.

- Lấy số liệu từ Bảng kê số 6, phần ghi bên Nợ của các TK 242 và của TK 335, TK 352, TK 356 để ghi vào các dòng Nợ TK 242 và Nợ TK 335, Nợ TK 352, Nợ TK 356 của phần này.

- Căn cứ vào các Bảng phân bổ, các Nhật ký - Chứng từ và các chứng từ có liên quan để ghi vào các dòng phù hợp trên mục B Phần I của Nhật ký - Chứng từ số 7.

- Số liệu tổng cộng của Phần I được sử dụng để ghi vào Sổ Cái.

Phần II . Chi phí sản xuất, theo yếu tố: Theo quy định hiện hành, chi phí sản xuất, kinh doanh của doanh nghiệp gồm 5 yếu tố chi phí:

- Chi phí nguyên liệu, vật liệu;

- Chi phí nhân công;

- Chi phí khấu hao TSCĐ;

- Chi phí dịch vụ mua ngoài;

- Chi phí khác bằng tiền.

Cách lập Phần II NKCT số 7

1. Yếu tố nguyên liệu, vật liệu:

Căn cứ vào số phát sinh bên Có của các TK l52, 153, đối ứng với Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào các dòng phù hợp của phần này.

Căn cứ vào chứng từ và các sổ kế toán có liên quan để xác định phần nguyên liệu mua ngoài không qua nhập kho đưa ngay sử dụng để ghi vào yếu tố nguyên liệu, vật liệu ở các dòng phù hợp của Phần II Nhật ký - Chứng từ số 7.

Yếu tố chi phí nguyên liệu, vật liệu khi tính phải loại trừ nguyên liệu, vật liệu, nhiên liệu dùng không hết nhập lại kho và phế liệu thu hồi.

2. Yếu tố chi phí nhân công:

Căn cứ vào số phát sinh bên Có TK 334 và số phát sinh bên Có TK 338 (3382, 3383, 3384) đối ứng Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào yếu tố chi phí nhân công ở các dòng phù hợp của Phần II Nhật ký - Chứng từ số 7.

3. Yếu tố khấu hao TSCĐ:

Căn cứ vào số phát sinh bên Có TK 214 đối ứng Nợ các tài khoản ghi ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào yếu tố khấu hao TSCĐ ở các dòng phù hợp của Phần II NKCT số 7.

4. Yếu tố chi phí dịch vụ mua ngoài:

Căn cứ vào các Bảng kê, Sổ chi tiết, Nhật ký - Chứng từ số 1, 2, 5,... liên quan, xác định phần chi phí dịch vụ mua ngoài để ghi vào cột 4 (các dòng phù hợp) trên Phần II của Nhật ký - Chứng từ số 7.

5. Yếu tố chi phí khác bằng tiền:

Căn cứ vào các Bảng kê, Sổ chi tiết, Nhật ký - Chứng từ số 1, 2, 5,... liên quan, xác định phần chi phí khác bằng tiền để ghi vào cột 5 (các dòng phù hợp) trên Phần II của Nhật ký - Chứng từ số 7.

Phần III. Luân chuyển nội bộ không tính vào chi phí sản xuất, kinh doanh

Cách lập Phần III NKCT số 7:

- Căn cứ vào số phát sinh bên Có TK 154 hoặc TK 631 đối ứng Nợ các TK có liên quan (154, 631, 242, 2413, 335, 621, 627, 641, 642,…) ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 1 ở các dòng TK 154, 631, 242, 2413, 335, 621, 623, 627, 641, 642, 632 cho phù hợp của Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 621 đối ứng Nợ các tài khoản 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 2 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 622 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 3 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 623 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 4 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có TK 627 đối ứng Nợ các TK 154, 631 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 5 ở dòng TK 154 hoặc dòng TK 631 ở Phần III NKCT số 7.

- Căn cứ vào số phát sinh bên Có các TK 242, 335, 2413, 352 đối ứng Nợ các TK 154, 631, 621, 623, 627, 641, 642 ở Mục A Phần I trên Nhật ký - Chứng từ số 7 để ghi vào cột 6, Cột 7, cột 8, cột 9 ở các dòng TK 154, 631, 621, 622, 623, 627, 641, 642 cho phù hợp ở Phần III NKCT số 7.

(1.8) Nhật ký - Chứng từ số 8 (Mẫu số S04a8-DN)

Dùng để phản ánh số phát sinh bên Có TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 635, 641, 642, 711, 811, 821, 911. Kết cấu và phương pháp ghi sổ:

NKCT số 8 gồm có các cột số thứ tự, số hiệu tài khoản ghi Nợ và các cột phản ánh số phát sinh bên Có của các TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 635, 641, 642, 711, 811, 821, 911, các dòng ngang phản ánh số phát sinh bên Nợ của các tài khoản liên quan với các tài khoản ghi Có ở các cột dọc. Cơ sở và phương pháp ghi NKCT số 8:

- Căn cứ vào Bảng kê số 8 và Bảng kê số 10 phần ghi Có để ghi vào các cột ghi Có TK 155, 156, 157, 158.

- Căn cứ vào Bảng kê số 11 phần ghi Có để ghi vào cột ghi Có TK 131.

- Căn cứ vào sổ chi tiết bán hàng dùng cho TK 511 phần ghi Có để ghi vào các cột ghi Có TK 511.

- Căn cứ vào sổ chi tiết dùng chung cho các tài khoản 515, 521, 632, 635, 641, 642, 711, 811, 821, 911 phần ghi Có để ghi vào các cột ghi Có TK 515, 521, 632, 635, 641, 642, 711, 811, 821, 911.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 8 xác định tổng số phát sinh bên Có của các TK 155, 156, 157, 158, 131, 511, 515, 521, 632, 641, 642, 711, 811, 821, 911 đối ứng Nợ các tài khoản liên quan và lấy số tổng cộng của NKCT số 8 để ghi Sổ Cái.

(1.9) Nhật ký - Chứng từ số 9 (Mẫu số S04a9-DN)

Dùng để phản ánh số phát sinh bên Có TK 211 "TSCĐ hữu hình", TK 212 "TSCĐ thuê tài chính", TK 213 "TSCĐ vô hình", TK 217 “Bất động sản đầu tư”. Kết cấu và phương pháp ghi sổ:

NKCT số 9 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có của TK 211, 212, 213, 217 đối ứng Nợ với các tài khoản có liên quan.

Cơ sở để ghi NKCT số 9 là các Biên bản bàn giao, nhượng bán, thanh lý TSCĐ và các chứng từ có liên quan đến giảm TSCĐ của doanh nghiệp.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 9, xác định số phát sinh bên Có TK 211, 212, 213, 217 đối ứng Nợ của các tài khoản liên quan và lấy số tổng cộng của NKCT số 9 để ghi Sổ Cái.

(1.10) Nhật ký - Chứng từ số 10 (Mẫu số S04a10-DN)

Dùng để phản ánh số phát sinh bên Có của các TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466, mỗi tài khoản được ghi trên một tờ Nhật ký- Chứng từ.

- Kết cấu và phương pháp ghi sổ: NKCT số 10 gồm có các cột số thứ tự, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Có và bên Nợ của các TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466, đối ứng Nợ và Có với các tài khoản liên quan, các cột số dư đầu tháng, số dư cuối tháng. Cơ sở để ghi NKCT số 10:

Căn cứ vào sổ chi tiết đầu tư chứng khoán dùng cho TK 121, 221 phần ghi Có để ghi vào các cột ghi Có TK 121, 221, Nợ các tài khoản liên quan ở các cột phù hợp.

- Căn cứ vào sổ theo dõi thanh toán dùng cho các TK 136, 138, 141, 222, 244, 333, 336, 344 phần ghi Có để ghi vào các cột ghi Có TK 136, 138, 141, 222, 244, 333, 336, 344, Nợ các tài khoản liên quan ở các cột phù hợp.

- Căn cứ vào sổ chi tiết dùng chung cho các Tài khoản 128, 228, 229, 161, 171, 353, 411, 412, 413, 414, 418, 421, 441, 461, 466, phần ghi Có để ghi vào các cột ghi Có TK 128, 228, 229, 161, 171, 353, 411, 412, 413, 414, 418, 421, 441, 461, 466.

Cuối tháng hoặc cuối quý khoá sổ NKCT số 10, xác định số phát sinh bên Có TK 121, 128, 136, 138, 141, 161, 171, 221, 222, 228, 229, 243, 244, 333, 336, 338, 344, 347, 353, 411, 412, 413, 414, 418, 419, 421, 441, 461, 466 và lấy số tổng cộng của NKCT số 10 để ghi Sổ Cái.

(2) Bảng kê

Trong hình thức NKCT có 10 bảng kê được đánh số thứ tự từ Bảng kê số 1 đến Bảng kê số 11 (Không có bảng kê số 7). Bảng kê được sử dụng trong những trường hợp khi các chỉ tiêu hạch toán chi tiết của một số tài khoản không thể kết hợp phản ánh trực tiếp trên NKCT được. Khi sử dụng bảng kê thì số liệu của chứng từ gốc trước hết được ghi vào bảng kê. Cuối tháng số liệu tổng cộng của các bảng kê được chuyển vào các NKCT có liên quan.

Bảng kê có thể mở theo vế Có hoặc vế Nợ của các tài khoản, có thể kết hợp phản ánh cả số dư đầu tháng, số phát sinh Nợ, số phát sinh Có trong tháng và số dư cuối tháng... phục vụ cho việc kiểm tra, đối chiếu số liệu và chuyển sổ cuối tháng. Số liệu của bảng kê không sử dụng để ghi Sổ Cái.

Kết cấu và phương pháp ghi chép của các bảng kê:

(2.1) Bảng kê số 1 (Mẫu số S04b1-DN): Dùng để phản ánh số phát sinh bên Nợ TK 111 “Tiền mặt" (Phần thu) đối ứng Có với các tài khoản có liên quan. Kết cấu và phương pháp ghi sổ:

Bảng kê số 1 gồm có các cột số thứ tự, số hiệu, ngày, tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Nợ của TK 111 đối ứng Có với các tài khoản liên quan và cột số dư cuối ngày.

Cơ sở để ghi Bảng kê số 1 là các Phiếu thu kèm theo các chứng từ gốc có liên quan.

Đầu tháng khi mở Bảng kê số 1 căn cứ vào số dư cuối tháng trước của TK 111 để ghi vào số dư đầu tháng này. Số dư cuối ngày được tính bằng số dư cuối ngày hôm trước cộng (+) số phát sinh Nợ trong ngày trên Bảng kê số 1 và trừ (-) Số phát sinh Có trong ngày trên NKCT số 1. Số dư này phải khớp với số dư tiền mặt hiện có tại quỹ cuối ngày.

Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 1, xác định tổng số phát sinh bên Nợ TK 111 đối ứng Có của các tài khoản liên quan.

(2.2) Bảng kê số 2 (Mẫu số S04b2-DN): Dùng để phản ánh số phát sinh bên Nợ TK 112 "Tiền gửi ngân hàng" đối ứng Có với tài khoản liên quan. Kết cấu và phương pháp ghi sổ:

Bảng kê số 2 gồm có các cột số thứ tự, số hiệu, ngày tháng của Chứng từ ghi sổ, diễn giải nội dung nghiệp vụ ghi sổ, các cột phản ánh số phát sinh bên Nợ của TK 112 đối ứng Có với các tài khoản liên quan và cột số dư cuối ngày.

Cơ sở để ghi Bảng kê số 2 là các giấy báo Có của Ngân hàng kèm theo các chứng từ gốc có liên quan. Cách tính số dư đầu tháng, cuối tháng, cuối ngày của TK 112 trên Bảng kê số 2 tương tự như cách tính số dư TK 111 trên Bảng kê số 1.

Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 2, xác định tổng số phát sinh bên Nợ TK 112 đối ứng Có các tài khoản liên quan.

(2.3) Bảng kê số 3 (Mẫu số S04b3-DN): Dùng để tính giá thành thực tế nguyên liệu, vật liệu và công cụ, dụng cụ. Bảng kê số 3 chỉ sử dụng ở doanh nghiệp có sử dụng giá hạch toán trong hạch toán chi tiết vật liệu. Phương pháp lập Bảng kê số 3 phải căn cứ vào:

+ NKCT số 5 phần ghi Có TK 331, Nợ các TK 152, 153.

+ NKCT số 6 phần ghi Có TK 151, Nợ các TK 152, 153.

+ NKCT số 2 phần ghi Có TK 112, Nợ các TK 152, 153.

+ NKCT số 1 phần ghi Có TK 111, Nợ các TK 152, 153.

+ NKCT số 7 ...

Bảng kê số 3 gồm phần tổng hợp giá trị nguyên liệu, vật liệu nhập kho và phần chênh lệch giữa giá thực tế và giá hạch toán.

Hệ số chênh lệch giá nguyên liệu, vật liệu được xác định bằng công thức:

Hệ số

chênh lệch giá

Giá thực tế vật liệu

tồn kho đầu kỳ

+

Giá thực tế vật liệu

nhập kho trong kỳ

=

Giá hạch toán vật liệu

tồn kho đầu kỳ

+

Giá hạch toán vật liệu

nhập kho trong kỳ

Giá trị nguyên liệu, vật liệu xuất dùng trong tháng sẽ được xác định bằng (=) giá trị nguyên liệu, vật liệu xuất kho theo giá hạch toán (ở Bảng phân bổ số 2 - Bảng phân bổ nguyên liệu, vật liệu và công cụ, dụng cụ) nhân (x) với hệ số chênh lệch trên Bảng kê số 3.

(2.4) Bảng kê số 4 (Mẫu số S04b4-DN): Dùng để tổng hợp số phát sinh Có của các TK 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 611, 621, 622, 623, 627, 631 đối ứng Nợ với các Tài khoản 154, 631, 621, 622, 623, 627 và được tập hợp theo từng phân xưởng, bộ phận sản xuất và chi tiết cho từng sản phẩm, dịch vụ. Kết cấu và phương pháp ghi sổ:

Bảng kê số 4 gồm có các cột số thứ tự, các cột phản ánh số phát sinh bên Có của các TK152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 611, 621, 622, 623, 627, 631, các dòng ngang phản ánh chi phí trực tiếp sản xuất (ghi Nợ các TK 154, 631, 621, 622, 623, 627) đối ứng Có với các tài khoản liên quan phản ánh ở các cột dọc.

Cơ sở để ghi vào Bảng kê số 4 là căn cứ vào Bảng phân bổ số 1, số 2, số 3, các bảng kê và các NKCT liên quan để ghi vào các cột và các dòng phù hợp của Bảng kê số 4. Số liệu tổng hợp của Bảng kê số 4 sau khi khoá sổ vào cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 7.

(2.5) Bảng kê số 5 (Mẫu số S04b5-DN): Dùng để tổng hợp số phát sinh Có của các Tài khoản 152, 153, 154, 214, 241, 242, 334, 335, 338, 352, 356, 611, 621, 622, 623, 627, 631 đối ứng Nợ với các Tài khoản 641, 642, 241. Trong từng tài khoản chi tiết theo yếu tố và nội dung chi phí: Chi phí nhân viên, chi phí vật liệu, chi phí dụng cụ, đồ dùng ... Kết cấu và phương pháp ghi sổ:

Bảng kê số 5 gồm có các cột số thứ tự, các cột dọc phản ánh số phát sinh bên Có của các Tài khoản 152, 153, 154, 214, 241, 334, 335, 338, 61l, 621, 622, 627, 631... Các dòng ngang phản ánh chi phí bán hàng, chi phí quản lý doanh nghiệp hoặc chi phí đầu tư XDCB (ghi Nợ TK 641, 642, 241 đối ứng Có với các tài khoản liên quan phản ánh ở các cột dọc).

Cơ sở để ghi vào Bảng kê số 5 là các Bảng phân bổ số 1, số 2, số 3, các bảng kê và NKCT có liên quan để ghi vào các cột và các dòng phù hợp với Bảng kê số 5. Số liệu tổng hợp của Bảng kê số 5 sau khi khoá sổ cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 7.

(2.6) Bảng kê số 6 (Mẫu số S04b6-DN): Dùng để phản ánh chi phí phải trả và chi phí trả trước (TK 242 “Chi phí trả trước ”, TK 335 “Chi phí phải trả”, TK 352 “Dự phòng phải trả”, TK 356 “Quỹ phát triển khoa học và công nghệ”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 6 gồm có các cột số thứ tự, diễn giải nội dung chứng từ dùng để ghi sổ, số dư đầu kỳ, số dư cuối kỳ, số phát sinh Nợ và phát sinh Có đối ứng với các tài khoản liên quan. Cơ sở để ghi vào Bảng kê số 6:

- Căn cứ vào các bảng phân bổ tiền lương, nguyên vật liệu, khấu hao TSCĐ và các chứng từ liên quan để ghi vào phần số phát sinh Nợ của TK 242, TK 335, TK 352, TK 356 đối ứng Có các tài khoản liên quan.

- Căn cứ vào kế hoạch phân bổ chi phí để ghi vào bên Có TK 242, căn cứ vào kế hoạch chi phí phải trả để ghi vào bên Có TK 335, căn cứ vào các khoản dự phòng phải trả phải trích lập để ghi vào bên Có TK 352, căn cứ vào số quỹ phát triển khoa học và công nghệ phải trích lập để ghi vào bên Nợ các tài khoản liên quan.

Cuối tháng hoặc cuối quý, khoá sổ Bảng kê số 6, xác định tổng số phát sinh bên Có TK 242, 335, 352, 356 đối ứng Nợ của các tài khoản liên quan và lấy số liệu tổng cộng của Bảng kê số 6 để ghi NKCT số 7 (Có TK 242 và Có TK 335, 352, 356 Nợ các tài khoản).

(2.7) Bảng kê số 8 (Mẫu số S04b8-DN): Dùng để tổng hợp tình hình nhập, xuất, tồn kho thành phẩm hoặc hàng hoá theo giá thực tế và giá hạch toán (TK 155 “Thành phẩm”, TK 156 “Hàng hoá”, TK 158 “Hàng hoá kho bảo thuế”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 8 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, diễn giải nội dung chứng từ ghi sổ, các cột phản ánh số phát sinh bên Nợ và bên Có của tài khoản 155, 156, 158 đối ứng Có hoặc Nợ với các tài khoản liên quan. Cơ sở để lập Bảng kê số 8 là các chứng từ, hoá đơn nhập, xuất và các chứng từ khác có liên quan.

Số dư đầu tháng phản ánh số tồn kho đầu tháng được lấy từ số dư đầu tháng của TK 155, TK 156 và TK 158 (Chi tiết theo từng loại hàng, nhóm hàng, chi tiết cho từng loại thành phẩm hoặc nhóm thành phẩm).

Số phát sinh Nợ TK 155, TK 156, TK 158 đối ứng Có với các tài khoản phản ánh số nhập trong tháng của hàng hoá, thành phẩm, số phát sinh Có đối ứng với các tài khoản ghi Nợ phản ánh số xuất trong tháng của hàng hoá, thành phẩm.

Số dư cuối tháng phản ánh số tồn kho cuối tháng bằng (=) số dư đầu tháng (+) số phát sinh Nợ trong tháng trừ (-) số phát sinh Có trong tháng.

Bảng kê số 8 được mở riêng cho từng tài khoản. Số lượng tờ trong bảng kê nhiều hay ít phụ thuộc vào việc theo dõi phân loại hàng hoá, thành phẩm của doanh nghiệp. Số liệu tổng hợp của Bảng kê số 8 sau khi khoá sổ cuối tháng hoặc cuối quý được dùng để ghi vào NKCT số 8 (ghi Có TK 155, 156, 158, Nợ các tài khoản).

(2.8) Bảng kê số 9 (Mẫu số S04b9-DN): Dùng để tính giá thực tế thành phẩm, hàng hoá, hàng hoá kho bảo thuế.

Phương pháp lập Bảng kê số 9 tương tự như phương pháp lập và tính giá thành thực tế của vật liệu quy định ở Bảng kê số 3.

Giá thực tế của hàng hoá, thành phẩm xuất trong tháng

=

Giá hạch toán của hàng hoá, thành phẩm xuất trong tháng

x

Hệ số chênh lệch giá (trên Bảng kê số 9)

Số liệu tổng cộng cuối tháng hoặc cuối quý của Bảng kê số 8 và số 9 dùng để ghi vào NKCT số 8.

(2.9) Bảng kê số 10 - Hàng gửi đi bán (Mẫu số S04b10-DN): Dùng để phản ánh các loại hàng hoá, thành phẩm gửi đại lý nhờ bán hộ, và gửi đi hoặc đã giao chuyển đến cho người mua, giá trị dịch vụ đã hoàn thành, bàn giao cho người đặt hàng nhưng chưa được chấp nhận thanh toán.

Nguyên tắc theo dõi hàng gửi đi bán trên Bảng kê số 10 là theo dõi từng hoá đơn bán hàng từ khi gửi hàng đi đến khi được coi là đã bán. Kết cấu và phương pháp ghi sổ:

- Bảng kê số 10 gồm có các cột số thứ tự, số hiệu, ngày tháng của chứng từ dùng để ghi sổ, các cột ghi Nợ và ghi Có TK 157, đối ứng Có hoặc Nợ với các tài khoản liên quan, cơ sở để ghi vào Bảng kê số 10 là căn cứ vào các hoá đơn và các chứng từ có liên quan.

- Số dư đầu tháng lấy từ số dư cuối tháng trước của TK 157.

- Số phát sinh Nợ và phát sinh Có căn cứ vào từng hoá đơn và chứng từ để ghi vào các cột có liên quan, mỗi hoá đơn, chứng từ ghi một dòng.

- Số dư cuối tháng bằng (=) Số dư đầu tháng cộng (+) Số phát sinh Nợ trừ (-) Số phát sinh Có.

Số liệu tổng cộng cuối tháng hoặc cuối quý của bảng kê này sau khi khoá sổ được ghi NKCT số 8 (ghi Có TK 157, Nợ các tài khoản liên quan).

(2.10) Bảng kê số 11(Mẫu số S04b11-DN): Dùng để phản ánh tình hình thanh toán tiền hàng với người mua và người đặt hàng (TK 131 “Phải thu của khách hàng”). Kết cấu và phương pháp ghi sổ:

Bảng kê số 11 gồm có các cột số thứ tự, tên người mua, số dư, các cột phản ánh số phát sinh bên Nợ, bên Có của TK 131 đối ứng Có hoặc Nợ với các tài khoản liên quan.

Cơ sở để ghi Bảng kê số 11 là căn cứ vào số liệu tổng cộng cuối tháng của sổ theo dõi thanh toán (TK 131 “Phải thu của khách hàng”) mở cho từng người mua, và ghi một lần vào một dòng của Bảng kê số 11. Cuối tháng hoặc cuối quý khoá sổ Bảng kê số 11, xác định số phát sinh bên Có TK 131 và lấy số tổng cộng của Bảng kê số 11 để ghi NKCT số 8 (ghi Có TK 131, Nợ các tài khoản liên quan).

(3) Sổ Cái (Mẫu số S05-DN):

Sổ Cái là sổ kế toán tổng hợp mở cho cả năm, mỗi tờ sổ dùng cho một tài khoản trong đó phản ánh số phát sinh Nợ, số phát sinh Có và số dư cuối tháng hoặc cuối quý. Số phát sinh Có của mỗi tài khoản được phản ánh trên Sổ Cái theo tổng số lấy từ Nhật ký - Chứng từ ghi Có tài khoản đó, số phát sinh Nợ được phản ánh chi tiết theo từng tài khoản đối ứng Có lấy từ các Nhật ký - Chứng từ liên quan. Sổ Cái chỉ ghi một lần vào ngày cuối tháng hoặc cuối quý sau khi đã khoá sổ và kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ.

BẢNG CÂN ĐỐI SỐ PHÁT SINH

(Mẫu số S06-DN)

1. Mục đích: Phản ánh tổng quát tình hình tăng giảm và hiện có về tài sản và nguồn vốn của đơn vị trong kỳ báo cáo và từ đầu năm đến cuối kỳ báo cáo. Số liệu trên Bảng cân đối số phát sinh là căn cứ để kiểm tra việc ghi chép trên sổ kế toán tổng hợp, đồng thời đối chiếu và kiểm soát số liệu ghi trên Báo cáo tài chính

2. Căn cứ và phương pháp ghi sổ

Bảng Cân đối số phát sinh được lập dựa trên Sổ Cái và Bảng cân đối số phát sinh kỳ trước.

Trước khi lập Bảng cân đối số phát sinh phải hoàn thành việc ghi sổ kế toán chi tiết và sổ kế toán tổng hợp; kiểm tra, đối chiếu số liệu giữa các sổ có liên quan.

Số liệu ghi vào Bảng cân đối số phát sinh chia làm 2 loại:

- Loại số liệu phản ánh số dư các tài khoản tại thời điểm đầu kỳ (Cột 1,2 Số dư đầu tháng), tại thời điểm cuối kỳ (cột 5, 6 Số dư cuối tháng), trong đó các tài khoản có số dư Nợ được phản ánh vào cột “Nợ”, các tài khoản có số dư Có được phản ánh vào cột “Có”.

- Loại số liệu phản ánh số phát sinh của các tài khoản từ đầu kỳ đến ngày cuối kỳ báo cáo (cột 3, 4 Số phát sinh trong tháng) trong đó tổng số phát sinh “Nợ” của các tài khoản được phản ánh vào cột “Nợ”, tổng số phát sinh “Có” được phản ánh vào cột “Có”của từng tài khoản.

- Cột A, B: Số hiệu tài khoản, tên tài khoản của tất cả các Tài khoản cấp 2 mà đơn vị đang sử dụng và một số Tài khoản cấp 2 cần phân tích.

- Cột 1, 2- Số dư đầu tháng: Phản ánh số dư đầu tháng của tháng đầu kỳ (Số dư đầu kỳ báo cáo). Số liệu để ghi vào các cột này được căn cứ vào dòng Số dư đầu tháng của tháng đầu kỳ trên Sổ Cái hoặc căn cứ vào phần “Số dư cuối tháng” của Bảng Cân đối số phát sinh kỳ trước.

- Cột 3, 4: Phản ánh tổng số phát sinh Nợ và tổng số phát sinh Có của các tài khoản trong kỳ báo cáo. Số liệu ghi vào phần này được căn cứ vào dòng “Cộng phát sinh luỹ kế từ đầu tháng” của từng tài khoản tương ứng trên Sổ Cái.

- Cột 5,6 “Số dư cuối tháng”: Phản ánh số dư ngày cuối cùng của kỳ báo cáo. Số liệu để ghi vào phần này được căn cứ vào số dư cuối tháng của tháng cuối kỳ báo cáo trên Sổ Cái hoặc được tính căn cứ vào các cột số dư đầu tháng (cột 1, 2), số phát sinh trong tháng (cột 3, 4) trên Bảng cân đối số phát sinh tháng này. Số liệu ở cột 5, 6 được dùng để lập Bảng cân đối số phát sinh tháng sau.

Sau khi ghi đủ các số liệu có liên quan đến các tài khoản, phải thực hiện tổng cộng Bảng cân đối số phát sinh. Số liệu trong Bảng cân đối số phát sinh phải đảm bảo tính cân đối bắt buộc sau đây:

Tổng số dư Nợ (cột 1), Tổng số dư Có (cột 2), Tổng số phát sinh Nợ (cột 3), Tổng số phát sinh Có (cột 4), Tổng số dư Nợ (cột 5) Tổng số dư Có (cột 6).

Ngoài việc phản ánh các tài khoản trong Bảng cân đối tài khoản, Bảng cân đối số phát sinh còn phản ánh số dư, số phát sinh của các tài khoản ngoài Bảng Cân đối tài khoản.

II. Giải thích nội dung và phương pháp ghi sổ chi tiết

Sổ chi tiết dùng chung cho các hình thức kế toán nên hướng dẫn chung như sau:

SỔ QUỸ TIỀN MẶT (Mẫu số S07- DN)

{Sổ chi tiết quỹ tiền mặt (mẫu số 07a-DN)}

1. Mục đích: Sổ này dùng cho thủ quỹ (hoặc dùng cho kế toán tiền mặt) để phản ánh tình hình thu, chi tồn quỹ tiền mặt bằng tiền Việt Nam của đơn vị.

2. Căn cứ và phương pháp ghi sổ

Sổ này mở cho thủ quỹ: Mỗi quỹ dùng một sổ hay một số trang sổ. Sổ này cũng dùng cho kế toán chi tiết quỹ tiền mặt và tên sổ sửa lại là “Sổ kế toán chi tiết quỹ tiền mặt”. Tương ứng với 1 sổ của thủ quỹ thì có 1 sổ của kế toán cùng ghi song song.

- Căn cứ để ghi sổ quỹ tiền mặt là các Phiếu thu, Phiếu chi đã được thực hiện nhập, xuất quỹ.

- Cột A: Ghi ngày tháng ghi sổ.

- Cột B: Ghi ngày tháng của Phiếu thu, Phiếu chi.

- Cột C, D: Ghi số hiệu của Phiếu thu, số hiệu Phiếu chi liên tục từ nhỏ đến lớn.

- Cột E: Ghi nội dung nghiệp vụ kinh tế của Phiếu thu, Phiếu chi.

- Cột 1: Số tiền nhập quỹ.

- Cột 2: Số tiền xuất quỹ.

- Cột 3: Số dư tồn quỹ cuối ngày. Số tồn quỹ cuối ngày phải khớp đúng với số tiền mặt trong két.

Định kỳ kế toán kiểm tra, đối chiếu giữa “Sổ kế toán chi tiết quỹ tiền mặt” với “Sổ quỹ tiền mặt”, ký xác nhận vào cột G.

* Chú ý: Để theo dõi quỹ tiền mặt, kế toán quỹ tiền mặt phải mở “Sổ kế toán chi tiết quỹ tiền mặt” (Mẫu số S07a-DN). Sổ này có thêm cột F “Tài khoản đối ứng” để phản ánh số hiệu Tài khoản đối ứng với từng nghiệp vụ ghi Nợ, từng nghiệp vụ ghi Có của Tài khoản 111 “Tiền mặt”.

SỔ TIỀN GỬI NGÂN HÀNG

(Mẫu số S08- DN)

1. Mục đích: Sổ này dùng cho kế toán theo dõi chi tiết tiền Việt Nam của doanh nghiệp gửi tại Ngân hàng. Mỗi ngân hàng có mở tài khoản tiền gửi thì được theo dõi riêng trên một quyển sổ, phải ghi rõ nơi mở tài khoản và số hiệu tài khoản giao dịch.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để ghi vào sổ là giấy báo Nợ, báo Có hoặc sổ phụ của ngân hàng.

Đầu kỳ: Ghi số dư tiền gửi kỳ trước vào cột 8.

Hàng ngày:

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ (giấy báo Nợ, báo Có) dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung của chứng từ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1, 2: Ghi số tiền gửi vào hoặc rút ra khỏi tài khoản tiền gửi.

Cột 3: Ghi số tiền hiện còn gửi tại Ngân hàng.

Cuối tháng:

Cộng số tiền đã gửi vào, hoặc đã rút ra trên cơ sở đó tính số tiền còn gửi tại Ngân hàng chuyển sang tháng sau. Số dư trên sổ tiền gửi được đối chiếu với số dư tại Ngân hàng nơi mở tài khoản.

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số S10-DN)

1. Mục đích: Dùng để theo dõi chi tiết tình hình nhập, xuất và tồn kho cả về số lượng và giá trị của từng thứ nguyên liệu, vật liệu, dụng cụ, sản phẩm hàng hoá ở từng kho làm căn cứ đối chiếu với việc ghi chép của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở theo từng tài khoản (Nguyên liệu, vật liệu; Công cụ, dụng cụ; Thành phẩm; Hàng hoá: 152, 153, 155, 156) theo từng kho và theo từng thứ vật liệu, dụng cụ, thành phẩm, hàng hoá.

Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ nhập, xuất kho vật liệu, dụng cụ, thành phẩm, hàng hoá.

- Cột C: Ghi diễn giải nội dung của chứng từ dùng để ghi sổ.

- Cột D: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi đơn giá (giá vốn) của 1 đơn vị vật liệu, dụng cụ, sản phẩm, hàng hoá nhập, xuất kho.

- Cột 2: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hoá nhập kho.

- Cột 3: Căn cứ vào hoá đơn, phiếu nhập kho ghi giá trị (số tiền) vật liệu, dụng cụ, sản phẩm, hàng hoá nhập kho (Cột 3 = cột 1 x cột 2).

- Cột 4: Ghi số lượng sản phẩm, dụng cụ, vật liệu, hàng hoá xuất kho.

- Cột 5: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hoá xuất kho (Cột 5 = cột 1 x Cột 4).

- Cột 6: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hoá tồn kho.

- Cột 7: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hoá tồn kho (Cột 7 = cột 1 x cột 6).

BẢNG TỔNG HỢP CHI TIẾT VẬT LIỆU,

DỤNG CỤ, SẢN PHẨM, HÀNG HOÁ

(Mẫu số S11- DN)

1. Mục đích: Dùng để tổng hợp phần giá trị từ các trang sổ, thẻ chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá, nhằm đối chiếu với số liệu Tài khoản 152, 153, 155, 156, 158 trên Sổ Cái hoặc Nhật ký - Sổ Cái.

2. Căn cứ và phương pháp ghi sổ

Mỗi tài khoản vật liệu, dụng cụ, sản phẩm, hàng hoá được lập một bảng riêng. Bảng này được lập vào cuối tháng, căn cứ vào số liệu dòng cộng trên sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá để lập.

- Cột A: Ghi số thứ tự vật liệu, dụng cụ, sản phẩm, hàng hoá.

- Cột B: Ghi tên, qui cách vật liệu, dụng cụ, sản phẩm, hàng hoá theo Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá (Mỗi thứ ghi 1 dòng).

- Cột 1: Ghi giá trị tồn đầu kỳ (Số liệu dòng tồn đầu kỳ ở cột 7 trên Sổ vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 2: Ghi giá trị nhập trong kỳ (Số liệu dòng cộng cột 3 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 3: Giá trị xuất trong kỳ (Lấy số liệu dòng cộng cột 5 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

- Cột 4: Giá trị tồn cuối kỳ (Lấy số liệu tồn cuối kỳ ở cột 7 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hoá ).

Sau khi ghi xong tiến hành cộng Bảng tổng hợp. Số liệu trên dòng tổng cộng được đối chiếu với số liệu trên Nhật ký - Sổ Cái hoặc trên Sổ Cái của các Tài khoản 152, 153, 155, 156 và 158.

+ Số liệu cột 1: Được đối chiếu số dư đầu kỳ.

+ Số liệu cột 2: Được đối chiếu với số phát sinh Nợ.

+ Số liệu cột 3: Đối chiếu với số phát sinh Có.

+ Số liệu cột 4: Đối chiếu với số dư cuối kỳ.

THẺ KHO (SỔ KHO)

(Mẫu số S12-DN)

1. Mục đích: Theo dõi số lượng nhập, xuất, tồn, kho từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hoá ở từng kho. Làm căn cứ xác định số lượng tồn kho dự trữ vật liệu, dụng cụ, sản phẩm, hàng hoá và xác định trách nhiệm vật chất của thủ kho

2. Căn cứ và phương pháp ghi sổ

Thẻ kho là sổ tờ rời. Nếu đóng thành quyển thì gọi là “Sổ kho”. Thẻ tờ rời sau khi dùng xong phải đóng thành quyển. “Sổ kho” hoặc “thẻ kho” sau khi đóng thành quyển phải có chữ ký của giám đốc.

Mỗi thẻ kho dùng cho một thứ vật liệu, dụng cụ, sản phẩm, hàng hoá cùng nhãn hiệu, quy cách ở cùng một kho. Phòng kế toán lập thẻ và ghi các chỉ tiêu: tên, nhãn hiệu, quy cách, đơn vị tính, mã số vật liệu, dụng cụ, sản phẩm, hàng hoá sau đó giao cho thủ kho để ghi chép hàng ngày. Hàng ngày thủ kho căn cứ vào Phiếu nhập kho, Phiếu xuất kho ghi vào các cột tương ứng trong thẻ kho. Mỗi chứng từ ghi 1 dòng, cuối ngày tính số tồn kho.

- Cột A: Ghi số thứ tự;

- Cột B: Ghi ngày tháng của Phiếu nhập kho, Phiếu xuất kho;

- Cột C, D: Ghi số hiệu của Phiếu nhập kho hoặc Phiếu xuất kho;

- Cột E: Ghi nội dung của nghiệp vụ kinh tế phát sinh;

- Cột F: Ghi ngày nhập, xuất kho;

- Cột 1: Ghi số lượng nhập kho;

- Cột 2: Ghi số lượng xuất kho;

- Cột 3: Ghi số lượng tồn kho sau mỗi lần nhập, xuất hoặc cuối mỗi ngày.

Theo định kỳ, nhân viên kế toán vật tư xuống kho nhận chứng từ và kiểm tra việc ghi chép Thẻ kho của Thủ kho, sau đó ký xác nhận vào Thẻ kho (Cột G).

Sau mỗi lần kiểm kê phải tiến hành điều chỉnh số liệu trên Thẻ kho cho phù hợp với số liệu thực tế kiểm kê theo chế độ quy định.

SỔ TÀI SẢN CỐ ĐỊNH

(Mẫu số S21-DN)

1. Mục đích: Sổ tài sản cố định dùng để đăng ký, theo dõi và quản lý chặt chẽ tài sản trong đơn vị từ khi mua sắm, đưa vào sử dụng đến khi ghi giảm tài sản cố định.

2. Căn cứ và phương pháp ghi sổ

Mỗi một sổ hoặc một số trang sổ được mở theo dõi cho một loại TSCĐ (nhà cửa, máy móc thiết bị...). Căn cứ vào chứng từ tăng, giảm TSCĐ để ghi vào sổ TSCĐ:

- Cột A: Ghi số thứ tự

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ

- Cột D: Ghi tên, đặc điểm, ký hiệu của TSCĐ

- Cột E: Ghi tên nước sản xuất TSCĐ

- Cột G: Ghi tháng, năm đưa TSCĐ vào sử dụng

- Cột H: Ghi số hiệu TSCĐ

- Cột 1: Ghi nguyên giá TSCĐ

- Cột 2: Ghi tỷ lệ khấu hao một năm

- Cột 3: Ghi số tiền khấu hao một năm

- Cột 4: Ghi số khấu hao TSCĐ tính đến thời điểm ghi giảm TSCĐ

- Cột I, K: Ghi số hiệu, ngày, tháng, năm của chứng từ ghi giảm TSCĐ

- Cột L: Ghi lý do giảm TSCĐ (nhượng bán, thanh lý...).

SỔ THEO DÕI TÀI SẢN CỐ ĐỊNH VÀ CÔNG CỤ,

DỤNG CỤ TẠI NƠI SỬ DỤNG

(Mẫu số S22-DN)

1. Mục đích: Sổ này dùng để ghi chép tình hình tăng, giảm tài sản cố định và công cụ, dụng cụ tại từng nơi sử dụng nhằm quản lý tài sản và dụng cụ đã được cấp cho các phòng, ban làm căn cứ để đối chiếu khi tiến hành kiểm kê định kỳ.

2. Căn cứ và phương pháp ghi sổ

Mỗi đơn vị hoặc bộ phận (phân xưởng, phòng ban...) thuộc doanh nghiệp phải mở một sổ để theo dõi tài sản. Căn cứ vào chứng từ gốc về tăng, giảm tài sản để ghi vào sổ tài sản theo đơn vị sử dụng như sau:

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ tăng tài sản cố định và công cụ, dụng cụ.

- Cột C: Ghi tên nhãn hiệu TSCĐ và công cụ, dụng cụ

- Cột D: Ghi đơn vị tính (cái, chiếc...)

- Cột 1: Ghi số lượng

- Cột 2: Ghi nguyên giá TSCĐ hoặc đơn giá công cụ, dụng cụ

- Cột 3: Ghi số tiền (Cột 3 = Cột 1 x Cột 2)

- Cột E, G: Ghi số hiệu, ngày tháng của chứng từ ghi giảm tài sản cố định và công cụ, dụng cụ.

- Cột H: Ghi lý do giảm tài sản cố định và công cụ , dụng cụ

- Cột 4: Ghi số lượng tài sản cố định và công cụ, dụng cụ giảm

- Cột 5: Ghi nguyên giá tài sản cố định và giá trị công cụ, dụng cụ giảm.

THẺ TÀI SẢN CỐ ĐỊNH

(Mẫu số S23 - DN)

1. Mục đích: Theo dõi chi tiết từng TSCĐ của doanh nghiệp, tình hình thay đổi nguyên giá và giá trị hao mòn đã trích hàng năm của từng TSCĐ.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để lập thẻ TSCĐ:

- Biên bản giao nhận TSCĐ;

- Biên bản đánh giá lại TSCĐ;

- Bảng phân bổ khấu hao TSCĐ;

- Biên bản thanh lý TSCĐ;

- Các tài liệu kỹ thuật có liên quan.

Thẻ được lập cho từng đối tượng ghi tài sản cố định. Thẻ TSCĐ dùng chung cho mọi TSCĐ là nhà cửa, vật kiến trúc, máy móc thiết bị, cây, con, gia súc... Thẻ tài sản cố định bao gồm 4 phần chính:

1. Ghi các chỉ tiêu chung về TSCĐ như: tên, ký mã hiệu, quy cách (cấp hạng); số hiệu, nước sản xuất (xây dựng) ; năm sản xuất, bộ phận quản lý, sử dụng; năm bắt đầu đưa vào sử dụng, công suất (diện tích) thiết kế; ngày, tháng, năm và lý do đình chỉ sử dụng TSCĐ.

2. Ghi các chỉ tiêu nguyên giá TSCĐ ngay khi bắt đầu hình thành TSCĐ và qua từng thời kỳ do đánh giá lại, xây dựng, trang bị thêm hoặc tháo bớt các bộ phận... và giá trị hao mòn đã trích qua các năm.

Cột A, B, C, 1: Ghi số hiệu, ngày, tháng, năm của chứng từ, lý do hình thành nên nguyên giá và nguyên giá của TSCĐ tại thời điểm đó.

Cột 2: Ghi năm tính giá trị hao mòn TSCĐ.

Cột 3: Ghi giá trị hao mòn TSCĐ của từng năm.

Cột 4: Ghi tổng số giá trị hao mòn đã trích cộng dồn đến thời điểm vào thẻ. Đối với những TSCĐ không phải trích khấu hao nhưng phải tính hao mòn (như TSCĐ dùng cho sự nghiệp, phúc lợi, …) thì cũng tính và ghi giá trị hao mòn vào thẻ.

3. Ghi số phụ tùng, dụng cụ kèm theo TSCĐ.

Cột A, B, C: Ghi số thứ tự, tên quy cách và đơn vị tính của dụng cụ, phụ tùng.

Cột 1, 2: Ghi số lượng và giá trị của từng loại dụng cụ, phụ tùng kèm theo TSCĐ.

Cuối tờ thẻ, ghi giảm TSCĐ: Ghi số ngày, tháng, năm của chứng từ ghi giảm TSCĐ và lý do giảm.

Thẻ TSCĐ do kế toán TSCĐ lập, kế toán trưởng ký soát xét và giám đốc ký. Thẻ được lưu ở phòng, ban kế toán suốt quá trình sử dụng tài sản.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Mẫu số S31-DN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết thanh toán với người mua (người bán) được mở theo từng tài khoản, theo từng đối tượng thanh toán.

- Cột A: Ghi ngày, tháng năm kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi thời hạn được hưởng chiết khấu thanh toán trên hoá đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 2, 3: Ghi số phát sinh bên Nợ (hoặc bên Có) của tài khoản.

- Cột 4, 5: Ghi số dư bên Nợ (hoặc bên Có) của tài khoản sau từng nghiệp vụ thanh toán.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA

(NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Mẫu số S32-DN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ

- Cột B, C: Ghi số hiệu và ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản thanh toán ghi trong sổ này.

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam.

- Cột 2: Ghi thời hạn được chiết khấu thanh toán trên hoá đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 3: Ghi số tiền ngoại tệ (nguyên tệ) phát sinh bên Nợ.

- Cột 4: Ghi số tiền phát sinh bên Nợ được quy đổi ra đồng Việt Nam (Cột 4 = Cột 1 x Cột 3).

- Cột 5: Ghi số tiền ngoại tệ phát sinh bên Có của tài khoản.

- Cột 6: Ghi số tiền phát sinh bên Có của tài khoản được quy đổi ra đồng Việt Nam (Cột 6 = Cột 1 x Cột 5).

- Cột 7,9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau từng nghiệp vụ thanh toán.

- Cột 8, 10: Ghi số dư Nợ (hoặc dư Có) đã được quy đổi ra đồng Việt Nam sau từng nghiệp vụ thanh toán.

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Mẫu số S33- DN)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán (ngoài TK 131, 331) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, theo từng đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 2: Ghi số tiền ngoại tệ (Nguyên tệ) phát sinh bên Nợ;

- Cột 3: Ghi số tiền ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 4: Ghi số tiền phát sinh bên Có: Số tiền bằng ngoại tệ;

- Cột 5: Ghi số phát sinh bên Có: Số tiền bằng ngoại tệ đã quy đổi ra đồng Việt Nam;

- Cột 6, 8: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau mỗi nghiệp vụ thanh toán;

- Cột 7,9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ đã được quy đổi ra đồng Việt Nam sau mỗi nghiệp vụ thanh toán.

SỔ CHI TIẾT TIỀN VAY

(Mã số S34-DN)

1. Mục đích: Sổ này được dùng để theo dõi theo từng tài khoản, theo từng đối tượng vay (Ngân hàng, người cho vay...) và theo từng khế ước vay.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột G: Ghi ngày, tháng, năm đến hạn thanh toán.

- Cột 1: Ghi số tiền trả nợ vay vào bên Nợ.

- Cột 2: Ghi số tiền vay vào bên Có.

SỔ CHI TIẾT BÁN HÀNG

(Mã số S35-DN)

1. Mục đích: . Sổ này mở theo từng sản phẩm, hàng hoá, bất động sản đầu tư, dịch vụ đã bán hoặc đã cung cấp được khách hàng thanh toán tiền ngay hay chấp nhận thanh toán.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày tháng kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2, 3: Ghi số lượng, đơn giá và số tiền của khối lượng hàng hoá (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán hoặc đã cung cấp.

- Cột 4: Ghi số thuế giá trị gia tăng (Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường) phải nộp tính trên doanh số bán của số hàng hoá (sản phẩm, dịch vụ, BĐS đầu tư) đã bán hoặc đã cung cấp.

- Cột 5: Ghi số phải giảm trừ vào doanh thu (nếu có) như: Chiết khấu thương mại, hàng bán bị trả lại, giảm giá hàng bán,...

Sau khi cộng “Số phát sinh”, tính Chỉ tiêu “Doanh thu thuần” ghi vào cột 3. Cột 3 = Cột 3 trừ (-) Cột 4 và Cột 5. Chỉ tiêu “Giá vốn hàng bán”: Ghi số giá vốn của hàng hoá (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán.

Chỉ tiêu “Lãi gộp” bằng (=) chỉ tiêu “Doanh thu thuần” trừ (-) chỉ tiêu “Giá vốn hàng bán”.

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Mã số S36-DN)

1. Mục đích: Sổ này mở theo từng đối tượng tập hợp chi phí (Theo phân xưởng, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm,... dịch vụ hoặc theo từng nội dung chi phí).

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào sổ chi tiết chi phí SXKD kỳ trước - phần “Số dư cuối kỳ”, để ghi vào dòng “Số dư đầu kỳ” ở các cột phù hợp (Cột 1 đến Cột 8).

- Phần “Số phát sinh trong kỳ”: Căn cứ vào chứng từ kế toán (chứng từ gốc, bảng phân bổ) để ghi vào sổ chi tiết chi phí SXKD như sau:

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tổng số tiền của nghiệp vụ kinh tế phát sinh;

- Từ Cột 2 đến Cột 8: Căn cứ vào nội dung nghiệp vụ kinh tế phát sinh để ghi vào các cột phù hợp tương ứng với nội dung chi phí đáp ứng yêu cầu quản lý của từng tài khoản của doanh nghiệp.

- Phần (dòng) “Số dư cuối kỳ” được xác định như sau:

Số dư

=

Số dư

+

Phát sinh

-

Phát sinh

cuối kỳ

đầu kỳ

Nợ

Có

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

(Mẫu số S37-DN)

1. Mục đích: Dùng để theo dõi và tính giá thành sản xuất từng loại sản phẩm, dịch vụ trong từng kỳ hạch toán.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào Thẻ tính giá thành kỳ trước và sổ chi tiết chi phí SXKD kỳ này để ghi số liệu vào Thẻ tính giá thành, như sau:

- Cột A: Ghi tên các chỉ tiêu.

- Cột 1: Ghi tổng số tiền của từng chỉ tiêu.

- Từ Cột 2 đến Cột 9: Ghi số tiền theo từng khoản mục giá thành. Số liệu ghi ở cột 1 phải bằng tổng số liệu ghi từ cột 2 đến cột 9.

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang đầu kỳ”: Căn cứ vào thẻ tính giá thành kỳ trước (dòng “chi phí SXKD dở dang cuối kỳ”) để ghi vào chỉ tiêu "Chi phí SXKD dở dang đầu kỳ" ở các cột phù hợp.

- Chỉ tiêu (dòng) “Chi phí SXKD phát sinh trong kỳ”: Căn cứ vào số liệu phản ánh trên sổ kế toán chi tiết chi phí SXKD để ghi vào chỉ tiêu "Chi phí SXKD phát sinh trong kỳ" ở các cột phù hợp.

- Chỉ tiêu (dòng) "Giá thành sản phẩm, dịch vụ trong kỳ" được xác định như sau:

Giá thành

sản phẩm

=

Chi phí SXKD dở dang đầu kỳ

+

Chi phí SXKD phát sinh

-

Chi phí SXKD dở dang cuối kỳ

- Chỉ tiêu (dòng) "Chi phí SXKD dở dang cuối kỳ": Căn cứ vào biên bản kiểm kê và đánh giá sản phẩm dở dang để ghi vào chỉ tiêu "Chi phí SXKD dở dang cuối kỳ”.

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Mã số S38-DN)

(Dùng cho các TK: 136, 138, 141, 157, 161, 171, 221, 222,

242, 244, 333, 334, 335, 336, 338, 344, 352, 353, 356, 411, 421, 441, 461, 466, ...)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán nguồn vốn mà chưa có mẫu sổ riêng.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết các tài khoản được mở theo từng tài khoản, theo từng đối tượng thanh toán (theo từng nội dung chi phí, nguồn vốn...).

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có.

- Cột 3, 4: Ghi số dư bên Nợ hoặc bên Có sau mỗi nghiệp vụ phát sinh.

- Dòng Số dư đầu kỳ: Được lấy số liệu từ sổ chi tiết theo dõi thanh toán của kỳ trước (dòng “Số dư cuối kỳ”) để ghi vào Cột 3 hoặc Cột 4 phù hợp.

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

(Mẫu số S41a- DN)

1. Mục đích: Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên doanh: là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên doanh phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên doanh; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên doanh nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên doanh; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên doanh được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên doanh không áp dụng thống nhất chính sách kế toán.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở số liệu để ghi vào Sổ kế toán chi tiết các khoản đầu tư vào công ty liên doanh là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên doanh (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên doanh.

- Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng công ty liên doanh.

- Cột 1: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên doanh đầu kỳ.

- Từ Cột 2 đến Cột 5: Ghi các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư.

- Cột 6: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên doanh cuối kỳ.

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH

(Mẫu số S42a- DN)

1. Mục đích: Sổ này dùng để theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh (nếu có). Sổ theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh phải theo dõi các chỉ tiêu: Nội dung phân bổ; Tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư; Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại; Giá trị phân bổ hàng năm.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở để ghi vào Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên doanh là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (nếu có).

- Cột A: Ghi số thứ tự.

- Cột B: Diễn giải nội dung các khoản phân bổ.

- Cột 1: Ghi tổng số tiền chênh lệch cần phải khấu hao (phân bổ).

- Cột 2: Ghi thời gian khấu hao (phân bổ).

- Từ Cột 3 đến Cột 6: Ghi số tiền chênh lệch phải khấu hao (phân bổ) hàng năm.

SỔ KẾ TOÁN CHI TIẾT THEO DÕI

CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

(Mẫu số S41b- DN)

1. Mục đích: Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết: là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất theo quy định của Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con".

Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết phải theo dõi những chỉ tiêu sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở số liệu để ghi vào Sổ kế toán chi tiết các khoản đầu tư vào công ty liên kết là Bảng xác định phần lợi nhuận hoặc lỗ trong công ty liên kết (Biểu số 03) cùng kỳ, các tài liệu chứng từ khác có liên quan khi lập báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty liên kết.

- Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng công ty liên kết.

- Cột 1: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên kết đầu kỳ.

- Từ Cột 2 đến Cột 5: Ghi các khoản được điều chỉnh tăng (giảm) giá trị ghi sổ của khoản đầu tư.

- Cột 6: Ghi giá trị ghi sổ khoản đầu tư vào công ty liên kết cuối kỳ.

SỔ THEO DÕI PHÂN BỔ CÁC KHOẢN CHÊNH LỆCH

PHÁT SINH KHI MUA KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN KẾT

(Mẫu số S42b- DN)

1. Mục đích: Sổ này dùng để theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết.

Sổ này là một phần của hệ thống sổ kế toán chi tiết phục vụ cho việc lập và trình bày báo cáo tài chính hợp nhất dùng để theo dõi quá trình phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết (nếu có). Sổ theo dõi, phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết phải theo dõi các chỉ tiêu: Nội dung phân bổ; Tổng giá trị chênh lệch phát sinh khi mua khoản đầu tư; Thời gian khấu hao TSCĐ hoặc phân bổ lợi thế thương mại; Giá trị phân bổ hàng năm.

2. Căn cứ và phương pháp ghi sổ kế toán

Cơ sở để ghi vào Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết là các chứng từ có liên quan đến giao dịch mua khoản đầu tư, các tài liệu xác định giá trị hợp lý của tài sản thuần có thể xác định được và lợi thế thương mại (nếu có).

- Cột A: Ghi số thứ tự.

- Cột B: Diễn giải nội dung các khoản phân bổ.

- Cột 1: Ghi tổng số tiền chênh lệch cần phải khấu hao (phân bổ).

- Cột 2: Ghi thời gian khấu hao (phân bổ).

- Từ Cột 3 đến Cột 6: Ghi số tiền chênh lệch phải khấu hao (phân bổ) hàng năm.

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

(Mẫu số S43-DN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu do doanh nghiệp phát hành ra công chúng.

2. Căn cứ và phương pháp ghi sổ

Mỗi loại cổ phiếu phát hành được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A, B: Ghi số và ngày tháng của giấy phép phát hành, hoặc quyết định của HĐQT.

Cột C: Ghi loại cổ phiếu đăng ký phát hành.

Cột 1: Ghi số lượng cổ phiếu đăng ký phát hành.

Cột 2: Ghi giá trị theo mệnh giá của số cổ phiếu đăng ký phát hành.

Cột D, E: Ghi số hiệu, ngày, tháng của chứng từ thực tế phát hành cổ phiếu.

Cột G: Ghi loại cổ phiếu phát hành.

Cột 3: Ghi số lượng cổ phiếu thực tế phát hành.

Cột 4: Ghi giá trị theo mệnh giá của số lượng cổ phiếu thực tế phát hành.

Cột 5: Ghi giá bán cổ phiếu (Giá thực tế phát hành).

Cột 6: Ghi tổng số tiền bán cổ phiếu.

Cột 7: Ghi số lượng cổ phiếu đã đăng ký phát hành nhưng chưa bán.

Cột 8: Ghi mệnh giá của cổ phiếu đăng ký phát hành nhưng chưa bán.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang phát hành cuối kỳ.

SỔ CHI TIẾT CỔ PHIẾU QUỸ

(Mẫu số S43-DN)

1- Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu doanh nghiệp mua lại của chính doanh nghiệp đã phát hành ra công chúng theo từng loại cổ phiếu.

2- Căn cứ và phương pháp ghi sổ

Căn cứ ghi sổ là các chứng từ về thanh toán mua, bán cổ phiếu. Mỗi loại cổ phiếu mua lại (Cổ phiếu quỹ) được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ mua, bán hoặc sử dụng cổ phiếu mua lại.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh phù hợp với chứng từ dùng để ghi sổ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1: Ghi giá thực tế mua, giá thực tế tái phát hành.

Cột 2: Ghi số lượng cổ phiếu mua lại.

Cột 3: Ghi giá trị của cổ phiếu mua lại theo mệnh giá.

Cột 4: Ghi giá trị cổ phiếu mua lại theo giá mua thực tế trên thị trường.

Cột 5: Ghi số lượng cổ phiếu bán lại ra công chúng, hoặc sử dụng, huỷ bỏ theo quyết định của Hội đồng quản trị.

Cột 6: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng, huỷ bỏ theo mệnh giá.

Cột 7: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng huỷ bỏ theo giá thực tế trên thị trường.

Cột 8: Ghi số lượng cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ.

Cột 9: Ghi giá trị cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo mệnh giá.

Cột 10: Ghi giá trị của cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo giá mua thực tế.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang mua lại cuối kỳ.

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Mẫu số S45-DN)

1. Mục đích: Sổ này được mở theo từng tài khoản (chứng khoán kinh doanh: TK 121; Đầu tư nắm giữ đến ngày đáo hạn: TK 128) và theo từng loại chứng khoán có cùng mệnh giá, tỷ lệ lãi suất được hưởng và phương thức thanh toán lãi suất.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số lượng chứng khoán mua vào.

- Cột 2: Ghi số tiền mua chứng khoán trong kỳ.

- Cột 3: Ghi số lượng chứng khoán xuất bán hoặc thanh toán trong kỳ.

- Cột 4: Ghi giá vốn của chứng khoán xuất bán hoặc thanh toán.

- Cột 5: Ghi số lượng chứng khoán còn lại cuối kỳ.

- Cột 6: Ghi giá trị chứng khoán còn lại cuối kỳ.

SỔ THEO DÕI CHI TIẾT NGUỒN VỐN KINH DOANH

(Mẫu số S51-DN)

1. Mục đích: Sổ theo dõi chi tiết nguồn vốn kinh doanh dùng để ghi chép số hiện có và tình hình tăng, giảm nguồn vốn kinh doanh của doanh nghiệp theo từng nội dung: Vốn góp ban đầu, thặng dư vốn trong quá trình hoạt động và vốn được bổ sung từ nguồn khác (Tài trợ, viện trợ (nếu có)…).

2. Căn cứ và phương pháp ghi sổ

Sổ này theo dõi toàn bộ vốn kinh doanh của doanh nghiệp từ khi bắt đầu thành lập cho đến khi giải thể, phá sản. Căn cứ ghi sổ là các chứng từ liên quan đến nghiệp vụ góp vốn, mua bán cổ phiếu và tăng, giảm nguồn vốn kinh doanh khác.

Cột A: Ghi ngày tháng ghi sổ.

Cột B, C: Ghi ngày, tháng và số hiệu của chứng từ dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số vốn góp ban đầu bị giảm do thu hồi cổ phiếu huỷ bỏ, các thành viên rút vốn và các nguyên nhân khác.

- Cột 2: Ghi số thặng dư vốn giảm do bán cổ phiếu mua lại thấp hơn giá mua lại.

- Cột 3: Ghi số vốn khác giảm.

- Cột 4: Ghi số vốn kinh doanh tăng do các thành viên góp vốn, cổ đông mua cổ phiếu (Ghi theo mệnh giá) hoặc chủ doanh nghiệp tư nhân bỏ vốn vào kinh doanh.

- Cột 5: Ghi số chênh lệch giữa giá bán thực tế cổ phiếu lớn hơn mệnh giá cổ phiếu.

Cột 6: Ghi số vốn kinh doanh tăng do được tài trợ, viện trợ không hoàn lại và các khoản tăng vốn khác.

Cuối tháng cộng sổ tính ra tổng số phát sinh tăng, phát sinh giảm và số dư cuối tháng để ghi vào cột phù hợp với từng loại nguồn vốn.

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

(Mẫu số S52-DN)

1. Mục đích: Sổ này dùng để theo dõi chi phí đầu tư xây dựng tập hợp cho từng dự án, công trình, hạng mục công trình kể từ khi khởi công cho đến khi kết thúc xây dựng đưa dự án vào khai thác, sử dụng.

Chi phí đầu tư xây dựng cho dự án, công trình, hạng mục công trình được tập hợp trên sổ theo các nội dung chi phí: Chi phí xây lắp, chi phí thiết bị và chi phí khác.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào chứng từ kế toán (Chứng từ gốc, chứng từ ghi sổ có liên quan như phiếu giá, các phiếu xuất thiết bị, dụng cụ, chứng từ phân bổ chi phí Ban quản lý dự án, phân bổ chi phí khác) để ghi vào sổ chi phí đầu tư xây dựng.

Kế toán căn cứ vào nội dung chi phí đầu tư xây dựng phát sinh trên các chứng từ kế toán có liên quan để ghi vào các cột cho phù hợp.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ phát sinh dùng để ghi sổ.

- Cột D: Ghi tóm tắt diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với TK 241.

- Cột 1: Ghi tổng số chi phí đầu tư xây dựng phát sinh.

- Cột 2: Ghi số chi phí phát sinh cho xây lắp.

- Cột 3: Ghi tổng số chi phí phát sinh cho thiết bị.

Trong đó:

Cột 4: Ghi số chi phí phát sinh cho thiết bị cần lắp.

Cột 5: Ghi số chi phí phát sinh cho thiết bị không cần lắp.

Cột 6: Ghi số chi phí phát sinh cho công cụ, dụng cụ.

- Cột 7: Ghi số chi phí phát sinh cho các khoản chi phí khác.

Số liệu ghi vào cột 1 phải bằng tổng số liệu ghi vào cột 2 + cột 3 + cột 7

- Cột G: Ghi những chú thích cần thiết khác.

Những trường hợp ghi giảm chi phí đầu tư xây dựng, kế toán ghi số âm để tính tổng số phát sinh giảm trong kỳ. Cuối tháng cộng số phát sinh tăng, giảm thực tế trong tháng, trong quý, cộng luỹ kế từ đầu năm đến cuối quý báo cáo, cộng luỹ kế từ khi khởi công đến cuối quý báo cáo.

SỔ THEO DÕI THUẾ GTGT

(Mẫu số S61 - DN)

1. Mục đích: Sổ này chỉ áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế GTGT phải nộp theo phương pháp trực tiếp và ghi sổ kế toán "Đơn". Sổ này dùng để phản ánh số thuế GTGT phải nộp, đã nộp và còn phải nộp.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng Hóa đơn GTGT (Mỗi hóa đơn ghi 01dòng). Riêng thuế GTGT phải nộp có thể không ghi theo từng Hóa đơn, 1 tháng có thể ghi 1 lần vào thời điểm cuối tháng.

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ (Hoá đơn GTGT, chứng từ nộp thuế GTGT).

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột 1: Ghi số tiền thuế GTGT đã nộp trong kỳ theo từng chứng từ.

- Cột 2: Ghi số tiền thuế GTGT còn phải nộp đầu kỳ, số tiền thuế GTGT phải nộp phát sinh trong kỳ theo từng chứng từ, số tiền thuế GTGT còn phải nộp cuối kỳ.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT phải nộp, đã nộp trong kỳ và tính ra số thuế GTGT còn phải nộp cuối kỳ. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC HOÀN LẠI

(Mẫu số S62 - DN)

1. Mục đích: Sổ này áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế. Sổ này dùng để ghi chép phản ánh số thuế GTGT được hoàn lại, đã hoàn lại và còn được hoàn lại cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được hoàn lại, đã hoàn lại trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được hoàn lại đầu kỳ, số thuế GTGT được hoàn lại trong kỳ và số thuế GTGT còn được hoàn lại cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã hoàn lại trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT được hoàn lại, đã hoàn lại và tính ra số thuế GTGT còn được hoàn lại cuối kỳ báo cáo. Sau khi khoá sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC MIỄN GIẢM

(Mẫu số S63 - DN)

1. Mục đích: Sổ này áp dụng cho các cơ sở kinh doanh thuộc các ngành và các thành phần kinh tế được miễn, giảm thuế GTGT. Sổ này dùng để ghi chép phản ánh số thuế GTGT được miễn giảm, đã miễn giảm và còn được miễn giảm cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được miễn giảm, đã miễn giảm trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu và ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được miễn giảm đầu kỳ, số thuế GTGT được miễn giảm trong kỳ và số thuế GTGT còn được miễn giảm cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã miễn giảm trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khoá sổ, cộng số phát sinh thuế GTGT được miễn giảm, đã miễn giảm và tính ra số thuế GTGT còn được miễn giảm cuối kỳ báo cáo. Sau khi khoá sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ và tên.


TT 2014 - 202 hop nhat bctc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 202/2014/TT-BTC | Hà Nội, ngày 22 tháng 12 năm 2014

THÔNG TƯ

HƯỚNG DẪN PHƯƠNG PHÁP LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Căn cứ Luật Kế toán ngày 17/06/2003;

Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn phương pháp lập và trình bày Báo cáo tài chính hợp nhất đối với các khoản đầu tư vào công ty con, công ty liên doanh, liên kết và phương pháp kế toán xử lý các giao dịch giữa các đơn vị trong nội bộ tập đoàn, giữa tập đoàn và công ty liên doanh, liên kết.

2. Thông tư này áp dụng cho các doanh nghiệp hoạt động dưới hình thức công ty mẹ - công ty con thuộc các ngành, các thành phần kinh tế khi lập và trình bày Báo cáo tài chính hợp nhất.

3. Doanh nghiệp được vận dụng các nguyên tắc hợp nhất của Thông tư này để lập Báo cáo tài chính tổng hợp giữa doanh nghiệp và các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc.

Điều 2. Giải thích thuật ngữ

Trong Thông tư này các thuật ngữ được hiểu như sau:

1. Công ty con cấp 1 là công ty con bị công ty mẹ kiểm soát trực tiếp thông qua quyền biểu quyết trực tiếp của công ty mẹ.

2. Công ty con cấp 2 là công ty con bị công ty mẹ kiểm soát gián tiếp thông qua các công ty con khác.

3. Công ty mẹ thuộc sở hữu Nhà nước là các công ty TNHH một thành viên do Nhà nước nắm giữ 100% vốn điều lệ bao gồm công ty mẹ của các tập đoàn kinh tế, công ty mẹ của Tổng công ty Nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con theo quy định của pháp luật.

4. Tập đoàn gồm công ty mẹ và các công ty con.

5. Tập đoàn đa cấp là tập đoàn gồm công ty mẹ, các công ty con cấp 1 và công ty con cấp 2.

6. Giao dịch theo chiều xuôi là giao dịch giữa các đơn vị trong nội bộ tập đoàn trong đó bên bán là công ty mẹ hoặc giao dịch giữa nhà đầu tư và công ty liên doanh, liên kết trong đó bên bán hoặc góp vốn là nhà đầu tư.

7. Giao dịch theo chiều ngược là giao dịch giữa các đơn vị trong nội bộ tập đoàn trong đó bên bán là công ty con hoặc giao dịch giữa nhà đầu tư và công ty liên doanh, liên kết trong đó bên bán là công ty liên doanh, liên kết.

8. Đơn vị có lợi ích công chúng là doanh nghiệp, tổ chức mà tính chất và quy mô hoạt động có liên quan nhiều đến lợi ích của công chúng, gồm:

- Công ty đại chúng, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ, doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Doanh nghiệp, tổ chức khác có liên quan đến lợi ích của công chúng do tính chất, quy mô hoạt động của đơn vị đó theo quy định của pháp luật.

Khái niệm công ty đại chúng được quy định tại khoản 1 Điều 2 Thông tư số 52/2012/TT-BTC ngày 5/4/2012 của Bộ Tài chính hướng dẫn việc công bố thông tin trên thị trường chứng khoán và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

9. Lãi từ giao dịch mua giá rẻ: Là khoản chênh lệch giữa giá phí khoản đầu tư vào công ty con nhỏ hơn phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần của công ty con tại ngày mua (thuật ngữ này trước đây gọi là bất lợi thương mại hoặc lợi thế thương mại âm).

10. Cổ đông không kiểm soát: Là cổ đông không có quyền kiểm soát công ty con (trước đây gọi là cổ đông thiểu số).

Điều 3. Yêu cầu của Báo cáo tài chính hợp nhất

1. Tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu tại thời điểm kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và lưu chuyển tiền tệ trong kỳ kế toán của tập đoàn như một doanh nghiệp độc lập không tính đến ranh giới pháp lý của các pháp nhân riêng biệt là công ty mẹ hay các công ty con trong tập đoàn.

2. Cung cấp thông tin kinh tế, tài chính cho việc đánh giá tình hình tài chính, kết quả kinh doanh và khả năng tạo tiền của tập đoàn trong kỳ kế toán đã qua và dự đoán trong tương lai, làm cơ sở cho việc ra quyết định về quản lý, điều hành hoạt động kinh doanh hoặc đầu tư vào tập đoàn của các chủ sở hữu, nhà đầu tư, chủ nợ hiện tại và tương lai và các đối tượng khác sử dụng Báo cáo tài chính.

Điều 4. Kỳ lập Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất gồm Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ (báo cáo quý, gồm cả quý IV và báo cáo bán niên). Báo cáo tài chính hợp nhất năm được lập dưới dạng đầy đủ, Báo cáo tài chính hợp nhất giữa niên độ được lập dưới dạng đầy đủ hoặc dạng tóm lược.

2. Báo cáo tài chính hợp nhất năm và Báo cáo tài chính hợp nhất giữa niên độ gồm:

- Bảng cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất;

- Bản thuyết minh Báo cáo tài chính hợp nhất.

Điều 5. Trách nhiệm lập Báo cáo tài chính hợp nhất

1. Kết thúc kỳ kế toán, công ty mẹ có trách nhiệm lập Báo cáo tài chính hợp nhất của cả tập đoàn, cụ thể:

a) Công ty mẹ là tổ chức niêm yết trên thị trường chứng khoán, công ty đại chúng quy mô lớn và công ty mẹ thuộc sở hữu Nhà nước phải lập Báo cáo tài chính hợp nhất hàng năm và Báo cáo tài chính hợp nhất bán niên dạng đầy đủ, Báo cáo tài chính hợp nhất quý dạng tóm lược (được lập Báo cáo tài chính hợp nhất quý dạng đầy đủ nếu có nhu cầu).

b) Đối với công ty mẹ không thuộc các đối tượng tại điểm a nêu trên:

- Phải lập Báo cáo tài chính hợp nhất năm dạng đầy đủ;

- Khuyến khích lập Báo cáo tài chính hợp nhất giữa niên độ dạng đầy đủ hoặc dạng tóm lược (nếu có nhu cầu).

2. Công ty mẹ không phải lập Báo cáo tài chính hợp nhất khi thoả mãn tất cả những điều kiện sau:

a) Công ty mẹ không phải là đơn vị có lợi ích công chúng;

b) Công ty mẹ không phải là thuộc sở hữu Nhà nước hoặc do Nhà nước nắm giữ cổ phần chi phối;

c) Công ty mẹ đồng thời là công ty con bị sở hữu bởi một công ty khác và việc không lập Báo cáo tài chính hợp nhất đạt được sự đồng thuận của các cổ đông, kể cả cổ đông không có quyền biểu quyết;

d) Công cụ vốn hoặc công cụ nợ của công ty mẹ đó không được giao dịch trên thị trường (kể cả thị trường trong nước, ngoài nước, thị trường phi tập trung (OTC), thị trường địa phương và thị trường khu vực);

đ) Công ty mẹ không lập hồ sơ hoặc không trong quá trình nộp hồ sơ lên cơ quan có thẩm quyền để xin phép phát hành các loại công cụ tài chính ra công chúng;

e) Công ty sở hữu công ty mẹ đó lập Báo cáo tài chính hợp nhất cho mục đích công bố thông tin ra công chúng phù hợp với quy định của Chuẩn mực kế toán Việt Nam.

Điều 6. Thời hạn nộp và công khai Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất năm phải nộp cho chủ sở hữu và các cơ quan quản lý Nhà nước có thẩm quyền chậm nhất là 90 ngày kể từ ngày kết thúc kỳ kế toán năm và được công khai trong thời hạn 120 ngày kể từ ngày kết thúc kỳ kế toán năm. Công ty mẹ là đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất năm và công khai theo quy định của pháp luật về chứng khoán.

2. Báo cáo tài chính hợp nhất giữa niên độ phải nộp cho các chủ sở hữu và các cơ quan quản lý Nhà nước có thẩm quyền chậm nhất là 45 ngày kể từ ngày kết thúc kỳ kế toán. Công ty mẹ là đơn vị có lợi ích công chúng thuộc lĩnh vực chứng khoán phải nộp và công khai Báo cáo tài chính giữa niên độ theo quy định của pháp luật về chứng khoán.

Điều 7. Nơi nhận Báo cáo tài chính hợp nhất

Báo cáo tài chính hợp nhất năm và giữa niên độ (quý) phải nộp cho cơ quan tài chính, cơ quan thuế, cơ quan thống kê và cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh, Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán, cụ thể như sau:

1. Cơ quan tài chính:

Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do UBND cấp tỉnh thành lập phải nộp Báo cáo tài chính hợp nhất của cho Sở Tài chính. Các Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc chính phủ hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Tài chính doanh nghiệp), trừ các trường hợp sau:

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong các lĩnh vực Ngân hàng, đầu tư tài chính nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Vụ Tài chính Ngân hàng và các tổ chức tài chính). Riêng Tổng công ty đầu tư và kinh doanh vốn Nhà nước (SCIC); Công ty mua bán nợ và tài sản tồn đọng (DATC); Tập đoàn Bảo Việt ngoài việc nộp báo cáo tài chính hợp nhất theo quy định nêu trên còn phải nộp cho Cục Tài chính doanh nghiệp;

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong các lĩnh vực bảo hiểm nộp Báo cáo tài chính hợp nhất cho Bộ Tài chính (Cục Quản lý và giám sát Bảo hiểm);

- Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước hoạt động trong lĩnh vực chứng khoán phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban Chứng khoán Nhà nước và Sở giao dịch chứng khoán.

2. Công ty mẹ thuộc sở hữu Nhà nước ngoài việc nộp báo cáo theo quy định tại khoản 1 Điều này còn phải nộp Báo cáo tài chính hợp nhất cho các đơn vị thực hiện quyền chủ sở hữu theo phân công, phân cấp tại Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

3. Cơ quan thuế và cơ quan thống kê:

a) Tập đoàn, công ty mẹ thuộc sở hữu Nhà nước do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc Thủ tướng Chính phủ quyết định thành lập phải nộp Báo cáo tài chính hợp nhất cho Tổng cục Thuế, cơ quan thuế địa phương, Tổng Cục thống kê, cơ quan thống kê địa phương.

b) Tập đoàn, công ty mẹ khác phải nộp Báo cáo tài chính hợp nhất cho cơ quan Thuế và cơ quan Thống kê địa phương.

4. Cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh:

Công ty mẹ không thuộc sở hữu Nhà nước nộp Báo cáo tài chính hợp nhất cho cơ quan cấp Giấy phép đầu tư hoặc Giấy đăng ký kinh doanh.

5. Công ty đại chúng, tổ chức niêm yết, tổ chức phát hành chứng khoán ra công chúng, công ty chứng khoán, công ty đầu tư chứng khoán, quỹ và các công ty quản lý quỹ phải nộp Báo cáo tài chính hợp nhất cho Uỷ ban chứng khoán Nhà nước và Sở Giao dịch chứng khoán nơi công ty niêm yết.

Điều 8. Xác định công ty mẹ

1. Một công ty được coi là công ty mẹ của một công ty khác nếu có quyền kiểm soát thông qua việc chi phối các chính sách tài chính và hoạt động nhằm thu được lợi ích kinh tế từ các hoạt động của công ty này mà không chỉ xét tới hình thức pháp lý, hay tên gọi của công ty đó. Công ty mẹ có quyền chi phối các chính sách tài chính và hoạt động trong các trường hợp sau đây:

a) Nắm giữ trên 50% quyền biểu quyết trực tiếp hoặc gián tiếp ở Công ty con. Trường hợp có sự khác biệt giữa tỷ lệ quyền biểu quyết theo giấy đăng ký kinh doanh và tỷ lệ quyền biểu quyết tính trên cơ sở vốn thực góp thì quyền biểu quyết được xác định theo điều lệ doanh nghiệp hoặc theo sự thống nhất giữa các bên;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm hoặc bãi miễn đa số các thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty con;

c) Có quyền bỏ đa số phiếu tại các cuộc họp của Hội đồng quản trị hoặc cấp quản lý tương đương;

d) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty con;

đ) Các nhà đầu tư khác thoả thuận dành cho công ty mẹ hơn 50% quyền biểu quyết;

e) Có quyền chi phối các chính sách tài chính và hoạt động theo quy chế thoả thuận.

2. Khi xác định quyền kiểm soát của công ty mẹ, ngoài các quy định tại khoản 1 Điều này, doanh nghiệp phải xem xét quyền biểu quyết tiềm năng phát sinh từ các quyền chọn mua hoặc các công cụ nợ và công cụ vốn có thể chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại. Nếu các công cụ nợ và công cụ vốn nêu trên không được phép chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại, ví dụ không thể chuyển đổi trước một thời điểm nào đó trong tương lai hoặc cho đến khi một sự kiện trong tương lai xảy ra thì không được sử dụng để xác định quyền kiểm soát.

Điều 9. Nguyên tắc xác định quyền kiểm soát, tỷ lệ lợi ích của công ty mẹ và cổ đông không kiểm soát nắm giữ trong công ty con

1. Quyền kiểm soát được thiết lập khi công ty mẹ nắm giữ trực tiếp hoặc gián tiếp thông qua các công ty con khác trên 50% quyền biểu quyết ở công ty con trừ những trường hợp đặc biệt khi có thể chứng minh được rằng việc nắm giữ nói trên không gắn liền với quyền kiểm soát.

2. Lợi ích công ty mẹ và cổ đông không kiểm soát nắm giữ tại công ty con bao gồm lợi ích trực tiếp và gián tiếp có được thông qua công ty con khác. Việc xác định lợi ích của các bên được căn cứ vào tỷ lệ vốn góp (trực tiếp và gián tiếp) tương ứng của từng bên trong công ty con, trừ khi có thoả thuận khác. Trường hợp có sự khác biệt giữa tỷ lệ vốn góp theo giấy đăng ký kinh doanh và tỷ lệ vốn thực góp thì tỷ lệ lợi ích được xác định theo điều lệ doanh nghiệp hoặc theo sự thống nhất giữa các bên.

3. Khi có quyền biểu quyết tiềm năng hoặc các công cụ tài chính phái sinh khác có quyền biểu quyết tiềm năng, lợi ích của công ty mẹ chỉ được xác định trên cơ sở phần vốn góp nắm giữ (trực tiếp và gián tiếp) trong công ty con tại thời điểm hiện tại, không tính đến việc thực hiện hoặc chuyển đổi quyền biểu quyết tiềm năng, ngoại trừ có thoả thuận khác với cổ đông không kiểm soát.

4. Nếu công ty con có cổ phiếu ưu đãi cổ tức luỹ kế chưa thanh toán bị nắm giữ bởi các đối tượng bên ngoài tập đoàn, công ty mẹ chỉ được xác định phần kết quả lãi, lỗ của mình sau khi đã điều chỉnh cho số cổ tức ưu đãi của công ty con phải trả cho dù cổ tức đã được công bố hay chưa.

5. Xác định quyền kiểm soát và tỷ lệ lợi ích của công ty mẹ, cổ đông không kiểm soát trong một số trường hợp:

a) Xác định quyền biểu quyết: Công ty mẹ có thể nắm giữ trực tiếp quyền biểu quyết ở công ty con thông qua số vốn công ty mẹ đầu tư trực tiếp vào công ty con.

- Ví dụ: Công ty A sở hữu 2.600 cổ phiếu phổ thông có quyền biểu quyết trong tổng số 5.000 cổ phiếu phổ thông có quyền biểu quyết đang lưu hành của công ty cổ phần B. Như vậy công ty A nắm giữ trực tiếp 52% (2.600/5.000) quyền biểu quyết tại công ty B. Theo đó, công ty A là công ty mẹ của công ty cổ phần B, công ty cổ phần B là công ty con của công ty A. Tỷ lệ lợi ích của công ty mẹ và cổ đông không kiểm soát sẽ tương ứng với số vốn góp của các bên, trừ khi có thoả thuận khác.

- Ví dụ: Công ty mẹ có thể nắm giữ gián tiếp quyền biểu quyết tại một công ty con thông qua một công ty con khác trong tập đoàn.

Công ty cổ phần X sở hữu 8.000 cổ phiếu có quyền biểu quyết trong tổng số 10.000 cổ phiếu có quyền biểu quyết đang lưu hành của công ty cổ phần Y. Công ty Y đầu tư vào Công ty TNHH Z với tổng số vốn là: 600 triệu đồng trong tổng số 1.000 triệu đồng vốn điều lệ đã góp đủ của Z. Công ty cổ phần X đầu tư tiếp vào công ty TNHH Z là 200 triệu đồng trong 1.000 triệu đồng vốn điều lệ đã góp đủ của Z.

Quyền biểu quyết trực tiếp của Công ty X tại Công ty cổ phần Y là:

(8.000 Cổ phiếu/10.000 cổ phiếu) x 100% = 80% .

Quyền biểu quyết trực tiếp của Công ty Y tại Công ty TNHH Z là:

(600/1.000) x 100% = 60%.

Như vậy, quyền biểu quyết của công ty cổ phần X với công ty TNHH Z gồm hai phần: Quyền biểu quyết trực tiếp là 20% (200/1.000); Quyền biểu quyết gián tiếp qua công ty cổ phần Y là 60%. Tổng tỷ lệ biểu quyết của công ty X nắm giữ trực tiếp và gián tiếp là 80% quyền biểu quyết của công ty TNHH Z. Theo đó công ty Z là công ty con của công ty X.

b) Xác định tỷ lệ lợi ích của công ty mẹ và các cổ đông không kiểm soát đối với công ty con

- Xác định tỷ lệ lợi ích trực tiếp

Công ty mẹ có lợi ích trực tiếp trong công ty con nếu công ty mẹ sở hữu một phần hoặc toàn bộ tài sản thuần của công ty con. Nếu công ty con không bị sở hữu toàn bộ bởi công ty mẹ thì các cổ đông không kiểm soát của công ty con cũng có lợi ích trực tiếp trong công ty con. Lợi ích trực tiếp được xác định trên cơ sở tỷ lệ sở hữu của nhà đầu tư trong giá trị tài sản thuần của bên nhận đầu tư.

Ví dụ: Công ty mẹ A đầu tư trực tiếp vào ba công ty con B1, B2, B3 với tỷ lệ sở hữu tài sản thuần của các công ty này lần lượt là 75%,100% và 60%. Lợi ích trực tiếp của công ty mẹ A và lợi ích trực tiếp của các cổ đông không kiểm soát trong các công ty B1, B2, B3 được tính toán như sau:

 | B1 | B2 | B3
Lợi ích trực tiếp của công ty mẹ | 75% | 100% | 60%
Lợi ích trực tiếp của cổ đông không kiểm soát | 25% | 0% | 40%
 | 100% | 100% | 100%

Theo ví dụ nêu trên, công ty mẹ A có tỷ lệ lợi ích trực tiếp trong các công ty con B1, B2 và B3 lần lượt là 75%; 100% và 60%. Cổ đông không kiểm soát có tỷ lệ lợi ích trực tiếp trong các công ty B1, B2 và B3 lần lượt là 25%; 0% và 40%.

- Xác định tỷ lệ lợi ích gián tiếp: Công ty mẹ nắm giữ lợi ích gián tiếp trong một công ty con nếu một phần tài sản thuần của công ty con này được nắm giữ trực tiếp bởi một công ty con khác trong tập đoàn.

Tỷ lệ lợi ích gián tiếp của công ty mẹ ở công ty con được xác định thông qua tỷ lệ lợi ích của công ty con đầu tư trực tiếp.

Tỷ lệ (%) lợi ích gián tiếp của công ty mẹ tại công ty con

=

Tỷ lệ (%) lợi ích tại công ty con đầu tư trực tiếp

x

Tỷ lệ (%) lợi ích của công ty con đầu tư trực tiếp tại công ty con đầu tư gián tiếp

Ví dụ: Công ty mẹ A sở hữu 80% giá trị tài sản thuần của công ty B. Công ty B sở hữu 75% giá trị tài sản thuần của công ty C. Công ty A kiểm soát công ty C thông qua công ty B do đó công ty C là công ty con của công ty A. Trường hợp này lợi ích của công ty mẹ A trong công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | -
Lợi ích gián tiếp |  | 60%
Cổ đông không kiểm soát | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 15%
 | 100% | 100%

Tỷ lệ lợi ích gián tiếp của Công ty mẹ A trong công ty con C được xác định là 60% (80% x 75%).

Tỷ lệ lợi ích của các cổ đông không kiểm soát trong công ty C là 40% trong đó tỷ lệ lợi ích gián tiếp là 15% ((100% - 80%) x 75%) và tỷ lệ lợi ích trực tiếp là 25% (100% - 75%).

Ví dụ: Công ty A sở hữu 80% giá trị tài sản thuần của công ty B và 15% giá trị tài sản thuần của công ty C. Công ty B sở hữu 60% giá trị tài sản thuần của công ty C. Trường hợp này công ty A kiểm soát công ty C. Tỷ lệ lợi ích của công ty mẹ A trong các công ty con B và C được xác định như sau:

 | B | C
Công ty mẹ A |  |
Lợi ích trực tiếp | 80% | 15%
Lợi ích gián tiếp |  | 48%
Cổ đông không kiểm soát | - |
Lợi ích trực tiếp | 20% | 25%
Lợi ích gián tiếp |  | 12%
 | 100% | 100%

Tỷ lệ lợi ích trực tiếp của công ty A trong công ty B là 80% và công ty C là 15%. Tỷ lệ lợi ích gián tiếp của công ty mẹ A trong công ty C là 48% (80% x 60%). Vậy tỷ lệ lợi ích của công ty mẹ A trong công ty C là 63% (15% + 48%);

Tỷ lệ lợi ích trực tiếp của các cổ đông không kiểm soát trong Công ty B và C lần lượt là 20% (100% - 80%) và 25% (100% - 60% - 15%);

Tỷ lệ lợi ích gián tiếp của các cổ đông không kiểm soát trong công ty C là 12% {(100% - 80%) x 60%}.

Điều 10. Nguyên tắc chung khi lập và trình bày Báo cáo tài chính hợp nhất

1. Công ty mẹ khi lập Báo cáo tài chính hợp nhất phải hợp nhất Báo cáo tài chính riêng của mình và của tất cả các công ty con ở trong nước và ngoài nước do công ty mẹ kiểm soát trực tiếp hoặc gián tiếp, trừ các trường hợp:

a) Quyền kiểm soát của công ty mẹ chỉ là tạm thời vì công ty con này chỉ được mua và nắm giữ cho mục đích bán lại trong thời gian không quá 12 tháng.

- Quyền kiểm soát tạm thời phải được xác định ngay tại thời điểm mua công ty con và khoản đầu tư có quyền kiểm soát tạm thời không được trình bày là khoản đầu tư vào công ty con mà phải phân loại là đầu tư ngắn hạn nắm giữ vì mục đích kinh doanh.

- Nếu tại thời điểm mua, công ty mẹ đã phân loại khoản đầu tư là công ty con, sau đó công ty mẹ dự kiến thoái vốn trong thời gian dưới 12 tháng hoặc công ty con dự kiến phá sản, giải thể, chia tách, sáp nhập, chấm dứt hoạt động trong thời gian dưới 12 tháng thì không được coi quyền kiểm soát là tạm thời.

b) Hoạt động của công ty con bị hạn chế trong thời gian trên 12 tháng và điều này ảnh hưởng đáng kể tới khả năng chuyển vốn cho công ty mẹ.

2. Công ty mẹ không được loại trừ khỏi Báo cáo tài chính hợp nhất đối với:

a) Công ty con có hoạt động kinh doanh khác biệt với hoạt động của công ty mẹ và công ty con khác trong tập đoàn;

b) Công ty con là Quỹ tín thác, Quỹ tương hỗ, Quỹ đầu tư mạo hiểm hoặc các doanh nghiệp tương tự.

3. Báo cáo tài chính hợp nhất được lập và trình bày theo các nguyên tắc kế toán như Báo cáo tài chính của doanh nghiệp độc lập theo qui định của Chuẩn mực kế toán Việt Nam “Trình bày báo cáo tài chính” và qui định của các Chuẩn mực kế toán khác có liên quan.

4. Báo cáo tài chính hợp nhất được lập trên cơ sở áp dụng chính sách kế toán thống nhất cho các giao dịch và sự kiện cùng loại trong những hoàn cảnh tương tự trong toàn Tập đoàn.

a) Trường hợp công ty con sử dụng các chính sách kế toán khác với chính sách kế toán áp dụng thống nhất trong tập đoàn thì Báo cáo tài chính được sử dụng để hợp nhất phải được điều chỉnh lại theo chính sách chung của tập đoàn. Công ty mẹ có trách nhiệm hướng dẫn công ty con thực hiện việc điều chỉnh lại Báo cáo tài chính dựa trên bản chất của các giao dịch và sự kiện.

Ví dụ: Sử dụng chính sách kế toán thống nhất:

- Công ty con ở nước ngoài áp dụng mô hình đánh giá lại đối với TSCĐ, công ty mẹ ở Việt Nam áp dụng mô hình giá gốc. Trước khi hợp nhất Báo cáo tài chính, tập đoàn phải chuyển đổi báo cáo tài chính của công ty con theo mô hình giá gốc;

- Công ty mẹ tại Việt Nam áp dụng phương pháp vốn hóa lãi vay đối với việc xây dựng tài sản dở dang, công ty con ở nước ngoài ghi nhận chi phí lãi vay đối với tài sản dở dang vào chi phí trong kỳ. Trước khi hợp nhất Báo cáo tài chính, tập đoàn phải chuyển đổi Báo cáo tài chính của công ty con theo phương pháp vốn hóa lãi vay đối với tài sản dở dang.

b) Trường hợp công ty con không thể sử dụng cùng một chính sách kế toán với chính sách chung của tập đoàn thì trong Bản thuyết minh Báo cáo tài chính hợp nhất phải trình bày rõ về các khoản mục đã được ghi nhận và trình bày theo các chính sách kế toán khác nhau và phải thuyết minh rõ các chính sách kế toán khác đó.

5. Báo cáo tài chính riêng của công ty mẹ và Báo cáo tài chính của công ty con sử dụng để hợp nhất phải được lập cho cùng một kỳ kế toán.

Nếu ngày kết thúc kỳ kế toán là khác nhau, công ty con phải lập thêm một bộ Báo cáo tài chính cho mục đích hợp nhất có kỳ kế toán trùng với kỳ kế toán của công ty mẹ. Nếu điều này không thể thực hiện được, các Báo cáo tài chính được lập vào thời điểm khác nhau có thể được sử dụng với điều kiện là thời gian chênh lệch đó không vượt quá 3 tháng. Trong trường hợp này, Báo cáo tài chính sử dụng để hợp nhất phải được điều chỉnh cho ảnh hưởng của những giao dịch và sự kiện quan trọng xảy ra giữa ngày kết thúc kỳ kế toán của công ty con và ngày kết thúc kỳ kế toán của tập đoàn. Độ dài của kỳ báo cáo và sự khác nhau về thời điểm lập Báo cáo tài chính phải được thống nhất qua các kỳ.

6. Kết quả hoạt động kinh doanh của công ty con phải được đưa vào Báo cáo tài chính hợp nhất kể từ ngày công ty mẹ nắm quyền kiểm soát công ty con và chấm dứt vào ngày công ty mẹ thực sự chấm dứt quyền kiểm soát công ty con. Khoản đầu tư vào doanh nghiệp phải hạch toán theo Chuẩn mực kế toán “Công cụ tài chính” kể từ khi doanh nghiệp đó không còn là công ty con và cũng không trở thành công ty liên doanh, liên kết.

7. Phần sở hữu của công ty mẹ và cổ đông không kiểm soát trong tài sản thuần có thể xác định được của công ty con tại ngày mua phải được trình bày theo giá trị hợp lý, cụ thể:

a) Tài sản thuần của công ty con tại ngày mua được ghi nhận trên Bảng cân đối kế toán hợp nhất theo giá trị hợp lý. Nếu công ty mẹ không sở hữu 100% công ty con thì phần chênh lệch giữa giá trị ghi sổ và giá trị hợp lý phải phân bổ cho cả cổ đông mẹ và cổ đông không kiểm soát.

b) Sau ngày mua, nếu các tài sản của công ty con tại ngày mua (có giá trị hợp lý khác biệt so với giá trị ghi sổ) được khấu hao, thanh lý hoặc bán thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ được coi là đã thực hiện và phải điều chỉnh vào:

- Lợi nhuận sau thuế chưa phân phối tương ứng với phần sở hữu của cổ đông mẹ;

- Lợi ích cổ đông không kiểm soát tương ứng với phần sở hữu của cổ đông không kiểm soát.

8. Nếu có chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty con tại ngày mua, công ty mẹ phải ghi nhận thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch hợp nhất kinh doanh.

9. Lợi thế thương mại hoặc lãi từ giao dịch mua rẻ được xác định là chênh lệch giữa giá phí khoản đầu tư và giá trị hợp lý của tài sản thuần có thể xác định được của công ty con tại ngày mua do công ty mẹ nắm giữ (thời điểm công ty mẹ nắm giữ quyền kiểm soát công ty con).

a) Thời gian phân bổ lợi thế thương mại không quá 10 năm, bắt đầu kể từ ngày công ty mẹ kiểm soát công ty con theo nguyên tắc: Việc phân bổ phải thực hiện dần đều qua các năm. Định kỳ công ty mẹ phải đánh giá tổn thất ợi thế thương mại tại công ty con, nếu có bằng chứng cho thấy số lợi thế thương mại bị tổn thất lớn hơn số phân bổ hàng năm thì phân bổ theo số lợi thế thương mại bị tổn thất ngay trong kỳ phát sinh. Một số bằng chứng về việc lợi thế thương mại bị tổn thất như:

- Sau ngày kiểm soát công ty con, nếu giá phí khoản đầu tư thêm nhỏ hơn phần sở hữu của công ty mẹ trong giá trị ghi sổ của tài sản thuần của công ty con được mua thêm;

- Giá trị thị trường của công ty con bị giảm (ví dụ giá trị thị trường cổ phiếu công ty con bị giảm đáng kể do công ty con liên tục làm ăn thua lỗ);

- Hạng sắp xếp tín nhiệm bị giảm trong thời gian dài; Công ty con lâm vào tình trạng mất khả năng thanh toán, tạm ngừng hoạt động hoặc có nguy cơ giải thể, phá sản, chấm dứt hoạt động;

- Các chỉ tiêu về tài chính bị suy giảm một cách nghiêm trọng và có hệ thống…

Ví dụ: Giả sử lợi thế thương mại phát sinh là 10 tỉ đồng được phân bổ 10 năm (mỗi năm 1 tỉ đồng). Sau khi phân bổ 3 năm (3 tỉ đồng), nếu có bằng chứng cho thấy lợi thế thương mại đã tổn thất hết thì năm thứ 4 số lợi thế thương mại được phân bổ là 7 tỉ đồng.

b) Trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn, khi xác định lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (lợi thế thương mại âm), giá phí khoản đầu tư vào công ty con được tính là tổng của giá phí khoản đầu tư tại ngày đạt được quyền kiểm soát công ty con cộng với giá phí khoản đầu tư của những lần trao đổi trước đã được đánh giá lại theo giá trị hợp lý tại ngày công ty mẹ kiểm soát công ty con.

10. Nếu sau khi đã kiểm soát công ty con, nếu công ty mẹ tiếp tục đầu tư vào công ty con để tăng tỷ lệ lợi ích nắm giữ, phần chênh lệch giữa giá phí khoản đầu tư thêm và giá trị ghi sổ của tài sản thuần của công ty con mua thêm phải được ghi nhận trực tiếp vào lợi nhuận sau thuế chưa phân phối và được coi là các giao dịch vốn chủ sở hữu (không ghi nhận như lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ). Trong trường hợp này, công ty mẹ không thực hiện việc ghi nhận tài sản thuần của công ty con theo giá trị hợp lý như tại thời điểm kiểm soát công ty con.

11. Các chỉ tiêu trong Bảng cân đối kế toán hợp nhất và Báo cáo kết quả hoạt động kinh doanh hợp nhất được lập bằng cách cộng từng chỉ tiêu thuộc Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của Công ty mẹ và các công ty con trong tập đoàn sau đó thực hiện điều chỉnh cho các nội dung sau:

a) Giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con và phần vốn của công ty mẹ trong vốn chủ sở hữu của công ty con phải được loại trừ toàn bộ đồng thời ghi nhận lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (nếu có);

b) Phân bổ lợi thế thương mại;

c) Lợi ích cổ đông không kiểm soát được trình bày trong Bảng cân đối kế toán hợp nhất thành một chỉ tiêu riêng thuộc phần vốn chủ sở hữu. Phần sở hữu của cổ đông không kiểm soát trong Báo cáo kết quả kinh doanh của tập đoàn cũng phải được trình bày thành chỉ tiêu riêng biệt trong Báo cáo kết quả hoạt động kinh doanh hợp nhất;

d) Số dư các khoản mục phải thu, phải trả, cho vay... giữa các đơn vị trong cùng tập đoàn phải được loại trừ hoàn toàn;

đ) Các khoản doanh thu, thu nhập, chi phí phát sinh từ các giao dịch trong nội bộ tập đoàn phải được loại trừ toàn bộ;

e) Các khoản lãi chưa thực hiện phát sinh từ các giao dịch trong nội bộ tập đoàn đang nằm trong giá trị tài sản (như hàng tồn kho, tài sản cố định…) phải được loại trừ hoàn toàn. Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch nội bộ đang phản ánh trong giá trị tài sản (hàng tồn kho, tài sản cố định…) cũng phải được loại bỏ trừ khi chi phí gây ra khoản lỗ đó không thể thu hồi được.

12. Số chênh lệch giữa số thu từ việc thoái vốn tại công ty con và giá trị phần tài sản thuần của công ty con bị thoái vốn cộng với (+) giá trị phần lợi thế thương mại chưa phân bổ hết được ghi nhận ngay trong kỳ phát sinh theo nguyên tắc:

- Nếu giao dịch thoái vốn không làm công ty mẹ mất quyền kiểm soát đối với công ty con, toàn bộ chênh lệch nêu trên được ghi nhận vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Bảng cân đối kế toán hợp nhất.

- Nếu giao dịch thoái vốn dẫn đến việc công ty mẹ mất quyền kiểm soát đối với công ty con, toàn bộ chênh lệch nêu trên được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất. Khoản đầu tư vào công ty con sẽ được hạch toán như một khoản đầu tư tài chính thông thường hoặc kế toán theo phương pháp vốn chủ sở hữu kể từ khi công ty mẹ không còn nắm quyền kiểm soát công ty con.

13. Sau khi thực hiện tất cả các bút toán điều chỉnh, phần chênh lệch phát sinh do việc điều chỉnh các chỉ tiêu thuộc Báo cáo kết quả kinh doanh phải được kết chuyển vào lợi nhuận sau thuế chưa phân phối.

14. Báo cáo lưu chuyển tiền tệ hợp nhất được lập căn cứ vào Bảng cân đối kế toán hợp nhất, Báo cáo kết quả hoạt động kinh doanh hợp nhất, báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con theo nguyên tắc:

Báo cáo lưu chuyển tiền tệ hợp nhất chỉ trình bày luồng tiền giữa tập đoàn với các đơn vị bên ngoài tập đoàn, bao gồm cả luồng tiền phát sinh từ các giao dịch với các công ty liên doanh, liên kết và cổ đông không kiểm soát của tập đoàn và được trình bày trên Báo cáo lưu chuyển tiền tệ hợp nhất theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Toàn bộ các luồng tiền phát sinh từ các giao dịch giữa công ty mẹ và công ty con trong nội bộ tập đoàn phải được loại trừ hoàn toàn trên Báo cáo lưu chuyển tiền tệ hợp nhất.

15. Trường hợp công ty mẹ có các công ty con lập Báo cáo tài chính bằng đồng tiền khác với đồng tiền báo cáo của công ty mẹ, trước khi hợp nhất Báo cáo tài chính, công ty mẹ phải chuyển đổi toàn bộ Báo cáo tài chính của các công ty con sang đồng tiền báo cáo của công ty mẹ theo quy định tại Chương VI Thông tư này.

16. Bản thuyết minh báo cáo tài chính hợp nhất được lập để giải thích thêm các thông tin về tài chính và phi tài chính, được căn cứ vào Bảng cân đối kế toán hợp nhất, Báo cáo kết quả hoạt động kinh doanh hợp nhất; Báo cáo lưu chuyển tiền tệ hợp nhất và các tài liệu có liên quan trong quá trình hợp nhất Báo cáo tài chính.

Điều 11. Trình tự hợp nhất Bảng cân đối kế toán và báo cáo kết quả hoạt động kinh doanh giữa công ty mẹ và công ty con

1. Hợp cộng các chỉ tiêu trong Bảng cân đối kế toán và Báo cáo kết quả hoạt động kinh doanh của công ty mẹ và các công ty con trong tập đoàn.

2. Loại trừ toàn bộ giá trị ghi sổ khoản đầu tư của công ty mẹ trong từng công ty con, phần tài sản thuần của công ty mẹ nắm giữ trong vốn chủ sở hữu của công ty con và ghi nhận lợi thế thương mại hoặc lãi từ giao dịch mua giá rẻ (nếu có).

3. Phân bổ lợi thế thương mại (nếu có).

4. Tách lợi ích cổ đông không kiểm soát.

5. Loại trừ toàn bộ các giao dịch nội bộ trong tập đoàn.

6. Lập Bảng tổng hợp bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất. Sau khi lập các bút toán điều chỉnh, căn cứ vào chênh lệch giữa số điều chỉnh tăng và số điều chỉnh giảm của các chỉ tiêu thuộc Báo cáo kết quả hoạt động kinh doanh, kế toán thực hiện bút toán kết chuyển để phản ánh tổng ảnh hưởng phát sinh từ việc điều chỉnh doanh thu, chi phí tới lợi nhuận sau thuế chưa phân phối.

7. Lập Báo cáo tài chính hợp nhất căn cứ vào Bảng tổng hợp các chỉ tiêu hợp nhất sau khi đã được điều chỉnh và loại trừ cho các giao dịch phát sinh trong nội bộ tập đoàn.

Điều 12. Bảng tổng hợp bút toán điều chỉnh và Bảng tổng hợp các chỉ tiêu hợp nhất

1. Bảng tổng hợp bút toán điều chỉnh được lập cho từng chỉ tiêu nhằm tổng hợp các khoản được điều chỉnh và loại trừ khi hợp nhất Báo cáo tài chính (theo mẫu số BTH 01 – HN, phụ lục số 2 Thông tư này).

2. Bảng tổng hợp các chỉ tiêu hợp nhất được lập để tổng hợp các chỉ tiêu trên Báo cáo tài chính của công ty mẹ và các công ty con trong tập đoàn đồng thời phản ánh tổng ảnh hưởng của các bút toán loại trừ và điều chỉnh khi hợp nhất đến mỗi chỉ tiêu trong Báo cáo tài chính hợp nhất (mẫu số BTH 02 – HN, phụ lục số 2 Thông tư này).

Điều 13. Biểu mẫu Báo cáo tài chính hợp nhất

1. Báo cáo tài chính hợp nhất áp dụng biểu mẫu Báo cáo tài chính của doanh nghiệp độc lập quy định tại Chế độ kế toán doanh nghiệp và bổ sung các chỉ tiêu như sau:

a) Bổ sung các chỉ tiêu trong Bảng cân đối kế toán hợp nhất:

- Bổ sung chỉ tiêu VI “Lợi thế thương mại”- Mã số 269 trong phần “Tài sản” để phản ánh lợi thế thương mại phát sinh trong giao dịch hợp nhất kinh doanh;

- Bổ sung chỉ tiêu “Lợi ích cổ đông không kiểm soát” - Mã số 429 và được trình bày là một chỉ tiêu thuộc phần vốn chủ sở hữu để phản ánh giá trị lợi ích của cổ đông không kiểm soát trong các công ty con.

b) Bổ sung các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Bổ sung chỉ tiêu “Phần lãi hoặc lỗ trong công ty liên doanh, liên kết” – Mã số 24 để phản ánh phần lãi hoặc lỗ thuộc sở hữu của nhà đầu tư trong lãi hoặc lỗ của công ty liên doanh, liên kết khi nhà đầu tư áp dụng phương pháp vốn chủ sở hữu.

- Bổ sung chỉ tiêu “Lợi nhuận sau thuế của cổ đông của công ty mẹ” - Mã số 61 để phản ánh giá trị phần lợi nhuận sau thuế thuộc cổ đông mẹ trong kỳ.

- Bổ sung chỉ tiêu “Lợi nhuận sau thuế của cổ đông không kiểm soát” - Mã số 62 để phản ánh giá trị phần lợi nhuận sau thuế của cổ đông không kiểm soát trong kỳ.

2. Các thông tin phải trình bày trong Bản thuyết minh Báo cáo tài chính hợp nhất thực hiện theo quy định tại phụ lục số 1 Thông tư này.

Chương II

PHƯƠNG PHÁP HỢP NHẤT BÁO CÁO TÀI CHÍNH MỘT SỐ GIAO DỊCH CƠ BẢN GIỮA CÔNG TY MẸ VÀ CÁC CÔNG TY CON

MỤC 1. LOẠI TRỪ KHOẢN ĐẦU TƯ CỦA CÔNG TY MẸ VÀO CÔNG TY CON

Điều 14. Nguyên tắc kế toán loại trừ khoản đầu tư của công ty mẹ vào công ty con trong giao dịch hợp nhất kinh doanh đạt được quyền kiểm soát qua một lần mua

1. Trong Bảng cân đối kế toán hợp nhất, giá trị ghi sổ của khoản đầu tư của công ty mẹ vào công ty con và phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần của công ty con tại ngày mua phải được loại trừ hoàn toàn, theo nguyên tắc:

- Công ty mẹ phải ghi nhận tài sản, nợ phải trả của công ty con theo giá trị hợp lý tại ngày mua;

- Công ty mẹ phải ghi nhận riêng rẽ phần sở hữu của cổ đông không kiểm soát trong phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty con tại ngày mua.

- Công ty mẹ ghi nhận thuế thu nhập hoãn lại phải trả đối với các tài sản, nợ phải trả của công ty con có giá trị hợp lý cao hơn giá trị ghi sổ; Ghi nhận tài sản thuế hoãn lại đối với các tài sản, nợ phải trả của công ty con có giá trị hợp lý nhỏ hơn giá trị ghi sổ;

- Trường hợp sau ngày mua, công ty con khấu hao, thanh lý, nhượng bán hoặc thanh toán những tài sản và nợ phải trả đã được ghi nhận theo giá trị hợp lý thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản, nợ phải trả tại ngày mua tương ứng với phần sở hữu của công ty mẹ được coi là đã thực hiện và được ghi nhận trực tiếp vào khoản mục “Lợi nhuận sau thuế chưa phân phối”.

2. Khoản lợi thế thương mại hoặc khoản lãi phát sinh từ giao dịch mua rẻ trong quá trình mua công ty con (nếu có) được ghi nhận đồng thời khi loại trừ khoản đầu tư của công ty mẹ vào công ty con. Trường hợp sau khi nắm giữ quyền kiểm soát tại công ty con, công ty mẹ tiếp tục mua thêm tài sản thuần của công ty con từ các cổ đông không kiểm soát để nâng tỷ lệ sở hữu thì thực hiện như sau:

- Nếu giá phí khoản đầu tư thêm lớn hơn giá trị ghi sổ của tài sản thuần được mua thì phần chênh lệch được điều chỉnh trực tiếp làm giảm lợi nhuận sau thuế chưa phân phối.

- Nếu giá phí khoản đầu tư thêm nhỏ hơn giá trị ghi sổ của tài sản thuần được mua thì phần chênh lệch được điều chỉnh trực tiếp làm tăng lợi nhuận sau thuế chưa phân phối. Trường hợp này là dấu hiệu của sự tổn thất lợi thế thương mại tại, công ty mẹ phải đánh giá tổn thất, nếu giá trị tổn thất lớn hơn số phân bổ định kỳ thì phải ghi giảm lợi thế thương mại theo số tổn thất.

- Trường hợp công ty mẹ đầu tư thêm vào công ty con do công ty con huy động thêm vốn từ các chủ sở hữu thì thực hiện theo quy định tại Điều 54 Thông tư này.

3. Các biến động làm thay đổi vốn chủ sở hữu của công ty con phát sinh sau ngày mua, như: Biến động của các quỹ và lợi nhuận sau thuế chưa phân phối, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá (nếu có) không được loại trừ ra khỏi Bảng cân đối kế toán hợp nhất.

4. Trường hợp công ty con sử dụng thặng dư vốn cổ phần, quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua để tăng vốn đầu tư của chủ sở hữu, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, công ty mẹ ghi nhận giá trị phần vốn đầu tư của chủ sở hữu (của công ty con) tăng thêm (tương ứng với phần công ty mẹ được hưởng) vào chỉ tiêu vốn khác của chủ sở hữu.

Đối với các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, nếu pháp luật quy định phải ghi nhận doanh thu đối với khoản cổ tức bằng cổ phiếu thì phải ghi giảm khoản doanh thu cổ tức bằng cổ phiếu đã được ghi nhận.

5. Đối với các công ty mẹ được cổ phần hoá từ công ty Nhà nước, khi xác định giá trị doanh nghiệp, công ty mẹ phải đánh giá lại giá trị các khoản đầu tư vào công ty con. Khoản chênh lệch giữa giá trị ghi sổ khoản đầu tư của công ty mẹ và phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con (nếu có) được trình bày vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” của Bảng cân đối kế toán hợp nhất.

6. Trường hợp cơ cấu vốn chủ sở hữu của công ty con tại ngày mua có sự thay đổi (do phân phối lợi nhuận sau thuế tại ngày mua, sử dụng thặng dư vốn cổ phần, các quỹ tại ngày mua để tăng vốn đầu tư của chủ sở hữu) thì khi loại trừ giá trị ghi sổ khoản đầu tư vào công ty con, kế toán phải xác định lại phần sở hữu của công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu của công ty con tại ngày mua để thực hiện bút toán loại trừ một cách thích hợp.

Điều 15. Nguyên tắc kế toán loại trừ khoản đầu tư của công ty mẹ vào công ty con trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn

1. Trong giao dịch hợp nhất kinh doanh qua nhiều giai đoạn, trước khi thực hiện việc loại trừ khoản đầu tư của công ty mẹ và công ty con, kế toán phải thực hiện một số điều chỉnh đối với giá phí khoản đầu tư của công ty mẹ trên Báo cáo tài chính hợp nhất như sau:

a) Trường hợp trước ngày công ty mẹ đạt được quyền kiểm soát, công ty mẹ không có ảnh hưởng đáng kể với công ty con và khoản đầu tư được trình bày theo phương pháp giá gốc: Khi đạt được quyền kiểm soát đối với công ty con, trên Báo cáo tài chính hợp nhất công ty mẹ phải đánh giá lại giá trị khoản đầu tư trước đây theo giá trị hợp lý tại ngày kiểm soát công ty con. Phần chênh lệch giữa giá đánh giá lại và giá gốc khoản đầu tư được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

b). Trường hợp trước ngày công ty mẹ đạt được quyền kiểm soát, công ty con là công ty liên kết của công ty mẹ và đã được trình bày theo phương pháp vốn chủ sở hữu: Khi đạt được quyền kiểm soát, trên Báo cáo tài chính hợp nhất công ty mẹ phải đánh giá lại giá trị khoản đầu tư theo giá trị hợp lý. Phần chênh lệch giữa giá đánh giá lại và giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu được ghi nhận vào báo cáo kết quả hoạt động kinh doanh hợp nhất; Phần chênh lệch giữa giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu và giá gốc khoản đầu tư được ghi nhận trực tiếp vào các chỉ tiêu thuộc phân vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất.

2. Sau khi điều chỉnh giá phí khoản đầu tư, công ty mẹ thực hiện loại trừ khoản đầu tư vào công ty con theo nguyên tắc chung quy định tại Điều 14 Thông tư này.

Điều 16. Phương pháp kế toán loại trừ khoản đầu tư của Công ty mẹ vào Công ty con

1. Trước khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, trên Báo cáo tài chính hợp nhất, kế toán phải điều chỉnh giá trị khoản đầu tư của công ty mẹ vào công ty con nêu việc kiểm soát công ty con được thực hiện qua nhiều lần mua (Hợp nhất kinh doanh qua nhiều giao đoạn).

a) Trường hợp trước ngày kiểm soát, công ty mẹ không có ảnh hưởng đáng kể với công ty con, khoản đầu tư được trình bày theo phương pháp giá gốc: Khi lập Báo cáo tài chính hợp nhất, công ty mẹ đánh giá lại khoản đầu tư trước đây theo giá trị hợp lý tại ngày đạt được quyền kiểm soát và ghi nhận phần chênh lệch giữa giá trị hợp lý và giá gốc khoản đầu tư:

- Trường hợp giá trị hợp lý cao hơn giá gốc khoản đầu tư, kế toán ghi nhận lãi trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Đầu tư vào công ty con

Có Doanh thu hoạt động tài chính (lãi) (kỳ có quyền kiểm soát)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau).

- Trường hợp giá trị hợp lý nhỏ hơn giá gốc khoản đầu tư, kế toán ghi nhận lỗ trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Chi phí tài chính (lỗ) (kỳ đạt được quyền kiểm soát)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

b) Trường hợp trước ngày kiểm soát, công ty con là công ty liên kết của công ty mẹ, khoản đầu tư được trình bày theo phương pháp vốn chủ sở hữu: Khi lập Báo cáo tài chính hợp nhất, công ty mẹ đánh giá lại khoản đầu tư trước đây theo giá trị hợp lý tại ngày đạt được quyền kiểm soát và thực hiện các điều chỉnh sau:

b1) Điều chỉnh giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu (chênh lệch giữa giá gốc và giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu):

- Nếu điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết trước đây:

Nợ Đầu tư vào công ty con

Có các chỉ tiêu liên quan thuộc phần vốn chủ sở hữu

- Nếu điều chỉnh giảm giá trị khoản đầu tư vào công ty liên kết trước đây:

Nợ các chỉ tiêu liên quan thuộc phần vốn chủ sở hữu

Có Đầu tư vào công ty con

b2. Ghi phần chênh lệch giữa giá trị hợp lý và giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu vào Báo cáo kết quả hoạt động kinh doanh hợp nhất:

- Trường hợp giá trị hợp lý cao hơn giá gốc khoản đầu tư, kế toán ghi nhận lãi trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Đầu tư vào công ty con

Có Doanh thu hoạt động tài chính (lãi) (kỳ có quyền kiểm soát)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau).

- Trường hợp giá trị hợp lý nhỏ hơn giá gốc khoản đầu tư, kế toán ghi nhận lỗ trên Báo cáo kết quả kinh doanh hợp nhất, ghi:

Nợ Chi phí tài chính (lỗ) (kỳ đạt được quyền kiểm soát)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

2. Để loại trừ giá trị ghi sổ khoản mục "Đầu tư vào công ty con” trong Báo cáo tài chính của công ty mẹ với phần sở hữu của công ty mẹ trong giá trị hợp lý của tài sản thuần tại ngày mua của các công ty con, kế toán phải tính toán giá trị phần sở hữu của công ty mẹ trong từng chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua của công ty con, đồng thời tính toán lợi thế thương mại phát sinh (hoặc lãi từ giao dịch mua rẻ - nếu có) tại ngày mua, xác định phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của từng tài sản, nợ phải trả của công ty con tại ngày mua, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ các khoản mục tài sản (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Nợ các khoản mục nợ phải trả (nếu GTHL thấp hơn GTGS)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Có các khoản mục nợ phải trả (nếu GTHL cao hơn GTGS)

Có các khoản mục tài sản (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

- Trường hợp các chỉ tiêu thuộc vốn chủ sở hữu tại ngày mua có giá trị âm thì khi loại trừ các chỉ tiêu này kế toán ghi Có vào chỉ tiêu đó thay vì ghi Nợ như bút toán trên. Khi lập Báo cáo tài chính hợp nhất cho các kỳ sau khi mua tài sản thuần của công ty con, khoản lãi phát sinh từ việc mua rẻ được điều chỉnh tăng khoản mục “Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước”, không ghi tăng “Thu nhập khác”.

- Khi cơ cấu vốn chủ sở hữu của công ty con tại ngày mua có biến động, kế toán phải tính toán lại các chỉ tiêu phải loại trừ một cách thích hợp.

2. Trường hợp công ty mẹ và công ty con cùng đầu tư vào một công ty con khác mà trong Báo cáo tài chính riêng của công ty con khoản đầu tư vào công ty con kia trong tập đoàn được phản ánh trong chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết” hoặc “Đầu tư khác vào công cụ vốn” thì khi loại trừ giá trị khoản đầu tư được ghi nhận bởi công ty con của tập đoàn, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ các khoản mục tài sản (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Nợ các khoản mục nợ phải trả (nếu GTHL thấp hơn GTGS)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Có các khoản mục nợ phải trả (nếu GTHL cao hơn GTGS)

Có các khoản mục tài sản (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

Có Đầu tư vào công ty liên kết, liên doanh

Có Đầu tư góp vốn vào đơn vị khác.

3. Trường hợp công ty con sử dụng thặng dư vốn cổ phần, quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua để phát hành thêm cổ phiếu, công ty mẹ ghi nhận giá trị phần vốn cổ phần của công ty con tăng thêm tương ứng với phần công ty mẹ được hưởng vào chỉ tiêu vốn khác của chủ sở hữu, ghi:

Nợ Vốn góp của chủ sở hữu

Có Vốn khác của chủ sở hữu.

4. Đối với các công ty mẹ được cổ phần hoá từ công ty Nhà nước, khi phát sinh khoản chênh lệch giữa giá trị ghi sổ khoản đầu tư của công ty mẹ và phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con (nếu có), ghi:

Nợ Các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Chênh lệch đánh giá lại tài sản (phần chênh lệch giữa giá trị khoản đầu tư của công ty mẹ cao hơn giá trị phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con)

Có Chênh lệch đánh giá lại tài sản (phần chênh lệch giữa giá trị khoản đầu tư của công ty mẹ thấp hơn giá trị phần sở hữu của công ty mẹ trong vốn chủ sở hữu của công ty con)

Có Đầu tư vào công ty con.

5. Trường hợp sau ngày kiểm soát công ty con, công ty mẹ đầu tư tiếp tục vào công ty con:

Khi đầu thêm vào công ty con, kế toán phải xác định giá phí khoản đầu tư thêm và phần sở hữu tăng thêm trong giá trị ghi sổ của tài sản thuần của công ty con (không tính theo giá trị hợp lý như tại ngày mua). Khoản chênh lệch giữa giá phí đầu tư thêm và giá trị ghi sổ tài sản thuần được ghi nhận trực tiếp vào lợi nhuận sau thuế chưa phân phối (như giao dịch giữa các cổ đông nội bộ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này (nếu giá trị khoản đầu tư thêm vào công ty con lớn hơn phần giá trị tài sản thuần của cổ đông không kiểm soát chuyển nhượng cho công ty mẹ)

Có Lợi nhuận sau thuế chưa phân phối kỳ này (nếu giá trị khoản đầu tư thêm vào công ty con nhỏ hơn phần giá trị tài sản thuần giá trị tài sản thuần của cổ đông không kiểm soát chuyển nhượng cho công ty mẹ)

Có Đầu tư vào công ty con.

Điều 17. Kế toán giao dịch công ty con, công ty liên kết mua lại cổ phiếu đã phát hành (cổ phiếu quỹ) và đầu tư ngược lại công ty mẹ

1. Trường hợp công ty con mua cổ phiếu quỹ

a) Khi công ty con mua lại cổ phiếu quỹ từ cổ đông không kiểm soát, tỷ lệ sở hữu của công ty mẹ trong tài sản thuần của công ty con sẽ tăng lên. Tuy nhiên sau khi công ty con mua cổ phiếu quỹ, phần giá trị tài sản thuần của công ty con do công ty mẹ nắm giữ có thể tăng hoặc giảm so với trước khi công ty con mua cổ phiếu quỹ tùy thuộc vào giá mua cổ phiếu quỹ.

b) Công ty mẹ phải xác định phần sở hữu của mình trong giá trị tài sản thuần của công ty con tại thời điểm trước và sau khi công ty con mua cổ phiếu quỹ. Phần chênh lệch trong giá trị tài sản thuần đó được ghi nhận trực tiếp vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Bảng cân đối kế toán hợp nhất.

- Trường hợp giá trị tài sản thuần do công ty mẹ nắm giữ tại công ty con tăng lên sau khi công ty con mua cổ phiếu quỹ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này (kỳ công ty con mua cổ phiếu quỹ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước(các kỳ sau khi công ty con mua cổ phiếu quỹ)

- Trường hợp giá trị tài sản thuần do công ty mẹ nắm giữ tại công ty con giảm sau khi công ty con mua cổ phiếu quỹ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này (kỳ mua cổ phiếu quỹ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Lợi ích cổ đông không kiểm soát

2. Trường hợp công ty liên kết mua cổ phiếu quỹ

Khi công ty liên kết mua cổ phiếu quỹ, tỷ lệ sở hữu của nhà đầu tư trong tài sản thuần của công ty liên kết sẽ tăng lên và nếu đủ để kiểm soát, nhà đầu tư sẽ trở thành công ty mẹ, công ty liên kết trở thành công ty con. Trường hợp này, nhà đầu tư áp dụng phương pháp kế toán hợp nhất kinh doanh qua nhiều giai đoạn theo quy định tại Điều 15 và khoản 1 Điều 16 Thông tư này.

3. Trường hợp công ty con đầu tư ngược lại công ty mẹ

a) Đối với các công ty con không bị hạn chế bởi pháp luật khi mua lại cổ phiếu của công ty mẹ, kế toán phải trình bày giá trị ghi sổ khoản cổ phiếu công ty con mua của công ty mẹ trong chỉ tiêu “Cổ phiếu quỹ” của Bảng cân đối kế toán hợp nhất. Căn cứ vào Bảng cân đối kế toán của công ty con, kế toán ghi giảm giá trị số cổ phiếu của công ty mẹ đang được nắm giữ bởi công ty con (đang phản ánh tại các chỉ tiêu liên quan), ghi:

Nợ Cổ phiếu quỹ

Có Chứng khoán kinh doanh, hoặc

Có Đầu tư góp vốn vào đơn vị khác

b) Các công ty con nếu đầu tư góp vốn vào công ty mẹ mà công ty mẹ không phải là công ty cổ phần thì cũng thực hiện theo bút toán quy định tại điểm a nêu trên nhưng phải trình bày rõ trong Bản thuyết minh Báo cáo tài chính hợp nhất là chỉ tiêu “Cổ phiếu quỹ” phản ánh giá trị phần vốn góp của công ty con vào công ty mẹ được thực hiện dưới hình thức khác với hình thức đầu tư mua cổ phiếu.

Điều 18. Ghi nhận thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch hợp nhất kinh doanh

1. Khi giá trị ghi sổ của tài sản, nợ phải trả trên báo cáo tài chính riêng của công ty con khác biệt so với giá trị hợp lý, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải ghi nhận thuế thu nhập hoãn lại:

a) Trường hợp giá trị hợp lý của tài sản thuần có thể xác định được của công ty con cao hơn giá trị ghi sổ, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, kế toán ghi nhận thuế hoãn lại phải trả, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ Tài sản thuần (nếu giá trị hợp lý cao hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con.

Có Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần cao hơn giá trị ghi sổ)

Có Thuế thu nhập hoãn lại phải trả

b) Trường hợp giá trị hợp lý của tài sản thuần có thể xác định được của công ty con nhỏ hơn giá trị ghi sổ, khi loại trừ khoản đầu tư của công ty mẹ vào công ty con, kế toán ghi nhận tài sản thuế hoãn lại, ghi:

Nợ các chỉ tiêu thuộc vốn của chủ sở hữu (theo giá trị ghi sổ)

Nợ Lợi thế thương mại (trường hợp phát sinh LTTM)

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu trong chênh lệch giữa giá trị hợp lý của tài sản thuần nhỏ hơn giá trị ghi sổ)

Nợ Tài sản thuế thu nhập hoãn lại

Có Tài sản thuần (giá trị hợp lý thấp hơn giá trị ghi sổ)

Có Thu nhập khác (trường hợp phát sinh lãi từ giao dịch mua rẻ)

Có Đầu tư vào công ty con.

2. Công ty mẹ không được ghi nhận thuế hoãn lại phải trả đối với lợi thế thương mại phát sinh từ giao dịch hợp nhất kinh doanh.

MỤC 2. XỬ LÝ ẢNH HƯỞNG CỦA CHÊNH LỆCH GIỮA GIÁ TRỊ HỢP LÝVÀ GIÁ TRỊ GHI SỔ KHI THU HỒI TÀI SẢN, THANH TOÁN NỢ PHẢI TRẢ VÀ ẢNH HƯỞNG CỦA THUẾ THU NHẬP HOÃN LẠI PHÁT SINH TỪ GIAO DỊCH HỢP NHẤT KINH DOANH

Điều 19. Điều chỉnh ảnh hưởng của chênh lệch giữa giá trị hợp lý và giá trị ghi sổ khi thu hồi tài sản và thanh toán nợ phải trả của công ty con khi lập Báo cáo tài chính hợp nhất

1. Đối với tài sản cố định, bất động sản đầu tư

a) Khi hợp nhất báo cáo tài chính, tài sản cố định và bất động sản đầu tư của công ty con được trình bày theo giá trị hợp lý. Do việc khấu hao và ghi nhận hao mòn luỹ kế trên Báo cáo tài chính của công ty con dựa trên giá trị ghi sổ của tài sản nhưng việc khấu hao và ghi nhận hao mòn luỹ kế trên Báo cáo tài chính hợp nhất được căn cứ vào giá trị hợp lý nên kế toán phải thực hiện một số điều chỉnh thích hợp, cụ thể:

- Toàn bộ chi phí khấu hao và hao mòn luỹ kế của tài sản cố định và bất động sản đầu tư phải được điều chỉnh phù hợp với giá trị hợp lý. Việc điều chỉnh này chỉ được chấm dứt khi công ty con đã thanh lý, nhượng bán các tài sản này.

- Công ty mẹ không thực hiện điều chỉnh thuế thu nhập hoãn lại đối với chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản cố định và bất động sản đầu tư.

b) Phương pháp kế toán điều chỉnh ảnh hưởng chênh lệch của chi phí khấu hao theo giá trị hợp lý và chi phí khấu hao theo giá trị ghi sổ

- Điều chỉnh hao mòn luỹ kế và chi phí khấu hao trong trường hợp giá trị hợp lý của tài sản cố định, bất động sản đầu tư cao hơn giá trị ghi sổ, ghi:

Nợ các khoản mục chi phí (chênh lệch giữa mức khấu hao theo giá trị hợp lý và giá trị ghi sổ phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số chênh lệch luỹ kế đến đầu kỳ)

Có Giá trị hao mòn luỹ kế (số chênh lệch luỹ kế đến cuối kỳ)

- Điều chỉnh hao mòn luỹ kế và chi phí khấu hao trong trường hợp giá trị hợp lý của tài sản cố định, bất động sản đầu tư thấp hơn giá trị ghi sổ, ghi:

Nợ Giá trị hao mòn luỹ kế (số chênh lệch luỹ kế đến cuối kỳ)

Có các khoản mục chi phí (chênh lệch giữa mức khấu hao theo giá trị hợp lý và giá trị ghi sổ phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (chênh lệch luỹ kế đến đầu kỳ)

- Khi tài sản cố định và bất động sản đầu tư đã khấu hao hết nhưng chưa thanh lý, nhượng bán, kế toán thực hiện việc điều chỉnh hao mòn luỹ kế và ghi nhận toàn bộ vào lợi nhuận sau thuế chưa phân phối.

+ Nếu giá trị hợp lý của TSCĐ, BĐSĐT thấp hơn giá trị ghi sổ:

Nợ Giá trị hao mòn luỹ kế (chênh lệch giữa giá trị hợp lý và giá trị ghi sổ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

+ Nếu giá trị hợp lý của TSCĐ, BĐSĐT cao hơn giá trị ghi sổ:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Giá trị hao mòn luỹ kế (chênh lệch giữa giá trị hợp lý và GTGS)

2. Đối với các loại tài sản và nợ phải trả khác

a) Khoản chênh lệch giữa giá trị ghi sổ và giá trị hợp lý của tài sản và nợ phải trả tại ngày mua được thực hiện trong quá trình loại trừ khoản đầu tư của công ty mẹ vào công ty con theo quy định tại Mục 1 Chương này.

b) Trường hợp sau ngày mua, công ty con thanh lý, nhượng bán hoặc thanh toán những tài sản và nợ phải trả thì phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của các khoản mục tài sản, nợ phải trả tại ngày mua được coi là đã thực hiện và được ghi nhận trực tiếp vào “Lợi nhuận sau thuế chưa phân phối” đối với phần do công ty mẹ sở hữu. Việc ghi nhận này được thực hiện ngay trong bút toán loại trừ khoản đầu tư của công ty mẹ vào công ty con, ghi:

- Trường hợp giá trị hợp lý cao hơn giá trị ghi sổ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (giá trị tại ngày mua)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (phần chênh lệch giữa giá trị hợp lý của tài sản và nợ phải trả cao hơn giá trị ghi sổ của công ty mẹ)

Có Đầu tư vào công ty con

- Trường hợp giá trị hợp lý nhỏ hơn giá trị ghi sổ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (giá trị tại ngày mua)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (chênh lệch giữa giá trị hợp lý nhỏ hơn giá trị ghi sổ tài sản và nợ phải trả của công ty mẹ)

Có Đầu tư vào công ty con.

- Công ty mẹ không điều chỉnh phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả khi thu hồi tài sản hoặc thanh toán nợ phải trả.

3. Kế toán hoàn nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh tại thời điểm nắm giữ quyền kiểm soát công ty con

a) Trường hợp tại ngày mua, giá trị hợp lý của tài sản thuần của công ty con cao hơn giá trị ghi sổ và kế toán đã ghi nhận thuế hoãn lại phải trả, khi thu hồi tài sản hoặc thanh toán nợ phải trả, kế toán hoàn nhập thuế hoãn lại phải trả, ghi:

Nợ Thuế thu nhập hoãn lại phải trả (tổng số hoàn nhập lũy kế)

Có Chi phí thuế TNDN hoãn lại (số hoàn nhập kỳ báo cáo)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hoàn nhập lũy kế đến cuối kỳ trước)

b) Trường hợp tại ngày mua, giá trị hợp lý của tài sản thuần của công ty con nhỏ hơn giá trị ghi sổ và kế toán đã ghi nhận tài sản thuế hoãn lại, khi thu hồi tài sản hoặc thanh toán nợ phải trả, kế toán hoàn nhập tài sản thuế hoãn lại, ghi:

Nợ Chi phí thuế TNDN hoãn lại (số hoàn nhập kỳ báo cáo)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hoàn nhập lũy kế đến cuối kỳ trước)

Có Tài sản thuế thu nhập hoãn lại (tổng số hoàn nhập lũy kế)

MỤC 3. PHÂN BỔ LỢI THẾ THƯƠNG MẠI

Điều 20. Phương pháp kế toán phân bổ lợi thế thương mại

1. Lợi thế thương mại phát sinh tại ngày mua được phân bổ dần đều vào kết quả hoạt động kinh doanh hợp nhất theo phương pháp đường thẳng trong thời gian không quá 10 năm. Trường hợp số lợi thế thương mại bị tổn thất trong năm cao hơn số phân bổ hàng năm theo phương pháp đường thẳng thì thực hiện phân bổ theo số bị tổn thất.

2. Trường hợp phân bổ lợi thế thương mại trong kỳ đầu tiên, kế toán xác định lợi thế thương mại phải phân bổ trong kỳ, ghi:

Nợ Chi phí quản lý doanh nghiệp (Lợi thế thương mại phân bổ trong kỳ)

Có Lợi thế thương mại (Lợi thế thương mại phát sinh trong kỳ)

3. Trường hợp phân bổ lợi thế thương mại từ kỳ thứ hai trở đi, kế toán phải phản ánh số phân bổ trong kỳ này và số luỹ kế đã phân bổ từ ngày mua đến ngày đầu kỳ báo cáo và ghi nhận như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước(số LTTM đã phân bổ luỹ kế đến cuối kỳ trước)

Nợ Chi phí quản lý doanh nghiệp (Số LTTM phân bổ trong kỳ báo cáo)

Có Lợi thế thương mại (LTTM đã phân bổ luỹ kế đến cuối kỳ báo cáo)

4. Sau khi đã phân bổ hết lợi thế thương mại, bút toán điều chỉnh như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Lợi thế thương mại.

MỤC 4. TÁCH LỢI ÍCH CỦA CỔ ĐÔNG KHÔNG KIỂM SOÁT

Điều 21. Nguyên tắc xác định giá trị và tách lợi ích cổ đông không kiểm soát cuối kỳ

1. Trong Bảng cân đối kế toán hợp nhất, lợi ích cổ đông không kiểm soát trong giá trị hợp lý của tài sản thuần của các Công ty con được xác định và trình bày thành một chỉ tiêu riêng biệt thuộc phần vốn chủ sở hữu. Giá trị lợi ích cổ đông không kiểm soát trong giá trị tài sản thuần của các Công ty con hợp nhất, gồm:

- Lợi ích cổ đông không kiểm soát tại ngày mua được xác định theo giá trị hợp lý tài sản thuần của công ty con tại ngày mua;

- Lợi ích cổ đông không kiểm soát trong sự biến động của tổng vốn chủ sở hữu kể từ ngày mua đến đầu kỳ báo cáo;

- Lợi ích cổ đông không kiểm soát trong sự biến động của tổng vốn chủ sở hữu phát sinh trong kỳ báo cáo.

2. Các khoản lỗ phát sinh tại công ty con phải được phân bổ tương ứng với phần sở hữu của cổ đông không kiểm soát, kể cả trường hợp số lỗ đó lớn hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con.

3. Trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, lợi ích cổ đông không kiểm soát được xác định và trình bày riêng biệt trong mục "Lợi nhuận sau thuế của cổ đông không kiểm soát". Lợi ích cổ đông không kiểm soát được xác định căn cứ vào tỷ lệ lợi ích cổ đông không kiểm soát và lợi nhuận sau thuế thu nhập doanh nghiệp của các công ty con. Thu nhập của cổ đông không kiểm soát trong kết quả hoạt động kinh doanh của công ty con được phản ánh trong mục “Lợi nhuận sau thuế của cổ đông không kiểm soát - Mã số 62”.

4. Khi xác định giá trị phần lợi ích cổ đông không kiểm soát cuối kỳ phải loại trừ ảnh hưởng của:

- Cổ tức ưu đãi phải trả;

- Quỹ khen thưởng phúc lợi phải trích lập trong kỳ.

5. Ngoài những quy định từ khoản 1 đến khoản 4 Điều này, lợi ích cổ đông không kiểm soát còn bị ảnh hưởng bởi các giao dịch nội bộ khác.

Điều 22. Phương pháp kế toán tách lợi ích cổ đông không kiểm soát trong giá trị ghi sổ của tài sản thuần của công ty con tại thời điểm cuối kỳ

1. Phương pháp 1:

Lợi ích cổ đông không kiểm soát cuối kỳ

=

Lợi ích cổ đông không kiểm soát đầu kỳ

+

Lợi ích cổ đông không kiểm soát phát sinh trong kỳ

a) Tách lợi ích cổ đông không kiểm soát tại ngày đầu kỳ báo cáo

- Căn cứ vào lợi ích cổ đông không kiểm soát đã được xác định tại ngày đầu kỳ báo cáo, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Lợi ích cổ đông không kiểm soát.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

- Trường hợp tại thời điểm mua giá trị hợp lý của tài sản thuần tại các công ty con không bằng với giá trị ghi sổ của nó thì kế toán phải lập bút toán điều chỉnh theo quy định tại mục 1 Chương này để ghi nhận chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả thuộc sở hữu của cổ đông không kiểm soát.

b) Ghi nhận lợi ích cổ đông không kiểm soát từ kết quả hoạt động kinh doanh trong kỳ.

- Trường hợp kết quả hoạt động kinh doanh trong năm có lãi, kế toán xác định lợi ích cổ đông không kiểm soát trong thu nhập sau thuế của công ty con phát sinh trong kỳ, ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

- Trường hợp kết quả hoạt động kinh doanh trong năm lỗ, kế toán xác định số lỗ cổ đông không kiểm soát phải gánh chịu trong tổng số lỗ của công ty con phát sinh trong kỳ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Trường hợp trong kỳ đơn vị trích lập các quỹ từ lợi nhuận sau thuế chưa phân phối, kế toán ghi:

Nợ các Quỹ thuộc vốn chủ sở hữu (chi tiết từng Quỹ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Trường hợp trong năm đơn vị phân phối lợi nhuận và trả cổ tức bằng tiền cho các cổ đông, kế toán căn cứ vào số phân chia cho các cổ đông không kiểm soát ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

(chi tiết lợi nhuận kỳ trước hoặc kỳ này).

2. Phương pháp 2: Áp dụng trong trường hợp trong kỳ không có các giao dịch theo chiều ngược (công ty con không phải là bên bán) và công ty con không thu được các khoản cổ tức từ các đơn vị trong nội bộ tập đoàn.

a) Giá trị phần lợi ích cổ đông không kiểm soát cuối kỳ trong giá trị ghi sổ của tài sản thuần của công ty con (ngoài phần sở hữu trong chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần tại ngày mua) được xác định theo công thức sau:

Lợi ích cổ đông không kiểm soát cuối kỳ

=

Vốn chủ sở hữu của công ty con tại thời điểm cuối kỳ

x

Tỷ lệ sở hữu của cổ đông không kiểm soát tại thời điểm cuối kỳ

b) Do lợi ích cổ đông không kiểm soát cuối kỳ được tách từ vốn chủ của công ty con cuối kỳ nên các bút toán điều chỉnh khi công ty con trích lập các quỹ và trả cổ tức cho cổ đông không kiểm soát không được tiếp tục thực hiện.

c) Để tách riêng giá trị khoản mục "Lợi ích cổ đông không kiểm soát" trong tài sản thuần của công ty con trên Bảng cân đối kế toán hợp nhất phải điều chỉnh giảm các khoản mục thuộc vốn chủ sở hữu như "Vốn đầu tư của chủ sở hữu”, "Quỹ đầu tư phát triển", "Lợi nhuận sau thuế chưa phân phối",… và điều chỉnh tăng khoản mục "Lợi ích cổ đông không kiểm soát" trên Bảng cân đối kế toán hợp nhất.

d) Căn cứ vào báo cáo tài chính riêng của từng công ty con cuối kỳ, kế toán tách lợi ích cổ đông không kiểm soát tại thời điểm cuối kỳ báo cáo, ghi:

Nợ Vốn góp của chủ sở hữu

Nợ Thặng dư vốn cổ phần

Nợ Lợi nhuận sau thuế chưa phân phối

Nợ Quỹ khác thuộc vốn chủ sở hữu

Nợ Chênh lệch đánh giá lại tài sản

Nợ Chênh lệch tỷ giá hối đoái.

….

Có Lợi ích cổ đông không kiểm soát.

Trường hợp giá trị các khoản mục thuộc vốn chủ sở hữu của công ty con tại ngày đầu kỳ là số âm thì kế toán ghi Có các khoản mục đó thay vì ghi Nợ vào các khoản mục đó như trong bút toán trên.

MỤC 5. XỬ LÝ CỔ TỨC ƯU ĐÃI CỦA CỔ ĐÔNG KHÔNG KIỂM SOÁT VÀ QUỸ KHEN THƯỞNG, PHÚC LỢI

Điều 23. Nguyên tắc xử lý cổ tức ưu đãi và quỹ khen thưởng, phúc lợi

Trước khi xác định phần sở hữu của công ty mẹ và cổ đông không kiểm soát trong công ty con, công ty mẹ phải thực hiện một số điều chỉnh sau đây:

1. Cổ tức ưu đãi của cổ đông không kiểm soát

a) Đối với cổ phiếu ưu đãi được phân loại là nợ phải trả: Cổ tức ưu đãi được hạch toán là chi phí tài chính, công ty mẹ không phải thực hiện điều chỉnh khi hợp nhất báo cáo tài chính.

b) Đối với cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu: Công ty mẹ phải xác định riêng phần cổ tức ưu đãi của cổ đông không kiểm soát theo nguyên tắc:

- Xác định riêng phần cổ tức ưu đãi từ lợi nhuận sau thuế trong kỳ trước khi phân bổ lợi nhuận sau thuế cho các cổ đông nắm giữ cổ phiếu phổ thông. Giá trị của cổ tức ưu đãi phân bổ cho cổ đông không kiểm soát được căn cứ theo tỷ lệ nắm giữ cổ phiếu ưu đãi.

- Phần cổ tức ưu đãi luỹ kế của các kỳ trước chưa trả cho cổ đông không kiểm soát phải được tách ra khỏi lợi nhuận sau thuế chưa phân phối đầu kỳ trên Bảng cân đối kế toán của công ty con trước khi tính phần sở hữu của cổ đông nắm giữ cổ phiếu phổ thông.

- Việc tách cổ tức ưu đãi phải được thực hiện trước khi trích quỹ khen thưởng, phúc lợi.

- Do tỷ lệ nắm giữ cổ phiếu ưu đãi và cổ phiếu phổ thông của cổ đông mẹ và cổ đông không kiểm soát có thể khác nhau, việc xác định phần sở hữu của các cổ đông trong tài sản thuần của công ty con và lợi thế thương mại (nếu có) được thực hiện theo nguyên tắc:

+ Phân bổ cho cổ đông nắm giữ cổ phiếu ưu đãi giá trị của vốn cổ phần ưu đãi tương ứng với tỷ lệ sở hữu của từng cổ đông;

+ Phân bổ cho cổ đông nắm giữ cổ phiếu phổ thông tổng giá trị của vốn chủ sở hữu còn lại sau khi trừ phần vốn cổ phần ưu đãi.

2. Đối với quỹ khen thưởng, phúc lợi

- Trường hợp báo cáo tài chính của công ty con dùng để hợp nhất đã trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất công ty mẹ chỉ thực hiện điều chỉnh phần Lợi ích cổ đông không kiểm soát.

- Trường hợp báo cáo tài chính của công ty con dùng để hợp nhất chưa trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất công ty mẹ phải ước tính số quỹ khen thưởng phúc lợi công ty con phải trích trong kỳ và loại trừ ra khỏi lợi nhuận sau thuế chưa phân phối trước khi xác định phần sở hữu của công ty mẹ và cổ đông không kiểm soát.

Điều 24. Phương pháp kế toán cổ tức ưu đãi của cổ đông không kiểm soát

1. Nếu công ty con có cổ tức ưu đãi luỹ kế của các kỳ trước nhưng chưa trả, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải tách riêng số cổ tức ưu đãi luỹ kế công ty con chưa trả cho cổ đông không kiểm soát trước khi xác định phần sở hữu của cổ đông nắm giữ cổ phiếu phổ thông, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi ích cổ đông không kiểm soát

2. Lợi ích sau thuế của cổ đông không kiểm soát phát sinh trong kỳ được xác định là tổng của cổ tức ưu đãi cộng với (+) phần sở hữu trong lợi nhuận (hoặc lỗ) sau thuế trên báo cáo kết quả kinh doanh của công ty con phân bổ cho cổ đông không kiểm soát. Bút toán tách lợi ích cổ đông không kiểm soát phát sinh trong kỳ được thực hiện như quy định tại Mục 4 Chương này.

Điều 25. Phương pháp điều chỉnh quỹ khen thưởng, phúc lợi chưa trích từ lợi nhuận sau thuế chưa phân phối

1. Nếu báo cáo tài chính của công ty con dùng để hợp nhất chưa trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất, công ty mẹ ước tính số quỹ khen thưởng, phúc lợi công ty con phải trích trong kỳ trước khi xác định phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát trong lợi nhuận sau thuế chưa phân phối, ghi:

- Đối với phần quỹ khen thưởng phúc lợi tương ứng với phần sở hữu của công ty mẹ trong lợi nhuận sau thuế của công ty con, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối

Có Quỹ khen thưởng, phúc lợi

- Đối với phần quỹ khen thưởng phúc lợi tương ứng với phần sở hữu của cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Quỹ khen thưởng, phúc lợi

2. Nếu báo cáo tài chính của công ty con dùng để hợp nhất đã trích quỹ khen thưởng, phúc lợi theo điều lệ, khi lập Báo cáo tài chính hợp nhất, công ty điều chỉnh lại lợi ích cổ đông không kiểm soát tương ứng với phần sở hữu của cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Quỹ khen thưởng, phúc lợi

MỤC 6. LOẠI TRỪ CÁC GIAO DỊCH NỘI BỘ

Điều 26. Loại trừ ảnh hưởng của giao dịch bán hàng tồn kho trong nội bộ tập đoàn

1. Nguyên tắc loại trừ

- Trong Báo cáo tài chính hợp nhất, doanh thu và giá vốn của hàng tiêu thụ trong nội bộ tập đoàn phải được loại trừ toàn bộ. Các khoản lãi, lỗ chưa thực hiện từ các giao dịch bán hàng đang phản ánh trong giá trị của hàng tồn kho cũng phải được loại trừ hoàn toàn.

- Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ được xác định như sau:

Lãi hoặc lỗ chưa thực hiện trong hàng tồn kho cuối kỳ

=

Giá trị của hàng tồn kho cuối kỳ tính theo giá bán nội bộ

-

Giá trị của hàng tồn kho cuối kỳ tính theo giá vốn của bên bán hàng

- Lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phải được loại trừ khỏi giá trị hàng tồn kho cuối kỳ, đồng thời lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ cũng phải được loại trừ khỏi giá vốn hàng bán trong kỳ.

- Việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch công ty mẹ bán hàng cho công ty con không ảnh hưởng đến việc phân chia lợi ích cho các cổ đông không kiểm soát của công ty con vì toàn bộ lãi hoặc lỗ chưa thực hiện thuộc về công ty mẹ.

- Trường hợp công ty con ghi nhận lãi hoặc lỗ từ giao dịch bán hàng nội bộ trong tập đoàn thì lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho phải được phân bổ giữa công ty mẹ và các cổ đông không kiểm soát theo tỷ lệ lợi ích của các bên.

- Các khoản lỗ chưa thực hiện phát sinh từ các giao dịch bán hàng nội bộ cũng phải được loại bỏ, trừ khi chi phí tạo nên khoản lỗ đó không thể thu hồi được. Trường hợp giá bán hàng nội bộ thấp hơn giá gốc của hàng hóa mua vào, kế toán phải đánh giá khả năng bên mua hàng sẽ bán được hàng tồn kho này với giá cao hơn giá gốc của tập đoàn. Trường hợp xét thấy bên mua hàng không thể bán được hàng với giá cao hơn giá gốc của tập đoàn thì việc phản ánh khoản lỗ chưa thực hiện là phù hợp với việc ghi nhận hàng tồn kho theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được của tập đoàn do đó không cần phải thực hiện việc loại trừ.

- Nếu đến cuối kỳ kế toán bên mua hàng vẫn chưa trả hết tiền thì khoản mục phải thu của khách hàng và khoản mục phải trả cho người bán trên Bảng cân đối kế toán hợp nhất cũng phải loại trừ số tiền còn nợ giữa các đơn vị trong tập đoàn.

- Giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất đã loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch nội bộ, tuy nhiên cơ sở tính thuế của hàng tồn kho được xác định trên cơ sở hoá đơn mua hàng đã có lãi hoặc lỗ từ các giao dịch bán hàng nội bộ.

- Việc loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất nhỏ hơn cơ sở tính thuế của nó. Trường hợp này sẽ phát sinh một khoản chênh lệch tạm thời được khấu trừ theo quy định của Chuẩn mực kế toán “Thuế thu nhập doanh nghiệp”. Khoản chênh lệch tạm thời được khấu trừ này sẽ làm phát sinh tài sản thuế thu nhập hoãn lại, đồng thời làm giảm chi phí thuế thu nhập doanh nghiệp hoãn lại trong kỳ của cả tập đoàn. Do đó, kế toán phải phản ánh tài sản thuế thu nhập hoãn lại trong Bảng cân đối kế toán hợp nhất.

- Việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch nội bộ chỉ được thực hiện khi chắc chắn rằng giá vốn xét trên phương diện tập đoàn đối với lô hàng này vẫn nhỏ hơn giá trị thuần có thể thực hiện được của chúng. Trong trường hợp đó, việc loại trừ khoản lỗ trong giá trị hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng giữa các đơn vị trong nội bộ tập đoàn sẽ làm cho giá trị ghi sổ của hàng tồn kho trong Báo cáo tài chính hợp nhất lớn hơn cơ sở tính thuế của nó. Trường hợp này sẽ tạo ra chênh lệch tạm thời phải chịu thuế và làm phát sinh thuế thu nhập doanh nghiệp hoãn lại phải trả và làm tăng chi phí thuế thu nhập doanh nghiệp hoãn lại của cả tập đoàn. Do đó, kế toán phải phản ánh thuế thu nhập hoãn lại phải trả trong BCĐKT hợp nhất.

2. Bút toán điều chỉnh

a) Loại trừ doanh thu, giá vốn hàng bán và lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán hàng nội bộ trong kỳ: Kế toán phải tính toán, xác định số lãi hoặc lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ phát sinh từ các giao dịch bán hàng nội bộ, ghi:

- Trường hợp có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ - Lãi chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Hàng tồn kho (Lãi chưa thực hiện trong hàng tồn kho cuối kỳ).

- Trường hợp lỗ:

+ Nếu giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc của số hàng tồn kho tiêu thụ nội bộ (giá trị tại bên bán) thì kế toán không thực hiện loại trừ lỗ chưa thực hiện mà chỉ loại trừ doanh thu bán hàng và giá vốn hàng bán như sau:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ).

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ).

+ Khi giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ phát sinh từ giao dịch bán hàng nội bộ trong kỳ lớn hơn giá gốc của số hàng tồn kho trong nội bộ (giá trị tại bên bán) thì kế toán thực hiện loại trừ khoản lỗ chưa thực hiện. Trường hợp này kế toán ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (doanh thu bán hàng nội bộ)

Nợ Hàng tồn kho (lỗ chưa thực hiện trong hàng tồn kho cuối kỳ)

Có Giá vốn hàng bán (doanh thu bán hàng nội bộ + lỗ chưa thực hiện trong hàng tồn kho cuối kỳ).

b) Loại trừ giá vốn hàng bán và lợi nhuận sau thuế chưa phân phối đầu kỳ do ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ khi bán hàng ở kỳ sau.

Lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ sẽ được chuyển vào giá vốn hàng bán trong kỳ khi bên mua hàng bán hàng tồn kho được mua từ các đơn vị trong nội bộ ra ngoài tập đoàn làm tăng chỉ tiêu giá vốn hàng bán của cả tập đoàn. Do đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất kế toán phải loại trừ ảnh hưởng của lợi nhuận chưa thực hiện trong giá trị hàng tồn kho đầu kỳ đã được ghi nhận vào chỉ tiêu giá vốn hàng bán của kỳ này bằng cách ghi giảm giá vốn hàng bán, đồng thời ghi giảm lợi nhuận chưa phân phối (đầu kỳ).

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Giá vốn hàng bán (lãi chưa thực hiện trong hàng tồn kho đầu kỳ).

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho đầu kỳ này, kế toán ghi:

Nợ Giá vốn hàng bán (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lỗ chưa thực hiện trong hàng tồn kho đầu kỳ).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lợi nhuận chưa thực hiện trong hàng tồn kho cuối kỳ.

- Trường hợp loại trừ lãi chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời được khấu trừ, kế toán phải xác định tài sản thuế thu nhập hoãn lại và ghi nhận như sau:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Trường hợp loại trừ lỗ chưa thực hiện trong giá trị hàng tồn kho cuối kỳ trong Báo cáo tài chính hợp nhất làm phát sinh chênh lệch tạm thời phải chịu thuế, kế toán phải xác định thuế thu nhập hoãn lại phải trả và ghi nhận như sau:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

d) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp do loại trừ lãi hoặc lỗ chưa thực hiện trong hàng tồn kho đầu kỳ.

Sang kỳ sau khi bên mua đã bán hàng tồn kho mua từ các đơn vị trong nội bộ ra ngoài tập đoàn, cùng với việc loại trừ lãi, lỗ chưa thực hiện trong hàng tồn kho đầu kỳ, kế toán phải tính toán ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại và ghi nhận như sau:

- Trường hợp năm trước đã loại trừ lãi chưa thực hiện trong hàng tồn kho kế toán phải tính toán tài sản thuế thu nhập hoãn lại được hoàn nhập trong kỳ, ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Trường hợp năm trước đã loại trừ lỗ chưa thực hiện trong hàng tồn kho kế toán phải tính toán thuế thu nhập hoãn lại phải trả được hoàn nhập trong kỳ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Chi phí thuế TNDN hoãn lại.

đ) Điều chỉnh ảnh hưởng của việc loại trừ lãi chưa thực hiện trong giao dịch Công ty con bán hàng hoá cho Công ty mẹ đến lợi ích cổ đông không kiểm soát.

Khi loại trừ lãi chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lãi chưa thực hiện đến lợi ích cổ đông không kiểm soát và ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

Khi loại trừ lỗ chưa thực hiện của Công ty con, kế toán tính toán ảnh hưởng của việc loại trừ lỗ chưa thực hiện đến lợi ích cổ đông không kiểm soát và ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

Điều 27. Loại trừ ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ

1. Nguyên tắc điều chỉnh

- Các khoản thu nhập khác, chi phí khác, lãi hoặc lỗ chưa thực hiện phát sinh từ các giao dịch bán tài sản cố định trong nội bộ tập đoàn phải được loại trừ hoàn toàn. Trong Báo cáo tài chính hợp nhất, giá trị ghi sổ của TSCĐ (nguyên giá, hao mòn lũy kế) phải được điều chỉnh lại như thể không phát sinh giao dịch bán tài sản cố định trong nội bộ tập đoàn.

- Trường hợp tài sản cố định được bán có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ tập đoàn.

- Khi loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định trong nội bộ tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện bị loại trừ khỏi giá trị TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện của tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của tập đoàn.

- Trường hợp giao dịch bán TSCĐ giữa các đơn vị thuộc tập đoàn làm phát sinh một khoản lỗ thì giá trị ghi sổ của tài sản cố định xét trên phương diện tập đoàn sẽ lớn hơn cơ sở tính thuế của nó nên Báo cáo tài chính hợp nhất phải phản ánh được phần thuế thu nhập hoãn lại tương ứng với số lỗ chưa thực hiện nằm trong giá trị TSCĐ. Báo cáo kết quả hoạt động kinh doanh phải phản ánh được số tăng chi phí thuế thu nhập doanh nghiệp hoãn lại tương ứng với việc tăng lợi nhuận của tập đoàn. Thuế thu nhập hoãn lại phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh tăng chi phí khấu hao của tập đoàn.

- Trường hợp phát sinh lãi hoặc lỗ chưa thực hiện từ giao dịch công ty con bán TSCĐ trong nội bộ tập đoàn thì khi xác định lợi ích cổ đông không kiểm soát, kế toán phải xác định phần lãi hoặc lỗ chưa thực hiện cần phân bổ cho các cổ đông không kiểm soát và điều chỉnh lợi ích cổ đông không kiểm soát.

2. Bút toán điều chỉnh

a) Loại trừ thu nhập khác, chi phí khác, lợi nhuận chưa thực hiện và điều chỉnh lại giá trị ghi sổ của tài sản cố định phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn trong kỳ.

- Trường hợp giao dịch bán TSCĐ có lãi và giá bán nhỏ hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán )

Nợ Thu nhập khác (phần chênh lệch giữa giá bán cao hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

- Trường hợp giao dịch bán TSCĐ có lãi và giá bán lớn hơn nguyên giá tài sản cố định, kế toán ghi:

Nợ Thu nhập khác phần chênh lệch giữa giá bán cao hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

Có Nguyên giá TSCĐ (phần chênh lệch giữa giá bán - nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

- Trường hợp giao dịch bán TSCĐ bị lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán )

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế đến ngày bán)

Có Chi phí khác (chênh lệch giữa giá bán nhỏ hơn GTCL TSCĐ và chi phí thanh lý, nhượng bán TSCĐ)

b) Loại trừ lãi hoặc lỗ chưa thực hiện phát sinh từ giao dịch bán tài sản cố định giữa các đơn vị trong nội bộ tập đoàn trong kỳ trước.

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định lớn hơn giá bán, kế toán ghi:

Nợ Nguyên giá TSCĐ ( phần chênh lệch giữa nguyên giá - giá bán)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi gộp từ giao dịch bán TSCĐ )

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lãi và nguyên giá tài sản cố định nhỏ hơn giá bán kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi từ giao dịch bán TSCĐ trong nội bộ)

Có Nguyên giá TSCĐ (Phần chênh lệch giữa giá bán - nguyên giá)

Có Giá trị hao mòn luỹ kế TSCĐ (hao mòn luỹ kế).

- Trường hợp giao dịch bán tài sản cố định phát sinh lỗ, kế toán ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá - giá bán)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lỗ từ giao dịch bán TSCĐ trong nội bộ)

Có Giá trị hao mòn luỹ kế TSCĐ (Hao mòn luỹ kế).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giao dịch bán TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong giá trị TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý, hoạt động bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, hoặc kinh doanh dịch vụ, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ chi phí khấu hao phải loại trừ giữa giá vốn hàng bán và hàng tồn kho để loại trừ cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước).

d) Điều chỉnh chi phí khấu hao và hao mòn lũy kế do ảnh hưởng của lỗ chưa thực hiện trong giá trị còn lại của TSCĐ.

Kế toán phải xác định ảnh hưởng của lỗ chưa thực hiện phản ánh trong giá trị còn lại của TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ bổ sung chi phí khấu hao vào các khoản mục chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ, kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được dùng trong quản lý hoặc cho bộ phận bán hàng, kế toán ghi:

Nợ Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Nợ Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

- Trường hợp tài sản được dùng sản xuất, kế toán ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ ảnh hưởng của chi phí khấu hao được loại trừ giữa hai chỉ tiêu giá vốn hàng bán và hàng tồn kho cuối kỳ và ghi:

Nợ Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Nợ Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số hao mòn luỹ kế đến cuối kỳ trước)

Có Giá trị hao mòn luỹ kế TSCĐ(số điều chỉnh lũy kế đến cuối kỳ).

đ) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của giao dịch bán tài sản cố định trong nội bộ tập đoàn khi tài sản vẫn đang sử dụng.

- Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính. Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Đồng thời với việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả.

Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lỗ chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả.

e) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng: Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên.

- Trường hợp loại trừ lãi từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại luỹ kế đến cuối kỳ).

- Trường hợp loại trừ lỗ từ giao dịch bán tài sản cố định trong nội bộ dẫn đến việc điều chỉnh tăng chi phí khấu hao và hao mòn luỹ kế, kế toán điều chỉnh ảnh hưởng của thuế như sau:

Nợ Thuế thu nhập hoãn lại phải trả (ảnh hưởng của thuế thu nhập luỹ kế đến cuối kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Có Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ).

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ tập đoàn đã chuyển thành lãi thực của tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

g) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích cổ đông không kiểm soát.

- Giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn có thể ảnh hưởng đến lợi ích cổ đông không kiểm soát.

- Nếu công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Nếu công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát bị giảm xuống, kế toán ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

h) Ảnh hưởng của giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn trong các năm trước đối với các TSCĐ đã được bên mua khấu hao hết theo nguyên giá và vẫn đang sử dụng.

- Trường hợp giá bán nội bộ lớn hơn nguyên giá kế toán phải điều chỉnh bằng cách ghi:

Nợ Nguyên giá TSCĐ (phần chênh lệch giữa nguyên giá – giá bán)

Có Giá trị hao mòn luỹ kế TSCĐ (nguyên giá – giá bán).

- Trường hợp giá bán nội bộ trước đây nhỏ hơn nguyên giá, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (giữa giá bán – nguyên giá)

Có Nguyên giá TSCĐ (giá bán – nguyên giá).

Các trường hợp này không phát sinh chênh lệch tạm thời và không ảnh hưởng đến thuế thu nhập hoãn lại.

i) Trường hợp TSCĐ mua từ một đơn vị trong nội bộ tập đoàn được bán khi chưa khấu hao hết.

Khi TSCĐ mua từ một đơn vị trong nội bộ tập đoàn được bán khi chưa khấu hao hết thì kế toán phải phản ánh việc hoàn nhập giá trị còn lại của tài sản thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc loại trừ lãi chưa thực hiện còn nằm trong giá trị còn lại của TSCĐ, kế toán ghi:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

Điều 28. Điều chỉnh và loại trừ ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn

1. Nguyên tắc điều chỉnh

- Trường hợp một đơn vị trong tập đoàn bán hàng hoá, thành phẩm cho đơn vị khác trong tập đoàn sử dụng làm tài sản cố định thì toàn bộ doanh thu bán hàng hoá, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá TSCĐ phải được loại trừ hoàn toàn.

- Nếu giao dịch bán hàng nội bộ có lãi thì chi phí khấu hao đang được ghi nhận trong Báo cáo tài chính riêng của bên mua tài sản cố định sẽ cao hơn chi phí khấu hao xét trên phương diện của cả tập đoàn, do đó trong Báo cáo tài chính hợp nhất kế toán phải điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của giao dịch chuyển hàng tồn kho thành tài sản cố định trong nội bộ tập đoàn.

- Khi loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định trong nội bộ tập đoàn thì giá trị ghi sổ của tài sản cố định trong Báo cáo tài chính hợp nhất sẽ nhỏ hơn cơ sở tính thuế của nó nên kế toán phải phản ánh tài sản thuế thu nhập hoãn lại tương ứng với số lãi chưa thực hiện nằm trong nguyên giá TSCĐ. Trong Báo cáo kết quả hoạt động kinh doanh, khoản mục chi phí thuế thu nhập doanh nghiệp hoãn lại cũng phải được ghi giảm số tiền tương ứng với thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc giảm lợi nhuận của tập đoàn. Tài sản thuế thu nhập hoãn lại phát sinh do việc loại trừ lãi chưa thực hiện trong nguyên giá tài sản cố định của bên mua hàng sẽ được hoàn nhập dần hàng kỳ khi kế toán điều chỉnh giảm chi phí khấu hao của tập đoàn.

- Trường hợp hàng tồn kho được bán lỗ thường thể hiện lợi ích kinh tế mang lại trong tương lai của tài sản nhỏ hơn giá gốc của nó. Trường hợp này kế toán sẽ không loại trừ lỗ từ giao dịch bán hàng trong nội bộ tập đoàn trừ khi chắc chắn rằng khoản lỗ này có thể được thu hồi.

- Khi loại trừ lãi (lỗ) chưa thực hiện phát sinh từ lợi nhuận trong giao dịch công ty con bán hàng hoá, thành phẩm thì kế toán phải xác định phần lãi, lỗ chưa thực hiện cần phân bổ cho các cổ đông không kiểm soát khi xác định lợi ích cổ đông không kiểm soát.

2. Bút toán điều chỉnh

a) Bút toán loại trừ doanh thu, giá vốn hàng bán và lợi nhuận chưa thực hiện trong nguyên giá tài sản cố định phát sinh từ giao dịch bán hàng nội bộ mà hàng hoá, thành phẩm của bên bán được sử dụng là tài sản cố định của bên mua.

Trường hợp giao dịch nội bộ làm phát sinh lãi chưa thực hiện, kế toán điều chỉnh như sau:

Nợ Doanh thu bán hàng hoá và dịch vụ (doanh thu bán hàng nội bộ)

Có Giá vốn hàng bán (giá vốn hàng tiêu thụ nội bộ)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

b) Bút toán loại trừ lãi chưa thực hiện phát sinh từ giao dịch nội bộ trong đó hàng hoá, thành phẩm tại bên bán được sử dụng là tài sản cố định tại bên mua phát sinh trong kỳ trước.

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (lãi chưa thực hiện từ kỳ trước)

Có Nguyên giá TSCĐ (lãi chưa thực hiện).

c) Điều chỉnh chi phí khấu hao và hao mòn luỹ kế do ảnh hưởng của lãi chưa thực hiện trong giá trị TSCĐ.

Kế toán phải xác định ảnh hưởng của lãi chưa thực hiện phản ánh trong nguyên giá TSCĐ đến chi phí khấu hao trong kỳ và hao mòn luỹ kế đến cuối kỳ. Tuỳ thuộc vào tài sản cố định được sử dụng trong sản xuất, kinh doanh hay trong quản lý doanh nghiệp hoặc bán hàng kế toán sẽ loại trừ chi phí khấu hao vào các chỉ tiêu chi phí tương ứng. Do Báo cáo tài chính được lập từ các Báo cáo tài chính riêng của công ty mẹ và các công ty con trong tập đoàn nên khi lập Báo cáo tài chính hợp nhất cho kỳ báo cáo, ngoài việc điều chỉnh lại chi phí khấu hao trong kỳ kế toán còn phải điều chỉnh ảnh hưởng của hao mòn luỹ kế đã được điều chỉnh đến đầu kỳ báo cáo.

- Trường hợp tài sản được sử dụng trong hoạt động quản lý hoặc bán hàng, kế toán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Chi phí quản lý doanh nghiệp (số điều chỉnh phát sinh trong kỳ)

Có Chi phí bán hàng (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản được sử dụng trong sản xuất sản phẩm, kế toán phải xác định ảnh hưởng của chi phí khấu hao đến giá vốn hàng bán ghi:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ).

- Nếu việc loại trừ chi phí khấu hao có ảnh hưởng trọng yếu đến chỉ tiêu hàng tồn kho thì kế toán phải phân bổ số phải loại trừ giữa giá vốn hàng bán và hàng tồn kho cho phù hợp. Trong trường hợp đó bút toán loại trừ như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (số điều chỉnh luỹ kế đến cuối kỳ )

Có Giá vốn hàng bán (số điều chỉnh phát sinh trong kỳ)

Có Hàng tồn kho (số điều chỉnh phát sinh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ).

- Trường hợp tài sản cố định đã hết khấu hao theo nguyên giá nhưng vẫn đang sử dụng bút toán điều chỉnh như sau:

Nợ Giá trị hao mòn luỹ kế TSCĐ (lãi gộp trong giao dịch nội bộ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

d) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc loại trừ lãi từ giao dịch bán hàng hoá khi tài sản cố định tại bên mua vẫn đang sử dụng và đang còn khấu hao.

- Kế toán phải xác định thuế thu nhập doanh nghiệp hoãn lại phát sinh từ giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn và phản ánh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại đến Báo cáo tài chính. Đồng thời với việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định giữa các đơn vị nội bộ trong tập đoàn, kế toán ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Các kỳ sau kế toán điều chỉnh ảnh hưởng của thuế phát sinh từ việc loại trừ lãi chưa thực hiện trong giao dịch bán tài sản cố định kỳ trước ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

đ) Ghi nhận ảnh hưởng của thuế thu nhập doanh nghiệp do ảnh hưởng của việc điều chỉnh chi phí khấu hao khi tài sản cố định vẫn đang sử dụng và đang còn khấu hao.

Khi tài sản vẫn còn đang được sử dụng và đang được trích khấu hao thì đồng thời với việc điều chỉnh ảnh hưởng của chi phí khấu hao tài sản cố định và hao mòn luỹ kế tài sản cố định, kế toán phải điều chỉnh ảnh hưởng về thuế thu nhập doanh nghiệp của việc điều chỉnh trên, kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao luỹ kế đến đầu kỳ)

Nợ Chi phí thuế TNDN hoãn lại (ảnh hưởng của thuế thu nhập từ việc loại trừ chi phí khấu hao trong kỳ)

Có Tài sản thuế thu nhập hoãn lại (ảnh hưởng của thuế thu nhập luỹ đến cuối kỳ).

e) Ảnh hưởng của việc loại trừ lợi nhuận chưa thực hiện đến lợi ích cổ đông không kiểm soát.

- Nếu công ty con là bên bán thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến kết quả kinh doanh của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Nếu công ty con là bên mua thì việc loại trừ lãi hoặc lỗ chưa thực hiện sẽ ảnh hưởng đến chi phí khấu hao tài sản cố định của công ty con và theo đó ảnh hưởng đến việc xác định lợi ích cổ đông không kiểm soát phát sinh trong kỳ.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát bị giảm xuống, kế toán ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát.

- Sau khi xác định ảnh hưởng của việc loại trừ lãi hoặc lỗ chưa thực hiện trong giao dịch bán TSCĐ giữa các đơn vị trong nội bộ tập đoàn, nếu lợi ích cổ đông không kiểm soát tăng lên, kế toán ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát.

g) Ảnh hưởng của thuế thu nhập doanh nghiệp khi tài sản cố định đang sử dụng nhưng đã khấu hao hết theo nguyên giá.

Khi tài sản cố định vẫn còn đang được sử dụng nhưng đã khấu hao hết theo nguyên giá thì toàn bộ lãi chưa thực hiện phát sinh từ giao dịch bán tài sản cố định trong nội bộ tập đoàn đã chuyển thành lãi thực của tập đoàn thông qua việc giảm trừ chi phí khấu hao hàng kỳ. Từ thời điểm này không còn phát sinh thuế thu nhập hoãn lại.

Điều 29. Điều chỉnh và loại trừ ảnh hưởng của giao dịch góp vốn bằng tài sản phi tiền tệ vào công ty con

1. Nguyên tắc điều chỉnh:

- Khi góp vốn bằng tài sản phi tiền tệ vào công ty con, công ty mẹ phải ghi nhận khoản đầu tư vào công ty con và thực hiện loại trừ giá trị khoản đầu tư vào công ty con, ghi nhận lợi thế thương mại (hoặc lãi từ giao dịch mua rẻ nếu có).

- Trường hợp có chênh lệch giữa giá đánh giá lại với giá trị còn lại của tài sản mang đi góp vốn thì sẽ phát sinh lãi hoặc lỗ trên báo cáo tài chính riêng của công ty mẹ. Tuy nhiên, khoản lãi, lỗ này được coi là chưa thực hiện nên phải bị loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

- Do lãi, lỗ phát sinh từ giao dịch này được coi là chưa thực hiện nên giá trị ghi sổ của tài sản trên Báo cáo tài chính hợp nhất sẽ khác cơ sở tính thuế của nó. Vì vậy, kế toán phải ghi nhận tài sản thuế hoãn lại hoặc thuế hoãn lại phải trả đối với các khoản chênh lệch tạm thời phát sinh từ giao dịch này.

- Do giá trị ghi sổ mới của tài sản trên báo cáo tài chính của bên mua khác so với giá trị ghi sổ ban đầu trên báo cáo tài chính của bên bán nên khi lập Báo cáo tài chính hợp nhất, kế toán phải điều chỉnh giá trị ghi sổ mới của tài sản về giá trị ghi sổ ban đầu, loại trừ ảnh hưởng của sự thay đổi trong hao mòn luỹ kế và chi phí khấu hao.

2. Phương pháp kế toán

- Việc loại trừ giá trị khoản đầu tư vào công ty con, ghi nhận lợi thế thương mại (hoặc lãi từ giao dịch mua rẻ nếu có) trong giao dịch góp vốn bằng tài sản phi tiền tệ được thực hiện phù hợp với quy định tại mục I Chương này.

- Việc loại trừ lãi, lỗ chưa thực hiện, điều chỉnh giá trị ghi sổ của tài sản, hao mòn luỹ kế, chi phí khấu hao, ghi nhận và hoàn nhập thuế hoãn lại được thực hiện tương tự như giao dịch bán tài sản cố định trong nội bộ tập đoàn.

Điều 30. Loại trừ cổ tức công ty mẹ được chia từ lợi nhuận sau ngày mua của công ty con

1. Toàn bộ cổ tức được chia từ lợi nhuận sau ngày mua từ các công ty con trong tập đoàn phải được loại trừ hoàn toàn trong Báo cáo tài chính hợp nhất. Nếu công ty mẹ chưa nhận được số cổ tức hoặc lợi nhuận được chia này do công ty con chưa chuyển tiền thì khi lập Báo cáo tài chính hợp nhất phải loại trừ số phải thu, phải trả về số cổ tức lợi nhuận được chia đang phản ánh trong khoản mục phải thu khác trong Báo cáo tài chính riêng của công ty mẹ và khoản mục phải trả khác trong Báo cáo tài chính riêng của công ty con chia lợi nhuận.

2. Trường hợp công ty con trả cổ tức bằng cổ phiếu:

a) Các công ty mẹ thuộc sở hữu Nhà nước nếu đã ghi tăng doanh thu hoạt động tài chính và giá trị khoản đầu tư trên báo cáo tài chính riêng thì khi lập Báo cáo tài chính hợp nhất phải ghi giảm toàn bộ số doanh thu hoạt động tài chính (trong kỳ phát sinh) hoặc ghi giảm lợi nhuận sau thuế chưa phân phối (trong các kỳ sau) và ghi giảm giá trị khoản đầu tư đã ghi nhận trên báo cáo tài chính riêng.

b) Các công ty mẹ không thuộc đối tượng tại điểm a nêu trên không được ghi nhận doanh thu hoạt động tài chính trên báo cáo tài chính riêng.

c) Giá trị cổ phiếu công ty con phát hành thêm do trả cổ tức đang được trình bày tại chỉ tiêu “Vốn đầu tư của chủ sở hữu” thuộc Bảng cân đối kế toán của công ty con được chuyển sang trình bày tại chỉ tiêu “Vốn khác của chủ sở hữu” thuộc Bảng cân đối kế toán hợp nhất.

3. Bút toán điều chỉnh

a) Khi công ty con trả cổ tức sau ngày mua cho công ty mẹ bằng tiền, kế toán phải loại trừ cổ tức, lợi nhuận công ty mẹ được chia từ các công ty con phát sinh trong kỳ, ghi:

Nợ Doanh thu hoạt động tài chính

Có Lợi nhuận sau thuế chưa phân phối kỳ này.

b) Trường hợp công ty con trả cổ tức sau ngày mua cho công ty mẹ bằng cổ phiếu:

- Trường hợp công ty mẹ không phải là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, công ty mẹ phản ánh giá trị số cổ phiếu nhận được là vốn khác của chủ sở hữu, ghi:

Nợ Vốn góp của chủ sở hữu

Có Vốn khác của chủ sở hữu

- Trường hợp công ty mẹ là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, nếu công ty mẹ đã hạch toán tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp tương ứng với số tiền cổ tức được chia trên báo cáo tài chính riêng thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh giảm doanh thu hoạt động tài chính và giá trị khoản đầu tư vào công ty con:

Nợ Doanh thu hoạt động tài chính

Có Đầu tư vào công ty con.

Điều 31. Các khoản vay trong nội bộ

1. Các khoản vay trong nội bộ tập đoàn chưa trả phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất. Theo đó, các khoản thu nhập từ cho vay và chi phí đi vay cũng phải loại trừ toàn bộ trong Báo cáo tài chính hợp nhất.

2. Nếu các đơn vị trong một tập đoàn có quan hệ vay mượn lẫn nhau thì số dư tiền vay trong nội bộ tập đoàn đang phản ánh trong các khoản mục “Vay và nợ thuê tài chính ngắn hạn”, “Vay và nợ thuê tài chính dài hạn”, khoản mục “Phải thu về cho vay ngắn hạn”, “Phải thu về cho vay dài hạn khác” phải được loại trừ toàn bộ.

3. Trường hợp vay nội bộ để đầu tư xây dựng hoặc sản xuất tài sản dở dang:

- Các khoản chi phí đi vay đủ điều kiện được vốn hoá vào giá trị tài sản dở dang phải được loại trừ hoàn toàn.

- Trường hợp một đơn vị trong tập đoàn đi vay bên thứ ba (ngoài tập đoàn) để cho đơn vị khác cũng trong nội bộ tập đoàn vay lại thì số tiền trả lãi cho bên thứ ba được ghi nhận là chi phí tài chính trên báo cáo tài chính riêng của bên đi vay nhưng phải được vốn hoá trên Báo cáo tài chính hợp nhất. Vì vậy, phải thực hiện bút toán điều chỉnh đối với khoản chi phí lãi vay đã ghi nhận vào chi phí tài chính trong kỳ.

- Khoản mục “Doanh thu hoạt động tài chính” trong Báo cáo kết quả hoạt động kinh doanh của bên cho vay phải được loại trừ. Trường hợp này làm phát sinh tài sản thuế thu nhập hoãn lại do giá trị ghi sổ của tài sản dở dang trên Báo cáo tài chính hợp nhất thấp hơn cơ sở tính thuế của nó. Khi kết thúc thời kỳ đầu tư hoặc xây dựng tài sản, số lợi nhuận chưa thực hiện này thông qua chi phí khấu hao sẽ chuyển thành lợi nhuận thực hiện. Thời gian khấu hao của TSCĐ là thời kỳ hoàn nhập của tài sản thuế thu nhập hoãn lại.

4. Trường hợp lãi vay chưa được thanh toán và đang phản ánh trong các khoản mục phải thu, khoản mục phải trả thì các khoản mục chứa đựng số phải thu, phải trả này cũng phải được loại trừ hoàn toàn.

5. Bút toán điều chỉnh

a) Loại trừ số dư tiền vay giữa các đơn vị trong tập đoàn, ghi:

Nợ Vay và nợ thuê tài chính ngắn hạn

Nợ Vay và nợ thuê tài chính dài hạn

Có Phải thu về cho vay ngắn hạn

Có Phải thu về cho vay dài hạn.

Nếu các khoản vay được thể hiện trong khoản mục khác thì kế toán phải điều chỉnh bút toán loại trừ cho phù hợp nhằm đảm bảo rằng trong Bảng cân đối kế toán hợp nhất không còn số dư các khoản vay trong nội bộ tập đoàn.

b) Loại trừ doanh thu tài chính và chi phí tài chính phát sinh từ khoản vay trong nội bộ sử dụng cho hoạt động sản xuất kinh doanh thông thường:

Khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ doanh thu hoạt động tài chính ghi nhận tại bên cho vay và chi phí tài chính ghi nhận tại bên đi vay, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

c) Loại trừ doanh thu tài chính và lãi vay được vốn hoá phát sinh từ khoản vay trong nội bộ sử dụng cho hoạt động đầu tư, xây dựng, sản xuất tài sản dở dang:

c1) Trường hợp bên cho vay sử dụng vốn tự có để cho vay

- Trường hợp chi phí đi vay phát sinh từ các khoản vay nội bộ được vốn hoá vào giá trị tài sản dở dang, kế toán loại trừ thu nhập từ hoạt động cho vay phát sinh trong kỳ, ảnh hưởng luỹ kế của việc loại trừ chi phí đi vay trong giá trị tài sản dở dang luỹ kế đến thời điểm đầu kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (Chi phí đi vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang đến đầu kỳ báo cáo)

Nợ Doanh thu hoạt động tài chính (lãi tiền vay phát sinh trong kỳ) Có Chi phí xây dựng cơ bản dở dang (luỹ kế lãi tiền vay nội bộ đã phản ánh vào giá trị tài sản đầu tư xây dựng dở dang).

Có Chi phí sản xuất, kinh doanh dở dang (lãi vay phát sinh trong kỳ được vốn hoá vào hàng tồn kho).

- Trên Báo cáo tài chính hợp nhất, kế toán phải ghi nhận tài sản thuế hoãn lại phát sinh từ việc loại trừ lãi vay trong nội bộ tập đoàn, ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại (số điều chỉnh trong kỳ)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số điều chỉnh luỹ kế đến đầu kỳ)

- Khi tài sản hoàn thành, bàn giao đi vào hoạt động, chi phí lãi vay không tiếp tục được vốn hoá, khi loại trừ lãi vay nội bộ thực hiện theo quy định tại điểm b điều này.

- Trong các kỳ sau, khi tài sản đi vào hoạt động, kế toán phải loại trừ và thực hiện điều chỉnh giảm nguyên giá tài sản để loại trừ phần lãi vay nội bộ được vốn hoá, điều chỉnh giảm chi phí khấu hao và hao mòn luỹ kế, hoàn nhập tài sản thuế thu nhập hoãn lại và các điều chỉnh khác… tương tự như hướng dẫn trong phần loại trừ giao dịch mua, bán tài sản trong nội bộ tập đoàn của Thông tư này.

c2) Trường hợp bên cho vay sử dụng vốn vay riêng biệt từ bên thứ ba (ngoài tập đoàn) để cho một đơn vị khác trong nội bộ tập đoàn vay lại:

- Bên cho vay phải hạch toán lãi vay trả cho bên thứ ba là chi phí tài chính; Bên đi vay vốn hoá khoản lãi vay phải trả nội bộ. Tuy nhiên, luồng tiền trả lãi nội bộ vẫn cần được phản ánh là được vốn hoá trên Báo cáo tài chính hợp nhất. Vì vậy việc loại trừ lãi vay phát sinh trong nội bộ phải được thực hiện bằng cách ghi giảm chi phí tài chính, ghi:

Nợ Doanh thu hoạt động tài chính

Có Chi phí tài chính.

- Kế toán không phải loại trừ các khoản lãi nội bộ, việc điều chỉnh đối với nguyên giá tài sản, khấu hao và hao mòn luỹ kế, tài sản thuế hoãn lại được thực hiện như quy định tại mục c1, do bản chất khoản lãi vay được vốn hoá trên Báo cáo tài chính hợp nhất phát sinh từ khoản vay bên ngoài tập đoàn.

Điều 32. Điều chỉnh các khoản mục nội bộ khác

1. Số dư các khoản mục phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn, như phải thu, phải trả, doanh thu chưa thực hiện, chi phí trả trước…phải được loại trừ hoàn toàn khi lập Báo cáo tài chính hợp nhất.

2. Kế toán cần lập Bảng tổng hợp và đối chiếu số dư các khoản mục phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn sau đó thực hiện việc loại trừ.

3. Các khoản doanh thu, thu nhập, giá vốn, chi phí phát sinh từ các giao dịch khác trong nội bộ tập đoàn, như các khoản doanh thu hoạt động tài chính và chi phí tài chính phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ, doanh thu cho thuê, cung cấp dịch vụ... trong nội bộ tập đoàn phải được loại trừ hoàn toàn.

4. Bút toán điều chỉnh

Nợ Phải trả người bán

Nợ Các khoản phải trả, phải nộp ngắn hạn khác

Nợ Chi phí phải trả

Nợ Doanh thu chưa thực hiện

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Nợ Doanh thu hoạt động tài chính

…

Có Phải thu khách hàng

Có Các khoản phải thu khác

Có Chi phí trả trước dài hạn

Có Giá vốn hàng bán

Có Chi phí tài chính

…

Điều 33. Bút toán kết chuyển

1. Nguyên tắc: Bút toán kết chuyển được lập để kết chuyển tổng ảnh hưởng của các bút toán điều chỉnh đến Báo cáo kết quả hoạt động kinh doanh sang chỉ tiêu Lợi nhuận sau thuế chưa phân phối trên Bảng Cân đối kế toán.

2. Sau khi thực hiện các bút toán điều chỉnh và loại trừ, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm tăng kết quả hoạt động kinh doanh, kế toán ghi:

Nợ Lợi nhuận sau thuế thu nhập doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối kỳ này.

3. Ngược lại, nếu tổng giá trị điều chỉnh đến các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh làm giảm kết quả hoạt động kinh doanh kế toán ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi nhuận sau thuế thu nhập doanh nghiệp.

Chương III

PHƯƠNG PHÁP XỬ LÝ CÁC KHOẢN DỰ PHÒNG PHÁT SINH TỪ CÁC GIAO DỊCH TRONG NỘI BỘ TẬP ĐOÀN KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

MỤC 1. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG PHẢI THU KHÓ ĐÒI PHÁT SINH TỪ CÁC GIAO DỊCH TRONG NỘI BỘ TẬP ĐOÀN KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 34. Nguyên tắc xử lý các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn trên Báo cáo tài chính hợp nhất

1. Công ty mẹ phải loại trừ toàn bộ số dư khoản dự phòng phải thu khó đòi được trích lập trên Báo cáo tài chính riêng của công ty mẹ và trên Báo cáo tài chính của các công ty con (kể cả công ty con sở hữu gián tiếp) nếu khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn (giữa công ty mẹ và các công ty con, giữa các công ty con với nhau).

Riêng các khoản dự phòng phải thu khó đòi giữa các đơn vị trong nội bộ tập đoàn và các công ty liên doanh, liên kết của tập đoàn vẫn được giữ nguyên và trình bày trong Báo cáo tài chính hợp nhất.

2. Công ty mẹ có trách nhiệm loại trừ toàn bộ số chi phí phát sinh trong kỳ liên quan đến số dự phòng phải thu khó đòi bị loại trừ khỏi Báo cáo tài chính hợp nhất.

3. Khoản hoàn nhập dự phòng phải thu khó đòi phát sinh trong kỳ liên quan đến các khoản phải thu trong nội bộ tập đoàn phải được loại trừ khi lập Báo cáo tài chính hợp nhất.

4. Kế toán phải xác định ảnh hưởng từ việc loại trừ các khoản dự phòng phải thu khó đòi tới Báo cáo kết quả hoạt động kinh doanh để ghi nhận hoặc hoàn nhập thuế hoãn lại phải trả phù hợp với từng trường hợp cụ thể.

5. Công ty mẹ và các công ty con phải lập báo cáo tổng hợp về các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn với các nội dung sau:

- Số dư đầu kỳ;

- Số dự phòng trích lập bổ sung hoặc hoàn nhập trong kỳ;

- Số dư cuối kỳ;

- Thuế suất thuế TNDN đơn vị được hưởng.

Điều 35. Phương pháp kế toán các khoản dự phòng phải thu khó đòi phát sinh từ các giao dịch trong nội bộ tập đoàn trên Báo cáo tài chính hợp nhất

1. Xử lý khoản dự phòng phải thu khó đòi được trích lập trong kỳ

a) Đối với khoản dự phòng phải thu khó đòi được trích lập trong kỳ liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng được trích lập trong kỳ, ghi:

Nợ Dự phòng phải thu khó đòi

Có Chi phí quản lý doanh nghiệp

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng phải thu khó đòi trích lập trong kỳ nếu số dự phòng trích lập được tính là chi phí được trừ khi xác định thu nhập chịu thuế của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng trích lập trong kỳ nhân (x) thuế suất thuế TNDN:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

2. Xử lý khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước

a) Đối với khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng, ghi:

Nợ Dự phòng phải thu khó đòi

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng phải thu khó đòi đã trích lập từ kỳ trước nếu số dự phòng trích lập đã được tính là chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ trước của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng đã trích lập từ kỳ trước nhân (x) thuế suất thuế TNDN:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

3. Xử lý khoản hoàn nhập dự phòng phải thu khó đòi trong kỳ

a) Trường hợp phát sinh việc hoàn nhập dự phòng phải thu khó đòi liên quan đến các khoản phải thu trong nội bộ tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ khoản hoàn nhập dự phòng trong kỳ, ghi:

Nợ Chi phí quản lý doanh nghiệp

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Nếu khoản dự phòng đã trích lập từ kỳ trước chưa được hoàn nhập hết, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ số dư còn lại của khoản dự phòng theo quy định tại điểm a khoản 2 Điều này.

c) Xử lý thuế thu nhập hoãn lại phải trả khi hoàn nhập dự phòng phải thu khó đòi:

- Khi lập Báo cáo tài chính hợp nhất, kế toán phải ghi nhận thuế hoãn lại phải trả bằng toàn bộ số dư khoản dự phòng tại thời điểm đầu kỳ (chưa tính đến số được hoàn nhập trong kỳ này), ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

- Khi hoàn nhập dự phòng phải thu khó đòi, kế toán phải ghi giảm số thuế hoãn lại phải trả bằng số dự phòng được hoàn nhập nhân (x) thuế suất thuế TNDN, ghi:

Nợ Thuế thu nhập hoãn lại phải trả

Có Chi phí thuế thu nhập doanh nghiệp hoãn lại.

MỤC 2. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG ĐẦU TƯ TÀI CHÍNH TRÊN BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 36. Nguyên tắc xử lý các khoản dự phòng liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết

1. Đối với khoản đầu tư vào công ty con:

a) Do cấu trúc của tập đoàn là phức tạp, công ty con có thể được sở hữu trực tiếp hoặc gián tiếp nên khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải xác định tất cả các khoản dự phòng đã trích lập liên quan đến công ty con, như:

- Đối với công ty con sở hữu trực tiếp, khoản dự phòng đã trích lập là khoản dự phòng tổn thất đầu tư vào đơn vị khác;

- Đối với công ty con sở hữu gián tiếp, khoản dự phòng có thể được trích lập dưới hình thức dự phòng tổn thất đầu tư vào đơn vị khác hoặc dự phòng giảm giá chứng khoán kinh doanh.

b) Tất cả các khoản dự phòng có liên quan đến công ty con đã được trích lập trên báo cáo tài chính riêng của công ty mẹ hoặc báo cáo tài chính của các công ty con khác đều được loại trừ khỏi Báo cáo tài chính hợp nhất.

2. Đối với khoản đầu tư vào công ty liên doanh, liên kết (kể cả sở hữu trực tiếp và gián tiếp): Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải loại trừ toàn bộ số dự phòng tổn thất đầu tư do các công ty liên doanh, liên kết bị lỗ đã được trích lập trên báo cáo tài chính riêng của công ty mẹ và báo cáo tài chính của các công ty con khác trong nội bộ tập đoàn.

3. Các khoản chi phí tài chính hoặc ghi giảm chi phí tài chính (do hoàn nhập dự phòng) phát sinh tương ứng với số dự phòng được điều chỉnh trong kỳ cũng phải được loại trừ khỏi Báo cáo tài chính hợp nhất.

4. Kế toán phải xác định ảnh hưởng từ việc loại trừ các khoản dự phòng đầu tư tài chính tới báo cáo kết quả hoạt động kinh doanh để ghi nhận hoặc hoàn nhập thuế hoãn lại phải trả phù hợp với từng trường hợp cụ thể.

5. Công ty mẹ và các công ty con phải lập báo cáo tổng hợp về các khoản dự phòng đầu tư tài chính liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết với các nội dung sau:

- Số dư đầu kỳ; Số dự phòng trích lập bổ sung hoặc hoàn nhập trong kỳ;

- Số dư cuối kỳ;

- Thuế suất thuế TNDN đơn vị được hưởng.

Điều 37. Phương pháp kế toán các khoản dự phòng liên quan đến các khoản đầu tư vào công ty con, công ty liên doanh, liên kết

1. Phương pháp xử lý dự phòng quy định tại điều này áp dụng cho cả dự phòng đầu tư tài chính dài hạn và dự phòng giảm giá chứng khoán kinh doanh (gọi chung là dự phòng đầu tư tài chính) liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết.

2. Xử lý khoản dự phòng đầu tư tài chính được trích lập trong kỳ

a) Đối với khoản dự phòng đầu tư tài chính được trích lập trong kỳ liên quan đến khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng được trích lập trong kỳ, ghi:

Nợ Dự phòng đầu tư tài chính dài hạn

Có Chi phí tài chính

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng đầu tư tài chính trích lập trong kỳ nếu số dự phòng trích lập được tính là chi phí được trừ khi xác định thu nhập chịu thuế của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng trích lập trong kỳ nhân (x) thuế suất thuế TNDN:

Nợ Chi phí thuế TNDN hoãn lại

Có Thuế thu nhập hoãn lại phải trả

3. Xử lý khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước

a) Đối với khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ số dự phòng đã trích lập từ các kỳ trước, ghi:

Nợ Dự phòng đầu tư tài chính dài hạn

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

b) Khi lập Báo cáo tài chính hợp nhất, kế toán ghi nhận thuế hoãn lại phải trả phát sinh từ việc loại trừ khoản dự phòng đầu tư tài chính đã trích lập từ kỳ trước nếu số dự phòng trích lập đã được tính là chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ trước của đơn vị trích lập. Giá trị khoản thuế thu nhập hoãn lại phải trả được ghi nhận bằng số dự phòng đã trích lập từ kỳ trước nhân (x) thuế suất thuế TNDN:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

4. Xử lý khoản hoàn nhập dự phòng đầu tư tài chính trong kỳ

a) Trường hợp phát sinh việc hoàn nhập dự phòng đầu tư tài chính liên quan đến các khoản đầu tư vào công ty con, liên doanh, liên kết của tập đoàn, khi lập Báo cáo tài chính hợp nhất, kế toán thực hiện bút toán điều chỉnh để loại trừ khoản hoàn nhập dự phòng trong kỳ, ghi:

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước[u1]

b) Nếu khoản dự phòng đã trích lập từ kỳ trước chưa được hoàn nhập hết, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ số dư còn lại của khoản dự phòng theo quy định tại điểm a khoản 2 Điều này.

c) Xử lý thuế thu nhập hoãn lại phải trả khi hoàn nhập dự phòng đầu tư tài chính:

- Khi lập Báo cáo tài chính hợp nhất, kế toán phải ghi nhận thuế hoãn lại phải trả bằng toàn bộ số dư khoản dự phòng tại thời điểm đầu kỳ (chưa tính đến số được hoàn nhập trong kỳ này), ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Thuế thu nhập hoãn lại phải trả

- Khi hoàn nhập dự phòng đầu tư tài chính, kế toán phải ghi giảm số thuế hoãn lại phải trả bằng số dự phòng được hoàn nhập nhân (x) thuế suất thuế TNDN:

Nợ Thuế thu nhập hoãn lại phải trả

Có Chi phí thuế thu nhập doanh nghiệp hoãn lại.

MỤC 3. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 38. Nguyên tắc xử lý khoản dự phòng giảm giá hàng tồn kho

1. Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh số dư khoản dự phòng giảm giá hàng tồn kho (được lập trên Báo cáo tài chính riêng của các đơn vị trong nội bộ tập đoàn) đối với số hàng tồn kho mua từ các đơn vị trong nội bộ tập đoàn nhưng chưa bán ra bên ngoài tập đoàn tại thời điểm cuối kỳ.

2. Đối với dự phòng giảm giá hàng tồn kho, chỉ xem xét các khoản dự phòng đã trích lập cho số hàng tồn kho được mua trong nội bộ tập đoàn có dấu hiệu bị giảm giá so với giá trị ghi sổ của bên mua. Số dự phòng được chấp nhận trình bày trên Báo cáo tài chính hợp nhất phải đảm bảo điều kiện khi cộng với giá trị thuần có thể thực hiện được của hàng tồn kho trên báo cáo tài chính của bên mua không lớn hơn giá gốc của hàng tồn kho đó tại bên bán.

3. Trường hợp bán hàng tồn kho lỗ

Trường hợp khi bán hàng tồn kho, bên bán xét thấy giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ nên chấp nhận bán hàng tồn kho với mức giá trị thuần có thể thực hiện được thì khi lập Báo cáo tài chính hợp nhất không phải điều chỉnh khoản lỗ do bán hàng tồn kho vì đây là lỗ đã thực hiện. Nếu cuối kỳ, giá trị thuần có thể thực hiện được của hàng tồn kho tại bên mua lại tiếp tục giảm so với giá trị ghi sổ (giá mua) thì bên mua phải trích lập dự phòng giảm giá hàng tồn kho. Trường hợp này, không phải điều chỉnh dự phòng giảm giá hàng tồn kho trên Báo cáo tài chính hợp nhất.

4. Trường hợp bán hàng tồn kho lãi

Trường hợp bán hàng tồn kho có lãi, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ khoản lãi chưa thực hiện. Nếu cuối kỳ giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua hàng, bên mua sẽ trích lập dự phòng giảm giá hàng tồn kho, việc điều chỉnh khoản dự phòng này trên Báo cáo tài chính hợp nhất được xử lý như sau:

- Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua nhưng lớn hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ toàn bộ giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua do giá trị hàng tồn kho được phản ánh trên Báo cáo tài chính hợp nhất là giá gốc tại bên bán.

- Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua và nhỏ hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất phải loại bỏ phần giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua tương ứng với khoản lãi chưa thực hiện. Chỉ phần chênh lệch giữa giá trị thuần có thể thực hiện được của hàng tồn kho cuối kỳ nhỏ hơn giá gốc tại bên bán mới được trình bày trên chỉ tiêu dự phòng giảm giá hàng tồn kho của Báo cáo tài chính hợp nhất.

5. Việc ghi nhận và hoàn nhập thuế thu nhập hoãn lại phải trả liên quan đến khoản dự phòng giảm giá hàng tồn kho được thực hiện tương tự như đối với dự phòng phải thu khó đòi và dự phòng đầu tư tài chính.

Điều 39. Phương pháp kế toán các khoản dự phòng giảm giá hàng tồn kho trên Báo cáo tài chính hợp nhất

1. Trường hợp giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá trị ghi sổ của bên mua nhưng lớn hơn giá gốc của bên bán, khi lập Báo cáo tài chính hợp nhất, kế toán phải loại trừ toàn bộ giá trị khoản dự phòng đã trích lập trên báo cáo tài chính riêng của bên mua, ghi:

Nợ Dự phòng giảm giá hàng tồn kho

Có Giá vốn hàng bán

2. Đối với số dự phòng giảm giá hàng tồn kho trích lập từ các kỳ trước, nếu lượng hàng tồn kho này đến kỳ sau vẫn chưa được bán cho một bên thứ ba bên ngoài tập đoàn và khoản dự phòng chưa được hoàn nhập, ghi:

Nợ Dự phòng giảm giá hàng tồn kho

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

3. Khi hoàn nhập dự phòng giảm giá hàng tồn kho

- Điều chỉnh số hoàn nhập dự phòng trong kỳ

Nợ Giá vốn hàng bán

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

- Điều chỉnh số dư dự phòng chưa hoàn nhập hết

Nợ Dự phòng giảm giá hàng tồn kho

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

4. Các bút toán ghi nhận và hoàn nhập thuế thu nhập hoãn lại phải trả liên quan đến khoản dự phòng giảm giá hàng tồn kho được thực hiện tương tự như đối với dự phòng phải thu khó đòi và dự phòng đầu tư tài chính.

MỤC 4. PHƯƠNG PHÁP XỬ LÝ KHOẢN DỰ PHÒNG BẢO HÀNH SẢN PHẨM HÀNG HOÁ, CÔNG TRÌNH XÂY DỰNG KHI LẬP VÀ TRÌNH BÀY BÁO CÁO TÀI CHÍNH HỢP NHẤT

Điều 40. Nguyên tắc xử lý khoản dự phòng bảo hành sản phẩm hàng hoá và bảo hành công trình xây dựng

1. Khi doanh nghiệp bán hàng hoá hoặc công trình xây dựng, doanh nghiệp phải trích dự phòng bảo hành nếu hàng hoá hoặc công trình xây dựng có hỏng hóc, sai sót. Việc bảo hành có thể được thực hiện bởi bản thân doanh nghiệp, thuê một đơn vị trong nội bộ tập đoàn hoặc thuê ngoài. Khi trích lập dự phòng bảo hành sản phẩm, hàng hoá, công trình xây dựng có thể doanh nghiệp chưa xác định được nghĩa vụ bảo hành có thực tế xảy ra hay không và đơn vị thực hiện việc bảo hành. Vì vậy, khi trích lập dự phòng bảo hành sản phẩm hàng hoá, công trình xây dựng không cần phải điều chỉnh trên BCTC hợp nhất.

2. Khi việc bảo hành sản phẩm hàng hoá, công trình xây dựng xảy ra, nếu doanh nghiệp tự thực hiện việc bảo hành hoặc thuê một bên thứ ba bên ngoài tập đoàn thực hiện việc bảo hành thì toàn bộ doanh thu và chi phí phát sinh đều không phải là các giao dịch trong nội bộ tập đoàn nên không thực hiện điều chỉnh trên Báo cáo tài chính hợp nhất.

3. Trường hợp doanh nghiệp thuê một đơn vị trong tập đoàn thực hiện việc bảo hành thì sẽ phát sinh giao dịch nội bộ do bên thực hiện bảo hành ghi nhận doanh thu, bên thuê bảo hành phát sinh chi phí. Trường hợp này cần phải loại trừ các khoản mục doanh thu, chi phí trong nội bộ tập đoàn khi lập Báo cáo tài chính hợp nhất.

4. Doanh nghiệp không ghi nhận thuế thu nhập hoãn lại phải trả phát sinh liên quan đến các khoản dự phòng bảo hành sản phẩm hàng hoá, bảo hành công trình xây dựng.

Điều 41. Phương pháp kế toán khoản dự phòng bảo hành sản phẩm hàng hoá và bảo hành công trình xây dựng

1. Đối với bảo hành sản phẩm, hàng hoá, nếu các đơn vị trong nội bộ tập đoàn thực hiện việc bảo hành, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Có Chi phí bán hàng (nếu bảo hành phát sinh trong kỳ lập dự phòng)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (nếu phát sinh trong kỳ sau)

2. Đối với bảo hành công trình xây dựng, nếu các đơn vị trong nội bộ tập đoàn thực hiện việc bảo hành, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ

Có Giá vốn hàng bán (nếu bảo hành phát sinh trong kỳ lập dự phòng)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (nếu phát sinh trong kỳ sau)

Chương IV

HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA TẬP ĐOÀN ĐA CẤP VÀ SỞ HỮU CHÉO

MỤC 1. QUY ĐỊNH CHUNG

Điều 42. Xác định quyền biểu quyết, giá phí khoản đầu tư, lợi ích của công ty mẹ và lợi ích cổ đông không kiểm soát trong tập đoàn đa cấp

1. Khi xác định quyền biểu quyết của công ty mẹ trong công ty con cấp 2, kế toán phải xem xét tổng hợp quyền biểu quyết của cả công ty mẹ và các công ty khác do trên báo cáo tài chính riêng của các đơn vị trong tập đoàn có thể khoản đầu tư vào công ty con cấp 2 đang được trình bày như khoản đầu tư vào công ty liên doanh, công ty liên kết hoặc khoản đầu tư thông thường.

2. Trường hợp công ty mẹ không nắm giữ 100% vốn tại công ty con cấp 1, việc xác định giá phí khoản đầu tư và lợi ích của công ty mẹ trong công ty con cấp 2 được thực hiện như sau:

- Giá phí khoản đầu tư của công ty mẹ vào công ty con cấp 2 bao gồm giá phí khoản đầu tư trực tiếp và giá phí khoản đầu tư gián tiếp của công ty mẹ (thông qua các công ty con cấp 1 khác). Giá phí khoản đầu tư gián tiếp vào công ty con cấp 2 được xác định theo tỷ lệ nắm giữ của công ty mẹ trong tài sản thuần của công ty con cấp 1.

Lợi ích của công ty mẹ trong công ty con cấp 2 bao gồm lợi ích trực tiếp và lợi ích gián tiếp. Khoản lợi ích gián tiếp của công ty mẹ trong công ty con cấp 2 được xác định bằng tỷ lệ nắm giữ tài sản thuần của công ty mẹ trong công ty con cấp 1 nhân (x) với tỷ lệ nắm giữ tài sản thuần của công ty con cấp 1 trong công ty con cấp 2 (trừ khi có thỏa thuận khác giữa các cổ đông).

3. Lợi ích của cổ đông không kiểm soát trong công ty con cấp 2 gồm lợi ích trực tiếp và lợi ích gián tiếp (trong trường hợp công ty mẹ không kiểm soát 100% công ty con cấp 1) và phần lợi ích này có thể cao hơn phần lợi ích thuộc sở hữu của công ty mẹ. Lợi ích gián tiếp của cổ đông không kiểm soát trong công ty con cấp 2 được xác định bằng tỷ lệ nắm giữ tài sản thuần của cổ đông không kiểm soát trong công ty con cấp 1 nhân (x) với tỷ lệ nắm giữ tài sản thuần của công ty con cấp 1 trong công ty con cấp 2 (trừ khi có thỏa thuận khác giữa các cổ đông).

Điều 43. Phương pháp hợp nhất

1. Quy trình, nguyên tắc, phương pháp và kỹ thuật hợp nhất báo cáo tài chính đối với các công ty con cấp 2 được thực hiện tương tự như đối với công ty con cấp 1. Ngoài ra, khi hợp nhất các công ty con cấp 2, công ty mẹ thực hiện thêm một số điều chỉnh theo quy định tại chương này.

2. Công ty mẹ được lựa chọn một trong 2 phương pháp sau để hợp nhất các công ty con cấp 2

a) Phương pháp trực tiếp: Công ty mẹ hợp nhất trực tiếp với báo cáo tài chính của công ty con cấp 2. Phương pháp này thường được sử dụng khi:

- Công ty con cấp 2 là công ty liên doanh, liên kết của công ty con cấp 1 nhưng công ty con đó chịu sự kiểm soát gián tiếp của công ty mẹ ;

- Công ty con cấp 2 là công ty con của công ty con cấp 1 nhưng công ty con cấp 1 không thuộc đối tượng bắt buộc phải lập Báo cáo tài chính hợp nhất theo quy định của pháp luật.

b) Phương pháp gián tiếp: Công ty con cấp 2 được hợp nhất với công ty con cấp 1 để tạo ra một Báo cáo tài chính hợp nhất, sau đó báo cáo này lại được hợp nhất với báo cáo của công ty mẹ để có được Báo cáo tài chính hợp nhất của cả tập đoàn.

MỤC 2. HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON CẤP 2 KHÔNG ĐƯỢC SỞ HỮU CHÉO BỞI CÁC ĐƠN VỊ KHÁC TRONG NỘI BỘ TẬP ĐOÀN

Điều 44. Hợp nhất báo cáo tài chính của công ty con cấp 2 theo phương pháp gián tiếp

1. Khi hợp nhất Báo cáo tài chính của công ty con cấp 2 theo phương pháp gián tiếp, công ty mẹ sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1. Nếu công ty mẹ không nắm giữ 100% công ty con cấp 1 thì khi công ty mẹ cần điều chỉnh lại lợi thế thương mại và lợi ích cổ đông không kiểm soát với nguyên tắc như sau:

- Nếu công ty mẹ không nắm giữ 100% công ty con cấp 1 thì giá phí khoản đầu tư của cổ đông mẹ vào công ty con cấp 2 chỉ tương ứng với phần sở hữu của công ty mẹ trong công ty con cấp 1, phần giá phí còn lại của khoản đầu tư thuộc về cổ đông không kiểm soát trong công ty con cấp 1.

Ví dụ: Công ty mẹ nắm giữ 80% tài sản thuần của công ty con cấp 1, công ty con cấp 1 đầu tư 10 tỷ đồng vào con cấp 2. Trong trường hợp này, thực chất cổ đông mẹ chỉ đầu tư 8 tỷ đồng vào con cấp 2, giá trị khoản đầu tư còn lại 2tỉ đồng là phần của cổ đông không kiểm soát trong công ty con cấp 1 đầu tư vào công ty con cấp 2.

- Khoản lợi thế thương mại phát sinh liên quan đến công ty con cấp 2 trên Báo cáo tài chính hợp nhất của công ty con cấp 1 được xác định là tổng giá phí của khoản đầu tư của công ty con cấp 1 trừ đi (–) giá trị hợp lý tài sản thuần của công ty con cấp 2 do công ty con cấp 1 nắm giữ, dẫn đến lợi thế thương mại trong Báo cáo tài chính hợp nhất của công ty con cấp 1 sẽ bao gồm cả phần của cổ đông không kiểm soát.

Tuy nhiên, lợi thế thương mại được trình bày trên Báo cáo tài chính hợp nhất của công ty mẹ chỉ tương ứng với phần sở hữu của cổ đông mẹ, vì vậy phần lợi thế thương mại tương ứng với phần của cổ đông không kiểm soát trong con cấp 1 phải được ghi giảm kèm theo đó phần lợi ích cổ đông không kiểm soát cũng bị ghi giảm.

2. Bút toán điều chỉnh:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi thế thương mại

Điều 45. Hợp nhất báo cáo tài chính của công ty con cấp 2 theo phương pháp trực tiếp

Theo phương pháp trực tiếp, công ty mẹ sẽ hợp nhất trực tiếp báo cáo tài chính của công ty con cấp 2 mà không thông qua báo cáo tài chính của công ty con cấp 1. Trường hợp này ngoài quy trình hợp nhất thông thường theo quy định, công ty mẹ cần thực hiện một số điều chỉnh bổ sung như sau:

1. Xác định lợi thế thương mại trong công ty con cấp 2

a) Giá phí của khoản đầu tư của công ty mẹ trong công ty con cấp 2 được xác định là phần sở hữu của công ty mẹ trong giá phí khoản đầu tư của công ty con cấp 1 khi mua công ty con cấp 2.

b) Tài sản thuần công ty mẹ nắm giữ trong công ty con cấp 2 được xác định theo tỷ lệ sở hữu của công ty mẹ trong công ty con cấp 1 nhân với (x) tỷ lệ sở hữu của công ty con cấp 1 trong công ty con cấp 2

2. Xác định lợi ích cổ đông không kiểm soát trong công ty con cấp 2

Lợi ích cổ đông không kiểm soát trong công ty con cấp 2 được xác định là tổng lợi ích cổ đông không kiểm soát trực tiếp và gián tiếp.

3. Loại trừ giá phí khoản đầu tư vào công ty con cấp 2 của cổ đông không kiểm soát trong công ty con cấp 1

Khi lập Báo cáo tài chính hợp nhất của công ty mẹ, giá phí khoản đầu tư vào công ty con cấp 2 phải được phân bổ và loại trừ tương ứng với phần sở hữu của cổ đông mẹ và các cổ đông không kiểm soát trong công ty con cấp 1. Việc loại trừ giá phí khoản đầu tư của công ty mẹ trong công ty con cấp 2 được thực hiện bình thường, việc loại trừ giá phí của cổ đông không kiểm soát được thực hiện như sau:

Nợ Lợi ích cổ đông không kiểm soát

Có Đầu tư vào công ty con (phần sở hữu của cổ đông không kiểm soát trong công ty con cấp 1 nắm giữ tại công ty con cấp 2)

4. Xử lý giao dịch nội bộ và số dư trong công ty con cấp 2.

Về nguyên tắc, các bút toán điều chỉnh cho các giao dịch nội bộ với công ty con cấp 2 cũng tương tự như với công ty con cấp 1. Tuy nhiên công ty mẹ cần xem xét việc điều chỉnh lại lợi ích cổ đông không kiểm soát do ảnh hưởng của việc loại trừ lãi, lỗ từ các giao dịch nội bộ như sau:

a) Lợi ích cổ đông không kiểm soát

Khi công ty con cấp 2 bán hàng hoá, TSCĐ, cung cấp dịch vụ cho một đơn vị khác trong nội bộ tập đoàn, lợi nhuận nằm trong hàng tồn kho được xem là chưa thực hiện nếu bên mua chưa bán ra ngoài tập đoàn. Trường hợp này, lãi hoặc lỗ chưa thực hiện phải được điều chỉnh cho lợi ích cổ đông không kiểm soát trong công ty con cấp 2.

- Trường hợp lợi ích cổ đông không kiểm soát phải điều chỉnh giảm do loại trừ lãi chưa thực hiện, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát

- Trường hợp lợi ích cổ đông không kiểm soát được điều chỉnh tăng do loại trừ lỗ chưa thực hiện, ghi:

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát

Có Lợi ích cổ đông không kiểm soát

b) Cổ tức đã trả bởi công ty con cấp 2

- Khi công ty con cấp 2 trả cổ tức cho công ty con cấp 1, công ty mẹ phải thực hiện bút toán loại trừ cổ tức đã trả bởi công ty con cấp 2, ghi:

Nợ Doanh thu tài chính

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Do đã ghi giảm báo cáo kết quả kinh doanh của công ty con cấp 1 đối với phần cổ tức nhận từ công ty con cấp 2 nên lợi ích cổ đông không kiểm soát trong công ty con cấp 1 cũng phải được ghi giảm tương ứng theo tỷ lệ, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát

5. Giao dịch trước ngày mua là giao dịch công ty con cấp 1 mua và nắm giữ quyền kiểm soát trong công ty con cấp 2 trước khi công ty mẹ mua và kiểm soát công ty con cấp 1. Trong trường hợp này, công ty con cấp 2 không bị kiểm soát bởi công ty mẹ cho đến khi công ty mẹ mua công ty con cấp 1 và vì vậy lợi nhuận thu được bởi công ty con cấp 2 trước khi công ty mẹ mua công ty con cấp 1 được coi là lợi nhuận trước ngày mua xét trên phương diện cả tập đoàn. Vì vậy, khi xác định lợi thế thương mại, công ty mẹ phải căn cứ vào giá trị tài sản thuần của công ty con cấp 2 tại ngày mua công ty con cấp 1.

MỤC 3. HỢP NHẤT BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON ĐƯỢC SỞ HỮU CHÉO BỞI CÁC ĐƠN VỊ TRONG TẬP ĐOÀN

Điều 46. Hợp nhất báo cáo tài chính của công ty con cấp 1 đồng thời là công ty liên doanh, liên kết hoặc có vốn góp của các đơn vị khác trong tập đoàn

1. Nguyên tắc hợp nhất báo cáo tài chính: Công ty mẹ phải tuân thủ đầy đủ quy trình hợp nhất báo cáo tài chính như đối với các công ty con khác, ngoài ra thực hiện thêm một số nguyên tắc sau:

a) Xác định lợi ích của cổ đông mẹ và cổ đông không kiểm soát:

- Công ty mẹ phải xác định tỷ lệ phần sở hữu trong công ty con bằng tổng phần sở hữu trực tiếp và gián tiếp;

- Lợi ích cổ đông không kiểm soát trong công ty con bằng tổng phần sở hữu trực tiếp và gián tiếp.

b) Khi loại trừ khoản đầu tư, xác định lợi thế thương mại và những vấn đề khác có liên quan, công ty mẹ phải áp dụng các nguyên tắc được quy định tại Điều 53 Thông tư này.

c) Trường hợp Báo cáo tài chính của các đơn vị khác trong tập đoàn trình bày khoản đầu tư vào công ty con là đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất phải điều chỉnh toàn bộ ảnh hưởng của việc áp dụng phương pháp vốn chủ sở hữu.

2. Phương pháp hợp nhất

a) Loại trừ khoản đầu tư của tập đoàn trong công ty con

- Loại trừ khoản đầu tư của mẹ vào con

Nợ Vốn góp của chủ sở hữu (tỷ lệ sở hữu của tập đoàn trong công ty con) Nợ Lợi thế thương mại

Nợ Lợi ích cổ đông không kiểm soát (phần sở hữu gián tiếp của cổ đông không kiểm soát trong công ty con)

Có Đầu tư vào công ty con (BCTC mẹ)

Có Đầu tư vào công ty liên doanh, liên kết (trên Báo cáo tài chính của các đơn vị trong nội bộ tập đoàn)

Có Đầu tư góp vốn vào đơn vị khác

Có Lãi từ giao dịch mua rẻ

- Ngoài ra, nếu có chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản và nợ phải trả của công ty con tại ngày mua thì công ty mẹ phải điều chỉnh giá trị tài sản và nợ phải trả theo giá trị ghi sổ và ghi nhận phần sở hữu của cổ đông không kiểm soát trong khoản chênh lệch này như quy định tại Điều 15 Thông tư này.

- Sau khi ghi nhận tài sản và nợ phải trả theo giá trị hợp lý, công ty mẹ tiếp tục thực hiện việc điều chỉnh chi phí khấu hao của TSCĐ, bất động sản đầu tư và ghi nhận thuế hoãn lại (nếu có) theo quy định tại Điều 18 và 19 Thông tư này.

b) Tách lợi ích cổ đông không kiểm soát đầu kỳ trong Công ty con

Nợ các chỉ tiêu thuộc vốn chủ sở hữu (tỷ lệ sở hữu trực tiếp và gián tiếp)

Có lợi ích cổ đông không kiểm soát

c) Xác định lợi ích cổ đông không kiểm soát phát sinh từ lợi nhuận sau thuế trong kỳ:

- Trường hợp công ty con có lãi

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (theo tỷ lệ sở hữu trực tiếp và gián tiếp)

Có Lợi ích cổ đông không kiểm soát

- Trường hợp công ty con bị lỗ

Nợ Lợi ích cổ đông không kiểm soát

Có Lợi nhuận sau thuế của cổ đông không kiểm soát (theo tỷ lệ sở hữu trực tiếp và gián tiếp)

d) Nếu báo cáo tài chính của các đơn vị khác trong tập đoàn phản ánh khoản đầu tư vào công ty con dưới dạng đầu tư vào liên doanh, liên kết, khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải thực hiện loại trừ toàn bộ ảnh hưởng của sự thay đổi trong giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu.

- Nếu báo cáo tài chính dùng để hợp nhất của các đơn vị trong tập đoàn đã điều chỉnh tăng giá trị khoản đầu tư vào công ty liên doanh, liên kết, công ty mẹ phải loại trừ khoản đã điều chỉnh tăng, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết (số điều chỉnh trong kỳ tính vào báo cáo kết quả kinh doanh)

Nợ Lợi nhuận sau thuế chưa phân phối luỹ kế đến cuối kỳ trước (số điều chỉnh vào báo cáo kết quả kinh doanh luỹ kế đến đầu kỳ)

Nợ Chênh lệch tỷ giá hối đoái (Số luỹ kế đến cuối kỳ - nếu có)

Nợ Chênh lệch đánh giá lại tài sản (Số luỹ kế đến cuối kỳ - nếu có)

Có Đầu tư vào công ty liên doanh, liên kết.

- Nếu báo cáo tài chính dùng để hợp nhất của các đơn vị trong tập đoàn đã điều chỉnh giảm giá trị khoản đầu tư vào công ty liên doanh, liên kết, công ty mẹ phải loại trừ khoản đã điều chỉnh giảm bằng bút toán ngược lại với bút toán trên.

đ) Điều chỉnh lợi ích cổ đông không kiểm soát do ảnh hưởng của việc áp dụng phương pháp vốn chủ sở hữu

- Điều chỉnh lợi ích cổ đông không kiểm soát đầu kỳ do điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết:

+ Nếu điều chỉnh giảm, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có các chỉ tiêu thuộc vốn chủ sở hữu liên quan

+ Nếu điều chỉnh tăng ghi ngược lại bút toán trên.

- Điều chỉnh lợi ích cổ đông không kiểm soát phát sinh trong kỳ do điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết

+ Nếu điều chỉnh giảm:

Nợ Lợi ích của cổ đông thiểu số

Có Lợi nhuận sau thuế của cổ đông thiểu số (Phần sở hữu của cổ đông không kiểm soát tương ứng với phần lãi, hoặc lỗ trong kỳ của công ty liên doanh, liên kết đã bị ghi giảm)

Có các chỉ tiêu thuộc vốn chủ sở hữu có liên quan (Phần sở hữu của cổ đông không kiểm soát tương ứng với phần được ghi nhận vào vốn chủ sở hữu của công ty liên doanh, liên kết đã bị ghi giảm)

+ Nếu điều chỉnh tăng ghi ngược lại bút toán trên.

Chương V

TÁI CẤU TRÚC TẬP ĐOÀN

Điều 47. Các hình thức tái cấu trúc tập đoàn

1. Việc tái cấu trúc tập đoàn dẫn đến sự thay đổi trong tỷ lệ sở hữu của công ty mẹ trong các công ty con hoặc thay đổi trong cơ cấu sở hữu của tập đoàn.

2. Việc tái cấu trúc tập đoàn có thể thực hiện dưới các hình thức:

a) Công ty mẹ thoái một phần hoặc toàn bộ vốn đầu tư vào công ty con (Thoái đầu tư);

b) Công ty con huy động thêm vốn góp từ các chủ sở hữu dẫn đến tỷ lệ sở hữu của công ty mẹ và cổ đông không kiểm soát trong tài sản thuần của công ty con thay đổi;

c) Chuyển giao toàn bộ hoặc một phần vốn của một công ty con cho một (hoặc nhiều) đơn vị khác trong nội bộ tập đoàn, như việc công ty con cấp 1 bán một công ty con cấp 2 cho công ty mẹ hoặc công ty mẹ bán một công ty con cho một công ty con khác (giao dịch hợp nhất kinh doanh dưới sự kiểm soát chung).

MỤC 1. THOÁI ĐẦU TƯ

Điều 48. Nguyên tắc trình bày khoản đầu tư vào công ty con sau khi thoái vốn và ghi nhận kết quả từ việc thoái vốn tại công ty con

1. Công ty mẹ được coi là thoái đầu tư khi bán toàn bộ hoặc một phần vốn đầu tư tại công ty con cho một (hoặc nhiều) bên thứ ba độc lập bên ngoài tập đoàn. Các trường hợp thoái vốn cho các đơn vị khác trong nội bộ tập đoàn không được coi là thoái đầu tư.

2. Trường hợp công ty mẹ thoái một phần vốn tại công ty con nhưng vẫn giữ quyền kiểm soát, công ty mẹ phải hợp nhất Báo cáo tài chính của công ty con và ghi nhận kết quả của việc thoái vốn vào lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất.

3. Trường hợp công ty mẹ thoái một phần vốn nắm giữ tại công ty con, sau khi thoái vốn công ty mẹ mất quyền kiểm soát và công ty con trở thành công ty liên doanh, liên kết của tập đoàn thì công ty mẹ phải trình bày khoản đầu tư vào công ty liên doanh, liên kết đó theo phương pháp vốn chủ sở hữu. Kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

4. Trường hợp công ty mẹ thoái một phần vốn nắm giữ tại công ty con, sau khi thoái vốn công ty mẹ mất quyền kiểm soát và công ty con trở thành khoản đầu tư thông thường của tập đoàn thì công ty mẹ phải trình bày khoản đầu tư đó theo quy định của Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp. Kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất.

5. Trường hợp công ty mẹ thoái toàn bộ vốn tại công ty con thì kết quả của việc thoái vốn được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất nếu công ty mẹ vẫn còn các công ty con khác và phải lập Báo cáo tài chính hợp nhất. Nếu công ty mẹ có duy nhất một công ty con và thoái toàn bộ vốn tại công ty con đó thì sau khi thoái vốn, công ty mẹ không phải lập Báo cáo tài chính hợp nhất. Kết quả từ việc thoái vốn chính là số được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ.

Điều 49. Nguyên tắc xác định kết quả của việc thoái vốn trên Báo cáo tài chính hợp nhất

1. Trong Báo cáo tài chính hợp nhất, khoản lãi, lỗ khi thoái vốn tại công ty con được xác định là chênh lệch giữa khoản công ty mẹ thu được từ việc thoái vốn trừ đi (-) phần tài sản thuần của công ty con được công ty mẹ chuyển giao cho các bên khác và phần lợi thế thương mại chưa được phân bổ đến thời điểm công ty mẹ thoái vốn.

2. Tài sản phi tiền tệ, công cụ vốn hoặc công cụ nợ công ty mẹ thu được từ việc thoái vốn tại công ty con phải được ghi nhận theo giá trị hợp lý tại ngày giao dịch.

Điều 50. Thủ tục kế toán khi thoái vốn đầu tư vào công ty con

1. Khi thoái vốn đầu tư vào công ty con, công ty mẹ phải căn cứ vào Báo cáo tài chính của công ty con tại thời điểm thoái vốn, nếu công ty con là công ty mẹ thì căn cứ vào Báo cáo tài chính hợp nhất của công ty con. Trường hợp công ty con không thể lập được Báo cáo tài chính tại thời điểm bị công ty mẹ thoái vốn thì công ty mẹ căn cứ vào Báo cáo tài chính quý gần nhất của công ty con sau đó điều chỉnh cho các giao dịch trọng yếu phát sinh kể từ thời điểm cuối quý gần nhất đến thời điểm thoái vốn.

2. Trường hợp sau khi thoái một phần vốn công ty mẹ vẫn nắm giữ quyền kiểm soát đối với công ty con

a) Công ty mẹ phải xác định giá trị ghi sổ tài sản thuần của công ty con được chuyển nhượng cho cổ đông không kiểm soát bằng cách lấy giá trị tài sản thuần của công ty con tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị chuyển nhượng.

b) Công ty mẹ xác định số lợi thế thương mại được ghi giảm bằng cách lấy số lợi thế thương mại còn chưa được phân bổ tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị thoái trên tổng số vốn nắm giữ tại công ty con.

c) Loại bỏ kết quả từ việc thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ. Khoản lãi, lỗ ghi nhận trên Báo cáo tài chính hợp nhất được xác định là chênh lệch giữa số thu từ việc thoái vốn và giá trị tài sản thuần chuyển nhượng cho cổ đông không kiểm soát cộng với số lợi thế thương mại được ghi giảm;

d) Công ty mẹ lập bút toán thoái vốn để:

- Ghi nhận kết quả từ việc thoái vốn tính trên cơ sở hợp nhất vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối kỳ này”;

- Điều chỉnh lợi ích cổ đông không kiểm soát nắm giữ tại công ty con;

- Ghi giảm số lợi thế thương mại tương ứng với tỷ lệ vốn bị thoái;

e) Sau khi thoái vốn, định kỳ công ty mẹ vẫn phải hợp nhất toàn bộ tài sản, nợ phải trả, vốn chủ sở hữu và kết quả kinh doanh của công ty con. Lợi ích cổ đông không kiểm soát phát sinh trong kỳ được xác định gồm 2 phần:

- Phần lợi ích cổ đông không kiểm soát từ thời điểm đầu kỳ báo cáo đến thời điểm thoái vốn: Được xác định trên cơ sở lấy tỷ lệ sở hữu của cổ đông không kiểm soát trước thời điểm thoái vốn nhân với kết quả kinh doanh của công ty con từ đầu kỳ báo cáo đến thời điểm thoái vốn;

- Phần Phần lợi ích cổ đông không kiểm soát từ thời điểm thoái vốn đến thời điểm cuối kỳ báo cáo: Được xác định trên cơ sở lấy tỷ lệ sở hữu của cổ đông không kiểm soát sau thời điểm thoái vốn nhân với kết quả kinh doanh của công ty con từ thời điểm thoái vốn đến cuối kỳ báo cáo.

3. Trường hợp sau khi thoái một phần vốn công ty mẹ mất quyền kiểm soát đối với công ty con, công ty con trở thành công ty liên kết của công ty mẹ

a) Công ty mẹ phải xác định giá trị ghi sổ tài sản thuần của công ty con được chuyển nhượng bằng cách lấy giá trị tài sản thuần của công ty con tại thời điểm thoái vốn nhân với (x) tỷ lệ vốn bị chuyển nhượng.

b) Khoản lãi, lỗ ghi nhận trên Báo cáo tài chính hợp nhất được xác định là chênh lệch giữa số thu từ việc thoái vốn và giá trị tài sản thuần chuyển nhượng cộng với số lợi thế thương mại được ghi giảm (là toàn bộ số lợi thế thương mại còn chưa phân bổ);

c) Xác định giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu: Là giá trị ghi sổ còn lại của khoản đầu tư trên Báo tài chính riêng của công ty mẹ sau đó điều chỉnh theo tỷ lệ tương ứng cho những thay đổi trong vốn chủ sở hữu của công ty liên kết kể từ ngày đầu tư (ngày kiểm soát công ty con trước đây) đến ngày báo cáo.

d) Loại bỏ kết quả từ việc thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ và ghi nhận kết quả từ việc thoái vốn trên cơ sở hợp nhất vào Báo cáo kết quả hoạt động kinh doanh hợp nhất. Kế toán có thể lựa chọn một trong hai phương pháp sau để thực hiện tùy thuộc vào thời điểm thoái vốn:

- Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo: Do công ty con đã trở thành công ty liên kết nên trên Báo cáo tài chính hợp nhất, công ty mẹ không tiếp tục hợp nhất toàn bộ công ty con mà chỉ hợp nhất kết quả của công ty con kể từ đầu kỳ đến thời điểm thoái vốn. Báo cáo tài chính của công ty mẹ được sử dụng để hợp nhất là Báo cáo tài chính đã ghi nhận kết quả từ việc thoái vốn tại công ty con. Khi áp dụng phương pháp này, công ty mẹ phải:

+ Lập bút toán để điều chỉnh khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu (điều chỉnh lũy kế đến thời điểm thoái vốn và điều chỉnh cho những thay đổi phát sinh sau thời điểm thoái vốn);

+ Lập bút toán điều chỉnh kết quả thoái vốn được ghi nhận trên Báo cáo tài chính riêng của công ty mẹ về mức được ghi nhận trên Báo cáo tài chính hợp nhất.

+ Hợp nhất kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn mất quyền kiểm soát.

- Trường hợp thời điểm thoái vốn gần với thời điểm lập báo cáo: Do công ty mẹ phải hợp nhất hầu như toàn bộ kết quả kinh doanh của công ty con nên có thể áp dụng phương pháp hợp nhất toàn bộ (cả bảng cân đối kế toán và Báo cáo kết quả kinh doanh), sau đó sử dụng bút toán thoái vốn để loại công ty con ra khỏi Báo cáo tài chính hợp nhất. Báo cáo tài chính của công ty mẹ được sử dụng để hợp nhất là Báo cáo tài chính riêng trên cơ sở đã loại trừ toàn bộ ảnh hưởng của việc thoái vốn tại công ty con, Khi áp dụng phương pháp này, công ty mẹ phải:

+ Khôi phục lại trên Bảng cân đối kế toán riêng giá trị khoản đầu tư vào công ty con tại thời điểm trước khi thoái vốn và loại bỏ toàn bộ kết quả từ việc thoái vốn được xác định trên Báo cáo tài chính riêng;

+ Công ty mẹ hợp nhất công ty con như vẫn còn quyền kiểm soát;

+ Công ty mẹ sử dụng bút toán thoái vốn để: Loại bỏ toàn bộ tài sản, nợ phải trả của công ty con; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; Ghi nhận giá trị khoản đầu tư vào công ty liên kết theo phương pháp vốn chủ sở hữu và ghi nhận kết quả thoái vốn trên cơ sở hợp nhất.

e) Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Điều 51. Phương pháp lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái một phần vốn đầu tư tại công ty con nhưng vẫn nắm giữ quyền kiểm soát

1. Loại bỏ lãi, lỗ thoái vốn trên Báo cáo tài chính riêng của công ty mẹ:

Nợ Doanh thu hoạt động tài chính (để loại bỏ lãi)

Nợ Đầu tư vào công ty con (để khôi phục lại khoản đầu tư ban đầu)

Có Chi phí tài chính (để loại bỏ lỗ)

Có Lợi ích cổ đông không kiểm soát (số tiền cổ đông không kiểm soát đã chi ra để mua lại phần vốn của công ty con)

2. Ghi nhận kết quả từ việc thoái vốn trên cơ sở hợp nhất, ghi giảm lợi thế thương mại và điều chỉnh lợi ích cổ đông không kiểm soát:

- Nếu kết quả từ việc thoái vốn là lãi, ghi:

Nợ Lợi ích cổ đông không kiểm soát (chênh lệch giữa số tiền cổ đông không kiểm soát bỏ ra và phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con tăng thêm)

Có Lợi nhuận sau thuế chưa phân phối (số lãi)

Có Lợi thế thương mại (số ghi giảm)

- Nếu kết quả từ việc thoái vốn là lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối (số lỗ)

Có Lợi thế thương mại (số ghi giảm)

Có Lợi ích cổ đông không kiểm soát (chênh lệch giữa số tiền cổ đông không kiểm soát bỏ ra và phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con tăng thêm)

3. Công ty mẹ phải hợp nhất Báo cáo tài chính của công ty con bị thoái vốn theo quy định do vẫn nắm giữ quyền kiểm soát đối với công ty con, các bút toán hợp nhất khác được thực hiện theo quy định tại Thông tư này.

Điều 52. Phương pháp kế toán, lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát

1. Trường hợp công ty con trở thành công ty liên doanh, liên kết

1.1. Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo, kế toán chỉ hợp nhất kết quả kinh doanh từ đầu kỳ đến thời điểm thoái vốn mà không hợp nhất toàn bộ tài sản thuần của công ty con, công ty mẹ thực hiện các bút toán điều chỉnh như sau:

a) Căn cứ vào thay đổi lũy kế trong vốn chủ sở hữu của công ty con kể từ ngày kiểm soát đến thời điểm đầu kỳ, kế toán điều chỉnh giá trị khoản đầu tư vào công ty liên kết theo tỷ lệ nắm giữ còn lại tại công ty liên kết, ghi:

- Trường hợp điều chỉnh tăng khoản đầu tư vào công ty liên kết, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước

Có các chỉ tiêu khác thuộc vốn chủ sở hữu

- Trường hợp điều chỉnh giảm khoản đầu tư vào công ty liên kết, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối đến cuối kỳ trước

Nợ các chỉ tiêu khác thuộc vốn chủ sở hữu

Có Đầu tư vào công ty liên doanh, liên kết

b) Căn cứ vào kết quả kinh doanh của công ty liên kết từ thời điểm thoái vốn đến thời điểm cuối kỳ, kế toán điều chỉnh giá trị khoản đầu tư vào công ty liên kết phát sinh trong kỳ theo tỷ lệ nắm giữ còn lại tại công ty liên kết, ghi:

- Trường hợp công ty liên kết có lãi, kế toán điều chỉnh tăng khoản đầu tư vào công ty liên kết, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Phần lãi, lỗ trong công ty liên doanh, liên kết

- Trường hợp công ty liên kết lỗ, kế toán điều chỉnh giảm khoản đầu tư vào công ty liên kết, ghi:

Nợ Phần lãi, lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết

c) Hợp nhất kết quả kinh doanh từ thời điểm đầu kỳ đến thời điểm thoái vốn và loại bỏ lãi, lỗ trên Báo cáo tài chính riêng để ghi nhận lãi, lỗ trên Báo cáo tài chính hợp nhất

c1) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lãi:

- Trường hợp mức lãi trên Báo cáo tài chính riêng cao hơn mức lãi xác định trên cơ sở hợp nhất, ghi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Đầu tư vào công ty liên kết (số điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết từ đầu kỳ đến thời điểm thoái vốn)

Nợ Doanh thu hoạt động tài chính (chi tiết phần lãi từ việc thoái vốn)

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số lãi thoái vốn phải được điều chỉnh tăng lợi nhuận sau thuế chưa phân phối của kỳ trước trên BCTC hợp nhất)

- Trường hợp mức lãi trên Báo cáo tài chính riêng thấp hơn mức lãi xác định trên cơ sở hợp nhất, ghi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Đầu tư vào công ty liên kết (số điều chỉnh tăng giá trị khoản đầu tư vào công ty liên kết từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (số lãi thoái vốn phải được điều chỉnh giảm lợi nhuận sau thuế chưa phân phối của kỳ trước trên BCTCHN)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn trong kỳ)

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

c2) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lỗ: Kế toán thực hiện các bút toán tương tự như trường hợp trên nhưng ghi Có chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết”

1.2. Trường hợp thời điểm thoái vốn gần thời điểm lập báo cáo, kế toán hợp nhất toàn bộ tài sản thuần của công ty con và thực hiện các bút toán hợp nhất như sau:

a) Điều chỉnh lại Báo cáo tài chính riêng của công ty mẹ như chưa thoái vốn tại công ty con;

b) Cộng ngang Báo cáo tài chính của công ty mẹ và công ty con bị thoái vốn;

c) Thực hiện các bút toán hợp nhất thông thường theo quy định tại Thông tư này, như: Loại trừ khoản đầu tư của công ty mẹ vào công ty con; Phân bổ lợi thế thương mại, tách lợi ích cổ đông không kiểm soát, Loại trừ lãi, lỗ chưa thực hiện và số dư các khoản mục nội bộ...

d) Thực hiện bút toán thoái vốn để ghi nhận kết quả thoái vốn trên Báo cáo tài chính hợp nhất, ghi nhận giá trị khoản đầu tư vào công ty liên doanh, liên kết; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; loại bỏ toàn bộ tài sản và nợ phải trả của công ty con bị thoái vốn khỏi BCTC hợp nhất.

- Trường hợp thoái vốn có lãi, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Đầu tư vào công ty liên doanh, liên kết (theo phương pháp vốn chủ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn)

- Trường hợp thoái vốn lỗ, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Đầu tư vào công ty liên doanh, liên kết (theo phương pháp vốn chủ)

Nợ Lợi ích cổ đông không kiểm soát

Nợ Chi phí tài chính (Lỗ thoái vốn)

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

e) Loại trừ phần doanh thu, chi phí và kết quả kinh doanh kể từ thời điểm thoái vốn đến thời điểm báo cáo:

Nợ các khoản doanh thu, thu nhập (từ thời điểm thoái vốn đến cuối kỳ)

Nợ Lợi nhuận sau thuế (điều chỉnh giảm lãi)

Có các khoản mục chi phí (từ thời điểm thoái vốn đến cuối kỳ)

Có Lợi nhuận sau thuế (điều chỉnh giảm lỗ)

2. Trường hợp công ty con trở thành khoản đầu tư thông thường (nhà đầu tư không có ảnh hưởng đáng kể hoặc quyền đồng kiểm soát):

Việc thoái vốn thực hiện tương tự như nguyên tắc tại khoản 1 Điều này. Tuy nhiên do khoản đầu tư thông thường được ghi nhận theo phương pháp giá gốc, kế toán không điều chỉnh giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu, vì vậy các bút toán điều chỉnh như tại tiết a,b điểm 1.1 khoản 1 Điều này không phải thực hiện.

3. Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất, ghi:

- Trường hợp kết chuyển lãi

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Doanh thu hoạt động tài chính

- Trường hợp kết chuyển lỗ

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Điều 53. Phương pháp kế toán, lập và trình bày Báo cáo tài chính hợp nhất trong trường hợp công ty mẹ thoái toàn bộ 100% vốn đầu tư vào công ty con (trường hợp này sau đây gọi là thanh lý công ty con)

1. Trường hợp thời điểm thoái vốn cách xa thời điểm lập báo cáo, kế toán chỉ hợp nhất kết quả kinh doanh từ đầu kỳ đến thời điểm thoái vốn mà không hợp nhất toàn bộ tài sản thuần của công ty con: Công ty mẹ thực hiện các bút toán hợp nhất kết quả kinh doanh từ thời điểm đầu kỳ đến thời điểm thoái vốn và loại bỏ lãi, lỗ trên Báo cáo tài chính riêng để ghi nhận lãi, lỗ trên Báo cáo tài chính hợp nhất

a) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lãi:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Nợ Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

a) Trường hợp kết quả kinh doanh của công ty con từ đầu kỳ đến thời điểm thoái vốn là lỗ:

Nợ các khoản mục chi phí (từ đầu kỳ đến thời điểm thoái vốn)

Có Lợi nhuận sau thuế của cổ đông không kiểm soát (BCKQKD)

Có Lợi nhuận sau thuế chưa phân phối kỳ này

Có các khoản mục doanh thu, thu nhập khác (từ đầu kỳ đến thời điểm thoái vốn)

b) Điều chỉnh kết quả của việc thoái vốn theo cơ sở hợp nhất

- Trường hợp mức lãi thoái vốn trên Báo cáo tài chính riêng lớn hơn trên Báo cáo tài chính hợp nhất phải điều chỉnh giảm lãi, ghi:

Nợ Doanh thu hoạt động tài chính (chi tiết phần lãi từ việc thoái vốn)

Có Lợi nhuận sau thuế chưa phân phối lũy đến cuối kỳ trước

Trường hợp mức lãi thoái vốn trên BCTC riêng nhỏ hơn trên BCTC hợp nhất phải điều chỉnh tăng lãi thì ghi ngược lại bút toán trên.

- Trường hợp mức lỗ thoái vốn trên Báo cáo tài chính riêng lớn hơn trên Báo cáo tài chính hợp nhất phải điều chỉnh giảm lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Chi phí tài chính (chi tiết phần lỗ từ việc thoái vốn)

Trường hợp mức lỗ thoái vốn trên BCTC riêng nhỏ hơn trên BCTC hợp nhất phải điều chỉnh tăng lỗ thì ghi ngược lại bút toán trên.

2. Trường hợp thời điểm thoái vốn gần thời điểm lập báo cáo, kế toán hợp nhất toàn bộ tài sản thuần của công ty con và thực hiện các bút toán hợp nhất như sau:

a) Điều chỉnh lại Báo cáo tài chính riêng của công ty mẹ như chưa thoái vốn tại công ty con;

b) Cộng ngang Báo cáo tài chính của công ty mẹ và công ty con bị thoái vốn;

c) Thực hiện các bút toán hợp nhất thông thường theo quy định tại Thông tư này, như: Loại trừ khoản đầu tư của công ty mẹ vào công ty con; Phân bổ lợi thế thương mại, tách lợi ích cổ đông không kiểm soát, Loại trừ lãi, lỗ chưa thực hiện và số dư các khoản mục nội bộ...

d) Thực hiện bút toán thoái vốn để ghi nhận kết quả thoái vốn trên Báo cáo tài chính hợp nhất, ghi nhận giá trị khoản đầu tư vào công ty liên doanh, liên kết; Xóa sổ lợi thế thương mại và lợi ích cổ đông không kiểm soát; loại bỏ toàn bộ tài sản và nợ phải trả của công ty con bị thoái vốn khỏi BCTC hợp nhất.

- Trường hợp thoái vốn có lãi, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Lợi ích cổ đông không kiểm soát

Nợ các khoản mục nợ phải trả

Có các khoản mục tài sản

Có Lợi thế thương mại (số chưa phân bổ hết)

Có Doanh thu hoạt động tài chính (chi tiết lãi thoái vốn)

- Trường hợp thoái vốn lỗ, ghi:

Nợ số tiền thu từ việc thoái vốn

Nợ Lợi ích cổ đông không kiểm soát

Nợ Chi phí tài chính (Lỗ thoái vốn)

Nợ các khoản mục nợ phải trả

Có Lợi thế thương mại (số chưa phân bổ hết)

Có các khoản mục tài sản

e) Loại trừ phần doanh thu, chi phí và kết quả kinh doanh kể từ thời điểm thoái vốn đến thời điểm báo cáo:

Nợ các khoản doanh thu, thu nhập (từ thời điểm thoái vốn đến cuối kỳ)

Nợ Lợi nhuận sau thuế (điều chỉnh giảm lãi)

Có các khoản mục chi phí (từ thời điểm thoái vốn đến cuối kỳ)

Có Lợi nhuận sau thuế (điều chỉnh giảm lỗ)

3. Trường hợp trước đây công ty mẹ đã thoái một phần vốn tại công ty con và đã ghi nhận kết quả từ việc thoái phần vốn đó trong lợi nhuận sau thuế chưa phân phối của Bảng cân đối kế toán hợp nhất, nay thoái thêm một phần vốn đầu tư tại công ty con dẫn đến mất quyền kiểm soát thì công ty mẹ phải kết chuyển phần lãi, lỗ đã ghi nhận trước đây trong lợi nhuận sau thuế chưa phân phối sang Báo cáo kết quả hoạt động kinh doanh hợp nhất, ghi:

- Trường hợp kết chuyển lãi

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Doanh thu hoạt động tài chính

- Trường hợp kết chuyển lỗ

Nợ Chi phí tài chính

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

MỤC 2. THAY ĐỔI CƠ CẤU VÀ LỢI ÍCH DO CÔNG TY CON HUY ĐỘNG THÊM VỐN GÓP TỪ CÁC CHỦ SỞ HỮU

Điều 54. Hợp nhất báo cáo tài chính trong trường hợp công ty con huy động thêm vốn góp từ chủ sở hữu

1. Khi công ty con huy động thêm vốn góp từ các chủ sở hữu, nếu tỷ lệ vốn góp thêm của các bên không tương ứng với tỷ lệ hiện hành thì sẽ có sự thay đổi về tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con.

2. Trình tự xác định và ghi nhận sự biến động trong tài sản thuần của công ty con và tỷ lệ sở hữu của các bên thực hiện như sau:

- Xác định tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con tại thời điểm trước khi huy động thêm vốn góp;

- Xác định tỷ lệ và phần sở hữu của các bên trong tài sản thuần của công ty con sau khi huy động thêm vốn góp;

- Xác định phần vốn góp thêm của các bên vào công ty con;

- Xác định phần sở hữu tăng thêm của các bên trong tài sản thuần của công ty con sau khi huy động thêm vốn;

- Ghi nhận phần chênh lệch giữa số vốn góp thêm của các bên và phần sở hữu tăng thêm của các bên trong tài sản thuần của công ty con vào lợi nhuận sau thuế chưa phân phối.

3. Khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải xác định và ghi nhận sự biến động đối với phần sở hữu của mình và của cổ đông không kiểm soát trong tài sản thuần của công ty con tại thời điểm trước và sau khi huy động thêm vốn, cụ thể:

a) Kế toán ghi nhận phần tăng thêm của công ty mẹ trong tài sản thuần của công ty con cao hơn số vốn công ty mẹ góp thêm (trường hợp này phần tăng thêm của cổ đông không kiểm soát trong tài sản thuần của công ty con sẽ nhỏ hơn số vốn cổ đông không kiểm soát góp thêm):

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối

b) Kế toán ghi nhận phần tăng thêm của công ty mẹ trong tài sản thuần của công ty con nhỏ hơn số vốn công ty mẹ góp thêm (trường hợp này phần tăng thêm của cổ đông không kiểm soát trong tài sản thuần của công ty con sẽ cao hơn số vốn cổ đông không kiểm soát góp thêm):

Nợ Lợi nhuận sau thuế chưa phân phối

Có Lợi ích của cổ đông không kiểm soát

MỤC 3. HỢP NHẤT KINH DOANH DƯỚI SỰ KIỂM SOÁT CHUNG

Điều 55. Hợp nhất báo cáo tài chính trong trường hợp chuyển công ty con sở hữu gián tiếp (công ty con cấp 2) thành công ty con sở hữu trực tiếp (công ty con cấp 1)

1. Trường hợp công ty mẹ mua lại công ty con cấp 2 từ công ty con cấp 1 (chuyển công ty con sở hữu gián tiếp thành sở hữu trực tiếp), mặc dù cấu trúc của tập đoàn có sự thay đổi nhưng về bản chất, các thông tin tài chính trên Báo cáo tài chính hợp nhất của toàn bộ tập đoàn không thay đổi.

2. Khi lập Báo cáo tài chính hợp nhất của toàn tập đoàn, ngoài các điều chỉnh như khi hợp nhất công ty con trong tập đoàn đa cấp, công ty mẹ phải thực hiện thêm các điều chỉnh sau:

a) Loại trừ khoản lãi hoặc lỗ được ghi nhận bởi công ty con cấp 1 do bán công ty con cấp 2:

- Trường hợp công ty con cấp 1 ghi nhận khoản lãi từ việc bán công ty con cấp 2 cho công ty mẹ, ghi:

Nợ Doanh thu hoạt động tài chính (kỳ phát sinh)

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước (kỳ sau)

Có Đầu tư vào công ty con

- Trường hợp công ty con cấp 1 ghi nhận khoản lỗ từ việc bán công ty con cấp 2 cho công ty mẹ, ghi:

Nợ Đầu tư vào công ty con

Có Chi phí tài chính (kỳ báo cáo)

Có LNST chưa phân phối lũy kế đến cuối kỳ trước (Các kỳ sau)

b) Xác định và ghi nhận sự thay đổi trong phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát do thay đổi cơ cấu sở hữu trong công ty con

- Trường hợp tổng giá trị phần sở hữu của công ty mẹ nắm giữ trong tài sản thuần của các công ty con tăng sau khi công ty con cấp 1 bán công ty con cấp 2, ghi:

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Trường hợp tổng giá trị phần sở hữu của công ty mẹ nắm giữ trong tài sản thuần của các công ty con tăng giảm khi công ty con cấp 1 bán công ty con cấp 2, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi ích của cổ đông không kiểm soát

Điều 56. Hợp nhất báo cáo tài chính trong trường hợp chuyển công ty con sở hữu trực tiếp (công ty con cấp 1) thành công ty con sở hữu gián tiếp (công ty con cấp 2)

1. Trường hợp công ty mẹ bán công ty con cấp 1 cho công ty con khác (chuyển công ty con sở hữu trực tiếp thành sở hữu gián tiếp), mặc dù cấu trúc của tập đoàn có sự thay đổi nhưng về bản chất, các thông tin tài chính trên Báo cáo tài chính hợp nhất của toàn bộ tập đoàn không thay đổi.

2. Khi lập Báo cáo tài chính hợp nhất của toàn tập đoàn, ngoài các điều chỉnh như khi hợp nhất công ty con trong tập đoàn đa cấp, công ty mẹ phải thực hiện thêm các điều chỉnh sau:

a) Loại trừ khoản lãi hoặc lỗ được ghi nhận bởi công ty mẹ do bán công ty con:

- Trường hợp công ty mẹ hợp nhất trực tiếp với công ty con cấp 2, việc loại trừ khoản lãi hoặc lỗ được thực hiện trong bút toán loại trừ khoản đầu tư vào công ty con cấp 2.

- Trường hợp công ty mẹ hợp nhất gián tiếp với công ty con cấp 2 bằng cách sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1, khi loại trừ khoản lãi hoặc lỗ do bán công ty con, ghi:

+ Trường hợp loại trừ lãi, ghi:

Nợ Doanh thu hoạt động tài chính

Có Lợi nhuận sau thuế chưa phân phối kỳ này

+ Trường hợp loại trừ lỗ, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Chi phí tài chính

b) Khoản lợi thế thương mại phát sinh ban đầu khi mua công ty con sẽ không thay đổi trước và sau khi tái cấu trúc trên Báo cáo tài chính hợp nhất của cả tập đoàn. Công ty mẹ phải điều chỉnh chênh lệch giữa khoản lợi thế thương mại (nếu có) phát sinh trên Báo cáo tài chính hợp nhất của công ty con cấp 1 về mức ban đầu nếu sử dụng Báo cáo tài chính hợp nhất của công ty con cấp 1 để hợp nhất với toàn tập đoàn.

c) Xác định và ghi nhận sự thay đổi trong phần sở hữu của cổ đông mẹ và cổ đông không kiểm soát sau khi tái cấu trúc do thay đổi cơ cấu sở hữu trong tài sản thuần của công ty con được bán:

- Trường hợp phần sở hữu của cổ đông không kiểm soát trong giá phí khoản đầu tư vào công ty con cấp 2 (được ghi nhận trên Bảng cân đối kế toán của bên mua) nhỏ hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con:

Nợ Lợi ích của cổ đông không kiểm soát

Có Lợi nhuận sau thuế chưa phân phối kỳ này

- Trường hợp phần sở hữu của cổ đông không kiểm soát trong giá phí khoản đầu tư vào công ty con cấp 2 (được ghi nhận trên Bảng cân đối kế toán của bên mua) lớn hơn phần sở hữu của cổ đông không kiểm soát trong tài sản thuần của công ty con:

Nợ Lợi nhuận sau thuế chưa phân phối kỳ này

Có Lợi ích của cổ đông không kiểm soát

Chương VI

CHUYỂN ĐỔI BÁO CÁO TÀI CHÍNH CỦA CÔNG TY CON SANG ĐỒNG TIỀN BÁO CÁO CỦA CÔNG TY MẸ

Điều 57. Quy định chung đối với việc chuyển đổi báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ

1. Khi hợp nhất báo cáo tài chính, nếu báo cáo tài chính của công ty con được lập bằng đồng tiền khác với đồng tiền trên báo cáo tài chính của công ty mẹ, công ty mẹ phải chuyển đổi báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ.

2. Khi chuyển đổi báo cáo tài chính của công ty con, công ty mẹ phải:

- Xác định tỷ giá hối đoái được sử dụng để chuyển đổi báo cáo của công ty con bằng cách lựa chọn một ngân hàng thương mại nơi thường xuyên có giao dịch làm căn cứ xác định tỷ giá chuyển đổi báo cáo tài chính;

- Xử lý chênh lệch tỷ giá hối đoái phát sinh (lãi hoặc lỗ) khi chuyển đổi báo cáo tài chính của công ty con được lập bằng đồng ngoại tệ sang đơn vị tiền tệ kế toán của công ty mẹ.

3. Tỷ giá giao dịch thực tế sử dụng khi chuyển đổi báo cáo tài chính của công ty con được xác định như sau:

- Đối với tài sản, tỷ giá giao dịch thực tế sử dụng để chuyển đổi báo tài chính là tỷ giá mua của ngân hàng tại thời điểm báo cáo;

- Đối với nợ phải trả, tỷ giá giao dịch thực tế sử dụng để chuyển đổi báo tài chính là tỷ giá bán của ngân hàng tại thời điểm báo cáo;

- Trường hợp tỷ giá bán và tỷ giá mua của ngân hàng tại thời điểm báo cáo chênh lệch không quá 0,2% thì được áp dụng tỷ giá mua – bán bình quân.

Điều 58. Tỷ giá hối đoái áp dụng để chuyển đổi Báo cáo tài chính của công ty con lập bằng đồng ngoại tệ sang đơn vị tiền tệ kế toán của công ty mẹ

Khi chuyển đổi Báo cáo tài chính của công ty con được lập bằng đồng tiền khác với đồng tiền báo cáo của công ty mẹ, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo các loại tỷ giá như sau:

- Tài sản, nợ phải trả và lợi thế thương mại phát sinh khi mua công ty con ở nước ngoài được quy đổi theo tỷ giá giao dịch thực tế cuối kỳ;

- Giá trị tài sản thuần của công ty con do công ty mẹ nắm giữ tại ngày mua được quy đổi theo tỷ giá ghi sổ tại ngày mua;

- Lợi nhuận sau thuế chưa phân phối phát sinh sau ngày mua công ty con được quy đổi bằng cách tính toán theo các khoản mục doanh thu, chi phí của Báo cáo kết quả hoạt động kinh doanh;

- Cổ tức đã trả được quy đổi theo tỷ giá giao dịch thực tế tại ngày trả cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch. Trường hợp tỷ giá bình quân kỳ báo cáo xấp xỉ tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch (chênh lệch không quá 2%) thì được áp dụng tỷ giá bình quân. Trường hợp biên độ giao động của tỷ giá giữa thời điểm đầu kỳ và cuối kỳ trên 20% thì áp dụng theo tỷ giá cuối kỳ.

Điều 59. Phương pháp kế toán chuyển đổi Báo cáo tài chính của công ty con sang đồng tiền báo cáo của công ty mẹ

1. Khi chuyển đổi báo cáo tài chính của công ty con, công ty mẹ phải xác định ảnh hưởng của chênh lệch tỷ giá phát sinh trong kỳ và ảnh hưởng luỹ kế của chênh lệch tỷ giá kể từ ngày mua đến thời điểm đầu kỳ.

2. Công ty mẹ phải xác định ảnh hưởng của chênh lệch tỷ giá liên quan đến từng khoản mục trong vốn chủ sở hữu của công ty con, như vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối… để thực hiện các điều chỉnh thích hợp.

3. Chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi báo cáo tài chính của công ty con được phản ánh luỹ kế trong phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất theo nguyên tắc:

- Phần chênh lệch tỷ giá hối đoái phân bổ cho công ty mẹ được trình bày tại chỉ tiêu “Chênh lệch tỷ giá hối đoái” thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất;

- Phần chênh lệch tỷ giá hối đoái phân bổ cho cổ đông không kiểm soát được trình bày tại chỉ tiêu “Lợi ích cổ đông không kiểm soát”.

4. Chênh lệch tỷ giá hối đoái phát sinh liên quan đến việc quy đổi khoản lợi thế thương mại chưa phân bổ hết cuối kỳ được tính toàn bộ cho công ty mẹ và được ghi nhận vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” thuộc phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất.

5. Khi thanh lý công ty con, toàn bộ số chênh lệch tỷ giá hối đoái luỹ kế trên phần vốn chủ sở hữu của Bảng cân đối kế toán hợp nhất do chuyển đổi báo cáo tài chính của công ty con đó sẽ được ghi nhận vào doanh thu tài chính hoặc chi phí tài chính cùng kỳ thanh lý công ty con.

6. Khi lập và trình bày Báo cáo tài chính hợp nhất, công ty mẹ phải thực hiện các bút toán điều chỉnh để ghi nhận chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của công ty con như sau:

a) Trường hợp phát sinh lãi tỷ giá, ghi:

- Đối với phần lãi tỷ giá phân bổ cho cổ đông là công ty mẹ, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Chênh lệch tỷ giá hối đoái

- Đối với phần lãi tỷ giá phân bổ cho cổ đông không kiểm soát, ghi:

Nợ các chỉ tiêu thuộc vốn chủ sở hữu

Có Lợi ích cổ đông không kiểm soát

b) Trường hợp phát sinh lỗ tỷ giá, ghi:

- Đối với phần lỗ tỷ giá phân bổ cho cổ đông là công ty mẹ, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có các chỉ tiêu thuộc vốn chủ sở hữu

- Đối với phần lỗ tỷ giá phân bổ cho cổ đông không kiểm soát, ghi:

Nợ Lợi ích cổ đông không kiểm soát

Có các chỉ tiêu thuộc vốn chủ sở hữu.

c) Khi thanh lý công ty con, công ty mẹ kết chuyển số chênh lệch tỷ giá luỹ kế đang ghi nhận trong Bảng cân đối kế toán sang báo cáo kết quả hoạt động kinh doanh, ghi:

- Nếu kết chuyển lãi chênh lệch tỷ giá, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Doanh thu hoạt động tài chính

- Nếu kết chuyển lỗ chênh lệch tỷ giá, ghi:

Nợ Chênh lệch tỷ giá hối đoái

Có Doanh thu hoạt động tài chính

Công ty mẹ không phải thực hiện bút toán để xử lý phần chênh lệch tỷ giá luỹ kế phân bổ cho các cổ đông không kiểm soát do toàn bộ lợi ích cổ đông không kiểm soát đã được loại trừ ra khỏi Báo cáo tài chính hợp nhất theo của Chương IV - Thông tư này quy định phương pháp kế toán công ty mẹ thoái đầu tư tại công ty con.

Chương VII

KẾ TOÁN CÁC KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH, LIÊN KẾT THEO PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

MỤC 1. QUY ĐỊNH CHUNG KHI ÁP DỤNG PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

Điều 60. Phạm vi áp dụng phương pháp vốn chủ sở hữu

1. Nhà đầu tư phải áp dụng phương pháp vốn chủ sở hữu để trình bày khoản đầu tư vào công ty liên doanh, liên kết khi lập Báo cáo tài chính hợp nhất.

- Trường hợp báo cáo tài chính riêng của công ty mẹ và các công ty con đã trình bày khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ không phải điều chỉnh đối với phần đã được xử lý trên báo cáo tài chính riêng.

- Trường hợp báo cáo tài chính riêng của công ty mẹ và các công ty con chưa trình bày khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu thì khi lập Báo cáo tài chính hợp nhất, công ty mẹ phải điều chỉnh lại theo quy định của Thông tư này.

2. Nhà đầu tư không phải áp dụng phương pháp vốn chủ sở hữu đối với các khoản đầu tư vào công ty liên doanh, liên kết nếu doanh nghiệp là công ty mẹ được miễn lập Báo cáo tài chính hợp nhất theo quy định của pháp luật hoặc nếu thoả mãn đồng thời tất cả các điều kiện sau:

- Là công ty con bị sở hữu toàn bộ hoặc một phần bởi một doanh nghiệp khác và các cổ đông của doanh nghiệp (kể cả các cổ đông không có quyền biểu quyết) chấp thuận;

- Công cụ vốn và công cụ nợ của doanh nghiệp không được giao dịch trên thị trường (không được giao dịch trên sở giao dịch chứng khoán trong nước hoặc nước ngoài, thi trường OTC địa phương và khu vực);

- Không trong quá trình nộp hồ sơ và báo cáo tài chính lên cơ quan có thẩm quyền để phát hành các công cụ tài chính ra thị trường;

- Công ty mẹ của doanh nghiệp lập Báo cáo tài chính hợp nhất cho mục đích phát hành ra công chúng theo quy định của Chuẩn mực kế toán.

3. Các tổ chức đầu tư mạo hiểm, các quỹ tương hỗ, công ty tín thác và các đơn vị tương tự kể cả các quỹ bảo hiểm gắn với đầu tư có các khoản đầu tư trực tiếp hoặc gián tiếp vào công ty liên doanh, liên kết thì được miễn áp dụng phương pháp vốn chủ sở hữu.

4. Khi doanh nghiệp có khoản đầu tư vào công ty liên kết trong đó một phần khoản đầu tư được nắm giữ gián tiếp thông qua tổ chức đầu tư mạo hiểm, quỹ tương hỗ, công ty tín thác và các đơn vị tương tự thì doanh nghiệp có thể xác định giá trị đối phần đầu tư đó theo giá trị hợp lý. Giá trị phần đầu tư còn lại trong công ty liên kết phải được xác định theo phương pháp vốn chủ sở hữu.

5. Khoản đầu tư vào công ty liên doanh, liên kết được miễn áp dụng phương pháp vốn chủ sở hữu nếu được phân loại là tài sản nắm giữ để bán theo yêu cầu của Chuẩn mực kế toán “Tài sản dài hạn nắm giữ để bán và hoạt động không liên tục”, cụ thể:

- Nếu toàn bộ hoặc một phần khoản đầu tư vào công ty liên doanh, liên kết đáp ứng được tiêu chuẩn để phân loại là tản sản nắm giữ để bán, doanh nghiệp phải áp dụng Chuẩn mực kế toán “Tài sản dài hạn nắm giữ để bán và hoạt động không liên tục” đối với toàn bộ hoặc một phần khoản đầu tư đó. Giá trị khoản đầu tư còn lại trong công ty liên doanh, liên kết không được phân loại là nắm giữ để bán vẫn tiếp tục được sử dụng phương pháp vốn chủ sở hữu cho đến khi doanh nghiệp thanh lý phần khoản đầu tư được phân loại là nắm giữ để bán và không còn quyền đồng kiểm soát hoặc ảnh hưởng đáng kể với bên được đầu tư.

- Khi một phần hoặc toàn bộ khoản đầu tư vào công ty liên doanh, liên kết trước đây được phân loại là tài sản nắm giữ để bán nay không còn đủ tiêu chuẩn để phân loại như vậy nữa, doanh nghiệp sẽ phải áp dụng hồi tố phương pháp vốn chủ sở hữu đối với khoản đầu tư kể từ thời điểm được phân loại là nắm giữ để bán. Báo cáo tài chính của các kỳ có kể từ khi phân loại khoản đầu tư là nắm giữ để bán cũng phải được điều chỉnh hồi tố.

Điều 61. Căn cứ xác định nhà đầu tư có ảnh hưởng đáng kể

1. Khi xác định sự ảnh hưởng đáng kể của nhà đầu tư đối với công ty liên kết, ngoài các quy định trong Chuẩn mực kế toán “Kế toán các khoản đầu tư vào công ty liên doanh, liên kết”, doanh nghiệp phải xem xét thêm yếu tố quyền biểu quyết tiềm năng phát sinh từ các quyền chọn mua hoặc các công cụ nợ và công cụ vốn có thể chuyển đổi thành cổ phiếu phổ thông. Nếu các công cụ nợ và công cụ vốn nêu trên không được phép chuyển đổi thành cổ phiếu phổ thông tại thời điểm hiện tại, ví dụ không thể chuyển đổi trước một thời điểm nào đó trong tương lai hoặc cho đến khi một sự kiện trong tương lai xảy ra thì không được sử dụng để xác định sự ảnh hưởng đáng kể của nhà đầu tư.

2. Khi tồn tại quyền biểu quyết tiềm năng hoặc các công cụ tài chính phái sinh khác có quyền biểu quyết tiềm năng, lợi ích của nhà đầu tư trong công ty liên doanh, liên kết chỉ được xác định trên cơ sở phần vốn góp nắm giữ trong công ty liên doanh, liên kết tại thời điểm hiện tại, không tính đến việc thực hiện hoặc chuyển đổi quyền biểu quyết tiềm năng, ngoại trừ có thoả thuận khác với công ty liên doanh, liên kết.

3. Phần sở hữu của tập đoàn trong công ty liên doanh, liên kết được xác định trên cơ sở tổng hợp phần sở hữu của công ty mẹ và các công ty con trong công ty liên doanh, liên kết.

Điều 62. Nguyên tắc kế toán và quy trình áp dụng phương pháp vốn chủ sở hữu đối với khoản đầu tư vào công ty liên doanh, liên kết

1. Theo phương pháp vốn chủ sở hữu, khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận ban đầu theo giá gốc. Sau đó, giá trị ghi sổ của khoản đầu tư được điều chỉnh tăng hoặc giảm tương ứng với phần sở hữu của nhà đầu tư trong lãi hoặc lỗ của bên được đầu tư sau ngày đầu tư. Phần sở hữu của nhà đầu tư trong kết quả kinh doanh của bên được đầu tư được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của nhà đầu tư. Các khoản được chia từ bên được đầu tư phải hạch toán giảm giá trị ghi sổ của khoản đầu tư. Việc điều chỉnh giá trị ghi sổ cũng phải thực hiện khi lợi ích của nhà đầu tư thay đổi phát sinh từ các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu của bên được đầu tư, như việc đánh giá lại TSCĐ, chênh lệch tỷ giá do chuyển đổi báo cáo tài chính.

2. Lãi hoặc lỗ từ các giao dịch giữa tập đoàn với các công ty liên doanh, liên kết chỉ được ghi nhận trong Báo cáo tài chính hợp nhất tương ứng với phần sở hữu của các bên khác theo nguyên tắc:

a) Đối với giao dịch theo chiều xuôi

- Nếu phát sinh khoản lỗ khi góp vốn bằng tài sản phi tiền tệ hoặc bán tài sản cho công ty liên doanh, liên kết, nhà đầu tư phải ghi nhận ngay toàn bộ khoản lỗ đó trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Nếu phát sinh lãi khi góp vốn bằng tài sản phi tiền tệ hoặc bán tài sản cho công ty liên doanh, liên kết, nhà đầu tư chỉ ghi nhận khoản lãi tương ứng với phần sở hữu của các bên khác trong công ty liên doanh, liên kết. Khoản lãi chưa thực hiện tương ứng với phần sở hữu của tập đoàn được phân bổ dần vào báo cáo kết quả hoạt động kinh doanh, cụ thể:

- Đối với tài sản cố định, bất động sản đầu tư: Việc phân bổ dần khoản lãi chưa thực hiện được căn cứ vào thời gian khấu hao của công ty liên doanh, liên kết;

- Đối với tài sản và nợ phải trả khác: Việc phân bổ khoản lãi chưa thực hiện được căn cứ vào thời gian thu hồi tài sản hoặc thanh toán nợ phải trả.

b) Đối với giao dịch theo chiều ngược:

- Khi công ty liên doanh, liên kết phát sinh khoản lỗ từ việc bán tài sản cho tập đoàn, nhà đầu tư chỉ ghi nhận phần lỗ tương ứng với phần sở hữu của tập đoàn trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

- Nếu phát sinh lãi, nhà đầu tư không được ghi nhận phần lãi tương ứng với phần sở hữu của mình từ giao dịch đó.

3. Khoản đầu tư được kế toán theo phương pháp vốn chủ sở hữu kể từ ngày bên được đầu tư trở thành công ty liên doanh hoặc liên kết. Khi mua khoản đầu tư, phần chênh lệch giữa giá phí khoản đầu tư và phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được của bên được đầu tư được kế toán như sau:

a) Lợi thế thương mại phát sinh khi mua khoản đầu tư vào công ty liên doanh, liên kết được trình bày gộp vào giá trị ghi sổ của khoản đầu tư. Doanh nghiệp không được phân bổ dần khoản lợi thế thương mại này.

b) Phần chênh lệch giữa phần sở hữu của nhà đầu tư trong giá trị hợp lý của tài sản thuần có thể xác định được của bên được đầu tư lớn hơn giá phí khoản đầu tư được ghi nhận ngay là thu nhập khi xác định phần sở hữu của nhà đầu tư trong kết quả kinh doanh của công ty liên doanh, liên kết phù hợp với kỳ mua khoản đầu tư.

c) Các điều chỉnh đối với phần sở hữu của nhà đầu tư trong kết quả kinh doanh của công ty liên doanh, liên kết sau ngày mua phải được thực hiện, ví dụ như sự suy giảm giá trị TSCĐ hoặc khấu hao TSCĐ dựa vào giá trị hợp lý của TSCĐ tại ngày mua.

4. Khi tỷ lệ sở hữu của tập đoàn trong công ty liên doanh, liên kết giảm xuống, Nhà đầu tư phải tái phân loại các khoản trước đây được ghi nhận trong vốn chủ sở hữu vào báo cáo kết quả hoạt động kinh doanh theo quy định của các Chuẩn mực kế toán có liên quan.

5. Nhà đầu tư áp dụng phương pháp vốn chủ sở hữu phải sử dụng báo cáo tài chính của công ty liên doanh, liên kết được lập cùng ngày với báo cáo tài chính của nhà đầu tư. Khi báo cáo tài chính hiện hành của công ty liên doanh, liên kết được lập khác ngày với báo cáo tài chính của nhà đầu tư, việc điều chỉnh phải được thực hiện cho các ảnh hưởng của các sự kiện và giao dịch trọng yếu giữa nhà đầu tư và công ty liên doanh, liên kết phát sinh giữa ngày lập báo cáo tài chính của nhà đầu tư và ngày lập báo cáo tài chính của công ty liên doanh, liên kết. Trong mọi trường hợp, sự khác biệt về ngày lập Báo cáo tài chính giữa nhà đầu tư và công ty liên doanh, liên kết không được quá 3 tháng và độ dài của kỳ kế toán của các Báo cáo tài chính phải như nhau.

6. Báo cáo tài chính của nhà đầu tư và công ty liên doanh, liên kết phải áp dụng các chính sách kế toán thống nhất cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự. Trường hợp công ty liên doanh, liên kết áp dụng chính sách kế toán khác với nhà đầu tư cho các giao dịch và sự kiện giống nhau phát sinh trong các trường hợp tương tự, khi sử dụng báo cáo tài chính của công ty liên doanh, liên kết, nhà đầu tư phải thực hiện các điều chỉnh thích hợp để kế toán theo phương pháp vốn chủ sở hữu.

7. Nếu công ty liên doanh, liên kết có cổ phiếu ưu đãi cổ tức luỹ kế đang lưu hành được nắm giữ bởi các cổ đông bên ngoài và được phân loại là vốn chủ sở hữu thì nhà đầu tư phải tính toán phần sở hữu của mình trong lãi hoặc lỗ từ công ty liên kết sau khi điều chỉnh cổ tức ưu đãi, kể cả khi việc trả cổ tức chưa được thông báo.

8. Khi phần sở hữu của nhà đầu tư trong khoản lỗ của công ty liên kết bằng hoặc vượt quá giá trị ghi sổ của khoản đầu tư, nhà đầu tư không phải tiếp tục phản ánh các khoản lỗ phát sinh sau đó. Sau khi phần sở hữu của nhà đầu tư trong vốn chủ của công ty liên doanh, liên kết giảm xuống bằng không, nhà đầu tư chỉ phải ghi nhận thêm khoản lỗ hoặc nợ phải trả nếu nhà đầu tư có nghĩa vụ pháp lý theo hợp đồng hoặc thực hiện thanh toán thay cho công ty liên doanh, liên kết các khoản nợ mà nhà đầu tư đã đảm bảo hoặc cam kết trả. Nếu sau đó công ty liên doanh, liên kết hoạt động có lãi, nhà đầu tư chỉ được ghi nhận phần sở hữu của mình trong khoản lãi đó sau khi đã bù đắp được phần lỗ thuần chưa được hạch toán trước đây.

9. Sau khi áp dụng phương pháp vốn chủ sở hữu, bao gồm cả việc ghi nhận khoản lỗ trong công ty liên doanh, liên kết, nhà đầu tư phải áp dụng các quy định của Chuẩn mực kế toán về công cụ tài chính để xác định xem có cần phải ghi nhận thêm khoản lỗ do giảm giá trị khoản đầu tư thuần của nhà đầu tư vào công ty liên doanh, liên kết hay không. Việc xác định giá trị khoản đầu tư thuần vào công ty liên doanh, liên kết bị suy giảm được thực hiện theo quy định của Chuẩn mực kế toán “Tổn thất tài sản”.

Điều 63. Dừng áp dụng phương pháp vốn chủ sở hữu

1. Nhà đầu tư dừng áp dụng phương pháp vốn chủ sở hữu kể từ thời điểm bên được đầu tư không còn là công ty liên doanh, liên kết, cụ thể:

a) Nếu công ty liên doanh, liên kết trở thành công ty con, nhà đầu tư kế toán khoản đầu tư theo quy định của Chuẩn mực kế toán “Hợp nhất kinh doanh”; Chuẩn mực kế toán “Báo cáo tài chính hợp nhất”, Chuẩn mực kế toán “Báo cáo tài chính riêng” và các chuẩn mực kế toán khác có liên quan;

b) Nếu khoản đầu tư còn lại trong công ty liên doanh, liên kết trở thành tài sản tài chính thông thường, khoản đầu tư được ghi nhận theo giá trị hợp lý và được coi là giá trị hợp lý (giá gốc) tại thời điểm ghi nhận ban đầu. Nhà đầu tư phải ghi nhận vào báo cáo kết quả hoạt động kinh doanh phần chênh lệch của:

- Giá trị hợp lý của khoản đầu tư còn lại cộng với khoản thu từ bán phần vốn tại công ty liên doanh, liên kết; và

- Giá trị ghi sổ của khoản đầu tư tại thời điểm dừng áp dụng phương pháp vốn chủ sở hữu.

2. Khi dừng áp dụng phương pháp vốn chủ sở hữu, doanh nghiệp phải tái phân loại toàn bộ các khoản đã được ghi nhận trước đây trong Báo cáo các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu theo cách thức tương tự như khi bên được đầu tư trực tiếp thanh lý các tài sản và nợ phải trả liên quan, ví dụ: Nếu công ty liên doanh, liên kết có khoản chênh lệch tỷ giá luỹ kế liên quan đến hoạt động ở nước ngoài và doanh nghiệp dừng áp dụng phương pháp vốn chủ sở hữu, doanh nghiệp phải tái phân loại khoản lãi, lỗ liên quan đến hoạt động ở nước ngoài đó trước đây đã ghi nhận trong Báo cáo các khoản thu nhập được ghi nhận trực tiếp vào vốn chủ sở hữu sang Báo cáo kết quả hoạt động kinh doanh.

MỤC 2. KẾ TOÁN KHOẢN ĐẦU TƯ VÀO CÔNG TY LIÊN DOANH, LIÊN KẾT THEO PHƯƠNG PHÁP VỐN CHỦ SỞ HỮU

Điều 64. Căn cứ xác định giá trị khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu

1. Nhà đầu tư căn cứ vào Báo cáo tài chính riêng của mình, Báo cáo tài chính của công ty con, công ty liên doanh, liên kết và các tài liệu có liên quan khi mua khoản đầu tư để xác định giá trị khoản đầu tư theo phương pháp vốn chủ sở hữu.

2. Nhà đầu tư phải lập Bảng tổng hợp để xác định phần chênh lệch giữa giá trị hợp lý và giá trị ghi sổ của tài sản thuần của công ty liên doanh, liên kết tại ngày mua và theo dõi quá trình phân bổ các khoản chênh lệch này trong kỳ.

3. Nhà đầu tư phải lập Bảng xác định các khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất với một số chỉ tiêu cơ bản như: Phần lợi nhuận hoặc lỗ phát sinh trong kỳ từ lợi nhuận sau thuế của công ty liên doanh, liên kết; Cổ tức, lợi nhuận đã nhận trong kỳ; Phân bổ chênh lệch giữa giá trị hợp lý và giá trị ghi sổ TSCĐ có thể xác định được.

4. Nhà đầu tư phải lập Bảng tổng hợp để xác định giá trị khoản đầu tư vào công ty liên doanh, liên kết theo phương pháp vốn chủ sở hữu tại thời điểm lập báo cáo gồm các chỉ tiêu cơ bản sau: Giá trị ghi sổ khoản đầu tư vào công ty liên kết; Khoản điều chỉnh vào cuối mỗi năm tài chính tương ứng với phần sở hữu của nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên kết; Phần điều chỉnh tăng (giảm) khoản đầu tư theo giá trị thay đổi của vốn chủ sở hữu của công ty liên kết nhưng không được phản ánh vào Báo cáo kết quả kinh doanh của công ty liên kết; Khoản điều chỉnh do báo cáo tài chính của nhà đầu tư và công ty liên kết được lập khác ngày; Khoản điều chỉnh do nhà đầu tư và công ty liên kết không áp dụng thống nhất chính sách kế toán.

Điều 65. Điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết từ sau ngày đầu tư đến đầu kỳ báo cáo

1. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

Có Đầu tư vào công ty liên doanh, liên kết.

2. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch đánh giá lại tài sản được ghi nhận vào Bảng cân đối kế toán của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch đánh giá lại tài sản.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch đánh giá lại tài sản.

Có Đầu tư vào công ty liên doanh, liên kết.

3. Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch tỷ giá hối đoái được ghi nhận vào Bảng cân đối kế toán của các kỳ trước, Nhà đầu tư xác định số đã điều chỉnh (luỹ kế) thuần, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch tỷ giá hối đoái.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch tỷ giá hối đoái.

Có Đầu tư vào công ty liên doanh, liên kết.

Điều 66. Điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ

1. Xác định phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ.

a) Trước khi xác định phần sở hữu của Nhà đầu tư trong lợi nhuận hoặc lỗ của công ty liên doanh, liên kết kỳ báo cáo, Nhà đầu tư phải loại trừ:

- Phần cổ tức ưu đãi của các cổ đông khác (nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu);

- Số dự kiến trích quỹ khen thưởng, phúc lợi của công ty liên doanh, liên kết.

- Phần lãi liên quan tới giao dịch công ty liên doanh, liên kết góp vốn hoặc bán tài sản cho tập đoàn.

b) Trường hợp khoản lỗ trong công ty liên doanh, liên kết mà Nhà đầu tư phải gánh chịu lớn hơn giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất thì Nhà đầu tư chỉ ghi giảm giá trị khoản đầu tư trong Báo cáo tài chính hợp nhất cho đến khi nó bằng không.

c) Trường hợp Nhà đầu tư có nghĩa vụ thanh toán thay cho công ty liên doanh, liên kết các khoản nợ đã đảm bảo hoặc cam kết trả thì phần chênh lệch giữa khoản lỗ trong công ty liên doanh, liên kết Nhà đầu tư gánh chịu và giá trị ghi sổ của khoản đầu tư trên Báo cáo tài chính hợp nhất được ghi nhận là một khoản chi phí phải trả. Nếu sau đó công ty liên kết hoạt động có lãi, Nhà đầu tư chỉ được ghi tăng giá trị khoản đầu tư sau khi đã bù đắp được phần lỗ thuần được ghi nhận vào chi phí trước đây.

d) Ngoài phần điều chỉnh giá trị khoản đầu tư tương ứng với phần sở hữu trong lãi, lỗ của công ty liên doanh, liên kết, Nhà đầu tư phải điều chỉnh giá trị khoản đầu tư và ghi nhận ngay vào báo cáo kết quả hoạt động kinh doanh hợp nhất, cụ thể:

- Ghi tăng giá trị khoản đầu tư vào công ty liên doanh, liên kết đối với khoản lãi phát sinh từ giao dịch mua rẻ;

- Ghi giảm giá trị khoản đầu tư vào công ty liên doanh, liên kết đối với:

+ Khoản cổ tức được nhận sau ngày mua;

+ Khoản phân bổ chênh lệch giữa giá trị hợp lý cao hơn giá trị ghi sổ của tài sản thuần tại ngày đầu tư tương ứng với phần sở hữu của công ty mẹ;

+ Các khoản tổn thất do suy giảm giá trị khoản đầu tư phù hợp với Chuẩn mực kế toán “Giảm giá tài sản”.

đ) Lợi thế thương mại phát sinh được ghi nhận gộp trong giá trị khoản đầu tư. Nhà đầu tư không thực hiện phân bổ khoản lợi thế thương mại này cho đến khi công ty liên doanh, liên kết trở thành công ty con (Tại ngày trở thành công ty con, công ty mẹ phải xác định lại khoản lợi thế thương mại trên cơ sở căn cứ vào giá trị hợp lý của tài sản thuần tại ngày kiểm soát công ty con).

e) Khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phải được ghi nhận và trình bày thành một khoản mục riêng biệt trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

g) Căn cứ Bảng xác định các khoản điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết phát sinh trong kỳ được ghi nhận vào Báo cáo kết quả hoạt động kinh doanh, Nhà đầu tư ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết.

2. Xác định phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận vào Bảng cân đối kế toán hợp nhất trong kỳ: Trường hợp vốn chủ sở hữu của công ty liên doanh, liên kết có thay đổi (nhưng không được phản ánh qua Báo cáo kết quả hoạt động kinh doanh trong kỳ, như chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá không được ghi nhận là lãi, lỗ trong kỳ), kế toán căn cứ vào Bảng cân đối kế toán của công ty liên kết để xác định và ghi nhận phần sở hữu của Nhà đầu tư trong giá trị thay đổi vốn chủ sở hữu của công ty liên kết. Khoản này được ghi tăng (giảm) giá trị khoản đầu tư vào công ty liên doanh, liên kết và các khoản mục tương ứng của vốn chủ sở hữu của Nhà đầu tư.

a) Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch đánh giá lại tài sản được ghi nhận vào Bảng cân đối kế toán phát sinh trong kỳ, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch đánh giá lại tài sản.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch đánh giá lại tài sản.

Có Đầu tư vào công ty liên doanh, liên kết.

b) Đối với phần điều chỉnh giá trị khoản đầu tư vào công ty liên doanh, liên kết do chênh lệch tỷ giá hối đoái được ghi nhận vào Bảng cân đối kế toán phát sinh trong kỳ, ghi:

- Nếu điều chỉnh tăng giá trị khoản đầu tư, ghi:

Nợ Đầu tư vào công ty liên doanh, liên kết

Có Chênh lệch tỷ giá hối đoái.

- Nếu điều chỉnh giảm giá trị khoản đầu tư, ghi:

Nợ Chênh lệch tỷ giá hối đoái.

Có Đầu tư vào công ty liên doanh, liên kết.

3. Khi các khoản trước đây được ghi nhận vào vốn chủ sở hữu, nay được tái phân loại vào báo cáo kết quả hoạt động kinh doanh theo quy định của các Chuẩn mực kế toán có liên quan, ghi:

- Trường hợp kết chuyển lãi, ghi:

Nợ các khoản mục vốn chủ sở hữu có liên quan

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

- Trường hợp kết chuyển lỗ, ghi:

Nợ Phần lãi hoặc lỗ trong công ty liên doanh, liên kết

Có các khoản mục vốn chủ sở hữu có liên quan.

Điều 67. Kế toán các khoản lãi, lỗ phát sinh từ giao dịch bán tài sản hoặc góp vốn bằng tài sản phi tiền tệ giữa nhà đầu tư và công ty liên doanh, liên kết

1. Trường hợp giao dịch theo chiều xuôi

1.1. Nhà đầu tư góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho công ty liên doanh, liên kết:

a) Trường hợp phát sinh lỗ: Nhà đầu tư không cần điều chỉnh Báo cáo tài chính hợp nhất do khoản lỗ được ghi nhận toàn bộ ngay trong kỳ.

b) Trường hợp phát sinh lãi:

- Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn hoặc bên bán hàng tồn kho trong kỳ: Khi lập Báo cáo tài chính hợp nhất, căn cứ vào giá trị hàng tồn kho đem đi góp vốn hoặc đã bán có lãi cho công ty liên doanh, liên kết trong kỳ nhưng công ty liên doanh, liên kết chưa bán hàng tồn kho cho bên thứ 3 bên ngoài tập đoàn, nhà đầu tư phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết, ghi:

+ Trường hợp góp vốn bằng hàng tồn kho có lãi, ghi:

Nợ Thu nhập khác (Phần thu nhập hoãn lại do góp vốn bằng hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết)

Có Chi phí khác (phần chi phí phải hoãn lại)

Có Doanh thu chưa thực hiện (phần lãi hoãn lại).

+ Trường hợp bán hàng tồn kho có lãi, ghi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (Phần doanh thu hoãn lại do bán hàng tồn kho tương ứng với phần lợi ích của tập đoàn trong công ty liên doanh, liên kết)

Có Giá vốn hàng bán (phần giá vốn hoãn lại)

Có Doanh thu chưa thực hiện (phần lãi hoãn lại).

+ Ghi nhận tài sản thuế hoãn lại (nếu có) do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho trong kỳ, ghi:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại .

- Khi công ty liên doanh, liên kết bán hàng tồn kho (do nhận vốn góp hoặc mua từ tập đoàn) cho bên thứ ba ở kỳ sau:

+ Nhà đầu tư ghi nhận lãi chưa thực hiện kỳ trước chuyển thành thực hiện kỳ báo cáo, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Nợ Giá vốn hàng bán (phần thực hiện trong kỳ)

Có Doanh thu bán hàng và cung cấp dịch vụ (số thực hiện trong kỳ)

+ Hoàn nhập tài sản thuế hoãn tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước.

1.2. Trường hợp góp vốn bằng tài sản cố định, bất động sản đầu tư hoặc bán tài sản cố định, bất động sản đầu tư cho công ty liên doanh, liên kết: Nhà đầu tư thực hiện các điều chỉnh theo nguyên tắc tương tự như đối với hàng tồn kho nhưng điều chỉnh vào chỉ tiêu “Thu nhập khác” hoặc “Chi phí khác”.

2. Giao dịch theo chiều ngược

a) Khi công ty liên doanh, liên kết phát sinh khoản lỗ từ việc bán tài sản cho tập đoàn, nhà đầu tư chỉ ghi nhận phần lỗ tương ứng với phần sở hữu của tập đoàn trong Báo cáo kết quả hoạt động kinh doanh hợp nhất.

b) Nếu phát sinh lãi, nhà đầu tư không được ghi nhận phần lãi tương ứng với phần sở hữu của mình từ giao dịch đó.

- Điều chỉnh giảm giá trị khoản đầu tư tương ứng với phần sở hữu của nhà đầu tư trong lãi của công ty liên doanh, liên kết , ghi:

Nợ Phần lợi nhuận hoặc lỗ trong công ty liên doanh, liên kết

Có Đầu tư vào công ty liên doanh, liên kết

- Kỳ sau khi nhà đầu tư bán tài sản cho một bên thứ ba độc lập bên ngoài tập đoàn (hoặc khấu hao), kế toán ghi nhận khoản lãi chưa thực hiện năm trước thành thực hiện năm nay, ghi:

Nợ Lợi nhuận sau thuế chưa phân phối lũy kế đến cuối kỳ trước

Có Phần lãi hoặc lỗ trong công ty liên doanh, liên kết.

Chương VIII

BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

MỤC 1. QUY ĐỊNH CHUNG

Điều 68. Cơ sở lập Báo cáo lưu chuyển tiền tệ hợp nhất

1. Báo cáo lưu chuyển tiền tệ hợp nhất là một bộ phận không thể tách rời trong hệ thống Báo cáo tài chính hợp nhất, cung cấp thông tin hữu ích cho người sử dụng Báo cáo tài chính về khả năng tạo tiền, khả năng thanh toán của toàn bộ Tập đoàn.

2. Việc lập Báo cáo lưu chuyển tiền tệ hợp nhất được căn cứ vào:

- Bảng Cân đối kế toán hợp nhất;

- Báo cáo kết quả hoạt động kinh doanh hợp nhất;

- Thuyết minh Báo cáo tài chính hợp nhất;

- Báo cáo lưu chuyển tiền tệ hợp nhất kỳ trước;

- Báo cáo lưu chuyển tiền tệ của công ty mẹ và từng công con, công ty liên kết, liên doanh kỳ báo cáo;

- Thông tin tài chính về tài sản, nợ phải trả các công ty con được mua hoặc bị thanh lý trong kỳ báo cáo;

- Bảng tổng hợp các khoản lãi vay, cổ tức, lợi nhuận đã trả/đã nhận trong nội bộ tập đoàn kỳ báo cáo; Số liệu tổng hợp các khoản cổ tức, lợi nhuận được chia từ công ty liên doanh, liên kết kỳ báo cáo;

- Bảng tổng hợp các khoản đầu tư, cho vay, đi vay trong nội bộ tập đoàn kỳ báo cáo; Bảng tổng hợp mua, bán hàng tồn kho, TSCĐ trong nội bộ tập đoàn kỳ báo cáo;

- Bảng tổng hợp tính và phân bổ khấu hao TSCĐ, đánh giá lại TSCĐ trong kỳ và các báo cáo, bảng tổng hợp các thông tin bổ sung khác.

Điều 69. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ hợp nhất

Ngoài các nguyên tắc lập Báo cáo lưu chuyển tiền tệ thông thường cho từng doanh nghiệp độc lập, khi lập Báo cáo lưu chuyển tiền tệ hợp nhất còn phải tôn trọng một số nguyên tắc sau:

1. Báo cáo lưu chuyển tiền tệ hợp nhất chỉ phản ánh các dòng tiền phát sinh giữa tập đoàn với các đối tượng bên ngoài tập đoàn như khách hàng và nhà cung cấp bên ngoài; Người cho vay bên ngoài, cổ đông, các công ty liên doanh, liên kết…, không phản ánh các luồng tiền nội bộ phát sinh giữa công ty mẹ và công ty con, giữa các công ty con với nhau.

2. Luồng tiền từ hoạt động kinh doanh chỉ được lập theo phương pháp gián tiếp (không áp dụng phương pháp trực tiếp) trên cơ sở sử dụng Báo cáo kết quả sản xuất kinh doanh hợp nhất và Bảng cân đối kế toán hợp nhất (xác định phần chênh lệch giữa số đầu kỳ và cuối kỳ của từng chỉ tiêu) sau đó điều chỉnh cho các giao dịch mua hoặc thanh lý công ty con:

Khi một công ty con được mua hoặc bán trong năm thì số đầu năm và số cuối năm của Bảng cân đối kế toán hợp nhất của toàn tập đoàn sẽ không nhất quán. Số đầu năm của Bảng cân đối kế toán hợp nhất sẽ bao gồm số liệu của công ty con đã được thanh lý trong năm nhưng không bao gồm trong số cuối năm. Ngược lại số đầu năm của Bảng cân đối kế toán hợp nhất không bao gồm số liệu của công ty con được mua trong năm nhưng lại gồm trong số cuối năm. Trong quá trình tính toán cần phải thực hiện những điều chỉnh phù hợp cho số liệu đầu kỳ như sau:

- Cộng thêm số dư tài sản, nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản, nợ phải trả của công ty con được bán trong kỳ theo số liệu tại thời điểm bán.

3. Luồng tiền từ hoạt động đầu tư và hoạt động tài chính được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh:

a) Phương pháp trực tiếp có điều chỉnh: Trong mọi trường hợp, kể cả trường hợp công ty mẹ mua thêm hoặc thanh lý công ty con trong kỳ, công ty mẹ ưu tiên áp dụng phương pháp này khi lập Báo cáo lưu chuyển tiền tệ hợp nhất. Phương pháp trực tiếp có điều chỉnh được lập trên cơ sở Bảng Cân đối kế toán hợp nhất (xác định phần chênh lệch giữa số đầu kỳ và cuối kỳ của từng chỉ tiêu) và Báo cáo kết quả hoạt động kinh doanh hợp nhất và điều chỉnh cho các giao dịch phi tiền tệ; Các giao dịch mua, bán công ty con trong kỳ. Khi lập Báo cáo lưu chuyển tiền tệ hợp nhất, doanh nghiệp phải xác định được ảnh hưởng trực tiếp và gián tiếp đến dòng tiền khi mua, bán các công ty con trong kỳ báo cáo, cụ thể:

- Nếu công ty con có số dư tiền và tương đương tiền tại ngày công ty mẹ mua hoặc thanh lý công ty con thì số tiền chi ra khi mua hoặc nhận về khi thanh lý công ty con được trình bày trên cơ sở thuần (sau khi đã loại trừ ảnh hưởng đối với số dư tiền hoặc tương đương tiền của công ty con được mua hoặc bị thanh lý).

- Cộng thêm số dư tài sản, nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản, nợ phải trả của công ty con được bán trong kỳ theo số liệu tại thời điểm bán.

b) Phương pháp trực tiếp chỉ được lập trong trường hợp công ty mẹ không mua thêm hoặc thanh lý công ty con trong kỳ và không thể áp dụng phương pháp trực tiếp có điều chỉnh. Phương pháp này được lập trên cơ sở cộng gộp các chỉ tiêu của luồng tiền từ hoạt động đầu tư và luồng tiền từ hoạt động tài chính trên báo cáo lưu chuyển tiền tệ riêng của công ty mẹ và từng công ty con, sau đó loại trừ ảnh hưởng của các luồng tiền phát sinh từ các giao dịch trong nội bộ tập đoàn:

- Các khoản tiền thu hoặc chi từ giao dịch mua, bán TSCĐ, BĐSĐT trong nội bộ tập đoàn kỳ báo cáo phải được loại trừ;

- Các khoản tiền đầu tư hoặc thu hồi công cụ vốn, công cụ nợ; Các khoản tiền đi vay, nhận vốn góp, trả nợ gốc vay, trả lại vốn góp trong nội bộ tập đoàn kỳ báo cáo phải được loại trừ;

- Các luồng tiền liên quan đến lãi cho vay thu được, cổ tức, lợi nhuận được chia hoặc đã trả bằng tiền trong nội bộ tập đoàn kỳ báo cáo cần phải được được loại trừ.

MỤC 2. NGUYÊN TẮC ĐIỀU CHỈNH ẢNH HƯỞNG CỦA GIAO DỊCH MUA, THANH LÝ CÔNG TY CON ĐẾN CÁC LUỒNG TIỀN TRONG BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

Điều 70. Nguyên tắc điều chỉnh ảnh hưởng từ giao dịch mua, thanh lý công ty con trong kỳ đến Báo cáo lưu chuyển tiền tệ hợp nhất

1. Luồng tiền mua hoặc thanh lý công ty con bị ảnh hưởng bởi số dư tiền và tương đương tiền của công ty con tại thời điểm công ty mẹ mua hoặc thanh lý công ty con. Vì vậy công ty mẹ phải điều chỉnh trên Báo cáo lưu chuyển tiền tệ hợp nhất đối với số dư tiền và tương đương tiền tại công ty con được bán hoặc thanh lý.

2. Khi mua hoặc thanh lý công ty con, công ty mẹ phải loại trừ toàn bộ các khoản phi tiền tệ chi trả hoặc thu được ra khỏi Báo cáo lưu chuyển tiền tệ hợp nhất. Công ty mẹ phải xác định chi tiết:

a) Tổng giá mua hoặc giá thanh lý công ty con;

b) Phần giá mua hoặc giá thanh lý được thanh toán bằng tiền, tương đương tiền và bằng các tài sản phi tiền tệ hoặc các khoản nợ phải trả phát sinh liên quan trực tiếp tới việc mua, thanh lý công ty con.

3. Khi công ty mẹ mua hoặc thanh lý công ty con, tài sản và nợ phải trả của công ty con được mua hoặc bị thanh lý sẽ ảnh hưởng đến Bảng cân đối kế toán hợp nhất. Do đó công ty mẹ phải điều chỉnh trên Báo cáo lưu chuyển tiền tệ hợp nhất đối với giá trị các tài sản hoặc nợ phải trả (ngoài các khoản tiền và tương đương tiền) của công ty con được mua hoặc thanh lý (bao gồm cả lợi thế thương mại nếu có).

Điều 71. Điều chỉnh ảnh hưởng trực tiếp của giao dịch mua, thanh lý các công ty con đến luồng tiền từ hoạt động đầu tư

1. Các khoản tiền chi ra khi mua hoặc thu về thanh lý công ty con được phân loại là luồng tiền từ hoạt động đầu tư.

2. Khi lập Báo cáo lưu chuyển tiền tệ hợp nhất, Công ty mẹ phải trình bày luồng tiền thu về hoặc chi ra trên cơ sở thuần bằng cách điều chỉnh với số tiền và tương đương tiền của công ty con sẵn có tại thời điểm mua hoặc thanh lý:

- Số tiền hoặc tương đương tiền chi ra để mua công ty con được giảm trừ với số tiền hoặc tương đương tiền công ty con có sẵn tại thời điểm được mua;

- Số tiền hoặc tương đương tiền thu về khi thanh lý công ty con được giảm trừ với số tiền hoặc tương đương tiền công ty con có sẵn tại thời điểm bị thanh lý.

Ví dụ: Trình bày luồng tiền mua, thanh lý công ty con

- Công ty mẹ thanh lý toàn bộ một công ty con với giá 75 tỷ VND. Hình thức thanh toán mà bên mua trả cho công ty mẹ như sau:

Trái phiếu 48 tỷ

Tiền 27 tỷ

75 tỷ

Tại thời điểm thanh lý, công ty con có số dư tiền là 5 tỷ

Chỉ tiêu “Tiền thu hồi đầu tư góp vốn vào đơn vị khác” trên Báo cáo lưu chuyển tiền tệ hợp nhất được trình bày là 22 tỷ (27 tỷ - 5 tỷ)

- Công ty mẹ mua một công ty con với giá 100 tỷ VND, hình thức thanh toán của công ty mẹ như sau:

Phát hành cổ phiếu cho bên bán (giá trị hợp lý): 60 tỷ

Thanh toán bằng tiền: 30 tỷ

Thanh toán bằng tài sản phi tiền tệ (giá trị hợp lý): 10 tỷ

100 tỷ

Tại thời điểm mua, công ty con có số dư tiền là 12 tỷ

Chỉ tiêu “Tiền chi đầu tư góp vốn vào đơn vị khác” trên báo cáo lưu chuyển tiền tệ hợp nhất được trình bày là 18 tỷ (30 tỷ - 12 tỷ) bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Điều 72. Điều chỉnh ảnh hưởng gián tiếp của giao dịch mua, thanh lý các công ty con đến các luồng tiền trong Báo cáo lưu chuyển tiền tệ hợp nhất

1. Khi công ty con được mua hoặc bị thanh lý trong kỳ thì số đầu kỳ và số cuối kỳ trên Bảng cân đối kế toán hợp nhất của toàn tập đoàn không nhất quán, công ty mẹ phải thực hiện những điều chỉnh phù hợp cho số liệu đầu kỳ khi lập Báo cáo lưu chuyển tiền tệ hợp nhất.

2. Việc điều chỉnh số dư tài sản đầu kỳ khi mua và thanh lý công ty con trong kỳ được thực hiện như sau:

- Cộng thêm số dư tài sản và nợ phải trả của công ty con được mua trong kỳ theo số liệu tại thời điểm mua;

- Loại trừ số dư tài sản và nợ phải trả của công ty con được thanh lý trong kỳ theo số liệu tại thời điểm thanh lý.

Ví dụ: Dưới đây là thông tin được lấy từ Bảng cân đối kế toán hợp nhất của công ty Mẹ, biết rằng toàn bộ TSCĐ hữu hình mua trong kỳ đã được thanh toán bằng tiền.

Số cuối kỳ Số đầu kỳ

TSCĐ hữu hình 15tỷ 12tỷ

a) Nếu Công ty mẹ không mua hoặc thanh lý công ty con trong kỳ và toàn bộ giá trị TSCĐ hữu hình mua đã được trả bằng tiền thì chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” trên báo cáo lưu chuyển tiền tệ hợp nhất sẽ được trình bày là 3 tỷ.

b) Nếu công ty mẹ có mua một công ty con trong kỳ, tại ngày mua công ty con có giá trị TSCĐ hữu hình được phản ánh trên Bảng cân đối kế toán là 2 tỷ thì giá trị TSCĐ hữu hình mua trong kỳ được trình bày trong chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” trên báo cáo lưu chuyển tiền tệ hợp nhất sẽ được xác định như sau:

- Giá trị TSCĐ hữu hình đầu kỳ 12 tỷ

- Giá trị TSCĐ hữu hình tăng từ việc mua công ty con 2 tỷ

- Tổng giá trị TSCĐ hữu hình đầu kỳ được điều chỉnh 14 tỷ

- Giá trị TSCĐ hữu hình cuối kỳ 15 tỷ

- Tiền mua TSCĐ hữu hình trong kỳ 1 tỷ

Mặc dù tổng giá trị TSCĐ hữu hình tại thời điểm cuối kỳ đã tăng thêm 3 tỷ so với thời điểm đầu kỳ nhưng tập đoàn thực sự không bỏ ra 3 tỷ để mua TSCĐ hữu hình vì 2 tỷ giá trị TSCĐ hữu hình tăng thêm là phát sinh từ việc mua công ty con (Tập đoàn không mua đất mà mua công ty con).

c) Ngoài các thông tin đã được cung cấp trong phần (a) và (b), trong kỳ công ty mẹ còn thanh lý một công ty con. Tại ngày thanh lý, giá trị TSCĐ hữu hình của công ty con là 3 tỷ.Chỉ tiêu “Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác” sẽ được xác định như sau:

- Giá trị TSCĐ hữu hình đầu kỳ 12 tỷ

- Giá trị TSCĐ hữu hình tăng từ việc mua công ty con 2 tỷ

- Giá trị TSCĐ hữu hình giảm từ việc bán công ty con (3)tỷ

- Tổng giá trị TSCĐ hữu hình đầu kỳ được điều chỉnh 11 tỷ

- Giá trị TSCĐ hữu hình cuối kỳ 15 tỷ

- Tiền mua TSCĐ hữu hình trong kỳ 4 tỷ

Chỉ tiêu “Tiền thu từ thanh lý, nhượng bán TSCĐ” không có số liệu trên báo cáo lưu chuyển tiền tệ hợp nhất vì thực chất tập đoàn không bán TSCĐ hữu hình, tập đoàn chỉ thanh lý công ty con.

MỤC 3. QUY ĐỊNH CỤ THỂ VỀ PHƯƠNG PHÁP LẬP VÀ TRÌNH BÀY BÁO CÁO LƯU CHUYỂN TIỀN TỆ HỢP NHẤT

Điều 73. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp

1. Lợi nhuận trước thuế - Mã số 01

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ), thì ghi trong ngoặc đơn (***).

2. Khấu hao TSCĐ - Mã số 02.

- Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ” chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

- Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ” bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

- Chỉ tiêu này được lập căn cứ vào số khấu hao TSCĐ đã trích trong kỳ trên Bảng tính và phân bổ khấu hao TSCĐ của công ty mẹ và từng công ty con (đối chiếu với chỉ tiêu khấu hao TSCĐ trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong tập đoàn).

- Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi báo cáo lưu chuyển tiền tệ số khấu hao TSCĐ nằm trong giá trị xây dựng cơ bản dở dang, ghi giảm nguồn kinh phí, quỹ khen thưởng phúc lợi đã hình thành TSCĐ, Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Ngoài ra, khi có giao dịch góp vốn, bán TSCĐ hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn, còn phải căn cứ vào Bảng tổng hợp mua, bán TSCĐ trong nội bộ tập đoàn; Bảng tổng hợp bán hàng tồn kho chuyển thành TSCĐ trong nội bộ tập đoàn.

- Khi lập chỉ tiêu này phải điều chỉnh tăng hoặc giảm số khấu hao TSCĐ đã trích trong kỳ liên quan đến giao dịch góp vốn, mua, bán TSCĐ trong nội bộ tập đoàn hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn và TSCĐ hình thành qua hoạt động đầu tư xây dựng sử dụng nguồn vốn vay trong nội bộ tập đoàn, cụ thể:

+ Nếu trong kỳ phát sinh giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ có lãi trong nội bộ tập đoàn, dẫn đến mức khấu hao theo nguyên giá mới cao hơn mức khấu hao theo nguyên giá cũ thì phải ghi giảm số khấu hao được trình bày trong chỉ tiêu này về mức khấu hao theo nguyên giá cũ. Ví dụ: Nếu nguyên giá TSCĐ tại bên bán là 1.000 triệu đồng, thời gian sử dụng trong 10 năm dẫn đến mức khấu hao tại bên bán là 100triệu đồng/năm. Giả sử bên bán đã sử dụng và khấu hao trong 6 năm (giá trị còn lại là 400 triệu đồng) rồi chuyển giao TSCĐ cho bên mua với giá 600 triệu đồng, bên mua tiếp tục khấu hao thêm 4 năm nữa với mức 150triệu đồng/năm. Khi lập chỉ tiêu này, phải ghi giảm 50 triệu đồng để đưa mức khấu hao mới về mức khấu hao cũ.

+ Nếu trong kỳ phát sinh giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ bị lỗ trong nội bộ tập đoàn, dẫn đến mức khấu hao theo nguyên giá mới thấp hơn mức khấu hao theo nguyên giá cũ thì phải ghi tăng số khấu hao được trình bày trong chỉ tiêu này về mức khấu hao theo nguyên giá cũ.

+ Nếu TSCĐ hình thành qua quá trình đầu tư, xây dựng sử dụng nguồn vốn vay từ các đơn vị trong nội bộ tập đoàn thì nguyên giá TSCĐ trên báo cáo tài chính sẽ bao gồm cả số chi phí đi vay được vốn hoá. Tuy nhiên số chi phí đi vay được vốn hoá trong nguyên giá TSCĐ sẽ bị loại trừ khi lập Báo cáo tài chính hợp nhất nên mức khấu hao theo nguyên giá sẽ bao gồm cả chi phí lãi vay nội bộ và do đó cần phải loại trừ ra khỏi báo cáo lưu chuyển tiền tệ hợp nhất.

- Việc kiểm tra, đối chiếu số liệu của chỉ tiêu này trên Báo cáo lưu chuyển tiền tệ hợp nhất được thực hiện bằng cách lấy số dư cuối kỳ của khoản mục hao mòn TSCĐ trên Bảng cân đối kế toán hợp nhất trừ số dư đầu kỳ, sau khi đã loại bỏ ảnh hưởng của:

+ Khoản hao mòn luỹ kế tăng do trích khấu hao trong năm của TSCĐ dùng cho mục đích sự nghiệp, dự án, văn hoá, phúc lợi...;

+ Khoản hao mòn luỹ kế giảm do thanh lý, nhượng bán TSCĐ trong năm;

+ Khoản hao mòn luỹ kế tăng (kể từ thời điểm đầu kỳ đến thời điểm mua công ty con) do mua thêm công ty con trong kỳ;

+ Khoản hao mòn luỹ kế giảm do thanh lý bớt công ty con trong kỳ.

- Chỉ tiêu này còn bao gồm cả số lợi thế thương mại được phân bổ vào chi phí quản lý doanh nghiệp trong kỳ. Trường hợp có lợi thế thương mại âm (lãi từ giao dịch mua giá rẻ) thì toàn bộ giá trị của lợi thế thương mại âm được tính giảm trừ vào chỉ tiêu này.

- Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế" (và được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế đối với phần lợi thế thương mại âm).

3. Các khoản dự phòng - Mã số 03

- Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào: Bảng cân đối kế toán hợp nhất; Bảng tổng hợp các khoản “Dự phòng giảm giá chứng khoán kinh doanh”; Dự phòng tổn thất đầu tư vào đơn vị khác”; “Dự phòng giảm giá hàng tồn kho”, “Dự phòng phải thu khó đòi”, “Dự phòng phải trả” do công ty mẹ và các công ty con lập, và số dự phòng đã được điều chỉnh trên Bảng tổng hợp điều chỉnh các khoản dự phòng trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được xác định bằng số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư tài chính, dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi) và dự phòng phải trả trên Bảng cân đối kế toán hợp nhất.

+ Đối với công ty con được mua trong kỳ, chỉ tiêu này không bao gồm số dự phòng đã trích lập hoặc hoàn nhập trước thời điểm mua công ty con; Đối với công ty con được thanh lý trong kỳ, chỉ tiêu này không bao gồm số dự phòng đã trích lập hoặc hoàng nhập sau thời điểm thanh lý.

+ Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế". Trường hợp các khoản dự phòng nêu trên được hoàn nhập ghi giảm chi phí sản xuất kinh doanh trong kỳ báo cáo thì được trừ (-) vào chỉ tiêu "Lợi nhuận trước thuế" và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

- Việc đối chiếu số liệu của chỉ tiêu này có thể thực hiện bằng cách lấy số chi tiết dự phòng đã trích lập hoặc hoàn nhập trong kỳ của công ty mẹ và các công ty con trên bảng tổng hợp trích lập và sử dụng các khoản dự phòng sau khi điều chỉnh với biến động của số dự phòng phát sinh trong kỳ liên quan đến các công ty con được mua hoặc bị thanh lý trong kỳ và các khoản dự phòng bị điều chỉnh khi lập Bảng cân đối kế toán hợp nhất.

4. Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 04)

- Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ của công ty mẹ và các công ty con đã được phản ánh vào lợi nhuận kế toán trước thuế trên Báo cáo kết quả hoạt động kinh doanh hợp nhất trong kỳ báo cáo.

- Chỉ tiêu này được lập căn cứ vào Báo cáo kết quả hoạt động kinh doanh hợp nhất, Bảng tổng hợp chênh lệch tỷ giá phát sinh do đánh giá lại cuối kỳ các khoản mục tiền tệ có gốc ngoại tệ do công ty mẹ và các công ty con lập trên cơ sở đã loại trừ ảnh hưởng về chênh lệch tỷ giá của các khoản phải thu, phải trả có gốc ngoại tệ trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được xác định bằng cách: Lấy số chi tiết về doanh thu tài chính (hoặc chi phí tài chính) liên quan đến chênh lệch tỷ giá phát sinh do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất.

Việc đối chiếu được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, trừ đi (-) các khoản lãi, lỗ chênh lệch tỷ giá do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ trong nội bộ tập đoàn. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận trước thuế", nếu có lãi chênh lệch tỷ giá hối đoái chưa thực hiện, hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ chênh lệch tỷ giá hối đoái chưa thực hiện.

5. Lãi/lỗ từ hoạt động đầu tư - Mã số 05

- Chỉ tiêu này phản ánh lãi/lỗ của công ty mẹ và công ty con phát sinh trong kỳ đã được phản ánh vào lợi nhuận kế toán trước thuế trên Báo cáo kết quả kinh doanh hợp nhất nhưng được phân loại là luồng tiền từ hoạt động đầu tư, như:

+ Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT;

+ Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác

+ Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Các khoản đầu tư vào công ty con, liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

+ Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

- Chỉ tiêu này không phản ánh:

+ Các khoản lãi, lỗ được phân loại là hoạt động đầu tư phát sinh từ các giao dịch trong nội bộ tập đoàn, như: Lãi cho vay phải thu, lãi vay phải trả, cổ tức, lợi nhuận được chia hoặc phải trả, lãi, lỗ chưa thực hiện từ các giao dịch góp vốn, thanh lý nhượng bán TSCĐ ... trong nội bộ tập đoàn.

+ Các khoản lãi, lỗ phân loại là hoạt động đầu tư từ thời điểm đầu kỳ tới thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và từ thời điểm thanh lý tới thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ)

- Chỉ tiêu này được lập căn cứ vào số chi tiết trên Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con; Báo cáo hoặc bảng tổng hợp các khoản lãi cho vay, cổ tức, lợi nhuận được chia; Báo cáo góp vốn, thanh lý, nhượng bán TSCĐ trong nội bộ tập đoàn kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy số chi tiết về các khoản lãi, lỗ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất không được tính vào luồng tiền từ hoạt động kinh doanh. Việc đối chiếu chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, trừ đi:

+ Các khoản lãi cho vay, cổ tức, lợi nhuận được chia từ các đơn vị nội bộ tập đoàn;

+ Lãi/lỗ chưa thực hiện từ việc góp vốn, thanh lý, nhượng bán TSCĐ, BĐSĐT và các khoản đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuần thuần trước thuế", nếu có lãi hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***) ; hoặc được cộng (+) vào chỉ tiêu trên, nếu có lỗ hoạt động đầu tư.

6. Chi phí lãi vay - Mã số 06

- Chỉ tiêu này phản ánh chi phí lãi vay của toàn bộ tập đoàn đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh hợp nhất, kể cả phần chi phí lãi vay hàng kỳ tính theo lãi suất thực tế được ghi tăng cấu phần nợ của trái phiếu chuyển đổi. Chỉ tiêu này không bao gồm các khoản lãi vay được ghi nhận là chi phí phát sinh từ các giao dịch trong nội bộ tập đoàn trong kỳ báo cáo và số chi phí lãi vay luỹ kế kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và chi phí lãi vay kể từ thời điểm thanh lý đến thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ)

- Chỉ tiêu này được lập căn cứ vào chỉ tiêu “chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh hợp nhất, đối chiếu với các báo cáo chi phí lãi vay trong kỳ của công ty mẹ và các công ty con và Bảng tổng hợp điều chỉnh chi phí lãi vay trong nội bộ tập đoàn. Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

7. Các khoản điều chỉnh khác (Mã số 07)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ Bình ổn giá hoặc Quỹ phát triển khoa học và công nghệ trong kỳ.

Chỉ tiêu này được lập bằng cách cộng ngang các chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con. Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

8. Tăng, giảm các khoản phải thu - Mã số 09

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động các khoản phải thu từ các đơn vị bên ngoài tập đoàn liên quan đến: Các khoản Phải thu ngắn hạn của khách hàng; Phải thu dài hạn của khách hàng; Trả trước cho người bán; Phải thu theo tiến độ kế hoạch hợp đồng xây dựng; Các khoản phải thu ngắn hạn khác; Phải thu dài hạn khác; Thuế GTGT được khấu trừ; Thuế và các khoản phải thu Nhà nước; Tài sản ngắn hạn khác trong kỳ báo cáo. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản phải thu khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ;

- Chỉ tiêu này không phản ánh:

+ Các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

+ Số dư các khoản phải thu (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản phải thu giữa các đơn vị trong nội bộ tập đoàn;

+ Khoản phải thu do nộp thừa thuế TNDN cho Nhà nước.

- Chỉ tiêu này được lập căn cứ vào:

+ Các chỉ tiêu trên bảng Cân đối kế toán hợp nhất, như: Chỉ tiêu “Phải thu ngắn hạn của khách hàng”; “Phải thu dài hạn của khách hàng”; “Trả trước cho người bán”; “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng”; “Các khoản phải thu ngắn hạn khác”; “Phải thu dài hạn khác”; “Thuế GTGT được khấu trừ”; “Thuế và các khoản phải thu Nhà nước”; “Tài sản ngắn hạn khác”;

+ Báo cáo của công ty mẹ và các công ty con về: Các khoản phải thu, phải trả giữa các đơn vị trong nội bộ tập đoàn; Các khoản phải thu lãi cho vay, phải thu về cổ tức, lợi nhuận được chia; Các khoản phải thu liên quan đến hoạt động đầu tư (như thanh lý, nhượng bán TSCĐ, BĐSĐT);

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ trên Bảng Cân đối kế toán hợp nhất của các chỉ tiêu: “Phải thu ngắn hạn của khách hàng”; “Phải thu dài hạn của khách hàng”; “Trả trước cho người bán”; “Phải thu theo tiến độ kế hoạch hợp đồng xây dựng”; “Các khoản phải thu ngắn hạn khác”; “Phải thu dài hạn khác”; “Thuế GTGT được khấu trừ”; “Thuế và các khoản phải thu Nhà nước” (không bao gồm thuế TNDN);

+ Cộng với số dư (tại ngày thanh lý) các khoản phải thu của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư (tại ngày mua) các khoản phải thu của công ty con được mua trong kỳ;

+ Sau đó trừ đi (-) số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con về các khoản phải thu lãi cho vay, phải thu về cổ tức, lợi nhuận được chia; Các khoản phải thu liên quan đến hoạt động đầu tư (như thanh lý, nhượng bán TSCĐ, BĐSĐT);

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trừ đi các khoản phải thu giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động của các khoản phải thu do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

9. Tăng, giảm hàng tồn kho - Mã số 10

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động của Hàng tồn kho phát sinh giữa tập đoàn và các đơn vị bên ngoài tập đoàn.

+ Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

+ Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và khấu hao số đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ” - mã số 02 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

- Chỉ tiêu này không bao gồm:

+ Giá trị hàng tồn kho luân chuyển giữa các đơn vị trong nội bộ tập đoàn kỳ báo cáo;

+ Số hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tổn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này;

+ Số dư các hàng tồn kho (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

- Chỉ tiêu này được lập căn cứ vào:

+ Bảng Cân đối kế toán hợp nhất kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình sử dụng hàng tồn kho cho hoạt động đầu tư, xây dựng TSCĐ kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con hoặc bảng tổng hợp mua, bán hàng tồn kho hoặc chuyển hàng tồn kho thành TSCĐ trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của chỉ tiêu “Hàng tồn kho” (Không bao gồm số dư của chỉ tiêu “Dự phòng giảm giá hàng tồn kho”) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo;

+ Trừ đi số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con về các khoản hàng tồn kho sử dụng cho hoạt động đầu tư, xây dựng TSCĐ; BĐSĐT;

+ Cộng với số dư hàng tồn kho (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư hàng tồn kho (tại ngày mua) của công ty con được mua trong kỳ;

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi số hàng tồn kho luân chuyển trong nội bộ tập đoàn kỳ báo cáo, sau đó điều chỉnh đối với biến động của hàng tồn kho do mua thêm hoặc thanh lý công ty con trong kỳ

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu lợi nhuận kinh doanh trước những thay đổi vốn lưu động nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

10. Tăng, giảm các khoản phải trả - Mã số 11

- Chỉ tiêu này phản ánh tình hình thanh toán và biến động các khoản phải trả cho các đơn vị bên ngoài tập đoàn liên quan đến: Các khoản phải trả cho người bán; Người mua trả tiền trước; Thuế và các khoản phải nộp Nhà nước; Phải trả công nhân viên; Chi phí phải trả; Phải trả nội bộ; Phải trả, phải nộp khác. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản phải trả khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ;

- Chỉ tiêu này không phản ánh:

+ Số dư các khoản phải trả (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản phải trả về thuế TNDN phải nộp; Lãi tiền vay phải trả

+ Các khoản phải trả về lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn;

+ Các khoản phải trả liên quan đến hoạt động đầu tư như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn và công cụ nợ..; và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, gốc trái phiếu, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả;

+ Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

+ Các khoản phải trả giữa các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Các chỉ tiêu trên bảng Cân đối kế toán hợp nhất, như: Chỉ tiêu “Phải trả cho người bán ngắn hạn”, “Phải trả người bán dài hạn”, “Người mua trả tiền trước”, “Thuế và các khoản phải nộp Nhà nước”, “Phải trả người lao động”, “Chi phí phải trả”, “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng”, “Các khoản phải trả, phải nộp ngắn hạn khác”, “Phải trả dài hạn khác”;

+ Báo cáo của công ty mẹ và các công ty con về: Các khoản phải trả, phải thu giữa các đơn vị trong nội bộ tập đoàn; Các khoản phải trả thuế TNDN phải nộp; Các khoản phải trả lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn; Các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...); Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

- Số liệu chỉ tiêu này được xác định bằng cách:

+ Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ trên Bảng Cân đối kế toán hợp nhất của các chỉ tiêu “Phải trả cho người bán ngắn hạn”, “Phải trả người bán dài hạn”, “Người mua trả tiền trước”, “Thuế và các khoản phải nộp Nhà nước”, “Phải trả người lao động”, “Chi phí phải trả”, “Phải trả theo tiến độ kế hoạch hợp đồng xây dựng”, “Các khoản phải trả, phải nộp ngắn hạn khác”, “Phải trả dài hạn khác”;

+ Trừ đi (-) số dư chi tiết trên Báo cáo của công ty mẹ và các công ty con đối với các khoản phải trả thuế TNDN phải nộp; Các khoản phải trả lãi tiền vay, phải trả về cổ tức, lợi nhuận cho chủ sở hữu vốn; Các khoản phải trả liên quan đến hoạt động đầu tư (như mua sắm, xây dựng TSCĐ, mua bất động sản đầu tư, mua các công cụ nợ...); Các khoản phải trả liên quan đến hoạt động tài chính (Vay và nợ ngắn hạn, dài hạn...);

+ Cộng với số dư (tại ngày thanh lý) các khoản phải thu của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư (tại ngày mua) các khoản phải thu của công ty con được mua trong kỳ;

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi các khoản phải trả giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động của các khoản phải thu do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (***).

11. Tăng, giảm chi phí trả trước - Mã số 12

- Chỉ tiêu này phản ánh số tiền chi phí trả trước cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo. Các khoản chi phí trả trước trong nội bộ tập đoàn đã được loại trừ với các khoản doanh thu nhận trước trong nội bộ tập đoàn, do đó không phản ánh trên BCLCTT hợp nhất. Khi lập chỉ tiêu này phải loại trừ biến động về các khoản chi phí trả trước khi mua hoặc thanh lý công ty con mất quyền kiểm soát trong kỳ.

- Chỉ tiêu này không phản ánh:

+ Số dư các khoản chi phí trả trước (tại thời điểm mua công ty con) của công ty con được mua trong kỳ;

+ Các khoản chi phí trả trước phát sinh từ các giao dịch giữa các đơn vị trong nội bộ tập đoàn.

+ Khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

- Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các khoản mục “Chi phí trả trước ngắn hạn” và “Chi phí trả trước dài hạn” trên bảng Cân đối kế toán hợp nhất kỳ báo cáo, sau đó cộng với số dư chi phí trả trước (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư chi phí trả trước (tại ngày mua) của công ty con được mua trong kỳ.

- Việc đối chiếu số liệu của chỉ tiêu này được thực hiện bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con trừ đi các khoản chi phí trả trước giữa các đơn vị trong nội bộ tập đoàn, sau đó điều chỉnh đối với biến động số dư của các khoản chi phí trả trước phát sinh do mua thêm hoặc thanh lý công ty con trong kỳ.

- Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu "Lợi nhuận kinh doanh trước những thay đổi vốn lưu động" nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

12. Tăng, giảm chứng khoán kinh doanh (Mã số 13)

Chỉ tiêu này phản ánh giá trị chứng khoán phát hành bởi các đơn vị bên ngoài tập đoàn mà tập đoàn nắm giữ vì mục đích chờ tăng giá để kiếm lời.

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của chỉ tiêu “Chứng khoán kinh doanh” – Mã số 121 của Bảng cân đối kế toán hợp nhất trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

13. Tiền lãi vay đã trả - Mã số 14

- Chỉ tiêu này phản ánh tiền lãi vay đã trả cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

- Chỉ tiêu này không phản ánh:

+ Số tiền lãi vay đã trả kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ) và số tiền lãi vay đã trả kể từ thời điểm thanh lý đến thời điểm cuối kỳ (đối với công ty con bị thanh lý trong kỳ);

+ Số tiền lãi vay đã trả cho các đơn vị trong nội bộ tập đoàn trong kỳ báo cáo;

+ Số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo theo quy định của Chuẩn mực kế toán “Chi phí đi vay” để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

- Chỉ tiêu này được lập căn cứ vào báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, báo cáo hoặc bảng tổng hợp các khoản vay và chi trả lãi vay giữa các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con sau đó trừ đi (-):

+ Tiền lãi vay đã chi trả cho các đơn vị trong nội bộ tập đoàn kỳ báo cáo;

+ Số tiền lãi vay đã trả kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

14. Thuế thu nhập doanh nghiệp đã nộp - Mã số 15

- Chỉ tiêu này phản ánh tổng số thuế TNDN công ty mẹ và các công ty con đã nộp trong kỳ báo cáo. Chỉ tiêu này không bao gồm số thuế TNDN đã nộp kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ)

- Chỉ tiêu này được lập trên cơ sở hợp cộng chỉ tiêu tương ứng của báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo trừ đi (-) số thuế TNDN đã nộp kể từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

15. Tiền thu khác từ hoạt động kinh doanh - Mã số 16

- Chỉ tiêu này phản ánh các khoản tiền thu khác từ các đơn vị bên ngoài tập đoàn, phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các mã số từ 01 đến 14, như: Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; Tiền nhận được ghi tăng các quỹ do cấp trên cấp hoặc cấp dưới nộp; Lãi tiền gửi của Quỹ bình ổn giá (nếu không được ghi nhận vào doanh thu hoạt động tài chính mà ghi tăng Quỹ trực tiếp); Tiền thu từ cổ phần hóa tại các doanh nghiệp được cổ phần hóa... trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền thu khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền thu khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Căn cứ để lập chi tiêu này là Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo; Báo cáo các khoản nhận ký cược, ký quỹ trong nội bộ tập đoàn và các báo cáo khác có liên quan.

- Chỉ tiêu này được lập bằng cách hợp cộng các chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo trừ đi:

+ Các khoản tiền thu khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền thu khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

16. Tiền chi khác từ hoạt động kinh doanh - Mã số 17

Chỉ tiêu này phản ánh các khoản tiền chi khác cho các đơn vị bên ngoài tập đoàn, phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các mã số từ 01 đến 14, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp bằng nguồn kinh phí sự nghiệp, dự án; Tiền chi trực tiếp từ Tiền thu cổ phần hóa nộp lên cấp trên, nộp cho chủ sở hữu; Tiền chi phí cổ phần hóa, tiền hỗ trợ người lao động theo chính sách...

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền chi khác từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền chi khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Căn cứ để lập chi tiêu này là báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo; Báo cáo các khoản ký cược, ký quỹ trong nội bộ tập đoàn và các báo cáo khác có liên quan.

- Chỉ tiêu này được lập bằng cách hợp cộng các chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con trong kỳ báo cáo loại trừ:

+ Các khoản tiền chi khác cho các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền chi khác luỹ kế từ thời điểm đầu kỳ đến thời điểm mua công ty con (đối với công ty con được mua trong kỳ).

- Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động”.

17. Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh - Mã số 20

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo.

Số liệu chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 08 đến Mã số 17. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn: (***).

Mã số 20 = Mã số 08 + Mã số 09 + Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 = Mã số 17

Điều 74. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

1. Tiền chi mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác - Mã số 21

- Chỉ tiêu này phản ánh tổng số tiền đã thực chi trả cho các đơn vị bên ngoài tập đoàn để: Mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả cho các đơn vị bên ngoài tập đoàn để: Mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB (kể cả việc thanh toán cho các khoản nợ phải trả từ kỳ trước liên quan đến việc mua sắm, xây dựng TSCĐ, BĐSĐT và tài sản dài hạn khác). Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

- Chỉ tiêu này không phản ánh:

+ Số tiền chi mua sắm, xây dựng TSCĐ, BĐSĐT, tài sản dài hạn khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSDT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền;

+ Giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác được mua nhưng chưa thanh toán trong kỳ;

+ Số tiền đã chi cho các đơn vị trong nội bộ tập đoàn để mua sắm, xây dựng TSCĐ, BĐSĐT trong kỳ;

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình sử dụng hàng tồn kho cho hoạt động đầu tư, xây dựng TSCĐ, BĐSĐT kỳ báo cáo;

+ Báo cáo đầu tư, xây dựng và mua sắm TSCĐ, BĐSĐT và các tài sản khác của công ty mẹ và các công ty con trong kỳ.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu liên quan đến TSCĐ, BĐSĐT và tài sản dài hạn khác trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi giá trị TSCĐ, BĐSĐT, tài sản dài hạn được mua trong kỳ nhưng chưa thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ;

+ Cộng với giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác giảm do thanh lý, nhượng bán trong kỳ;

+ Cộng với khoản tiền trả trước cho người bán hoặc tiền trả nợ liên quan đến hoạt động đầu tư mua sắm TSCĐ, BĐSĐT, XDCB; Khoản tiền đã chi để mua NVL dùng cho hoạt động XDCB;

+ Cộng với số dư TSCĐ, BĐSĐT, tài sản dài hạn khác (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư TSCĐ, BĐSĐT, tài sản dài hạn khác (tại ngày mua) của công ty con được mua trong kỳ;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về giá trị của TSCĐ, BĐSĐT, tài sản dài hạn khác phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

2. Tiền thu thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác - Mã số 22

- Chỉ tiêu này phản ánh tổng số tiền đã thu từ các đơn vị bên ngoài tập đoàn khi thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình, BĐSĐT, tài sản dài hạn khác trong kỳ báo cáo (kể cả số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác).

- Chỉ tiêu này không phản ánh:

+ Số tiền thu được từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT, tài sản dài hạn khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát); Số tiền đã thu từ các đơn vị trong nội bộ tập đoàn khi thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác trong kỳ;

+ Giá trị tài sản phi tiền tệ thu được khi thanh lý, nhượng bán TSCĐ; BĐSĐT và các tài sản dài hạn khác trong kỳ;

+ Giá trị TSCĐ, BĐSĐT và các tài sản dài hạn khác được thanh lý, nhượng bán nhưng chưa thu được tiền trong kỳ;

+ Khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản khác của công ty mẹ và các công ty con trong kỳ.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác trong kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất và các tài liệu có liên quan khác trừ đi (-) giá trị TSCĐ, BĐSĐT, tài sản dài hạn được thanh lý, nhượng bán trong kỳ nhưng chưa thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về giá trị của TSCĐ, BĐSĐT, tài sản dài hạn khác phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

3. Tiền chi cho vay và mua các công cụ nợ của đơn vị khác - Mã số 23

- Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho các đơn vị bên ngoài tập đoàn vay, tiền chi của bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và REPO chứng khoán, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền chi cho vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ vì mục đích thương mại;

+ Các khoản cho vay bằng tài sản phi tiền tệ; Các khoản trái phiếu nhận được từ giao dịch bán tài sản cho đơn vị khác;

+ Tiền chi cho vay hoặc mua công cụ nợ của các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình cho vay kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Đầu tư nắm giữ đến ngày đáo hạn” và “Phải thu về cho vay” (chi tiết các khoản cho vay ngắn hạn và dài hạn) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi các khoản cho vay bằng tài sản phi tiền tệ hoặc trái phiếu nhận được từ giao dịch bán tài sản cho đơn vị khác;

+ Cộng với giá trị các khoản cho vay, công cụ nợ của đơn vị khác giảm do thu hồi gốc vay hoặc bán lại công cụ nợ của đơn vị khác;

+ Cộng với số dư chi tiết các khoản cho vay (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản cho vay (tại ngày mua) của công ty con được mua trong kỳ;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về các khoản cho vay phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

4. Tiền thu hồi cho vay, bán lại công cụ nợ của đơn vị khác - Mã số 24

- Chỉ tiêu này phản ánh tổng số tiền đã thu hồi các khoản gốc cho vay, tiền thu hồi từ việc bán lại công cụ nợ (nắm giữ đến ngày đáo hạn) của các đơn vị bên ngoài tập đoàn (kể cả số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc bán lại công cụ nợ của đơn vị khác); Thu hồi tiền gửi ngân hàng trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền thu hồi gốc vay, tiền thu từ việc bán lại công cụ nợ của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Tiền thu hồi từ các công cụ nợ được coi là các khoản tương đương tiền và các công cụ nợ nắm giữ vì mục đích kinh doanh;

+ Các khoản thu hồi gốc vay bằng tài sản phi tiền tệ hoặc công cụ vốn chủ sở hữu của đơn vị khác;

+ Tiền thu hồi gốc vay hoặc bán lại công cụ nợ cho các đơn vị trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu hồi các khoản cho vay kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu hồi gốc vay, bán lại công cụ nợ của đơn vị khác trong kỳ trên Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi (-) các khoản thu hồi cho vay, bán lại công cụ nợ chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ; Các khoản thu hồi công cụ nợ nắm giữ vì mục đích kinh doanh;

+ Trừ đi (-) các khoản thu hồi cho vay, bán lại công cụ nợ phát sinh từ các giao dịch trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ số tiền thu hồi gốc vay và bán lại công cụ nợ phát sinh từ các giao dịch trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

5. Tiền chi đầu tư góp vốn vào đơn vị khác - Mã số 25

- Chỉ tiêu này phản ánh:

+ Tổng số tiền đã chi để đầu tư vốn vào doanh nghiệp khác bên ngoài tập đoàn trong kỳ báo cáo (kể cả tiền chi trả nợ để mua công cụ vốn từ kỳ trước), bao gồm tiền chi đầu tư, góp vốn vào công ty liên doanh, liên kết và các khoản đầu tư góp vốn dài hạn, ngắn hạn khác.

+ Số tiền thuần đã chi để đạt được quyền kiểm soát công ty con trong kỳ báo cáo, được xác định bằng tổng số tiền bỏ ra để mua công ty con trừ đi (-) tổng số dư tiền mặt, tiền gửi ngân hàng, tiền đang chuyển của công ty con tại thời điểm mua. Ví dụ: Tập đoàn mua một công ty con với giá 15 tỷ đồng trả bằng tiền mặt. Tại thời điểm mua, tổng số dư tiền mặt, tiền gửi ngân hàng của công ty con là 2 tỷ. Số liệu để trình bày vào chỉ tiêu này là 13 tỷ;

+ Số tiền công ty mẹ trả cho cổ đông không kiểm soát để mua thêm phần vốn của các công ty con trong kỳ; Số tiền các công ty con trả cho các cổ đông khác (ngoài cổ đông trong nội bộ tập đoàn) để mua thêm phần vốn của các công ty con khác trong nội bộ tập đoàn. Ví dụ: Trong kỳ công ty mẹ (hoặc các công ty con) mua thêm phần vốn ở một công ty con khác trong nội bộ tập đoàn là 1 tỷ đồng gồm 800 triệu bằng tiền mặt, 200 triệu bằng TSCĐ. Khoản tiền này chi trả trực tiếp cho cổ đông không kiểm soát của công ty con và làm giảm tỷ lệ sở hữu của cổ đông không kiểm soát (nhưng tổng vốn chủ sở hữu của công ty con không thay đổi). Số liệu để trình bày vào chỉ tiêu này là 800 triệu.

- Chỉ tiêu này không phản ánh luồng tiền phát sinh từ các giao dịch sau:

+ Tiền chi mua cổ phiếu vì mục đích kinh doanh của công ty bên ngoài tập đoàn. Ví dụ trong kỳ công ty mẹ mua 100 triệu cổ phiếu bằng tiền mặt với ý định nắm giữ chờ tăng giá sẽ bán. Số tiền 100 triệu không được trình bày ở chỉ tiêu này mà được trình bày ở chỉ tiêu “Tăng, giảm chứng khoán kinh doanh”;

+ Tiền góp vốn vào các công ty trong nội bộ tập đoàn và làm tăng vốn chủ sở hữu của các công ty được nhận thêm vốn góp. Ví dụ: Tổng số vốn chủ sở hữu của công ty con là 5 tỷ đồng. Trong kỳ công ty mẹ và các công ty con khác góp thêm vốn vào công ty con này 2 tỷ đồng bằng tiền mặt làm vốn chủ sở hữu của công ty con tăng từ 5 tỷ lên 7 tỷ đồng. Số tiền 2 tỷ đồng này được loại khỏi chỉ tiêu này và không được trình bày trên BCLCTT hợp nhất;

+ Số tiền chi góp vốn đầu tư vào đơn vị khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Các giao dịch góp vốn bằng tài sản phi tiền tệ, Ví dụ: Trong kỳ tập đoàn góp vốn vào công ty liên kết, bao gồm 6 tỷ đồng là tiền mặt và 4 tỷ đồng là TSCĐ. Số liệu để trình bày vào chỉ tiêu này được xác định là 6 tỷ;

+ Đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

+ Chênh lệch giữa số đầu kỳ và cuối kỳ trong giá trị của khoản đầu tư vào công ty liên doanh, liên kết trình bày theo phương pháp vốn chủ sở hữu.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình đầu tư, góp vốn vào đơn vị khác kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Đầu tư vào công ty liên doanh, liên kết”, “Đầu tư góp vốn vào đơn vị khác” (chi tiết các khoản đầu tư góp vốn vào đơn vị khác) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Cộng với khoản đầu tư vào công ty con dưới hình thức mua lại phần vốn góp bằng tiền và trừ số tiền công ty con được mua có sẵn tại thời điểm mua; (Chỉ tiêu này không bao gồm giá trị khoản đầu tư vào công ty con dưới hình thức góp vốn bằng tiền);

+ Cộng với giá trị các khoản đầu tư, góp vốn giảm do thu hồi vốn góp đầu tư hoặc bán lại phần vốn góp vào đơn vị khác;

+ Cộng với số dư các khoản đầu tư vào công ty liên doanh, liên kết, đầu tư góp vốn vào đơn vị khác (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản chi tiết các khoản nêu trên (tại ngày mua) của công ty con được mua trong kỳ;

+ Trừ đi các khoản đầu tư, góp vốn bằng tài sản phi tiền tệ; Phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán;

+ Loại trừ phần chênh lệch giữa thời điểm cuối kỳ và thời điểm đầu kỳ của giá trị khoản đầu tư vào công ty liên doanh, liên kết trình bày theo phương pháp vốn chủ sở hữu;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó điều chỉnh cho những biến động về các khoản vốn góp phát sinh từ các giao dịch trong nội bộ tập đoàn;

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động đầu tư và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

6. Tiền thu hồi đầu tư vốn vào đơn vị khác - Mã số 26

- Chỉ tiêu này phản ánh:

+ Tổng số tiền thu hồi các khoản đầu tư vốn vào đơn vị khác bên ngoài tập đoàn (Do bán lại, rút bớt phần vốn hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác) trong kỳ báo cáo (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước), như: Tiền thu hồi các khoản đầu tư, góp vốn vào công ty liên doanh, liên kết và các khoản đầu tư góp vốn vào đơn vị khác. Ví dụ trong kỳ công ty mẹ bán khoản đầu tư vào công ty liên kết với giá 3 tỷ đồng trong đó thu bằng tiền mặt là 2 tỷ đồng, thu bằng trái phiếu Chính phủ 1tỷ đồng. Số liệu để trình bày vào chỉ tiêu này là 2 tỷ.

+ Số tiền thuần đã thu khi thanh lý toàn bộ hoặc một phần công ty con dẫn đến mất quyền kiểm soát trong kỳ báo cáo, được xác định bằng tổng số tiền thu được khi thanh lý công ty con trừ đi (-) tổng số dư tiền mặt, tiền gửi ngân hàng, tiền đang chuyển của công ty con tại thời điểm thanh lý. Ví dụ: Công ty Mẹ bán một công ty con với giá 75 tỷ đồng. gồm 48 tỷ đồng trái phiếu và 27 tỷ đồng bằng tiền mặt. Tại thời điểm bán, công ty con có số dư tiền là 13 tỷ. Số liệu trình bày vào chỉ tiêu này là: 27tỷ - 13tỷ = 14tỷ.

+ Số tiền công ty mẹ thu từ cổ đông không kiểm soát bên ngoài tập đoàn khi bán bớt phần vốn của các công ty con trong kỳ (nhưng vẫn giữ quyền kiểm soát); Số tiền các công ty con thu được từ các cổ đông khác bên ngoài tập đoàn khi bán bớt phần vốn của các công ty con khác trong nội bộ tập đoàn. Ví dụ: Trong kỳ công ty mẹ (hoặc các công ty con) bán bớt phần vốn ở một công ty con khác cho các cổ đông bên ngoài. Số thu về là 1 tỷ đồng gồm 800 triệu bằng tiền mặt, 200 triệu bằng TSCĐ. Khoản tiền này thu từ cổ đông bên ngoài tập đoàn làm tăng tỷ lệ sở hữu của cổ đông không kiểm soát (nhưng tổng vốn chủ sở hữu của công ty con không thay đổi). Số liệu để trình bày vào chỉ tiêu này là 800 triệu.

+ Số tiền thu hồi từ các khoản nợ phải thu từ kỳ trước liên quan đến việc bán lại phần vốn đầu tư vào đơn vị khác.

- Chỉ tiêu này không phản ánh luồng tiền phát sinh từ các giao dịch sau:

+ Tiền thu do bán cổ phiếu nắm giữ vì mục đích kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác; Hoặc chưa được thanh toán bằng tiền.

+ Tiền rút lại vốn góp vào các công ty trong nội bộ tập đoàn và làm giảm vốn chủ sở hữu của các công ty bị thu hồi vốn. Ví dụ: Tổng số vốn chủ sở hữu của công ty con là 5 tỷ đồng. Trong kỳ công ty mẹ quyết định giảm vốn đầu tư của chủ sở hữu của công ty con dưới hình thức huỷ bỏ một số lượng cổ phiếu (hoặc trả lại một phần vốn góp của các bên). Số tiền công ty mẹ thu về là 1 tỷ đồng bằng tiền mặt được loại khỏi chỉ tiêu này và không được trình bày trên BCLCTT hợp nhất.

+ Số tiền thu hồi vốn đầu tư vào đơn vị khác của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

+ Các giao dịch thu hồi vốn góp bằng tài sản phi tiền tệ, Ví dụ: Trong kỳ tập đoàn thu hồi vốn góp vào công ty liên kết, bao gồm 10 tỷ đồng là tiền mặt và 4 tỷ đồng là TSCĐ. Số liệu để trình bày vào chỉ tiêu này được xác định là 10 tỷ;

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu hồi vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu hồi hoặc bán lại vốn đầu tư vào đơn vị khác trong kỳ trên Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi các khoản thu hồi vốn góp chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ.

+ Trừ đi các khoản thu hồi vốn góp từ các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền thu hồi vốn đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

7. Thu lãi tiền cho vay, cổ tức và lợi nhuận được chia - Mã số 27

- Chỉ tiêu này phản ánh số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận nhận được từ hoạt động đầu tư, góp vốn vào các đơn vị khác bên ngoài tập đoàn trong kỳ báo cáo (kể cả số tiền thu hồi các khoản nợ phải thu phát sinh từ các kỳ trước liên quan đến phần tiền lãi, cổ tức, lợi nhuận được chia).

- Chỉ tiêu này không bao gồm:

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận nhận được từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận công ty con nhận được trước ngày bị công ty mẹ kiểm soát;

+ Các khoản tiền lãi cho vay, cổ tức và lợi nhuận phải thu hoặc nhận được bằng tài sản phi tiền tệ, được trả bằng cổ phiếu.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số thu chi tiết từ việc thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác trong kỳ trên Báo cáo kết quả hoạt động kinh doanh hợp nhất và các tài liệu có liên quan khác, sau đó:

+ Trừ đi các khoản tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác trong kỳ chưa được thanh toán hoặc đã thanh toán bằng tài sản phi tiền tệ, bằng cổ phiếu;

+ Trừ đi các khoản tiền lãi, cổ tức, lợi nhuận được chia từ các đơn vị trong nội bộ tập đoàn.

+ Trừ đi các khoản tiền lãi cho vay, cổ tức và lợi nhuận công ty con nhận được trước ngày bị công mẹ kiểm soát.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền lãi, cổ tức, lợi nhuận được chia từ các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động đầu tư.

Ví dụ: Xác định số cổ tức, lợi nhuận thu được từ công ty liên doanh, liên kết (Biết rằng công ty liên doanh, liên kết không trả cổ tức, lợi nhuận bằng cổ phiếu hoặc tài sản phi tiền tệ).

Báo cáo kết quả sản xuất kinh doanh hợp nhất cho năm 20X2.

tỷ VND

Lợi nhuận từ hoạt động kinh doanh của tập đoàn 60

Lợi nhuận từ công ty liên doanh, liên kết 10

Lợi nhuận trước thuế 70

Thuế (15)

Lợi nhuận sau thuế 55

Bảng cân đối kế toán hợp nhất tại ngày 31/12/20X2.

20X2 20X1

tỷ VND tỷ VND

Đầu tư vào công ty liên kết 92 88

Việc xác định số cổ tức bằng tiền nhận được từ công ty liên doanh, liên kết thực hiện như sau:

tỷ VND

Đầu tư vào công ty liên kết đầu kỳ 88

Cộng: Lợi nhuận từ công ty liên kết 10

98

Tiền cổ tức nhận được β (ẩn số) (6)

Đầu tư vào công ty liên kết cuối kỳ 92

8. Lưu chuyển tiền thuần từ hoạt động đầu tư - Mã số 30

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức trong ngoặc đơn (***).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24

+ Mã số 25 + Mã số 26 + Mã số 27

Điều 75. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31

- Chỉ tiêu này phản ánh tổng số tiền đã thu từ cổ đông bên ngoài tập đoàn góp vốn bằng tiền trong kỳ báo cáo. Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu và phần quyền chọn của trái phiếu chuyển đổi.

- Chỉ tiêu này không phản ánh:

+ Các khoản lợi nhuận sau thuế chưa phân phối, khoản đi vay hoặc nợ phải trả được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ;

+ Số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả; Cấu phần nợ gốc của công cụ nợ có quyền chuyển đổi thành công cụ vốn (như trái phiếu chuyển đổi...)

+ Tiền thu từ việc nhận vốn góp của các đơn vị trong nội bộ tập đoàn;

+ Số tiền thu từ việc công ty con được mua trong kỳ nhận vốn góp của chủ sở hữu (trước thời điểm bị công ty mẹ kiểm soát).

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình nhận vốn góp của chủ sở hữu trong kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy số dư cuối kỳ trừ số dư đầu kỳ của các chỉ tiêu “Vốn góp của chủ sở hữu”, “Thặng dư vốn cổ phần”, “Quyền chọn chuyển đổi trái phiếu”, “Vốn khác của chủ sở hữu” trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi (-) các khoản nhận vốn góp bằng tài sản phi tiền tệ hoặc chuyển nợ phải trả thành vốn chủ sở hữu; khoản vốn cổ phần tăng do trả cổ tức bằng cổ phiếu

+ Cộng với các khoản hoàn trả vốn góp cho chủ sở hữu bên ngoài tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản tiền thu hồi vốn đầu tư vào các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động tài chính.

2. Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu đã phát hành - Mã số 32

- Chỉ tiêu này phản ánh tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu bên ngoài tập đoàn dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để huỷ bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền hoàn trả vốn góp của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản hoàn trả vốn góp cho chủ sở hữu, mua lại cổ phiếu đã phát hành bằng tài sản phi tiền tệ.

+ Khoản vốn góp được ghi giảm để bù lỗ kinh doanh.

+ Số tiền trả lại gốc cổ phiếu ưu đãi được phân loại là nợ phải trả

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả vốn góp, mua lại cổ phiếu đã phát hành trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số đã chi trả (chi tiết chi trả vốn góp cho chủ sở hữu, mua lại cổ phiếu đã phát hành) của công ty mẹ và các công ty con trong kỳ trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi các khoản hoàn trả vốn góp bằng tài sản phi tiền tệ;

+ Trừ đi Khoản vốn góp được ghi giảm để bù lỗ kinh doanh

+ Trừ đi số tiền hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản hoàn trả vốn góp cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

3. Tiền thu từ đi vay - Mã số 33

- Chỉ tiêu này phản ánh tổng số tiền đã nhận được do doanh nghiệp đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác bên ngoài tập đoàn trong kỳ báo cáo (kể số tiền vay chuyển thẳng cho nhà thầu, người cung cấp hàng hoá dịch vụ, không chạy qua tài khoản của đơn vị). Chỉ tiêu này cũng bao gồm số tiền bên bán nhận được trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

+ Đối với các khoản vay bằng trái phiếu, chỉ tiêu này phản ánh số tiền đã thu được theo số thực thu (Bằng mệnh giá trái phiếu điều chỉnh với các khoản chiết khấu, phụ trội trái phiếu hoặc lãi trái phiếu trả trước);

+ Đối với trái phiếu chuyển đổi, chỉ tiêu này phản ánh giá trị phần nợ gốc của trái phiếu chuyển đổi thu được trong kỳ

+ Đối với cổ phiếu ưu đãi được phân loại là nợ phải trả: Chỉ tiêu này phản ánh thực thu từ việc phát hành cổ phiếu ưu đãi. Nếu bên phát hành chỉ có nghĩa vụ mua lại theo mệnh giá thì chỉ tiêu này phản ánh mệnh giá cổ phiếu ưu đãi. Phần chênh lệch giữa giá phát hành và mệnh gí được điều chỉnh trên chỉ tiêu Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu - Mã số 31.

- Chỉ tiêu này không phản ánh:

+ Các khoản tiền vay nhận được từ các đơn vị trong nội bộ tập đoàn;

+ Các khoản vay thu được bằng tài sản phi tiền tệ; Khoản nợ thuê tài chính phát sinh trong kỳ

+ Các khoản vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát);

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo;

+ Báo cáo của công ty mẹ và các công ty con về tình hình biến động các khoản đi vay trong kỳ báo cáo;

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số dư cuối kỳ trừ đi (-) tổng số dư đầu kỳ của các chỉ tiêu “Vay và nợ thuê tài chính ngắn hạn”, “Vay và nợ thuê tài chính dài hạn”, “Trái phiếu chuyển đổi”, “Giao dịch mua bán lại trái phiếu Chính phủ (Mã số 324), “Cổ phiếu ưu đãi” (Mã số 342) trong Bảng cân đối kế toán hợp nhất kỳ báo cáo, sau đó:

+ Trừ đi (-) các khoản vay bằng tài sản phi tiền tệ và các khoản nhận nợ thuê tài chính phát sinh trong kỳ;

+ Cộng với giá trị các khoản hoàn trả gốc vay trong kỳ;

+ Cộng với số dư các khoản vay ngắn hạn, dài hạn (tại ngày thanh lý) của công ty con bị thanh lý trong kỳ và trừ đi (-) số dư các khoản chi tiết các khoản nêu trên (tại ngày mua) của công ty con được mua trong kỳ.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản vay từ các đơn vị trong nội bộ tập đoàn.

- Số liệu của chỉ tiêu này được cộng vào luồng tiền thuần từ hoạt động tài chính.

4. Tiền trả nợ gốc vay - Mã số 34

- Chỉ tiêu này phản ánh tổng số tiền đã trả cho các đối tượng khác bên ngoài tập đoàn về khoản nợ gốc vay, kể cả tiền trả nợ gốc trái phiếu thông thường, trái phiếu chuyển đổi hoặc cổ phiếu ưu đãi có điều khoản bắt buộc người phát hành phải mua lại tại một thời điểm nhất định trong tương lai (được phân loại là nợ phải trả) trong kỳ báo cáo. Chỉ tiêu này cũng bao gồm số tiền bên bán đã trả lại cho bên mua trong giao dịch mua bán lại trái phiếu Chính phủ và các giao dịch Repo chứng khoán khác.

- Chỉ tiêu này không phản ánh:

+ Số tiền hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền hoàn trả gốc vay của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản hoàn trả gốc vay bằng tài sản phi tiền tệ hoặc chuyển nợ vay thành vốn góp.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác, ;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả gốc vay trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số tiền đã chi trả gốc vay của công ty mẹ và các công ty con trong kỳ, sau đó:

+ Trừ đi (-) các khoản hoàn trả gốc vay bằng tài sản phi tiền tệ;

+ Trừ đi (-) các khoản hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản hoàn trả gốc vay cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

5. Tiền chi trả nợ gốc thuê tài chính - Mã số 35

- Chỉ tiêu này phản ánh tổng số tiền đã trả về khoản nợ thuê tài chính cho các đơn vị bên ngoài tập đoàn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Số tiền trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn;

+ Số tiền trả nợ thuê tài chính của công ty con được mua trong kỳ (trước thời điểm bị công ty mẹ kiểm soát).

+ Các khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ thuê tài chính thành vốn góp.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình chi trả gốc vay trong kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số đã chi trả nợ thuê tài chính của công ty mẹ và các công ty con trong kỳ trên Bảng cân đối kế toán hợp nhất, sau đó:

+ Trừ đi (-) khoản trả nợ thuê tài chính bằng tài sản phi tiền tệ;

+ Trừ đi (-) các khoản trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn.

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản trả nợ thuê tài chính cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu - Mã số 36

- Chỉ tiêu này phản ánh tổng số tiền đã trả cổ tức và lợi nhuận cho các chủ sở hữu bên ngoài tập đoàn trong kỳ báo cáo.

- Chỉ tiêu này không phản ánh:

+ Khoản cổ tức hoặc lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp của chủ sở hữu (như trả cổ tức bằng cổ phiếu);

+ Cổ tức, lợi nhuận đã trả cho chủ sở hữu bằng các tài sản phi tiền tệ;

+ Khoản cổ tức, lợi nhuận công ty con được mua trong kỳ đã trả cho chủ sở hữu trước thời điểm bị công ty mẹ kiểm soát;

+ Các khoản cổ tức, lợi nhuận đã trả trong nội bộ tập đoàn.

- Chỉ tiêu này được lập căn cứ vào:

+ Báo cáo tài chính hợp nhất kỳ báo cáo;

+ Báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con kỳ báo cáo, thuyết minh Báo cáo tài chính hợp nhất và các tài liệu có liên quan khác;

+ Báo cáo của công ty mẹ và các công ty con về tình hình thu tiền lãi, cổ tức, lợi nhuận được chia từ khoản vốn góp vào đơn vị khác kỳ báo cáo.

- Số liệu chỉ tiêu này được xác định bằng cách: Lấy tổng số cổ tức, lợi nhuận đã trả cho các chủ sở hữu bên ngoài tập đoàn trong kỳ trên Báo cáo tài chính hợp nhất, sau đó:

+ Trừ đi (-) khoản cổ tức hoặc lợi nhuận sau thuế chưa phân phối trả cho các chủ sở hữu bên ngoài tập đoàn bằng cổ phiếu và bằng các tài sản phi tiền tệ;

+ Trừ đi (-) khoản cổ tức, lợi nhuận công ty con được mua trong kỳ đã trả các chủ sở hữu trước thời điểm bị công ty mẹ kiểm soát;

- Trường hợp trong kỳ không phát sinh giao dịch mua hoặc thanh lý công ty con thì chỉ tiêu này có thể được lập bằng cách hợp cộng chỉ tiêu tương ứng trên báo cáo lưu chuyển tiền tệ của công ty mẹ và các công ty con, sau đó loại trừ các khoản cổ tức, lợi nhuận đã trả cho các đơn vị trong nội bộ tập đoàn.

- Số liệu chỉ tiêu này được trừ khỏi luồng tiền thuần từ hoạt động tài chính và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (***).

7. Lưu chuyển tiền thuần từ hoạt động tài chính - Mã số 40

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo.

Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36.

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

Mã số 40 = Mã số 31+Mã số 32+Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36

Điều 76. Tổng hợp các luồng tiền trong kỳ

1. Lưu chuyển tiền thuần trong kỳ - Mã số 50

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (***).

2. Tiền và tương đương tiền đầu kỳ - Mã số 60

- Chỉ tiêu này phản ánh số dư của tiền và tương đương tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

- Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền đầu kỳ báo cáo - Mã số 110, cột “Số đầu kỳ” trên Bảng cân đối kế toán hợp nhất.

3. Ảnh hưởng của thay đổi tỷ giá hối đoái - Mã số 61

- Chỉ tiêu này phản ánh tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo và khoản chênh lệch tỷ giá do chuyển đổi báo cáo tài chính của công ty con lập bằng đồng tiền khác với đồng tiền kế toán của công ty mẹ.

- Chỉ tiêu này được lập căn cứ vào Báo cáo kết quả hoạt động kinh doanh hợp nhất (chi tiết phần chênh lệch đánh giá lại số dư tiền bằng ngoại tệ), Bảng cân đối kế toán hợp nhất, BCLCTT của công ty mẹ và các công ty con kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được xác định bằng cách hợp cộng chỉ tiêu tương ứng trên BCLCTT của công ty mẹ và các công ty con và phần chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính của công ty con trên Bảng cân đối kế toán hợp nhất. Chỉ tiêu này có thể được ghi bằng số dương hoặc số âm dưới hình thức ghi trong ngoặc đơn (…).

4. Tiền và tương đương tiền cuối kỳ - Mã số 70

- Chỉ tiêu này phản ánh số dư của tiền và tương đương tiền cuối kỳ báo cáo, bao gồm tiền mặt, tiền gửi ngân hàng, tiền đang chuyển và các khoản tương đương tiền.

- Chỉ tiêu này được lập căn cứ vào số dư của tiền và tương đương tiền cuối kỳ báo cáo - Mã số 110, cột “Số cuối kỳ” trên Bảng cân đối kế toán hợp nhất. Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61 + Mã số 62

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 77. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký, áp dụng cho việc lập và trình bày Báo cáo tài chính hợp nhất của năm tài chính bắt đầu từ hoặc sau ngày 1/1/2015. Bãi bỏ phần XIII - Thông tư số 161/2007/TT-BTC ngày 31/12/2007 của Bộ Tài chính hướng dẫn lập và trình bày Báo cáo tài chính hợp nhất theo Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán các khoản đầu tư vào công ty con”.

Điều 78 Tổ chức thực hiện

1. Các Tập đoàn có chế độ kế toán đặc thù đã được Bộ Tài chính chấp thuận, phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

2. Các Bộ, ngành, Uỷ ban nhân dân, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.
- UBND tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Website CP; Website BTC;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

[u1]Tại sao lại có bút toán này?


TT 75_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 75/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 18 tháng 05 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG ĐIỀU 128 THÔNG TƯ 200/2014/TT-BTC NGÀY 22/12/2014

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Điều 128 Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp.

Điều 1. Sửa đổi, bổ sung Điều 128 Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp như sau:

“Điều 128 Thông tư này áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2015.

Doanh nghiệp thuộc đối tượng phải lập báo cáo tài chính giữa niên độ (báo cáo tài chính quý và báo cáo tài chính bán niên) được lựa chọn lập báo cáo tài chính giữa niên độ năm 2015 theo quy định tại Quyết định số 15/2016/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành chế độ kế toán doanh nghiệp hoặc theo quy định tại Thông tư này. Riêng báo cáo tài chính năm 2015 phải tuân thủ theo quy định tại Thông tư này.

Thông tư này thay thế cho Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 244/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp. Những nội dung tại các Thông tư hướng dẫn Chuẩn mực kế toán Việt Nam không trái với Thông tư này vẫn còn hiệu lực. Những quy định trái với Thông tư này đều bãi bỏ.

Trước khi Chuẩn mực kế toán về công cụ tài chính và các văn bản hướng dẫn thực hiện Chuẩn mực kế toán công cụ tài chính được ban hành, khuyến khích (nhưng không bắt buộc) đơn vị trình bày và thuyết minh về công cụ tài chính theo quy định tại Thông tư số 210/2009/TT-BTC ngày 6/11/2009 của Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày Báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính".

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 14 tháng 7 năm 2015.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 53_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 53/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 21 tháng 03 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 200/2014/TT-BTC NGÀY 22/12/2014 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Căn cứ Luật Kế toán ngày 17 tháng 06 năm 2003;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 05 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Kế toán trong hoạt động kinh doanh;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số Điều của Thông tư số 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn Chế độ kế toán doanh nghiệp,

Điều 1. Sửa đổi, bổ sung một số Điều của Thông tư số 200/2014/TT-BTC như sau:

1. Điểm g Khoản 1 Điều 15 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán), giá vốn của chứng khoán kinh doanh được xác định theo một trong các phương pháp nhập trước xuất trước hoặc bình quân gia quyền.

Doanh nghiệp phải áp dụng nhất quán phương pháp đã chọn để tính giá vốn của chứng khoán kinh doanh trong năm tài chính. Trường hợp thay đổi phương pháp tính giá vốn của chứng khoán kinh doanh, doanh nghiệp phải trình bày và thuyết minh theo quy định của chuẩn mực kế toán”.

2. Thay cụm từ “giá vốn bình quân gia quyền” và “giá trị ghi sổ của cổ phiếu mang đi trao đổi tính theo phương pháp bình quân gia quyền” bằng cụm từ “giá vốn tại Điểm d và Điểm e Khoản 3 Điều 15 Thông tư số 200/2014/TT-BTC.

3. Khoản 1.3 Điều 69 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“1.3. Nguyên tắc xác định tỷ giá hối đoái:

a) Tỷ giá giao dịch thực tế đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

- Tỷ giá giao dịch thực tế khi mua bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định cụ thể tỷ giá thanh toán:

+ Doanh nghiệp ghi sổ kế toán theo tỷ giá giao dịch thực tế: Khi ghi nhận Khoản góp vốn hoặc nhận vốn góp là tỷ giá mua ngoại tệ của ngân hàng nơi doanh nghiệp mở tài Khoản để nhận vốn của nhà đầu tư tại ngày góp vốn; Khi ghi nhận nợ phải thu là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp chỉ định khách hàng thanh toán tại thời Điểm giao dịch; Khi ghi nhận nợ phải trả là tỷ giá bán của ngân hàng thương mại nơi doanh nghiệp dự kiến giao dịch tại thời Điểm giao dịch; Khi ghi nhận các giao dịch mua sắm tài sản hoặc các Khoản chi phí được thanh toán ngay bằng ngoại tệ (không qua các tài Khoản phải trả) là tỷ giá mua của ngân hàng thương mại nơi doanh nghiệp thực hiện thanh toán.

+ Ngoài tỷ giá giao dịch thực tế nêu trên, doanh nghiệp có thể lựa chọn tỷ giá giao dịch thực tế là tỷ giá xấp xỉ với tỷ giá mua bán chuyển Khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Tỷ giá xấp xỉ phải đảm bảo chênh lệch không vượt quá +/-1% so với tỷ giá mua bán chuyển Khoản trung bình. Tỷ giá mua bán chuyển Khoản trung bình được xác định hàng ngày hoặc hàng tuần hoặc hàng tháng trên cơ sở trung bình cộng giữa tỷ giá mua và tỷ giá bán chuyển Khoản hàng ngày của ngân hàng thương mại.

Việc sử dụng tỷ giá xấp xỉ phải đảm bảo không làm ảnh hưởng trọng yếu đến tình hình tài chính và kết quả hoạt động sản xuất kinh doanh của kỳ kế toán.

b) Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ tại thời Điểm lập Báo cáo tài chính:

- Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ được phân loại là tài sản: Là tỷ giá mua ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời Điểm lập Báo cáo tài chính. Đối với các Khoản ngoại tệ gửi ngân hàng thì tỷ giá thực tế khi đánh giá lại là tỷ giá mua của ngân hàng nơi doanh nghiệp mở tài Khoản ngoại tệ.

- Tỷ giá giao dịch thực tế khi đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ được phân loại là nợ phải trả: Là tỷ giá bán ngoại tệ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời Điểm lập Báo cáo tài chính;

- Các đơn vị trong tập đoàn được áp dụng chung một tỷ giá do Công ty mẹ quy định (phải đảm bảo sát với tỷ giá giao dịch thực tế) để đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ phát sinh từ các giao dịch nội bộ.

- Trường hợp doanh nghiệp sử dụng tỷ giá xấp xỉ quy định tại Điểm a Khoản này để hạch toán các giao dịch bằng ngoại tệ phát sinh trong kỳ, cuối kỳ kế toán doanh nghiệp sử dụng tỷ giá chuyển Khoản của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch để đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ. Tỷ giá chuyển Khoản này có thể là tỷ giá mua hoặc bán hoặc tỷ giá mua bán chuyển Khoản trung bình của ngân hàng thương mại.”

4. Thay các cụm từ “tỷ giá bình quân gia quyền di động”, “tỷ giá ghi sổ bình quân gia quyền” bằng cụm từ “tỷ giá bình quân gia quyền di động hoặc tỷ giá giao dịch thực tế” tại Điểm e Khoản 1 Điều 12, Điểm đ Khoản 1 Điều 13, Điểm e Khoản 1 Điều 18, Điểm c Khoản 1 Điều 51, Khoản 1.4 và Điểm b, c Khoản 1.5 Điều 69 Thông tư 200/2014/TT-BTC.

5. Khoản 4.1 Điều 69 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“4.1. Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ (kể cả chênh lệch tỷ giá trong giai đoạn trước hoạt động của các doanh nghiệp không do Nhà nước nắm giữ 100% vốn Điều lệ):

a) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ thanh toán bằng ngoại tệ, ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

(tỷ giá giao dịch thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

b) Khi mua vật tư, hàng hóa, TSCĐ, dịch vụ của nhà cung cấp chưa thanh toán tiền, khi vay hoặc nhận nợ nội bộ... bằng ngoại tệ, căn cứ tỷ giá giao dịch thực tế tại ngày giao dịch, ghi:

Nợ các TK 111, 112, 152, 153, 156, 211, 627, 641, 642...

Có các TK 331, 341, 336...

c) Khi ứng trước tiền cho người bán bằng ngoại tệ để mua vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền ứng trước cho người bán theo tỷ giá giao dịch thực tế tại thời Điểm ứng trước, ghi:

Nợ TK 331 - Phải trả cho người bản (tỷ giá thực tế tại ngày ứng trước)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (theo tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

- Khi nhận vật tư, hàng hóa, TSCĐ, dịch vụ từ người bán, kế toán phản ánh theo nguyên tắc:

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ tương ứng với số tiền bằng ngoại tệ đã ứng trước cho người bán, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm ứng trước, ghi:

Nợ các TK 151, 152,153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

Có TK 331 - Phải trả cho người bản (tỷ giá thực tế ngày ứng trước).

+ Đối với giá trị vật tư, hàng hóa, TSCĐ, dịch vụ còn nợ chưa thanh toán tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm phát sinh (ngày giao dịch), ghi:

Nợ các TK 151, 152, 153, 156, 157, 211, 213, 217, 241, 623, 627, 641, 642

(tỷ giá giao dịch thực tế tại ngày giao dịch)

Có TK 331 - Phải trả cho người bán (tỷ giá thực tế ngày giao dịch).

d) Khi thanh toán nợ phải trả bằng ngoại tệ (nợ phải trả người bán, nợ vay, nợ thuê tài chính, nợ nội bộ...):

Nợ các TK 331, 336, 341,... (tỷ giá ghi sổ kế toán)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán).

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

e) Khi phát sinh doanh thu, thu nhập khác bằng ngoại tệ, căn cứ tỷ giá giao dịch thực tế tại thời Điểm phát sinh, ghi:

Nợ các TK 111(1112), 112(1122), 131... (tỷ giá giao dịch thực tế tại ngày giao dịch)

Có các TK 511, 711 (tỷ giá giao dịch thực tế tại ngày giao dịch).

g) Khi nhận trước tiền của người mua bằng ngoại tệ để cung cấp vật tư, hàng hóa, TSCĐ, dịch vụ:

- Kế toán phản ánh số tiền nhận trước của người mua theo tỷ giá giao dịch thực tế tại thời Điểm nhận trước, ghi:

Nợ các TK 111 (1112), 112 (1122)

Có TK 131 - Phải thu của khách hàng.

- Khi chuyển giao vật tư; hàng hóa, TSCĐ, dịch vụ cho người mua, kế toán phản ánh theo nguyên tắc:

+ Đối với phần doanh thu, thu nhập tương ứng với số tiền bằng ngoại tệ đã nhận trước của người mua, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm nhận trước, ghi:

Nợ TK 131 - Phải thu của khách hàng (tỷ giá giao dịch thực tế thời Điểm nhận trước tiền của người mua)

Có các TK 511, 711.

+ Đối với phần doanh thu, thu nhập chưa thu được tiền, kế toán ghi nhận theo tỷ giá giao dịch thực tế tại thời Điểm phát sinh, ghi:

Nợ TK 131 - Phải thu của khách hàng

Có các TK 511, 711.

h) Khi thu được tiền nợ phải thu bằng ngoại tệ (nợ phải thu của khách hàng, phải thu nội bộ, phải thu khác,...):

Nợ các TK 111 (1112), 112 (1122) (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136, 138 (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

i) Khi cho vay, đầu tư bằng ngoại tệ:

Nợ các TK 121, 128, 221, 222, 228 (tỷ giá thực tế tại ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

k) Các Khoản ký cược, ký quỹ bằng ngoại tệ

- Khi mang ngoại tệ đi ký cược, ký quỹ, ghi:

Nợ TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (Tỷ giá giao dịch thực tế tại thời Điểm phát sinh)

Nợ TK 635- Chi phí tài chính (Lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá ghi sổ kế toán)

Có TK 515- Doanh thu hoạt động tài chính (Lãi tỷ giá hối đoái).

- Khi nhận lại tiền ký cược, ký quỹ:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá giao dịch thực tế khi nhận lại Khoản ký quỹ, ký cược)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 244 - Cầm cố, thế chấp, ký cược, ký quỹ (tỷ giá ghi sổ)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái).

l) Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài Khoản vốn bằng tiền, bên Có các tài Khoản nợ phải thu, bên Nợ các tài Khoản phải trả bằng ngoại tệ, việc ghi nhận chênh lệch tỷ giá hối đoái phát sinh trong kỳ được thực hiện tại thời Điểm phát sinh giao dịch hoặc định kỳ tùy theo đặc Điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời tại thời Điểm cuối kỳ kế toán:

- Các Khoản Mục tiền tệ có gốc ngoại tệ không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu tài chính hoặc chi phí tài chính của kỳ báo cáo:

+ Kết chuyển lãi chênh lệch tỷ giá hối đoái, ghi:

Nợ các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,..

Có TK 515 - Doanh thu hoạt động tài chính.

+ Kết chuyển chênh lệch lỗ tỷ giá hối đoái, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 1112, 1122, 128, 228, 131, 136, 138, 331, 341,...

- Các Khoản Mục tiền tệ có gốc ngoại tệ còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ cuối kỳ và việc hạch toán Khoản chênh lệch tỷ giá hối đoái do đánh giá lại các Khoản Mục tiền tệ có gốc ngoại tệ cuối kỳ được thực hiện theo quy định tại Khoản 4.2 Điều 69 Thông tư số 200/2014/TT-BTC”.

m) Doanh nghiệp phải thuyết minh rõ về việc lựa chọn áp dụng tỷ giá hối đoái trên thuyết minh báo cáo tài chính và việc lựa chọn áp dụng tỷ giá hối đoái phải đảm bảo nguyên tắc nhất quán theo quy định của chuẩn mực kế toán”.

6. Điều 120 Thông tư số 200/2014/TT-BTC được sửa đổi, bổ sung như sau:

“Điều 120. Dịch chứng từ kế toán ra tiếng Việt

1. Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

2. Các tài liệu kèm theo chứng từ kế toán như các loại hợp đồng, hồ sơ kèm theo chứng từ thanh toán, hồ sơ dự án đầu tư, báo cáo quyết toán và các tài liệu liên quan khác không phải dịch ra tiếng Việt trừ trường hợp khi có yêu cầu của cơ quan nhà nước có thẩm quyền.”

Điều 2. Hiệu Iực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày ký ban hành và áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2016. Các doanh nghiệp được lựa chọn áp dụng tỷ giá hối đoái quy định tại Điều 1 Thông tư này cho Báo cáo tài chính năm 2015.

2. Các quy định khác về tỷ giá tại Thông tư số 200/2014/TT-BTC được thực hiện theo các nguyên tắc quy định tại Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các doanh nghiệp thông báo cho Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp
- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà


TT 2016 - 133_2016_TT-BTC_HD che do ke toan DN nho va vua

BỘ TÀI CHÍNH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 133/2016/TT-BTC

Hà Nội, ngày 26 tháng 8 năm 2016

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP NHỎ VÀ VỪA

Căn cứ Luật Kế toán số 88/2015/QH13 ngày 20 tháng 11 năm 2015;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn Chế độ kế toán doanh nghiệp nhỏ và vừa.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn nguyên tắc ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp nhỏ và vừa, không áp dụng cho việc xác định nghĩa vụ thuế của doanh nghiệp đối với ngân sách Nhà nước.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các doanh nghiệp nhỏ và vừa (bao gồm cả doanh nghiệp siêu nhỏ) thuộc mọi lĩnh vực, mọi thành phần kinh tế theo quy định của pháp luật về hỗ trợ doanh nghiệp nhỏ và vừa trừ doanh nghiệp Nhà nước, doanh nghiệp do Nhà nước sở hữu trên 50% vốn điều lệ, công ty đại chúng theo quy định của pháp luật về chứng khoán, các hợp tác xã, liên hiệp hợp tác xã theo quy định tại Luật Hợp tác xã.

2. Doanh nghiệp có quy mô nhỏ và vừa thuộc lĩnh vực đặc thù như điện lực, dầu khí, bảo hiểm, chứng khoán ... đã được Bộ Tài chính ban hành hoặc chấp thuận áp dụng chế độ kế toán đặc thù.

Điều 3. Nguyên tắc chung

1. Doanh nghiệp nhỏ và vừa có thể lựa chọn áp dụng Chế độ kế toán doanh nghiệp ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính và các văn bản sửa đổi, bổ sung hoặc thay thế nhưng phải thông báo cho cơ quan thuế quản lý doanh nghiệp và phải thực hiện nhất quán trong năm tài chính. Trường hợp chuyển đổi trở lại áp dụng chế độ kế toán doanh nghiệp nhỏ và vừa theo Thông tư này thì phải thực hiện từ đầu năm tài chính và phải thông báo lại cho cơ quan Thuế.

2. Doanh nghiệp vừa và nhỏ căn cứ vào nguyên tắc kế toán, nội dung và kết cấu của các tài khoản kế toán quy định tại Thông tư này để phản ánh và hạch toán các giao dịch kinh tế phát sinh phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị.

3. Trường hợp trong năm tài chính doanh nghiệp có những thay đổi dẫn đến không còn thuộc đối tượng áp dụng theo quy định tại Điều 2 Thông tư này thì được áp dụng Thông tư này cho đến hết năm tài chính hiện tại và phải áp dụng Chế độ kế toán phù hợp với quy định của pháp luật kể từ năm tài chính kế tiếp.

Điều 4. Áp dụng chuẩn mực kế toán

Doanh nghiệp nhỏ và vừa thực hiện Chế độ kế toán ban hành theo Thông tư này và các Chuẩn mực kế toán Việt Nam có liên quan, ngoại trừ các Chuẩn mực kế toán Việt Nam sau:

STT

Số hiệu và tên chuẩn mực

1

CM số 11 - Hợp nhất kinh doanh

2

CM số 19 - Hợp đồng bảo hiểm

3

CM số 22 - Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự

4

CM số 25 - Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con

5

CM số 27 - Báo cáo tài chính giữa niên độ

6

CM số 28 - Báo cáo bộ phận

7

CM số 30 - Lãi trên cổ phiếu

Điều 5. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (ký hiệu quốc gia là “đ”; ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày Báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ, đáp ứng được các tiêu chuẩn quy định tại Điều 6 Thông tư này thì được chọn một loại ngoại tệ làm đơn vị tiền tệ để ghi sổ kế toán.

Điều 6. Lựa chọn đơn vị tiền tệ trong kế toán

1. Doanh nghiệp có nghiệp vụ thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp.

2. Đơn vị tiền tệ trong kế toán là đơn vị tiền tệ:

a) Được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hóa và cung cấp dịch vụ, thông thường chính là đơn vị tiền tệ dùng để niêm yết giá bán và được thanh toán; và

b) Được sử dụng chủ yếu trong việc mua hàng hóa, dịch vụ, có ảnh hưởng lớn đến chi phí nhân công, nguyên vật liệu và các chi phí sản xuất, kinh doanh khác, thông thường chính là đơn vị tiền tệ dùng để thanh toán cho các chi phí đó.

3. Các yếu tố sau đây cũng được xem xét và cung cấp bằng chứng về đơn vị tiền tệ trong kế toán của đơn vị:

a) Đơn vị tiền tệ sử dụng để huy động các nguồn lực tài chính (như phát hành cổ phiếu, trái phiếu);

b) Đơn vị tiền tệ thường xuyên thu được từ các hoạt động kinh doanh và được tích trữ lại.

4. Đơn vị tiền tệ trong kế toán phản ánh các giao dịch, sự kiện, điều kiện liên quan đến hoạt động của đơn vị. Sau khi xác định được đơn vị tiền tệ trong kế toán thì đơn vị không được thay đổi trừ khi có sự thay đổi trọng yếu trong các giao dịch, sự kiện và điều kiện đó.

Điều 7. Chuyển đổi Báo cáo tài chính sang Đồng Việt Nam

1. Doanh nghiệp sử dụng đồng tiền khác với Đồng Việt Nam làm đơn vị tiền tệ trong kế toán thì Báo cáo tài chính mang tính pháp lý để công bố ra công chúng và nộp cho các cơ quan có thẩm quyền tại Việt Nam là Báo cáo tài chính được trình bày bằng Đồng Việt Nam. Trường hợp doanh nghiệp thuộc đối tượng bắt buộc phải kiểm toán báo cáo tài chính thì Báo cáo tài chính nộp cho cơ quan quản lý Nhà nước và công bố ra công chúng phải được kiểm toán.

2. Việc chuyển đổi Báo cáo tài chính sang Đồng Việt Nam được thực hiện theo quy định tại Điều 78 Thông tư này.

3. Khi chuyển đổi Báo cáo tài chính sang Đồng Việt Nam, doanh nghiệp phải trình bày rõ trên Bản thuyết minh Báo cáo tài chính những ảnh hưởng (nếu có) đối với Báo cáo tài chính do việc chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

Điều 8. Thay đổi đơn vị tiền tệ trong kế toán

Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ kế toán được sử dụng trong các giao dịch kinh tế không còn thỏa mãn các tiêu chuẩn tại khoản 2, 3 Điều 6 Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới.

Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày thay đổi đơn vị tiền tệ.

Điều 9. Quyền và trách nhiệm của doanh nghiệp đối với việc tổ chức kế toán tại các đơn vị trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (gọi tắt là đơn vị hạch toán phụ thuộc)

1. Doanh nghiệp có trách nhiệm tổ chức bộ máy kế toán và phân cấp hạch toán ở các đơn vị hạch toán phụ thuộc phù hợp với đặc điểm hoạt động, yêu cầu quản lý của mình và không trái với quy định của pháp luật.

2. Doanh nghiệp quyết định việc kế toán tại đơn vị hạch toán phụ thuộc có tổ chức bộ máy kế toán riêng đối với:

a) Việc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp: Doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận là nợ phải trả hoặc vốn chủ sở hữu;

b) Đối với các giao dịch mua, bán, điều chuyển sản phẩm, hàng hóa, dịch vụ nội bộ, việc ghi nhận doanh thu, giá vốn tại từng đơn vị hạch toán phụ thuộc do doanh nghiệp quyết định, không phụ thuộc vào hình thức của chứng từ kế toán (hóa đơn hay chứng từ luân chuyển nội bộ).

Trường hợp sự luân chuyển sản phẩm, hàng hóa, dịch vụ giữa các khâu trong nội bộ về bản chất tạo ra giá trị gia tăng trong sản phẩm, hàng hóa, dịch vụ thì doanh nghiệp nên ghi nhận doanh thu, giá vốn tại các đơn vị hạch toán phụ thuộc.

c) Việc phân cấp kế toán tại đơn vị hạch toán phụ thuộc: Tùy thuộc mô hình tổ chức kế toán tập trung hay phân tán, doanh nghiệp có thể giao đơn vị hạch toán phụ thuộc phản ánh đến lợi nhuận sau thuế chưa phân phối hoặc chỉ phản ánh đến doanh thu, chi phí.

Điều 10. Đăng ký sửa đổi Chế độ kế toán

1. Đối với hệ thống tài khoản kế toán

a) Trường hợp doanh nghiệp cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

b) Doanh nghiệp có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp quy định tại Phụ lục 1 ban hành kèm theo Thông tư này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

2. Đối với Báo cáo tài chính

a) Doanh nghiệp nhỏ và vừa căn cứ biểu mẫu và nội dung của các chỉ tiêu của Báo cáo tài chính tại Phụ lục 2 ban hành kèm theo Thông tư này để chi tiết các chỉ tiêu (có sẵn) của hệ thống Báo cáo tài chính phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng đơn vị.

b) Trường hợp doanh nghiệp cần bổ sung mới hoặc sửa đổi biểu mẫu, tên và nội dung các chỉ tiêu của Báo cáo tài chính phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

3. Đối với chứng từ và sổ kế toán

a) Các chứng từ kế toán đều thuộc loại hướng dẫn (không bắt buộc), doanh nghiệp được tự thiết kế mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của đơn vị nhưng phải đảm bảo các nội dung chủ yếu và phải đảm bảo cung cấp những thông tin theo quy định của Luật Kế toán và các văn bản hướng dẫn Luật Kế toán.

b) Tất cả các biểu mẫu sổ kế toán (kể cả các loại Sổ Cái, sổ Nhật ký) đều thuộc loại hướng dẫn (không bắt buộc). Doanh nghiệp phải tuân thủ quy định của Luật Kế toán và các văn bản hướng dẫn Luật Kế toán. Doanh nghiệp được tự thiết kế biểu mẫu sổ, thẻ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý nhưng phải đảm bảo trình bày thông tin đầy đủ, rõ ràng, dễ kiểm tra, kiểm soát.

Chương II

TÀI KHOẢN KẾ TOÁN

Điều 11. Nguyên tắc kế toán tiền

1. Kế toán phải mở sổ kế toán ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, nhập, xuất các loại tiền và tính ra số tồn tại quỹ và từng tài khoản ở Ngân hàng tại mọi thời điểm để tiện cho việc kiểm tra, đối chiếu.

2. Các khoản tiền do tổ chức và cá nhân ký cược, ký quỹ tại doanh nghiệp được quản lý và hạch toán như tiền của doanh nghiệp.

3. Khi thu, chi tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký theo quy định về chứng từ kế toán. Khi hạch toán tiền gửi ngân hàng phải có giấy báo Nợ, giấy báo Có hoặc bảng sao kê của ngân hàng.

4. Kế toán phải theo dõi chi tiết tiền theo nguyên tệ. Khi phát sinh các giao dịch bằng ngoại tệ, kế toán phải quy đổi ngoại tệ ra đồng tiền ghi sổ kế toán (đơn vị tiền tệ kế toán) theo nguyên tắc:

- Bên Nợ các tài khoản tiền áp dụng tỷ giá giao dịch thực tế;

- Bên Có các tài khoản tiền được lựa chọn áp dụng tỷ giá ghi sổ bình quân gia quyền hoặc tỷ giá giao dịch thực tế.

Việc xác định tỷ giá ghi sổ bình quân gia quyền, tỷ giá giao dịch thực tế thực hiện theo quy định tại Điều 52 Thông tư này.

5. Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản tiền, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận đồng thời tại thời điểm chi tiền hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời, nếu tại thời điểm cuối kỳ kế toán:

- Các TK tiền không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

- Các TK tiền còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại theo quy định tại Điều 52 Thông tư này.

6. Tại thời điểm lập Báo cáo tài chính theo quy định của pháp luật doanh nghiệp phải đánh giá lại số dư ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại các TK tiền bằng ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 12. Tài khoản 111 - Tiền mặt

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thu, chi, tồn tiền mặt tại quỹ của doanh nghiệp bao gồm: Tiền Việt Nam, ngoại tệ. Chỉ phản ánh vào TK 111 “Tiền mặt” số tiền Việt Nam, ngoại tệ thực tế nhập, xuất, tồn quỹ.

b) Khi tiến hành nhập, xuất quỹ tiền mặt phải có phiếu thu, phiếu chi và có đủ chữ ký của người nhận, người giao, người có thẩm quyền cho phép nhập, xuất quỹ,... theo quy định về chứng từ kế toán. Một số trường hợp đặc biệt phải có lệnh nhập quỹ, xuất quỹ đính kèm.

c) Kế toán quỹ tiền mặt phải có trách nhiệm mở sổ kế toán quỹ tiền mặt, ghi chép hàng ngày liên tục theo trình tự phát sinh các khoản thu, chi, nhập, xuất quỹ tiền mặt và tính ra số tồn quỹ tại mọi thời điểm.

d) Thủ quỹ chịu trách nhiệm quản lý và nhập, xuất quỹ tiền mặt. Hàng ngày thủ quỹ phải kiểm kê số tồn quỹ tiền mặt thực tế, đối chiếu số liệu sổ quỹ tiền mặt và sổ kế toán tiền mặt. Nếu có chênh lệch, kế toán và thủ quỹ phải kiểm tra lại để xác định nguyên nhân và kiến nghị biện pháp xử lý chênh lệch.

2. Kết cấu và nội dung phản ánh của Tài khoản 111 - Tiền mặt

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ nhập quỹ;

- Số tiền Việt Nam, ngoại tệ thừa ở quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền mặt là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ xuất quỹ;

- Số tiền Việt Nam, ngoại tệ thiếu hụt quỹ phát hiện khi kiểm kê;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền mặt là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Các khoản tiền Việt Nam, ngoại tệ còn tồn quỹ tiền mặt tại thời điểm báo cáo.

Tài khoản 111 - Tiền mặt, có 2 tài khoản cấp 2:

- Tài khoản 1111 - Tiền Việt Nam: Phản ánh tình hình thu, chi, tồn quỹ tiền Việt Nam tại quỹ tiền mặt.

- Tài khoản 1112 - Ngoại tệ: Phản ánh tình hình thu, chi, chênh lệch tỷ giá và số dư ngoại tệ tại quỹ tiền mặt theo giá trị quy đổi ra đồng tiền ghi sổ kế toán.

Điều 13. Tài khoản 112 - Tiền gửi ngân hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản tiền gửi không kỳ hạn tại ngân hàng của doanh nghiệp. Căn cứ để hạch toán trên Tài khoản 112 - Tiền gửi ngân hàng là các giấy báo Có, báo Nợ hoặc bản sao kê của ngân hàng kèm theo các chứng từ gốc (ủy nhiệm chi, ủy nhiệm thu, séc chuyển khoản, séc bảo chi,…).

b) Khi nhận được chứng từ của ngân hàng gửi đến, kế toán phải kiểm tra, đối chiếu với chứng từ gốc kèm theo. Nếu có sự chênh lệch giữa số liệu trên sổ kế toán của doanh nghiệp, số liệu ở chứng từ gốc với số liệu trên chứng từ của ngân hàng thì doanh nghiệp phải thông báo cho ngân hàng để cùng đối chiếu, xác minh và xử lý kịp thời. Cuối tháng, chưa xác định được nguyên nhân chênh lệch thì kế toán ghi sổ theo số liệu của ngân hàng trên giấy báo Nợ, báo Có hoặc bản sao kê. Số chênh lệch (nếu có) ghi vào bên Nợ TK 138 “Phải thu khác” (1381) (nếu số liệu của kế toán lớn hơn số liệu của ngân hàng) hoặc ghi vào bên Có TK 338 “Phải trả, phải nộp khác” (3381) (nếu số liệu của kế toán nhỏ hơn số liệu của ngân hàng). Sang tháng sau, tiếp tục kiểm tra, đối chiếu, xác định nguyên nhân để điều chỉnh số liệu ghi sổ.

c) Phải tổ chức hạch toán chi tiết số tiền gửi theo từng tài khoản ở từng ngân hàng để tiện cho việc kiểm tra, đối chiếu.

d) Khoản thấu chi ngân hàng không được ghi âm trên tài khoản tiền gửi ngân hàng mà được phản ánh tương tự như khoản vay ngân hàng.

2. Kết cấu và nội dung phản ánh của Tài khoản 112 - Tiền gửi ngân hàng

Bên Nợ:

- Các khoản tiền Việt Nam, ngoại tệ gửi vào ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngân hàng là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Các khoản tiền Việt Nam, ngoại tệ rút ra từ ngân hàng;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư tiền gửi ngân hàng là ngoại tệ tại thời điểm báo cáo (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Số tiền Việt Nam, ngoại tệ hiện còn gửi tại ngân hàng tại thời điểm báo cáo.

Tài khoản 112 - Tiền gửi Ngân hàng, có 2 tài khoản cấp 2:

- Tài khoản 1121 - Tiền Việt Nam: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại ngân hàng bằng Đồng Việt Nam.

- Tài khoản 1122 - Ngoại tệ: Phản ánh số tiền gửi vào, rút ra và hiện đang gửi tại ngân hàng bằng ngoại tệ các loại đã quy đổi ra đồng tiền ghi sổ kế toán.

Điều 14. Tài khoản 121 - Chứng khoán kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình mua, bán và thanh toán các loại chứng khoán theo quy định của pháp luật nắm giữ vì mục đích kinh doanh (kể cả chứng khoán có thời gian đáo hạn trên 12 tháng mua vào, bán ra để kiếm lời). Chứng khoán kinh doanh bao gồm:

- Cổ phiếu, trái phiếu niêm yết trên thị trường chứng khoán;

- Các loại chứng khoán và công cụ tài chính khác.

Tài khoản này không phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn, như: Các khoản cho vay theo khế ước giữa 2 bên, tiền gửi ngân hàng, trái phiếu, thương phiếu, tín phiếu, kỳ phiếu,... nắm giữ đến ngày đáo hạn.

b) Chứng khoán kinh doanh phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng. Giá gốc của chứng khoán kinh doanh được xác định theo giá trị hợp lý của các khoản thanh toán tại thời điểm giao dịch phát sinh. Thời điểm ghi nhận các khoản chứng khoán kinh doanh là thời điểm nhà đầu tư có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

c) Cuối niên độ kế toán, nếu giá trị thị trường của chứng khoán kinh doanh bị giảm xuống thấp hơn giá gốc, kế toán được lập dự phòng giảm giá chứng khoán kinh doanh.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư chứng khoán kinh doanh. Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư này. Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó.

Khi nhà đầu tư nhận được thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để phát hành thêm cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh Báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

đ) Mọi trường hợp hoán đổi cổ phiếu đều phải xác định giá trị cổ phiếu theo giá trị hợp lý tại ngày trao đổi. Phần chênh lệch (nếu có) giữa giá trị hợp lý của cổ phiếu nhận về và giá trị ghi sổ của cổ phiếu mang đi trao đổi được kế toán là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ). Việc xác định giá trị hợp lý của cổ phiếu được thực hiện như sau:

- Đối với cổ phiếu của công ty niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá giao dịch đóng cửa trên sàn UPCOM tại ngày trao đổi. Trường hợp tại ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá do các bên thỏa thuận theo hợp đồng hoặc giá trị sổ sách tại thời điểm trao đổi.

e) Kế toán phải mở sổ chi tiết để theo dõi chi tiết từng mã, từng loại chứng khoán kinh doanh mà doanh nghiệp đang nắm giữ (theo từng loại chứng khoán; theo từng đối tượng, mệnh giá, giá mua thực tế, từng loại nguyên tệ sử dụng để đầu tư…).

g) Khi thanh lý, nhượng bán chứng khoán kinh doanh (tính theo từng loại chứng khoán) giá vốn chứng khoán kinh doanh được xác định theo phương pháp bình quân gia quyền hoặc nhập trước xuất trước. Chi phí bán chứng khoán được phản ánh vào chi phí tài chính trong kỳ. Khoản lãi hoặc lỗ khi thanh lý, nhượng bán chứng khoán kinh doanh được phản ánh vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ báo cáo.

h) Cuối niên độ kế toán doanh nghiệp phải đánh giá lại tất cả các loại chứng khoán kinh doanh là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch. Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại chứng khoán kinh doanh là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 121 - Chứng khoán kinh doanh

Bên Nợ: Giá trị chứng khoán kinh doanh mua vào.

Bên Có: Giá trị ghi sổ chứng khoán kinh doanh khi bán.

Số dư bên Nợ: Giá trị chứng khoán kinh doanh tại thời điểm báo cáo.

Điều 15. Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm của các khoản đầu tư nắm giữ đến ngày đáo hạn (ngoài các khoản chứng khoán kinh doanh) như: Các khoản tiền gửi ngân hàng có kỳ hạn (bao gồm cả các loại trái phiếu, tín phiếu, kỳ phiếu), các khoản cho vay nắm giữ đến ngày đáo hạn với mục đích thu lãi hàng kỳ và các khoản đầu tư nắm giữ đến ngày đáo hạn khác.

Tài khoản này không phản ánh các công cụ nợ nắm giữ vì mục đích mua bán để kiếm lời (phản ánh trong Tài khoản 121 - Chứng khoán kinh doanh).

b) Khoản đầu tư nắm giữ đến ngày đáo hạn phải được ghi sổ kế toán theo giá gốc, bao gồm: Giá mua cộng (+) các chi phí mua (nếu có) như chi phí môi giới, giao dịch, cung cấp thông tin, thuế, lệ phí và phí ngân hàng.

c) Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư nắm giữ đến ngày đáo hạn theo từng kỳ hạn, từng đối tượng, từng loại nguyên tệ, từng số lượng... Khi lập Báo cáo tài chính, kế toán căn cứ vào kỳ hạn còn lại (dưới 12 tháng hay từ 12 tháng trở lên kể từ thời điểm lập báo cáo) để trình bày là tài sản ngắn hạn hoặc dài hạn.

d) Doanh nghiệp phải hạch toán đầy đủ, kịp thời doanh thu hoạt động tài chính phát sinh từ các khoản đầu tư như lãi tiền gửi, lãi cho vay, lãi, lỗ khi thanh lý, nhượng bán các khoản đầu tư nắm giữ đến ngày đáo hạn…

đ) Doanh nghiệp phải hạch toán đầy đủ, kịp thời các khoản thu nhập từ hoạt động đầu tư nắm giữ đến ngày đáo hạn. Trường hợp nhận lãi đầu tư bao gồm cả khoản lãi đầu tư dồn tích trước khi mua lại khoản đầu tư đó thì phải phân bổ số tiền lãi này. Chỉ ghi nhận là doanh thu hoạt động tài chính phần tiền lãi của các kỳ sau khi doanh nghiệp mua khoản đầu tư này. Khoản tiền lãi dồn tích trước khi doanh nghiệp mua lại khoản đầu tư được ghi giảm giá trị của chính khoản đầu tư đó.

e) Đối với các khoản đầu tư nắm giữ đến ngày đáo hạn khác ngoài khoản cho vay, kế toán phải đánh giá khả năng thu hồi. Trường hợp có bằng chứng chắc chắn cho thấy một phần hoặc toàn bộ khoản đầu tư có thể không thu hồi được, kế toán phải ghi nhận số tổn thất vào chi phí tài chính trong kỳ. Trường hợp số tổn thất không thể xác định được một cách đáng tin cậy, kế toán có thể không ghi giảm khoản đầu tư nhưng phải thuyết minh trên Báo cáo tài chính về khả năng thu hồi của khoản đầu tư.

g) Tại thời điểm lập Báo cáo tài chính, kế toán phải đánh giá lại tất cả các khoản đầu tư nắm giữ đến ngày đáo hạn được phân loại là các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn

Bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn tăng.

Bên Có:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn giảm.

Số dư bên Nợ:

Giá trị các khoản đầu tư nắm giữ đến ngày đáo hạn hiện có tại thời điểm báo cáo.

Tài khoản 128 - Đầu tư nắm giữ đến ngày đáo hạn có 2 tài khoản cấp 2:

- Tài khoản 1281 - Tiền gửi có kỳ hạn: Phản ánh tình hình tăng, giảm và số hiện có của tiền gửi có kỳ hạn.

- Tài khoản 1288 - Các khoản đầu tư khác nắm giữ đến ngày đáo hạn: Phản ánh tình hình tăng, giảm và số hiện có của các khoản đầu tư khác nắm giữ đến ngày đáo hạn như cổ phiếu ưu đãi bắt buộc bên bán phải mua lại tại một thời điểm nhất định trong tương lai, thương phiếu, trái phiếu và các khoản cho vay nắm giữ đến ngày đáo hạn.

Điều 16. Nguyên tắc kế toán nợ phải thu

1. Các khoản phải thu được theo dõi chi tiết theo kỳ hạn phải thu, đối tượng phải thu, loại nguyên tệ phải thu và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải thu là phải thu của khách hàng, phải thu nội bộ, phải thu khác được thực hiện theo nguyên tắc:

a) Phải thu của khách hàng gồm các khoản phải thu mang tính chất thương mại phát sinh từ giao dịch có tính chất mua - bán, như: Phải thu về bán hàng, cung cấp dịch vụ, thanh lý, nhượng bán tài sản (TSCĐ, BĐSĐT, các khoản đầu tư tài chính) giữa doanh nghiệp và người mua (là đơn vị độc lập với người bán, gồm cả các đơn vị mà doanh nghiệp đầu tư góp vốn vào). Khoản phải thu này gồm cả các khoản phải thu về tiền bán hàng xuất khẩu của bên giao ủy thác với khách hàng thông qua bên nhận ủy thác;

b) Phải thu nội bộ gồm các khoản phải thu giữa đơn vị cấp trên với đơn vị cấp dưới trực thuộc không có tư cách pháp nhân hạch toán phụ thuộc (sau đây gọi là đơn vị hạch toán phụ thuộc).

c) Phải thu khác gồm các khoản phải thu không có tính chất thương mại, không liên quan đến giao dịch mua - bán, như:

- Các khoản phải thu tạo ra doanh thu hoạt động tài chính, như: khoản phải thu về lãi cho vay, tiền gửi, cổ tức và lợi nhuận được chia;

- Các khoản chi hộ bên thứ ba được quyền nhận lại; Các khoản bên nhận ủy thác xuất khẩu phải thu hộ cho bên giao ủy thác;

- Các khoản phải thu không mang tính thương mại như cho mượn tài sản phi tiền tệ, phải thu về tiền phạt, bồi thường, tài sản thiếu chờ xử lý…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải thu để phân loại là dài hạn hoặc ngắn hạn. Các chỉ tiêu phải thu của Báo cáo tình hình tài chính còn bao gồm cả các khoản được phản ánh ở các tài khoản khác ngoài các tài khoản phải thu, như: Khoản cho vay được phản ánh ở TK 1288; Khoản ký quỹ, ký cược phản ánh ở TK 1386, khoản tạm ứng được phản ánh ở TK 141… Việc xác định các khoản cần lập dự phòng phải thu khó đòi được căn cứ vào các khoản mục được phân loại là phải thu ngắn hạn, dài hạn của Báo cáo tình hình tài chính.

4. Đối với các khoản phải thu bằng ngoại tệ, doanh nghiệp phải theo dõi chi tiết các khoản nợ phải thu theo từng loại nguyên tệ, từng đối tượng công nợ và thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải thu (bên Nợ các TK phải thu), kế toán phải quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Riêng trường hợp nhận trước tiền của người mua bằng ngoại tệ thì khi đủ điều kiện ghi nhận doanh thu, thu nhập, bên Nợ Tài khoản 131 tương ứng với số tiền nhận trước được ghi nhận theo tỷ giá ghi sổ thực tế đích danh tại thời điểm nhận ứng trước.

- Khi thu hồi nợ phải thu (bên Có Tài khoản phải thu), doanh nghiệp được lựa chọn tỷ giá ghi sổ bình quân gia quyền của các khoản nợ phải thu đối với từng đối tượng công nợ hoặc tỷ giá giao dịch thực tế tại thời điểm thu hồi nợ.

Riêng trường hợp nhận trước của người mua thì bên Có Tài khoản 131 áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước.

5. Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản phải thu, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận ngay tại thời điểm phát sinh giao dịch hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động sản xuất kinh doanh và yêu cầu quản lý của doanh nghiệp. Đồng thời, nếu tại thời điểm cuối kỳ kế toán:

- Các tài khoản phải thu không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

- Các tài khoản phải thu còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại theo quy định tại Điều 52 Thông tư này.

6. Tại thời điểm lập Báo cáo tài chính, doanh nghiệp phải đánh giá lại các khoản phải thu là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản nợ phải thu là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

7. Các khoản nợ phải thu là khoản mục tiền tệ có gốc ngoại tệ nếu khó có khả năng thu hồi tại thời điểm cuối kỳ thì vẫn phải lập dự phòng phải thu khó đòi theo quy định.

Điều 17. Tài khoản 131 - Phải thu của khách hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp với khách hàng về tiền bán sản phẩm, hàng hóa, BĐSĐT, TSCĐ, các khoản đầu tư tài chính, cung cấp dịch vụ. Tài khoản này còn dùng để phản ánh các khoản phải thu của người nhận thầu XDCB với người giao thầu về khối lượng công tác XDCB đã hoàn thành. Không phản ánh vào tài khoản này các nghiệp vụ thu tiền ngay.

b) Khoản phải thu của khách hàng cần được hạch toán chi tiết cho từng đối tượng, từng nội dung phải thu, theo dõi chi tiết kỳ hạn thu hồi (trên 12 tháng hay không quá 12 tháng kể từ thời điểm lập báo cáo) và ghi chép theo từng lần thanh toán. Đối tượng phải thu là các khách hàng có quan hệ kinh tế với doanh nghiệp về mua sản phẩm, hàng hóa, nhận cung cấp dịch vụ, kể cả TSCĐ, bất động sản đầu tư, các khoản đầu tư tài chính.

c) Bên giao ủy thác xuất khẩu ghi nhận trong tài khoản này đối với các khoản phải thu từ bên nhận ủy thác xuất khẩu về tiền bán hàng xuất khẩu như các giao dịch bán hàng, cung cấp dịch vụ thông thường.

d) Trong hạch toán chi tiết tài khoản này, kế toán phải tiến hành phân loại các khoản nợ, loại nợ có thể trả đúng hạn, khoản nợ khó đòi hoặc có khả năng không thu hồi được, để có căn cứ xác định số trích lập dự phòng phải thu khó đòi hoặc có biện pháp xử lý đối với khoản nợ phải thu không đòi được. Khoản thiệt hại về nợ phải thu khó đòi sau khi trừ dự phòng đã trích lập được ghi nhận vào chi phí quản lý doanh nghiệp trong kỳ báo cáo. Khoản nợ khó đòi đã xử lý khi đòi được, hạch toán vào thu nhập khác.

đ) Trong quan hệ bán sản phẩm, hàng hóa, cung cấp dịch vụ theo thỏa thuận giữa doanh nghiệp với khách hàng, nếu sản phẩm, hàng hóa, TSCĐ, BĐSĐT đã giao, dịch vụ đã cung cấp không đúng theo thỏa thuận trong hợp đồng kinh tế thì người mua có thể yêu cầu doanh nghiệp giảm giá hàng bán hoặc trả lại số hàng đã giao.

2. Kết cấu và nội dung phản ánh của Tài khoản 131 - Phải thu của khách hàng

Bên Nợ:

- Số tiền phải thu của khách hàng phát sinh trong kỳ khi bán sản phẩm, hàng hóa, BĐSĐT, TSCĐ, dịch vụ, các khoản đầu tư tài chính;

- Số tiền thừa trả lại cho khách hàng;

- Đánh giá lại các khoản phải thu của khách hàng là khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập BCTC (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền khách hàng đã trả nợ;

- Số tiền đã nhận ứng trước, trả trước của khách hàng;

- Khoản giảm giá hàng bán trừ vào nợ phải thu của khách hàng;

- Doanh thu của số hàng đã bán bị người mua trả lại (có thuế GTGT hoặc không có thuế GTGT);

- Số tiền chiết khấu thanh toán và chiết khấu thương mại cho người mua;

- Đánh giá lại các khoản phải thu của khách hàng là khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập BCTC (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Số tiền còn phải thu của khách hàng.

Tài khoản này có thể có số dư bên Có: Số dư bên Có phản ánh số tiền nhận trước hoặc số đã thu nhiều hơn số phải thu của khách hàng chi tiết theo từng đối tượng cụ thể. Khi lập Báo cáo tình hình tài chính, phải lấy số dư chi tiết theo từng đối tượng phải thu của tài khoản này để ghi cả hai chỉ tiêu bên "Tài sản" và bên "Nguồn vốn".

Điều 18. Tài khoản 133 - Thuế GTGT được khấu trừ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số thuế GTGT đầu vào được khấu trừ, đã khấu trừ và còn được khấu trừ của doanh nghiệp.

b) Kế toán phải hạch toán riêng thuế GTGT đầu vào được khấu trừ và thuế GTGT đầu vào không được khấu trừ. Trường hợp không thể hạch toán riêng được 15 thì số thuế GTGT đầu vào được hạch toán vào Tài khoản 133. Cuối kỳ, kế toán phải xác định số thuế GTGT được khấu trừ và không được khấu trừ theo quy định của pháp luật về thuế GTGT.

c) Số thuế GTGT đầu vào không được khấu trừ được tính vào giá trị tài sản được mua, giá vốn của hàng bán hoặc chi phí sản xuất, kinh doanh tùy theo từng trường hợp cụ thể.

d) Việc xác định số thuế GTGT đầu vào được khấu trừ, kê khai, quyết toán, nộp thuế phải tuân thủ theo đúng quy định của pháp luật về thuế GTGT.

2. Kết cấu và nội dung phản ánh của Tài khoản 133 - Thuế GTGT được khấu trừ

Bên Nợ:

Số thuế GTGT đầu vào được khấu trừ.

Bên Có:

- Số thuế GTGT đầu vào đã khấu trừ;

- Kết chuyển số thuế GTGT đầu vào không được khấu trừ;

- Thuế GTGT đầu vào của vật tư, hàng hóa mua vào nhưng đã trả lại, được chiết khấu, giảm giá;

- Số thuế GTGT đầu vào đã được hoàn lại.

Số dư bên Nợ:

Số thuế GTGT đầu vào còn được khấu trừ, số thuế GTGT đầu vào được hoàn lại nhưng NSNN chưa hoàn trả.

Tài khoản 133 - Thuế GTGT được khấu trừ, có 2 tài khoản cấp 2:

- Tài khoản 1331 - Thuế GTGT được khấu trừ của hàng hóa, dịch vụ: Phản ánh thuế GTGT đầu vào được khấu trừ của vật tư, hàng hóa, dịch vụ mua ngoài dùng vào sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

- Tài khoản 1332 - Thuế GTGT được khấu trừ của tài sản cố định: Phản ánh thuế GTGT đầu vào của quá trình đầu tư, mua sắm tài sản cố định, bất động sản đầu tư dùng vào hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ thuế.

Điều 19. Tài khoản 136 - Phải thu nội bộ

1. Nguyên tắc kế toán:

a) Tài khoản này dùng để phản ánh các khoản nợ phải thu và tình hình thanh toán các khoản nợ phải thu của doanh nghiệp (đơn vị cấp trên) với đơn vị hạch toán phụ thuộc (đơn vị cấp dưới) hoặc giữa các đơn vị hạch toán phụ thuộc với nhau. Các đơn vị cấp dưới là đơn vị hạch toán phụ thuộc nhưng có tổ chức công tác kế toán như chi nhánh, xí nghiệp, nhà máy...

b) Nội dung các khoản phải thu nội bộ phản ánh vào tài khoản 136 bao gồm:

- Ở đơn vị cấp trên:

+ Vốn, quỹ hoặc kinh phí đã giao, đã cấp cho cấp dưới;

+ Các khoản cấp dưới phải nộp lên cấp trên theo quy định;

+ Các khoản nhờ cấp dưới thu hộ;

+ Các khoản đã chi, đã trả hộ cấp dưới;

+ Các khoản đã giao cho đơn vị cấp dưới để thực hiện khối lượng giao khoán nội bộ và nhận lại giá trị giao khoán nội bộ;

+ Các khoản phải thu vãng lai khác.

- Ở đơn vị cấp dưới hạch toán phụ thuộc:

+ Các khoản được đơn vị cấp trên cấp nhưng chưa nhận được;

+ Giá trị sản phẩm, hàng hóa dịch vụ chuyển cho đơn vị cấp trên hoặc các đơn vị nội bộ khác để bán;

+ Doanh thu bán hàng hóa, cung cấp dịch vụ cho các đơn vị nội bộ;

+ Các khoản nhờ đơn vị cấp trên hoặc đơn vị nội bộ khác thu hộ;

+ Các khoản đã chi, đã trả hộ đơn vị cấp trên và đơn vị nội bộ khác;

+ Các khoản phải thu nội bộ vãng lai khác.

c) Tài khoản 136 phải hạch toán chi tiết theo từng đơn vị cấp dưới có quan hệ thanh toán và theo dõi riêng từng khoản phải thu nội bộ. Doanh nghiệp cần có biện pháp đôn đốc giải quyết dứt điểm các khoản nợ phải thu nội bộ trong kỳ kế toán.

d) Cuối kỳ kế toán, phải kiểm tra, đối chiếu và xác nhận số phát sinh, số dư Tài khoản 136 "Phải thu nội bộ", Tài khoản 336 "Phải trả nội bộ" với từng đơn vị cấp dưới có quan hệ theo từng nội dung thanh toán. Tiến hành thanh toán bù trừ theo từng khoản của từng đơn vị cấp dưới hạch toán phụ thuộc hoặc đơn vị nội bộ khác, đồng thời hạch toán bù trừ trên 2 Tài khoản 136 “Phải thu nội bộ" và Tài khoản 336 "Phải trả nội bộ" (theo chi tiết từng đối tượng). Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của Tài khoản 136 - Phải thu nội bộ

Bên Nợ:

- Số vốn kinh doanh đã giao cho đơn vị cấp dưới;

- Các khoản đã chi hộ, trả hộ đơn vị cấp trên hoặc các đơn vị nội bộ khác;

- Số tiền đơn vị cấp trên phải thu về, các khoản đơn vị cấp dưới phải nộp lên;

- Số tiền đơn vị cấp dưới phải thu về các khoản cấp trên phải giao xuống;

- Số tiền phải thu về bán sản phẩm, hàng hóa, dịch vụ giữa các đơn vị nội bộ với nhau;

- Các khoản phải thu nội bộ khác.

Bên Có:

- Thu hồi vốn, quỹ ở đơn vị cấp dưới;

- Số tiền đã thu về các khoản phải thu trong nội bộ;

- Bù trừ phải thu với phải trả trong nội bộ với cùng một đối tượng.

Số dư bên Nợ: Số nợ còn phải thu ở các đơn vị nội bộ.

Tài khoản 136 - Phải thu nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 1361 - Vốn kinh doanh ở đơn vị trực thuộc: Tài khoản này chỉ mở ở đơn vị cấp trên để phản ánh số vốn kinh doanh hiện có ở các đơn vị cấp dưới hạch toán phụ thuộc do đơn vị cấp trên giao.

- Tài khoản 1368 - Phải thu nội bộ khác: Phản ánh tất cả các khoản phải thu khác giữa các đơn vị nội bộ ngoài vốn kinh doanh ở đơn vị trực thuộc.

Điều 20. Tài khoản 138 - Phải thu khác

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản nợ phải thu ngoài phạm vi đã phản ánh ở Tài khoản 131 - Phải thu của khách hàng, Tài khoản 136 - Phải thu nội bộ và tình hình thanh toán các khoản nợ phải thu này, gồm những nội dung chủ yếu sau:

- Giá trị tài sản thiếu đã được phát hiện nhưng chưa xác định được nguyên nhân, phải chờ xử lý;

- Các khoản phải thu về bồi thường vật chất do cá nhân, tập thể (trong và ngoài doanh nghiệp) gây ra như mất mát, hư hỏng vật tư, hàng hóa, tiền vốn,... đã được xử lý bắt bồi thường;

- Các khoản cho bên khác mượn bằng tài sản phi tiền tệ (nếu cho mượn bằng tiền thì phải kế toán là cho vay trên TK 1288);

- Các khoản chi đầu tư XDCB, chi phí sản xuất, kinh doanh nhưng không được cấp có thẩm quyền phê duyệt phải thu hồi;

- Các khoản chi hộ phải thu hồi, như các khoản bên nhận ủy thác xuất, nhập khẩu chi hộ cho bên giao ủy thác xuất, nhập khẩu về phí ngân hàng, phí giám định hải quan, phí vận chuyển, bốc vác, các khoản thuế, ...

- Tiền lãi cho vay, cổ tức, lợi nhuận phải thu từ các hoạt động đầu tư tài chính;

- Số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, thế chấp, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật;

- Các khoản phải thu khác ngoài các khoản trên.

1.2. Nguyên tắc kế toán đối với các khoản cầm cố, thế chấp, ký quỹ, ký cược:

a) Các khoản tiền, tài sản đem cầm cố, thế chấp ký quỹ, ký cược phải được theo dõi chặt chẽ và kịp thời thu hồi khi hết thời hạn cầm cố, thế chấp, ký quỹ, ký cược. Trường hợp các khoản ký quỹ, ký cược doanh nghiệp được quyền nhận lại nhưng quá hạn thu hồi thì doanh nghiệp được trích lập dự phòng như đối với các khoản nợ phải thu khó đòi.

b) Doanh nghiệp phải theo dõi chi tiết các khoản cầm cố, thế chấp ký cược, ký quỹ theo từng loại, từng đối tượng, kỳ hạn, nguyên tệ. Khi lập Báo cáo tài chính, những khoản có kỳ hạn còn lại dưới 12 tháng được phân loại là tài sản ngắn hạn; Những khoản có kỳ hạn còn lại từ 12 tháng trở lên được phân loại là tài sản dài hạn.

c) Đối với tài sản đưa đi cầm cố, thế chấp, ký quỹ, ký cược được phản ánh theo giá đã ghi sổ kế toán của doanh nghiệp. Khi xuất tài sản phi tiền tệ mang đi cầm cố ghi theo giá nào thì khi thu về ghi theo giá đó. Các tài sản thế chấp bằng giấy chứng nhận quyền sở hữu (như bất động sản) thì không ghi giảm tài sản mà theo dõi chi tiết trên sổ kế toán (chi tiết tài sản đang thế chấp) và thuyết minh trên Báo cáo tài chính.

d) Trường hợp có các khoản ký cược, ký quỹ bằng tiền hoặc tương đương tiền được quyền nhận lại bằng ngoại tệ thì phải đánh giá lại theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

1.3. Về nguyên tắc trong mọi trường hợp phát hiện thiếu tài sản, phải truy tìm nguyên nhân và người phạm lỗi để có biện pháp xử lý cụ thể. Chỉ hạch toán vào Tài khoản 1381 trường hợp chưa xác định được nguyên nhân về thiếu, mất mát, hư hỏng tài sản của doanh nghiệp phải chờ xử lý. Trường hợp tài sản thiếu đã xác định được nguyên nhân và đã có biên bản xử lý ngay trong kỳ thì ghi vào các tài khoản liên quan, không hạch toán qua Tài khoản 1381.

Giá trị hàng tồn kho bị hao hụt, mất mát (trừ hao hụt trong định mức trong quá trình thu mua được hạch toán vào giá trị hàng tồn kho) sau khi trừ số thu bồi thường được hạch toán vào giá vốn hàng bán.

Giá trị tài sản thiếu chờ xử lý đối với phần giá trị còn lại của TSCĐ thiếu qua kiểm kê sau khi trừ đi phần bồi thường của các tổ chức, cá nhân có liên quan được hạch toán vào chi phí khác của doanh nghiệp.

1.4. Khoản tổn thất về nợ phải thu khác khó đòi sau khi trừ số dự phòng đã trích lập được hạch toán vào chi phí quản lý doanh nghiệp.

2. Kết cấu và nội dung phản ánh của Tài khoản 138 - Phải thu khác

Bên Nợ:

- Giá trị tài sản thiếu chờ giải quyết;

- Phải thu của cá nhân, tập thể (trong và ngoài doanh nghiệp) đối với tài sản thiếu đã xác định rõ nguyên nhân và có biên bản xử lý ngay;

- Phải thu về tiền lãi cho vay, lãi tiền gửi, cổ tức, lợi nhuận được chia từ các hoạt động đầu tư tài chính;

- Các khoản chi hộ bên thứ ba phải thu hồi, các khoản nợ phải thu khác;

- Giá trị tài sản mang đi cầm cố hoặc số tiền đã ký quỹ, ký cược;

- Đánh giá lại các khoản phải thu khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Bên Có:

- Kết chuyển giá trị tài sản thiếu vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Số tiền đã thu được về các khoản nợ phải thu khác;

- Giá trị tài sản cầm cố hoặc số tiền ký quỹ, ký cược đã nhận lại hoặc đã thanh toán;

- Khoản khấu trừ (phạt) vào tiền ký quỹ, ký cược tính vào chi phí khác;

- Đánh giá lại các khoản phải thu khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Số dư bên Nợ:

Các khoản nợ phải thu khác chưa thu được.

Tài khoản này có thể có số dư bên Có: Số dư bên Có phản ánh số đã thu nhiều hơn số phải thu (trường hợp cá biệt và trong chi tiết của từng đối tượng cụ thể).

Tài khoản 138 - Phải thu khác, có 3 tài khoản cấp 2:

- Tài khoản 1381 - Tài sản thiếu chờ xử lý: Phản ánh giá trị tài sản thiếu chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý.

- Tài khoản 1386 - Cầm cố, thế chấp, ký quỹ, ký cược: Phản ánh số tiền hoặc giá trị tài sản mà doanh nghiệp đem đi cầm cố, ký quỹ, ký cược tại các doanh nghiệp, tổ chức khác trong các quan hệ kinh tế theo quy định của pháp luật.

- Tài khoản 1388 - Phải thu khác: Phản ánh các khoản phải thu của doanh nghiệp ngoài phạm vi các khoản phải thu phản ánh ở các TK 131, 133, 136, 1381, 1386 như: Phải thu các khoản cổ tức, lợi nhuận, tiền lãi; Phải thu các khoản phải bồi thường do làm mất tiền, tài sản;...

Điều 21. Tài khoản 141 - Tạm ứng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tạm ứng của doanh nghiệp cho người lao động trong doanh nghiệp và tình hình thanh toán các khoản tạm ứng đó.

b) Khoản tạm ứng là một khoản tiền hoặc vật tư do doanh nghiệp giao cho người nhận tạm ứng để thực hiện nhiệm vụ sản xuất, kinh doanh hoặc giải quyết một công việc nào đó được phê duyệt. Người nhận tạm ứng phải là người lao động làm việc tại doanh nghiệp. Đối với người nhận tạm ứng thường xuyên (thuộc các bộ phận cung ứng vật tư, quản trị, hành chính) phải được Giám đốc (Tổng giám đốc) chỉ định bằng văn bản.

c) Người nhận tạm ứng (có tư cách cá nhân hay tập thể) phải chịu trách nhiệm với doanh nghiệp về số đã nhận tạm ứng và chỉ được sử dụng tạm ứng theo đúng mục đích và nội dung công việc đã được phê duyệt. Nếu số tiền nhận tạm ứng không sử dụng hoặc không sử dụng hết phải nộp lại quỹ. Người nhận tạm ứng không được chuyển số tiền tạm ứng cho người khác sử dụng.

Khi hoàn thành, kết thúc công việc được giao, người nhận tạm ứng phải lập bảng thanh toán tạm ứng (kèm theo chứng từ gốc) để thanh toán toàn bộ, dứt điểm (theo từng lần, từng khoản) số tạm ứng đã nhận, số tạm ứng đã sử dụng và khoản chênh lệch giữa số đã nhận tạm ứng với số đã sử dụng (nếu có). Khoản tạm ứng sử dụng không hết nếu không nộp lại quỹ thì phải tính trừ vào lương của người nhận tạm ứng. Trường hợp chi quá số nhận tạm ứng thì doanh nghiệp sẽ chi bổ sung số còn thiếu.

d) Phải thanh toán dứt điểm khoản tạm ứng kỳ trước mới được nhận tạm ứng kỳ sau. Kế toán phải mở sổ kế toán chi tiết theo dõi cho từng người nhận tạm ứng và ghi chép đầy đủ tình hình nhận, thanh toán tạm ứng theo từng lần tạm ứng.

2. Kết cấu và nội dung phản ánh của Tài khoản 141 - Tạm ứng

Bên Nợ:

Các khoản tiền, vật tư đã tạm ứng cho người lao động của doanh nghiệp.

Bên Có:

- Các khoản tạm ứng đã được thanh toán;

- Số tiền tạm ứng dùng không hết nhập lại quỹ hoặc tính trừ vào lương;

- Các khoản vật tư đã tạm ứng sử dụng không hết nhập lại kho.

Số dư bên Nợ:

Số tạm ứng chưa thanh toán.

Điều 22. Nguyên tắc kế toán hàng tồn kho

1. Nhóm tài khoản hàng tồn kho được dùng để phản ánh trị giá hiện có và tình hình biến động hàng tồn kho của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kê khai thường xuyên) hoặc được dùng để phản ánh giá trị hàng tồn kho đầu kỳ và cuối kỳ kế toán của doanh nghiệp (nếu doanh nghiệp thực hiện kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

2. Hàng tồn kho của doanh nghiệp là những tài sản được mua vào để sản xuất hoặc để bán trong kỳ sản xuất, kinh doanh bình thường, gồm:

- Hàng mua đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Sản phẩm dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi bán.

3. Các loại sản phẩm, hàng hóa, vật tư, tài sản nhận giữ hộ, nhận ký gửi, nhận ủy thác xuất nhập khẩu, nhận gia công... không thuộc quyền sở hữu và kiểm soát của doanh nghiệp thì không được phản ánh là hàng tồn kho.

4. Kế toán hàng tồn kho phải được thực hiện theo quy định của Chuẩn mực kế toán “Hàng tồn kho” khi xác định giá gốc hàng tồn kho, phương pháp tính giá trị hàng tồn kho, xác định giá trị thuần có thể thực hiện được, lập dự phòng giảm giá hàng tồn kho và ghi nhận chi phí.

5. Nguyên tắc xác định giá gốc hàng tồn kho được quy định cụ thể cho từng loại vật tư, hàng hóa, theo nguồn hình thành và thời điểm tính giá.

6. Các khoản thuế không được hoàn lại được tính vào giá trị hàng tồn kho như: Thuế GTGT đầu vào của hàng tồn kho không được khấu trừ, thuế tiêu thụ đặc biệt, thuế nhập khẩu, thuế bảo vệ môi trường phải nộp khi mua hàng tồn kho.

- Các khoản chiết khấu thương mại, giảm giá nhận được sau khi mua hàng tồn kho (kể cả khoản vi phạm hợp đồng kinh tế) phải được phân bổ cho số hàng tồn kho trong kho, hàng đã bán, đã sử dụng cho sản xuất kinh doanh, xây dựng cơ bản để hạch toán cho phù hợp:

+ Nếu hàng tồn kho còn tồn trong kho ghi giảm giá trị hàng tồn kho;

+ Nếu hàng tồn kho đã bán thì ghi giảm giá vốn hàng bán;

+ Nếu hàng tồn kho đã sử dụng cho hoạt động xây dựng cơ bản thì ghi giảm chi phí xây dựng cơ bản.

- Khoản chiết khấu thanh toán khi mua hàng tồn kho được hạch toán vào doanh thu hoạt động tài chính.

7. Khi bán hàng tồn kho, giá gốc của hàng tồn kho đã bán được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ phù hợp với doanh thu liên quan đến chúng được ghi nhận và phù hợp với bản chất giao dịch. Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo thì thực hiện theo nguyên tắc:

a) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa...., kế toán ghi nhận giá trị hàng tồn kho vào chi phí bán hàng (chi tiết hàng khuyến mại, quảng cáo);

b) Trường hợp xuất hàng tồn kho để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn (trường hợp này bản chất giao dịch là giảm giá hàng bán).

c) Trường hợp dùng hàng tồn kho biếu tặng cho người lao động được trang trải bằng quỹ khen thưởng, phúc lợi hoặc trả lương cho người lao động thì kế toán ghi nhận doanh thu, giá vốn như giao dịch bán hàng thông thường. Giá trị hàng tồn kho biếu tặng được ghi giảm quỹ khen thưởng, phúc lợi.

d) Khoản chiết khấu thanh toán cho khách hàng khi bán hàng tồn kho hạch toán vào chi phí tài chính.

8. Khi xác định giá trị hàng tồn kho xuất trong kỳ, doanh nghiệp áp dụng theo một trong các phương pháp sau:

a) Phương pháp tính theo giá đích danh: Phương pháp tính theo giá đích danh được áp dụng dựa trên giá trị thực tế của từng lần nhập hàng hóa mua vào, từng thứ sản phẩm sản xuất ra nên chỉ áp dụng cho các doanh nghiệp có ít mặt hàng hoặc mặt hàng ổn định và nhận diện được chi tiết về giá nhập của từng lô hàng tồn kho.

b) Phương pháp bình quân gia quyền: Theo phương pháp bình quân gia quyền, giá trị của từng loại hàng tồn kho được tính theo giá trị trung bình của từng loại hàng tồn kho đầu kỳ và giá trị từng loại hàng tồn kho được mua hoặc sản xuất trong kỳ. Giá trị trung bình có thể được tính theo từng kỳ hoặc sau từng lô hàng nhập về, phụ thuộc vào điều kiện cụ thể của mỗi doanh nghiệp.

c) Phương pháp nhập trước, xuất trước (FIFO): Phương pháp nhập trước, xuất trước áp dụng dựa trên giả định là giá trị hàng tồn kho được mua hoặc được sản xuất trước thì được xuất trước và giá trị hàng tồn kho còn lại cuối kỳ là giá trị hàng tồn kho được mua hoặc sản xuất gần thời điểm cuối kỳ. Theo phương pháp này thì giá trị hàng xuất kho được tính theo giá của lô hàng nhập kho ở thời điểm đầu kỳ hoặc gần đầu kỳ, giá trị của hàng tồn kho cuối kỳ được tính theo giá của hàng nhập kho ở thời điểm cuối kỳ hoặc gần cuối kỳ còn tồn kho.

Mỗi phương pháp tính giá trị hàng tồn kho đều có những ưu, nhược điểm nhất định. Mức độ chính xác và độ tin cậy của mỗi phương pháp tùy thuộc vào yêu cầu quản lý, trình độ, năng lực nghiệp vụ và trình độ trang bị công cụ tính toán, phương tiện xử lý thông tin của doanh nghiệp. Đồng thời cũng tùy thuộc vào yêu cầu bảo quản, tính phức tạp về chủng loại, quy cách và sự biến động của vật tư, hàng hóa ở doanh nghiệp.

9. Đối với hàng tồn kho mua vào bằng ngoại tệ, giá mua hàng tồn kho phải căn cứ vào tỷ giá giao dịch thực tế phát sinh để ghi nhận. Trường hợp doanh nghiệp ứng trước tiền cho người bán thì phần giá trị hàng tồn kho tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, phần giá trị hàng tồn kho tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận hàng tồn kho.

Kế toán hàng tồn kho liên quan đến các giao dịch bằng ngoại tệ và xử lý chênh lệch tỷ giá được thực hiện theo quy định tại Điều 52 Thông tư này.

10. Đến cuối niên độ kế toán, nếu xét thấy giá trị hàng tồn kho không thu hồi đủ do bị hư hỏng, lỗi thời, giá bán bị giảm hoặc chi phí hoàn thiện, chi phí bán hàng tăng lên thì phải ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được của hàng tồn kho. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thiện sản phẩm và chi phí ước tính cần thiết cho việc tiêu thụ chúng.

Việc ghi giảm giá gốc hàng tồn kho cho bằng giá trị thuần có thể thực hiện được được thực hiện bằng cách lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

Khoản tổn thất hoặc thiệt hại về hàng tồn kho do hư hỏng, lỗi thời không có khả năng thu hồi được sau khi trừ số dự phòng giảm giá hàng tồn kho đã trích lập (nếu có) được ghi vào giá vốn hàng bán trong kỳ.

Tất cả các khoản chênh lệch giữa khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước, các khoản hao hụt, mất mát của hàng tồn kho, sau khi đã trừ (-) phần bồi thường do trách nhiệm cá nhân gây ra và chi phí sản xuất chung không phân bổ được ghi nhận vào giá vốn hàng bán trong kỳ. Trường hợp khoản dự phòng giảm giá hàng tồn kho được lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đã lập ở cuối kỳ kế toán trước thì số chênh lệch nhỏ hơn phải được hoàn nhập ghi giảm giá vốn hàng bán trong kỳ.

11. Kế toán hàng tồn kho phải đồng thời kế toán chi tiết cả về giá trị và hiện vật theo từng thứ, từng loại, quy cách vật tư, hàng hóa theo từng địa điểm quản lý và sử dụng, luôn phải đảm bảo sự khớp, đúng cả về giá trị và hiện vật giữa thực tế về vật tư, hàng hóa với sổ kế toán tổng hợp và sổ kế toán chi tiết.

Trường hợp hàng tồn kho thừa phát hiện khi kiểm kê nếu xác định được là của doanh nghiệp khác thì không ghi tăng hàng tồn kho tương ứng với khoản phải trả khác.

12. Trong một doanh nghiệp chỉ được áp dụng một trong hai phương pháp kế toán hàng tồn kho: Phương pháp kê khai thường xuyên hoặc phương pháp kiểm kê định kỳ. Việc lựa chọn phương pháp kế toán hàng tồn kho áp dụng tại doanh nghiệp phải căn cứ vào đặc điểm, tính chất, số lượng, chủng loại vật tư, hàng hóa và yêu cầu quản lý để có sự vận dụng thích hợp và phải được thực hiện nhất quán trong niên độ kế toán.

Các phương pháp kế toán hàng tồn kho.

a) Phương pháp kê khai thường xuyên: Phương pháp kê khai thường xuyên là phương pháp theo dõi và phản ánh thường xuyên, liên tục, có hệ thống tình hình nhập, xuất, tồn vật tư, hàng hóa trên sổ kế toán. Trong trường hợp áp dụng phương pháp kê khai thường xuyên, các tài khoản kế toán hàng tồn kho được dùng để phản ánh số hiện có, tình hình biến động tăng, giảm của vật tư, hàng hóa. Vì vậy, giá trị hàng tồn kho trên sổ kế toán có thể được xác định ở bất kỳ thời điểm nào trong kỳ kế toán.

Cuối kỳ kế toán, căn cứ vào số liệu kiểm kê thực tế hàng tồn kho, so sánh, đối chiếu với số liệu hàng tồn kho trên sổ kế toán. Về nguyên tắc số tồn kho thực tế phải luôn phù hợp với số tồn kho trên sổ kế toán. Nếu có chênh lệch phải truy tìm nguyên nhân và có giải pháp xử lý kịp thời. Phương pháp kê khai thường xuyên thường áp dụng cho các doanh nghiệp sản xuất (công nghiệp, xây lắp...) và các doanh nghiệp thương mại kinh doanh các mặt hàng có giá trị lớn như máy móc, thiết bị, hàng có kỹ thuật, chất lượng cao...

b) Phương pháp kiểm kê định kỳ:

- Phương pháp kiểm kê định kỳ là phương pháp hạch toán căn cứ vào kết quả kiểm kê thực tế để phản ánh giá trị tồn kho cuối kỳ vật tư, hàng hóa trên sổ kế toán tổng hợp và từ đó tính giá trị của hàng hóa, vật tư đã xuất trong kỳ theo công thức:

Trị giá hàng xuất kho trong kỳ

=

Trị giá hàng tồn kho đầu kỳ

+

Tổng trị giá hàng nhập kho trong kỳ

-

Trị giá hàng tồn kho cuối kỳ

- Theo phương pháp kiểm kê định kỳ, mọi biến động của vật tư, hàng hóa (nhập kho, xuất kho) không theo dõi, phản ánh trên các tài khoản kế toán hàng tồn kho. Giá trị của vật tư, hàng hóa mua và nhập kho trong kỳ được theo dõi, phản ánh trên Tài khoản 611 “Mua hàng”.

- Công tác kiểm kê vật tư, hàng hóa được tiến hành cuối mỗi kỳ kế toán để xác định trị giá vật tư, hàng hóa tồn kho thực tế, trị giá vật tư, hàng hóa xuất kho trong kỳ (tiêu dùng cho sản xuất hoặc xuất bán) làm căn cứ ghi sổ kế toán của Tài khoản 611 “Mua hàng”. Như vậy, khi áp dụng phương pháp kiểm kê định kỳ, các tài khoản kế toán hàng tồn kho chỉ sử dụng ở đầu kỳ kế toán (để kết chuyển số dư đầu kỳ) và cuối kỳ kế toán (để phản ánh giá trị thực tế hàng tồn kho cuối kỳ).

- Phương pháp kiểm kê định kỳ thường áp dụng ở các doanh nghiệp có nhiều chủng loại hàng hóa, vật tư với quy cách, mẫu mã rất khác nhau, giá trị thấp, hàng hóa, vật tư xuất dùng hoặc xuất bán thường xuyên (cửa hàng bán lẻ...). Phương pháp kiểm kê định kỳ hàng tồn kho có ưu điểm là đơn giản, giảm nhẹ khối lượng công việc hạch toán. Nhưng độ chính xác về giá trị vật tư, hàng hóa xuất dùng, xuất bán bị ảnh hưởng của chất lượng công tác quản lý tại kho, quầy, bến bãi.

13. Việc phân loại hàng tồn kho là vật tư hay thiết bị, phụ tùng thay thế tùy thuộc vào đặc điểm kinh doanh của doanh nghiệp.

14. Chi phí vận chuyển, bảo quản hàng tồn kho phát sinh trong quá trình mua hàng hoặc tiếp tục quá trình sản xuất, chế biến thì được ghi nhận vào giá gốc hàng tồn kho. Chi phí vận chuyển, bảo quản hàng tồn kho liên quan đến việc tiêu thụ hàng tồn kho thì được tính vào chi phí bán hàng.

Điều 23. Tài khoản 151 - Hàng mua đang đi đường

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá của các loại hàng hóa, vật tư (nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa) mua ngoài đã thuộc quyền sở hữu của doanh nghiệp nhưng đến cuối kỳ vẫn còn đang trên đường vận chuyển, ở bến cảng, bến bãi hoặc đã về đến doanh nghiệp nhưng đang chờ kiểm nhận nhập kho.

b) Hàng hóa, vật tư được coi là thuộc quyền sở hữu của doanh nghiệp nhưng chưa nhập kho, bao gồm:

- Hàng hóa, vật tư mua ngoài đã thanh toán tiền hoặc đã chấp nhận thanh toán nhưng còn để ở kho người bán, ở bến cảng, bến bãi hoặc đang trên đường vận chuyển;

- Hàng hóa, vật tư mua ngoài đã về đến doanh nghiệp nhưng đang chờ kiểm nghiệm, kiểm nhận nhập kho.

c) Kế toán hàng mua đang đi đường được ghi nhận trên Tài khoản 151 theo nguyên tắc giá gốc.

d) Hàng ngày, khi nhận được hóa đơn mua hàng nhưng hàng chưa về nhập kho, kế toán chưa ghi sổ mà tiến hành đối chiếu với hợp đồng kinh tế và lưu hóa đơn vào tập hồ sơ riêng: “Hàng mua đang đi đường”.

Trong kỳ, nếu hàng về nhập kho, kế toán căn cứ vào phiếu nhập kho và hóa đơn mua hàng ghi sổ trực tiếp vào các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ”, Tài khoản 156 “Hàng hóa”.

đ) Nếu cuối kỳ hàng vẫn chưa về thì căn cứ hóa đơn mua hàng ghi vào Tài khoản 151 “Hàng mua đang đi đường”. Kế toán phải mở chi tiết để theo dõi hàng mua đang đi đường theo từng chủng loại hàng hóa, vật tư, từng lô hàng, từng hợp đồng kinh tế.

2. Kết cấu và nội dung phản ánh của Tài khoản 151 - Hàng mua đang đi đường

Bên Nợ:

- Trị giá hàng hóa, vật tư đã mua đang đi đường;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư mua đang đi đường cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định 26 kỳ).

Bên Có:

- Trị giá hàng hóa, vật tư đã mua đang đi đường đã về nhập kho hoặc đã chuyển giao thẳng cho khách hàng;

- Kết chuyển trị giá thực tế của hàng hóa, vật tư đã mua đang đi đường đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá hàng hóa, vật tư đã mua nhưng còn đang đi đường (chưa về nhập kho doanh nghiệp).

Điều 24. Tài khoản 152 - Nguyên liệu, vật liệu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm của các loại nguyên liệu, vật liệu trong kho của doanh nghiệp. Nguyên liệu, vật liệu của doanh nghiệp là những đối tượng lao động mua ngoài hoặc tự chế biến dùng cho mục đích sản xuất, kinh doanh của doanh nghiệp. Nguyên liệu, vật liệu phản ánh vào tài khoản này được phân loại như sau:

- Nguyên liệu, vật liệu chính: Là những loại nguyên liệu và vật liệu khi tham gia vào quá trình sản xuất thì cấu thành thực thể vật chất, thực thể chính của sản phẩm. Vì vậy khái niệm nguyên liệu, vật liệu chính gắn liền với từng doanh nghiệp sản xuất cụ thể. Trong các doanh nghiệp kinh doanh thương mại, dịch vụ... không đặt ra khái niệm vật liệu chính, vật liệu phụ. Nguyên liệu, vật liệu chính cũng bao gồm cả nửa thành phẩm mua ngoài với mục đích tiếp tục quá trình sản xuất, chế tạo ra thành phẩm.

- Vật liệu phụ: Là những loại vật liệu khi tham gia vào quá trình sản xuất, không cấu thành thực thể chính của sản phẩm nhưng có thể kết hợp với vật liệu chính làm thay đổi màu sắc, mùi vị, hình dáng bề ngoài, tăng thêm chất lượng của sản phẩm hoặc tạo điều kiện cho quá trình chế tạo sản phẩm được thực hiện bình thường, hoặc phục vụ cho nhu cầu công nghệ, kỹ thuật, bảo quản đóng gói; phục vụ cho quá trình lao động.

- Nhiên liệu: Là những thứ có tác dụng cung cấp nhiệt lượng trong quá trình sản xuất, kinh doanh tạo điều kiện cho quá trình chế tạo sản phẩm diễn ra bình thường. Nhiên liệu có thể tồn tại ở thể lỏng, thể rắn và thể khí.

- Vật tư thay thế: Là những vật tư dùng để thay thế, sửa chữa máy móc thiết bị, phương tiện vận tải, công cụ, dụng cụ sản xuất...

- Vật liệu và thiết bị xây dựng cơ bản: Là những loại vật liệu và thiết bị được sử dụng cho công việc xây dựng cơ bản. Đối với thiết bị xây dựng cơ bản bao gồm cả thiết bị cần lắp, không cần lắp, công cụ, khí cụ và vật kết cấu dùng để lắp đặt vào công trình xây dựng cơ bản.

b) Kế toán nhập, xuất, tồn kho nguyên liệu, vật liệu trên Tài khoản 152 phải được thực hiện theo nguyên tắc giá gốc. Nội dung giá gốc của nguyên liệu, vật liệu được xác định tùy theo từng nguồn nhập.

- Giá gốc của nguyên liệu, vật liệu mua ngoài, bao gồm: Giá mua ghi trên hóa đơn, các khoản thuế không được hoàn lại, chi phí vận chuyển, bốc xếp, bảo quản, phân loại, bảo hiểm,... nguyên liệu, vật liệu từ nơi mua về đến kho của doanh nghiệp, công tác phí của cán bộ thu mua, chi phí của bộ phận thu mua độc lập, các chi phí khác có liên quan trực tiếp đến việc thu mua nguyên vật liệu và số hao hụt tự nhiên trong định mức (nếu có):

+ Trường hợp thuế GTGT hàng nhập khẩu được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào được phản ánh theo giá mua chưa có thuế GTGT.

+ Trường hợp thuế GTGT hàng nhập khẩu không được khấu trừ thì giá trị của nguyên liệu, vật liệu mua vào bao gồm cả thuế GTGT.

- Giá gốc của nguyên liệu, vật liệu tự chế biến, bao gồm: Giá thực tế của nguyên liệu xuất chế biến và chi phí chế biến.

- Giá gốc của nguyên liệu, vật liệu thuê ngoài gia công chế biến, bao gồm: Giá thực tế của nguyên liệu, vật liệu xuất thuê ngoài gia công chế biến, chi phí vận chuyển vật liệu đến nơi chế biến và từ nơi chế biến về doanh nghiệp, tiền thuê ngoài gia công chế biến.

- Giá gốc của nguyên liệu nhận góp vốn liên doanh, cổ phần là giá trị được các bên tham gia góp vốn liên doanh thống nhất đánh giá chấp thuận.

c) Việc tính trị giá của nguyên liệu, vật liệu xuất kho trong kỳ, được thực hiện theo một trong các phương pháp sau:

- Phương pháp giá thực tế đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ;

- Phương pháp nhập trước, xuất trước.

Doanh nghiệp lựa chọn phương pháp tính giá nào thì phải đảm bảo tính nhất quán trong cả niên độ kế toán.

d) Kế toán chi tiết nguyên liệu, vật liệu phải thực hiện theo từng kho, từng loại, từng nhóm, thứ nguyên liệu, vật liệu. Trường hợp doanh nghiệp sử dụng giá hạch toán trong kế toán chi tiết nhập, xuất nguyên liệu, vật liệu, thì cuối kỳ kế toán phải tính hệ số chênh lệch giữa giá thực tế và giá hạch toán của nguyên liệu, vật liệu để tính giá thực tế của nguyên liệu, vật liệu xuất dùng trong kỳ theo công thức:

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

=

Giá thực tế của NVL tồn kho đầu kỳ

+

Giá thực tế của NVL nhập kho trong kỳ

Giá hạch toán của NVL tồn kho đầu kỳ

+

Giá hạch toán của NVL nhập kho trong kỳ

Giá thực tế của NVL xuất dùng trong kỳ

=

Giá hạch toán của NVL xuất dùng trong kỳ

x

Hệ số chênh lệch giữa giá thực tế và giá hạch toán của NVL (1)

đ) Không phản ánh vào tài khoản này đối với nguyên vật liệu không thuộc quyền sở hữu của doanh nghiệp như nguyên vật liệu nhận giữ hộ, nguyên vật liệu nhận để gia công, nguyên vật liệu nhận từ bên giao ủy thác xuất nhập khẩu...

2. Kết cấu và nội dung phản ánh của Tài khoản 152 - Nguyên liệu, vật liệu

Bên Nợ:

- Trị giá thực tế của nguyên liệu, vật liệu nhập kho do mua ngoài, tự chế, thuê ngoài gia công, chế biến, nhận góp vốn hoặc từ các nguồn khác;

- Trị giá nguyên liệu, vật liệu thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của nguyên liệu, vật liệu xuất kho dùng vào sản xuất, kinh doanh, để bán, thuê ngoài gia công chế biến hoặc đưa đi góp vốn;

- Trị giá nguyên liệu, vật liệu trả lại người bán hoặc được giảm giá hàng mua;

- Chiết khấu thương mại được hưởng khi mua nguyên liệu, vật liệu;

- Trị giá nguyên liệu, vật liệu hao hụt, mất mát phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của nguyên liệu, vật liệu tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá thực tế của nguyên liệu, vật liệu tồn kho cuối kỳ.

Điều 25. Tài khoản 153 - Công cụ, dụng cụ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại công cụ, dụng cụ của doanh nghiệp. Công cụ, dụng cụ là những tư liệu lao động không có đủ các tiêu chuẩn về giá trị và thời gian sử dụng quy định đối với TSCĐ. Vì vậy công cụ, dụng cụ được quản lý và hạch toán như nguyên liệu, vật liệu. Theo quy định hiện hành, những tư liệu lao động sau đây nếu không đủ tiêu chuẩn ghi nhận TSCĐ thì được ghi nhận là công cụ, dụng cụ:

- Các đà giáo, ván khuôn, công cụ, dụng cụ gá lắp chuyên dùng cho sản xuất xây lắp;

- Các loại bao bì bán kèm theo hàng hóa có tính tiền riêng, nhưng trong quá trình bảo quản hàng hóa vận chuyển trên đường và dự trữ trong kho có tính giá trị hao mòn để trừ dần giá trị của bao bì;

- Những dụng cụ, đồ nghề bằng thủy tinh, sành, sứ;

- Phương tiện quản lý, đồ dùng văn phòng;

- Quần áo, giày dép chuyên dùng để làm việc,...

b) Kế toán nhập, xuất, tồn kho công cụ, dụng cụ trên Tài khoản 153 được thực hiện theo giá gốc. Nguyên tắc xác định giá gốc nhập kho công cụ, dụng cụ được thực hiện như quy định đối với nguyên liệu, vật liệu (xem giải thích ở TK 152).

c) Việc tính giá trị công cụ, dụng cụ xuất kho cũng được thực hiện theo một trong ba phương pháp sau:

- Phương pháp Nhập trước - Xuất trước;

- Phương pháp giá thực tế đích danh;

- Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ.

d) Kế toán chi tiết công cụ, dụng cụ phải thực hiện theo từng kho, từng loại, từng nhóm, từng thứ công cụ, dụng cụ. Công cụ, dụng cụ xuất dùng cho sản xuất, kinh doanh, cho thuê phải được theo dõi về hiện vật và giá trị trên sổ kế toán chi tiết theo nơi sử dụng, theo đối tượng thuê và người chịu trách nhiệm vật chất. Đối với công cụ, dụng cụ có giá trị lớn, quý hiếm phải có thể thức bảo quản đặc biệt.

đ) Đối với các công cụ, dụng cụ có giá trị nhỏ khi xuất dùng cho sản xuất, kinh doanh phải ghi nhận toàn bộ một lần vào chi phí sản xuất, kinh doanh.

e) Trường hợp công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê xuất dùng hoặc cho thuê liên quan đến hoạt động sản xuất, kinh doanh trong nhiều kỳ kế toán thì được ghi nhận vào Tài khoản 242 “Chi phí trả trước” và phân bổ dần vào giá vốn hàng bán hoặc chi phí sản xuất kinh doanh theo từng bộ phận sử dụng.

2. Kết cấu và nội dung phản ánh của Tài khoản 153 - Công cụ, dụng cụ

Bên Nợ:

- Trị giá thực tế của công cụ, dụng cụ nhập kho do mua ngoài, tự chế, thuê ngoài gia công chế biến, nhận góp vốn;

- Trị giá công cụ, dụng cụ cho thuê nhập lại kho;

- Trị giá thực tế của công cụ, dụng cụ thừa phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của công cụ, dụng cụ xuất kho sử dụng cho sản xuất, kinh doanh, cho thuê hoặc góp vốn;

- Chiết khấu thương mại được hưởng khi mua công cụ, dụng cụ;

- Trị giá công cụ, dụng cụ trả lại cho người bán hoặc được người bán giảm giá;

- Trị giá công cụ, dụng cụ thiếu phát hiện khi kiểm kê;

- Kết chuyển trị giá thực tế của công cụ, dụng cụ tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của công cụ, dụng cụ tồn kho cuối kỳ.

Điều 26. Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất, kinh doanh phục vụ cho việc tính giá thành sản phẩm, dịch vụ ở doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên. Ở những doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, Tài khoản 154 chỉ phản ánh giá trị thực tế của sản phẩm, dịch vụ dở dang đầu kỳ và cuối kỳ.

b) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" phản ánh chi phí sản xuất, kinh doanh phát sinh trong kỳ; chi phí sản xuất, kinh doanh của khối lượng sản phẩm, dịch vụ hoàn thành trong kỳ; chi phí sản xuất, kinh doanh dở dang đầu kỳ, cuối kỳ của các hoạt động sản xuất, kinh doanh chính, phụ và thuê ngoài gia công chế biến ở các doanh nghiệp sản xuất hoặc ở các doanh nghiệp kinh doanh dịch vụ. Tài khoản 154 cũng phản ánh chi phí sản xuất, kinh doanh của các hoạt động sản xuất, gia công chế biến, hoặc cung cấp dịch vụ của các doanh nghiệp thương mại, nếu có tổ chức các loại hình hoạt động này.

c) Chi phí sản xuất, kinh doanh hạch toán trên Tài khoản 154 phải được chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất, đội sản xuất, công trường,...); theo loại, nhóm sản phẩm, hoặc chi tiết, bộ phận sản phẩm; theo từng loại dịch vụ hoặc theo từng công đoạn dịch vụ.

d) Chi phí sản xuất, kinh doanh phản ánh trên Tài khoản 154 gồm những chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với hoạt động xây lắp);

- Chi phí sản xuất chung.

đ) Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá trị hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán.

e) Cuối kỳ, phân bổ chi phí sản xuất chung cố định và chi phí sản xuất chung biến đổi vào chi phí chế biến cho mỗi đơn vị sản phẩm theo chi phí thực tế phát sinh.

g) Không hạch toán vào Tài khoản 154 những chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

- Chi phí thuế thu nhập doanh nghiệp;

- Chi đầu tư xây dựng cơ bản;

- Các khoản chi được trang trải bằng nguồn khác.

2. Phương pháp vận dụng Tài khoản 154 trong ngành công nghiệp

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành công nghiệp dùng để tập hợp, tổng hợp chi phí sản xuất và tính giá thành sản phẩm của các phân xưởng, hoặc bộ phận sản xuất, chế tạo sản phẩm. Đối với các doanh nghiệp sản xuất có thuê ngoài gia công, chế biến, cung cấp lao vụ, dịch vụ cho bên ngoài hoặc phục vụ cho việc sản xuất sản phẩm thì chi phí của những hoạt động này cũng được tập hợp vào Tài khoản 154.

b) Chỉ được phản ánh vào Tài khoản 154 những nội dung chi phí sau:

- Chi phí nguyên liệu, vật liệu trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí nhân công trực tiếp cho việc sản xuất, chế tạo sản phẩm;

- Chi phí sản xuất chung phục vụ trực tiếp cho việc sản xuất, chế tạo sản phẩm.

c) Tài khoản 154 ở các doanh nghiệp sản xuất công nghiệp được hạch toán chi tiết theo địa điểm phát sinh chi phí (phân xưởng, bộ phận sản xuất), theo loại, nhóm sản phẩm, sản phẩm, hoặc chi tiết bộ phận sản phẩm.

d) Phần chênh lệch giữa chi phí sản xuất thử và số thu hồi từ việc thanh lý, nhượng bán sản phẩm sản xuất thử được hạch toán tăng hoặc giảm giá trị xây dựng cơ bản.

3. Phương pháp vận dụng Tài khoản 154 trong ngành nông nghiệp

a) Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" áp dụng trong ngành nông nghiệp dùng để tập hợp tổng chi phí sản xuất và tính giá thành sản phẩm của các hoạt động nuôi trồng, chế biến sản phẩm hoặc dịch vụ nông nghiệp. Tài khoản này phải được hạch toán chi tiết theo ngành kinh doanh nông nghiệp (trồng trọt, chăn nuôi, chế biến,...), theo địa điểm phát sinh chi phí (phân xưởng, đội sản xuất,...), chi tiết theo từng loại cây con và từng loại sản phẩm, từng sản phẩm hoặc dịch vụ.

b) Giá thành sản xuất thực tế của sản phẩm nông nghiệp được xác định vào cuối vụ thu hoạch hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

c) Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

- Cây ngắn ngày (lúa, khoai, sắn,...);

- Cây trồng một lần thu hoạch nhiều lần (dứa, chuối,...);

- Cây lâu năm (chè, cà phê, cao su, hồ tiêu, cây ăn quả,...).

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...

d) Không phản ánh vào tài khoản này chi phí khai hoang, trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB, chi phí bán hàng, chi phí quản lý doanh nghiệp, chi phí hoạt động tài chính và chi phí khác.

đ) Về nguyên tắc, chi phí sản xuất ngành trồng trọt được hạch toán chi tiết vào bên Nợ Tài khoản 154 "Chi phí sản xuất, kinh doanh dở dang" theo từng đối tượng tập hợp chi phí. Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán, hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải phản ánh trên các tài khoản riêng, sau đó phân bổ vào giá thành của các loại sản phẩm liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB),...

e) Trên cùng một diện tích canh tác, nếu trồng xen từ hai loại cây nông nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến loại cây nào thì tập hợp riêng cho loại cây đó (như: Hạt giống, chi phí gieo trồng, thu hoạch,...), chi phí phát sinh chung cho nhiều loại cây (chi phí cày bừa, tưới tiêu nước,...) thì được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng, hoặc theo một tiêu thức phù hợp.

g) Đối với cây lâu năm, quá trình từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm (thu, bói) thì được hạch toán như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí ở TK 241 “XDCB dở dang". Chi phí cho vườn cây lâu năm trong quá trình sản xuất, kinh doanh bao gồm các chi phí cho khâu chăm sóc, khâu thu hoạch.

h) Khi hạch toán chi phí ngành chăn nuôi trên Tài khoản 154 cần chú ý một số điểm sau:

- Hạch toán chi phí chăn nuôi phải chi tiết cho từng loại hoạt động chăn nuôi (như chăn nuôi trâu bò, chăn nuôi lợn,...), theo từng nhóm hoặc từng loại gia súc, gia cầm;

- Súc vật con của đàn súc vật cơ bản hay nuôi béo đẻ ra sau khi tách mẹ được mở sổ chi tiết theo dõi riêng theo giá thành thực tế;

- Đối với súc vật cơ bản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào Tài khoản 154 theo giá trị còn lại của súc vật cơ bản;

- Đối tượng tính giá thành trong ngành chăn nuôi là: 1 kg sữa tươi, 1 con bò con tiêu chuẩn, giá thành 1 kg thịt tăng, giá thành 1 kg thịt hơi, giá thành 1 ngày/con chăn nuôi,...

i) Phần chi phí nguyên vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường, chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

4. Phương pháp vận dụng Tài khoản 154 trong ngành dịch vụ

a) Tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang" áp dụng trong các doanh nghiệp kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ,... Tài khoản này dùng để tập hợp chi phí (nguyên liệu, vật liệu trực tiếp, nhân công trực tiếp, chi phí sản xuất chung) và tính giá thành của khối lượng dịch vụ đã thực hiện.

b) Đối với ngành giao thông vận tải, tài khoản này dùng để tập hợp chi phí và tính giá thành về vận tải đường bộ (ô tô, tàu điện, vận tải bằng phương tiện thô sơ khác...) vận tải đường sắt, đường thủy, đường hàng không, vận tải đường ống,... Tài khoản 154 áp dụng cho ngành giao thông vận tải phải được mở chi tiết cho từng loại hoạt động (vận tải hành khách, vận tải hàng hóa,...) theo từng doanh nghiệp hoặc bộ phận kinh doanh dịch vụ.

c) Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế mà phải phân bổ dần theo từng kỳ. Vì vậy, hàng kỳ các doanh nghiệp vận tải ôtô được trích trước chi phí săm lốp vào giá thành vận tải (chi phí phải trả) theo quy định của chế độ tài chính hiện hành.

d) Phần chi phí nguyên liệu, vật liệu, chi phí nhân công trực tiếp vượt trên mức bình thường và phần chi phí sản xuất chung cố định không phân bổ thì không được tính vào giá thành sản phẩm mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

đ) Đối với hoạt động kinh doanh du lịch, tài khoản này được mở chi tiết theo từng loại hoạt động như: Hướng dẫn du lịch, kinh doanh khách sạn, kinh doanh vận tải du lịch,...

e) Trong hoạt động kinh doanh khách sạn, Tài khoản 154 phải mở chi tiết theo từng loại dịch vụ như: dịch vụ ăn uống, dịch vụ buồng nghỉ, dịch vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, thể thao,...).

5. Phương pháp vận dụng Tài khoản 154 trong ngành xây dựng

a) Đối với hoạt động kinh doanh xây lắp quy định chỉ áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên, không áp dụng phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ nên Tài khoản 154 dùng để tập hợp chi phí sản xuất, kinh doanh, phục vụ cho việc tính giá thành sản xuất sản phẩm xây lắp công nghiệp, dịch vụ của doanh nghiệp xây lắp.

b) Phần chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp vượt trên mức bình thường không được tính vào giá thành công trình xây lắp mà được hạch toán vào giá vốn hàng bán của kỳ kế toán.

c) Tài khoản này trong ngành Xây lắp có thể theo dõi chi tiết theo các hoạt động sau:

- Xây lắp: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm xây lắp và phản ánh giá trị sản phẩm xây lắp dở dang cuối kỳ;

- Sản phẩm khác: Dùng để tập hợp chi phí, tính giá thành sản xuất sản phẩm khác và phản ánh giá trị sản phẩm khác dở dang cuối kỳ (thành phẩm, cấu kiện xây lắp,...);

- Dịch vụ: Dùng để tập hợp chi phí, tính giá thành dịch vụ và phản ánh chi phí dịch vụ dở dang cuối kỳ;

- Chi phí bảo hành xây lắp: Dùng để tập hợp chi phí bảo hành công trình xây dựng, lắp đặt thực tế phát sinh trong kỳ và giá trị công trình bảo hành xây lắp còn dở dang cuối kỳ.

d) Việc tập hợp chi phí sản xuất, tính giá thành sản phẩm xây lắp phải theo từng công trình, hạng mục công trình và theo khoản mục giá thành quy định trong giá trị dự toán xây lắp, gồm:

- Chi phí vật liệu;

- Chi phí nhân công;

- Chi phí sử dụng máy thi công;

- Chi phí chung.

Riêng chi phí chung được tập hợp chi phí "Xây lắp": Chỉ bao gồm chi phí chung phát sinh ở đội nhận thầu hoặc công trường xây lắp. Còn chi phí quản lý doanh nghiệp xây lắp (là một bộ phận của chi phí chung) được tập hợp bên Nợ Tài khoản 642 "Chi phí quản lý kinh doanh". Chi phí này sẽ được kết chuyển vào bên Nợ Tài khoản 911 "Xác định kết quả kinh doanh" tham gia vào giá thành toàn bộ sản phẩm xây lắp hoàn thành và bán ra trong kỳ.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng thành phẩm bất động sản. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì thực hiện theo nguyên tắc:

- Nếu đủ căn cứ để hạch toán riêng hoặc xác định được tỷ trọng của phần chi phí xây dựng bất động sản để bán (thành phẩm bất động sản) và phần chi phí xây dựng bất động sản để cho thuê hoặc làm văn phòng (TSCĐ hoặc bất động sản đầu tư) thì phải hạch toán riêng trên TK 154 phần chi phí xây dựng thành phẩm bất động sản. Phần chi phí xây dựng TSCĐ hoặc bất động sản đầu tư được phản ánh riêng trên TK 241 - Xây dựng cơ bản dở dang.

- Trường hợp không hạch toán riêng hoặc xác định được tỷ trọng chi phí xây dựng cho các cấu phần thành phẩm bất động sản, TSCĐ hoặc bất động sản đầu tư thì kế toán tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

e) Khoản dự phòng chi phí bảo hành công trình xây lắp được hạch toán vào chi phí sản xuất kinh doanh từng kỳ, hết thời hạn bảo hành nếu số bảo hành đã trích lập lớn hơn chi phí thực tế đã phát sinh thì ghi tăng thu nhập khác trong kỳ. Trường hợp ngược lại thì hạch toán vào giá vốn hàng bán trong kỳ.

g) Các khoản chi phí của hợp đồng xây lắp không thể thu hồi (ví dụ: Không đủ tính thực thi về mặt pháp lý như có sự nghi ngờ về hiệu lực của nó, hoặc hợp đồng mà khách hàng không thể thực thi nghĩa vụ của mình...) phải được ghi nhận ngay là giá vốn hàng bán trong kỳ.

h) Các khoản thu từ việc bán nguyên liệu, vật liệu thừa và thanh lý máy móc, thiết bị thi công khi kết thúc hợp đồng xây dựng được ghi giảm chi phí sản xuất kinh doanh.

i) Hạch toán khoản mục nguyên liệu, vật liệu trực tiếp:

- Khoản mục chi phí nguyên liệu, vật liệu trực tiếp bao gồm: Giá trị thực tế của vật liệu chính, vật liệu phụ, các cấu kiện hoặc các bộ phận rời, vật liệu luân chuyển tham gia cấu thành thực thể sản phẩm xây, lắp hoặc giúp cho việc thực hiện và hoàn thành khối lượng xây, lắp (không kể vật liệu phụ cho máy móc, phương tiện thi công và những vật liệu tính trong chi phí chung).

- Nguyên tắc hạch toán khoản mục nguyên liệu, vật liệu trực tiếp: Nguyên liệu, vật liệu sử dụng cho xây dựng hạng mục công trình nào phải tính trực tiếp cho sản phẩm hạng mục công trình đó trên cơ sở chứng từ gốc theo số lượng thực tế đã sử dụng và theo giá thực tế xuất kho (giá bình quân gia quyền; Giá nhập trước, xuất trước, thực tế đích danh).

- Cuối kỳ hạch toán hoặc khi công trình hoàn thành, tiến hành kiểm kê số vật liệu còn lại tại nơi sản xuất (nếu có) để ghi giảm trừ chi phí nguyên liệu, vật liệu trực tiếp xuất sử dụng cho công trình.

- Trong điều kiện thực tế sản xuất xây lắp không cho phép tính chi phí nguyên liệu, vật liệu trực tiếp cho từng công trình, hạng mục công trình thì doanh nghiệp có thể áp dụng phương pháp phân bổ vật liệu cho đối tượng sử dụng theo tiêu thức hợp lý (tỷ lệ với định mức tiêu hao nguyên liệu, vật liệu,...).

k) Hạch toán khoản mục chi phí sử dụng máy thi công:

- Khoản mục chi phí sử dụng máy thi công bao gồm: Chi phí cho các máy thi công nhằm thực hiện khối lượng công tác xây lắp bằng máy. Máy móc thi công là loại máy trực tiếp phục vụ xây lắp công trình. Đó là những máy móc chuyển động bằng động cơ hơi nước, diezen, xăng, điện,... (kể cả loại máy phục vụ xây, lắp).

- Chi phí sử dụng máy thi công bao gồm: Chi phí thường xuyên và chi phí tạm thời. Chi phí thường xuyên cho hoạt động của máy thi công, gồm: Chi phí nhân công điều khiển máy, phục vụ máy,...; Chi phí vật liệu; Chi phí công cụ, dụng cụ; Chi phí khấu hao TSCĐ; Chi phí dịch vụ mua ngoài (chi phí sửa chữa nhỏ, điện, nước, bảo hiểm xe, máy,...); Chi phí khác bằng tiền.

- Chi phí tạm thời cho hoạt động của máy thi công, gồm: Chi phí sửa chữa lớn máy thi công (đại tu, trung tu,...) không đủ điều kiện ghi tăng nguyên giá máy thi công; Chi phí công trình tạm thời cho máy thi công (lều, lán, bệ, đường ray chạy máy,...). Chi phí tạm thời của máy có thể phát sinh trước (được hạch toán vào bên Nợ Tài khoản 242) sau đó sẽ phân bổ dần vào Nợ Tài khoản 154 "Chi phí sản xuất kinh doanh dở dang"; Hoặc phát sinh sau, nhưng phải tính trước vào chi phí sản xuất xây lắp trong kỳ (do liên quan tới việc sử dụng thực tế máy móc thi công trong kỳ). Trường hợp này phải tiến hành trích trước chi phí, ghi Có Tài khoản 352 "Dự phòng phải trả", Nợ Tài khoản 154 chi tiết chi phí sử dụng máy thi công.

l) Hạch toán khoản mục chi phí sản xuất chung:

Chi phí sản xuất chung phản ánh chi phí sản xuất của đội, công trường xây dựng gồm: Lương nhân viên quản lý phân xưởng, tổ, đội xây dựng; Khoản trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động, kinh phí công đoàn được tính theo tỉ lệ quy định trên tiền lương phải trả của nhân viên sử dụng máy thi công và nhân viên quản lý phân xưởng, tổ, đội; Khấu hao tài sản cố định dùng chung cho hoạt động của đội và những chi phí khác liên quan đến hoạt động của đội,...

6. Kết cấu và nội dung phản ánh của Tài khoản 154 - Chi phí sản xuất, kinh doanh dở dang

Bên Nợ:

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến sản xuất sản phẩm và chi phí thực hiện dịch vụ;

- Các chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sử dụng máy thi công, chi phí sản xuất chung phát sinh trong kỳ liên quan đến giá thành sản phẩm xây lắp công trình hoặc giá thành xây lắp theo giá khoán nội bộ;

- Kết chuyển chi phí sản xuất, kinh doanh dở dang cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Giá thành sản xuất thực tế của sản phẩm đã chế tạo xong nhập kho, chuyển đi bán, tiêu dùng nội bộ ngay hoặc sử dụng ngay vào hoạt động XDCB;

- Giá thành sản xuất sản phẩm xây lắp hoàn thành bàn giao từng phần, hoặc toàn bộ tiêu thụ trong kỳ; hoặc bàn giao cho doanh nghiệp nhận thầu chính xây lắp (cấp trên hoặc nội bộ); hoặc giá thành sản phẩm xây lắp hoàn thành chờ tiêu thụ;

- Chi phí thực tế của khối lượng dịch vụ đã hoàn thành cung cấp cho khách hàng;

- Trị giá phế liệu thu hồi, giá trị sản phẩm hỏng không sửa chữa được;

- Trị giá nguyên liệu, vật liệu, hàng hóa gia công xong nhập lại kho;

- Phản ánh chi phí nguyên vật liệu, chi phí nhân công vượt trên mức bình thường không được tính vào trị giá hàng tồn kho mà phải tính vào giá vốn hàng bán của kỳ kế toán. Đối với doanh nghiệp sản xuất theo đơn đặt hàng, hoặc doanh nghiệp có chu kỳ sản xuất sản phẩm dài mà hàng kỳ kế toán đã phản ánh chi phí sản xuất chung cố định vào TK 154 đến khi sản phẩm hoàn thành mới xác định được chi phí sản xuất chung cố định không được tính vào trị giá hàng tồn kho thì phải hạch toán vào giá vốn hàng bán (Có TK 154, Nợ TK 632);

- Kết chuyển chi phí sản xuất, kinh doanh dở dang đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Chi phí sản xuất, kinh doanh còn dở dang cuối kỳ.

Điều 27. Tài khoản 155 - Thành phẩm

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động của các loại thành phẩm của doanh nghiệp. Thành phẩm là những sản phẩm đã kết thúc quá trình chế biến do các bộ phận sản xuất của doanh nghiệp sản xuất hoặc thuê ngoài gia công xong đã được kiểm nghiệm phù hợp với tiêu chuẩn kỹ thuật và nhập kho.

Trong giao dịch xuất khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Thành phẩm do các bộ phận sản xuất chính và sản xuất phụ của doanh nghiệp sản xuất ra phải được đánh giá theo giá thành sản xuất (giá gốc), bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung và những chi phí khác có liên quan trực tiếp đến việc sản xuất sản phẩm.

c) Không được tính vào giá gốc thành phẩm các chi phí sau:

- Chi phí nguyên liệu, vật liệu, chi phí nhân công và các chi phí sản xuất, kinh doanh khác phát sinh trên mức bình thường;

- Chi phí vận chuyển, bảo quản hàng tồn kho trừ các khoản chi phí vận chuyển, bảo quản hàng tồn kho cần thiết cho quá trình sản xuất tiếp theo và chi phí bảo quản trong quá trình mua hàng;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp.

d) Thành phẩm thuê ngoài gia công chế biến được đánh giá theo giá thành thực tế gia công chế biến bao gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí thuê gia công và các chi phí khác có liên quan trực tiếp đến quá trình gia công.

đ) Việc tính giá trị thành phẩm xuất kho được thực hiện theo một trong ba phương pháp: Phương pháp giá thực tế đích danh; Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ; Phương pháp Nhập trước - Xuất trước.

e) Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên, nếu kế toán chi tiết nhập, xuất kho thành phẩm hàng ngày được ghi sổ theo giá hạch toán (có thể là giá thành kế hoạch hoặc giá nhập kho được quy định thống nhất). Cuối kỳ, kế toán phải tính giá thành thực tế của thành phẩm nhập kho và xác định hệ số chênh lệch giữa giá thành thực tế và giá hạch toán của thành phẩm (tính cả số chênh lệch của thành phẩm đầu kỳ) làm cơ sở xác định giá thành thực tế của thành phẩm nhập, xuất kho trong kỳ (sử dụng công thức tính đã nêu ở phần giải thích Tài khoản 152 “Nguyên liệu, vật liệu”).

g) Kế toán chi tiết thành phẩm phải thực hiện theo từng kho, từng loại, nhóm, thứ thành phẩm.

2. Kết cấu và nội dung phản ánh của Tài khoản 155 - Thành phẩm

Bên Nợ:

- Trị giá của thành phẩm nhập kho;

- Trị giá của thành phẩm thừa khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho cuối kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá thực tế của thành phẩm xuất kho;

- Trị giá của thành phẩm thiếu hụt khi kiểm kê;

- Kết chuyển trị giá thực tế của thành phẩm tồn kho đầu kỳ (trường hợp doanh nghiệp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Trị giá thực tế của thành phẩm tồn kho cuối kỳ.

Điều 28. Tài khoản 156 - Hàng hóa

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá hiện có và tình hình biến động tăng, giảm các loại hàng hóa của doanh nghiệp bao gồm hàng hóa tại các kho hàng, quầy hàng, hàng hóa bất động sản. Hàng hóa là các loại vật tư, sản phẩm do doanh nghiệp mua về với mục đích để bán (bán buôn và bán lẻ). Trường hợp hàng hóa mua về vừa dùng để bán, vừa dùng để sản xuất, kinh doanh không phân biệt rõ ràng giữa hai mục đích bán lại hay để sử dụng thì vẫn phản ánh vào Tài khoản 156 “Hàng hóa”.

Trong giao dịch xuất nhập khẩu ủy thác, tài khoản này chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác (bên nhận giữ hộ).

b) Những trường hợp sau đây không phản ánh vào Tài khoản 156 “Hàng hóa”:

- Hàng hóa nhận bán hộ, nhận giữ hộ cho các doanh nghiệp khác;

- Nguyên vật liệu, công cụ dụng cụ mua về dùng cho hoạt động sản xuất, kinh doanh (ghi vào các Tài khoản 152 “Nguyên liệu, vật liệu”, hoặc Tài khoản 153 “Công cụ, dụng cụ”);

- Thành phẩm do doanh nghiệp sản xuất ra (ghi vào Tài khoản 155 “Thành phẩm”).

c) Kế toán nhập, xuất, tồn kho hàng hóa trên Tài khoản 156 được phản ánh theo nguyên tắc giá gốc. Giá gốc hàng hóa mua vào, bao gồm: Giá mua, chi phí thu mua (vận chuyển, bốc xếp, bảo quản hàng từ nơi mua về kho doanh nghiệp, chi phí bảo hiểm,...), thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường (nếu có), thuế GTGT hàng nhập khẩu (nếu không được khấu trừ). Trường hợp doanh nghiệp mua hàng hóa về để bán lại nhưng vì lý do nào đó cần phải gia công, sơ chế, tân trang, phân loại chọn lọc để làm tăng thêm giá trị hoặc khả năng bán của hàng hóa thì trị giá hàng mua gồm cả chi phí gia công, sơ chế.

- Giá gốc của hàng hóa mua vào được tính theo từng nguồn nhập.

- Để tính giá trị hàng hóa xuất kho, kế toán có thể áp dụng một trong các phương pháp sau:

+ Phương pháp nhập trước - xuất trước;

+ Phương pháp giá thực tế đích danh;

+ Phương pháp bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ.

- Một số đơn vị có đặc thù (ví dụ như các đơn vị kinh doanh siêu thị hoặc tương tự) có thể áp dụng kỹ thuật xác định giá trị hàng tồn kho cuối kỳ theo phương pháp giá bán lẻ. Theo phương pháp này, giá trị xuất kho của hàng hóa được xác định căn cứ vào giá bán của hàng tồn kho trừ đi lợi nhuận biên (do doanh nghiệp tự xác định) theo tỷ lệ phần trăm hợp lý. Tỷ lệ phần trăm này có tính việc các mặt hàng có thể bị hạ giá xuống thấp hơn giá bán ban đầu. Thông thường mỗi bộ phận bán lẻ sẽ sử dụng một tỷ lệ phần trăm bình quân riêng.

- Chi phí thu mua hàng hóa trong kỳ có thể được hạch toán trực tiếp vào giá gốc hàng tồn kho hoặc được phân bổ cho hàng hóa tiêu thụ trong kỳ và hàng hóa tồn kho cuối kỳ. Việc lựa chọn tiêu thức phân bổ chi phí thu mua hàng hóa tùy thuộc tình hình cụ thể của từng doanh nghiệp nhưng phải thực hiện theo nguyên tắc nhất quán.

d) Trường hợp mua hàng hóa được nhận kèm theo sản phẩm, hàng hóa, phụ tùng thay thế (đề phòng hỏng hóc), kế toán phải xác định và ghi nhận riêng sản phẩm, hàng hóa, phụ tùng thay thế theo giá trị hợp lý. Giá trị hàng hóa nhập kho là giá đã trừ giá trị sản phẩm, hàng hóa, thiết bị, phụ tùng thay thế.

đ) Kế toán chi tiết hàng hóa phải thực hiện theo từng kho, từng loại, từng nhóm hàng hóa.

e) Trường hợp doanh nghiệp là nhà phân phối hoạt động thương mại được nhận hàng hóa (không phải trả tiền) từ nhà sản xuất để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối

- Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, doanh nghiệp phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua.

- Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận giá trị số hàng khuyến mại không phải trả lại là thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 156 - Hàng hóa

Bên Nợ:

- Trị giá mua vào của hàng hóa theo hóa đơn mua hàng (bao gồm các loại thuế không được hoàn lại);

- Chi phí thu mua hàng hóa;

- Trị giá của hàng hóa thuê ngoài gia công (gồm giá mua vào và chi phí gia công);

- Trị giá hàng hóa đã bán bị người mua trả lại;

- Trị giá hàng hóa phát hiện thừa khi kiểm kê;

- Trị giá hàng hóa bất động sản mua vào hoặc chuyển từ bất động sản đầu tư sang;

- Kết chuyển giá trị hàng hóa tồn kho cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá của hàng hóa xuất kho để bán, giao đại lý, giao cho đơn vị hạch toán phụ thuộc; thuê ngoài gia công hoặc sử dụng cho sản xuất, kinh doanh;

- Chi phí thu mua phân bổ cho hàng hóa đã bán trong kỳ;

- Chiết khấu thương mại hàng mua được hưởng;

- Các khoản giảm giá hàng mua được hưởng;

- Trị giá hàng hóa trả lại cho người bán;

- Trị giá hàng hóa phát hiện thiếu khi kiểm kê;

- Trị giá hàng hóa bất động sản đã bán hoặc chuyển thành bất động sản đầu tư, bất động sản chủ sở hữu sử dụng hoặc tài sản cố định;

- Kết chuyển giá trị hàng hóa tồn kho đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ: Giá gốc của hàng hóa tồn kho.

Điều 29. Tài khoản 157 - Hàng gửi đi bán

1. Nguyên tắc kế toán

a) Hàng gửi đi bán phản ánh trên Tài khoản 157 được thực hiện theo nguyên tắc giá gốc. Chỉ phản ánh vào Tài khoản 157 “Hàng gửi đi bán” trị giá của hàng hóa, thành phẩm đã gửi đi cho khách hàng, gửi bán đại lý, ký gửi, dịch vụ đã hoàn thành bàn giao cho khách hàng theo hợp đồng kinh tế hoặc đơn đặt hàng, nhưng chưa được xác định là đã bán (chưa được tính là doanh thu bán hàng trong kỳ đối với số hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp cho khách hàng).

b) Hàng hóa, thành phẩm phản ánh trên tài khoản này vẫn thuộc quyền sở hữu của doanh nghiệp, kế toán phải mở sổ chi tiết theo dõi từng loại hàng hóa, thành phẩm, từng lần gửi hàng từ khi gửi đi cho đến khi được xác định là đã bán.

c) Không phản ánh vào tài khoản này chi phí vận chuyển, bốc xếp,... chi hộ khách hàng. Tài khoản 157 có thể mở chi tiết để theo dõi từng loại hàng hóa, thành phẩm gửi đi bán, dịch vụ đã cung cấp cho từng khách hàng, cho từng cơ sở nhận đại lý.

2. Kết cấu và nội dung phản ánh của Tài khoản 157 - Hàng gửi đi bán

Bên Nợ:

- Trị giá hàng hóa, thành phẩm đã gửi cho khách hàng, gửi bán đại lý, ký gửi;

- Trị giá dịch vụ đã cung cấp cho khách hàng nhưng chưa được xác định là đã bán;

- Cuối kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán chưa được xác định là đã bán cuối kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Bên Có:

- Trị giá hàng hóa, thành phẩm gửi đi bán, dịch vụ đã cung cấp được xác định là đã bán;

- Trị giá hàng hóa, thành phẩm, dịch vụ đã gửi đi bị khách hàng trả lại;

- Đầu kỳ kết chuyển trị giá hàng hóa, thành phẩm đã gửi đi bán, dịch vụ đã cung cấp chưa được xác định là đã bán đầu kỳ (trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ).

Số dư bên Nợ:

Trị giá hàng hóa, thành phẩm đã gửi đi, dịch vụ đã cung cấp chưa được xác định là đã bán trong kỳ.

Điều 30. Nguyên tắc kế toán tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang

1. Tài sản cố định, bất động sản đầu tư và chi phí đầu tư xây dựng cơ bản dở dang phải được theo dõi, quyết toán, quản lý và sử dụng theo đúng quy định của pháp luật hiện hành.

2. Kế toán phải theo dõi chi tiết nguồn hình thành TSCĐ để phân bổ hao mòn một cách phù hợp theo nguyên tắc:

- Đối với TSCĐ hình thành từ nguồn vốn vay hoặc vốn chủ sở hữu phục vụ cho sản xuất, kinh doanh thì hao mòn được tính vào chi phí sản xuất, kinh doanh;

- Đối với TSCĐ hình thành từ các Quỹ phúc lợi, Quỹ phát triển khoa học và công nghệ thì hao mòn được ghi giảm các quỹ đó.

3. Kế toán phân loại TSCĐ và BĐSĐT theo mục đích sử dụng. Trường hợp một tài sản được sử dụng cho nhiều mục đích, ví dụ một tòa nhà hỗn hợp vừa dùng để làm văn phòng làm việc vừa để cho thuê và một phần để bán thì kế toán phải thực hiện ước tính giá trị hợp lý của từng bộ phận để ghi nhận một cách phù hợp với mục đích sử dụng.

- Trường hợp một bộ phận trọng yếu của tài sản được sử dụng cho một mục đích cụ thể nào đó khác với mục đích sử dụng của các bộ phận còn lại thì kế toán căn cứ vào mức độ trọng yếu có thể phân loại toàn bộ tài sản theo bộ phận trọng yếu đó;

- Trường hợp có sự thay đổi về chức năng sử dụng của các bộ phận của tài sản thì kế toán được tái phân loại tài sản theo mục đích sử dụng theo quy định về từng tài sản có liên quan.

4. Kế toán TSCĐ, BĐSĐT và chi phí đầu tư XDCB liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 31. Tài khoản 211 - Tài sản cố định

1. Nguyên tắc kế toán:

Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng, giảm nguyên giá của toàn bộ tài sản cố định hữu hình, tài sản cố định vô hình thuộc quyền sở hữu của doanh nghiệp và TSCĐ thuê tài chính.

1.1. Tài sản cố định là những tư liệu lao động được biểu hiện dưới hình thái vật chất hoặc phi vật chất, có đủ tiêu chuẩn TSCĐ theo qui định (Trừ trường hợp có qui định riêng đối với 1 số tài sản đặc thù).

a) Tài sản cố định hữu hình là những tài sản có hình thái vật chất do doanh nghiệp nắm giữ để sử dụng cho hoạt động sản xuất, kinh doanh hoặc hoạt động khác phù hợp với tiêu chuẩn ghi nhận TSCĐ hữu hình.

Những tài sản hữu hình có kết cấu độc lập hoặc nhiều bộ phận tài sản riêng lẻ liên kết với nhau thành một hệ thống để cùng thực hiện một hay một số chức năng nhất định, nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thỏa mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

- Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

- Nguyên giá tài sản phải được xác định một cách tin cậy;

- Có thời gian sử dụng từ 1 năm trở lên;

- Có giá trị theo quy định hiện hành.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản và mỗi bộ phận tài sản đó nếu cùng thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc hoặc cho sản phẩm, nếu từng con súc vật thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định đều được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm, nếu từng mảnh vườn cây, hoặc cây thỏa mãn đồng thời bốn tiêu chuẩn của tài sản cố định thì cũng được coi là một tài sản cố định hữu hình.

b) TSCĐ vô hình là những tài sản không có hình thái vật chất nhưng xác định được giá trị, do doanh nghiệp nắm giữ sử dụng trong sản xuất, kinh doanh, cung cấp dịch vụ hoặc cho các đối tượng khác thuê và phù hợp với tiêu chuẩn ghi nhận TSCĐ vô hình.

Khi một tài sản vô hình được thỏa mãn đồng thời 4 tiêu chuẩn quy định tại điểm a nêu trên thì được coi là TSCĐVH.

c) TSCĐ thuê tài chính

- Thuê tài chính: Là hình thức thuê tài sản mà bên cho thuê có sự chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu tài sản cho bên thuê. Quyền sở hữu tài sản có thể chuyển giao vào cuối thời hạn thuê.

- Các trường hợp thường dẫn đến hợp đồng thuê tài chính là:

+ Bên cho thuê chuyển giao quyền sở hữu tài sản cho bên thuê khi hết thời hạn thuê;

+ Tại thời điểm khởi đầu thuê tài sản, bên thuê có quyền lựa chọn mua lại tài sản thuê với mức giá ước tính thấp hơn giá trị hợp lý vào cuối thời hạn thuê;

+ Thời hạn thuê tài sản tối thiểu phải chiếm phần lớn thời gian sử dụng kinh tế của tài sản cho dù không có sự chuyển giao quyền sở hữu;

+ Tại thời điểm khởi đầu thuê tài sản, giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu chiếm phần lớn (tương đương) giá trị hợp lý của tài sản thuê;

+ Tài sản thuê thuộc loại chuyên dùng mà chỉ có bên thuê có khả năng sử dụng không cần có sự thay đổi, sửa chữa lớn nào.

- Hợp đồng thuê tài sản được coi là hợp đồng thuê tài chính nếu thỏa mãn ít nhất một trong ba (3) điều kiện sau:

+ Nếu bên thuê hủy hợp đồng và đền bù tổn thất phát sinh liên quan đến việc hủy hợp đồng cho bên cho thuê;

+ Thu nhập hoặc tổn thất do sự thay đổi giá trị hợp lý của giá trị còn lại của tài sản thuê gắn với bên thuê;

+ Bên thuê có khả năng tiếp tục thuê lại tài sản sau khi hết hạn hợp đồng thuê với tiền thuê thấp hơn giá thuê thị trường. Riêng trường hợp thuê tài sản là quyền sử dụng đất thì thường được phân loại là thuê hoạt động.

- TSCĐ thuê tài chính là những TSCĐ chưa thuộc quyền sở hữu của doanh nghiệp nhưng doanh nghiệp có nghĩa vụ và trách nhiệm quản lý và sử dụng như tài sản của doanh nghiệp.

1.2. Giá trị TSCĐ phản ánh trên TK 211 theo nguyên giá. Kế toán phải theo dõi chi tiết nguyên giá của từng loại và từng TSCĐ. Tùy thuộc vào nguồn hình thành, nguyên giá TSCĐ được xác định như sau:

1.2.1. TSCĐ hữu hình

a) Nguyên giá TSCĐ hữu hình do mua sắm bao gồm: Giá mua (trừ các khoản được chiết khấu thương mại, giảm giá), các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng như chi phí chuẩn bị mặt bằng, chi phí vận chuyển và bốc xếp ban đầu, chi phí lắp đặt, chạy thử (trừ (-) các khoản thu hồi về sản phẩm, phế liệu do chạy thử), chi phí chuyên gia và các chi phí liên quan trực tiếp khác. Chi phí lãi vay phát sinh khi mua sắm TSCĐ đã hoàn thiện (TSCĐ sử dụng được ngay mà không cần qua quá trình lắp đặt, chạy thử đầu tư xây dựng) không được vốn hóa vào nguyên giá TSCĐ.

- Nguyên giá TSCĐ hữu hình mua sắm được thanh toán theo phương thức trả chậm: Là giá mua trả tiền ngay tại thời điểm mua cộng các chi phí liên quan trực tiếp tính đến thời điểm đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại). Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được phân bổ dần vào chi phí sản xuất, kinh doanh theo kỳ hạn thanh toán.

- Nguyên giá TSCĐ là bất động sản: Khi mua sắm bất động sản, đơn vị phải tách riêng giá trị quyền sử dụng đất và tài sản trên đất theo quy định của pháp luật. Phần giá trị tài sản trên đất được ghi nhận là TSCĐ hữu hình; Giá trị quyền sử dụng đất được hạch toán là TSCĐ vô hình hoặc chi phí trả trước tùy từng trường hợp theo quy định của pháp luật.

b) Nguyên giá TSCĐ hữu hình hình thành do đầu tư xây dựng cơ bản hoàn thành

- Nguyên giá TSCĐ theo phương thức giao thầu: Là giá quyết toán công trình xây dựng theo quy định, các chi phí khác có liên quan trực tiếp và lệ phí trước bạ (nếu có). Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng và các chi phí khác trực tiếp có liên quan.

- TSCĐ hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp căn cứ vào chi phí đầu tư xây dựng thực tế để hạch toán tăng nguyên giá TSCĐ theo giá tạm tính. Sau khi quyết toán vốn đầu tư xây dựng cơ bản được duyệt, nếu có chênh lệch so với giá trị TSCĐ đã tạm tính thì kế toán điều chỉnh tăng, giảm vào nguyên giá TSCĐ.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí trực tiếp liên quan đến việc đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

- Trong cả hai trường hợp trên, nguyên giá TSCĐ bao gồm cả chi phí lắp đặt, chạy thử trừ giá trị sản phẩm thu hồi trong quá trình chạy thử, sản xuất thử. Doanh nghiệp không được tính vào nguyên giá TSCĐ hữu hình các khoản lãi nội bộ và các khoản chi phí không hợp lý như nguyên liệu, vật liệu lãng phí, lao động hoặc các khoản chi phí khác sử dụng vượt quá mức bình thường trong quá trình tự xây dựng hoặc tự sản xuất.

c) Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác, được xác định theo giá trị hợp lý của TSCĐ hữu hình nhận về hoặc giá trị hợp lý của tài sản đem trao đổi, sau khi điều chỉnh các khoản tiền hoặc tương đương tiền trả thêm hoặc thu về cộng các chi phí liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng (không bao gồm các khoản thuế được hoàn lại).

Nguyên giá TSCĐ hữu hình mua dưới hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự (tài sản tương tự là tài sản có công dụng tương tự, trong cùng lĩnh vực kinh doanh và có giá trị tương đương). Trong trường hợp này không có bất kỳ khoản lãi hay lỗ nào được ghi nhận trong quá trình trao đổi. Nguyên giá TSCĐ nhận về được tính bằng giá trị còn lại của TSCĐ đem trao đổi.

d) Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm: Giá trị còn lại trên sổ kế toán tài sản cố định ở doanh nghiệp cấp, doanh nghiệp điều chuyển hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp theo quy định của pháp luật và các chi phí liên quan trực tiếp như vận chuyển, bốc dỡ, chi phí nâng cấp, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng.

đ) Nguyên giá tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí hoặc doanh nghiệp và người góp vốn thỏa thuận hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

e) Nguyên giá tài sản cố định do phát hiện thừa, được tài trợ, biếu, tặng: Là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp; Các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: Chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có).

1.2.2. Tài sản cố định thuê tài chính

a) Nguyên giá của TSCĐ thuê tài chính được ghi nhận bằng giá trị hợp lý của tài sản thuê hoặc là giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị hợp lý cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính. Nếu thuế GTGT đầu vào được khấu trừ thì giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu không bao gồm số thuế GTGT phải trả cho bên cho thuê.

Khi tính giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu cho việc thuê tài sản, doanh nghiệp có thể sử dụng tỷ lệ lãi suất ngầm định, tỷ lệ lãi suất được ghi trong hợp đồng thuê hoặc tỷ lệ lãi suất biên đi vay của bên thuê.

b) Số thuế GTGT đầu vào của tài sản thuê tài chính không được khấu trừ được hạch toán như sau:

- Nếu thuế GTGT đầu vào được thanh toán một lần ngay tại thời điểm ghi nhận tài sản thuê thì nguyên giá tài sản thuê bao gồm cả thuế GTGT;

- Nếu thuế GTGT đầu vào được thanh toán từng kỳ thì được ghi vào chi phí SXKD trong kỳ phù hợp với khoản mục chi phí khấu hao của tài sản thuê tài chính.

c) Khoản nợ thuê tài chính phản ánh trên TK 3412 không bao gồm thuế GTGT đầu vào.

d) Không phản ánh vào tài khoản này giá trị của TSCĐ thuê hoạt động.

1.2.3. TSCĐ vô hình

Nguyên giá của TSCĐ vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có được TSCĐ vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự kiến.

a) Nguyên giá của TSCĐ vô hình do mua sắm trả tiền ngay, mua dưới hình thức thanh toán trả chậm, trả góp, mua dưới hình thức trao đổi, TSCĐ vô hình được cho, được biếu, tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... được xác định như quy định tại điểm 1.2.1 TSCĐ hữu hình.

b) TSCĐ vô hình hình thành từ việc trao đổi, thanh toán bằng chứng từ liên quan đến quyền sở hữu vốn của đơn vị, thì nguyên giá TSCĐ của nó là giá trị hợp lý của các công cụ được phát hành liên quan đến quyền sở hữu vốn của đơn vị.

c) Nguyên giá TSCĐ vô hình là quyền sử dụng đất là số tiền đã trả để có được quyền sử dụng đất hợp pháp (gồm chi phí đã trả cho tổ chức, cá nhân chuyển nhượng hoặc chi phí đền bù, giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ...) hoặc theo thỏa thuận của các bên khi góp vốn. Việc xác định TSCĐ vô hình là quyền sử dụng đất phải tuân thủ các quy định của pháp luật có liên quan.

d) Đối với chi phí thực tế phát sinh liên quan đến giai đoạn triển khai TSCĐ vô hình: Trường hợp xét thấy kết quả triển khai thỏa mãn được định nghĩa và tiêu chuẩn ghi nhận TSCĐ vô hình thì các chi phí giai đoạn triển khai được tập hợp vào TK 241 "Xây dựng cơ bản dở dang" (2412). Khi kết thúc giai đoạn triển khai các chi phí hình thành nguyên giá TSCĐ vô hình trong giai đoạn triển khai phải được kết chuyển vào bên Nợ tài khoản 2113 “TSCĐ vô hình", nếu không đủ điều kiện ghi nhận là TSCĐ vô hình thì toàn bộ chi phí thực tế phát sinh được kết chuyển vào chi phí sản xuất kinh doanh trong kỳ hoặc được phân bổ theo quy định của pháp luật.

đ) Chi phí phát sinh đem lại lợi ích kinh tế trong tương lai cho doanh nghiệp gồm: chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của doanh nghiệp mới thành lập, chi phí chuyển dịch địa điểm được ghi nhận là chi phí SXKD trong kỳ theo quy định hiện hành.

e) Chi phí liên quan đến tài sản vô hình đã được doanh nghiệp ghi nhận là chi phí để xác định kết quả hoạt động kinh doanh trong kỳ trước đó thì không được tái ghi nhận vào nguyên giá TSCĐ vô hình.

g) Các nhãn hiệu, tên thương mại, quyền phát hành, danh sách khách hàng và các khoản mục tương tự được hình thành trong nội bộ doanh nghiệp không được ghi nhận là TSCĐ vô hình.

1.3. Việc tính và trích khấu hao tài sản cố định được thực hiện theo quy định của pháp luật hiện hành.

Đối với TSCĐ thuê tài chính, định kỳ, bên thuê có trách nhiệm tính, trích khấu hao tài sản cố định vào chi phí sản xuất, kinh doanh tùy theo bộ phận sử dụng tài sản cố định trên cơ sở áp dụng chính sách khấu hao nhất quán với chính sách khấu hao của tài sản cùng loại thuộc sở hữu của mình. Nếu không chắc chắn là bên thuê sẽ có quyền sở hữu tài sản thuê khi hết hạn hợp đồng thuê thì tài sản thuê sẽ được khấu hao theo thời hạn thuê nếu thời hạn thuê ngắn hơn thời gian sử dụng hữu ích của tài sản thuê.

1.4. Chi phí liên quan đến TSCĐ vô hình phát sinh sau khi ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi thỏa mãn đồng thời 2 điều kiện sau thì được ghi tăng nguyên giá TSCĐ vô hình:

- Chi phí phát sinh có khả năng làm cho TSCĐ tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu;

- Chi phí được xác định một cách chắc chắn và gắn liền với TSCĐ vô hình cụ thể.

Riêng đối với chi phí phát sinh sau ghi nhận ban đầu liên quan đến các tài sản mua ngoài là nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng và các khoản mục tương tự về bản chất luôn được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ.

1.5. Trường hợp mua TSCĐ gồm có nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì phải xác định tách biệt giá trị nhà cửa, vật kiến trúc để ghi nhận vào nguyên giá TSCĐ hữu hình (TK 2111) và giá trị quyền sử dụng đất để ghi nhận vào nguyên giá TSCĐ vô hình (TK 2113)

1.6. Doanh nghiệp chỉ thay đổi nguyên giá TSCĐ theo quy định của cơ chế tài chính hiện hành.

1.7. Mọi trường hợp tăng, giảm TSCĐ đều phải lập biên bản giao nhận, biên bản thanh lý TSCĐ và phải thực hiện các thủ tục quy định.

1.8. TSCĐ phải được theo dõi chi tiết cho từng đối tượng ghi TSCĐ, theo từng loại TSCĐ và địa điểm bảo quản, sử dụng, quản lý TSCĐ trên “Sổ Tài sản cố định”, cụ thể:

- TSCĐ hữu hình, gồm: Nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện truyền tải, truyền dẫn, thiết bị dụng cụ quản lý, cây lâu năm, súc vật làm việc và cho sản phẩm, các TSCĐ hữu hình khác.

- TSCĐ vô hình, gồm: Quyền phát hành; Bản quyền, bằng sáng chế; Nhãn hiệu hàng hóa; Phần mềm máy tính; Giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác.

1.9. Tài sản cố định của doanh nghiệp giảm, do nhượng bán, thanh lý, mất mát, phát hiện thiếu khi kiểm kê, điều chuyển cho doanh nghiệp khác, tháo dỡ một hoặc một số bộ phận... Trong mọi trường hợp giảm TSCĐ, kế toán phải làm đầy đủ thủ tục, xác định đúng những khoản thiệt hại và thu nhập (nếu có). Căn cứ các chứng từ liên quan, kế toán ghi sổ theo từng trường hợp cụ thể như sau:

- Trường hợp nhượng bán TSCĐ dùng vào sản xuất, kinh doanh: TSCĐ nhượng bán thường là những TSCĐ không cần dùng hoặc xét thấy sử dụng không có hiệu quả. Khi nhượng bán TSCĐ phải làm đầy đủ các thủ tục cần thiết theo quy định của pháp luật.

- TSCĐ thanh lý là những TSCĐ hư hỏng không thể tiếp tục sử dụng được, những TSCĐ lạc hậu về kỹ thuật hoặc không phù hợp với yêu cầu sản xuất, kinh doanh. Khi có TSCĐ thanh lý, doanh nghiệp phải ra quyết định thanh lý, thành lập Hội đồng thanh lý TSCĐ. Hội đồng thanh lý TSCĐ có nhiệm vụ tổ chức thực hiện việc thanh lý TSCĐ theo đúng trình tự, thủ tục quy định và lập “Biên bản thanh lý TSCĐ".

Căn cứ vào Biên bản thanh lý và các chứng từ có liên quan đến các khoản thu, chi thanh lý TSCĐ,... kế toán ghi sổ như trường hợp nhượng bán TSCĐ.

1.10. Mọi trường hợp phát hiện thừa hoặc thiếu TSCĐ đều phải truy tìm nguyên nhân. Căn cứ vào "Biên bản kiểm kê TSCĐ" và kết luận của Hội đồng kiểm kê để hạch toán chính xác, kịp thời, theo từng nguyên nhân cụ thể:

a) TSCĐ phát hiện thừa:

- Nếu TSCĐ phát hiện thừa do để ngoài sổ sách (chưa ghi sổ), kế toán phải căn cứ vào hồ sơ TSCĐ để ghi tăng TSCĐ theo từng trường hợp cụ thể.

- Nếu TSCĐ phát hiện thừa được xác định là TSCĐ của doanh nghiệp khác thì phải báo ngay cho doanh nghiệp chủ tài sản đó biết. Trong thời gian chờ xử lý, kế toán phải căn cứ vào tài liệu kiểm kê, tạm thời theo dõi và giữ hộ.

- Nếu TSCĐ thừa không xác định được chủ sở hữu thì ghi tăng thu nhập khác theo giá trị hợp lý của tài sản.

b) TSCĐ phát hiện thiếu phải được truy cứu nguyên nhân, xác định người chịu trách nhiệm và xử lý theo quy định.

Căn cứ "Biên bản xử lý TSCĐ thiếu" đã được duyệt và hồ sơ TSCĐ, kế toán phải xác định nguyên giá, giá trị hao mòn của TSCĐ đó làm căn cứ ghi giảm TSCĐ và xử lý vật chất phần giá trị còn lại của TSCĐ. Tùy thuộc vào quyết định xử lý để hạch toán vào các tài khoản có liên quan.

2. Kết cấu và nội dung phản ánh của Tài khoản 211 - Tài sản cố định

Bên Nợ:

- Nguyên giá của TSCĐ tăng do mua sắm, do trao đổi TSCĐ, do XDCB hoàn thành bàn giao đưa vào sử dụng, do các đơn vị tham gia liên doanh góp vốn, do được tặng biếu, viện trợ...

- Điều chỉnh tăng nguyên giá của TSCĐ do xây lắp, trang bị thêm hoặc do cải tạo nâng cấp, do đánh giá lại.

Bên Có:

- Nguyên giá của TSCĐ giảm do điều chuyển cho đơn vị khác, do đem đi trao đổi để lấy TSCĐ, do nhượng bán, thanh lý hoặc đem đi góp vốn vào đơn vị khác ...

- Nguyên giá của TSCĐ giảm do tháo bớt một hoặc một số bộ phận do đánh giá lại giảm nguyên giá.

Số dư bên Nợ:

Nguyên giá TSCĐ hiện có cuối kỳ ở doanh nghiệp.

Tài khoản 211 - Tài sản cố định có 3 tài khoản cấp 2:

- Tài khoản 2111 - TSCĐ hữu hình: Dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ hữu hình thuộc quyền sở hữu của doanh nghiệp theo nguyên giá.

- Tài khoản 2112 - TSCĐ thuê tài chính: Dùng để phản ánh nguyên giá TSCĐ doanh nghiệp đi thuê dài hạn theo phương thức thuê tài chính.

- Tài khoản 2113 - TSCĐ vô hình: Dùng để phản ánh giá trị hiện có và tình hình biến động của toàn bộ TSCĐ vô hình thuộc quyền sở hữu của doanh nghiệp theo nguyên giá.

Điều 32. Tài khoản 214 - Hao mòn tài sản cố định

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình tăng, giảm giá trị hao mòn và giá trị hao mòn lũy kế của các loại TSCĐ và bất động sản đầu tư (BĐSĐT) trong quá trình sử dụng do trích khấu hao TSCĐ, BĐSĐT và những khoản tăng, giảm hao mòn khác của TSCĐ, BĐSĐT.

b) Về nguyên tắc, mọi TSCĐ, BĐSĐT dùng để cho thuê của doanh nghiệp có liên quan đến sản xuất, kinh doanh (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao TSCĐ dùng trong sản xuất, kinh doanh và khấu hao BĐSĐT được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ; khấu hao TSCĐ, BĐSĐT chưa dùng, không cần dùng, chờ thanh lý thực hiện theo quy định của pháp luật hiện hành. Đối với TSCĐ dùng cho mục đích phúc lợi thì không phải trích khấu hao tính vào chi phí sản xuất, kinh doanh mà chỉ tính hao mòn TSCĐ và hạch toán giảm nguồn hình thành TSCĐ đó.

c) Căn cứ vào quy định của pháp luật và yêu cầu quản lý của doanh nghiệp để lựa chọn 1 trong các phương pháp tính, trích khấu hao theo quy định của pháp luật phù hợp cho từng TSCĐ, BĐSĐT nhằm kích thích sự phát triển sản xuất, kinh doanh, đảm bảo việc thu hồi vốn nhanh, đầy đủ và phù hợp với khả năng trang trải chi phí của doanh nghiệp.

Phương pháp khấu hao được áp dụng cho từng TSCĐ, BĐSĐT phải được thực hiện nhất quán và có thể được thay đổi khi có sự thay đổi đáng kể cách thức thu hồi lợi ích kinh tế của TSCĐ và BĐSĐT.

d) Thời gian khấu hao và phương pháp khấu hao TSCĐ phải được xem xét lại ít nhất là vào cuối mỗi năm tài chính. Nếu thời gian sử dụng hữu ích ước tính của tài sản khác biệt lớn so với các ước tính trước đó thì thời gian khấu hao phải được thay đổi tương ứng. Phương pháp khấu hao TSCĐ được thay đổi khi có sự thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế của TSCĐ. Trường hợp này, phải điều chỉnh chi phí khấu hao cho năm hiện hành, các năm tiếp theo và phải thuyết minh trong Báo cáo tài chính.

đ) Đối với các TSCĐ đã khấu hao hết (đã thu hồi đủ vốn) nhưng vẫn còn sử dụng vào hoạt động sản xuất, kinh doanh thì không được tiếp tục trích khấu hao. Các TSCĐ chưa tính đủ khấu hao (chưa thu hồi đủ vốn) mà đã hư hỏng, cần thanh lý thì phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường và phần giá trị còn lại của TSCĐ chưa thu hồi, không được bồi thường phải được bù đắp bằng số thu do thanh lý của chính TSCĐ đó, số tiền bồi thường do lãnh đạo doanh nghiệp quyết định. Nếu số thu thanh lý và số thu bồi thường không đủ bù đắp phần giá trị còn lại của TSCĐ chưa thu hồi, hoặc giá trị TSCĐ bị mất thì chênh lệch còn lại được coi là lỗ về thanh lý TSCĐ và kế toán vào chi phí khác.

e) Đối với TSCĐ vô hình, phải tùy thời gian phát huy hiệu quả để trích khấu hao tính từ khi TSCĐ được đưa vào sử dụng (theo hợp đồng, cam kết hoặc theo quyết định của cấp có thẩm quyền).

g) Đối với TSCĐ thuê tài chính, trong quá trình sử dụng bên đi thuê phải trích khấu hao trong thời gian thuê theo hợp đồng tính vào chi phí sản xuất, kinh doanh, đảm bảo thu hồi đủ vốn.

h) Đối với BĐSĐT cho thuê hoạt động phải trích khấu hao và ghi nhận vào giá vốn hàng bán trong kỳ. Doanh nghiệp có thể dựa vào các BĐS chủ sở hữu sử dụng (TSCĐ) cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao BĐSĐT. Trường hợp BĐSĐT nắm giữ chờ tăng giá, doanh nghiệp không trích khấu hao mà xác định tổn thất do giảm giá trị. Khi có bằng chứng chắc chắn cho thấy BĐSĐT tăng giá trở lại thì doanh nghiệp được điều chỉnh tăng nguyên giá BĐSĐT nhưng tối đa không vượt quá nguyên giá ban đầu của BĐSĐT.

2. Kết cấu và nội dung phản ánh của tài khoản 214 - Hao mòn TSCĐ

Bên Nợ: Giá trị hao mòn TSCĐ, BĐSĐT giảm do TSCĐ, BĐSĐT thanh lý, nhượng bán, điều động cho đơn vị hạch toán phụ thuộc, góp vốn đầu tư vào đơn vị khác,...

Bên Có: Giá trị hao mòn TSCĐ, BĐSĐT tăng do trích khấu hao TSCĐ, BĐSĐT,...

Số dư bên Có: Giá trị hao mòn lũy kế của TSCĐ, BĐSĐT hiện có cuối kỳ ở doanh nghiệp.

Tài khoản 214 - Hao mòn TSCĐ, có 4 tài khoản cấp 2:

- Tài khoản 2141 - Hao mòn TSCĐ hữu hình: Phản ánh giá trị hao mòn của TSCĐ hữu hình trong quá trình sử dụng do trích khấu hao TSCĐ và những khoản tăng, giảm hao mòn khác của TSCĐ hữu hình.

- Tài khoản 2142 - Hao mòn TSCĐ thuê tài chính: Phản ánh giá trị hao mòn của TSCĐ thuê tài chính trong quá trình sử dụng do trích khấu hao TSCĐ thuê tài chính và những khoản tăng, giảm hao mòn khác của TSCĐ thuê tài chính.

- Tài khoản 2143 - Hao mòn TSCĐ vô hình: Phản ánh giá trị hao mòn của TSCĐ vô hình trong quá trình sử dụng do trích khấu hao TSCĐ vô hình và những khoản làm tăng, giảm hao mòn khác của TSCĐ vô hình.

- Tài khoản 2147 - Hao mòn BĐSĐT: Tài khoản này phản ánh giá trị hao mòn BĐSĐT trong quá trình cho thuê hoạt động và những khoản làm tăng, giảm hao mòn khác của BĐSĐT.

Điều 33. Tài khoản 217 - Bất động sản đầu tư

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm bất động sản đầu tư (BĐSĐT) của doanh nghiệp theo nguyên giá, được theo dõi chi tiết theo từng đối tượng tương tự như TSCĐ. BĐSĐT gồm: Quyền sử dụng đất, nhà hoặc một phần của nhà hoặc cả nhà và đất, cơ sở hạ tầng do người chủ sở hữu hoặc người đi thuê tài sản theo hợp đồng thuê tài chính nắm giữ nhằm mục đích thu lợi từ việc cho thuê hoặc chờ tăng giá mà không phải để:

- Sử dụng trong sản xuất, cung cấp hàng hóa, dịch vụ hoặc sử dụng cho các mục đích quản lý; hoặc

- Bán trong kỳ sản xuất, kinh doanh thông thường.

1.2. Tài khoản này dùng để phản ánh giá trị BĐS đủ tiêu chuẩn ghi nhận là BĐSĐT. Không phản ánh vào tài khoản này giá trị bất động sản mua về để bán trong kỳ hoạt động kinh doanh bình thường hoặc xây dựng để bán trong tương lai gần, bất động sản chủ sở hữu sử dụng, bất động sản trong quá trình xây dựng chưa hoàn thành với mục đích để sử dụng trong tương lai dưới dạng BĐSĐT.

Bất động sản đầu tư được ghi nhận là tài sản phải thỏa mãn đồng thời hai điều kiện sau:

- Chắc chắn thu được lợi ích kinh tế trong tương lai;

- Nguyên giá phải được xác định một cách đáng tin cậy.

1.3. Bất động sản đầu tư được ghi nhận trên tài khoản này theo nguyên giá. Nguyên giá của BĐSĐT là toàn bộ các chi phí (tiền hoặc tương đương tiền) mà doanh nghiệp bỏ ra hoặc giá trị hợp lý của các khoản khác đưa đi trao đổi để có được BĐSĐT tính đến thời điểm mua hoặc xây dựng hoàn thành BĐSĐT đó.

- Tùy thuộc vào từng trường hợp, nguyên giá của BĐSĐT được xác định như sau:

+ Nguyên giá của BĐSĐT được mua bao gồm giá mua và các chi phí liên quan trực tiếp đến việc mua, như: Phí dịch vụ tư vấn, lệ phí trước bạ và chi phí giao dịch liên quan khác,...

+ Trường hợp mua BĐSĐT thanh toán theo phương thức trả chậm, nguyên giá của BĐSĐT được phản ánh theo giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá BĐSĐT;

+ Nguyên giá của BĐSĐT tự xây dựng là giá thành thực tế và các chi phí liên quan trực tiếp của BĐSĐT tính đến ngày hoàn thành công việc xây dựng;

- Các chi phí sau không được tính vào nguyên giá của BĐSĐT:

+ Chi phí phát sinh ban đầu (trừ trường hợp các chi phí này là cần thiết để đưa BĐSĐT vào trạng thái sẵn sàng sử dụng);

+ Các chi phí khi mới đưa BĐSĐT vào hoạt động lần đầu trước khi BĐSĐT đạt tới trạng thái hoạt động bình thường theo dự kiến.

1.4. Các chi phí liên quan đến BĐSĐT phát sinh sau ghi nhận ban đầu phải được ghi nhận là chi phí sản xuất, kinh doanh trong kỳ, trừ khi chi phí này có khả năng chắc chắn làm cho BĐSĐT tạo ra lợi ích kinh tế trong tương lai nhiều hơn mức hoạt động được đánh giá ban đầu thì được ghi tăng nguyên giá BĐSĐT.

1.5. Trong quá trình cho thuê hoạt động phải tiến hành trích khấu hao BĐSĐT và ghi nhận vào giá vốn hàng bán trong kỳ (kể cả trong thời gian ngừng cho thuê). Doanh nghiệp có thể dựa vào các bất động sản chủ sở hữu sử dụng cùng loại để ước tính thời gian trích khấu hao và xác định phương pháp khấu hao của BĐSĐT.

- Trường hợp doanh nghiệp ghi nhận doanh thu đối với toàn bộ số tiền nhận trước từ việc cho thuê BĐSĐT, kế toán phải ước tính đầy đủ giá vốn tương ứng với doanh thu được ghi nhận (bao gồm cả số khấu hao được tính trước).

- Giá vốn của BĐSĐT cho thuê bao gồm: Chi phí khấu hao BĐSĐT và các chi phí liên quan trực tiếp khác tới việc cho thuê, như: Chi phí dịch vụ mua ngoài, chi phí tiền lương nhân viên trực tiếp quản lý bất động sản cho thuê, chi phí khấu hao các công trình phụ trợ phục vụ việc cho thuê BĐSĐT.

1.6. Doanh nghiệp không trích khấu hao đối với BĐSĐT nắm giữ chờ tăng giá. Trường hợp có bằng chứng chắc chắn cho thấy BĐSĐT bị giảm giá so với giá thị trường và khoản giảm giá được xác định một cách đáng tin cậy thì doanh nghiệp được đánh giá giảm nguyên giá BĐSĐT và ghi nhận khoản tổn thất vào giá vốn hàng bán (tương tự như việc lập dự phòng đối với hàng hóa bất động sản).

1.7. Đối với những BĐSĐT được mua vào nhưng phải tiến hành xây dựng, cải tạo, nâng cấp trước khi sử dụng cho mục đích đầu tư thì giá trị bất động sản, chi phí mua sắm và chi phí cho quá trình xây dựng, cải tạo, nâng cấp BĐSĐT được phản ánh trên TK 241 “Xây dựng cơ bản dở dang”. Khi quá trình xây dựng, cải tạo, nâng cấp hoàn thành phải xác định nguyên giá BĐSĐT hoàn thành để kết chuyển vào TK 217 “Bất động sản đầu tư”.

1.8. Việc chuyển từ bất động sản chủ sở hữu sử dụng thành BĐSĐT hoặc từ BĐSĐT sang bất động sản chủ sở hữu sử dụng hay hàng tồn kho chỉ khi có sự thay đổi về mục đích sử dụng như các trường hợp sau:

- BĐSĐT chuyển thành bất động sản chủ sở hữu sử dụng khi chủ sở hữu bắt đầu sử dụng tài sản này;

- BĐSĐT chuyển thành hàng tồn kho khi chủ sở hữu bắt đầu triển khai cho mục đích bán;

- Bất động sản chủ sở hữu sử dụng chuyển thành BĐSĐT khi chủ sở hữu kết thúc sử dụng tài sản đó và khi bên khác thuê hoạt động;

- Hàng tồn kho chuyển thành BĐSĐT khi chủ sở hữu bắt đầu cho bên khác thuê hoạt động;

- Bất động sản xây dựng chuyển thành BĐSĐT khi kết thúc giai đoạn xây dựng, bàn giao đưa vào đầu tư.

Việc chuyển đổi mục đích sử dụng giữa BĐSĐT với bất động sản chủ sở hữu sử dụng hoặc hàng tồn kho không làm thay đổi giá trị ghi sổ của tài sản được chuyển đổi và không làm thay đổi nguyên giá của bất động sản trong việc xác định giá trị hay để lập Báo cáo tài chính.

1.9. Khi doanh nghiệp quyết định bán một BĐSĐT mà không có giai đoạn sửa chữa, cải tạo nâng cấp thì doanh nghiệp vẫn tiếp tục ghi nhận là BĐSĐT trên TK 217 "Bất động sản đầu tư" cho đến khi BĐSĐT đó được bán mà không chuyển thành hàng tồn kho.

1.10. Doanh thu từ việc bán BĐSĐT được ghi nhận là giá bán chưa có thuế GTGT (đối với trường hợp doanh nghiệp nộp thuế GTGT tính theo phương pháp khấu trừ) hoặc tổng giá thanh toán (đối với trường hợp doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp). Trường hợp bán theo phương thức trả chậm thì doanh thu được xác định ban đầu theo giá bán trả tiền ngay. Khoản chênh lệch giữa tổng số tiền phải thanh toán và giá bán trả tiền ngay được ghi nhận là doanh thu tiền lãi chưa thực hiện.

1.11. Ghi giảm BĐSĐT trong các trường hợp:

- Chuyển đổi mục đích sử dụng từ BĐSĐT sang hàng tồn kho hoặc bất động sản chủ sở hữu sử dụng;

- Bán, thanh lý BĐSĐT;

- Hết thời hạn thuê tài chính trả lại BĐSĐT cho bên cho thuê.

1.12. Doanh nghiệp xây dựng danh mục BĐSĐT nắm giữ cho thuê hoặc chờ tăng giá và thực hiện chính sách khấu hao hoặc xác định tổn thất một cách nhất quán trong năm tài chính.

2. Kết cấu và nội dung phản ánh của Tài khoản 217 - Bất động sản đầu tư

Bên Nợ: Nguyên giá BĐSĐT tăng trong kỳ.

Bên Có: Nguyên giá BĐSĐT giảm trong kỳ.

Số dư bên Nợ: Nguyên giá BĐSĐT hiện có cuối kỳ.

Điều 34. Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản đầu tư góp vốn vào đơn vị khác và tình hình thu hồi các khoản đầu tư góp vốn vào đơn vị khác của doanh nghiệp.

Các khoản đầu tư góp vốn vào đơn vị khác của doanh nghiệp gồm:

a) Các khoản vốn góp liên doanh, liên kết:

- Tài khoản này dùng để phản ánh toàn bộ vốn góp vào công ty liên doanh và công ty liên kết; tình hình thu hồi vốn đầu tư liên doanh, liên kết. Tài khoản này không phản ánh các giao dịch dưới hình thức hợp đồng hợp tác kinh doanh không thành lập pháp nhân.

- Công ty liên doanh được thành lập bởi các bên góp vốn liên doanh có quyền đồng kiểm soát các chính sách tài chính và hoạt động, là đơn vị có tư cách pháp nhân hạch toán độc lập. Công ty liên doanh phải tổ chức thực hiện công tác kế toán riêng theo quy định của pháp luật hiện hành về kế toán, chịu trách nhiệm kiểm soát tài sản, các khoản nợ phải trả, doanh thu, thu nhập khác và chi phí phát sinh tại đơn vị mình. Mỗi bên góp vốn liên doanh được hưởng một phần kết quả hoạt động của công ty liên doanh theo thỏa thuận của hợp đồng liên doanh.

- Khoản đầu tư được phân loại là đầu tư vào công ty liên kết khi nhà đầu tư nắm giữ trực tiếp hoặc gián tiếp từ 20% đến dưới 50% quyền biểu quyết của bên nhận đầu tư mà không có thỏa thuận khác hoặc nhà đầu tư có ảnh hưởng đáng kể với bên được đầu tư.

- Khi nhà đầu tư không còn quyền đồng kiểm soát thì phải ghi giảm khoản đầu tư vào công ty liên doanh; Khi không còn ảnh hưởng đáng kể hoặc tỷ lệ nắm giữ quyền biểu quyết đối với bên nhận đầu tư không đảm bảo theo tỷ lệ quy định nêu trên thì phải ghi giảm khoản đầu tư vào công ty liên kết.

- Các khoản chi phí liên quan trực tiếp tới hoạt động bán hoặc thanh lý khoản đầu tư vào công ty liên doanh, liên kết được ghi nhận là chi phí tài chính trong kỳ phát sinh.

- Khi thanh lý, nhượng bán, thu hồi vốn góp liên doanh, liên kết, căn cứ vào giá trị tài sản thu hồi được kế toán ghi giảm số vốn đã góp. Phần chênh lệch giữa giá trị hợp lý của khoản thu hồi được so với giá trị ghi sổ của khoản đầu tư được ghi nhận là doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ).

b) Đầu tư khác: Bao gồm các khoản đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư và các khoản đầu tư khác như vàng, bạc, kim khí quý, đá quý không được phân loại là hàng tồn kho.

1.2. Giá phí các khoản đầu tư được phản ánh theo giá gốc, bao gồm giá mua cộng (+) các chi phí liên quan trực tiếp đến việc đầu tư (nếu có), như: Chi phí giao dịch, môi giới, tư vấn, kiểm toán, lệ phí, thuế và phí ngân hàng... Trường hợp đầu tư bằng tài sản phi tiền tệ, giá phí khoản đầu tư được ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại thời điểm phát sinh.

1.3. Trường hợp nhà đầu tư mua lại phần vốn góp tại công ty liên doanh, liên kết: Tại ngày mua, nhà đầu tư xác định và phản ánh giá phí khoản đầu tư vào công ty liên doanh, liên kết bao gồm: Giá trị hợp lý tại ngày diễn ra trao đổi của các tài sản đem trao đổi, các khoản nợ phải trả đã phát sinh hoặc đã thừa nhận và các công cụ vốn do bên mua phát hành để đổi lấy quyền đồng kiểm soát tại công ty liên doanh và ảnh hưởng đáng kể tại công ty liên kết cộng (+) các chi phí liên quan trực tiếp đến việc mua lại phần vốn góp tại công ty liên doanh, liên kết.

1.4. Việc đầu tư có thể thực hiện dưới các hình thức:

a) Đầu tư dưới hình thức góp vốn vào đơn vị khác (do bên được đầu tư huy động vốn): Theo hình thức này, tài sản của bên góp vốn được ghi nhận vào Báo cáo tình hình tài chính của bên nhận vốn góp.

b) Đầu tư dưới hình thức mua lại phần vốn góp tại đơn vị khác (mua lại phần vốn của chủ sở hữu): Theo hình thức này, tài sản của bên mua (bên đầu tư, nhận chuyển nhượng vốn góp) được chuyển cho bên bán (bên chuyển nhượng vốn góp) mà không được ghi nhận vào Báo cáo tình hình tài chính của đơn vị phát hành công cụ vốn (bên được đầu tư).

1.5. Khi thực hiện đầu tư bằng tài sản phi tiền tệ, nhà đầu tư phải căn cứ vào hình thức đầu tư để áp dụng phương pháp kế toán một cách phù hợp, cụ thể:

a) Nếu đầu tư dưới hình thức góp vốn bằng tài sản phi tiền tệ, nhà đầu tư phải đánh giá lại tài sản mang đi góp vốn trên cơ sở thỏa thuận. Phần chênh lệch giữa giá trị ghi sổ hoặc giá trị còn lại và giá trị đánh giá lại của tài sản mang đi góp vốn được kế toán là thu nhập khác hoặc chi phí khác.

b) Nếu đầu tư dưới hình thức mua lại phần vốn góp của đơn vị khác và thanh toán cho bên chuyển nhượng vốn bằng tài sản phi tiền tệ:

- Nếu tài sản phi tiền tệ dùng để thanh toán là hàng tồn kho, nhà đầu tư phải kế toán như giao dịch bán hàng tồn kho dưới hình thức hàng đổi hàng (ghi nhận doanh thu, giá vốn của hàng tồn kho mang đi trao đổi lấy phần vốn được mua);

- Nếu tài sản phi tiền tệ dùng để thanh toán là TSCĐ, BĐSĐT, nhà đầu tư phải kế toán như giao dịch nhượng bán TSCĐ, BĐSĐT (ghi nhận doanh thu, thu nhập khác, giá vốn, chi phí khác....);

- Nếu tài sản phi tiền tệ dùng để thanh toán là các khoản đầu tư vào công cụ vốn (cổ phiếu) hoặc công cụ nợ (trái phiếu, các khoản phải thu...) của đơn vị khác, nhà đầu tư phải kế toán như giao dịch thanh lý, nhượng bán các khoản đầu tư (ghi nhận lãi, lỗ vào doanh thu hoạt động tài chính hoặc chi phí tài chính).

1.6. Kế toán phải mở sổ chi tiết theo dõi từng khoản đầu tư vào đơn vị khác theo từng đối tượng. Thời điểm ghi nhận các khoản đầu tư góp vốn vào đơn vị khác là thời điểm nhà đầu tư chính thức có quyền sở hữu, cụ thể như sau:

- Chứng khoán niêm yết được ghi nhận tại thời điểm khớp lệnh (T+0);

- Chứng khoán chưa niêm yết, các khoản đầu tư dưới hình thức khác được ghi nhận tại thời điểm chính thức có quyền sở hữu theo quy định của pháp luật.

1.7. Nhà đầu tư phải hạch toán đầy đủ, kịp thời các khoản cổ tức, lợi nhuận được chia vào Báo cáo tài chính riêng tại thời điểm được quyền nhận. Cổ tức, lợi nhuận được chia trong một số trường hợp được hạch toán như sau:

a) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn sau ngày đầu tư được hạch toán vào doanh thu hoạt động tài chính theo giá trị hợp lý tại ngày được quyền nhận;

b) Cổ tức, lợi nhuận được chia bằng tiền hoặc tài sản phi tiền tệ cho giai đoạn trước ngày đầu tư không hạch toán vào doanh thu hoạt động tài chính mà hạch toán giảm giá trị khoản đầu tư.

c) Trường hợp nhận cổ tức bằng cổ phiếu thì thực hiện theo nguyên tắc: chỉ theo dõi số lượng cổ phiếu được nhận trên thuyết minh Báo cáo tài chính, không ghi nhận tăng giá trị khoản đầu tư và doanh thu hoạt động tài chính.

1.8. Giá vốn các khoản đầu tư tài chính khi thanh lý, nhượng bán được xác định theo phương pháp bình quân gia quyền tính cho các khoản đầu tư tại từng đối tượng.

1.9. Khi lập Báo cáo tài chính, doanh nghiệp phải xác định giá trị khoản đầu tư bị tổn thất để trích lập dự phòng tổn thất đầu tư vào đơn vị khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác:

Bên Nợ:

- Số vốn góp liên doanh đã góp vào cơ sở kinh doanh đồng kiểm soát tăng;

- Giá gốc khoản đầu tư vào công ty liên kết tăng;

- Giá trị các khoản đầu tư khác tăng.

Bên Có:

- Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát giảm do đã thu hồi, chuyển nhượng dẫn đến không còn quyền đồng kiểm soát đối với bên được đầu tư;

- Giá gốc khoản đầu tư vào công ty liên kết giảm do nhận lại vốn đầu tư hoặc thu được các khoản lợi ích ngoài lợi nhuận được chia;

- Giá gốc khoản đầu tư vào công ty liên kết giảm do bán, thanh lý toàn bộ hoặc một phần khoản đầu tư và không còn ảnh hưởng đáng kể đối với bên được đầu tư;

- Giá trị các khoản đầu tư khác giảm.

Số dư bên Nợ:

- Số vốn góp liên doanh vào cơ sở kinh doanh đồng kiểm soát hiện còn cuối kỳ;

- Giá gốc khoản đầu tư vào công ty liên kết hiện đang nắm giữ cuối kỳ;

- Giá trị khoản đầu tư khác hiện có cuối kỳ.

Tài khoản 228 - Đầu tư góp vốn vào đơn vị khác, có 2 tài khoản cấp 2:

- Tài khoản 2281 - Đầu tư vào công ty liên doanh, liên kết: Phản ánh toàn bộ vốn góp vào công ty liên doanh, liên kết; tình hình thu hồi vốn đầu tư vào công ty liên doanh, liên kết.

- Tài khoản 2288 - Đầu tư khác: Phản ánh giá trị hiện có và tình hình biến động tăng, giảm các loại đầu tư vào công cụ vốn của đơn vị khác nhưng không có quyền kiểm soát hoặc đồng kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư và các khoản đầu tư khác như vàng, bạc, kim khí quý… không được phân loại là hàng tồn kho.

Điều 35. Kế toán giao dịch hợp đồng hợp tác kinh doanh

1. Nguyên tắc kế toán

1.1. Hợp đồng hợp tác kinh doanh (BCC) là thỏa thuận bằng hợp đồng của hai hoặc nhiều bên để cùng thực hiện hoạt động kinh tế nhưng không hình thành pháp nhân độc lập. Hoạt động này có thể được đồng kiểm soát bởi các bên góp vốn theo thỏa thuận liên doanh hoặc kiểm soát bởi một trong số các bên tham gia.

1.2. BCC có thể được thực hiện dưới hình thức cùng nhau xây dựng tài sản hoặc hợp tác trong một số hoạt động kinh doanh. Các bên tham gia trong BCC có thể thỏa thuận chia doanh thu, chia sản phẩm hoặc chia lợi nhuận sau thuế.

1.3. Trong mọi trường hợp, khi nhận tiền, tài sản của các bên khác đóng góp cho hoạt động BCC, bên nhận phải kế toán là nợ phải trả, không được ghi nhận vào vốn chủ sở hữu.

1.4. Đối với BCC theo hình thức tài sản đồng kiểm soát

a) Tài sản đồng kiểm soát bởi các bên tham gia liên doanh là tài sản được các bên tham gia liên doanh mua, xây dựng, được sử dụng cho mục đích của liên doanh và mang lại lợi ích cho các bên tham gia liên doanh theo quy định của Hợp đồng liên doanh. Các bên tham gia liên doanh được ghi nhận phần giá trị tài sản đồng kiểm soát mà mình được hưởng là tài sản trên Báo cáo tài chính của mình.

b) Mỗi bên tham gia liên doanh được nhận sản phẩm hoặc doanh thu từ việc sử dụng và khai thác tài sản đồng kiểm soát và chịu một phần chi phí phát sinh theo thỏa thuận trong hợp đồng.

c) Các bên tham gia liên doanh phải mở sổ kế toán chi tiết trên cùng hệ thống sổ kế toán của mình để ghi chép và phản ánh trong Báo cáo tài chính của mình những nội dung sau đây:

- Phần vốn góp vào tài sản đồng kiểm soát, được phân loại theo tính chất của tài sản;

- Các khoản nợ phải trả phát sinh riêng của mỗi bên tham gia góp vốn liên doanh;

- Phần nợ phải trả phát sinh chung phải gánh chịu cùng với các bên tham gia góp vốn liên doanh khác từ hoạt động của liên doanh;

- Các khoản thu nhập từ việc bán hoặc sử dụng phần sản phẩm được chia từ liên doanh cùng với phần chi phí phát sinh được phân chia từ hoạt động của liên doanh;

- Các khoản chi phí phát sinh liên quan đến việc góp vốn liên doanh.

Đối với TSCĐ, BĐSĐT khi mang đi góp vốn vào BCC và không chuyển quyền sở hữu từ bên góp vốn thành sở hữu chung của các bên thì bên nhận tài sản theo dõi như tài sản nhận giữ hộ, không hạch toán tăng tài sản và vốn góp của chủ sở hữu; Bên góp tài sản không ghi giảm tài sản trên sổ kế toán mà chỉ theo dõi chi tiết địa điểm, vị trí, nơi đặt tài sản.

Đối với TSCĐ, BĐSĐT mang đi góp vốn có sự chuyển quyền sở hữu từ bên góp vốn thành quyền sở hữu chung, trong quá trình đang xây dựng tài sản đồng kiểm soát, bên mang tài sản đi góp phải ghi giảm tài sản trên sổ kế toán và ghi nhận giá trị tài sản vào chi phí xây dựng cơ bản dở dang. Sau khi tài sản đồng kiểm soát hoàn thành, bàn giao, đưa vào sử dụng, căn cứ vào giá trị tài sản được chia, các bên ghi nhận tăng tài sản của mình phù hợp với mục đích sử dụng.

1.5. Đối với BCC dưới hình thức hoạt động kinh doanh đồng kiểm soát

a) Hợp đồng hợp tác kinh doanh dưới hình thức hoạt động kinh doanh đồng kiểm soát là hoạt động liên doanh không thành lập một cơ sở kinh doanh mới. Các bên liên doanh có nghĩa vụ và được hưởng quyền lợi theo thỏa thuận trong hợp đồng. Hoạt động của hợp đồng liên doanh được các bên góp vốn thực hiện cùng với các hoạt động kinh doanh thông thường khác của từng bên.

b) Hợp đồng hợp tác kinh doanh quy định các khoản chi phí phát sinh riêng cho hoạt động kinh doanh đồng kiểm soát do mỗi bên liên doanh bỏ ra thì bên đó phải gánh chịu. Đối với các khoản chi phí chung (nếu có) thì căn cứ vào các thỏa thuận trong hợp đồng để phân chia cho các bên góp vốn.

c) Các bên tham gia liên doanh phải mở sổ kế toán để ghi chép và phản ánh trong Báo cáo tài chính của mình các nội dung sau đây:

- Tài sản góp vốn liên doanh và chịu sự kiểm soát của bên góp vốn liên doanh;

- Các khoản nợ phải trả phải gánh chịu;

- Doanh thu được chia từ việc bán hàng hoặc cung cấp dịch vụ của liên doanh;

- Chi phí phải gánh chịu.

d) Khi bên liên doanh có phát sinh chi phí chung phải mở sổ kế toán để ghi chép, tập hợp toàn bộ các chi phí chung đó. Định kỳ căn cứ vào các thỏa thuận trong hợp đồng liên doanh về việc phân bổ các chi phí chung, kế toán lập Bảng phân bổ chi phí chung, được các bên liên doanh xác nhận, giao cho mỗi bên giữ một bản (bản chính). Bảng phân bổ chi phí chung kèm theo các chứng từ gốc hợp pháp là căn cứ để mỗi bên liên doanh kế toán chi phí chung được phân bổ từ hợp đồng.

đ) Trường hợp hợp đồng liên doanh quy định chia sản phẩm, định kỳ theo thỏa thuận trong hợp đồng liên doanh, các bên liên doanh phải lập Bảng phân chia sản phẩm cho các bên góp vốn và được các bên xác nhận số lượng, quy cách sản phẩm được chia từ hợp đồng, giao cho mỗi bên giữ một bản (bản chính). Mỗi khi thực giao sản phẩm, các bên liên doanh phải lập Phiếu giao nhận sản phẩm (hoặc phiếu xuất kho). Phiếu giao nhận sản phẩm là căn cứ để các bên liên doanh ghi sổ kế toán, theo dõi và là căn cứ thanh lý hợp đồng.

e) Trường hợp BCC phát sinh các chi phí, doanh thu chung mà các bên tham gia hợp đồng phải gánh chịu hoặc được hưởng thì các bên tham gia liên doanh phải thực hiện các quy định về kế toán như đối với trường hợp hoạt động kinh doanh đồng kiểm soát.

1.6. Trường hợp BCC chia lợi nhuận sau thuế

a) BCC chia lợi nhuận sau thuế thường là BCC dưới hình thức hoạt động đồng kiểm soát hoặc do một bên kiểm soát. Trường hợp BCC chia lợi nhuận sau thuế, các bên phải cử ra một bên để kế toán toàn bộ các giao dịch của BCC, ghi nhận doanh thu, chi phí, theo dõi riêng kết quả kinh doanh của BCC và quyết toán thuế. Khi quyết định ký kết BCC theo hình thức này, các bên phải cân nhắc về rủi ro có thể phải gánh chịu do:

- Một số khoản chi phí không được tính đầy đủ là chi phí tính thuế do không có sự chuyển giao tài sản giữa các bên, ví dụ:

+ Chi phí khấu hao của một số TSCĐ sẽ không được cơ quan thuế chấp nhận do bên tham gia BCC không làm thủ tục chuyển quyền sở hữu cho bên thực hiện kế toán và quyết toán thuế cho BCC;

+ Một số khoản chi phí của các bên tham gia không được cơ quan thuế chấp nhận do hóa đơn đầu vào không mang tên bên kế toán và quyết toán thuế của BCC;

+ Một số chi phí phát sinh tại bên tham gia BCC không thể chuyển cho bên kế toán và quyết toán thuế do các rào cản của pháp luật, ví dụ bên tham gia BCC có hóa đơn nộp tiền sử dụng đất nhưng pháp luật không cho phép bên phát sinh chi phí tiền sử dụng đất cho bên kế toán và quyết toán thuế thuê lại đất nên chi phí thuê đất không được tính vào chi phí của BCC.

- Rủi ro về chính sách:

+ Bên kế toán và quyết toán thuế cho BCC có thể phát sinh lỗ lũy kế, tuy nhiên riêng kết quả của hoạt động BCC thì có lãi. Trường hợp này thay vì được bù trừ số lãi từ BCC với số lỗ các hoạt động khác, doanh nghiệp vẫn phải nộp thuế TNDN đối với BCC; Nếu BCC lỗ nhưng các hoạt động khác có lãi, doanh nghiệp có thể không được bù trừ phần lỗ tương ứng với phần được chia trong BCC;

+ Đối với các bên khác nếu đưa TSCĐ vào dùng cho hoạt động của BCC thì có thể sẽ không được tính chi phí khấu hao là chi phí được trừ tại doanh nghiệp do không sử dụng cho hoạt động sản xuất, kinh doanh tại doanh nghiệp (không phù hợp với doanh thu của các hoạt động khác).

b) Trường hợp BCC quy định chia lợi nhuận sau thuế, bên thực hiện kế toán và quyết toán thuế phải căn cứ vào bản chất của hợp đồng để kế toán một cách phù hợp theo nguyên tắc:

- Trường hợp BCC quy định các bên khác tham gia BCC được hưởng một khoản lợi nhuận cố định mà không phụ thuộc vào kết quả kinh doanh của hợp đồng thì mặc dù hình thức pháp lý của hợp đồng là BCC nhưng bản chất của hợp đồng là thuê tài sản. Trong trường hợp này, bên kế toán và quyết toán thuế thực chất là bên có quyền điều hành và chi phối hoạt động của BCC, phải áp dụng phương pháp kế toán thuê tài sản cho hợp đồng, ghi nhận khoản phải trả cho các bên khác là chi phí để xác định kết quả kinh doanh trong kỳ, cụ thể:

+ Ghi nhận toàn bộ doanh thu, chi phí và lợi nhuận sau thuế của BCC trên Báo cáo kết quả hoạt động kinh doanh của mình;

+ Ghi nhận toàn bộ Lợi nhuận sau thuế của BCC vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” của Báo cáo tình hình tài chính.

+ Các bên khác ghi nhận doanh thu cho thuê tài sản đối với khoản được chia từ BCC.

- Trường hợp BCC quy định các bên khác trong BCC chỉ được phân chia lợi nhuận nếu kết quả hoạt động của BCC có lãi, đồng thời phải gánh chịu lỗ, thì mặc dù hình thức pháp lý của BCC là chia lợi nhuận sau thuế nhưng bản chất của BCC là chia doanh thu, chi phí, các bên thường phải có quyền, điều kiện, khả năng để đồng kiểm soát hoạt động cũng như dòng tiền của BCC. Bên kế toán và quyết toán thuế phải áp dụng phương pháp kế toán BCC chia doanh thu để ghi nhận doanh thu, chi phí và kết quả kinh doanh trong kỳ, đồng thời cung cấp bằng chứng về việc quyết toán thuế cho các bên khác, cụ thể:

+ Ghi nhận trên Báo cáo kết quả kinh doanh phần doanh thu, chi phí và lợi nhuận tương ứng với phần được chia theo thỏa thuận của BCC; Bên quyết toán thuế cung cấp bản sao các hồ sơ, tài liệu về việc đã thực hiện nghĩa vụ với NSNN của BCC cho các bên trong BCC để phục vụ việc quyết toán thuế của các bên khác trong BCC;

+ Lợi nhuận sau thuế chưa phân phối của Báo cáo tình hình tài chính chỉ bao gồm phần lợi nhuận sau thuế tương ứng của từng bên được hưởng.

+ Các bên khác được ghi nhận trên Báo cáo kết quả hoạt động kinh doanh phần doanh thu, chi phí tương ứng với phần mình được chia từ BCC, báo cáo cơ quan thuế về việc khoản doanh thu, chi phí này đã được thực hiện nghĩa vụ thuế làm căn cứ điều chỉnh số thuế TNDN phải nộp.

1.7. Khoản chênh lệch giữa giá trị vốn đã góp và giá trị hợp lý của tài sản nhận về được phản ánh vào thu nhập khác hoặc chi phí khác.

Điều 36. Tài khoản 229 - Dự phòng tổn thất tài sản

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh số hiện có và tình hình biến động tăng, giảm các khoản dự phòng tổn thất tài sản, gồm:

a) Dự phòng giảm giá chứng khoán kinh doanh: Là dự phòng phần giá trị bị tổn thất có thể xảy ra do giảm giá các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh.

b) Dự phòng tổn thất đầu tư vào đơn vị khác: Là khoản dự phòng tổn thất do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư.

- Đối với khoản đầu tư vào công ty liên doanh, liên kết, nhà đầu tư chỉ trích lập dự phòng khi công ty liên doanh, liên kết bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn theo quy định hiện hành.

- Đối với khoản đầu tư mà nhà đầu tư nắm giữ lâu dài (không phân loại là chứng khoán kinh doanh) và nhà đầu tư không nắm quyền kiểm soát, không có ảnh hưởng đáng kể đối với bên được đầu tư, việc lập dự phòng được thực hiện như sau:

+ Đối với khoản đầu tư vào cổ phiếu niêm yết hoặc giá trị hợp lý khoản đầu tư được xác định tin cậy, việc lập dự phòng dựa trên giá trị thị trường của cổ phiếu (tương tự như dự phòng giảm giá chứng khoán kinh doanh);

+ Đối với khoản đầu tư không xác định được giá trị hợp lý tại thời điểm báo cáo, việc lập dự phòng được thực hiện căn cứ vào khoản lỗ của bên được đầu tư (dự phòng tổn thất đầu tư vào đơn vị khác).

c) Dự phòng phải thu khó đòi: Là khoản dự phòng phần giá trị các khoản nợ phải thu và các khoản có tính chất tương tự các khoản phải thu mà khó có khả năng thu hồi.

d) Dự phòng giảm giá hàng tồn kho: Là khoản dự phòng giảm giá hàng tồn kho khi có sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho.

1.2. Nguyên tắc kế toán dự phòng giảm giá chứng khoán kinh doanh

a) Doanh nghiệp được trích lập dự phòng đối với phần giá trị bị tổn thất có thể xảy ra khi có bằng chứng chắc chắn cho thấy giá trị thị trường của các loại chứng khoán doanh nghiệp đang nắm giữ vì mục đích kinh doanh bị giảm so với giá trị ghi sổ.

b) Điều kiện, căn cứ và mức trích lập hoặc hoàn nhập dự phòng thực hiện theo các quy định của pháp luật.

c) Việc trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh được thực hiện ở thời điểm lập Báo cáo tài chính:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

1.3. Nguyên tắc kế toán dự phòng tổn thất đầu tư vào đơn vị khác

a) Đối với đơn vị được đầu tư là công ty mẹ, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là BCTC hợp nhất của công ty mẹ đó. Đối với các đơn vị được đầu tư là doanh nghiệp độc lập không có công ty con, căn cứ để nhà đầu tư trích lập dự phòng tổn thất đầu tư vào đơn vị khác là Báo cáo tài chính của bên được đầu tư đó.

b) Việc trích lập và hoàn nhập khoản dự phòng tổn thất đầu tư vào đơn vị khác được thực hiện ở thời điểm lập Báo cáo tài chính cho từng khoản đầu tư theo nguyên tắc:

- Nếu số dự phòng phải lập năm nay cao hơn số dư dự phòng đang ghi trên sổ kế toán thì doanh nghiệp trích lập bổ sung số chênh lệch đó và ghi nhận vào chi phí tài chính trong kỳ.

- Nếu số dự phòng phải lập năm nay thấp hơn số dư dự phòng đã lập năm trước chưa sử dụng hết thì doanh nghiệp hoàn nhập số chênh lệch đó và ghi giảm chi phí tài chính.

c) Giá trị tổn thất các khoản đầu tư vào đơn vị khác sau khi bù trừ với số dự phòng đã trích lập được phản ánh vào chi phí tài chính trong kỳ báo cáo.

1.4. Nguyên tắc kế toán dự phòng nợ phải thu khó đòi:

a) Khi lập Báo cáo tài chính, doanh nghiệp xác định các khoản nợ phải thu khó đòi và các khoản khác có bản chất tương tự các khoản phải thu mà có khả năng không đòi được để trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi.

b) Doanh nghiệp trích lập dự phòng phải thu khó đòi khi:

- Nợ phải thu quá hạn thanh toán ghi trong hợp đồng kinh tế, các khế ước vay nợ, bản cam kết hợp đồng hoặc cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được, kể cả trường hợp không có biên bản đối chiếu công nợ hoặc đối tượng nợ không ký xác nhận công nợ hoặc bỏ trốn, mất tích. Việc xác định thời gian quá hạn của khoản nợ phải thu được xác định là khó đòi phải trích lập dự phòng được căn cứ vào thời gian trả nợ gốc theo hợp đồng mua, bán ban đầu, không tính đến việc gia hạn nợ giữa các bên.

- Nợ phải thu chưa đến thời hạn thanh toán nhưng đối tượng nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể, mất tích, bỏ trốn.

c) Điều kiện, căn cứ trích lập dự phòng nợ phải thu khó đòi: Thực hiện theo quy định của pháp luật hiện hành.

d) Việc trích lập hoặc hoàn nhập khoản dự phòng phải thu khó đòi được thực hiện ở thời điểm lập Báo cáo tài chính.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này lớn hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng chi phí quản lý doanh nghiệp.

- Trường hợp khoản dự phòng phải thu khó đòi phải lập ở cuối kỳ kế toán này nhỏ hơn số dư khoản dự phòng phải thu khó đòi đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm chi phí quản lý doanh nghiệp.

e) Đối với những khoản phải thu khó đòi kéo dài trong nhiều năm, doanh nghiệp đã cố gắng dùng mọi biện pháp để thu nợ nhưng vẫn không thu được nợ và xác định đối tượng nợ thực sự không có khả năng thanh toán thì doanh nghiệp xóa những khoản nợ phải thu khó đòi trên sổ kế toán. Việc xóa các khoản nợ phải thu khó đòi phải thực hiện theo quy định của pháp luật và điều lệ doanh nghiệp. Số nợ này được theo dõi trong hệ thống quản trị của doanh nghiệp và trình bày trong thuyết minh Báo cáo tài chính. Nếu sau khi đã xóa nợ, doanh nghiệp lại đòi được nợ đã xử lý thì số nợ thu được sẽ hạch toán vào tài khoản 711 "Thu nhập khác".

g) Đối với khoản tổn thất về nợ phải thu nếu đã được trích lập dự phòng nợ phải thu khó đòi thì doanh nghiệp sử dụng số dự phòng nợ phải thu khó đòi đã trích lập để bù đắp, trường hợp số dự phòng đã trích lập không đủ bù đắp tổn thất thì số tổn thất còn lại được tính vào chi phí quản lý doanh nghiệp.

1.5. Nguyên tắc kế toán dự phòng giảm giá hàng tồn kho

a) Doanh nghiệp phải trích lập dự phòng giảm giá hàng tồn kho khi có những bằng chứng tin cậy về sự suy giảm của giá trị thuần có thể thực hiện được so với giá gốc của hàng tồn kho. Dự phòng là khoản dự tính trước để đưa vào chi phí sản xuất, kinh doanh phần giá trị bị giảm xuống thấp hơn giá trị đã ghi sổ kế toán của hàng tồn kho và nhằm bù đắp các khoản thiệt hại thực tế xảy ra do vật tư, sản phẩm, hàng hóa tồn kho bị giảm giá.

b) Dự phòng giảm giá hàng tồn kho được lập vào thời điểm lập Báo cáo tài chính. Việc lập dự phòng giảm giá hàng tồn kho phải được thực hiện theo quy định hiện hành.

c) Việc lập dự phòng giảm giá hàng tồn kho phải tính theo từng loại vật tư, hàng hóa, sản phẩm tồn kho. Đối với dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho phải được tính theo từng loại dịch vụ có mức giá riêng biệt.

d) Giá trị thuần có thể thực hiện được của hàng tồn kho là giá bán ước tính của hàng tồn kho trong kỳ sản xuất, kinh doanh bình thường trừ (-) chi phí ước tính để hoàn thành sản phẩm và chi phí ước tính cần thiết cho việc bán chúng.

đ) Khi lập Báo cáo tài chính, căn cứ vào số lượng, giá gốc, giá trị thuần có thể thực hiện được của từng loại vật tư, hàng hóa, từng loại dịch vụ cung cấp dở dang, xác định khoản dự phòng giảm giá hàng tồn kho phải lập:

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này lớn hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch lớn hơn được ghi tăng dự phòng và ghi tăng giá vốn hàng bán.

- Trường hợp khoản dự phòng giảm giá hàng tồn kho phải lập ở cuối kỳ kế toán này nhỏ hơn khoản dự phòng giảm giá hàng tồn kho đang ghi trên sổ kế toán thì số chênh lệch nhỏ hơn được hoàn nhập ghi giảm dự phòng và ghi giảm giá vốn hàng bán.

e) Đối với khoản tổn thất hàng tồn kho nếu đã được trích lập dự phòng giảm giá hàng tồn kho thì doanh nghiệp sử dụng số dự phòng giảm giá hàng tồn kho đã trích lập để bù đắp, trường hợp số dự phòng đã trích lập không đủ bù đắp tổn thất thì số tổn thất còn lại được tính vào giá vốn hàng bán.

g) Doanh nghiệp không trích lập dự phòng giảm giá hàng tồn kho đối với nguyên vật liệu, công cụ dụng cụ dùng cho đầu tư xây dựng cơ bản, dùng cho sản xuất sản phẩm nếu sản phẩm do chúng góp phần cấu tạo nên sẽ được bán với giá bằng hoặc cao hơn giá thành sản xuất của sản phẩm.

2. Kết cấu và nội dung phản ánh của Tài khoản 229 - Dự phòng tổn thất tài sản

Bên Nợ:

- Hoàn nhập chênh lệch giữa số dự phòng tổn thất tài sản phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết;

- Bù đắp phần giá trị tổn thất của tài sản từ số dự phòng đã trích lập.

Bên Có:

Trích lập các khoản dự phòng tổn thất tài sản tại thời điểm lập Báo cáo tài chính.

Số dư bên Có: Số dự phòng tổn thất tài sản hiện có cuối kỳ.

Tài khoản 229 - Dự phòng tổn thất tài sản có 4 tài khoản cấp 2

Tài khoản 2291 - Dự phòng giảm giá chứng khoán kinh doanh: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng giảm giá chứng khoán kinh doanh.

Tài khoản 2292 - Dự phòng tổn thất đầu tư vào đơn vị khác: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng do doanh nghiệp nhận vốn góp đầu tư bị lỗ dẫn đến nhà đầu tư có khả năng mất vốn hoặc khoản dự phòng do suy giảm giá trị các khoản đầu tư.

Tài khoản 2293 - Dự phòng phải thu khó đòi: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập khoản dự phòng các khoản phải thu và các khoản có bản chất tương tự các khoản phải thu mà có khả năng không thu hồi được.

Tài khoản 2294 - Dự phòng giảm giá hàng tồn kho: Tài khoản này phản ánh tình hình trích lập hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

Điều 37. Tài khoản 241 - Xây dựng cơ bản dở dang

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh chi phí thực hiện các dự án đầu tư XDCB (bao gồm chi phí mua sắm mới TSCĐ, xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình) và tình hình quyết toán dự án đầu tư XDCB ở các doanh nghiệp có tiến hành công tác mua sắm TSCĐ, đầu tư XDCB, sửa chữa lớn TSCĐ.

Công tác đầu tư XDCB và sửa chữa lớn TSCĐ của doanh nghiệp có thể được thực hiện theo phương thức giao thầu hoặc tự làm. Ở các doanh nghiệp tiến hành đầu tư XDCB theo phương thức tự làm thì tài khoản này phản ánh cả chi phí phát sinh trong quá trình xây lắp, sửa chữa.

b) Chi phí thực hiện các dự án đầu tư XDCB là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng hay trang bị lại kỹ thuật công trình được xác định theo quy định hiện hành, đồng thời phải phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được thực hiện theo quy chế về quản lý đầu tư XDCB. Chi phí đầu tư XDCB, bao gồm:

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí bồi thường, hỗ trợ và tái định cư;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

Tài khoản 241 được mở chi tiết theo từng công trình, hạng mục công trình và ở mỗi hạng mục công trình phải được hạch toán chi tiết từng nội dung chi phí đầu tư XDCB và được theo dõi lũy kế kể từ khi khởi công đến khi công trình, hạng mục công trình hoàn thành bàn giao đưa vào sử dụng.

c) Khi đầu tư XDCB các chi phí xây lắp, chi phí thiết bị thường tính trực tiếp cho từng công trình; Các chi phí quản lý dự án và chi phí khác thường được chi chung. Chủ đầu tư phải tiến hành tính toán, phân bổ chi phí quản lý dự án và chi phí khác cho từng công trình theo nguyên tắc:

- Nếu xác định được riêng các chi phí quản lý dự án và chi phí khác liên quan trực tiếp đến từng công trình thì tính trực tiếp cho công trình đó;

- Các chi phí quản lý dự án và chi phí chung có liên quan đến nhiều công trình mà không tính trực tiếp được cho từng công trình thì đơn vị được quyền phân bổ theo những tiêu thức phù hợp nhất với từng công trình.

d) Chi phí sửa chữa, bảo dưỡng, duy trì cho TSCĐ hoạt động bình thường được hạch toán trực tiếp vào chi phí sản xuất, kinh doanh trong kỳ. Đối với các TSCĐ theo yêu cầu kỹ thuật phải sửa chữa, bảo trì, duy tu định kỳ mà không làm tăng giá trị tài sản, doanh nghiệp được trích lập dự phòng phải trả và tính trước vào chi phí sản xuất, kinh doanh để có nguồn trang trải hoặc được phân bổ dần theo quy định khi việc sửa chữa, bảo trì phát sinh.

đ) Chủ đầu tư xây dựng bất động sản sử dụng tài khoản này để tập hợp chi phí xây dựng TSCĐ hoặc bất động sản đầu tư. Trường hợp bất động sản xây dựng sử dụng cho nhiều mục đích (làm văn phòng, cho thuê hoặc để bán, ví dụ như tòa nhà chung cư hỗn hợp) thì kế toán vẫn tập hợp chi phí phát sinh liên quan trực tiếp tới việc đầu tư xây dựng trên TK 241. Khi công trình, dự án hoàn thành bàn giao đưa vào sử dụng, kế toán căn cứ cách thức sử dụng tài sản trong thực tế để kết chuyển chi phí đầu tư xây dựng phù hợp với bản chất của từng loại tài sản.

e) Đối với hoạt động XDCB dở dang mà phải thanh toán cho nhà thầu bằng ngoại tệ: Chi phí XDCB dở dang được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm công trình XDCB hoàn thành, nghiệm thu đưa vào sử dụng. Trường hợp doanh nghiệp ứng trước cho nhà thầu bằng ngoại tệ thì chi phí XDCB dở dang tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ứng trước, chi phí XDCB dở dang tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm công trình XDCB hoàn thành, nghiệm thu đưa vào sử dụng.

g) Chênh lệch tỷ giá hối đoái phát sinh từ quá trình đầu tư xây dựng cơ bản trong giai đoạn trước hoạt động hoặc khi doanh nghiệp đã đi vào hoạt động (kể cả việc đầu tư mới hoặc đầu tư mở rộng) đều được tính ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) tại thời điểm phát sinh.

h) Trường hợp dự án đầu tư bị hủy bỏ, doanh nghiệp phải tiến hành thanh lý và thu hồi các chi phí đã phát sinh của dự án. Phần chênh lệch giữa chi phí đầu tư thực tế phát sinh và số thu từ việc thanh lý được ghi nhận vào chi phí khác hoặc xác định trách nhiệm bồi thường của tổ chức, cá nhân để thu hồi.

i) Các chi phí khác phát sinh như chi phí lãi vay được vốn hóa, chi phí đấu thầu (sau khi bù trừ với số tiền thu từ việc bán hồ sơ thầu), chi phí tháo dỡ hoàn trả mặt bằng (sau khi bù trừ với số phế liệu có thể thu hồi) được hạch toán vào chi phí xây dựng cơ bản dở dang.

k) Trường hợp hoạt động sản xuất thử không tạo ra sản phẩm thì toàn bộ chi phí chạy thử được hạch toán vào chi phí xây dựng cơ bản dở dang; Trường hợp hoạt động sản xuất thử tạo ra sản phẩm sản xuất thử thì toàn bộ chi phí chạy thử có tải để sản xuất ra sản phẩm sản xuất thử được tập hợp trên TK 154 - Chi phí sản xuất, kinh doanh dở dang, phần chênh lệch giữa chi phí sản xuất thử với số thu từ việc bán sản phẩm sản xuất thử được hạch toán vào chi phí xây dựng cơ bản dở dang.

Tài khoản 241 - Xây dựng cơ bản dở dang, có 3 tài khoản cấp 2:

- Tài khoản 2411 - Mua sắm TSCĐ: Phản ánh chi phí mua sắm TSCĐ và tình hình quyết toán chi phí mua sắm TSCĐ trong trường hợp phải qua lắp đặt, chạy thử trước khi đưa vào sử dụng (kể cả mua TSCĐ mới hoặc đã qua sử dụng). Nếu mua sắm TSCĐ về phải đầu tư, trang bị thêm mới sử dụng được thì mọi chi phí mua sắm, lắp đặt và trang bị thêm cũng được phản ánh vào tài khoản này.

- Tài khoản 2412 - Xây dựng cơ bản: Phản ánh chi phí đầu tư XDCB và tình hình quyết toán vốn đầu tư XDCB. Tài khoản này được mở chi tiết cho từng công trình, hạng mục công trình (theo từng đối tượng tài sản hình thành qua đầu tư) và ở mỗi đối tượng tài sản phải theo dõi chi tiết từng nội dung chi phí đầu tư XDCB.

- Tài khoản 2413 - Sửa chữa lớn TSCĐ: Phản ánh chi phí sửa chữa lớn TSCĐ và tình hình quyết toán chi phí sửa chữa lớn TSCĐ. Trường hợp sửa chữa thường xuyên TSCĐ thì không hạch toán vào tài khoản này mà tính thẳng vào chi phí sản xuất, kinh doanh trong kỳ.

2. Kết cấu và nội dung phản ánh của Tài khoản 241 - Xây dựng cơ bản dở dang

Bên Nợ:

- Chi phí đầu tư XDCB, mua sắm, sửa chữa lớn TSCĐ phát sinh (TSCĐ hữu hình và TSCĐ vô hình);

- Chi phí mua sắm bất động sản đầu tư (trường hợp cần có giai đoạn đầu tư xây dựng);

- Chi phí đầu tư XDCB bất động sản đầu tư;

- Chi phí cải tạo, nâng cấp, sửa chữa lớn TSCĐ, BĐSĐT.

Bên Có:

- Giá trị TSCĐ hình thành qua đầu tư XDCB, mua sắm đã hoàn thành đưa vào sử dụng;

- Giá trị bất động sản đầu tư hình thành qua đầu tư XDCB đã hoàn thành;

- Giá trị công trình bị loại bỏ và các khoản chi phí duyệt bỏ khác kết chuyển khi quyết toán được duyệt;

- Kết chuyển chi phí cải tạo, nâng cấp, sửa chữa lớn TSCĐ, BĐSĐT phát sinh sau ghi nhận ban đầu vào các tài khoản có liên quan khi quyết toán được duyệt.

Số dư Nợ:

- Chi phí dự án đầu tư xây dựng và sửa chữa lớn TSCĐ, BĐSĐT dở dang;

- Giá trị công trình xây dựng và sửa chữa lớn TSCĐ, BĐSĐTT đã hoàn thành nhưng chưa bàn giao đưa vào sử dụng hoặc quyết toán chưa được duyệt;

- Giá trị bất động sản đầu tư đang đầu tư xây dựng dở dang.

Điều 38. Tài khoản 242 - Chi phí trả trước

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các chi phí thực tế đã phát sinh nhưng có liên quan đến kết quả hoạt động SXKD của nhiều kỳ kế toán và việc kết chuyển các khoản chi phí này vào chi phí SXKD của các kỳ kế toán sau.

b) Các nội dung được phản ánh là chi phí trả trước, gồm:

- Chi phí trả trước về thuê cơ sở hạ tầng, thuê hoạt động TSCĐ (quyền sử dụng đất, nhà xưởng, kho bãi, văn phòng làm việc, cửa hàng và TSCĐ khác) phục vụ cho sản xuất, kinh doanh nhiều kỳ kế toán.

- Chi phí thành lập doanh nghiệp, chi phí đào tạo, quảng cáo phát sinh trong giai đoạn trước hoạt động có giá trị lớn được phân bổ theo quy định của pháp luật hiện hành;

- Chi phí mua bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản,...) và các loại lệ phí mà doanh nghiệp mua và trả một lần cho nhiều kỳ kế toán;

- Công cụ, dụng cụ, bao bì luân chuyển, đồ dùng cho thuê liên quan đến hoạt động kinh doanh trong nhiều kỳ kế toán;

- Lãi tiền vay trả trước cho nhiều kỳ kế toán;

- Chi phí sửa chữa TSCĐ phát sinh một lần có giá trị lớn doanh nghiệp không thực hiện trích trước chi phí sửa chữa lớn TSCĐ phân bổ theo quy định của pháp luật hiện hành;

- Chi phí nghiên cứu và chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình nếu được phân bổ dần theo quy định của pháp luật hiện hành;

- Các khoản chi phí trả trước khác phục vụ cho hoạt động kinh doanh của nhiều kỳ kế toán.

c) Việc tính và phân bổ chi phí trả trước vào chi phí SXKD từng kỳ kế toán phải căn cứ vào tính chất, mức độ từng loại chi phí để lựa chọn phương pháp và tiêu thức hợp lý.

d) Kế toán phải theo dõi chi tiết từng khoản chi phí trả trước theo từng kỳ hạn trả trước đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ kế toán và số còn lại chưa phân bổ vào chi phí.

đ) Đối với các khoản chi phí trả trước bằng ngoại tệ, trường hợp tại thời điểm lập báo cáo có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hóa, dịch vụ và doanh nghiệp sẽ chắc chắn nhận lại các khoản trả trước bằng ngoại tệ thì được coi là các khoản mục tiền tệ có gốc ngoại tệ và phải đánh giá lại theo tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại chi phí trả trước là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 242 - Chi phí trả trước

Bên Nợ: Các khoản chi phí trả trước phát sinh trong kỳ.

Bên Có: Các khoản chi phí trả trước đã tính vào chi phí SXKD trong kỳ.

Số dư bên Nợ: Các khoản chi phí trả trước chưa tính vào chi phí sản xuất, kinh doanh trong kỳ.

Điều 39. Nguyên tắc kế toán nợ phải trả

1. Các khoản nợ phải trả được theo dõi chi tiết theo kỳ hạn phải trả, đối tượng phải trả, loại nguyên tệ phải trả và các yếu tố khác theo nhu cầu quản lý của doanh nghiệp.

2. Việc phân loại các khoản phải trả là phải trả người bán, phải trả nội bộ, phải trả khác được thực hiện theo nguyên tắc:

a) Phải trả người bán gồm các khoản phải trả mang tính chất thương mại phát sinh từ giao dịch mua hàng hóa, dịch vụ, tài sản. Khoản phải trả này gồm cả các khoản phải trả khi nhập khẩu thông qua người nhận ủy thác (trong giao dịch nhập khẩu ủy thác);

b) Phải trả nội bộ gồm các khoản phải trả giữa đơn vị cấp trên và đơn vị cấp dưới trực thuộc hạch toán phụ thuộc;

c) Phải trả khác gồm các khoản phải trả không có tính thương mại, không liên quan đến giao dịch mua, bán, cung cấp hàng hóa dịch vụ:

- Các khoản phải trả liên quan đến chi phí tài chính, như: khoản phải trả về lãi vay, cổ tức và lợi nhuận phải trả, chi phí hoạt động đầu tư tài chính phải trả;

- Các khoản phải trả do bên thứ ba chi hộ; Các khoản tiền bên nhận ủy thác nhận của các bên liên quan để thanh toán theo chỉ định trong giao dịch ủy thác xuất nhập khẩu;

- Các khoản phải trả không mang tính thương mại như phải trả do mượn tài sản phi tiền tệ, phải trả về tiền phạt, bồi thường, tài sản thừa chờ xử lý, phải trả về các khoản BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ…

3. Khi lập Báo cáo tài chính, kế toán căn cứ kỳ hạn còn lại của các khoản phải trả để phân loại là dài hạn hoặc ngắn hạn.

4. Đối với các khoản phải trả bằng ngoại tệ, doanh nghiệp phải theo dõi chi tiết các khoản nợ phải trả theo từng loại nguyên tệ, từng đối tượng thanh toán và thực hiện theo nguyên tắc:

- Khi phát sinh các khoản nợ phải trả (bên Có các Tài khoản phải trả), kế toán phải quy đổi ra đồng tiền ghi sổ kế toán theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

Riêng trường hợp ứng trước tiền cho người bán bằng ngoại tệ thì khi ghi nhận giá trị tài sản mua về hoặc chi phí phát sinh, bên Có Tài khoản 331 tương ứng với số tiền ứng trước được ghi nhận theo tỷ giá ghi sổ thực tế đích danh tại thời điểm ứng trước.

- Khi thanh toán nợ phải trả (bên Nợ các Tài khoản phải trả), doanh nghiệp được lựa chọn tỷ giá ghi sổ bình quân gia quyền cho từng đối tượng phải trả hoặc tỷ giá giao dịch thực tế tại thời điểm trả nợ.

Riêng trường hợp ứng trước tiền cho người bán thì bên Nợ Tài khoản 331 áp dụng tỷ giá giao dịch thực tế tại thời điểm ứng trước.

- Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Nợ các tài khoản phải trả, khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận ngay tại thời điểm phát sinh giao dịch hoặc ghi nhận định kỳ tùy theo đặc điểm hoạt động sản xuất kinh doanh và yêu cầu quản lý của doanh nghiệp.

- Tại thời điểm lập Báo cáo tài chính, doanh nghiệp phải đánh giá lại các khoản phải trả là khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch.

Việc xác định tỷ giá chuyển khoản trung bình và xử lý chênh lệch tỷ giá do đánh giá lại khoản nợ phải trả là khoản mục tiền tệ có gốc ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

Điều 40. Tài khoản 331 - Phải trả người bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả của doanh nghiệp cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người bán TSCĐ, BĐSĐT, các khoản đầu tư tài chính theo hợp đồng kinh tế đã ký kết. Tài khoản này cũng được dùng để phản ánh tình hình thanh toán về các khoản nợ phải trả cho người nhận thầu xây lắp chính, phụ. Không phản ánh vào tài khoản này các nghiệp vụ mua trả tiền ngay.

b) Nợ phải trả cho người bán, người cung cấp, người nhận thầu xây lắp cần được hạch toán chi tiết cho từng đối tượng phải trả. Trong chi tiết từng đối tượng phải trả, tài khoản này phản ánh cả số tiền đã ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được sản phẩm, hàng hóa, dịch vụ, khối lượng xây lắp hoàn thành bàn giao.

c) Bên giao nhập khẩu ủy thác ghi nhận trên tài khoản này số tiền phải trả người bán về hàng nhập khẩu thông qua bên nhận nhập khẩu ủy thác như khoản phải trả người bán thông thường.

d) Những vật tư, hàng hóa, dịch vụ đã nhận, nhập kho nhưng đến cuối kỳ vẫn chưa có hóa đơn thì sử dụng giá tạm tính để ghi sổ và phải điều chỉnh về giá thực tế khi nhận được hóa đơn hoặc thông báo giá chính thức của người bán.

đ) Khi hạch toán chi tiết các khoản này, kế toán phải hạch toán rõ ràng, rành mạch các khoản chiết khấu thanh toán, chiết khấu thương mại, giảm giá hàng bán của người bán, người cung cấp nếu chưa được phản ánh trong hóa đơn mua hàng.

2. Kết cấu và nội dung phản ánh của Tài khoản 331 - Phải trả cho người bán

Bên Nợ:

- Số tiền đã trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ, người nhận thầu xây lắp;

- Số tiền ứng trước cho người bán, người cung cấp, người nhận thầu xây lắp nhưng chưa nhận được vật tư, hàng hóa, dịch vụ, khối lượng sản phẩm xây lắp hoàn thành bàn giao;

- Số tiền người bán chấp thuận giảm giá hàng hóa hoặc dịch vụ đã giao theo hợp đồng;

- Chiết khấu thanh toán và chiết khấu thương mại được người bán chấp thuận cho doanh nghiệp giảm trừ vào khoản nợ phải trả cho người bán;

- Giá trị vật tư, hàng hóa thiếu hụt, kém phẩm chất khi kiểm nhận và trả lại người bán;

- Điều chỉnh số chênh lệch giữa giá tạm tính lớn hơn giá thực tế của số vật tư, hàng hóa, dịch vụ đã nhận, khi có hóa đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền phải trả cho người bán vật tư, hàng hóa, người cung cấp dịch vụ và người nhận thầu xây lắp;

- Điều chỉnh số chênh lệch giữa giá tạm tính nhỏ hơn giá thực tế của số vật tư, hàng hóa, dịch vụ đã nhận, khi có hóa đơn hoặc thông báo giá chính thức;

- Đánh giá lại các khoản phải trả cho người bán là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có: Số tiền còn phải trả cho người bán hàng, người cung cấp dịch vụ, người nhận thầu xây lắp.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) phản ánh số tiền đã ứng trước cho người bán hoặc số tiền đã trả nhiều hơn số phải trả cho người bán theo chi tiết của từng đối tượng cụ thể. Khi lập Báo cáo tình hình tài chính, phải lấy số dư chi tiết của từng đối tượng phản ánh ở tài khoản này để ghi 2 chỉ tiêu bên “Tài sản” và bên “Nguồn vốn”.

Điều 41. Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh quan hệ giữa doanh nghiệp với Nhà nước về các khoản thuế, phí, lệ phí và các khoản khác phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước trong kỳ kế toán năm.

1.2. Doanh nghiệp chủ động tính, xác định và kê khai số thuế, phí, lệ phí và các khoản phải nộp cho Nhà nước theo luật định; Kịp thời phản ánh vào sổ kế toán số thuế phải nộp, đã nộp, được khấu trừ, được hoàn...

1.3. Các khoản thuế gián thu như thuế GTGT (kể cả theo phương pháp khấu trừ hay phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác về bản chất là khoản thu hộ bên thứ ba. Vì vậy các khoản thuế gián thu được loại trừ ra khỏi số liệu về doanh thu gộp trên Báo cáo tài chính hoặc các báo cáo khác.

Doanh nghiệp có thể lựa chọn việc ghi nhận doanh thu và số thuế gián thu phải nộp trên sổ kế toán bằng một trong 2 phương pháp:

- Tách và ghi nhận riêng số thuế gián thu phải nộp (kể cả thuế GTGT phải nộp theo phương pháp trực tiếp) ngay tại thời điểm ghi nhận doanh thu. Theo phương pháp này doanh thu ghi trên sổ kế toán không bao gồm số thuế gián thu phải nộp, phù hợp với số liệu về doanh thu gộp trên Báo cáo tài chính và phản ánh đúng bản chất giao dịch;

- Ghi nhận số thuế gián thu phải nộp bằng cách ghi giảm số doanh thu đã ghi chép trên sổ kế toán. Theo phương pháp này, định kỳ mới ghi giảm doanh thu đối với số thuế gián thu phải nộp, số liệu về doanh thu trên sổ kế toán có sự khác biệt so với doanh thu gộp trên Báo cáo tài chính.

Trong mọi trường hợp, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” của báo cáo kết quả hoạt động kinh doanh đều không bao gồm các khoản thuế gián thu phải nộp.

1.4. Các doanh nghiệp nhập khẩu hoặc mua nội địa hàng hóa, TSCĐ thuộc diện chịu thuế NK, TTĐB, BVMT được ghi nhận số thuế phải nộp vào giá gốc hàng mua. Trường hợp doanh nghiệp nhập khẩu hàng hộ nhưng không có quyền sở hữu hàng hóa, ví dụ giao dịch tạm nhập - tái xuất hộ bên thứ ba thì số thuế NK, TTĐB, BVMT phải nộp không được ghi nhận vào giá trị hàng hóa mà được ghi nhận là khoản phải thu khác.

Số thuế tài nguyên phải nộp NSNN được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp. Tiền thuê đất, thuế nhà đất phải nộp được tính vào chi phí quản lý doanh nghiệp.

Thuế GTGT, TTĐB, BVMT của sản phẩm, hàng hóa, dịch vụ tiêu dùng nội bộ, cho, biếu, tặng, khuyến mại, quảng cáo không thu tiền được hạch toán vào chi phí bán hàng hoặc chi phí quản lý doanh nghiệp tùy theo từng trường hợp cụ thể.

1.5. Đối với các khoản thuế được hoàn, được giảm, kế toán phải phân biệt rõ số thuế được hoàn, được giảm là số thuế đã nộp ở khâu mua hay phải nộp ở khâu bán và thực hiện theo nguyên tắc:

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu hàng hóa, dịch vụ, nếu được hoàn ghi giảm giá vốn hàng bán (nếu xuất hàng để bán) hoặc giảm giá trị hàng tồn kho (nếu xuất trả lại do vay, mượn…);

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu TSCĐ, nếu được hoàn ghi giảm chi phí khác (nếu bán TSCĐ) hoặc giảm nguyên giá TSCĐ (nếu xuất trả lại);

- Thuế NK, TTĐB, BVMT đã nộp khi nhập khẩu hàng hóa, TSCĐ nhưng đơn vị không có quyền sở hữu, khi được hoàn ghi giảm khoản phải thu khác.

- Thuế XK, TTĐB, BVMT phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được hoàn, được giảm thì kế toán ghi nhận vào thu nhập khác.

- Thuế GTGT đầu vào được hoàn ghi giảm số thuế GTGT được khấu trừ. Số thuế GTGT phải nộp được giảm ghi nhận vào thu nhập khác.

1.6. Nghĩa vụ đối với NSNN trong giao dịch ủy thác xuất - nhập khẩu:

- Trong giao dịch ủy thác xuất nhập khẩu (hoặc các giao dịch tương tự), nghĩa vụ đối với NSNN được xác định là của bên giao ủy thác;

- Bên nhận ủy thác được xác định là bên cung cấp dịch vụ cho bên giao ủy thác trong việc chuẩn bị hồ sơ, kê khai, thanh quyết toán với NSNN (người nộp thuế hộ cho bên giao ủy thác).

- TK 333 chỉ sử dụng tại bên giao ủy thác, không sử dụng tại bên nhận ủy thác. Bên nhận ủy thác với vai trò trung gian chỉ phản ánh số thuế phải nộp vào NSNN là khoản chi hộ, trả hộ trên TK 3388 và phản ánh quyền được nhận lại số tiền đã chi hộ, trả hộ cho bên giao ủy thác trên TK 138. Căn cứ để phản ánh tình hình thực hiện nghĩa vụ với NSNN của bên giao ủy thác như sau:

+ Khi nhận được thông báo về số thuế phải nộp, bên nhận ủy thác bàn giao lại cho bên giao ủy thác toàn bộ hồ sơ, tài liệu, thông báo của cơ quan có thẩm quyền về số thuế phải nộp làm căn cứ ghi nhận số thuế phải nộp trên TK 333.

+ Căn cứ chứng từ nộp tiền vào NSNN của bên nhận ủy thác, bên giao ủy thác phản ánh giảm số phải nộp NSNN.

1.7. Kế toán phải mở sổ chi tiết theo dõi từng khoản thuế, phí, lệ phí và các khoản phải nộp, đã nộp và còn phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 333 - Thuế và các khoản phải nộp nhà nước

Bên Nợ:

- Số thuế GTGT đã được khấu trừ trong kỳ;

- Số thuế, phí, lệ phí và các khoản khác đã nộp vào Ngân sách Nhà nước;

- Số thuế được giảm trừ vào số thuế phải nộp;

- Số thuế GTGT của hàng bán bị trả lại, bị giảm giá.

Bên Có:

- Số thuế GTGT đầu ra và số thuế GTGT hàng nhập khẩu phải nộp;

- Số thuế, phí, lệ phí và các khoản khác phải nộp vào Ngân sách Nhà nước.

Số dư bên Có:

Số thuế, phí, lệ phí và các khoản khác còn phải nộp vào Ngân sách Nhà nước.

TK 333 có thể có số dư bên Nợ: Số dư bên Nợ (nếu có) của TK 333 phản ánh số thuế và các khoản đã nộp lớn hơn số thuế và các khoản phải nộp cho Nhà nước, hoặc có thể phản ánh số thuế đã nộp được xét miễn, giảm hoặc cho thoái thu nhưng chưa thực hiện việc thoái thu.

Tài khoản 333 - Thuế và các khoản phải nộp Nhà nước, có 9 tài khoản cấp 2:

- Tài khoản 3331 - Thuế giá trị gia tăng phải nộp: Phản ánh số thuế GTGT đầu ra, số thuế GTGT của hàng nhập khẩu phải nộp, số thuế GTGT đã được khấu trừ, số thuế GTGT đã nộp và còn phải nộp vào Ngân sách Nhà nước.

Tài khoản 3331 có 2 tài khoản cấp 3:

+ Tài khoản 33311 - Thuế giá trị gia tăng đầu ra: Dùng để phản ánh số thuế GTGT đầu ra, số thuế GTGT đầu vào đã khấu trừ, số thuế GTGT của hàng bán bị trả lại, bị giảm giá, số thuế GTGT phải nộp, đã nộp, còn phải nộp của sản phẩm, hàng hóa, dịch vụ tiêu thụ trong kỳ.

+ Tài khoản 33312 - Thuế GTGT hàng nhập khẩu: Dùng để phản ánh số thuế GTGT của hàng nhập khẩu phải nộp, đã nộp, còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3332 - Thuế tiêu thụ đặc biệt: Phản ánh số thuế tiêu thụ đặc biệt phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước

- Tài khoản 3333 - Thuế xuất, nhập khẩu: Phản ánh số thuế xuất khẩu, thuế nhập khẩu phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3334 - Thuế thu nhập doanh nghiệp: Phản ánh số thuế thu nhập doanh nghiệp phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3335 - Thuế thu nhập cá nhân: Phản ánh số thuế thu nhập cá nhân phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3336 - Thuế tài nguyên: Phản ánh số thuế tài nguyên phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3337 - Thuế nhà đất, tiền thuê đất: Phản ánh số thuế nhà đất, tiền thuê đất phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước.

- Tài khoản 3338 - Thuế bảo vệ môi trường và các loại thuế khác: Phản ánh số phải nộp, đã nộp và còn phải nộp vào Ngân sách Nhà nước về thuế bảo vệ môi trường và các loại thuế khác, như: Thuế môn bài, thuế nhà thầu nước ngoài...

TK 3338 có 2 tài khoản cấp 3:

+ TK 33381: Thuế bảo vệ môi trường: Phản ánh số thuế bảo vệ môi trường phải nộp, đã nộp và còn phải nộp vào NSNN;

+ TK 33382: Các loại thuế khác: Phản ánh số phải nộp, đã nộp, còn phải nộp các loại thuế khác. Doanh nghiệp được chủ động mở các TK cấp 4 chi tiết cho từng loại thuế phù hợp với yêu cầu quản lý.

- Tài khoản 3339 - Phí, lệ phí và các khoản phải nộp khác: Phản ánh số phải nộp, đã nộp và còn phải nộp về các khoản phí, lệ phí, các khoản phải nộp khác cho Nhà nước ngoài các khoản đã phản ánh vào các tài khoản từ 3331 đến 3338. Tài khoản này còn phản ánh các khoản Nhà nước trợ cấp cho doanh nghiệp (nếu có) như các khoản trợ cấp, trợ giá.

Điều 42. Tài khoản 334 - Phải trả người lao động

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh các khoản phải trả và tình hình thanh toán các khoản phải trả cho người lao động của doanh nghiệp về tiền lương, tiền công, tiền thưởng, bảo hiểm xã hội và các khoản phải trả khác thuộc về thu nhập của người lao động.

2. Kết cấu và nội dung phản ánh của Tài khoản 334 - Phải trả người lao động

Bên Nợ:

- Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác đã trả, đã chi, đã ứng trước cho người lao động;

- Các khoản khấu trừ vào tiền lương, tiền công của người lao động.

Bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương, bảo hiểm xã hội và các khoản khác phải trả, phải chi cho người lao động;

Số dư bên Có: Các khoản tiền lương, tiền công, tiền thưởng có tính chất lương và các khoản khác còn phải trả cho người lao động.

Tài khoản 334 có thể có số dư bên Nợ. Số dư bên Nợ tài khoản 334 (nếu có) phản ánh số tiền đã trả lớn hơn số phải trả về tiền lương, tiền công, tiền thưởng và các khoản khác cho người lao động.

Điều 43. Tài khoản 335 - Chi phí phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản phải trả cho hàng hóa, dịch vụ đã nhận được từ người bán trong kỳ báo cáo nhưng thực tế chưa chi trả do chưa có hóa đơn hoặc chưa đủ hồ sơ, tài liệu kế toán, được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ báo cáo.

Tài khoản này còn phản ánh cả các khoản phải trả cho người lao động trong kỳ như phải trả về tiền lương nghỉ phép và các khoản chi phí sản xuất, kinh doanh của kỳ báo cáo phải trích trước, như:

- Chi phí trong thời gian doanh nghiệp ngừng sản xuất theo mùa, vụ mà doanh nghiệp có thể xây dựng được kế hoạch ngừng sản xuất. Kế toán tiến hành tính trước và hạch toán vào chi phí sản xuất, kinh doanh trong kỳ những chi phí sẽ phải chi trong thời gian ngừng sản xuất, kinh doanh.

- Trích trước chi phí lãi tiền vay phải trả trong trường hợp vay trả lãi sau.

b) Kế toán phải phân biệt các khoản chi phí phải trả (hay còn được gọi là chi phí trích trước hoặc chi phí dồn tích) với các khoản dự phòng phải trả được phản ánh trên tài khoản 352 để ghi nhận và trình bày Báo cáo tài chính phù hợp với bản chất của từng khoản mục, cụ thể:

- Các khoản dự phòng phải trả là nghĩa vụ nợ hiện tại nhưng thường chưa xác định được thời gian thanh toán cụ thể; Các khoản chi phí phải trả là nghĩa vụ nợ hiện tại chắc chắn về thời gian phải thanh toán;

- Các khoản dự phòng phải trả thường được ước tính và có thể chưa xác định được chắc chắn số sẽ phải trả (ví dụ khoản chi phí dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng); Các khoản chi phí phải trả xác định được chắc chắn số sẽ phải trả;

- Trên Báo cáo tài chính, các khoản dự phòng phải trả được trình bày tách biệt với các khoản phải trả thương mại và phải trả khác trong khi chi phí phải trả là một phần của các khoản phải trả thương mại hoặc phải trả khác.

- Việc hạch toán các khoản chi phí phải trả vào chi phí sản xuất, kinh doanh trong kỳ phải thực hiện theo nguyên tắc phù hợp giữa doanh thu và chi phí phát sinh trong kỳ. Các khoản phải trả chưa phát sinh do chưa nhận hàng hóa, dịch vụ nhưng được tính trước vào chi phí sản xuất, kinh doanh kỳ này để đảm bảo khi phát sinh thực tế không gây đột biến cho chi phí sản xuất, kinh doanh được phản ánh là dự phòng phải trả.

c) Các khoản trích trước không được phản ánh vào tài khoản 335 mà được phản ánh là dự phòng phải trả, như:

- Chi phí sửa chữa lớn của những TSCĐ đặc thù do việc sửa chữa lớn có tính chu kỳ, doanh nghiệp được phép trích trước chi phí sửa chữa cho năm báo cáo hoặc một số năm tiếp theo;

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng;

- Các khoản dự phòng phải trả khác (quy định trong TK 352).

d) Về nguyên tắc, các khoản chi phí phải trả phải được quyết toán với số chi phí thực tế phát sinh. Số chênh lệch giữa số trích trước và chi phí thực tế phải được hoàn nhập.

đ) Việc vốn hóa lãi vay trong một số trường hợp cụ thể như sau:

- Đối với khoản vay riêng phục vụ việc xây dựng TSCĐ, BĐSĐT, lãi vay được vốn hóa kể cả khi thời gian xây dựng dưới 12 tháng;

- Nhà thầu không vốn hóa lãi vay khi đi vay để phục vụ việc thi công, xây dựng công trình, tài sản cho khách hàng, kể cả trường hợp đối với khoản vay riêng, ví dụ: Nhà thầu xây lắp vay tiền để thi công xây dựng công trình cho khách hàng, công ty đóng tàu theo hợp đồng cho chủ tàu...

2. Kết cấu và nội dung phản ánh của Tài khoản 335 - Chi phí phải trả

Bên Nợ:

- Các khoản chi trả thực tế phát sinh đã được tính vào chi phí phải trả;

- Số chênh lệch về chi phí phải trả lớn hơn số chi phí thực tế được ghi giảm chi phí.

Bên Có: Chi phí phải trả dự tính trước và ghi nhận vào chi phí sản xuất, kinh doanh.

Số dư bên Có: Chi phí phải trả đã tính vào chi phí sản xuất, kinh doanh nhưng thực tế chưa phát sinh.

Điều 44. Tài khoản 336 - Phải trả nội bộ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán các khoản phải trả giữa doanh nghiệp (đơn vị cấp trên) với các đơn vị trực thuộc hạch toán phụ thuộc có tổ chức công tác kế toán (đơn vị cấp dưới); Giữa các đơn vị hạch toán phụ thuộc của cùng một doanh nghiệp với nhau.

Trong doanh nghiệp, việc phân loại các đơn vị cấp dưới trực thuộc cho mục đích kế toán được căn cứ vào bản chất của đơn vị (hạch toán độc lập hay hạch toán phụ thuộc, có tư cách pháp nhân hay không, có người đại diện trước pháp luật hay không) mà không phụ thuộc vào tên gọi của đơn vị đó (chi nhánh, xí nghiệp, tổ, đội...).

b) Các khoản phải trả nội bộ phản ánh trên tài khoản 336 "Phải trả nội bộ" bao gồm khoản phải trả về vốn kinh doanh và các khoản đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp, phải trả đơn vị hạch toán phụ thuộc khác; Các khoản doanh nghiệp phải cấp cho đơn vị hạch toán phụ thuộc. Các khoản phải trả, phải nộp có thể là quan hệ nhận tài sản, vốn, thanh toán vãng lai, chi hộ trả hộ, ...;

c) Tùy theo việc phân cấp quản lý và đặc điểm hoạt động, doanh nghiệp quyết định đơn vị hạch toán phụ thuộc ghi nhận khoản vốn kinh doanh được doanh nghiệp cấp vào TK 3361 - Phải trả nội bộ về vốn kinh doanh hoặc TK 411 - Vốn đầu tư của chủ sở hữu.

d) Tài khoản 336 "Phải trả nội bộ" được hạch toán chi tiết cho từng đơn vị nội bộ có quan hệ thanh toán, trong đó được theo dõi theo từng khoản phải nộp, phải trả.

đ) Cuối kỳ, kế toán tiến hành kiểm tra, đối chiếu tài khoản 136, tài khoản 336 giữa các đơn vị nội bộ theo từng nội dung thanh toán để lập biên bản thanh toán bù trừ với từng đơn vị làm căn cứ hạch toán bù trừ trên 2 tài khoản này. Khi đối chiếu, nếu có chênh lệch, phải tìm nguyên nhân và điều chỉnh kịp thời.

2. Kết cấu và nội dung phản ánh của Tài khoản 336 - Phải trả nội bộ

Bên Nợ:

- Số tiền đã trả cho đơn vị hạch toán phụ thuộc;

- Số tiền đơn vị hạch toán phụ thuộc đã nộp doanh nghiệp;

- Số tiền đã trả các khoản mà các đơn vị nội bộ chi hộ, hoặc thu hộ đơn vị nội bộ;

- Bù trừ các khoản phải thu với các khoản phải trả của cùng một đơn vị có quan hệ thanh toán.

Bên Có:

- Số vốn kinh doanh của đơn vị hạch toán phụ thuộc được doanh nghiệp cấp;

- Số tiền đơn vị hạch toán phụ thuộc phải nộp doanh nghiệp;

- Số tiền phải trả cho đơn vị hạch toán phụ thuộc;

- Số tiền phải trả cho các đơn vị khác trong nội bộ về các khoản đã được đơn vị khác chi hộ và các khoản thu hộ đơn vị khác.

Số dư bên Có: Số tiền còn phải trả, phải nộp cho doanh nghiệp và các đơn vị trong nội bộ doanh nghiệp.

Tài khoản 336 - Phải trả nội bộ, có 2 tài khoản cấp 2:

- Tài khoản 3361 - Phải trả nội bộ về vốn kinh doanh: Tài khoản này chỉ mở ở đơn vị cấp dưới hạch toán phụ thuộc để phản ánh số vốn kinh doanh được đơn vị cấp trên giao.

- Tài khoản 3368 - Phải trả nội bộ khác: Phản ánh tất cả các khoản phải trả khác giữa các đơn vị nội bộ trong cùng một doanh nghiệp.

Điều 45. Tài khoản 338 - Phải trả, phải nộp khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tình hình thanh toán về các khoản phải trả, phải nộp ngoài nội dung đã phản ánh ở các tài khoản khác thuộc nhóm TK 33 (từ TK 331 đến TK 336). Tài khoản này cũng được dùng để hạch toán doanh thu nhận trước về các dịch vụ đã cung cấp cho khách hàng.

b) Nội dung và phạm vi phản ánh của tài khoản này gồm các nghiệp vụ chủ yếu sau:

- Giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền; Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định của cấp có thẩm quyền ghi trong biên bản xử lý, nếu đã xác định được nguyên nhân;

- Số tiền trích và thanh toán bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động và kinh phí công đoàn;

- Các khoản khấu trừ vào tiền lương của công nhân viên theo quyết định của tòa án;

- Các khoản lợi nhuận, cổ tức phải trả cho các chủ sở hữu;

- Vật tư, hàng hóa vay, mượn, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không hình thành pháp nhân mới;

- Các khoản thu hộ bên thứ ba phải trả lại, các khoản tiền bên nhận ủy thác nhận từ bên giao ủy thác để nộp các loại thuế xuất, nhập khẩu, thuế GTGT hàng nhập khẩu và để thanh toán hộ cho bên giao ủy thác;

- Số tiền thu trước của khách hàng trong nhiều kỳ kế toán về cho thuê tài sản, cơ sở hạ tầng, khoản lãi nhận trước khi cho vay vốn hoặc mua các công cụ nợ (gọi là doanh thu nhận trước); Các khoản doanh thu, thu nhập chưa thực hiện.

- Khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay.

- Các khoản nhận cầm cố, ký cược, ký quỹ của tổ chức, cá nhân khác.

- Các khoản phải trả, phải nộp khác như phải trả để mua bảo hiểm hưu trí tự nguyện, bảo hiểm nhân thọ và các khoản hỗ trợ khác (ngoài lương) cho người lao động...

c) Kế toán nhận ký quỹ, ký cược phải theo dõi chi tiết từng khoản tiền nhận ký quỹ, ký cược của từng khách hàng theo kỳ hạn và theo từng loại nguyên tệ (nếu có). Các khoản nhận ký cược, ký quỹ phải trả có kỳ hạn còn lại không quá 12 tháng được trình bày là nợ ngắn hạn, các khoản có kỳ hạn trên 12 tháng được trình bày là nợ dài hạn.

2. Kết cấu và nội dung phản ánh của Tài khoản 338 - Phải trả, phải nộp khác

Bên Nợ:

- Kết chuyển giá trị tài sản thừa vào các tài khoản liên quan theo quyết định ghi trong biên bản xử lý;

- Kinh phí công đoàn chi tại đơn vị;

- Số BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ đã nộp cho cơ quan quản lý quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và kinh phí công đoàn;

- Doanh thu chưa thực hiện tính cho từng kỳ kế toán; trả lại tiền nhận trước cho khách hàng khi không tiếp tục thực hiện việc cho thuê tài sản;

- Số phân bổ khoản chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả tiền ngay (lãi trả chậm) vào doanh thu hoạt động tài chính;

- Hoàn trả tiền nhận ký cược, ký quỹ;

- Các khoản đã trả và đã nộp khác;

- Đánh giá lại các khoản phải trả, phải nộp khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Giá trị tài sản thừa chờ xử lý (chưa xác định rõ nguyên nhân); Giá trị tài sản thừa phải trả cho cá nhân, tập thể (trong và ngoài đơn vị) theo quyết định ghi trong biên bản xử lý do xác định ngay được nguyên nhân;

- Trích BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ vào chi phí sản xuất, kinh doanh hoặc khấu trừ vào lương của công nhân viên;

- Các khoản thanh toán với công nhân viên về tiền nhà, điện, nước ở tập thể;

- Số BHXH đã chi trả công nhân viên khi được cơ quan BHXH thanh toán;

- Doanh thu chưa thực hiện phát sinh trong kỳ;

- Số chênh lệch giữa giá bán trả chậm, trả góp theo cam kết với giá bán trả ngay;

- Vật tư, hàng hóa vay, mượn, các khoản nhận vốn góp hợp đồng hợp tác kinh doanh (BCC) không thành lập pháp nhân;

- Các khoản thu hộ đơn vị khác phải trả lại;

- Số tiền nhận cầm cố, ký cược, ký quỹ phát sinh trong kỳ;

- Các khoản phải trả khác;

- Đánh giá lại các khoản phải trả, phải nộp khác là khoản mục tiền tệ có gốc ngoại tệ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có:

- BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ đã trích chưa nộp cho cơ quan quản lý hoặc kinh phí công đoàn được để lại cho đơn vị chưa chi hết;

- Giá trị tài sản phát hiện thừa còn chờ giải quyết;

- Doanh thu chưa thực hiện ở thời điểm cuối kỳ kế toán;

- Các khoản còn phải trả, còn phải nộp khác;

- Số tiền nhận ký cược, ký quỹ chưa trả.

Tài khoản này có thể có số dư bên Nợ: Số dư bên Nợ phản ánh số đã trả, đã nộp nhiều hơn số phải trả, phải nộp hoặc số bảo hiểm xã hội đã chi trả công nhân viên chưa được thanh toán và kinh phí công đoàn vượt chi chưa được cấp bù.

Tài khoản 338 - Phải trả, phải nộp khác, có 8 tài khoản cấp 2:

- Tài khoản 3381 - Tài sản thừa chờ giải quyết: Phản ánh giá trị tài sản thừa chưa xác định rõ nguyên nhân, còn chờ quyết định xử lý của cấp có thẩm quyền. Trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì được ghi ngay vào các tài khoản liên quan, không hạch toán qua tài khoản 338 (3381).

- Tài khoản 3382 - Kinh phí công đoàn: Phản ánh tình hình trích và thanh toán kinh phí công đoàn ở đơn vị.

- Tài khoản 3383 - Bảo hiểm xã hội: Phản ánh tình hình trích và thanh toán bảo hiểm xã hội ở đơn vị.

- Tài khoản 3384 - Bảo hiểm y tế: Phản ánh tình hình trích và thanh toán bảo hiểm y tế ở đơn vị.

- Tài khoản 3385 - Bảo hiểm thất nghiệp: Phản ánh tình hình trích và thanh toán bảo hiểm thất nghiệp ở đơn vị.

- Tài khoản 3386 - Nhận ký quỹ, ký cược: Phản ánh số tiền nhận ký quỹ, ký cược của các đơn vị, cá nhân bên ngoài doanh nghiệp.

- Tài khoản 3387 - Doanh thu chưa thực hiện: Phản ánh số hiện có và tình hình tăng, giảm doanh thu chưa thực hiện của doanh nghiệp trong kỳ kế toán. Doanh thu chưa thực hiện gồm doanh thu nhận trước như: Số tiền của khách hàng đã trả trước cho một hoặc nhiều kỳ kế toán về cho thuê tài sản; Khoản lãi nhận trước khi cho vay vốn; các khoản doanh thu chưa thực hiện khác như: Khoản chênh lệch giữa giá bán hàng trả chậm, trả góp theo cam kết với giá bán trả tiền ngay, khoản doanh thu tương ứng với giá trị hàng hóa, dịch vụ. Không hạch toán vào tài khoản này các khoản:

+ Tiền nhận trước của người mua mà doanh nghiệp chưa cung cấp sản phẩm, hàng hóa, dịch vụ;

+ Doanh thu chưa thu được tiền của hoạt động cho thuê tài sản, cung cấp dịch vụ nhiều kỳ (doanh thu nhận trước chỉ được ghi nhận khi đã thực thu được tiền, không được ghi doanh thu chưa thực hiện đối ứng với TK 131 - Phải thu của khách hàng).

- Tài khoản 3388 - Phải trả, phải nộp khác: Phản ánh các khoản phải trả khác của đơn vị ngoài nội dung các khoản phải trả đã phản ánh trên các tài khoản khác từ TK 3381 đến TK 3387.

Điều 46. Tài khoản 341 - Vay và nợ thuê tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản tiền vay (bao gồm cả vay dưới hình thức phát hành trái phiếu), nợ thuê tài chính và tình hình thanh toán các khoản tiền vay, nợ thuê tài chính của doanh nghiệp.

b) Doanh nghiệp phải theo dõi chi tiết kỳ hạn phải trả của các khoản vay, nợ thuê tài chính. Các khoản có thời gian trả nợ hơn 12 tháng kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính dài hạn. Các khoản đến hạn trả trong vòng 12 tháng tiếp theo kể từ thời điểm lập Báo cáo tài chính, kế toán trình bày là vay và nợ thuê tài chính ngắn hạn để có kế hoạch chi trả.

c) Khi doanh nghiệp đi vay dưới hình thức phát hành trái phiếu, có thể xảy ra 3 trường hợp:

- Phát hành trái phiếu ngang giá (giá phát hành bằng mệnh giá): Là phát hành trái phiếu với giá đúng bằng mệnh giá của trái phiếu.

- Phát hành trái phiếu có chiết khấu (giá phát hành nhỏ hơn mệnh giá): Là phát hành trái phiếu với giá nhỏ hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu nhỏ hơn mệnh giá của trái phiếu gọi là chiết khấu trái phiếu. Trường hợp này thường xảy ra khi lãi suất thị trường lớn hơn lãi suất danh nghĩa của trái phiếu phát hành.

- Phát hành trái phiếu có phụ trội (giá phát hành lớn hơn mệnh giá): Là phát hành trái phiếu với giá lớn hơn mệnh giá của trái phiếu. Phần chênh lệch giữa giá phát hành trái phiếu lớn hơn mệnh giá của trái phiếu gọi là phụ trội trái phiếu... Trường hợp này thường xảy ra khi lãi suất thị trường nhỏ hơn lãi suất danh nghĩa (lãi ghi trên trái phiếu) của trái phiếu phát hành.

Khi hạch toán trái phiếu phát hành, doanh nghiệp phải ghi nhận khoản chiết khấu hoặc phụ trội trái phiếu tại thời điểm phát hành và theo dõi chi tiết thời hạn phát hành trái phiếu, các nội dung có liên quan đến trái phiếu phát hành:

+ Mệnh giá trái phiếu;

+ Chiết khấu trái phiếu;

+ Phụ trội trái phiếu.

- Doanh nghiệp phải theo dõi chiết khấu và phụ trội cho từng loại trái phiếu phát hành và tình hình phân bổ từng khoản chiết khấu, phụ trội khi xác định chi phí đi vay tính vào chi phí tài chính hoặc vốn hóa theo từng kỳ, cụ thể:

+ Chiết khấu trái phiếu được phân bổ dần để tính vào chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

+ Phụ trội trái phiếu được phân bổ dần để giảm trừ chi phí đi vay từng kỳ trong suốt thời hạn của trái phiếu;

+ Trường hợp chi phí lãi vay của trái phiếu đủ điều kiện vốn hóa, các khoản lãi tiền vay và khoản phân bổ chiết khấu hoặc phụ trội được vốn hóa trong từng kỳ không được vượt quá số lãi vay thực tế phát sinh và số phân bổ chiết khấu hoặc phụ trội trong kỳ đó;

+ Khoản chiết khấu hoặc phụ trội được phân bổ trong suốt kỳ hạn của trái phiếu theo phương pháp đường thẳng.

- Trường hợp trả lãi khi đáo hạn trái phiếu thì định kỳ doanh nghiệp phải tính lãi trái phiếu phải trả từng kỳ để ghi nhận vào chi phí tài chính hoặc vốn hóa vào giá trị của tài sản dở dang.

- Khi lập báo cáo tài chính, trên Báo cáo tình hình tài chính trong phần nợ phải trả thì khoản trái phiếu phát hành được phản ánh trên cơ sở thuần (xác định bằng trị giá trái phiếu theo mệnh giá trừ (-) chiết khấu trái phiếu cộng (+) phụ trội trái phiếu).

d) Các chi phí đi vay liên quan trực tiếp đến khoản vay (ngoài lãi vay phải trả), như chi phí thẩm định, kiểm toán, lập hồ sơ vay vốn, chi phí phát hành trái phiếu... được hạch toán vào chi phí tài chính. Trường hợp các chi phí này phát sinh từ khoản vay riêng cho mục đích đầu tư, xây dựng hoặc sản xuất tài sản dở dang thì được vốn hóa.

đ) Đối với khoản nợ thuê tài chính, tổng số nợ thuê phản ánh vào bên Có của Tài khoản 341 là tổng số tiền phải trả được tính bằng giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu hoặc giá trị hợp lý của tài sản thuê.

2. Kết cấu và nội dung phản ánh của Tài khoản 341 - Vay và nợ thuê tài chính

Bên Nợ:

- Số tiền đã trả nợ gốc của các khoản vay, nợ thuê tài chính;

- Số tiền gốc vay, nợ được giảm do được bên cho vay, chủ nợ chấp thuận;

- Số phân bổ phụ trội trái phiếu phát hành;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính là khoản mục tiền tệ có gốc ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ giảm so với tỷ giá ghi sổ kế toán).

Bên Có:

- Số tiền vay, nợ thuê tài chính phát sinh trong kỳ;

- Số phân bổ chiết khấu trái phiếu phát hành;

- Chênh lệch tỷ giá hối đoái do đánh giá lại số dư vay, nợ thuê tài chính là khoản mục tiền tệ có gốc ngoại tệ cuối kỳ (trường hợp tỷ giá ngoại tệ tăng so với tỷ giá ghi sổ kế toán).

Số dư bên Có: Số dư vay, nợ thuê tài chính chưa đến hạn trả.

Tài khoản 341 - Vay và nợ thuê tài chính có 2 tài khoản cấp 2:

Tài khoản 3411 - Các khoản đi vay: Tài khoản này phản ánh giá trị các khoản tiền đi vay, tình hình thanh toán các khoản tiền vay (kể cả đi vay dưới hình thức phát hành trái phiếu) của doanh nghiệp và tình hình phân bổ chiết khấu, phụ trội trái phiếu.

Tài khoản 3412 - Nợ thuê tài chính: Tài khoản này phản ánh giá trị khoản nợ thuê tài chính và tình hình thanh toán nợ thuê tài chính của doanh nghiệp.

Điều 47. Tài khoản 352 - Dự phòng phải trả

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản dự phòng phải trả hiện có, tình hình trích lập và sử dụng dự phòng phải trả của doanh nghiệp.

b) Dự phòng phải trả chỉ được ghi nhận khi thỏa mãn các điều kiện sau:

- Doanh nghiệp có nghĩa vụ nợ hiện tại (nghĩa vụ pháp lý hoặc nghĩa vụ liên đới) do kết quả từ một sự kiện đã xảy ra;

- Sự giảm sút về những lợi ích kinh tế có thể xảy ra dẫn đến việc yêu cầu phải thanh toán nghĩa vụ nợ;

- Đưa ra được một ước tính đáng tin cậy về giá trị của nghĩa vụ nợ đó.

c) Giá trị được ghi nhận của một khoản dự phòng phải trả là giá trị được ước tính hợp lý nhất về khoản tiền sẽ phải chi để thanh toán nghĩa vụ nợ hiện tại tại ngày kết thúc kỳ kế toán.

d) Khoản dự phòng phải trả được lập tại thời điểm lập Báo cáo tài chính. Trường hợp số dự phòng phải trả cần lập ở kỳ kế toán này lớn hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch được ghi nhận vào chi phí sản xuất, kinh doanh của kỳ kế toán đó. Trường hợp số dự phòng phải trả lập ở kỳ kế toán này nhỏ hơn số dự phòng phải trả đã lập ở kỳ kế toán trước chưa sử dụng hết thì số chênh lệch phải được hoàn nhập.

Đối với dự phòng phải trả về bảo hành công trình xây lắp thì dự phòng được lập cho từng công trình xây lắp và được lập vào cuối kỳ kế toán.

đ) Chỉ những khoản chi phí liên quan đến khoản dự phòng phải trả đã lập ban đầu mới được bù đắp bằng khoản dự phòng phải trả đó.

e) Không được ghi nhận khoản dự phòng cho các khoản lỗ hoạt động trong tương lai, trừ khi chúng liên quan đến một hợp đồng có rủi ro lớn và thỏa mãn điều kiện ghi nhận khoản dự phòng. Nếu doanh nghiệp có hợp đồng có rủi ro lớn, thì nghĩa vụ nợ hiện tại theo hợp đồng phải được ghi nhận và đánh giá như một khoản dự phòng và khoản dự phòng được lập riêng biệt cho từng hợp đồng có rủi ro lớn.

g) Các khoản dự phòng phải trả thường bao gồm:

- Dự phòng phải trả bảo hành sản phẩm, hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác, bao gồm cả khoản dự phòng trợ cấp thôi việc theo quy định của pháp luật, khoản dự phòng cho việc sửa chữa, bảo dưỡng TSCĐ định kỳ (theo yêu cầu kỹ thuật), khoản dự phòng phải trả đối với hợp đồng có rủi ro lớn mà trong đó những chi phí bắt buộc phải trả cho các nghĩa vụ liên quan đến hợp đồng vượt quá những lợi ích kinh tế dự tính thu được từ hợp đồng đó;

h) Khoản dự phòng phải trả về bảo hành sản phẩm, hàng hóa được ghi nhận vào chi phí bán hàng, khoản dự phòng phải trả về chi phí bảo hành công trình xây lắp được ghi nhận vào chi phí sản xuất kinh doanh dở dang, khoản dự phòng phải trả khác được ghi nhận vào chi phí liên quan tùy theo nội dung chi phí.

i) Số dự phòng phải trả về bảo hành công trình xây lắp đã lập lớn hơn chi phí thực tế phát sinh thì số chênh lệch được hoàn nhập ghi vào TK 711 “Thu nhập khác”. Số hoàn nhập dự phòng phải trả về bảo hành sản phẩm, hàng hóa được ghi giảm chi phí bán hàng. Số hoàn nhập dự phòng phải trả khác được ghi giảm chi phí liên quan tùy theo nội dung chi phí.

k) Khi doanh nghiệp nhận được khoản bồi hoàn của một bên thứ 3 để thanh toán một phần hay toàn bộ chi phí cho khoản dự phòng thì khoản được bồi hoàn từ bên thứ 3 ghi nhận vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 352 - Dự phòng phải trả

Bên Nợ:

- Ghi giảm dự phòng phải trả khi phát sinh khoản chi phí liên quan đến khoản dự phòng đã được lập ban đầu;

- Ghi giảm (hoàn nhập) dự phòng phải trả khi doanh nghiệp chắc chắn không còn phải chịu sự giảm sút về kinh tế do không phải chi trả cho nghĩa vụ nợ;

- Ghi giảm dự phòng phải trả về số chênh lệch giữa số dự phòng phải trả phải lập năm nay nhỏ hơn số dự phòng phải trả đã lập năm trước chưa sử dụng hết.

Bên Có: Phản ánh số dự phòng phải trả trích lập tính vào chi phí.

Số dư bên Có: Phản ánh số dự phòng phải trả hiện có cuối kỳ.

Tài khoản 352 có 3 tài khoản cấp 2

- Tài khoản 3521 - Dự phòng bảo hành sản phẩm, hàng hóa: Tài khoản này dùng để phản ánh số dự phòng bảo hành sản phẩm, hàng hóa cho số lượng sản phẩm, hàng hóa đã xác định là tiêu thụ trong kỳ;

- Tài khoản 3522 - Dự phòng bảo hành công trình xây dựng: Tài khoản này dùng để phản ánh số dự phòng bảo hành công trình xây dựng đối với các công trình, hạng mục công trình hoàn thành, bàn giao trong kỳ;

- Tài khoản 3524 - Dự phòng phải trả khác: Tài khoản này phản ánh các khoản dự phòng phải trả khác theo quy định của pháp luật ngoài các khoản dự phòng đã được phản ánh nêu trên, như: dự phòng trợ cấp thôi việc theo quy định của Luật lao động, chi phí sửa chữa, bảo dưỡng, TSCĐ định kỳ...

Điều 48. Tài khoản 353 - Quỹ khen thưởng, phúc lợi

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng, giảm quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty của doanh nghiệp. Quỹ khen thưởng, quỹ phúc lợi được trích từ lợi nhuận sau thuế TNDN của doanh nghiệp để dùng cho công tác khen thưởng, khuyến khích lợi ích vật chất, phục vụ nhu cầu phúc lợi công cộng, cải thiện và nâng cao đời sống vật chất, tinh thần của người lao động.

b) Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi và quỹ thưởng ban quản lý điều hành công ty phải theo chính sách tài chính hiện hành hoặc theo quyết định của chủ sở hữu.

c) Quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty phải được hạch toán chi tiết theo từng loại quỹ.

d) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng vào sản xuất, kinh doanh, kế toán ghi tăng TSCĐ đồng thời ghi tăng Vốn đầu tư của chủ sở hữu và giảm quỹ phúc lợi.

đ) Đối với TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi khi hoàn thành dùng cho nhu cầu văn hóa, phúc lợi của doanh nghiệp, kế toán ghi tăng TSCĐ và đồng thời kết chuyển từ Quỹ phúc lợi (TK 3532) sang Quỹ phúc lợi đã hình thành TSCĐ (TK 3533). Những TSCĐ này hàng tháng không trích khấu hao TSCĐ vào chi phí mà cuối niên độ kế toán tính hao mòn TSCĐ một lần/một năm để ghi giảm Quỹ phúc lợi đã hình thành TSCĐ.

2. Kết cấu và nội dung phản ánh của Tài khoản 353 - Quỹ khen thưởng, phúc lợi

Bên Nợ:

- Các khoản chi tiêu quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty;

- Giảm quỹ phúc lợi đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc do nhượng bán, thanh lý, phát hiện thiếu khi kiểm kê TSCĐ;

- Đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi khi hoàn thành phục vụ nhu cầu văn hóa, phúc lợi;

- Cấp quỹ khen thưởng, phúc lợi cho cấp dưới.

Bên Có

- Trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng ban quản lý điều hành công ty từ lợi nhuận sau thuế TNDN;

- Quỹ khen thưởng, phúc lợi được cấp trên cấp;

- Quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư, mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho sản xuất, kinh doanh hoặc hoạt động văn hóa, phúc lợi.

Số dư bên Có: Số quỹ khen thưởng, quỹ phúc lợi hiện còn của doanh nghiệp.

Tài khoản 353 - Quỹ khen thưởng, phúc lợi, có 4 tài khoản cấp 2:

- Tài khoản 3531 - Quỹ khen thưởng: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ khen thưởng của doanh nghiệp.

- Tài khoản 3532 - Quỹ phúc lợi: Phản ánh số hiện có, tình hình trích lập và chi tiêu quỹ phúc lợi của doanh nghiệp.

- Tài khoản 3533 - Quỹ phúc lợi đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phúc lợi đã hình thành TSCĐ của doanh nghiệp.

- Tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty: Phản ánh số hiện có, tình hình trích lập và chi tiêu Quỹ thưởng ban quản lý điều hành công ty.

Điều 49. Tài khoản 356 - Quỹ phát triển khoa học và công nghệ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ (PTKH&CN) của doanh nghiệp. Quỹ PTKH&CN của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

b) Quỹ PTKH&CN được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Việc trích lập và sử dụng Quỹ PTKH&CN của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

c) Trường hợp doanh nghiệp sử dụng Quỹ PTKH&CN để tài trợ cho việc nghiên cứu, sản xuất thử nghiệm, số tiền thu được khi bán sản phẩm sản xuất thử được bù trừ với chi phí sản xuất thử theo nguyên tắc:

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử cao hơn chi phí sản xuất thử được ghi tăng Quỹ PTKH&CN;

- Phần chênh lệch giữa số tiền thu từ bán sản phẩm sản xuất thử thấp hơn chi phí sản xuất thử được ghi giảm Quỹ PTKH&CN.

d) Định kỳ, doanh nghiệp lập Báo cáo về mức trích, sử dụng, quyết toán Quỹ PTKH&CN và nộp cơ quan có thẩm quyền theo quy định của pháp luật.

2. Kết cấu và nội dung phản ánh của Tài khoản 356 - Quỹ phát triển khoa học và công nghệ

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ; giá trị còn lại của TSCĐ khi nhượng bán, thanh lý; chi phí thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ;

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp;

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

- Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu quỹ phát triển khoa học và công nghệ;

- Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ).

Điều 50. Nguyên tắc kế toán vốn chủ sở hữu

1. Vốn chủ sở hữu là phần tài sản thuần của doanh nghiệp còn lại thuộc sở hữu của các cổ đông, thành viên góp vốn (chủ sở hữu). Vốn chủ sở hữu được phản ánh theo từng nguồn hình thành như:

- Vốn góp của chủ sở hữu;

- Lợi nhuận từ hoạt động kinh doanh;

- Các khoản khác được phép ghi tăng vốn chủ sở hữu.

2. Kế toán không ghi nhận vốn góp theo vốn điều lệ trên giấy phép đăng ký kinh doanh. Khoản vốn góp huy động, nhận từ các chủ sở hữu luôn được ghi nhận theo số thực góp, tuyệt đối không ghi nhận theo số cam kết sẽ góp của các chủ sở hữu. Trường hợp nhận vốn góp bằng tài sản phi tiền tệ thì kế toán phải ghi nhận theo giá trị hợp lý của tài sản phi tiền tệ tại ngày góp vốn.

3. Việc nhận vốn góp bằng các loại tài sản vô hình như bản quyền, quyền khai thác, sử dụng tài sản, thương hiệu, nhãn hiệu… chỉ được thực hiện khi có quy định cụ thể của pháp luật hoặc cơ quan có thẩm quyền cho phép. Khi pháp luật chưa có quy định cụ thể về vấn đề này, các giao dịch góp vốn bằng nhãn hiệu, thương hiệu được kế toán như việc đi thuê tài sản hoặc nhượng quyền thương mại, theo đó:

- Đối với bên góp vốn bằng thương hiệu, nhãn hiệu, tên thương mại: Ghi nhận số tiền thu được từ việc cho bên kia sử dụng nhãn hiệu, tên thương mại là doanh thu cho thuê tài sản vô hình, nhượng quyền thương mại, không ghi nhận tăng giá trị khoản đầu tư vào đơn vị khác và thu nhập hoặc vốn chủ sở hữu tương ứng với giá trị khoản đầu tư;

- Đối với bên nhận vốn góp bằng thương hiệu, nhãn hiệu, tên thương mại: Không ghi nhận giá trị thương hiệu, nhãn hiệu, tên thương mại và ghi tăng vốn chủ sở hữu tương ứng với giá trị thương hiệu, nhãn hiệu, tên thương mại nhận vốn góp. Khoản tiền trả cho việc sử dụng nhãn hiệu, thương hiệu, tên thương mại được ghi nhận là chi phí thuê tài sản, chi phí nhượng quyền thương mại.

4. Việc phân phối lợi nhuận chỉ thực hiện khi doanh nghiệp có lợi nhuận sau thuế chưa phân phối. Mọi trường hợp trả cổ tức, lợi nhuận cho chủ sở hữu vượt quá số lợi nhuận sau thuế chưa phân phối về bản chất đều là giảm vốn góp, doanh nghiệp phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật và điều chỉnh giấy đăng ký kinh doanh.

Điều 51. Tài khoản 411 - Vốn đầu tư của chủ sở hữu

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh vốn do chủ sở hữu đầu tư hiện có và tình hình tăng, giảm vốn đầu tư của chủ sở hữu.

b) Vốn đầu tư của chủ sở hữu bao gồm:

- Vốn góp ban đầu, góp bổ sung của các chủ sở hữu;

- Thặng dư vốn cổ phần;

- Vốn khác.

c) Các doanh nghiệp chỉ hạch toán vào TK 4111 - “Vốn góp của chủ sở hữu” theo số vốn thực tế chủ sở hữu đã góp, không được ghi nhận theo số cam kết, số phải thu của các chủ sở hữu.

d) Doanh nghiệp phải tổ chức hạch toán chi tiết vốn đầu tư của chủ sở hữu theo từng nguồn hình thành vốn (như vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) và theo dõi chi tiết cho từng tổ chức, từng cá nhân tham gia góp vốn.

đ) Doanh nghiệp ghi giảm vốn đầu tư của chủ sở hữu khi:

- Trả lại vốn cho các chủ sở hữu, hủy bỏ cổ phiếu quỹ theo quy định của pháp luật;

- Giải thể, chấm dứt hoạt động theo quy định của pháp luật;

- Các trường hợp khác theo quy định của pháp luật.

e) Xác định phần vốn góp của nhà đầu tư bằng ngoại tệ

- Khi giấy phép đầu tư quy định vốn điều lệ của doanh nghiệp được xác định bằng ngoại tệ tương đương với một số lượng tiền Việt Nam đồng, việc xác định phần vốn góp của nhà đầu tư bằng ngoại tệ (thừa, thiếu, đủ so với vốn điều lệ) được căn cứ vào số lượng ngoại tệ đã thực góp, không xem xét đến việc quy đổi ngoại tệ ra Việt Nam đồng theo giấy phép đầu tư.

- Trường hợp doanh nghiệp ghi sổ kế toán, lập và trình bày báo cáo tài chính bằng đơn vị tiền tệ kế toán, khi nhà đầu tư góp vốn bằng ngoại tệ theo tiến độ, kế toán phải áp dụng tỷ giá giao dịch thực tế tại từng thời điểm thực góp để quy đổi ra đơn vị tiền tệ kế toán và ghi nhận vào vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần (nếu có).

- Trong quá trình hoạt động, không được đánh giá lại số dư có Tài khoản 411 - Vốn đầu tư của chủ sở hữu có gốc ngoại tệ.

g) Trường hợp nhận vốn góp bằng tài sản phải phản ánh tăng vốn đầu tư của chủ sở hữu theo giá đánh giá lại của tài sản được các bên góp vốn chấp nhận.

h) Đối với công ty cổ phần, vốn góp cổ phần của các cổ đông được ghi theo giá thực tế phát hành cổ phiếu, nhưng được phản ánh chi tiết theo hai chỉ tiêu riêng: Vốn góp của chủ sở hữu và thặng dư vốn cổ phần:

- Vốn góp của chủ sở hữu được phản ánh theo mệnh giá của cổ phiếu;

- Thặng dư vốn cổ phần phản ánh khoản chênh lệch giữa mệnh giá và giá phát hành cổ phiếu (kể cả các trường hợp tái phát hành cổ phiếu quỹ) và có thể là thặng dư dương (nếu giá phát hành cao hơn mệnh giá) hoặc thặng dư âm (nếu giá phát hành thấp hơn mệnh giá).

2. Kết cấu và nội dung phản ánh của Tài khoản 411 - Vốn đầu tư của chủ sở hữu

Bên Nợ: Vốn đầu tư của chủ sở hữu giảm do:

- Hoàn trả vốn góp cho các chủ sở hữu vốn;

- Phát hành cổ phiếu thấp hơn mệnh giá;

- Giải thể, chấm dứt hoạt động doanh nghiệp;

- Bù lỗ kinh doanh theo quyết định của cấp có thẩm quyền;

- Hủy bỏ cổ phiếu quỹ (đối với công ty cổ phần).

Bên Có: Vốn đầu tư của chủ sở hữu tăng do:

- Các chủ sở hữu góp vốn;

- Bổ sung vốn từ lợi nhuận kinh doanh, từ các quỹ thuộc vốn chủ sở hữu;

- Phát hành cổ phiếu cao hơn mệnh giá;

- Giá trị quà tặng, biếu, tài trợ (sau khi trừ các khoản thuế phải nộp) được phép ghi tăng Vốn đầu tư của chủ sở hữu theo quyết định của cấp có thẩm quyền.

Số dư bên Có: Vốn đầu tư của chủ sở hữu hiện có của doanh nghiệp.

Tài khoản 411 - Vốn đầu tư của chủ sở hữu, có 3 tài khoản cấp 2:

- TK 4111 - Vốn góp của chủ sở hữu: Tài khoản này phản ánh khoản vốn thực đã đầu tư của chủ sở hữu theo Điều lệ công ty của các chủ sở hữu vốn. Đối với các công ty cổ phần thì vốn góp từ phát hành cổ phiếu được ghi vào tài khoản này theo mệnh giá. Tài khoản 4111 - Vốn góp của chủ sở hữu tại công ty cổ phần có thể theo dõi chi tiết thành cổ phiếu phổ thông có quyền biểu quyết và cổ phiếu ưu đãi.

- TK 4112 - Thặng dư vốn cổ phần: Tài khoản này phản ánh phần chênh lệch giữa giá phát hành và mệnh giá cổ phiếu; Chênh lệch giữa giá mua lại cổ phiếu quỹ và giá tái phát hành cổ phiếu quỹ (đối với các công ty cổ phần). Tài khoản này có thể có số dư Có hoặc số dư Nợ.

- TK 4118 - Vốn khác: Tài khoản này phản ánh số vốn kinh doanh được hình thành do bổ sung từ kết quả hoạt động kinh doanh hoặc do được tặng, biếu, tài trợ, đánh giá lại tài sản (nếu các khoản này được phép ghi tăng, giảm vốn đầu tư của chủ sở hữu).

Điều 52. Tài khoản 413 - Chênh lệch tỷ giá hối đoái

1. Quy định chung về tỷ giá hối đoái và chênh lệch tỷ giá hối đoái

1.1. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp:

- Thực tế mua bán, trao đổi, thanh toán các nghiệp vụ kinh tế phát sinh bằng ngoại tệ trong kỳ;

- Đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ tại thời điểm lập Báo cáo tài chính;

- Chuyển đổi Báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

1.2. Các loại tỷ giá hối đoái (sau đây gọi tắt là tỷ giá) sử dụng trong kế toán

Các doanh nghiệp có nghiệp vụ kinh tế phát sinh bằng ngoại tệ phải thực hiện ghi sổ kế toán và lập Báo cáo tài chính theo một đơn vị tiền tệ thống nhất là Đồng Việt Nam hoặc đơn vị tiền tệ kế toán. Việc quy đổi đồng ngoại tệ ra đơn vị tiền tệ kế toán phải căn cứ vào:

- Tỷ giá giao dịch thực tế;

- Tỷ giá ghi sổ kế toán.

Khi xác định nghĩa vụ thuế (kê khai, quyết toán và nộp thuế), doanh nghiệp thực hiện theo các quy định của pháp luật về thuế.

1.3. Nguyên tắc xác định tỷ giá ghi sổ:

Tỷ giá ghi sổ gồm tỷ giá ghi sổ thực tế đích danh hoặc tỷ giá ghi sổ bình quân gia quyền (tỷ giá bình quân gia quyền sau mỗi lần nhập hoặc cuối kỳ).

- Tỷ giá ghi sổ thực tế đích danh là tỷ giá được xác định liên quan đến giao dịch đã phát sinh tại một thời điểm cụ thể. Tỷ giá ghi sổ thực tế đích danh được áp dụng để ghi sổ kế toán cho bên Nợ các tài khoản phải thu đối với khoản tiền bằng ngoại tệ đã nhận ứng trước của khách hàng hoặc cho bên Có các tài khoản phải trả đối với khoản tiền bằng ngoại tệ đã ứng trước cho người bán.

- Tỷ giá ghi sổ bình quân gia quyền là tỷ giá được xác định trên cơ sở lấy tổng giá trị (theo đồng tiền ghi sổ kế toán) của từng khoản mục tiền tệ có gốc ngoại tệ chia cho số lượng nguyên tệ thực có tại từng thời điểm.

1.4. Nguyên tắc xác định tỷ giá hối đoái và xử lý chênh lệch tỷ giá hối đoái:

1.4.1. Đối với các giao dịch bằng ngoại tệ phát sinh trong kỳ:

a) Doanh nghiệp áp dụng tỷ giá giao dịch thực tế để quy đổi ra đồng tiền ghi sổ kế toán theo nguyên tắc:

- Tỷ giá giao dịch thực tế khi mua, bán ngoại tệ (hợp đồng mua bán ngoại tệ giao ngay, hợp đồng kỳ hạn, hợp đồng tương lai, hợp đồng quyền chọn, hợp đồng hoán đổi): Là tỷ giá ký kết trong hợp đồng mua, bán ngoại tệ giữa doanh nghiệp và ngân hàng thương mại;

- Trường hợp hợp đồng không quy định cụ thể tỷ giá thanh toán thì doanh nghiệp sử dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ với tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch để ghi sổ kế toán.

Tỷ giá xấp xỉ này phải đảm bảo chênh lệch không vượt quá +/-1% so với tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (ngân hàng này do doanh nghiệp tự lựa chọn). Tỷ giá chuyển khoản trung bình có thể được xác định hàng ngày, hàng tuần hoặc hàng tháng trên cơ sở trung bình cộng giữa tỷ giá mua và tỷ giá bán chuyển khoản hàng ngày của ngân hàng thương mại.

Doanh nghiệp được áp dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ để ghi sổ kế toán đối với:

+ Bên Nợ các TK tiền; Bên Nợ các TK phải thu (trừ trường hợp nhận ứng trước của khách hàng bằng ngoại tệ thì bên Nợ tài khoản 131 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền nhận ứng trước), Bên Nợ các TK phải trả khi ứng trước tiền cho người bán.

+ Bên Có các TK phải trả (trừ trường hợp ứng trước cho người bán bằng ngoại tệ thì bên Có tài khoản 331 áp dụng tỷ giá ghi sổ thực tế đích danh đối với số tiền đã ứng trước); Bên Có các TK phải thu khi nhận trước tiền của khách hàng.

+ Tài khoản loại vốn chủ sở hữu;

+ Các tài khoản phản ánh doanh thu, thu nhập khác.

Riêng trường hợp bán sản phẩm, hàng hóa, cung cấp dịch vụ hoặc thu nhập phát sinh có nhận trước tiền của người mua thì doanh thu, thu nhập tương ứng với số tiền nhận trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm nhận trước. Phần doanh thu, thu nhập tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu, thu nhập.

+ Các tài khoản phản ánh chi phí sản xuất, kinh doanh, chi phí khác.

Riêng trường hợp phân bổ khoản chi phí trả trước vào chi phí sản xuất, kinh doanh trong kỳ thì chi phí được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm trả trước (không áp dụng theo tỷ giá giao dịch thực tế tại thời điểm phân bổ vào chi phí).

+ Các tài khoản phản ánh tài sản.

Riêng trường hợp mua tài sản có ứng trước tiền cho người bán thì giá trị tài sản tương ứng với số tiền ứng trước được áp dụng tỷ giá giao dịch thực tế tại thời điểm ứng trước, giá trị tài sản tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận tài sản.

Việc sử dụng tỷ giá giao dịch thực tế là tỷ giá xấp xỉ nêu trên của doanh nghiệp phải đảm bảo không làm ảnh hưởng trọng yếu đến tình hình tài chính và kết quả hoạt động sản xuất kinh doanh của kỳ kế toán.

b) Doanh nghiệp được lựa chọn áp dụng tỷ giá ghi sổ để quy đổi ra đồng tiền ghi sổ kế toán theo các trường hợp sau:

- Áp dụng tỷ giá ghi sổ bình quân gia quyền để hạch toán bên Có các tài khoản tiền, bên Có các tài khoản phải thu (ngoại trừ giao dịch nhận trước tiền của người mua), bên Nợ các tài khoản phải trả (ngoại trừ giao dịch trả trước tiền cho người bán).

+ Ngoài việc áp dụng tỷ giá ghi sổ bình quân gia quyền, các doanh nghiệp có thể lựa chọn áp dụng tỷ giá giao dịch thực tế để ghi sổ kế toán đối với bên Có các TK tiền, bên Có các TK phải thu, bên Nợ các TK phải trả.

Khoản chênh lệch tỷ giá hối đoái phát sinh trong kỳ được ghi nhận đồng thời tại thời điểm phát sinh hoặc định kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính tùy theo đặc điểm hoạt động kinh doanh và yêu cầu quản lý của doanh nghiệp.

+ Trường hợp doanh nghiệp sử dụng tỷ giá giao dịch thực tế để hạch toán bên Có các tài khoản tiền, bên Có các tài khoản nợ phải thu, bên Nợ các tài khoản phải trả bằng ngoại tệ, nếu tại thời điểm cuối kỳ kế toán:

(+) Các khoản mục tiền tệ có gốc ngoại tệ không còn số dư nguyên tệ thì doanh nghiệp phải kết chuyển toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ vào doanh thu hoạt động tài chính hoặc chi phí tài chính của kỳ báo cáo.

(+) Các khoản mục tiền tệ có gốc ngoại tệ còn số dư nguyên tệ thì doanh nghiệp phải đánh giá lại cuối kỳ theo tỷ giá ghi sổ bình quân gia quyền và toàn bộ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ được xử lý theo quy định tại khoản 1.4.2 Điều này.

- Áp dụng tỷ giá ghi sổ thực tế đích danh để hạch toán đối với:

+ Bên Nợ TK phải thu khi tất toán khoản tiền nhận trước của người mua khi chuyển giao sản phẩm, hàng hóa, TSCĐ, cung cấp dịch vụ cho khách hàng;

+ Bên Có TK phải trả khi tất toán khoản tiền ứng trước cho người bán khi nhận được sản phẩm, hàng hóa, dịch vụ, TSCĐ của người bán.

1.4.2. Tỷ giá để đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ là tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch (do doanh nghiệp tự lựa chọn) tại thời điểm lập Báo cáo tài chính.

Toàn bộ khoản chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (theo số thuần sau khi bù trừ số phát sinh bên Nợ và bên Có TK 413) được kết chuyển vào chi phí tài chính (nếu lỗ) hoặc doanh thu hoạt động tài chính (nếu lãi) để xác định kết quả hoạt động kinh doanh.

1.4.3. Xử lý chênh lệch tỷ giá hối đoái giai đoạn trước hoạt động:

- Các doanh nghiệp chưa phân bổ hết khoản lỗ chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 242 trước thời điểm Thông tư này có hiệu lực) phải kết chuyển toàn bộ số lỗ chênh lệch tỷ giá vào chi phí tài chính để xác định kết quả kinh doanh trong kỳ.

- Các doanh nghiệp chưa phân bổ hết khoản lãi chênh lệch tỷ giá của giai đoạn trước hoạt động (đang phản ánh trên tài khoản 3387 trước thời điểm Thông tư này có hiệu lực) phải kết chuyển toàn bộ số lãi chênh lệch tỷ giá vào doanh thu hoạt động tài chính để xác định kết quả kinh doanh trong kỳ.

1.5. Nguyên tắc xác định các khoản mục tiền tệ có gốc ngoại tệ: Là các tài sản được thu hồi bằng ngoại tệ hoặc các khoản nợ phải trả bằng ngoại tệ. Các khoản mục tiền tệ có gốc ngoại tệ có thể bao gồm:

a) Tiền mặt, các khoản tương đương tiền, tiền gửi có kỳ hạn bằng ngoại tệ;

b) Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

- Các khoản trả trước cho người bán và các khoản chi phí trả trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo tài chính có bằng chứng chắc chắn về việc người bán không thể cung cấp hàng hóa, dịch vụ và doanh nghiệp sẽ phải nhận lại các khoản trả trước bằng ngoại tệ thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

- Các khoản người mua trả tiền trước và các khoản doanh thu nhận trước bằng ngoại tệ. Trường hợp tại thời điểm lập báo cáo tài chính có bằng chứng chắc chắn về việc doanh nghiệp không thể cung cấp hàng hóa, dịch vụ và sẽ phải trả lại các khoản nhận trước bằng ngoại tệ cho người mua thì các khoản này được coi là các khoản mục tiền tệ có gốc ngoại tệ.

c) Các khoản đi vay, cho vay dưới mọi hình thức được quyền thu hồi hoặc có nghĩa vụ hoàn trả bằng ngoại tệ.

d) Các khoản đặt cọc, ký cược, ký quỹ được quyền nhận lại bằng ngoại tệ;

đ) Các khoản nhận ký cược, ký quỹ phải hoàn trả bằng ngoại tệ.

2. Nguyên tắc kế toán chênh lệch tỷ giá

a) Doanh nghiệp đồng thời phải theo dõi nguyên tệ trên sổ kế toán chi tiết các tài khoản: Tiền mặt, tiền gửi Ngân hàng, các khoản phải thu, các khoản phải trả, vốn góp của chủ sở hữu.

b) Tất cả các khoản chênh lệch tỷ giá phát sinh trong kỳ đều được phản ánh ngay vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ) của kỳ báo cáo.

c) Doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại tất cả các thời điểm lập Báo cáo tài chính theo quy định của pháp luật.

d) Doanh nghiệp không được vốn hóa các khoản chênh lệch tỷ giá vào giá trị tài sản dở dang.

3. Kết cấu và nội dung phản ánh của Tài khoản 413 - Chênh lệch tỷ giá hối đoái

Bên Nợ:

- Lỗ tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển lãi tỷ giá hối đoái vào doanh thu hoạt động tài chính.

Bên Có:

- Lãi tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ;

- Kết chuyển lỗ tỷ giá hối đoái vào chi phí tài chính.

Tài khoản 413 không có số dư.

Điều 53. Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

1. Nguyên tắc kế toán

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm các quỹ thuộc nguồn vốn chủ sở hữu. Các quỹ này được hình thành từ lợi nhuận sau thuế TNDN. Việc trích và sử dụng quỹ thuộc nguồn vốn chủ sở hữu phải theo chính sách tài chính hiện hành đối với từng loại doanh nghiệp hoặc theo quyết định của chủ sở hữu.

2. Kết cấu và nội dung phản ánh của Tài khoản 418 - Các quỹ thuộc vốn chủ sở hữu

Bên Nợ: Tình hình chi tiêu, sử dụng các quỹ thuộc vốn chủ sở hữu của doanh nghiệp.

Bên Có: Các quỹ thuộc vốn chủ sở hữu tăng do được trích lập từ lợi nhuận sau thuế.

Số dư bên Có: Số quỹ thuộc vốn chủ sở hữu hiện có.

Điều 54. Tài khoản 419 - Cổ phiếu quỹ

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh giá trị hiện có và tình hình biến động tăng giảm của số cổ phiếu do các công ty cổ phần mua lại trong số cổ phiếu do công ty đó đã phát hành ra công chúng (gọi là cổ phiếu quỹ).

Các cổ phiếu quỹ do công ty nắm giữ không được nhận cổ tức, không có quyền bầu cử hay tham gia chia phần tài sản khi công ty giải thể. Khi chia cổ tức cho các cổ phần, các cổ phiếu quỹ đang do công ty nắm giữ được coi là cổ phiếu chưa bán.

b) Giá trị cổ phiếu quỹ được phản ánh trên tài khoản này theo giá thực tế mua lại bao gồm giá mua lại và các chi phí liên quan trực tiếp đến việc mua lại cổ phiếu, như chi phí giao dịch, thông tin…

c) Cuối kỳ kế toán, khi lập Báo cáo tài chính, giá trị thực tế của cổ phiếu quỹ được ghi giảm Vốn đầu tư của chủ sở hữu trên Báo cáo tình hình tài chính bằng cách ghi số âm (...).

d) Tài khoản này không phản ánh trị giá cổ phiếu mà công ty mua của các công ty cổ phần khác vì mục đích nắm giữ đầu tư.

đ) Trị giá vốn của cổ phiếu quỹ khi tái phát hành, hoặc khi sử dụng để trả cổ tức, thưởng... được tính theo phương pháp bình quân gia quyền.

e) Trường hợp công ty mua lại cổ phiếu do chính công ty phát hành nhằm mục đích thu hồi cổ phiếu để hủy bỏ vĩnh viễn ngay khi mua vào thì giá trị cổ phiếu mua vào không được phản ánh vào tài khoản này mà ghi giảm trực tiếp vào vốn góp của chủ sở hữu và thặng dư vốn cổ phần (xem hướng dẫn ở tài khoản 411 - Vốn đầu tư của chủ sở hữu).

2. Kết cấu và nội dung phản ánh của Tài khoản 419 - Cổ phiếu quỹ

Bên nợ: Trị giá thực tế cổ phiếu quỹ khi mua vào.

Bên Có: Trị giá thực tế cổ phiếu quỹ được tái phát hành, chia cổ tức hoặc hủy bỏ.

Số dư bên Nợ: Trị giá thực tế cổ phiếu quỹ hiện đang do công ty nắm giữ.

Điều 55. Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh kết quả kinh doanh (lãi, lỗ) sau thuế thu nhập doanh nghiệp và tình hình phân chia lợi nhuận hoặc xử lý lỗ của doanh nghiệp.

b) Việc phân chia lợi nhuận hoạt động kinh doanh của doanh nghiệp phải đảm bảo rõ ràng, rành mạch và theo đúng chính sách tài chính hiện hành.

c) Phải hạch toán chi tiết kết quả hoạt động kinh doanh của từng năm tài chính (năm trước, năm nay), đồng thời theo dõi chi tiết theo từng nội dung phân chia lợi nhuận của doanh nghiệp (trích lập các quỹ, bổ sung Vốn đầu tư của chủ sở hữu, chia cổ tức, lợi nhuận cho các cổ đông, cho các nhà đầu tư).

d) Khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của các năm trước nhưng năm nay mới phát hiện dẫn đến phải điều chỉnh số dư đầu năm phần lợi nhuận chưa phân phối thì kế toán phải điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước” trên sổ kế toán và điều chỉnh tăng hoặc giảm chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” trên Báo cáo tình hình tài chính.

Đối với tất cả các doanh nghiệp, khi phân phối lợi nhuận cần cân nhắc đến các khoản mục phi tiền tệ nằm trong lợi nhuận sau thuế chưa phân phối có thể ảnh hưởng đến luồng tiền và khả năng chi trả cổ tức, lợi nhuận của doanh nghiệp, như:

- Khoản lãi do đánh giá lại tài sản mang đi góp vốn; do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ; do đánh giá lại các công cụ tài chính;

- Các khoản mục phi tiền tệ khác…

e) Trong hoạt động hợp đồng hợp tác kinh doanh (BCC) chia lợi nhuận sau thuế, doanh nghiệp phải theo dõi riêng kết quả của BCC làm căn cứ để phân phối lợi nhuận hoặc chia lỗ cho các bên. Doanh nghiệp là bên nộp và quyết toán thuế TNDN thay các bên trong BCC chỉ phản ánh phần lợi nhuận tương ứng với phần của mình được hưởng, không được phản ánh toàn bộ kết quả của BCC trên tài khoản này trừ khi có quyền kiểm soát đối với BCC.

g) Đối với cổ tức ưu đãi phải trả: Doanh nghiệp phải căn cứ vào bản chất của cổ phiếu ưu đãi để hạch toán theo nguyên tắc:

- Nếu cổ phiếu ưu đãi được phân loại là nợ phải trả, kế toán không ghi nhận cổ tức phải trả từ lợi nhuận sau thuế chưa phân phối;

- Nếu cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, khoản cổ tức ưu đãi phải trả được kế toán tương tự như việc trả cổ tức của cổ phiếu phổ thông.

h) Doanh nghiệp phải theo dõi trong hệ thống quản trị nội bộ số lỗ tính thuế và số lỗ không tính thuế, trong đó:

- Khoản lỗ tính thuế là khoản lỗ tạo ra bởi các khoản chi phí được trừ khi xác định thu nhập chịu thuế;

- Khoản lỗ không tính thuế là khoản lỗ tạo ra bởi các khoản chi phí không được trừ khi xác định thu nhập chịu thuế.

Khi chuyển lỗ theo quy định của pháp luật, doanh nghiệp chỉ được chuyển phần lỗ tính thuế làm căn cứ giảm trừ số thuế phải nộp trong tương lai.

2. Kết cấu và nội dung phản ánh của Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối

Bên Nợ:

- Số lỗ về hoạt động kinh doanh của doanh nghiệp;

- Trích lập các quỹ của doanh nghiệp;

- Chia cổ tức, lợi nhuận cho các chủ sở hữu;

- Bổ sung vốn đầu tư của chủ sở hữu.

Bên Có:

- Số lợi nhuận thực tế hoạt động kinh doanh của doanh nghiệp trong kỳ;

- Số lỗ của cấp dưới được cấp trên cấp bù;

- Xử lý các khoản lỗ về hoạt động kinh doanh.

Tài khoản 421 có thể có số dư Nợ hoặc số dư Có.

Số dư bên Nợ: Số lỗ hoạt động kinh doanh chưa xử lý.

Số dư bên Có: Số lợi nhuận sau thuế chưa phân phối hoặc chưa sử dụng.

Tài khoản 421 - Lợi nhuận sau thuế chưa phân phối, có 2 tài khoản cấp 2:

- Tài khoản 4211 - Lợi nhuận sau thuế chưa phân phối năm trước: Phản ánh kết quả hoạt động kinh doanh, tình hình phân chia lợi nhuận hoặc xử lý lỗ thuộc các năm trước. Tài khoản 4211 còn dùng để phản ánh số điều chỉnh tăng hoặc giảm số dư đầu năm của TK 4211 khi áp dụng hồi tố do thay đổi chính sách kế toán và điều chỉnh hồi tố các sai sót trọng yếu của năm trước, năm nay mới phát hiện.

Đầu năm sau, kế toán kết chuyển số dư đầu năm từ TK 4212 “Lợi nhuận sau thuế chưa phân phối năm nay” sang TK 4211 “Lợi nhuận sau thuế chưa phân phối năm trước”.

- Tài khoản 4212 - Lợi nhuận sau thuế chưa phân phối năm nay: Phản ánh kết quả kinh doanh, tình hình phân chia lợi nhuận và xử lý lỗ của năm nay.

Điều 56. Nguyên tắc kế toán doanh thu

1. Doanh thu là lợi ích kinh tế thu được làm tăng vốn chủ sở hữu của doanh nghiệp trừ phần vốn góp thêm của các cổ đông. Doanh thu được ghi nhận tại thời điểm giao dịch phát sinh, khi chắc chắn thu được lợi ích kinh tế, được xác định theo giá trị hợp lý của các khoản được quyền nhận, không phân biệt đã thu tiền hay sẽ thu được tiền.

2. Doanh thu và chi phí tạo ra khoản doanh thu đó phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất giao dịch để phản ánh một cách trung thực, hợp lý.

- Một hợp đồng kinh tế có thể bao gồm nhiều giao dịch. Kế toán phải nhận biết các giao dịch để áp dụng các điều kiện ghi nhận doanh thu phù hợp.

- Doanh thu phải được ghi nhận phù hợp với bản chất hơn là hình thức hoặc tên gọi của giao dịch và phải được phân bổ theo nghĩa vụ cung ứng hàng hóa, dịch vụ.

+ Ví dụ: Khách hàng chỉ được nhận hàng khuyến mại khi mua sản phẩm hàng hóa của đơn vị (như mua 2 sản phẩm được tặng thêm một sản phẩm) thì bản chất giao dịch là giảm giá hàng bán, sản phẩm tặng miễn phí cho khách hàng về hình thức được gọi là khuyến mại nhưng về bản chất là bán vì khách hàng sẽ không được hưởng nếu không mua sản phẩm. Trường hợp này giá trị sản phẩm tặng cho khách hàng được phản ánh vào giá vốn và doanh thu tương ứng với giá trị hợp lý của sản phẩm đó phải được ghi nhận.

- Đối với các giao dịch làm phát sinh nghĩa vụ của người bán ở thời điểm hiện tại và trong tương lai, doanh thu phải được phân bổ theo giá trị hợp lý của từng nghĩa vụ và được ghi nhận khi nghĩa vụ đã được thực hiện.

3. Doanh thu, lãi hoặc lỗ chỉ được coi là chưa thực hiện nếu doanh nghiệp còn có trách nhiệm thực hiện các nghĩa vụ trong tương lai (trừ nghĩa vụ bảo hành thông thường) và chưa chắc chắn thu được lợi ích kinh tế; Việc phân loại các khoản lãi, lỗ là thực hiện hoặc chưa thực hiện không phụ thuộc vào việc đã phát sinh dòng tiền hay chưa.

Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản, nợ phải trả không được coi là chưa thực hiện do tại thời điểm đánh giá lại, đơn vị đã có quyền đối với tài sản và đã có nghĩa vụ nợ hiện tại đối với các khoản nợ phải trả, ví dụ: Các khoản lãi, lỗ phát sinh do đánh giá lại tài sản mang đi góp vốn đầu tư vào đơn vị khác, đánh giá lại các tài sản tài chính theo giá trị hợp lý đều được coi là đã thực hiện.

4. Doanh thu không bao gồm các khoản thu hộ bên thứ ba, ví dụ;

- Các loại thuế gián thu (thuế GTGT, thuế xuất khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường) phải nộp;

- Số tiền người bán hàng đại lý thu hộ bên chủ hàng do bán hàng đại lý;

- Các khoản phụ thu và phí thu thêm ngoài giá bán đơn vị không được hưởng;

- Các trường hợp khác.

Trường hợp các khoản thuế gián thu phải nộp mà không tách riêng ngay được tại thời điểm phát sinh giao dịch thì để thuận lợi cho công tác kế toán, có thể ghi nhận doanh thu trên sổ kế toán bao gồm cả số thuế gián thu nhưng định kỳ kế toán phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Tuy nhiên, khi lập Báo cáo tài chính, kế toán bắt buộc phải xác định và loại trừ toàn bộ số thuế gián thu phải nộp ra khỏi các chỉ tiêu phản ánh doanh thu gộp.

5. Thời điểm, căn cứ để ghi nhận doanh thu kế toán và doanh thu tính thuế có thể khác nhau tùy vào từng tình huống cụ thể. Doanh thu tính thuế chỉ được sử dụng để xác định số thuế phải nộp theo quy định của pháp luật; Doanh thu ghi nhận trên sổ kế toán để lập Báo cáo tài chính phải tuân thủ các nguyên tắc kế toán và tùy theo từng trường hợp không nhất thiết phải bằng số đã ghi trên hóa đơn bán hàng.

6. Doanh thu được ghi nhận chỉ bao gồm doanh thu của kỳ báo cáo. Các tài khoản phản ánh doanh thu không có số dư, cuối kỳ kế toán phải kết chuyển doanh thu để xác định kết quả kinh doanh.

Điều 57. Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh doanh thu bán hàng và cung cấp dịch vụ của doanh nghiệp trong một kỳ kế toán của hoạt động sản xuất, kinh doanh từ các giao dịch và các nghiệp vụ sau:

a) Bán hàng hóa: Bán sản phẩm do doanh nghiệp sản xuất ra, bán hàng hóa mua vào và bán bất động sản đầu tư;

b) Cung cấp dịch vụ: Thực hiện công việc đã thỏa thuận theo hợp đồng trong một kỳ, hoặc nhiều kỳ kế toán, như cung cấp dịch vụ vận tải, du lịch, cho thuê TSCĐ theo phương thức cho thuê hoạt động, doanh thu hợp đồng xây dựng....

c) Doanh thu khác.

1.2. Điều kiện ghi nhận doanh thu

a) Doanh nghiệp chỉ ghi nhận doanh thu bán hàng khi đồng thời thỏa mãn các điều kiện sau:

- Doanh nghiệp đã chuyển giao phần lớn rủi ro và lợi ích gắn liền với quyền sở hữu sản phẩm, hàng hóa cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý hàng hóa như người sở hữu hoặc quyền kiểm soát hàng hóa;

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại sản phẩm, hàng hóa, đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại sản phẩm, hàng hóa (trừ trường hợp khách hàng có quyền trả lại hàng hóa dưới hình thức đổi lại để lấy hàng hóa, dịch vụ khác);

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán hàng;

- Xác định được các chi phí liên quan đến giao dịch bán hàng.

b) Doanh nghiệp chỉ ghi nhận doanh thu cung cấp dịch vụ khi đồng thời thỏa mãn các điều kiện sau:

- Doanh thu được xác định tương đối chắc chắn. Khi hợp đồng quy định người mua được quyền trả lại dịch vụ đã mua theo những điều kiện cụ thể, doanh nghiệp chỉ được ghi nhận doanh thu khi những điều kiện cụ thể đó không còn tồn tại và người mua không được quyền trả lại dịch vụ đã cung cấp;

- Doanh nghiệp đã hoặc sẽ thu được lợi ích kinh tế từ giao dịch cung cấp dịch vụ đó;

- Xác định được phần công việc đã hoàn thành vào thời điểm báo cáo;

- Xác định được chi phí phát sinh cho giao dịch và chi phí để hoàn thành giao dịch cung cấp dịch vụ đó.

1.3. Trường hợp hợp đồng kinh tế bao gồm nhiều giao dịch, doanh nghiệp phải nhận biết các giao dịch để ghi nhận doanh thu, ví dụ:

- Trường hợp hợp đồng kinh tế quy định việc bán hàng và cung cấp dịch vụ sau bán hàng (ngoài điều khoản bảo hành thông thường), doanh nghiệp phải ghi nhận riêng doanh thu bán hàng và doanh thu cung cấp dịch vụ;

- Trường hợp hợp đồng quy định bên bán hàng chịu trách nhiệm lắp đặt sản phẩm, hàng hóa cho người mua thì doanh thu chỉ được ghi nhận sau khi việc lắp đặt được thực hiện xong;

- Trường hợp doanh nghiệp có nghĩa vụ phải cung cấp cho người mua hàng hóa, dịch vụ miễn phí hoặc chiết khấu, giảm giá, kế toán chỉ ghi nhận doanh thu đối với hàng hóa, dịch vụ phải cung cấp miễn phí đó cho đến khi đã thực hiện nghĩa vụ với người mua.

1.4. Doanh thu bán hàng và cung cấp dịch vụ thuần mà doanh nghiệp thực hiện được trong kỳ kế toán có thể thấp hơn doanh thu bán hàng và cung cấp dịch vụ ghi nhận ban đầu do các nguyên nhân: Doanh nghiệp chiết khấu thương mại, giảm giá hàng đã bán cho khách hàng hoặc hàng đã bán bị trả lại (do không đảm bảo điều kiện về quy cách, phẩm chất ghi trong hợp đồng kinh tế);

Trường hợp sản phẩm, hàng hóa, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải chiết khấu thương mại, giảm giá hàng bán, hoặc hàng bán bị trả lại được ghi giảm doanh thu theo nguyên tắc:

- Nếu sản phẩm, hàng hóa, dịch vụ đã tiêu thụ từ các kỳ trước, đến kỳ sau phải giảm giá, phải chiết khấu thương mại, bị trả lại nhưng phát sinh trước thời điểm phát hành báo cáo tài chính, kế toán phải coi đây là một sự kiện phát sinh sau ngày lập BCTC và ghi giảm doanh thu trên BCTC của kỳ lập báo cáo.

- Trường hợp sản phẩm, hàng hóa, dịch vụ phải giảm giá, phải chiết khấu thương mại, bị trả lại sau thời điểm phát hành Báo cáo tài chính thì doanh nghiệp ghi giảm doanh thu của kỳ phát sinh.

1.5. Doanh thu trong một số trường hợp được xác định như sau:

1.5.1. Doanh thu bán hàng, cung cấp dịch vụ không bao gồm các khoản thuế gián thu phải nộp, như thuế GTGT (kể cả trường hợp nộp thuế GTGT theo phương pháp trực tiếp), thuế TTĐB, thuế xuất khẩu, thuế bảo vệ môi trường.

Trường hợp không tách ngay được số thuế gián thu phải nộp tại thời điểm ghi nhận doanh thu, kế toán được ghi nhận doanh thu bao gồm cả số thuế phải nộp và định kỳ phải ghi giảm doanh thu đối với số thuế gián thu phải nộp. Khi lập báo cáo kết quả kinh doanh, chỉ tiêu “Doanh thu bán hàng và cung cấp dịch vụ” và chỉ tiêu “Các khoản giảm trừ doanh thu” đều không bao gồm số thuế gián thu phải nộp trong kỳ do về bản chất các khoản thuế gián thu không được coi là một bộ phận của doanh thu.

1.5.2. Trường hợp trong kỳ doanh nghiệp đã viết hóa đơn bán hàng và đã thu tiền bán hàng nhưng đến cuối kỳ vẫn chưa giao hàng cho người mua hàng, thì trị giá số hàng này không được coi là đã bán trong kỳ và không được ghi vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” mà chỉ hạch toán vào bên Có tài khoản 131 “Phải thu của khách hàng” về khoản tiền đã thu của khách hàng. Khi thực giao hàng cho người mua sẽ hạch toán vào tài khoản 511 “Doanh thu bán hàng và cung cấp dịch vụ” về trị giá hàng đã giao, đã thu trước tiền bán hàng, phù hợp với các điều kiện ghi nhận doanh thu.

1.5.3. Trường hợp xuất hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phải phân bổ số tiền thu được để tính doanh thu cho cả hàng khuyến mại, giá trị hàng khuyến mại được tính vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

1.5.4. Trường hợp doanh nghiệp có doanh thu bán hàng và cung cấp dịch vụ bằng ngoại tệ mà phát sinh giao dịch nhận tiền ứng trước của khách hàng thì doanh thu tương ứng với số tiền nhận ứng trước được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm nhận ứng trước, phần doanh thu tương ứng với số tiền còn lại được ghi nhận theo tỷ giá giao dịch thực tế tại thời điểm ghi nhận doanh thu.

1.5.5. Doanh thu bán bất động sản của doanh nghiệp là chủ đầu tư phải thực hiện theo nguyên tắc:

Đối với các công trình, hạng mục công trình mà doanh nghiệp là chủ đầu tư (kể cả các công trình, hạng mục công trình doanh nghiệp vừa là chủ đầu tư, vừa tự thi công), doanh nghiệp không được ghi nhận doanh thu bán bất động sản và không được ghi nhận doanh thu đối với số tiền thu trước của khách hàng theo tiến độ. Việc ghi nhận doanh thu bán bất động sản phải đảm bảo thỏa mãn đồng thời 5 điều kiện sau:

- Bất động sản đã hoàn thành toàn bộ và bàn giao cho người mua, doanh nghiệp đã chuyển giao rủi ro và lợi ích gắn liền với quyền sở hữu bất động sản cho người mua;

- Doanh nghiệp không còn nắm giữ quyền quản lý bất động sản như người sở hữu bất động sản hoặc quyền kiểm soát bất động sản;

- Doanh thu được xác định tương đối chắc chắn;

- Doanh nghiệp đã thu được hoặc sẽ thu được lợi ích kinh tế từ giao dịch bán bất động sản;

- Xác định được chi phí liên quan đến giao dịch bán bất động sản.

1.5.6. Đối với hàng hóa nhận bán đại lý, ký gửi theo phương thức bán đúng giá hưởng hoa hồng, doanh thu là phần hoa hồng bán hàng mà doanh nghiệp được hưởng.

1.5.7. Đối với hoạt động dịch vụ ủy thác xuất nhập khẩu, doanh thu là phí ủy thác đơn vị được hưởng.

1.5.8. Đối với đơn vị nhận gia công vật tư, hàng hóa, doanh thu là số tiền gia công thực tế được hưởng, không bao gồm giá trị vật tư, hàng hóa nhận gia công.

1.5.9. Trường hợp bán hàng theo phương thức trả chậm, trả góp, doanh thu được xác định theo giá bán trả tiền ngay;

1.5.10. Nguyên tắc ghi nhận và xác định doanh thu của hợp đồng xây dựng:

a) Doanh thu của hợp đồng xây dựng bao gồm:

- Doanh thu ban đầu được ghi trong hợp đồng;

- Các khoản tăng, giảm khi thực hiện hợp đồng, các khoản tiền thưởng và các khoản thanh toán khác nếu các khoản này có khả năng làm thay đổi doanh thu, và có thể xác định được một cách đáng tin cậy:

+ Doanh thu của hợp đồng có thể tăng hay giảm ở từng thời kỳ, ví dụ: Nhà thầu và khách hàng có thể đồng ý với nhau về các thay đổi và các yêu cầu làm tăng hoặc giảm doanh thu của hợp đồng trong kỳ tiếp theo so với hợp đồng được chấp thuận lần đầu tiên; Doanh thu đã được thỏa thuận trong hợp đồng với giá cố định có thể tăng vì lý do giá cả tăng lên; Doanh thu theo hợp đồng có thể bị giảm do nhà thầu không thực hiện đúng tiến độ hoặc không đảm bảo chất lượng xây dựng theo thỏa thuận trong hợp đồng; Khi hợp đồng với giá cố định quy định mức giá cố định cho một đơn vị sản phẩm hoàn thành thì doanh thu theo hợp đồng sẽ tăng hoặc giảm khi khối lượng sản phẩm tăng hoặc giảm.

+ Khoản tiền thưởng là các khoản phụ thêm trả cho nhà thầu nếu nhà thầu thực hiện hợp đồng đạt hay vượt mức yêu cầu. Khoản tiền thưởng được tính vào doanh thu của hợp đồng xây dựng khi có đủ 2 điều kiện: (i) Chắc chắn đạt hoặc vượt mức một số tiêu chuẩn cụ thể đã được ghi trong hợp đồng; (ii) Khoản tiền thưởng được xác định một cách đáng tin cậy.

- Khoản thanh toán khác mà nhà thầu thu được từ khách hàng hay một bên khác để bù đắp cho các chi phí không bao gồm trong giá hợp đồng. Ví dụ: Sự chậm trễ do khách hàng gây nên; Sai sót trong các chỉ tiêu kỹ thuật hoặc thiết kế và các tranh chấp về các thay đổi trong việc thực hiện hợp đồng. Việc xác định doanh thu tăng thêm từ các khoản thanh toán trên còn tùy thuộc vào rất nhiều yếu tố không chắc chắn và thường phụ thuộc vào kết quả của nhiều cuộc đàm phán. Do đó, các khoản thanh toán khác chỉ được tính vào doanh thu của hợp đồng xây dựng khi:

+ Các cuộc thỏa thuận đã đạt được kết quả là khách hàng sẽ chấp thuận bồi thường;

+ Khoản thanh toán khác được khách hàng chấp thuận và có thể xác định được một cách đáng tin cậy.

b) Ghi nhận doanh thu của hợp đồng xây dựng như sau:

Khi kết quả thực hiện hợp đồng xây dựng được xác định một cách đáng tin cậy và được khách hàng xác nhận, thì doanh thu và chi phí liên quan đến hợp đồng được ghi nhận tương ứng với phần công việc đã hoàn thành được khách hàng xác nhận trong kỳ phản ánh trên hóa đơn đã lập.

c) Khi kết quả thực hiện hợp đồng xây dựng không thể ước tính được một cách đáng tin cậy, thì:

- Doanh thu chỉ được ghi nhận tương đương với chi phí của hợp đồng đã phát sinh mà việc được hoàn trả là tương đối chắc chắn;

- Chi phí của hợp đồng chỉ được ghi nhận là chi phí trong kỳ khi các chi phí này đã phát sinh.

1.5.11. Không ghi nhận doanh thu bán hàng, cung cấp dịch vụ đối với:

- Trị giá hàng hóa, vật tư, bán thành phẩm xuất giao cho bên ngoài gia công chế biến; Trị giá hàng gửi bán theo phương thức gửi bán đại lý, ký gửi (chưa được xác định là đã bán);

- Số tiền thu được từ việc bán sản phẩm sản xuất thử;

- Các khoản doanh thu hoạt động tài chính;

- Các khoản thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ

Bên Nợ:

- Các khoản thuế gián thu phải nộp (GTGT, TTĐB, XK, BVMT);

- Các khoản giảm trừ doanh thu;

- Kết chuyển doanh thu thuần vào tài khoản 911 "Xác định kết quả kinh doanh".

Bên Có: Doanh thu bán sản phẩm, hàng hóa, bất động sản đầu tư và cung cấp dịch vụ của doanh nghiệp thực hiện trong kỳ kế toán.

Tài khoản 511 không có số dư cuối kỳ.

Tài khoản 511 - Doanh thu bán hàng và cung cấp dịch vụ, có 4 tài khoản cấp 2:

- Tài khoản 5111 - Doanh thu bán hàng hóa: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng hàng hóa được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành kinh doanh hàng hóa, vật tư, lương thực,...

- Tài khoản 5112 - Doanh thu bán thành phẩm: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng sản phẩm (thành phẩm, bán thành phẩm) được xác định là đã bán trong một kỳ kế toán của doanh nghiệp. Tài khoản này chủ yếu dùng cho các ngành sản xuất vật chất như: Công nghiệp, nông nghiệp, xây lắp, ngư nghiệp, lâm nghiệp,...

- Tài khoản 5113 - Doanh thu cung cấp dịch vụ: Tài khoản này dùng để phản ánh doanh thu và doanh thu thuần của khối lượng dịch vụ đã hoàn thành, đã cung cấp cho khách hàng và được xác định là đã bán trong một kỳ kế toán. Tài khoản này chủ yếu dùng cho các ngành kinh doanh dịch vụ như: Giao thông vận tải, bưu điện, du lịch, dịch vụ công cộng, dịch vụ khoa học, kỹ thuật, dịch vụ kế toán, kiểm toán,...

- Tài khoản 5118 - Doanh thu khác: Tài khoản này dùng để phản ánh về doanh thu nhượng bán, thanh lý bất động sản đầu tư, các khoản trợ cấp, trợ giá của Nhà nước…

Điều 58. Tài khoản 515 - Doanh thu hoạt động tài chính

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh doanh thu tiền lãi, tiền bản quyền, cổ tức, lợi nhuận được chia và doanh thu hoạt động tài chính khác của doanh nghiệp, gồm:

- Tiền lãi: Lãi cho vay, lãi tiền gửi Ngân hàng, lãi bán hàng trả chậm, trả góp, lãi đầu tư trái phiếu, tín phiếu, chiết khấu thanh toán được hưởng do mua hàng hóa, dịch vụ;...

- Cổ tức, lợi nhuận được chia cho giai đoạn sau ngày đầu tư;

- Thu nhập về hoạt động đầu tư mua, bán chứng khoán ngắn hạn, dài hạn; Lãi chuyển nhượng vốn khi thanh lý các khoản đầu tư góp vốn vào đơn vị khác;

- Thu nhập về các hoạt động đầu tư khác;

- Lãi tỷ giá hối đoái phát sinh trong kỳ và đánh giá lại khoản mục tiền tệ có gốc ngoại tệ cuối kỳ; lãi do bán ngoại tệ;

- Các khoản doanh thu hoạt động tài chính khác.

b) Đối với hoạt động mua, bán chứng khoán kinh doanh, doanh thu được ghi nhận là số chênh lệch giữa giá bán lớn hơn giá vốn, trong đó giá vốn là giá trị ghi sổ được xác định theo phương pháp bình quân gia quyền hoặc nhập trước xuất trước, giá bán được tính theo giá trị hợp lý của khoản nhận được. Trường hợp mua, bán chứng khoán dưới hình thức hoán đổi cổ phiếu (nhà đầu tư hoán đổi cổ phiếu A để lấy cổ phiếu B), kế toán xác định giá trị cổ phiếu nhận về theo giá trị hợp lý tại ngày trao đổi như sau:

- Đối với cổ phiếu nhận về là cổ phiếu niêm yết, giá trị hợp lý của cổ phiếu là giá đóng cửa niêm yết trên thị trường chứng khoán tại ngày trao đổi. Trường hợp tại ngày trao đổi thị trường chứng khoán không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết được giao dịch trên sàn UPCOM, giá trị hợp lý của cổ phiếu là giá đóng cửa công bố trên sàn UPCOM tại ngày trao đổi. Trường hợp ngày trao đổi sàn UPCOM không giao dịch thì giá trị hợp lý của cổ phiếu là giá đóng cửa phiên giao dịch trước liền kề với ngày trao đổi.

- Đối với cổ phiếu nhận về là cổ phiếu chưa niêm yết khác, giá trị hợp lý của cổ phiếu là giá thỏa thuận giữa các bên hoặc giá trị sổ sách tại thời điểm trao đổi hoặc giá trị sổ sách tại thời điểm cuối quý trước liền kề với ngày trao đổi. Việc xác định giá trị sổ sách của cổ phiếu được thực hiện theo công thức:

Giá trị sổ sách của cổ phiếu

=

Tổng vốn chủ sở hữu

Số lượng cổ phiếu hiện có tại thời điểm trao đổi

c) Đối với khoản doanh thu từ hoạt động mua, bán ngoại tệ, doanh thu được ghi nhận là số chênh lệch lãi giữa giá ngoại tệ bán ra và giá ngoại tệ mua vào.

d) Đối với lãi tiền gửi: Doanh thu không bao gồm khoản lãi tiền gửi phát sinh do hoạt động đầu tư tạm thời của khoản vay sử dụng cho mục đích xây dựng tài sản dở dang.

đ) Đối với tiền lãi phải thu từ các khoản cho vay, bán hàng trả chậm, trả góp: Doanh thu chỉ được ghi nhận khi chắc chắn thu được và khoản gốc cho vay, nợ gốc phải thu không bị phân loại là quá hạn cần phải lập dự phòng.

e) Đối với khoản tiền lãi đầu tư nhận được từ khoản đầu tư cổ phiếu, trái phiếu thì chỉ có phần tiền lãi của các kỳ sau khi doanh nghiệp mua lại khoản đầu tư này mới được ghi nhận là doanh thu phát sinh trong kỳ, còn khoản lãi đầu tư nhận được từ các khoản lãi đầu tư dồn tích trước khi doanh nghiệp mua lại khoản đầu tư đó thì ghi giảm giá gốc khoản đầu tư trái phiếu, cổ phiếu đó.

g) Khi nhà đầu tư nhận cổ tức bằng cổ phiếu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh BCTC, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính, không ghi nhận tăng giá trị khoản đầu tư vào công ty.

h) Việc hạch toán khoản doanh thu hoạt động tài chính phát sinh liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 515 - Doanh thu hoạt động tài chính

Bên Nợ:

- Số thuế GTGT phải nộp tính theo phương pháp trực tiếp (nếu có);

- Kết chuyển doanh thu hoạt động tài chính thuần sang tài khoản 911 - “Xác định kết quả kinh doanh”.

Bên Có: Các khoản doanh thu hoạt động tài chính phát sinh trong kỳ.

Tài khoản 515 không có số dư cuối kỳ.

Điều 59. Nguyên tắc kế toán chi phí

1. Chi phí là những khoản làm giảm lợi ích kinh tế, được ghi nhận tại thời điểm giao dịch phát sinh hoặc khi có khả năng tương đối chắc chắn sẽ phát sinh trong tương lai không phân biệt đã chi tiền hay chưa.

2. Việc ghi nhận chi phí ngay cả khi chưa đến kỳ hạn thanh toán nhưng có khả năng chắc chắn sẽ phát sinh nhằm đảm bảo nguyên tắc thận trọng và bảo toàn vốn. Chi phí và khoản doanh thu do nó tạo ra phải được ghi nhận đồng thời theo nguyên tắc phù hợp. Tuy nhiên trong một số trường hợp, nguyên tắc phù hợp có thể xung đột với nguyên tắc thận trọng trong kế toán, thì kế toán phải căn cứ vào bản chất của giao dịch để phản ánh một cách trung thực, hợp lý.

3. Kế toán phải theo dõi chi tiết các khoản chi phí phát sinh theo yếu tố, tiền lương, nguyên vật liệu, chi phí mua ngoài, khấu hao TSCĐ...

4. Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

5. Các tài khoản phản ánh chi phí không có số dư, cuối kỳ kế toán phải kết chuyển tất cả các khoản chi phí phát sinh trong kỳ để xác định kết quả kinh doanh.

Điều 60. Tài khoản 611 - Mua hàng

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào, nhập kho hoặc đưa vào sử dụng trong kỳ. Tài khoản 611 "Mua hàng" chỉ áp dụng đối với doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào phản ánh trên tài khoản 611 "Mua hàng" phải thực hiện theo nguyên tắc giá gốc.

c) Trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ, doanh nghiệp phải tổ chức kiểm kê hàng tồn kho để xác định số lượng và giá trị của từng nguyên liệu, vật liệu, hàng hóa, sản phẩm, công cụ, dụng cụ tồn kho tại thời điểm cuối kỳ kế toán để xác định giá trị hàng tồn kho xuất vào sử dụng và xuất bán trong kỳ.

d) Phương pháp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ: Khi mua nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, căn cứ vào hóa đơn mua hàng, Hóa đơn vận chuyển, phiếu nhập kho, thông báo thuế nhập khẩu phải nộp (hoặc biên lai thu thuế nhập khẩu,...) để ghi nhận giá gốc hàng mua vào tài khoản 611 "Mua hàng". Khi xuất sử dụng, hoặc xuất bán chỉ ghi một lần vào cuối kỳ kế toán căn cứ vào kết quả kiểm kê.

đ) Kế toán phải mở sổ chi tiết để hạch toán giá gốc hàng tồn kho mua vào theo từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa.

2. Kết cấu và nội dung phản ánh của Tài khoản 611 - Mua hàng

Bên Nợ:

- Kết chuyển giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho đầu kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ, mua vào trong kỳ.

Bên Có:

- Kết chuyển giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho cuối kỳ (theo kết quả kiểm kê);

- Giá gốc hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ xuất sử dụng trong kỳ hoặc giá gốc hàng hóa xuất bán và hàng hóa gửi đi bán (chưa được xác định là đã bán trong kỳ);

- Giá gốc nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa mua vào trả lại cho người bán hoặc được giảm giá.

Tài khoản 611 không có số dư cuối kỳ.

Điều 61. Tài khoản 631 - Giá thành sản xuất

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh tổng hợp chi phí sản xuất và tính giá thành sản phẩm, dịch vụ ở các đơn vị sản xuất công nghiệp, nông nghiệp, lâm nghiệp và các đơn vị kinh doanh dịch vụ vận tải, bưu điện, du lịch, khách sạn,... trong trường hợp hạch toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

b) Đối với doanh nghiệp hạch toán hàng tồn kho theo phương pháp kê khai thường xuyên không sử dụng tài khoản này.

c) Chỉ hạch toán vào tài khoản 631 các loại chi phí sản xuất, kinh doanh sau:

- Chi phí nguyên liệu, vật liệu trực tiếp;

- Chi phí nhân công trực tiếp;

- Chi phí sử dụng máy thi công (đối với các doanh nghiệp xây lắp);

- Chi phí sản xuất chung.

d) Không hạch toán vào tài khoản 631 các loại chi phí sau:

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí tài chính;

- Chi phí khác;

đ) Chi phí của bộ phận sản xuất, kinh doanh phục vụ cho sản xuất, kinh doanh, trị giá vốn hàng hóa, nguyên liệu, vật liệu và chi phí thuê ngoài gia công chế biến (thuê ngoài, hay tự gia công, chế biến) cũng được phản ánh trên tài khoản 631.

e) Tài khoản 631 “Giá thành sản xuất” phải được hạch toán chi tiết theo nơi phát sinh chi phí (phân xưởng, tổ, đội sản xuất,...) theo loại, nhóm sản phẩm, dịch vụ…

g) Đối với ngành nông nghiệp, giá thành thực tế của sản phẩm được xác định vào cuối vụ hoặc cuối năm. Sản phẩm thu hoạch năm nào thì tính giá thành trong năm đó, nghĩa là chi phí chi ra trong năm nay nhưng năm sau mới thu hoạch sản phẩm thì năm sau mới tính giá thành.

- Đối với ngành trồng trọt, chi phí phải được hạch toán chi tiết theo 3 loại cây:

+ Cây ngắn ngày;

+ Cây trồng một lần thu hoạch nhiều lần;

+ Cây lâu năm.

Đối với các loại cây trồng 2, 3 vụ trong một năm, hoặc trồng năm nay, năm sau mới thu hoạch, hoặc loại cây vừa có diện tích trồng mới, vừa có diện tích chăm sóc thu hoạch trong cùng một năm,... thì phải căn cứ vào tình hình thực tế để ghi chép, phản ánh rõ ràng chi phí của vụ này với vụ khác, của diện tích này với diện tích khác, của năm trước với năm nay và năm sau,...Không phản ánh vào tài khoản 631 “Giá thành sản xuất” chi phí trồng mới và chăm sóc cây lâu năm đang trong thời kỳ XDCB.

Đối với một số loại chi phí có liên quan đến nhiều đối tượng hạch toán hoặc liên quan đến nhiều vụ, nhiều thời kỳ thì phải được theo dõi chi tiết riêng, sau đó phân bổ vào giá thành từng loại sản phẩm có liên quan như: Chi phí tưới tiêu nước, chi phí chuẩn bị đất và trồng mới năm đầu của những cây trồng một lần, thu hoạch nhiều lần (chi phí này không thuộc vốn đầu tư XDCB).

Trên cùng một diện tích canh tác, nếu trồng xen kẽ từ hai loại cây công nghiệp ngắn ngày trở lên thì những chi phí phát sinh có liên quan trực tiếp đến cây nào sẽ tập hợp riêng cho cây đó (như hạt giống, chi phí gieo trồng, thu hoạch) chi phí phát sinh chung cho các loại cây (như chi phí cày, bừa, tưới tiêu nước…) được tập hợp riêng và phân bổ cho từng loại cây theo diện tích gieo trồng.

Đối với cây lâu năm, các công việc từ khi làm đất, gieo trồng, chăm sóc đến khi bắt đầu có sản phẩm được xem như quá trình đầu tư XDCB để hình thành nên TSCĐ được tập hợp chi phí vào TK 241 “XDCB dở dang”.

- Hạch toán chi phí chăn nuôi phải theo dõi chi tiết cho từng ngành chăn nuôi (ngành chăn nuôi trâu bò, ngành chăn nuôi lợn…), theo từng nhóm hoặc theo từng loại gia súc, gia cầm. Đối với súc vật sinh sản khi đào thải chuyển thành súc vật nuôi lớn, nuôi béo được hạch toán vào TK 631 “Giá thành sản xuất” theo giá trị còn lại.

h) Tài khoản 631 “Giá thành sản xuất” áp dụng đối với ngành giao thông vận tải phải được hạch toán chi tiết theo từng loại hoạt động (vận tải hành khách, vận tải hàng hóa…). Trong quá trình vận tải, săm lốp bị hao mòn với mức độ nhanh hơn mức khấu hao đầu xe nên thường phải thay thế nhiều lần nhưng giá trị săm lốp thay thế không tính vào giá thành vận tải ngay một lúc khi xuất dùng thay thế, mà phải trích trước hoặc phân bổ dần vào chi phí sản xuất, kinh doanh hàng kỳ.

i) Trong hoạt động kinh doanh khách sạn, hạch toán tài khoản 631 phải được theo dõi chi tiết theo từng loại hoạt động như: Hoạt động ăn uống, dịch vụ buồng nghỉ, phục vụ vui chơi giải trí, phục vụ khác (giặt, là, cắt tóc, điện tín, massage…).

2. Kết cấu và nội dung phản ánh của Tài khoản 631 - Giá thành sản xuất

Bên Nợ:

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ dở dang đầu kỳ;

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ thực tế phát sinh trong kỳ.

Bên Có:

- Giá thành sản phẩm nhập kho, dịch vụ hoàn thành kết chuyển vào tài khoản 632 “Giá vốn hàng bán”.

- Chi phí sản xuất, kinh doanh sản phẩm, dịch vụ dở dang cuối kỳ kết chuyển vào tài khoản 154 “Chi phí sản xuất, kinh doanh dở dang”.

Tài khoản 631 không có số dư cuối kỳ.

Điều 62. Tài khoản 632 - Giá vốn hàng bán

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh trị giá vốn của sản phẩm, hàng hóa, dịch vụ, bất động sản đầu tư; giá thành sản xuất của sản phẩm xây lắp (đối với doanh nghiệp xây lắp) bán trong kỳ. Ngoài ra, tài khoản này còn dùng để phản ánh các chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư như: Chi phí khấu hao; chi phí sửa chữa; chi phí cho thuê BĐSĐT theo phương thức cho thuê hoạt động; chi phí nhượng bán, thanh lý BĐSĐT…

b) Khoản dự phòng giảm giá hàng tồn kho được tính vào giá vốn hàng bán trên cơ sở số lượng hàng tồn kho và phần chênh lệch giữa giá trị thuần có thể thực hiện được nhỏ hơn giá gốc hàng tồn kho. Khi xác định khối lượng hàng tồn kho bị giảm giá cần phải trích lập dự phòng, kế toán phải loại trừ khối lượng hàng tồn kho đã ký được hợp đồng tiêu thụ (có giá trị thuần có thể thực hiện được không thấp hơn giá trị ghi sổ) nhưng chưa chuyển giao cho khách hàng nếu có bằng chứng chắc chắn về việc khách hàng sẽ không từ bỏ thực hiện hợp đồng và loại trừ hàng tồn kho dùng cho hoạt động xây dựng cơ bản, giá trị hàng tồn kho dùng cho sản xuất sản phẩm mà sản phẩm được tạo ra từ những hàng tồn kho này có giá bán bằng hoặc cao hơn giá thành sản xuất của sản phẩm.

c) Đối với phần giá trị hàng tồn kho hao hụt, mất mát, kế toán phải tính ngay vào giá vốn hàng bán (sau khi trừ đi các khoản bồi thường, nếu có).

d) Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại thì được ghi giảm giá vốn hàng bán.

e) Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 632 - Giá vốn hàng bán

2.1. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kê khai thường xuyên.

Bên Nợ:

- Đối với hoạt động sản xuất, kinh doanh, phản ánh:

+ Trị giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ.

+ Chi phí nguyên liệu, vật liệu, chi phí nhân công vượt trên mức bình thường và chi phí sản xuất chung cố định không phân bổ được tính vào giá vốn hàng bán trong kỳ;

+ Các khoản hao hụt, mất mát của hàng tồn kho sau khi trừ phần bồi thường do trách nhiệm cá nhân gây ra;

+ Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng giảm giá hàng tồn kho phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết).

- Đối với hoạt động kinh doanh BĐSĐT, phản ánh:

+ Số khấu hao BĐSĐT dùng để cho thuê hoạt động trích trong kỳ;

+ Chi phí sửa chữa, nâng cấp, cải tạo BĐSĐT không đủ điều kiện tính vào nguyên giá BĐSĐT;

+ Chi phí phát sinh từ nghiệp vụ cho thuê hoạt động BĐSĐT trong kỳ;

+ Giá trị còn lại của BĐSĐT bán, thanh lý trong kỳ;

+ Chi phí của nghiệp vụ bán, thanh lý BĐSĐT phát sinh trong kỳ;

+ Số tổn thất do giảm giá trị BĐSĐT nắm giữ chờ tăng giá;

+ Chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán.

Bên Có:

- Kết chuyển giá vốn của sản phẩm, hàng hóa, dịch vụ đã bán trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”;

- Kết chuyển toàn bộ chi phí kinh doanh BĐSĐT phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh;

- Khoản hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Trị giá hàng bán bị trả lại;

- Khoản hoàn nhập chi phí trích trước đối với hàng hóa bất động sản được xác định là đã bán (chênh lệch giữa số chi phí trích trước còn lại cao hơn chi phí thực tế phát sinh);

- Khoản chiết khấu thương mại, giảm giá hàng bán nhận được sau khi hàng mua đã tiêu thụ;

- Số điều chỉnh tăng nguyên giá BĐSĐT nắm giữ chờ tăng giá khi có bằng chứng chắc chắn cho thấy BĐSĐT có dấu hiệu tăng giá trở lại;

- Các khoản thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường đã tính vào giá trị hàng mua, nếu khi xuất bán hàng hóa mà các khoản thuế đó được hoàn lại.

Tài khoản 632 không có số dư cuối kỳ.

2.2. Trường hợp doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ.

2.2.1. Đối với doanh nghiệp kinh doanh thương mại

Bên Nợ:

- Trị giá vốn của hàng hóa đã xuất bán trong kỳ.

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số đã lập năm trước chưa sử dụng hết).

Bên Có:

- Kết chuyển giá vốn của hàng hóa đã gửi bán nhưng chưa được xác định là tiêu thụ;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước);

- Kết chuyển giá vốn của hàng hóa đã xuất bán vào bên Nợ tài khoản 911 “Xác định kết quả kinh doanh”.

2.2.2. Đối với doanh nghiệp sản xuất và kinh doanh dịch vụ

Bên Nợ:

- Trị giá vốn của thành phẩm, dịch vụ tồn kho đầu kỳ;

- Số trích lập dự phòng giảm giá hàng tồn kho (chênh lệch giữa số dự phòng phải lập năm nay lớn hơn số dự phòng đã lập năm trước chưa sử dụng hết);

- Trị giá vốn của thành phẩm sản xuất xong nhập kho và dịch vụ đã hoàn thành.

Bên Có:

- Kết chuyển giá vốn của thành phẩm, dịch vụ tồn kho cuối kỳ vào bên Nợ TK 155 “Thành phẩm”; TK 154 “Chi phí sản xuất kinh doanh, dở dang”;

- Hoàn nhập dự phòng giảm giá hàng tồn kho cuối năm tài chính (chênh lệch giữa số dự phòng phải lập năm nay nhỏ hơn số đã lập năm trước chưa sử dụng hết);

- Kết chuyển giá vốn của thành phẩm đã xuất bán, dịch vụ hoàn thành được xác định là đã bán trong kỳ vào bên Nợ TK 911 “Xác định kết quả kinh doanh”.

Tài khoản 632 không có số dư cuối kỳ.

Điều 63. Tài khoản 635 - Chi phí tài chính

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí hoạt động tài chính bao gồm:

- Chi phí lãi tiền vay, lãi mua hàng trả chậm, lãi thuê tài sản thuê tài chính;

- Chiết khấu thanh toán cho người mua;

- Các khoản lỗ do thanh lý, nhượng bán các khoản đầu tư; chi phí giao dịch bán chứng khoán;

- Lỗ tỷ giá hối đoái phát sinh trong kỳ; Lỗ tỷ giá hối đoái do đánh giá lại cuối kỳ các khoản mục tiền tệ có gốc ngoại tệ; Lỗ bán ngoại tệ;

- Số trích lập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác;

- Các khoản chi phí của hoạt động đầu tư tài chính khác;

- Các khoản chi phí tài chính khác.

b) Tài khoản 635 phải được hạch toán chi tiết cho từng nội dung chi phí. Không hạch toán vào tài khoản 635 những nội dung chi phí sau đây:

- Chi phí phục vụ cho việc sản xuất sản phẩm, cung cấp dịch vụ;

- Chi phí bán hàng;

- Chi phí quản lý doanh nghiệp;

- Chi phí kinh doanh bất động sản;

- Chi phí đầu tư xây dựng cơ bản;

- Các khoản chi phí được trang trải bằng nguồn kinh phí khác;

- Chi phí khác.

c) Việc hạch toán khoản chi phí tài chính phát sinh liên quan đến ngoại tệ được thực hiện theo quy định tại Điều 52 Thông tư này.

2. Kết cấu và nội dung phản ánh của Tài khoản 635 - Chi phí tài chính

Bên Nợ:

- Các khoản chi phí tài chính phát sinh trong kỳ;

- Trích lập bổ sung dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước).

Bên Có:

- Hoàn nhập dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã trích lập kỳ trước chưa sử dụng hết);

- Các khoản được ghi giảm chi phí tài chính;

- Cuối kỳ kế toán, kết chuyển toàn bộ chi phí tài chính phát sinh trong kỳ để xác định kết quả hoạt động kinh doanh.

Tài khoản 635 không có số dư cuối kỳ.

Điều 64. Tài khoản 642 - Chi phí quản lý kinh doanh

1. Nguyên tắc kế toán

1.1. Tài khoản này dùng để phản ánh các khoản chi phí quản lý kinh doanh bao gồm chi phí bán hàng và chi phí quản lý doanh nghiệp:

Chi phí bán hàng bao gồm các chi phí thực tế phát sinh trong quá trình bán sản phẩm, hàng hóa, cung cấp dịch vụ, bao gồm các chi phí chào hàng, giới thiệu sản phẩm, quảng cáo sản phẩm, hoa hồng bán hàng, chi phí bảo hành sản phẩm, hàng hóa (trừ hoạt động xây lắp), chi phí bảo quản, đóng gói, vận chuyển, lương nhân viên bộ phận bán hàng (tiền lương, tiền công, các khoản phụ cấp,...), bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động của nhân viên bán hàng; chi phí vật liệu, công cụ lao động, khấu hao TSCĐ dùng cho bộ phận bán hàng; dịch vụ mua ngoài (điện, nước, điện thoại, fax,...); chi phí bằng tiền khác.

Chi phí quản lý doanh nghiệp bao gồm các chi phí quản lý chung của doanh nghiệp bao gồm các chi phí về lương nhân viên bộ phận quản lý doanh nghiệp (tiền lương, tiền công, các khoản phụ cấp,...); bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của nhân viên quản lý doanh nghiệp; chi phí vật liệu văn phòng, công cụ lao động, khấu hao TSCĐ dùng cho quản lý doanh nghiệp; tiền thuê đất, thuế môn bài; khoản lập dự phòng phải thu khó đòi; dịch vụ mua ngoài (điện, nước, điện thoại, fax, bảo hiểm tài sản, cháy nổ...); chi phí bằng tiền khác (tiếp khách, hội nghị khách hàng...).

1.2. Các khoản chi phí bán hàng, chi phí quản lý doanh nghiệp không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

1.3. Tài khoản 642 được mở chi tiết theo từng nội dung chi phí theo quy định. Tùy theo yêu cầu quản lý của từng ngành, từng doanh nghiệp, tài khoản 642 có thể được mở chi tiết theo từng loại chi phí như: chi phí bán hàng, chi phí quản lý doanh nghiệp. Trong từng loại chi phí được theo dõi chi tiết theo từng nội dung chi phí như:

a) Đối với chi phí bán hàng:

- Chi phí nhân viên: Phản ánh các khoản phải trả cho nhân viên bán hàng, nhân viên đóng gói, vận chuyển, bảo quản sản phẩm, hàng hóa,... bao gồm tiền lương, tiền ăn giữa ca, tiền công và các khoản trích bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp,...

- Chi phí vật liệu, bao bì: Phản ánh các chi phí vật liệu, bao bì xuất dùng cho việc bảo quản, tiêu thụ sản phẩm, hàng hóa, dịch vụ, như chi phí vật liệu đóng gói sản phẩm, hàng hóa, chi phí vật liệu, nhiên liệu dùng cho bảo quản, bốc vác, vận chuyển sản phẩm, hàng hóa trong quá trình tiêu thụ, vật liệu dùng cho sửa chữa, bảo quản TSCĐ,... dùng cho bộ phận bán hàng.

- Chi phí dụng cụ, đồ dùng: Phản ánh chi phí về công cụ, dụng cụ phục vụ cho quá trình tiêu thụ sản phẩm, hàng hóa như dụng cụ đo lường, phương tiện tính toán, phương tiện làm việc,...

- Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ ở bộ phận bảo quản, bán hàng, như nhà kho, cửa hàng, bến bãi, phương tiện bốc dỡ, vận chuyển, phương tiện tính toán, đo lường, kiểm nghiệm chất lượng,...

- Chi phí bảo hành: Dùng để phản ánh khoản chi phí bảo hành sản phẩm, hàng hóa. Riêng chi phí sửa chữa và bảo hành công trình xây lắp phản ánh ở TK 154 “Chi phí sản xuất kinh doanh dở dang” mà không phản ánh ở TK này.

- Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho bán hàng như chi phí thuê ngoài sửa chữa TSCĐ phục vụ trực tiếp cho khâu bán hàng, tiền thuê kho, thuê bãi, tiền thuê bốc vác, vận chuyển sản phẩm, hàng hóa đi bán, tiền trả hoa hồng cho đại lý bán hàng, cho đơn vị nhận ủy thác xuất khẩu,...

- Chi phí bằng tiền khác: Phản ánh các chi phí bằng tiền khác phát sinh trong khâu bán hàng ngoài các chi phí nêu trên như chi phí tiếp khách ở bộ phận bán hàng, chi phí giới thiệu sản phẩm, hàng hóa, khuyến mại, quảng cáo, chào hàng, chi phí hội nghị khách hàng..

b) Đối với chi phí quản lý doanh nghiệp:

- Chi phí nhân viên quản lý: Phản ánh các khoản phải trả cho cán bộ nhân viên quản lý doanh nghiệp, như tiền lương, các khoản phụ cấp, bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, bảo hiểm thất nghiệp của Ban Giám đốc, nhân viên quản lý ở các phòng, ban của doanh nghiệp.

- Chi phí vật liệu quản lý: Phản ánh chi phí vật liệu xuất dùng cho công tác quản lý doanh nghiệp như văn phòng phẩm... vật liệu sử dụng cho việc sửa chữa TSCĐ, công cụ, dụng cụ,... (giá có thuế hoặc chưa có thuế GTGT).

- Chi phí đồ dùng văn phòng: Phản ánh chi phí dụng cụ, đồ dùng văn phòng dùng cho công tác quản lý (giá có thuế hoặc chưa có thuế GTGT).

- Chi phí khấu hao TSCĐ: Phản ánh chi phí khấu hao TSCĐ dùng chung cho doanh nghiệp như: Nhà cửa làm việc của các phòng ban, kho tàng, vật kiến trúc, phương tiện vận tải truyền dẫn, máy móc thiết bị quản lý dùng trên văn phòng,...

- Thuế, phí và lệ phí: Phản ánh chi phí về thuế, phí và lệ phí như: thuế môn bài, tiền thuê đất,... và các khoản phí, lệ phí khác.

- Chi phí dự phòng: Phản ánh các khoản dự phòng phải thu khó đòi, dự phòng phải trả tính vào chi phí sản xuất, kinh doanh của doanh nghiệp.

- Chi phí dịch vụ mua ngoài: Phản ánh các chi phí dịch vụ mua ngoài phục vụ cho công tác quản lý doanh nghiệp; các khoản chi mua và sử dụng các tài liệu kỹ thuật, bằng sáng chế,... (không đủ tiêu chuẩn ghi nhận TSCĐ) được tính theo phương pháp phân bổ dần vào chi phí quản lý doanh nghiệp; tiền thuê TSCĐ, chi phí trả cho nhà thầu phụ.

- Chi phí bằng tiền khác: Phản ánh các chi phí khác thuộc quản lý chung của doanh nghiệp, ngoài các chi phí nêu trên, như: Chi phí hội nghị, tiếp khách, công tác phí, tàu xe, khoản chi cho lao động nữ,...

1.4. Đối với sản phẩm, hàng hóa dùng để khuyến mại, quảng cáo:

- Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo không thu tiền, không kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa thì ghi nhận giá trị hàng khuyến mại, quảng cáo vào chi phí bán hàng.

- Trường hợp xuất sản phẩm, hàng hóa để khuyến mại, quảng cáo nhưng khách hàng chỉ được nhận hàng khuyến mại, quảng cáo kèm theo các điều kiện khác như phải mua sản phẩm, hàng hóa (ví dụ như mua 2 sản phẩm được tặng 1 sản phẩm....) thì kế toán phản ánh giá trị hàng khuyến mại, quảng cáo vào giá vốn hàng bán (trường hợp này bản chất giao dịch là giảm giá hàng bán).

- Trường hợp doanh nghiệp có hoạt động thương mại được nhận hàng hóa (không phải trả tiền) từ nhà sản xuất, nhà phân phối để quảng cáo, khuyến mại cho khách hàng mua hàng của nhà sản xuất, nhà phân phối:

+ Khi nhận hàng của nhà sản xuất (không phải trả tiền) dùng để khuyến mại, quảng cáo cho khách hàng, nhà phân phối phải theo dõi chi tiết số lượng hàng trong hệ thống quản trị nội bộ của mình và thuyết minh trên Bản thuyết minh Báo cáo tài chính đối với hàng nhận được và số hàng đã dùng để khuyến mại cho người mua (như hàng hóa nhận giữ hộ).

+ Khi hết chương trình khuyến mại, nếu không phải trả lại nhà sản xuất số hàng khuyến mại chưa sử dụng hết, kế toán ghi nhận thu nhập khác là giá trị số hàng khuyến mại không phải trả lại.

2. Kết cấu và nội dung phản ánh của Tài khoản 642 - Chi phí quản lý kinh doanh

Bên Nợ:

- Các chi phí quản lý kinh doanh phát sinh trong kỳ;

- Số dự phòng phải thu khó đòi, dự phòng phải trả (Chênh lệch giữa số dự phòng phải lập kỳ này lớn hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

Bên Có:

- Các khoản được ghi giảm chi phí quản lý kinh doanh;

- Hoàn nhập dự phòng phải thu khó đòi, dự phòng phải trả (chênh lệch giữa số dự phòng phải lập kỳ này nhỏ hơn số dự phòng đã lập kỳ trước chưa sử dụng hết);

- Kết chuyển chi phí quản lý kinh doanh vào tài khoản 911 "Xác định kết quả kinh doanh".

Tài khoản 642 không có số dư cuối kỳ.

Tài khoản 642 - Chi phí quản lý kinh doanh có 2 tài khoản cấp 2:

- Tài khoản 6421 - Chi phí bán hàng: Phản ánh chi phí bán hàng thực tế phát sinh trong quá trình bán sản phẩm, hàng hóa và cung cấp dịch vụ trong kỳ của doanh nghiệp và tình hình kết chuyển chi phí bán hàng sang TK 911- Xác định kết quả kinh doanh.

- Tài khoản 6422 - Chi phí quản lý doanh nghiệp: Phản ánh chi phí quản lý chung của doanh nghiệp phát sinh trong kỳ và tình hình kết chuyển chi phí quản lý doanh nghiệp sang TK 911 - Xác định kết quả kinh doanh.

Điều 65. Tài khoản 711 - Thu nhập khác

1. Nguyên tắc kế toán

a) Tài khoản này dùng để phản ánh các khoản thu nhập khác ngoài hoạt động sản xuất, kinh doanh thông thường của doanh nghiệp, gồm:

- Thu nhập từ nhượng bán, thanh lý TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC cao hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Chênh lệch lãi do đánh giá lại vật tư, hàng hóa, tài sản cố định đưa đi góp vốn liên doanh, đầu tư vào công ty liên kết và đầu tư khác;

- Các khoản thuế phải nộp khi bán hàng hóa, cung cấp dịch vụ nhưng sau đó được giảm, được hoàn (thuế xuất khẩu được hoàn, thuế GTGT, TTĐB, BVMT phải nộp nhưng sau đó được giảm);

- Thu tiền phạt do khách hàng vi phạm hợp đồng;

- Thu tiền bồi thường của bên thứ ba để bù đắp cho tài sản bị tổn thất (ví dụ thu tiền bảo hiểm được bồi thường, tiền đền bù di dời cơ sở kinh doanh và các khoản có tính chất tương tự);

- Thu các khoản nợ khó đòi đã xử lý xóa sổ;

- Thu các khoản nợ phải trả không xác định được chủ;

- Các khoản tiền thưởng của khách hàng liên quan đến tiêu thụ hàng hóa, sản phẩm, dịch vụ không tính trong doanh thu (nếu có);

- Thu nhập quà biếu, quà tặng bằng tiền, hiện vật của các tổ chức, cá nhân tặng cho doanh nghiệp;

- Giá trị số hàng khuyến mại không phải trả lại nhà sản xuất;

- Các khoản thu nhập khác ngoài các khoản nêu trên.

b) Khi có khả năng chắc chắn thu được các khoản tiền phạt vi phạm hợp đồng, kế toán phải xét bản chất của khoản tiền phạt để kế toán phù hợp với từng trường hợp cụ thể theo nguyên tắc:

- Đối với bên bán: Tất cả các khoản tiền phạt vi phạm hợp đồng thu được từ bên mua nằm ngoài giá trị hợp đồng được ghi nhận là thu nhập khác.

- Đối với bên mua:

+ Các khoản tiền phạt về bản chất là khoản giảm giá hàng mua, làm giảm khoản thanh toán cho người bán được hạch toán giảm giá trị tài sản hoặc khoản thanh toán (không hạch toán vào thu nhập khác) trừ khi tài sản có liên quan đã được thanh lý, nhượng bán.

Ví dụ khi nhà thầu thi công chậm tiến độ, chủ đầu tư được phạt nhà thầu theo đó được quyền thu hồi lại một phần số tiền đã thanh toán cho nhà thầu thì số tiền thu hồi lại được ghi giảm giá trị tài sản xây dựng. Tuy nhiên nếu khoản tiền phạt thu được sau khi tài sản đã được thanh lý, nhượng bán thì khoản tiền phạt được ghi vào thu nhập khác.

+ Các khoản tiền phạt khác được ghi nhận là thu nhập khác trong kỳ phát sinh, ví dụ: Người mua được quyền từ chối nhận hàng và được phạt người bán nếu giao hàng không đúng thời hạn quy định trong hợp đồng thì khoản tiền phạt phải thu được ghi nhận là thu nhập khác khi chắc chắn thu được. Trường hợp người mua vẫn nhận hàng và số tiền phạt được giảm trừ vào số tiền phải thanh toán thì giá trị hàng mua được ghi nhận theo số thực phải thanh toán, kế toán không ghi nhận khoản tiền phạt vào thu nhập khác.

2. Kết cấu và nội dung phản ánh của Tài khoản 711 - Thu nhập khác

Bên Nợ:

- Số thuế GTGT phải nộp (nếu có) đối với các khoản thu nhập khác ở doanh nghiệp nộp thuế GTGT theo phương pháp trực tiếp.

- Cuối kỳ kế toán, kết chuyển các khoản thu nhập khác phát sinh trong kỳ sang tài khoản 911 “Xác định kết quả kinh doanh”.

Bên Có: Các khoản thu nhập khác phát sinh trong kỳ.

Tài khoản 711 - Thu nhập khác không có số dư cuối kỳ.

Điều 66. Tài khoản 811 - Chi phí khác

1. Nguyên tắc kế toán

a) Tài khoản này phản ánh những khoản chi phí phát sinh do các sự kiện hay các nghiệp vụ riêng biệt với hoạt động thông thường của doanh nghiệp. Chi phí khác của doanh nghiệp có thể gồm:

- Chi phí thanh lý, nhượng bán TSCĐ (gồm cả chi phí đấu thầu hoạt động thanh lý). Số tiền thu từ bán hồ sơ thầu hoạt động thanh lý, nhượng bán TSCĐ được ghi giảm chi phí thanh lý, nhượng bán TSCĐ;

- Chênh lệch giữa giá trị hợp lý tài sản được chia từ BCC nhỏ hơn chi phí đầu tư xây dựng tài sản đồng kiểm soát;

- Giá trị còn lại của TSCĐ bị phá dỡ;

- Giá trị còn lại của TSCĐ thanh lý, nhượng bán TSCĐ (nếu có);

- Chênh lệch lỗ do đánh giá lại vật tư, hàng hóa, TSCĐ đưa đi góp vốn vào công ty liên doanh, liên kết và đầu tư khác;

- Tiền phạt phải trả do vi phạm hợp đồng kinh tế, phạt vi phạm hành chính;

- Các khoản chi phí khác.

b) Các khoản chi phí không được coi là chi phí được trừ theo quy định của Luật thuế TNDN nhưng có đầy đủ hóa đơn chứng từ và đã hạch toán đúng theo Chế độ kế toán thì không được ghi giảm chi phí kế toán mà chỉ điều chỉnh trong quyết toán thuế TNDN để làm tăng số thuế TNDN phải nộp.

2. Kết cấu và nội dung phản ánh của Tài khoản 811 - Chi phí khác

Bên Nợ: Các khoản chi phí khác phát sinh.

Bên Có: Cuối kỳ, kết chuyển toàn bộ các khoản chi phí khác phát sinh trong kỳ vào tài khoản 911 “Xác định kết quả kinh doanh”.

Tài khoản 811 không có số dư cuối kỳ.

Điều 67. Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

1. Nguyên tắc kế toán

a) Nguyên tắc kế toán chi phí thuế thu nhập doanh nghiệp

- Tài khoản này dùng để phản ánh chi phí thuế thu nhập doanh nghiệp của doanh nghiệp phát sinh trong năm làm căn cứ xác định kết quả hoạt động kinh doanh sau thuế của doanh nghiệp trong năm tài chính hiện hành.

- Chi phí thuế thu nhập doanh nghiệp được ghi nhận vào tài khoản này là số thuế thu nhập doanh nghiệp phải nộp tính trên thu nhập chịu thuế trong năm và thuế suất thuế thu nhập doanh nghiệp hiện hành.

- Hàng quý, kế toán căn cứ vào chứng từ nộp thuế thu nhập doanh nghiệp để ghi nhận số thuế thu nhập doanh nghiệp tạm phải nộp vào chi phí thuế thu nhập doanh nghiệp. Cuối năm tài chính, căn cứ vào tờ khai quyết toán thuế, nếu số thuế thu nhập doanh nghiệp tạm phải nộp trong năm nhỏ hơn số phải nộp cho năm đó, kế toán ghi nhận số thuế thu nhập doanh nghiệp phải nộp thêm vào chi phí thuế thu nhập doanh nghiệp. Trường hợp số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp của năm đó, kế toán phải ghi giảm chi phí thuế thu nhập doanh nghiệp là số chênh lệch giữa số thuế thu nhập doanh nghiệp tạm phải nộp trong năm lớn hơn số phải nộp.

- Trường hợp phát hiện sai sót không trọng yếu liên quan đến khoản thuế thu nhập doanh nghiệp phải nộp của các năm trước, doanh nghiệp được hạch toán tăng (hoặc giảm) số thuế thu nhập doanh nghiệp phải nộp của các năm trước vào chi phí thuế thu nhập doanh nghiệp của năm phát hiện sai sót.

- Đối với các sai sót trọng yếu, kế toán điều chỉnh hồi tố.

- Khi lập Báo cáo tài chính, kế toán phải kết chuyển chi phí thuế thu nhập doanh nghiệp phát sinh vào tài khoản 911 - “Xác định kết quả kinh doanh” để xác định lợi nhuận sau thuế trong kỳ kế toán.

2. Kết cấu và nội dung phản ánh của Tài khoản 821 - Chi phí thuế thu nhập doanh nghiệp

Bên Nợ:

- Chi phí thuế thu nhập doanh nghiệp phát sinh trong năm;

- Thuế thu nhập doanh nghiệp của các năm trước phải nộp bổ sung do phát hiện sai sót không trọng yếu của các năm trước được ghi tăng chi phí thuế thu nhập doanh nghiệp của năm hiện tại.

Bên Có:

- Số thuế thu nhập doanh nghiệp thực tế phải nộp trong năm nhỏ hơn số thuế thu nhập doanh nghiệp tạm phải nộp được giảm trừ vào chi phí thuế thu nhập doanh nghiệp đã ghi nhận trong năm;

- Số thuế thu nhập doanh nghiệp phải nộp được ghi giảm do phát hiện sai sót không trọng yếu của các năm trước được ghi giảm chi phí thuế thu nhập doanh nghiệp trong năm hiện tại;

- Kết chuyển số chênh lệch giữa chi phí thuế thu nhập doanh nghiệp phát sinh trong năm lớn hơn khoản được ghi giảm chi phí thuế thu nhập doanh nghiệp trong năm vào tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 821 - “Chi phí thuế thu nhập doanh nghiệp” không có số dư cuối kỳ.

Điều 68. Tài khoản 911 - Xác định kết quả kinh doanh

1. Nguyên tắc kế toán

a) Tài khoản này dùng để xác định và phản ánh kết quả hoạt động kinh doanh và các hoạt động khác của doanh nghiệp trong một kỳ kế toán. Kết quả hoạt động kinh doanh của doanh nghiệp bao gồm: Kết quả hoạt động sản xuất, kinh doanh, kết quả hoạt động tài chính và kết quả hoạt động khác.

- Kết quả hoạt động sản xuất, kinh doanh là số chênh lệch giữa doanh thu thuần và trị giá vốn hàng bán (gồm cả sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ, giá thành sản xuất của sản phẩm xây lắp, chi phí liên quan đến hoạt động kinh doanh bất động sản đầu tư, như: chi phí khấu hao, chi phí sửa chữa, nâng cấp, chi phí cho thuê hoạt động, chi phí thanh lý, nhượng bán bất động sản đầu tư), chi phí bán hàng và chi phí quản lý doanh nghiệp.

- Kết quả hoạt động tài chính là số chênh lệch giữa thu nhập của hoạt động tài chính và chi phí hoạt động tài chính.

- Kết quả hoạt động khác là số chênh lệch giữa các khoản thu nhập khác và các khoản chi phí khác và chi phí thuế thu nhập doanh nghiệp.

b) Tài khoản này phải phản ánh đầy đủ, chính xác kết quả hoạt động kinh doanh của kỳ kế toán. Kết quả hoạt động kinh doanh phải được hạch toán chi tiết theo từng loại hoạt động (hoạt động sản xuất, chế biến, hoạt động kinh doanh thương mại, dịch vụ, hoạt động tài chính...). Trong từng loại hoạt động kinh doanh có thể cần hạch toán chi tiết cho từng loại sản phẩm, từng ngành hàng, từng loại dịch vụ.

c) Các khoản doanh thu và thu nhập được kết chuyển vào tài khoản này là số doanh thu thuần và thu nhập thuần.

2. Kết cấu và nội dung phản ánh của Tài khoản 911 - Xác định kết quả kinh doanh

Bên Nợ:

- Trị giá vốn của sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán;

- Chi phí hoạt động tài chính, chi phí thuế thu nhập doanh nghiệp và chi phí khác;

- Chi phí bán hàng và chi phí quản lý doanh nghiệp;

- Kết chuyển lãi.

Bên Có:

- Doanh thu thuần về số sản phẩm, hàng hóa, bất động sản đầu tư và dịch vụ đã bán trong kỳ;

- Doanh thu hoạt động tài chính, các khoản thu nhập khác và khoản kết chuyển giảm chi phí thuế thu nhập doanh nghiệp;

- Kết chuyển lỗ.

Tài khoản 911 không có số dư cuối kỳ.

Chương III

BÁO CÁO TÀI CHÍNH

MỤC 1. QUY ĐỊNH CHUNG

Điều 69. Mục đích của báo cáo tài chính

1. Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a) Tài sản;

b) Nợ phải trả;

c) Vốn chủ sở hữu;

d) Doanh thu, thu nhập khác, chi phí sản xuất kinh doanh và chi phí khác;

đ) Lãi, lỗ và phân chia kết quả kinh doanh.

2. Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh Báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các Báo cáo tài chính và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày Báo cáo tài chính.

Điều 70. Đối tượng áp dụng, trách nhiệm lập và chữ ký trên báo cáo tài chính

1. Đối tượng lập Báo cáo tài chính năm:

Hệ thống Báo cáo tài chính năm ban hành theo Thông tư này được áp dụng cho tất cả các loại hình doanh nghiệp có quy mô nhỏ và vừa thuộc mọi lĩnh vực, 123 mọi thành phần kinh tế trong cả nước.

2. Việc ký Báo cáo tài chính phải thực hiện theo quy định của Luật Kế toán. Trường hợp doanh nghiệp không tự lập Báo cáo tài chính mà thuê đơn vị kinh doanh dịch vụ kế toán lập Báo cáo tài chính, người hành nghề thuộc các đơn vị kinh doanh dịch vụ kế toán phải ký và ghi rõ số giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị kinh doanh dịch vụ kế toán trên báo cáo tài chính của đơn vị.

Điều 71. Hệ thống báo cáo tài chính

1. Hệ thống báo cáo tài chính năm áp dụng cho các doanh nghiệp nhỏ và vừa đáp ứng giả định hoạt động liên tục bao gồm:

a) Báo cáo bắt buộc:

- Báo cáo tình hình tài chính

Mẫu số B01a - DNN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNN

Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp có thể lựa chọn lập Báo cáo tình hình tài chính theo Mẫu số B01b - DNN thay cho Mẫu số B01a - DNN.

Báo cáo tài chính gửi cho cơ quan thuế phải lập và gửi thêm Bảng cân đối tài khoản (Mẫu số F01 - DNN).

b) Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo lưu chuyển tiền tệ

Mẫu số B03 - DNN

2. Hệ thống báo cáo tài chính năm áp dụng cho các doanh nghiệp nhỏ và vừa không đáp ứng giả định hoạt động liên tục bao gồm:

a) Báo cáo bắt buộc:

- Báo cáo tình hình tài chính

Mẫu số B01 - DNNKLT

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNNKLT

b) Báo cáo không bắt buộc mà khuyến khích lập:

- Báo cáo lưu chuyển tiền tệ

Mẫu số B03 - DNN

3. Hệ thống báo cáo tài chính năm bắt buộc áp dụng cho các doanh nghiệp siêu nhỏ bao gồm:

- Báo cáo tình hình tài chính

Mẫu số B01 - DNSN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B02 - DNSN

- Bản thuyết minh Báo cáo tài chính

Mẫu số B09 - DNSN

Khi lập báo cáo tài chính, các doanh nghiệp phải tuân thủ biểu mẫu báo cáo tài chính theo quy định. Trong quá trình áp dụng, nếu thấy cần thiết, các doanh nghiệp có thể sửa đổi, bổ sung báo cáo tài chính cho phù hợp với từng lĩnh vực hoạt động và yêu cầu quản lý của doanh nghiệp nhưng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện.

Ngoài ra, doanh nghiệp có thể lập thêm các báo cáo khác để phục vụ yêu cầu quản lý, chỉ đạo, điều hành hoạt động sản xuất, kinh doanh của đơn vị.

4. Nội dung, phương pháp lập và trình bày các chỉ tiêu trong từng báo cáo được áp dụng thống nhất cho các doanh nghiệp nhỏ và vừa.

Điều 72. Yêu cầu đối với thông tin trình bày trong Báo cáo tài chính

1. Thông tin trình bày trên báo cáo tài chính phải đầy đủ, khách quan, không có sai sót để phản ánh trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

- Thông tin được coi là đầy đủ khi bao gồm tất cả các thông tin cần thiết để giúp người sử dụng báo cáo tài chính hiểu được bản chất, hình thức và rủi ro của các giao dịch và sự kiện. Đối với một số khoản mục, việc trình bày đầy đủ còn phải mô tả thêm các thông tin về chất lượng, các yếu tố và tình huống có thể ảnh hưởng tới chất lượng và bản chất của khoản mục.

- Trình bày khách quan là không thiên vị khi lựa chọn hoặc mô tả các thông tin tài chính. Trình bày khách quan phải đảm bảo tính trung lập, không chú trọng, nhấn mạnh hoặc giảm nhẹ cũng như có các thao tác khác làm thay đổi mức độ ảnh hưởng của thông tin tài chính là có lợi hoặc không có lợi cho người sử dụng Báo cáo tài chính.

- Không sai sót có nghĩa là không có sự bỏ sót trong việc mô tả hiện tượng và không có sai sót trong quá trình cung cấp các thông tin báo cáo được lựa chọn và áp dụng. Không sai sót không có nghĩa là hoàn toàn chính xác trong tất cả các khía cạnh, ví dụ, việc ước tính các loại giá cả và giá trị không quan sát được khó xác định là chính xác hay không chính xác. Việc trình bày một ước tính được coi là trung thực nếu giá trị ước tính được mô tả rõ ràng, bản chất và các hạn chế của quá trình ước tính được giải thích và không có sai sót trong việc lựa chọn số liệu phù hợp trong quá trình ước tính.

2. Thông tin tài chính phải thích hợp để giúp người sử dụng Báo cáo tài chính dự đoán, phân tích và đưa ra các quyết định kinh tế.

3. Thông tin tài chính phải được trình bày đầy đủ trên mọi khía cạnh trọng yếu. Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thông tin thiếu chính xác có thể làm ảnh hưởng tới quyết định của người sử dụng thông tin tài chính của đơn vị báo cáo. Tính trọng yếu dựa vào bản chất và độ lớn, hoặc cả hai, của các khoản mục có liên quan được trình bày trên báo cáo tài chính của một đơn vị cụ thể.

4. Thông tin tài chính phải đảm bảo có thể kiểm chứng, kịp thời và dễ hiểu.

5. Thông tin tài chính phải được trình bày nhất quán và có thể so sánh giữa các kỳ kế toán; So sánh được giữa các doanh nghiệp nhỏ và vừa với nhau.

6. Các chỉ tiêu không có số liệu được miễn trình bày trên Báo cáo tài chính. Doanh nghiệp được chủ động đánh lại số thứ tự của các chỉ tiêu theo nguyên tắc liên tục trong mỗi phần.

Điều 73. Nguyên tắc lập và trình bày Báo cáo tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục

1. Báo cáo tài chính phải phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện hơn là hình thức pháp lý của các giao dịch và sự kiện đó (tôn trọng bản chất hơn hình thức).

2. Tài sản không được ghi nhận cao hơn giá trị có thể thu hồi; Nợ phải trả không được ghi nhận thấp hơn nghĩa vụ phải thanh toán.

3. Phân loại tài sản và nợ phải trả: Tài sản và nợ phải trả trên Báo cáo tình hình tài chính được trình bày theo tính thanh khoản giảm dần hoặc trình bày thành ngắn hạn và dài hạn. Riêng Báo cáo tình hình tài chính của doanh nghiệp siêu nhỏ được trình bày theo tính thanh khoản giảm dần.

4. Trường hợp Báo cáo tình hình tài chính trình bày thành ngắn hạn và dài hạn:

Trên Báo cáo tình hình tài chính, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, tùy theo thời hạn của chu kỳ kinh doanh thông thường của doanh nghiệp, cụ thể như sau:

a) Đối với doanh nghiệp có chu kỳ kinh doanh thông thường trong vòng 12 tháng, thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo nguyên tắc sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng không quá 12 tháng tới kể từ thời điểm báo cáo được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng trở lên kể từ thời điểm báo cáo được xếp vào loại dài hạn.

b) Đối với doanh nghiệp có chu kỳ kinh doanh thông thường dài hơn 12 tháng thì Tài sản và Nợ phải trả được phân thành ngắn hạn và dài hạn theo điều kiện sau:

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng một chu kỳ kinh doanh bình thường được xếp vào loại ngắn hạn;

- Tài sản và Nợ phải trả được thu hồi hay thanh toán trong thời gian dài hơn một chu kỳ kinh doanh thông thường được xếp vào loại dài hạn.

Trường hợp này, doanh nghiệp phải thuyết minh rõ đặc điểm xác định chu kỳ kinh doanh thông thường, thời gian bình quân của chu kỳ kinh doanh thông thường, các bằng chứng về chu kỳ sản xuất, kinh doanh của doanh nghiệp cũng như của ngành, lĩnh vực mà doanh nghiệp hoạt động.

c) Đối với các doanh nghiệp do tính chất hoạt động không thể dựa vào chu kỳ kinh doanh để phân biệt giữa ngắn hạn và dài hạn, thì các Tài sản và Nợ phải trả được trình bày như điểm a mục này.

5. Tài sản và nợ phải trả phải được trình bày riêng biệt. Chỉ thực hiện bù trừ khi tài sản và nợ phải trả liên quan đến cùng một đối tượng, phát sinh từ các giao dịch và sự kiện cùng loại.

6. Các khoản mục doanh thu, thu nhập, chi phí phải được trình bày theo nguyên tắc phù hợp và đảm bảo nguyên tắc thận trọng. Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ phản ánh các khoản mục doanh thu, thu nhập, chi phí và luồng tiền của kỳ báo cáo. Các khoản doanh thu, thu nhập, chi phí của các kỳ trước có sai sót làm ảnh hưởng trọng yếu đến kết quả kinh doanh và lưu chuyển tiền phải được điều chỉnh hồi tố bằng cách báo cáo lại trên cột thông tin so sánh, không điều chỉnh vào kỳ báo cáo. Riêng doanh nghiệp siêu nhỏ được điều chỉnh sai sót của các kỳ trước vào kỳ phát hiện sai sót.

Điều 74. Nguyên tắc lập và trình bày báo cáo tài chính của doanh nghiệp không đáp ứng giả định hoạt động liên tục

1. Khi lập và trình bày Báo cáo tài chính, doanh nghiệp phải xem xét giả định về sự hoạt động liên tục. Doanh nghiệp bị coi là không hoạt động liên tục nếu hết thời hạn hoạt động mà không có hồ sơ xin gia hạn hoạt động, bị giải thể, phá sản, chấm dứt hoạt động (phải có văn bản cụ thể gửi cơ quan có thẩm quyền) trong vòng không quá 12 tháng kể từ thời điểm lập Báo cáo tài chính. Đối với doanh nghiệp có chu kỳ sản xuất, kinh doanh thông thường hơn 12 tháng thì không quá một chu kỳ sản xuất kinh doanh thông thường.

2. Trong một số trường hợp sau doanh nghiệp vẫn được coi là hoạt động liên tục:

- Việc thay đổi hình thức sở hữu doanh nghiệp, thay đổi loại hình doanh nghiệp, ví dụ chuyển một công ty TNHH thành công ty cổ phần hoặc ngược lại;

- Việc chuyển một đơn vị có tư cách pháp nhân hạch toán độc lập thành một đơn vị không có tư cách pháp nhân hạch toán phụ thuộc hoặc ngược lại (ví dụ chuyển một công ty con thành một chi nhánh hoặc ngược lại) vẫn được coi là hoạt động liên tục.

3. Khi không đáp ứng giả định hoạt động liên tục, doanh nghiệp vẫn phải trình bày đủ các Báo cáo tài chính và ghi rõ là:

- Báo cáo tình hình tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục và được trình bày theo Mẫu B01 - DNNKLT;

- Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ được trình bày theo mẫu B02 - DNN và B03 - DNN đáp ứng giả định hoạt động liên tục;

- Thuyết minh Báo cáo tài chính áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục và được trình bày theo Mẫu B09 - DNNKLT.

4. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp không phải phân loại tài sản và nợ phải trả thành ngắn hạn và dài hạn mà trình bày theo tính thanh khoản giảm dần.

5. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải đánh giá lại toàn bộ tài sản và nợ phải trả trừ trường hợp có một bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả theo giá trị sổ sách. Doanh nghiệp phải ghi nhận vào sổ kế toán theo giá đánh giá lại trước khi lập Báo cáo tình hình tài chính.

5.1. Doanh nghiệp không phải đánh giá lại tài sản, nợ phải trả nếu bên thứ ba kế thừa quyền đối với tài sản hoặc nghĩa vụ đối với nợ phải trả trong một số trường hợp cụ thể như sau:

a) Trường hợp một đơn vị sáp nhập vào đơn vị khác, nếu đơn vị nhận sáp nhập cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị sáp nhập theo giá trị sổ sách;

b) Trường hợp một đơn vị chia thành các đơn vị khác, nếu đơn vị sau khi chia cam kết kế thừa mọi quyền và nghĩa vụ của đơn vị bị chia theo giá trị sổ sách;

c) Từng khoản mục tài sản cụ thể được một bên khác cam kết, bảo lãnh thu hồi cho đơn vị bị giải thể theo giá trị sổ sách và việc thu hồi diễn ra trước thời điểm đơn vị chính thức ngừng hoạt động;

d) Từng khoản mục nợ phải trả cụ thể được một bên thứ ba cam kết, bảo lãnh thanh toán cho đơn vị bị giải thể và đơn vị bị giải thể chỉ có nghĩa vụ thanh toán lại cho bên thứ ba đó theo giá trị sổ sách;

5.2. Việc đánh giá lại được thực hiện đối với từng loại tài sản và nợ phải trả theo nguyên tắc:

(a) Đối với tài sản:

- Hàng tồn kho được đánh giá theo giá thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được tại thời điểm báo cáo;

- TSCĐ hữu hình, TSCĐ vô hình, bất động sản đầu tư được đánh giá theo giá thấp hơn giữa giá trị còn lại và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ các chi phí thanh lý ước tính). Đối với TSCĐ thuê tài chính nếu có điều khoản bắt buộc phải mua lại thì đánh giá lại tương tự như TSCĐ của doanh nghiệp, nếu được trả lại cho bên cho thuê thì đánh giá lại theo số nợ thuê tài chính còn phải trả cho bên cho thuê;

- Chi phí xây dựng cơ bản dở dang được đánh giá theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (là giá thanh lý trừ chi phí thanh lý ước tính);

- Chứng khoán kinh doanh được đánh giá theo giá trị hợp lý. Giá trị hợp lý của chứng khoán niêm yết hoặc chứng khoán trên sàn UPCOM được xác định là giá đóng cửa của phiên giao dịch tại ngày báo cáo (hoặc phiên trước liền kề nếu thị trường không giao dịch vào ngày báo cáo);

- Các khoản đầu tư, góp vốn vào đơn vị khác được ghi nhận theo giá thấp hơn giữa giá trị ghi sổ và giá trị có thể thu hồi tại thời điểm báo cáo (giá có thể bán trừ chi phí bán ước tính);

- Các khoản đầu tư nắm giữ đến ngày đáo hạn, các khoản phải thu được đánh giá theo số thực tế có thể thu hồi.

b) Đối với nợ phải trả: Trường hợp có sự thỏa thuận giữa các bên bằng văn bản về số phải trả thì đánh giá lại theo số thỏa thuận. Trường hợp không có thỏa thuận cụ thể thực hiện như sau:

- Nợ phải trả bằng tiền được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá trị khoản nợ trả trước thời hạn theo quy định của hợp đồng;

- Nợ phải trả bằng tài sản tài chính được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ của khoản nợ phải trả và giá trị hợp lý của tài sản tài chính đó tại thời điểm báo cáo;

- Nợ phải trả bằng hàng tồn kho được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ khoản nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá thành sản xuất hàng tồn kho tại thời điểm báo cáo;

- Nợ phải trả bằng TSCĐ được đánh giá lại theo giá cao hơn giữa giá trị ghi sổ nợ phải trả và giá mua (cộng các chi phí liên quan trực tiếp) hoặc giá trị còn lại của TSCĐ tại thời điểm báo cáo.

c) Các khoản mục tiền tệ có gốc ngoại tệ được đánh giá lại theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm báo cáo như doanh nghiệp đáp ứng giả định hoạt động liên tục.

6. Phương pháp kế toán một số khoản mục tài sản khi doanh nghiệp không đáp ứng giả định hoạt động liên tục:

a) Việc trích lập dự phòng hoặc đánh giá tổn thất tài sản được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không thực hiện trích lập dự phòng trên TK 229 - “Dự phòng tổn thất tài sản”;

b) Việc tính khấu hao hoặc ghi nhận tổn thất của TSCĐ, Bất động sản đầu tư được ghi giảm trực tiếp vào giá trị ghi sổ của tài sản, không sử dụng TK 214 để phản ánh hao mòn lũy kế.

7. Khi giả định hoạt động liên tục không còn phù hợp, doanh nghiệp phải xử lý một số vấn đề tài chính sau:

- Thực hiện trích trước vào chi phí để xác định kết quả kinh doanh đối với các khoản lỗ dự kiến phát sinh trong tương lai nếu khả năng phát sinh khoản lỗ là tương đối chắc chắn và giá trị khoản lỗ được ước tính một cách đáng tin cậy; Ghi nhận nghĩa vụ hiện tại đối với các khoản phải trả kể cả trong trường hợp chưa có đầy đủ hồ sơ tài liệu (như biên bản nghiệm thu khối lượng của nhà thầu..) nhưng chắc chắn phải thanh toán;

- Đối với khoản chênh lệch tỷ giá hối đoái đang phản ánh lũy kế trên Báo cáo tình hình tài chính (như chênh lệch tỷ giá phát sinh từ việc chuyển đổi báo cáo tài chính sang Đồng Việt Nam), doanh nghiệp kết chuyển toàn bộ vào doanh thu hoạt động tài chính (nếu lãi) hoặc chi phí tài chính (nếu lỗ);

- Các khoản chi phí trả trước chưa phân bổ hết như lợi thế thương mại phát sinh từ hợp nhất kinh doanh không dẫn đến quan hệ công ty mẹ - công ty con, công cụ dụng cụ xuất dùng, chi phí thành lập doanh nghiệp, chi phí trong giai đoạn triển khai… được ghi giảm toàn bộ để tính vào chi phí trong kỳ. Riêng chi phí trả trước liên quan đến việc thuê tài sản, trả trước lãi vay được tính toán và phân bổ để phù hợp với thời gian trả trước thực tế còn lại cho đến khi chính thức dừng hoạt động;

- Các khoản chênh lệch lãi, lỗ khi đánh giá lại tài sản và nợ phải trả sau khi bù trừ với số dự phòng đã trích lập (nếu có) được ghi nhận vào doanh thu hoạt động tài chính, thu nhập khác hoặc chi phí tài chính, chi phí khác tùy từng khoản mục cụ thể tương tự như việc ghi nhận của doanh nghiệp đáp ứng giả định hoạt động liên tục.

8. Trường hợp giả định về sự hoạt động liên tục không còn phù hợp tại thời điểm báo cáo, doanh nghiệp phải thuyết minh chi tiết về khả năng tạo tiền và thanh toán nợ phải trả, vốn chủ sở hữu cho các cổ đông và giải thích lý do về sự không so sánh được giữa thông tin của kỳ báo cáo và thông tin kỳ so sánh, cụ thể:

- Số tiền có khả năng thu hồi từ việc thanh lý, nhượng bán tài sản, thu hồi nợ phải thu;

- Khả năng thanh toán nợ phải trả theo thứ tự ưu tiên, như khả năng trả nợ ngân sách Nhà nước, trả nợ người lao động, trả nợ vay, nợ nhà cung cấp;

- Khả năng thanh toán cho chủ sở hữu, đối với công ty cổ phần cần công bố rõ khả năng mỗi cổ phiếu sẽ nhận được bao nhiêu tiền;

- Thời gian tiến hành thanh toán các khoản nợ phải trả và vốn chủ sở hữu.

- Lý do không so sánh được thông tin kỳ báo cáo và kỳ so sánh: Do kỳ trước doanh nghiệp trình bày Báo cáo tài chính dựa trên nguyên tắc doanh nghiệp đáp ứng giả định hoạt động liên tục. Do doanh nghiệp chuẩn bị giải thể, phá sản, chấm dứt hoạt động theo quyết định của cơ quan có thẩm quyền (ghi rõ tên cơ quan, số quyết định) hoặc do Ban giám đốc có dự định theo văn bản (số, ngày, tháng, năm) nên Báo cáo tài chính trong kỳ báo cáo được trình bày theo nguyên tắc kế toán khác (không đáp ứng giả định hoạt động liên tục).

Điều 75. Nguyên tắc lập và trình bày báo cáo tài chính khi thay đổi kỳ kế toán

Khi thay đổi kỳ kế toán, ví dụ đổi kỳ kế toán từ năm dương lịch sang kỳ kế toán khác năm dương lịch, doanh nghiệp phải tiến hành khóa sổ kế toán, lập Báo cáo tài chính theo nguyên tắc sau:

1. Việc thay đổi kỳ kế toán phải tuân thủ theo quy định của Luật Kế toán. Khi thay đổi kỳ kế toán năm, kế toán phải lập riêng Báo cáo tài chính cho giai đoạn giữa 2 kỳ kế toán của năm tài chính cũ và năm tài chính mới.

Ví dụ: Doanh nghiệp có kỳ kế toán năm 2014 theo năm dương lịch. Năm 2015, doanh nghiệp chuyển sang áp dụng kỳ kế toán năm bắt đầu từ 1/4 năm trước đến 31/3 năm sau thì doanh nghiệp phải lập báo cáo tài chính cho giai đoạn từ 1/1/2015 đến 31/3/2015.

2. Đối với Báo cáo tình hình tài chính: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu của kỳ kế toán trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của kỳ kế toán mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm thay đổi kỳ kế toán đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”, cột “kỳ trước” trình bày số liệu của 12 tháng trước tương đương với kỳ kế toán năm hiện tại.

Ví dụ: Tiếp theo ví dụ trên, khi trình bày cột “Kỳ trước” trong báo cáo kết quả hoạt động kinh doanh bắt đầu từ ngày 1/4/2015 và kết thúc ngày 31/3/2016, doanh nghiệp phải trình bày số liệu của giai đoạn từ 1/4/2014 đến 31/3/2015.

Điều 76. Nguyên tắc lập và trình bày Báo cáo tài chính khi chuyển đổi loại hình hoặc hình thức sở hữu doanh nghiệp

Khi chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp phải tiến hành khóa sổ kế toán, lập Báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày báo cáo tài chính theo nguyên tắc sau:

1. Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới.

2. Đối với Báo cáo tình hình tài chính: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số dư đầu kỳ của doanh nghiệp mới và được trình bày trong cột “Số đầu năm”.

3. Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên được trình bày trong cột “Kỳ này”, cột “Kỳ trước” trình bày số liệu cột “Kỳ này” của Báo cáo kỳ trước liền kề. Doanh nghiệp phải trình bày trên thuyết minh báo cáo tài chính về lý do dẫn đến số liệu ở cột “kỳ trước” không có khả năng so sánh được với số liệu ở cột “kỳ này” (nếu có).

Điều 77. Nguyên tắc lập và trình bày Báo cáo tài chính khi chia, tách, hợp nhất, sáp nhập doanh nghiệp

1. Đơn vị kế toán bị chia, bị tách, hợp nhất thành đơn vị kế toán mới phải thực hiện các công việc kế toán theo quy định của Luật kế toán. Đơn vị kế toán mới thực hiện công việc kế toán cho kỳ kế toán đầu tiên theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu của đơn vị kế toán bị chia, bị tách, hợp nhất chuyển sang được ghi nhận là số phát sinh của đơn vị kế toán mới.

- Đối với Báo cáo tình hình tài chính: Cột “Số đầu năm” của đơn vị kế toán mới không có số liệu và phải trình bày rõ vấn đề này trong thuyết minh báo cáo tài chính.

- Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm bị chia, bị tách, hợp nhất đến cuối kỳ báo cáo vào cột “Kỳ này”. Cột “Kỳ trước” không có số liệu và phải trình bày rõ vấn đề này trong thuyết minh báo cáo tài chính.

2. Khi sáp nhập đơn vị kế toán thì đơn vị kế toán nhận sáp nhập phải thực hiện các công việc kế toán theo quy định của Luật kế toán. Đơn vị kế toán nhận sáp nhập thực hiện công việc kế toán theo nguyên tắc:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của đơn vị kế toán bị sáp nhập được ghi nhận là số phát sinh trong kỳ của đơn vị nhận sáp nhập. Số dư đầu kỳ của đơn vị kế toán nhận sáp nhập vẫn giữ nguyên.

- Đối với Báo cáo tình hình tài chính: Toàn bộ tài sản, nợ phải trả và vốn chủ sở hữu của đơn vị kế toán bị sáp nhập chuyển sang được tổng hợp và trình bày trong cột “Số cuối năm” của đơn vị kế toán nhận sáp nhập. Cột “Số đầu năm” của đơn vị kế toán nhận sáp nhập vẫn giữ nguyên.

- Đối với Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ: Toàn bộ số liệu trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của đơn vị bị sáp nhập được tổng hợp trong cột “Kỳ này” của đơn vị nhận sáp nhập và phải thuyết minh trong Bản thuyết minh báo cáo tài chính.

Điều 78. Đồng tiền sử dụng để lập báo cáo tài chính khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam

1. Báo cáo tài chính được sử dụng để công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam phải được trình bày bằng Đồng Việt Nam. Trường hợp doanh nghiệp lập Báo cáo tài chính bằng đồng ngoại tệ thì phải chuyển đổi Báo cáo tài chính ra Đồng Việt Nam và khi công bố ra công chúng và nộp các cơ quan chức năng quản lý Nhà nước tại Việt Nam thì báo cáo tài chính bằng Đồng Việt Nam phải được đính kèm báo cáo tài chính bằng đồng ngoại tệ. Báo cáo tài chính dùng để xác định nghĩa vụ thuế của doanh nghiệp được thực hiện theo quy định của pháp luật về thuế.

2. Phương pháp chuyển đổi Báo cáo tài chính lập bằng ngoại tệ sang Đồng Việt Nam để công bố thông tin ra công chúng và nộp các cơ quan quản lý Nhà nước:

a) Khi chuyển đổi Báo cáo tài chính được lập bằng đồng ngoại tệ ra Đồng Việt Nam, kế toán phải quy đổi các chỉ tiêu của Báo cáo tài chính theo nguyên tắc sau:

- Tài sản và nợ phải trả được quy đổi ra Đồng Việt Nam theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch;

- Vốn chủ sở hữu (vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác) được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày góp vốn;

- Lợi nhuận sau thuế chưa phân phối, các quỹ trích từ lợi nhuận sau thuế chưa phân phối được quy đổi ra Đồng Việt Nam bằng cách tính toán theo các khoản mục của Báo cáo kết quả hoạt động kinh doanh;

- Lợi nhuận, cổ tức đã trả được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại ngày phải trả lợi nhuận, cổ tức;

- Các khoản mục thuộc Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được quy đổi ra Đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch hoặc tỷ giá chuyển khoản trung bình năm (trường hợp nếu tỷ giá trung bình xấp xỉ với tỷ giá giao dịch thực tế).

b) Phương pháp kế toán chênh lệch tỷ giá do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

Chênh lệch tỷ giá phát sinh khi chuyển đổi Báo cáo tài chính sang Đồng Việt Nam được ghi nhận trên chỉ tiêu “Chênh lệch tỷ giá hối đoái” - Thuộc phần vốn chủ sở hữu của Báo cáo tình hình tài chính.

Điều 79. Nguyên tắc lập Báo cáo tài chính khi thay đổi đơn vị tiền tệ trong kế toán

1. Khi thay đổi đơn vị tiền tệ kế toán, tại kỳ đầu tiên kể từ khi thay đổi, kế toán thực hiện chuyển đổi số dư sổ kế toán sang đơn vị tiền tệ kế toán mới theo tỷ giá chuyển khoản trung bình của ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch tại thời điểm thay đổi đơn vị tiền tệ kế toán.

2. Khi trình bày thông tin so sánh (cột kỳ trước) trên báo cáo kết quả hoạt động kinh doanh và báo cáo lưu chuyển tiền tệ của kỳ có sự thay đổi đơn vị tiền tệ trong kế toán, đơn vị áp dụng tỷ giá chuyển khoản trung bình kỳ trước liền kề với kỳ thay đổi.

3. Khi thay đổi đơn vị tiền tệ kế toán, doanh nghiệp phải trình bày rõ trên Bản thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc thay đổi đơn vị tiền tệ kế toán.

Điều 80. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính

1. Trách nhiệm, thời hạn lập và gửi báo cáo tài chính:

a) Tất cả các doanh nghiệp nhỏ và vừa phải lập và gửi báo cáo tài chính năm chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính cho các cơ quan có liên quan theo quy định.

b) Ngoài việc lập báo cáo tài chính năm, các doanh nghiệp có thể lập báo cáo tài chính hàng tháng, quý để phục vụ yêu cầu quản lý và điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

2. Nơi nhận báo cáo tài chính năm được quy định như sau:

Các doanh nghiệp nộp báo cáo tài chính năm cho cơ quan thuế, cơ quan đăng ký kinh doanh và cơ quan Thống kê.

Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định (Cơ quan thuế, cơ quan đăng ký kinh doanh, cơ quan thống kê) còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

MỤC 2. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP NHỎ VÀ VỪA

Điều 81. Hướng dẫn lập và trình bày Báo cáo tài chính

1. Những thông tin chung về doanh nghiệp

Trong Báo cáo tài chính năm, doanh nghiệp phải trình bày các thông tin chung sau:

- Tên và địa chỉ của doanh nghiệp;

- Ngày kết thúc kỳ kế toán;

- Ngày lập báo cáo tài chính;

- Đơn vị tiền tệ dùng để ghi sổ kế toán;

- Đơn vị tiền tệ dùng để lập và trình bày báo cáo tài chính.

2. Lập và trình bày Báo cáo tình hình tài chính

2.1. Cơ sở lập Báo cáo tình hình tài chính

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Báo cáo tình hình tài chính năm trước (để trình bày cột đầu năm).

2.2. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo tình hình tài chính của doanh nghiệp

2.2.1. Đối với doanh nghiệp đáp ứng giả định hoạt động liên tục (xem mẫu B01a - DNN)

a) Tài sản

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản mục được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc,…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính (sau khi đã trừ đi dự phòng tổn thất đầu tư tài chính) của doanh nghiệp tại thời điểm báo cáo, bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123 + Mã số 124.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 121.

+ Đầu tư nắm giữ đến ngày đáo hạn (Mã số 122)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn tại thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1281, 1288.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư vào công ty liên doanh, liên kết và các khoản đầu tư khác.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 228.

+ Dự phòng tổn thất đầu tư tài chính (Mã số 124)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá chứng khoán kinh doanh và dự phòng tổn thất đầu tư vào đơn vị khác tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2291, 2292 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo, như: Phải thu của khách hàng, trả trước cho người bán, vốn kinh doanh ở đơn vị trực thuộc, phải thu khác, tài sản thiếu chờ xử lý sau khi đã trừ đi dự phòng phải thu khó đòi.

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135 + Mã số 136.

+ Phải thu của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ nhưng chưa nhận được tài sản, dịch vụ tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 133)

Chỉ tiêu này chỉ ghi trên Báo cáo tình hình tài chính của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị hạch toán phụ thuộc. Khi lập Báo cáo tình hình tài chính tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 317) hoặc chỉ tiêu "Vốn góp của chủ sở hữu" (Mã số 411) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 1361.

+ Phải thu khác (Mã số 134)

Chỉ tiêu này phản ánh các khoản phải thu khác tại thời điểm báo cáo, như: Phải thu nội bộ khác ngoài phải thu về vốn kinh doanh; phải thu về cho vay, phải thu về các khoản đã chi hộ; phải thu về tiền lãi, cổ tức được chia, các khoản tạm ứng; các khoản cầm cố, ký cược, ký quỹ, cho mượn tạm thời,… mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ khác trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ khác trong chỉ tiêu “Phải trả khác” (Mã số 315) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1288 (phải thu về cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Tài sản thiếu chờ xử lý (Mã số 135)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381.

+ Dự phòng phải thu khó đòi (Mã số 136)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu khó đòi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2293 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) tại thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

+ Dự phòng giảm giá hàng tồn kho (Mã số 142)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2294 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 150 = Mã số 151 + Mã số 152.

+ Nguyên giá (Mã số 151)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 211.

+ Giá trị hao mòn lũy kế (Mã số 152)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định lũy kế tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2141, 2142, 2143 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Bất động sản đầu tư (Mã số 160)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 160 = Mã số 161 + Mã số 162.

+ Nguyên giá (Mã số 161)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của TK 217.

+ Giá trị hao mòn lũy kế (Mã số 162)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2147 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Xây dựng cơ bản dở dang (Mã số 170)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 241.

- Tài sản khác (Mã số 180)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản khác tại thời điểm báo cáo, như: Thuế GTGT còn được khấu trừ và tài sản khác tại thời điểm báo cáo.

Mã số 180 = Mã số 181 + Mã số 182.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 181)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của TK 133.

+ Tài sản khác (Mã số 182)

Chỉ tiêu này phản ánh tổng giá trị các tài sản khác tại thời điểm báo cáo, như: Chi phí trả trước, thuế và các khoản khác nộp thừa cho Nhà nước.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết các TK 242, 333.

- Tổng cộng tài sản (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160 + Mã số 170 + Mã số 180.

b) Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo.

Mã số 300 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 317 + Mã số 318 + Mã số 319 + Mã số 320

+ Phải trả người bán (Mã số 311)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước (Mã số 312)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 131 mở cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 313)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

+ Phải trả người lao động (Mã số 314)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

+ Phải trả khác (Mã số 315)

Chỉ tiêu này phản ánh các khoản phải trả khác tại thời điểm báo cáo, như: Chi phí phải trả, phải trả nội bộ khác ngoài khoản phải trả về vốn kinh doanh, giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, các khoản phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ, doanh thu chưa thực hiện…

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ khác trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ khác trong chỉ tiêu “Phải thu khác” (Mã số 134) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính (Mã số 316)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác kể cả khoản vay dưới hình thức phát hành trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341, 4111 (cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Phải trả nội bộ về vốn kinh doanh (Mã số 317)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 411).

Chỉ tiêu này chỉ trình bày trên Báo cáo tình hình tài chính đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 3361. Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 133) trên Báo cáo tình hình tài chính của đơn vị cấp trên.

+ Dự phòng phải trả (Mã số 318)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có của TK 352.

+ Quỹ khen thưởng, phúc lợi (Mã số 319)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 353.

+ Quỹ phát triển khoa học và công nghệ (Mã số 320)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 356.

c) Vốn chủ sở hữu (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ chủ sở hữu, lợi nhuận sau thuế chưa phân phối, cổ phiếu quỹ, chênh lệch tỷ giá hối đoái.

Mã số 400 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417

- Vốn góp của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo.

Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vốn kinh doanh được cấp vào TK 411.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4111.

- Thặng dư vốn cổ phần (Mã số 412)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4112. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 4118.

- Cổ phiếu quỹ (Mã số 414)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 419 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 415)

Trường hợp đơn vị sử dụng đồng tiền khác Đồng Việt Nam làm đơn vị tiền tệ trong kế toán, chỉ tiêu này phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

- Các quỹ thuộc vốn chủ sở hữu (Mã số 416)

Chỉ tiêu này phản ánh các quỹ thuộc vốn chủ sở hữu chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có TK 418.

- Lợi nhuận sau thuế chưa phân phối (Mã số 417)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tổng cộng nguồn vốn (Mã số 500)

Là chỉ tiêu tổng hợp phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo. Mã số 500 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản Mã số 200”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 500”

2.2.2. Đối với doanh nghiệp đáp ứng giả định hoạt động liên tục (Xem mẫu B01b - DNN)

a) Tài sản ngắn hạn (Mã số 100)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị tiền và các khoản tương đương tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác có thể bán hay sử dụng trong vòng không quá 12 tháng hoặc một chu kỳ kinh doanh thông thường của doanh nghiệp tại thời điểm báo cáo.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Ngoài ra, trong quá trình lập báo cáo, nếu nhận thấy các khoản mục được phản ánh ở các tài khoản khác thỏa mãn định nghĩa tương tương tiền thì kế toán được phép trình bày trong chỉ tiêu này. Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, …

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

Khi phân tích các chỉ tiêu tài chính, ngoài các khoản tương đương tiền trình bày trong chỉ tiêu này, kế toán có thể coi tương đương tiền bao gồm cả các khoản có thời hạn thu hồi còn lại dưới 3 tháng kể từ ngày báo cáo (nhưng có kỳ hạn gốc trên 3 tháng) có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong việc chuyển đổi thành tiền.

- Đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn (sau khi đã trừ đi dự phòng giảm giá chứng khoán kinh doanh), bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng kể từ thời điểm báo cáo.

Các khoản đầu tư tài chính ngắn hạn được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư ngắn hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123.

+ Chứng khoán kinh doanh (Mã số 121)

Chỉ tiêu này phản ánh giá trị các khoản chứng khoán và các công cụ tài chính khác nắm giữ vì mục đích kinh doanh tại thời điểm báo cáo (nắm giữ với mục đích chờ tăng giá để bán ra kiếm lời). Chỉ tiêu này có thể bao gồm cả các công cụ tài chính không được chứng khoán hóa, ví dụ như thương phiếu, hợp đồng kỳ hạn, hợp đồng hoán đổi… nắm giữ vì mục đích kinh doanh.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 121.

+ Dự phòng giảm giá chứng khoán kinh doanh (Mã số 122)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các khoản chứng khoán kinh doanh tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2291 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn ngắn hạn (Mã số 123)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản đầu tư nắm giữ đến ngày đáo hạn đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110), các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 1281, 1288.

- Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu ngắn hạn có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu ngắn hạn của khách hàng, trả trước cho người bán ngắn hạn, phải thu ngắn hạn khác, tài sản thiếu chờ xử lý (sau khi đã trừ đi dự phòng phải thu ngắn hạn khó đòi).

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135

+ Phải thu ngắn hạn của khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán ngắn hạn (Mã số 132)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ và doanh nghiệp sẽ nhận được tài sản, dịch vụ trong thời hạn không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Phải thu ngắn hạn khác (Mã số 133)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu về cho vay ngắn hạn; phải thu nội bộ ngắn hạn khác ngoài khoản phải thu về vốn kinh doanh ở đơn vị trực thuộc đã được phản ánh ở chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213); các khoản đã chi hộ; phải thu về tiền lãi, cổ tức được chia; các khoản tạm ứng; các khoản cầm cố, ký cược, ký quỹ, cho mượn tạm thời,… mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ ngắn hạn khác trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ ngắn hạn khác trong chỉ tiêu “Phải trả ngắn hạn khác” (Mã số 415) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1288 (chi tiết cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Tài sản thiếu chờ xử lý (Mã số 134)

Chỉ tiêu này phản ánh các tài sản thiếu hụt, mất mát chưa rõ nguyên nhân đang chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Nợ TK 1381.

+ Dự phòng phải thu ngắn hạn khó đòi (Mã số 135)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu ngắn hạn khó đòi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của TK 2293, chi tiết dự phòng cho các khoản phải thu ngắn hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) đến thời điểm báo cáo.

Mã số 140 = Mã số 141 + Mã số 142.

+ Hàng tồn kho (Mã số 141)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp được luân chuyển trong vòng thời hạn không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

+ Dự phòng giảm giá hàng tồn kho (Mã số 142)

Chỉ tiêu này phản ánh khoản dự phòng giảm giá của các loại hàng tồn kho tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2294 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng hoặc trong một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như thuế GTGT còn được khấu trừ và tài sản ngắn hạn khác.

Mã số 150 = Mã số 151 + Mã số 152.

+ Thuế giá trị gia tăng được khấu trừ (Mã số 151)

Chỉ tiêu này phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 133.

+ Tài sản ngắn hạn khác (Mã số 152)

Chỉ tiêu này phản ánh tài sản ngắn hạn khác có thời hạn thu hồi hoặc sử dụng không quá 12 tháng tại thời điểm báo cáo, gồm chi phí trả trước ngắn hạn, thuế và các khoản khác phải thu Nhà nước.

Số liệu ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các TK 242, 333

b) Tài sản dài hạn (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn là các tài sản có thời hạn thu hồi hoặc sử dụng trên 12 tháng tại thời điểm báo cáo, như: Các khoản phải thu dài hạn, tài sản cố định, bất động sản đầu tư, xây dựng cơ bản dở dang, đầu tư tài chính dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 250 + Mã số 260.

- Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu dài hạn của khách hàng, trả trước cho người bán dài hạn, vốn kinh doanh ở đơn vị trực thuộc, phải thu dài hạn khác (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213 + Mã số 214 + Mã số 215.

+ Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có kỳ hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 131 mở theo từng khách hàng.

+ Trả trước cho người bán dài hạn (Mã số 212)

Chỉ tiêu này phản ánh số tiền đã trả trước cho người bán để mua tài sản, dịch vụ và doanh nghiệp sẽ nhận được tài sản, dịch vụ trong thời hạn trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết của TK 331 mở theo từng người bán.

+ Vốn kinh doanh ở đơn vị trực thuộc (Mã số 213)

Chỉ tiêu này chỉ ghi trên Báo cáo tình hình tài chính của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị hạch toán phụ thuộc.

Khi lập Báo cáo tình hình tài chính tổng hợp của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 423) hoặc chỉ tiêu "Vốn góp của chủ sở hữu" (Mã số 511) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc, chi tiết phần vốn nhận của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ của TK 1361.

+ Phải thu dài hạn khác (Mã số 214)

Chỉ tiêu này phản ánh các khoản phải thu khác có kỳ hạn thu hồi còn lại trên 12 tháng hoặc hơn một chu kỳ kinh doanh thông thường tại thời điểm báo cáo, như: Phải thu dài hạn về cho vay, phải thu nội bộ dài hạn khác ngoài khoản phải thu nội bộ về vốn kinh doanh đã được phản ánh ở chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213), phải thu về các khoản đã chi hộ; các khoản tạm ứng, cầm cố, ký cược, ký quỹ, cho mượn…mà doanh nghiệp được quyền thu hồi.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp với đơn vị cấp dưới hạch toán phụ thuộc, khoản phải thu nội bộ dài hạn trong chỉ tiêu này được bù trừ với khoản phải trả nội bộ dài hạn được trình bày trong chỉ tiêu “Phải trả dài hạn khác” (Mã số 424) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của các TK 1288 (chi tiết cho vay), 1368, 1386, 1388, 334, 338, 141.

+ Dự phòng phải thu dài hạn khó đòi (Mã số 215)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản phải thu dài hạn khó đòi tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết của TK 2293, chi tiết dự phòng cho các khoản phải thu dài hạn khó đòi và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tài sản cố định (Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định tại thời điểm báo cáo.

Mã số 220 = Mã số 221 + Mã số 222.

+ Nguyên giá (Mã số 221)

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 211.

+ Giá trị hao mòn lũy kế (Mã số 222)

Chỉ tiêu này phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định lũy kế tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của các TK 2141, 2142, 2143 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Bất động sản đầu tư (Mã số 230)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại bất động sản đầu tư tại thời điểm báo cáo.

Mã số 230 = Mã số 231 + Mã số 232.

+ Nguyên giá (Mã số 231)

Chỉ tiêu này phản ánh toàn bộ nguyên giá của các loại bất động sản đầu tư tại thời điểm báo cáo sau khi đã trừ số tổn thất do suy giảm giá trị của bất động sản đầu tư nắm giữ chờ tăng giá.

Số liệu để phản ánh vào chỉ tiêu này là số dư Nợ của TK 217.

+ Giá trị hao mòn lũy kế (Mã số 232)

Chỉ tiêu này phản ánh toàn bộ giá trị hao mòn lũy kế của bất động sản đầu tư dùng để cho thuê tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2147 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Xây dựng cơ bản dở dang (Mã số 240)

Chỉ tiêu này phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang hoặc đã hoàn thành chưa bàn giao hoặc chưa đưa vào sử dụng.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 241.

- Đầu tư tài chính dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư tài chính dài hạn (sau khi trừ đi khoản dự phòng tổn thất đầu tư vào đơn vị khác) tại thời điểm báo cáo, như: Đầu tư góp vốn vào đơn vị khác, đầu tư nắm giữ đến ngày đáo hạn dài hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 253.

+ Đầu tư góp vốn vào đơn vị khác (Mã số 251)

Chỉ tiêu này phản ánh các khoản đầu tư vào công ty liên doanh, liên kết và các khoản đầu tư khác.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của TK 228.

+ Dự phòng tổn thất đầu tư vào đơn vị khác (Mã số 252)

Chỉ tiêu này phản ánh khoản dự phòng tổn thất đầu tư vào đơn vị khác do đơn vị được đầu tư bị lỗ và nhà đầu tư có khả năng mất vốn tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 2292 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

+ Đầu tư nắm giữ đến ngày đáo hạn dài hạn (Mã số 253)

Chỉ tiêu này phản ánh các khoản đầu tư nắm giữ đến ngày đáo hạn có kỳ hạn còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất kinh doanh thông thường kể từ thời điểm báo cáo, như tiền gửi có kỳ hạn, trái phiếu, thương phiếu và các loại chứng khoán nợ khác. Chỉ tiêu này không bao gồm các khoản phải thu về cho vay được trình bày trong chỉ tiêu “Phải thu dài hạn khác” (Mã số 214).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ chi tiết của các TK 1281, 1288.

- Tài sản dài hạn khác (Mã số 260)

Chỉ tiêu này phản ánh giá trị các tài sản dài hạn khác có thời hạn thu hồi trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo như chi phí trả trước dài hạn, các khoản phải thu của Nhà nước dài hạn (nếu có) chưa được trình bày ở các chỉ tiêu trên.

Doanh nghiệp không phải tái phân loại chi phí trả trước dài hạn thành chi phí trả trước ngắn hạn.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Nợ chi tiết của TK 242, 333.

- Tổng cộng tài sản (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo, bao gồm tài sản ngắn hạn và tài sản dài hạn.

Mã số 300 = Mã số 100 + Mã số 200.

c) Nợ phải trả (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn.

Mã số 400 = Mã số 410 + Mã số 420.

- Nợ ngắn hạn (Mã số 410)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán không quá 12 tháng hoặc dưới một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Các khoản vay và nợ thuê tài chính ngắn hạn, phải trả cho người bán ngắn hạn, người mua trả tiền trước ngắn hạn, thuế và các khoản phải nộp Nhà nước, phải trả người lao động, phải trả ngắn hạn khác, dự phòng phải trả ngắn hạn … tại thời điểm báo cáo.

Mã số 410 = Mã số 411 + Mã số 412 + Mã số 413 + Mã số 414 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418.

+ Phải trả người bán ngắn hạn (Mã số 411)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước ngắn hạn (Mã số 412)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp trong thời hạn không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 131 mở cho từng khách hàng.

+ Thuế và các khoản phải nộp Nhà nước (Mã số 413)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác. Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

+ Phải trả người lao động (Mã số 414)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

+ Phải trả ngắn hạn khác (Mã số 415)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Chi phí phải trả ngắn hạn, phải trả nội bộ ngắn hạn khác ngoài khoản phải trả nội bộ về vốn kinh doanh đã được phản ánh ở chỉ tiêu “Phải trả nội bộ về vốn kinh doanh” (Mã số 423), doanh thu chưa thực hiện ngắn hạn, giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, các khoản phải nộp cho cơ quan BHXH, KPCĐ, các khoản nhận ký cược, ký quỹ ngắn hạn…

Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ ngắn hạn trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ ngắn hạn được trình bày trong chỉ tiêu “Phải thu ngắn hạn khác” (Mã số 133) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính ngắn hạn (Mã số 416)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay kể cả vay dưới hình thức phát hành trái phiếu, còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác có kỳ hạn thanh toán còn lại không quá 12 tháng hoặc trong một chu kỳ sản xuất kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341.

+ Dự phòng phải trả ngắn hạn (Mã số 417)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả không quá 12 tháng hoặc trong chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 352.

+ Quỹ khen thưởng, phúc lợi (Mã số 418)

Chỉ tiêu này phản ánh Quỹ khen thưởng, Quỹ phúc lợi, Quỹ thưởng ban quản lý điều hành chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 353.

- Nợ dài hạn (Mã số 420)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của doanh nghiệp bao gồm những khoản nợ có thời hạn thanh toán còn lại từ 12 tháng trở lên hoặc trên một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, như: Khoản phải trả người bán dài hạn, người mua trả tiền trước dài hạn, phải trả nội bộ về vốn kinh doanh, các khoản phải trả dài hạn khác, vay và nợ thuê tài chính dài hạn, dự phòng phải trả dài hạn và quỹ phát triển khoa học và công nghệ tại thời điểm báo cáo.

Mã số 420 = Mã số 421 + Mã số 422 + Mã số 423 + Mã số 424 + Mã số 425 + Mã số 426 + Mã số 427.

+ Phải trả người bán dài hạn (Mã số 421)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán có thời hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331 mở cho từng người bán.

+ Người mua trả tiền trước dài hạn (Mã số 422)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và thời hạn doanh nghiệp có nghĩa vụ cung cấp là trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước).

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 131 mở chi tiết cho từng khách hàng.

+ Phải trả nội bộ về vốn kinh doanh (Mã số 423)

Tùy thuộc vào đặc điểm hoạt động và mô hình quản lý của từng đơn vị, doanh nghiệp thực hiện phân cấp và quy định cho đơn vị hạch toán phụ thuộc ghi nhận khoản vốn do doanh nghiệp cấp vào chỉ tiêu này hoặc chỉ tiêu “Vốn góp của chủ sở hữu” (Mã số 511).

Chỉ tiêu này chỉ trình bày trên Báo cáo tình hình tài chính đơn vị cấp dưới không có tư cách pháp nhân hạch toán phụ thuộc, phản ánh các khoản đơn vị cấp dưới phải trả cho đơn vị cấp trên về vốn kinh doanh.

Khi đơn vị cấp trên lập Báo cáo tình hình tài chính tổng hợp toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vốn kinh doanh ở đơn vị trực thuộc” (Mã số 213) trên Báo cáo tình hình tài chính của đơn vị cấp trên.

Số liệu để ghi vào chỉ tiêu này căn cứ vào chi tiết số dư Có TK 3361.

+ Phải trả dài hạn khác (Mã số 424)

Chỉ tiêu này phản ánh các khoản phải trả khác có kỳ hạn thanh toán còn lại trên 12 tháng hoặc hơn một chu kỳ sản xuất, kinh doanh thông thường tại thời điểm báo cáo, ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu khác, như: Chi phí phải trả, phải trả nội bộ khác ngoài khoản phải trả nội bộ về vốn kinh doanh, doanh thu chưa thực hiện dài hạn, các khoản nhận ký cược, ký quỹ dài hạn…

Khi đơn vị cấp trên lập Báo cáo tài chính tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, khoản phải trả nội bộ dài hạn trong chỉ tiêu này được bù trừ với khoản phải thu nội bộ dài hạn khác được trình bày trong chỉ tiêu “Phải thu dài hạn khác” (Mã số 214) trên Báo cáo tình hình tài chính của các đơn vị hạch toán phụ thuộc.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của các TK 335, 3368, 338, 1388.

+ Vay và nợ thuê tài chính dài hạn (Mã số 425)

Chỉ tiêu này phản ánh các khoản doanh nghiệp vay, nợ của các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác, giá trị cổ phiếu ưu đãi theo mệnh giá mà bắt buộc người phát hành phải mua lại tại một thời điểm đã được xác định trong tương lai có kỳ hạn thanh toán còn lại trên 12 hoặc hơn một chu kỳ sản xuất kinh doanh thông thường tại thời điểm báo cáo, như: Tiền vay ngân hàng, tổ chức tài chính, khoản phải trả về tài sản cố định thuê tài chính...

Số liệu để ghi vào chỉ tiêu này là số dư Có chi tiết các TK 341, 4111 (chi tiết loại cổ phiếu ưu đãi được phân loại là nợ phải trả).

+ Dự phòng phải trả dài hạn (Mã số 426)

Chỉ tiêu này phản ánh khoản dự phòng cho các khoản dự kiến phải trả sau 12 tháng hoặc sau một chu kỳ sản xuất, kinh doanh thông thường tiếp theo tại thời điểm báo cáo, như dự phòng bảo hành sản phẩm, hàng hóa, công trình xây dựng, dự phòng tái cơ cấu, các khoản chi phí trích trước để sửa chữa TSCĐ định kỳ, chi phí hoàn nguyên môi trường trích trước… Các khoản dự phòng phải trả thường được ước tính, chưa chắc chắn về thời gian phải trả, giá trị phải trả và doanh nghiệp chưa nhận được hàng hóa, dịch vụ từ nhà cung cấp.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 352.

+ Quỹ phát triển khoa học và công nghệ (Mã số 427)

Chỉ tiêu này phản ánh số Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 356.

d) Vốn chủ sở hữu (Mã số 500)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn góp của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu, cổ phiếu quỹ, các quỹ thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối, chênh lệch tỷ giá hối đoái.

Mã số 500 = Mã số 511 + Mã số 512 + Mã số 513 + Mã số 514 + Mã số 515 + Mã số 516 + Mã số 517

- Vốn góp của chủ sở hữu (Mã số 511)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu vào doanh nghiệp (đối với công ty cổ phần phản ánh vốn góp của các cổ đông theo mệnh giá cổ phiếu) tại thời điểm báo cáo.

Tại đơn vị hạch toán phụ thuộc, chỉ tiêu này có thể phản ánh số vốn được cấp nếu doanh nghiệp quy định đơn vị hạch toán phụ thuộc ghi nhận vào TK 411.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4111.

- Thặng dư vốn cổ phần (Mã số 512)

Chỉ tiêu này phản ánh thặng dư vốn cổ phần tại thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 4112. Nếu TK 4112 có số dư Nợ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Vốn khác của chủ sở hữu (Mã số 513)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 4118.

- Cổ phiếu quỹ (Mã số 514)

Chỉ tiêu này phản ánh giá trị cổ phiếu quỹ hiện có ở thời điểm báo cáo của công ty cổ phần.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của TK 419 và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Chênh lệch tỷ giá hối đoái (Mã số 515)

Trường hợp đơn vị sử dụng đồng tiền khác Đồng Việt Nam làm đơn vị tiền tệ trong kế toán, chỉ tiêu này phản ánh khoản chênh lệch tỷ giá hối đoái do chuyển đổi Báo cáo tài chính sang Đồng Việt Nam.

- Các quỹ thuộc vốn chủ sở hữu (Mã số 516)

Chỉ tiêu này phản ánh các quỹ thuộc vốn chủ sở hữu chưa sử dụng tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có TK 418.

- Lợi nhuận sau thuế chưa phân phối (Mã số 517)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tổng cộng nguồn vốn (Mã số 600)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

Mã số 600 = Mã số 400 + Mã số 500.

Chỉ tiêu “Tổng cộng Tài sản Mã số 300”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 600”

2.2.3. Đối với doanh nghiệp không đáp ứng giả định hoạt động liên tục (xem Mẫu số B01 - DNNKLT)

Việc trình bày các chỉ tiêu của Báo cáo tình hình tài chính khi doanh nghiệp không đáp ứng giả định hoạt động liên tục được thực hiện tương tự như Báo cáo tình hình tài chính của doanh nghiệp đáp ứng giả định hoạt động liên tục theo mẫu số B01a-DNN ngoại trừ một số chỉ tiêu sau:

- Đầu tư tài chính (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính, bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác tại thời điểm báo cáo.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Phải thu khác” (Mã số 134).

Mã số 120 = Mã số 121 + Mã số 122 + Mã số 123.

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo, như: Phải thu của khách hàng, trả trước cho người bán, vốn kinh doanh ở đơn vị trực thuộc, phải thu khác, tài sản thiếu chờ xử lý.

Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 134 + Mã số 135.

- Hàng tồn kho (Mã số 140)

Chỉ tiêu này phản ánh tổng giá trị của hàng tồn kho thuộc quyền sở hữu của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157.

- Tài sản cố định và bất động sản đầu tư (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và bất động sản đầu tư tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 211, 217 trừ đi số dư Có TK 214.

2.3. Hướng dẫn lập và trình bày Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNN)

2.3.1. Nội dung và kết cấu báo cáo:

a) Báo cáo kết quả hoạt động kinh doanh phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả từ hoạt động kinh doanh chính và kết quả từ các hoạt động tài chính và hoạt động khác của doanh nghiệp.

b) Báo cáo kết quả hoạt động kinh doanh gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh Báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

2.3.2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

2.3.3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo kết quả hoạt động kinh doanh

- Doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, thành phẩm, bất động sản đầu tư, doanh thu cung cấp dịch vụ và doanh thu khác trong năm báo cáo của doanh nghiệp. Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 511 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản doanh thu bán hàng và cung cấp dịch vụ phát sinh từ các giao dịch nội bộ đều phải loại trừ.

Chỉ tiêu này không bao gồm các loại thuế gián thu, như thuế GTGT (kể cả thuế GTGT nộp theo phương pháp trực tiếp), thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế bảo vệ môi trường và các loại thuế gián thu khác.

- Các khoản giảm trừ doanh thu (Mã số 02)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu bán hàng và cung cấp dịch vụ trong năm, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Nợ TK 511 đối ứng với bên Có các TK 111, 112, 131, trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản thuế gián thu, phí mà doanh nghiệp không được hưởng phải nộp NSNN (được kế toán ghi giảm doanh thu trên sổ kế toán TK 511) do các khoản này về bản chất là các khoản thu hộ Nhà nước, không thuộc doanh thu nên không được coi là khoản giảm trừ doanh thu.

- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, BĐSĐT, doanh thu cung cấp dịch vụ và doanh thu khác đã trừ các khoản giảm trừ (chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại) trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 02.

- Giá vốn hàng bán (Mã số 11)

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐSĐT, giá vốn của thành phẩm đã bán, khối lượng dịch vụ đã cung cấp, chi phí khác được tính vào giá vốn hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 632 trong kỳ báo cáo đối ứng bên Nợ của TK 911.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản giá vốn hàng bán phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về bán hàng hóa, thành phẩm, BĐSĐT và cung cấp dịch vụ với giá vốn hàng bán phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 20 = Mã số 10 - Mã số 11.

- Doanh thu hoạt động tài chính (Mã số 21)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Nợ của TK 515 đối ứng với bên Có TK 911 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản doanh thu hoạt động tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí tài chính (Mã số 22)

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí liên quan đến việc cho thuê bản quyền, chi phí hoạt động liên doanh,... phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có TK 635 đối ứng với bên Nợ TK 911 trong kỳ báo cáo.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản chi phí tài chính phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí lãi vay (Mã số 23)

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số liệu chi tiết về chi phí lãi vay trên TK 635 trong kỳ báo cáo.

- Chi phí quản lý kinh doanh (Mã số 24)

Chỉ tiêu này phản ánh tổng chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của TK 642, đối ứng với bên Nợ của TK 911 trong kỳ báo cáo.

- Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về bán hàng và cung cấp dịch vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính, chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 30 = Mã số 20 + Mã số 21 - Mã số 22 - Mã số 24.

- Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác, phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của TK 711 (sau khi trừ phần thu nhập khác từ thanh lý, nhượng bán TSCĐ) đối ứng với bên Có của TK 911 trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ cao hơn giá trị còn lại của TSCĐ và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản thu nhập khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” (sau khi trừ phần chi phí khác từ thanh lý, nhượng bán TSCĐ) đối ứng với bên Nợ của TK 911 trong kỳ báo cáo.

Riêng đối với giao dịch thanh lý, nhượng bán TSCĐ thì số liệu để ghi vào chỉ tiêu này là phần chênh lệch giữa khoản thu từ việc thanh lý, nhượng bán TSCĐ nhỏ hơn giá trị còn lại của TSCĐ và chi phí thanh lý.

Khi đơn vị cấp trên lập báo cáo tổng hợp với các đơn vị cấp dưới hạch toán phụ thuộc, các khoản chi phí khác phát sinh từ các giao dịch nội bộ đều phải loại trừ.

- Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác (sau khi đã trừ thuế GTGT phải nộp tính theo phương pháp trực tiếp) với chi phí khác phát sinh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 - Mã số 32.

- Tổng lợi nhuận kế toán trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của doanh nghiệp trước khi trừ chi phí thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo. Trường hợp doanh thu thuần nhỏ hơn giá vốn hàng bán thì được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 50 = Mã số 30 + Mã số 40.

- Chi phí thuế thu nhập doanh nghiệp (Mã số 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong năm báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có TK 821 đối ứng với bên Nợ TK 911 hoặc căn cứ vào số phát sinh bên Nợ TK 821 đối ứng với bên Có TK 911 trong kỳ báo cáo (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)).

- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế TNDN từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 60 = Mã số 50 - Mã số 51.

2.4. Hướng dẫn lập và trình bày Báo cáo lưu chuyển tiền tệ (Mẫu số B03 - DNN)

2.4.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

2.4.1.1. Doanh nghiệp không bắt buộc mà khuyến khích lập báo cáo lưu chuyển tiền tệ. Phương pháp lập Báo cáo lưu chuyển tiền tệ được hướng dẫn cho các giao dịch phổ biến nhất, doanh nghiệp căn cứ vào bản chất từng giao dịch để trình bày các luồng tiền một cách phù hợp nếu chưa có hướng dẫn cụ thể trong Thông tư này.

2.4.1.2. Các khoản đầu tư ngắn hạn được coi là tương đương tiền trình bày trên báo cáo lưu chuyển tiền tệ chỉ bao gồm các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng có khả năng chuyển đổi dễ dàng thành một lượng tiền xác định và không có rủi ro trong chuyển đổi thành tiền kể từ ngày mua khoản đầu tư đó tại thời điểm báo cáo. Ví dụ kỳ phiếu ngân hàng, tín phiếu kho bạc, chứng chỉ tiền gửi… có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua.

2.4.1.3. Doanh nghiệp phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính:

- Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các hoạt động tạo ra doanh thu chủ yếu của doanh nghiệp và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính;

- Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các TSCĐ, BĐSĐT, các tài sản dài hạn khác, cho vay, đầu tư góp vốn vào đơn vị khác và các khoản đầu tư khác không được phân loại là các khoản tương đương tiền;

- Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của doanh nghiệp.

2.4.1.4. Doanh nghiệp được trình bày luồng tiền từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo cách thức phù hợp nhất với đặc điểm kinh doanh của doanh nghiệp.

2.4.1.5. Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

- Thu tiền và chi trả tiền hộ khách hàng như tiền thuê thu hộ, chi hộ và trả lại cho chủ sở hữu tài sản;

- Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Mua, bán các khoản đầu tư; Các khoản đi vay và cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

2.4.1.6. Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng tiền ghi sổ kế toán và lập Báo cáo tài chính theo tỷ giá giao dịch thực tế tại thời điểm phát sinh giao dịch.

2.4.1.7. Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền hay các khoản tương đương tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, ví dụ:

- Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ thuê tài chính;

- Việc chuyển khoản nợ thành vốn góp của chủ sở hữu.

2.4.1.8. Các khoản mục tiền và tương đương tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền và các khoản tương đương tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Báo cáo tình hình tài chính.

2.4.1.9. Doanh nghiệp phải trình bày giá trị và lý do của các khoản tiền và tương đương tiền có số dư cuối kỳ lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

2.4.1.10. Trường hợp doanh nghiệp đi vay để thanh toán thẳng cho nhà thầu, người cung cấp hàng hóa, dịch vụ (tiền vay được chuyển thẳng từ bên cho vay sang nhà thầu, người cung cấp mà không chuyển qua tài khoản của doanh nghiệp) thì doanh nghiệp vẫn phải trình bày trên báo cáo lưu chuyển tiền tệ, cụ thể:

- Số tiền đi vay được trình bày là luồng tiền vào của hoạt động tài chính;

- Số tiền trả cho người cung cấp hàng hóa, dịch vụ hoặc trả cho nhà thầu được trình bày là luồng tiền ra từ hoạt động kinh doanh hoặc hoạt động đầu tư tùy thuộc vào từng giao dịch.

2.4.1.11. Trường hợp doanh nghiệp phát sinh khoản thanh toán bù trừ với cùng một đối tượng, việc trình bày báo cáo lưu chuyển tiền tệ được thực hiện theo nguyên tắc:

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong cùng một luồng tiền thì được trình bày trên cơ sở thuần (ví dụ trong giao dịch hàng đổi hàng không tương tự…);

- Nếu việc thanh toán bù trừ liên quan đến các giao dịch được phân loại trong các luồng tiền khác nhau thì doanh nghiệp không được trình bày trên cơ sở thuần mà phải trình bày riêng rẽ giá trị của từng giao dịch (Ví dụ bù trừ tiền bán hàng phải thu với khoản đi vay…).

2.4.2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Báo cáo tình hình tài chính;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh Báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, Sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản liên quan khác, bảng tính và phân bổ khấu hao TSCĐ và các tài liệu kế toán chi tiết khác...

2.4.3. Yêu cầu về mở và ghi sổ kế toán phục vụ lập Báo cáo lưu chuyển tiền tệ

- Sổ kế toán chi tiết các tài khoản phải thu, phải trả, hàng tồn kho phải được theo dõi chi tiết cho từng giao dịch để có thể trình bày luồng tiền thu hồi hoặc thanh toán theo 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính. Ví dụ: Khoản tiền trả nợ cho nhà thầu liên quan đến hoạt động XDCB được phân loại là luồng tiền từ hoạt động đầu tư, khoản trả tiền nợ người bán cung cấp hàng hóa dịch vụ cho sản xuất, kinh doanh được phân loại là luồng tiền từ hoạt động kinh doanh.

- Đối với sổ kế toán chi tiết các tài khoản phản ánh tiền phải được chi tiết để theo dõi các luồng tiền thu và chi liên quan đến 3 loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính làm căn cứ tổng hợp khi lập Báo cáo lưu chuyển tiền tệ. Ví dụ, đối với khoản tiền trả ngân hàng về gốc và lãi vay, kế toán phải phản ánh riêng số tiền trả lãi vay là luồng tiền từ hoạt động kinh doanh và số tiền trả gốc vay là luồng tiền từ hoạt động tài chính.

- Tại thời điểm cuối niên độ kế toán, khi lập Báo cáo lưu chuyển tiền tệ, doanh nghiệp phải xác định các khoản đầu tư ngắn hạn có thời hạn thu hồi hoặc đáo hạn không quá 3 tháng kể từ ngày mua thỏa mãn định nghĩa được coi là tương đương tiền để loại trừ ra khỏi luồng tiền từ hoạt động đầu tư. Giá trị của các khoản tương đương tiền nằm trong chỉ tiêu “Tiền và các khoản tương đương tiền cuối kỳ” trên Báo cáo lưu chuyển tiền tệ.

2.4.4. Phương pháp lập Báo cáo lưu chuyển tiền tệ

2.4.4.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Luồng tiền từ hoạt động kinh doanh phản ánh các luồng tiền vào và luồng tiền ra liên quan đến hoạt động sản xuất, kinh doanh trong kỳ, bao gồm cả luồng tiền liên quan đến chứng khoán nắm giữ vì mục đích kinh doanh.

Luồng tiền từ hoạt động kinh doanh được lập theo một trong hai phương pháp: Phương pháp trực tiếp hoặc phương pháp gián tiếp.

2.4.4.1.1. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp trực tiếp (Mẫu số B03 - DNN)

a) Nguyên tắc lập:

Theo phương pháp trực tiếp, các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của doanh nghiệp.

b) Phương pháp lập các chỉ tiêu cụ thể

- Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (tổng giá thanh toán) trong kỳ do bán hàng hóa, thành phẩm, cung cấp dịch vụ, tiền bản quyền, hoa hồng và các khoản doanh thu khác (như bán chứng khoán kinh doanh), kể cả các khoản tiền đã thu từ các khoản nợ phải thu liên quan đến các giao dịch bán hàng hóa, cung cấp dịch vụ và doanh thu khác phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của người mua hàng hóa, dịch vụ.

Chỉ tiêu này không bao gồm các khoản tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác, tiền thu hồi các khoản cho vay, đầu tư góp vốn vào đơn vị khác, tiền thu lãi cho vay, cổ tức và lợi nhuận được chia và các khoản tiền thu khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền thu được do đi vay, phát hành cổ phiếu, nhận vốn góp của chủ sở hữu được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần thu tiền), sổ kế toán các tài khoản phải thu (chi tiết tiền thu từ bán hàng, cung cấp dịch vụ chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 511, 131 (chi tiết các khoản doanh thu bán hàng, cung cấp dịch vụ thu tiền ngay, số tiền thu hồi các khoản phải thu hoặc thu tiền ứng trước trong kỳ) hoặc các TK 515, 121 (chi tiết số tiền thu từ bán chứng khoán kinh doanh).

- Tiền chi trả cho người cung cấp hàng hóa, dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền (tổng giá thanh toán) đã trả trong kỳ do mua hàng hóa, dịch vụ, thanh toán các khoản chi phí phục vụ cho sản xuất, kinh doanh, kể cả số tiền chi mua chứng khoán kinh doanh và số tiền đã thanh toán các khoản nợ phải trả hoặc ứng trước cho người bán hàng hóa, cung cấp dịch vụ liên quan đến hoạt động sản xuất, kinh doanh.

Chỉ tiêu này không bao gồm các khoản tiền chi để mua sắm, chi phí đầu tư xây dựng TSCĐ, BĐSĐT (kể cả chi mua NVL để sử dụng cho XDCB), tiền chi cho vay, đầu tư góp vốn vào đơn vị khác và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động đầu tư; Các khoản tiền chi trả nợ gốc vay và nợ thuê tài chính, trả lại vốn góp cho chủ sở hữu, cổ tức và lợi nhuận đã trả cho chủ sở hữu và các khoản tiền chi khác được phân loại là luồng tiền từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (phần chi tiền), sổ kế toán các tài khoản phải thu và đi vay (chi tiết tiền đi vay nhận được hoặc thu nợ phải thu chuyển trả ngay các khoản nợ phải trả), sau khi đối chiếu với sổ kế toán các TK 331, các TK phản ánh hàng tồn kho. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... mà doanh nghiệp đã thanh toán hoặc tạm ứng.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền trả cho người lao động), sau khi đối chiếu với sổ kế toán TK 334 (chi tiết số đã trả bằng tiền) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền lãi vay đã trả (Mã số 04)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Thuế TNDN đã nộp (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thuế TNDN đã nộp cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác của hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền thu về được bồi thường, được phạt, tiền thưởng và các khoản tiền thu khác...); Tiền đã thu do được hoàn thuế; Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 711, 133, 141, 138 và sổ kế toán các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi cho các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo đã được phản ánh ở Mã số 02, 03, 04, 05, như: Tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền nộp các khoản BHXH, BHYT, BHTN, KPCĐ; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Quỹ phát triển khoa học và công nghệ; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; ...

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các TK 811, 138, 333, 338, 352, 353, 356 và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07.

2.4.4.1.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh theo phương pháp gián tiếp (Mẫu số B03 - DNN)

a. Nguyên tắc lập:

Theo phương pháp gián tiếp, các luồng tiền vào và các luồng tiền ra từ hoạt động kinh doanh được tính và xác định trước hết bằng cách điều chỉnh lợi nhuận trước thuế TNDN của hoạt động kinh doanh khỏi ảnh hưởng của các khoản mục không phải bằng tiền, các thay đổi trong kỳ của hàng tồn kho, các khoản phải thu, phải trả từ hoạt động kinh doanh và các khoản mà ảnh hưởng về tiền của chúng là luồng tiền từ hoạt động đầu tư, gồm:

- Các khoản chi phí không bằng tiền, như: Khấu hao TSCĐ, BĐSĐT, dự phòng...

- Các khoản lãi, lỗ không bằng tiền, như lãi, lỗ chênh lệch tỷ giá hối đoái, góp vốn bằng tài sản phi tiền tệ;

- Các khoản lãi, lỗ được phân loại là luồng tiền từ hoạt động đầu tư, như: Lãi, lỗ về thanh lý, nhượng bán TSCĐ và bất động sản đầu tư, tiền lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia...;

- Chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ.

- Luồng tiền từ hoạt động kinh doanh được điều chỉnh tiếp tục với sự thay đổi vốn lưu động, chi phí trả trước và các khoản thu, chi khác từ hoạt động kinh doanh, như:

+ Các thay đổi trong kỳ báo cáo của khoản mục hàng tồn kho, các khoản phải thu, các khoản phải trả từ hoạt động kinh doanh (trừ lãi vay phải trả, thuế TNDN phải nộp);

+ Các thay đổi của chi phí trả trước;

+ Các thay đổi của chứng khoán kinh doanh;

+ Lãi tiền vay đã trả;

+ Thuế TNDN đã nộp;

+ Tiền thu khác từ hoạt động kinh doanh;

+ Tiền chi khác từ hoạt động kinh doanh.

b. Phương pháp lập các chỉ tiêu cụ thể

- Lợi nhuận trước thuế (Mã số 01)

Chỉ tiêu này được lấy từ chỉ tiêu Tổng lợi nhuận kế toán trước thuế (Mã số 50) trên Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu này là số âm (trường hợp lỗ) thì ghi trong ngoặc đơn (…).

- Điều chỉnh cho các khoản (Mã số 02)

Mã số 02 = Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07 + Mã số 08.

+ Khấu hao TSCĐ và BĐSĐT (Mã số 03)

(+) Trường hợp doanh nghiệp bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” chỉ bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ; Chỉ tiêu “Tăng, giảm hàng tồn kho” không bao gồm số khấu hao nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ);

(+) Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ thì thực hiện theo nguyên tắc: Chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” bao gồm số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ cộng với số khấu hao liên quan đến hàng tồn kho chưa tiêu thụ; Chỉ tiêu “Tăng, giảm hàng tồn kho” bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trong mọi trường hợp, doanh nghiệp đều phải loại trừ khỏi Báo cáo lưu chuyển tiền tệ số khấu hao nằm trong giá trị xây dựng cơ bản dở dang, số hao mòn đã ghi giảm quỹ khen thưởng phúc lợi đã hình thành TSCĐ, giảm Quỹ phát triển KH&CN đã hình thành TSCĐ phát sinh trong kỳ. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu "Lợi nhuận trước thuế".

+ Các khoản dự phòng (Mã số 04)

Chỉ tiêu này phản ánh ảnh hưởng của việc trích lập, hoàn nhập và sử dụng các khoản dự phòng đến các luồng tiền trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào số chênh lệch giữa số dư đầu kỳ và số dư cuối kỳ của các khoản dự phòng tổn thất tài sản (dự phòng giảm giá chứng khoán kinh doanh, dự phòng tổn thất đầu tư vào đơn vị khác, dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi) và dự phòng phải trả trên Báo cáo tình hình tài chính.

Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng lớn hơn tổng số dư đầu kỳ hoặc được trừ vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu tổng số dư cuối kỳ của các khoản dự phòng nhỏ hơn tổng số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Lãi/lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (Mã số 05)

Chỉ tiêu này phản ánh lãi (hoặc lỗ) chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ đã được phản ánh vào lợi nhuận trước thuế trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào chênh lệch số phát sinh Có và phát sinh Nợ TK 413 sau khi đối chiếu sổ kế toán TK 515 (chi tiết lãi do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ) hoặc TK 635 (chi tiết lỗ do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ).

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế”, nếu có lãi chênh lệch tỷ giá hối đoái, hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu có lỗ chênh lệch tỷ giá hối đoái.

+ Lãi/lỗ từ hoạt động đầu tư (Mã số 06)

Chỉ tiêu này căn cứ vào tổng số lãi, lỗ phát sinh trong kỳ đã được phản ánh vào lợi nhuận trước thuế nhưng được phân loại là luồng tiền từ hoạt động đầu tư, gồm:

(+) Lãi, lỗ từ việc thanh lý, nhượng bán TSCĐ, BĐSĐT, khoản tổn thất BĐSĐT nắm giữ chờ tăng giá;

(+) Lãi, lỗ từ việc đánh giá lại tài sản phi tiền tệ mang đi góp vốn, đầu tư vào đơn vị khác;

(+) Lãi, lỗ từ việc bán, thu hồi các khoản đầu tư tài chính (không bao gồm lãi, lỗ mua bán chứng khoán kinh doanh), như: Đầu tư vào công ty liên doanh, liên kết; Các khoản đầu tư nắm giữ đến ngày đáo hạn;

(+) Khoản tổn thất hoặc hoàn nhập tổn thất của các khoản đầu tư nắm giữ đến ngày đáo hạn;

(+) Lãi cho vay, lãi tiền gửi, cổ tức và lợi nhuận được chia.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 515, 711, 632, 635, 811 và các tài khoản khác có liên quan (chi tiết phần lãi, lỗ được xác định là luồng tiền từ hoạt động đầu tư) trong kỳ báo cáo.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu hoạt động đầu tư có lãi thuần và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…); hoặc được cộng (+) vào chỉ tiêu “Lợi nhuận trước thuế”, nếu hoạt động đầu tư có lỗ thuần.

+ Chi phí lãi vay (Mã số 07)

Chỉ tiêu này phản ánh chi phí lãi vay đã ghi nhận vào Báo cáo kết quả hoạt động kinh doanh trong kỳ báo cáo. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 635 (chi tiết chi phí lãi vay kỳ báo cáo) sau khi đối chiếu với chỉ tiêu “Chi phí lãi vay” trong Báo cáo kết quả hoạt động kinh doanh.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế”.

+ Các khoản điều chỉnh khác (Mã số 08)

Chỉ tiêu này phản ánh số trích lập hoặc hoàn nhập Quỹ phát triển khoa học và công nghệ trong kỳ. Chỉ tiêu này được lập căn cứ vào sổ kế toán TK 356.

Số liệu chỉ tiêu này được cộng vào số liệu chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ trích lập thêm các Quỹ hoặc được trừ khỏi chỉ tiêu “Lợi nhuận trước thuế” nếu trong kỳ hoàn nhập các quỹ.

- Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động (Mã số 09)

Mã số 09 = Mã số 10 + Mã số 11 + Mã số 12 + Mã số 13 + Mã số 14 + Mã số 15 + Mã số 16 + Mã số 17 + Mã số 18

+ Tăng, giảm các khoản phải thu (Mã số 10)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản phải thu (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 131, 136, 138, 133, 141, 331 (chi tiết số trả trước cho người bán) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản phải thu liên quan đến hoạt động đầu tư, như: Số tiền ứng trước cho nhà thầu XDCB; Phải thu về cho vay (cả gốc và lãi); Phải thu về lãi tiền gửi, cổ tức và lợi nhuận được chia; Phải thu về thanh lý, nhượng bán TSCĐ, BĐSĐT các khoản đầu tư tài chính; Giá trị TSCĐ mang đi cầm cố, thế chấp…

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm hàng tồn kho (Mã số 11)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của các tài khoản hàng tồn kho (không bao gồm số dư của tài khoản “Dự phòng giảm giá hàng tồn kho” trên cơ sở đã loại trừ: Giá trị hàng tồn kho dùng cho hoạt động đầu tư XDCB hoặc hàng tồn kho dùng để trao đổi lấy TSCĐ, BĐSĐT; Chi phí sản xuất thử được tính vào nguyên giá TSCĐ hình thành từ XDCB. Trường hợp trong kỳ mua hàng tồn kho nhưng chưa xác định được mục đích sử dụng (cho hoạt động kinh doanh hay đầu tư XDCB) thì giá trị hàng tồn kho được tính trong chỉ tiêu này.

Trường hợp doanh nghiệp bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” - Mã số 03 chỉ bao gồm số khấu hao TSCĐ đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ) thì chỉ tiêu này không bao gồm số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Trường hợp doanh nghiệp không thể bóc tách riêng được số khấu hao TSCĐ còn nằm trong hàng tồn kho và số khấu hao đã được tính vào báo cáo kết quả hoạt động kinh doanh trong kỳ (chỉ tiêu “Khấu hao TSCĐ và BĐSĐT” - Mã số 03 bao gồm cả số khấu hao TSCĐ liên quan đến hàng tồn kho chưa tiêu thụ) thì chỉ tiêu này bao gồm cả số khấu hao TSCĐ nằm trong giá trị hàng tồn kho cuối kỳ (chưa được xác định là tiêu thụ trong kỳ).

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế TNDN phải nộp) (Mã số 12)

Chỉ tiêu này được lập căn cứ vào tổng các chênh lệch giữa số dư cuối kỳ với số dư đầu kỳ của các tài khoản nợ phải trả (chi tiết phần liên quan đến hoạt động sản xuất, kinh doanh), như: TK 331, 333, 334, 335, 336, 338, 131 (chi tiết người mua trả tiền trước).

Chỉ tiêu này không bao gồm số thuế TNDN phải nộp (phát sinh Có TK 3334), lãi tiền vay phải trả (phát sinh Có TK 335, chi tiết lãi vay phải trả).

Chỉ tiêu này không bao gồm các khoản phải trả liên quan đến hoạt động đầu tư, như: Số tiền người mua trả trước liên quan đến việc thanh lý, nhượng bán TSCĐ, BĐSĐT; Các khoản phải trả liên quan đến hoạt động mua sắm, xây dựng TSCĐ, BĐSĐT; Các khoản phải trả mua các công cụ vốn, công cụ nợ và các khoản phải trả liên quan đến hoạt động tài chính, như: Phải trả gốc vay, nợ thuê tài chính; Cổ tức, lợi nhuận phải trả.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ lớn hơn tổng số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu tổng các số dư cuối kỳ nhỏ hơn tổng các số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm chi phí trả trước (Mã số 13)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 242 “Chi phí trả trước” trong kỳ báo cáo trên cơ sở đã loại trừ khoản chi phí trả trước liên quan đến luồng tiền từ hoạt động đầu tư, như: Tiền thuê đất không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình và khoản trả trước lãi vay được vốn hóa.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tăng, giảm chứng khoán kinh doanh (Mã số 14)

Chỉ tiêu này được lập căn cứ vào tổng chênh lệch giữa số dư cuối kỳ và số dư đầu kỳ của TK 121 “Chứng khoán kinh doanh” trong kỳ báo cáo.

Số liệu chỉ tiêu này được cộng (+) vào chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ nhỏ hơn số dư đầu kỳ. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động” nếu số dư cuối kỳ lớn hơn số dư đầu kỳ và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tiền lãi vay đã trả (Mã số 15)

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả của các kỳ trước đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Chỉ tiêu này không bao gồm số tiền lãi vay đã trả trong kỳ được vốn hóa vào giá trị các tài sản dở dang được phân loại là luồng tiền từ hoạt động đầu tư. Trường hợp số lãi vay đã trả trong kỳ vừa được vốn hóa, vừa được tính vào chi phí tài chính thì kế toán căn cứ tỷ lệ vốn hóa lãi vay áp dụng cho kỳ báo cáo để xác định số lãi vay đã trả của luồng tiền từ hoạt động kinh doanh và luồng tiền hoạt động đầu tư.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền chi trả lãi tiền vay); sổ kế toán các tài khoản phải thu (chi tiết tiền trả lãi vay từ tiền thu các khoản phải thu) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán TK 335, 635, 242 và các Tài khoản liên quan khác.

Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Thuế TNDN đã nộp (Mã số 16)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thuế TNDN đã nộp cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112 (chi tiết tiền nộp thuế TNDN), sau khi đối chiếu với sổ kế toán TK 3334. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận kinh doanh trước những thay đổi vốn lưu động” và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

+ Tiền thu khác từ hoạt động kinh doanh (Mã số 17)

Chỉ tiêu này phản ánh các khoản tiền thu khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 15, như: Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của doanh nghiệp; ... trong kỳ báo cáo.

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được cộng (+) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động”.

+ Tiền chi khác cho hoạt động kinh doanh (Mã số 18)

Chỉ tiêu này phản ánh các khoản tiền chi khác phát sinh từ hoạt động kinh doanh ngoài các khoản đã nêu ở các Mã số từ 01 đến 15, như: Tiền chi từ Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; tiền hỗ trợ người lao động theo chính sách...

Chỉ tiêu này được lập căn cứ vào sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các tài khoản có liên quan trong kỳ báo cáo. Số liệu chỉ tiêu này được trừ (-) vào số liệu chỉ tiêu “Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động”.

- Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì sẽ được ghi dưới hình thức trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 09

2.4.4.2. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

a) Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra.

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp hoặc trực tiếp có điều chỉnh.

b) Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03 - DNN)

- Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thực chi để mua sắm, xây dựng TSCĐ hữu hình, BĐSĐT, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hóa thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang, đầu tư bất động sản trong kỳ báo cáo. Chi phí sản xuất thử sau khi bù trừ với số tiền thu từ bán sản phẩm sản xuất thử của TSCĐ hình thành từ hoạt động XDCB được cộng vào chỉ tiêu này (nếu chi lớn hơn thu) hoặc trừ vào chỉ tiêu này (nếu thu lớn hơn chi).

Chỉ tiêu này phản ánh cả số tiền đã thực trả để mua nguyên vật liệu, tài sản, sử dụng cho XDCB nhưng đến cuối kỳ chưa xuất dùng cho hoạt động đầu tư XDCB; Số tiền đã ứng trước cho nhà thầu XDCB nhưng chưa nghiệm thu khối lượng; Số tiền đã trả để trả nợ người bán trong kỳ liên quan trực tiếp tới việc mua sắm, đầu tư XDCB.

Trường hợp mua nguyên vật liệu, tài sản sử dụng chung cho cả mục đích sản xuất, kinh doanh và đầu tư XDCB nhưng cuối kỳ chưa xác định được giá trị nguyên vật liệu, tài sản sẽ sử dụng cho hoạt động đầu tư XDCB hay hoạt động sản xuất, kinh doanh thì số tiền đã trả không phản ánh vào chỉ tiêu này mà phản ánh ở luồng tiền từ hoạt động kinh doanh.

Chỉ tiêu này không bao gồm số nhận nợ thuê tài chính, giá trị tài sản phi tiền tệ khác dùng để thanh toán khi mua sắm TSCĐ, BĐSĐT, XDCB hoặc giá trị TSCĐ, BĐSĐT, XDCB tăng trong kỳ nhưng chưa được trả bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 (chi tiết số tiền chi mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác, kể cả số tiền lãi vay đã trả được vốn hóa), sổ kế toán các tài khoản phải thu (chi tiết tiền thu nợ chuyển trả ngay cho hoạt động mua sắm, XDCB), sổ kế toán TK 3411 (chi tiết số tiền vay nhận được chuyển trả ngay cho người bán), sổ kế toán TK 331 (chi tiết khoản ứng trước hoặc trả nợ cho nhà thầu XDCB, trả nợ cho người bán TSCĐ, BĐSĐT), sau khi đối chiếu với sổ kế toán các TK 211, 217, 241 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình và BĐSĐT trong kỳ báo cáo, kể cả số tiền thu hồi các khoản nợ phải thu liên quan trực tiếp tới việc thanh lý, nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác.

Chỉ tiêu này không bao gồm số thu bằng tài sản phi tiền tệ hoặc số tiền phải thu nhưng chưa thu được trong kỳ báo cáo từ việc thanh lý nhượng bán TSCĐ, BĐSĐT và tài sản dài hạn khác; Không bao gồm các khoản chi phí phi tiền tệ liên quan đến hoạt động thanh lý nhượng bán TSCĐ, BĐSĐT và giá trị còn lại của TSCĐ, BĐSĐT do đem đi góp vốn liên doanh, liên kết hoặc các khoản tổn thất.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác. Số tiền thu được lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán các TK 711, 5118, 131 (chi tiết tiền thu thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác) trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán các TK 632, 811 (Chi tiết chi về thanh lý, nhượng bán TSCĐ, BĐSĐT) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

- Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã gửi vào ngân hàng có kỳ hạn trên 3 tháng, tiền đã chi cho bên khác vay, chi mua các công cụ nợ của đơn vị khác (trái phiếu, thương phiếu, cổ phiếu ưu đãi phân loại là nợ phải trả…), chi đầu tư góp vốn vào đơn vị khác (bao gồm tiền chi đầu tư vốn dưới hình thức mua cổ phiếu phổ thông có quyền biểu quyết, mua cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu, góp vốn vào công ty liên doanh, liên kết,…) vì mục đích đầu tư nắm giữ đến ngày đáo hạn trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền chi mua các công cụ nợ được coi là các khoản tương đương tiền và mua các công cụ nợ nắm giữ vì mục đích kinh doanh (kiếm lời từ chênh lệch giá mua, bán); Các khoản cho vay, mua các công cụ nợ đã trả bằng tài sản phi tiền tệ hoặc đảo nợ, tiền chi mua cổ phiếu nắm giữ vì mục đích kinh doanh; Chi mua cổ phiếu ưu đãi được phân loại là nợ phải trả, đầu tư vào đơn vị khác bằng tài sản phi tiền tệ; đầu tư dưới hình thức phát hành cổ phiếu hoặc trái phiếu; Chuyển công cụ nợ thành vốn góp hoặc còn nợ chưa thanh toán.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, sau khi đối chiếu với sổ kế toán TK 128, 228, 331 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

- Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc rút tiền gửi ngân hàng có kỳ hạn gốc trên 3 tháng; Tiền thu hồi lại gốc đã cho vay, gốc trái phiếu, cổ phiếu ưu đãi được phân loại là nợ phải trả và các công cụ nợ của đơn vị khác, tổng số tiền đã thu hồi do bán lại hoặc thanh lý các khoản vốn đã đầu tư vào đơn vị khác (kể cả tiền thu nợ phải thu bán công cụ vốn từ kỳ trước) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm tiền thu từ bán các công cụ nợ được coi là các khoản tương đương tiền và bán các công cụ nợ được phân loại là chứng khoán kinh doanh; Không bao gồm các khoản thu hồi bằng tài sản phi tiền tệ hoặc chuyển công cụ nợ thành công cụ vốn của đơn vị khác, tiền thu do bán chứng khoán kinh doanh; Giá trị khoản đầu tư được thu hồi bằng tài sản phi tiền tệ, bằng công cụ nợ hoặc công cụ vốn của đơn vị khác hoặc chưa được thanh toán bằng tiền.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán TK 128, 228, 131 trong kỳ báo cáo.

- Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia (Mã số 25)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản tiền lãi cho vay, lãi tiền gửi, lãi trái phiếu, cổ tức và lợi nhuận nhận được từ đầu tư vốn vào các đơn vị khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản lãi, cổ tức nhận được bằng cổ phiếu hoặc bằng tài sản phi tiền tệ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán TK 515.

- Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25.

2.4.4.3. Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

a. Nguyên tắc lập:

Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần.

b. Phương pháp lập các chỉ tiêu cụ thể theo phương pháp trực tiếp (Xem Mẫu số B03-DNN)

- Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu do các chủ sở hữu của doanh nghiệp góp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn, khoản lợi nhuận sau thuế chưa phân phối chuyển thành vốn góp (kể cả trả cổ tức bằng cổ phiếu) hoặc nhận vốn góp của chủ sở hữu bằng tài sản phi tiền tệ.

Đối với công ty cổ phần, chỉ tiêu này phản ánh số tiền đã thu do phát hành cổ phiếu phổ thông theo giá thực tế phát hành, kể cả tiền thu từ phát hành cổ phiếu ưu đãi được phân loại là vốn chủ sở hữu nhưng không bao gồm số tiền đã thu do phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán chi tiết TK 411 trong kỳ báo cáo.

- Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn góp cho các chủ sở hữu của doanh nghiệp dưới các hình thức hoàn trả bằng tiền hoặc mua lại cổ phiếu của doanh nghiệp đã phát hành bằng tiền để hủy bỏ hoặc sử dụng làm cổ phiếu quỹ trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả lại cổ phiếu ưu đãi được phân loại là nợ phải trả, vốn góp của chủ sở hữu bằng tài sản phi tiền tệ hoặc sử dụng vốn góp để bù lỗ kinh doanh.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán chi tiết các TK 411, 419 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Tiền thu từ đi vay (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được trong kỳ do doanh nghiệp đi vay kể cả phát hành trái phiếu các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản đi vay bằng tài sản phi tiền tệ hoặc nợ thuê tài chính.

Trường hợp vay dưới hình thức phát hành cổ phiếu ưu đãi, chỉ tiêu này phản ánh tổng số tiền đã nhận được trong kỳ do doanh nghiệp phát hành cổ phiếu ưu đãi được phân loại là nợ phải trả.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112, các tài khoản phải trả (chi tiết tiền vay nhận được chuyển trả ngay các khoản nợ phải trả) sau khi đối chiếu với sổ kế toán chi tiết các TK 3411, 4111 và các tài khoản khác có liên quan trong kỳ báo cáo.

- Tiền trả nợ gốc vay và nợ gốc thuê tài chính (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ gốc vay, cổ phiếu ưu đãi được phân loại là nợ phải trả và tổng số tiền đã trả về nợ gốc thuê tài chính trong kỳ báo cáo.

Chỉ tiêu này không bao gồm các khoản trả gốc vay, nợ gốc thuê tài chính bằng tài sản phi tiền tệ hoặc chuyển nợ vay, nợ gốc thuê tài chính thành vốn góp.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sổ kế toán các tài khoản phải thu (phần tiền trả nợ vay từ tiền thu các khoản phải thu), sau khi đối chiếu với sổ kế toán chi tiết TK 341, 4111 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Cổ tức, lợi nhuận đã trả cho chủ sở hữu (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền cổ tức và lợi nhuận đã trả cho các chủ sở hữu của doanh nghiệp (kể cả số thuế thu nhập cá nhân đã nộp thay cho chủ sở hữu) trong kỳ báo cáo.

Chỉ tiêu này không bao gồm khoản lợi nhuận được chuyển thành vốn góp của chủ sở hữu, trả cổ tức bằng cổ phiếu hoặc trả bằng tài sản phi tiền tệ và các khoản lợi nhuận đã dùng để trích lập các quỹ.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các TK 111, 112 sau khi đối chiếu với sổ kế toán các TK 421, 338 (chi tiết số tiền đã trả về cổ tức và lợi nhuận) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35.

2.4.4.4. Tổng hợp các luồng tiền trong kỳ (Xem Mẫu số B03 - DNN)

- Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp trong kỳ báo cáo. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40.

- Tiền và tương đương tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” đầu kỳ báo cáo (Mã số 110, cột “Số đầu năm” trên Báo cáo tình hình tài chính).

- Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền và các khoản tương đương tiền bằng ngoại tệ (Mã số 110 của Báo cáo tình hình tài chính) tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các TK 111, 112, 128 và các tài khoản liên quan (chi tiết các khoản thỏa mãn định nghĩa là tương đương tiền), sau khi đối chiếu với sổ kế toán chi tiết TK 413 trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số dương nếu có lãi tỷ giá và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu phát sinh lỗ tỷ giá.

- Tiền và tương đương tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số liệu chỉ tiêu “Tiền và tương đương tiền” cuối kỳ báo cáo (Mã số 110, cột “Số cuối năm” trên Báo cáo tình hình tài chính).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 cột “Số cuối năm” trên Báo cáo tình hình tài chính kỳ đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

2.5. Phương pháp lập và trình bày Thuyết minh BCTC (Xem Mẫu số B09 - DNN)

2.5.1. Mục đích của Bản thuyết minh Báo cáo tài chính

a) Bản thuyết minh Báo cáo tài chính là một bộ phận hợp thành không thể tách rời của Báo cáo tài chính doanh nghiệp dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác.

b) Bản thuyết minh Báo cáo tài chính cũng có thể trình bày những thông tin khác nếu doanh nghiệp xét thấy cần thiết cho việc trình bày trung thực, hợp lý Báo cáo tài chính.

2.5.2. Nguyên tắc lập và trình bày Bản thuyết minh Báo cáo tài chính

a) Khi lập Báo cáo tài chính, doanh nghiệp phải lập Bản thuyết minh Báo cáo tài chính theo hướng dẫn tại Thông tư này.

b) Bản thuyết minh Báo cáo tài chính của doanh nghiệp phải trình bày những nội dung dưới đây:

- Các thông tin về cơ sở lập và trình bày Báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

- Cung cấp thông tin bổ sung chưa được trình bày trong các Báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính, kết quả kinh doanh của doanh nghiệp.

c) Bản thuyết minh Báo cáo tài chính phải được trình bày một cách có hệ thống. Doanh nghiệp được chủ động sắp xếp số thứ tự trong thuyết minh Báo cáo tài chính theo cách thức phù hợp nhất với đặc thù của mình theo nguyên tắc mỗi khoản mục trong Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh Báo cáo tài chính.

2.5.3. Cơ sở lập Bản thuyết minh Báo cáo tài chính

- Căn cứ vào Báo cáo tình hình tài chính, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ kỳ báo cáo;

- Căn cứ vào sổ kế toán tổng hợp; Sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh Báo cáo tài chính kỳ trước;

- Căn cứ vào tình hình thực tế của doanh nghiệp và các tài liệu liên quan.

2.5.4. Nội dung và phương pháp lập các chỉ tiêu

2.5.4.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp cần nêu rõ:

a) Hình thức sở hữu vốn: Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

d) Chu kỳ sản xuất, kinh doanh thông thường: Trường hợp chu kỳ kéo dài hơn 12 tháng thì thuyết minh thêm chu kỳ sản xuất kinh doanh bình quân của ngành, lĩnh vực.

đ) Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, các sự kiện sáp nhập, chia, tách, thay đổi quy mô... có ảnh hưởng đến Báo cáo tài chính của doanh nghiệp.

2.5.4.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam hoặc một đơn vị tiền tệ kế toán được lựa chọn theo quy định của Luật Kế toán.

2.5.4.3. Chuẩn mực kế toán và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp và có tuân thủ Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp nhỏ và vừa hay không?

2.5.4.4. Các chính sách kế toán áp dụng

(1) Tỷ giá hối đoái áp dụng trong kế toán:

- Ngân hàng thương mại nơi doanh nghiệp thường xuyên có giao dịch

- Cách xác định tỷ giá giao dịch thực tế áp dụng đối với các giao dịch phát sinh trong kỳ và tỷ giá áp dụng khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

(2) Nguyên tắc chuyển đổi báo cáo tài chính được lập bằng ngoại tệ sang Đồng Việt Nam.

(3) Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền: Nêu rõ các khoản tương đương tiền được xác định trên cơ sở nào.

(4) Nguyên tắc kế toán các khoản đầu tư tài chính

a) Đối với chứng khoán kinh doanh:

- Thời điểm ghi nhận (đối với chứng khoán niêm yết thuyết minh rõ là T+0 hay thời điểm khác)

- Giá trị ghi sổ được xác định là giá trị hợp lý hoặc giá gốc;

- Căn cứ trích lập dự phòng giảm giá chứng khoán kinh doanh.

b) Đối với các khoản cho vay:

- Có đánh giá lại các khoản cho vay thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Căn cứ lập dự phòng phải thu khó đòi đối với các khoản cho vay.

c) Đối với các khoản đầu tư vào công ty liên doanh, liên kết (dựa vào tỷ lệ biểu quyết hoặc thỏa thuận khác):

- Đối với các công ty liên doanh, liên kết được mua trong kỳ, thời điểm ghi nhận ban đầu là thời điểm nào?

- Nguyên tắc xác định công ty liên doanh, liên kết (dựa theo tỷ lệ quyền biểu quyết, tỷ lệ vốn góp hay tỷ lệ lợi ích);

- Căn cứ lập dự phòng tổn thất đầu tư vào công ty liên doanh, liên kết; căn cứ để xác định tổn thất;

d) Đối với các khoản đầu tư vào công cụ vốn của đơn vị khác:

- Giá trị ghi sổ của khoản đầu tư vào đơn vị khác được xác định theo giá gốc hay phương pháp khác?

- Căn cứ lập dự phòng tổn thất đầu tư vào đơn vị khác; Báo cáo tài chính để xác định tổn thất.

đ) Các phương pháp kế toán đối với các giao dịch khác liên quan đến đầu tư tài chính:

- Giao dịch hoán đổi cổ phiếu;

- Giao dịch đầu tư dưới hình thức góp vốn;

- Giao dịch dưới hình thức mua lại phần vốn góp;

- Phương pháp kế toán đối với khoản cổ tức được chia bằng cổ phiếu;

(4) Nguyên tắc kế toán nợ phải thu

- Tiêu chí phân loại các khoản nợ phải thu (phải thu khách hàng, phải thu nội bộ, phải thu khác)?

- Có được theo dõi chi tiết theo kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ và theo từng đối tượng không?

- Có đánh giá lại các khoản nợ phải thu thỏa mãn định nghĩa của các khoản mục tiền tệ có gốc ngoại tệ không?

- Phương pháp lập dự phòng phải thu khó đòi.

(5) Nguyên tắc ghi nhận hàng tồn kho

- Nguyên tắc ghi nhận hàng tồn kho: Nêu rõ hàng tồn kho được ghi nhận theo giá gốc hoặc theo giá trị thuần có thể thực hiện được.

- Phương pháp tính giá trị hàng tồn kho: Nêu rõ áp dụng phương pháp nào (Bình quân gia quyền; nhập trước, xuất trước; giá thực tế đích danh hay phương pháp giá bán lẻ).

- Phương pháp hạch toán hàng tồn kho: Nêu rõ áp dụng phương pháp kê khai thường xuyên hay phương pháp kiểm kê định kỳ.

- Phương pháp lập dự phòng giảm giá hàng tồn kho (Nêu rõ doanh nghiệp lập dự phòng giảm giá hàng tồn kho trên cơ sở chênh lệch lớn hơn của giá gốc và giá trị thuần có thể thực hiện được của hàng tồn kho. Phương pháp lập dự phòng giảm giá hàng tồn kho là lập theo số chênh lệch giữa số dự phòng phải lập năm nay với số dự phòng đã lập năm trước chưa sử dụng hết dẫn đến năm nay phải lập thêm hay hoàn nhập).

(6) Nguyên tắc kế toán và khấu hao TSCĐ, TSCĐ thuê tài chính, Bất động sản đầu tư

a) Nguyên tắc kế toán TSCĐ hữu hình, TSCĐ vô hình:

- Nguyên tắc kế toán các khoản chi phí phát sinh sau ghi nhận ban đầu (chi phí nâng cấp, cải tạo, duy tu, sửa chữa) được ghi nhận vào nguyên giá hay chi phí sản xuất, kinh doanh;

- Nêu rõ các phương pháp khấu hao TSCĐ;

- Các quy định khác về quản lý, sử dụng, khấu hao TSCĐ có được tuân thủ không?

b) Nguyên tắc kế toán TSCĐ thuê tài chính:

- Nêu rõ nguyên giá được xác định như thế nào;

- Nêu rõ các phương pháp khấu hao TSCĐ thuê tài chính.

c) Nguyên tắc kế toán Bất động sản đầu tư.

- Nguyên giá BĐSĐT được ghi nhận theo phương pháp nào?

- Nêu rõ các phương pháp khấu hao BĐSĐT.

(7) Nguyên tắc kế toán nợ phải trả

- Phân loại nợ phải trả như thế nào?

- Có theo dõi nợ phải trả theo từng đối tượng, kỳ hạn gốc, kỳ hạn còn lại tại thời điểm báo cáo, theo nguyên tệ không?

- Có đánh giá lại các khoản nợ phải trả thỏa mãn định nghĩa các khoản mục tiền tệ có gốc ngoại tệ không?

- Có lập dự phòng nợ phải trả không?

(8) Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay: Nêu rõ chi phí đi vay được ghi nhận vào chi phí tài chính trong kỳ khi phát sinh hay được vốn hóa.

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ: Nêu rõ tỷ lệ vốn hóa này là bao nhiêu?

(9) Nguyên tắc ghi nhận vốn chủ sở hữu:

- Vốn góp của chủ sở hữu có được ghi nhận theo số vốn thực góp không; Thặng dư vốn cổ phần được ghi nhận như thế nào?

- Lợi nhuận chưa phân phối được xác định như thế nào?

(10) Nguyên tắc và phương pháp ghi nhận doanh thu, thu nhập khác:

- Doanh thu bán hàng và cung cấp dịch vụ: Có tuân thủ đầy đủ các điều kiện ghi nhận doanh thu hay không?

- Doanh thu hợp đồng xây dựng

- Các nguyên tắc ghi nhận doanh thu hoạt động tài chính.

- Các nguyên tắc ghi nhận thu nhập khác.

(11) Nguyên tắc kế toán chi phí:

- Giá vốn hàng bán (có đảm bảo nguyên tắc phù hợp với doanh thu không; Có đảm bảo nguyên tắc thận trọng, ghi nhận ngay các chi phí vượt trên mức bình thường của hàng tồn kho không; Các khoản ghi giảm giá vốn hàng bán là gì...)

- Chi phí tài chính: Có ghi nhận đầy đủ chi phí lãi vay (kể cả số trích trước) của kỳ báo cáo không?

- Chi phí quản lý kinh doanh: Có ghi nhận đầy đủ chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ không; Các khoản điều chỉnh giảm chi phí bán hàng và chi phí quản lý doanh nghiệp là gì....

2.5.5. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Báo cáo tình hình tài chính để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính” là đơn vị tính được sử dụng trong Báo cáo tình hình tài chính. Số liệu ghi vào cột “Số đầu năm” được lấy từ cột “Số cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Số cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo tình hình tài chính năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Trường hợp doanh nghiệp có áp dụng hồi tố do thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Số đầu năm”) để đảm bảo nguyên tắc có thể so sánh được và phải giải trình rõ điều này trong thuyết minh báo cáo tài chính. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Số đầu năm” không có khả năng so sánh được với số liệu ở cột “Số cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

- Đối với các khoản mục yêu cầu thuyết minh theo giá trị hợp lý, trường hợp không xác định được giá trị hợp lý thì phải ghi rõ lý do.

2.5.6. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Năm nay” không có khả năng so sánh được với số liệu ở cột “Năm trước” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

2.5.7. Thông tin bổ sung cho Báo cáo lưu chuyển tiền tệ

- Trong phần này, doanh nghiệp phải trình bày và phân tích các số liệu đã được thể hiện trong Báo cáo lưu chuyển tiền tệ để giúp người sử dụng hiểu rõ hơn về các yếu tố ảnh hưởng đến lưu chuyển tiền trong kỳ của doanh nghiệp.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ” là đơn vị tính được sử dụng trong Báo cáo lưu chuyển tiền tệ. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước; Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo lưu chuyển tiền tệ năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

2.5.8. Những thông tin khác

Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (nếu có) ngoài những thông tin đã trình bày trên nhằm cung cấp thêm thông tin khác nếu xét thấy cần thiết giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

MỤC 3. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP SIÊU NHỎ

Các doanh nghiệp siêu nhỏ căn cứ vào biểu mẫu báo cáo tài chính năm quy định tại Phụ lục 2 ban hành kèm theo Thông tư này và các nguyên tắc chung để thực hiện việc lập và trình bày báo cáo tài chính tại đơn vị.

Điều 82. Nội dung và phương pháp lập báo cáo tài chính của doanh nghiệp siêu nhỏ

1. Nội dung và phương pháp lập các chỉ tiêu của Báo cáo tình hình tài chính (Mẫu số B01 - DNSN)

1.1. Tài sản

- Tiền và các khoản tương đương tiền (Mã số 110)

Chỉ tiêu này phản ánh toàn bộ tiền mặt tại quỹ, tiền gửi ngân hàng không kỳ hạn và các khoản tương đương tiền hiện có của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 111, 112, số dư Nợ chi tiết của TK 1281 (chi tiết các khoản tiền gửi có kỳ hạn gốc không quá 3 tháng) và TK 1288 (chi tiết các khoản đủ tiêu chuẩn phân loại là tương đương tiền).

Các khoản tương đương tiền có thể bao gồm: Kỳ phiếu ngân hàng, tín phiếu kho bạc, tiền gửi ngân hàng có kỳ hạn gốc không quá 3 tháng…

Các khoản trước đây được phân loại là tương đương tiền nhưng quá hạn chưa thu hồi được phải chuyển sang trình bày tại các chỉ tiêu khác, phù hợp với nội dung của từng khoản mục.

- Các khoản đầu tư (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính (sau khi đã trừ đi các khoản dự phòng cho các khoản đầu tư tài chính), bao gồm: Chứng khoán kinh doanh, các khoản đầu tư nắm giữ đến ngày đáo hạn và các khoản đầu tư góp vốn vào đơn vị khác.

Các khoản đầu tư tài chính được phản ánh trong chỉ tiêu này không bao gồm các khoản đầu tư đã được trình bày trong chỉ tiêu “Tiền và các khoản tương đương tiền” (Mã số 110) và các khoản phải thu về cho vay đã được trình bày trong chỉ tiêu “Các khoản phải thu” (Mã số 130).

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 121, 228 và TK 128 (sau khi đã trừ đi các khoản đầu tư tài chính đã được phân loại là tương đương tiền và các khoản phải thu về cho vay) trừ đi số dư Có các TK 2291, 2292.

- Các khoản phải thu (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu tại thời điểm báo cáo (sau khi trừ đi dự phòng phải thu khó đòi), như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, phải thu về cho vay, phải thu khác, tài sản thiếu chờ xử lý, tạm ứng, ký cược, ký quỹ, ...

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Nợ chi tiết theo từng đối tượng công nợ của các TK 131, 136, 138, 141, 334, 338, 1288 (chi tiết cho vay), 331 (chi tiết trả trước cho người bán) sau khi trừ đi số dư Có TK 2293.

- Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị hiện có các loại hàng tồn kho dự trữ cho quá trình sản xuất, kinh doanh của doanh nghiệp (sau khi trừ đi dự phòng giảm giá hàng tồn kho) tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Nợ của các TK 151, 152, 153, 154, 155, 156, 157 sau khi trừ đi số dư Có của TK 2294.

- Giá trị còn lại của TSCĐ và BĐSĐT (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và BĐSĐT tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số dư Nợ của các TK 211, 217 sau khi đã trừ đi giá trị hao mòn lũy kế của các loại TSCĐ và BĐSĐT (số dư Có TK 214).

- Tài sản khác (Mã số 160)

Chỉ tiêu này phản ánh giá trị các tài sản khác ngoài các tài sản đã được phản ánh tại các Mã số 110, 120, 130, 140, 150 nêu trên như thuế GTGT được khấu trừ, chi phí trả trước, thuế và các khoản phải thu của Nhà nước, chi phí xây dựng cơ bản dở dang, ...

Số liệu ghi vào chỉ tiêu này là số dư Nợ các TK 133, 241, 242, 333, ...

- Tổng cộng tài sản (Mã số 200)

Là chỉ tiêu tổng hợp phản ánh tổng trị giá tài sản hiện có của doanh nghiệp tại thời điểm báo cáo.

Mã số 200 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150 + Mã số 160.

1.2. Nợ phải trả (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số nợ phải trả tại thời điểm báo cáo.

Mã số 300 = Mã số 310 + Mã số 320 + Mã số 330 + Mã số 340 + Mã số 350 + Mã số 360

- Phải trả người bán (Mã số 310)

Chỉ tiêu này phản ánh số tiền còn phải trả cho người bán.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 331.

- Người mua trả tiền trước (Mã số 320)

Chỉ tiêu này phản ánh số tiền người mua ứng trước để mua sản phẩm, hàng hóa, dịch vụ, tài sản cố định, bất động sản đầu tư và doanh nghiệp có nghĩa vụ cung cấp tại thời điểm báo cáo (không bao gồm các khoản doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 131 mở chi tiết cho từng khách hàng.

- Thuế và các khoản phải nộp Nhà nước (Mã số 330)

Chỉ tiêu này phản ánh tổng các khoản doanh nghiệp còn phải nộp Nhà nước tại thời điểm báo cáo, bao gồm cả các khoản thuế, phí, lệ phí và các khoản phải nộp khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào tổng số dư Có chi tiết của TK 333.

- Phải trả người lao động (Mã số 340)

Chỉ tiêu này phản ánh các khoản doanh nghiệp còn phải trả cho người lao động tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 334.

- Phải trả nợ vay (Mã số 350)

Chỉ tiêu này phản ánh tổng giá trị các khoản doanh nghiệp đi vay, nợ thuê tài chính còn nợ các ngân hàng, tổ chức, công ty tài chính và các đối tượng khác.

Số liệu để ghi vào chỉ tiêu này căn cứ vào số dư Có chi tiết của TK 341.

- Phải trả khác (Mã số 360)

Chỉ tiêu này phản ánh giá trị các khoản phải trả khác ngoài các khoản nợ phải trả đã được phản ánh tại các Mã số 310, 320, 330, 340, 350 nêu trên như: Chi phí phải trả, phải trả nội bộ, nhận cầm cố, thế chấp, ký quỹ, ký cược, dự phòng phải trả, doanh thu chưa thực hiện, tài sản thừa chờ giải quyết, quỹ khen thưởng phúc lợi, quỹ phát triển khoa học công nghệ, phải trả, phải nộp khác, ...

Số liệu ghi vào chỉ tiêu này là số dư Có các TK 1388, 335, 336, 338, 352, 353, 356.

1.3. Vốn chủ sở hữu (Mã số 400)

Là chỉ tiêu tổng hợp phản ánh các khoản vốn kinh doanh thuộc sở hữu của cổ đông, thành viên góp vốn, như: Vốn đầu tư của chủ sở hữu, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối, chênh lệch tỷ giá hối đoái, lợi nhuận sau thuế chưa phân phối…

Mã số 400 = Mã số 410 + Mã số 420 + Mã số 430

- Vốn đầu tư của chủ sở hữu (Mã số 410)

Chỉ tiêu này phản ánh tổng số vốn đã thực góp của các chủ sở hữu và thặng dư vốn cổ phần, vốn khác (nếu có) của doanh nghiệp tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 411.

- Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) sau thuế chưa phân phối tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này là số dư Có của TK 421. Trường hợp TK 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Các khoản mục khác thuộc vốn chủ sở hữu (Mã số 430)

Chỉ tiêu này phản ánh giá trị các khoản mục khác thuộc vốn chủ sở hữu ngoài các khoản đã được phản ánh tại các Mã số 410, 420 nêu trên. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Số liệu ghi vào chỉ tiêu này là số dư Có TK 418 sau khi trừ đi số dư Nợ TK 419.

- Tổng cộng nguồn vốn (Mã số 500)

Phản ánh tổng số các nguồn vốn hình thành tài sản của doanh nghiệp tại thời điểm báo cáo.

Mã số 500 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản Mã số 200”

=

Chỉ tiêu “Tổng cộng Nguồn vốn Mã số 500”

2. Nội dung và phương pháp lập các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNSN)

- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng doanh thu bán hàng và cung cấp dịch vụ sau khi đã trừ đi các khoản giảm trừ doanh thu trong kỳ báo cáo. Chỉ tiêu này không bao gồm các loại thuế gián thu phát sinh khi bán hàng và cung cấp dịch vụ.

Số liệu của chỉ tiêu này được căn cứ vào số phát sinh bên Nợ TK 511 đối ứng với bên Có TK 911.

- Giá vốn hàng bán (Mã số 02)

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, BĐSĐT, giá vốn của thành phẩm đã bán, khối lượng dịch vụ đã cung cấp, các chi phí được tính vào giá vốn sau khi trừ đi các khoản ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là lũy kế số phát sinh bên Có của TK 632 đối ứng bên Nợ của TK 911.

- Chi phí quản lý kinh doanh (Mã số 03)

Chỉ tiêu này phản ánh tổng chi phí quản lý kinh doanh phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng số phát sinh bên Có của TK 642, đối ứng với bên Nợ của TK 911.

- Lãi/lỗ hoạt động tài chính và hoạt động khác (Mã số 04)

Chỉ tiêu này phản ánh số lãi hoặc lỗ phát sinh từ hoạt động tài chính và hoạt động khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là số chênh lệch giữa tổng số phát sinh bên Có TK 515, 711 (sau khi trừ các khoản điều chỉnh giảm doanh thu hoạt động tài chính, thu nhập khác) với tổng số phát sinh bên Nợ TK 635, 811 (sau khi trừ các khoản điều chỉnh giảm chi phí tài chính, chi phí khác).

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

- Lợi nhuận kế toán trước thuế (Mã số 05)

Chỉ tiêu này phản ánh tổng lợi nhuận kế toán trước thuế thực hiện trong kỳ báo cáo của doanh nghiệp trước khi trừ đi chi phí thuế TNDN.

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Mã số 05 = Mã số 01 - Mã số 02 - Mã số 03 + Mã số 04.

- Chi phí thuế thu nhập doanh nghiệp (Mã số 06)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có TK 821 đối ứng với bên Nợ TK 911 hoặc căn cứ vào số phát sinh bên Nợ TK 821 đối ứng với bên Có TK 911 trong kỳ báo cáo.

- Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 07)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế TNDN từ các hoạt động của doanh nghiệp (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo.

Trường hợp lỗ thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Mã số 07 = Mã số 05 - Mã số 06.

3. Nội dung và phương pháp lập các chỉ tiêu của Bản thuyết minh báo cáo tài chính (Mẫu số B09 - DNSN)

3.1. Đặc điểm hoạt động của doanh nghiệp

Trong phần này doanh nghiệp cần nêu rõ:

a) Hình thức sở hữu vốn: Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh hay doanh nghiệp tư nhân.

b) Lĩnh vực kinh doanh: Nêu rõ là sản xuất công nghiệp, kinh doanh thương mại, dịch vụ, xây lắp hoặc tổng hợp nhiều lĩnh vực kinh doanh.

c) Ngành nghề kinh doanh: Nêu rõ hoạt động kinh doanh chính và đặc điểm sản phẩm sản xuất hoặc dịch vụ cung cấp của doanh nghiệp.

3.2. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

a) Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... Nếu doanh nghiệp có năm tài chính khác với năm dương lịch thì ghi rõ ngày bắt đầu và ngày kết thúc kỳ kế toán năm.

b) Đơn vị tiền tệ sử dụng trong kế toán: Ghi rõ là Đồng Việt Nam.

3.3. Chuẩn mực kế toán và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ Báo cáo tài chính có được lập và trình bày phù hợp và có tuân thủ Chuẩn mực kế toán và Chế độ kế toán doanh nghiệp Việt Nam hay không?

3.4. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Báo cáo tình hình tài chính để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính” là đơn vị tính được sử dụng trong Báo cáo tình hình tài chính. Số liệu ghi vào cột “Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo tình hình tài chính năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo tình hình tài chính và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

3.5. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh:

- Trong phần này, doanh nghiệp phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng Báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong phần “Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh” là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh Báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Doanh nghiệp được chủ động đánh số thứ tự của thông tin chi tiết được trình bày trong phần này theo nguyên tắc phù hợp với số dẫn từ Báo cáo kết quả hoạt động kinh doanh và đảm bảo dễ đối chiếu và có thể so sánh giữa các kỳ.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Năm trước” không có khả năng so sánh được với số liệu ở cột “Năm sau” thì điều này phải được nêu rõ trong Bản thuyết minh Báo cáo tài chính.

3.6. Những thông tin khác mà doanh nghiệp cần thuyết minh

Trong phần này, doanh nghiệp phải trình bày những thông tin quan trọng khác (nếu có) ngoài những thông tin đã trình bày trên nhằm cung cấp thêm thông tin khác nếu xét thấy cần thiết giúp cho người sử dụng hiểu Báo cáo tài chính của doanh nghiệp đã được trình bày trung thực, hợp lý.

MỤC 4. NỘI DUNG VÀ PHƯƠNG PHÁP LẬP BẢNG CÂN ĐỐI TÀI KHOẢN

Điều 83. Nội dung và phương pháp lập Bảng cân đối tài khoản (Mẫu số F01 - DNN)

1. Mục đích: Phản ánh tổng quát tình hình tăng giảm và hiện có về tài sản và nguồn vốn của đơn vị trong kỳ báo cáo và từ đầu năm đến cuối kỳ báo cáo. Số liệu trên Bảng cân đối tài khoản là căn cứ để kiểm tra việc ghi chép trên sổ kế toán tổng hợp, đồng thời đối chiếu và kiểm soát số liệu ghi trên Báo cáo tài chính

2. Căn cứ và phương pháp ghi sổ:

Bảng cân đối tài khoản được lập dựa trên Sổ Cái và Bảng cân đối tài khoản kỳ trước.

Trước khi lập Bảng cân đối tài khoản phải hoàn thành việc ghi sổ kế toán chi tiết và sổ kế toán tổng hợp; kiểm tra, đối chiếu số liệu giữa các sổ có liên quan.

Số liệu ghi vào Bảng cân đối tài khoản chia làm 2 loại:

- Loại số liệu phản ánh số dư các tài khoản tại thời điểm đầu kỳ (Cột 1,2- Số dư đầu năm), tại thời điểm cuối kỳ (cột 5, 6 Số dư cuối năm), trong đó các tài khoản có số dư Nợ được phản ánh vào cột “Nợ”, các tài khoản có số dư Có được phản ánh vào cột “Có”.

- Loại số liệu phản ánh số phát sinh của các tài khoản từ đầu kỳ đến ngày cuối kỳ báo cáo (cột 3, 4 Số phát sinh trong tháng) trong đó tổng số phát sinh “Nợ” của các tài khoản được phản ánh vào cột “Nợ”, tổng số phát sinh “Có” được phản ánh vào cột “Có”của từng tài khoản.

- Cột A, B: Số hiệu tài khoản, tên tài khoản của tất cả các Tài khoản cấp 1 mà đơn vị đang sử dụng và một số Tài khoản cấp 2 cần phân tích.

- Cột 1, 2- Số dư đầu năm: Phản ánh số dư ngày đầu tháng của tháng đầu năm (Số dư đầu năm báo cáo). Số liệu để ghi vào các cột này được căn cứ vào dòng Số dư đầu tháng của tháng đầu năm trên Sổ Cái hoặc căn cứ vào phần “Số dư cuối năm” của Bảng cân đối tài khoản năm trước.

- Cột 3, 4: Phản ánh tổng số phát sinh Nợ và tổng số phát sinh Có của các tài khoản trong năm báo cáo. Số liệu ghi vào phần này được căn cứ vào dòng “Cộng phát sinh lũy kế từ đầu năm” của từng tài khoản tương ứng trên Sổ Cái.

- Cột 5, 6 “Số dư cuối năm”: Phản ánh số dư ngày cuối cùng của năm báo cáo. Số liệu để ghi vào phần này được căn cứ vào số dư cuối tháng của tháng cuối năm báo cáo trên Sổ Cái hoặc được tính căn cứ vào các cột số dư đầu năm (cột 1, 2), số phát sinh trong năm (cột 3, 4) trên Bảng cân đối tài khoản năm này. Số liệu ở cột 5, 6 được dùng để lập Bảng cân đối tài khoản năm sau.

Sau khi ghi đủ các số liệu có liên quan đến các tài khoản, phải thực hiện tổng cộng Bảng cân đối tài khoản. Số liệu trong Bảng cân đối tài khoản phải đảm bảo tính cân đối bắt buộc sau đây:

Tổng số dư Nợ (cột 1), Tổng số dư Có (cột 2), Tổng số phát sinh Nợ (cột 3), Tổng số phát sinh Có (cột 4), Tổng số dư Nợ (cột 5), Tổng số dư Có (cột 6).

Chương IV

CHỨNG TỪ KẾ TOÁN

Điều 84. Quy định chung về chứng từ kế toán và hệ thống biểu mẫu chứng từ kế toán

1. Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng quy định của Luật Kế toán, Nghị định quy định chi tiết một số điều của Luật Kế toán và các văn bản sửa đổi, bổ sung.

2. Các loại chứng từ kế toán tại danh mục và biểu mẫu chứng từ kế toán đều thuộc loại hướng dẫn. Doanh nghiệp được chủ động xây dựng, thiết kế biểu mẫu chứng từ kế toán phù hợp với đặc điểm hoạt động và yêu cầu quản lý của mình nhưng phải đáp ứng được các yêu cầu của Luật kế toán và đảm bảo nguyên tắc rõ ràng, minh bạch, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

3. Trường hợp không tự xây dựng và thiết kế biểu mẫu chứng từ cho riêng mình, doanh nghiệp có thể áp dụng hệ thống biểu mẫu chứng từ kế toán theo hướng dẫn tại Phụ lục 3 ban hành kèm theo Thông tư này để ghi chép chứng từ kế toán phù hợp với đặc điểm hoạt động sản xuất, kinh doanh và yêu cầu quản lý của doanh nghiệp.

4. Các doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù thuộc đối tượng điều chỉnh của các văn bản pháp luật khác thì áp dụng theo quy định về chứng từ tại các văn bản đó.

Điều 85. Lập và ký chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có mẫu thì đơn vị kế toán được tự thiết kế mẫu chứng từ kế toán nhưng phải bảo đảm đầy đủ các nội dung quy định của Luật Kế toán.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo. Chứng từ bị tẩy xóa, sửa chữa không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai chứng từ kế toán thì phải hủy bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau.

5. Chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ. Chữ ký trên chứng từ kế toán phải được ký bằng loại mực không phai. Không được ký chứng từ kế toán bằng mực màu đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất. Người lập, người duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng... Chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng trách nhiệm và quyền quy định cho kế toán trưởng.

7. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được ủy quyền ký. Nghiêm cấm người có thẩm quyền hoặc được ủy quyền ký chứng từ thực hiện việc ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

8. Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc), người đại diện theo pháp luật của doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

9. Chứng từ kế toán chi tiền phải do người có thẩm quyền duyệt chi và kế toán trưởng hoặc người được ủy quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

10. Kế toán trưởng (hoặc người được ủy quyền) không được ký “thừa ủy quyền” của người đứng đầu doanh nghiệp. Người được ủy quyền không được ủy quyền lại cho người khác.

11. Chứng từ điện tử phải có chữ ký điện tử. Chữ ký trên chứng từ điện tử có giá trị như chữ ký trên chứng từ bằng giấy.

Điều 86. Trình tự luân chuyển và kiểm tra chứng từ kế toán

1. Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung tại bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

2. Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình người ký duyệt theo thẩm quyền;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

3. Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

4. Khi kiểm tra chứng từ kế toán nếu phát hiện hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho người quản lý điều hành doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành. Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

Điều 87. Dịch chứng từ kế toán ra tiếng Việt, sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán và lập báo cáo tài chính ở Việt Nam phải được dịch các nội dung chủ yếu quy định tại Luật Kế toán ra tiếng Việt.

Đơn vị kế toán phải chịu trách nhiệm về tính chính xác và đầy đủ của nội dung được dịch ra tiếng nước ngoài sang tiếng Việt. Bản chứng từ dịch ra tiếng việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Các tài liệu kèm theo chứng từ kế toán bằng tiếng nước ngoài như các loại hợp đồng, hồ sơ kèm theo chứng từ thanh toán, hồ sơ dự án đầu tư, báo cáo quyết toán và các tài liệu liên quan khác không phải dịch ra tiếng Việt trừ khi có yêu cầu của cơ quan Nhà nước có thẩm quyền.

Các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Luật Kế toán.

Chứng từ phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

Chương IV

SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

Điều 88. Sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp. Mỗi doanh nghiệp nhỏ và vừa chỉ có một hệ thống sổ kế toán cho một kỳ kế toán. Doanh nghiệp nhỏ và vừa phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và các văn bản hướng dẫn, sửa đổi, bổ sung hoặc thay thế.

2. Doanh nghiệp được tự xây dựng biểu mẫu sổ kế toán cho riêng mình nhưng phải đảm bảo cung cấp thông tin về giao dịch kinh tế một cách minh bạch, đầy đủ, dễ kiểm tra, dễ kiểm soát và dễ đối chiếu. Trường hợp không tự xây dựng biểu mẫu sổ kế toán, doanh nghiệp có thể áp dụng biểu mẫu sổ kế toán theo hướng dẫn tại Phụ lục 4 ban hành kèm theo Thông tư này nếu phù hợp với đặc điểm quản lý và hoạt động kinh doanh của mình.

3. Tùy theo đặc điểm hoạt động và yêu cầu quản lý, doanh nghiệp được tự xây dựng hình thức ghi sổ kế toán cho riêng mình trên cơ sở đảm bảo thông tin về các giao dịch phải được phản ánh đầy đủ, kịp thời, dễ kiểm tra, kiểm soát và đối chiếu.

Điều 89. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ. Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

Điều 90. Mở, ghi sổ kế toán, chữ ký và sửa chữa sổ kế toán

1. Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán. Sổ kế toán có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ. Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

- Đối với sổ kế toán dạng quyển: Trang đầu sổ phải ghi rõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác. Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

- Đối với sổ tờ rời: Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được ủy quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

2. Ghi sổ: Việc ghi sổ kế toán phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

3. Khóa sổ: Cuối kỳ kế toán phải khóa sổ kế toán trước khi lập Báo cáo tài chính. Ngoài ra phải khóa sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

4. Đối với người ghi sổ thuộc các đơn vị dịch vụ kế toán phải ký và ghi rõ Số chứng chỉ hành nghề, tên và địa chỉ đơn vị cung cấp dịch vụ kế toán. Người ghi sổ kế toán là cá nhân hành nghề ghi rõ số chứng chỉ hành nghề.

5. Khi phát hiện sổ kế toán của kỳ báo cáo có sai sót thì phải sửa chữa bằng phương pháp phù hợp với quy định của Luật Kế toán.

6. Trường hợp phát hiện sai sót trong các kỳ trước, doanh nghiệp phải điều chỉnh hồi tố.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 91. Chuyển đổi số dư trên sổ kế toán

1. Doanh nghiệp thực hiện chuyển đổi số dư các tài khoản sau:

- Số dư chi tiết về vàng, bạc, kim khí quý, đá quý đang phản ánh trên TK 1113 và 1123 được chuyển sang theo dõi trên các TK 152 - Hàng tồn kho, TK 155 - Thành phẩm, TK 156 - Hàng hóa (đối với vàng bạc, kim khí quý, đá quý được phân loại là hàng tồn kho) và TK 2288 - Đầu tư khác (đối với vàng bạc, kim khí quý, đá quý không được phân loại là hàng tồn kho).

- Số dư các khoản trái phiếu, tín phiếu, kỳ phiếu nắm giữ đến ngày đáo hạn, không nắm giữ vì mục đích kinh doanh (mua vào để bán ra với mục đích kiếm lời qua chênh lệch giá mua, bán) đang phản ánh trên TK 121 - Đầu tư tài chính ngắn hạn được chuyển sang TK 128 - Đầu tư nắm giữ đến ngày đáo hạn (1288);

- Số dư TK 142 - Chi phí trả trước ngắn hạn được chuyển sang TK 242 - Chi phí trả trước;

- Số dư chi tiết TK 1388 về ký quỹ, ký cược ngắn hạn và TK 244 - Ký quỹ, ký cược dài hạn được chuyển sang TK 1386 - Cầm cố, thế chấp, ký quỹ, ký cược;

- Số dư các khoản dự phòng đang phản ánh trên TK 159, 229 được chuyển sang TK 229 - Dự phòng tổn thất tài sản (chi tiết cho từng TK cấp 2 phù hợp với nội dung dự phòng);

- Số dư TK 311 - Vay ngắn hạn, TK 315 - Nợ dài hạn đến hạn trả, TK 3411- Vay dài hạn và TK 3412 - Nợ dài hạn chuyển sang TK 341 - Vay và nợ thuê tài chính;

- Số dư TK 3414 - Nhận ký quỹ, ký cược dài hạn chuyển sang TK 3386 - Nhận ký quỹ, ký cược.

- Khoản trích trước chi phí sửa chữa, duy trì cho TSCĐ hoạt động bình thường (đối với những TSCĐ theo yêu cầu kỹ thuật phải sửa chữa định kỳ), chi phí hoàn nguyên môi trường, hoàn trả mặt bằng và các khoản có tính chất tương tự đang phản ánh trên TK 335 - Chi phí phải trả được chuyển sang TK 352 - Dự phòng phải trả (chi tiết TK 3524).

2. Các nội dung khác đang phản ánh chi tiết trên các tài khoản có liên quan nếu trái so với Thông tư này thì phải điều chỉnh lại theo quy định của Thông tư này.

Điều 92. Điều khoản hồi tố

1. Doanh nghiệp không tiếp tục trích khấu hao đối với bất động sản đầu tư nắm giữ chờ tăng giá và không phải hồi tố toàn bộ chi phí khấu hao lũy kế đã trích từ các kỳ trước.

2. Doanh nghiệp báo cáo lại thông tin so sánh trên Báo cáo tài chính đối với các chỉ tiêu có sự thay đổi giữa Thông tư này và Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính và thuyết minh lí do là có sự thay đổi trong Chế độ kế toán doanh nghiệp.

Điều 93. Hiệu lực thi hành

1. Thông tư này có hiệu lực áp dụng cho năm tài chính bắt đầu hoặc sau ngày 1/1/2017. Những quy định trái với Thông tư này đều bãi bỏ. Thông tư này thay thế các nội dung áp dụng đối với doanh nghiệp nhỏ và vừa tại Quyết định số 48/2006/QĐ-BTC ngày 14/9/2006 của Bộ trưởng Bộ Tài chính và Thông tư số 138/2011/TT-BTC ngày 4/10/2011 của Bộ Tài chính.

2. Các Bộ, ngành, Ủy ban nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ;
- Tòa án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở Tài chính, Cục Thuế các tỉnh, TP trực thuộc TW;
- Các TCT, tập đoàn kinh tế;
- Công báo;
- Vụ Pháp chế - Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 1

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP NHỎ VÀ VỪA
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

Cấp 1

Cấp 2

1

2

3

4

LOẠI TÀI KHOẢN TÀI SẢN

01

111

1111

1112

Tiền mặt

Tiền Việt Nam

Ngoại tệ

02

112

1121

1122

Tiền gửi Ngân hàng

Tiền Việt Nam

Ngoại tệ

03

121

Chứng khoán kinh doanh

04

128

1281

1288

Đầu tư nắm giữ đến ngày đáo hạn

Tiền gửi có kỳ hạn

Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

05

131

Phải thu của khách hàng

06

133

1331

1332

Thuế GTGT được khấu trừ

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

Thuế GTGT được khấu trừ của TSCĐ

07

136

1361

1368

Phải thu nội bộ

Vốn kinh doanh ở đơn vị trực thuộc

Phải thu nội bộ khác

08

138

1381

1386

1388

Phải thu khác

Tài sản thiếu chờ xử lý

Cầm cố, thế chấp, ký quỹ, ký cược

Phải thu khác

09

141

Tạm ứng

10

151

Hàng mua đang đi đường

11

152

Nguyên liệu, vật liệu

12

153

Công cụ, dụng cụ

13

154

Chi phí sản xuất, kinh doanh dở dang

14

155

Thành phẩm

15

156

Hàng hóa

16

157

Hàng gửi đi bán

17

211

2111

2112

2113

Tài sản cố định

TSCĐ hữu hình

TSCĐ thuê tài chính

TSCĐ vô hình

18

214

2141

2142

2141

2147

Hao mòn tài sản cố định

Hao mòn TSCĐ hữu hình

Hao mòn TSCĐ thuê tài chính

Hao mòn TSCĐ vô hình

Hao mòn bất động sản đầu tư

19

217

Bất động sản đầu tư

20

228

2281

2288

Đầu tư góp vốn vào đơn vị khác

Đầu tư vào công ty liên doanh, liên kết

Đầu tư khác

21

229

2291

2292

2293

2294

Dự phòng tổn thất tài sản

Dự phòng giảm giá chứng khoán kinh doanh

Dự phòng tổn thất đầu tư vào đơn vị khác

Dự phòng phải thu khó đòi

Dự phòng giảm giá hàng tồn kho

22

241

2411

2412

2413

Xây dựng cơ bản dở dang

Mua sắm TSCĐ

Xây dựng cơ bản

Sửa chữa lớn TSCĐ

23

242

Chi phí trả trước

LOẠI TÀI KHOẢN NỢ PHẢI TRẢ

24

331

Phải trả cho người bán

25

333

3331

33311

33312

3332

3333

3334

3335

3336

3337

3338

33381

33382

3339

Thuế và các khoản phải nộp Nhà nước

Thuế giá trị gia tăng phải nộp

Thuế GTGT đầu ra

Thuế GTGT hàng nhập khẩu

Thuế tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Thuế thu nhập doanh nghiệp

Thuế thu nhập cá nhân

Thuế tài nguyên

Thuế nhà đất, tiền thuê đất

Thuế bảo vệ môi trường và các loại thuế khác

Thuế bảo vệ môi trường

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

26

334

Phải trả người lao động

27

335

Chi phí phải trả

28

336

3361

3368

Phải trả nội bộ

Phải trả nội bộ về vốn kinh doanh

Phải trả nội bộ khác

29

338

3381

3382

3383

3384

3385

3386

3387

3388

Phải trả, phải nộp khác

Tài sản thừa chờ giải quyết

Kinh phí công đoàn

Bảo hiểm xã hội

Bảo hiểm y tế

Bảo hiểm thất nghiệp

Nhận ký quỹ, ký cược

Doanh thu chưa thực hiện

Phải trả, phải nộp khác

30

341

3411

3412

Vay và nợ thuê tài chính

Các khoản đi vay

Nợ thuê tài chính

31

352

3521

3522

3524

Dự phòng phải trả

Dự phòng bảo hành sản phẩm hàng hóa

Dự phòng bảo hành công trình xây dựng

Dự phòng phải trả khác

32

353

3531

3532

3533

3534

Quỹ khen thưởng phúc lợi

Quỹ khen thưởng

Quỹ phúc lợi

Quỹ phúc lợi đã hình thành TSCĐ

Quỹ thưởng ban quản lý điều hành công ty

33

356

3561

3562

Quỹ phát triển khoa học và công nghệ

Quỹ phát triển khoa học và công nghệ

Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ

LOẠI TÀI KHOẢN VỐN CHỦ SỞ HỮU

34

411

4111

4111

4118

Vốn đầu tư của chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác

35

413

Chênh lệch tỷ giá hối đoái

36

418

Các quỹ thuộc vốn chủ sở hữu

37

419

Cổ phiếu quỹ

38

421

4211

4212

Lợi nhuận sau thuế chưa phân phối

Lợi nhuận sau thuế chưa phân phối năm trước

Lợi nhuận sau thuế chưa phân phối năm nay

LOẠI TÀI KHOẢN DOANH THU

39

511

5111

5112

5111

5118

Doanh thu bán hàng và cung cấp dịch vụ

Doanh thu bán hàng hóa

Doanh thu bán thành phẩm

Doanh thu cung cấp dịch vụ

Doanh thu khác

40

515

Doanh thu hoạt động tài chính

LOẠI TÀI KHOẢN CHI PHÍ SẢN XUẤT, KINH DOANH

41

611

Mua hàng

42

631

Giá thành sản xuất

43

632

Giá vốn hàng bán

44

635

Chi phí tài chính

45

642

6421

6422

Chi phí quản lý kinh doanh

Chi phí bán hàng

Chi phí quản lý doanh nghiệp

LOẠI TÀI KHOẢN THU NHẬP KHÁC

46

711

Thu nhập khác

LOẠI TÀI KHOẢN CHI PHÍ KHÁC

47

811

Chi phí khác

48

821

Chi phí thuế thu nhập doanh nghiệp

TÀI KHOẢN XÁC ĐỊNH KẾT QUẢ KINH DOANH

49

911

Xác định kết quả kinh doanh

PHỤ LỤC 2

BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

I - BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM CỦA DOANH NGHIỆP NHỎ VÀ VỪA

1. Báo cáo tình hình tài chính (Mẫu số B01a - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01a - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày... tháng ... năm ...

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính

120

1. Chứng khoán kinh doanh

121

2. Đầu tư nắm giữ đến ngày đáo hạn

122

3. Đầu tư góp vốn vào đơn vị khác

123

4. Dự phòng tổn thất đầu tư tài chính (*)

124

(...)

(...)

III. Các khoản phải thu

130

1. Phải thu của khách hàng

131

2. Trả trước cho người bán

132

3. Vốn kinh doanh ở đơn vị trực thuộc

133

4. Phải thu khác

134

5. Tài sản thiếu chờ xử lý

135

6. Dự phòng phải thu khó đòi (*)

136

(...)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giả hàng tồn kho (*)

142

(...)

(...)

V. Tài sản cố định

150

- Nguyên giá

151

- Giá trị hao mòn lũy kế (*)

152

(...)

(...)

VI. Bất động sản đầu tư

160

- Nguyên giá

161

- Giá trị hao mòn lũy kế (*)

162

(...)

(...)

VII. XDCB dở dang

VIII. Tài sản khác

1. Thuế GTGT được khấu trừ

2. Tài sản khác

170

180

181

182

TỔNG CỘNG TÀI SẢN
(200=110+120+130+140+150+160+170+180)

200

NGUỒN VỐN

I. Nợ phải trả

1. Phải trả người bán

2. Người mua trả tiền trước

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả khác

6. Vay và nợ thuê tài chính

7. Phải trả nội bộ về vốn kinh doanh

8. Dự phòng phải trả

9. Quỹ khen thưởng, phúc lợi

10. Quỹ phát triển khoa học và công nghệ

II. Vốn chủ sở hữu

1. Vốn góp của chủ sở hữu

2. Thặng dư vốn cổ phần

3. Vốn khác của chủ sở hữu

300

311

312

313

314

315

316

317

318

319

320

400

411

412

413

4. Cổ phiếu quỹ (*)

5. Chênh lệch tỷ giá hối đoái

6. Các quỹ thuộc vốn chủ sở hữu

7. Lợi nhuận sau thuế chưa phân phối

414

415

416

417

(...)

(...)

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

2. Báo cáo tình hình tài chính (Mẫu số B01b - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01b - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

A - TÀI SẢN NGẮN HẠN
(100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính ngắn hạn

120

1. Chứng khoán kinh doanh

121

2. Dự phòng giảm giá chứng khoán kinh doanh (*)

122

(...)

(...)

3. Đầu tư nắm giữ đến ngày đáo hạn ngắn hạn

123

III. Các khoản phải thu ngắn hạn

130

1. Phải thu ngắn hạn của khách hàng

131

2. Trả trước cho người bán ngắn hạn

132

3. Phải thu ngắn hạn khác

133

4. Tài sản thiếu chờ xử lý

134

5. Dự phòng phải thu ngắn hạn khó đòi (*)

135

(...)

(...)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

2. Dự phòng giảm giá hàng tồn kho (*)

142

(...)

(...)

V. Tài sản ngắn hạn khác

150

1. Thuế GTGT được khấu trừ

151

2. Tài sản ngắn hạn khác

152

B - TÀI SẢN DÀI HẠN
(200=210+220+230+240+250+260)

200

I. Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Trả trước cho người bán dài hạn

212

3. Vốn kinh doanh ở đơn vị trực thuộc

213

4. Phải thu dài hạn khác

214

5. Dự phòng phải thu dài hạn khó đòi (*)

215

(...)

(...)

II. Tài sản cố định

220

- Nguyên giá

221

- Giá trị hao mòn lũy kế (*)

222

(...)

(...)

III. Bất động sản đầu tư

230

- Nguyên giá

231

- Giá trị hao mòn lũy kế (*)

232

(...)

(...)

IV. Xây dựng cơ bản dở dang

240

V. Đầu tư tài chính dài hạn

250

1. Đầu tư góp vốn vào đơn vị khác

251

2. Dự phòng tổn thất đầu tư vào đơn vị khác (*)

252

(...)

(...)

3. Đầu tư nắm giữ đến ngày đáo hạn dài hạn

253

VI. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN
(300=100+200)

300

NGUỒN VỐN

C- NỢ PHẢI TRẢ
(400=410+420)

400

I. Nợ ngắn hạn

1. Phải trả người bán ngắn hạn

2. Người mua trả tiền trước ngắn hạn

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả ngắn hạn khác

6. Vay và nợ thuê tài chính ngắn hạn

7. Dự phòng phải trả ngắn hạn

8. Quỹ khen thưởng, phúc lợi

410

411

412

413

414

415

416

417

418

II. Nợ dài hạn

420

1. Phải trả người bán dài hạn

421

2. Người mua trả tiền trước dài hạn

422

3. Phải trả nội bộ về vốn kinh doanh

423

4. Phải trả dài hạn khác

424

5. Vay và nợ thuê tài chính dài hạn

425

6. Dự phòng phải trả dài hạn

426

7. Quỹ phát triển khoa học và công nghệ

427

D - VỐN CHỦ SỞ HỮU
(500=511+512+513+514+515+516+517)

500

1. Vốn góp của chủ sở hữu

511

2. Thặng dư vốn cổ phần

512

3. Vốn khác của chủ sở hữu

513

4. Cổ phiếu quỹ (*)

514

(...)

(...)

5. Chênh lệch tỷ giá hối đoái

515

6. Các quỹ thuộc vốn chủ sở hữu

516

7. Lợi nhuận sau thuế chưa phân phối

517

TỔNG CỘNG NGUỒN VỐN
(600=400+500)

600

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

3. Báo cáo tình hình tài chính (Mẫu số B01 - DNNKLT)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01 - DNNKLT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

I. Tiền và các khoản tương đương tiền

110

II. Đầu tư tài chính

1. Chứng khoán kinh doanh

2. Đầu tư nắm giữ đến ngày đáo hạn

3. Đầu tư góp vốn vào đơn vị khác

120

121

122

123

III. Các khoản phải thu

1. Phải thu của khách hàng

2. Trả trước cho người bán

3. Vốn kinh doanh ở đơn vị trực thuộc

4. Phải thu khác

5. Tài sản thiếu chờ xử lý

130

131

132

133

134

135

IV. Hàng tồn kho

140

V. Tài sản cố định và bất động sản đầu tư

150

VI. Xây dựng cơ bản dở dang

160

VII. Tài sản khác

1. Thuế GTGT được khấu trừ

2. Tài sản khác

170

171

172

TỔNG CỘNG TÀI SẢN
(200=110+120+130+140+150+160+170)

200

NGUỒN VỐN

I. Nợ phải trả

300

1. Phải trả người bán

311

2. Người mua trả tiền trước

312

3. Thuế và các khoản phải nộp Nhà nước

313

4. Phải trả người lao động

314

5. Phải trả khác

315

6. Vay và nợ thuê tài chính

316

7. Phải trả nội bộ về vốn kinh doanh

317

8. Dự phòng phải trả

318

9. Quỹ khen thưởng, phúc lợi

319

10. Quỹ phát triển khoa học và công nghệ

320

II. Vốn chủ sở hữu

400

1. Vốn góp của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch tỷ giá hối đoái

415

6. Các quỹ thuộc vốn chủ sở hữu

416

7. Lợi nhuận sau thuế chưa phân phối

417

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

4. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B02 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm...

Đơn vị tính: ………….

CHỈ TIÊU

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10= 01-02)

10

4. Giá vốn hàng bán

11

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20=10-11)

20

6. Doanh thu hoạt động tài chính

21

7. Chi phí tài chính

22

- Trong đó: Chi phí lãi vay

23

8. Chi phí quản lý kinh doanh

24

9. Lợi nhuận thuần từ hoạt động kinh doanh
(30 = 20 + 21 - 22 - 24)

30

10. Thu nhập khác

31

11. Chi phí khác

32

12. Lợi nhuận khác (40 = 31 - 32)

40

13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40)

50

14. Chi phí thuế TNDN

51

15. Lợi nhuận sau thuế thu nhập doanh nghiệp
(60=50 - 51)

60

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

5. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B03 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Năm ...

Đơn vị tính: ………….

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa, dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền lãi vay đã trả

04

5. Thuế thu nhập doanh nghiệp đã nộp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác

22

3. Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác

23

4. Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác

24

5. Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay và nợ thuê tài chính

34

5. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

35

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

60

61

Tiền và tương đương tiền cuối kỳ
(70 = 50+60+61)

70

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B03 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Năm ...

Đơn vị tính: ………….

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

02

- Khấu hao TSCĐ và BĐSĐT

03

- Các khoản dự phòng

04

- Lãi, lỗ chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ

05

- Lãi, lỗ từ hoạt động đầu tư

06

- Chi phí lãi vay

07

- Các khoản điều chỉnh khác

08

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

09

- Tăng, giảm các khoản phải thu

10

- Tăng, giảm hàng tồn kho

11

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

12

- Tăng, giảm chi phí trả trước

13

- Tăng, giảm chứng khoán kinh doanh

14

- Tiền lãi vay đã trả

15

- Thuế thu nhập doanh nghiệp đã nộp

16

- Tiền thu khác từ hoạt động kinh doanh

17

- Tiền chi khác cho hoạt động kinh doanh

18

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1. Tiền chi để mua sắm, xây dựng TSCĐ, BĐSĐT và các tài sản dài hạn khác

21

2. Tiền thu từ thanh lý, nhượng bán TSCĐ, BĐSĐT và các tài sản dài hạn khác

22

3. Tiền chi cho vay, đầu tư góp vốn vào đơn vị khác

23

4. Tiền thu hồi cho vay, đầu tư góp vốn vào đơn vị khác

24

5.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

25

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1. Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2. Tiền trả lại vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3. Tiền thu từ đi vay

33

4. Tiền trả nợ gốc vay và nợ gốc thuê tài chính

34

5. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

35

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ
(70 = 50+60+61)

70

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Các chỉ tiêu không có số liệu thì doanh nghiệp không phải trình bày nhưng không được đánh lại “Mã số chỉ tiêu”.

(2) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

6. Bản thuyết minh Báo cáo tài chính (Mẫu số B09 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....

(Áp dụng cho doanh nghiệp đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến Báo cáo tài chính.

6. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp, chia, tách doanh nghiệp nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán áp dụng

IV. Các chính sách kế toán áp dụng (chi tiết theo các nội dung dưới đây nếu có phát sinh)

- Tỷ giá hối đoái áp dụng trong kế toán.

- Nguyên tắc chuyển đổi BCTC lập bằng ngoại tệ sang Đồng Việt Nam.

- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

- Nguyên tắc kế toán các khoản đầu tư tài chính.

- Nguyên tắc kế toán nợ phải thu.

- Nguyên tắc ghi nhận hàng tồn kho.

- Nguyên tắc ghi nhận và các phương pháp khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư.

- Nguyên tắc kế toán nợ phải trả.

- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

- Nguyên tắc ghi nhận vốn chủ sở hữu.

- Nguyên tắc và phương pháp ghi nhận doanh thu.

- Nguyên tắc kế toán chi phí.

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

Đơn vị tính:……

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

- Tổng giá trị trái phiếu;

- Các loại chứng khoán khác;

b) Đầu tư nắm giữ đến ngày đáo hạn

- Tiền gửi có kỳ hạn

- Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

c) Dự phòng tổn thất đầu tư tài chính

- Dự phòng giảm giá chứng khoán kinh doanh

- Dự phòng tổn thất đầu tư vào đơn vị khác

Cuối năm

…

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

…

3. Các khoản phải thu

(Tùy theo yêu cầu quản lý của doanh nghiệp, có thể thuyết minh chi tiết ngắn hạn và dài hạn)

Cuối năm

Đầu năm

a) Phải thu của khách hàng

Trong đó: Phải thu của các bên liên quan

…

…

b) Trả trước cho người bán

Trong đó: Trả trước cho các bên liên quan

…

…

c) Phải thu khác (Chi tiết theo yêu cầu quản lý):

- Phải thu về cho vay

- Tạm ứng

- Phải thu nội bộ khác

- Phải thu khác

…

…

…

…

…

…

…

…

…

…

d) Tài sản thiếu chờ xử lý

- Tiền;

- Hàng tồn kho;

- TSCĐ;

- Tài sản khác.

…

…

…

…

…

…

…

…

đ) Nợ xấu (Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi)

…

…

Cuối năm

Đầu năm

4. Hàng tồn kho (Mã số 141)

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi đi bán

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Trong đó:

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ;

…

…

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả;

…

…

- Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất.

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

5. Tăng, giảm tài sản cố định (Chi tiết từng loại tài sản theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số dư đầu năm

Tăng trong năm

Giảm trong năm

Số dư cuối năm

A. TSCĐ hữu hình

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

B. TSCĐ vô hình

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

C. TSCĐ thuê tài chính

Nguyên giá

Giá trị hao mòn lũy kế

Giá trị còn lại

- Giá trị còn lại cuối kỳ của TSCĐ dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng;

- Nguyên giá TSCĐ cuối năm chờ thanh lý;

- Đối với TSCĐ thuê tài chính:

- Thuyết minh số liệu và giải trình khác.

6. Tăng, giảm bất động sản đầu tư (Chi tiết theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số đầu năm

Tăng trong năm

Giảm trong năm

Số cuối năm

a) Bất động sản đầu tư cho thuê

- Nguyên giá

- Giá trị hao mòn lũy kế

- Giá trị còn lại

b) Bất động sản đầu tư nắm giữ chờ tăng giá

- Nguyên giá

- Giá trị hao mòn lũy kế của BĐSĐT cho thuê/TSCĐ chuyển sang BĐSĐT nắm giữ chờ tăng giá

- Tổn thất do suy giảm giá trị

- Giá trị còn lại

- Giá trị còn lại cuối kỳ của BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Nguyên giá BĐSĐT đã khấu hao hết nhưng vẫn cho thuê hoặc nắm giữ chờ tăng giá;

- Thuyết minh số liệu và giải trình khác.

7. Xây dựng cơ bản dở dang

Cuối năm

Đầu năm

- Mua sắm

- XDCB

- Sửa chữa lớn TSCĐ

Cộng

…

…

…

…

…

…

…

…

8. Tài sản khác

- Chi phí trả trước (chi tiết ngắn hạn, dài hạn theo yêu cầu quản lý của doanh nghiệp)

…

…

- Các khoản phải thu của Nhà nước

…

…

9. Các khoản phải trả

Cuối năm

Đầu năm

(Tùy theo yêu cầu quản lý của doanh nghiệp, có thể thuyết minh chi tiết ngắn hạn và dài hạn)

a) Phải trả người bán

Trong đó: Phải trả các bên liên quan

…

…

b) Người mua trả tiền trước

Trong đó: Nhận trước của các bên liên quan

…

…

c) Phải trả khác (Chi tiết theo yêu cầu quản lý):

- Chi phí phải trả

- Phải trả nội bộ khác

- Phải trả, phải nộp khác

+ Tài sản thừa chờ xử lý

+ Các khoản phải nộp theo lương

+ Các khoản khác

…

…

…

…

…

…

…

…

…

…

…

…

d) Nợ quá hạn chưa thanh toán

…

…

10. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

11. Vay và nợ thuê tài chính

Cuối năm

Trong năm

Đầu năm

Tăng

Giảm

a) Vay ngắn hạn

Trong đó: Vay từ các bên liên quan

b) Vay dài hạn

Trong đó: Vay từ các bên liên quan

c) Các khoản nợ gốc thuê tài chính

Trong đó: Nợ thuê tài chính từ các bên liên quan

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Cộng

…

…

…

…

12. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác.

Cộng

…

…

…

…

…

…

…

…

13. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Nội dung

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch tỷ giá

LNST thuế chưa phân phối và các quỹ

Cộng

A

1

2

3

4

5

6

7

Số dư đầu năm

Tăng vốn trong năm

Giảm vốn trong năm

Số dư cuối năm

- Thuyết minh và giải trình khác về vốn chủ sở hữu (nguyên nhân biến động và các thông tin khác).

14. Các khoản mục ngoài Báo cáo tình hình tài chính

a) Tài sản thuê ngoài (Chi tiết số lượng, chủng loại và các thông tin quan trọng khác đối với các tài sản thuê ngoài chủ yếu)

b) Tài sản nhận giữ hộ (Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ).

- Vật tư hàng hóa nhận giữ hộ, gia công, nhận ủy thác.

- Hàng hóa nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp.

c) Ngoại tệ các loại: (Thuyết minh chi tiết số lượng từng loại nguyên tệ).

d) Nợ khó đòi đã xử lý.

đ) Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm,... phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu.

e) Các thông tin khác về các khoản mục ngoài Báo cáo tình hình tài chính.

15. Thuyết minh về các bên liên quan (danh sách các bên liên quan, giao dịch và các thông tin khác về các bên liên quan chưa được trình bày ở các nội dung nêu trên)

16. Ngoài các nội dung đã trình bày trên, các doanh nghiệp được giải trình, thuyết minh các thông tin khác nếu thấy cần thiết

VI. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

a) Doanh thu

- Doanh thu bán hàng hóa

- Doanh thu bán thành phẩm

- Doanh thu cung cấp dịch vụ

- Doanh thu khác

Cộng

…

…

b) Doanh thu từ các bên liên quan (chi tiết cho từng đối tượng)

c) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Năm nay

Năm trước

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

Cộng

…

…

…

…

…

…

…

…

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

- Giá vốn của dịch vụ đã cung cấp;

- Giá vốn khác;

- Các khoản chi phí khác được tính vào giá vốn;

- Các khoản ghi giảm giá vốn hàng bán.

Cộng

…

…

…

…

…

(...)

…

…

…

…

…

…

(...)

…

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay;

- Lãi bán các khoản đầu tư tài chính;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi mua hàng trả chậm;

- Lỗ do bán các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư vào đơn vị khác;

…

…

…

…

…

…

…

…

…

…

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

…

…

…

…

6. Chi phí quản lý kinh doanh

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

b) Các khoản chi phí bán hàng phát sinh trong kỳ

c) Các khoản ghi giảm chi phí quản lý kinh doanh

- Hoàn nhập các khoản dự phòng;

- Các khoản ghi giảm khác

…

…

…

…

…

…

…

…

7. Thu nhập khác

Năm nay

Năm trước

- Lãi thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm, được hoàn;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

8. Chi phí khác

Năm nay

Năm trước

- Lỗ thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

9. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập năm hiện hành

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ...

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ………………………..

3. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): …………………………………………………………………………………………

4. Thông tin về hoạt động liên tục: …………………………………………………………

5. Những thông tin khác …………………………………………………………………….

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

7. Bản thuyết minh Báo cáo tài chính (Mẫu số B09 - DNNKLT)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNNKLT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

(Áp dụng cho doanh nghiệp không đáp ứng giả định hoạt động liên tục)

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Chu kỳ sản xuất, kinh doanh thông thường.

5. Lý do không đáp ứng giả định hoạt động liên tục.

6. Tuyên bố về khả năng so sánh thông tin trên Báo cáo tài chính (có so sánh được hay không, nếu không so sánh được phải nêu rõ lý do như vì chuyển đổi hình thức sở hữu, chuyển đổi loại hình doanh nghiệp, chia, tách doanh nghiệp, nêu độ dài về kỳ so sánh...)

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán. Trường hợp có sự thay đổi đơn vị tiền tệ trong kế toán so với năm trước, giải trình rõ lý do và ảnh hưởng của sự thay đổi.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực và Chế độ kế toán áp dụng

IV. Các chính sách kế toán áp dụng (chi tiết theo các nội dung dưới đây nếu có phát sinh)

- Tỷ giá hối đoái áp dụng trong kế toán.

- Nguyên tắc chuyển đổi BCTC lập bằng ngoại tệ sang Đồng Việt Nam.

- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

- Nguyên tắc kế toán các khoản đầu tư tài chính.

- Nguyên tắc kế toán nợ phải thu.

- Nguyên tắc ghi nhận hàng tồn kho.

- Nguyên tắc ghi nhận và phương pháp khấu hao TSCĐ, TSCĐ thuê tài chính, bất động sản đầu tư:

- Nguyên tắc kế toán nợ phải trả.

- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay.

- Nguyên tắc ghi nhận vốn chủ sở hữu.

- Nguyên tắc và phương pháp ghi nhận doanh thu.

- Nguyên tắc kế toán chi phí.

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình chính

Đơn vị tính:….

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản đầu tư tài chính

a) Chứng khoán kinh doanh

- Tổng giá trị cổ phiếu;

- Tổng giá trị trái phiếu;

- Các loại chứng khoán khác;

b) Đầu tư nắm giữ đến ngày đáo hạn

- Tiền gửi có kỳ hạn

- Các khoản đầu tư khác nắm giữ đến ngày đáo hạn

c) Đầu tư góp vốn vào đơn vị khác

Cuối năm

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

3. Các khoản phải thu

Cuối năm

Đầu năm

a) Phải thu của khách hàng

Trong đó: Phải thu của các bên liên quan

…

…

b) Trả trước cho người bán

Trong đó: Trả trước cho các bên liên quan

…

…

c) Phải thu khác (Chi tiết theo yêu cầu quản lý):

- Phải thu về cho vay

- Tạm ứng

- Phải thu nội bộ khác

- Phải thu khác

…

…

…

…

…

…

…

…

d) Tài sản thiếu chờ xử lý

- Tiền;

- Hàng tồn kho;

- TSCĐ;

- Tài sản khác.

…

…

…

…

…

…

…

…

đ) Nợ xấu (Tổng giá trị các khoản phải thu, cho vay quá hạn thanh toán hoặc chưa quá hạn nhưng khó có khả năng thu hồi)

…

…

4. Hàng tồn kho

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm;

- Hàng hóa;

- Hàng gửi đi bán;

Cộng

Cuối năm

…

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

…

Trong đó:

- Giá trị hàng tồn kho ứ đọng, kém, mất phẩm chất không có khả năng tiêu thụ;

…

…

- Giá trị hàng tồn kho dùng để thế chấp, cầm cố bảo đảm các khoản nợ phải trả;

…

…

- Nguyên nhân và hướng xử lý đối với hàng tồn kho ứ đọng, kém, mất phẩm chất.

- Lý do dẫn đến việc trích lập thêm hoặc hoàn nhập dự phòng giảm giá hàng tồn kho.

5. Tăng, giảm tài sản cố định và bất động sản đầu tư (Chi tiết từng loại tài sản theo yêu cầu quản lý của doanh nghiệp):

Khoản mục

Số dư đầu năm

Tăng trong năm

Giảm trong năm

Số dư cuối năm

- Giá trị còn lại TSCĐ hữu hình

- Giá trị còn lại TSCĐ vô hình

- Giá trị còn lại TSCĐ thuê tài chính

- Giá trị còn lại BĐSĐT

- Giá trị còn lại cuối kỳ của TSCĐ, BĐSĐT dùng để thế chấp, cầm cố đảm bảo khoản vay;

- Giá trị còn lại cuối kỳ của TSCĐ cuối kỳ chờ thanh lý;

- Thuyết minh số liệu và giải trình khác.

6. Vay và nợ thuê tài chính

Cuối năm

Trong năm

Đầu năm

Tăng

Giảm

a) Vay ngắn hạn

Trong đó: Vay từ các bên liên quan

b) Các khoản nợ gốc thuê tài chính

Trong đó: Nợ thuê tài chính từ các bên liên quan

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

…

Cộng

…

…

…

…

7. Các khoản phải trả

Cuối năm

Đầu năm

a) Phải trả người bán

Trong đó: Phải trả các bên liên quan

…

…

b) Người mua trả tiền trước

Trong đó: Nhận trước của các bên liên quan

…

…

c) Phải trả khác (Chi tiết theo yêu cầu quản lý):

- Chi phí phải trả

- Phải trả nội bộ khác

- Phải trả, phải nộp khác

+ Tài sản thừa chờ xử lý

+ Các khoản phải nộp theo lương

+ Các khoản khác

…

…

…

…

…

…

…

…

…

…

…

…

d) Nợ quá hạn chưa thanh toán

…

…

8. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

9. Dự phòng phải trả

Cuối năm

Đầu năm

- Dự phòng bảo hành sản phẩm hàng hóa;

- Dự phòng bảo hành công trình xây dựng;

- Dự phòng phải trả khác.

Cộng

…

…

…

…

…

…

…

…

10. Vốn chủ sở hữu

a) Bảng đối chiếu biến động của vốn chủ sở hữu

Chỉ tiêu

Các khoản mục thuộc vốn chủ sở hữu

Vốn góp của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch tỷ giá

LNST thuế chưa phân phối và các quỹ

Cộng

A

1

2

3

4

5

6

7

Số dư đầu năm

Tăng vốn trong năm

Giảm vốn trong năm

Số dư cuối năm

- Thuyết minh và giải trình khác về vốn chủ sở hữu (nguyên nhân biến động và các thông tin khác).

11. Các khoản mục ngoài Báo cáo tình hình tài chính

a) Tài sản thuê ngoài (Chi tiết số lượng, chủng loại và các thông tin quan trọng khác đối với các tài sản thuê ngoài chủ yếu)

b) Tài sản nhận giữ hộ (Doanh nghiệp phải thuyết minh chi tiết về số lượng, chủng loại, quy cách, phẩm chất của từng loại tài sản tại thời điểm cuối kỳ).

- Vật tư hàng hóa nhận giữ hộ, gia công, nhận ủy thác.

- Hàng hóa nhận bán hộ, nhận ký gửi, nhận cầm cố, thế chấp.

c) Ngoại tệ các loại: (Thuyết minh chi tiết số lượng từng loại nguyên tệ).

d) Nợ khó đòi đã xử lý.

đ) Thông tin về các khoản tiền phạt, phải thu về lãi trả chậm,... phát sinh từ các khoản nợ quá hạn nhưng không được ghi nhận doanh thu.

e) Các thông tin khác về các khoản mục ngoài Báo cáo tình hình tài chính.

12. Thuyết minh về các bên liên quan (danh sách các bên liên quan, giao dịch và các thông tin khác về các bên liên quan chưa được trình bày ở các nội dung nêu trên)

13. Ngoài các nội dung đã trình bày trên, các doanh nghiệp được giải trình, thuyết minh các thông tin khác nếu thấy cần thiết

VI. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Tổng doanh thu bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

a) Doanh thu

- Doanh thu bán hàng hóa

- Doanh thu bán thành phẩm

- Doanh thu cung cấp dịch vụ

- Doanh thu khác

Cộng

…

…

Trong đó: Doanh thu từ các bên liên quan (chi tiết cho từng đối tượng)

b) Trường hợp ghi nhận doanh thu cho thuê tài sản là tổng số tiền nhận trước, doanh nghiệp phải thuyết minh thêm để so sánh sự khác biệt giữa việc ghi nhận doanh thu theo phương pháp phân bổ dần theo thời gian cho thuê; Khả năng suy giảm lợi nhuận và luồng tiền trong tương lai do đã ghi nhận doanh thu đối với toàn bộ số tiền nhận trước.

2. Các khoản giảm trừ doanh thu

Năm nay

Năm trước

- Chiết khấu thương mại;

- Giảm giá hàng bán;

- Hàng bán bị trả lại.

Cộng

…

…

…

…

…

…

…

…

3. Giá vốn hàng bán

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán;

- Giá vốn của thành phẩm đã bán;

- Giá vốn của dịch vụ đã cung cấp;

- Giá vốn khác;

- Các khoản chi phí khác được tính vào giá vốn;

- Các khoản ghi giảm giá vốn hàng bán.

Cộng

…

…

…

…

…

...

…

…

…

…

…

…

...

…

4. Doanh thu hoạt động tài chính

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay;

- Lãi bán các khoản đầu tư tài chính;

- Cổ tức, lợi nhuận được chia;

- Lãi chênh lệch tỷ giá;

- Lãi bán hàng trả chậm, chiết khấu thanh toán;

- Doanh thu hoạt động tài chính khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

…

…

5. Chi phí tài chính

Năm nay

Năm trước

- Lãi tiền vay;

- Chiết khấu thanh toán, lãi mua hàng trả chậm;

- Lỗ do bán các khoản đầu tư tài chính;

- Lỗ chênh lệch tỷ giá;

- Dự phòng giảm giá chứng khoán kinh doanh và tổn thất đầu tư vào đơn vị khác;

…

…

…

…

…

…

…

…

…

…

- Chi phí tài chính khác;

- Các khoản ghi giảm chi phí tài chính.

6. Chi phí quản lý kinh doanh

Năm nay

Năm trước

a) Các khoản chi phí quản lý doanh nghiệp phát sinh trong kỳ

b) Các khoản chi phí bán hàng phát sinh trong kỳ

c) Các khoản ghi giảm chi phí quản lý kinh doanh

- Hoàn nhập các khoản dự phòng;

- Các khoản ghi giảm khác

…

…

…

…

…

…

7. Thu nhập khác

Năm nay

Năm trước

- Lãi thanh lý, nhượng bán TSCĐ;

- Lãi do đánh giá lại tài sản;

- Tiền phạt thu được;

- Thuế được giảm, được hoàn;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

…

…

8. Chi phí khác

Năm nay

Năm trước

- Lỗ thanh lý, nhượng bán TSCĐ;

- Lỗ do đánh giá lại tài sản;

- Các khoản bị phạt;

- Các khoản khác.

Cộng

…

…

…

…

…

…

…

…

…

…

9. Chi phí thuế thu nhập doanh nghiệp hiện hành

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập năm hiện hành

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

VII. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo lưu chuyển tiền tệ

Các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng: Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ...

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm: ………………………..

3. Thông tin so sánh (những thay đổi về thông tin trong Báo cáo tài chính của các niên độ kế toán trước): …………………………………………………………………………………………

4. Thông tin về hoạt động liên tục: …………………………………………………………

5. Những thông tin khác …………………………………………………………………….

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

II - BIỂU MẪU BÁO CÁO TÀI CHÍNH NĂM CỦA DOANH NGHIỆP SIÊU NHỎ

1. Báo cáo tình hình tài chính (Mẫu số B01 - DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B01 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH TÀI CHÍNH

Tại ngày ... tháng... năm ...

Đơn vị tính: ……….

CHỈ TIÊU

Mã số

Thuyết minh

Số cuối năm

Số đầu năm

1

2

3

4

5

TÀI SẢN

1. Tiền và các khoản tương đương tiền

2. Các khoản đầu tư

3. Các khoản phải thu

4. Hàng tồn kho

5. Giá trị còn lại của TSCĐ và BĐSĐT

6. Tài sản khác

110

120

130

140

150

160

TỔNG CỘNG TÀI SẢN (200=110+120+130+140+150+160)

200

NGUỒN VỐN

I. Nợ phải trả

1. Phải trả người bán

2. Người mua trả tiền trước

3. Thuế và các khoản phải nộp Nhà nước

4. Phải trả người lao động

5. Phải trả nợ vay

6. Phải trả khác

II. Vốn chủ sở hữu

1. Vốn đầu tư của chủ sở hữu

2. Lợi nhuận sau thuế chưa phân phối

3. Các khoản mục khác thuộc vốn chủ sở hữu

300

310

320

330

340

350

360

400

410

420

430

TỔNG CỘNG NGUỒN VỐN
(500=300+400)

500

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu được miễn trình bày nhưng không được đánh lại “Mã số” chỉ tiêu.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm” có thể ghi là “31.12.X”; “Số đầu năm” có thể ghi là “01.01.X”.

(4) Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02 - DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B02 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm ...

Đơn vị tính: ……….

CHỈ TIÊU

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

1. Doanh thu thuần về bán hàng và cung cấp dịch vụ

01

2. Giá vốn hàng bán

02

3. Chi phí quản lý kinh doanh

03

4. Lãi/lỗ hoạt động tài chính và hoạt động khác

04

5. Lợi nhuận kế toán trước thuế (05=01-02-03+04)

05

6. Chi phí thuế TNDN

06

7. Lợi nhuận sau thuế thu nhập doanh nghiệp
(07=05-06)

07

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú:

Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

3. Bản thuyết minh Báo cáo tài chính (Mẫu số B09-DNSN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số B09 - DNSN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày..../..../....).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và Chế độ kế toán áp dụng

Tuyên bố về việc tuân thủ Chuẩn mực và Chế độ kế toán áp dụng

IV. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo tình hình tài chính

Đơn vị tính:……..

1. Tiền và tương đương tiền

- Tiền mặt

- Tiền gửi ngân hàng không kỳ hạn

- Tương đương tiền

Cộng

Cuối năm

…

…

…

…

Đầu năm

…

…

…

…

2. Các khoản phải thu

Cuối năm

Đầu năm

(Chi tiết theo yêu cầu quản lý):

Cộng

…

…

…

…

3. Hàng tồn kho:

- Hàng đang đi trên đường;

- Nguyên liệu, vật liệu;

- Công cụ, dụng cụ;

- Chi phí sản xuất kinh doanh dở dang;

- Thành phẩm; hàng hóa;

- Hàng gửi đi bán

Cộng

Cuối năm

…

…

…

…

…

…

…

Đầu năm

…

…

…

…

…

…

…

4. Thuế và các khoản phải nộp nhà nước

Đầu năm

Số phải nộp trong năm

Số đã thực nộp trong năm

Cuối năm

(Chi tiết cho từng loại thuế)

Cộng

…

…

…

…

…

…

…

…

5. Phải trả khác

(Chi tiết theo yêu cầu quản lý)

Cuối năm

Đầu năm

Cộng

…

…

6. Các thông tin khác do doanh nghiệp tự thuyết minh, giải trình

V. Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh

Đơn vị tính: …………….

1. Doanh thu thuần về bán hàng và cung cấp dịch vụ

Năm nay

Năm trước

- Tổng doanh thu bán hàng, cung cấp dịch vụ

- Các khoản giảm trừ doanh thu

…

…

…

…

2. Chi phí quản lý kinh doanh

Năm nay

Năm trước

- Chi phí bán hàng

- Chi phí quản lý doanh nghiệp

…

…

…

…

3. Lãi/lỗ hoạt động tài chính và hoạt động khác

Năm nay

Năm trước

- Lãi/lỗ hoạt động tài chính

- Lãi/lỗ hoạt động khác

…

…

…

…

VI. Những thông tin khác mà doanh nghiệp cần thuyết minh

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

III - BẢNG CÂN ĐỐI TÀI KHOẢN NỘP CHO CƠ QUAN THUẾ (MẪU SỐ F01 - DNN)

Đơn vị báo cáo: …………………

Địa chỉ: …………………………...

Mẫu số F01 - DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG CÂN ĐỐI TÀI KHOẢN

Năm ...

Đơn vị tính: ...

Số hiệu tài khoản

Tên tài khoản

Số dư đầu kỳ

Số phát sinh trong kỳ

Số dư cuối kỳ

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Tổng cộng

NGƯỜI LẬP BIỂU
(Ký, họ tên)

KẾ TOÁN TRƯỞNG
(Ký, họ tên)

Lập, ngày ... tháng ... năm ...
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

PHỤ LỤC 3

DANH MỤC BIỂU MẪU, GIẢI THÍCH NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP CHỨNG TỪ KẾ TOÁN
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

A - DANH MỤC BIỂU MẪU CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

I. Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

2

Bảng chấm công làm thêm giờ

01b-LĐTL

3

Bảng thanh toán tiền lương

02-LĐTL

4

Bảng thanh toán tiền thưởng

03-LĐTL

5

Giấy đi đường

04-LĐTL

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

9

Hợp đồng giao khoán

08-LĐTL

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

II. Hàng tồn kho

1

Phiếu nhập kho

01-VT

2

Phiếu xuất kho

02-VT

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hóa

03-VT

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa

05-VT

6

Bảng kê mua hàng

06-VT

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

III. Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

2

Thẻ quầy hàng

02-BH

IV. Tiền tệ

1

Phiếu thu

01-TT

2

Phiếu chi

02-TT

3

Giấy đề nghị tạm ứng

03-TT

4

Giấy thanh toán tiền tạm ứng

04-TT

5

Giấy đề nghị thanh toán

05-TT

6

Biên lai thu tiền

06-TT

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng, bạc, kim khí quý, đá quý)

08b-TT

10

Bảng kê chi tiền

09-TT

V. Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

2

Biên bản thanh lý TSCĐ

02-TSCĐ

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

Đơn vị: ……………

Bộ phận: …………

Mẫu số 01a-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG CHẤM CÔNG

Tháng ....năm….

STT

Họ và tên

Ngạch bậc lương hoặc cấp bậc chức vụ

Ngày trong tháng

Quy ra công

1

2

3

...

31

Số công hưởng lương sản phẩm

Số công hưởng lương thời gian

Số công nghỉ việc, ngừng việc hưởng 100% lương

Số công nghỉ việc, ngừng việc hưởng....% lương

Số công hưởng BHXH

A

B

C

1

2

3

...

31

32

33

34

35

36

Cộng

Người chấm công
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Ngày... tháng... năm...
Người duyệt
(Ký, họ tên)

Ký hiệu chấm công:

- Lương SP:

SP

- Nghỉ phép:

P

- Lương thời gian:

+

- Hội nghị, học tập:

H

- Ốm, điều dưỡng:

Ô

- Nghỉ bù:

NB

- Con ốm:

Cô

- Nghỉ không lương:

KL

- Thai sản:

TS

- Ngừng việc:

N

- Tai nạn:

T

- Lao động nghĩa vụ:

LĐ

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01b - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:…………..

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

Tháng…. năm….

Số TT

Họ và tên

Ngày trong tháng

Cộng giờ làm thêm

1

2

…

31

Ngày làm việc

Ngày thứ bảy, chủ nhật

Ngày lễ, tết

Làm đêm

A

B

1

2

…

31

32

33

34

35

Cộng

Ký hiệu chấm công

NT: Làm thêm ngày làm việc (Từ giờ…. đến giờ)

NN: Làm thêm ngày thứ bảy, chủ nhật (Từ giờ…. đến giờ)

NL: Làm thêm ngày lễ, tết (Từ giờ…. đến giờ)

Đ: Làm thêm buổi đêm

Ngày... tháng... năm...

Xác nhận của bộ phận (phòng ban) có người làm thêm
(Ký, họ tên)

Người chấm công
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:…………..

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng……. năm…….

Số TT

Họ và tên

Bậc lương

Hệ số

Lương sản phẩm

Lương thời gian

Nghỉ việc ngừng việc hưởng...% lương

Phụ cấp thuộc quỹ lương

Phụ cấp khác

Tổng số

Tạm ứng kỳ I

Các khoản phải khấu trừ vào lương

Kỳ II được lĩnh

Số SP

Số tiền

Số công

Số tiền

Số công

Số tiền

BHXH

…

Thuế TNCN phải nộp

Cộng

Số tiền

Ký nhận

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

C

Cộng

Tổng số tiền (viết bằng chữ):………………………………………………………………

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày.... tháng.... năm ...
Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý… năm....

Số:…………..

STT

Họ và tên

Chức vụ

Bậc lương

Mức thưởng

Ghi chú

Xếp loại thưởng

Số tiền

Ký nhận

A

B

C

1

2

3

D

E

Cộng

x

x

x

x

Tổng số tiền (Viết bằng chữ):…………………………………..

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày.... tháng.... năm ...
Giám đốc
(Ký, họ tên)

Đơn vị: ……

Bộ phận: .…

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Mẫu số 04-LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐI ĐƯỜNG

Số:……………

Cấp cho: ……………………………..………………………………………………………………

Chức vụ: ……………………………………………………………………………………………..

Được cử đi công tác tại: ……………………………………………………………………………

Theo công lệnh (hoặc giấy giới thiệu) số……… ngày……… tháng……… năm………………

Từ ngày……… tháng……… năm……… đến ngày……… tháng……… năm…………………

Ngày…. tháng…. năm….
Người duyệt
(Ký, họ tên, đóng dấu)

Tiền ứng trước

Lương …………………đ

Công tác phí ………….đ

Cộng …………………..đ

Nơi đi
Nơi đến

Ngày

Phương tiện sử dụng

Độ dài chặng đường

Số ngày công tác

Lý do lưu trú

Chứng nhận của cơ quan (Ký tên, đóng dấu)

1

2

3

4

5

6

7

Nơi đi...

Nơi đến...

Nơi đi...

Nơi đến...

- Vé người ………………………….…..vé x…………….đ = …………….đ

- Vé cước ……………………………….vé x…………….đ = …………….đ

- Phụ phí lấy vé bằng điện thoại ……..vé x…………….đ = …………….đ

- Phòng nghỉ ……………………………vé x…………….đ = …………….đ

1- Phụ cấp đi đường: cộng ………………………………đ

2- Phụ cấp lưu trú:

Tổng cộng ngày công tác: ………………………………..đ

Ngày ... tháng ... năm ...
Duyệt
Số tiền được thanh toán là:………………..

Người đi công tác
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

Ngày... tháng... năm...

Tên đơn vị (hoặc cá nhân): …………………………………………………………………….

Theo Hợp đồng số: ……………ngày…… tháng…… năm…………………………………..

STT

Tên sản phẩm (công việc)

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Ghi chú

A

B

B

1

2

3

D

Cộng

Tổng số tiền (viết bằng chữ): ………………………………………………………….

Ngày ... tháng ... năm ...

Người giao việc
(Ký, họ tên)

Người nhận việc
(Ký, họ tên)

Người kiểm tra chất lượng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

Tháng….. năm……

Số: ………………

TT

Họ và tên

Hệ số lương

Hệ số phụ cấp chức vụ

Cộng hệ số

Tiền lương tháng

Mức lương

Làm thêm ngày làm việc

Làm thêm ngày thứ bảy, chủ nhật

Làm thêm ngày lễ, ngày tết

Làm thêm buổi đêm

Tổng cộng tiền

Số ngày nghỉ bù

Số tiền thực được thanh toán

Người nhận tiền ký tên

Ngày

Giờ

Số giờ

Thành tiền

Số giờ

Thành tiền

Số giờ

Thanh toán

Số giờ

Thành tiền

Số giờ

Thành tiền

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

C

Cộng

x

x

x

x

x

x

x

x

x

x

x

x

Tổng số tiền (Viết bằng chữ): ………………………………………………….

(Kèm theo.... chứng từ gốc: Bảng chấm công làm thêm ngoài giờ tháng….. năm…..)

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng... năm
Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07- LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THUÊ NGOÀI
(Dùng cho thuê nhân công, thuê khoán việc)

Số: ………………

Họ và tên người thuê: ……………………………………………………………………………..

Bộ phận (hoặc địa chỉ):…………………………………………………………………………….

Đã thuê những công việc sau để: ………………………… tại địa điểm………………… từ ngày…./…./…. đến ngày…./…./….

STT

Họ và tên người được thuê

Địa chỉ hoặc số CMT/thẻ căn cước

Nội dung hoặc tên công việc thuê

Số công hoặc khối lượng công việc đã làm

Đơn giá thanh toán

Thành tiền

Tiền thuế khấu trừ

Số tiền còn lại được nhận

Ký nhận

A

B

C

D

1

2

3

4

5 = 3-4

E

Cộng

Đề nghị ……………… cho thanh toán số tiền: ……………………………………………………

Số tiền (Viết bằng chữ): …………………………………………………………………………….

(Kèm theo ... chứng từ kế toán khác)

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng... năm
Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

HỢP ĐỒNG GIAO KHOÁN

Ngày... tháng... năm...

Số: ………………

Họ và tên: ……………………… Chức vụ

Đại diện…………………………. bên giao khoán

Họ và tên: ………………………. Chức vụ

Đại diện …………………………. bên nhận khoán

CÙNG KÝ KẾT HỢP ĐỒNG GIAO KHOÁN NHƯ SAU:

I- Điều khoản chung:

- Phương thức giao khoán:

- Điều kiện thực hiện hợp đồng:

- Thời gian thực hiện hợp đồng:

- Các điều kiện khác:

II- Điều khoản cụ thể:

1. Nội dung công việc khoán:

-

-

2. Trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán:

-

-

3. Trách nhiệm, quyền lợi và nghĩa vụ của bên giao khoán:

-

-

Đại diện bên nhận khoán
(Ký, họ tên)

Đại diện bên giao khoán
(Ký, họ tên)

Người lập
(Ký, họ tên)

Ngày ... tháng ... năm ...
Kế toán trưởng bên giao khoán
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 09 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số: ………….

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

Ngày ... tháng ... năm ...

Họ và tên: ………… Chức vụ………… Đại diện………… Bên giao khoán

Họ và tên: ………… Chức vụ………… Đại diện………… Bên nhận khoán

Cùng thanh lý Hợp đồng số ... ngày... tháng ... năm ...

Nội dung công việc (ghi trong hợp đồng) đã được thực hiện:

Giá trị hợp đồng đã thực hiện:

Bên……. đã thanh toán cho bên……. số tiền là…….……. đồng (viết bằng chữ)

Số tiền bị phạt do bên……. vi phạm hợp đồng: …….……. đồng (viết bằng chữ)

Số tiền bên .... còn phải thanh toán cho bên……. là……… đồng (viết bằng chữ)

Kết luận:

Đại diện bên nhận khoán
(Ký, họ tên)

Đại diện bên giao khoán
(Ký, họ tên, đóng dấu)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 10 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

Tháng.... năm...

Đơn vị tính:………..

STT

Số tháng trích BHXH, BHYT, BHTN, BHTNLĐ,K PCĐ

Tổng quỹ lương trích BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ

Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động

Kinh phí công đoàn

Tổng số

Trong đó:

Tổng số

Trong đó:

Số phải nộp công đoàn cấp trên

Số được để lại chi tại đơn vị

Trích vào chi phí

Trừ vào lương

Trích vào chi phí

Trừ vào lương

A

B

1

2

3

4

5

6

7

8

9

Cộng

Người lập bảng
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày... tháng... năm…..
Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 11 - LĐTL
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

Tháng... năm ...

Số TT

Ghi Có Tài khoản

Đối tượng sử dụng
(Ghi Nợ các Tài khoản)

TK 334 - Phải trả người lao động

TK 338 - Phải trả, phải nộp khác

TK 335 Chi phí phải trả

Tổng cộng

Lương

Các khoản khác

Cộng Có TK 334

Kinh phí công đoàn

Bảo hiểm xã hội

Bảo hiểm y tế

Bảo hiểm thất nghiệp

Bảo hiểm tai nạn lao động

Cộng Có TK 338 (3382, 3383, 3384, 3385, 3388)

A

B

1

2

3

4

5

6

7

8

9

10

11

1

TK 154- Chi phí sản xuất, kinh doanh dở dang (TK 631 - Giá thành sản xuất)

2

TK 642- Chi phí quản lý kinh doanh

3

TK 242- Chi phí trả trước

4

TK 335- Chi phí phải trả

5

TK 241- Xây dựng cơ bản dở dang

6

TK 334- Phải trả người lao động

7

TK 338- Phải trả, phải nộp khác

8

……………………………

Cộng:

Người lập bảng
(Ký, họ tên)

Ngày… tháng… năm…
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU NHẬP KHO

Ngày.... tháng.... năm…..

Số: ……………………….

Nợ …………………….

Có …………………….

- Họ và tên người giao:

- Theo…… số…… ngày…… tháng…… năm…… của

Nhập tại kho: …………………… địa điểm

STT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư, dụng cụ sản phẩm, hàng hóa

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Theo chứng từ

Thực nhập

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ): ……………………………………….………………………

- Số chứng từ gốc kèm theo:...………………………………………………………………..

Người lập phiếu
(Ký, họ tên)

Người giao hàng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng... năm….
Kế toán trưởng
(Hoặc bộ phận có nhu cầu nhập)
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU XUẤT KHO

Ngày.... tháng.... năm…..

Số: ……………………….

Nợ …………………….

Có …………………….

- Họ và tên người nhận hàng: ………………………………. Địa chỉ (bộ phận):

- Lý do xuất kho:

- Xuất tại kho (ngăn lô): …………………… Địa điểm

STT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư, dụng cụ sản phẩm, hàng hóa

Mã số

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Yêu cầu

Thực nhập

A

B

C

D

1

2

3

4

Cộng

x

x

x

x

x

- Tổng số tiền (viết bằng chữ): ……………………………………….………………………

- Số chứng từ gốc kèm theo:...………………………………………………………………..

Người lập phiếu
(Ký, họ tên)

Người nhận hàng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng... năm….
Kế toán trưởng
(Hoặc bộ phận có nhu cầu nhập)
(Ký, họ tên)

Giám đốc
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM NGHIỆM

Vật tư, công cụ, sản phẩm, hàng hóa

Ngày... tháng...năm....

Số: ……………

- Căn cứ…… số… ngày… tháng… năm… của………………………………………

Ban kiểm nghiệm gồm:

+ Ông/Bà………………… Chức vụ…………… Đại diện………… Trưởng ban

+ Ông/Bà………………… Chức vụ…………… Đại diện……………… Ủy viên

+ Ông/Bà………………… Chức vụ…………… Đại diện……………… Ủy viên

Đã kiểm nghiệm các loại:

Số TT

Tên nhãn hiệu, quy cách vật tư, công cụ, sản phẩm, hàng hóa

Mã số

Phương thức kiểm nghiệm

Đơn vị tính

Số lượng theo chứng từ

Kết quả kiểm nghiệm

Ghi chú

Số lượng đúng quy cách, phẩm chất

Số lượng không đúng quy cách, phẩm chất

A

B

C

D

E

1

2

3

F

Ý kiến của Ban kiểm nghiệm: …………………………………………………………………………

…………………………………………………………………………………………………………….

Đại diện kỹ thuật
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Trưởng ban
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

Ngày... tháng...năm....

Số: ……………

Bộ phận: ……………………………………………………………………………….

Số TT

Tên, nhãn hiệu, quy cách, phẩm chất vật tư

Mã số

Đơn vị tính

Số lượng

Lý do: còn sử dụng hay trả lại

A

B

c

D

1

E

Phụ trách bộ phận sử dụng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HÓA

- Thời điểm kiểm kê .....giờ... ngày... tháng... năm……

- Ban kiểm kê gồm:

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:……………………………. Trưởng ban

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:…………………………………. Ủy viên

Ông/ Bà:……………………………. Chức vụ……………………………. Đại diện:…………………………………. Ủy viên

- Đã kiểm kê kho có những mặt hàng dưới đây:

STT

Tên, nhãn hiệu, quy cách vật tư, dụng cụ,...

Mã số

Đơn vị tính

Đơn giá

Theo sổ kế toán

Theo kiểm kê

Chênh lệch

Phẩm chất

Thừa

Thiếu

Còn tốt 100%

Kém phẩm chất

Mất phẩm chất

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

x

x

x

x

x

x

x

x

x

x

Giám đốc
(Ý kiến giải quyết số chênh lệch)
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Thủ kho
(Ký, họ tên)

Ngày ... tháng ... năm ...
Trưởng ban kiểm kê
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ MUA HÀNG

Ngày .... tháng.... năm ....

Quyển số:………….

Số:………….

Nợ:………….

Có:………….

- Họ và tên người mua:………………………………………….………..

- Bộ phận (phòng, ban):…………………………………………………..

STT

Tên, quy cách, phẩm chất hàng hóa (vật tư, công cụ...)

Địa chỉ mua hàng

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

A

B

C

D

1

2

3

Cộng

x

x

x

Tổng số tiền (Viết bằng chữ): …………………………………………………….

* Ghi chú: ………………………………………………………………….………..

Người mua
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt mua
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07 - VT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU CÔNG CỤ, DỤNG CỤ

Tháng…. năm….

Số: ……………

TT

Ghi Có các TK

Đối tượng sử dụng
(Ghi Nợ các TK)

Tài khoản 152

Tài khoản 153

Tài khoản 242

Giá hạch toán

Giá thực tế

Giá hạch toán

Giá thực tế

A

B

1

2

3

4

5

1

TK154 - Chi phí sản xuất kinh doanh dở dang (TK 631 - Giá thành sản xuất)

2

TK 642 - Chi phí quản lý kinh doanh

3

TK 242- Chi phí trả trước

4

………………………….

Cộng

Người lập biểu
(Ký, họ tên)

Ngày .... tháng ....năm ....
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 01 - BH
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

Ngày .... tháng.... năm ....

Quyển số:………….

Số:………….

Nợ:………….

Có:………….

Căn cứ Hợp đồng số:….. ngày ... tháng ... năm ... về việc bán hàng đại lý (ký gửi),

Chúng tôi gồm:

- Ông /Bà………. chức vụ………. Đại diện……….………. có hàng đại lý (ký gửi).

- Ông /Bà………. chức vụ………. Đại diện……….……….……….……….……….

- Ông /Bà………. chức vụ………. Đại diện………. nhận bán hàng đại lý (ký gửi).

- Ông /Bà………. chức vụ………. Đại diện đơn vị……….……….……….……….

I- Thanh quyết toán số hàng đại lý từ ngày…/…/… đến ngày…/…/… như sau:

Số TT

Tên, quy cách, phẩm chất sản phẩm (hàng hóa)

Đơn vị tính

Số lượng tồn đầu kỳ

Số lượng nhận trong kỳ

Tổng số

số hàng đã bán trong kỳ

Số lượng tồn cuối kỳ

Số lượng

Đơn giá

Thành tiền

A

B

C

1

2

3 = 1+2

4

5

6

7 = 3-4

Cộng

x

x

x

x

x

x

x

II- Số tiền còn nợ của các kỳ trước:

III- Số tiền phải thanh toán đến kỳ này: (III = II + Cột 6)

IV- Số tiền được nhận lại:

+ Hoa hồng

+ Thuế nộp hộ

+ Chi phí (nếu có)

V- Số tiền thanh toán kỳ này:

+ Tiền mặt:

+ Séc:

VI- Số tiền nợ lại (VI= III - IV - V)

* Ghi chú:

Giám đốc đơn vị
gửi hàng đại lý (ký gửi)
(Ký, họ tên, đóng dấu)

Người lập bảng thanh toán
(Ký, họ tên)

Giám đốc đơn vị nhận bán hàng đại lý
(Ký, họ tên, đóng dấu)

Kế toán trưởng đơn vị
gửi hàng đại lý (ký gửi)
(Ký, họ tên)

Kế toán trưởng đơn vị
nhận bán hàng đại lý
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 02 - BH
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ QUẦY HÀNG

Ngày lập thẻ…………………… Tờ số:……………………

- Tên hàng:……………………….………..… Quy cách:……………………….………

- Đơn vị tính:…………………………….……… Đơn giá:…………………....…………

Ngày tháng

Tên người bán hàng

Tồn đầu ngày (ca)

Nhập từ kho trong ngày (ca)

Nhập khác trong ngày (ca)

Cộng tồn đầu ngày (ca) và nhập trong ngày (ca)

Xuất bán

Xuất khác

Tồn cuối ngày (ca)

Lượng

Tiền

Lượng

Tiền

A

B

1

2

3

4 = 1+2+3

5

6

7

8

9

Cộng

Người lập
(Ký, họ và tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 01 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU THU

Ngày…. tháng…. năm….

Quyển số:………….

Số:………………….

Nợ:………………….

Có:…………………..

Họ và tên người nộp tiền:

Địa chỉ:

Lý do nộp:

Số tiền: ………………… (Viết bằng chữ):

Kèm theo: ……………………………………………………… Chứng từ gốc:

Ngày…. tháng…. năm….

Giám đốc
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Người nộp tiền
(Ký, họ tên)

Người lập phiếu
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):

+ Tỷ giá ngoại tệ:

+ Số tiền quy đổi:

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 02 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

PHIẾU CHI

Ngày…. tháng…. năm….

Quyển số:………….

Số:………………….

Nợ:………………….

Có:…………………..

Họ và tên người nhận tiền:

Địa chỉ:

Lý do chi:

Số tiền: ………………… (Viết bằng chữ):

Kèm theo: ……………………………………………………… Chứng từ gốc:

Ngày…. tháng…. năm….

Giám đốc
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người lập phiếu
(Ký, họ tên)

Người nhận tiền
(Ký, họ tên)

Đã nhận đủ số tiền (viết bằng chữ):

+ Tỷ giá ngoại tệ:

+ Số tiền quy đổi:

(Liên gửi ra ngoài phải đóng dấu)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ TẠM ỨNG

Ngày…. tháng…. năm….

Số: ……………..

Kính gửi:

Tên tôi là:

Bộ phận (hoặc Địa chỉ):

Đề nghị cho tạm ứng số tiền:…………………… (Viết bằng chữ)

Lý do tạm ứng:

Thời hạn thanh toán:

Giám đốc
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Phụ trách bộ phận
(Ký, họ tên)

Người đề nghị tạm ứng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY THANH TOÁN TIỀN TẠM ỨNG

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

- Họ và tên người thanh toán:

- Bộ phận (hoặc địa chỉ):

- Số tiền tạm ứng được thanh toán theo bảng dưới đây:

Diễn giải

Số tiền

A

1

I . Số tiền tạm ứng

1. Số tạm ứng các kỳ trước chưa chi hết

2. Số tạm ứng kỳ này:

- Phiếu chi số………… ngày……

- Phiếu chi số………… ngày……

- …

II. Số tiền đã chi

1. Chứng từ số………… ngày……

2. ...

III. Chênh lệch

1. Số tạm ứng chi không hết (I - II)

2. Chi quá số tạm ứng (II - I)

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

…………………………

Giám đốc
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Kế toán thanh toán
(Ký, họ tên)

Người đề nghị thanh toán
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 05 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN

Ngày…. tháng….. năm….

Kính gửi:

Họ và tên người đề nghị thanh toán:

Bộ phận (Hoặc địa chỉ):

Nội dung thanh toán:

Số tiền: ………………….. (Viết bằng chữ):

(Kèm theo…………….. chứng từ gốc).

Người đề nghị thanh toán
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Địa chỉ: ………………

Mẫu số 06 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN LAI THU TIỀN

Ngày…. tháng….. năm….

Quyển số:….….….….

Số:….….….……….

Họ và tên người nộp:

Địa chỉ:

Nội dung thu:

Số tiền thu: ….….….….….….….…. (Viết bằng chữ):

Người nộp tiền
(Ký, họ tên)

Người thu tiền
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 07 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Đính kèm phiếu ……………………….
Ngày…… tháng…… năm………….)

Quyển số: …………….
Số:……………………..

STT

Tên, loại, qui cách phẩm chất

Đơn vị tính

Số lượng

Đơn giá

Thành tiền

Ghi chú

A

B

C

1

2

3

D

Cộng

x

x

x

Ngày…… tháng…… năm……

Kế toán trưởng
(Ký, họ tên)

Người nộp (nhận)
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người kiểm nghiệm
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08a - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KIỂM KÊ QUỸ
(Dùng cho VNĐ)

Số:…………..

Hôm nay, vào…… giờ…… ngày…… tháng…… năm……

Chúng tôi gồm:

- Ông/Bà: ……………………………………………………………. đại diện kế toán

- Ông/Bà: ……………………………………………………………. đại diện thủ quỹ

- Ông/Bà: ……………………………………………………………. đại diện…………..

Cùng tiến hành kiểm kê quỹ tiền mặt kết quả như sau:

STT

Diễn giải

Số lượng (tờ)

Số tiền

A

B

1

2

I

Số dư theo sổ quỹ:

x

……………….

II

Số kiểm kê thực tế:

x

……………….

1

Trong đó: - Loại

……………….

……………….

2

- Loại

……………….

……………….

3

- Loại

……………….

……………….

4

- Loại

……………….

……………….

5

- ….

……………….

……………….

III

Chênh lệch (III = I - II);

x

……………….

- Lý do: + Thừa: ……………….……………….……………….……………….……………….

+ Thiếu:……………….……………….……………….……………….………………………….

- Kết luận sau khi kiểm kê quỹ: ……………….……………….……………….……………….

Kế toán trưởng
(Ký, họ tên)

Thủ quỹ
(Ký, họ tên)

Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 08b - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KIỂM KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

Số:…………………

Hôm nay, vào giờ………. ngày………. tháng………. năm……….

Chúng tôi gồm:

- Ông/Bà: ……………………………… đại diện kế toán

- Ông/Bà: ……………………………… đại diện thủ quỹ

- Ông/Bà: ……………………………… đại diện ………..

Cùng tiến hành kiểm kê quỹ ngoại tệ, vàng bạc ... kết quả như sau:

Số TT

Diễn giải

Đơn vị tính

Số lượng

Đơn giá

Tính ra VNĐ

Ghi chú

Tỷ giá

VNĐ

A

B

C

1

2

3

4

D

I

II

1

2

3

III

Số dư theo sổ kế toán

Số kiểm kê thực tế (*)

- Loại

- Loại

- …

Chênh lệch (III = I - II)

x

x

……

……

……

x

x

x

……

……

……

x

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

……

- Lý do : + Thừa: ……………..…………..…………..…………..…………..…………..…………..

+ Thiếu: …………..…………..…………..…………..…………..…………..…………..……………

- Kết luận sau khi kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý: …………..…………..……

…………..…………..…………..…………..…………..…………..…………..…………..………….

Thủ quỹ
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người chịu trách nhiệm kiểm kê quỹ
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 09 - TT
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG KÊ CHI TIỀN

Ngày…. tháng…. năm....

Họ và tên người chi:

Bộ phận (hoặc địa chỉ):

Chi cho công việc:

STT

Chứng từ

Nội dung chi

Số tiền

Số hiệu

Ngày, tháng

A

B

C

D

1

Cộng

Số tiền bằng chữ: ………..…………………………………………………………………………

(Kèm theo.... chứng từ gốc).

Người lập bảng kê
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người duyệt
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 01 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN GIAO NHẬN TSCĐ

Ngày….. tháng….. năm…..

Số:…….….…..

Nợ:….….….

Có:….….….

Căn cứ Quyết định số: ….….….…. ngày…. tháng…. năm…. của….….….….….….….….….….….

….….….….….….…………………………….….….…. về việc bàn giao TSCĐ….….….….

Ban giao nhận TSCĐ gồm:

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện bên giao

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện bên nhận

- Ông/Bà…………………….……………… chức vụ……………………. Đại diện …………..

Địa điểm giao nhận TSCĐ: ………….……………………….……………………….……………

Xác nhận việc giao nhận TSCĐ như sau:

STT

Tên, ký hiệu quy cách (cấp hạng TSCĐ)

Số hiệu TSCĐ

Nước sản xuất (XD)

Năm sản xuất

Năm đưa vào sử dụng

Công suất (diện tích thiết kế)

Tính nguyên giá tài sản cố định

Giá mua (ZSX)

Chi phí vận chuyển

Chi phí chạy thử

…

Nguyên giá TSCĐ

Tài liệu kỹ thuật kèm theo

A

B

C

D

1

2

3

4

5

6

7

8

E

Cộng

x

x

x

x

x

x

DỤNG CỤ, PHỤ TÙNG KÈM THEO

Số thứ tự

Tên, qui cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Giám đốc bên nhận
(Ký, họ tên, đóng dấu)

Kế toán trưởng bên nhận
(Ký, họ tên)

Người nhận
(Ký, họ tên)

Người giao
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 02-TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN THANH LÝ TSCĐ

Ngày….. tháng….. năm…..

Số:…….….…..

Nợ:….….….

Có:….….….

Căn cứ Quyết định số: ….….….…. ngày…. tháng…. năm…. của….….….….….….….….….….….

….….….….….….…………………………….….….…. Về việc thanh lý tài sản cố định.

I. Ban thanh lý TSCĐ gồm:

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện……………. Trưởng ban

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện…………………. Ủy viên

Ông/Bà: ………………….….… Chức vụ………….….… Đại diện…………………. Ủy viên

II. Tiến hành thanh lý TSCĐ:

- Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ

- Số hiệu TSCĐ

- Nước sản xuất (xây dựng)

- Năm sản xuất

- Năm đưa vào sử dụng…………………….. Số thẻ TSCĐ

- Nguyên giá TSCĐ

- Giá trị hao mòn đã trích đến thời điểm thanh lý

- Giá trị còn lại của TSCĐ

III. Kết luận của Ban thanh lý TSCĐ:

Ngày….. tháng…… năm……
Trưởng Ban thanh lý
(Ký, họ tên)

IV. Kết quả thanh lý TSCĐ:

- Chi phí thanh lý TSCĐ: ……………………………………… (viết bằng chữ)

- Giá trị thu hồi: …………………………………………….….. (viết bằng chữ)

- Đã ghi giảm sổ TSCĐ ngày…… tháng…… năm……

Giám đốc
(Ký, họ tên, đóng dấu)

Ngày…… tháng…… năm……
Kế toán trưởng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 03 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN BÀN GIAO TSCĐ SỬA CHỮA LỚN HOÀN THÀNH

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

Căn cứ Quyết định số: ………. ngày ... tháng ... năm ... của………………

Chúng tôi gồm:

- Ông /Bà……… Chức vụ……… Đại diện……………… đơn vị sửa chữa

- Ông /Bà……… Chức vụ……… Đại diện……………… đơn vị có TSCĐ.

Đã kiểm nhận việc sửa chữa TSCĐ như sau:

- Tên, ký mã hiệu, quy cách (cấp hạng) TSCĐ………………………………………………

- Số hiệu TSCĐ ……………………….. Số thẻ TSCĐ: ………………………………………

- Bộ phận quản lý, sử dụng: ……………………………………………………………………

- Thời gian sửa chữa từ ngày…… tháng…… năm…… đến ngày…… tháng..…. năm……

Các bộ phận sửa chữa gồm có:

Tên bộ phận sửa chữa

Nội dung (mức độ) công việc sửa chữa

Giá dự toán

Chi phí thực tế

Kết quả kiểm tra

A

B

1

2

3

Cộng

Kết luận: ………………………………………………………………………………………………

………………………………………………………………………………………………………….

Kế toán trưởng
(Ký, họ tên)

Đại diện đơn vị nhận
(Ký, họ tên)

Đại diện đơn vị giao
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 04 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN ĐÁNH GIÁ LẠI TSCĐ

Ngày…. tháng…. năm….

Số:………………….

Nợ:………………….

Có:…………………..

- Căn cứ Quyết định số: …… ngày…… tháng…… năm……

Của…………………………………………………… Về việc đánh giá lại TSCĐ

- Ông/Bà………… Chức vụ………… Đại diện……………… Chủ tịch Hội đồng

- Ông/Bà………… Chức vụ……………… Đại diện……………… Ủy viên

- Ông/Bà………… Chức vụ……………… Đại diện……………… Ủy viên

Đã thực hiện đánh giá lại giá trị các TSCĐ sau đây:

STT

Tên, ký mã hiệu, qui cách (cấp hạng) TSCĐ

Số hiệu TSCĐ

Số thẻ TSCĐ

Giá trị đang ghi sổ

Giá trị còn lại theo đánh giá lại

Chênh lệch

Nguyên giá

Hao mòn

Giá trị còn lại

Tăng

Giảm

A

B

C

D

1

2

3

4

5

6

Cộng

X

X

Ghi chú: Cột 4 “Giá trị còn lại theo đánh giá lại”. Nếu đánh giá lại cả giá trị hao mòn thì Cột 4 phải tách ra 3 cột tương ứng cột 1, 2, 3.

Kết luận:

Ủy viên/người lập
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Chủ tịch Hội đồng
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 05 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

Thời điểm kiểm kê…… giờ…… ngày…… tháng…… năm……

Ban kiểm kê gồm:

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..….. Trưởng ban

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..……….. Ủy viên

- Ông/Bà………………………………………..…….. Chức vụ…………………..……….. Đại diện………………………..……...... Ủy viên

Đã kiểm kê TSCĐ, kết quả như sau:

Số TT

Tên TSCĐ

Mã số

Nơi sử dụng

Theo sổ kế toán

Theo kiểm kê

Chênh lệch

Ghi chú

Số lượng

Nguyên giá

Giá trị còn lại

Số lượng

Nguyên giá

Giá trị còn lại

Số lượng

Nguyên giá

Giá trị còn lại

A

B

C

D

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

x

Giám đốc
(Ghi ý kiến giải quyết số chênh lệch)
(Ký, họ tên, đóng dấu)

Kế toán trưởng
(Ký, họ tên)

Ngày…… tháng…… năm……
Trưởng Ban kiểm kê
(Ký, họ tên)

Đơn vị: …………………

Bộ phận: ………………

Mẫu số 06 - TSCĐ
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

Số:………….

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

Tháng….. năm…..

Số TT

Chỉ tiêu

Tỷ lệ khấu hao (%) hoặc thời gian sử dụng

Nơi sử dụng

Toàn DN

TK 154-Chi phí sản xuất kinh doanh dở dang (TK 631 - Giá thành SX)

TK 642 Chi phí quản lý kinh doanh

TK 241 XDCB dở dang

TK 242 Chi phí trả trước

TK 335 Chi phí phải trả

…

Hoạt động ……

Hoạt động ……

Hoạt động ……

Hoạt động ……

Nguyên giá TSCĐ

Số khấu hao

A

B

1

2

3

4

5

6

7

8

9

10

11

…

1

I. Số khấu hao trích tháng trước

2

II. Số KH TSCĐ tăng trong tháng

-

3

III. Số KH TSCĐ giảm trong tháng

-

4

IV. Số KH trích tháng này (I + II - III)

Cộng

x

Người lập bảng
(Ký, họ tên)

Ngày…. tháng .... năm….
Kế toán trưởng
(Ký, họ tên)

I. CHỈ TIÊU LAO ĐỘNG TIỀN LƯƠNG

1. Mục đích: Các chứng từ thuộc chỉ tiêu lao động tiền lương được lập nhằm mục đích theo dõi tình hình sử dụng thời gian lao động; theo dõi các khoản phải thanh toán cho người lao động trong đơn vị như: tiền lương, tiền công các khoản phụ cấp, tiền thưởng, tiền công tác phí, tiền làm thêm ngoài giờ; theo dõi các khoản thanh toán cho bên ngoài, cho các tổ chức khác như: thanh toán tiền thuê ngoài, thanh toán các khoản phải trích nộp theo lương,... và một số nội dung khác có liên quan đến lao động, tiền lương.

2. Nội dung: Thuộc chỉ tiêu lao động tiền lương gồm có các biểu mẫu sau:

- Bảng chấm công

Mẫu số 01a- LĐTL

- Bảng chấm công làm thêm giờ

Mẫu số 01b- LĐTL

- Bảng thanh toán tiền lương

Mẫu số 02- LĐTL

- Bảng thanh toán tiền thưởng

Mẫu số 03- LĐTL

- Giấy đi đường

Mẫu số 04- LĐTL

- Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

Mẫu số 05- LĐTL

- Bảng thanh toán tiền làm thêm giờ

Mẫu số 06- LĐTL

- Bản thanh toán tiền thuê ngoài

Mẫu số 07- LDTL

- Hợp đồng giao khoán

Mẫu số 08- LĐTL

- Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

Mẫu số 09- LĐTL

- Bảng kê trích nộp các khoản theo lương

Mẫu số 10- LĐTL

- Bảng phân bổ tiền lương và bảo hiểm xã hội

Mẫu số 11 - LĐTL

BẢNG CHẤM CÔNG

(Mẫu số 01a- LĐTL)

1. Mục đích: Bảng chấm công dùng để theo dõi ngày công thực tế làm việc, nghỉ việc, nghỉ hưởng BHXH, ... để có căn cứ tính trả lương, bảo hiểm xã hội trả thay lương cho từng người và quản lý lao động trong đơn vị.

2. Phương pháp và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) phải lập bảng chấm công hàng tháng.

Cột A, B: Ghi số thứ tự, họ và tên từng người trong bộ phận công tác.

Cột C: Ghi ngạch bậc lương hoặc cấp bậc chức vụ của từng người.

Cột 1-31: Ghi các ngày trong tháng (Từ ngày 01 đến ngày cuối cùng của tháng).

Cột 32: Ghi tổng số công hưởng lương sản phẩm của từng người trong tháng.

Cột 33: Ghi tổng số công hưởng lương thời gian của từng người trong tháng.

Cột 34: Ghi tổng số công nghỉ việc và ngừng việc hưởng 100% lương của từng người trong tháng.

Cột 35: Ghi tổng số công nghỉ việc và ngừng việc hưởng các loại % lương của từng người trong tháng.

Cột 36: Ghi tổng số công nghỉ hưởng bảo hiểm xã hội của từng người trong tháng.

Hàng ngày tổ trưởng (Trưởng ban, phòng, nhóm,...) hoặc người được ủy quyền căn cứ vào tình hình thực tế của bộ phận mình để chấm công cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ cột 1 đến cột 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công và người phụ trách bộ phận ký vào Bảng chấm công và chuyển Bảng chấm công cùng các chứng từ liên quan như Giấy chứng nhận nghỉ việc hưởng BHXH, giấy xin nghỉ việc không hưởng lương,... về bộ phận kế toán kiểm tra, đối chiếu qui ra công để tính lương và bảo hiểm xã hội. Kế toán tiền lương căn cứ vào các ký hiệu chấm công của từng người tính ra số ngày công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

Ngày công được quy định là 8 giờ. Khi tổng hợp quy thành ngày công nếu còn giờ lẻ thì ghi số giờ lẻ bên cạnh số công và đánh dấu phẩy ở giữa.

Ví dụ: 22 công 4 giờ ghi 22,4

Bảng chấm công được lưu tại phòng (ban, tổ,...) kế toán cùng các chứng từ có liên quan.

Phương pháp chấm công: Tùy thuộc vào điều kiện công tác và trình độ kế toán tại đơn vị để sử dụng 1 trong các phương pháp chấm công sau:

- Chấm công ngày: Mỗi khi người lao động làm việc tại đơn vị hoặc làm việc khác như hội nghị, họp,... thì mỗi ngày dùng một ký hiệu để chấm công cho ngày đó.

Cần chú ý 2 trường hợp:

+ Nếu trong ngày, người lao động làm 2 việc có thời gian khác nhau thì chấm công theo ký hiệu của công việc chiếm nhiều thời gian nhất. Ví dụ người lao động A trong ngày họp 5 giờ làm lương thời gian 3 giờ thì cả ngày hôm đó chấm “H” Hội họp.

+ Nếu trong ngày, người lao động làm 2 việc có thời gian bằng nhau thì chấm công theo ký hiệu của công việc diễn ra trước.

- Chấm công theo giờ:

Trong ngày người lao động làm bao nhiêu công việc thì chấm công theo các ký hiệu đã quy định và ghi số giờ công thực hiện công việc đó bên cạnh ký hiệu tương ứng.

- Chấm công nghỉ bù: Nghỉ bù chỉ áp dụng trong trường hợp làm thêm giờ hưởng lương thời gian nhưng không thanh toán lương làm thêm, do đó khi người lao động nghỉ bù thì chấm “NB” và vẫn tính trả lương thời gian.

BẢNG CHẤM CÔNG LÀM THÊM GIỜ

(Mẫu số 01b- LĐTL)

1. Mục đích: Theo dõi ngày công thực tế làm thêm ngoài giờ để có căn cứ tính thời gian nghỉ bù hoặc thanh toán cho người lao động trong đơn vị.

2. Phương pháp lập và trách nhiệm ghi

Mỗi bộ phận (phòng, ban, tổ, nhóm...) có phát sinh làm thêm ngoài giờ làm việc theo quy định thì phải lập bảng chấm công làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên từng người làm việc thêm giờ trong bộ phận công tác.

Cột 1 đến cột 31: Ghi số giờ làm thêm của các ngày (Từ giờ...đến giờ...) từ ngày 01 đến ngày cuối cùng của tháng.

Cột 32: Ghi tổng số giờ làm thêm vào các ngày thường trong tháng.

Cột 33: Ghi tổng số giờ làm thêm vào các ngày nghỉ thứ bảy, chủ nhật.

Cột 34: Ghi tổng số giờ làm thêm vào các ngày lễ, tết.

Cột 35: Ghi tổng số giờ làm thêm vào buổi tối (tính theo quy định của pháp luật) không thuộc ca làm việc của người lao động.

Hàng ngày tổ trưởng (phòng ban, tổ nhóm...) hoặc người được ủy quyền căn cứ vào số giờ làm thêm thực tế theo yêu cầu công việc của bộ phận mình để chấm giờ làm thêm cho từng người trong ngày, ghi vào ngày tương ứng trong các cột từ 1 đến 31 theo các ký hiệu quy định trong chứng từ.

Cuối tháng, người chấm công, phụ trách bộ phận có người làm thêm ký và giám đốc hoặc người được ủy quyền duyệt vào bảng chấm công làm thêm giờ và chuyển bảng chấm công làm thêm giờ cùng các chứng từ liên quan về bộ phận kế toán kiểm tra, đối chiếu, quy ra công để thanh toán (trường hợp thanh toán tiền). Kế toán căn cứ vào các ký hiệu chấm công của từng người tính ra số công theo từng loại tương ứng để ghi vào các cột 32, 33, 34, 35.

BẢNG THANH TOÁN TIỀN LƯƠNG

(Mẫu số 02 - LĐTL)

1. Mục đích: Bảng thanh toán tiền lương là chứng từ làm căn cứ để thanh toán tiền lương, phụ cấp, các khoản thu nhập tăng thêm ngoài tiền lương cho người lao động, kiểm tra việc thanh toán tiền lương cho người lao động làm việc trong doanh nghiệp đồng thời là căn cứ để thống kê về lao động tiền lương.

2. Phương pháp và trách nhiệm ghi

Bảng thanh toán tiền lương được lập hàng tháng. Cơ sở để lập Bảng thanh toán tiền lương là các chứng từ liên quan như: Bảng chấm công, phiếu xác nhận sản phẩm hoặc công việc hoàn thành...

Cột A, B: Ghi số thứ tự, họ tên của người lao động được hưởng lương.

Cột 1, 2: Ghi bậc lương, hệ số lương của người lao động.

Cột 3, 4: Ghi số sản phẩm và số tiền tính theo lương sản phẩm.

Cột 5, 6: Ghi số công và số tiền tính theo lương thời gian.

Cột 7, 8: Ghi số công và số tiền tính theo lương thời gian hoặc ngừng, nghỉ việc hưởng các loại % lương.

Cột 9: Ghi các khoản phụ cấp thuộc quỹ lương.

Cột 10: Ghi số phụ cấp khác được tính vào thu nhập của người lao động nhưng không nằm trong quỹ lương, quỹ thưởng.

Cột 11: Ghi tổng số tiền lương và các khoản phụ cấp mà người lao động được hưởng.

Cột 12: Ghi số tiền tạm ứng kỳ I của mỗi người.

Cột 13, 14, 15, 16: Ghi các khoản phải khấu trừ khỏi lương của người lao động và tính ra tổng số tiền phải khấu trừ trong tháng.

Cột 17: Ghi số tiền còn được nhận kỳ II.

Cột C: Người lao động ký nhận khi nhận lương kỳ II.

Cuối mỗi tháng căn cứ vào chứng từ liên quan, kế toán tiền lương lập Bảng thanh toán tiền lương chuyển cho kế toán trưởng soát xét xong trình cho giám đốc hoặc người được ủy quyền ký duyệt, chuyển cho kế toán lập phiếu chi và phát lương. Bảng thanh toán tiền lương được lưu tại phòng (ban) kế toán của đơn vị.

Mỗi lần lĩnh lương, người lao động phải trực tiếp ký vào cột “Ký nhận” hoặc người nhận hộ phải ký thay.

BẢNG THANH TOÁN TIỀN THƯỞNG

(Mẫu số 03- LĐTL)

1. Mục đích: Là chứng từ xác nhận số tiền thưởng cho từng người lao động, làm cơ sở để tính thu nhập của mỗi người lao động và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền thưởng phải ghi rõ tên đơn vị, bộ phận được thưởng.

Cột A, B, C: Ghi số thứ tự, họ tên, chức vụ, của người được thưởng.

Cột 1: Ghi bậc lương hiện đang được hưởng để tính ra lương hàng tháng.

Cột 2, 3: Ghi rõ loại thưởng được bình xét, số tiền được thưởng theo mỗi loại.

Cột D: Người được thưởng ký nhận tiền thưởng.

Bảng thanh toán tiền thưởng do phòng kế toán lập theo từng bộ phận và phải có chữ ký (họ tên) của người lập, kế toán trưởng và giám đốc.

GIẤY ĐI ĐƯỜNG

(Mẫu số 04- LĐTL)

1. Mục đích: Giấy đi đường là căn cứ để cán bộ và người lao động làm thủ tục cần thiết khi đến nơi công tác và thanh toán công tác phí, tàu xe sau khi về doanh nghiệp.

2. Phương pháp và trách nhiệm ghi

Sau khi có lệnh cử cán bộ, người lao động đi công tác, bộ phận hành chính làm thủ tục cấp giấy đi đường. Người đi công tác có nhu cầu ứng tiền tàu xe, công tác phí... mang giấy đi đường đến phòng kế toán làm thủ tục ứng tiền.

Cột 1: Ghi nơi đi, nơi đến công tác.

Cột 2: Ghi ngày đi và ngày đến.

Khi đến nơi công tác, cơ quan đến công tác phải xác nhận ngày, giờ đến và đi (đóng dấu và chữ ký xác nhận của người có trách nhiệm ở cơ quan đến công tác).

Cột 3: Phương tiện sử dụng: Cần ghi rõ đi ô tô cơ quan, ô tô khách, tàu hỏa, máy bay ...

Cột 4: Độ dài chặng đường từ nơi đi đến nơi đến.

Cột 5: Ghi thời gian công tác.

Cột 6: Ghi lý do lưu trú.

Cột 7: Lấy chữ ký của người có thẩm quyền và đóng dấu của nơi cán bộ, người lao động đến công tác.

Khi đi công tác về người đi công tác xuất trình giấy đi đường để phụ trách bộ phận xác nhận ngày về và thời gian được hưởng lưu trú. Sau đó đính kèm các chứng từ trong đợt công tác (như vé tàu xe, vé phà, hóa đơn thanh toán tiền phòng nghỉ...) vào giấy đi đường và nộp cho phòng kế toán để làm thủ tục thanh toán công tác phí, thanh toán tạm ứng. Sau đó chuyển cho kế toán trưởng duyệt chi thanh toán.

Giấy đi đường và các chứng từ liên quan được lưu ở phòng kế toán.

PHIẾU XÁC NHẬN SẢN PHẨM HOẶC CÔNG VIỆC HOÀN THÀNH

(Mẫu số 05- LĐTL)

1. Mục đích: Là chứng từ xác nhận số sản phẩm hoặc công việc hoàn thành của đơn vị hoặc cá nhân người lao động, làm cơ sở để lập bảng thanh toán tiền lương hoặc tiền công cho người lao động.

2. Phương pháp và trách nhiệm ghi

- Phía trên góc trái ghi rõ tên đơn vị, bộ phận quản lý công việc phải thanh toán cho người lao động.

- Ghi rõ số, ngày, tháng, năm lập phiếu.

- Ghi rõ tên đơn vị (hoặc cá nhân) thực hiện số sản phẩm (hoặc công việc) hoàn thành.

- Ghi rõ số hợp đồng và ngày, tháng, năm ký hợp đồng (nếu có).

- Cột A, B, C: Ghi số thứ tự, tên, đơn vị tính của sản phẩm (hoặc công việc) hoàn thành.

- Cột 1, 2, 3: Ghi số lượng, đơn giá, thành tiền của mỗi loại sản phẩm (hoặc công việc) hoàn thành.

Phiếu này do người giao việc lập thành 2 liên: liên 1 lưu và liên 2 chuyển đến kế toán tiền lương để làm thủ tục thanh toán cho người lao động. Trước khi chuyển đến kế toán phải có đầy đủ chữ ký của người giao việc, người nhận việc, người kiểm tra chất lượng và người duyệt.

BẢNG THANH TOÁN TIỀN LÀM THÊM GIỜ

(Mẫu số 06- LĐTL)

1. Mục đích: Bảng thanh toán tiền làm thêm giờ nhằm xác định khoản tiền lương, tiền công làm thêm giờ mà người lao động được hưởng sau khi làm việc ngoài giờ theo yêu cầu công việc.

2. Phương pháp lập và trách nhiệm ghi

Góc trên bên trái của Bảng thanh toán tiền làm thêm giờ phải ghi rõ tên đơn vị, bộ phận làm việc.

Dòng tháng năm: Ghi rõ tháng và năm mà người lao động tiến hành làm thêm giờ.

Cột A, B: Ghi số thứ tự, họ và tên của người làm việc thêm giờ.

Cột 1: Ghi hệ số lương người lao động đang hưởng.

Cột 2: Ghi hệ số phụ cấp chức vụ người lao động đang hưởng.

Cột 3: Ghi tổng số hệ số người làm thêm được hưởng (Cột 3 = cột 1 + cột 2).

Cột 4: Ghi tiền lương tháng được hưởng tính bằng: Lương tối thiểu (Theo quy định của nhà nước) nhân với (x) Hệ số lương cộng với (+) Phụ cấp chức vụ.

Cột 5: Ghi mức lương ngày được tính bằng Lương tối thiểu (theo quy định của Nhà nước) x (hệ số lương + hệ số phụ cấp chức vụ)/ 22 ngày.

Cột 6: Ghi mức lương giờ được tính bằng Cột 5 chia cho 8 giờ.

Cột số giờ làm thêm ngày thường, số giờ làm thêm ngày thứ 7, chủ nhật, số giờ làm thêm ngày lễ (Cột 7, 9, 11, 13) căn cứ vào bảng chấm công làm thêm giờ thực tế của tháng đó để ghi.

Cột thành tiền của làm thêm ngày thường (cột 8) = số giờ (cột 7) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày thứ 7, CN (cột 10) = số giờ (cột 9) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền của làm thêm ngày lễ, tết (cột 12) = số giờ (cột 11) x mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột thành tiền làm thêm buổi đêm (cột 14) = số giờ (cột 13) nhân (x) mức lương giờ (cột 6) x Hệ số làm thêm theo quy định hiện hành.

Cột 15: Ghi tổng cộng số tiền Cột 15 = cột 8 + cột 10 + cột 12 + cột 14.

Cột 16, 17: Ghi số giờ công nghỉ bù của những ngày làm thêm và số tiền tương ứng của những ngày nghỉ bù phải trừ không được thanh toán tiền.

Cột 17 = cột 16 x cột 6 x Hệ số làm thêm theo quy định hiện hành.

Cột 18: Ghi số tiền làm thêm thực thanh toán cho người làm thêm.

Cột 18 = cột 15 - cột 17.

Cột C - Ký nhận: Người làm thêm sau khi nhận tiền phải ký vào cột này.

Bảng thanh toán tiền làm thêm giờ phải kèm theo bảng chấm công làm thêm giờ của tháng đó, có đầy đủ chữ ký của người lập biểu, kế toán trưởng, giám đốc hoặc người được ủy quyền duyệt. Bảng thanh toán tiền làm thêm giờ được lập thành 1 bản để làm căn cứ thanh toán.

BẢN THANH TOÁN TIỀN THUÊ NGOÀI

(Mẫu số 07- LĐTL)

1. Mục đích: Bản thanh toán tiền thuê ngoài là chứng từ kế toán nhằm xác nhận số tiền đã thanh toán cho người được thuê để thực hiện những công việc không lập được hợp đồng, như: Thuê lao động bốc vác, thuê vận chuyển thiết bị, thuê làm khoán 1 công việc nào đó.... Chứng từ được dùng để thanh toán cho người lao động thuê ngoài.

2. Phương pháp và trách nhiệm ghi

Chứng từ này do người thuê lao động lập.

Ghi họ và tên người thuê thuộc bộ phận (Phòng, ban,...).

Ghi rõ nội dung, địa điểm và thời gian thuê.

Cột A, B, C: Ghi số thứ tự, họ tên, địa chỉ hoặc số chứng minh thư, hoặc thẻ căn cước của người được thuê.

Cột D: Ghi rõ nội dung hoặc tên công việc thuê.

Cột 1: Ghi số công lao động hoặc khối lượng công việc đã làm.

Cột 2: Ghi đơn giá phải thanh toán cho 1 công lao động hoặc 1 đơn vị khối lượng công việc. Trường hợp thuê khoán gọn công việc thì cột này để trống.

Cột 3: Ghi số tiền phải thanh toán.

Cột 4: Tiền thuế khấu trừ phải nộp nếu người được thuê có mức thu nhập ở diện phải nộp thuế thu nhập cá nhân theo quy định của Luật thuế (nếu có).

Cột 5: Số tiền còn lại được nhận của người được thuê sau khi đã khấu trừ thuế. (Cột 5 = cột 3 - cột 4)

Cột E: Người được thuê ký nhận khi nhận tiền.

HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 08- LĐTL)

1. Mục đích: Hợp đồng giao khoán là bản ký kết giữa người giao khoán và người nhận khoán nhằm xác nhận về khối lượng công việc khoán hoặc nội dung công việc khoán, thời gian làm việc, trách nhiệm, quyền lợi của mỗi bên khi thực hiện công việc đó. Đồng thời là cơ sở thanh toán chi phí cho người nhận khoán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, địa chỉ và số của hợp đồng giao khoán (nếu có). Ghi rõ họ tên, chức vụ đại diện cho phòng, ban, bộ phận của bên giao khoán và bên nhận khoán.

Phần I. Điều khoản chung:

- Phương thức giao khoán: Ghi rõ phương thức giao khoán cho người nhận khoán.

- Điều kiện thực hiện hợp đồng: Ghi rõ các điều kiện cam kết của 2 bên khi ký hợp đồng giao khoán.

- Thời gian thực hiện hợp đồng: Ghi rõ thời gian thực hiện công việc nhận khoán từ ngày bắt đầu đến ngày kết thúc hợp đồng.

- Các điều kiện khác: Ghi rõ các điều kiện khác khi ký kết hợp đồng.

Phần II. Điều khoản cụ thể:

Ghi rõ nội dung các công việc khoán, trách nhiệm, quyền lợi và nghĩa vụ của người nhận khoán và người giao khoán (như điều kiện làm việc, yêu cầu sản phẩm (công việc) khoán, thời gian hoàn thành và số tiền phải thanh toán) đối với bên nhận khoán.

Hợp đồng giao khoán do bên giao khoán lập thành 3 bản:

- 1 bản giao cho người nhận khoán;

- 1 bản lưu ở bộ phận lập hợp đồng;

- 1 bản chuyển về phòng kế toán cho người có trách nhiệm theo dõi quá trình thực hiện hợp đồng giao khoán và làm căn cứ để thanh toán hợp đồng.

Hợp đồng giao khoán phải có đầy đủ chữ ký, họ tên của đại diện bên giao khoán và đại diện bên nhận khoán, người lập và kế toán trưởng bên giao khoán.

BIÊN BẢN THANH LÝ (NGHIỆM THU) HỢP ĐỒNG GIAO KHOÁN

(Mẫu số 09- LĐTL)

1. Mục đích: Biên bản thanh lý hợp đồng giao khoán là chứng từ nhằm xác nhận số lượng, chất lượng công việc và giá trị của hợp đồng đã thực hiện, làm căn cứ để hai bên thanh toán và chấm dứt hợp đồng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận có bản thanh lý hợp đồng giao khoán.

Ghi rõ ngày, tháng, năm thanh lý hợp đồng, số hiệu bản thanh lý.

Ghi rõ họ tên, chức vụ của những người được đại diện cho bên giao khoán và bên nhận khoán.

Ghi rõ số, ngày tháng của hợp đồng được thanh lý.

Ghi rõ nội dung công việc đã thực hiện và giá trị của hợp đồng đã thực hiện đến thời điểm thanh lý hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ mà bên giao khoán đã thanh toán cho bên nhận khoán từ khi ký hợp đồng đến ngày thanh lý hợp đồng.

Ghi rõ nội dung của từng bên vi phạm hợp đồng (nếu có) và số tiền bị phạt do vi phạm hợp đồng.

Ghi rõ số tiền bằng số và bằng chữ bên giao khoán còn phải thanh toán cho bên nhận khoán (Theo tính toán trong hợp đồng, nghiệm thu công việc và số tiền đã thanh toán trước cho nhau) đến khi thanh lý hợp đồng hoặc ngược lại bên giao khoán đã thanh toán quá cho bên nhận khoán.

Sau khi kiểm tra thực tế việc thực hiện hợp đồng, kết quả thực hiện hợp đồng hai bên nhất trí đưa ra kết luận về từng nội dung cụ thể về khối lượng thực hiện, đánh giá chất lượng và kiến nghị, các việc cần làm (nếu có).

Biên bản thanh lý hợp đồng giao khoán được lập thành 4 bản, mỗi bên giữ 2 bản. Biên bản thanh lý hợp đồng giao khoán phải có đầy đủ chữ ký của đại diện bên giao khoán và đại diện bên nhận khoán thực hiện hợp đồng.

BẢNG KÊ TRÍCH NỘP CÁC KHOẢN THEO LƯƠNG

(Mẫu số 10-LĐTL)

1. Mục đích: Bảng kê trích nộp các khoản theo lương dùng để xác định số tiền bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, KPCĐ mà đơn vị và người lao động phải nộp trong tháng (hoặc quý) cho cơ quan bảo hiểm xã hội và công đoàn. Chứng từ này là cơ sở để ghi sổ kế toán về các khoản trích nộp theo lương.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị, bộ phận trích nộp các khoản theo lương.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi số tháng trích nộp BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ áp dụng trong trường hợp kê khai theo quý.

- Cột 1: Ghi tổng quỹ lương dùng làm cơ sở để trích lập BHXH, BHYT, BHTN, BHTNLĐ, KPCĐ.

- Cột 2, 3, 4: Ghi tổng số tiền BHXH, BHYT, BHTN, BHTNLĐ phải nộp và trong đó chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 5, 6, 7: Ghi tổng số tiền kinh phí công đoàn phải nộp và chia theo nguồn trích tính vào chi phí và tính trừ vào lương của người lao động.

- Cột 8: Ghi số kinh phí công đoàn đơn vị phải nộp cấp trên.

- Cột 9. Ghi số kinh phí công đoàn đơn vị được để lại chi tại đơn vị.

Bảng kê được lập thành 2 bản. Bảng kê trích nộp theo lương sau khi lập xong phải có đầy đủ chữ ký và ghi rõ họ tên của người lập, kế toán trưởng, giám đốc.

BẢNG PHÂN BỔ TIỀN LƯƠNG VÀ BẢO HIỂM XÃ HỘI

(Mẫu số 11- LĐTL)

1. Mục đích: Dùng để tập hợp và phân bổ tiền lương tiền công thực tế phải trả (gồm tiền lương, tiền công và các khoản phụ cấp), bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động và kinh phí công đoàn phải trích nộp trong tháng cho các đối tượng sử dụng lao động (ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3385, 3388).

2. Phương pháp lập và trách nhiệm ghi

- Kết cấu và nội dung chủ yếu của bảng phân bố này gồm có các cột dọc ghi Có TK 334, TK 335, TK 338 (3382, 3383, 3384, 3385, 3888), các dòng ngang phản ánh tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm tai nạn lao động, kinh phí công đoàn tính cho các đối tượng sử dụng lao động.

- Cơ sở lập:

+ Căn cứ vào các bảng thanh toán lương, thanh toán làm đêm, làm thêm giờ... kế toán tập hợp, phân loại chứng từ theo từng đối tượng sử dụng tính toán số tiền để ghi vào bảng phân bổ này theo các dòng phù hợp cột ghi Có TK 334 hoặc có TK 335.

+ Căn cứ vào tỷ lệ trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn và tổng số tiền lương phải trả (theo quy định hiện hành) theo từng đối tượng sử dụng tính ra số tiền phải trích bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, bảo hiểm tai nạn lao động, kinh phí công đoàn để ghi vào các dòng phù hợp cột ghi Có TK 338 (3382, 3383, 3384, 3385, 3388).

Số liệu của bảng phân bổ này được sử dụng để ghi vào các bảng kê và các sổ kế toán có liên quan tùy theo hình thức kế toán áp dụng ở đơn vị (như Sổ Cái hoặc Nhật ký - Sổ cái TK 334, 338...), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

II. CHỈ TIÊU HÀNG TỒN KHO

1. Mục đích: Theo dõi tình hình nhập, xuất, tồn kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa, làm căn cứ kiểm tra tình hình sử dụng, dự trữ vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa và cung cấp thông tin cần thiết cho việc quản lý hàng tồn kho.

2. Nội dung: Thuộc chỉ tiêu hàng tồn kho gồm các biểu mẫu sau:

- Phiếu nhập kho

Mẫu số 01-VT

- Phiếu xuất kho

Mẫu số 02-VT

- Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hóa

Mẫu số 03-VT

- Phiếu báo vật tư còn lại cuối kỳ

Mẫu số 04-VT

- Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa

Mẫu số 05-VT

- Bảng kê mua hàng

Mẫu số 06-VT

- Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

Mẫu số 07-VT

PHIẾU NHẬP KHO

(Mẫu số 01- VT)

1. Mục đích: Nhằm xác nhận số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa nhập kho làm căn cứ ghi Thẻ kho, thanh toán tiền hàng, xác định trách nhiệm với người có liên quan và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Phiếu nhập kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận nhập kho. Phiếu nhập kho áp dụng trong các trường hợp nhập kho vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa mua ngoài, tự sản xuất, thuê ngoài gia công chế biến, nhận góp vốn, hoặc thừa phát hiện trong kiểm kê.

Khi lập phiếu nhập kho phải ghi rõ số phiếu nhập và ngày, tháng, năm lập phiếu, họ tên người giao vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa, số hóa đơn hoặc lệnh nhập kho, tên kho, địa điểm kho nhập.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

Cột 1: Ghi số lượng theo chứng từ (hóa đơn hoặc lệnh nhập).

Cột 2: Thủ kho ghi số lượng thực nhập vào kho.

Cột 3, 4: Do kế toán ghi đơn giá (giá hạch toán hoặc giá hóa đơn,... tùy theo quy định của từng đơn vị) và tính ra số tiền của từng thứ vật tư, dụng cụ, sản phẩm, hàng hóa thực nhập.

Dòng cộng: Ghi tổng số tiền của các loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa nhập cùng một phiếu nhập kho.

Dòng số tiền viết bằng chữ: Ghi tổng số tiền trên Phiếu nhập kho bằng chữ.

Phiếu nhập kho do bộ phận mua hàng hoặc bộ phận sản xuất lập thành 2 liên (đối với vật tư, hàng hóa mua ngoài) hoặc 3 liên (đối với vật tư tự sản xuất) (đặt giấy than viết 1 lần), và người lập phiếu ký (ghi rõ họ tên), người giao hàng mang phiếu đến kho để nhập vật tư, dụng cụ, sản phẩm, hàng hóa.

Nhập kho xong thủ kho ghi ngày, tháng, năm nhập kho và cùng người giao hàng ký vào phiếu, thủ kho giữ liên 2 để ghi vào thẻ kho và sau đó chuyển cho phòng kế toán để ghi sổ kế toán và liên 1 lưu ở nơi lập phiếu, liên 3 (nếu có) người giao hàng giữ.

PHIẾU XUẤT KHO

(Mẫu số 02 - VT)

1. Mục đích: Theo dõi chặt chẽ số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa xuất kho cho các bộ phận sử dụng trong doanh nghiệp, làm căn cứ để hạch toán chi phí sản xuất, tính giá thành sản phẩm, dịch vụ và kiểm tra việc sử dụng, thực hiện định mức tiêu hao vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu xuất kho phải ghi rõ tên của đơn vị (hoặc đóng dấu đơn vị), bộ phận xuất kho. Phiếu xuất kho lập cho một hoặc nhiều thứ vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa cùng một kho dùng cho một đối tượng hạch toán chi phí hoặc cùng một mục đích sử dụng.

Khi lập phiếu xuất kho phải ghi rõ: Họ tên người nhận hàng, tên, đơn vị (bộ phận): số và ngày, tháng, năm lập phiếu; lý do xuất kho và kho xuất vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

- Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, qui cách, phẩm chất, mã số và đơn vị tính của vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa.

- Cột 1: Ghi số lượng vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa theo yêu cầu xuất kho của người (bộ phận) sử dụng.

- Cột 2: Thủ kho ghi số lượng thực tế xuất kho (số lượng thực tế xuất kho chỉ có thể bằng hoặc ít hơn số lượng yêu cầu).

- Cột 3, 4: Kế toán ghi đơn giá (tùy theo quy định hạch toán của doanh nghiệp) và tính thành tiền của từng loại vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa xuất kho (cột 4 = cột 2 x cột 3).

Dòng Cộng: Ghi tổng số tiền của số vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa thực tế đã xuất kho.

Dòng “Tổng số tiền viết bằng chữ”: Ghi tổng số tiền viết bằng chữ trên Phiếu xuất kho.

Phiếu xuất kho do các bộ phận xin lĩnh hoặc do bộ phận quản lý, bộ phận kho lập (tùy theo tổ chức quản lý và quy định của từng doanh nghiệp) thành 3 liên (đặt giấy than viết 1 lần). Sau khi lập phiếu xong, người lập phiếu và kế toán trưởng ký xong chuyển cho giám đốc hoặc người được ủy quyền duyệt (ghi rõ họ tên) giao cho người nhận cầm phiếu xuống kho để nhận hàng. Sau khi xuất kho, thủ kho ghi vào cột 2 số lượng thực xuất của từng thứ, ghi ngày, tháng, năm xuất kho và cùng người nhận hàng ký tên vào phiếu xuất (ghi rõ họ tên).

Liên 1: Lưu ở bộ phận lập phiếu.

Liên 2: Thủ kho giữ để ghi vào thẻ kho và sau đó chuyển cho kế toán để kế toán ghi vào cột 3, 4 và ghi vào sổ kế toán.

Liên 3: Người nhận vật tư, công cụ, dụng cụ, sản phẩm, hàng hóa giữ để theo dõi ở bộ phận sử dụng.

BIÊN BẢN KIỂM NGHIỆM

(Vật tư, công cụ, sản phẩm, hàng hóa)

(Mẫu số 03 - VT)

1. Mục đích: Xác định số lượng, qui cách, chất lượng vật tư, công cụ, sản phẩm, hàng hóa trước khi nhập kho, làm căn cứ để qui trách nhiệm trong thanh toán và bảo quản.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Biên bản kiểm nghiệm ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Biên bản này áp dụng cho các loại vật tư, dụng cụ, sản phẩm, hàng hóa cần phải kiểm nghiệm trước khi nhập kho trong các trường hợp:

- Nhập kho với số lượng lớn;

- Các loại vật tư, công cụ, sản phẩm, hàng hóa có tính chất lý, hóa phức tạp;

- Các loại vật tư, công cụ, sản phẩm, hàng hóa quý hiếm;

Những vật tư, công cụ, sản phẩm, hàng hóa không cần kiểm nghiệm trước khi nhập kho, nhưng trong quá trình nhập kho nếu phát hiện có sự khác biệt lớn về số lượng và chất lượng giữa hóa đơn và thực nhập thì vẫn phải lập biên bản kiểm nghiệm.

- Cột A, B, C: Ghi số thứ tự, tên nhãn hiệu, quy cách và mã số của vật tư, công cụ, dụng cụ, sản phẩm hàng hóa kiểm nghiệm.

- Cột D: “Phương thức kiểm nghiệm” ghi phương pháp kiểm nghiệm toàn diện hay xác suất.

- Cột E: Ghi rõ đơn vị tính của từng loại

- Cột 1: Ghi số lượng theo hóa đơn hoặc phiếu giao hàng.

- Cột 2 và 3: Ghi kết quả thực tế kiểm nghiệm.

Ý kiến của Ban kiểm nghiệm: ghi rõ ý kiến về số lượng, chất lượng, nguyên nhân đối với vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất và cách xử lý.

Biên bản kiểm nghiệm lập 2 bản:

- 1 bản giao cho phòng, ban cung tiêu/hoặc người giao hàng.

- 1 bản giao cho phòng, ban kế toán.

Trường hợp vật tư, công cụ, sản phẩm, hàng hóa không đúng số lượng, quy cách, phẩm chất so với chứng từ hóa đơn, thì lập thêm một liên, kèm theo chứng từ liên quan gửi cho đơn vị bán vật tư, dụng cụ, công cụ, sản phẩm, hàng hóa để giải quyết.

PHIẾU BÁO VẬT TƯ CÒN LẠI CUỐI KỲ

(Mẫu số 04 - VT)

1. Mục đích: Theo dõi số lượng vật tư còn lại cuối kỳ hạch toán ở đơn vị sử dụng, làm căn cứ tính giá thành sản phẩm và kiểm tra tình hình thực hiện định mức sử dụng vật tư.

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Phiếu báo vật tư còn lại cuối kỳ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng.

Số lượng vật tư còn lại cuối kỳ ở đơn vị sử dụng được phân thành hai loại:

- Nếu vật tư không cần sử dụng nữa thì lập Phiếu nhập kho (Mẫu số 02 - VT) và nộp lại kho.

- Nếu vật tư còn sử dụng tiếp thì bộ phận sử dụng lập Phiếu báo vật tư còn lại cuối kỳ thành 2 bản.

Phụ trách bộ phận sử dụng ký tên:

- 1 bản giao cho phòng vật tư (nếu có);

- 1 bản giao cho phòng kế toán.

BIÊN BẢN KIỂM KÊ VẬT TƯ, CÔNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số 05- VT)

1. Mục đích: Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa nhằm xác định số lượng, chất lượng và giá trị vật tư, công cụ, sản phẩm, hàng hóa có ở kho tại thời điểm kiểm kê làm căn cứ xác định trách nhiệm trong việc bảo quản, xử lý vật tư, công cụ, sản phẩm, hàng hóa thừa, thiếu và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hóa phải ghi rõ giờ, ngày, tháng, năm thực hiện kiểm kê. Ban kiểm kê gồm Trưởng ban và các ủy viên.

Mỗi kho được kiểm kê lập 1 biên bản riêng.

Cột A, B, C, D: Ghi số thứ tự, tên, nhãn hiệu, quy cách, đơn vị tính của từng loại vật tư, công cụ, sản phẩm, hàng hóa được kiểm kê tại kho.

Cột 1: Ghi đơn giá của từng thứ vật tư, công cụ, sản phẩm, hàng hóa (tùy theo quy định của đơn vị để ghi đơn giá cho phù hợp).

Cột 2, 3: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hóa theo sổ kế toán.

Cột 4, 5: Ghi số lượng, số tiền của từng thứ vật tư, công cụ, sản phẩm, hàng hóa theo kết quả kiểm kê.

Nếu thừa so với sổ kế toán (cột 2, 3) ghi vào cột 6, 7, nếu thiếu ghi vào cột 8, 9.

Số lượng vật tư, công cụ, sản phẩm, hàng hóa thực tế kiểm kê sẽ được phân loại theo phẩm chất:

- Tốt 100% ghi vào cột 10.

- Kém phẩm chất ghi vào cột 11.

- Mất phẩm chất ghi vào cột 12.

Nếu có chênh lệch phải trình giám đốc doanh nghiệp ghi rõ ý kiến giải quyết số chênh lệch này.

Biên bản được lập thành 2 bản:

- 1 bản phòng kế toán lưu.

- 1 bản thủ kho lưu.

Sau khi lập xong biên bản, trưởng ban kiểm kê và thủ kho, kế toán trưởng cùng ký vào biên bản (ghi rõ họ tên).

BẢNG KÊ MUA HÀNG

(Mẫu số 06-VT)

1. Mục đích: Là chứng từ kê khai mua vật tư, công cụ, dụng cụ, hàng hóa, dịch vụ lặt vặt trên thị trường tự do trong trường hợp người bán thuộc diện không phải lập hóa đơn khi bán hàng hóa, cung cấp dịch vụ theo quy định làm căn cứ lập phiếu nhập kho, thanh toán và hạch toán chi phí vật tư, hàng hóa,... lập trong Bảng kê khai này không được khấu trừ thuế GTGT. (Trường hợp mua vật tư, hàng hóa,... của người bán không có hóa đơn với khối lượng lớn để được tính vào chi phí hợp lý, hợp lệ thì phải lập “Bảng kê mua hàng hóa mua vào không có hóa đơn” (Mẫu số 04/GTGT) theo quy định của Luật thuế)

2. Phương pháp và trách nhiệm ghi

Góc bên trái của Bảng kê mua hàng ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng Bảng kê mua hàng. Bảng kê mua hàng phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Mỗi quyển “Bảng kê mua hàng” phải được ghi số liên tục từ đầu quyển đến cuối quyển.

Ghi rõ họ tên, địa chỉ hoặc nơi làm việc của người trực tiếp mua hàng.

Cột A, B, C, D: Ghi số thứ tự, tên, quy cách, phẩm chất, địa chỉ mua hàng và đơn vị tính của từng thứ vật tư, công cụ, dụng cụ, hàng hóa.

Cột 1: Ghi số lượng của mỗi loại vật tư, công cụ, dụng cụ, hàng hóa đã mua.

Cột 2: Ghi đơn giá mua của từng thứ vật tư, công cụ, dụng cụ, hàng hóa đã mua.

Cột 3: Ghi số tiền của từng thứ vật tư, công cụ, dụng cụ, hàng hóa đã mua (Cột 3 = Cột 1 x Cột 2).

Dòng cộng ghi tổng số tiền đã mua các loại vật tư, công cụ, hàng hóa ghi trong Bảng.

Các cột B, C, 1, 2, 3 nếu còn thừa thì được gạch 1 đường chéo từ trên xuống.

Bảng kê mua hàng do người mua lập 2 liên (đặt giấy than viết 1 lần).

Sau khi lập xong, người mua ký và chuyển cho kế toán trưởng soát xét, ký vào Bảng kê mua hàng. Người đi mua phải chuyển “Bảng kê mua hàng” cho giám đốc hoặc người được ủy quyền duyệt và làm thủ tục nhập kho (nếu có) hoặc giao hàng cho người quản lý sử dụng.

Liên 1 lưu, liên 2 chuyển cho kế toán làm thủ tục thanh toán và ghi sổ.

BẢNG PHÂN BỔ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ

(Mẫu số 07 - VT)

1. Mục đích: Dùng để phản ánh tổng giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế và giá hạch toán và phân bổ giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất dùng cho các đối tượng sử dụng hàng tháng (Ghi Có TK 152, TK 153, Nợ các tài khoản liên quan), Bảng này còn dùng để phân bổ giá trị công cụ, dụng cụ xuất dùng một lần có giá trị lớn, thời gian sử dụng dưới một năm hoặc trên một năm đang được phản ánh trên TK 242.

2. Phương pháp và trách nhiệm ghi

- Bảng gồm các cột dọc phản ánh các loại nguyên liệu, vật liệu và công cụ, dụng cụ xuất dùng trong tháng tính theo giá hạch toán và giá thực tế, các dòng ngang phản ánh các đối tượng sử dụng nguyên liệu, vật liệu, công cụ, dụng cụ.

- Căn cứ vào các chứng từ xuất kho vật liệu và hệ số chênh lệch giữa giá hạch toán và giá thực tế của từng loại vật liệu để tính giá thực tế nguyên liệu, vật liệu, công cụ xuất kho.

Giá trị nguyên liệu, vật liệu, công cụ, dụng cụ xuất kho trong tháng theo giá thực tế phản ánh trong Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ theo từng đối tượng sử dụng được dùng làm căn cứ để ghi vào bên Có các Tài khoản 152, 153, 242 của các Bảng kê và sổ kế toán liên quan tùy theo hình thức kế toán đơn vị áp dụng (Sổ Cái hoặc Nhật ký - Sổ Cái TK 152, 153,...). Số liệu của Bảng phân bổ này đồng thời được sử dụng để tập hợp chi phí tính giá thành sản phẩm, dịch vụ.

III. CHỈ TIÊU BÁN HÀNG
BẢNG THANH TOÁN HÀNG ĐẠI LÝ, KÝ GỬI

(Mẫu số 01 - BH)

1. Mục đích: Phản ánh tình hình thanh toán hàng đại lý, ký gửi giữa đơn vị có hàng và đơn vị nhận bán hàng, là chứng từ để đơn vị có hàng và đơn vị nhận bán hàng đại lý, ký gửi thanh toán tiền và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

- Ghi rõ tên, địa chỉ hoặc đóng dấu đơn vị nhận bán hàng đại lý, ký gửi ở góc trên bên trái.

- Ghi rõ số, ngày, tháng, năm lập bảng thanh toán hàng đại lý, ký gửi.

- Ghi rõ số hiệu, ngày, tháng, năm của hợp đồng bán hàng đại lý, ký gửi.

Mục I Thanh toán số hàng đại lý, ký gửi:

+ Cột A, B, C: Ghi số thứ tự và tên, quy cách, phẩm chất, đơn vị tính của sản phẩm, hàng hóa nhận đại lý, ký gửi.

+ Cột 1: Ghi số lượng hàng còn tồn cuối kỳ trước.

+ Cột 2: Ghi số lượng hàng nhận đại lý, ký gửi kỳ này.

+ Cột 3: Ghi tổng số lượng hàng nhận đại lý, ký gửi tính đến cuối kỳ này gồm số lượng hàng tồn kỳ trước chưa bán và số lượng hàng nhận kỳ này (Cột 3 = cột 1+cột 2).

+ Cột 4, 5, 6: Ghi số lượng, đơn giá và số tiền của hàng hóa đã bán phải thanh toán của kỳ này. Đơn giá thanh toán là đơn giá ghi trong hợp đồng bán hàng đại lý, ký gửi giữa bên có hàng và bên nhận hàng.

+ Cột 7: Ghi số hàng hóa nhận đại lý, ký gửi còn tồn (tại quầy, tại kho) chưa bán được đến ngày lập bảng thanh toán.

Dòng cộng: Ghi tổng số tiền phải thanh toán phát sinh kỳ này.

Mục II: Ghi số tiền bên bán hàng đại lý, ký gửi còn nợ chưa thanh toán với bên có hàng đến thời điểm thanh toán kỳ này.

Mục III: Ghi số tiền bên bán hàng đại lý phải thanh toán với bên có hàng đại lý mới phát sinh đến kỳ này (Mục III = Mục II + cột 6 của Mục I).

Mục IV: Ghi số tiền bên có hàng đại lý phải thanh toán với bên bán hàng đại lý về số thuế nộp hộ, tiền hoa hồng, chi phí khác, ...(nếu có).

Mục V: Ghi số tiền bên bán hàng đại lý thanh toán cho bên có hàng đại lý kỳ này (ghi rõ số tiền mặt và tiền séc).

Mục VI: Ghi số tiền bên bán hàng đại lý còn nợ bên có hàng đại lý đến thời điểm thanh toán (Mục VI = Mục III - Mục IV - Mục V).

Bảng thanh toán hàng đại lý, ký gửi do bên nhận bán hàng đại lý, ký gửi lập thành 3 bản. Sau khi lập xong, người lập ký, chuyển cho kế toán trưởng hai bên soát xét và trình giám đốc hai bên ký duyệt đóng dấu, một bản lưu ở nơi lập (phòng kế hoạch hoặc phòng cung tiêu), 1 bản lưu ở phòng kế toán để làm chứng từ thanh toán và ghi sổ kế toán, 1 bản gửi cho bên có hàng đại lý, ký gửi.

THẺ QUẦY HÀNG

(Mẫu số 02 - BH)

1. Mục đích: Theo dõi số lượng và giá trị hàng hóa trong quá trình nhận và bán tại quầy hàng, giúp cho người bán hàng thường xuyên nắm được tình hình nhập, xuất, tồn tại quầy, làm căn cứ để kiểm tra, quản lý hàng hóa và lập bảng kê bán hàng từng ngày (kỳ).

2. Phương pháp và trách nhiệm ghi

- Ghi rõ họ tên, địa chỉ hoặc đóng dấu cơ quan vào góc trên bên trái.

- Ghi số thẻ.

- Ghi rõ tên hàng, quy cách, đơn vị tính và đơn giá của hàng hóa.

Mỗi thẻ quầy hàng theo dõi một mặt hàng, không ghi những mặt hàng khác nhau về quy cách, phẩm chất vào cùng một thẻ.

- Cột A, B: Ghi ngày, tháng và tên người bán hàng trong ngày (ca).

- Cột 1: Ghi số lượng hàng hóa tồn đầu ngày (ca).

- Cột 2: Ghi số lượng hàng hóa từ kho nhập vào quầy trong ngày (ca).

- Cột 3: Ghi số lượng hàng hóa nhập trong ngày (ca) từ những nguồn khác không qua kho của đơn vị.

- Cột 4: Ghi tổng số lượng hàng hóa có trong ngày (ca).

- Cột 5: Ghi số lượng hàng hóa xuất bán trong ngày (ca).

- Cột 6: Ghi số tiền thu được của số hàng hóa bán trong ngày (ca).

- Cột 7, 8: Ghi số lượng và giá trị hàng hóa xuất ra vì các mục đích khác không phải bán trong ngày (ca).

- Cột 9: Ghi số lượng hàng tồn lại quầy hàng vào cuối ngày (ca).

Cuối tháng cộng thẻ quầy hàng để lập báo cáo bán hàng.

Thẻ này do người bán hàng giữ và ghi hàng ngày (ca), trước khi sử dụng phải đăng ký với kế toán.

IV- CHỈ TIÊU TIỀN TỆ

1. Mục đích: Theo dõi tình hình thu, chi, tồn quỹ các loại tiền mặt, ngoại tệ, và các khoản tạm ứng, thanh toán tạm ứng của đơn vị, nhằm cung cấp những thông tin cần thiết cho kế toán và người quản lý của đơn vị trong lĩnh vực tiền tệ.

2. Nội dung: Thuộc chỉ tiêu tiền tệ gồm các biểu mẫu sau:

- Phiếu thu

Mẫu số 01-TT

- Phiếu chi

Mẫu số 02-TT

- Giấy đề nghị tạm ứng

Mẫu số 03-TT

- Giấy thanh toán tiền tạm ứng

Mẫu số 04-TT

- Giấy đề nghị thanh toán

Mẫu số 05-TT

- Biên lai thu tiền

Mẫu số 06-TT

- Bảng kê vàng bạc, kim khí quý, đá quý

Mẫu số 07-TT

- Bảng kiểm kê quỹ (Dùng cho VNĐ)

Mẫu số 08a-TT

- Bảng kiểm kê quỹ (Dùng cho ngoại tệ)

Mẫu số 08b-TT

- Bảng kê chi tiền

Mẫu số 09-TT

PHIẾU THU

(Mẫu số 01- TT)

1. Mục đích: Nhằm xác định số tiền mặt, ngoại tệ,... thực tế nhập quỹ và làm căn cứ để thủ quỹ thu tiền, ghi sổ quỹ, kế toán ghi sổ các khoản thu có liên quan. Mọi khoản tiền Việt Nam, ngoại tệ nhập quỹ đều phải có Phiếu thu.

Đối với ngoại tệ trước khi nhập quỹ phải được kiểm tra và lập “Bảng kê ngoại tệ” đính kèm với Phiếu thu.

2. Phương pháp và trách nhiệm ghi

- Góc trên bên trái của Phiếu thu phải ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu thu phải đóng thành quyển và ghi số từng quyển dùng trong 1 năm. Trong mỗi Phiếu thu phải ghi số quyển và số của từng Phiếu thu. Số phiếu thu phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu thu phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm thu tiền.

- Ghi rõ họ, tên, địa chỉ người nộp tiền.

- Dòng “Lý do nộp” ghi rõ nội dung nộp tiền như: Thu tiền bán hàng hóa, sản phẩm, thu tiền tạm ứng còn thừa,...

- Dòng “Số tiền”: Ghi bằng số và bằng chữ số tiền nộp quỹ, ghi rõ đơn vị tính là đồng VN, hay USD…

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu thu.

Phiếu thu do kế toán lập thành 3 liên, ghi đầy đủ các nội dung trên phiếu và ký vào Phiếu thu, sau đó chuyển cho kế toán trưởng soát xét và giám đốc ký duyệt, chuyển cho thủ quỹ làm thủ tục nhập quỹ. Sau khi đã nhận đủ số tiền, thủ quỹ ghi số tiền thực tế nhập quỹ (bằng chữ) vào Phiếu thu trước khi ký và ghi rõ họ tên.

Thủ quỹ giữ lại 1 liên để ghi sổ quỹ, 1 liên giao cho người nộp tiền, 1 liên lưu nơi lập phiếu. Cuối ngày toàn bộ Phiếu thu kèm theo chứng từ gốc chuyển cho kế toán để ghi sổ kế toán.

Chú ý:

+ Nếu là thu ngoại tệ phải ghi rõ tỷ giá tại thời điểm nhập quỹ để tính ra tổng số tiền theo đơn vị đồng để ghi sổ.

+ Liên phiếu thu gửi ra ngoài doanh nghiệp phải đóng dấu.

PHIẾU CHI

(Mẫu số 02 - TT)

1. Mục đích: Nhằm xác định các khoản tiền mặt, ngoại tệ thực tế xuất quỹ và làm căn cứ để thủ quỹ xuất quỹ, ghi sổ quỹ và kế toán ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của chứng từ ghi rõ tên đơn vị và địa chỉ đơn vị.

- Phiếu chi phải đóng thành quyển, trong mỗi Phiếu chi phải ghi số quyển và số của từng Phiếu chi. Số phiếu chi phải đánh liên tục trong 1 kỳ kế toán. Từng Phiếu chi phải ghi rõ ngày, tháng, năm lập phiếu, ngày, tháng, năm chi tiền.

- Ghi rõ họ, tên, địa chỉ người nhận tiền.

- Dòng “Lý do chi” ghi rõ nội dung chi tiền.

- Dòng “Số tiền”: Ghi bằng số hoặc bằng chữ số tiền xuất quỹ, ghi rõ đơn vị tính là đồng VN, hay USD ...

- Dòng tiếp theo ghi số lượng chứng từ gốc kèm theo Phiếu chi.

Phiếu chi được lập thành 3 liên và chỉ sau khi có đủ chữ ký (Ký theo từng liên) của người lập phiếu, kế toán trưởng, giám đốc, thủ quỹ mới được xuất quỹ. Sau khi nhận đủ số tiền người nhận tiền phải ghi số tiền đã nhận bằng chữ, ký tên và ghi rõ họ, tên vào Phiếu chi.

Liên 1 lưu ở nơi lập phiếu.

Liên 2 thủ quỹ dùng để ghi sổ quỹ và chuyển cho kế toán cùng với chứng từ gốc để vào sổ kế toán.

Liên 3 giao cho người nhận tiền.

Chú ý:

+ Nếu là chi ngoại tệ phải ghi rõ tỷ giá, đơn giá tại thời điểm xuất quỹ để tính ra tổng số tiền theo đơn vị đồng tiền ghi sổ.

+ Liên phiếu chi gửi ra ngoài doanh nghiệp phải đóng dấu.

GIẤY ĐỀ NGHỊ TẠM ỨNG

(Mẫu số 03 - TT)

1. Mục đích: Giấy đề nghị tạm ứng là căn cứ để xét duyệt tạm ứng, làm thủ tục lập phiếu chi và xuất quỹ cho tạm ứng.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Giấy đề nghị tạm ứng do người xin tạm ứng viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Người xét duyệt tạm ứng).

- Người xin tạm ứng phải ghi rõ họ tên, đơn vị, bộ phận và số tiền xin tạm ứng (Viết bằng số và bằng chữ).

- Lý do tạm ứng ghi rõ mục đích sử dụng tiền tạm ứng như: Tiền công tác phí, mua văn phòng phẩm, tiếp khách ...

- Thời hạn thanh toán: Ghi rõ ngày, tháng hoàn lại số tiền đã tạm ứng.

Giấy đề nghị tạm ứng được chuyển cho kế toán trưởng xem xét và ghi ý kiến đề nghị giám đốc duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị tạm ứng và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

GIẤY THANH TOÁN TIỀN TẠM ỨNG

(Mẫu số 04 - TT)

1. Mục đích: Giấy thanh toán tiền tạm ứng là bảng liệt kê các khoản tiền đã nhận tạm ứng và các khoản đã chi của người nhận tạm ứng, làm căn cứ thanh toán số tiền tạm ứng và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị tạm ứng ghi rõ tên đơn vị, tên bộ phận. Phần đầu ghi rõ ngày, tháng, năm, số hiệu của giấy thanh toán tiền tạm ứng; Họ tên, đơn vị người thanh toán.

Căn cứ vào chỉ tiêu của cột A, kế toán ghi vào cột 1 như sau:

Mục I- Số tiền tạm ứng: Gồm số tiền tạm ứng các kỳ trước chưa chi hết và số tạm ứng kỳ này, gồm:

Mục 1: Số tạm ứng các kỳ trước chưa chi hết: Căn cứ vào dòng số dư tạm ứng tính đến ngày lập phiếu thanh toán trên sổ kế toán đế ghi.

Mục 2: Số tạm ứng kỳ này: Căn cứ vào các phiếu chi tạm ứng để ghi, mỗi phiếu chi ghi 1 dòng.

Mục II- Số tiền đã chi: Căn cứ vào các chứng từ chi tiêu của người nhận tạm ứng để ghi vào mục này. Mỗi chứng từ chi tiêu ghi 1 dòng.

Mục III- Chênh lệch: Là số chênh lệch giữa Mục I và Mục II.

- Nếu số tạm ứng chi không hết ghi vào dòng 1 của Mục III.

- Nếu chi quá số tạm ứng ghi vào dòng 2 của Mục III.

Sau khi lập xong giấy thanh toán tiền tạm ứng, kế toán thanh toán chuyển cho kế toán trưởng soát xét và giám đốc doanh nghiệp duyệt. Giấy thanh toán tiền tạm ứng kèm theo chứng từ gốc được dùng làm căn cứ ghi sổ kế toán.

Phần chênh lệch tiền tạm ứng chi không hết phải làm thủ tục thu hồi nộp quỹ hoặc trừ vào lương. Phần chi quá số tạm ứng phải làm thủ tục xuất quỹ trả lại cho người tạm ứng. Chứng từ gốc, giấy thanh toán tạm ứng phải đính kèm phiếu thu hoặc phiếu chi có liên quan.

GIẤY ĐỀ NGHỊ THANH TOÁN

(Mẫu số 05 - TT)

1. Mục đích: Giấy đề nghị thanh toán dùng trong trường hợp đã chi nhưng chưa được thanh toán hoặc chưa nhận tạm ứng để tổng hợp các khoản đã chi kèm theo chứng từ (nếu có) để làm thủ tục thanh toán, làm căn cứ thanh toán và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Giấy đề nghị thanh toán ghi rõ tên đơn vị, bộ phận. Giấy đề nghị thanh toán do người đề nghị thanh toán viết 1 liên và ghi rõ gửi giám đốc doanh nghiệp (Hoặc người xét duyệt chi).

- Người đề nghị thanh toán phải ghi rõ họ tên, địa chỉ (đơn vị, bộ phận) và số tiền đề nghị thanh toán (Viết bằng số và bằng chữ).

- Nội dung thanh toán: Ghi rõ nội dung đề nghị thanh toán.

- Giấy đề nghị thanh toán phải ghi rõ số lượng chứng từ gốc đính kèm.

Sau khi mua hàng hoặc sau khi chi tiêu cho những nhiệm vụ được giao, người mua hàng hoặc chi tiêu lập giấy đề nghị thanh toán. Giấy đề nghị thanh toán được chuyển cho kế toán trưởng soát xét và ghi ý kiến đề nghị giám đốc doanh nghiệp (Hoặc người được ủy quyền) duyệt chi. Căn cứ quyết định của giám đốc, kế toán lập phiếu chi kèm theo giấy đề nghị thanh toán và chuyển cho thủ quỹ làm thủ tục xuất quỹ.

BIÊN LAI THU TIỀN

(Mẫu số 06- TT)

1. Mục đích: Biên lai thu tiền là giấy biên nhận của doanh nghiệp hoặc cá nhân đã thu tiền hoặc thu séc của người nộp làm căn cứ để lập phiếu thu, nộp tiền vào quỹ, đồng thời để người nộp thanh toán với cơ quan hoặc lưu quỹ.

2. Phương pháp và trách nhiệm ghi

Biên lai thu tiền phải đóng thành quyển, phải ghi rõ tên đơn vị, địa chỉ của đơn vị thu tiền và đóng dấu đơn vị, phải đánh số từng quyển. Trong mỗi quyển phải ghi rõ số hiệu của từng tờ biên lai thu tiền liên tục trong 1 quyển.

Ghi rõ họ tên, địa chỉ của người nộp tiền.

- Dòng “Nội dung thu” ghi rõ nội dung thu tiền.

- Dòng “Số tiền thu” ghi bằng số và bằng chữ số tiền nộp, ghi rõ đơn vị tính là “đồng” hoặc USD...

Nếu thu bằng séc phải ghi rõ số, ngày, tháng, năm của tờ séc bắt đầu lưu hành và họ tên người sử dụng séc.

Biên lai thu tiền được lập thành hai liên (Đặt giấy than viết một lần).

Sau khi thu tiền, người thu tiền và người nộp tiền cùng ký và ghi rõ họ tên để xác nhận số tiền đã thu, đã nộp. Ký xong người thu tiền lưu 1 liên, còn liên 2 giao cho người nộp tiền giữ.

Cuối ngày, người được đơn vị giao nhiệm vụ thu tiền phải căn cứ vào bản biên lai lưu để lập Bảng kê biên lai thu tiền trong ngày (Nếu thu séc phải lập Bảng kê thu séc riêng) và nộp cho kế toán để kế toán lập phiếu thu làm thủ tục nhập quỹ hoặc làm thủ tục nộp ngân hàng. Tiền mặt thu được ngày nào, người thu tiền phải nộp quỹ ngày đó.

Biên lai thu tiền áp dụng trong các trường hợp thu tiền phạt, lệ phí, ngoài pháp luật phí, lệ phí... và các trường hợp khách hàng nộp séc thanh toán với các khoản nợ.

BẢNG KÊ VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Mẫu số 07- TT)

1. Mục đích: Bảng kê vàng bạc, kim khí quý, đá quý dùng để liệt kê số vàng bạc, kim khí quý, đá quý của đơn vị, nhằm quản lý chặt chẽ, chính xác các loại vàng bạc, kim khí quý, đá quý có tại đơn vị và làm căn cứ cùng với chứng từ gốc để lập chứng từ kế toán.

2. Phương pháp và trách nhiệm ghi

Cột A, B: Ghi số thứ tự và tên, loại, qui cách, phẩm chất của vàng bạc, kim khí quý, đá quý...

Cột C: Ghi đơn vị tính: gam, chỉ, Kg.

Cột 1: Ghi số lượng của từng loại.

Cột 2: Ghi đơn giá của từng loại.

Cột 3: Bằng cột 1 nhân ( x ) cột 2.

Ghi chú: Khi cần thiết, tại cột B có thể ghi rõ ký hiệu của loại vàng bạc, kim khí quý, đá quý.

Bảng kê phải có đầy đủ chữ ký và ghi rõ họ tên như quy định.

BẢNG KIỂM KÊ QUỸ

(Dùng cho VNĐ)

(Mẫu số 08a-TT)

1. Mục đích: Bảng kiểm kê quỹ nhằm xác nhận tiền bằng VNĐ tồn quỹ thực tế và số thừa, thiếu so với sổ quỹ trên cơ sở đó tăng cường quản lý quỹ và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản kiểm kê quỹ tiền mặt phải ghi rõ tên đơn vị (hoặc đóng dấu), bộ phận.

Việc kiểm kê quỹ được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao quỹ. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó, thủ quỹ và kế toán tiền mặt hoặc kế toán thanh toán là các thành viên. Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (....giờ ....ngày ....tháng ....năm ....). Trước khi kiểm kê quỹ, thủ quỹ phải ghi sổ quỹ tất cả các phiếu thu, phiếu chi và tính số dư tồn quỹ đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại tiền có trong quỹ.

- Dòng “Số dư theo sổ quỹ”: Căn cứ vào số tồn quỹ trên sổ quỹ tại ngày, giờ cộng sổ kiểm kê quỹ để ghi vào cột 2.

- Dòng “Số kiểm kê thực tế”: Căn cứ vào số kiểm kê thực tế để ghi theo từng loại tiền vào cột 1 và tính ra tổng số tiền để ghi vào cột 2.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ quỹ với số kiểm kê thực tế.

Trên Bảng kiểm kê quỹ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu quỹ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê quỹ phải có chữ ký của thủ quỹ, Trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê quỹ do ban kiểm kê quỹ lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ tiền mặt hoặc kế toán thanh toán.

BẢNG KIỂM KÊ NGOẠI TỆ, VÀNG BẠC, KIM KHÍ QUÝ, ĐÁ QUÝ

(Mẫu số 08 b-TT)

1. Mục đích: Biên bản nhằm xác nhận tiền ngoại tệ, vàng bạc, kim khí quý, đá quý, ... tồn thực tế và số thừa, thiếu so với sổ kế toán trên cơ sở đó tăng cường quản lý ngoại tệ, vàng bạc, kim khí quý, đá quý và làm cơ sở qui trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi tên đơn vị, bộ phận. Việc kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý được tiến hành định kỳ vào cuối tháng, cuối quí, cuối năm hoặc khi cần thiết có thể kiểm kê đột xuất hoặc khi bàn giao ngoại tệ, vàng bạc, kim khí quý, đá quý. Khi tiến hành kiểm kê phải lập ban kiểm kê, trong đó, thủ quỹ hoặc người quản lý ngoại tệ, vàng bạc, kim khí quý, đá quý và kế toán hàng tồn kho (vàng bạc, kim khí quý, đá quý là hàng tồn kho) hoặc kế toán đầu tư khác (vàng bạc, kim khí quý, đá quý không phải là hàng tồn kho) là các thành viên.

Biên bản kiểm kê quỹ phải ghi rõ số hiệu chứng từ và thời điểm kiểm kê (...giờ ....ngày ....tháng ....năm ....). Trước khi kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý, thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý phải ghi sổ tất cả các chứng từ kế toán và tính số dư tồn ngoại tệ, vàng bạc, kim khí quý, đá quý đến thời điểm kiểm kê.

- Khi tiến hành kiểm kê phải tiến hành kiểm kê riêng từng loại ngoại tệ, vàng bạc, kim khí quý, đá quý hiện có như: ngoại tệ, vàng bạc, kim khí quý, đá quý.

- Dòng “Số dư theo sổ kế toán”: Căn cứ vào sổ quỹ của thủ quỹ hoặc sổ theo dõi chi tiết hàng tồn kho, đầu tư khác tại ngày, giờ kiểm kê quỹ để ghi vào cột 2, 4.

- Dòng “Kiểm kê thực tế”: Căn cứ vào số kiểm kê thực tế để ghi theo từng loại ngoại tệ, vàng bạc, kim khí quý, đá quý.

- Dòng chênh lệch: Ghi số chênh lệch thừa hoặc thiếu giữa số dư theo sổ kế toán với số kiểm kê thực tế.

Trên Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý phải có chữ ký (ghi rõ họ tên) của thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý, trưởng ban kiểm kê và kế toán trưởng. Mọi khoản chênh lệch quỹ đều phải báo cáo giám đốc doanh nghiệp xem xét giải quyết.

Bảng kiểm kê ngoại tệ, vàng bạc, kim khí quý, đá quý do ban kiểm kê lập thành 2 bản:

- 1 bản lưu ở thủ quỹ hoặc người có trách nhiệm quản lý vàng bạc, kim khí quý, đá quý

- 1 bản lưu ở kế toán quỹ hoặc kế toán hàng tồn kho, các khoản đầu tư khác của doanh nghiệp.

BẢNG KÊ CHI TIỀN

(Mẫu số 09-TT)

1. Mục đích: Bảng kê chi tiền là bảng liệt kê các khoản tiền đã chi, làm căn cứ quyết toán các khoản tiền đã chi và ghi sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái ghi rõ tên đơn vị. Phần đầu ghi rõ họ tên, bộ phận, địa chỉ của người chi tiền và ghi rõ nội dung chi cho công việc gì.

- Cột A, B, C, D ghi rõ số thứ tự, số hiệu, ngày, tháng chứng từ và diễn giải nội dung chi của từng chứng từ.

- Cột 1: Ghi số tiền.

Bảng kê chi tiền phải ghi rõ tổng số tiền bằng chữ và số chứng từ gốc đính kèm.

Bảng kê chi tiền được lập thành 2 bản:

- 1 bản lưu ở thủ quỹ.

- 1 bản lưu ở kế toán quỹ.

V. CHỈ TIÊU TÀI SẢN CỐ ĐỊNH

1. Mục đích: Theo dõi tình hình biến động về số lượng, chất lượng và giá trị của TSCĐ. Giám đốc chặt chẽ tình hình sử dụng, thanh lý và sửa chữa lớn tài sản cố định.

2. Nội dung: Thuộc chỉ tiêu vật tư gồm các biểu mẫu sau:

- Biên bản giao nhận TSCĐ Mẫu số 01 - TSCĐ

- Biên bản thanh lý TSCĐ Mẫu số 02 - TSCĐ

- Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành Mẫu số 03 - TSCĐ

- Biên bản đánh giá lại TSCĐ Mẫu số 04 - TSCĐ

- Biên bản kiểm kê TSCĐ Mẫu số 05 - TSCĐ

- Bảng tính và phân bổ khấu hao TSCĐ Mẫu số 06 - TSCĐ

BIÊN BẢN GIAO NHẬN TÀI SẢN CỐ ĐỊNH

(Mẫu số 01 -TSCĐ)

1. Mục đích: Nhằm xác nhận việc giao nhận TSCĐ sau khi hoàn thành xây dựng, mua sắm, được cấp trên cấp, được tặng, biếu, viện trợ, nhận góp vốn, TSCĐ thuê ngoài...đưa vào sử dụng tại đơn vị hoặc tài sản của đơn vị bàn giao cho đơn vị khác theo lệnh của cấp trên, theo hợp đồng góp vốn,...(không sử dụng biên bản giao nhận TSCĐ trong trường hợp nhượng bán, thanh lý hoặc tài sản cố định phát hiện thừa, thiếu khi kiểm kê). Biên bản giao nhận TSCĐ là căn cứ để giao nhận TSCĐ và kế toán ghi sổ (thẻ) TSCĐ, sổ kế toán có liên quan.

2 . Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản giao nhận TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có tài sản mới đưa vào sử dụng hoặc điều tài sản cho đơn vị khác, đơn vị phải lập hội đồng bàn giao gồm: Đại diện bên giao, đại diện bên nhận và 1 số ủy viên.

Biên bản giao nhận TSCĐ lập cho từng TSCĐ. Đối với trường hợp giao nhận cùng một lúc nhiều tài sản cùng loại, cùng giá trị và do cùng 1 đơn vị giao có thể lập chung 1 biên bản giao nhận TSCĐ.

Cột A, B: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) của TSCĐ.

Cột C: Ghi số hiệu TSCĐ.

Cột D: Ghi nước sản xuất (xây dựng).

Cột 1: Ghi năm sản xuất.

Cột 2: Ghi năm bắt đầu đưa vào sử dụng.

Cột 3: Ghi công suất (diện tích, thiết kế) như xe FORD 16 chỗ ngồi, hoặc máy phát điện 75 KVA, ...

Cột 4, 5, 6, 7: Ghi các yếu tố cấu thành nên nguyên giá TSCĐ gồm: Giá mua (hoặc giá thành sản xuất) (cột 4); chi phí vận chuyển, lắp đặt (cột 5); chi phí chạy thử (cột 6).

Cột 8: Ghi nguyên giá TSCĐ (cột 7 = cột 4 + cột 5 + cột 6 +...).

Cột E: Ghi những tài liệu kỹ thuật kèm theo TSCĐ khi bàn giao.

Bảng kê phụ tùng kèm theo: Liệt kê số phụ tùng, dụng cụ đồ nghề kèm theo TSCĐ khi bàn giao.

Sau khi bàn giao xong các thành viên ban giao, nhận TSCĐ cùng ký vào biên bản.

Biên bản giao nhận TSCĐ được lập thành 2 bản, mỗi bên (giao, nhận) giữ 1 bản chuyển cho phòng kế toán để ghi sổ kế toán và lưu.

BIÊN BẢN THANH LÝ TÀI SẢN CỐ ĐỊNH

(Mẫu số 02 -TSCĐ)

1. Mục đích: Xác nhận việc thanh lý TSCĐ và làm căn cứ để ghi giảm TSCĐ trên sổ kế toán.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản thanh lý TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định về việc thanh lý TSCĐ doanh nghiệp phải thành lập Ban thanh lý TSCĐ. Thành viên Ban thanh lý TSCĐ được ghi chép ở Mục I.

Ở Mục II ghi các chỉ tiêu chung về TSCĐ có quyết định thanh lý như:

- Tên, ký hiệu TSCĐ, số hiệu, số thẻ TSCĐ, nước sản xuất, năm đưa vào sử dụng.

- Nguyên giá TSCĐ, giá trị hao mòn đã trích cộng dồn đến thời điểm thanh lý, giá trị còn lại của TSCĐ đó.

Mục III ghi kết luận của Ban thanh lý, ghi ý kiến nhận xét của Ban về việc thanh lý TSCĐ.

Mục IV, kết quả thanh lý: Sau khi thanh lý xong căn cứ vào chứng từ tính toán tổng số chi phí thanh lý thực tế và giá trị thu hồi ghi vào dòng chi phí thanh lý và giá trị thu hồi (giá trị phụ tùng, phế liệu thu hồi tính theo giá thực tế đã bán hoặc giá bán ước tính).

Biên bản thanh lý phải do Ban thanh lý TSCĐ lập và có đầy đủ chữ ký, ghi rõ họ tên của trưởng Ban thanh lý, kế toán trưởng và giám đốc doanh nghiệp.

BIÊN BẢN BÀN GIAO TSCĐ SỬA CHỮA LỚN HOÀN THÀNH

(Mẫu số 03 -TSCĐ)

1. Mục đích: Xác nhận việc bàn giao TSCĐ sau khi hoàn thành việc sửa chữa lớn giữa bên có TSCĐ sửa chữa và bên thực hiện việc sửa chữa. Là căn cứ ghi sổ kế toán và thanh toán chi phí sửa chữa TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có TSCĐ sửa chữa lớn hoàn thành phải tiến hành lập Ban giao nhận gồm đại diện bên thực hiện việc sửa chữa và đại diện bên có TSCĐ sửa chữa.

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành gồm 2 phần chính:

1 - Ghi tên, ký hiệu, số hiệu TSCĐ sửa chữa.

Nơi quản lý sử dụng TSCĐ và ghi rõ thời gian bắt đầu sửa chữa và hoàn thành việc sửa chữa TSCĐ.

2 - Các bộ phận sửa chữa.

Cột A: Ghi rõ tên của bộ phận cần phải sửa chữa của TSCĐ.

Cột B: Ghi nội dung (Mức độ) của công việc sửa chữa như: Thay thế mới hoặc sửa chữa, tân trang lại v.v...

Cột 1: Ghi giá dự toán (Giá kế hoạch) (Đối với trường hợp đơn vị tự làm) hoặc giá hợp đồng hai bên đã thỏa thuận (Đối với trường hợp thuê ngoài) của từng bộ phận cần sửa chữa.

Cột 2: Ghi số chi phí thực tế đã chi cho từng bộ phận sửa chữa (Đối với trường hợp đơn vị tự sửa chữa).

Đối với trường hợp thuê ngoài sửa chữa thì chỉ ghi vào cột này khi có sự thay đổi về giá cả (So với giá ghi theo hợp đồng) phát sinh trong quá trình sửa chữa được bên có TSCĐ sửa chữa chấp nhận thanh toán.

Cột 3: Ghi rõ kết quả kiểm tra của từng bộ phận sau khi đã sửa chữa xong.

- Kết luận: Ghi ý kiến nhận xét tổng thể về việc sửa chữa lớn TSCĐ của Hội đồng giao nhận.

Biên bản giao nhận TSCĐ sửa chữa lớn hoàn thành lập thành 2 bản, đại diện đơn vị hai bên giao, nhận cùng ký và mỗi bên giữ một bản, sau đó chuyển cho kế toán trưởng của đơn vị có TSCĐ sửa chữa, soát xét xong lưu tại phòng kế toán.

BIÊN BẢN ĐÁNH GIÁ LẠI TÀI SẢN CỐ ĐỊNH

(Mẫu số 04 -TSCĐ)

1. Mục đích: Xác nhận việc đánh giá lại TSCĐ và làm căn cứ để ghi sổ kế toán và các tài liệu liên quan đến số chênh lệch (tăng, giảm) do đánh giá lại TSCĐ.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản đánh giá lại TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Khi có quyết định đánh giá lại TSCĐ, đơn vị phải thành lập Hội đồng đánh giá TSCĐ.

Cột A, B, C, D: Ghi số thứ tự, tên, ký mã hiệu, qui cách (cấp hạng) số hiệu và số thẻ của TSCĐ.

Cột 1, 2, 3: Ghi nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ trên sổ kế toán tại thời điểm đánh giá.

Cột 4: Ghi giá trị còn lại của TSCĐ sau khi đánh giá lại. Trường hợp đánh giá lại cả giá trị hao mòn thì cột này được chia thành 3 cột tương ứng cột 1, 2, 3 để ghi.

Cột 5, 6: Ghi số chênh lệch giữa giá đánh giá so với giá trị đang ghi trên sổ kế toán trong trường hợp kiểm kê đánh giá lại cả nguyên giá, giá trị hao mòn và giá trị còn lại thì các cột này được chia ra 3 cột tương ứng để lấy số liệu ghi sổ kế toán.

Sau khi đánh giá xong, Hội đồng có trách nhiệm lập biên bản ghi đầy đủ các nội dung và các thành viên trong Hội đồng ký, ghi rõ họ tên vào Biên bản đánh giá lại TSCĐ.

Biên bản đánh giá lại TSCĐ được lập thành 2 bản, 1 bản lưu tại phòng kế toán để ghi sổ kế toán và 1 bản lưu cùng với hồ sơ kỹ thuật của TSCĐ.

BIÊN BẢN KIỂM KÊ TÀI SẢN CỐ ĐỊNH

(Mẫu số 05- TSCĐ)

1. Mục đích: Biên bản kiểm kê tài sản cố định nhằm xác nhận số lượng, giá trị tài sản cố định hiện có, thừa thiếu so với số kế toán trên cơ sở đó tăng cường quản lý tài sản cố định và làm cơ sở quy trách nhiệm vật chất, ghi sổ kế toán số chênh lệch.

2. Phương pháp và trách nhiệm ghi

Góc trên bên trái của Biên bản Kiểm kê TSCĐ ghi rõ tên đơn vị (hoặc đóng dấu đơn vị), bộ phận sử dụng. Việc kiểm kê tài sản cố định được thực hiện theo quy định của pháp luật và theo yêu cầu của đơn vị. Khi tiến hành kiểm kê phải lập Ban kiểm kê, trong đó kế toán theo dõi tài sản cố định là thành viên.

Biên bản kiểm kê TSCĐ phải ghi rõ thời điểm kiểm kê: (... giờ ... ngày ... tháng ... năm ...).

Khi tiến hành kiểm kê phải tiến hành kiểm kê theo từng đối tượng ghi tài sản cố định.

Dòng “Theo sổ kế toán” căn cứ vào sổ kế toán TSCĐ phải ghi cả 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 1, 2, 3.

Dòng “Theo kiểm kê” căn cứ vào kết quả kiểm kê thực tế để ghi theo từng đối tượng TSCĐ, phải ghi cả 3 chỉ tiêu: số lượng, nguyên giá, giá trị còn lại vào cột 4, 5, 6.

Dòng “Chênh lệch” ghi số chênh lệch thừa hoặc thiếu theo 3 chỉ tiêu: Số lượng, nguyên giá, giá trị còn lại vào cột 7, 8, 9.

Trên Biên bản kiểm kê TSCĐ cần phải xác định và ghi rõ nguyên nhân gây ra thừa hoặc thiếu TSCĐ, có ý kiến nhận xét và kiến nghị của Ban kiểm kê. Biên bản kiểm kê TSCĐ phải có chữ ký (ghi rõ họ tên) của Trưởng ban kiểm kê, chữ ký soát xét của kế toán trưởng và giám đốc doanh nghiệp duyệt. Mọi khoản chênh lệch về TSCĐ của đơn vị đều phải báo cáo giám đốc doanh nghiệp xem xét.

BẢNG TÍNH VÀ PHÂN BỔ KHẤU HAO TSCĐ

(Mẫu số 06 - TSCĐ)

1. Mục đích: Dùng để phản ánh số khấu hao TSCĐ phải trích và phân bổ số khấu hao đó cho các đối tượng sử dụng TSCĐ hàng tháng.

2. Kết cấu và nội dung chủ yếu

Bảng tính và phân bổ khấu hao TSCĐ có các cột dọc phản ánh số khấu hao phải tính cho từng đối tượng sử dụng TSCĐ và các hàng ngang phản ánh số khấu hao tính trong tháng trước, số khấu hao tăng, giảm và số khấu hao phải tính trong tháng này.

Cơ sở lập:

+ Dòng khấu hao đã tính tháng trước lấy từ bảng tính và phân bổ khấu hao TSCĐ tháng trước.

+ Các dòng sổ khấu hao TSCĐ tăng, giảm tháng này được phản ánh chi tiết cho từng TSCĐ có liên quan đến số tăng, giảm khấu hao TSCĐ theo chế độ quy định hiện hành về khấu hao TSCĐ.

Dòng số khấu hao phải tính tháng này được tính bằng (=) Số khấu hao tính tháng trước cộng (+) Với số khấu hao tăng, trừ (-) Số khấu hao giảm trong tháng.

Số khấu hao phải trích tháng này trên Bảng phân bổ khấu hao TSCĐ được sử dụng để ghi vào các Bảng kê và sổ kế toán có liên quan (cột ghi Có TK 214), đồng thời được sử dụng để tính giá thành thực tế sản phẩm, dịch vụ hoàn thành.

PHỤ LỤC 4

DANH MỤC BIỂU MẪU, NỘI DUNG, PHƯƠNG PHÁP GHI CHÉP SỔ KẾ TOÁN VÀ HÌNH THỨC SỔ KẾ TOÁN
(Ban hành kèm theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

1. Các loại sổ kế toán và hình thức sổ kế toán

Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết. Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái. Sổ kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

a) Sổ kế toán tổng hợp

- Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp. Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

- Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp. Sổ Cái phải phản ánh đầy đủ các nội dung sau:

+ Ngày, tháng ghi sổ;

+ Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

+ Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

+ Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của từng tài khoản.

b) Sổ, thẻ kế toán chi tiết

Sổ, thẻ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ, thẻ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được chi tiết trên sổ Nhật ký và Sổ Cái. Số lượng, kết cấu các sổ, thẻ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn tại Chế độ kế toán về sổ, thẻ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ, thẻ kế toán chi tiết cần thiết, phù hợp.

c) Các hình thức sổ kế toán

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

2. Hình thức kế toán Nhật ký chung

a) Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh. Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Sơ đồ 01 dưới đây)

- Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước nết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày hoặc định kỳ, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tùy khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối tài khoản. Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính. Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối tài khoản phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng, hoặc định kỳ

Quan hệ đối chiếu, kiểm tra

3. Hình thức kế toán Nhật ký - Sổ Cái

a) Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại. Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Sơ đồ số 02)

- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký - Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,...) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày. Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh lũy kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

- Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột “Phát sinh” ở phần Nhật ký

=

Tổng số phát sinh Nợ của tất cả các TK

=

Tổng số phát sinh Có của tất cả các TK

Tổng số dư Nợ các Tài khoản = Tổng số dư Có các tài khoản

- Các sổ, thẻ kế toán chi tiết cũng phải được khóa sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khóa sổ của các đối tượng lập “Bảng tổng hợp chi tiết” cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái. Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN
NHẬT KÝ - SỔ CÁI

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

4. Hình thức kế toán Chứng từ ghi sổ

a) Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

- Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

- Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế. Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán. Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

+ Chứng từ ghi sổ;

+ Sổ Đăng ký Chứng từ ghi sổ;

+ Sổ Cái;

+ Các Sổ, Thẻ kế toán chi tiết.

b) Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Sơ đồ số 03)

- Hàng ngày hoặc định kỳ, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

- Cuối tháng, phải khóa sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng cân đối tài khoản.

- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính. Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng cân đối tài khoản phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng cân đối tài khoản phải bằng nhau, và số dư của từng tài khoản trên Bảng cân đối tài khoản phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03

TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC
KẾ TOÁN CHỨNG TỪ GHI SỔ

Ghi chú:

Ghi hàng ngày

Ghi cuối tháng

Đối chiếu, kiểm tra

5. Hình thức kế toán trên máy vi tính

a) Đặc trưng cơ bản của hình thức kế toán trên máy vi tính: Công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong ba hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định. Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

b) Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 04)

- Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán. Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

- Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khóa sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy. Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định.

Biểu số 04

TRÌNH TỰ GHI SỔ KẾ TOÁN
THEO HÌNH THỨC KẾ TOÁN TRÊN MÁY VI TÍNH

Ghi chú:

Nhập số liệu hàng ngày

In sổ, báo cáo cuối tháng, cuối năm

Đối chiếu, kiểm tra

DANH MỤC BIỂU MẪU SỔ KẾ TOÁN

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ ghi sổ

1

2

3

4

5

6

01

Nhật ký - Sổ Cái

S01-DNN

-

x

-

02

Chứng từ ghi sổ

S02a-DNN

-

-

x

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DNN

-

-

x

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DNN

S02c2-DNN

-

-

x

x

05

Sổ Nhật ký chung

S03a-DNN

x

-

-

06

Sổ Nhật ký thu tiền

S03a1-DNN

x

-

-

07

Sổ Nhật ký chi tiền

S03a2-DNN

x

-

-

08

Sổ Nhật ký mua hàng

S03a3-DNN

x

-

-

09

Sổ Nhật ký bán hàng

S03a4-DNN

x

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DNN

x

-

-

11

Sổ quỹ tiền mặt

S04a-DNN

x

x

x

12

Sổ kế toán chi tiết quỹ tiền mặt

S04b-DNN

x

x

x

13

Sổ tiền gửi ngân hàng

S05-DNN

x

x

x

14

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S06-DNN

x

x

x

15

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S07-DNN

x

x

x

16

Thẻ kho (Sổ kho)

S08-DNN

x

x

x

17

Sổ tài sản cố định

S09-DNN

x

x

x

18

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S10-DNN

x

x

x

19

Thẻ Tài sản cố định

S11-DNN

x

x

x

20

Sổ chi tiết thanh toán với người mua (người bán)

S12-DNN

x

x

x

21

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S13-DNN

x

x

x

22

Sổ theo dõi thanh toán bằng ngoại tệ

S14-DNN

x

x

x

23

Sổ chi tiết tiền vay

S15-DNN

x

x

x

24

Sổ chi tiết bán hàng

S16-DNN

x

x

x

25

Sổ chi phí sản xuất, kinh doanh

S17-DNN

x

x

x

26

Thẻ tính giá thành sản phẩm, dịch vụ

S18-DNN

x

x

x

27

Sổ chi tiết các tài khoản

S19-DNN

x

x

x

28

Sổ chi tiết phát hành cổ phiếu

S20-DNN

x

x

x

29

Sổ chi tiết cổ phiếu quỹ

S21-DNN

x

x

x

30

Sổ chi tiết đầu tư chứng khoán

S22-DNN

x

x

x

31

Sổ theo dõi chi tiết vốn góp của chủ sở hữu

S23-DNN

x

x

x

32

Sổ chi phí đầu tư xây dựng

S24-DNN

x

x

x

33

Sổ theo dõi thuế GTGT

S25-DNN

x

x

x

34

Sổ chi tiết thuế GTGT được hoàn lại

S26-DNN

x

x

x

35

Sổ chi tiết thuế GTGT được miễn giảm

S27-DNN

x

x

x

36

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S01-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

NHẬT KÝ - SỔ CÁI

Năm: ………..

Thứ tự dòng

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Số tiền phát sinh

Số hiệu tài khoản đối ứng

Thứ tự dòng

TK...

TK...

TK...

TK..

TK...

TK

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

F

G

H

2

3

4

5

6

7

8

9

10

11

…

…

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

CHỨNG TỪ GHI SỔ

Số: …………

Ngày…. tháng.... năm ....

Trích yếu

Số hiệu tài khoản

Số tiền

Ghi chú

Nợ

Có

A

B

C

1

D

Cộng

x

x

x

Kèm theo…… chứng từ gốc

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỐ ĐĂNG KÝ CHỨNG TỪ GHI SỔ

Năm ...

Chứng từ ghi sổ

Số tiền

Chứng từ ghi sổ

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

1

A

B

1

- Cộng tháng

- Cộng lũy kế từ đầu quý

- Cộng tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02c1-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm:………….

Tên tài khoản……….

Số hiệu:……….

Ngày, tháng ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

1

2

G

- Số dư đầu năm

- Điều chỉnh số dư đầu kỳ

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

x

x

- Số dư cuối tháng

x

x

- Cộng lũy kế từ đầu quý

x

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S02c2-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Chứng từ ghi sổ)

Năm: …….

Tên tài khoản …….

Số hiệu: …….

Ngày, tháng, ghi sổ

Chứng từ ghi sổ

Diễn giải

Số hiệu TK đối ứng

Số tiền

Tài khoản cấp 2

Số hiệu

Ngày, tháng

Nợ

Có

TK...

TK ...

TK ...

TK ...

Nợ

Có

Nợ

Có

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh trong tháng

x

- Số dư cuối tháng

x

- Cộng lũy kế từ đầu quý

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ CHUNG

Năm...

Đơn vị tính:…………..

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Đã ghi Sổ Cái

STT dòng

Số hiệu TK đối ứng

Số phát sinh

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

H

1

2

Số trang trước chuyển sang

Cộng chuyển sang trang sau

x

x

x

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a1-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ THU TIỀN

Năm...

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Nợ TK ……

Ghi Có các TK

Số hiệu

Ngày, tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a2-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ CHI TIỀN

Năm

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Ghi Có TK ……

Ghi Nợ các tài khoản

Số hiệu

Ngày, tháng

…

…

…

…

Tài khoản khác

Số tiền

Số hiệu

A

B

C

D

1

2

3

4

5

6

E

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a3-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ MUA HÀNG

Năm ……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản Ghi nợ

Phải trả người bán (ghi Có)

Số hiệu

Ngày, tháng

Hàng hóa

Nguyên liệu, vật liệu

Tài khoản khác

Số hiệu

Số tiền

A

B

C

D

1

2

E

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03a4-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ NHẬT KÝ BÁN HÀNG

Năm ……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Phải thu từ người mua (ghi Nợ)

Ghi Có tài khoản doanh thu

Số hiệu

Ngày, tháng

Hàng hóa

Thành phẩm

Dịch vụ

A

B

C

D

1

2

3

4

Số trang trước chuyển sang

Cộng chuyển sang trang sau

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S03b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CÁI

(Dùng cho hình thức kế toán Nhật ký chung)

Năm...

Tên tài khoản …………..

Số hiệu…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Nhật ký chung

Số hiệu TK đối ứng

Số tiền

Số hiệu

Ngày tháng

Trang sổ

STT dòng

Nợ

Có

A

B

C

D

E

G

H

1

2

- Số dư đầu năm

- Số phát sinh trong tháng

- Cộng số phát sinh tháng

- Số dư cuối tháng

- Cộng lũy kế từ đầu quý

- Sổ này có .... trang, đánh số từ trang số 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S04a-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ QUỸ TIỀN MẶT

Loại quỹ: ...

Ngày, tháng ghi sổ

Ngày, tháng chứng từ

Số hiệu chứng từ

Diễn giải

Sổ tiền

Ghi chú

Thu

Chi

Thu

Chi

Tồn

A

B

E

1

2

3

G

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S04b-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ KẾ TOÁN CHI TIẾT QUỸ TIỀN MẶT

Tài khoản:...

Loại quỹ: ...

Năm ...

Đơn vị tính...

Ngày, tháng ghi sổ

Ngày, tháng chứng từ

Số hiệu chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số tồn

Ghi chú

Thu

Chi

Nợ

Có

A

B

C

D

E

F

1

2

3

G

- Số tồn đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số tồn cuối kỳ

x

x

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S05-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ TIỀN GỬI NGÂN HÀNG

Nơi mở tài khoản giao dịch:…….

Số hiệu tài khoản tại nơi gửi:……

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số tiền

Ghi chú

Số hiệu

Ngày, tháng

Thu (gửi vào)

Chi (rút ra)

Còn lại

A

B

C

D

E

1

2

3

F

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

x

x

x

- Số dư cuối kỳ

x

x

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S06-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ (SẢN PHẨM, HÀNG HÓA)

Năm…..

Tài khoản: ….. Tên kho:…….

Tên, quy cách nguyên liệu, vật liệu, công cụ, dụng cụ (sản phẩm, hàng hóa) ……………………………….

Đơn vị tính: ……………..

Chứng từ

Diễn giải

Tài khoản đối ứng

Đơn giá

Nhập

Xuất

Tồn

Ghi chú

Số hiệu

Ngày, tháng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

1

2

3=1x2

4

5=(1x4)

6

7=(1x6)

8

Số dư đầu kỳ

Cộng tháng

x

x

- Sổ này có .... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ:...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S07-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

BẢNG TỔNG HỢP CHI TIẾT

VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

Tài khoản: ...

Tháng…. năm….

STT

Tên, qui cách vật liệu, dụng cụ, sản phẩm hàng hóa

Số tiền

Tồn đầu kỳ

Nhập trong kỳ

Xuất trong kỳ

Tồn cuối kỳ

A

B

1

2

3

4

Cộng

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S08-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ KHO (SỔ KHO)

Người lập thẻ:…….

Tờ số………………

- Tên, nhãn hiệu, quy cách vật tư:

- Đơn vị tính:

- Mã số:

Số TT

Ngày, tháng

Số hiệu chứng từ

Diễn giải

Ngày nhập, xuất

Số lượng

Ký xác nhận của kế toán

Nhập

Xuất

Nhập

Xuất

Tồn

A

B

C

D

E

F

1

2

3

G

Cộng cuối kỳ

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S09-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ TÀI SẢN CỐ ĐỊNH

Năm:…….

Loại tài sản: …….

Số TT

Ghi tăng TSCĐ

Khấu hao TSCĐ

Ghi giảm TSCĐ

Chứng từ

Tên, đặc điểm, ký hiệu TSCĐ

Nước sản xuất

Tháng, năm đưa vào sử dụng

Số hiệu TSCĐ

Nguyên giá TSCĐ

Khấu hao

Khấu hao đã tính đến khi ghi giảm TSCĐ

Chứng từ

Lý do giảm TSCĐ

Số hiệu

Ngày, tháng

Tỷ lệ (%) khấu hao

Mức khấu hao

Số hiệu

Ngày, tháng, năm

A

B

C

D

E

G

H

1

2

3

4

I

K

L

Cộng

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S10-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI TSCĐ VÀ CÔNG CỤ, DỤNG CỤ TẠI NƠI SỬ DỤNG

Năm…..

Tên đơn vị (phòng, ban hoặc người sử dụng)….

Ghi tăng tài sản cố định và công cụ, dụng cụ

Ghi giảm tài sản cố định và công cụ, dụng cụ

Ghi chú

Chứng từ

Tên, nhãn hiệu, quy cách tài sản cố định và công cụ, dụng cụ

Đơn vị tính

Số lượng

Đơn giá

Số tiền

Chứng từ

Lý do

Số lượng

Số tiền

Số hiệu

Ngày, tháng

Số hiệu

Ngày, tháng

A

B

C

D

1

2

3=1x2

E

G

H

4

5

I

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S11-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ TÀI SẢN CỐ ĐỊNH

Số: ……………….

Ngày… tháng.... năm… lập thẻ……

Căn cứ vào Biên bản giao nhận TSCĐ số……………………………… ngày.... tháng.... năm...

Tên, ký mã hiệu, quy cách (cấp hạng) TSCD:…………………….…… Số hiệu TSCĐ…………

Nước sản xuất (xây dựng)……………………………………………….. Năm sản xuất…………

Bộ phận quản lý, sử dụng…………………………………… Năm đưa vào sử dụng……………

Công suất (diện tích thiết kế)…………………………………………………………………………

Đình chỉ sử dụng TSCĐ ngày……… tháng…………… năm...

Lý do đình chỉ……………………………………………………………………………………………

Số hiệu chứng từ

Nguyên giá tài sản cố định

Giá trị hao mòn tài sản cố định

Ngày, tháng, năm

Diễn giải

Nguyên giá

Năm

Giá trị hao mòn

Cộng dồn

A

B

C

1

2

3

4

Dụng cụ phụ tùng kèm theo

Số TT

Tên, quy cách dụng cụ, phụ tùng

Đơn vị tính

Số lượng

Giá trị

A

B

C

1

2

Ghi giảm TSCĐ chứng từ số:………… ngày.... tháng.... năm………

Lý do giảm: …………………………………………………………………

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S12-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Dùng cho TK: 131, 331)

Tài khoản:……………………

Đối tượng:……………………

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

5

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………..

………..

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S13-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Dùng cho TK: 131, 331)

Tài khoản: ……………

Đối tượng:……………

Loại ngoại tệ:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Tỷ giá hối đoái

Thời hạn được chiết khấu

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

- Số dư đầu kỳ

- Số phát sinh

…..

- Cộng số phát sinh

x

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S14-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Dùng cho các TK 136, 138, 141, 334, 336, 338)

Tài khoản: ……………

Đối tượng:……………

Loại ngoại tệ:…………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Tỷ giá hối đoái

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

Ngoại tệ

Quy ra VNĐ

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh

....

- Cộng số phát sinh

x

x

x

x

x

x

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S15-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT TIỀN VAY

(Dùng cho TK 341)

Tài khoản:………………………………

Đối tượng cho vay:………………..….

Khế ước vay:…….. Số……. ngày……

(Tỷ lệ lãi vay…………)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Ngày đến hạn thanh toán

Số tiền

Số hiệu

Ngày, tháng

Nợ

Có

A

B

C

D

E

G

1

2

- Số dư đầu kỳ

- Số phát sinh trong kỳ

…….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S16-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT BÁN HÀNG

Tên sản phẩm (hàng hóa, dịch vụ, bất động sản đầu tư):…………………

Năm:…………………….

Quyển số:.………………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Doanh thu

Các khoản tính trừ

Số hiệu

Ngày, tháng

Số lượng

Đơn giá

Thành tiền

Thuế

Khác (521)

A

B

C

D

E

1

2

3

4

5

Cộng số phát sinh

- Doanh thu thuần

- Giá vốn hàng bán

- Lãi gộp

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S17-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Dùng cho các TK 154, 631, 642, 242, 335, 632)

- Tài khoản: …………………………….

- Tên phân xưởng: …………………….

- Tên sản phẩm, dịch vụ:………………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Ghi Nợ Tài khoản ...

Số hiệu

Ngày, tháng

Tổng số tiền

Chia ra

…

…

…

...

…

…

A

B

C

D

E

1

2

3

4

5

6

7

8

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh trong kỳ

- Ghi Có TK ...

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S18-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

Tháng………. năm…………….

Tên sản phẩm, dịch vụ:……….

Chỉ tiêu

Tổng số tiền

Chia ra theo khoản mục

Nguyên liệu, vật liệu

…

…

…

…

…

…

…

A

1

2

3

4

5

6

7

8

9

1. Chi phí SXKD dở dang đầu kỳ

2. Chi phí SXKD phát sinh trong kỳ

3. Giá thành sản phẩm, dịch vụ trong kỳ

4. Chi phí SXKD dở dang cuối kỳ

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S19-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Dùng cho các TK: 136, 138, 141, 157, 242, 333, 334,
335, 336, 338, 352, 353, 356, 411, 421,...)

Tài khoản:…………………….

Đối tượng:…………………….

Loại tiền: VNĐ

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ

Có

Nợ

Có

A

B

C

D

E

1

2

3

4

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S20-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

Năm:……..

Đơn vị tính:…………

Đăng ký phát hành

Phát hành thực tế

Số cổ phiếu đã đăng ký phát hành nhưng chưa bán

Giấy phép phát hành

Loại cổ phiếu

Số lượng

Mệnh giá

Chứng từ

Loại cổ phiếu

Số lượng

Giá trị theo mệnh giá

Giá thực tế phát hành

Thành tiền

Số hiệu

Ngày tháng

Số hiệu

Ngày, tháng

Số lượng

Mệnh giá

A

B

C

1

2

D

E

G

3

4

5

6

7

8

Cộng

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S21-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT CỔ PHIẾU QUỸ

Năm………………..

Loại cổ phiếu…………. Mã số………..

Đơn vị tính: ……………

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Giá thực tế mua, bán phát hành

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Tăng

Giảm

Số lượng

Giá trị theo mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo mệnh giá

Giá mua thực tế

Số lượng

Giá trị theo mệnh giá

Giá trị thực tế

A

B

C

D

E

1

2

3

4

5

6

7

8

9

10

Cộng

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S22-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Dùng cho các TK: 121, 228)

Tài khoản:……………………………..

Loại chứng khoán:………………Đơn vị phát hành………………

Mệnh giá……… Lãi suất………. Thời hạn thanh toán…………

Ngày tháng ghi sổ

Chứng từ

Diễn giải

TK đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày tháng

Mua vào

Xuất ra

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

A

B

C

D

E

1

2

3

4

5

6

- Số dư đầu kỳ

- Số phát sinh trong kỳ

………….

- Cộng số phát sinh

- Số dư cuối kỳ

x

x

x

x

x

x

x

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S23-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI CHI TIẾT VỐN GÓP CỦA CHỦ SỞ HỮU (TK 411)

Năm………….

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Số phát sinh

Số dư

Số hiệu

Ngày, tháng

Nợ (giảm)

Có (tăng)

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

Vốn góp

Thặng dư vốn

Vốn khác

A

B

C

D

E

1

2

3

4

5

6

7

8

9

- Số dư đầu kỳ

- Số phát sinh trong kỳ

……..

……..

- Cộng số phát sinh

- Số dư cuối kỳ

x

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S24-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Tài khoản 241- Xây dựng cơ bản dở dang

Năm……..

Dự án: ………………………………………………

Công trình (HMCT)………………………………...

Khởi công... ngày ... tháng ... năm ...

Hoàn thành... ngày ... tháng... năm ...

Tổng dự toán:…………………………….

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Tài khoản đối ứng

Tổng số phát sinh

Nội dung chi phí

Ghi chú

Số hiệu

Ngày, tháng

Xây lắp

Thiết bị

Khác

Tổng số

TB cần lắp

TB không cần lắp

Công cụ, dụng cụ

A

B

C

D

E

1

2

3

4

5

6

7

F

1 - Số dư đầu kỳ

2 - Số phát sinh trong kỳ

Cộng số phát sinh

3 - Số dư cuối kỳ

4 - Cộng lũy kế phát sinh quý

5 - Cộng lũy kế phát sinh từ đầu năm

6 - Cộng lũy kế phát sinh từ khởi công

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S25-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ THEO DÕI THUẾ GIÁ TRỊ GIA TĂNG

Năm: ……………….

Chứng từ

Diễn giải

Số tiền thuế GTGT đã nộp

Số tiền thuế GTGT phải nộp

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S26-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC HOÀN LẠI

Năm: ………….

Chứng từ

Diễn giải

Số thuế GTGT được hoàn lại

Số thuế GTGT đã hoàn lại

Số hiệu

Ngày, tháng

A

B

C

1

2

Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

Số phát sinh trong kỳ

Cộng số phát sinh

Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

Đơn vị: …………………………..

Địa chỉ: …………………………...

Mẫu số S27-DNN
(Ban hành theo Thông tư số 133/2016/TT-BTC ngày 26/8/2016 của Bộ Tài chính)

SỔ CHI TIẾT THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC MIỄN GIẢM

Năm:………

Chứng từ

Diễn giải

Số thuế GTGT được miễn giảm

Số thuế GTGT đã miễn giảm

Số hiệu

Ngày, tháng

A

B

C

1

2

- Số dư đầu kỳ

- Điều chỉnh số dư đầu kỳ

- Số phát sinh trong kỳ

- Cộng số phát sinh

- Số dư cuối kỳ

- Sổ này có ... trang, đánh số từ trang 01 đến trang ...

- Ngày mở sổ: ...

Người lập biểu
(Ký, họ tên)

Kế toán trưởng
(Ký, họ tên)

Ngày ... tháng ... năm ...
Người đại diện theo pháp luật
(Ký, họ tên, đóng dấu)

Ghi chú: Đối với trường hợp thuê dịch vụ làm kế toán, làm kế toán trưởng thì phải ghi rõ số Giấy chứng nhận đăng ký hành nghề dịch vụ kế toán, tên đơn vị cung cấp dịch vụ kế toán.

C - NỘI DUNG VÀ PHƯƠNG PHÁP GHI CHÉP SỔ KẾ TOÁN

I. Giải thích nội dung và phương pháp ghi sổ tổng hợp

1. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Nhật ký - Sổ Cái:

Sổ kế toán tổng hợp của hình thức kế toán Nhật ký - Sổ Cái chỉ có một quyển sổ duy nhất là sổ Nhật ký - Sổ Cái (Mẫu số S01-DNN)

a) Nội dung:

- Nhật ký - Sổ Cái là sổ kế toán tổng hợp duy nhất dùng để phản ánh tất cả các nghiệp vụ kinh tế phát sinh theo trình tự thời gian và hệ thống hóa theo nội dung kinh tế (Theo tài khoản kế toán).

- Số liệu ghi trên Nhật ký - Sổ Cái dùng để lập Báo cáo tài chính.

b) Kết cấu và phương pháp ghi sổ:

+ Kết cấu:

Nhật ký - Sổ Cái là sổ kế toán tổng hợp gồm 2 phần: Phần Nhật ký và phần Sổ Cái.

Phần Nhật ký: gồm các cột: Cột “Ngày, tháng ghi sổ”, cột “Số hiệu”, cột “Ngày, tháng” của chứng từ, cột “Diễn giải” nội dung nghiệp vụ và cột “Số tiền phát sinh”. Phần Nhật ký dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo trình tự thời gian.

Phần Sổ Cái: Có nhiều cột, mỗi tài khoản ghi 2 cột: cột Nợ, cột Có. Số lượng cột nhiều hay ít phụ thuộc vào số lượng các tài khoản sử dụng ở đơn vị kế toán. Phần Sổ Cái dùng để phản ánh các nghiệp vụ kinh tế phát sinh theo nội dung kinh tế (Theo tài khoản kế toán).

+ Phương pháp ghi sổ:

- Ghi chép hàng ngày:

Hàng ngày, mỗi khi nhận được chứng từ kế toán, người giữ Nhật ký - Sổ Cái phải kiểm tra tính chất pháp lý của chứng từ. Căn cứ vào nội dung nghiệp vụ ghi trên chứng từ để xác định tài khoản ghi Nợ, tài khoản ghi Có. Đối với các chứng từ kế toán cùng loại, kế toán lập “Bảng tổng hợp chứng từ kế toán cùng loại”. Sau đó ghi các nội dung cần thiết của chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” vào Nhật ký - Sổ Cái.

Mỗi chứng từ kế toán hoặc “Bảng tổng hợp chứng từ kế toán cùng loại” được ghi vào Nhật ký - Sổ Cái trên một dòng, đồng thời cả ở 2 phần: Phần Nhật ký và phần Sổ Cái. Trước hết ghi vào phần Nhật ký ở các cột: Cột “Ngày, tháng ghi sổ”, cột “Số hiệu” và cột “Ngày, tháng” của chứng từ, cột “Diễn giải” nội dung nghiệp vụ kinh tế phát sinh và căn cứ vào số tiền ghi trên chứng từ để ghi vào cột “số tiền phát sinh”. Sau đó ghi số tiền của nghiệp vụ kinh tế phát sinh vào cột ghi Nợ, cột ghi Có của các tài khoản liên quan trong phần Sổ Cái, cụ thể:

- Cột F, G: Ghi số hiệu tài khoản đối ứng của nghiệp vụ kinh tế;

- Cột H: Ghi số thứ tự dòng của nghiệp vụ trong Nhật ký - Sổ Cái;

- Từ cột 2 trở đi: Ghi số tiền phát sinh của mỗi tài khoản theo quan hệ đối ứng đã được định khoản ở các cột F, G.

Cuối tháng phải cộng số tiền phát sinh ở phần nhật ký và số phát sinh nợ, số phát sinh có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Báo cáo tài chính.

2. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức Chứng từ ghi sổ

(1) Sổ Đăng ký chứng từ ghi sổ (Mẫu số S02b-DNN)

a) Nội dung:

Sổ Đăng ký chứng từ ghi sổ là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian (Nhật ký). Sổ này vừa dùng để đăng ký các nghiệp vụ kinh tế phát sinh, quản lý chứng từ ghi sổ, vừa để kiểm tra, đối chiếu số liệu với Bảng cân đối tài khoản.

b) Kết cấu và phương pháp ghi chép:

Cột A: Ghi số hiệu của Chứng từ ghi sổ.

Cột B: Ghi ngày, tháng lập Chứng từ ghi sổ.

Cột 1: Ghi số tiền của Chứng từ ghi sổ.

Cuối trang sổ phải cộng số lũy kế để chuyển sang trang sau.

Đầu trang sổ phải ghi số cộng trang trước chuyển sang.

Cuối tháng, cuối năm, kế toán cộng tổng số tiền phát sinh trên Sổ Đăng ký chứng từ ghi sổ, lấy số liệu đối chiếu với Bảng cân đối tài khoản.

(2) Sổ Cái (Mẫu số S02c1-DNN và S02c2-DNN)

a) Nội dung:

Sổ Cái là sổ kế toán tổng hợp dùng để ghi các nghiệp vụ kinh tế phát sinh theo tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp.

Số liệu ghi trên Sổ Cái dùng để kiểm tra, đối chiếu với số liệu ghi trên Bảng tổng hợp chi tiết hoặc các Sổ (thẻ) kế toán chi tiết và dùng để lập Bảng cân đối tài khoản và Báo cáo Tài chính.

b) Kết cấu và phương pháp ghi Sổ Cái:

Sổ Cái của hình thức kế toán Chứng từ ghi sổ được mở riêng cho từng tài khoản. Mỗi tài khoản được mở một trang hoặc một số trang tùy theo số lượng ghi chép các nghiệp vụ kinh tế phát sinh nhiều hay ít của từng tài khoản.

Sổ Cái có 2 loại: Sổ Cái ít cột và Sổ Cái nhiều cột.

+ Sổ Cái ít cột: thường được áp dụng cho những tài khoản có ít nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh đơn giản.

Kết cấu của Sổ Cái loại ít cột (Mẫu số S02c1-DNN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền ghi Nợ, ghi Có của tài khoản này.

+ Sổ Cái nhiều cột: thường được áp dụng cho những tài khoản có nhiều nghiệp vụ kinh tế phát sinh, hoặc nghiệp vụ kinh tế phát sinh phức tạp cần phải theo dõi chi tiết có thể kết hợp mở riêng cho một trang sổ trên Sổ Cái và được phân tích chi tiết theo tài khoản đối ứng.

Kết cấu của Sổ Cái loại nhiều cột (Mẫu số S02c2-DNN)

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của Chứng từ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi tổng số tiền phát sinh Nợ, phát sinh Có của tài khoản này.

- Cột 3 đến cột 10: Ghi số tiền phát sinh bên Nợ, bên Có của các tài khoản cấp 2.

* Phương pháp ghi Sổ Cái:

- Căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Đăng ký chứng từ ghi sổ, sau đó Chứng từ ghi sổ được sử dụng để ghi vào Sổ Cái và các sổ, thẻ kế toán chi tiết liên quan.

- Hàng ngày, căn cứ vào Chứng từ ghi sổ để ghi vào Sổ Cái ở các cột phù hợp.

- Cuối mỗi trang phải cộng tổng số tiền theo từng cột và chuyển sang đầu trang sau.

- Cuối tháng, (quý, năm) kế toán phải khóa sổ, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý, đầu năm của từng tài khoản để làm căn cứ lập Bảng cân đối tài khoản và Báo cáo tài chính.

3. Nội dung, kết cấu và phương pháp ghi sổ theo hình thức nhật ký chung:

(1) Nhật ký chung (Mẫu số 03a-DNN)

a) Nội dung:

Sổ Nhật ký chung là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh theo trình tự thời gian đồng thời phản ánh theo quan hệ đối ứng tài khoản (Định khoản kế toán) để phục vụ việc ghi Sổ Cái. Số liệu ghi trên sổ Nhật ký chung được dùng làm căn cứ để ghi vào Sổ Cái.

b) Kết cấu và phương pháp ghi sổ:

Kết cấu sổ Nhật ký chung được quy định thống nhất theo mẫu ban hành trong chế độ này:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế, tài chính phát sinh của chứng từ kế toán.

- Cột E: Đánh dấu các nghiệp vụ ghi sổ Nhật ký chung đã được ghi vào Sổ Cái.

- Cột G: Ghi số thứ tự dòng của Nhật ký chung

- Cột H: Ghi số hiệu các tài khoản ghi Nợ, ghi Có theo định khoản kế toán các nghiệp vụ phát sinh. Tài khoản ghi Nợ được ghi trước, Tài khoản ghi Có được ghi sau, mỗi tài khoản được ghi một dòng riêng.

- Cột 1: Ghi số tiền phát sinh các Tài khoản ghi Nợ.

- Cột 2: Ghi số tiền phát sinh các Tài khoản ghi Có.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Về nguyên tắc tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải ghi vào sổ Nhật ký chung. Tuy nhiên, trong trường hợp một hoặc một số đối tượng kế toán có số lượng phát sinh lớn, để đơn giản và giảm bớt khối lượng ghi Sổ Cái, doanh nghiệp có thể mở các sổ Nhật ký đặc biệt để ghi riêng các nghiệp vụ phát sinh liên quan đến các đối tượng kế toán đó.

Các sổ Nhật ký đặc biệt là một phần của sổ Nhật ký chung nên phương pháp ghi chép tương tự như sổ Nhật ký chung. Song để tránh sự trùng lặp các nghiệp vụ đã ghi vào sổ Nhật ký đặc biệt thì không ghi vào sổ Nhật ký chung. Trường hợp này, căn cứ để ghi Sổ Cái là Sổ Nhật ký chung và các sổ Nhật ký đặc biệt.

Dưới đây là hướng dẫn nội dung, kết cấu và cách ghi sổ của một số Nhật ký đặc biệt thông dụng.

(1.1) Sổ Nhật ký thu tiền (Mẫu số 03a1-DNN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ thu tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho thu tiền mặt, thu qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi thu tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền thu được vào bên Nợ của tài khoản tiền được theo dõi trên sổ này như: Tiền mặt, tiền gửi ngân hàng...

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Có của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau.

Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.2) Nhật ký chi tiền (Mẫu số S03a2-DNN)

a) Nội dung: Là sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ chi tiền của doanh nghiệp. Mẫu sổ này được mở riêng cho chi tiền mặt, chi tiền qua ngân hàng, cho từng loại tiền (đồng Việt Nam, ngoại tệ) hoặc cho từng nơi chi tiền (Ngân hàng A, Ngân hàng B...).

b) Kết cấu và phương pháp ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền chi ra vào bên Có của tài khoản tiền được theo dõi trên sổ này, như: Tiền mặt, tiền gửi Ngân hàng...

- Cột 2, 3, 4, 5, 6: Ghi số tiền phát sinh bên Nợ của các tài khoản đối ứng.

Cuối trang sổ, cộng số phát sinh lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.3) Nhật ký mua hàng (Mẫu số S03a3-DNN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ mua hàng theo từng loại hàng tồn kho của đơn vị, như: Nguyên liệu, vật liệu; công cụ, dụng cụ; hàng hóa;...

Sổ Nhật ký mua hàng dùng để ghi chép các nghiệp vụ mua hàng theo hình thức trả tiền sau (mua chịu). Trường hợp trả tiền trước cho người bán thì khi phát sinh nghiệp vụ mua hàng cũng ghi vào sổ này.

b) Kết cấu và phương pháp ghi sổ.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1, 2, 3: Ghi Nợ các tài khoản hàng tồn kho như: Hàng hóa, nguyên liệu vật liệu, công cụ, dụng cụ... Trường hợp đơn vị mở sổ này cho từng loại hàng tồn kho thì các cột này có thể dùng để ghi chi tiết cho loại hàng tồn kho đó như: Hàng hóa A, hàng hóa B...

- Cột 4: Ghi số tiền phải trả người bán tương ứng với số hàng đã mua.

Cuối trang sổ, cộng số lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

(1.4) Nhật ký bán hàng (Mẫu số S03a4-DNN)

a) Nội dung: Là Sổ Nhật ký đặc biệt dùng để ghi chép các nghiệp vụ bán hàng của doanh nghiệp như: Bán hàng hóa, bán thành phẩm, bán dịch vụ.

Sổ Nhật ký bán hàng dùng để ghi chép các nghiệp vụ bán hàng theo hình thức thu tiền sau (bán chịu). Trường hợp người mua trả tiền trước thì khi phát sinh nghiệp vụ bán hàng cũng ghi vào sổ này.

b) Kết cấu và cách ghi sổ:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh của chứng từ kế toán.

- Cột 1: Ghi số tiền phải thu từ người mua theo doanh thu bán hàng.

- Cột 2, 3, 4: Mở theo yêu cầu của doanh nghiệp để ghi doanh thu theo từng loại nghiệp vụ: Bán hàng hóa, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... Trường hợp doanh nghiệp mở sổ này cho từng loại doanh thu: Bán hàng hóa, bán thành phẩm, bán bất động sản đầu tư, cung cấp dịch vụ... thì các cột này có thể dùng để ghi chi tiết cho từng loại hàng hóa, thành phẩm, bất động sản đầu tư, dịch vụ. Trường hợp không cần thiết, doanh nghiệp có thể gộp 3 cột này thành 1 cột để ghi doanh thu bán hàng chung.

Cuối trang sổ, cộng số lũy kế để chuyển sang trang sau. Đầu trang sổ, ghi số cộng trang trước chuyển sang.

Doanh nghiệp có thể mở một hoặc một số sổ Nhật ký đặc biệt như đã nêu trên để ghi chép. Trường hợp cần mở thêm các sổ Nhật ký đặc biệt khác phải tuân theo các nguyên tắc mở sổ và ghi sổ đã quy định.

(2) Sổ Cái (Mẫu số S03b-DNN)

a) Nội dung: Sổ Cái là sổ kế toán tổng hợp dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong niên độ kế toán theo tài khoản kế toán được quy định trong hệ thống tài khoản kế toán áp dụng cho doanh nghiệp. Mỗi tài khoản được mở một hoặc một số trang liên tiếp trên Sổ Cái đủ để ghi chép trong một niên độ kế toán.

b) Kết cấu và phương pháp ghi sổ:

Sổ Cái được quy định thống nhất theo mẫu ban hành trong chế độ này.

Cách ghi Sổ Cái được quy định như sau:

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu và ngày, tháng lập của chứng từ kế toán được dùng làm căn cứ ghi sổ.

- Cột D: Ghi tóm tắt nội dung nghiệp vụ phát sinh.

- Cột E: Ghi số trang của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột G: Ghi số dòng của sổ Nhật ký chung đã ghi nghiệp vụ này.

- Cột H: Ghi số hiệu của các tài khoản đối ứng liên quan đến nghiệp vụ phát sinh với tài khoản trang Sổ Cái này (Tài khoản ghi Nợ trước, tài khoản ghi Có sau).

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có của Tài khoản theo từng nghiệp vụ kinh tế.

Đầu tháng, ghi số dư đầu kỳ của tài khoản vào dòng đầu tiên, cột số dư (Nợ hoặc Có). Cuối tháng, cộng số phát sinh Nợ, số phát sinh Có, tính ra số dư và cộng lũy kế số phát sinh từ đầu quý của từng tài khoản để làm căn cứ lập Bảng cân đối tài khoản và báo cáo tài chính.

II. Giải thích nội dung và phương pháp ghi sổ chi tiết

Sổ chi tiết dùng chung cho các hình thức kế toán nên hướng dẫn chung như sau:

SỔ QUỸ TIỀN MẶT

(Mẫu số S04a-DNN)

{Sổ chi tiết quỹ tiền mặt (mẫu số S04a-DNN)}

1. Mục đích: Sổ này dùng cho thủ quỹ (hoặc dùng cho kế toán tiền mặt) để phản ánh tình hình thu, chi tồn quỹ tiền mặt bằng tiền Việt Nam của đơn vị.

2. Căn cứ và phương pháp ghi sổ

Sổ này mở cho thủ quỹ: Mỗi quỹ dùng một sổ hay một số trang sổ. Sổ này cũng dùng cho kế toán chi tiết quỹ tiền mặt và tên sổ sửa lại là “Sổ kế toán chi tiết quỹ tiền mặt”. Tương ứng với 1 sổ của thủ quỹ thì có 1 sổ của kế toán cùng ghi song song.

- Căn cứ để ghi sổ quỹ tiền mặt là các Phiếu thu, Phiếu chi đã được thực hiện nhập, xuất quỹ.

- Cột A: Ghi ngày tháng ghi sổ.

- Cột B: Ghi ngày tháng của Phiếu thu, Phiếu chi.

- Cột C, D: Ghi số hiệu của Phiếu thu, số hiệu Phiếu chi liên tục từ nhỏ đến lớn.

- Cột E: Ghi nội dung nghiệp vụ kinh tế của Phiếu thu, Phiếu chi.

- Cột 1: Số tiền nhập quỹ.

- Cột 2: Số tiền xuất quỹ.

- Cột 3: Số dư tồn quỹ cuối ngày. Số tồn quỹ cuối ngày phải khớp đúng với số tiền mặt trong két.

Định kỳ kế toán kiểm tra, đối chiếu giữa “Sổ kế toán chi tiết quỹ tiền mặt” với “Sổ quỹ tiền mặt”, ký xác nhận vào cột G.

* Chú ý: Để theo dõi quỹ tiền mặt, kế toán quỹ tiền mặt phải mở “Sổ kế toán chi tiết quỹ tiền mặt” (Mẫu số S04b-DNN). Sổ này có thêm cột F “Tài khoản đối ứng” để phản ánh số hiệu Tài khoản đối ứng với từng nghiệp vụ ghi Nợ, từng nghiệp vụ ghi Có của Tài khoản 111 “Tiền mặt”.

SỔ TIỀN GỬI NGÂN HÀNG

(Mẫu số S05-DNN)

1. Mục đích: Sổ này dùng cho kế toán theo dõi chi tiết tiền Việt Nam của doanh nghiệp gửi tại Ngân hàng. Mỗi ngân hàng có mở tài khoản tiền gửi thì được theo dõi riêng trên một quyển sổ, phải ghi rõ nơi mở tài khoản và số hiệu tài khoản giao dịch.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để ghi vào sổ là giấy báo Nợ, báo Có hoặc sổ phụ của ngân hàng.

Đầu kỳ: Ghi số dư tiền gửi kỳ trước vào cột 8.

Hàng ngày:

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ (giấy báo Nợ, báo Có) dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung của chứng từ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1, 2: Ghi số tiền gửi vào hoặc rút ra khỏi tài khoản tiền gửi.

Cột 3: Ghi số tiền hiện còn gửi tại Ngân hàng.

Cuối tháng:

Cộng số tiền đã gửi vào, hoặc đã rút ra trên cơ sở đó tính số tiền còn gửi tại Ngân hàng chuyển sang tháng sau. Số dư trên sổ tiền gửi được đối chiếu với số dư tại Ngân hàng nơi mở tài khoản.

SỔ CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số S06-DNN)

1. Mục đích: Dùng để theo dõi chi tiết tình hình nhập, xuất và tồn kho cả về số lượng và giá trị của từng thứ nguyên liệu, vật liệu, dụng cụ, sản phẩm hàng hóa ở từng kho làm căn cứ đối chiếu với việc ghi chép của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở theo từng tài khoản (Nguyên liệu, vật liệu; Công cụ, dụng cụ; Thành phẩm; Hàng hóa: 152, 153, 155, 156) theo từng kho và theo từng thứ vật liệu, dụng cụ, thành phẩm, hàng hóa.

Cột A, B: Ghi số hiệu, ngày, tháng của chứng từ nhập, xuất kho vật liệu, dụng cụ, thành phẩm, hàng hóa.

- Cột C: Ghi diễn giải nội dung của chứng từ dùng để ghi sổ.

- Cột D: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi đơn giá (giá vốn) của 1 đơn vị vật liệu, dụng cụ, sản phẩm, hàng hóa nhập, xuất kho.

- Cột 2: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hóa nhập kho.

- Cột 3: Căn cứ vào hóa đơn, phiếu nhập kho ghi giá trị (số tiền) vật liệu, dụng cụ, sản phẩm, hàng hóa nhập kho (Cột 3 = cột 1 x cột 2).

- Cột 4: Ghi số lượng sản phẩm, dụng cụ, vật liệu, hàng hóa xuất kho.

- Cột 5: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hóa xuất kho (Cột 5 = cột 1 x Cột 4).

- Cột 6: Ghi số lượng vật liệu, dụng cụ, sản phẩm, hàng hóa tồn kho.

- Cột 7: Ghi giá trị vật liệu, dụng cụ, sản phẩm, hàng hóa tồn kho (Cột 7 = cột 1 x cột 6).

BẢNG TỔNG HỢP CHI TIẾT VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

(Mẫu số S07-DNN)

1. Mục đích: Dùng để tổng hợp phần giá trị từ các trang sổ, thẻ chi tiết nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hóa, nhằm đối chiếu với số liệu Tài khoản 152, 153, 155, 156 trên Sổ Cái hoặc Nhật ký - Sổ Cái.

2. Căn cứ và phương pháp ghi sổ

Mỗi tài khoản vật liệu, dụng cụ, sản phẩm, hàng hóa được lập một bảng riêng. Bảng này được lập vào cuối tháng, căn cứ vào số liệu dòng cộng trên sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa để lập.

- Cột A: Ghi số thứ tự vật liệu, dụng cụ, sản phẩm, hàng hóa.

- Cột B: Ghi tên, qui cách vật liệu, dụng cụ, sản phẩm, hàng hóa theo Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa (Mỗi thứ ghi 1 dòng).

- Cột 1: Ghi giá trị tồn đầu kỳ (Số liệu dòng tồn đầu kỳ ở cột 7 trên Sổ vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 2: Ghi giá trị nhập trong kỳ (Số liệu dòng cộng cột 3 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 3: Giá trị xuất trong kỳ (Lấy số liệu dòng cộng cột 5 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

- Cột 4: Giá trị tồn cuối kỳ (Lấy số liệu tồn cuối kỳ ở cột 7 trên Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa).

Sau khi ghi xong tiến hành cộng Bảng tổng hợp. Số liệu trên dòng tổng cộng được đối chiếu với số liệu trên Nhật ký - Sổ Cái hoặc trên Sổ Cái của các Tài khoản 152, 153, 155 và 156.

+ Số liệu cột 1: Được đối chiếu số dư đầu kỳ.

+ Số liệu cột 2: Được đối chiếu với số phát sinh Nợ.

+ Số liệu cột 3: Đối chiếu với số phát sinh Có.

+ Số liệu cột 4: Đối chiếu với số dư cuối kỳ.

THẺ KHO (SỔ KHO)

(Mẫu số S08-DNN)

1. Mục đích: Theo dõi số lượng nhập, xuất, tồn, kho từng thứ nguyên liệu, vật liệu, công cụ, dụng cụ, sản phẩm, hàng hóa ở từng kho. Làm căn cứ xác định số lượng tồn kho dự trữ vật liệu, dụng cụ, sản phẩm, hàng hóa và xác định trách nhiệm vật chất của thủ kho.

2. Căn cứ và phương pháp ghi sổ

Thẻ kho là sổ tờ rời. Nếu đóng thành quyển thì gọi là “Sổ kho”. Thẻ tờ rời sau khi dùng xong phải đóng thành quyển. “Sổ kho” hoặc “thẻ kho” sau khi đóng thành quyển phải có chữ ký của giám đốc.

Mỗi thẻ kho dùng cho một thứ vật liệu, dụng cụ, sản phẩm, hàng hóa cùng nhãn hiệu, quy cách ở cùng một kho. Phòng kế toán lập thẻ và ghi các chỉ tiêu: tên, nhãn hiệu, quy cách, đơn vị tính, mã số vật liệu, dụng cụ, sản phẩm, hàng hóa sau đó giao cho thủ kho để ghi chép hàng ngày. Hàng ngày thủ kho căn cứ vào Phiếu nhập kho, Phiếu xuất kho ghi vào các cột tương ứng trong thẻ kho. Mỗi chứng từ ghi 1 dòng, cuối ngày tính số tồn kho.

- Cột A: Ghi số thứ tự;

- Cột B: Ghi ngày tháng của Phiếu nhập kho, Phiếu xuất kho;

- Cột C, D: Ghi số hiệu của Phiếu nhập kho hoặc Phiếu xuất kho;

- Cột E: Ghi nội dung của nghiệp vụ kinh tế phát sinh;

- Cột F: Ghi ngày nhập, xuất kho;

- Cột 1: Ghi số lượng nhập kho;

- Cột 2: Ghi số lượng xuất kho;

- Cột 3: Ghi số lượng tồn kho sau mỗi lần nhập, xuất hoặc cuối mỗi ngày.

Theo định kỳ, nhân viên kế toán vật tư xuống kho nhận chứng từ và kiểm tra việc ghi chép Thẻ kho của Thủ kho, sau đó ký xác nhận vào Thẻ kho (Cột G).

Sau mỗi lần kiểm kê phải tiến hành điều chỉnh số liệu trên Thẻ kho cho phù hợp với số liệu thực tế kiểm kê theo chế độ quy định.

SỐ TÀI SẢN CỐ ĐỊNH

(Mẫu số S09-DNN)

1. Mục đích: Sổ tài sản cố định dùng để đăng ký, theo dõi và quản lý chặt chẽ tài sản trong đơn vị từ khi mua sắm, đưa vào sử dụng đến khi ghi giảm tài sản cố định.

2. Căn cứ và phương pháp ghi sổ

Mỗi một sổ hoặc một số trang sổ được mở theo dõi cho một loại TSCĐ (nhà cửa, máy móc thiết bị...). Căn cứ vào chứng từ tăng, giảm TSCĐ để ghi vào sổ TSCĐ:

- Cột A: Ghi số thứ tự

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ

- Cột D: Ghi tên, đặc điểm, ký hiệu của TSCĐ

- Cột E: Ghi tên nước sản xuất TSCĐ

- Cột G: Ghi tháng, năm đưa TSCĐ vào sử dụng

- Cột H: Ghi số hiệu TSCĐ

- Cột 1: Ghi nguyên giá TSCĐ

- Cột 2: Ghi tỷ lệ khấu hao một năm

- Cột 3: Ghi số tiền khấu hao một năm

- Cột 4: Ghi số khấu hao TSCĐ tính đến thời điểm ghi giảm TSCĐ

- Cột I, K: Ghi số hiệu, ngày, tháng, năm của chứng từ ghi giảm TSCĐ

- Cột L: Ghi lý do giảm TSCĐ (nhượng bán, thanh lý...).

SỔ THEO DÕI TÀI SẢN CỐ ĐỊNH VÀ CÔNG CỤ, DỤNG CỤ TẠI NƠI SỬ DỤNG

(Mẫu số S10-DNN)

1. Mục đích: Sổ này dùng để ghi chép tình hình tăng, giảm tài sản cố định và công cụ, dụng cụ tại từng nơi sử dụng nhằm quản lý tài sản và dụng cụ đã được cấp cho các phòng, ban làm căn cứ để đối chiếu khi tiến hành kiểm kê định kỳ.

2. Căn cứ và phương pháp ghi sổ

Mỗi đơn vị hoặc bộ phận (phân xưởng, phòng ban...) thuộc doanh nghiệp phải mở một sổ để theo dõi tài sản. Căn cứ vào chứng từ gốc về tăng, giảm tài sản để ghi vào sổ tài sản theo đơn vị sử dụng như sau:

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ tăng tài sản cố định và công cụ, dụng cụ.

- Cột C: Ghi tên nhãn hiệu TSCĐ và công cụ, dụng cụ

- Cột D: Ghi đơn vị tính (cái, chiếc...)

- Cột 1: Ghi số lượng

- Cột 2: Ghi nguyên giá TSCĐ hoặc đơn giá công cụ, dụng cụ

- Cột 3: Ghi số tiền (Cột 3 = Cột 1 x Cột 2)

- Cột E, G: Ghi số hiệu, ngày tháng của chứng từ ghi giảm tài sản cố định và công cụ, dụng cụ.

- Cột H: Ghi lý do giảm tài sản cố định và công cụ, dụng cụ.

- Cột 4: Ghi số lượng tài sản cố định và công cụ, dụng cụ giảm.

- Cột 5: Ghi nguyên giá tài sản cố định và giá trị công cụ, dụng cụ giảm.

THẺ TÀI SẢN CỐ ĐỊNH

(Mẫu số S11-DNN)

1. Mục đích: Theo dõi chi tiết từng TSCĐ của doanh nghiệp, tình hình thay đổi nguyên giá và giá trị hao mòn đã trích hàng năm của từng TSCĐ.

2. Căn cứ và phương pháp ghi sổ

Căn cứ để lập thẻ TSCĐ:

- Biên bản giao nhận TSCĐ;

- Biên bản đánh giá lại TSCĐ;

- Bảng phân bổ khấu hao TSCĐ;

- Biên bản thanh lý TSCĐ;

- Các tài liệu kỹ thuật có liên quan.

Thẻ được lập cho từng đối tượng ghi tài sản cố định. Thẻ TSCĐ dùng chung cho mọi TSCĐ là nhà cửa, vật kiến trúc, máy móc thiết bị, cây, con, gia súc... Thẻ tài sản cố định bao gồm 4 phần chính:

1. Ghi các chỉ tiêu chung về TSCĐ như: tên, ký mã hiệu, quy cách (cấp hạng); số hiệu, nước sản xuất (xây dựng); năm sản xuất, bộ phận quản lý, sử dụng; năm bắt đầu đưa vào sử dụng, công suất (diện tích) thiết kế; ngày, tháng, năm và lý do đình chỉ sử dụng TSCĐ.

2. Ghi các chỉ tiêu nguyên giá TSCĐ ngay khi bắt đầu hình thành TSCĐ và qua từng thời kỳ do đánh giá lại, xây dựng, trang bị thêm hoặc tháo bớt các bộ phận... và giá trị hao mòn đã trích qua các năm.

Cột A, B, C, 1: Ghi số hiệu, ngày, tháng, năm của chứng từ, lý do hình thành nên nguyên giá và nguyên giá của TSCĐ tại thời điểm đó.

Cột 2: Ghi năm tính giá trị hao mòn TSCĐ.

Cột 3: Ghi giá trị hao mòn TSCĐ của từng năm.

Cột 4: Ghi tổng số giá trị hao mòn đã trích cộng dồn đến thời điểm vào thẻ. Đối với những TSCĐ không phải trích khấu hao nhưng phải tính hao mòn (như TSCĐ dùng cho sự nghiệp, phúc lợi, ...) thì cũng tính và ghi giá trị hao mòn vào thẻ.

3. Ghi số phụ tùng, dụng cụ kèm theo TSCĐ.

Cột A, B, C: Ghi số thứ tự, tên quy cách và đơn vị tính của dụng cụ, phụ tùng.

Cột 1, 2: Ghi số lượng và giá trị của từng loại dụng cụ, phụ tùng kèm theo TSCĐ.

Cuối tờ thẻ, ghi giảm TSCĐ: Ghi số ngày, tháng, năm của chứng từ ghi giảm TSCĐ và lý do giảm.

Thẻ TSCĐ do kế toán TSCĐ lập, kế toán trưởng ký soát xét và giám đốc ký. Thẻ được lưu ở phòng, ban kế toán suốt quá trình sử dụng tài sản.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN)

(Mẫu số S12-DNN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết thanh toán với người mua (người bán) được mở theo từng tài khoản, theo từng đối tượng thanh toán.

- Cột A: Ghi ngày, tháng năm kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung của nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi thời hạn được hưởng chiết khấu thanh toán trên hóa đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 2, 3: Ghi số phát sinh bên Nợ (hoặc bên Có) của tài khoản.

- Cột 4, 5: Ghi số dư bên Nợ (hoặc bên Có) của tài khoản sau từng nghiệp vụ thanh toán.

SỔ CHI TIẾT THANH TOÁN VỚI NGƯỜI MUA (NGƯỜI BÁN) BẰNG NGOẠI TỆ

(Mẫu số S13-DNN)

1. Mục đích: Sổ này dùng để theo dõi việc thanh toán với người mua (người bán) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ

- Cột B, C: Ghi số hiệu và ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với tài khoản thanh toán ghi trong sổ này.

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam.

- Cột 2: Ghi thời hạn được chiết khấu thanh toán trên hóa đơn mua (bán) hàng hoặc các chứng từ liên quan đến việc mua (bán) hàng.

- Cột 3: Ghi số tiền ngoại tệ (nguyên tệ) phát sinh bên Nợ.

- Cột 4: Ghi số tiền phát sinh bên Nợ được quy đổi ra đồng Việt Nam (Cột 4 = Cột 1 x Cột 3).

- Cột 5: Ghi số tiền ngoại tệ phát sinh bên Có của tài khoản.

- Cột 6: Ghi số tiền phát sinh bên Có của tài khoản được quy đổi ra đồng Việt Nam (Cột 6 = Cột 1 x Cột 5).

- Cột 7, 9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau từng nghiệp vụ thanh toán.

- Cột 8, 10: Ghi số dư Nợ (hoặc dư Có) đã được quy đổi ra đồng Việt Nam sau từng nghiệp vụ thanh toán.

SỔ THEO DÕI THANH TOÁN BẰNG NGOẠI TỆ

(Mẫu số S14-DNN)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán (ngoài TK 131, 331) theo từng đối tượng, từng thời hạn thanh toán và theo từng loại ngoại tệ.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết theo dõi thanh toán bằng ngoại tệ được mở theo từng tài khoản, theo từng đối tượng thanh toán và theo từng loại ngoại tệ.

- Cột A: Ghi ngày, tháng kế toán ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tỷ giá ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 2: Ghi số tiền ngoại tệ (Nguyên tệ) phát sinh bên Nợ;

- Cột 3: Ghi số tiền ngoại tệ quy đổi ra đồng Việt Nam;

- Cột 4: Ghi số tiền phát sinh bên Có: Số tiền bằng ngoại tệ;

- Cột 5: Ghi số phát sinh bên Có: Số tiền bằng ngoại tệ đã quy đổi ra đồng Việt Nam;

- Cột 6, 8: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ sau mỗi nghiệp vụ thanh toán;

- Cột 7, 9: Ghi số dư Nợ (hoặc dư Có) bằng ngoại tệ đã được quy đổi ra đồng Việt Nam sau mỗi nghiệp vụ thanh toán.

SỔ CHI TIẾT TIỀN VAY

(Mã số S15-DNN)

1. Mục đích: Sổ này được dùng để theo dõi theo từng tài khoản, theo từng đối tượng vay (Ngân hàng, người cho vay...) và theo từng khế ước vay.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột G: Ghi ngày, tháng, năm đến hạn thanh toán.

- Cột 1: Ghi số tiền trả nợ vay vào bên Nợ.

- Cột 2: Ghi số tiền vay vào bên Có.

SỔ CHI TIẾT BÁN HÀNG

(Mã số S16-DNN)

1. Mục đích: Sổ này mở theo từng sản phẩm, hàng hóa, bất động sản đầu tư, dịch vụ đã bán hoặc đã cung cấp được khách hàng thanh toán tiền ngay hay chấp nhận thanh toán.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày tháng kế toán ghi sổ.

- Cột B, C: Ghi số hiệu, ngày tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2, 3: Ghi số lượng, đơn giá và số tiền của khối lượng hàng hóa (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán hoặc đã cung cấp.

- Cột 4: Ghi số thuế giá trị gia tăng (Thuế tiêu thụ đặc biệt, thuế xuất khẩu) phải nộp tính trên doanh số bán của số hàng hóa (sản phẩm, dịch vụ, BĐS đầu tư) đã bán hoặc đã cung cấp.

- Cột 5: Ghi số phải giảm trừ vào doanh thu (nếu có) như: Chiết khấu thương mại, hàng bán bị trả lại, giảm giá hàng bán,...

Sau khi cộng “Số phát sinh”, tính Chỉ tiêu “Doanh thu thuần” ghi vào cột 3. Cột 3 = Cột 3 trừ (-) Cột 4 và Cột 5. Chỉ tiêu “Giá vốn hàng bán”: Ghi số giá vốn của hàng hóa (sản phẩm, bất động sản đầu tư, dịch vụ) đã bán.

Chỉ tiêu “Lãi gộp” bằng (=) chỉ tiêu “Doanh thu thuần” trừ (-) chỉ tiêu “Giá vốn hàng bán”.

SỔ CHI PHÍ SẢN XUẤT, KINH DOANH

(Mã số S17-DNN)

1. Mục đích: Sổ này mở theo từng đối tượng tập hợp chi phí (Theo phân xưởng, bộ phận sản xuất, theo sản phẩm, nhóm sản phẩm,... dịch vụ hoặc theo từng nội dung chi phí).

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào sổ chi tiết chi phí SXKD kỳ trước - phần “Số dư cuối kỳ”, để ghi vào dòng “Số dư đầu kỳ” ở các cột phù hợp (Cột 1 đến Cột 8).

- Phần “Số phát sinh trong kỳ”: Căn cứ vào chứng từ kế toán (chứng từ gốc, bảng phân bố) để ghi vào sổ chi tiết chi phí SXKD như sau:

- Cột A: Ghi ngày, tháng ghi sổ;

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ;

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh;

- Cột E: Ghi số hiệu tài khoản đối ứng;

- Cột 1: Ghi tổng số tiền của nghiệp vụ kinh tế phát sinh;

- Từ Cột 2 đến Cột 8: Căn cứ vào nội dung nghiệp vụ kinh tế phát sinh để ghi vào các cột phù hợp tương ứng với nội dung chi phí đáp ứng yêu cầu quản lý của từng tài khoản của doanh nghiệp.

- Phần (dòng) “Số dư cuối kỳ” được xác định như sau:

Số dư cuối kỳ

=

Số dư đầu kỳ

+

Phát sinh Nợ

-

Phát sinh có

THẺ TÍNH GIÁ THÀNH SẢN PHẨM, DỊCH VỤ

(Mẫu số S18-DNN)

1. Mục đích: Dùng để theo dõi và tính giá thành sản xuất từng loại sản phẩm, dịch vụ trong từng kỳ hạch toán.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào Thẻ tính giá thành kỳ trước và sổ chi tiết chi phí SXKD kỳ này để ghi số liệu vào Thẻ tính giá thành, như sau:

- Cột A: Ghi tên các chỉ tiêu.

- Cột 1: Ghi tổng số tiền của từng chỉ tiêu.

- Từ Cột 2 đến Cột 9: Ghi số tiền theo từng khoản mục giá thành. Số liệu ghi ở cột 1 phải bằng tổng số liệu ghi từ cột 2 đến cột 9.

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang đầu kỳ”: Căn cứ vào thẻ tính giá thành kỳ trước (dòng “chi phí SXKD dở dang cuối kỳ”) để ghi vào chỉ tiêu “Chi phí SXKD dở dang đầu kỳ” ở các cột phù hợp.

- Chỉ tiêu (dòng) “Chi phí SXKD phát sinh trong kỳ”: Căn cứ vào số liệu phản ánh trên sổ kế toán chi tiết chi phí SXKD để ghi vào chỉ tiêu “Chi phí SXKD phát sinh trong kỳ” ở các cột phù hợp.

- Chỉ tiêu (dòng) “Giá thành sản phẩm, dịch vụ trong kỳ” được xác định như sau:

Giá thành sản phẩm

=

Chi phí SXKD dở dang đầu kỳ

+

Chi phí SXKD phát sinh

-

Chi phí SXKD dở dang cuối kỳ

- Chỉ tiêu (dòng) “Chi phí SXKD dở dang cuối kỳ”: Căn cứ vào biên bản kiểm kê và đánh giá sản phẩm dở dang để ghi vào chỉ tiêu “Chi phí SXKD dở dang cuối kỳ”.

SỔ CHI TIẾT CÁC TÀI KHOẢN

(Mã số S19-DNN)

(Dùng cho các TK: 136, 138, 141, 157, 242, 333, 334,
335, 336, 338, 352, 353, 356, 411, 421,...)

1. Mục đích: Sổ này dùng cho một số tài khoản thuộc loại thanh toán nguồn vốn mà chưa có mẫu sổ riêng.

2. Căn cứ và phương pháp ghi sổ

Sổ chi tiết các tài khoản được mở theo từng tài khoản, theo từng đối tượng thanh toán (theo từng nội dung chi phí, nguồn vốn...).

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1, 2: Ghi số tiền phát sinh bên Nợ hoặc bên Có.

- Cột 3, 4: Ghi số dư bên Nợ hoặc bên Có sau mỗi nghiệp vụ phát sinh.

- Dòng Số dư đầu kỳ: Được lấy số liệu từ sổ chi tiết theo dõi thanh toán của kỳ trước (dòng “Số dư cuối kỳ”) để ghi vào Cột 3 hoặc Cột 4 phù hợp.

SỔ CHI TIẾT PHÁT HÀNH CỔ PHIẾU

(Mẫu số S20-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu do doanh nghiệp phát hành ra công chúng.

2. Căn cứ và phương pháp ghi sổ

Mỗi loại cổ phiếu phát hành được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A, B: Ghi số và ngày tháng của giấy phép phát hành, hoặc quyết định của HĐQT.

Cột C: Ghi loại cổ phiếu đăng ký phát hành.

Cột 1: Ghi số lượng cổ phiếu đăng ký phát hành.

Cột 2: Ghi giá trị theo mệnh giá của số cổ phiếu đăng ký phát hành.

Cột D, E: Ghi số hiệu, ngày, tháng của chứng từ thực tế phát hành cổ phiếu.

Cột G: Ghi loại cổ phiếu phát hành.

Cột 3: Ghi số lượng cổ phiếu thực tế phát hành.

Cột 4: Ghi giá trị theo mệnh giá của số lượng cổ phiếu thực tế phát hành.

Cột 5: Ghi giá bán cổ phiếu (Giá thực tế phát hành).

Cột 6: Ghi tổng số tiền bán cổ phiếu.

Cột 7: Ghi số lượng cổ phiếu đã đăng ký phát hành nhưng chưa bán.

Cột 8: Ghi mệnh giá của cổ phiếu đăng ký phát hành nhưng chưa bán.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang phát hành cuối kỳ.

SỔ CHI TIẾT CỔ PHIẾU QUỸ

(Mẫu số S21-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi tiết số cổ phiếu doanh nghiệp mua lại của chính doanh nghiệp đã phát hành ra công chúng theo từng loại cổ phiếu.

2. Căn cứ và phương pháp ghi sổ

Căn cứ ghi sổ là các chứng từ về thanh toán mua, bán cổ phiếu. Mỗi loại cổ phiếu mua lại (Cổ phiếu quỹ) được theo dõi riêng một quyển sổ hoặc một số trang sổ.

Cột A: Ghi ngày, tháng ghi sổ.

Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ mua, bán hoặc sử dụng cổ phiếu mua lại.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh phù hợp với chứng từ dùng để ghi sổ.

Cột E: Ghi số hiệu tài khoản đối ứng.

Cột 1: Ghi giá thực tế mua, giá thực tế tái phát hành.

Cột 2: Ghi số lượng cổ phiếu mua lại.

Cột 3: Ghi giá trị của cổ phiếu mua lại theo mệnh giá.

Cột 4: Ghi giá trị cổ phiếu mua lại theo giá mua thực tế trên thị trường.

Cột 5: Ghi số lượng cổ phiếu bán lại ra công chúng, hoặc sử dụng, hủy bỏ theo quyết định của Hội đồng quản trị.

Cột 6: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng, hủy bỏ theo mệnh giá.

Cột 7: Ghi giá trị của cổ phiếu mua lại được tái phát hành hoặc sử dụng hủy bỏ theo giá thực tế trên thị trường.

Cột 8: Ghi số lượng cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ.

Cột 9: Ghi giá trị cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo mệnh giá.

Cột 10: Ghi giá trị của cổ phiếu mua lại doanh nghiệp đang nắm giữ cuối kỳ theo giá mua thực tế.

Cuối tháng, cuối kỳ cộng sổ để tính ra số cổ phiếu hiện đang mua lại cuối kỳ.

SỔ CHI TIẾT ĐẦU TƯ CHỨNG KHOÁN

(Mẫu số S22-DNN)

1. Mục đích: Sổ này được mở theo từng tài khoản (TK 121; TK 228) và theo từng loại chứng khoán có cùng mệnh giá, tỷ lệ lãi suất được hưởng và phương thức thanh toán lãi suất.

2. Căn cứ và phương pháp ghi sổ

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ dùng để ghi sổ.

- Cột D: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số lượng chứng khoán mua vào.

- Cột 2: Ghi số tiền mua chứng khoán trong kỳ.

- Cột 3: Ghi số lượng chứng khoán xuất bán hoặc thanh toán trong kỳ.

- Cột 4: Ghi giá vốn của chứng khoán xuất bán hoặc thanh toán.

- Cột 5: Ghi số lượng chứng khoán còn lại cuối kỳ.

- Cột 6: Ghi giá trị chứng khoán còn lại cuối kỳ.

SỔ THEO DÕI CHI TIẾT VỐN GÓP CỦA CHỦ SỞ HỮU

(Mẫu số S23-DNN)

1. Mục đích: Sổ theo dõi chi tiết vốn góp của chủ sở hữu dùng để ghi chép số hiện có và tình hình tăng, giảm vốn góp của chủ sở hữu của doanh nghiệp theo từng nội dung: Vốn góp ban đầu, thặng dư vốn trong quá trình hoạt động và vốn được bổ sung từ nguồn khác (Tài trợ, viện trợ (nếu có)…).

2. Căn cứ và phương pháp ghi sổ

Sổ này theo dõi toàn bộ vốn góp của chủ sở hữu của doanh nghiệp từ khi bắt đầu thành lập cho đến khi giải thể, phá sản. Căn cứ ghi sổ là các chứng từ liên quan đến nghiệp vụ góp vốn, mua bán cổ phiếu và tăng, giảm vốn góp của chủ sở hữu khác.

Cột A: Ghi ngày tháng ghi sổ.

Cột B, C: Ghi ngày, tháng và số hiệu của chứng từ dùng để ghi sổ.

Cột D: Ghi tóm tắt nội dung nghiệp vụ kinh tế phát sinh.

Cột E: Ghi số hiệu tài khoản đối ứng.

- Cột 1: Ghi số vốn góp ban đầu bị giảm do thu hồi cổ phiếu hủy bỏ, các thành viên rút vốn và các nguyên nhân khác.

- Cột 2: Ghi số thặng dư vốn giảm do bán cổ phiếu mua lại thấp hơn giá mua lại.

- Cột 3: Ghi số vốn khác giảm.

- Cột 4: Ghi số vốn góp của chủ sở hữu tăng do các thành viên góp vốn, cổ đông mua cổ phiếu (Ghi theo mệnh giá) hoặc chủ doanh nghiệp tư nhân bỏ vốn vào kinh doanh.

- Cột 5: Ghi số chênh lệch giữa giá bán thực tế cổ phiếu lớn hơn mệnh giá cổ phiếu.

- Cột 6: Ghi số vốn kinh doanh tăng do được tài trợ, viện trợ không hoàn lại và các khoản tăng vốn khác.

Cuối tháng cộng sổ tính ra tổng số phát sinh tăng, phát sinh giảm và số dư cuối tháng để ghi vào cột phù hợp với từng loại nguồn vốn.

SỔ CHI PHÍ ĐẦU TƯ XÂY DỰNG

(Mẫu số S24-DNN)

1. Mục đích: Sổ này dùng để theo dõi chi phí đầu tư xây dựng tập hợp cho từng dự án, công trình, hạng mục công trình kể từ khi khởi công cho đến khi kết thúc xây dựng đưa dự án vào khai thác, sử dụng.

Chi phí đầu tư xây dựng cho dự án, công trình, hạng mục công trình được tập hợp trên sổ theo các nội dung chi phí: Chi phí xây lắp, chi phí thiết bị và chi phí khác.

2. Căn cứ và phương pháp ghi sổ

Căn cứ vào chứng từ kế toán (Chứng từ gốc, chứng từ ghi sổ có liên quan như phiếu giá, các phiếu xuất thiết bị, dụng cụ, chứng từ phân bổ chi phí Ban quản lý dự án, phân bổ chi phí khác) để ghi vào sổ chi phí đầu tư xây dựng.

Kế toán căn cứ vào nội dung chi phí đầu tư xây dựng phát sinh trên các chứng từ kế toán có liên quan để ghi vào các cột cho phù hợp.

- Cột A: Ghi ngày, tháng ghi sổ.

- Cột B, C: Ghi số hiệu, ngày, tháng của chứng từ phát sinh dùng để ghi sổ.

- Cột D: Ghi tóm tắt diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột E: Ghi số hiệu tài khoản đối ứng với TK 241.

- Cột 1: Ghi tổng số chi phí đầu tư xây dựng phát sinh.

- Cột 2: Ghi số chi phí phát sinh cho xây lắp.

- Cột 3: Ghi tổng số chi phí phát sinh cho thiết bị.

Trong đó:

Cột 4: Ghi số chi phí phát sinh cho thiết bị cần lắp.

Cột 5: Ghi số chi phí phát sinh cho thiết bị không cần lắp.

Cột 6: Ghi số chi phí phát sinh cho công cụ, dụng cụ.

- Cột 7: Ghi số chi phí phát sinh cho các khoản chi phí khác.

Số liệu ghi vào cột 1 phải bằng tổng số liệu ghi vào cột 2+cột 3+cột 7

- Cột G: Ghi những chú thích cần thiết khác.

Những trường hợp ghi giảm chi phí đầu tư xây dựng, kế toán ghi số âm để tính tổng số phát sinh giảm trong kỳ. Cuối tháng cộng số phát sinh tăng, giảm thực tế trong tháng, trong quý, cộng lũy kế từ đầu năm đến cuối quý báo cáo, cộng lũy kế từ khi khởi công đến cuối quý báo cáo.

SỔ THEO DÕI THUẾ GTGT

(Mẫu số S25-DNN)

1. Mục đích: Sổ này chỉ áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế GTGT phải nộp theo phương pháp trực tiếp. Sổ này dùng để phản ánh số thuế GTGT phải nộp, đã nộp và còn phải nộp.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng Hóa đơn GTGT (Mỗi hóa đơn ghi 01 dòng). Riêng thuế GTGT phải nộp có thể không ghi theo từng Hóa đơn, 1 tháng có thể ghi 1 lần vào thời điểm cuối tháng.

- Cột A, B: Ghi số hiệu, ngày tháng của chứng từ (Hóa đơn GTGT, chứng từ nộp thuế GTGT).

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh.

- Cột 1: Ghi số tiền thuế GTGT đã nộp trong kỳ theo từng chứng từ.

- Cột 2: Ghi số tiền thuế GTGT còn phải nộp đầu kỳ, số tiền thuế GTGT phải nộp phát sinh trong kỳ theo từng chứng từ, số tiền thuế GTGT còn phải nộp cuối kỳ.

- Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT phải nộp, đã nộp trong kỳ và tính ra số thuế GTGT còn phải nộp cuối kỳ. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi họ tên.

SỔ CHI TIẾT THUẾ GTGT ĐƯỢC HOÀN LẠI

(Mẫu số S26-DNN)

1. Mục đích: Sổ này áp dụng cho các cơ sở sản xuất, kinh doanh thuộc đối tượng tính thuế theo phương pháp khấu trừ thuế. Sổ này dùng để ghi chép phản ánh số thuế GTGT được hoàn lại, đã hoàn lại và còn được hoàn lại cuối kỳ báo cáo.

2. Căn cứ và phương pháp ghi sổ

Sổ này được mở hàng tháng, được ghi chép theo từng chứng từ về thuế GTGT được hoàn lại, đã hoàn lại trong kỳ báo cáo.

- Cột A, B: Ghi số hiệu ngày, tháng của chứng từ.

- Cột C: Ghi diễn giải nội dung nghiệp vụ kinh tế phát sinh theo từng chứng từ.

- Cột 1: Ghi số tiền thuế GTGT còn được hoàn lại đầu kỳ, số thuế GTGT được hoàn lại trong kỳ và số thuế GTGT còn được hoàn lại cuối kỳ báo cáo.

- Cột 2: Ghi số tiền thuế GTGT đã hoàn lại trong kỳ báo cáo.

Cuối kỳ, kế toán tiến hành khóa sổ, cộng số phát sinh thuế GTGT được hoàn lại, đã hoàn lại và tính ra số thuế GTGT còn được hoàn lại cuối kỳ báo cáo. Sau khi khóa sổ kế toán, người ghi sổ và kế toán trưởng phải ký và ghi rõ họ tên.


Che do tai chinh

Chế độ Tài chính

è Nghị định

è Nghị quyết

è Thông tư

è Quyết định

è Chỉ thị

è Chế độ TCDN Nhà nước


CT 2013 - 16 TTg tang cuong tiet kiem

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/CT-TTg | Hà Nội, ngày 29 tháng 07 năm 2013

CHỈ THỊ

VỀ TĂNG CƯỜNG THỰC HÀNH TIẾT KIỆM, CHỐNG LÃNG PHÍ TRONG QUẢN LÝ, KHAI THÁC, SỬ DỤNG TÀI NGUYÊN, VỐN, TÀI SẢN VÀ LAO ĐỘNG TẠI CÁC DOANH NGHIỆP NHÀ NƯỚC

Thời gian qua, các ngành, các cấp đã quan tâm thực hiện thực hành tiết kiệm, chống lãng phí và đã đạt được những kết quả nhất định.

Các doanh nghiệp nhà nước hiện đang quản lý, khai thác và sử dụng nhiều tài nguyên, vốn, tài sản thuộc sở hữu Nhà nước. Tuy nhiên, tại một số doanh nghiệp, việc quản lý, khai thác và sử dụng tài nguyên còn lãng phí, chưa tiết kiệm nhất là tài nguyên đất đai, khoáng sản; tình trạng nợ nần với hệ số nợ phải trả trên vốn chủ sở hữu tăng cao; đầu tư ra ngoài ngành còn lớn nhưng tình hình thoái vốn đầu tư ngoài ngành đang gặp rất nhiều khó khăn; việc tuyển chọn, sử dụng lao động, bố trí cán bộ quản lý còn bất cập; trả lương, thưởng chưa gắn với năng suất lao động và hiệu quả sản xuất kinh doanh của doanh nghiệp.

Trước tình hình đó, nhằm tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên, vốn, tài sản và lao động tại doanh nghiệp nhà nước, Thủ tướng Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng Giám đốc, Giám đốc các tập đoàn kinh tế, tổng công ty, doanh nghiệp nhà nước, người đại diện theo ủy quyền tại doanh nghiệp theo chức năng, nhiệm vụ được giao tập trung triển khai thực hiện các công việc sau:

1. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên tại doanh nghiệp nhà nước:

a) Rà soát tình hình sử dụng đất đai, tài nguyên khoáng sản, tài nguyên rừng, tài nguyên nước để xác định và kịp thời xử lý những bộ phận, đơn vị đang sử dụng lãng phí, không tiết kiệm.

b) Cương quyết xử lý, thu hồi các diện tích đất đai, mặt nước sử dụng không đúng quy định pháp luật; sử dụng đất sai quy hoạch, lãng phí, kém hiệu quả, bỏ hoang hóa và đất lấn chiếm trái quy định.

c) Rà soát, sắp xếp và xử lý các cơ sở nhà đất còn dôi dư, sử dụng không đúng mục đích theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19 tháng 01 năm 2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và Quyết định số 140/2008/QĐ-TTg ngày 21 tháng 10 năm 2008 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg.

d) Kiểm soát chặt chẽ việc cấp phép và quản lý khai thác tài nguyên, khoáng sản; đình chỉ hoạt động và thu hồi Giấy phép khai thác tài nguyên, khoáng sản của các doanh nghiệp gây lãng phí hoặc không bảo đảm đúng các yêu cầu về bảo vệ môi trường theo quy định của pháp luật.

2. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp nhà nước:

a) Rà soát các quyết định đầu tư, góp vốn mở rộng kinh doanh phải phù hợp với ngành nghề kinh doanh chính của doanh nghiệp; không đầu tư dàn trải gây lãng phí, thất thoát vốn của Nhà nước; kiên quyết cắt giảm, loại bỏ các dự án kém hiệu quả, không cần thiết.

b) Nghiên cứu các giải pháp và lộ trình để khẩn trương thoái vốn đã đầu tư vào các ngành nghề không thuộc ngành nghề kinh doanh chính của doanh nghiệp.

c) Tăng cường công tác quản lý, kiểm tra, giám sát đầu tư của các chủ đầu tư và công tác giải ngân vốn đầu tư xây dựng đối với các dự án đảm bảo đúng quy định của pháp luật. Thực hiện nghiêm túc công tác công khai việc quản lý, sử dụng vốn, tài sản nhà nước như: Công khai các định mức, tiêu chuẩn, chế độ đã ban hành; công khai việc sử dụng ngân sách nhà nước và các nguồn tài chính được giao; công khai việc mua sắm, quản lý sử dụng tài sản công; công khai quy hoạch, kế hoạch, danh mục các dự án đầu tư, nguồn vốn đầu tư.

d) Rà soát, bổ sung các định mức kinh tế kỹ thuật về tiêu hao nguyên, nhiên, vật liệu; định mức khai thác và sử dụng máy móc, thiết bị; đơn giá tiền lương và các chi phí khác trên cơ sở đảm bảo hiệu quả kinh doanh và phù hợp với quy định của pháp luật. Doanh nghiệp chưa xây dựng quy chế, tiêu chuẩn, định mức trong lĩnh vực này thì phải khẩn trương xây dựng để thực hiện.

3. Tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý và sử dụng lao động tại doanh nghiệp nhà nước:

a) Rà soát, sửa đổi, bổ sung quy chế, tiêu chuẩn về tuyển dụng lao động, bổ nhiệm cán bộ trong doanh nghiệp. Đối với doanh nghiệp chưa ban hành quy chế, tiêu chuẩn trong lĩnh vực này phải khẩn trương xây dựng để thực hiện.

b) Rà soát, bổ sung định mức lao động, xác định các vị trí, chức danh công việc trong doanh nghiệp làm cơ sở để tuyển dụng, sử dụng lao động có hiệu quả. Đối với doanh nghiệp chưa có định mức lao động, chưa xác định các vị trí, chức danh công việc thì phải khẩn trương xây dựng để thực hiện.

c) Rà soát, sắp xếp lại cơ cấu cán bộ quản lý, chủ chốt trong doanh nghiệp nhà nước, bảo đảm gọn nhẹ, có hiệu lực, hiệu quả và đúng số lượng theo quy định.

d) Việc bổ nhiệm, bổ nhiệm lại các chức danh lãnh đạo, quản lý hoặc cử người đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp phải đảm bảo tiêu chuẩn, điều kiện, quy trình, thủ tục và các yêu cầu khác được quy định tại Nghị định 66/2011/NĐ-CP ngày 01 tháng 8 năm 2011 của Chính phủ quy định việc áp dụng Luật cán bộ, công chức đối với chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

đ) Đảm bảo công khai, dân chủ theo đúng quy định của Nhà nước về tuyển dụng lao động, bổ nhiệm cán bộ; chỉ tuyển dụng thêm lao động, bổ nhiệm cán bộ khi thực sự có nhu cầu.

e) Tăng cường công tác kiểm tra, giám sát; kiên quyết xử lý kỷ luật, miễn nhiệm hoặc chấm dứt hợp đồng lao động đối với những cán bộ, lao động có hành vi không tiết kiệm, gây lãng phí; kiên quyết xử lý các trường hợp trả lương, thưởng không đúng đối tượng, không gắn với năng suất lao động và kết quả sản xuất kinh doanh.

4. Tổ chức thực hiện

a) Các tập đoàn kinh tế, tổng công ty, doanh nghiệp nhà nước:

- Xây dựng Chương trình hành động tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác và sử dụng tài nguyên, vốn, tài sản và lao động trong doanh nghiệp. Chương trình hành động phải nêu rõ mục tiêu, chỉ tiêu, nhiệm vụ, giải pháp, mức độ khen thưởng và trách nhiệm rõ ràng đối với từng cá nhân trong từng lĩnh vực;

- Định kỳ hàng quý báo cáo tình hình triển khai thực hiện gửi chủ sở hữu và Bộ Tài chính trước ngày 20 tháng cuối quý.

b) Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương:

- Tập trung chỉ đạo các đơn vị, tổ chức, cá nhân thuộc phạm vi, địa bàn quản lý triển khai thực hiện nghiêm túc, hiệu quả Chỉ thị này;

- Định kỳ hàng quý báo cáo tình hình triển khai thực hiện, gửi Bộ Tài chính trước ngày 20 tháng cuối quý.

c) Bộ Tài chính tổng hợp, theo dõi tình hình và kết quả triển khai Chỉ thị của các Bộ, cơ quan, địa phương, các tập đoàn kinh tế, tổng công ty và doanh nghiệp nhà nước; định kỳ hàng quý báo cáo Thủ tướng Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Các Tập đoàn kinh tế, Tổng công ty, doanh nghiệp NN;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


CT 2013 - 17 TTg nhap khau mmtb

THỦ TƯỚNG CHÍNH PHỦ
--------

Số: 17/CT-TTg

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 09 tháng 08 năm 2013

CHỈ THỊ

VỀ VIỆC TĂNG CƯỜNG QUẢN LÝ, KIỂM SOÁT VIỆC NHẬP KHẨU CÔNG NGHỆ,

MÁY MÓC, THIẾT BỊ CỦA DOANH NGHIỆP

Nhập khẩu công nghệ, máy móc, thiết bị để phục vụ nhu cầu sản xuất, kinh doanh là hoạt động cần thiết và thường xuyên của các doanh nghiệp trong tất cả các lĩnh vực. Thời gian qua, bên cạnh những doanh nghiệp tổ chức thực hiện tốt hoạt động này vẫn còn một số doanh nghiệp, trong đó có những tập đoàn kinh tế, tổng công ty nhà nước đã nhập khẩu máy móc, thiết bị cũ, lạc hậu, chất lượng kém, không đáp ứng yêu cầu sản xuất, kinh doanh, làm tăng giá thành sản phẩm, gây ô nhiễm môi trường, giảm khả năng cạnh tranh của doanh nghiệp.

Nguyên nhân chính của tình trạng trên là do một số doanh nghiệp đã không thực hiện đúng các quy định pháp luật về đầu tư, đấu thầu trong quá trình nhập khẩu công nghệ, máy móc, thiết bị; việc kiểm tra, giám sát, cơ chế phối hợp giữa các cơ quan quản lý nhà nước trong hoạt động nhập khẩu công nghệ, máy móc, thiết bị còn nhiều hạn chế.

Để tăng cường quản lý, kiểm soát có hiệu quả và kịp thời chấn chỉnh hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, nhất là tập đoàn kinh tế, tổng công ty nhà nước trong việc thực hiện Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012, Thủ tướng Chính phủ chỉ thị:

1. Các doanh nghiệp phải tuân thủ nghiêm túc các quy định của pháp luật về đầu tư, đấu thầu, thương mại, chuyển giao công nghệ, chất lượng sản phẩm, hàng hóa, ... trong nhập khẩu công nghệ, máy móc, thiết bị để tạo tài sản cố định cho hoạt động sản xuất, kinh doanh của doanh nghiệp.

2. Việc nhập khẩu công nghệ, máy móc, thiết bị phải bảo đảm phù hợp với nội dung yêu cầu quy định trong Chiến lược xuất nhập khẩu hàng hóa quốc gia, Chiến lược phát triển khoa học và công nghệ quốc gia, Quy hoạch phát triển kinh tế - xã hội của địa phương, của vùng trong từng thời kỳ, Quy hoạch phát triển ngành và phải đáp ứng các yêu cầu kỹ thuật, mức chất lượng hàng hóa của các dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt.

3. Trong hồ sơ đề nghị Cấp Giấy chứng nhận đầu tư, hồ sơ dự án đầu tư phải có nội dung giải trình về công nghệ kèm theo danh mục máy móc, thiết bị dự kiến nhập khẩu với các thông số, tính năng kỹ thuật chủ yếu và phải được cấp có thẩm quyền phê duyệt trước khi nhập khẩu.

4. Đối với công nghệ, máy móc, thiết bị thuộc các Hợp đồng EPC, nếu có nội dung chuyển giao công nghệ thì phải lập thành mục riêng hoặc Phụ lục của Hợp đồng EPC nội dung chuyến giao công nghệ, danh mục máy móc, thiết bị với các thông số kỹ thuật và tính năng theo yêu cầu, nguồn và xuất xứ của máy móc, thiết bị, năm sản xuất, tinh trạng cũ mới.

5. Việc nhập khẩu máy móc, thiết bị, dây chuyền công nghệ phải bảo đảm:

a) Chỉ được nhập khẩu máy móc, thiết bị, dây chuyền công nghệ mới, ưu tiên nhập khẩu máy móc, thiết bị có trình độ công nghệ tiên tiến, cao phù hợp với dự án đầu tư đã được phê duyệt, khuyến khích nhập khẩu máy móc, thiết bị có tính năng vượt trội về tiết kiệm năng lượng và tài nguyên, thân thiện môi trường;

b) Trong trường hợp cần thiết phải nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng, phải đáp ứng các yêu cầu theo hướng dẫn của Bộ Khoa học và Công nghệ;

c) Không nhập khẩu máy móc, thiết bị, dây chuyền công nghệ mà các nước đã công bố loại bỏ vì lạc hậu, chất lượng kém, gây ô nhiễm môi trường.

6. Tổ chức thực hiện:

a) Bộ Khoa học và Công nghệ có trách nhiệm:

- Chủ trì, phối hợp với các Bộ, ngành có liên quan quản lý chặt chẽ hoạt động nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng và hướng dẫn triển khai hoạt động này;

- Đề xuất các nội dung về tiêu chuẩn, yêu cầu kỹ thuật của máy móc, thiết bị cần có trong hồ sơ mời thầu để Bộ Kế hoạch và Đầu tư bổ sung vào quy định pháp luật về đấu thầu;

- Chủ trì, phối hợp với các Bộ, ngành có liên quan tổ chức kiểm tra, giám sát hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp theo quy định pháp luật hiện hành;

- Theo dõi tình hình thực hiện và kết quả triển khai Chỉ thị này tại các Bộ, ngành, địa phương và các doanh nghiệp, đặc biệt là các tập đoàn kinh tế, tổng công ty nhà nước; định kỳ hàng năm tổng hợp, báo cáo Thủ tướng Chính phủ.

b) Bộ Kế hoạch và Đầu tư có trách nhiệm:

- Nghiên cứu, bổ sung yêu cầu bắt buộc trong hồ sơ dự án đầu tư phải có nội dung giải trình về công nghệ kèm theo danh mục máy móc, thiết bị dự kiến nhập khẩu với các thông số và tính năng kỹ thuật chủ yếu để xem xét, thẩm tra trong quá trình cấp Giấy chứng nhận đầu tư. Bổ sung nội dung về kiểm tra hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các dự án đầu tư của các doanh nghiệp;

- Chủ trì, phối hợp với Bộ Khoa học và Công nghệ và các Bộ, ngành có liên quan tiến hành thẩm tra nội dung về công nghệ, danh mục máy móc, thiết bị, dây chuyền công nghệ trong các dự án đầu tư của các doanh nghiệp;

- Thường xuyên cập nhật, công bố danh mục máy móc, thiết bị, dây chuyền công nghệ trong nước đã sản xuất được.

c) Bộ Tài chính:

- Chỉ đạo Tổng cục Hải quan phối hợp với Bộ Khoa học và Công nghệ và các Bộ, ngành, địa phương, ngăn chặn việc nhập khẩu công nghệ, máy móc, thiết bị đã qua sử dụng vi phạm các quy định của pháp luật;

- Tiến hành thống kê và định kỳ hàng năm thông báo Bộ Khoa học và Công nghệ tình hình nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, của các tập đoàn, tổng công ty nhà nước để tổng hợp, báo cáo Thủ tướng Chính phủ.

d) Bộ Công Thương khẩn trương rà soát, hoàn chỉnh và trình Chính phủ ban hành Nghị định sửa đổi Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

đ) Các Bộ, ngành ban hành các quy định cụ thể để quản lý, kiểm soát việc nhập khẩu công nghệ, máy móc, thiết bị theo chức năng quản lý nhà nước được phân công.

e) Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tích cực, chủ động trong việc hướng dẫn, đôn đốc và kiểm soát hoạt động nhập khẩu công nghệ, máy móc, thiết bị của các doanh nghiệp, kịp thời phát hiện, xử lý vi phạm theo quy định của pháp luật./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

THỦ TƯỚNG


L 2014 - 69 quan ly von NN tai dn

QUỐC HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Luật số: 69/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất,

kinh doanh tại doanh nghiệp

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định việc đầu tư vốn nhà nước vào doanh nghiệp; quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và giám sát việc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Đại diện chủ sở hữu nhà nước.

2. Doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con;

b) Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

3. Người đại diện phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan đại diện chủ sở hữu là cơ quan, tổ chức được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý và thực hiện quyền, trách nhiệm đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Cơ quan tài chính bao gồm Bộ Tài chính và Sở Tài chính các tỉnh, thành phố trực thuộc trung ương.

3. Đầu tư vốn nhà nước vào doanh nghiệp là việc Nhà nước sử dụng vốn từ ngân sách nhà nước hoặc vốn từ các quỹ do Nhà nước quản lý để đầu tư vào doanh nghiệp.

4. Người đại diện chủ sở hữu trực tiếp tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi là người đại diện chủ sở hữu trực tiếp) là cá nhân được cơ quan nhà nước có thẩm quyền bổ nhiệm vào Hội đồng thành viên, Chủ tịch công ty để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước tại doanh nghiệp.

5. Người đại diện phần vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ tại công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là người đại diện phần vốn của doanh nghiệp) là cá nhân được doanh nghiệp ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của doanh nghiệp đối với phần vốn của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn.

6. Người đại diện phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (sau đây gọi là người đại diện phần vốn nhà nước) là cá nhân được cơ quan đại diện chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

7. Người quản lý doanh nghiệp bao gồm Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng.

8. Vốn nhà nước tại doanh nghiệp bao gồm vốn từ ngân sách nhà nước, vốn tiếp nhận có nguồn gốc từ ngân sách nhà nước; vốn từ quỹ đầu tư phát triển tại doanh nghiệp, quỹ hỗ trợ sắp xếp doanh nghiệp; vốn tín dụng do Chính phủ bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn khác được Nhà nước đầu tư tại doanh nghiệp.

9. Vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ bao gồm vốn chủ sở hữu của doanh nghiệp và vốn do doanh nghiệp huy động.

Điều 4. Mục tiêu đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Thực hiện định hướng, điều tiết, ổn định kinh tế vĩ mô mang tính chiến lược trong từng thời kỳ, thúc đẩy phát triển kinh tế - xã hội của đất nước theo định hướng xã hội chủ nghĩa.

2. Đổi mới, nâng cao hiệu quả đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

3. Nâng cao hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Điều 5. Nguyên tắc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Tuân thủ quy định của pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

3. Đầu tư vốn nhà nước để hình thành và duy trì doanh nghiệp ở những khâu, công đoạn then chốt trong một số ngành, lĩnh vực mà các thành phần kinh tế khác không tham gia hoặc thuộc diện Nhà nước nắm giữ 100% vốn điều lệ, duy trì tỷ lệ cổ phần, vốn góp theo quy định tại Điều 10 và Điều 16 của Luật này.

4. Cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà nước không can thiệp trực tiếp vào hoạt động sản xuất, kinh doanh của doanh nghiệp, hoạt động quản lý, điều hành của người quản lý doanh nghiệp.

5. Quản lý vốn nhà nước đầu tư tại doanh nghiệp phải thông qua người đại diện chủ sở hữu trực tiếp hoặc người đại diện phần vốn nhà nước; bảo đảm doanh nghiệp sản xuất, kinh doanh theo cơ chế thị trường, bình, đẳng, hợp tác và cạnh tranh theo pháp luật.

6. Cơ quan đại diện chủ sở hữu, người đại diện chủ sở hữu trực tiếp, người đại diện phần vốn nhà nước chịu trách nhiệm quản lý, sử dụng vốn nhà nước tại doanh nghiệp, bảo đảm hiệu quả, bảo toàn và gia tăng giá trị vốn nhà nước đầu tư vào doanh nghiệp; phòng, chống dàn trải, lãng phí, thất thoát vốn, tài sản của Nhà nước và doanh nghiệp.

7. Công khai, minh bạch trong đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

8. Phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 6. Hình thức đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước để thành lập doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Đầu tư bổ sung vốn điều lệ cho doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ đang hoạt động.

3. Đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

Điều 7. Đại diện chủ sở hữu nhà nước

1. Chính phủ thống nhất thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước trong việc đầu tư vốn nhà nước vào doanh nghiệp và quản lý vốn nhà nước tại doanh nghiệp theo quy định tại Điều 40 của Luật này.

2. Thủ tướng Chính phủ, cơ quan đại diện chủ sở hữu thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý và thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định tại các điều 41, 42 và 43 của Luật này và quy định khác của pháp luật có liên quan.

3. Người đại diện chủ sở hữu trực tiếp thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước tại doanh nghiệp theo quy định tại Điều 44 của Luật này và quy định khác của pháp luật có liên quan.

Điều 8. Nội dung quản lý nhà nước về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Xây dựng chiến lược đầu tư phát triển doanh nghiệp theo chiến lược, kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

3. Xây dựng, lưu giữ các thông tin cơ bản về doanh nghiệp; theo dõi, giám sát hoạt động của doanh nghiệp.

4. Ban hành danh mục, phương thức quản lý tài chính, chính sách ưu đãi đối với sản phẩm, dịch vụ công ích trong từng thời kỳ.

5. Giám sát, kiểm tra, thanh tra việc thực hiện chính sách, pháp luật của Nhà nước tại doanh nghiệp; giải quyết khiếu nại, tố cáo; khen thưởng và xử lý vi phạm.

Điều 9. Hành vi bị cấm trong lĩnh vực đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp

1. Quyết định đầu tư vốn nhà nước vào doanh nghiệp không đúng thẩm quyền, phạm vi, trình tự, thủ tục.

2. Can thiệp không đúng chức năng, nhiệm vụ, quyền hạn vào hoạt động quản lý, sử dụng vốn, tài sản của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

3. Thực hiện không đúng quyền, trách nhiệm của đại diện chủ sở hữu nhà nước trong việc đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

4. Thực hiện không đúng quy định về quản lý, sử dụng vốn, tài sản của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

5. Giám sát, kiểm tra, thanh tra doanh nghiệp không đúng chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật.

6. Cung cấp thông tin, báo cáo không trung thực, không chính xác, không đầy đủ, không kịp thời theo quy định của pháp luật.

7. Tiết lộ, sử dụng thông tin do doanh nghiệp hoặc cơ quan quản lý nhà nước cung cấp không đúng quy định của pháp luật.

Chương II

ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP

Mục 1

ĐẦU TƯ VỐN NHÀ NƯỚC ĐỂ THÀNH LẬP DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 10. Phạm vi đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Đầu tư vốn nhà nước để thành lập doanh nghiệp thuộc phạm vi sau đây:

a) Doanh nghiệp cung ứng sản phẩm, dịch vụ công ích thiết yếu cho xã hội;

b) Doanh nghiệp hoạt động trong lĩnh vực trực tiếp phục vụ quốc phòng, an ninh;

c) Doanh nghiệp hoạt động trong lĩnh vực độc quyền tự nhiên;

d) Doanh nghiệp ứng dụng công nghệ cao, đầu tư lớn, tạo động lực phát triển nhanh cho các ngành, lĩnh vực khác và nền kinh tế.

2. Chính phủ quy định chi tiết việc đầu tư vốn nhà nước để thành lập doanh nghiệp và cơ chế đặt hàng của Nhà nước đối với doanh nghiệp có chức năng hỗ trợ điều tiết kinh tế vĩ mô, bảo đảm an sinh xã hội của đất nước quy định tại khoản 1 Điều này.

Điều 11. Thẩm quyền quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp trong các trường hợp sau đây:

a) Doanh nghiệp có tài sản hoạt động sản xuất, kinh, doanh được hình thành từ việc thực hiện dự án quan trọng quốc gia đã được Quốc hội quyết định chủ trương đầu tư;

b) Công ty mẹ của tập đoàn kinh tế nhà nước và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp không thuộc các trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư vốn nhà nước để thành lập doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 12. Trình tự, thủ tục đầu tư vốn nhà nước để thành lập doanh nghiệp

1. Cơ quan đại diện chủ sở hữu lập đề án thành lập doanh nghiệp. Đề án phải có các nội dung chủ yếu sau đây:

a) Mục tiêu, sự cần thiết thành lập doanh nghiệp;

b) Tên gọi, mô hình tổ chức và thời gian hoạt động; ngành, nghề kinh doanh chính;

c) Tổng mức vốn đầu tư; vốn điều lệ; các nguồn vốn huy động;

d) Đánh giá tác động kinh tế - xã hội của việc thành lập doanh nghiệp đối với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế;

đ) Hiệu quả kinh tế, hiệu quả xã hội.

2. Đề án thành lập doanh nghiệp phải được cơ quan nhà nước có thẩm quyền thẩm định.

3. Đối với việc thành lập doanh nghiệp quy định tại khoản 1 Điều 11 của Luật này, cơ quan đại diện chủ sở hữu trình đề án để Thủ tướng Chính phủ xem xét, quyết định thành lập.

4. Đối với việc thành lập doanh nghiệp quy định tại khoản 2 Điều 11 của Luật này:

a) Cơ quan đại diện chủ sở hữu trình Thủ tướng Chính phủ đề án thành lập doanh nghiệp;

b) Thủ tướng Chính phủ xem xét, quyết định chủ trương thành lập doanh nghiệp;

c) Cơ quan đại diện chủ sở hữu quyết định thành lập doanh nghiệp.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư vốn nhà nước để thành lập doanh nghiệp.

Mục 2

ĐẦU TƯ BỔ SUNG VỐN ĐIỀU LỆ ĐỐI VỚI DOANH NGHIỆP DO

NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ ĐANG HOẠT ĐỘNG

Điều 13. Phạm vi đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Việc đầu tư bổ sung vốn điều lệ chỉ áp dụng đối với doanh nghiệp thuộc phạm vi quy định tại khoản 1 Điều 10 của Luật này và thuộc một trong các trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp được đầu tư bổ sung vốn điều lệ:

a) Doanh nghiệp đang hoạt động có hiệu quả nhưng vốn điều lệ không bảo đảm thực hiện ngành, nghề kinh doanh chính của doanh nghiệp đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Doanh nghiệp hoạt động trong lĩnh vực trực tiếp phục vụ quốc phòng, an ninh nhưng vốn điều lệ không bảo đảm thực hiện nhiệm vụ Nhà nước giao.

Điều 14. Thẩm quyền quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Thủ tướng Chính phủ quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp do mình quyết định thành lập.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn điều lệ đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý theo quy định của Luật này, trừ doanh nghiệp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động có mức vốn bổ sung tương đương với mức vốn của dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư bổ sung sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 15. Trình tự, thủ tục đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động

1. Doanh nghiệp lập phương án đầu tư bổ sung vốn điều lệ. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc bổ sung vốn điều lệ;

c) Xác định vốn điều lệ sau khi được bổ sung.

2. Doanh nghiệp trình cơ quan đại diện chủ sở hữu phương án đầu tư bổ sung vốn điều lệ.

3. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư bổ sung vốn điều lệ.

4. Đối với việc đầu tư bổ sung vốn điều lệ theo quy định tại khoản 1 Điều 14 của Luật này, cơ quan đại diện chủ sở hữu trình phương án để Thủ tướng Chính phủ xem xét, quyết định.

5. Đối với việc đầu tư bổ sung vốn điều lệ theo quy định tại khoản 2 Điều 14 của Luật này:

a) Cơ quan đại diện chủ sở hữu trình Thủ tướng Chính phủ phương án đầu tư bổ sung vốn điều lệ;

b) Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư bổ sung vốn điều lệ;

c) Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn điều lệ.

6. Chính phủ quy định chi tiết tiêu chí đánh giá hiệu quả, trình tự, thủ tục đầu tư bổ sung vốn điều lệ đối với doanh nghiệp đang hoạt động.

Mục 3

ĐẦU TƯ BỔ SUNG VỐN NHÀ NƯỚC TẠI CÔNG TY CỔ PHẦN,

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 16. Phạm vi đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thuộc một trong các trường hợp sau đây:

a) Không thu hút được các nhà đầu tư Việt Nam và nước ngoài đối với doanh nghiệp cung ứng các sản phẩm, dịch vụ công ích thiết yếu cho xã hội;

b) Cần thiết phải duy trì để thực hiện nhiệm vụ quốc phòng, an ninh.

2. Chính phủ quy định chi tiết việc đầu tư bổ sung vốn nhà nước để tiếp tục duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 1 Điều này.

Điều 17. Thẩm quyền quyết định đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Thủ tướng Chính phủ quyết định việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do mình quyết định thành lập.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý theo quy định của Luật này, trừ doanh nghiệp quy định tại khoản 1 Điều này.

3. Trường hợp đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có mức vốn bổ sung tương đương với mức vốn của dự án quan trọng quốc gia, Thủ tướng Chính phủ quyết định đầu tư bổ sung sau khi Quốc hội quyết định chủ trương đầu tư.

Điều 18. Trình tự, thủ tục đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Người đại diện phần vốn nhà nước báo cáo cơ quan đại diện chủ sở hữu phương án đầu tư bổ sung vốn nhà nước để duy trì tỷ lệ cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

b) Kế hoạch tăng vốn điều lệ của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư bổ sung vốn nhà nước;

d) Mức vốn đầu tư bổ sung để duy trì tỷ lệ cổ phần, vốn góp của Nhà nước.

2. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

3. Đối với việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 1 Điều 17 của Luật này, cơ quan đại diện chủ sở hữu tình phương án để Thủ tướng Chính phủ xem xét, quyết định.

4. Đối với việc đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại khoản 2 Điều 17 của Luật này, cơ quan đại diện chủ sở hữu xem xét, quyết định.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư bổ sung vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Mục 4

ĐẦU TƯ VỐN NHÀ NƯỚC ĐỂ MUA LẠI MỘT PHẦN

HOẶC TOÀN BỘ DOANH NGHIỆP

Điều 19. Phạm vi đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp thuộc một trong các trường hợp sau đây:

a) Thực hiện tái cơ cấu nền kinh tế;

b) Trực tiếp phục vụ quốc phòng, an ninh;

c) Cung ứng sản phẩm, dịch vụ công ích thiết yếu cho xã hội.

2. Việc đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp theo quy định tại khoản 1 Điều này phải phù hợp với chiến lược, kế hoạch phát triển kinh tế - xã hội và quy hoạch phát triển ngành trong từng thời kỳ.

Điều 20. Thẩm quyền quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia, dự án nhóm A theo quy định của Luật đầu tư công.

2. Cơ quan đại diện chủ sở hữu quyết định đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp có tiêu chí tương đương với dự án nhóm B, dự án nhóm C theo quy định của Luật đầu tư công.

3. Thủ tướng Chính phủ quyết định đầu tư vốn nhà nước sau khi Quốc hội quyết định chủ trương đầu tư trong các trường hợp sau đây:

a) Mua lại một phần doanh nghiệp có mức vốn đần tư tương đương với mức vốn đầu tư của dự án quan trọng quốc gia;

b) Mua lại toàn bộ doanh nghiệp có tiêu chí tương đương với dự án quan trọng quốc gia.

Điều 21. Trình tự, thủ tục đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp

1. Cơ quan đại diện chủ sở hữu lập phương án đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp. Phương án phải có các nội dung chủ yếu sau đây:

a) Đánh giá thực trạng tài chính và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Mục tiêu, sự cần thiết, hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp;

c) Mức vốn đầu tư.

2. Cơ quan đại diện chủ sở hữu chủ trì, phối hợp với cơ quan tài chính cùng cấp thẩm định phương án đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

3. Đối với việc mua lại một phần hoặc toàn bộ doanh nghiệp quy định tại khoản 1 Điều 20 của Luật này, cơ quan đại diện chủ sở hữu trình phương án để Thủ tướng Chính phủ xem xét, quyết định.

4. Đối với việc mua lại một phần hoặc toàn bộ doanh nghiệp quy định tại khoản 2 Điều 20 của Luật này, cơ quan đại diện chủ sở hữu xem xét, quyết định.

5. Chính phủ quy định chi tiết trình tự, thủ tục đầu tư vốn nhà nước để mua lại một phần hoặc toàn bộ doanh nghiệp.

Chương III

QUẢN LÝ, SỬ DỤNG VỐN, TÀI SẢN TẠI DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 22. Vốn điều lệ

1. Nguyên tắc xác định vốn điều lệ:

a) Không thấp hơn mức vốn pháp định của ngành, nghề, lĩnh vực sản xuất, kinh doanh theo quy định của pháp luật;

b) Căn cứ quy mô, công suất thiết kế đối với ngành, nghề, lĩnh vực sản xuất, kinh doanh của doanh nghiệp;

c) Phù hợp với chiến lược, kế hoạch đầu tư phát triển của doanh nghiệp, phù hợp với ngành, nghề kinh doanh chính của doanh nghiệp được cấp có thẩm quyền phê duyệt;

d) Phù hợp với phương án sản xuất, kinh doanh.

2. Cơ quan đại diện chủ sở hữu có trách nhiệm phê duyệt vốn điều lệ và đầu tư đủ vốn điều lệ cho doanh nghiệp theo quy định tại khoản 1 Điều này.

3. Nguồn đầu tư vốn điều lệ để thành lập doanh nghiệp và bổ sung vốn điều lệ cho doanh nghiệp đang hoạt động từ các nguồn hình thành vốn nhà nước tại doanh nghiệp.

Điều 23. Huy động vốn

1. Doanh nghiệp được quyền vay vốn của tổ chức tín dụng, tổ chức tài chính; vay của tổ chức, cá nhân ngoài doanh nghiệp, của người lao động; phát hành trái phiếu doanh nghiệp và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

b) Phương án huy động vốn phải bảo đảm khả năng thanh toán nợ;

c) Người phê duyệt phương án huy động vốn phải chịu trách nhiệm giám sát, kiểm tra bảo đảm vốn huy động được sử dụng đúng mục đích, có hiệu quả;

d) Việc huy động vốn của tổ chức, cá nhân trong nước phải thực hiện thông qua hợp đồng vay vốn với tổ chức, cá nhân theo quy định của pháp luật; trường hợp vay vốn từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước thì thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển và quy định khác của pháp luật có liên quan;

đ) Việc huy động vốn của tổ chức, cá nhân nước ngoài, vay hoặc phát hành trái phiếu được Chính phủ bảo lãnh thực hiện theo quy định của pháp luật về quản lý nợ công và quy định khác của pháp luật có liên quan;

e) Việc huy động vốn dưới hình thức phát hành trái phiếu doanh nghiệp thực hiện theo quy định của pháp luật.

3. Thẩm quyền huy động vốn:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định phương án huy động vốn đối với từng dự án có mức huy động không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Việc huy động vốn phục vụ sản xuất, kinh doanh phải bảo đảm tổng số nợ phải trả bao gồm các khoản bảo lãnh đối với công ty con quy định tại khoản 4 Điều này không quá ba lần vốn chủ sở hữu của doanh nghiệp được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm huy động vốn.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định phương án huy động vốn theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp huy động vốn trên mức quy định tại điểm a khoản này, huy động vốn của tổ chức, cá nhân nước ngoài, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

4. Doanh nghiệp được quyền bảo lãnh cho công ty con vay vốn tại tổ chức tín dụng theo nguyên tắc sau đây:

a) Tổng giá trị các khoản bảo lãnh vay vốn đối với một công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ không quá giá trị vốn chủ sở hữu của công ty con theo báo cáo tài chính quý hoặc báo cáo tài chính năm gần nhất tại thời điểm bảo lãnh;

b) Tổng giá trị các khoản bảo lãnh vay vốn đối với công ty con do doanh nghiệp nắm giữ trên 50% vốn điều lệ không được vượt quá giá trị vốn góp thực tế của doanh nghiệp tại thời điểm bảo lãnh.

5. Trường hợp doanh nghiệp sử dụng vốn huy động không đúng mục đích, huy động vốn vượt mức quy định nhưng không được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan đại diện chủ sở hữu xem xét, quyết định hoặc báo cáo cơ quan nhà nước có thẩm quyền xử lý trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật.

Điều 24. Đầu tư, xây dựng, mua, bán tài sản cố định

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua, bán tài sản cố định của doanh nghiệp:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp, Hội đồng thành viên hoặc Chủ tịch công ty quyết định từng dự án đầu tư, xây dựng, mua, bán tài sản cố định với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định các dự án đầu tư, xây dựng, mua, bán tài sản cố định theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị lớn hơn mức quy định tại điểm a khoản này, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

2. Trình tự, thủ tục đầu tư, xây dựng, mua, bán tài sản cố định thực hiện theo quy định của pháp luật.

3. Người quyết định dự án đầu tư, xây dựng, mua, bán tài sản cố định phải chịu trách nhiệm theo quy định của pháp luật nếu quyết định không đúng thẩm quyền hoặc tài sản cố định được đầu tư, xây dựng, mua, bán không sử dụng được, sử dụng không hiệu quả.

Điều 25. Quản lý, sử dụng tài sản cố định

1. Doanh nghiệp xây dựng, ban hành, thực hiện quy chế quản lý, sử dụng tài sản cố định.

2. Doanh nghiệp được quyền cho thuê, thế chấp, cầm cố tài sản cố định theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn; nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng, không sử dụng được hoặc sử dụng không hiệu quả để thu hồi vốn.

Điều 26. Quản lý nợ phải thu

1. Doanh nghiệp thực hiện quản lý nợ phải thu như sau:

a) Xây dựng, ban hành, thực hiện quy chế quản lý nợ phải thu. Quy chế quản lý nợ phải thu phải quy định trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi nợ;

b) Theo dõi nợ phải thu theo từng đối tượng nợ;

c) Thường xuyên phân loại nợ, đôn đốc thu hồi nợ.

2. Doanh nghiệp được quyền bán nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không có khả năng thu hồi. Doanh nghiệp chỉ được bán nợ cho tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán trực tiếp cho đối tượng nợ. Giá bán do các bên thỏa thuận và chịu trách nhiệm về quyết định của mình.

3. Trường hợp quản lý nợ dẫn đến thất thoát vốn chủ sở hữu hoặc bán nợ dẫn đến doanh nghiệp bị thua lỗ, mất vốn, mất khả năng thanh toán, giải thể, phá sản, Hội đồng thành viên hoặc Chủ tịch công ty, người có liên quan phải bồi thường thiệt hại và tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 27. Quản lý nợ phải trả

1. Doanh nghiệp thực hiện quản lý nợ phải trả như sau:

a) Xây dựng, ban hành, thực hiện quy chế quản lý nợ phải trả. Quy chế quản lý nợ phải trả phải quy định trách nhiệm của tập thể, cá nhân trong việc theo dõi, đối chiếu, xác nhận, thanh toán nợ;

b) Theo dõi nợ phải trả theo từng đối tượng nợ; thường xuyên phân loại nợ; xây dựng kế hoạch thanh toán nợ, cân đối dòng tiền bảo đảm thanh toán nợ; thanh toán các khoản nợ theo đúng thời hạn đã cam kết.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc có trách nhiệm thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời, không để phát sinh các khoản nợ quá hạn.

3. Trường hợp quản lý để phát sinh nợ phải trả quá hạn, nợ không có khả năng thanh toán thì tùy theo tính chất, mức độ vi phạm mà Hội đồng thành viên hoặc Chủ tịch công ty, người có liên quan phải bồi thường thiệt hại và bị xử lý theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 28. Đầu tư ra ngoài doanh nghiệp

1. Việc sử dụng vốn, tài sản, quyền sử dụng đất của doanh nghiệp để đầu tư ra ngoài doanh nghiệp phải tuân thủ theo quy định của Luật này, quy định của pháp luật về đầu tư, pháp luật về đất đai và quy định khác của pháp luật có liên quan; phù hợp với chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp.

2. Hình thức đầu tư vốn ra ngoài doanh nghiệp:

a) Góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn; góp vốn thông qua hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b) Mua cổ phần tại công ty cổ phần, mua phần vốn góp tại công ty trách nhiệm hữu hạn, công ty hợp danh;

c) Mua toàn bộ doanh nghiệp khác;

d) Mua công trái, trái phiếu.

3. Các trường hợp không được đầu tư ra ngoài doanh nghiệp:

a) Góp vốn, mua cổ phần, mua toàn bộ doanh nghiệp khác mà người quản lý, người đại diện tại doanh nghiệp đó là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp;

b) Góp vốn cùng công ty con để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn hoặc thực hiện hợp đồng hợp tác kinh doanh.

4. Thẩm quyền quyết định đầu tư vốn ra ngoài doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định từng dự án đầu tư ra ngoài doanh nghiệp với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Hội đồng thành viên hoặc Chủ tịch công ty phân cấp cho Tổng giám đốc hoặc Giám đốc quyết định các dự án đầu tư ra ngoài doanh nghiệp theo quy định tại điều lệ hoặc quy chế tài chính của doanh nghiệp;

b) Trường hợp dự án đầu tư ra ngoài doanh nghiệp có giá trị lớn hơn mức quy định tại điểm a khoản này, dự án góp vốn liên doanh của doanh nghiệp với nhà đầu tư nước ngoài tại Việt Nam, dự án đầu tư vào doanh nghiệp khác để cung ứng sản phẩm, dịch vụ công ích, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, phê duyệt.

Điều 29. Đầu tư ra nước ngoài của doanh nghiệp

1. Việc sử dụng vốn, tài sản của doanh nghiệp để đầu tư ra nước ngoài phải tuân thủ quy định của Luật này, quy định của pháp luật về đầu tư, pháp luật về quản lý ngoại hối và quy định khác của pháp luật có liên quan.

2. Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định chủ trương dự án đầu tư ra nước ngoài.

Trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội thì Thủ tướng Chính phủ quyết định đầu tư sau khi Quốc hội quyết định chủ trương đầu tư; trường hợp dự án đầu tư ra nước ngoài thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ thì cơ quan đại diện chủ sở hữu quyết định đầu tư sau khi Thủ tướng Chính phủ quyết định chủ trương đầu tư.

3. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty:

a) Xây dựng dự án đầu tư ra nước ngoài của doanh nghiệp bảo đảm đúng mục tiêu, hiệu quả, có tính đến các yếu tố rủi ro và trình cơ quan đại diện chủ sở hữu xem xét, phê duyệt;

b) Ban hành quy chế hoạt động và quản lý, sử dụng vốn, tài sản của doanh nghiệp tại nước ngoài phù hợp với quy định của pháp luật nước sở tại, bảo đảm quản lý chặt chẽ, chống thất thoát;

c) Giám sát, đánh giá thường xuyên và chịu trách nhiệm về hiệu quả đầu tư ra nước ngoài của doanh nghiệp;

d) Báo cáo định kỳ 06 tháng và hằng năm cho cơ quan đại diện chủ sở hữu về tiến độ thực hiện đối với dự án đang trong quá trình đầu tư; về hiệu quả đầu tư đối với dự án đang hoạt động;

đ) Báo cáo kịp thời và đề xuất giải pháp với cơ quan đại diện chủ sở hữu trong trường hợp phát sinh vấn đề ảnh hưởng nghiêm trọng đến hoạt động đầu tư ra nước ngoài của doanh nghiệp;

e) Việc chuyển lợi nhuận, thu nhập khác và thu hồi vốn khi kết thúc dự án đầu tư tại nước ngoài về nước hoặc tiếp tục đầu tư ở nước ngoài thực hiện theo điều lệ, quy chế tài chính của doanh nghiệp, quy định của Luật này, pháp luật về đầu tư và quy định khác của pháp luật có liên quan.

Điều 30. Quản lý của doanh nghiệp đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ và phần vốn góp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn

1. Đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ:

a) Quyết định thành lập, vốn điều lệ khi thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; quyết định điều chỉnh vốn điều lệ trong quá trình hoạt động, tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản công ty con;

b) Ban hành quy chế tài chính của công ty con;

c) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Kiểm soát viên của công ty con;

d) Phê duyệt chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của công ty con;

đ) Phê duyệt, sửa đổi điều lệ của công ty con;

e) Phê duyệt phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị trên 50% vốn chủ sở hữu của công ty con được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của công ty con tại thời điểm gần nhất với thời điểm huy động vốn hoặc một tỷ lệ khác thấp hơn quy định tại điều lệ của công ty con;

g) Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập các quỹ hằng năm của công ty con.

2. Đối với phần vốn góp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Quyết định hoặc trình cấp có thẩm quyền quyết định việc đầu tư tăng, giảm vốn, thu hồi vốn hoặc chuyển nhượng quyền mua, quyền góp vốn đầu tư vào công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo quy định của pháp luật và điều lệ của doanh nghiệp;

b) Quy định tiêu chuẩn, cử, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định tiền lương, phụ cấp, tiền thưởng và quyền lợi khác của người đại diện phần vốn của doanh nghiệp theo quy định tại các điều 46, 47, 49 và 50 của Luật này;

c) Giao nhiệm vụ cho người đại diện phần vốn của doanh nghiệp bảo vệ quyền và lợi ích hợp pháp của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

d) Giao người đại diện phần vốn của doanh nghiệp yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chuyển phần lợi nhuận, cổ tức được chia hoặc thu hồi vốn đầu tư về doanh nghiệp; giám sát việc thu hồi vốn đầu tư, thu lợi nhuận, cổ tức được chia;

đ) Yêu cầu người đại diện phần vốn của doanh nghiệp báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện trong việc định hướng doanh nghiệp có cổ phần, vốn góp trên 50% vốn điều lệ để thực hiện các mục tiêu, chiến lược của doanh nghiệp;

e) Yêu cầu người đại diện phần vốn của doanh nghiệp báo cáo định kỳ hoặc đột xuất tình hình tài chính, hoạt động sản xuất, kinh doanh của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

g) Kiểm tra, giám sát hoạt động của người đại diện phần vốn của doanh nghiệp nhằm ngăn chặn, xử lý kịp thời thiếu sót, yếu kém của người đại diện.

Điều 31. Chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp

1. Nguyên tắc chuyển nhượng vốn đầu tư:

a) Tuân thủ quy định của pháp luật về doanh nghiệp, chứng khoán và quy định khác của pháp luật có liên quan;

b) Phản ánh đầy đủ giá trị thực tế doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bảo đảm nguyên tắc thị trường, công khai, minh bạch.

2. Phương thức chuyển nhượng vốn đầu tư:

a) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty trách nhiệm hữu hạn thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán;

c) Việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thì thực hiện đấu giá công khai. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn sau khi cơ quan đại diện chủ sở hữu quyết định chủ trương. Trường hợp giá trị chuyển nhượng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp sau khi đã bù trừ dự phòng tổn thất vốn đầu tư thì Hội đồng thành viên hoặc Chủ tịch công ty báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định.

Điều 32. Tiền lương, tiền thưởng đối với người lao động

1. Nguyên tắc xác định tiền lương của người lao động:

a) Tuân thủ quy định của pháp luật về lao động;

b) Căn cứ vào thỏa thuận trong hợp đồng lao động;

c) Căn cứ vào năng suất lao động, hiệu quả công việc của người lao động.

2. Tiền thưởng cho người lao động được xác định trên cơ sở năng suất lao động, thành tích công tác của người lao động và được trích từ lợi nhuận sau thuế của doanh nghiệp. Hội đồng thành viên hoặc Chủ tịch công ty ban hành quy chế thưởng cho người lao động.

Điều 33. Tiền lương, thù lao, tiền thưởng đối với người quản lý doanh nghiệp

1. Nguyên tắc xác định tiền lương, thù lao của người quản lý doanh nghiệp do cấp có thẩm quyền bổ nhiệm:

a) Tuân thủ quy định của pháp luật về lao động và pháp luật về cán bộ, công chức;

b) Căn cứ vào hiệu quả hoạt động sản xuất, kinh doanh hằng năm của doanh nghiệp;

c) Căn cứ vào mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp; thù lao của người quản lý doanh nghiệp không chuyên trách được xác định trên cơ sở công việc và thời gian làm việc nhưng không vượt quá 20% tiền lương của người quản lý doanh nghiệp chuyên trách.

2. Tiền thưởng của người quản lý doanh nghiệp do cơ quan đại diện chủ sở hữu phê duyệt trên cơ sở hiệu quả hoạt động sản xuất, kinh doanh, xếp loại doanh nghiệp, mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp và được trích từ lợi nhuận sau thuế của doanh nghiệp.

Điều 34. Nguyên tắc phân phối lợi nhuận sau thuế của doanh nghiệp

1. Trích không quá 30% lợi nhuận sau thuế để lại doanh nghiệp sử dụng vào mục đích đầu tư phát triển ngành, nghề kinh doanh chính của doanh nghiệp.

2. Trích một phần lợi nhuận sau thuế của doanh nghiệp để lập quỹ khen thưởng, quỹ phúc lợi của người lao động và quỹ thưởng của người quản lý doanh nghiệp, Kiểm soát viên trên cơ sở hiệu quả hoạt động của doanh nghiệp, mức độ hoàn thành nhiệm vụ được Nhà nước giao.

3. Nhà nước thu phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quy định tại khoản 1 và khoản 2 Điều này để bảo đảm lợi ích của Nhà nước từ việc đầu tư vốn vào doanh nghiệp.

Điều 35. Bảo toàn và phát triển vốn của doanh nghiệp

1. Việc bảo toàn và phát triển vốn của doanh nghiệp được thực hiện bằng các biện pháp sau đây:

a) Quản lý, sử dụng vốn, tài sản theo quy định của Luật này và quy định khác của pháp luật có liên quan;

b) Mua bảo hiểm tài sản;

c) Xử lý tổn thất tài sản, nợ không có khả năng thu hồi;

d) Trích lập dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá các khoản đầu tư tài chính dài hạn, bảo hành sản phẩm, hàng hóa, công trình xây lắp.

2. Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm:

a) Bảo toàn và phát triển vốn của doanh nghiệp;

b) Báo cáo cơ quan đại diện chủ sở hữu về biến động vốn chủ sở hữu của doanh nghiệp.

Chương IV

CƠ CẤU LẠI VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 36. Cơ cấu lại vốn nhà nước tại doanh nghiệp

1. Căn cứ phạm vi đầu tư vốn nhà nước để thành lập doanh nghiệp quy định tại Điều 10 của Luật này, Chính phủ quy định lộ trình thoái vốn nhà nước tại doanh nghiệp phù hợp với chiến lược và kế hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành.

2. Doanh nghiệp không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ phải thực hiện cơ cấu lại vốn nhà nước tại doanh nghiệp theo quy định tại các điều 37, 38 và 39 của Luật này.

3. Thu hồi vốn nhà nước tại doanh nghiệp để tái đầu tư, nâng cao hiệu quả hoạt động của doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ.

4. Thu hút nhà đầu tư trong nước, nhà đầu tư nước ngoài tham gia vào hoạt động sản xuất, kinh doanh của doanh nghiệp khi thực hiện cơ cấu lại doanh nghiệp.

5. Cơ cấu lại vốn nhà nước tại doanh nghiệp thực hiện theo các hình thức sau đây:

a) Chuyển đổi sở hữu và sắp xếp lại doanh nghiệp;

b) Chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp;

c) Chuyển nhượng vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Điều 37. Chuyển đổi sở hữu và sắp xếp lại doanh nghiệp

1. Doanh nghiệp được chuyển đổi sở hữu theo các hình thức sau đây:

a) Cổ phần hóa;

b) Bán toàn bộ doanh nghiệp;

c) Bán một phần vốn nhà nước đầu tư tại doanh nghiệp để chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Doanh nghiệp thực hiện sắp xếp lại theo các hình thức sau đây:

a) Hợp nhất, sáp nhập, chia tách doanh nghiệp;

b) Giải thể, phá sản doanh nghiệp.

Điều 38. Chuyển giao quyền đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp

1. Nguyên tắc chuyển giao:

a) Không ảnh hưởng đến hoạt động sản xuất, kinh doanh thuộc ngành, nghề kinh doanh chính của doanh nghiệp;

b) Bảo đảm khả năng và nghĩa vụ thanh toán các khoản nợ của doanh nghiệp;

c) Không giảm vốn điều lệ của doanh nghiệp chuyển giao vốn trong trường hợp chuyển giao một phần vốn, tài sản giữa các doanh nghiệp.

2. Các trường hợp chuyển giao:

a) Chuyển giao giữa các cơ quan đại diện chủ sở hữu;

b) Chuyển giao một phần vốn, tài sản giữa các doanh nghiệp;

c) Chuyển giao dự án, công trình đầu tư công từ cơ quan, tổ chức quản lý dự án, công trình đầu tư công về doanh nghiệp;

d) Chuyển giao vốn nhà nước tại doanh nghiệp giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

Điều 39. Chuyển nhượng vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Nguyên tắc chuyển nhượng:

a) Đúng tiêu chí phân loại doanh nghiệp theo quy định của pháp luật;

b) Bảo đảm nguyên tắc thị trường, công khai, minh bạch;

c) Việc chuyển nhượng vốn liên quan đến quyền sử dụng đất phải tuân thủ quy định của pháp luật về đất đai.

2. Phương thức chuyển nhượng:

a) Việc chuyển nhượng vốn tại công ty trách nhiệm hữu hạn hai thành viên trở lên thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Việc chuyển nhượng vốn tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán;

c) Việc chuyển nhượng vốn tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thực hiện đấu giá công khai. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

Chương V

QUYỀN, TRÁCH NHIỆM CỦA ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC

Điều 40. Quyền, trách nhiệm của Chính phủ

1. Quy định hình thức, nội dung, trình tự, thủ tục cơ cấu lại vốn nhà nước tại doanh nghiệp.

2. Ban hành điều lệ, sửa đổi, bổ sung điều lệ đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ quyết định thành lập.

3. Quy định việc quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, bao gồm: phương thức xác định vốn điều lệ; huy động vốn; đầu tư, xây dựng, mua, bán, quản lý, sử dụng tài sản cố định; quản lý nợ phải thu, nợ phải trả; đầu tư, chuyển nhượng vốn ra ngoài doanh nghiệp; phân phối lợi nhuận sau thuế, trích lập và sử dụng các quỹ của doanh nghiệp; bảo toàn và phát triển vốn của doanh nghiệp; thẩm quyền ban hành quy chế tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

4. Quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả hoạt động sản xuất, kinh, doanh đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp, Kiểm soát viên; quy định việc giám sát, kiểm tra hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp; quy định việc công khai thông tin về hoạt động của doanh nghiệp.

5. Quy định về chế độ tuyển dụng, bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước.

6. Quy định về chế độ tiền lương, thù lao, tiền thưởng và quyền lợi khác của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước.

7. Quy định quy chế hoạt động của Kiểm soát viên tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

8. Quy định chế độ tuyển dụng, tiền lương, tiền thưởng và các quyền lợi khác của người lao động tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của pháp luật về lao động.

9. Báo cáo Quốc hội tại kỳ họp cuối năm về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp của năm trước trong phạm vi toàn quốc.

Điều 41. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp theo quy định tại khoản 1 và khoản 3 Điều 11 của Luật này.

2. Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập:

a) Quyết định tổ chức lại, chuyển đổi sở hữu và sắp xếp lại doanh nghiệp;

b) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động;

c) Phê duyệt chiến lược, kế hoạch đầu tư phát triển và kế hoạch sản xuất, kinh doanh 05 năm của doanh nghiệp;

d) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên.

3. Phê duyệt đề án thành lập doanh nghiệp, đề án tổng thể sắp xếp, đổi mới doanh nghiệp đối với doanh nghiệp do cơ quan đại diện chủ sở hữu quyết định thành lập.

4. Quyết định chủ trương chuyển giao vốn nhà nước tại doanh nghiệp giữa các cơ quan đại diện chủ sở hữu, giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước.

Điều 42. Quyền, trách nhiệm của cơ quan đại diện chủ sở hữu đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Quyết định đầu tư vốn nhà nước để thành lập doanh nghiệp theo quy định tại khoản 2 Điều 11 của Luật này.

2. Đối với doanh nghiệp do cơ quan đại diện chủ sở hữu quyết định thành lập:

a) Quyết định tổ chức lại, chuyển đổi sở hữu, giải thể, phá sản;

b) Quyết định chuyển giao vốn nhà nước tại doanh nghiệp giữa cơ quan đại diện chủ sở hữu và doanh nghiệp có chức năng đầu tư và kinh doanh vốn nhà nước sau khi được Thủ tướng Chính phủ quyết định chủ trương;

c) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; quyết định, điều chỉnh vốn điều lệ;

d) Phê duyệt chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

đ) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, người đại diện phần vốn nhà nước; quyết định quỹ tiền lương, thù lao hằng năm của người quản lý doanh nghiệp, Kiểm soát viên.

Phê duyệt đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty về việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật đối với Tổng giám đốc hoặc Giám đốc doanh nghiệp;

e) Phê duyệt phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, dự án đầu tư ra nước ngoài của doanh nghiệp theo quy định tại các điều 23, 24, 28 và 29 của Luật này;

g) Cấp vốn để thực hiện việc đầu tư vốn nhà nước vào doanh nghiệp sau khi được cấp có thẩm quyền phê duyệt; quyết định việc chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp giá trị chuyển nhượng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp sau khi đã bù trừ dự phòng tổn thất vốn đầu tư;

h) Quyết định chủ trương góp vốn, tăng, giảm vốn góp, chuyển nhượng vốn đầu tư của doanh nghiệp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên; quyết định chủ trương tiếp nhận công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty con, công ty liên kết của doanh nghiệp;

i) Phê duyệt báo cáo tài chính, phương án phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

k) Giám sát, kiểm tra, thanh tra việc quản lý, sử dụng, bảo toàn và phát triển vốn, thực hiện chiến lược, kế hoạch đầu tư phát triển, việc tuyển dụng lao động, thực hiện chế độ tiền lương, tiền thưởng của doanh nghiệp; có ý kiến về việc giám sát, kiểm tra, thanh tra của cơ quan, tổ chức khác có thẩm quyền đối với hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

l) Đánh giá kết quả hoạt động, hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp; đánh giá mức độ hoàn thành nhiệm vụ trong quản lý, điều hành của người quản lý doanh nghiệp, Kiểm soát viên.

3. Đối với doanh nghiệp được giao quản lý, cơ quan đại diện chủ sở hữu thực hiện quyền, trách nhiệm quy định tại khoản 1 và khoản 2 Điều này, trừ quyền, trách nhiệm quy định tại Điều 41 của Luật này.

4. Chính phủ quy định chi tiết việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu.

Điều 43. Quyền, trách nhiệm của cơ quan đại diện chủ sở hữu đối với phần vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Cử, bãi nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác của người đại diện phần vốn nhà nước.

2. Quyết định theo thẩm quyền việc đầu tư tăng vốn, chuyển nhượng cổ phần, vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Giám sát việc thu hồi vốn đầu tư, thu lợi nhuận, cổ tức được chia từ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Yêu cầu người đại diện phần vốn nhà nước thực hiện những nhiệm vụ quy định tại Điều 48 của Luật này; có ý kiến kịp thời bằng văn bản đối với những vấn đề thuộc trách nhiệm của người đại diện phải báo cáo, xin ý kiến.

5. Kiểm tra, giám sát, đánh giá hoạt động của người đại diện phần vốn nhà nước.

6. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn, phát triển vốn nhà nước.

7. Thực hiện quyền, trách nhiệm khác theo quy định tại Luật doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 44. Quyền, trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Hội đồng thành viên hoặc Chủ tịch công ty đề nghị cấp có thẩm quyền quy định tại các điều 40, 41 và 42 của Luật này quyết định việc điều chỉnh vốn điều lệ; sửa đổi, bổ sung điều lệ; tổ chức lại, chuyển đổi sở hữu, giải thể, phá sản doanh nghiệp.

Hội đồng thành viên đề nghị cấp có thẩm quyền quy định tại các điều 40, 41 và 42 của Luật này bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và các quyền lợi khác đối với Chủ tịch và thành viên Hội đồng thành viên.

2. Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi cơ quan đại diện chủ sở hữu phê duyệt về các nội dung sau đây:

a) Chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của doanh nghiệp;

b) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật đối với Tổng giám đốc hoặc Giám đốc;

c) Huy động vốn, đầu tư, xây dựng, mua, bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, dự án đầu tư ra nước ngoài của doanh nghiệp theo quy định tại các điều 23, 24, 28 và 29 của Luật này;

d) Góp vốn, tăng, giảm vốn góp, chuyển nhượng vốn đầu tư của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

đ) Tiếp nhận công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty con, công ty liên kết của doanh nghiệp;

e) Báo cáo tài chính; phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định về các nội dung sau đây:

a) Quy chế quản lý nội bộ của doanh nghiệp;

b) Tiền lương, thù lao, tiền thưởng và quyền lợi khác đối với Tổng giám đốc hoặc Giám đốc, các chức danh khác do Hội đồng thành viên bổ nhiệm;

c) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật, tiền lương, thù lao, tiền thưởng và các quyền lợi khác đối với Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng;

d) Quyết định hoặc ủy quyền cho Tổng giám đốc hoặc Giám đốc quyết định phương án huy động vốn, dự án đầu tư, xây dựng, mua, bán tài sản cố định thuộc thẩm quyền.

4. Hội đồng thành viên hoặc Chủ tịch công ty quản lý, điều hành doanh nghiệp tuân thủ quy định của pháp luật và quyết định của cơ quan đại diện chủ sở hữu.

5. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước cơ quan đại diện chủ sở hữu trong quản lý, sử dụng, bảo toàn, phát triển vốn; báo cáo kịp thời cơ quan đại diện chủ sở hữu khi doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

6. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước pháp luật về vi phạm gây tổn thất vốn, tài sản của doanh nghiệp.

7. Hội đồng thành viên, Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty thực hiện quyền, trách nhiệm khác theo quy định của Luật doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 45. Kiểm soát viên tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Kiểm soát viên do cơ quan đại diện chủ sở hữu, cơ quan nhà nước có thẩm quyền bổ nhiệm, bổ nhiệm lại, miễn nhiệm.

2. Tiêu chuẩn, điều kiện, chế độ làm việc, quyền, trách nhiệm của Kiểm soát viên thực hiện theo quy định của pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

3. Tiền lương, thù lao, tiền thưởng của Kiểm soát viên:

a) Tiền lương, thù lao, tiền thưởng của Kiểm soát viên được xác định trên cơ sở mức độ hoàn thành nhiệm vụ, hiệu quả hoạt động sản xuất, kinh doanh của doanh nghiệp;

b) Tiền lương, thù lao, tiền thưởng của Kiểm soát viên do cơ quan đại diện chủ sở hữu, cơ quan nhà nước có thẩm quyền quyết định, chi trả.

Chương VI

NGƯỜI ĐẠI DIỆN PHẦN VỐN NHÀ NƯỚC,

NGƯỜI ĐẠI DIỆN PHẦN VỐN CỦA DOANH NGHIỆP

Điều 46. Tiêu chuẩn người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp phải đáp ứng các tiêu chuẩn sau đây:

1. Công dân Việt Nam, thường trú tại Việt Nam;

2. Có phẩm chất chính trị, đạo đức, có đủ năng lực hành vi dân sự, đủ sức khỏe để hoàn thành nhiệm vụ được giao;

3. Hiểu biết pháp luật, có ý thức chấp hành pháp luật;

4. Có năng lực, trình độ chuyên môn nghiệp vụ, kinh nghiệm công tác phù hợp với yêu cầu của vị trí, chức danh được cử làm người đại diện;

5. Không trong thời gian cấm đảm nhiệm chức vụ, xem xét xử lý kỷ luật, điều tra, truy tố, xét xử, chấp hành hình phạt tù, thi hành quyết định kỷ luật;

6. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em một, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch và thành viên Hội đồng quản trị, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng của doanh nghiệp;

7. Tiêu chuẩn khác theo quy định của pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 47. Cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

1. Căn cứ tiêu chuẩn quy định tại Điều 46 của Luật này, cơ quan đại diện chủ sở hữu, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ lựa chọn, cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp. Việc cử người đại diện phải thực hiện bằng văn bản, trong đó quy định quyền, trách nhiệm của người đại diện.

2. Thời hạn cử người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp được xác định không quá nhiệm kỳ của Hội đồng thành viên, Hội đồng quản trị.

3. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp chuyên trách tham gia làm người đại diện tại một doanh nghiệp.

4. Người đại diện phần vốn nhà nước không chuyên trách có thể tham gia làm người đại diện phần vốn nhà nước tại không quá ba doanh nghiệp, số lượng người đại diện không chuyên trách tại một doanh nghiệp không quá 30% số lượng thành viên Hội đồng thành viên, Hội đồng quản trị.

Người đại diện phần vốn của doanh nghiệp không chuyên trách có thể tham gia làm người đại diện tại một hoặc một số doanh nghiệp theo quy định tại điều lệ của doanh nghiệp.

Điều 48. Quyền, trách nhiệm của người đại diện phần vốn nhà nước

1. Báo cáo, xin ý kiến cơ quan đại diện chủ sở hữu trước khi tham gia ý kiến, biểu quyết và quyết định tại Đại hội đồng cổ đông, cuộc họp của Hội đồng quản trị, Hội đồng thành viên về các vấn đề sau đây:

a) Ngành, nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh;

b) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; tăng hoặc giảm vốn điều lệ; bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc;

c) Phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

d) Tổ chức lại, giải thể, phá sản;

đ) Các vấn đề khác thuộc thẩm quyền của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Báo cáo kịp thời về việc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

3. Định kỳ hằng quý, hằng năm và đột xuất theo yêu cầu của cơ quan đại diện chủ sở hữu, người đại diện phần vốn nhà nước tổng hợp, báo cáo tình hình sản xuất, kinh doanh, tình hình tài chính và kiến nghị giải pháp.

4. Yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên nộp vào ngân sách nhà nước khoản lợi nhuận, cổ tức được chia tương ứng với phần vốn nhà nước đầu tư tại công ty.

5. Không được tiếp tục làm người đại diện khi thực hiện không đúng quyền, trách nhiệm được giao hoặc không còn đáp ứng tiêu chuẩn của người đại diện.

6. Chịu trách nhiệm trước pháp luật về hành vi vi phạm gây tổn thất vốn nhà nước.

7. Thực hiện quyền, trách nhiệm khác quy định tại điều lệ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, pháp luật về doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 49. Quyền, trách nhiệm của người đại diện phần vốn của doanh nghiệp

1. Báo cáo, xin ý kiến doanh nghiệp đã cử người đại diện trước khi tham gia ý kiến, biểu quyết và quyết định tại Đại hội đồng cổ đông, cuộc họp của Hội đồng quản trị, Hội đồng thành viên về các vấn đề sau đây:

a) Ngành, nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh;

b) Ban hành điều lệ, sửa đổi, bổ sung điều lệ; tăng hoặc giảm vốn điều lệ; bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc;

c) Phân phối lợi nhuận, trích lập các quỹ hằng năm của doanh nghiệp;

d) Tổ chức lại, giải thể, phá sản;

đ) Các vấn đề khác thuộc thẩm quyền của Đại hội đồng cổ đông, Hội đồng quản trị, Hội đồng thành viên.

2. Báo cáo kịp thời về việc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

3. Định kỳ hằng quý, hằng năm và đột xuất theo yêu cầu của doanh nghiệp, người đại diện phần vốn của doanh nghiệp tổng hợp, báo cáo tình hình sản xuất, kinh doanh, tình hình tài chính và kiến nghị giải pháp.

4. Không được tiếp tục làm người đại diện khi thực hiện không đúng quyền, trách nhiệm được giao hoặc không còn đáp ứng tiêu chuẩn của người đại diện.

5. Chịu trách nhiệm trước pháp luật về hành vi vi phạm gây tổn thất vốn của doanh nghiệp.

6. Thực hiện quyền, trách nhiệm khác theo quy định của pháp luật về doanh nghiệp, điều lệ doanh nghiệp và quy định khác của pháp luật có liên quan.

Điều 50. Tiền lương, thù lao, tiền thưởng và quyền lợi khác của người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp

1. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp chuyên trách tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được hưởng tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác do công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chi trả.

2. Người đại diện phần vốn nhà nước, người đại diện phần vốn của doanh nghiệp không chuyên trách tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được hưởng tiền lương, thù lao, tiền thưởng và các quyền lợi khác như sau:

a) Thù lao do công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên chi trả;

b) Tiền lương, phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác do cơ quan đại diện chủ sở hữu, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ chi trả.

Chương VII

GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU TƯ, QUẢN

LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Mục 1

NỘI DUNG GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU

\TƯ, QUẢN LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 51. Giám sát, kiểm tra, thanh tra hoạt động đầu tư vốn nhà nước vào doanh nghiệp

1. Việc ban hành chính sách, pháp luật về đầu tư vốn nhà nước vào doanh nghiệp.

2. Việc đầu tư vốn nhà nước vào doanh nghiệp theo mục tiêu, nguyên tắc, phạm vi quy định tại Luật này.

3. Việc xác định vốn đầu tư, cân đối kế hoạch nguồn vốn và sử dụng nguồn vốn để đầu tư vốn nhà nước vào doanh nghiệp.

4. Hiệu quả kinh tế, hiệu quả xã hội của việc đầu tư vốn nhà nước vào doanh nghiệp.

5. Việc quyết định chủ trương đầu tư, trình tự, thủ tục quyết định đầu tư vốn nhà nước vào doanh nghiệp.

6. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong đầu tư vốn nhà nước vào doanh nghiệp.

Điều 52. Giám sát, kiểm tra, thanh tra hoạt động quản lý, sử dụng vốn, tài sản tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Việc ban hành chính sách, pháp luật về quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

3. Việc thực hiện kế hoạch sản xuất, kinh doanh, kế hoạch tài chính và chiến lược phát triển của doanh nghiệp, thực hiện nhiệm vụ cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

4. Việc huy động và sử dụng vốn huy động, quản lý nợ phải thu, nợ phải trả, việc thực hiện dự án đầu tư, xây dựng, mua, bán tài sản cố định, bảo toàn, phát triển vốn của doanh nghiệp.

5. Việc ban hành quy chế quản lý nội bộ của doanh nghiệp.

6. Hoạt động đầu tư ra ngoài doanh nghiệp, hoạt động đầu tư ra nước ngoài của doanh nghiệp.

7. Việc chuyển nhượng, thu hồi vốn, thu lợi nhuận, cổ tức được chia từ khoản vốn đầu tư ra ngoài doanh nghiệp.

8. Quản lý vốn của doanh nghiệp đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

9. Thực hiện chế độ tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm và quyền lợi khác đối với người lao động, người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn của doanh nghiệp.

10. Thực hiện nghĩa vụ đối với ngân sách nhà nước, phân phối lợi nhuận, trích lập và sử dụng các quỹ của doanh nghiệp.

Điều 53. Giám sát, kiểm tra, thanh tra hoạt động quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Việc ban hành chính sách, pháp luật về quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong quản lý vốn nhà nước đầu tư tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Việc duy trì tỷ lệ cổ phần, vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên theo tiêu chí phân loại doanh nghiệp theo quy định của pháp luật.

4. Việc cử, thực hiện quyền, trách nhiệm, chế độ tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm và quyền lợi khác của người đại diện phần vốn nhà nước.

5. Việc thực hiện kế hoạch thoái vốn nhà nước, thu hồi vốn nhà nước, thu lợi nhuận, cổ tức được chia từ công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

Điều 54. Giám sát, kiểm tra, thanh tra việc cơ cấu lại vốn nhà nước tại doanh nghiệp

1. Việc ban hành chính sách, pháp luật về cơ cấu lại vốn nhà nước tại doanh nghiệp.

2. Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu trong việc cơ cấu lại vốn nhà nước tại doanh nghiệp.

3. Việc xây dựng, phê duyệt, thực hiện đề án cơ cấu lại vốn nhà nước tại doanh nghiệp.

Mục 2

TỔ CHỨC GIÁM SÁT, KIỂM TRA, THANH TRA HOẠT ĐỘNG ĐẦU

TƯ, QUẢN LÝ, SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Điều 55. Giám sát của Quốc hội

1. Quốc hội, Ủy ban thường vụ Quốc hội, Hội đồng dân tộc, các Ủy ban của Quốc hội, Đoàn đại biểu Quốc hội, đại biểu Quốc hội giám sát hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp theo quy định, của pháp luật về hoạt động giám sát của Quốc hội.

2. Quốc hội xem xét báo cáo của Chính phủ tại kỳ họp Quốc hội cuối năm về tình hình đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp của năm trước.

3. Giữa hai kỳ họp, Ủy ban thường vụ Quốc hội có quyền yêu cầu Chính phủ, Thủ tướng Chính phủ, các thành viên khác của Chính phủ giải trình, trả lời chất vấn những vấn đề về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

Điều 56. Kiểm tra, thanh tra của Chính phủ

1. Chính phủ, Thủ tướng Chính phủ trong phạm vi nhiệm vụ, quyền hạn tổ chức kiểm tra, thanh tra các hoạt động sau đây:

a) Việc xây dựng, ban hành, tổ chức thực hiện chính sách, pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Việc thực hiện quyền, trách nhiệm của cơ quan đại diện chủ sở hữu;

c) Kết quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp.

2. Bộ Tài chính:

a) Kiến nghị, đề xuất giải pháp với cơ quan đại diện chủ sở hữu về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Hằng năm tổng hợp, kiến nghị, đề xuất giải pháp về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc và báo cáo Chính phủ.

3. Các bộ, cơ quan ngang bộ thực hiện kiểm tra, thanh tra hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi nhiệm vụ, quyền hạn.

Điều 57. Giám sát, kiểm tra, thanh tra của cơ quan đại diện chủ sở hữu

1. Cơ quan đại diện chủ sở hữu thực hiện giám sát, kiểm tra, thanh tra các hoạt động sau:

a) Đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp; hiệu quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp;

b) Thực hiện quyền, trách nhiệm của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước;

c) Việc chấp hành chính sách, pháp luật của doanh nghiệp;

d) Đầu tư, thu hồi vốn, thu lợi nhuận, cổ tức được chia tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

đ) Thực hiện kiến nghị, cảnh báo của cơ quan quản lý nhà nước, cơ quan thanh tra, kiểm toán, cơ quan đại diện chủ sở hữu về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp.

2. Căn cứ kết quả giám sát, kiểm tra, thanh tra quy định tại khoản 1 Điều này, cơ quan đại diện chủ sở hữu:

a) Cảnh báo, xử lý kịp thời vấn đề phát hiện trong quá trình giám sát, kiểm tra, thanh tra;

b) Yêu cầu thực hiện đầy đủ, kịp thời kiến nghị, cảnh báo của cơ quan quản lý nhà nước, cơ quan thanh tra, kiểm toán về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

c) Xử lý hoặc kiến nghị xử lý theo thẩm quyền đối với người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn nhà nước có hành vi vi phạm về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

d) Hằng năm tổng hợp, gửi Bộ Tài chính kết quả giám sát về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

Điều 58. Giám sát nội bộ của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

1. Doanh nghiệp thực hiện giám sát nội bộ những nội dung sau đây:

a) Hiệu quả hoạt động sản xuất, kinh doanh, bảo toàn, phát triển vốn nhà nước tại doanh nghiệp;

b) Việc thực hiện quyền, trách nhiệm của người quản lý doanh nghiệp, Kiểm soát viên, người đại diện phần vốn của doanh nghiệp;

c) Việc đầu tư, thu hồi vốn, thu lợi nhuận, cổ tức được chia tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên;

d) Việc chấp hành chính sách, pháp luật của doanh nghiệp;

đ) Những nội dung khác theo yêu cầu của cơ quan đại diện chủ sở hữu.

2. Hội đồng thành viên hoặc Chủ tịch công ty thực hiện kịp thời các biện pháp ngăn chặn nguy cơ mất an toàn về quản lý vốn, tài sản tại doanh nghiệp theo kết quả giám sát nội bộ; thực hiện đầy đủ, kịp thời kiến nghị, cảnh báo của cơ quan giám sát, kiểm tra, thanh tra.

Chương VIII

ĐÁNH GIÁ, XẾP LOẠI, BÁO CÁO VÀ CÔNG KHAI HOẠT ĐỘNG CỦA

DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 59. Đánh giá, xếp loại doanh nghiệp, đánh giá người quản lý doanh nghiệp, Kiểm soát viên

1. Việc đánh giá, xếp loại doanh nghiệp căn cứ vào các tiêu chí sau đây:

a) Mức độ thực hiện kế hoạch của doanh nghiệp về doanh thu, lợi nhuận và tỷ suất lợi nhuận trên vốn chủ sở hữu của doanh nghiệp;

b) Khả năng thanh toán nợ, nợ phải trả quá hạn của doanh nghiệp;

c) Việc thực hiện nhiệm vụ cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch;

d) Việc chấp hành chính sách, pháp luật về đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp và quy định khác của pháp luật có liên quan.

2. Việc đánh giá mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp, Kiểm soát viên căn cứ vào kết quả đánh giá, xếp loại doanh nghiệp và việc thực hiện quyền, trách nhiệm được giao.

Điều 60. Báo cáo hoạt động của doanh nghiệp

1. Doanh nghiệp báo cáo cơ quan đại diện chủ sở hữu các nội dung sau đây:

a) Kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hằng năm của doanh nghiệp;

b) Kết quả thực hiện kế hoạch định kỳ hằng quý, hằng năm;

c) Báo cáo tài chính 06 tháng, hằng năm;

d) Nghị quyết, quyết định của Hội đồng thành viên;

đ) Các dự án đầu tư, tiến độ thực hiện các dự án đầu tư;

e) Các vấn đề phát sinh có thể tác động đến kết quả thực hiện kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh, kế hoạch tài chính của doanh nghiệp;

g) Kết quả giám sát nội bộ;

h) Nội dung khác theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp phải thực hiện kiểm toán Báo cáo tài chính năm của doanh nghiệp. Trước và sau khi kiểm toán, Báo cáo tài chính năm phải được gửi đến cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp và cơ quan quản lý nhà nước theo quy định của pháp luật.

3. Hội đồng thành viên, Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm trước pháp luật về tính chính xác, trung thực các nội dung báo cáo quy định tại khoản 1 Điều này.

Điều 61. Công khai thông tin về hoạt động của doanh nghiệp

1. Doanh nghiệp đăng tải công khai, kịp thời trên cổng thông tin điện tử của doanh nghiệp các nội dung về hoạt động của doanh nghiệp quy định tại khoản 1 Điều 60 của Luật này.

2. Cơ quan đại diện chủ sở hữu đăng tải công khai, kịp thời trên cổng thông tin điện tử của cơ quan đại diện chủ sở hữu về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp đối với doanh nghiệp do mình quyết định thành lập hoặc được giao quản lý.

3. Bộ Tài chính đăng tải công khai, kịp thời trên cổng thông tin điện tử của Bộ Tài chính báo cáo của Chính phủ về hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc sau khi Chính phủ báo cáo Quốc hội.

Chương IX

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 62. Khen thưởng

1. Khen thưởng tổ chức, cá nhân hoàn thành nhiệm vụ sau đây:

a) Hoàn thành tốt nhiệm vụ, mục tiêu trong hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp;

b) Hoàn thành vượt chỉ tiêu được giao; có giải pháp, sáng kiến trong hoạt động quản lý, sử dụng vốn, tài sản của doanh nghiệp;

c) Phát hiện, ngăn chặn kịp thời việc sử dụng lãng phí, thất thoát vốn nhà nước; vốn, tài sản của doanh nghiệp.

2. Nguồn khen thưởng:

a) Nguồn tiền thưởng theo quy định của pháp luật về thi đua khen thưởng;

b) Nguồn quỹ khen thưởng của người lao động, quỹ thưởng của người quản lý doanh nghiệp, Kiểm soát viên.

Điều 63. Xử lý vi phạm

Cơ quan, tổ chức, cá nhân có hành vi vi phạm các quy định của Luật này thì tùy theo tính, chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 64. Điều khoản chuyển tiếp

1. Kể từ ngày Luật này có hiệu lực thi hành, doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ có trách nhiệm đề nghị cơ quan nhà nước có thẩm quyền ban hành điều lệ, quy chế tài chính của doanh nghiệp theo quy định của Luật này; việc ban hành phải hoàn thành, trước ngày 01 tháng 01 năm 2016.

Điều lệ, quy chế tài chính của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ được ban hành trước ngày Luật này có hiệu lực thi hành được tiếp tục thực hiện đến hết ngày 31 tháng 12 năm 2015.

2. Đối với dự án đầu tư vốn nhà nước vào doanh nghiệp đã được cấp có thẩm quyền phê duyệt, quyết định trước ngày Luật này được công bố tiếp tục thực hiện theo dự án được phê duyệt.

3. Việc xử lý hoạt động quản lý, sử dụng vốn, tài sản tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, quản lý vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phát sinh, trước ngày Luật này có hiệu lực thi hành thì thực hiện theo quy định hiện hành đến hết ngày 31 tháng 12 năm 2015.

Điều 65. Hiệu lực thi hành

Luật này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015.

Điều 66. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Sinh Hùng


ND 2010 - 17 ban dau gia ts

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 17/2010/NĐ-CP | Hà Nội, ngày 04 tháng 03 năm 2010

NGHỊ ĐỊNH

Về bán đấu giá tài sản

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật Thi hành án dân sự ngày 14 tháng 11 năm 2008;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh ngày 02 tháng 4 năm 2008 sửa đổi, bổ sung Pháp lệnh Xử lý vi phạm hành chính năm 2002;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về nguyên tắc, trình tự, thủ tục bán đấu giá tài sản; đấu giá viên; tổ chức bán đấu giá tài sản và quản lý nhà nước đối với hoạt động bán đấu giá tài sản;

2. Nghị định này áp dụng đối với việc bán đấu giá các loại tài sản sau đây:

a) Tài sản để thi hành án theo quy định của pháp luật về thi hành án;

b) Tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước theo quy định của pháp luật về xử lý vi phạm hành chính;

c) Tài sản bảo đảm trong trường hợp pháp luật về giao dịch bảo đảm quy định phải xử lý bằng bán đấu giá;

d) Tài sản nhà nước được xử lý bằng bán đấu giá theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; tài sản là quyền sử dụng đất trong trường hợp Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất được bán đấu giá theo quyết định của cơ quan nhà nước có thẩm quyền;

đ) Các tài sản khác phải bán đấu giá theo quy định của pháp luật.

3. Trong trường hợp cá nhân, tổ chức lựa chọn tổ chức bán đấu giá chuyên nghiệp quy định tại Điều 14 Nghị định này để bán tài sản thuộc sở hữu của mình thì áp dụng nguyên tắc, trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định này.

4. Việc bán tài sản nhà nước ở nước ngoài, tài sản đặc biệt tại đơn vị vũ trang nhân dân không áp dụng các quy định của Nghị định này mà tuân theo quy định của pháp luật có liên quan đối với loại tài sản đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bán đấu giá tài sản là hình thức bán tài sản công khai theo phương thức trả giá lên, có từ hai người trở lên tham gia đấu giá theo nguyên tắc và trình tự, thủ tục được quy định tại Nghị định này. Phương thức trả giá lên là phương thức trả giá từ thấp lên cao cho đến khi có người trả giá cao nhất.

2. Đấu giá viên là người được cấp Chứng chỉ hành nghề đấu giá theo quy định tại Nghị định này.

3. Người mua được tài sản bán đấu giá là người trả giá cao nhất so với giá khởi điểm; trong trường hợp không có người trả giá cao hơn giá khởi điểm thì tài sản được bán bằng giá khởi điểm.

4. Tài sản bán đấu giá là động sản, bất động sản, giấy tờ có giá và các quyền tài sản được phép giao dịch theo quy định của pháp luật.

5. Bước giá là mức chênh lệch của lần trả giá sau so với lần trả giá trước liền kề. Bước giá do tổ chức bán đấu giá tài sản quy định phù hợp với từng cuộc bán đấu giá.

6. Người có tài sản bán đấu giá là chủ sở hữu tài sản, người được chủ sở hữu ủy quyền bán tài sản, người có trách nhiệm chuyển giao tài sản để bán đấu giá hoặc cá nhân, tổ chức có quyền bán tài sản của người khác theo quy định của pháp luật.

7. Người tham gia đấu giá tài sản là cá nhân, đại diện tổ chức có đủ điều kiện tham gia đấu giá để mua tài sản bán đấu giá theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan.

Điều 3. Nguyên tắc bán đấu giá tài sản

1. Việc bán đấu giá tài sản được thực hiện theo nguyên tắc công khai, liên tục, khách quan, trung thực, bình đẳng, bảo vệ quyền, lợi ích hợp pháp của các bên tham gia.

2. Mọi cuộc bán đấu giá đều phải do đấu giá viên điều hành theo đúng trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định này, trừ trường hợp quy định tại Điều 20 của Nghị định này và Luật, Pháp lệnh có quy định khác.

Điều 4. Bảo vệ quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá

1. Quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá được pháp luật bảo vệ. Các cơ quan nhà nước có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm bảo đảm việc thực hiện quyền, lợi ích hợp pháp của người mua được tài sản bán đấu giá.

2. Trong trường hợp có người thứ ba tranh chấp về quyền sở hữu, quyền sử dụng tài sản đã bán đấu giá thì việc xác định quyền sở hữu, quyền sử dụng tài sản đó được thực hiện theo quy định của pháp luật dân sự.

3. Trong trường hợp có quyết định của cơ quan nhà nước có thẩm quyền về việc sửa đổi một phần hoặc hủy bỏ toàn bộ các quyết định liên quan đến tài sản bán đấu giá do có vi phạm pháp luật trước khi tài sản được đưa ra bán đấu giá nhưng trình tự, thủ tục bán đấu giá tài sản đó bảo đảm tuân theo đầy đủ quy định của pháp luật thì tài sản đó vẫn thuộc quyền sở hữu, quyền sử dụng của người mua được tài sản bán đấu giá.

Tổ chức, cá nhân có lỗi gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Chương II

ĐẤU GIÁ VIÊN

Điều 5. Tiêu chuẩn đấu giá viên

Công dân Việt Nam thường trú tại Việt Nam có đủ các tiêu chuẩn sau đây thì có thể trở thành đấu giá viên:

1. Có phẩm chất đạo đức tốt;

2. Đã tốt nghiệp đại học ngành luật hoặc ngành kinh tế;

3. Đã qua khóa đào tạo nghề đấu giá.

Điều 6. Đào tạo nghề đấu giá

1. Người có bằng tốt nghiệp đại học ngành luật hoặc ngành kinh tế được đăng ký tham dự khóa đào tạo nghề đấu giá tại cơ sở đào tạo nghề đấu giá.

2. Thời gian của khóa đào tạo nghề đấu giá là ba tháng. Nội dung đào tạo bao gồm kiến thức pháp luật, đạo đức nghề nghiệp, kỹ năng hành nghề đấu giá và thực tập tại tổ chức bán đấu giá chuyên nghiệp. Người hoàn thành chương trình đào tạo nghề đấu giá được cơ sở đào tạo nghề đấu giá cấp Chứng chỉ đào tạo nghề đấu giá.

3. Bộ Tư pháp quy định về chương trình khung của khóa đào tạo nghề đấu giá và cơ sở đào tạo nghề đấu giá.

Điều 7. Người được miễn đào tạo nghề đấu giá, giảm thời gian đào tạo nghề đấu giá

1. Những người sau đây được miễn đào tạo nghề đấu giá:

a) Giáo sư, phó giáo sư, tiến sỹ luật; giáo sư, phó giáo sư, tiến sỹ kinh tế; luật sư, thừa phát lại;

b) Đã là thẩm tra viên chính ngành Tòa án, kiểm tra viên chính ngành Kiểm sát; thanh tra viên chính; thẩm tra viên chính thi hành án; chuyên viên chính; nghiên cứu viên chính, giảng viên chính trong lĩnh vực pháp luật hoặc kinh tế;

c) Đã là thẩm tra viên cao cấp ngành Tòa án, kiểm tra viên cao cấp ngành Kiểm sát; thanh tra viên cao cấp; thẩm tra viên cao cấp thi hành án; chuyên viên cao cấp, nghiên cứu viên cao cấp trong lĩnh vực pháp luật hoặc kinh tế;

d) Đã là thẩm phán, kiểm sát viên, điều tra viên, đấu giá viên, công chứng viên, chấp hành viên.

2. Những người có bằng tốt nghiệp đại học ngành luật thì được giảm thời gian đào tạo kiến thức pháp luật.

Bộ Tư pháp quy định cụ thể về việc giảm thời gian đào tạo nghề đấu giá.

Điều 8. Cấp Chứng chỉ hành nghề đấu giá

1. Hồ sơ đề nghị cấp Chứng chỉ hành nghề đấu giá gồm các giấy tờ sau đây:

a) Đơn đề nghị cấp Chứng chỉ hành nghề đấu giá;

b) Sơ yếu lý lịch có dán ảnh và xác nhận của cơ quan có thẩm quyền;

c) Phiếu lý lịch tư pháp;

d) Bản sao bằng tốt nghiệp đại học ngành luật hoặc ngành kinh tế;

đ) Bản sao Chứng chỉ đào tạo nghề đấu giá hoặc giấy tờ chứng minh nếu thuộc trường hợp được miễn đào tạo nghề đấu giá quy định tại Điều 7 Nghị định này;

e) 2 ảnh cỡ 3cm x 4cm.

2. Người đề nghị cấp Chứng chỉ hành nghề đấu giá gửi 01 bộ hồ sơ đến Bộ Tư pháp và nộp lệ phí cấp Chứng chỉ hành nghề đấu giá theo quy định. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp có trách nhiệm cấp Chứng chỉ hành nghề đấu giá cho người đề nghị; trong trường hợp từ chối phải có thông báo lý do bằng văn bản cho người đề nghị.

3. Chứng chỉ hành nghề đấu giá là căn cứ để hành nghề bán đấu giá tài sản.

Điều 9. Những trường hợp không được cấp Chứng chỉ hành nghề đấu giá

1. Người đang là cán bộ, công chức; sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật trong cơ quan, đơn vị thuộc Công an nhân dân; trừ trường hợp là cán bộ, công chức được đề nghị cấp Chứng chỉ hành nghề đấu giá để làm việc cho Trung tâm dịch vụ bán đấu giá tài sản.

2. Người bị mất hoặc bị hạn chế năng lực hành vi dân sự.

3. Người đang bị truy cứu trách nhiệm hình sự, người đã bị kết án mà chưa được xóa án tích.

4. Người đang bị áp dụng biện pháp xử lý hành chính khác, người đã bị áp dụng biện pháp xử lý hành chính khác mà chưa hết thời hạn được coi là chưa bị áp dụng biện pháp đó theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 10. Cấp lại Chứng chỉ hành nghề đấu giá

1. Người đã được cấp Chứng chỉ hành nghề đấu giá nếu bị mất Chứng chỉ hoặc Chứng chỉ bị hư hỏng không thể sử dụng được thì được xem xét, cấp lại Chứng chỉ hành nghề đấu giá.

2. Hồ sơ đề nghị cấp lại Chứng chỉ hành nghề đấu giá gồm các giấy tờ sau đây:

a) Đơn xin cấp lại Chứng chỉ hành nghề đấu giá;

b) Chứng chỉ cũ bị hư hỏng.

Trong trường hợp Chứng chỉ hành nghề đấu giá bị mất thì phải có xác nhận của cơ quan, tổ chức có thẩm quyền.

3. Thủ tục, thời hạn cấp lại Chứng chỉ hành nghề đấu giá được thực hiện theo quy định tại khoản 2 Điều 8 của Nghị định này.

Điều 11. Thu hồi Chứng chỉ hành nghề đấu giá

1. Người đã được cấp Chứng chỉ hành nghề đấu giá bị thu hồi Chứng chỉ trong những trường hợp sau đây:

a) Thuộc một trong các trường hợp quy định tại Điều 9 Nghị định này;

b) Không làm việc thường xuyên tại tổ chức bán đấu giá tài sản; không còn hoạt động trong lĩnh vực bán đấu giá tài sản;

c) Không điều hành cuộc bán đấu giá nào trong vòng một năm, trừ trường hợp có lý do chính đáng;

d) Bị tước quyền sử dụng Chứng chỉ hành nghề đấu giá không thời hạn theo quy định của pháp luật về xử lý vi phạm hành chính;

đ) Vi phạm các hành vi bị cấm quy định tại Điều 13 của Nghị định này.

2. Bộ trưởng Bộ Tư pháp có thẩm quyền thu hồi Chứng chỉ hành nghề đấu giá và quy định thủ tục thu hồi Chứng chỉ hành nghề đấu giá.

Điều 12. Quyền và nghĩa vụ của đấu giá viên

1. Làm việc thường xuyên tại một tổ chức bán đấu giá chuyên nghiệp.

2. Trực tiếp điều hành cuộc bán đấu giá tài sản, chịu trách nhiệm trước pháp luật và tổ chức bán đấu giá tài sản về việc thực hiện bán đấu giá tài sản.

3. Tuân thủ nguyên tắc bán đấu giá tài sản quy định tại Điều 3 Nghị định này.

4. Truất quyền tham gia đấu giá của người có hành vi vi phạm nội quy bán đấu giá tài sản.

5. Khách quan, vô tư trong việc thực hiện bán đấu giá tài sản.

6. Bồi hoàn thiệt hại do lỗi của mình gây ra cho tổ chức bán đấu giá tài sản theo quy định của pháp luật.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 13. Những hành vi bị cấm đối với đấu giá viên

1. Cho thuê, cho mượn hoặc cho các tổ chức, cá nhân khác sử dụng Chứng chỉ hành nghề đấu giá của mình để thực hiện các hoạt động đấu giá.

2. Nhận bất kỳ một khoản tiền hoặc lợi ích nào từ người có tài sản bán đấu giá ngoài khoản tiền phí đấu giá và chi phí đã thỏa thuận trong hợp đồng, hoặc lợi dụng danh nghĩa đấu giá viên của mình để thu các lợi ích khác từ cá nhân, tổ chức.

3. Lợi dụng trách nhiệm, quyền hạn để thông đồng với tổ chức, cá nhân nhằm mục đích vụ lợi.

Chương III

TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

Điều 14. Tổ chức bán đấu giá chuyên nghiệp

1. Trung tâm dịch vụ bán đấu giá tài sản.

2. Doanh nghiệp bán đấu giá tài sản, doanh nghiệp hoạt động đa ngành nghề có kinh doanh dịch vụ bán đấu giá tài sản (sau đây gọi chung là doanh nghiệp bán đấu giá tài sản).

Điều 15. Trung tâm dịch vụ bán đấu giá tài sản

1. Trung tâm dịch vụ bán đấu giá tài sản (sau đây gọi tắt là Trung tâm) do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập. Mỗi tỉnh, thành phố trực thuộc Trung ương chỉ thành lập một Trung tâm.

2. Trung tâm là đơn vị sự nghiệp có thu, có trụ sở, có tư cách pháp nhân, có con dấu và tài khoản riêng. Giám đốc Trung tâm phải là đấu giá viên.

Điều 16. Doanh nghiệp bán đấu giá tài sản

1. Doanh nghiệp bán đấu giá tài sản được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp và quy định tại Nghị định này.

2. Ngoài các điều kiện về thành lập, hoạt động của từng loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp, doanh nghiệp được hoạt động kinh doanh dịch vụ bán đấu giá tài sản phải có đủ các điều kiện sau đây:

a) Người đại diện theo pháp luật của doanh nghiệp bán đấu giá tài sản phải là đấu giá viên;

b) Có trụ sở, cơ sở vật chất, các trang thiết bị cần thiết khác bảo đảm cho hoạt động bán đấu giá tài sản.

3. Trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có trách nhiệm thông báo bằng văn bản về việc đăng ký kinh doanh cho Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính.

Điều 17. Quyền của tổ chức bán đấu giá chuyên nghiệp

1. Yêu cầu người có tài sản bán đấu giá cung cấp đầy đủ, chính xác thông tin, giấy tờ có liên quan đến tài sản bán đấu giá.

2. Yêu cầu người mua được tài sản bán đấu giá thanh toán tiền mua tài sản bán đấu giá và thực hiện các nghĩa vụ khác được xác định trong hợp đồng mua bán tài sản bán đấu giá.

3. Yêu cầu người có tài sản bán đấu giá thanh toán phí, chi phí bán đấu giá tài sản và thực hiện các nghĩa vụ khác được xác định trong hợp đồng bán đấu giá tài sản.

Điều 18. Nghĩa vụ của tổ chức bán đấu giá chuyên nghiệp

1. Thực hiện việc bán đấu giá tài sản theo nguyên tắc và trình tự, thủ tục quy định tại Nghị định này và chịu trách nhiệm về kết quả bán đấu giá tài sản.

2. Ban hành nội quy bán đấu giá tài sản phù hợp với quy định của Nghị định này và các văn bản pháp luật có liên quan.

3. Giao tài sản bán đấu giá được giao bảo quản hoặc quản lý cho người mua được tài sản bán đấu giá; yêu cầu người có tài sản bán đấu giá giao tài sản cho người mua được tài sản bán đấu giá trong trường hợp người có tài sản bán đấu giá đang trực tiếp quản lý tài sản đó.

4. Cung cấp đầy đủ các giấy tờ liên quan đến tài sản bán đấu giá cho người mua được tài sản bán đấu giá.

5. Thực hiện quy định của pháp luật về lao động, thuế, tài chính, thống kê.

6. Lập Sổ theo dõi tài sản bán đấu giá, Sổ đăng ký bán đấu giá tài sản.

7. Bồi thường thiệt hại do lỗi của đấu giá viên và các nhân viên khác của tổ chức mình gây ra trong khi thực hiện bán đấu giá tài sản.

8. Thực hiện các nghĩa vụ khác theo hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá.

9. Cấp Thẻ đấu giá viên cho đấu giá viên để sử dụng trong khi làm việc theo các nội dung ghi trong Chứng chỉ hành nghề đấu giá.

10. Đăng ký danh sách đấu giá viên, việc thay đổi, bổ sung danh sách đấu giá viên với Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức bán đấu giá tài sản đặt trụ sở chính.

11. Báo cáo Sở Tư pháp về tổ chức, hoạt động của mình theo định kỳ 06 tháng, hàng năm hoặc trong trường hợp đột xuất theo yêu cầu.

Điều 19. Hội đồng bán đấu giá tài sản cấp huyện

1. Hội đồng bán đấu giá tài sản cấp huyện do Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) quyết định thành lập để bán đấu giá tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Hội đồng bán đấu giá tài sản cấp huyện gồm có đại diện của cơ quan có thẩm quyền quyết định tịch thu tài sản, đại diện phòng Tài chính, phòng Tư pháp cấp huyện và đại diện các cơ quan có liên quan.

Điều 20. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt

1. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt được thành lập để bán đấu giá tài sản nhà nước, tài sản là quyền sử dụng đất giá có giá trị lớn, phức tạp hoặc trong trường hợp không thuê được tổ chức bán đấu giá chuyên nghiệp thực hiện việc bán đấu giá.

2. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt bao gồm đại diện của cơ quan có thẩm quyền quyết định bán đấu giá tài sản, cơ quan tài chính, cơ quan tư pháp cùng cấp và đại diện các cơ quan, tổ chức có liên quan.

Điều 21. Quyền, nghĩa vụ của Hội đồng bán đấu giá tài sản

1. Hội đồng bán đấu giá tài sản được quy định tại Điều 19 và Điều 20 Nghị định này có các quyền, nghĩa vụ sau đây:

a) Quyền theo quy định tại Điều 17; nghĩa vụ theo quy định tại các khoản 1, 2, 3, 4, 6 và khoản 8 Điều 18 Nghị định này;

b) Ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá tài sản của Hội đồng, trừ Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt quy định tại Điều 20 Nghị định này;

c) Thực hiện nghĩa vụ về tài chính, thống kê theo quy định của pháp luật.

2. Định kỳ 06 tháng và hàng năm, Ủy ban nhân dân cấp huyện báo cáo Sở Tư pháp về tổ chức, hoạt động của Hội đồng bán đấu giá tài sản do mình thành lập.

Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt báo cáo bằng văn bản cho cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản, đồng thời gửi cho Sở Tư pháp nơi thành lập Hội đồng về kết quả từng cuộc bán đấu giá tài sản.

3. Cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản có trách nhiệm giải quyết khiếu nại sau khi Hội đồng giải thể và bồi thường thiệt hại do lỗi của đấu giá viên, thành viên của Hội đồng gây ra trong khi thực hiện bán đấu giá tài sản.

Đấu giá viên, thành viên của Hội đồng phải bồi hoàn thiệt hại do lỗi của mình gây ra cho cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản theo quy định của pháp luật.

Chương IV

TRÌNH TỰ, THỦ TỤC BÁN ĐẤU GIÁ TÀI SẢN

Điều 22. Lựa chọn tổ chức bán đấu giá tài sản

Người có tài sản bán đấu giá có quyền lựa chọn tổ chức bán đấu giá chuyên nghiệp, hình thức bán đấu giá quy định tại Nghị định này để bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác.

Điều 23. Xác định giá khởi điểm của tài sản bán đấu giá

1. Giá khởi điểm của tài sản bán đấu giá được xác định trước khi ký kết hợp đồng bán đấu giá tài sản hoặc trước khi chuyển giao tài sản để bán đấu giá, trừ trường hợp pháp luật có quy định khác.

2. Việc xác định giá khởi điểm của tài sản bán đấu giá được thực hiện như sau:

a) Đối với tài sản bán đấu giá để thi hành án, thì giá khởi điểm được xác định theo quy định của pháp luật về thi hành án dân sự;

b) Đối với tài sản bán đấu giá là tang vật, phương tiện vi phạm hành chính, thì giá khởi điểm được xác định theo quy định của pháp luật về xử lý vi phạm hành chính; trong trường hợp không xác định được giá tài sản theo quy định của pháp luật về xử lý vi phạm hành chính thì thành lập hội đồng để xác định giá tài sản;

c) Đối với tài sản là tang chứng, vật chứng được cơ quan nhà nước có thẩm quyền quyết định bán đấu giá, thì giá khởi điểm được xác định theo quy định của pháp luật về hình sự, tố tụng hình sự và pháp luật khác có liên quan;

d) Đối với tài sản bán đấu giá là tài sản nhà nước, thì giá khởi điểm được xác định theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

đ) Đối với tài sản là quyền sử dụng đất được bán đấu giá để giao đất có thu tiền sử dụng đất hoặc cho thuế đất, thì giá khởi điểm được xác định theo quy định của pháp luật về đất đai;

e) Đối với tài sản thuộc sở hữu của cá nhân, tổ chức có yêu cầu bán đấu giá, thì giá khởi điểm do tổ chức, cá nhân tự xác định hoặc ủy quyền cho tổ chức, cá nhân khác xác định.

Điều 24. Giám định tài sản bán đấu giá

1. Tài sản bán đấu giá được giám định khi có yêu cầu hoặc theo quy định của pháp luật.

2. Trong trường hợp giám định theo yêu cầu thì người yêu cầu giám định phải thanh toán chi phí giám định, nếu các bên không có thỏa thuận khác.

Trong trường hợp giám định theo quy định của pháp luật, thì người có tài sản bán đấu giá phải thanh toán chi phí giám định, trừ trường hợp pháp luật có quy định khác.

Điều 25. Hợp đồng bán đấu giá tài sản

1. Hợp đồng bán đấu giá tài sản được ký kết giữa tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá hoặc người đại diện của người đó.

Đối với tài sản là tang vật, phương tiện vi phạm hành chính thì Trung tâm dịch vụ bán đấu giá tài sản hoặc Hội đồng bán đấu giá tài sản cấp huyện căn cứ quyết định tịch thu và biên bản chuyển giao tài sản để tổ chức bán đấu giá mà không phải ký kết hợp đồng bán đấu giá tài sản.

2. Hợp đồng bán đấu giá tài sản phải được lập thành văn bản và có các nội dung chính sau đây:

a) Họ, tên, địa chỉ của người có tài sản bán đấu giá; tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Liệt kê, mô tả tài sản bán đấu giá;

c) Giá khởi điểm của tài sản bán đấu giá;

d) Thời hạn, địa điểm bán đấu giá tài sản;

đ) Thời hạn, địa điểm, phương thức giao tài sản để bán đấu giá;

e) Thời hạn, địa điểm, phương thức thanh toán tiền bán tài sản trong trường hợp bán đấu giá thành;

g) Phí, chi phí bán đấu giá tài sản trong trường hợp bán đấu giá thành và chi phí bán đấu giá tài sản trong trường hợp bán đấu giá không thành;

h) Quyền, nghĩa vụ của các bên;

i) Trách nhiệm do vi phạm hợp đồng;

k) Các nội dung khác do các bên thỏa thuận.

Điều 26. Ký kết hợp đồng bán đấu giá tài sản

1. Trong trường hợp bán đấu giá một số loại tài sản dưới đây thì các bên ký kết hợp đồng bán đấu giá tài sản được xác định như sau:

a) Tài sản để thi hành án thì hợp đồng bán đấu giá tài sản được ký kết giữa chấp hành viên có thẩm quyền xử lý tài sản đó với tổ chức bán đấu giá chuyên nghiệp.

b) Tài sản nhà nước thì hợp đồng bán đấu giá tài sản được ký kết giữa cơ quan nhà nước có thẩm quyền quyết định bán tài sản nhà nước theo quy định của pháp luật với tổ chức bán đấu giá tài sản;

c) Tài sản thuộc sở hữu chung hợp nhất thì hợp đồng bán đấu giá tài sản được ký kết giữa các chủ sở hữu chung hoặc người đại diện của họ với tổ chức bán đấu giá chuyên nghiệp, trừ trường hợp các bên có thỏa thuận khác;

d) Tài sản thuộc sở hữu chung theo phần thì hợp đồng bán đấu giá tài sản được ký kết giữa chủ sở hữu phần tài sản bán đấu giá hoặc người đại diện của người đó với tổ chức bán đấu giá chuyên nghiệp;

đ) Tài sản cầm cố, thế chấp, bảo lãnh thì hợp đồng bán đấu giá tài sản được ký kết giữa người có quyền xử lý tài sản đó theo thỏa thuận trong hợp đồng cầm cố, thế chấp, bảo lãnh hoặc theo quy định của pháp luật với tổ chức bán đấu giá chuyên nghiệp;

e) Tài sản là tang chứng, vật chứng trong quá trình tố tụng thì hợp đồng bán đấu giá tài sản được ký kết giữa thủ trưởng cơ quan có thẩm quyền xử lý tài sản với tổ chức bán đấu giá chuyên nghiệp;

g) Tài sản thuộc sở hữu của cá nhân, tổ chức thì hợp đồng bán đấu giá tài sản được ký kết giữa cá nhân, tổ chức có tài sản hoặc người được cá nhân, tổ chức có tài sản ủy quyền với tổ chức bán đấu giá chuyên nghiệp.

2. Khi ký kết hợp đồng bán đấu giá tài sản, người có tài sản bán đấu giá có trách nhiệm cung cấp cho tổ chức bán đấu giá tài sản giấy chứng nhận hợp pháp hoặc bằng chứng khác chứng minh quyền sở hữu hoặc quyền được bán tài sản theo quy định của pháp luật và chịu trách nhiệm trước pháp luật về các bằng chứng đó.

3. Tổ chức bán đấu giá tài sản có trách nhiệm kiểm tra tính chính xác của các thông tin về nguồn gốc tài sản, quyền sở hữu, quyền sử dụng của tài sản do người có tài sản bán đấu giá cung cấp.

Điều 27. Đơn phương chấm dứt thực hiện hợp đồng bán đấu giá tài sản

1. Người có tài sản bán đấu giá hoặc tổ chức bán đấu giá chuyên nghiệp có quyền đơn phương chấm dứt thực hiện hợp đồng bán đấu giá tài sản theo quy định của Bộ luật Dân sự trước khi tổ chức bán đấu giá chuyên nghiệp niêm yết, thông báo công khai việc bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác.

2. Bên đơn phương chấm dứt thực hiện hợp đồng phải thông báo bằng văn bản cho bên kia và phải trả chi phí thực tế phát sinh (nếu có).

Điều 28. Niêm yết, thông báo công khai việc bán đấu giá tài sản

1. Tổ chức bán đấu giá tài sản phải niêm yết việc bán đấu giá tài sản là động sản tại nơi bán đấu giá, nơi trưng bày tài sản và nơi đặt trụ sở của tổ chức bán đấu giá tài sản chậm nhất là bảy ngày trước khi tiến hành bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Đối với bất động sản, tổ chức bán đấu giá tài sản phải niêm yết việc bán đấu giá tài sản tại nơi bán đấu giá, nơi có bất động sản bán đấu giá và Ủy ban nhân dân xã, phường, thị trấn nơi có bất động sản bán đấu giá chậm nhất là ba mươi ngày trước ngày mở cuộc bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Đối với tài sản thuộc sở hữu của cá nhân, tổ chức, thời hạn niêm yết việc bán đấu giá tài sản có thể được rút ngắn theo thỏa thuận của các bên.

2. Đối với tài sản bán đấu giá là động sản có giá khởi điểm từ ba mươi triệu đồng trở lên và bất động sản thì đồng thời với việc niêm yết, tổ chức bán đấu giá tài sản phải thông báo công khai ít nhất hai lần, mỗi lần cách nhau ba ngày trên phương tiện thông tin đại chúng của Trung ương hoặc địa phương nơi có tài sản bán đấu giá về việc bán đấu giá tài sản. Thời hạn thông báo công khai được thực hiện theo quy định tại khoản 1 Điều này.

Việc thông báo công khai trên phương tiện thông tin đại chúng cũng được thực hiện đối với tài sản bán đấu giá là động sản có giá khởi điểm dưới ba mươi triệu đồng, nếu người có tài sản bán đấu giá yêu cầu.

3. Niêm yết, thông báo công khai về việc bán đấu giá tài sản có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Thời gian, địa điểm bán đấu giá tài sản;

c) Danh mục tài sản, số lượng, chất lượng của tài sản bán đấu giá;

d) Giá khởi điểm của tài sản bán đấu giá;

đ) Địa điểm, thời hạn trưng bày tài sản bán đấu giá;

e) Địa điểm, thời hạn tham khảo hồ sơ tài sản bán đấu giá;

g) Địa điểm, thời hạn đăng ký mua tài sản bán đấu giá;

h) Những thông tin cần thiết khác liên quan đến tài sản bán đấu giá, gồm cả những thông tin mà người có tài sản bán đấu giá yêu cầu thông báo công khai.

Điều 29. Đăng ký tham gia đấu giá tài sản

1. Người tham gia đấu giá tài sản phải nộp phí tham gia đấu giá và khoản tiền đặt trước. Phí tham gia đấu giá được thực hiện theo quy định của pháp luật về phí, lệ phí.

Khoản tiền đặt trước do tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá thỏa thuận quy định nhưng tối thiểu là 1% và tối đa không quá 15% giá khởi điểm của tài sản bán đấu giá. Khoản tiền đặt trước được nộp cho tổ chức bán đấu giá tài sản.

2. Người tham gia đấu giá tài sản có thể ủy quyền bằng văn bản cho người khác thay mặt mình tham gia đấu giá.

3. Trong trường hợp người tham gia đấu giá tài sản đã nộp khoản tiền đặt trước mua được tài sản bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua; nếu không mua được tài sản, thì khoản tiền đặt trước được trả lại cho người tham gia đấu giá tài sản sau khi cuộc bán đấu giá kết thúc, trừ trường hợp pháp luật có quy định khác.

4. Trong trường hợp người đăng ký tham gia đấu giá tài sản đã nộp khoản tiền đặt trước nhưng không tham gia cuộc bán đấu giá mà không thuộc trường hợp bất khả kháng thì khoản tiền đặt trước đó thuộc về tổ chức bán đấu giá tài sản, trừ trường hợp các bên có thỏa thuận khác.

Điều 30. Người không được tham gia đấu giá tài sản

1. Người không có năng lực hành vi dân sự, người bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc người tại thời điểm đấu giá không nhận thức, làm chủ được hành vi của mình.

2. Người làm việc trong tổ chức bán đấu giá tài sản, nơi thực hiện việc bán đấu giá tài sản đó, cha, mẹ, vợ, chồng, con, anh, chị, em ruột của người đó; người trực tiếp giám định, định giá tài sản, cha, mẹ, vợ, chồng, con, anh, chị, em ruột của người đó[s1] .

3. Người được chủ sở hữu ủy quyền bán tài sản; người ra quyết định tịch thu tài sản là tang vật, phương tiện vi phạm hành chính; người có thẩm quyền quyết định bán tài sản nhà nước; người ký hợp đồng thuê tổ chức bán đấu giá tài sản để bán đấu giá tài sản nhà nước; cá nhân, tổ chức có quyền bán tài sản của người khác theo quy định của pháp luật.

4. Người không có quyền mua tài sản bán đấu giá theo quy định của pháp luật, bao gồm:

a) Người không được tham gia mua tài sản để thi hành án theo quy định của pháp luật về thi hành án dân sự;

b) Người không đủ điều kiện tham gia mua tài sản đối với một số loại tài sản theo quy định của pháp luật về loại tài sản đó.

5. Người không được nhận chuyển nhượng quyền sử dụng đất; người không thuộc trường hợp được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai.

Điều 31. Trưng bày, xem tài sản bán đấu giá

1. Đối với tài sản bán đấu giá là bất động sản thì người tham gia đấu giá tài sản được trực tiếp xem tài sản từ khi niêm yết và thông báo công khai cho đến trước ngày mở cuộc bán đấu giá tài sản hai ngày.

2. Đối với tài sản bán đấu giá là động sản thì ít nhất hai ngày trước ngày mở cuộc bán đấu giá tài sản, người bán đấu giá tài sản phải tạo điều kiện cho người tham gia đấu giá được xem tài sản bán đấu giá. Trên tài sản hoặc mẫu tài sản phải ghi rõ tên của người có tài sản bán đấu giá và thông tin về tài sản đó.

Điều 32. Địa điểm bán đấu giá

Cuộc bán đấu giá tài sản có thể được tổ chức tại trụ sở của tổ chức bán đấu giá tài sản, tại nơi có tài sản hoặc tại một địa điểm khác theo thỏa thuận của tổ chức bán đấu giá tài sản và người có tài sản bán đấu giá.

Điều 33. Hình thức bán đấu giá

Tổ chức bán đấu giá tài sản có thể lựa chọn một trong các hình thức đấu giá sau đây để tiến hành cuộc bán đấu giá tài sản:

1. Đấu giá trực tiếp bằng lời nói;

2. Đấu giá bằng bỏ phiếu;

3. Các hình thức khác do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận.

Điều 34. Trình tự tiến hành cuộc bán đấu giá tài sản

1. Cuộc bán đấu giá tài sản phải được tiến hành liên tục theo trình tự sau đây:

a) Mở đầu cuộc bán đấu giá tài sản, đấu giá viên điều hành cuộc bán đấu giá giới thiệu bản thân, người giúp việc; thông báo nội quy của cuộc bán đấu giá tài sản; công bố danh sách người đăng ký mua tài sản bán đấu giá và điểm danh để xác định người tham gia đấu giá tài sản; giới thiệu từng tài sản bán đấu giá; nhắc lại giá khởi điểm; thông báo bước giá và khoảng thời gian tối đa giữa các lần trả giá (nếu có); trả lời các câu hỏi của người tham gia đấu giá;

b) Đấu giá viên yêu cầu người tham gia đấu giá tài sản trả giá. Sau mỗi lần người tham gia đấu giá tài sản trả giá, đấu giá viên thông báo công khai về giá đã trả cho người người tham gia đấu giá tài sản;

c) Nếu sau ba lần đấu giá viên nhắc lại giá cao nhất đã trả mà không có người trả giá cao hơn thì đấu giá viên công bố người mua được tài sản bán đấu giá. Sau khi đấu giá viên công bố, người mua được tài sản bán đấu giá được coi là đã chấp nhận giao kết hợp đồng mua bán tài sản bán đấu giá.

Trong trường hợp giá cả cao nhất được công bố thấp hơn so với giá khởi điểm thì cuộc bán đấu giá tài sản coi như không thành.

Trong trường hợp đấu giá bằng bỏ phiếu, nếu có từ hai người trở lên cùng trả giá cao nhất, thì đấu giá viên tổ chức đấu giá tiếp giữa những người cùng trả giá cao nhất để chọn ra người mua được tài sản bán đấu giá. Nếu không có người trả giá cao hơn thì đấu giá viên tổ chức bốc thăm để chọn ra người mua được tài sản bán đấu giá.

2. Diễn biến của cuộc bán đấu giá tài sản phải được ghi vào biên bản bán đấu giá tài sản. Biên bản bán đấu giá tài sản phải có chữ ký của đấu giá viên điều hành cuộc bán đấu giá tài sản, người ghi biên bản, một người tham gia đấu giá và một người tham dự cuộc bán đấu giá (nếu có).

3. Kết quả cuộc bán đấu giá tài sản được ghi vào Sổ đăng ký bán đấu giá tài sản. Trong trường hợp bán đấu giá tài sản thành thì đấu giá viên điều hành cuộc bán đấu giá tài sản lập hợp đồng mua bán tài sản bán đấu giá.

4. Tùy từng trường hợp bán đấu giá tài sản cụ thể hoặc theo yêu cầu của người có tài sản bán đấu giá thì tổ chức bán đấu giá tài sản mời tổ chức, cá nhân có liên quan đến tham dự cuộc bán đấu giá.

Điều 35. Hợp đồng mua bán tài sản bán đấu giá

1. Hợp đồng mua bán tài sản bán đấu giá có giá trị xác nhận việc mua bán tài sản bán đấu giá, là cơ sở pháp lý để chuyển quyền sở hữu hoặc quyền sử dụng tài sản bán đấu giá.

2. Hợp đồng mua bán tài sản bán đấu giá có các nội dung chính sau đây:

a) Tên, địa chỉ của tổ chức bán đấu giá tài sản;

b) Họ, tên của đấu giá viên điều hành cuộc bán đấu giá tài sản;

c) Họ, tên, địa chỉ của người có tài sản bán đấu giá;

d) Họ tên, địa chỉ, số chứng minh nhân dân của người mua được tài sản bán đấu giá;

đ) Thời gian, địa điểm bán đấu giá tài sản;

e) Tài sản bán đấu giá;

g) Giá khởi điểm của tài sản bán đấu giá;

h) Giá bán tài sản;

i) Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản đã bán đấu giá;

k) Thời hạn, địa điểm giao tài sản đã bán đấu giá cho người mua được tài sản bán đấu giá phù hợp với hợp đồng bán đấu giá tài sản, trừ khi các bên liên quan có thỏa thuận khác;

l) Trách nhiệm do vi phạm nghĩa vụ của các bên.

3. Hợp đồng mua bán tài sản bán đấu giá được ký kết giữa tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá. Đối với những tài sản mà pháp luật quy định hợp đồng mua bán phải có công chứng hoặc phải được đăng ký, thì hợp đồng mua bán tài sản bán đấu giá phải phù hợp với quy định đó.

4. Hợp đồng mua bán tài sản bán đấu giá được lập thành ít nhất là 04 bản, trong đó tổ chức bán đấu giá tài sản giữ một bản và gửi cho người mua được tài sản bán đấu giá, người có tài sản bán đấu giá, cơ quan nhà nước có thẩm quyền đăng ký quyền sở hữu, quyền sử dụng tài sản, mỗi nơi một bản. Trong trường hợp tài sản bán đấu giá là bất động sản thì một bản hợp đồng mua bán tài sản bán đấu giá còn được gửi cho cơ quan thuế.

Điều 36. Quyền và nghĩa vụ của người mua được tài sản bán đấu giá

1. Quyền và nghĩa vụ của người mua được tài sản bán đấu giá được xác định từ thời điểm đấu giá viên tuyên bố người đó mua được tài sản bán đấu giá.

2. Người mua được tài sản bán đấu giá có các quyền và nghĩa vụ sau đây:

a) Thanh toán đầy đủ tiền mua tài sản cho tổ chức bán đấu giá tài sản;

b) Nhận tài sản đã mua, thực hiện đầy đủ các quyền và nghĩa vụ được xác định trong hợp đồng mua bán tài sản bán đấu giá;

c) Được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản bán đấu giá;

d) Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 37. Bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá

1. Việc bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá không áp dụng đối với tài sản được quy định tại điểm d khoản 2 Điều 1 Nghị định này.

2. Trong trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một người đăng ký mua tài sản bán đấu giá hoặc có nhiều người đăng ký tham gia đấu giá nhưng chỉ có một người tham gia cuộc bán đấu giá và trả giá ít nhất bằng giá khởi điểm thì tài sản được bán cho người đó, nếu người có tài sản bán đấu giá đồng ý. Việc bán tài sản trong trường hợp này chỉ được tiến hành sau khi đã thực hiện đầy đủ việc niêm yết, thông báo công khai, trưng bày tài sản và không có khiếu nại liên quan đến trình tự, thủ tục cho đến khi quyết định bán tài sản.

3. Khi bán tài sản theo quy định tại khoản 2 Điều này, đấu giá viên chịu trách nhiệm về việc bán đấu giá tài sản phải lập biên bản về việc bán tài sản, ghi kết quả vào Sổ đăng ký bán đấu giá tài sản và lập hợp đồng mua bán tài sản bán đấu giá.

Biên bản về việc bán tài sản phải thể hiện quá trình thực hiện bán đấu giá tài sản trong trường hợp chỉ có một người tham gia đấu giá, sự đồng ý của người có tài sản, có chữ ký của đấu giá viên, người ghi biên bản, người có tài sản và người mua được tài sản.

Điều 38. Rút lại giá đã trả

1. Tại cuộc bán đấu giá tài sản, người đã trả giá cao nhất mà rút lại giá đã trả trước khi đấu giá viên điều hành cuộc bán đấu giá công bố người mua được tài sản thì cuộc bán đấu giá vẫn tiếp tục và bắt đầu từ giá của người trả giá liền kề trước đó. Trong trường hợp không có người trả giá tiếp thì cuộc bán đấu giá coi như không thành.

2. Người rút lại giá đã trả bị truất quyền tham gia trả giá tiếp và không được hoàn trả khoản tiền đặt trước. Khoản tiền đặt trước của người rút lại giá đã trả thuộc về tổ chức bán đấu giá tài sản.

Điều 39. Từ chối mua tài sản bán đấu giá

1. Tại cuộc bán đấu giá, khi đấu giá viên điều hành cuộc bán đấu giá tài sản đã công bố người mua được tài sản bán đấu giá mà người này từ chối mua thì tài sản được bán cho người trả giá liền kề nếu giá liền kề đó cộng với khoản tiền đặt trước ít nhất bằng giá đã trả của người từ chối mua.

Đối với cuộc đấu giá bằng hình thức bỏ phiếu, trong trường hợp từ chối mua nêu trên mà có từ hai người trở lên cùng trả giá liền kề, nếu giá liền kề đó cộng với khoản tiền đặt trước ít nhất bằng giá đã trả của người từ chối mua thì tài sản được bán cho một trong hai người trả giá liền kề đó, sau khi đấu giá viên tổ chức bốc thăm để chọn ra người mua được tài sản bán đấu giá.

Trong trường hợp giá liền kề cộng với khoản tiền đặt trước nhỏ hơn giá đã trả của người từ chối mua thì cuộc bán đấu giá coi như không thành.

2. Trong trường hợp người trả giá liền kề không đồng ý mua thì cuộc bán đấu giá coi như không thành.

3. Khoản tiền đặt trước của người từ chối mua theo quy định tại khoản 1 Điều này thuộc về người có tài sản bán đấu giá.

Điều 40. Trả lại tài sản bán đấu giá trong trường hợp bán đấu giá không thành

Trong trường hợp bán đấu giá tài sản không thành, thì tổ chức bán đấu giá tài sản trả lại tài sản cho người có tài sản bán đấu giá trong thời hạn chậm nhất là ba ngày làm việc, kể từ ngày bán đấu giá tài sản không thành, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 41. Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản, giao tài sản đã bán đấu giá.

1. Thời hạn, phương thức, địa điểm thanh toán tiền mua tài sản đã bán đấu giá do tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá thỏa thuận trong hợp đồng mua bán tài sản bán đấu giá, trừ trường hợp pháp luật có quy định khác.

2. Thời hạn, địa điểm giao tài sản đã bán đấu giá do tổ chức bán đấu giá tài sản và người mua được tài sản bán đấu giá thỏa thuận trong hợp đồng mua bán tài sản bán đấu giá, trừ trường hợp pháp luật có quy định khác.

Điều 42. Mua lại tài sản đã bán đấu giá

1. Người có tài sản bán đấu giá chỉ được mua lại tài sản đã bán đấu giá nếu người mua được tài sản bán đấu giá đồng ý.

2. Việc mua lại tài sản đã bán đấu giá được thực hiện theo quy định của Bộ luật Dân sự về hợp đồng mua bán tài sản.

Điều 43. Phí, chi phí bán đấu giá tài sản

1. Trong trường hợp bán đấu giá tài sản thành, trừ trường hợp pháp luật có quy định khác, người có tài sản bán đấu giá thanh toán cho tổ chức bán đấu giá các khoản phí và chi phí sau đây:

a) Phí bán đấu giá theo quy định của pháp luật về phí, lệ phí;

b) Chi phí thực tế, hợp lý cho việc bán đấu giá tài sản do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận.

2. Trong trường hợp bán đấu giá tài sản không thành thì người có tài sản bán đấu giá tài sản thanh toán cho tổ chức bán đấu giá tài sản các chi phí thực tế, hợp lý quy định tại điểm b khoản 1 Điều này, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác.

3. Đối với tài sản thi hành án, trong trường hợp bán đấu giá không thành thì cơ quan thi hành án có trách nhiệm thanh toán chi phí bán đấu giá tài sản cho tổ chức bán đấu giá tài sản.

4. Đối với tài sản là tang vật, phương tiện vi phạm hành chính, trong trường hợp bán đấu giá không thành thì cơ quan tài chính có trách nhiệm thanh toán chi phí bán đấu giá cho Trung tâm dịch vụ bán đấu giá tài sản, Hội đồng bán đấu giá tài sản cấp huyện theo quy định của pháp luật.

Điều 44. Chi phí dịch vụ làm thủ tục chuyển quyền sở hữu, quyền sử dụng và dịch vụ khác liên quan đến tài sản bán đấu giá (sau đây gọi chung là chi phí dịch vụ)

1. Tổ chức, cá nhân có yêu cầu và được tổ chức bán đấu giá tài sản cung cấp dịch vụ làm thủ tục chuyển quyền sở hữu, quyền sử dụng tài sản và dịch vụ khác liên quan đến tài sản bán đấu giá thì phải trả chi phí dịch vụ cho tổ chức bán đấu giá tài sản.

2. Mức chi phí dịch vụ do các bên thỏa thuận trên cơ sở chi phí cần thiết hợp lý và giá thị trường.

Điều 45. Quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác

1. Việc quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác của Trung tâm dịch vụ bán đấu giá tài sản được thực hiện theo quy định của pháp luật về phí, lệ phí và chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu.

2. Việc quản lý, sử dụng phí, chi phí bán đấu giá tài sản, chi phí dịch vụ và các khoản thu khác của doanh nghiệp bán đấu giá tài sản được thực hiện theo quy định pháp luật về phí, lệ phí và chế độ tài chính của doanh nghiệp.

3. Việc quản lý, sử dụng chi phí bán đấu giá tài sản của hội đồng bán đấu giá tài sản quy định tại Nghị định này được thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 46. Cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản bán đấu giá

1. Cơ quan nhà nước có thẩm quyền có trách nhiệm cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản cho người mua được tài sản bán đấu giá.

2. Thời hạn cấp giấy chứng nhận quyền sở hữu, quyền sử dụng đối với tài sản đã bán đấu giá được thực hiện theo quy định của pháp luật đối với loại tài sản đó.

3. Căn cứ vào văn bản xác nhận kết quả bán đấu giá, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua được tài sản bán đấu giá theo quy định của pháp luật về đất đai.

Điều 47. Trách nhiệm về giá trị, chất lượng của tài sản đã bán đấu giá

Tổ chức bán đấu giá tài sản không chịu trách nhiệm về giá trị, chất lượng của tài sản đã bán đấu giá, trừ trường hợp không thông báo đầy đủ, chính xác cho người tham gia đấu giá tài sản những thông tin cần thiết có liên quan đến giá trị, chất lượng của tài sản đã bán đấu giá theo hợp đồng bán đấu giá tài sản.

Điều 48. Hủy kết quả bán đấu giá tài sản

1. Kết quả bán đấu giá tài sản bị hủy trong các trường hợp sau đây:

a) Do thỏa thuận giữa người có tài sản bán đấu giá, người mua được tài sản bán đấu giá và tổ chức bán đấu giá tài sản, trừ trường hợp pháp luật có quy định khác; đối với tài sản thi hành án, thì còn phải có thỏa thuận của người phải thi hành án;

b) Hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá bị Tòa án tuyên bố vô hiệu hoặc bị hủy theo quy định của pháp luật dân sự;

c) Kết quả bán đấu giá tài sản bị hủy theo quyết định của người có thẩm quyền xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính và theo quy định tại khoản 3 Điều 56 Nghị định này.

2. Trong trường hợp kết quả bán đấu giá tài sản bị hủy theo quy định tại Điều này thì các bên khôi phục lại tình trạng ban đầu, hoàn trả cho nhau tài sản đã nhận; nếu không hoàn trả được bằng hiện vật, thì phải trả bằng tiền. Bên có lỗi gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 49. Tổ chức bán đấu giá lại

1. Trong trường hợp bán đấu giá tài sản không thành thì việc xử lý tài sản bán đấu giá được thực hiện theo quy định của pháp luật hoặc theo thỏa thuận giữa người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản.

Đối với tài sản là tang vật, phương tiện vi phạm hành chính thì sau hai lần giảm giá mà cuộc bán đấu giá tài sản vẫn không thành, thì tổ chức bán đấu giá tài sản trả lại cho cơ quan có thẩm quyền ra quyết định tịch thu để thực hiện thanh lý tài sản theo quy định của pháp luật về xử lý vi phạm hành chính. Mỗi lần giảm giá không quá 10% giá khởi điểm của tài sản bán đấu giá.

2. Trong trường hợp tổ chức bán đấu giá lại thì trình tự, thủ tục bán đấu giá lại được tiến hành như đối với việc bán đấu giá tài sản lần đầu.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ BÁN ĐẤU GIÁ TÀI SẢN

Điều 50. Trách nhiệm của Bộ Tư pháp

Bộ Tư pháp là cơ quan giúp Chính phủ thực hiện thống nhất quản lý nhà nước về tổ chức và hoạt động bán đấu giá tài sản trong phạm vi cả nước, có nhiệm vụ, quyền hạn sau đây:

1. Soạn thảo, trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về tổ chức và hoạt động bán đấu giá tài sản; hướng dẫn thi hành các văn bản quy phạm pháp luật đó.

2. Ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu văn bản, giấy tờ trong lĩnh vực bán đấu giá tài sản, Sổ theo dõi tài sản bán đấu giá, Sổ đăng ký bán đấu giá tài sản; ban hành mẫu Thẻ đấu giá viên.

3. Quy định chương trình khung của khóa đào tạo nghề đấu giá, cơ sở đào tạo nghề đấu giá.

4. Cấp, thu hồi, cấp lại Chứng chỉ hành nghề đấu giá.

5. Kiểm tra, thanh tra về tổ chức và hoạt động bán đấu giá tài sản theo thẩm quyền.

6. Tổng hợp và hàng năm báo cáo Thủ tướng Chính phủ về tổ chức và hoạt động bán đấu giá tài sản.

7. Hợp tác quốc tế trong lĩnh vực bán đấu giá tài sản.

8. Thực hiện các nhiệm vụ, quyền hạn khác do Chính phủ giao.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 51. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn về chế độ tài chính trong hoạt động bán đấu giá tài sản.

2. Hướng dẫn việc xác định giá khởi điểm của tài sản bán đấu giá là tài sản nhà nước, tài sản là tang vật, phương tiện vi phạm hành chính.

3. Hướng dẫn chung về mức thu, việc quản lý, sử dụng lệ phí cấp Chứng chỉ hành nghề đấu giá, phí đấu giá thuộc nguồn thu của ngân sách nhà nước theo quy định của pháp luật về phí, lệ phí.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 52. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Trong phạm vi nhiệm vụ, quyền hạn của mình, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm phối hợp với Bộ Tư pháp trong công tác quản lý nhà nước về bán đấu giá tài sản đối với các loại tài sản có liên quan đến lĩnh vực quản lý của mình.

Điều 53. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về hoạt động bán đấu giá tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Quyết định bổ nhiệm, miễn nhiệm Giám đốc Trung tâm dịch vụ bán đấu giá tài sản;

b) Bảo đảm biên chế, cơ sở vật chất và điều kiện làm việc cho Trung tâm theo quy định của pháp luật về đơn vị sự nghiệp có thu;

c) Quy định cụ thể về mức phí đấu giá tại địa phương căn cứ vào nghị quyết của Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương phù hợp với các quy định của pháp luật về phí, lệ phí;

d) Kiểm tra, thanh tra và xử lý vi phạm về tổ chức, hoạt động bán đấu giá tài sản trong phạm vi địa phương theo thẩm quyền;

đ) Hàng năm báo cáo Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tại địa phương để tổng hợp báo cáo Thủ tướng Chính phủ;

e) Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Sở Tư pháp giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về công tác bán đấu giá tài sản tại địa phương, có nhiệm vụ, quyền hạn sau đây:

a) Hướng dẫn nghiệp vụ bán đấu giá tài sản cho các tổ chức bán đấu giá tài sản trong phạm vi địa phương;

b) Xây dựng đề án về lộ trình chuyển đổi Trung tâm dịch vụ bán đấu giá tài sản sang mô hình doanh nghiệp đối với tỉnh, thành phố có từ 02 doanh nghiệp bán đấu giá tài sản trở lên, trình Ủy ban nhân dân tỉnh, thành phố phê duyệt; tổ chức thực hiện đề án sau khi được phê duyệt;

c) Kiểm tra, thanh tra và xử lý vi phạm về tổ chức, hoạt động bán đấu giá tài sản trong phạm vi địa phương theo thẩm quyền;

d) Báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo định kỳ hàng năm và trong các trường hợp đột xuất;

đ) Các nhiệm vụ, quyền hạn khác theo quyết định của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc theo ủy quyền của Bộ trưởng Bộ Tư pháp.

Điều 54. Xử lý vi phạm đối với tổ chức bán đấu giá tài sản, đấu giá viên và người tham gia đấu giá

1. Tổ chức bán đấu giá tài sản có hành vi vi phạm các quy định của Nghị định này thì bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Đấu giá viên có hành vi vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự.

3. Người tham gia đấu giá tài sản có hành vi vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ mà bị xử phạt vi phạm hành chính, hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

4. Hành vi vi phạm hành chính, hình thức, thẩm quyền, thủ tục xử lý vi phạm hành chính về bán đấu giá tài sản được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực tư pháp và pháp luật về xử lý vi phạm hành chính khác có liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 55. Quy định chuyển tiếp

1. Các Trung tâm dịch vụ bán đấu giá tài sản và doanh nghiệp bán đấu giá tài sản được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động theo quy định của Nghị định này.

Doanh nghiệp đã đăng ký kinh doanh dịch vụ bán đấu giá tài sản muốn thực hiện bán đấu giá các loại tài sản được quy định tại khoản 2, khoản 3 Điều 1 của Nghị định này thì phải đáp ứng các điều kiện quy định tại Điều 16 Nghị định này.

2. Tổ chức phát triển quỹ đất được thành lập theo quy định của pháp luật về đất đai khi tổ chức thực hiện việc bán đấu giá quyền sử dụng đất phải ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp quy định tại Điều 14 Nghị định này để thực hiện việc bán đấu giá quyền sử dụng đất.

3. Thẻ đấu giá viên đã được cấp theo quy định của Nghị định số 05/2005/NĐ-CP có giá trị pháp lý như Chứng chỉ hành nghề đấu giá.

Điều 56. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2010 và thay thế Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản.

2. Các quy định về trình tự, thủ tục bán đấu giá tài sản, hướng dẫn bán đấu giá tài sản tại các văn bản sau đây hết hiệu lực thi hành:

a) Điểm d, đ khoản 2 Điều 44 Nghị định số 159/2007/NĐ-CP ngày 30 tháng 10 năm 2007 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý rừng, bảo vệ rừng và quản lý lâm sản;

b) Khoản 4 Điều 62 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

c) Điều 7, Điều 8, Điều 9, Điều 10, Điều 11 và bỏ quy định về Hội đồng đấu giá tại khoản 1 Điều 12 Quyết định của Thủ tướng Chính phủ số 216/2005/QĐ-TTg ngày 31 tháng 8 năm 2005 về đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc thuê đất.

3. Bổ sung biện pháp khắc phục hậu quả “hủy kết quả bán đấu giá tài sản” đối với hành vi vi phạm hành chính “không thực hiện quy định về việc niêm yết, thông báo công khai việc bán đấu giá tài sản” quy định tại điểm a khoản 1 Điều 29 Nghị định số 60/2009/NĐ-CP về xử phạt vi phạm hành chính trong lĩnh vực tư pháp.

4. Các quy định khác có liên quan đến hoạt động bán đấu giá tài sản trái với quy định của Nghị định này đều bị bãi bỏ.

Điều 57. Trách nhiệm thi hành

1. Bộ Tư pháp chịu trách nhiệm chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

[s1]Trường hợp thanh lý TSCĐ sẽ khó thực hiện


ND 2010 - 25 chuyen doi TNHH MTV

CHÍNH PHỦ

--------------

Số: 25/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 19 tháng 3 năm 2010

NGHỊ ĐỊNH

Về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn

một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp được chuyển đổi theo quy định tại Điều 7 Nghị định này.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Các tổ chức, cá nhân có liên quan đến việc chuyển đổi, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Chủ sở hữu và phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Nhà nước là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do mình nắm giữ toàn bộ vốn điều lệ. Chính phủ thống nhất tổ chức thực hiện quyền và nghĩa vụ đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ toàn bộ vốn điều lệ. Mỗi công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước hoặc thành lập mới chỉ do một tổ chức được phân công, phân cấp dưới đây thực hiện các quyền và nghĩa vụ của chủ sở hữu (sau đây gọi tắt là chủ sở hữu):

1. Thủ tướng Chính phủ hoặc một tổ chức chuyên trách được Chính phủ phân công thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty nhà nước quy mô lớn, quan trọng do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) được phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ:

a) Công ty nhà nước trực tiếp phục vụ quốc phòng, an ninh; thực hiện nhiệm vụ công ích do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

b) Công ty mẹ trong tổng công ty nhà nước, công ty nhà nước trong mô hình công ty mẹ - công ty con; công ty nhà nước độc lập; công ty nông nghiệp, công ty lâm nghiệp, nông trường và lâm trường quốc doanh do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập thuộc diện cổ phần hóa nhưng chưa thực hiện chuyển đổi được trước ngày 01 tháng 7 năm 2010.

3. Công ty mẹ trong mô hình công ty mẹ - công ty con, công ty mẹ của tập đoàn kinh tế nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi, tổ chức lại từ: công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước thuộc tập đoàn kinh tế nhà nước; công ty con, đơn vị thành viên hạch toán phụ thuộc của công ty mẹ; công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới.

4. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do các Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập, trừ các công ty quy định tại các khoản 1, 2 và 3 Điều này và các trường hợp khác do Thủ tướng Chính phủ quyết định.

5. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có các quyền, nghĩa vụ quy định tại các Điều 64, 65 và 66 Luật Doanh nghiệp, Nghị định này và Điều lệ công ty.

6. Các cơ quan quản lý nhà nước không được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên theo quy định tại các khoản 1, 2 Điều này chỉ thực hiện chức năng quản lý nhà nước theo quy định của Luật Doanh nghiệp và các quy định pháp luật có liên quan đối với công ty trách nhiệm hữu một thành viên trong lĩnh vực được phân công phụ trách. Bộ Tài chính hướng dẫn về cơ chế tài chính, phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên.

Điều 4. Chi phí chuyển đổi

1. Chi phí chuyển đổi được hạch toán giảm vốn chủ sở hữu.

2. Nội dung và mức chi phí chuyển đổi do Bộ Tài chính quy định.

Điều 5. Kế thừa quyền và nghĩa vụ của doanh nghiệp trước chuyển đổi

Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của doanh nghiệp chuyển đổi theo quy định của pháp luật.

Điều 6. Áp dụng pháp luật có liên quan

1. Việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và việc tổ chức quản lý, hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu áp dụng theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trường hợp có sự khác nhau giữa các quy định của Nghị định này và các quy định pháp luật về tập đoàn kinh tế nhà nước về quản lý, giám sát và đánh giá của chủ sở hữu Nhà nước đối với công ty mẹ là doanh nghiệp 100% vốn nhà nước của tập đoàn kinh tế nhà nước; về quyền, nghĩa vụ của người đại diện trực tiếp chủ sở hữu Nhà nước tại công ty mẹ của tập đoàn kinh tế nhà nước thì áp dụng theo quy định của pháp luật về tập đoàn kinh tế nhà nước.

Chương II

ĐỐI TƯỢNG, ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CHUYỂN ĐỔI

Điều 7. Đối tượng chuyển đổi

1. Công ty nhà nước độc lập.

2. Công ty nhà nước là công ty mẹ tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước; công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (gọi chung là công ty mẹ).

3. Công ty thành viên hạch toán độc lập của tổng công ty nhà nước, tập đoàn kinh tế nhà nước.

4. Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước.

5. Công ty nông nghiệp, công ty lâm nghiệp, nông trường quốc doanh, lâm trường quốc doanh.

Điều 8. Điều kiện chuyển đổi

1. Các doanh nghiệp quy định tại Điều 7 Nghị định này được tổ chức lại, chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên khi đáp ứng đủ các điều kiện sau:

a) Các đối tượng quy định tại các khoản 1, 2 và 5 Điều 7 Nghị định này thuộc ngành, lĩnh vực, địa bàn mà Nhà nước cần nắm giữ 100% vốn; được Thủ tướng Chính phủ phê duyệt.

Công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước và các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ, nhưng có vai trò đặc biệt quan trọng trong hoạt động sản xuất kinh doanh, chiến lược phát triển, nắm giữ các bí quyết kinh doanh, công nghệ, thông tin của tổng công ty, tập đoàn mà tổng công ty, tập đoàn cần nắm giữ 100% vốn điều lệ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính. Trường hợp không còn vốn nhà nước thì báo cáo Thủ tướng Chính phủ quyết định việc bổ sung vốn nhà nước; nếu không được bổ sung vốn thì chuyển sang thực hiện các hình thức chuyển đổi sở hữu doanh nghiệp theo quy định tại Điều 80 Luật Doanh nghiệp nhà nước.

Trường hợp kinh doanh ngành, nghề mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ (dự kiến) của công ty không thấp hơn vốn pháp định.

2. Đối với các đối tượng quy định tại khoản 4 Điều 7 Nghị định này, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Có thể tách thành đơn vị hạch toán độc lập;

b) Việc chuyển đổi đơn vị thành viên hạch toán phụ thuộc thành công ty trách nhiệm hữu hạn một thành viên không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của tổng công ty nhà nước, công ty mẹ.

3. Doanh nghiệp thuộc diện cổ phần hóa nhưng chưa triển khai thực hiện cổ phần hóa hoặc đang thực hiện theo trình tự, thủ tục chuyển đổi doanh nghiệp thành công ty cổ phần nhưng dự kiến đến ngày 01 tháng 7 năm 2010 chưa có quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền.

Doanh nghiệp quy định tại khoản 3 Điều này sau khi chuyển thành công ty trách nhiệm hữu hạn một thành viên phải tiếp tục chuyển thành công ty cổ phần theo lộ trình được Thủ tướng Chính phủ phê duyệt.

Điều 9. Trình tự chuyển đổi công ty nhà nước độc lập, công ty mẹ, công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước hoặc tập đoàn kinh tế nhà nước

1. Thông báo kế hoạch và lộ trình chuyển đổi:

Căn cứ vào Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, người được giao thực hiện quyền, nghĩa vụ của chủ sở hữu thông báo cho doanh nghiệp về kế hoạch, lộ trình chuyển đổi.

2. Thành lập Ban chuyển đổi doanh nghiệp:

a) Thủ tướng Chính phủ ủy quyền quyết định thành lập Ban chuyển đổi công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty do Thủ tướng Chính phủ quyết định thành lập cho Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban chuyển đổi doanh nghiệp do mình quyết định thành lập. Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty quyết định thành lập Ban chuyển đổi doanh nghiệp thành viên tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

b) Thành phần Ban chuyển đổi doanh nghiệp gồm: Trưởng ban là Chủ tịch Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) công ty; ủy viên thường trực là Kế toán trưởng; ủy viên Ban chuyển đổi doanh nghiệp có thể gồm Chủ tịch Công đoàn cơ sở, các trưởng phòng hoặc ban: đổi mới và phát triển doanh nghiệp, kế hoạch, kinh doanh, tổ chức cán bộ, lao động; có thể mời Bí thư Đảng ủy (chi bộ) tham gia là ủy viên Ban chuyển đổi.

Ban chuyển đổi doanh nghiệp có trách nhiệm tổ chức thực hiện các công việc chuyển đổi doanh nghiệp thành công ty trách nhiệm hữu hạn một thành viên.

3. Doanh nghiệp chuyển đổi thông báo cho người lao động trong doanh nghiệp biết về kế hoạch và lộ trình chuyển đổi trong thời hạn 10 ngày, kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này.

4. Xây dựng đề án chuyển đổi, bao gồm:

a) Chuẩn bị hồ sơ, tài liệu có liên quan đến chuyển đổi doanh nghiệp;

b) Kiểm kê, phân loại, xác định vốn, tài sản doanh nghiệp đang quản lý, sử dụng.

Tài sản doanh nghiệp đang quản lý, sử dụng bao gồm: tài sản của doanh nghiệp đang sử dụng; tài sản không có nhu cầu sử dụng; tài sản chờ thanh lý; tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp; tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận vốn góp liên doanh, liên kết; tài sản dôi thừa; các khoản phải thu; các khoản phải trả; các khoản phải thu không có khả năng thu hồi;

c) Lập danh sách, phân loại lao động và phương án sử dụng diện tích đất doanh nghiệp đang quản lý;

d) Lập phương án xử lý tài chính, tài sản; phương án sắp xếp lại lao động; báo cáo tài chính và dự kiến vốn điều lệ.

Doanh nghiệp quy định tại khoản 3 Điều 8 Nghị định này không phải lập phương án và thực hiện xử lý tài sản, tài chính, sắp xếp lại lao động, sử dụng đất.

5. Xây dựng mô hình và cơ cấu tổ chức của công ty trách nhiệm hữu hạn một thành viên; xây dựng dự thảo điều lệ.

6. Thẩm định, phê duyệt, triển khai thực hiện đề án chuyển đổi và quyết định chuyển đổi:

a) Người quyết định thành lập doanh nghiệp thẩm định và phê duyệt Đề án chuyển đổi do công ty nhà nước độc lập, công ty mẹ trình;

b) Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước thẩm định và phê duyệt Đề án chuyển đổi do công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước trình;

c) Ban chuyển đổi doanh nghiệp tổ chức triển khai thực hiện đề án chuyển đổi.

7. Bổ nhiệm người đại diện theo uỷ quyền của chủ sở hữu và các chức danh quản lý, điều hành công ty:

Thủ tướng Chính phủ bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập trên cơ sở đề nghị của Bộ trưởng Bộ quản lý ngành. Các cơ quan, tổ chức được phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu quy định tại Điều 3 Nghị định này bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Tổng giám đốc công ty.

Đối với các doanh nghiệp tổ chức theo mô hình Hội đồng quản trị thì chủ sở hữu ra quyết định bổ nhiệm lại các thành viên Hội đồng quản trị làm thành viên Hội đồng thành viên; Chủ tịch Hội đồng quản trị làm Chủ tịch Hội đồng thành viên.

8. Đăng ký kinh doanh.

9. Gửi quyết định chuyển đổi đến các chủ nợ của doanh nghiệp và thông báo cho người lao động trong doanh nghiệp:

Trong thời hạn 15 ngày, kể từ ngày có quyết định chuyển đổi, doanh nghiệp phải gửi quyết định chuyển đổi đến các chủ nợ và thông báo cho người lao động trong doanh nghiệp.

Điều 10. Trình tự chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước tiến hành việc chuyển đổi theo hình thức công ty mẹ - công ty con đồng thời với việc hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Trình tự, thủ tục tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con thực hiện theo Nghị định số 111/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Trình tự, thủ tục hình thành công ty mẹ theo hình thức công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Điều 9 Nghị định này.

Điều 11. Thẩm quyền quyết định chuyển đổi

1. Thủ tướng Chính phủ quyết định hoặc uỷ quyền cho Bộ trưởng quyết định lộ trình và chuyển đổi doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lộ trình và chuyển đổi doanh nghiệp do mình quyết định thành lập và các công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ uỷ quyền.

3. Hội đồng quản trị công ty mẹ, tổng công ty nhà nước quyết định lộ trình và chuyển đổi đối với các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này.

Điều 12. Nhiệm vụ của doanh nghiệp trong xây dựng đề án chuyển đổi

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có nhiệm vụ:

a) Rà soát từng đơn vị thành viên, đối chiếu với các điều kiện chuyển đổi; xác định cơ cấu và lập phương án hình thành công ty mẹ dưới hình thức công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu và phương án cổ phần hóa các đơn vị thành viên;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do tổng công ty, từng đơn vị thành viên, các đơn vị dự kiến hình thành công ty mẹ đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của tổng công ty và đơn vị thành viên ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ, công ty con dự kiến chuyển thành công ty trách nhiệm hữu hạn một thành viên.

2. Các đối tượng quy định tại Điều 7 Nghị định này có nhiệm vụ:

a) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do công ty đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty ở các doanh nghiệp khác;

b) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động và diện tích đất sử dụng; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động, diện tích đất sang công ty trách nhiệm hữu hạn một thành viên; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính, lao động và đất đai của công ty khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

c) Xây dựng dự thảo điều lệ công ty trách nhiệm hữu hạn một thành viên.

Điều 13. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Việc xử lý vốn, tài sản, tài chính và lao động của tổng công ty do Nhà nước quyết định đầu tư và thành lập tổ chức lại theo hình thức công ty mẹ - công ty con được thực hiện theo nguyên tắc sau:

a) Tất cả các tài sản của tổng công ty, đơn vị thành viên của tổng công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết: doanh nghiệp chuyển đổi phải thống nhất với người có tài sản cho thuê, cho mượn, gửi giữ hộ, ký gửi, góp vốn liên doanh, liên kết để công ty trách nhiệm hữu hạn một thành viên tiếp tục kế thừa các hợp đồng đã ký hoặc thanh lý hợp đồng;

d) Tài sản không có nhu cầu sử dụng, ứ đọng, chờ thanh lý, hao hụt, mất mát, tổn thất: doanh nghiệp nhượng bán, thanh lý, xử lý theo chế độ quản lý hiện hành;

đ) Tài sản dôi thừa: doanh nghiệp hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

e) Các khoản nợ phải thu: các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn trước khi chuyển đổi. Đến thời điểm chuyển đổi còn nợ tồn đọng phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

g) Các khoản nợ phải trả: doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ sở hữu được tính vào vốn chủ sở hữu. Trường hợp công ty có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

h) Doanh nghiệp có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước; thực hiện chế độ đối với lao động dôi dư theo nguyên tắc mỗi doanh nghiệp chỉ được Nhà nước cấp kinh phí một lần để giải quyết chế độ đối với lao động dôi dư; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

2. Việc xử lý vốn, tài sản, tài chính và lao động của các đối tượng chuyển đổi được thực hiện theo nguyên tắc sau:

a) Tất cả tài sản của công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của công ty: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên. Đất rừng và các tài sản trên đất rừng được chuyển giao nguyên trạng sang công ty trách nhiệm hữu hạn một thành viên theo hướng dẫn của Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn;

c) Các nguyên tắc quy định tại các điểm c, d, đ, e, g và h khoản 1 Điều này.

3. Báo cáo tài chính được đại diện chủ sở hữu phê duyệt là báo cáo tại thời điểm công ty trách nhiệm hữu hạn một thành viên được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 14. Xác định vốn điều lệ

1. Vốn điều lệ của công ty mẹ được hình thành từ việc tổ chức lại, chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập theo hình thức công ty mẹ - công ty con là số vốn nhà nước thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 1 Điều 13 Nghị định này và ghi trong Điều lệ công ty mẹ.

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty là số vốn chủ sở hữu thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 2 Điều 13 Nghị định này và ghi trong Điều lệ công ty.

Bộ Tài chính hướng dẫn việc xác định vốn điều lệ cho công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị hạch toán phụ thuộc.

3. Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển của công ty, người quyết định chuyển đổi doanh nghiệp hoặc người được ủy quyền có trách nhiệm phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ (điều chỉnh tăng hoặc giảm vốn điều lệ) và nguồn bổ sung vốn điều lệ theo hướng dẫn của Bộ Tài chính.

Điều 15. Điều lệ công ty trách nhiệm hữu hạn một thành viên

Điều lệ của công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu phê duyệt; Điều lệ gồm các nội dung chủ yếu sau:

1. Tên, địa chỉ trụ sở chính của công ty; chi nhánh, văn phòng đại diện (nếu có).

2. Mục tiêu và ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức điều chỉnh vốn điều lệ.

4. Tên, địa chỉ, quyền và nghĩa vụ của tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu.

5. Cơ cấu tổ chức quản lý của công ty.

6. Người đại diện theo pháp luật của công ty.

7. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

8. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và kiểm soát viên.

9. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh của công ty.

10. Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty.

11. Thể thức sửa đổi, bổ sung Điều lệ công ty.

12. Họ, tên, chữ ký của người đại diện theo pháp luật; của người đại diện tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty.

13. Các nội dung khác do tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty quyết định nhưng không trái pháp luật.

Điều 16. Trình, phê duyệt và thực hiện đề án chuyển đổi

1. Doanh nghiệp chuyển đổi trình người có thẩm quyền quy định tại Điều 11 Nghị định này đề án chuyển đổi để ra quyết định chuyển đổi.

Nội dung quyết định chuyển đổi gồm:

a) Tên, địa chỉ, số tài khoản của doanh nghiệp được chuyển đổi; tên, địa chỉ của công ty trách nhiệm hữu hạn một thành viên;

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên và địa chỉ tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện theo uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

đ) Trách nhiệm của công ty đối với việc kế thừa các quyền, nghĩa vụ và xử lý những vấn đề tồn tại và phát sinh của doanh nghiệp được chuyển đổi.

2. Doanh nghiệp chuyển đổi chịu trách nhiệm thực hiện quyết định chuyển đổi đã được phê duyệt.

Điều 17. Đăng ký kinh doanh

Doanh nghiệp chuyển đổi đăng ký kinh doanh và thông báo công khai trên phương tiện thông tin đại chúng theo quy định của Luật Doanh nghiệp. Hồ sơ đăng ký kinh doanh phải bao gồm quyết định chuyển đổi và các nội dung khác theo quy định của Luật Doanh nghiệp.

Điều 18. Đăng ký lại quyền sở hữu tài sản

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, công ty trách nhiệm hữu hạn một thành viên phải làm thủ tục đăng ký lại quyền sở hữu tài sản đối với tài sản được chuyển từ doanh nghiệp chuyển đổi sang công ty tại cơ quan nhà nước có thẩm quyền cấp đăng ký. Việc đăng ký lại quyền sở hữu tài sản không phải chịu lệ phí trước bạ.

Chương III

TỔ CHỨC QUẢN LÝ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 19. Áp dụng mô hình và cơ cấu tổ chức quản lý công ty

1. Công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty nhà nước có cơ cấu tổ chức gồm Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên.

Đối với công ty mẹ hoạt động trong các ngành, lĩnh vực đặc thù, cơ cấu tổ chức quản lý của công ty mẹ do Thủ tướng Chính phủ quyết định.

2. Đối với các công ty không quy định tại khoản 1 Điều này, căn cứ vào quy mô, phạm vi địa bàn và số lượng ngành nghề kinh doanh của từng công ty, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý theo mô hình Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Tổng giám đốc (Giám đốc) và các Kiểm soát viên; quyết định việc Chủ tịch công ty kiêm hoặc không kiêm Tổng giám đốc.

Mục I

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

HỘI ĐỒNG THÀNH VIÊN

Điều 20. Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên

Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên tại khoản 1 Điều 68 Luật Doanh nghiệp được quy định như sau:

1. Xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty; quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối (nếu có) thông qua việc sử dụng quyền chi phối của công ty tại các doanh nghiệp này.

2. Quyết định việc xây dựng và sử dụng thương hiệu; các giải pháp phát triển thị trường và công nghệ; phân công chuyên môn hóa, hợp tác, tiếp cận, mở rộng và chia sẻ thông tin, thị trường, nghiên cứu, ứng dụng khoa học công nghệ giữa công ty với các doanh nghiệp thành viên (nếu có); các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

3. Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

4. Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

5. Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý.

6. Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên có quyền quyết định thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý công ty trách nhiệm hữu hạn một thành viên trên cơ sở lương tối thiểu của Nhà nước và nguyên tắc tốc độ tăng tiền lương bình quân thấp hơn tốc độ tăng năng suất lao động, trừ các chức danh là Chủ tịch, thành viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng, Kiểm soát viên của công ty do chủ sở hữu công ty quyết định.

7. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, mức lương và lợi ích khác đối với Tổng giám đốc công ty. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, mức lương và lợi ích khác đối với các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc.

8. Cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc.

9. Quyết định những vấn đề quan trọng sau đối với các công ty con:

a) Đối với công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu: quyết định việc áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty; số lượng, cơ cấu thành viên Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức, khen thưởng, kỷ luật và mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành, nghề kinh doanh, việc điều chỉnh vốn điều lệ, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của chủ sở hữu công ty; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của công ty;

b) Đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần hoặc phần vốn góp chi phối của công ty: chỉ đạo người đại diện của công ty sử dụng quyền chi phối hoặc phủ quyết trong việc quyết định phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành nghề kinh doanh, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Hội đồng thành viên; huy động thêm cổ phần, vốn góp; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của doanh nghiệp có cổ phần, vốn góp chi phối của công ty;

c) Đối với đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có): phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

10. Kiểm tra, giám sát Tổng giám đốc công ty; Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu, Giám đốc công ty tài chính (nếu có) và người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp và Nghị định này.

11. Thông qua báo cáo tài chính hàng năm của công ty; báo cáo tài chính hợp nhất của nhóm công ty hoặc tập đoàn kinh tế nhà nước.

12. Quyết định của Hội đồng thành viên về các vấn đề sau đây phải được chủ sở hữu chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; danh mục đầu tư, các ngành nghề kinh doanh chính và các ngành nghề không có liên quan đến ngành nghề kinh doanh chính; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại khoản 2 Điều này;

c) Phê duyệt các phương án huy động vốn trên mức quy định tại khoản 4 Điều này;

d) Các quyết định quy định tại khoản 3 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

đ) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

e) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

g) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

h) Quyết định bổ nhiệm, thuê, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

i) Các vấn đề khác quy định tại Điều lệ công ty.

13. Tổ chức thực hiện các quyết định được chủ sở hữu công ty chấp thuận.

14. Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty.

15. Chịu trách nhiệm trước chủ sở hữu công ty và pháp luật về thực hiện quyền hạn, nhiệm vụ của mình và về sự phát triển của công ty theo mục tiêu, nhiệm vụ chủ sở hữu giao hoặc hợp đồng quản lý công ty.

Trường hợp để công ty thua lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu hoặc không thực hiện được các mục tiêu, nhiệm vụ chủ sở hữu giao hoặc chỉ tiêu tại hợp đồng quản lý công ty mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận thì tuỳ theo mức độ, sẽ bị cách chức hoặc bồi thường thiệt hại theo quy định của pháp luật.

16. Các quyền và nhiệm vụ khác theo quy định tại Điều lệ công ty, Luật Doanh nghiệp và pháp luật có liên quan.

Điều 21. Thành viên Hội đồng thành viên

1. Hội đồng thành viên có các thành viên chuyên trách và không chuyên trách. Số lượng thành viên không quá 7 người; chủ sở hữu công ty quyết định số lượng và cơ cấu thành viên Hội đồng thành viên. Riêng đối với Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước có từ 05 người đến 09 người.

2. Thành viên Hội đồng thành viên phải đáp ứng các tiêu chuẩn cơ bản sau đây:

a) Thường trú tại Việt Nam. Chủ tịch Hội đồng thành viên phải là công dân Việt Nam;

b) Tốt nghiệp đại học và có năng lực kinh doanh và quản lý doanh nghiệp. Chủ tịch Hội đồng thành viên phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khoẻ, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật;

d) Không là cán bộ lãnh đạo trong bộ máy nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội hoặc các chức vụ quản lý, điều hành tại doanh nghiệp thành viên;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm b, c, đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp;

e) Tiêu chuẩn khác quy định tại Điều lệ công ty.

3. Chủ tịch và các thành viên Hội đồng thành viên do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng thành viên được quy định tại Điều lệ công ty nhưng không quá 5 năm. Thành viên Hội đồng thành viên có thể được bổ nhiệm lại hoặc thay thế.

4. Thành viên Hội đồng thành viên bị miễn nhiệm và được thay thế trong những trường hợp sau:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế do Điều lệ công ty quy định; trong trường hợp này Hội đồng thành viên, Kiểm soát viên có quyền đề nghị chủ sở hữu bổ sung, thay thế thành viên Hội đồng thành viên;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Xin từ chức;

d) Khi có quyết định điều chuyển hoặc bố trí công việc khác;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác;

e) Khi công ty không hoàn thành các nhiệm vụ hoặc chỉ tiêu do chủ sở hữu giao mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận;

g) Các trường hợp khác theo quyết định của chủ sở hữu công ty phù hợp với quy định tại Điều lệ công ty.

5. Các thành viên Hội đồng thành viên phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng thành viên gây thiệt hại cho công ty và chủ sở hữu công ty, trừ thành viên biểu quyết không tán thành quyết định này; thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp.

6. Chế độ làm việc của Hội đồng thành viên thực hiện theo quy định tại Điều 68 Luật Doanh nghiệp.

Điều 22. Chủ tịch Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên do chủ sở hữu công ty chỉ định trong số các thành viên Hội đồng thành viên. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch Hội đồng thành viên công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập không kiêm Tổng giám đốc; đối với những công ty khác do chủ sở hữu công ty quyết định.

Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch Hội đồng thành viên và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch Hội đồng thành viên và Tổng Giám đốc công ty.

2. Chủ tịch Hội đồng thành viên thực hiện các quyền, nhiệm vụ quy định tại khoản 2 Điều 49 Luật Doanh nghiệp và các quyền và nhiệm vụ khác quy định tại Điều lệ công ty; có trách nhiệm giải trình và chịu trách nhiệm trước chủ sở hữu về việc chậm trễ hoặc không ký các quyết định của Hội đồng thành viên.

Điều 23. Tổng giám đốc công ty

1. Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch và các nghị quyết, quyết định của Hội đồng thành viên phù hợp với Điều lệ công ty; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

2. Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng thành viên; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ nhóm công ty hoặc tập đoàn;

c) Đề nghị Hội đồng thành viên quyết định cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác.

3. Tổng giám đốc thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp, các nghĩa vụ khác quy định tại Điều lệ công ty và hợp đồng ký với Hội đồng thành viên (nếu có).

Điều 24. Mối quan hệ giữa Hội đồng thành viên với Tổng giám đốc trong quản lý, điều hành

1. Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc báo cáo với Hội đồng thành viên để xem xét, điều chỉnh lại nghị quyết, quyết định. Hội đồng thành viên phải xem xét đề nghị của Tổng giám đốc. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc vẫn phải thực hiện nhưng được quyền kiến nghị lên chủ sở hữu công ty.

2. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc tháng, quý, năm, Tổng giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động và dự kiến phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng thành viên.

3. Chủ tịch Hội đồng thành viên có quyền tham dự hoặc cử đại diện Hội đồng thành viên tham dự các cuộc họp giao ban, cuộc họp chuẩn bị các đề án trình Hội đồng thành viên do Tổng giám đốc chủ trì. Chủ tịch Hội đồng thành viên hoặc người đại diện Hội đồng thành viên có quyền phát biểu ý kiến nhưng không có quyền kết luận cuộc họp.

4. Trường hợp Tổng giám đốc không là thành viên Hội đồng thành viên thì được mời tham dự cuộc họp của Hội đồng thành viên và được quyền phát biểu ý kiến nhưng không có quyền biểu quyết.

Điều 25. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm từ một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm; số lượng kiểm soát viên tùy thuộc vào quy mô vốn, phạm vi địa bàn và số lượng ngành nghề kinh doanh. Đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty mẹ của tập đoàn kinh tế, tổng công ty nhà nước thì bổ nhiệm ba kiểm soát viên. Trường hợp bổ nhiệm từ hai kiểm soát viên trở lên thì chủ sở hữu cử một người phụ trách chung để lập kế hoạch công tác, phân công, điều phối công việc của các kiểm soát viên. Kiểm soát viên không đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp hoặc là người có liên quan đến người quản lý, điều hành doanh nghiệp theo quy định tại các điểm a, c và đ khoản 17 Điều 4 Luật Doanh nghiệp.

2. Kiểm soát viên có nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện quy định tại Điều 71 Luật Doanh nghiệp và Điều lệ của công ty. Kiểm soát viên có quyền sử dụng con dấu của công ty để thực hiện nhiệm vụ do pháp luật và Điều lệ công ty quy định đối với Kiểm soát viên.

Điều 26. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên

1. Các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ lương theo năm. Các thành viên không chuyên trách của Hội đồng thành viên và Kiểm soát viên không chuyên trách hưởng thù lao theo công việc, thời gian làm việc. Các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ thưởng theo nhiệm kỳ. Mức tiền lương và tiền thưởng tương ứng với kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát.

2. Chế độ chi trả tiền lương, tiền thưởng như sau:

a) Hàng tháng, các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% của số tiền lương tạm tính cho tháng đó; số 30% còn lại chỉ được quyết toán và chi trả vào cuối năm. Hàng năm, các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% tổng số tiền thưởng của năm; số 30% còn lại chỉ được quyết toán và chi trả sau khi kết thúc nhiệm kỳ;

b) Số 30% tiền lương và tiền thưởng còn lại được chi trả cho các đối tượng tương ứng nêu trên căn cứ vào quy chế quản lý tài chính công ty trách nhiệm hữu hạn một thành viên và quy chế giám sát, đánh giá đối với các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Bộ Tài chính ban hành.

Trường hợp kết quả xếp loại doanh nghiệp và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát của Hội đồng thành viên và từng thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu theo quy định tại quy chế quản lý tài chính và quy chế giám sát, đánh giá, thì những thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu sẽ không được quyết toán 30% số tiền lương năm (đối với các đối tượng hưởng lương) và không được hưởng 30% số tiền thưởng còn lại của nhiệm kỳ.

3. Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc thì chỉ được nhận lương của một chức danh.

Mục II

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

CHỦ TỊCH CÔNG TY

Điều 27. Chủ tịch công ty

1. Chủ tịch công ty do chủ sở hữu công ty bổ nhiệm với nhiệm kỳ không quá 05 năm; có thể được bổ nhiệm lại hoặc thay thế. Chủ tịch công ty có thể kiêm Tổng giám đốc công ty.

Điều lệ công ty quy định Chủ tịch công ty hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước chủ sở hữu và pháp luật về việc thực hiện quyền và nhiệm vụ được giao.

2. Chủ tịch công ty có quyền và nhiệm vụ sau :

a) Tổ chức xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty;

b) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ của công ty; các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

c) Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

d) Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

đ) Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý;

e) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương, lợi ích khác đối với Tổng giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương và lợi ích khác đối với Phó tổng giám đốc (Phó giám đốc hoặc Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc (Giám đốc);

g) Kiểm tra, giám sát Tổng giám đốc trong việc thực hiện các quyền và nhiệm vụ của mình;

h) Thông qua báo cáo tài chính hàng năm; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh; thực hiện việc công bố công khai các báo cáo tài chính theo quy định của Chính phủ;

i) Đề nghị chủ sở hữu công ty chấp thuận các vấn đề quan trọng của công ty quy định tại Điều lệ công ty;

k) Tổ chức thực hiện các quyết định của chủ sở hữu công ty;

l) Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty;

m) Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty.

3. Quyết định của Chủ tịch công ty về các vấn đề sau đây phải được chủ sở hữu công ty chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại điểm b khoản 2 Điều này;

c) Các quyết định quy định tại điểm c khoản 2 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

d) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

đ) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

e) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

g) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

h) Các vấn đề khác quy định tại Điều lệ công ty.

4. Chủ tịch công ty phải đáp ứng tiêu chuẩn quy định như Chủ tịch Hội đồng thành viên.

Trường hợp Chủ tịch công ty kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch công ty và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch công ty và Tổng giám đốc công ty.

Điều 28. Tổng giám đốc công ty

Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch phù hợp với Điều lệ công ty và các nghị quyết, quyết định của Chủ tịch công ty; chịu trách nhiệm trước Chủ tịch công ty và pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp.

Điều 29. Kiểm soát viên

Số lượng, nhiệm kỳ, nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện của Kiểm soát viên thực hiện theo quy định tại Điều 25 Nghị định này.

Điều 30. Thù lao, tiền lương và lợi ích khác của Chủ tịch công ty, Tổng giám đốc, Kiểm soát viên

Chủ tịch công ty, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng của công ty hưởng chế độ thù lao, tiền lương và lợi ích khác như thành viên Hội đồng thành viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng quy định tại Điều 26 Nghị định này. Trường hợp Chủ tịch công ty kiêm Tổng giám đốc công ty thì chỉ được nhận lương của một chức danh.

Chương IV

QUẢN LÝ, GIÁM SÁT CỦA CHỦ SỞ HỮU ĐỐI VỚI CÔNG TY

TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 31. Nội dung quản lý, giám sát của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Chủ sở hữu Nhà nước quản lý, giám sát những nội dung sau đây đối với công ty trách nhiệm hữu hạn một thành viên:

1. Về thực hiện mục tiêu, nhiệm vụ và phương hướng hoạt động:

a) Mục tiêu hoạt động, ngành nghề kinh doanh, chiến lược phát triển, kế hoạch sản xuất kinh doanh, đầu tư, tài chính của công ty;

b) Danh mục đầu tư, việc đầu tư vào các ngành nghề kinh doanh chính, ngành nghề không liên quan tới ngành nghề kinh doanh chính; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

c) Nhiệm vụ cung ứng các sản phẩm, dịch vụ công ích;

d) Kết quả thực hiện các mục tiêu, nhiệm vụ do chủ sở hữu giao.

2. Về vốn và tài chính:

a) Việc bảo toàn và phát triển vốn của công ty;

b) Tình hình đầu tư, nợ và khả năng thanh toán nợ của công ty;

c) Kết quả hoạt động tài chính, hiệu quả kinh doanh, tỷ suất lợi nhuận trên vốn nhà nước;

d) Tổng quỹ tiền lương thực hiện của công ty; tốc độ tăng tiền lương bình quân so với tốc độ tăng năng suất lao động của công ty;

đ) Tăng hoặc chuyển nhượng một phần vốn điều lệ công ty.

3. Về tổ chức và cán bộ:

a) Việc tổ chức lại, giải thể, phá sản công ty; chuyển đổi hình thức pháp lý của công ty; sửa đổi điều lệ công ty; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

b) Việc bổ nhiệm, miễn nhiệm, cách chức, mục tiêu, nhiệm vụ hoặc hợp đồng quản lý công ty, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; việc bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Tổng giám đốc công ty.

4. Việc chấp hành các quyết định của chủ sở hữu và Điều lệ công ty.

5. Những nội dung khác theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Điều 32. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty và trách nhiệm của chủ sở hữu trong giải quyết kiến nghị của Hội đồng thành viên, Chủ tịch công ty

1. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty với chủ sở hữu:

a) Trong thời hạn ba mươi ngày, kể từ ngày kết thúc quý, năm, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về tình hình hoạt động, kết quả kinh doanh quy định tại khoản 14 Điều 20 Nghị định này và dự kiến phương hướng thực hiện trong kỳ tới của công ty;

b) Trong thời hạn 5 ngày làm việc, kể từ ngày ra quyết định, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về: quyết định của Hội đồng thành viên, Chủ tịch công ty về cơ cấu tổ chức, quy chế quản lý nội bộ công ty; về thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý, khen thưởng, kỷ luật đối với Tổng giám đốc; các vấn đề phải được chủ sở hữu công ty chấp thuận quy định tại Nghị định này.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận được báo cáo của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và các kiến nghị phê duyệt của Hội đồng thành viên quy định tại khoản 12 Điều 20 của Hội đồng thành viên hoặc của Chủ tịch công ty tại khoản 3 Điều 27 Nghị định này, Chủ sở hữu phải quyết định bằng văn bản phê duyệt hoặc trả lời công ty.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 5 năm 2010.

2. Nghị định này thay thế Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

Điều 34. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước có trách nhiệm lập tiến độ, chỉ đạo, tổ chức thực hiện để hoàn thành việc chuyển đổi các công ty nhà nước do mình quản lý thành công ty trách nhiệm hữu hạn một thành viên trước ngày 01 tháng 7 năm 2010. Đối với doanh nghiệp đang thực hiện cổ phần hóa dự kiến được cấp có thẩm quyền quyết định công nhận giá trị doanh nghiệp cổ phần hóa trước ngày 01 tháng 7 năm 2010 thì không chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên mà tiếp tục thực hiện theo trình tự, thủ tục cổ phần hóa và đăng ký kinh doanh là công ty cổ phần sau ngày 01 tháng 7 năm 2010.

2. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để chuyển các doanh nghiệp thuộc diện cần nắm giữ 100% vốn điều lệ thành công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu. Các Bộ, Ủy ban nhân dân cấp tỉnh có thể vận dụng các quy định của Nghị định này để chuyển các đơn vị sự nghiệp có thu không thuộc diện chuyển thành doanh nghiệp khoa học và công nghệ thành công ty trách nhiệm hữu hạn một thành viên sau khi được Thủ tướng Chính phủ phê duyệt.

3. Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu có trách nhiệm chỉ đạo các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi, thành lập trước ngày Nghị định này có hiệu lực thi hành thực hiện việc rà soát, điều chỉnh tổ chức quản lý và sửa đổi Điều lệ công ty theo quy định của Nghị định này.

4. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Nông nghiệp và Phát triển nông thôn có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thực hiện Nghị định này./.
TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2010 - 91 chinh sach doi voi lao dong doi du trong DNNN

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 91/2010/NĐ-CP | Hà Nội, ngày 20 tháng 08 năm 2010

NGHỊ ĐỊNH

Quy định chính sách đối với người lao động dôi dư khi sắp xếp lại Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chính sách đối với người lao động dôi dư trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu (sau đây gọi chung là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu) được chuyển đổi từ công ty nhà nước, công ty thuộc các tổ chức chính trị, tổ chức chính trị - xã hội theo quy định về chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên nhưng chưa giải quyết chính sách lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004, Nghị quyết số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007, Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, nay tiếp tục thực hiện sắp xếp lại theo phương án được cơ quan có thẩm quyền phê duyệt, bao gồm:

1. Cổ phần hóa, giao, bán.

2. Chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Chuyển thành đơn vị sự nghiệp.

4. Giải thể, phá sản.

Điều 2. Đối tượng áp dụng

1. Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 12 tháng đến 36 tháng trong công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 1 Nghị định này, gồm:

a) Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại các khoản 1, 2 và 3 Điều 1 Nghị định này trước ngày 21 tháng 4 năm 1998 (thời điểm thực hiện Chỉ thị số 20/1998/CT-TTg của Thủ tướng Chính phủ về đẩy mạnh sắp xếp và đổi mới doanh nghiệp nhà nước), gồm:

- Người lao động đang làm việc, khi sắp xếp lại, công ty đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm;

- Người lao động có tên trong danh sách thường xuyên của công ty nhưng không có việc làm (đang chờ việc), tại thời điểm sắp xếp lại, công ty vẫn không bố trí được việc làm.

b) Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại khoản 4 Điều 1 Nghị định này trước ngày 26 tháng 4 năm 2002 (thời điểm có hiệu lực thi hành của Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ).

c) Người lao động có tên trong danh sách thường xuyên của công ty chuyển đổi từ công ty nông nghiệp, công ty lâm nghiệp, nông trường, lâm trường quốc doanh, được tuyển dụng lần cuối cùng vào công ty trước ngày 21 tháng 4 năm 1998 (riêng người lao động của các công ty này thực hiện giải thể thì thời điểm tuyển dụng lần cuối cùng theo quy định tại điểm b khoản 1 Điều này), tại thời điểm sắp xếp lại, công ty đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm và không được thực hiện chế độ giao đất, giao rừng của công ty.

2. Các tổ chức, cá nhân liên quan đến việc thực hiện chính sách đối với lao động dôi dư do sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Chính sách đối với người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn

1. Tại thời điểm cơ quan có thẩm quyền phê duyệt phương án sắp xếp lao động hoặc Tòa án quyết định mở thủ tục phá sản, nam từ đủ 55 tuổi, nữ từ đủ 50 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên thì được hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật Bảo hiểm xã hội.

2. Người lao động dôi dư theo khoản 1 Điều này có tuổi đời từ đủ 55 tuổi đến dưới 60 tuổi đối với nam, từ đủ 50 tuổi đến dưới 55 tuổi đối với nữ, được hưởng thêm các khoản trợ cấp sau:

a) 03 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, không kể tháng lẻ) nghỉ hưu trước tuổi so với quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội.

b) 05 tháng tiền lương và phụ cấp lương (nếu có) cho 20 năm đầu làm việc có đóng bảo hiểm xã hội. Từ năm thứ 21 trở đi, cứ mỗi năm làm việc có đóng bảo hiểm xã hội được trợ cấp thêm 1/2 tháng tiền lương và phụ cấp lương (nếu có).

3. Đủ tuổi nghỉ hưu theo quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa 06 tháng để hưởng lương hưu thì được Nhà nước đóng một lần cho số tháng còn thiếu với mức đóng bằng tổng mức đóng hàng tháng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất để giải quyết chế độ hưu trí.

4. Các đối tượng còn lại thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

a) Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc (có đi làm, có tên trong bảng thanh toán lương) trong khu vực nhà nước (công ty 100% vốn nhà nước; cơ quan hành chính nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị lực lượng vũ trang được hưởng lương từ ngân sách nhà nước; nông, lâm trường quốc doanh), không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm và thời gian đóng bảo hiểm thất nghiệp theo quy định nhưng thấp nhất cũng bằng 02 tháng tiền lương và phụ cấp lương (nếu có).

b) Được hỗ trợ thêm 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc trong khu vực nhà nước.

c) Được hưởng 06 tháng tiền lương và phụ cấp lương (nếu có) để đi tìm việc làm.

d) Người lao động có nguyện vọng học nghề thì được đào tạo tối đa 06 tháng tại các cơ sở dạy nghề theo thông báo của cơ quan quản lý nhà nước về lao động ở các tỉnh, thành phố trực thuộc Trung ương.

Điều 4. Chính sách đối với người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng

Người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

1. Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm thực tế làm việc trong lĩnh vực nhà nước, không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm và thời gian đóng bảo hiểm thất nghiệp theo quy định.

2. Trợ cấp 70% tiền lương và phụ cấp lương (nếu có) ghi trong hợp đồng lao động cho số tháng còn lại chưa thực hiện hết hợp đồng lao động đã giao kết, nhưng tối đa cũng không quá 12 tháng; trường hợp mức trợ cấp này thấp hơn mức tiền lương tối thiểu chung tại thời điểm nghỉ việc thì được tính bằng mức tiền lương tối thiểu chung.

Điều 5. Trả lại trợ cấp khi được tuyển dụng lại

Người lao động dôi dư đã nhận trợ cấp theo quy định tại khoản 4 Điều 3 Nghị định này nếu được tuyển dụng lại vào công ty đã cho thôi việc thì phải trả lại toàn bộ số tiền đã nhận. Trường hợp được tuyển dụng vào công ty, cơ quan nhà nước khác thuộc khu vực nhà nước hoặc khi được công ty giao đất, giao rừng theo quy định thì phải trả lại số tiền trợ cấp theo quy định tại điểm b khoản 4 Điều 3 Nghị định này. Công ty, cơ quan thuộc khu vực nhà nước tuyển dụng lại người lao động dôi dư hoặc công ty giao đất, giao rừng có trách nhiệm thu lại số tiền nêu trên từ người lao động và nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 6. Tiền lương, phụ cấp lương tính các chế độ

1. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại khoản 2 Điều 3 Nghị định này được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của 05 năm cuối trước khi nghỉ việc. Trường hợp không đủ 05 năm thì được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của các năm đã làm việc trong khu vực nhà nước.

Hệ số tiền lương và phụ cấp lương trước ngày 01 tháng 10 năm 2004 được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp và lực lượng vũ trang và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp; từ ngày 01 tháng 10 năm 2004 trở đi được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế và Nghị định số 162/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ về chế độ tiền lương, chế độ trang phục đối với cán bộ, công chức, viên chức Kiểm toán nhà nước và chế độ ưu tiên đối với kiểm toán viên nhà nước.

2. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại các điểm a và b khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này là tiền lương và phụ cấp lương (nếu có) theo thang lương, bảng lương nhà nước, được tính theo từng giai đoạn điều chỉnh hệ số tiền lương.

Hệ số tiền lương để tính chế độ cho giai đoạn trước ngày 01 tháng 10 năm 2004 là hệ số bình quân của 06 tháng liền kề đến thời điểm ngày 30 tháng 9 năm 2004 theo Nghị định số 25/CP và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ; giai đoạn từ ngày 01 tháng 10 năm 2004 trở đi là hệ số bình quân của 06 tháng liền kề đến thời điểm nghỉ việc theo Nghị định số 204/2004/NĐ-CP, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 và Nghị định số 162/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ.

3. Mức lương tối thiểu chung để tính chế độ cho giai đoạn trước ngày 01 tháng 01 năm 2003 là 210.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2003 đến ngày 30 tháng 9 năm 2005 là 290.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2005 đến ngày 30 tháng 9 năm 2006 là 350.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2006 đến ngày 31 tháng 12 năm 2007 là 450.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2008 đến ngày 30 tháng 4 năm 2009 là 540.000 đồng; giai đoạn từ ngày 01 tháng 5 năm 2009 đến ngày 30 tháng 4 năm 2010 là 650.000 đồng; giai đoạn từ 01 tháng 5 năm 2010 đến trước thời điểm điều chỉnh mức lương tối thiểu chung tiếp theo là 730.000 đồng.

Mức lương tối thiểu chung do Chính phủ điều chỉnh trong các giai đoạn tiếp theo được áp dụng để tính chế độ cho người lao động dôi dư tương ứng với mỗi giai đoạn điều chỉnh đó.

4. Tiền lương và phụ cấp lương (nếu có) làm căn cứ tính chế độ quy định tại điểm c khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này là tiền lương theo thang lương, bảng lương nhà nước, được tính tại thời điểm nghỉ việc.

Điều 7. Nguồn kinh phí hỗ trợ lao động dôi dư do sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Đối với công ty thực hiện cổ phần hóa, bán doanh nghiệp, nguồn kinh phí để giải quyết chính sách đối với lao động dôi dư lấy từ tiền bán cổ phần lần đầu, bán doanh nghiệp. Trường hợp không đủ thì được bổ sung từ:

a) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với công ty trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

b) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ đối với công ty trực thuộc tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ. Trường hợp không đủ thì được bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Đối với công ty thực hiện giao, giải thể, phá sản, chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên, chuyển thành đơn vị sự nghiệp, nguồn kinh phí do:

a) Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chi đối với công ty thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

b) Quỹ Hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước chi đối với doanh nghiệp thuộc tập đoàn kinh tế, tổng công ty nhà nước.

Điều 8. Trách nhiệm chi trả các chế độ đối với người lao động dôi dư

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm giải quyết chế độ quy định tại điểm a khoản 4 Điều 3, khoản 1 Điều 4 Nghị định này và chế độ thôi việc, mất việc làm theo quy định của Bộ luật lao động cho người lao động không thuộc đối tượng áp dụng Nghị định này từ Quỹ Dự phòng trợ cấp mất việc làm. Trường hợp không đủ thì được hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp theo quy định tại khoản 1 Điều 7 Nghị định này.

2. Quỹ Bảo hiểm xã hội chịu trách nhiệm giải quyết chế độ bảo hiểm xã hội theo quy định của Luật Bảo hiểm xã hội và các quy định của Nghị định này.

3. Quỹ Hỗ trợ sắp xếp doanh nghiệp theo phân cấp tại Điều 7 Nghị định này chịu trách nhiệm chi trả:

a) Các chế độ theo quy định tại khoản 2, khoản 3, các điểm b, c và d khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này.

b) Số tiền mà Quỹ Hỗ trợ sắp xếp doanh nghiệp hỗ trợ theo quy định tại khoản 1 Điều này (nếu có).

Điều 9. Trách nhiệm của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Xây dựng phương án sử dụng lao động, xác định số lao động cần thiết theo yêu cầu sản xuất, kinh doanh và phương án giải quyết lao động dôi dư.

2. Phối hợp với tổ chức công đoàn tại công ty tuyên truyền, phổ biến chủ trương, chính sách, chế độ của Đảng và Nhà nước, thực hiện quy chế dân chủ trong công ty; công khai phương án sắp xếp lao động và danh sách lao động thuộc diện dôi dư.

3. Giải quyết chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này; thực hiện chi trả và quyết toán kinh phí chi trả trợ cấp cho người lao động dôi dư theo quy định của pháp luật.

4. Giải quyết chế độ đối với người lao động dôi dư do công ty tuyển dụng không thuộc đối tượng áp dụng của Nghị định này bằng nguồn kinh phí của công ty, nông, lâm trường.

Điều 10. Trách nhiệm của các cơ quan, tổ chức

1. Bộ Lao động, Thương binh và Xã hội:

a) Hướng dẫn và kiểm tra việc thực hiện các chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này.

b) Tham gia với các cơ quan liên quan về sắp xếp lao động trong phương án sắp xếp, đổi mới, phát triển và nâng cao hiệu quả hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

c) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ tình hình thực hiện Nghị định này.

2. Bộ Tài chính:

a) Lập kế hoạch nguồn vốn và trình Thủ tướng Chính phủ các biện pháp bảo đảm nguồn vốn cho giải quyết chính sách đối với lao động dôi dư.

b) Tiếp nhận hồ sơ, thẩm định và ra quyết định xuất Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước để giải quyết chính sách cho người lao động dôi dư tại các công ty trách nhiệm hữu hạn một thành viên thực hiện sắp xếp, chuyển đổi.

c) Giám sát, kiểm tra việc thực hiện chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư.

d) Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ:

a) Thực hiện xuất quỹ cho các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp để giải quyết chính sách đối với lao động dôi dư; thực hiện thu hồi kinh phí theo quy định tại Điều 5 Nghị định này.

b) Theo dõi, kiểm tra việc chi trả trợ cấp, quyết toán kinh phí chi trả trợ cấp của các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp.

c) Định kỳ quyết toán và báo cáo Bộ Tài chính việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

4. Bảo hiểm xã hội Việt Nam

a) Hướng dẫn việc thu bảo hiểm xã hội theo quy định tại Nghị định này.

b) Giải quyết chính sách, chế độ bảo hiểm xã hội đối với người lao động theo quy định tại Nghị định này và hướng dẫn của Bộ Lao động, Thương binh và Xã hội.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức chính trị, chính trị - xã hội, tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập:

a) Chỉ đạo các công ty xây dựng phương án sắp xếp lao động và thực hiện chính sách, chế độ đối với người lao động dôi dư.

b) Phê duyệt phương án giải quyết lao động dôi dư theo nguyên tắc một lần để thực hiện đối với từng công ty tại Điều 1 Nghị định này.

c) Thành lập tổ chức để giải quyết chính sách đối với người lao động dôi dư ở công ty thực hiện giải thể, phá sản.

d) Định kỳ báo cáo Chính phủ qua Bộ Lao động, Thương binh và Xã hội tình hình giải quyết chính sách đối với người lao động dôi dư.

6. Đề nghị Tổng Liên đoàn Lao động Việt Nam

a) Tham gia ý kiến với các cơ quan nhà nước về hướng dẫn thực hiện các chính sách đối với người lao động dôi dư.

b) Chỉ đạo Công đoàn các cấp phối hợp với Thủ trưởng đơn vị tuyên truyền, giải thích cho người lao động về chủ trương, chính sách của Đảng và Nhà nước để thực hiện các chế độ đối với người lao động dôi dư theo quy định của pháp luật.

c) Ban hành cơ chế giám sát của tổ chức Công đoàn từ Trung ương tới cơ sở trong việc tổ chức thực hiện chế độ đối với người lao động dôi dư.

Điều 11. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 10 năm 2010.

2. Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoạt động trong lĩnh vực khai thác công trình thủy lợi thực hiện sắp xếp lại, thay đổi phương thức quản lý khi thực hiện miễn thu thủy lợi phí theo quy định tại Nghị định số 143/2003/NĐ-CP ngày 28 tháng 11 năm 2003 đã được sửa đổi, bổ sung tại Nghị định số 115/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Khai thác và bảo vệ công trình thủy lợi, nếu phát sinh lao động dôi dư thì người lao động dôi dư được hưởng chính sách như quy định áp dụng đối với lao động dôi dư quy định tại Nghị định này. Kinh phí để giải quyết chính sách đối với lao động dôi dư được lấy từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

3. Các công ty nhà nước; nông, lâm trường quốc doanh được cơ quan có thẩm quyền phê duyệt phương án giải quyết lao động dôi dư trước ngày 30 tháng 6 năm 2010 thì thực hiện theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

Trường hợp công ty nhà nước chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điều 7 hoặc thực hiện cổ phần hóa theo quy định tại khoản 1 Điều 34 Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, mà từ ngày 01 tháng 7 năm 2010 đến trước ngày Nghị định này có hiệu lực thi hành mới có Quyết định phê duyệt phương án sắp xếp lao động dôi dư của cơ quan có thẩm quyền thì vẫn tiếp tục giải quyết chính sách lao động dôi dư theo Nghị định số 110/2007/NĐ-CP nói trên.

4. Các chức danh thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên ở công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện sắp xếp lại nhưng không tiếp tục làm việc tại doanh nghiệp đó hoặc khu vực nhà nước thì thực hiện theo chính sách tinh giản biên chế quy định tại Nghị định số 132/2007/NĐ-CP ngày 08 tháng 8 năm 2007 của Chính phủ về chính sách tinh giản biên chế.

5. Ngoài các chế độ quy định tại Điều 3 và Điều 4 Nghị định này, các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện sắp xếp lại theo quy định tại Điều 1 Nghị định này có thể hỗ trợ thêm đối với người lao động dôi dư bằng nguồn kinh phí hợp pháp của công ty sau khi thống nhất với Ban Chấp hành công đoàn cơ sở.

Điều 12. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tập đoàn kinh tế, Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy Ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 66 ap dung luat cong chuc voi chuc danh TNHH 1TV

CHÍNH PHỦ
______

Số: 66/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
_________

Hà Nội, ngày 01 tháng 8 năm 2011

NGHỊ ĐỊNH

Quy định việc áp dụng Luật Cán bộ, công chức đối với chức danh

lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên

do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu

phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước

______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Cán bộ, công chức ngày 13 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc bổ nhiệm, bổ nhiệm lại; điều động, luân chuyển; cử người đại diện; từ chức, miễn nhiệm; thôi làm đại diện; đánh giá; bồi dưỡng kiến thức; khen thưởng; kỷ luật; thôi việc, nghỉ hưu và quản lý hồ sơ đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

Điều 2. Đối tượng áp dụng

1. Các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi là người quản lý doanh nghiệp), bao gồm:

a) Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Thành viên Hội đồng thành viên;

c) Kiểm soát viên;

d) Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc và Kế toán trưởng.

2. Người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước (sau đây gọi là người đại diện).

3. Nghị định này cũng áp dụng đối với các chức danh lãnh đạo, quản lý của Ngân hàng Chính sách xã hội, Ngân hàng Phát triển Việt Nam và Bảo hiểm tiền gửi Việt Nam.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Mục 1

BỔ NHIỆM, BỔ NHIỆM LẠI, ĐIỀU ĐỘNG, LUÂN CHUYỂN

NGƯỜI QUẢN LÝ DOANH NGHIỆP; CỬ NGƯỜI ĐẠI DIỆN

Điều 3. Bổ nhiệm

1. Tiêu chuẩn, điều kiện bổ nhiệm:

a) Đạt tiêu chuẩn, điều kiện của chức vụ, chức danh được bổ nhiệm theo quy định của Luật Doanh nghiệp và của cơ quan có thẩm quyền;

b) Có đầy đủ hồ sơ cá nhân được cơ quan có thẩm quyền xác minh rõ ràng, có bản kê khai tài sản theo quy định;

c) Trong độ tuổi bổ nhiệm theo quy định;

d) Có đủ sức khỏe để hoàn thành nhiệm vụ được giao;

đ) Không thuộc các trường hợp bị cấm đảm nhiệm chức vụ, chức danh theo quy định của pháp luật;

e) Ngoài các điều kiện quy định tại các điểm a, b, c, d và đ khoản này, việc bổ nhiệm kiểm soát viên còn phải tuân theo quy định tại Điều 122 Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Thời hạn bổ nhiệm không quá 05 năm; đối với chức danh kiểm soát viên, thời hạn bổ nhiệm không quá 03 năm.

3. Những trường hợp chưa xem xét bổ nhiệm:

a) Đang trong thời gian bị cấm đảm nhiệm chức vụ, chức danh;

b) Đang trong thời gian bị xem xét xử lý kỷ luật, điều tra, truy tố, xét xử;

c) Đang trong thời gian thi hành quyết định kỷ luật từ khiển trách trở lên.

4. Quy trình, thủ tục bổ nhiệm:

a) Hội đồng thành viên, Chủ tịch công ty có văn bản trình cấp có thẩm quyền về chủ trương, chức danh, số lượng nhân sự được đề nghị bổ nhiệm;

b) Sau khi được cấp có thẩm quyền có văn bản đồng ý về chủ trương, Hội đồng thành viên, Chủ tịch công ty phối hợp với cơ quan chức năng để thực hiện quy trình, thủ tục bổ nhiệm theo quy định.

5. Người quản lý doanh nghiệp được bổ nhiệm chức vụ, chức danh mới thì đương nhiên thôi giữ chức vụ, chức danh đang đảm nhiệm, trừ trường hợp kiêm nhiệm do cấp có thẩm quyền quyết định.

Điều 4. Bổ nhiệm lại

1. Người quản lý doanh nghiệp khi hết thời hạn giữ chức vụ, chức danh phải được cấp có thẩm quyền xem xét bổ nhiệm lại hoặc không bổ nhiệm lại.

2. Tiêu chuẩn, điều kiện bổ nhiệm lại người quản lý doanh nghiệp:

a) Đạt tiêu chuẩn theo quy định của khoản 1 Điều 3 Nghị định này;

b) Hoàn thành nhiệm vụ trong thời gian giữ chức vụ quản lý doanh nghiệp;

c) Không trong thời gian bị xem xét xử lý kỷ luật, điều tra, truy tố, xét xử và không trong thời gian thi hành quyết định kỷ luật từ khiển trách trở lên.

3. Thời hạn bổ nhiệm lại được thực hiện theo quy định tại khoản 2 Điều 3 Nghị định này.

a) Trường hợp tính đến thời điểm nghỉ hưu, người quản lý doanh nghiệp còn dưới 05 năm công tác, kiểm soát viên còn dưới 03 năm công tác thì thời hạn bổ nhiệm lại được tính đến thời điểm nghỉ hưu theo quy định;

b) Trường hợp tính đến thời điểm nghỉ hưu, người quản lý doanh nghiệp còn dưới 02 năm công tác, nếu đủ tiêu chuẩn, điều kiện bổ nhiệm lại thì cấp có thẩm quyền xem xét, quyết định kéo dài thời gian giữ chức vụ lãnh đạo cho đến thời điểm nghỉ hưu theo quy định.

4. Quy trình, thủ tục bổ nhiệm lại:

a) Trước 03 tháng tính đến ngày hết thời hạn bổ nhiệm, cấp quản lý trực tiếp thông báo cho người quản lý doanh nghiệp để viết bản tự nhận xét, đánh giá việc thực hiện chức trách, nhiệm vụ trong thời gian giữ chức vụ;

b) Người quản lý doanh nghiệp báo cáo trong hội nghị lãnh đạo của doanh nghiệp để tập thể đóng góp ý kiến và tổ chức lấy ý kiến bằng phiếu kín theo quy định;

c) Doanh nghiệp tiến hành thủ tục trình cấp có thẩm quyền xem xét bổ nhiệm lại.

5. Quyết định kéo dài thời hạn giữ chức vụ quản lý doanh nghiệp quy định tại điểm b khoản 3 Điều này và quyết định bổ nhiệm lại phải được ban hành trước ít nhất 01 ngày làm việc, tính đến ngày người quản lý doanh nghiệp hết thời hạn bổ nhiệm.

6. Người quản lý doanh nghiệp khi hết thời hạn bổ nhiệm mà không được bổ nhiệm lại hoặc không được bổ nhiệm chức vụ mới thì cấp có thẩm quyền bổ nhiệm phải có trách nhiệm bố trí công việc mới hoặc giải quyết chế độ, chính sách theo quy định của pháp luật.

Điều 5. Điều động, luân chuyển

1. Việc điều động, luân chuyển người quản lý doanh nghiệp và người đại diện phải căn cứ:

a) Yêu cầu nhiệm vụ của doanh nghiệp;

b) Phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ phù hợp với yêu cầu của vị trí chức vụ, chức danh mới;

c) Kế hoạch, quy hoạch sử dụng nguồn nhân lực tại doanh nghiệp.

2. Việc điều động, luân chuyển người quản lý doanh nghiệp và người đại diện do cấp có thẩm quyền bổ nhiệm và cấp có thẩm quyền cử làm đại diện quyết định.

Người quản lý doanh nghiệp và người đại diện được điều động, luân chuyển thì đương nhiên thôi giữ chức vụ, chức danh đang đảm nhiệm, trừ trường hợp kiêm nhiệm do cấp có thẩm quyền quyết định; được hưởng chế độ, chính sách phù hợp với vị trí mới theo quy định.

Điều 6. Cử người đại diện

1. Người đại diện phần vốn của Nhà nước tại doanh nghiệp phải có đủ các tiêu chuẩn, điều kiện sau đây:

a) Là công dân Việt Nam, thường trú tại Việt Nam;

b) Có phẩm chất chính trị, đạo đức, năng lực, trình độ chuyên môn, nghiệp vụ phù hợp với yêu cầu của vị trí chức danh được cử làm đại diện;

c) Có đủ sức khỏe để hoàn thành nhiệm vụ được giao;

d) Hiểu biết pháp luật, có ý thức chấp hành pháp luật;

đ) Không thuộc một trong các trường hợp quy định tại khoản 3 Điều 3 Nghị định này;

e) Ngoài các tiêu chuẩn, điều kiện quy định tại các điểm a, b, c, d và đ khoản này, việc cử người đại diện còn phải tuân theo quy định tại khoản 2 Điều 48 Luật Doanh nghiệp và các quy định khác của pháp luật.

2. Thời hạn cử người đại diện là thời hạn theo nhiệm kỳ của Hội đồng thành viên hoặc Hội đồng quản trị.

3. Quy trình, thủ tục cử người đại diện:

a) Hội đồng thành viên, Chủ tịch công ty có văn bản trình cấp có thẩm quyền về chủ trương, chức danh, số lượng nhân sự được đề nghị cử làm đại diện;

b) Sau khi được cấp có thẩm quyền có văn bản đồng ý về chủ trương, Hội đồng thành viên, Chủ tịch công ty phối hợp với cơ quan chức năng thực hiện quy trình, thủ tục cử người đại diện theo quy định;

c) Người đại diện được cử làm người quản lý doanh nghiệp không được đại hội cổ đông, Hội đồng thành viên biểu quyết thông qua thì cấp có thẩm quyền cử người khác thay thế.

4. Cử lại người đại diện:

a) Người đại diện khi hết thời hạn làm đại diện thì cấp có thẩm quyền cử người đại diện phải xem xét, đánh giá để cử lại hoặc không cử lại, trường hợp không được cử lại thì cấp có thẩm quyền phải có trách nhiệm bố trí công tác khác phù hợp với năng lực của người không được cử lại làm đại diện hoặc giải quyết chế độ, chính sách theo quy định của pháp luật;

b) Tiêu chuẩn, điều kiện cử lại người đại diện thực hiện theo quy định tại khoản 1 Điều này;

c) Thời hạn cử lại người đại diện là thời hạn theo nhiệm kỳ của Hội đồng thành viên hoặc Hội đồng quản trị;

d) Quy trình, thủ tục cử lại người đại diện thực hiện theo quy định tại khoản 3 Điều này.

Mục 2

TỪ CHỨC, MIỄN NHIỆM NGƯỜI QUẢN LÝ

DOANH NGHIỆP; THÔI LÀM ĐẠI DIỆN

Điều 7. Từ chức, miễn nhiệm

1. Người quản lý doanh nghiệp được từ chức hoặc miễn nhiệm nếu thuộc một trong các trường hợp sau đây:

a) Không đủ sức khỏe, năng lực, uy tín để hoàn thành nhiệm vụ được giao;

b) Theo yêu cầu nhiệm vụ;

c) Vì lý do khác theo quy định của pháp luật.

2. Người quản lý doanh nghiệp sau khi từ chức hoặc miễn nhiệm thì cấp có thẩm quyền bổ nhiệm phải có trách nhiệm bố trí công việc mới hoặc giải quyết chế độ, chính sách theo quy định của pháp luật.

3. Người quản lý doanh nghiệp đề nghị được từ chức hoặc miễn nhiệm nhưng chưa được cấp có thẩm quyền đồng ý thì vẫn phải tiếp tục thực hiện nhiệm vụ, quyền hạn của mình.

4. Quy trình, thủ tục từ chức, miễn nhiệm:

a) Căn cứ vào các trường hợp từ chức, miễn nhiệm theo quy định tại khoản 1 Điều này, bộ phận tham mưu về công tác tổ chức cán bộ của cấp có thẩm quyền đề nghị bổ nhiệm chuẩn bị hồ sơ để trình cấp có thẩm quyền bổ nhiệm xem xét, quyết định. Hồ sơ gồm: sơ yếu lý lịch; đơn đề nghị xin được từ chức, miễn nhiệm (nếu có); bản tổng hợp nhận xét, đánh giá ưu điểm, khuyết điểm đối với người từ chức, miễn nhiệm và đề xuất của bộ phận tham mưu;

b) Đối với các chức danh thuộc diện Thủ tướng Chính phủ bổ nhiệm: Hội đồng thành viên, Chủ tịch công ty gửi tờ trình kèm theo hồ sơ đến Bộ quản lý ngành để trình Thủ tướng Chính phủ, đồng thời gửi Bộ Nội vụ để thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 8. Thôi làm đại diện

Người đại diện được thôi làm đại diện thuộc một trong các trường hợp quy định tại khoản 1 Điều 7 Nghị định này thì thực hiện các quy định tại khoản 2, khoản 3 và điểm a khoản 4 Điều 7 Nghị định này.

Mục 3

ĐÁNH GIÁ, BỒI DƯỠNG KIẾN THỨC

Điều 9. Đánh giá

1. Việc đánh giá người quản lý doanh nghiệp và người đại diện được thực hiện vào thời gian cuối năm hoặc khi thực hiện quy trình, quy hoạch, bổ nhiệm, bổ nhiệm lại, cử người đại diện, điều động, luân chuyển, khen thưởng, kỷ luật.

2. Nội dung đánh giá người quản lý doanh nghiệp và người đại diện, gồm:

a) Chấp hành đường lối, chủ trương, chính sách của Đảng và Nhà nước;

b) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

c) Năng lực, trình độ quản lý doanh nghiệp;

d) Kết quả, hiệu quả hoạt động sản xuất kinh doanh của doanh nghiệp đối với người quản lý doanh nghiệp; kết quả, hiệu quả điều hành của doanh nghiệp đối với người đại diện; kết quả giám sát và đánh giá hiệu quả hoạt động của cơ quan có thẩm quyền đối với doanh nghiệp theo quy định của pháp luật.

3. Quy trình, thủ tục đánh giá:

a) Người quản lý doanh nghiệp và người đại diện tự viết bản nhận xét, đánh giá công tác và báo cáo trước hội nghị lãnh đạo của doanh nghiệp;

b) Căn cứ vào báo cáo kết quả đánh giá của hội nghị lãnh đạo của doanh nghiệp, cấp có thẩm quyền bổ nhiệm, bổ nhiệm lại, cử người đại diện xem xét, quyết định việc đánh giá, phân loại theo các mức: hoàn thành xuất sắc nhiệm vụ; hoàn thành nhiệm vụ; không hoàn thành nhiệm vụ.

4. Kết quả phân loại, đánh giá được lưu vào hồ sơ và thông báo đến người quản lý doanh nghiệp và người đại diện.

Điều 10. Bồi dưỡng kiến thức

1. Bồi dưỡng kiến thức đối với người quản lý doanh nghiệp và người đại diện phải căn cứ:

a) Vị trí, tiêu chuẩn của chức vụ, chức danh của người quản lý doanh nghiệp và của người đại diện;

b) Theo nhu cầu quy hoạch, phát triển nguồn nhân lực của doanh nghiệp.

2. Người quản lý doanh nghiệp và người đại diện trong thời gian tham gia bồi dưỡng kiến thức được hưởng nguyên lương; thời gian bồi dưỡng kiến thức được tính vào thời gian công tác liên tục, thời hạn xét nâng bậc lương và các quyền lợi khác theo quy định của pháp luật.

3. Người quản lý doanh nghiệp và người đại diện được cử tham gia bồi dưỡng kiến thức bằng nguồn ngân sách nhà nước nếu tự ý bỏ học, thôi việc hoặc đã học xong nhưng chưa phục vụ đủ thời gian theo cam kết mà tự ý bỏ việc thì phải đền bù chi phí bồi dưỡng kiến thức theo quy định của pháp luật.

Mục 4

KHEN THƯỞNG, KỶ LUẬT

Điều 11. Khen thưởng

Người quản lý doanh nghiệp và người đại diện có thành tích xuất sắc thì được khen thưởng theo quy định của pháp luật về khen thưởng.

Điều 12. Nguyên tắc xử lý kỷ luật

1. Khách quan, dân chủ, công bằng, nghiêm minh, đúng pháp luật.

2. Mỗi hành vi vi phạm pháp luật chỉ áp dụng một hình thức kỷ luật. Nếu người quản lý doanh nghiệp và người đại diện có nhiều hành vi vi phạm pháp luật thì bị xem xét xử lý kỷ luật về từng hành vi và áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật nặng nhất, trừ trường hợp có hành vi phải xử lý kỷ luật bằng hình thức buộc thôi việc.

3. Trường hợp người quản lý doanh nghiệp và người đại diện tiếp tục có hành vi vi phạm pháp luật trong thời gian đang thi hành quyết định kỷ luật thì bị áp dụng hình thức kỷ luật như sau:

a) Nếu có hành vi vi phạm pháp luật bị xử lý kỷ luật ở mức nhẹ hơn hoặc bằng so với hình thức kỷ luật đang thi hành thì áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật đang thi hành;

b) Nếu có hành vi vi phạm pháp luật bị xử lý kỷ luật ở mức nặng hơn so với hình thức kỷ luật đang thi hành thì áp dụng hình thức kỷ luật nặng hơn một mức so với hình thức kỷ luật áp dụng đối với hành vi vi phạm pháp luật mới;

c) Quyết định kỷ luật đối với hành vi vi phạm pháp luật trước sẽ chấm dứt hiệu lực thi hành kể từ thời điểm quyết định kỷ luật đối với hành vi vi phạm pháp luật mới có hiệu lực.

4. Căn cứ vào thái độ tiếp thu, sửa chữa và chủ động khắc phục hậu quả của người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật để xem xét tăng nặng hoặc giảm nhẹ mức kỷ luật.

5. Thời gian chưa xem xét xử lý kỷ luật đối với người quản lý doanh nghiệp và người đại diện trong các trường hợp quy định tại khoản 1 Điều 20 Nghị định này không tính vào thời hạn xử lý kỷ luật.

6. Không áp dụng hình thức xử phạt hành chính thay cho hình thức kỷ luật.

7. Cấm mọi hành vi xâm phạm thân thể, danh dự, nhân phẩm của người quản lý doanh nghiệp và người đại diện trong quá trình xử lý kỷ luật.

Điều 13. Hình thức kỷ luật

Hình thức kỷ luật gồm: khiển trách; cảnh cáo; hạ bậc lương; cách chức; buộc thôi việc.

Điều 14. Khiển trách

Hình thức kỷ luật khiển trách áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Không thực hiện nhiệm vụ được giao mà không có lý do chính đáng;

2. Gây mất đoàn kết trong cơ quan, tổ chức, đơn vị;

3. Lợi dụng chức vụ, quyền hạn sử dụng vốn và tài sản của doanh nghiệp để thu lợi riêng cho bản thân và cho người khác;

4. Vi phạm điều lệ của doanh nghiệp, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho doanh nghiệp và Nhà nước;

5. Sử dụng tài sản công trái pháp luật;

6. Xác nhận giấy tờ pháp lý cho người không đủ điều kiện, không đúng thẩm quyền;

7. Sử dụng giấy tờ không hợp pháp để được cử tham gia bồi dưỡng kiến thức;

8. Vi phạm quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 15. Cảnh cáo

Hình thức kỷ luật cảnh cáo áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Cấp giấy tờ pháp lý cho người không đủ điều kiện, không đúng thẩm quyền;

2. Sử dụng thông tin, tài liệu của cơ quan, tổ chức, đơn vị để vụ lợi;

3. Không chấp hành quyết định điều động, phân công công tác của cấp có thẩm quyền;

4. Để mất vốn nhà nước hoặc vốn của doanh nghiệp, quyết định dự án đầu tư không hiệu quả, không trả được nợ, không đảm bảo tiền lương và các chế độ khác cho người lao động ở doanh nghiệp theo quy định của pháp luật về lao động;

5. Báo cáo không trung thực tình hình tài chính của doanh nghiệp hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính doanh nghiệp;

6. Vi phạm ở mức độ nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 16. Hạ bậc lương

Hình thức kỷ luật hạ bậc lương áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Không hoàn thành nhiệm vụ được giao gây hậu quả nghiêm trọng mà lý do không được cấp có thẩm quyền chấp thuận;

2. Lợi dụng vị trí công tác, cố ý làm trái pháp luật với mục đích vụ lợi;

3. Vi phạm ở mức độ nghiêm trọng về chính sách tiền lương; sử dụng văn bằng, chứng chỉ không hợp pháp để được nâng bậc lương trái pháp luật.

Điều 17. Cách chức

Hình thức kỷ luật cách chức áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Sử dụng giấy tờ không hợp pháp để được bổ nhiệm chức vụ;

2. Không hoàn thành nhiệm vụ quản lý, điều hành doanh nghiệp để xảy ra các sai phạm về quản lý vốn, tài sản, kế toán, kiểm toán và các chế độ tài chính khác do nhà nước quy định gây hậu quả rất nghiêm trọng;

3. Bị phạt tù cho hưởng án treo hoặc cải tạo không giam giữ;

4. Vi phạm ở mức độ rất nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; bình đẳng giới; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan;

5. Để doanh nghiệp thua lỗ hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm hòa vốn mà lý do không được cấp có thẩm quyền chấp thuận;

6. Để doanh nghiệp lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; doanh nghiệp thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu mà không có lý do được cấp có thẩm quyền chấp thuận.

Điều 18. Buộc thôi việc

Hình thức kỷ luật buộc thôi việc áp dụng đối với người quản lý doanh nghiệp và người đại diện có một trong các hành vi vi phạm pháp luật sau đây:

1. Bị phạt tù mà không được hưởng án treo;

2. Nghiện ma túy có xác nhận của cơ quan y tế có thẩm quyền;

3. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác đến mức truy cứu trách nhiệm hình sự;

4. Để doanh nghiệp thua lỗ, mất vốn nhà nước ở mức độ đặc biệt nghiêm trọng;

5. Vi phạm ở mức độ đặc biệt nghiêm trọng quy định của pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; kỷ luật lao động; phòng, chống tệ nạn mại dâm và các quy định khác của pháp luật có liên quan.

Điều 19. Trách nhiệm bồi thường, hoàn trả của người quản lý doanh nghiệp và người đại diện.

Người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật mà gây thiệt hại đến kinh tế, tài sản của nhà nước và của doanh nghiệp thì phải có trách nhiệm bồi thường, hoàn trả theo quy định của pháp luật.

Điều 20. Các trường hợp chưa xem xét kỷ luật và miễn trách nhiệm kỷ luật

1. Các trường hợp chưa xem xét xử lý kỷ luật:

a) Đang trong thời gian nghỉ hàng năm, nghỉ theo chế độ, nghỉ việc riêng được cấp có thẩm quyền chấp thuận;

b) Đang trong thời gian điều trị có xác nhận của cơ quan y tế có thẩm quyền;

c) Đang trong thời gian mang thai, nghỉ thai sản, đang nuôi con dưới 12 tháng tuổi;

d) Đang bị tạm giữ, tạm giam chờ kết luận của cơ quan có thẩm quyền điều tra, truy tố, xét xử về hành vi vi phạm pháp luật.

2. Các trường hợp được miễn trách nhiệm kỷ luật:

a) Được cấp có thẩm quyền xác nhận tình trạng mất năng lực hành vi dân sự khi vi phạm pháp luật;

b) Phải chấp hành quyết định của cấp trên theo quy định tại khoản 5 Điều 9 Luật Cán bộ, công chức;

c) Được cấp có thẩm quyền xác nhận vi phạm pháp luật trong tình thế bất khả kháng khi thi hành công vụ.

Điều 21. Thẩm quyền xử lý kỷ luật

Cấp nào có thẩm quyền bổ nhiệm người quản lý doanh nghiệp và cử người đại diện thì cấp đó có thẩm quyền tiến hành xử lý kỷ luật và quyết định hình thức kỷ luật.

Điều 22. Hội đồng kỷ luật

1. Thành lập Hội đồng kỷ luật

Người có thẩm quyền xử lý kỷ luật quy định tại Điều 21 Nghị định này quyết định thành lập Hội đồng kỷ luật để tư vấn về việc áp dụng hình thức kỷ luật đối với người quản lý doanh nghiệp hoặc người đại diện có hành vi vi phạm pháp luật, trừ trường hợp quy định tại khoản 2 Điều này.

2. Các trường hợp không thành lập Hội đồng kỷ luật:

a) Người quản lý doanh nghiệp và người đại diện có hành vi vi phạm pháp luật bị phạt tù mà không được hưởng án treo;

b) Người quản lý doanh nghiệp và người đại diện bị xem xét xử lý kỷ luật khi đã có kết luận về hành vi vi phạm pháp luật của cơ quan kiểm tra của Đảng hoặc cơ quan thanh tra, điều tra.

Điều 23. Thành phần Hội đồng kỷ luật

1. Thành phần Hội đồng kỷ luật gồm 05 thành viên, cụ thể như sau:

a) Chủ tịch Hội đồng là Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Một ủy viên Hội đồng là đại diện đảng ủy cấp trên trực tiếp của đảng ủy doanh nghiệp. Trường hợp đảng ủy cấp trên trực tiếp là đảng ủy địa phương thì ủy viên Hội đồng này là đại diện cấp ủy đảng địa phương;

c) Một ủy viên Hội đồng là đại diện của doanh nghiệp có người bị xem xét xử lý kỷ luật, ủy viên Hội đồng này do người đại diện theo pháp luật của doanh nghiệp đó lựa chọn và cử ra;

d) Một ủy viên Hội đồng là đại diện Ban Chấp hành công đoàn của doanh nghiệp có người bị xử lý kỷ luật;

đ) Một ủy viên kiêm thư ký Hội đồng là người phụ trách bộ phận tham mưu về công tác tổ chức cán bộ của doanh nghiệp có người bị xem xét xử lý kỷ luật.

2. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty vi phạm pháp luật hoặc vi phạm kỷ luật của doanh nghiệp thì người đứng đầu cơ quan có thẩm quyền bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty quyết định thành lập Hội đồng kỷ luật. Hội đồng kỷ luật gồm 05 thành viên, cụ thể như sau:

a) Chủ tịch Hội đồng là người đứng đầu hoặc cấp phó của người đứng đầu cơ quan có thẩm quyền bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty;

b) Một ủy viên Hội đồng là đại diện đảng ủy cấp trên trực tiếp của đảng ủy doanh nghiệp. Trường hợp đảng ủy cấp trên trực tiếp là cấp ủy đảng địa phương thì ủy viên Hội đồng này là đại diện cấp ủy đảng địa phương;

c) Một ủy viên Hội đồng là người đại diện lãnh đạo của doanh nghiệp có người bị xem xét xử lý kỷ luật;

d) Một ủy viên Hội đồng là đại diện Ban Chấp hành công đoàn của doanh nghiệp có người bị xem xét xử lý kỷ luật hoặc của cấp có thẩm quyền quản lý;

đ) Một ủy viên kiêm thư ký Hội đồng là người phụ trách bộ phận tham mưu về công tác tổ chức cán bộ của cấp quản lý trực tiếp.

3. Đối với các chức danh thuộc thẩm quyền của Thủ tướng Chính phủ bổ nhiệm, việc thành lập Hội đồng kỷ luật do Bộ trưởng Bộ Nội vụ trình Thủ tướng Chính phủ xem xét, quyết định. Sau khi Hội đồng kỷ luật họp kết luận, Hội đồng thành viên tổng hợp kết quả, chuẩn bị hồ sơ kỷ luật gửi đến Bộ quản lý ngành để xem xét trình Thủ tướng Chính phủ, đồng thời gửi Bộ Nội vụ để thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

4. Không được cử người có quan hệ gia đình: cha, mẹ, con được pháp luật thừa nhận; vợ, chồng; anh, chị, em ruột; anh, em rể; chị, em dâu hoặc người có liên quan đến hành vi vi phạm pháp luật của người quản lý doanh nghiệp và người đại diện bị xem xét xử lý kỷ luật tham gia thành viên Hội đồng kỷ luật.

Điều 24. Nguyên tắc làm việc của Hội đồng kỷ luật.

1. Hội đồng kỷ luật họp khi có ít nhất hai phần ba số thành viên tham dự, trong đó phải có Chủ tịch Hội đồng và thành viên kiêm thư ký Hội đồng. Hội đồng kỷ luật kiến nghị áp dụng hình thức kỷ luật bằng kết quả bỏ phiếu kín.

2. Việc họp Hội đồng kỷ luật phải được ghi biên bản ý kiến của các thành viên dự họp và kết quả bỏ phiếu kiến nghị hình thức kỷ luật.

3. Hội đồng kỷ luật tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 25. Trình tự, thủ tục xử lý kỷ luật

1. Người quản lý doanh nghiệp, người đại diện có hành vi vi phạm pháp luật được cấp có thẩm quyền yêu cầu làm bản kiểm điểm, giải trình các hành vi vi phạm và tự nhận hình thức kỷ luật gửi cấp quản lý trực tiếp trước 05 ngày làm việc, tính đến ngày họp Hội đồng kỷ luật.

2. Người đứng đầu cơ quan có thẩm quyền thành lập Hội đồng kỷ luật, tổ chức họp kiểm điểm và biểu quyết hình thức kỷ luật.

3. Sau khi Hội đồng kỷ luật họp, trong thời hạn 05 ngày làm việc Hội đồng kỷ luật phải tổng hợp kết quả, hồ sơ kỷ luật gửi đến cấp có thẩm quyền để xem xét ra quyết định kỷ luật.

Điều 26. Hồ sơ kỷ luật

1. Hồ sơ gửi cấp có thẩm quyền xem xét, xử lý kỷ luật gồm: tờ trình; bản kiểm điểm của người vi phạm kỷ luật; biên bản các cuộc họp kiểm điểm người có hành vi vi phạm; đơn thư tố cáo, kết luận kiểm tra, kết luận thanh tra và các tài liệu khác có liên quan; biên bản họp Hội đồng kỷ luật.

2. Hồ sơ, tài liệu liên quan đến việc xử lý kỷ luật và quyết định kỷ luật phải được lưu giữ trong hồ sơ cá nhân. Quyết định kỷ luật phải được ghi vào lý lịch của người bị xử lý kỷ luật.

Mục 5

THÔI VIỆC, NGHỈ HƯU VÀ QUẢN LÝ HỒ SƠ

Điều 27. Thôi việc

1. Người quản lý doanh nghiệp và người đại diện được thôi việc khi có một trong các trường hợp sau:

a) Do sắp xếp tổ chức;

b) Theo nguyện vọng và được cấp có thẩm quyền đồng ý;

c) Theo quy định tại khoản 4 Điều này.

2. Người quản lý doanh nghiệp và người đại diện có nguyện vọng thôi việc thì phải có đơn gửi cấp có thẩm quyền xem xét, quyết định. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn, cấp có thẩm quyền phải trả lời bằng văn bản, nếu không đồng ý cho thôi việc thì phải nêu rõ lý do được quy định tại khoản 3 Điều này; trường hợp chưa được cấp có thẩm quyền đồng ý mà tự ý bỏ việc thì không được hưởng chế độ thôi việc và phải bồi thường chi phí bồi dưỡng kiến thức theo quy định của pháp luật.

3. Không giải quyết thôi việc đối với người quản lý doanh nghiệp và người đại diện trong các trường hợp sau:

a) Đang trong thời gian thực hiện việc điều động, luân chuyển, đang bị xem xét xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự;

b) Đang mang thai hoặc nuôi con dưới 36 tháng tuổi, trừ trường hợp thôi việc theo nguyện vọng;

c) Chưa hoàn thành việc thanh toán các khoản tiền, tài sản thuộc trách nhiệm của cá nhân đối với doanh nghiệp;

d) Do yêu cầu nhiệm vụ của doanh nghiệp hoặc chưa bố trí được người thay thế.

4. Trường hợp người quản lý doanh nghiệp và người đại diện 02 năm liên tiếp không hoàn thành nhiệm vụ mà lý do không được cấp có thẩm quyền chấp thuận thì được cơ quan có thẩm quyền bố trí công tác khác hoặc giải quyết thôi việc theo quy định của pháp luật.

5. Người quản lý doanh nghiệp và người đại diện thôi việc được hưởng trợ cấp thôi việc như đối với công chức được quy định tại Điều 5 và Điều 6 Nghị định số 46/2010/NĐ-CP ngày 27 tháng 4 năm 2010 của Chính phủ quy định về thôi việc và thủ tục nghỉ hưu đối với công chức.

6. Kinh phí thực hiện chế độ thôi việc đối với người quản lý doanh nghiệp và người đại diện do doanh nghiệp chi trả.

Điều 28. Nghỉ hưu

Người quản lý doanh nghiệp và người đại diện được hưởng chế độ hưu trí theo quy định của Luật Bảo hiểm xã hội. Thủ tục nghỉ hưu đối với người quản lý doanh nghiệp và người đại diện thực hiện như đối với công chức quy định tại các Điều 9, 10 và 11 Nghị định số 46/2010/NĐ-CP ngày 27 tháng 4 năm 2010 của Chính phủ quy định về thôi việc và thủ tục nghỉ hưu đối với công chức.

Điều 29. Quản lý hồ sơ

1. Việc lập, lưu giữ và quản lý hồ sơ cá nhân của người quản lý doanh nghiệp và người đại diện theo phân cấp quản lý và thực hiện như lưu giữ hồ sơ đối với công chức.

2. Hàng năm doanh nghiệp thực hiện công tác thống kê, bổ sung hồ sơ của người quản lý doanh nghiệp và người đại diện như quy định đối với công chức để báo cáo cơ quan có thẩm quyền quản lý.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 9 năm 2011.

Điều 31. Hướng dẫn thi hành

1. Bộ Nội vụ hướng dẫn cụ thể về tiêu chuẩn, điều kiện, quy trình, thủ tục bổ nhiệm, bổ nhiệm lại, cử người đại diện, từ chức, miễn nhiệm, kỷ luật và quản lý hồ sơ đối với người quản lý doanh nghiệp và người đại diện; chủ trì, phối hợp với Bộ Tài chính hướng dẫn cụ thể Điều 19 Nghị định này về trách nhiệm bồi thường, hoàn trả đối với người quản lý doanh nghiệp và người đại diện.

2. Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Bộ Nội vụ quy định việc áp dụng Nghị định này đối với người quản lý doanh nghiệp và người đại diện thuộc Bộ Quốc phòng và Bộ Công an quản lý.

Điều 32. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, TCCV (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2012 - 66 phat hanh chinh trong ql ts nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 66/2012/NĐ-CP | Hà Nội, ngày 06 tháng 09 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Luật phòng, chống tham nhũng ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định các hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, thẩm quyền xử phạt, thủ tục xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Tài sản nhà nước được quy định tại Nghị định này bao gồm:

a) Trụ sở làm việc và tài sản khác gắn liền với đất, quyền sử dụng đất đối với đất dùng để xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp; máy móc, phương tiện vận tải, trang thiết bị làm việc và các tài sản khác được giao cho các cơ quan nhà nước (bao gồm cả cơ quan Việt Nam ở nước ngoài), đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp quy định tại Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi chung là tài sản nhà nước tại cơ quan, tổ chức, đơn vị);

b) Tài sản của các dự án sử dụng vốn nhà nước (bao gồm cả nguồn hỗ trợ phát triển chính thức và nguồn viện trợ phi chính phủ nước ngoài thuộc nguồn thu ngân sách nhà nước) do cơ quan, tổ chức, đơn vị làm chủ dự án;

c) Tài sản được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật.

2. Các hành vi vi phạm hành chính khác trong lĩnh vực quản lý, sử dụng tài sản nhà nước không được quy định tại Nghị định này thì áp dụng quy định tại các văn bản quy phạm pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, đơn vị (sau đây gọi chung là tổ chức), cá nhân là người Việt Nam có hành vi vi phạm các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước mà theo quy định của pháp luật phải bị xử phạt vi phạm hành chính thì bị xử phạt theo quy định tại Nghị định này và các quy định của pháp luật có liên quan.

2. Tổ chức, cá nhân là người nước ngoài có hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam thì bị xử phạt theo quy định của Nghị định này và các quy định của pháp luật có liên quan; trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo Điều ước quốc tế đó.

Điều 3. Nguyên tắc xử phạt vi phạm hành chính

1. Việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải do cấp có thẩm quyền tiến hành theo đúng quy định tại Điều 27 Nghị định này và quy định chung của pháp luật về xử lý vi phạm hành chính.

2. Mọi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải được phát hiện và bị đình chỉ kịp thời. Việc xử phạt các hành vi vi phạm hành chính phải được tiến hành nhanh chóng, đúng pháp luật; mọi hậu quả do vi phạm hành chính gây ra phải được khắc phục theo đúng quy định của pháp luật.

3. Mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước chỉ bị xử phạt một lần. Tổ chức, cá nhân có nhiều hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thì bị xử phạt đối với từng hành vi vi phạm. Nhiều tổ chức, cá nhân cùng thực hiện một hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thì mỗi tổ chức, cá nhân vi phạm đều bị xử phạt. Việc xử phạt tổ chức hoặc xử phạt cá nhân được xác định cụ thể tại Chương II Nghị định này.

4. Tổ chức, cá nhân bị xử phạt vi phạm hành chính theo quy định tại Nghị định này không được sử dụng tiền ngân sách nhà nước hoặc tiền có nguồn gốc từ ngân sách nhà nước để nộp phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra. Trường hợp xử phạt tổ chức thì sau khi chấp hành quyết định xử phạt, tổ chức bị xử phạt xác định cá nhân có lỗi gây ra vi phạm hành chính để xác định trách nhiệm pháp lý, bao gồm cả việc nộp lại khoản tiền phạt và khắc phục hậu quả do hành vi vi phạm của mình gây ra tương ứng với mức độ vi phạm của cá nhân đó theo quy định của pháp luật và Quy chế quản lý, sử dụng tài sản nhà nước của tổ chức.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân có hành vi vi phạm trong lĩnh vực quản lý, sử dụng tài sản nhà nước bị xử phạt hành chính theo quy định tại Nghị định này và pháp luật có liên quan; trường hợp không thuộc đối tượng bị xử phạt hành chính thì bị xử lý theo quy định của Luật cán bộ, công chức, Luật viên chức, Luật ngân sách nhà nước, Luật quản lý, sử dụng tài sản nhà nước và các văn bản pháp luật khác có liên quan.

Điều 4. Tình tiết tăng nặng, giảm nhẹ trong xử phạt vi phạm hành chính

Tình tiết tăng nặng, tình tiết giảm nhẹ trong xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Điều 5. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước là một (01) năm, riêng đối với các hành vi vi phạm liên quan đến tài sản là nhà, đất thuộc trụ sở làm việc, cơ sở hoạt động sự nghiệp là hai (02) năm, kể từ ngày vi phạm hành chính được thực hiện.

2. Trong thời hạn được quy định tại Khoản 1 Điều này mà tổ chức, cá nhân lại tiếp tục vi phạm hành chính mới trong lĩnh vực quản lý, sử dụng tài sản nhà nước hoặc cố tình trốn tránh, cản trở việc xử phạt thì không áp dụng thời hiệu quy định tại Khoản 1 Điều này, mà được tính lại kể từ thời điểm thực hiện hành vi vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

Điều 6. Hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt chính:

Đối với mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

Mức phạt tiền tối đa đối với mỗi hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước là 50.000.000 đồng.

2. Hình thức xử phạt bổ sung:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số hình thức xử phạt bổ sung sau đây:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn hoặc không thời hạn.

3. Biện pháp khắc phục hậu quả:

Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại do hành vi vi phạm gây ra;

d) Buộc phải nộp lại vào ngân sách nhà nước khoản tiền thu được từ việc sử dụng tài sản không đúng quy định của pháp luật;

đ) Hủy hợp đồng hoặc điều chỉnh lại hợp đồng thuê tài sản; bồi thường số tiền bị phạt do phải hủy hoặc điều chỉnh hợp đồng kinh tế (nếu có).

e) Thu hồi theo quy định của pháp luật hoặc đề nghị cơ quan có thẩm quyền thu hồi đối với những tài sản nhà nước bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức; tài sản mua, biếu, tặng cho, trao đổi không đúng quy định; tài sản bị chiếm đoạt, cho mượn, cho thuê, liên doanh, liên kết không đúng quy định.

Điều 7. Thu, nộp, quản lý và sử dụng tiền phạt vi phạm hành chính, tiền bồi thường thiệt hại

1. Việc quản lý, sử dụng tiền phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại Nghị định của Chính phủ về biên lai thu tiền phạt và quản lý, sử dụng tiền nộp phạt vi phạm hành chính và văn bản hướng dẫn thực hiện.

2. Tiền bồi thường thiệt hại phải được thu đúng, thu đủ và được sử dụng để chi cho việc xác định số tiền bồi thường thiệt hại và hoàn trả cho tổ chức bị thiệt hại, số còn lại được nộp ngân sách nhà nước.

Chương 2.

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC PHẠT

MỤC 1. VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 8. Xử phạt tổ chức có hành vi vi phạm quy định về mua sắm tài sản nhà nước

1. Xử phạt tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có tổng giá trị một lần mua dưới 100 triệu đồng (sau đây gọi chung là tài sản có tổng giá trị một lần mua dưới 100 triệu đồng);

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp) có tổng giá trị một lần mua từ 100 triệu đồng trở lên (sau đây gọi chung là tài sản có tổng giá trị một lần mua từ 100 triệu đồng trở lên) và xe ô tô;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật.

3. Xử phạt tổ chức có hành vi mua sắm tài sản vượt tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt dưới 50 triệu đồng so với tiêu chuẩn, định mức quy định;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt từ 50 triệu đồng đến dưới 100 triệu đồng so với tiêu chuẩn, định mức quy định;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua sắm tài sản có giá trị vượt từ 100 triệu đồng trở lên so với tiêu chuẩn, định mức quy định.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Bồi thường số tiền tương ứng với giá trị tài sản mua sắm vượt tiêu chuẩn, định mức quy định;

c) Bị thu hồi tài sản nhà nước.

Điều 9. Xử phạt tổ chức có hành vi vi phạm quy định về thuê tài sản

1. Xử phạt tổ chức có hành vi thực hiện thuê tài sản khi chưa có quyết định của cấp có thẩm quyền, thuê tài sản vượt tiêu chuẩn, định mức, lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không đúng quy định:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị hợp đồng thuê dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản có giá trị hợp đồng thuê từ 100 triệu đồng trở lên.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Khoản 1 Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Hủy hợp đồng hoặc điều chỉnh lại hợp đồng thuê tài sản; bồi thường số tiền bị phạt do phải hủy hoặc điều chỉnh hợp đồng kinh tế (nếu có).

Điều 10. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản nhà nước vượt tiêu chuẩn, định mức

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt dưới 50 triệu đồng so với tiêu chuẩn, định mức.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt từ 50 triệu đồng đến dưới 100 triệu đồng so với tiêu chuẩn, định mức.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bố trí, sử dụng tài sản có giá trị vượt từ 100 triệu đồng trở lên so với tiêu chuẩn, định mức.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Bồi thường thiệt hại do việc bố trí, sử dụng tài sản vượt tiêu chuẩn, định mức quy định gây ra;

c) Bị thu hồi tài sản nhà nước.

Điều 11. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản nhà nước không đúng mục đích

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán dưới 100 triệu đồng/1 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị dưới 100 triệu đồng) không đúng mục đích.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là máy móc, trang thiết bị làm việc, tài sản khác (không phải là trụ sở làm việc, cơ sở hoạt động sự nghiệp, xe ô tô) có nguyên giá theo sổ kế toán từ 100 triệu đồng trở lên/1 đơn vị tài sản (sau đây gọi chung là tài sản có giá trị từ 100 triệu đồng trở lên) và xe ô tô không đúng mục đích.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức có hành vi bố trí, sử dụng tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp không đúng mục đích.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bị thu hồi tài sản nhà nước sử dụng sai mục đích.

Điều 12. Xử phạt tổ chức có hành vi cho mượn tài sản nhà nước không đúng quy định

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi cho mượn tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cho mượn tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho mượn tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm các quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại do hành vi cho mượn tài sản gây ra;

d) Bị thu hồi tài sản nhà nước cho mượn không đúng quy định.

Điều 13. Xử phạt tổ chức có hành vi biếu, tặng cho, trao đổi tài sản nhà nước không đúng quy định

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi biếu, tặng cho, trao đổi tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Ngoài hình thức xử phạt quy định tại các Khoản 1, 2 và 3 Điều này, tổ chức vi phạm còn bị áp dụng biện pháp thu hồi đối với tài sản biếu, tặng cho, trao đổi không đúng quy định.

Điều 14. Xử phạt tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính và áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu của trụ sở làm việc, cơ sở hoạt động sự nghiệp và trả lại trụ sở làm việc, cơ sở hoạt động sự nghiệp bị lấn chiếm;

b) Buộc phá dỡ công trình đã xây dựng trên phần diện tích lấn chiếm;

c) Bồi thường thiệt hại do hành vi lấn chiếm gây ra.

Điều 15. Xử phạt tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản nhà nước

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản nhà nước mà chưa đến mức bị truy cứu trách nhiệm hình sự.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả sau đây:

a) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra để trả lại tổ chức; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

b) Bồi thường thiệt hại do hành vi chiếm đoạt trái phép tài sản nhà nước gây ra.

Điều 16. Xử phạt tổ chức, cá nhân có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định

1. Xử phạt tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

2. Xử phạt tổ chức có hành vi sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết làm ảnh hưởng đến việc thực hiện chức năng, nhiệm vụ được giao của đơn vị:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

3. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xác định giá trị của tài sản khi sử dụng tài sản vào mục đích cho thuê, liên doanh, liên kết:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Hình thức xử phạt bổ sung:

Tước có thời hạn đến mười hai (12) tháng hoặc tước không thời hạn quyền sử dụng Thẻ thẩm định viên về giá đối với các hành vi quy định tại Khoản 3 Điều này do thẩm định viên về giá thực hiện theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bị thu hồi tài sản nhà nước;

d) Buộc phải nộp ngân sách nhà nước khoản tiền thu được từ việc sử dụng tài sản vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định.

Điều 17. Xử phạt tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản theo quy định của pháp luật và dự toán được giao

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản có giá trị dưới 100 triệu đồng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Ngoài hình thức xử phạt quy định tại các Khoản 1, 2 và 3 Điều này, tổ chức vi phạm còn bị buộc phải thực hiện bảo dưỡng, sửa chữa tài sản theo chế độ quy định và dự toán được giao.

Điều 18. Xử phạt tổ chức có hành vi vi phạm quy định về xử lý tài sản nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kê khai, lập phương án sắp xếp lại, xử lý tài sản nhà nước; di dời các cơ sở gây ô nhiễm môi trường và các cơ sở khác phải di dời theo quy hoạch xây dựng đô thị theo quy định của pháp luật;

b) Không xử lý hoặc báo cáo cơ quan nhà nước có thẩm quyền xử lý kịp thời đối với tài sản không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả;

c) Không báo cáo cơ quan nhà nước có thẩm quyền thu hồi, điều chuyển, bán, thanh lý, tiêu hủy tài sản khi đủ điều kiện theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có hành vi thiếu trách nhiệm trong việc bảo quản tài sản nhà nước gây hư hỏng, thất thoát tài sản.

3. Xử phạt tổ chức có hành vi xử lý tài sản khi chưa có quyết định của cấp có thẩm quyền:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Xử phạt tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

5. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại nếu để xảy ra thất thoát, hư hỏng tài sản.

Điều 19. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Quá thời hạn quy định mà vẫn chưa triển khai thực hiện phương án xử lý đã được cấp có thẩm quyền phê duyệt;

b) Không thực hiện bàn giao tài sản có quyết định điều chuyển, thu hồi cho cơ quan tiếp nhận đúng thời hạn;

c) Vi phạm các quy định về thành lập Hội đồng định giá, Hội đồng thẩm định giá, Hội đồng bán đấu giá tài sản, Hội đồng tiêu hủy tài sản.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Vi phạm quy định về lựa chọn tổ chức thẩm định giá, tổ chức bán đấu giá chuyên nghiệp để xử lý tài sản theo quyết định của cấp có thẩm quyền;

b) Không thực hiện hoặc thực hiện không đầy đủ việc thông báo công khai bán đấu giá tài sản nhà nước theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

3. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xác định giá trị của tài sản, tổ chức bán đấu giá tài sản:

a) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tài sản có giá trị dưới 100 triệu đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tài sản là xe ô tô; tài sản có giá trị từ 100 triệu đồng trở lên;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp.

4. Hình thức xử phạt bổ sung:

Tước có thời hạn đến mười hai (12) tháng hoặc tước không thời hạn quyền sử dụng Thẻ thẩm định viên về giá, Chứng chỉ hành nghề đấu giá đối với các hành vi quy định tại Khoản 3 Điều này do thẩm định viên về giá hoặc đấu giá viên thực hiện theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực giá và tư pháp.

5. Ngoài hình thức xử phạt quy định tại Khoản 1 Điều này, tổ chức, cá nhân vi phạm còn bị buộc phải thực hiện tổ chức xử lý tài sản theo quyết định xử lý của cấp có thẩm quyền và quy định của pháp luật.

Điều 20. Xử phạt hành vi vi phạm quy định về việc đăng nhập và sử dụng số liệu về tài sản nhà nước

Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức, cá nhân có một trong các hành vi sau:

1. Cố ý kê khai, nhập, duyệt dữ liệu tài sản nhà nước vào Cơ sở dữ liệu quốc gia về tài sản nhà nước không đúng quy định, làm sai lệch số liệu tài sản nhà nước;

2. Sử dụng số liệu về tài sản nhà nước trong Cơ sở dữ liệu quốc gia về tài sản nhà nước vào mục đích cá nhân mà không được cơ quan nhà nước có thẩm quyền quản lý cơ sở dữ liệu đó cho phép.

Điều 21. Xử phạt đối với các hành vi vi phạm hành chính trong quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam ở nước ngoài

1. Hành vi vi phạm, hình thức và mức phạt các hành vi vi phạm quy định về quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam ở nước ngoài được thực hiện theo quy định tại các Điều 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Nghị định này.

2. Việc xác định hành vi vi phạm liên quan đến trình tự, thủ tục về đầu tư, mua sắm, trang bị, bán, điều chuyển, thanh lý và tiêu hủy tài sản nhà nước của cơ quan Việt Nam ở nước ngoài được căn cứ vào quy định tại các văn bản sau:

a) Công ước Viên năm 1961 về quan hệ ngoại giao;

b) Hiệp định ký kết giữa Chính phủ Việt Nam và Chính phủ nước sở tại;

c) Pháp luật của nước sở tại;

d) Pháp luật của Việt Nam.

Trường hợp giữa các văn bản nêu trên không thống nhất thì lựa chọn thực hiện theo thứ tự từ trên xuống dưới.

MỤC 2. VI PHẠM HÀNH CHÍNH TRONG QUẢN LỶ, SỬ DỤNG TÀI SẢN CỦA CÁC DỰ ÁN SỬ DỤNG VỐN NHÀ NƯỚC

Điều 22. Xử phạt tổ chức có hành vi vi phạm quy định về trang cấp tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi thực hiện mua sắm tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 1 và Khoản 4 Điều 8 Nghị định này.

2. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi không thoả thuận với cơ quan có thẩm quyền trước khi ký kết Điều ước quốc tế cụ thể về ODA về nội dung đầu tư xây dựng trụ sở làm việc, trang bị xe ô tô khác với quy định của pháp luật Việt Nam.

3. Xử phạt tổ chức có hành vi không thực hiện mua sắm tập trung đối với các loại tài sản thuộc danh mục mua sắm tập trung theo quy định của pháp luật thực hiện theo quy định tại Khoản 2 và Khoản 4 Điều 8 Nghị định này.

4. Xử phạt tổ chức có hành vi mua sắm, trang bị tài sản vượt tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 8 Nghị định này.

5. Xử phạt tổ chức có hành vi vi phạm quy định về thuê tài sản để phục vụ công tác quản lý của các dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 9 Nghị định này.

Điều 23. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về sử dụng tài sản của các dự án sử dụng vốn nhà nước

1. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản của dự án sử dụng vốn nhà nước vượt tiêu chuẩn, định mức thực hiện theo quy định tại Điều 10 Nghị định này.

2. Xử phạt tổ chức có hành vi bố trí, sử dụng tài sản của dự án sử dụng vốn nhà nước không đúng mục đích thực hiện theo quy định tại Điều 11 Nghị định này.

3. Xử phạt tổ chức có hành vi cho mượn tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 12 Nghị định này.

4. Xử phạt tổ chức có hành vi biếu, tặng cho, trao đổi tài sản của dự án sử dụng vốn nhà nước không đúng quy định thực hiện theo quy định tại Điều 13 Nghị định này.

5. Xử phạt tổ chức, cá nhân có hành vi lấn chiếm trụ sở làm việc của Ban quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 14 Nghị định này.

6. Xử phạt tổ chức, cá nhân có hành vi chiếm đoạt trái phép tài sản của dự án sử dụng vốn nhà nước thực hiện theo quy định tại Điều 15 Nghị định này.

7. Xử phạt tổ chức, cá nhân có hành vi sử dụng tài sản của dự án sử dụng vốn nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định thực hiện theo quy định tại Điều 16 Nghị định này.

8. Xử phạt tổ chức có hành vi không thực hiện bảo dưỡng, sửa chữa tài sản của dự án sử dụng vốn nhà nước theo quy định của pháp luật và dự toán được giao thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 24. Xử phạt tổ chức, cá nhân có hành vi vi phạm các quy định về xử lý tài sản của các dự án khi dự án kết thúc hoặc không còn nhu cầu sử dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không thực hiện kiểm kê, báo cáo cơ quan nhà nước có thẩm quyền để xử lý theo thời hạn quy định;

b) Không báo cáo cơ quan nhà nước có thẩm quyền xác lập quyền sở hữu của Nhà nước đối với các tài sản do các chuyên gia ODA, nhà thầu tư vấn, giám sát chuyển giao cho Chính phủ Việt Nam theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Thiếu trách nhiệm trong việc bảo quản tài sản gây hư hỏng, thất thoát tài sản;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Xử phạt tổ chức có hành vi xử lý tài sản khi chưa có quyết định của cấp có thẩm quyền thực hiện theo quy định tại Khoản 3 và Khoản 5 Điều 18 Nghị định này.

4. Xử phạt tổ chức có hành vi kê khai không đúng danh mục, hiện trạng tài sản đề nghị xử lý thực hiện theo quy định tại Khoản 4 và Khoản 5 Điều 18 Nghị định này.

5. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 19 Nghị định này.

MỤC 3. VI PHẠM HÀNH CHÍNH TRONG QUẢN LÝ, XỬ LÝ TÀI SẢN ĐƯỢC XÁC LẬP QUYỀN SỞ HỮU CỦA NHÀ NƯỚC

Điều 25. Xử phạt tổ chức có hành vi vi phạm quy định về xác lập quyền sở hữu tài sản của Nhà nước, bảo quản, chuyển giao tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Không báo cáo cấp có thẩm quyền để xác lập quyền sở hữu tài sản của Nhà nước theo quy định;

b) Vi phạm quy định về thời hạn chuyển giao, hồ sơ chuyển giao tài sản cho các cơ quan chức năng để xử lý.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với tổ chức có một trong các hành vi sau đây:

a) Thiếu trách nhiệm trong việc bảo quản tài sản gây hư hỏng, thất thoát tài sản;

b) Tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức vi phạm quy định tại Điều này còn bị áp dụng một hoặc một số biện pháp khắc phục hậu quả sau đây:

a) Buộc chấp hành đúng các quy định của pháp luật về quản lý, sử dụng tài sản nhà nước;

b) Buộc khôi phục lại tình trạng ban đầu của tài sản đã bị thay đổi do hành vi vi phạm hành chính gây ra; trường hợp không khôi phục lại được tình trạng ban đầu của tài sản thì phải bồi thường bằng tiền hoặc tài sản có công năng sử dụng tương đương với tài sản ban đầu;

c) Bồi thường thiệt hại nếu để xảy ra thất thoát, hư hỏng tài sản.

Điều 26. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về xử lý tài sản được xác lập quyền sở hữu của Nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với tổ chức có hành vi vi phạm quy định về thời hạn lập phương án xử lý tài sản theo quy định của pháp luật.

Ngoài ra, tổ chức vi phạm còn bị buộc phải thực hiện lập phương án xử lý tài sản để báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về quản lý, xử lý tài sản được xác lập quyền sở hữu của Nhà nước.

2. Xử phạt tổ chức, cá nhân có hành vi vi phạm quy định về tổ chức xử lý tài sản được xác lập quyền sở hữu của Nhà nước đã được cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 19 Nghị định này.

Chương 3.

THẨM QUYỀN, THỦ TỤC XỬ PHẠT, THI HÀNH, CƯỠNG CHẾ THI HÀNH QUYẾT ĐỊNH XỬ PHẠT HÀNH CHÍNH

Điều 27. Thẩm quyền xử phạt vi phạm hành chính

1. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp:

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 2.000.000 đồng;

- Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 30.000.000 đồng;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến mức tối đa quy định tại Nghị định này;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

2. Thẩm quyền xử phạt của Thanh tra các cấp:

a) Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 500.000 đồng;

- Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng.

b) Chánh Thanh tra cấp Sở có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến 30.000.000 đồng;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

c) Chánh Thanh tra Bộ có quyền:

- Phạt cảnh cáo;

- Phạt tiền đến mức tối đa quy định tại Nghị định này;

- Áp dụng các hình thức xử phạt bổ sung quy định tại Nghị định này;

- Áp dụng các biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d và đ Khoản 3 Điều 6 Nghị định này.

3. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Khoản 1 và Khoản 2 Điều này quyết định áp dụng biện pháp thu hồi tài sản nhà nước theo thẩm quyền theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trường hợp vượt thẩm quyền thì báo cáo cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước quyết định thu hồi.

4. Việc ủy quyền xử phạt vi phạm hành chính và nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

5. Các cơ quan chức năng của Nhà nước, các tổ chức, cá nhân khi phát hiện hành vi vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước có trách nhiệm chuyển hồ sơ (nếu có) hoặc thông báo tới người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này để xem xét, xử lý.

Người có thẩm quyền xử phạt vi phạm hành chính quy định tại Nghị định này có trách nhiệm xem xét, xử phạt theo quy định.

Cá nhân, tổ chức có thành tích trong việc phát hiện, đấu tranh phòng, chống vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước được khen thưởng theo chế độ chung của Nhà nước.

Điều 28. Thủ tục xử phạt vi phạm hành chính

Thủ tục xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Điều 29. Thi hành quyết định xử phạt hành chính

1. Tổ chức, cá nhân bị xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước phải chấp hành quyết định xử phạt trong thời hạn mười (10) ngày, kể từ ngày nhận được quyết định xử phạt, trường hợp quyết định xử phạt có ghi thời hạn thi hành thì thực hiện theo thời hạn đó.

2. Quá thời hạn quy định tại Khoản 1 Điều này mà tổ chức, cá nhân bị xử phạt vi phạm hành chính không tự nguyện chấp hành quyết định xử phạt thì bị cưỡng chế thi hành bằng các biện pháp sau đây:

a) Khấu trừ một phần tiền lương hoặc một phần thu nhập hoặc khấu trừ tiền từ tài khoản tại ngân hàng; đình chỉ công tác đối với cá nhân chưa khắc phục xong hậu quả gây ra;

b) Kê biên tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá theo quy định của pháp luật;

c) Các biện pháp cưỡng chế khác theo quy định chung của pháp luật về xử lý vi phạm hành chính để thi hành quyết định xử phạt.

3. Việc hoãn chấp hành quyết định xử phạt tiền thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

4. Thẩm quyền, thủ tục và việc tổ chức cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định chung của pháp luật về xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2012.

Điều 31. Trách nhiệm thi hành

1. Bộ Tài chính có trách nhiệm hướng dẫn việc thực hiện, kiểm tra, thanh tra việc thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước theo quy định tại Nghị định này.

2. Các Bộ cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp có trách nhiệm hướng dẫn việc thực hiện và kiểm tra việc thực hiện xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước theo quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC MẪU BIÊN BẢN, MẪU QUYẾT ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 66/2012/NĐ-CP ngày 06 tháng 9 năm 2012 của Chính phủ)

I. CÁC MẪU BIÊN BẢN

1. Mẫu biên bản số 01: Biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

2. Mẫu biên bản số 02: Biên bản tạm giữ tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

3. Mẫu biên bản số 03: Biên bản tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

4. Mẫu biên bản số 04: Biên bản bàn giao tang vật, phương tiện vi phạm hành chính sang cơ quan chức năng.

5. Mẫu biên bản số 05: Biên bản bàn giao hồ sơ, tang vật, phương tiện vi phạm hành chính sang cơ quan điều tra.

II. CÁC MẪU QUYẾT ĐỊNH

1. Mẫu quyết định số 01: Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước,

2. Mẫu quyết định số 02: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước bằng hình thức phạt tiền (Theo thủ tục đơn giản).

3. Mẫu quyết định số 03: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước bằng hình thức phạt cảnh cáo (Theo thủ tục đơn giản).

4. Mẫu quyết định số 04: Quyết định xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

5. Mẫu quyết định số 05: Quyết định trả lại tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

6. Mẫu quyết định số 06: Quyết định tịch thu tang vật, phương tiện vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước

7. Mẫu quyết định số 07: Quyết định thu hồi tài sản nhà nước.

Mẫu biên bản số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………./BB-VPHC | ………, ngày …… tháng ….. năm …..

BIÊN BẢN

Vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ……… tại …………….

Chúng tôi gồm:

1. Ông (bà) .............................. Chức vụ: ………………………………………………

2. Ông (bà) .............................. Chức vụ: ………………………………………………

3. Ông (bà) .............................. Chức vụ: ………………………………………………

Với sự chứng kiến của:

1. Ông (bà): ………………………. Nghề nghiệp: ………………………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy Chứng minh nhân dân số: ................................... Ngày cấp:…………………..

Nơi cấp: …………………………………………………………………………………….

2. Ông (bà): ………………………. Nghề nghiệp: ………………………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy Chứng minh nhân dân số: ................................... Ngày cấp:…………………..

Nơi cấp: …………………………………………………………………………………….

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước đối với:

Ông (bà)/tổ chức: ……………………………………………………………………………

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………..

Địa chỉ: ……………………………………………………………………………………….

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………… Ngày cấp: ……… Nơi cấp: ……………………………………………………………………………………….

Đã có hành vi vi phạm hành chính như sau: ………………………………………………

………………………………………………………………………………………………….1

Các hành vi trên đã vi phạm vào Điểm ……… Khoản …….. Điều ...... Nghị định số …………... của Chính phủ quy định xử phạt hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Người bị thiệt hại/tổ chức bị thiệt hại (nếu có):

1. Ông (bà)/tổ chức:……………………………………………………………………………

Địa chỉ: ...........................................................................................................................

Giấy Chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………………………….. Ngày cấp: ………………….. Nơi cấp: ………………………………………………………..

2. Ông (bà)/tổ chức:……………………………………………………………………………

Địa chỉ: ...........................................................................................................................

Giấy Chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: …………………………….. Ngày cấp: ………………….. Nơi cấp: ………………………………………………………..

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: …………

……………………………………………………………………………………………………………….

Ý kiến trình bày của người làm chứng: ……………………………………………………………….

Ý kiến trình bày của người bị thiệt hại/đại diện tổ chức bị thiệt hại do vi phạm hành chính gây ra (nếu có): ……………………………………………………………………………………………………

Ý kiến của người có thẩm quyền: ………………………………………………………………………

Yêu cầu ông (bà)/tổ chức: ……………………………………………………đình chỉ ngay các hành vi vi phạm.

Các biện pháp ngăn chặn vi phạm hành chính được áp dụng gồm:…………………………………

……………………………………………………………………………………………………………….

Chúng tôi tạm giữ những tang vật, phương tiện, vi phạm hành chính và giấy tờ sau để cấp có thẩm quyền giải quyết theo quy định.

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng 2 | Ghi chú3

Ngoài những tang vật, phương tiện, giấy tờ nêu trên, chúng tôi không tạm giữ thêm thứ gì khác.

Yêu cầu ông (bà)/đại diện tổ chức vi phạm có mặt tại …………………….. lúc …………. giờ ….. ngày ….. tháng ….. năm …………………….. để giải quyết vụ vi phạm.

Biên bản được lập thành …………………… bản có nội dung và giá trị như nhau và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo người có thẩm quyền xử phạt và …………………………………………………………………………………………………

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ………………………………………………………………………….

Biên bản này gồm ….. trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên)4 | NGƯỜI BỊ THIỆT HẠI (nếu có) (HOẶC TỔ CHỨC BỊ THIỆT HẠI) (Ký, ghi rõ họ tên)
NGƯỜI LÀM CHỨNG (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN (nếu có) (Ký, ghi rõ họ tên)
NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên) |

____________

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu là phương tiện ghi thêm số đăng ký.

3 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

4 Nếu người vi phạm/đại diện tổ chức vi phạm không ký, ghi rõ lý do không ký biên bản.

Mẫu biên bản số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TGTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Tạm giữ tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 46 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Nghị định số ..................... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định tạm giữ tang vật, phương tiện vi phạm hành chính số ………../QĐ-TGTVPT ngày … tháng … năm … của …………………………………………….;

Để có cơ sở xác minh thêm vụ việc vi phạm hành chính/hoặc ngăn chặn ngay hành vi vi phạm hành chính,

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ….. tại ………………………………………….

……………………………………………………………………………………………………………..

Chúng tôi gồm:

1. Ông (bà) ………………………………. Chức vụ: …………………………………………………..

2. Ông (bà) ………………………………. Chức vụ: …………………………………………………..

Bên vi phạm hành chính là:

Ông (bà)/tổ chức: ………………………………………………………………………………………..

Nghề nghiệp/lĩnh vực hoạt động: ………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………………………

Giấy chứng minh nhân dân số/QĐ thành lập hoặc ĐKKD số: …………………………………….

Ngày cấp: …………………………….. Nơi cấp: ………………………………………………………

Với sự chứng kiến của:

1. Ông (bà): …………………………………. Nghề nghiệp: …………………………………………

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: ………………………….. Ngày cấp: ……………………………..

Nơi cấp: ………………………………………………………………………………………………….

2. Ông (bà): ………………………………. Nghề nghiệp: …………………………………………….

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: ………………………….. Ngày cấp: ……………………………..

Nơi cấp: ………………………………………………………………………………………………….

Tiến hành lập biên bản tạm giữ tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện, giấy tờ bị tạm giữ | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng1 | Ghi chú2

Ngoài những tang vật, phương tiện bị tạm giữ nêu trên, chúng tôi không tạm giữ thêm bất kỳ thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau và được giao cho cá nhân/đại diện tổ chức vi phạm một bản, cơ quan lập biên bản một bản.

Biên bản gồm ….. trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ………………………………………………………………………….

………………………………………………………………………………………………………………

 | NGƯỜI RA QUYẾT ĐỊNH TẠM GIỮ (Ký, ghi rõ họ tên)
NGƯỜI VI PHẠM HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM (Ký, ghi rõ họ tên)3 | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) | ĐẠI DIỆN CHÍNH QUYỀN (Ký, ghi rõ họ tên)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

3 Nếu người vi phạm/đại diện tổ chức vi phạm không ký, ghi rõ lý do không ký biên bản.

Mẫu biên bản số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-TTTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Tịch thu tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Quyết định xử phạt vi phạm hành chính/Quyết định tịch thu tang vật, phương tiện vi phạm hành chính số ….. ngày ... tháng ... năm …………….. của ………………………………….. về …………………………………………………………………………………………………………..

Hôm nay, hồi ….. giờ ….. ngày ……. tháng .... năm ……… tại …………………………………

………………………………………………………………………………………………………………..

Chúng tôi gồm:

1. Ông (bà): …………………………………………….. Chức vụ: …………………………………….

2. Ông (bà): …………………………………………….. Chức vụ: …………………………………….

Bên vi phạm hành chính là:

Ông (bà)/tổ chức: …………………………………………………………………………………………1

Nghề nghiệp (lĩnh vực hoạt động): ……………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………………….

Giấy chứng minh nhân dân/QĐ thành lập hoặc ĐKKD số: ………………………………………….

Ngày cấp: ………………………………… Nơi cấp: ……………………………………………………

Với sự chứng kiến của:

1. Ông (bà): ………………………………… Nghề nghiệp: …………………………………………..

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: …………………………………. Ngày cấp: ……………………..

Nơi cấp: ………………………………………………………………………………………………….

2. Ông (bà): ………………………………… Nghề nghiệp: …………………………………………..

Địa chỉ: ……………………………………………………………………………………………………

Giấy Chứng minh nhân dân số: …………………………………. Ngày cấp: ……………………..

Nơi cấp: ………………………………………………………………………………………………….

Tiến hành lập biên bản tịch thu tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 2 | Ghi chú 3

Ngoài những tang vật, phương tiện bị tịch thu nêu trên, chúng tôi không thu giữ thêm bất kỳ thứ gì khác.

Biên bản được lập thành hai bản có nội dung và giá trị như nhau và được giao cho cá nhân/đại diện tổ chức vi phạm một bản, cơ quan lập biên bản một bản.

Biên bản gồm …………….. trang, được cá nhân/đại diện tổ chức vi phạm, người làm chứng, người lập biên bản ký xác nhận vào từng trang.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản hoặc có ý kiến khác như sau:

Ý kiến bổ sung khác (nếu có): ……………………………………………………………………………

………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………..

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỐ CHỨC VI PHẠM) (Ký, ghi rõ họ tên) | NGƯỜI LẬP BIÊN BẢN (Ký, ghi rõ họ tên)
NGƯỜI CÓ THẨM QUYỀN XỬ PHẠT (Ký, ghi rõ họ tên) | NGƯỜI LÀM CHỨNG (Ký, ghi rõ họ tên)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu là phương tiện ghi thêm số đăng ký.

3 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền … (nếu có).

Mẫu biên bản số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-BGTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Bàn giao tang vật, phưong tiện vi phạm hành chính sang cơ quan chức năng

Căn cứ Quyết định xử phạt vi phạm hành chính số ……….. ngày ….. tháng ... năm ….. của …………………………… về …………………………………………

Căn cứ Biên bản tịch thu tang vật, phương tiện vi phạm hành chính số ...... ngày ...... tháng … năm ….. của ………………………………………..

Hôm nay, hồi ... giờ .... ngày ..... tháng .... năm ….. tại ………………………………….

Chúng tôi gồm:

Đại diện bên giao:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Đại diện bên nhận:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Tiến hành bàn giao tang vật, phương tiện vi phạm hành chính gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện 1 | Ghi chú 2

Các ý kiến của bên nhận (nếu có):

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

Hai bên đã giao nhận đầy đủ tang vật, phương tiện vi phạm nói trên. Việc giao nhận kết thúc hồi ... giờ ….. ngày …… tháng …… năm …………………..

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Biên bản được lập thành hai bản, mỗi bên giữ một bản.

Biên bản gồm …………. trang, được đại diện bên nhận và đại diện bên giao ký xác nhận vào từng trang.

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên, đóng dấu)

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên, đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền ... (nếu có).

Mẫu biên bản số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN LẬP BIÊN BẢN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BB-BGHSTVPT | ……….., ngày ….. tháng ….. năm …..

BIÊN BẢN

Bàn giao hồ sơ, tang vật, phương tiện
vi phạm hành chính sang cơ quan điều tra

Căn cứ Quyết định số ….. ngày ... tháng ... năm... của ……………………………….. về việc chuyển hồ sơ vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước sang cơ quan điều tra;

Hôm nay, hồi ….. giờ ….. ngày ….. tháng .... năm ... tại …………………………………………..

Chúng tôi gồm:

Đại diện bên giao:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Đại diện bên nhận:

1. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

2. Ông (bà): ………………………………. Chức vụ: ………………………………………………..

Đơn vị: …………………………………………………………………………………………………..

Tiến hành bàn giao hồ sơ, tang vật, phương tiện vi phạm hành chính bao gồm:

TT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú2

Các ý kiến của bên nhận:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

Hai bên đã giao nhận đầy đủ hồ sơ, tang vật, phương tiện vi phạm nói trên. Việc giao nhận kết thúc hồi …………. giờ …………. ngày ….. tháng ……… năm ……………

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản. Biên bản được lập thành hai bản, mỗi bên giữ một bản;

Biên bản gồm ……………. trang, được đại diện bên nhận và đại diện bên giao ký xác nhận vào từng trang.

ĐẠI DIỆN BÊN NHẬN
(Ký, ghi rõ họ tên, đóng dấu)

ĐẠI DIỆN BÊN GIAO
(Ký, ghi rõ họ tên, đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký.

2 Ghi rõ tang vật, phương tiện có được niêm phong không; nếu có niêm phong thì trên niêm phong phải có chữ ký của người vi phạm và người chứng kiến đại diện cho gia đình, tổ chức hoặc đại diện chính quyền ... (nếu có).

Mẫu quyết định số 01

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TGTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Tạm giữ tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 46 Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều …….. Nghị định số ............. của Chính phủ quy định ………………………………

……………………………………………………………………………………………………………

Tôi: ……………………………………. Chức vụ: ……………………………………………………

Đơn vị công tác: ……………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Tạm giữ các tang vật, phương tiện vi phạm hành chính của:

- Ông (bà)/tổ chức: ………………………………………………………………………………….1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………….2

- Địa chỉ: ……………………………………………………………………………………………..

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……… Ngày cấp: ………… Nơi cấp: ………………………………………………………..

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..2

Quy định tại Điểm ……….. Khoản ……….. Điều ………. Nghị định số ………………………….. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Việc tạm giữ tang vật, phương tiện vi phạm hành chính được lập thành biên bản (kèm theo Quyết định này).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………. để chấp hành.

2. …………………………………………………………………………………………………………...

Quyết định này gồm ……………… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 02

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản
nhà nước bằng hình thức phạt tiền (Theo thủ tục đơn giản)

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ……… Nghị định số .......... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Biên bản vi phạm hành chính số .... ngày ….. tháng .... năm ………….;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức: ……………………………………………. thực hiện tại ……………………………………………………

Tôi: ……………………………………. Chức vụ: …………………………………………………..

Đơn vị công tác: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính theo thủ tục đơn giản đối với:

- Ông (bà)/tổ chức: …………………………………………………………………………………….1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………………

- Địa chỉ: …………………………………………………………………………………………………

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………………………. Ngày cấp: ………………………………….. Nơi cấp: ……………………………………………….

Bằng hình thức phạt tiền với mức phạt là: ……………………………………………………. đồng.

(Ghi bằng chữ: …………………………………………………………………………………………..)

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..2

Hành vi của ông (bà)/tổ chức ......................... đã vi phạm quy định tại Điểm …………. Khoản ………. Điều …….. Nghị định số …………………………………………. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn …………….. ngày, kể từ ngày được giao Quyết định xử phạt.

Quá thời hạn này, nếu ông (bà)/tổ chức có tên tại Điều 1 Quyết định này cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành và phải chịu mọi phí tổn cho việc tổ chức cưỡng chế.

Số tiền phạt phải nộp tại điểm thu tiền phạt là: …………………………… tại ……………………. Kho bạc Nhà nước ………………………………………………………………………………………

Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này có quyền khiếu nại, khởi kiện đối với Quyết định này theo quy định của pháp luật. Việc khiếu nại, khởi kiện của ông (bà)/tổ chức không làm đình chỉ việc thi hành quyết định xử phạt.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………… để chấp hành.

2. Kho bạc ………………………………………………………………………………. để thu tiền phạt.

3. …………………………………………………………………………………………………………….

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 03

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản
nhà nước bằng hình thức phạt cảnh cáo (Theo thủ tục đơn giản)

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ……….. Nghị định số ……………. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức ……………………………………………….. thực hiện tại ………………………………………………………………………………………………

Tôi: …………………………………… Chức vụ: ……………………………………………………….

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Xử phạt cảnh cáo theo thủ tục đơn giản đối với:

- Ông (bà)/tổ chức: ……………………………………………………………………………………..1

- Nghề nghiệp/lĩnh vực hoạt động: ……………………………………………………………………

- Địa chỉ: ………………………………………………………………………………………………….

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………………

Ngày cấp: ………………………………… Nơi cấp: ………………………………………………….

Lý do:

Đã có hành vi vi phạm hành chính: ……………………………………………………………………

……………………………………………………………………………………………………………..

…………………………………………………………………………………………………………….2

Quy định tại Điểm …………. Khoản ……….. Điều …………….. Nghị định số ............. của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………………………. để chấp hành.

2. …………………………………………………………………………………………………………….

Quyết định này gồm ........ trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 04

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-XPHC | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Xử phạt vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp Lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều.... Nghị định số ……………… của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Biên bản vi phạm hành chính số ………………………… ngày…… tháng …….. năm ……;

Xét hành vi vi phạm hành chính do ông (bà)/tổ chức ……………………………………………… thực hiện tại:……………………………………………………………………………………………..;

Tôi: ………………….. Chức vụ: ………………………. Đơn vị công tác: ………………………….

QUYẾT ĐỊNH:

Điều 1. Xử phạt vi phạm hành chính đối với:

- Ông (bà)/tổ chức: ……………………………………………………………………………………. 1

- Nghề nghiệp/lĩnh vực hoạt động: …………………………………………………………………….

- Địa chỉ: ………………………………………………………………………………………………….

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………. Ngày cấp: ………………………….. Nơi cấp: ………………………………………..

Với các hình thức sau:

1. Hình thức xử phạt chính:

Cảnh cáo/phạt tiền với mức phạt là ……………………………………………………………. đồng

(Bằng chữ: …………………………………………………………………………………………………)

2. Hình thức xử phạt bổ sung (nếu có):

a) Tước quyền sử dụng giấy phép/Chứng chỉ hành nghề: ……………………………………………

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính bao gồm: ……………….

3. Các biện pháp khắc phục hậu quả (nếu có): ……………………………………………………….

Lý do:

Đã có hành vi vi phạm hành chính: …………………………………………………………………….

………………………………………………………………………………………………………………2

Hành vi của ông (bà)/tổ chức …………………………… đã vi phạm quy định tại Điểm ... Khoản .... Điều ...... Nghị định số ............ của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước.

Điều 2. Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này phải nghiêm chỉnh chấp hành Quyết định xử phạt trong thời hạn ………….. ngày, kể từ ngày được giao Quyết định xử phạt.

Quá thời hạn này, nếu ông (bà)/tổ chức có tên tại Điều 1 Quyết định này cố tình không chấp hành Quyết định xử phạt thì bị cưỡng chế thi hành và phải chịu mọi phí tổn cho việc tổ chức cưỡng chế.

Số tiền phạt phải nộp tại điểm thu tiền phạt là: ……………………………. tại Kho bạc Nhà nước …………………………………………………………………………………

Ông (bà)/tổ chức có tên tại Điều 1 Quyết định này có quyền khiếu nại, khởi kiện đối với Quyết định này theo quy định của pháp luật. Việc khiếu nại, khởi kiện của ông (bà)/tổ chức không làm đình chỉ việc thi hành quyết định xử phạt.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được giao cho:

1. Ông (bà)/tổ chức: …………………………………………………………………. để chấp hành.

2. Kho bạc …………………………………………………………………………….. để thu tiền phạt.

3. .........................................................................................................................................

Quyết định này gồm ……… trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

2 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

Mẫu quyết định số 05

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../QĐ-TLTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Trả lại tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Căn cứ Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Căn cứ Điều ... Nghị định số ........ của Chính phủ quy định về ……………………………………

…………………………………………………………………………………………………………….1

Căn cứ: ……………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi: ………………………………….. Chức vụ: …………………………………………………….

Đơn vị công tác: ………………………………………………………………………………………

QUYẾT ĐỊNH:

Điều 1. Trả lại tang vật, phương tiện vi phạm hành chính cho:

- Ông (bà)/tổ chức:.............................................................................................................. 2

- Nghề nghiệp/lĩnh vực hoạt động:.....................................................................................

- Địa chỉ: ……………………………………………………………………………………………………

- Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………….. Ngày cấp: ………………………. Nơi cấp: ………………………………………………………………………..

Lý do:

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tang vật, phương tiện vi phạm hành chính được trả lại gồm:

……………………………………………………………………………………………………………

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho:

1. Ông (bà)/tổ chức: ……………………………………………………….. để thực hiện.

2. Ông (bà)/tổ chức: ……………………………………………………………….. để biết.

3. Ông (bà)/tổ chức: ………………………………………………………………………………..

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Ghi cụ thể Điều của Nghị định nào quy định thẩm quyền của người ra quyết định.

2 Nếu là tổ chức ghi họ tên, chức vụ người đại diện cho tổ chức.

Mẫu quyết định số 06

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ........./QĐ-TTTVPT | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Tịch thu tang vật, phương tiện vi phạm hành chính
trong lĩnh vực quản lý, sử dụng tài sản nhà nước

Căn cứ Điều 35 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh xử lý vi phạm hành chính năm 2008;

Căn cứ Điều 11 Nghị định số 70/2006/NĐ-CP ngày 24 tháng 7 năm 2006 của Chính phủ quy định việc quản lý tang vật, phương tiện bị tạm giữ theo thủ tục hành chính;

Căn cứ Quyết định xử phạt vi phạm hành chính số ………. ngày ………. tháng ……. năm …….. của ………………………………………………………………………..

Tôi: ……………………………………………………. Chức vụ: ………………………………………

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Tịch thu các tang vật, phương tiện vi phạm hành chính bao gồm:

STT | Tên tang vật, phương tiện | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú

Vì không xác định được chủ sở hữu/người quản lý/người sử dụng hợp pháp hoặc những người này không đến nhận.

Việc tịch thu tang vật, phương tiện vi phạm hành chính được lập thành biên bản (kèm theo Quyết định này).

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Quyết định này được gửi cho cơ quan tài chính có thẩm quyền hoặc Trung tâm dịch vụ bán đấu giá hoặc Kho bạc Nhà nước.

Quyết định này gồm ….. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký

Mẫu quyết định số 07

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN RA QUYẾT ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......../QĐ-THTSNN | ……….., ngày ….. tháng ….. năm …..

QUYẾT ĐỊNH

Thu hồi tài sản nhà nước

Căn cứ Nghị định số ……….. ngày .... tháng .... năm ....... của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định xử phạt vi phạm hành chính số …………. ngày ……… tháng ….. năm ….. của ………………………………………………………………………………………………………..

Tôi: ………………………………………. Chức vụ: ……………………………………………………

Đơn vị công tác: ………………………………………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Thu hồi các tài sản nhà nước bao gồm:

STT | Tên tài sản | ĐV tính | Số lượng | Chủng loại, nhãn hiệu, xuất xứ, tình trạng tang vật, phương tiện1 | Ghi chú

Điều 2. Tài sản nêu tại Điều 1 Quyết định này được giao cho .............. để báo cáo cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Các cơ quan có liên quan chịu trách nhiệm thi hành Quyết định này.

Quyết định này gồm …………. trang, được đóng dấu giáp lai giữa các trang.

NGƯỜI RA QUYẾT ĐỊNH
(Ký, ghi rõ họ tên và đóng dấu)

____________

1 Nếu là phương tiện ghi thêm số đăng ký

2 Ghi rõ tên cơ quan, tổ chức, đơn vị hiện đang quản lý tài sản bị thu hồi.


ND 2012 - 99 phan cap thuc hien quyen va nghia vu cua csh nha nuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 99/2012/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2012

NGHỊ ĐỊNH

VỀ PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC VÀ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nhà nước đầu tư vốn, tài sản vào doanh nghiệp hoạt động trong những ngành, lĩnh vực, khâu then chốt, cung cấp sản phẩm, dịch vụ công ích thiết yếu cho xã hội và quốc phòng, an ninh, làm nòng cốt để kinh tế nhà nước thực hiện được vai trò chủ đạo, là lực lượng vật chất quan trọng để Nhà nước định hướng, điều tiết nền kinh tế và ổn định kinh tế vĩ mô.

Chính phủ là cơ quan hành chính Nhà nước cao nhất, thống nhất quản lý và thực hiện chức năng chủ sở hữu đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

Nghị định này quy định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định bao gồm:

1. Doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ và người đại diện theo ủy quyền tại doanh nghiệp.

2. Người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào:

a) Doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ;

b) Doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ.

3. Các cơ quan nhà nước, tổ chức, cá nhân có liên quan đến việc thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ và phần vốn Nhà nước đầu tư vào doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp nhà nước là doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ, bao gồm:

a) Doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ là công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong đó vốn góp của Nhà nước không quá 50% vốn điều lệ.

3. Vốn góp của Nhà nước là vốn được Nhà nước đầu tư vào doanh nghiệp do một cơ quan nhà nước hoặc tổ chức kinh tế được Nhà nước giao làm đại diện chủ sở hữu.

4. Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp (sau đây gọi tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

5. Công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh gồm: Các tổng công ty nhà nước, công ty là công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý.

Điều 4. Phân công, phân cấp thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước

1. Chính phủ trực tiếp thực hiện hoặc phân công cho Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ); phân cấp cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh); giao cho Hội đồng thành viên hoặc Chủ tịch công ty, Người đại diện thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước.

2. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, được Nhà nước đầu tư vốn điều lệ và quản lý vốn nhà nước tại các doanh nghiệp do các Bộ, Ủy ban nhân dân cấp tỉnh chuyển giao, có các quyền, trách nhiệm và nghĩa vụ sau:

a) Quản lý, sử dụng có hiệu quả, bảo toàn và phát triển vốn Nhà nước đầu tư và vốn nhà nước tại các doanh nghiệp được giao quản lý;

b) Chỉ định và đánh giá hoạt động của Người đại diện; miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định mức lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện tại các doanh nghiệp được giao quản lý;

c) Giao nhiệm vụ cho Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 20 và Khoản 4 Điều 29 Nghị định này;

d) Báo cáo để Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt Đề án tổng thể sắp xếp, đổi mới các doanh nghiệp được giao quản lý;

đ) Báo cáo để Bộ Tài chính thẩm định, trình Thủ tướng Chính phủ phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

3. Đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm giữ 100% vốn điều lệ do các tổ chức khác nhau làm chủ sở hữu thì mỗi tổ chức thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn tương ứng với phần vốn góp theo quy định của Luật doanh nghiệp.

Chương 2.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

MỤC 1. CÁC QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 5. Các quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản; góp vốn vào doanh nghiệp khác.

2. Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ.

3. Quyết định đầu tư vốn điều lệ; điều chỉnh, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ.

4. Quyết định cơ cấu tổ chức quản lý công ty; bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

5. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển.

6. Phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay.

7. Quy định chế độ tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; phê duyệt báo cáo tài chính hằng năm.

8. Quy định chế độ tuyển dụng, tiền lương, tiền thưởng; quyết định mức lương đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

9. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ; quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

10. Giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh; quản lý, sử dụng, bảo toàn, phát triển vốn của công ty. Đánh giá Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

Điều 6. Nghĩa vụ của chủ sở hữu nhà nước

1. Đầu tư đủ vốn điều lệ cho công ty.

2. Tuân thủ Điều lệ công ty.

3. Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty; xác định và tách biệt tài sản của chủ sở hữu nhà nước và tài sản của công ty.

4. Tuân thủ pháp luật khi phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay của công ty.

5. Bảo đảm quyền kinh doanh theo pháp luật của công ty.

6. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

MỤC 2. PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 7. Quyền, trách nhiệm của Chính phủ

1. Quy định về thành lập, tổ chức lại, chuyển đổi sở hữu, giải thể công ty.

2. Ban hành Điều lệ, sửa đổi và bổ sung Điều lệ của các tập đoàn kinh tế nhà nước và các Tổng công ty: Đầu tư và Kinh doanh vốn nhà nước, Hàng không Việt Nam, Hàng hải Việt Nam, Đường sắt Việt Nam, Lương thực miền Bắc, Lương thực miền Nam. Quy định Điều lệ mẫu của tổng công ty nhà nước và doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ.

3. Quy định về bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng công ty; số lượng thành viên Hội đồng thành viên và Phó Tổng giám đốc (Phó Giám đốc) công ty.

4. Quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ báo cáo và công khai tài chính của công ty; cơ chế giám sát, kiểm tra thực hiện.

5. Quy định chế độ tuyển dụng; chế độ tiền lương, tiền thưởng của công ty; tiền lương, tiền thưởng và các quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

6. Quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

7. Quy định chế độ giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao; quản lý, sử dụng, bảo toàn và phát triển vốn.

8. Quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động và hiệu quả sản xuất kinh doanh của công ty; tiêu chí đánh giá Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

Điều 8. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Đối với tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản. Phê duyệt Đề án thành lập công ty con 100% vốn nhà nước. Phê duyệt chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động;

c) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên;

d) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

2. Phê duyệt Đề án thành lập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập.

3. Phê duyệt chủ trương thành lập công ty con 100% vốn nhà nước của tổng công ty nhà nước, công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh, theo đề nghị của Bộ, Ủy ban nhân dân cấp tỉnh.

4. Phê duyệt Đề án tổng thể sắp xếp, đổi mới công ty trách nhiệm hữu hạn một thành viên (bao gồm cả Đề án của tập đoàn kinh tế nhà nước) theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

5. Quy định quy chế hoạt động của Kiểm soát viên công ty.

Điều 9. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Bộ quản lý ngành là cấp trên trực tiếp của Hội đồng thành viên tại tập đoàn kinh tế nhà nước, có các quyền, trách nhiệm sau đây:

a) Đề nghị Thủ tướng Chính phủ quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản. Thẩm định, trình Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty con 100% vốn nhà nước; chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Trình Chính phủ ban hành Điều lệ, sửa đổi và bổ sung Điều lệ;

c) Đề nghị Thủ tướng Chính phủ quyết định mức vốn điều lệ và điều chỉnh vốn điều lệ;

d) Đề nghị Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên;

đ) Đề nghị Thủ tướng Chính phủ phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

e) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên chuyên ngành và trả lương cho chức danh Kiểm soát viên chuyên ngành;

g) Phê duyệt danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát;

h) Phê duyệt chủ trương góp vốn, nắm giữ, tăng, giảm vốn của tập đoàn kinh tế nhà nước tại các doanh nghiệp khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

i) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ tập đoàn; phê duyệt chủ trương vay nợ nước ngoài của tập đoàn kinh tế nhà nước và đề nghị Bộ Tài chính thẩm định, chấp thuận;

k) Quyết định lương của Chủ tịch và thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên chuyên ngành, quỹ lương hằng năm của Hội đồng thành viên sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội;

l) Chấp thuận để Hội đồng thành viên phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ;

m) Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể sắp xếp, đổi mới tập đoàn kinh tế nhà nước;

n) Thực hiện giám sát, kiểm tra thường xuyên và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế nhà nước. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của tập đoàn kinh tế nhà nước. Đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên chuyên ngành, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng trong việc quản lý, điều hành tập đoàn kinh tế nhà nước.

2. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh đối với công ty quy định tại Khoản 2 Điều 8 Nghị định này sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án. Phê duyệt chủ trương thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác;

b) Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ. Trình Chính phủ ban hành, sửa đổi, bổ sung Điều lệ của các tổng công ty nhà nước nêu tại Khoản 2 Điều 7 Nghị định này;

c) Tổ chức thực hiện sắp xếp, đổi mới các công ty sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án tổng thể;

d) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động của công ty. Đối với công ty thuộc Bộ thì phải thỏa thuận với Bộ Tài chính;

đ) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên và trả lương cho chức danh Kiểm soát viên;

e) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm; danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát;

g) Phê duyệt chủ trương góp vốn, nắm giữ, tăng, giảm vốn của công ty tại các doanh nghiệp khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

h) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty; phê duyệt chủ trương vay nợ nước ngoài của công ty và đề nghị Bộ Tài chính thẩm định, chấp thuận;

i) Quyết định lương của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên do mình bổ nhiệm; quỹ lương hằng năm của Hội đồng thành viên hoặc Chủ tịch công ty;

k) Chấp thuận để Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt báo cáo tài chính hằng năm, phân phối lợi nhuận, trích lập và sử dụng các quỹ;

l) Thực hiện giám sát, kiểm tra thường xuyên và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của công ty. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của công ty. Đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng trong việc quản lý, điều hành công ty.

Điều 10. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ quản lý, sử dụng, bảo toàn và phát triển vốn; chế độ báo cáo và công khai tài chính; cơ chế giám sát, kiểm tra thực hiện.

2. Trình Chính phủ quy định tiêu chí đánh giá kết quả thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động và hiệu quả sản xuất kinh doanh của công ty; cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

3. Trình Chính phủ quy định chuyển công ty trách nhiệm hữu hạn một thành viên thành công ty cổ phần.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định mức vốn điều lệ và điều chỉnh vốn điều lệ của tập đoàn kinh tế nhà nước; thỏa thuận về vốn điều lệ và điều chỉnh vốn điều lệ đối với công ty thuộc Bộ quản lý ngành.

5. Quy định về tiêu chuẩn, điều kiện Kế toán trưởng.

6. Đề nghị Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên Tổng công ty Đầu tư và Kinh doanh vốn nhà nước. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước và trả lương đối với chức danh này.

7. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, về tình hình tài chính các công ty trách nhiệm hữu hạn một thành viên trong phạm vi toàn quốc. Xem xét cụ thể báo cáo tài chính của tập đoàn kinh tế nhà nước khi được Thủ tướng Chính phủ yêu cầu.

Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc quản lý, sử dụng, bảo toàn và phát triển vốn đối với các công ty trách nhiệm hữu hạn một thành viên.

8. Căn cứ quy định và kế hoạch vay nợ nước ngoài đã được phê duyệt, thẩm định và chấp thuận các khoản vay nợ nước ngoài của tập đoàn kinh tế nhà nước và các công ty trách nhiệm hữu hạn một thành viên khác.

9. Có ý kiến đối với các vấn đề quy định tại Điểm a, d Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

10. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn tại doanh nghiệp khác, việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 11. Quyền, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Trình Chính phủ quy định về thành lập, tổ chức lại, chuyển đổi sở hữu (trừ quy định tại Khoản 3 Điều 10 Nghị định này), giải thể công ty trách nhiệm hữu hạn một thành viên; quy định Điều lệ mẫu của tổng công ty nhà nước và doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ.

2. Trình Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao.

3. Trình Thủ tướng Chính phủ ban hành Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; việc tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản đối với tập đoàn kinh tế nhà nước.

5. Thẩm định, trình Thủ tướng Chính phủ chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của tập đoàn kinh tế nhà nước.

6. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của công ty trách nhiệm hữu hạn một thành viên trong phạm vi toàn quốc. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

7. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

8. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn tại doanh nghiệp khác, việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 12. Quyền, trách nhiệm của Bộ Nội vụ

1. Trình Chính phủ quy định về bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật và tiêu chí đánh giá Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty; số lượng thành viên Hội đồng thành viên và Phó Tổng giám đốc (Phó giám đốc) công ty.

2. Thẩm định, trình Thủ tướng Chính phủ quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch Hội đồng thành viên của tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

4. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

Điều 13. Quyền, trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Trình Chính phủ quy định chế độ tuyển dụng; chế độ tiền lương, tiền thưởng của công ty; tiền lương, tiền thưởng và các quyền lợi khác của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc) công ty.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của công ty.

3. Có ý kiến thỏa thuận đối với vấn đề quy định tại Điểm k Khoản 1 Điều 9 Nghị định này; có ý kiến đối với các vấn đề quy định tại Điểm a Khoản 1, Khoản 2, 3 và 4 Điều 8 Nghị định này.

Điều 14. Quyền, trách nhiệm của Hội đồng thành viên, Chủ tịch công ty

Hội đồng thành viên, Chủ tịch công ty là đại diện chủ sở hữu trực tiếp tại công ty, có các quyền, trách nhiệm sau đây:

1. Quyết định chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của công ty sau khi đề nghị và được cấp có thẩm quyền phê duyệt.

2. Quyết định kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển hằng năm của công ty và gửi quyết định đến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư, Bộ Tài chính (đối với các tập đoàn kinh tế nhà nước, tổng công ty nhà nước), đến Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh (đối với công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh) để tổng hợp, giám sát.

3. Đề nghị cấp có thẩm quyền việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty.

4. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng công ty.

5. Đề nghị cấp có thẩm quyền điều chỉnh vốn điều lệ; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản công ty.

6. Quyết định việc góp vốn, nắm giữ, tăng, giảm vốn của công ty tại các doanh nghiệp khác; việc tiếp nhận công ty con, công ty liên kết, sau khi đề nghị và được Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương.

7. Cử Người đại diện phần vốn góp của công ty tại doanh nghiệp khác; giao nhiệm vụ cho Người đại diện phần vốn góp của công ty quyết định các nội dung quy định tại Khoản 4 Điều 20, Khoản 4 Điều 29 Nghị định này.

8. Quyết định hoặc ủy quyền Tổng giám đốc (Giám đốc) quyết định dự án đầu tư, hợp đồng vay, cho vay, mua, bán tài sản trong phạm vi thẩm quyền được quy định tại Điều lệ công ty và các quy định của pháp luật.

9. Đề nghị Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương vay nợ nước ngoài.

10. Quyết định thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác sau khi đề nghị và được cấp có thẩm quyền phê duyệt chủ trương.

11. Quy định các quy chế quản lý nội bộ của công ty. Phê duyệt báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ sau khi được cấp có thẩm quyền chấp thuận.

12. Quyết định lương đối với các chức danh do Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm.

13. Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ của công ty.

14. Quyền, trách nhiệm của Hội đồng thành viên, Chủ tịch công ty đối với công ty con 100% vốn nhà nước:

a) Quyết định thành lập, mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản sau khi được cấp có thẩm quyền phê duyệt;

b) Phê duyệt Điều lệ, sửa đổi và bổ sung Điều lệ;

c) Quyết định vốn điều lệ khi thành lập và điều chỉnh vốn điều lệ trong quá trình hoạt động của công ty;

d) Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Kiểm soát viên;

đ) Phê duyệt chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

e) Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ của công ty;

g) Phê duyệt báo cáo tài chính hằng năm, phân phối lợi nhuận, trích lập và sử dụng các quỹ.

15. Thực hiện sắp xếp, đổi mới doanh nghiệp sau khi được cấp có thẩm quyền phê duyệt Đề án tổng thể.

16. Chịu trách nhiệm quản lý và điều hành doanh nghiệp tuân thủ đúng quy định của pháp luật và các quyết định của chủ sở hữu; quản lý sử dụng, bảo toàn và phát triển vốn có hiệu quả; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

MỤC 3. PHÂN CÔNG, PHÂN CẤP THỰC HIỆN NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC

Điều 15. Nghĩa vụ đầu tư đủ vốn điều lệ

1. Bộ Tài chính có nghĩa vụ đầu tư đủ vốn điều lệ sau khi cấp có thẩm quyền quyết định mức vốn điều lệ đối với các tập đoàn kinh tế nhà nước và công ty thuộc Bộ quản lý ngành.

2. Ủy ban nhân dân cấp tỉnh có nghĩa vụ đầu tư đủ vốn điều lệ đối với công ty thuộc Ủy ban nhân dân cấp tỉnh.

3. Hội đồng thành viên, Chủ tịch công ty có nghĩa vụ đầu tư đủ vốn điều lệ đối với công ty con 100% vốn do mình quyết định thành lập.

Điều 16. Nghĩa vụ tuân thủ Điều lệ công ty

Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ tuân thủ Điều lệ công ty và phải chịu trách nhiệm trước pháp luật về những quyết định không đúng thẩm quyền.

Điều 17. Nghĩa vụ về các khoản nợ và tài sản khác

1. Chủ sở hữu nhà nước có nghĩa vụ về các khoản nợ và tài sản khác trong phạm vi số vốn điều lệ của công ty.

Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty phải quản lý và điều hành công ty bảo đảm khả năng thanh toán các khoản nợ và nghĩa vụ tài sản khác; xác định và tách biệt tài sản của chủ sở hữu và tài sản của công ty.

2. Bộ quản lý ngành phải giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác của tập đoàn kinh tế nhà nước và công ty thuộc Bộ. Ủy ban nhân dân cấp tỉnh phải giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác của công ty thuộc Ủy ban nhân dân. Trường hợp phát hiện công ty gặp khó khăn trong thanh toán các khoản nợ và nghĩa vụ tài sản khác, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu và chỉ đạo công ty có đề án khắc phục và báo cáo cơ quan có thẩm quyền xem xét, quyết định.

Bộ Tài chính định kỳ hằng năm báo cáo Chính phủ về tình hình các khoản nợ và nghĩa vụ tài sản khác của các tập đoàn kinh tế nhà nước, tổng công ty nhà nước và các doanh nghiệp 100% vốn nhà nước khác trong phạm vi toàn quốc.

3. Khi công ty lâm vào tình trạng phá sản, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chỉ đạo Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty thực hiện thủ tục yêu cầu phá sản theo quy định của pháp luật về phá sản.

Điều 18. Nghĩa vụ trong phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay

1. Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ thực hiện đúng thẩm quyền, đúng pháp luật khi phê duyệt chủ trương đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của công ty; giám sát thực hiện các quyết định và phê duyệt của mình.

2. Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty phải thực hiện dự án đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của công ty theo đúng chủ trương phê duyệt và quy định của pháp luật.

Điều 19. Nghĩa vụ bảo đảm quyền kinh doanh theo pháp luật của công ty

Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ bảo đảm quyền kinh doanh theo pháp luật của công ty; bảo đảm để Hội đồng thành viên, Chủ tịch, Tổng giám đốc (Giám đốc) chủ động quản lý, điều hành có hiệu quả công ty theo quy định của pháp luật và Điều lệ công ty.

Chương 3.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ

Điều 20. Các quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định việc góp vốn, chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp; thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn mà Nhà nước đã góp vào doanh nghiệp.

2. Chỉ định Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn; miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

3. Yêu cầu Người đại diện thực hiện các nội dung đã được giao quy định tại Khoản 4 Điều này, trừ trường hợp Điều lệ của doanh nghiệp có quy định khác; báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

4. Chủ sở hữu nhà nước giao nhiệm vụ cho Người đại diện quyết định các nội dung sau của doanh nghiệp:

a) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản doanh nghiệp;

b) Điều lệ, sửa đổi và bổ sung điều lệ của doanh nghiệp;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Việc đề cử để bầu, kiến nghị miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát. Đề cử để bổ nhiệm, kiến nghị miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp. Thù lao, tiền lương, tiền thưởng và lợi ích khác của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp;

đ) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của doanh nghiệp; danh mục các dự án đầu tư nhóm A, B hằng năm;

e) Chủ trương góp vốn, nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp khác; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

g) Chủ trương mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% vốn điều lệ của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ của doanh nghiệp; chủ trương vay nợ nước ngoài của doanh nghiệp;

h) Báo cáo tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ, mức cổ tức hằng năm;

i) Chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp.

5. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh.

Điều 21. Quyền, trách nhiệm của Chính phủ

Quy định các vấn đề sau làm căn cứ hướng dẫn chủ sở hữu vốn nhà nước và Người đại diện trong việc thực hiện các quyền, nghĩa vụ của cổ đông, thành viên góp vốn vào doanh nghiệp:

1. Quy định về chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; tiêu chí đánh giá Người đại diện; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp.

2. Quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ báo cáo và công khai tài chính của doanh nghiệp; cơ chế giám sát, kiểm tra thực hiện.

3. Quy định chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp và Người đại diện vốn nhà nước tại doanh nghiệp.

4. Quy định cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

5. Quy định chế độ giám sát, kiểm tra, thanh tra việc chấp hành pháp luật; đánh giá việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh; quản lý, sử dụng, bảo toàn, phát triển vốn của doanh nghiệp.

6. Quy định tiêu chí đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp.

Điều 22. Quyền, trách nhiệm của Thủ tướng Chính phủ

1. Quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào tập đoàn kinh tế sau cổ phần hóa.

2. Chấp thuận để Bộ quản lý ngành giao nhiệm vụ cho Người đại diện quyết định những nội dung sau đối với tập đoàn kinh tế sau cổ phần hóa:

a) Điều lệ, sửa đổi và bổ sung Điều lệ;

b) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

3. Phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào các doanh nghiệp chuyển đổi, cổ phần hóa thuộc Bộ, Ủy ban nhân dân cấp tỉnh.

Điều 23. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Bộ quản lý ngành thực hiện các quyền, trách nhiệm sau đây đối với tập đoàn kinh tế sau cổ phần hóa:

a) Chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện. Đánh giá đối với Người đại diện;

b) Đề nghị Thủ tướng Chính phủ quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào tập đoàn kinh tế sau cổ phần hóa;

c) Đề nghị Thủ tướng Chính phủ chấp thuận để giao nhiệm vụ cho Người đại diện quyết định những nội dung sau: Điều lệ, sửa đổi và bổ sung Điều lệ; mục tiêu, nhiệm vụ và ngành nghề kinh doanh, tổ chức lại, giải thể và yêu cầu phá sản; việc tăng hoặc giảm vốn điều lệ, thời điểm và phương thức huy động vốn, loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán, việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại; chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm;

d) Chấp thuận để Người đại diện quyết định những nội dung quy định tại Điểm d, e, h Khoản 4 Điều 20 Nghị định này; danh mục các dự án đầu tư nhóm A, B hằng năm và thông báo cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp, giám sát; chủ trương mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ tập đoàn; chủ trương vay nợ nước ngoài của tập đoàn và đề nghị Bộ Tài chính thẩm định và chấp thuận;

đ) Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của tập đoàn kinh tế sau cổ phần hóa.

2. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với doanh nghiệp chuyển đổi, cổ phần hóa thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp; chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện. Đánh giá đối với Người đại diện;

b) Chấp thuận để Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 20 Nghị định này. Thông báo danh mục các dự án đầu tư nhóm A, B hằng năm để Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp, giám sát. Chấp thuận chủ trương và đề nghị Bộ Tài chính thẩm định, chấp thuận đối với các khoản vay nợ nước ngoài của doanh nghiệp;

c) Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ được giao, kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp;

d) Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp.

Điều 24. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý tài chính, phân phối lợi nhuận, trích lập và sử dụng các quỹ; chế độ quản lý, sử dụng, bảo toàn và phát triển vốn; chế độ báo cáo và công khai tài chính; cơ chế giám sát, kiểm tra thực hiện.

2. Trình Chính phủ quy định tiêu chí đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp; cơ chế giao nhiệm vụ và tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế.

3. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao của doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ trong phạm vi toàn quốc. Phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư vào doanh nghiệp trong phạm vi toàn quốc.

4. Thẩm định, trình Thủ tướng Chính phủ quyết định việc nắm giữ, tăng, giảm vốn nhà nước đầu tư tại tập đoàn kinh tế sau cổ phần hóa.

5. Thẩm định, trình Thủ tướng Chính phủ chấp thuận việc tăng, giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cố phần đã bán của mỗi loại đối với tập đoàn kinh tế sau cổ phần hóa.

6. Đề cử người tham gia Ban Kiểm soát tại các tập đoàn kinh tế sau cổ phần hóa.

7. Căn cứ quy định và kế hoạch vay nợ nước ngoài đã được phê duyệt, thẩm định và chấp thuận các khoản vay nợ nước ngoài của doanh nghiệp theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

8. Có ý kiến đối với các vấn đề quy định tại Điểm a, b, d Khoản 2, Khoản 3 Điều 22 Nghị định này.

9. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn đầu tư vào doanh nghiệp khác, việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết của tập đoàn kinh tế và tổng công ty sau cổ phần hóa.

Điều 25. Quyền, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Trình Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao của doanh nghiệp.

2. Thẩm định, trình Thủ tướng Chính phủ chấp thuận mục tiêu, nhiệm vụ, ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản; chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm đối với tập đoàn kinh tế sau cổ phần hóa.

3. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của tập đoàn kinh tế và tổng công ty sau cổ phần hóa thuộc Bộ quản lý ngành. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm.

4. Có ý kiến đối với các vấn đề quy định tại Khoản 1, Điểm a, c Khoản 2, Khoản 3 Điều 22 Nghị định này.

5. Có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc góp vốn, nắm giữ, tăng, giảm vốn đầu tư vào doanh nghiệp khác, việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết của tập đoàn kinh tế và tổng công ty sau cổ phần hóa.

Điều 26. Quyền, trách nhiệm của Bộ Nội vụ

1. Trình Chính phủ quy định về chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; tiêu chí đánh giá Người đại diện; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng, Nhà nước về công tác cán bộ đối với tập đoàn kinh tế, tổng công ty sau cổ phần hóa.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 2 Điều 22 Nghị định này.

Điều 27. Quyền, trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Trình Chính phủ quy định chế độ tuyển dụng; chế độ thù lao, tiền lương, tiền thưởng của doanh nghiệp và Người đại diện vốn nhà nước tại doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm và thanh tra theo quy định việc thực hiện chế độ tuyển dụng; thù lao, tiền lương, tiền thưởng của doanh nghiệp.

3. Có ý kiến đối với các vấn đề quy định tại Điểm a, b Khoản 2 Điều 22 Nghị định này.

Điều 28. Quyền, trách nhiệm của Người đại diện

Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao khi quyết định những nội dung nêu tại Khoản 4 Điều 20 Nghị định này; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

Chương 4.

PHÂN CÔNG, PHÂN CẤP THỰC HIỆN CÁC QUYỀN, TRÁCH NHIỆM CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ KHÔNG QUÁ 50% VỐN ĐIỀU LỆ

Điều 29. Quyền, trách nhiệm của chủ sở hữu nhà nước

1. Quyết định việc góp vốn, chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp; thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn mà Nhà nước đã góp vào doanh nghiệp.

2. Chỉ định Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn; miễn nhiệm, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp; quyết định lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

3. Yêu cầu Người đại diện thực hiện các nội dung đã được giao quy định tại Khoản 4 Điều này, trừ trường hợp Điều lệ của doanh nghiệp có quy định khác; báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

4. Chủ sở hữu nhà nước giao nhiệm vụ cho Người đại diện quyết định các nội dung sau của doanh nghiệp:

a) Mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, giải thể và yêu cầu phá sản doanh nghiệp;

b) Điều lệ, sửa đổi và bổ sung điều lệ của doanh nghiệp;

c) Việc tăng hoặc giảm vốn điều lệ; thời điểm và phương thức huy động vốn; loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; việc mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

d) Việc đề cử để bầu, kiến nghị miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm của thành viên Hội đồng quản trị, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, thành viên Ban kiểm soát; đề cử để bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) doanh nghiệp. Thù lao, tiền lương, tiền thưởng và lợi ích khác của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, thành viên Ban kiểm soát, Tổng giám đốc (Giám đốc) doanh nghiệp; số lượng thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Phó Tổng giám đốc (Phó giám đốc) doanh nghiệp;

đ) Chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm của doanh nghiệp;

e) Chủ trương thành lập công ty con; thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện;

g) Chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn được quy định tại Điều lệ của doanh nghiệp;

h) Báo cáo tài chính hằng năm, việc phân phối lợi nhuận, trích lập và sử dụng các quỹ, mức cổ tức hằng năm của doanh nghiệp.

5. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp.

Điều 30. Quyền, trách nhiệm của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ quy định chế độ quản lý và sử dụng vốn nhà nước tại doanh nghiệp, làm căn cứ hướng dẫn chủ sở hữu vốn nhà nước và Người đại diện trong việc thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn tại doanh nghiệp.

2. Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư tại các doanh nghiệp theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Điều 31. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Chỉ định, miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định mức lương, thưởng, phụ cấp và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

2. Giao nhiệm vụ cho Người đại diện quyết định những nội dung quy định tại Khoản 4 Điều 29 Nghị định này.

3. Yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp.

4. Đề nghị Thủ tướng Chính phủ phê duyệt Đề án tổng thể về việc nắm giữ, tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp.

Điều 32. Quyền, trách nhiệm của Bộ Tài chính

1. Trình Chính phủ quy định chế độ quản lý và sử dụng vốn nhà nước tại doanh nghiệp.

2. Phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu Người đại diện báo cáo để thực hiện giám sát, kiểm tra thường xuyên. Định kỳ hằng năm tổng hợp, báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc.

3. Có ý kiến đối với vấn đề quy định tại Khoản 2 Điều 30 Nghị định này.

Điều 33. Quyền, trách nhiệm của Người đại diện

Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao khi quyết định những nội dung nêu tại Khoản 4 Điều 29 Nghị định này; báo cáo kịp thời cho chủ sở hữu về việc doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 30 tháng 12 năm 2012.

Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước, Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP và các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 35. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ Tài chính ban hành Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

2. Bộ Kế hoạch và Đầu tư hằng năm báo cáo Chính phủ việc thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước.

3. Thanh tra Chính phủ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính trình Chính phủ ban hành Quy chế giám sát, kiểm tra, thanh tra đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên hoặc Chủ tịch công ty của các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ là công ty trách nhiệm hữu hạn một thành viên và người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào doanh nghiệp có trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các tập đoàn kinh tế nhà nước và TCTNN;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 61 giam sat dnnn

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------------------------
Số: 61/2013/NĐ-CP | Hà Nội, ngày 25 tháng 06 năm 2013

NGHỊ ĐỊNH

Về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu

và doanh nghiệp có vốn nhà nước

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị quyết số 42/2009/QH12 ngày 27 tháng 11 năm 2009 của Quốc hội về việc nâng cao hiệu lực, hiệu quả thực hiện chính sách, pháp luật quản lý, sử dụng vốn, tài sản nhà nước tại tập đoàn, tổng công ty nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước,

Điều 1. Ban hành kèm theo Nghị định này Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc các doanh nghiệp do nhà nước làm chủ sở hữu; Hội đồng quản trị, Tổng Giám đốc, Giám đốc doanh nghiệp có vốn nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ CÔNG KHAI THÔNG TIN TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC
(Ban hành kèm theo Nghị định sổ 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định việc giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước, bao gồm:

a) Doanh nghiệp do nhà nước làm chủ sở hữu:

- Công ty trách nhiệm hữu hạn một thành viên - Công ty mẹ của các tập đoàn kinh tế, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con (sau đây gọi chung là công ty mẹ) do Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập.

- Công ty trách nhiệm hữu hạn một thành viên (sau đây viết tắt là Công ty trách nhiệm hữu hạn một thành viên độc lập) do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập.

- Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (viết tắt là SCIC).

b) Doanh nghiệp có vốn nhà nước:

Công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn đầu tư vào doanh nghiệp.

2. Các tổ chức, cá nhân được Chính phủ, Thủ tướng Chính phủ ủy quyền, phân cấp hoặc giao thực hiện các quyền và nghĩa vụ của chủ sở hữu về vốn nhà nước; người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào các doanh nghiệp quy định tại Khoản 1 Điều này.

3. Cơ quan quản lý nhà nước, về tài chính có chức năng, nhiệm vụ giám sát tài chính doanh nghiệp.

Điều 3. Mục đích giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính

1. Đánh giá đúng thực trạng, hiệu quả hoạt động của doanh nghiệp, kịp thời giúp doanh nghiệp khắc phục tồn tại, hoàn thành mục tiêu, kế hoạch kinh doanh, nhiệm vụ công ích, nâng cao hiệu quả sản xuất, kinh doanh và khả năng cạnh tranh.

2. Nâng cao trách nhiệm của doanh nghiệp trong việc chấp hành các quy định của pháp luật trong quản lý và sử dụng vốn, tài sản nhà nước.

3. Giúp nhà nước, chủ sở hữu vốn đầu tư vào doanh nghiệp khác, cơ quan quản lý nhà nước về tài chính doanh nghiệp kịp thời phát hiện các yếu kém trong hoạt động sản xuất, kinh doanh của doanh nghiệp để có cảnh báo và đề ra biện pháp chấn chỉnh kịp thời.

4. Thực hiện việc công khai minh bạch hóa tình hình tài chính của doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 4. Các từ ngữ trong Quy chế này được hiểu như sau

1. Giám sát tài chính là việc theo dõi, kiểm tra, thanh tra, đánh giá các vấn đề về tài chính, chấp hành chính sách pháp luật về tài chính của doanh nghiệp.

2. Báo cáo giám sát tài chính là báo cáo phân tích, đánh giá, cảnh báo các vấn đề về tài chính của từng doanh nghiệp. Báo cáo do chủ thể giám sát lập.

3. Báo cáo kết quả giám sát tài chính là báo cáo tổng hợp kết quả công tác giám sát tài chính đối với các doanh nghiệp thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Báo cáo do chủ sở hữu lập.

4. Tiêu chí đánh giá là hệ thống các chỉ tiêu, chuẩn mực dùng để xác định hiệu quả hoạt động và phân loại doanh nghiệp một cách toàn diện, khách quan.

5. Chủ sở hữu là cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và đối với phần vốn nhà nước tại doanh nghiệp có vốn nhà nước, bao gồm: Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

6. Cơ quan quản lý nhà nước về tài chính là Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cơ quan quản lý tài chính doanh nghiệp).

7. Giám sát gián tiếp là việc theo dõi và kiểm tra tình hình của doanh nghiệp thông qua các báo cáo tài chính, thống kê và báo cáo khác theo quy định của pháp luật và của chủ sở hữu.

8. Giám sát trực tiếp là việc kiểm tra, thanh tra trực tiếp tại doanh nghiệp.

9. Giám sát trước là việc xem xét, kiểm tra tính khả thi các kế hoạch ngắn hạn, dài hạn, dự án đầu tư, phương án huy động vốn và các dự án phương án khác của doanh nghiệp.

10. Giám sát trong là việc theo dõi, kiểm tra việc thực hiện các kế hoạch, dự án của doanh nghiệp, việc chấp hành các quy định của pháp luật của chủ sở hữu trong suốt quá trình triển khai kế hoạch, dự án.

11. Giám sát sau là việc kiểm tra kết quả hoạt động của doanh nghiệp trên cơ sở các báo cáo định kỳ, kết quả chấp hành pháp luật của chủ sở hữu hoặc điều lệ doanh nghiệp, việc tuân thủ các quy định của pháp luật.

12. Viên chức quản lý doanh nghiệp là Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch Công ty, kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, kế toán trưởng làm việc theo Hợp đồng lao động).

13. Giám sát tài chính đặc biệt là quy trình giám sát đối với các doanh nghiệp có dấu hiệu mất an toàn về tài chính cần phải được các cơ quan có thẩm quyền theo dõi và chấn chỉnh.

14. Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp (sau đây viết tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

15. Doanh nghiệp do nhà nước làm chủ sở hữu là doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

16. Doanh nghiệp có vốn nhà nước là doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ và doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ.

Chương II

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Mục 1

GIÁM SÁT TÀI CHÍNH

Điều 5. Chủ thể giám sát

1. Bộ quản lý ngành với tư cách là chủ sở hữu chủ trì, phối hợp với Bộ Tài chính thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động sản xuất kinh doanh đối với các doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý.

2. Ủy ban nhân dân cấp tỉnh với tư cách là chủ sở hữu thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động sản xuất kinh doanh đối với doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

3. Cơ quan quản lý tài chính doanh nghiệp:

a) Bộ Tài chính phối hợp với cơ quan chủ sở hữu thực hiện giám sát tài chính đối với công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành thành lập hoặc được giao quản lý; tổng hợp báo cáo kết quả giám sát tài chính của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Hội đồng thành viên tập đoàn kinh tế, tổng công ty nhà nước; tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, về tình hình tài chính của các doanh nghiệp do nhà nước làm chủ sở hữu theo định kỳ hàng năm.

b) Sở Tài chính các tỉnh, thành phố là đầu mối giúp Ủy ban nhân dân cấp tỉnh thực hiện giám sát tài chính và đánh giá hiệu quả sản xuất kinh doanh, tổng hợp báo cáo kết quả giám sát tài chính đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

Điều 6. Nội dung giám sát

1. Giám sát việc quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp theo các nội dung sau:

a) Hoạt động đầu tư tài sản tại doanh nghiệp (bao gồm danh mục dự án đầu tư, nguồn vốn huy động gắn với dự án đầu tư).

b) Việc huy động vốn và sử dụng vốn huy động; phát hành trái phiếu, cổ phiếu (nếu có).

c) Hoạt động đầu tư vốn ra ngoài doanh nghiệp bao gồm đầu tư trong nước, đầu tư ra nước ngoài, đầu tư vào các lĩnh vực tài chính, ngân hàng, bất động sản, chứng khoán (nếu có); hiệu quả việc đầu tư vốn ra ngoài doanh nghiệp.

d) Việc quản lý tài sản, công nợ phải thu, công nợ phải trả, khả năng thanh toán nợ của doanh nghiệp, hệ số nợ phải trả trên vốn chủ sở hữu.

2. Giám sát bảo toàn và phát triển vốn của doanh nghiệp.

3. Giám sát hoạt động kinh doanh của doanh nghiệp theo các nội dung sau:

a) Hoạt động sản xuất, tiêu thụ, tồn kho sản phẩm; doanh thu hoạt động kinh doanh, dịch vụ; doanh thu hoạt động tài chính; thu nhập khác.

b) Kết quả hoạt động kinh doanh, tỷ suất lợi nhuận trên vốn chủ sở hữu (ROE), tỷ suất lợi nhuận trên tổng tài sản (ROA).

c) Phân tích về lưu chuyển tiền tệ của doanh nghiệp.

d) Việc thực hiện nghĩa vụ với ngân sách nhà nước.

đ) Phân phối lợi nhuận, trích lập và sử dụng các quỹ.

4. Giám sát việc thực hiện các chính sách đối với người lao động trong doanh nghiệp, trong đó có các nội dung về chi phí tiền lương, thu nhập của người lao động, người quản lý điều hành doanh nghiệp.

5. Bộ Tài chính quy định các biểu mẫu để thực hiện nội dung giám sát nêu tại các Khoản 1, 2 và Khoản 3 Điều này.

Bộ Lao động - Thương binh và Xã hội quy định các biểu mẫu để thực hiện nội dung giám sát nêu tại Khoản 4 Điều này.

6. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện các quy định về giám sát tài chính tại Quy chế này và các quy định của pháp luật về tài chính, ngân hàng, tín dụng, bảo hiểm, xổ số, chứng khoán. Trường hợp pháp luật chuyên ngành có quy định khác với Quy chế này thì áp dụng theo pháp luật chuyên ngành.

Điều 7. Căn cứ thực hiện giám sát tài chính

Hoạt động giám sát tài chính doanh nghiệp được thực hiện theo các căn cứ sau:

1. Văn bản pháp luật về quản lý tài chính doanh nghiệp.

2. Điều lệ hoạt động và Quy chế quản lý tài chính của doanh nghiệp.

3. Kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm, kế hoạch dài hạn (05 năm), tiêu chí đánh giá hiệu quả hoạt động của doanh nghiệp do cấp có thẩm quyền phê duyệt.

4. Báo cáo tài chính năm của doanh nghiệp đã được kiểm toán và được Hội đồng thành viên thông qua; báo cáo tài chính quý, báo cáo nghiệp vụ định kỳ và các báo cáo đột xuất khác theo yêu cầu của chủ sở hữu hoặc cơ quan quản lý nhà nước.

5. Kết quả thanh tra, kiểm tra, kiểm toán tại doanh nghiệp của các cơ quan chức năng.

6. Các thông tin, tài liệu có liên quan khác theo quy định của pháp luật.

Điều 8. Phương thức giám sát tài chính

Cơ quan chủ sở hữu chủ trì, phối hợp với cơ quan quản lý tài chính doanh nghiệp thực hiện giám sát tài chính bằng việc kết hợp các phương thức giám sát trực tiếp, giám sát gián tiếp, giám sát trước, giám sát trong và giám sát sau. Trong đó đặc biệt coi trọng việc giám sát trước và giám sát trong nhằm phát hiện kịp thời các yếu tố tích cực, tiêu cực, hạn chế về tài chính và quản lý tài chính của doanh nghiệp để khuyến nghị, chỉ đạo, cảnh báo kịp thời cho doanh nghiệp.

Việc kiểm tra, thanh tra được thực hiện theo định kỳ hoặc đột xuất và phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra đối với doanh nghiệp.

Điều 9. Tổ chức giám sát

1. Cơ quan chủ sở hữu

a) Chỉ định một đơn vị chủ trì và phân công các đơn vị khác thuộc tổ chức của chủ sở hữu thực hiện giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp trực thuộc.

b) Căn cứ vào hướng dẫn của Bộ Tài chính và tình hình tài chính, hoạt động kinh doanh của doanh nghiệp để xác định mục tiêu giám sát đối với từng doanh nghiệp trong từng thời kỳ.

c) Căn cứ biểu mẫu quy định tại Khoản 5 Điều 6 Nghị định này và kỳ hạn báo cáo của từng doanh nghiệp nhằm phục vụ cho công tác giám sát và đánh giá đối với doanh nghiệp.

d) Hàng năm chủ động lập kế hoạch giám sát tài chính doanh nghiệp (bao gồm kế hoạch kiểm tra, thanh tra) gửi Bộ Tài chính và Thanh tra Chính phủ. Riêng kế hoạch thanh tra doanh nghiệp phải phù hợp, thống nhất với kế hoạch thanh tra hàng năm của Thanh tra Chính phủ.

đ) Tổ chức giám sát chặt chẽ, đầy đủ, kịp thời theo đúng kế hoạch. Khi phát hiện tình hình tài chính, công tác quản lý tài chính của doanh nghiệp có dấu hiệu xấu phải cảnh báo kịp thời cho doanh nghiệp. Đồng thời chỉ đạo doanh nghiệp có giải pháp kịp thời ngăn chặn, khắc phục những yếu kém.

Chủ sở hữu có thể thuê tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập thực hiện việc soát xét số liệu, hoạt động tài chính của doanh nghiệp để có cơ sở đưa ra đánh giá, nhận xét và kết luận giám sát. Chi phí thuê tổ chức dịch vụ tư vấn theo hướng dẫn của Bộ Tài chính.

e) Căn cứ vào kết quả giám sát tài chính doanh nghiệp và các quy định quản lý tài chính doanh nghiệp, chủ sở hữu đánh giá thực trạng tài chính doanh nghiệp theo các mức độ: Đảm bảo an toàn, có dấu hiệu mất an toàn. Đối với doanh nghiệp có dấu hiệu mất an toàn về tài chính, chủ sở hữu thực hiện chế độ giám sát đặc biệt, đồng thời có biện pháp chấn chỉnh, xử lý kịp thời các vấn đề liên quan.

g) Định kỳ sáu (06) tháng và hàng năm, chủ sở hữu lập báo cáo kết quả giám sát tài chính gửi Bộ Tài chính. Báo cáo kết quả giám sát phải kèm theo báo cáo giám sát tài chính của từng doanh nghiệp. Thời hạn gửi báo cáo sáu tháng không muộn quá ngày 31 tháng 8 của năm báo cáo; báo cáo năm không muộn quá ngày 31 tháng 5 năm sau.

h) Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với lãnh đạo doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; xử lý kỷ luật đối với lãnh đạo doanh nghiệp trong các trường hợp không thực hiện chế độ báo cáo đúng quy định và không chấp hành các khuyến nghị, chỉ đạo trong báo cáo giám sát của chủ sở hữu, của Bộ Tài chính làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp xấu đi.

2. Bộ Tài chính

a) Phối hợp với Bộ quản lý ngành lập kế hoạch giám sát và thực hiện giám sát các doanh nghiệp trực thuộc Bộ quản lý ngành, giám sát theo chuyên đề đối với các doanh nghiệp sản xuất kinh doanh các mặt hàng, sản phẩm thiết yếu cho xã hội và các doanh nghiệp trong diện giám sát đặc biệt. Trực tiếp thực hiện giám sát doanh nghiệp theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

b) Căn cứ báo cáo kết quả giám sát tài chính của chủ sở hữu và báo cáo kết quả giám sát chuyên đề về quản lý tài chính doanh nghiệp (do cơ quan thanh tra, kiểm toán nhà nước hoặc cơ quan quản lý tài chính doanh nghiệp lập) tổng hợp báo cáo Chính phủ, Thủ tướng Chính phủ tình hình quản lý và sử dụng vốn và tài sản nhà nước, hiệu quả hoạt động sản xuất kinh doanh và thực trạng tài chính của các doanh nghiệp do Nhà nước làm chủ sở hữu. Báo cáo sáu tháng gửi không quá ngày 30 tháng 9 của năm báo cáo; báo cáo năm gửi không quá ngày 31 tháng 7 năm tiếp theo.

c) Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với chủ sở hữu, lãnh đạo doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập và đề nghị chủ sở hữu thực hiện xử lý kỷ luật đối với lãnh đạo doanh nghiệp trong các trường hợp không thực hiện chế độ báo cáo đúng quy định và không chấp hành các khuyến nghị, chỉ đạo trong báo cáo giám sát của chủ sở hữu, của Bộ Tài chính làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp xấu đi.

d) Xử lý trường hợp nhận xét, đánh giá, cảnh báo, khuyến nghị của chủ sở hữu và Bộ Tài chính mâu thuẫn với nhau

Khi thực hiện giám sát đối với doanh nghiệp, chủ sở hữu và Bộ Tài chính cần bàn bạc thống nhất các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp. Trường hợp các nhận xét, đánh giá, cảnh báo, khuyến nghị của hai cơ quan mâu thuẫn không thể thống nhất thì phải báo cáo Thủ tướng Chính phủ xem xét quyết định.

3. Doanh nghiệp

a) Lập và gửi kịp thời, đầy đủ, chính xác, đúng thời hạn các báo cáo theo quy định của cơ quan có thẩm quyền và của chủ sở hữu để phục vụ cho việc giám sát tài chính. Tạo điều kiện thuận lợi nhất cho việc thực hiện giám sát trực tiếp tại doanh nghiệp.

b) Khi có cảnh báo của chủ sở hữu, của cơ quan quản lý tài chính doanh nghiệp về những nguy cơ trong tài chính, quản lý tài chính của doanh nghiệp phải xây dựng và thực hiện ngay các biện pháp để ngăn chặn, khắc phục các nguy cơ làm cho tình hình tài chính, công tác quản lý tài chính của doanh nghiệp tốt lên.

c) Thực hiện đầy đủ kịp thời các chỉ đạo, khuyến nghị của chủ sở hữu, của cơ quan quản lý tài chính doanh nghiệp trong các báo cáo giám sát. Trường hợp không thống nhất với các chỉ đạo, khuyến nghị đó, doanh nghiệp có quyền báo cáo ý kiến của mình với cơ quan đưa ra chỉ đạo, khuyến nghị. Khi chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp đưa ra ý kiến cuối cùng thì doanh nghiệp có trách nhiệm phải thực hiện các ý kiến đó. Định kỳ hàng quý hoặc theo yêu cầu của cơ quan đưa ra chỉ đạo, khuyến nghị doanh nghiệp phải báo cáo với cơ quan này và chủ sở hữu kết quả thực hiện các chỉ đạo, khuyến nghị.

d) Tự tổ chức giám sát tài chính trong nội bộ doanh nghiệp. Hội đồng thành viên (Chủ tịch công ty) sử dụng bộ máy trong tổ chức của doanh nghiệp để thực hiện việc giám sát này. Định kỳ hàng quý hoặc theo yêu cầu của chủ sở hữu, doanh nghiệp phải báo cáo kết quả công tác giám sát tài chính nội bộ.

Mục 2

GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

Điều 10. Các trường hợp giám sát tài chính đặc biệt

1. Doanh nghiệp được đặt vào tình trạng giám sát tài chính đặc biệt nếu tại thời điểm lập báo cáo tài chính năm hoặc qua công tác giám sát tài chính, kiểm toán phát hiện có tình hình tài chính, hoạt động sản xuất kinh doanh thuộc một trong các trường hợp sau:

a) Kinh doanh thua lỗ, có hệ số nợ phải trả trên vốn chủ sở hữu vượt quá mức an toàn theo quy định.

b) Có số lỗ phát sinh từ 30% vốn chủ sở hữu trở lên hoặc số lỗ lũy kế lớn hơn 50% vốn chủ sở hữu.

c) Có hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5.

d) Báo cáo không đúng thực tế về tài chính, làm sai lệch lớn kết quả kinh doanh của doanh nghiệp.

2. Các doanh nghiệp hoạt động trong lĩnh vực ngân hàng, các tổ chức tín dụng, bảo hiểm, chứng khoán thực hiện giám sát tài chính đặc biệt theo quy định tại Quy chế này và quy định của pháp luật về ngân hàng, tín dụng, bảo hiểm, chứng khoán.

Điều 11. Quyết định giám sát tài chính đặc biệt

1. Khi doanh nghiệp được đặt vào tình trạng phải giám sát tài chính đặc biệt thì chủ sở hữu ra quyết định giám sát tài chính đặc biệt đối với doanh nghiệp. Quyết định giám sát tài chính đặc biệt có những nội dung sau:

a) Tên doanh nghiệp thuộc diện giám sát đặc biệt.

b) Lý do giám sát đặc biệt.

c) Thời hạn giám sát đặc biệt.

2. Quyết định giám sát đặc biệt được chủ sở hữu thông báo với cơ quan quản lý tài chính doanh nghiệp cùng cấp để phối hợp thực hiện.

Điều 12. Trách nhiệm của Hội đồng thành viên (Chủ tịch Công ty), Tổng giám đốc hoặc Giám đốc doanh nghiệp thuộc diện giám sát đặc biệt.

1. Lập phương án cơ cấu lại tổ chức, hoạt động kinh doanh và tài chính để trình chủ sở hữu trong thời gian 20 ngày kể từ khi có Quyết định giám sát đặc biệt.

2. Định kỳ hàng tháng, quý, năm báo cáo chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp các chỉ tiêu sau:

a) Sản lượng, giá trị sản lượng sản phẩm, hàng hóa dịch vụ chủ yếu sản xuất, tiêu thụ, tồn kho trong kỳ.

b) Doanh thu hoạt động kinh doanh, thu nhập khác.

c) Chi phí hoạt động kinh doanh, hoạt động khác, chi phí tiền lương, khấu hao tài sản cố định, chi phí trả lãi vay, chi phí quản lý doanh nghiệp.

d) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu (báo cáo quý, năm)

đ) Tình hình thu hồi nợ, huy động vốn và trả nợ.

e) Hiệu quả huy động, quản lý và sử dụng nguồn vốn đầu tư; nợ và khả năng thanh toán nợ.

g) Công tác quản lý, điều hành của Hội đồng thành viên, Ban Điều hành doanh nghiệp.

3. Thời hạn gửi các báo cáo quy định tại Khoản 2 Điều này thực hiện như sau: Đối với báo cáo tháng gửi trước ngày 05 của tháng tiếp theo; báo cáo quý gửi trước ngày 15 của tháng đầu của quý tiếp theo và báo cáo năm phải gửi trước ngày 31 tháng 01 của năm tiếp theo.

4. Bộ Tài chính quy định mẫu báo cáo quy định tại Khoản 2 Điều này. Căn cứ vào mẫu báo cáo của Bộ Tài chính, chủ sở hữu quy định mẫu báo cáo cho từng doanh nghiệp thuộc diện giám sát đặc biệt.

Điều 13. Quy trình giám sát đặc biệt của chủ sở hữu

1. Phê duyệt phương án cơ cấu lại tổ chức, hoạt động kinh doanh và tài chính của doanh nghiệp. Thời hạn phê duyệt không quá 15 ngày làm việc kể từ khi nhận được phương án của doanh nghiệp.

Chủ sở hữu có thể thuê tư vấn giúp chủ sở hữu nghiên cứu và đánh giá phương án cơ cấu lại doanh nghiệp. Chi phí thuê tư vấn thực hiện theo hướng dẫn của Bộ Tài chính.

2. Giám sát doanh nghiệp thực hiện phương án đã được phê duyệt.

3. Phối hợp với cơ quan quản lý tài chính doanh nghiệp cùng cấp tiến hành phân tích, đánh giá kết quả hoạt động kinh doanh, công tác quản lý tài chính, điều hành sản xuất kinh doanh của doanh nghiệp để đưa ra ý kiến chỉ đạo đối với doanh nghiệp.

4. Trong trường hợp cần thiết, chủ sở hữu có thể tổ chức thanh tra, kiểm tra hoặc phối hợp với cơ quan quản lý tài chính doanh nghiệp cùng cấp tổ chức thanh tra, kiểm tra doanh nghiệp nhằm xem xét tính trung thực, chính xác về các chỉ tiêu trong các báo cáo của doanh nghiệp; công tác quản lý điều hành hoạt động kinh doanh của Ban điều hành doanh nghiệp; công tác quản lý sản xuất, kinh doanh, quản lý tài chính và các nguồn lực khác của doanh nghiệp. Việc kiểm tra thực hiện tùy theo yêu cầu giám sát và tính chính xác của số liệu báo cáo.

Việc kiểm tra phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra. Kết thúc kiểm tra phải có báo cáo, kết luận về những nội dung kiểm tra và đưa ra những khuyến nghị nhằm nâng cao hiệu quả kinh doanh của doanh nghiệp.

5. Trình Thủ tướng Chính phủ phương án xử lý trong trường hợp doanh nghiệp đã thực hiện các yêu cầu của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp mà kết quả hoạt động sản xuất kinh doanh không được cải thiện.

Điều 14. Xử lý doanh nghiệp thuộc diện giám sát đặc biệt

1. Doanh nghiệp thuộc diện giám sát đặc biệt mà 02 năm liên tục (kể từ thời điểm có quyết định giám sát đặc biệt) không còn có các chỉ tiêu thuộc diện giám sát đặc biệt nêu tại Khoản 1 Điều 10 và thực hiện đầy đủ chế độ báo cáo giám sát theo Quy chế này thì được đưa ra khỏi danh sách giám sát đặc biệt.

2. Doanh nghiệp thuộc diện giám sát đặc biệt 02 năm liên tục vẫn thua lỗ thì phải thực hiện chuyển đổi sở hữu hoặc giải thể, phá sản theo quy định.

3. Chủ sở hữu ban hành quyết định kết thúc giám sát đặc biệt. Quyết định này được thông báo tới cơ quan quản lý tài chính doanh nghiệp cùng cấp.

Mục 3

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 15. Căn cứ và các chỉ tiêu đánh giá doanh nghiệp

1. Căn cứ kết quả giám sát tài chính, quy chế quản lý tài chính; doanh nghiệp và chủ sở hữu thực hiện đánh giá hiệu quả hoạt động (gọi chung là báo cáo xếp loại doanh nghiệp).

2. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của viên chức quản lý doanh nghiệp.

a) Các chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

- Chỉ tiêu 1. Doanh thu và thu nhập khác.

- Chỉ tiêu 2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu.

- Chỉ tiêu 3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn.

- Chỉ tiêu 4. Chấp hành chế độ, chính sách, pháp luật về thuế và các khoản thu nộp ngân sách khác, về tín dụng, ngân hàng, bảo hiểm, bảo vệ môi trường, về lao động, tiền lương, an sinh xã hội, về chế độ báo cáo tài chính và báo cáo để thực hiện giám sát tài chính.

- Chỉ tiêu 5. Tình hình thực hiện sản phẩm, dịch vụ công ích.

b) Các chỉ tiêu quy định tại Điểm a Khoản 2 Điều này được xác định và tính toán từ số liệu trong các báo cáo tài chính, báo cáo thống kê định kỳ theo quy định hiện hành.

Các chỉ tiêu 1, 2, 4 và chỉ tiêu 5 quy định tại Điểm a Khoản 2 Điều này khi tính toán được xem xét, loại trừ các yếu tố tác động:

- Do nguyên nhân khách quan bất khả kháng (như: Thiên tai, dịch bệnh, chiến tranh).

- Do đầu tư mở rộng phát triển sản xuất theo quy hoạch, kế hoạch do cấp có thẩm quyền phê duyệt làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng.

- Do Nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp hoặc phải thực hiện các mục tiêu kinh tế - xã hội theo chỉ đạo của Chính phủ, Thủ tướng Chính phủ.

c) Việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp theo các tiêu chí đánh giá do Chính phủ quy định và các chỉ tiêu tài chính sau:

- Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn chủ sở hữu.

- Kết quả phân loại doanh nghiệp.

Điều 16. Nguyên tắc đánh giá và xếp loại doanh nghiệp, xếp loại kết quả hoạt động của viên chức quản lý doanh nghiệp

1. Việc đánh giá và xếp loại doanh nghiệp thực hiện theo các nguyên tắc sau:

a) Đánh giá và xếp loại doanh nghiệp thực hiện trên cơ sở so sánh giữa kế hoạch, mục tiêu, nhiệm vụ được chủ sở hữu giao với kết quả thực hiện. Các chỉ tiêu, tiêu chí đánh giá, xếp loại phải quy định từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong năm thực hiện.

b) Việc đánh giá và xếp loại doanh nghiệp được căn cứ vào ngành nghề, hoạt động của doanh nghiệp và mục tiêu, nhiệm vụ của doanh nghiệp; căn cứ vào đặc thù hoạt động kinh doanh của từng doanh nghiệp (nếu có).

c) Kết quả đánh giá và xếp loại doanh nghiệp được phân loại: Doanh nghiệp xếp loại A, doanh nghiệp xếp loại B, doanh nghiệp xếp loại C.

Bộ Tài chính hướng dẫn cụ thể việc áp dụng các chỉ tiêu đánh giá và xếp loại doanh nghiệp quy định tại Khoản này.

2. Căn cứ các chỉ tiêu, nguyên tắc đánh giá và xếp loại doanh nghiệp, chủ sở hữu quy định các chỉ tiêu đánh giá, phân loại phù hợp với đặc thù hoạt động kinh doanh của từng doanh nghiệp. Các chỉ tiêu này phải quy định ngay từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong suốt thời kỳ thực hiện.

3. Căn cứ việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp quy định tại Điểm c Khoản 2 Điều 15 Quy chế này, chủ sở hữu thực hiện đánh giá, phân loại viên chức quản lý doanh nghiệp theo các mức độ: Hoàn thành xuất sắc nhiệm vụ, hoàn thành nhiệm vụ, không hoàn thành nhiệm để áp dụng chế độ khen thưởng và kỷ luật quy định tại Điều 18, Điều 19 Quy chế này.

Điều 17. Chế độ báo cáo đánh giá và xếp loại doanh nghiệp

1. Căn cứ các chỉ tiêu xếp loại doanh nghiệp quy định tại Điều 15 Quy chế này và các văn bản hướng dẫn của các Bộ quản lý ngành, Bộ Tài chính; hàng năm các doanh nghiệp tự thực hiện đánh giá và xếp loại; gửi báo cáo đánh giá, xếp loại cho các cơ quan quy định tại Khoản 2 Điều này để thẩm định và công bố xếp loại cho doanh nghiệp.

2. Doanh nghiệp là công ty mẹ gửi báo cáo xếp loại cho chủ sở hữu và Bộ Tài chính, doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh quyết định thành lập gửi báo cáo xếp loại cho chủ sở hữu.

Báo cáo xếp loại doanh nghiệp của năm trước phải gửi trước ngày 30 tháng 4 của năm tiếp theo.

3. Thẩm định và công bố xếp loại doanh nghiệp

a) Bộ quản lý ngành tiến hành thẩm định và công bố kết quả xếp loại doanh nghiệp cho công ty mẹ do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý; công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập.

Việc xếp loại công ty mẹ phải có ý kiến tham gia của Bộ Tài chính

b) Ủy ban nhân dân cấp tỉnh tiến hành thẩm định và công bố kết quả xếp loại doanh nghiệp cho công ty mẹ do Ủy ban nhân dân cấp tỉnh quyết định thành lập; công ty trách nhiệm hữu hạn một thành viên độc lập do Ủy ban nhân dân cấp tỉnh quyết định thành lập.

Việc xếp loại công ty mẹ phải có ý kiến tham gia của Bộ Tài chính.

c) Hàng năm, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh báo cáo kết quả xếp loại doanh nghiệp thuộc lĩnh vực được phân công của năm trước gửi Bộ Tài chính trước ngày 31 tháng 5 năm tiếp theo.

4. Doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh thì gửi báo cáo đánh giá, xếp loại đến Bộ Quốc phòng và Bộ Công an để các cơ quan này thực hiện thẩm định, công bố kết quả xếp loại doanh nghiệp và gửi kết quả xếp loại doanh nghiệp cho Bộ Tài chính trong thời hạn đã quy định tại các Khoản 2 và 3 Điều này.

5. Hàng năm, Bộ Tài chính tổng hợp kết quả xếp loại doanh nghiệp của các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh của năm trước để báo cáo Chính phủ trước ngày 31 tháng 7.

Mục 4

CHẾ ĐỘ KHEN THƯỞNG, KỶ LUẬT

Điều 18. Mức khen thưởng đối với viên chức quản lý doanh nghiệp

1. Hàng năm căn cứ vào mức độ hoàn thành nhiệm vụ, viên chức quản lý doanh nghiệp được xét chi thưởng từ Quỹ thưởng viên chức quản lý doanh nghiệp như sau:

a) Hoàn thành xuất sắc nhiệm vụ: Được thưởng tối đa 1,5 tháng lương thực hiện của viên chức quản lý doanh nghiệp.

b) Hoàn thành nhiệm vụ: Được thưởng tối đa 1 tháng lương thực hiện của viên chức quản lý doanh nghiệp.

c) Không hoàn thành nhiệm vụ: Không được chi thưởng.

2. Mức trích lập và sử dụng Quỹ thưởng viên chức quản lý doanh nghiệp, thẩm quyền quyết định mức thưởng cho viên chức quản lý doanh nghiệp thực hiện theo quy định của Chính phủ và hướng dẫn của Bộ Tài chính.

Điều 19. Xử lý vi phạm và hình thức kỷ luật

1. Đối với viên chức quản lý doanh nghiệp:

Chủ sở hữu thực hiện các hình thức kỷ luật như khiển trách, cảnh cáo, hạ bậc lương, buộc thôi việc và quyết định mức lương và các lợi ích khác đối với viên chức quản lý doanh nghiệp nếu vi phạm các quy định sau:

- Không nộp, nộp không đầy đủ, không đúng hạn các báo cáo theo quy định của cơ quan có thẩm quyền, của chủ sở hữu; nội dung báo cáo không trung thực, không đầy đủ; không thực hiện chế độ công khai thông tin tài chính đúng thời gian, đúng các nội dung quy định thì viên chức quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

- Không thực hiện hoặc thực hiện không đầy đủ các ý kiến chỉ đạo, khuyến nghị, giải pháp của chủ sở hữu và cơ quan quản lý nhà nước về tài chính doanh nghiệp, để doanh nghiệp bị thua lỗ, mất vốn nhà nước, hoặc tình hình tài chính của doanh nghiệp lâm vào tình trạng khó khăn, công tác quản lý tài chính của doanh nghiệp yếu kém thì viên chức quản lý doanh nghiệp bị kỷ luật hạ bậc lương hoặc buộc thôi việc.

2. Đối với chủ sở hữu (Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh):

Thủ trưởng cơ quan cấp trên áp dụng các hình thức kỷ luật khiển trách, cảnh cáo, miễn nhiệm và cách chức theo quy định của Luật công chức, Luật viên chức đối với chủ sở hữu doanh nghiệp nếu vi phạm một trong các trường hợp sau:

a) Không thực hiện đầy đủ các nội dung giám sát tài chính doanh nghiệp do mình làm chủ sở hữu.

b) Không kịp thời đưa ra các biện pháp chấn chỉnh và xử lý sai phạm về quản lý tài chính của doanh nghiệp hoặc không báo cáo cơ quan cấp trên và cơ quan quản lý về tài chính doanh nghiệp đối với các trường hợp vi phạm nghiêm trọng các quy định về an toàn tài chính doanh nghiệp.

c) Không nộp báo cáo giám sát tài chính doanh nghiệp cho cơ quan tài chính theo thời gian hoặc nội dung quy định.

d) Không tổ chức thực hiện các chỉ đạo của Chính phủ, Thủ tướng Chính phủ và các kiến nghị của cơ quan quản lý tài chính doanh nghiệp, cơ quan thanh tra, kiểm tra, kiểm toán về việc xử lý các sai phạm và biện pháp tăng cường giám sát tài chính doanh nghiệp.

đ) Báo cáo không trung thực kết quả giám sát tài chính doanh nghiệp do mình làm chủ sở hữu.

3. Bộ Tài chính chịu trách nhiệm trước Chính phủ trong trường hợp không thực hiện giám sát, cảnh báo kịp thời theo quy định đối với các trường hợp được Chính phủ, Thủ tướng Chính phủ giao giám sát trực tiếp doanh nghiệp để doanh nghiệp mất an toàn tài chính; thất thoát vốn và tài sản nhà nước tại doanh nghiệp.

4. Bộ Nội vụ hướng dẫn cụ thể mức độ, quy trình xem xét kỷ luật đối với các trường hợp vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

Chương III

GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ VÀ DOANH NGHIỆP NHÀ NƯỚC NẮM GIỮ KHÔNG QUÁ 50% VỐN ĐIỀU LỆ

Điều 20. Chủ thể giám sát

1. Bộ quản lý ngành thực hiện chức năng giám sát thông qua Người đại diện đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty mẹ, Công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập hoặc được giao quản lý.

2. Ủy ban nhân dân cấp tỉnh thực hiện chức năng giám sát thông qua Người đại diện đối với các doanh nghiệp chuyển đổi từ doanh nghiệp thuộc Ủy ban nhân dân cấp tỉnh.

3. Cơ quan quản lý tài chính doanh nghiệp:

a) Hàng năm, Bộ Tài chính tổng hợp báo cáo giám sát tài chính của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh để báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao của các doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ; báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại các doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ.

b) Sở Tài chính các tỉnh, thành phố là đầu mối giúp Ủy ban nhân dân cấp tỉnh tổng hợp báo cáo giám sát đối với các doanh nghiệp có vốn nhà nước thuộc Ủy ban nhân dân cấp tỉnh.

Điều 21. Nội dung giám sát tài chính

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ:

a) Giám sát tình hình tài chính, chấp hành pháp luật và kết quả kinh doanh của doanh nghiệp.

b) Giám sát thực hiện dự án đầu tư, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư của doanh nghiệp; tình hình huy động vốn, vay nợ nước ngoài của doanh nghiệp.

c) Giám sát việc quản lý, hiệu quả sử dụng, tình hình bảo toàn và phát triển vốn của doanh nghiệp.

d) Giám sát việc phân phối lợi nhuận, thu lợi tức, lợi nhuận được chia và phân chia rủi ro từ phần vốn đã góp.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ:

a) Giám sát việc quản lý, hiệu quả sử dụng, tình hình bảo toàn và phát triển vốn của doanh nghiệp.

b) Giám sát việc phân phối lợi nhuận, thu lợi tức, lợi nhuận được chia và phân chia rủi ro từ phần vốn đã góp.

3. Bộ Tài chính quy định cụ thể các mẫu biểu, chỉ tiêu báo cáo quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 22. Quy trình giám sát

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ: Việc giám sát thường xuyên theo các báo cáo định kỳ của Người đại diện. Trường hợp cần thiết, chủ sở hữu phối hợp với cơ quan quản lý tài chính doanh nghiệp tiến hành việc thanh tra theo quy định của pháp luật và điều lệ công ty về việc chấp hành pháp luật về quản lý, sử dụng, bảo toàn và phát triển vốn của doanh nghiệp.

Chủ sở hữu đối với phần vốn nhà nước đầu tư tại doanh nghiệp chịu trách nhiệm cuối cùng về giám sát doanh nghiệp, người đại diện vốn là cá nhân được chủ sở hữu giao thực hiện giám sát doanh nghiệp và chỉ chịu trách nhiệm đối với những việc được chủ sở hữu giao.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ: Việc giám sát, đánh giá hiệu quả sử dụng vốn nhà nước tại doanh nghiệp thực hiện thường xuyên theo các báo cáo định kỳ của Người đại diện.

Điều 23. Chế độ báo cáo

1. Đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ:

a) Báo cáo giám sát tài chính

Định kỳ hàng quý, năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại Khoản 1 Điều 21 Quy chế này và gửi cho chủ sở hữu và cho cơ quan quản lý tài chính doanh nghiệp (Bộ Tài chính đối với doanh nghiệp cổ phần hóa, chuyển đổi từ tập đoàn kinh tế, tổng công ty nhà nước, doanh nghiệp cổ phần hóa, chuyển đổi thuộc Bộ; Sở Tài chính đối với doanh nghiệp cổ phần hóa, chuyển đổi từ doanh nghiệp thuộc Ủy ban nhân dân cấp tỉnh).

Báo cáo giám sát tài chính quý không gửi chậm quá ngày 15 của tháng đầu quý tiếp theo. Báo cáo giám sát tài chính hàng năm không gửi chậm quá ngày 31 tháng 01 năm tiếp theo.

b) Báo cáo kết quả giám sát tài chính

- Căn cứ báo cáo giám sát của Người đại diện, Bộ quản lý ngành thực hiện giám sát tài chính đối với các công ty cổ phần, công ty trách nhiệm hữu hạn được chuyển đổi từ công ty mẹ, công ty trách nhiệm hữu hạn do Bộ quyết định thành lập hoặc được giao quản lý, Bộ quản lý ngành tổng hợp kết quả giám sát đối với công ty có phần vốn nhà nước trong Báo cáo kết quả giám sát tài chính của Bộ để gửi cho Bộ Tài chính theo quy định.

- Căn cứ báo cáo giám sát của Người đại diện, Ủy ban nhân dân cấp tỉnh thực hiện giám sát tài chính đối với các doanh nghiệp chuyển đổi, cổ phần hóa thuộc Ủy ban nhân dân cấp tỉnh và giao cho Sở Tài chính tổng hợp kết quả giám sát tài chính và gửi về Bộ Tài chính theo quy định.

- Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh để báo cáo Chính phủ. Trong báo cáo có nội dung về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ trong phạm vi toàn quốc.

2. Đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ

a) Báo cáo giám sát tài chính:

Định kỳ hàng năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại Khoản 2 Điều 21 và gửi chủ sở hữu. Thời hạn gửi báo cáo không chậm quá ngày 31 tháng 01 năm tiếp theo.

b) Báo cáo Kết quả giám sát tài chính:

Căn cứ báo cáo giám sát của Người đại diện, chủ sở hữu tổng hợp Báo cáo kết quả giám sát tài chính và gửi cho Bộ Tài chính theo quy định để Bộ Tài chính tổng hợp báo cáo Chính phủ về hiệu quả sử dụng vốn nhà nước tại doanh nghiệp trong phạm vi toàn quốc.

Điều 24. Đánh giá kết quả hoạt động, hiệu quả sản xuất kinh doanh của doanh nghiệp có vốn nhà nước

Hàng năm chủ sở hữu phải thực hiện đánh giá hiệu quả hoạt động kinh doanh đối với doanh nghiệp có vốn nhà nước, đặc biệt là doanh nghiệp có trên 50% vốn nhà nước để xem xét việc tiếp tục đầu tư, mở rộng đầu tư hay rút bớt vốn nhà nước tại các doanh nghiệp này. Đồng thời làm căn cứ đánh giá, khen thưởng đối với người đại diện và chỉ đạo, giao nhiệm vụ cho người đại diện trong năm tới.

Chương IV

QUY ĐỊNH VỀ CÔNG KHAI THÔNG TIN TÀI CHÍNH

Điều 25. Đối tượng, phạm vi công khai thông tin tài chính

1. Doanh nghiệp:

a) Doanh nghiệp do nhà nước làm chủ sở hữu thực hiện công khai tài chính theo Quy chế này.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán thực hiện công khai tài chính theo quy định của pháp luật chuyên ngành và quy định tại Quy chế này.

b) Các doanh nghiệp có vốn nhà nước thực hiện việc công khai tài chính theo quy định của pháp luật và điều lệ của doanh nghiệp.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp (Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương).

Điều 26. Mục đích và nguyên tắc công khai thông tin tài chính

1. Mục đích

a) Đảm bảo minh bạch, trung thực và khách quan tình hình tài chính của doanh nghiệp nhà nước. Phát hiện kịp thời hành vi vi phạm chế độ quản lý tài chính, chế độ kế toán của doanh nghiệp.

b) Thực hiện quyền hạn và trách nhiệm của chủ sở hữu nhà nước, người lao động trong việc giám sát, kiểm tra và thực hiện quy chế dân chủ ở doanh nghiệp nhà nước; thực hành tiết kiệm chống lãng phí, chống tham nhũng, nâng cao hiệu quả hoạt động sản xuất kinh doanh, bảo toàn và phát triển vốn Nhà nước.

c) Là căn cứ để các nhà đầu tư trong và ngoài nước nghiên cứu và quyết định việc đầu tư vào doanh nghiệp; các chủ nợ có thông tin để giám sát đánh giá khả năng thanh toán nợ của doanh nghiệp.

2. Nguyên tắc

a) Cơ sở để thực hiện công khai tài chính doanh nghiệp là báo cáo tài chính, báo cáo quản trị và báo cáo giám sát tài chính hàng năm của doanh nghiệp; báo cáo giám sát tài chính hàng năm của chủ sở hữu.

b) Nội dung công khai tài chính của doanh nghiệp phải phù hợp với yêu cầu của từng đối tượng nhận thông tin là cơ quan quản lý nhà nước, chủ sở hữu, các nhà đầu tư và người dân.

c) Doanh nghiệp và tổ chức thực hiện công khai tài chính chịu trách nhiệm tính đầy đủ, tính kịp thời, tính chính xác các thông tin tài chính; có nghĩa vụ giải trình các nội dung chất vấn của các đối tượng nhận thông tin theo quy định của pháp luật và quy định tại Quy chế này.

Điều 27. Nội dung công khai thông tin tài chính

1. Doanh nghiệp:

a) Tình hình tài chính, hiệu quả sử dụng và bảo toàn vốn nhà nước tại doanh nghiệp.

b) Kết quả hoạt động sản xuất kinh doanh của doanh nghiệp;

c) Việc trích, lập và sử dụng các quỹ của doanh nghiệp;

d) Các khoản đóng góp cho ngân sách nhà nước của doanh nghiệp;

đ) Các khoản thu nhập và thu nhập bình quân của người lao động;

e) Tình hình quản trị công ty;

g) Tình hình tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý doanh nghiệp.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp:

a) Tình hình tài chính và kết quả phân loại doanh nghiệp.

b) Một số chỉ tiêu tài chính của doanh nghiệp: Tỷ suất lợi nhuận trên vốn chủ sở hữu, hệ số nợ phải trả trên vốn chủ sở hữu, khả năng thanh toán nợ đến hạn của doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp công bố báo cáo tổng hợp về tình hình hoạt động của các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

4. Bộ Tài chính quy định cụ thể mẫu biểu, các chỉ tiêu tài chính thực hiện công khai tại Điều này.

Điều 28. Tổ chức công khai thông tin

1. Đối với doanh nghiệp

Doanh nghiệp thực hiện việc công khai tình hình tài chính, kết quả kinh doanh, tình hình quản trị của doanh nghiệp theo định kỳ 6 tháng, hàng năm.

2. Đối với chủ sở hữu và Bộ Tài chính:

a) Hàng năm, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh căn cứ vào kết quả đánh giá và xếp loại doanh nghiệp do mình làm chủ sở hữu tiến hành công bố kết quả đánh giá và xếp loại doanh nghiệp, báo cáo giám sát tài chính doanh nghiệp.

Đối với các doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh thực hiện theo quy định của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an.

b) Định kỳ hàng năm, Bộ Tài chính căn cứ chỉ đạo của Thủ tướng Chính phủ về các báo cáo tổng hợp tình hình tài chính doanh nghiệp, báo cáo tổng hợp đánh giá, phân loại doanh nghiệp, tiến hành công bố tình hình quản lý vốn và tài sản nhà nước tại doanh nghiệp, hiệu quả hoạt động sản xuất kinh doanh của các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

3. Bộ Tài chính hướng dẫn phương thức công khai thông tin tài chính của doanh nghiệp quy định tại các Khoản 1 và 2 Điều này.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 29. Tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, ngành hướng dẫn, tổ chức thực hiện và kiểm tra việc thực hiện Quy chế này; phối hợp với Bộ Nội vụ kiện toàn hệ thống quản lý nhà nước về tài chính doanh nghiệp để thực hiện được nhiệm vụ giám sát tài chính doanh nghiệp, hỗ trợ chủ sở hữu doanh nghiệp quản lý hiệu quả vốn và tài sản nhà nước tại doanh nghiệp theo Quy chế này.

2. Bộ Nội vụ chủ trì, phối hợp với các Bộ liên quan trình Chính phủ ban hành quy định, khen thưởng, kỷ luật đối với viên chức quản lý doanh nghiệp, chủ sở hữu và cơ quan quản lý về tài chính doanh nghiệp trong việc thực hiện Quy chế này.

3. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính hướng dẫn giám sát đánh giá tình hình thực hiện chính sách đối với người lao động trong doanh nghiệp.

4. Công ty mẹ các tập đoàn, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con căn cứ vào Quy chế này để xây dựng và thực hiện quy chế giám sát và đánh giá kết quả hoạt động đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu và công ty có vốn đầu tư của công ty mẹ.

5. Tổ chức chính trị và tổ chức chính trị - xã hội có thể căn cứ vào cơ chế giám sát tài chính doanh nghiệp quy định tại Quy chế này để tổ chức thực hiện giám sát các doanh nghiệp thuộc lĩnh vực mình quản lý.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm thi hành Quy chế này./.


ND 2013 - 71 Dau tu von va qly tai chinh DNNN

CHÍNH PHỦ
--------

Số: 71/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

Hà Nội, ngày 11 tháng 07 năm 2013

NGHỊ ĐỊNH

VỀ ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP VÀ QUẢN LÝ TÀI CHÍNH

ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng Nghị định này gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập. Bao gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con.

- Công ty trách nhiệm hữu hạn một thành viên độc lập.

b) Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện phần vốn nhà nước đầu tư tại doanh nghiệp khác.

c) Các tổ chức, cá nhân có liên quan đến hoạt động đầu tư vốn nhà nước, quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư tại doanh nghiệp khác.

2. Các công ty mẹ nêu tại Điểm a Khoản 1 Điều này căn cứ quy định về quản lý tài chính và các quy định khác trong Nghị định này có trách nhiệm xây dựng, ban hành quy chế quản lý tài chính đối với công ty con do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực có đặc thù về tài chính thì thực hiện theo quy định riêng của Chính phủ hoặc của Thủ tướng Chính phủ về đặc thù đó và các quy định khác trong Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản 1 Điều 2 Nghị định này.

2. “Vốn nhà nước tại doanh nghiệp” là vốn đầu tư trực tiếp từ ngân sách nhà nước, các quỹ tập trung của Nhà nước khi thành lập doanh nghiệp và bổ sung trong quá trình hoạt động kinh doanh; các khoản phải nộp ngân sách được trích để lại; nguồn Quỹ đầu tư phát triển tại doanh nghiệp; Quỹ hỗ trợ sắp xếp doanh nghiệp; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến; giá trị quyền sử dụng đất, quyền sử dụng tài nguyên Quốc gia được Nhà nước giao và ghi tăng vốn nhà nước cho doanh nghiệp; các tài sản khác theo quy định của pháp luật được Nhà nước giao cho doanh nghiệp.

3. “Vốn chủ sở hữu của doanh nghiệp” là vốn được hình thành từ các nguồn quy định tại Khoản 2 Điều này, lợi nhuận chưa phân phối và chênh lệch tỷ giá được phản ánh trong báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

4. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn nhà nước góp ở công ty cổ phần, công ty trách nhiệm hữu hạn 2 thành viên trở lên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm chủ sở hữu.

5. “Vốn của doanh nghiệp” là vốn chủ sở hữu của doanh nghiệp và vốn do doanh nghiệp huy động.

6. “Vốn của doanh nghiệp đầu tư vào doanh nghiệp khác” là vốn doanh nghiệp đầu tư vào công ty con, công ty liên kết.

7. “Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại doanh nghiệp khác” là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp khác.

8. “Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác” là cá nhân được doanh nghiệp ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của doanh nghiệp tại doanh nghiệp khác.

Người đại diện theo ủy quyền quy định tại Khoản 7 và 8 Điều này sau đây được gọi chung là Người đại diện.

9. “Viên chức quản lý doanh nghiệp” là Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động).

Chương 2.

ĐẦU TƯ VỐN VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

MỤC 1. ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP

Điều 4. Nguyên tắc đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước vào doanh nghiệp để tạo ra ngành, lĩnh vực cung cấp sản phẩm, dịch vụ công ích thiết yếu cho xã hội; đảm bảo phục vụ quốc phòng, an ninh; thực hiện điều tiết nền kinh tế và ổn định kinh tế vĩ mô mang tính chiến lược trong từng giai đoạn.

2. Đầu tư vốn nhà nước vào doanh nghiệp phải đúng mục tiêu, có hiệu quả, phù hợp với từng dự án đầu tư và phải thực hiện công khai, minh bạch.

3. Đầu tư vốn nhà nước để góp vốn thành lập doanh nghiệp, hợp tác kinh doanh với các thành phần kinh tế khác phải được cơ quan có thẩm quyền thẩm định và chấp thuận.

4. Đầu tư vốn nhà nước phải thực hiện đúng quy định của pháp luật, đúng tiến độ, đảm bảo chất lượng; tránh dàn trải, lãng phí, thất thoát.

5. Gia tăng giá trị vốn nhà nước đầu tư tại doanh nghiệp.

Điều 5. Hình thức đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư vốn nhà nước để thực hiện các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp.

2. Đầu tư vốn thành lập mới doanh nghiệp.

3. Đầu tư, bổ sung vốn điều lệ cho các doanh nghiệp để mở rộng quy mô, nâng cao công suất, năng lực kinh doanh; đổi mới công nghệ, giảm ô nhiễm môi trường, phục vụ an ninh, quốc phòng.

4. Đầu tư vốn nhà nước để duy trì quyền chi phối hoặc tỷ lệ vốn góp của Nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên.

5. Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc các thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế.

Điều 6. Điều kiện đầu tư vốn nhà nước vào doanh nghiệp

1. Đầu tư các dự án, công trình quan trọng của Nhà nước tại doanh nghiệp, bao gồm:

a) Dự án có tổng vốn đầu tư từ 35.000 tỷ đồng trở lên, trong đó vốn nhà nước từ 11.000 tỷ đồng trở lên;

b) Dự án, công trình có ảnh hưởng lớn đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

- Nhà máy điện hạt nhân;

- Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 hécta (ha) trở lên; rừng phòng hộ đầu nguồn từ 50 hécta (ha) trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng lấn biển, bảo vệ môi trường từ 500 hécta (ha) trở lên; rừng sản xuất từ 1000 hécta (ha) trở lên;

c) Dự án, công trình sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 hécta (ha) trở lên.

d) Dự án, công trình phải di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác.

đ) Dự án, công trình đầu tư tại địa bàn có di tích quốc gia có giá trị đặc biệt quan trọng về lịch sử, văn hóa; danh lam thắng cảnh được xếp hạng cấp quốc gia.

e) Dự án, công trình đầu tư tại địa bàn đặc biệt quan trọng đối với quốc gia về quốc phòng, an ninh.

g) Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt.

h) Dự án, công trình trọng điểm của quốc gia đầu tư ra nước ngoài có một trong các tiêu chí sau đây:

- Tổng vốn đầu tư ra nước ngoài từ 20.000 tỷ đồng trở lên, trong đó vốn nhà nước đầu tư ra nước ngoài từ 7.000 tỷ đồng trở lên;

- Dự án, công trình đòi hỏi phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định;

- Dự án đặc biệt quan trọng khác do Thủ tướng quyết định.

2. Đầu tư vốn nhà nước để thành lập mới doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ:

a) Đầu tư vốn nhà nước để thành lập mới doanh nghiệp ở những ngành, lĩnh vực, địa bàn sau đây:

- Ngành, lĩnh vực cung cấp sản phẩm, dịch vụ thiết yếu cho xã hội, trực tiếp phục vụ an ninh, quốc phòng;

- Ngành, lĩnh vực ứng dụng công nghệ cao, tạo động lực phát triển nhanh cho các ngành, lĩnh vực khác và toàn bộ nền kinh tế, đòi hỏi đầu tư lớn;

- Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà các thành phần kinh tế khác không đầu tư.

b) Thủ tướng Chính phủ quyết định danh mục ngành, lĩnh vực, địa bàn quy định tại Điểm a Khoản này.

c) Việc đầu tư vốn nhà nước để thành lập công ty con của doanh nghiệp phải nhằm mục đích để phát triển, phục vụ trực tiếp cho ngành nghề kinh doanh chính của doanh nghiệp.

3. Việc đầu tư bổ sung vốn điều lệ chỉ thực hiện đối với các doanh nghiệp thuộc diện Nhà nước nắm giữ 100% vốn điều lệ theo tiêu chí, danh mục phân loại doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định trong từng thời kỳ nhưng chưa được Nhà nước đầu tư đủ vốn điều lệ.

4. Việc đầu tư bổ sung vốn nhà nước để duy trì hoặc tăng tỷ lệ vốn nhà nước đang tham gia tại các doanh nghiệp khác, bao gồm:

a) Các doanh nghiệp khác hoạt động kinh doanh cung ứng các sản phẩm, dịch vụ công ích, trực tiếp phục vụ an ninh, quốc phòng.

b) Các doanh nghiệp khác hoạt động kinh doanh có ảnh hưởng lớn đến sự phát triển kinh tế ngành, lãnh thổ và thuộc diện Nhà nước cần nắm giữ cổ phần chi phối theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

5. Việc mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác để thực hiện điều chỉnh cơ cấu kinh tế theo quyết định của Thủ tướng Chính phủ trong từng thời kỳ.

Điều 7. Thẩm quyền quyết định đầu tư vốn nhà nước vào doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc đầu tư vốn nhà nước vào doanh nghiệp để:

a) Thực hiện các dự án trọng điểm của Nhà nước quy định tại Khoản 1 Điều 6 Nghị định này sau khi Chính phủ trình Quốc hội thông qua.

b) Quyết định đầu tư vốn để thành lập các tập đoàn kinh tế nhà nước; quyết định bổ sung vốn điều lệ trong quá trình hoạt động của tập đoàn kinh tế nhà nước và của Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

c) Quyết định đầu tư bổ sung vốn nhà nước góp tại các tập đoàn kinh tế sau cổ phần hóa.

d) Quyết định đầu tư vốn nhà nước để mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác theo đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư vốn nhà nước vào doanh nghiệp để:

a) Quyết định đầu tư vốn để thành lập đối với doanh nghiệp thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh sau khi trình và được Thủ tướng Chính phủ phê duyệt Đề án thành lập doanh nghiệp.

b) Quyết định bổ sung vốn điều lệ trong quá trình hoạt động của doanh nghiệp. Đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập thì phải thỏa thuận với Bộ Tài chính.

c) Quyết định đầu tư tăng vốn nhà nước góp tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu.

d) Chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư thẩm định phương án mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác trình Thủ tướng Chính phủ quyết định.

MỤC 2. QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 8. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác

1. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

2. Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

3. Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

4. Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của Người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của Nhà nước; có ý kiến chỉ đạo bằng văn bản khi Người đại diện xin ý kiến.

5. Quyết định theo thẩm quyền việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

6. Kiểm tra, giám sát hoạt động của Người đại diện, phát hiện những thiếu sót, yếu kém của Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

7. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi nhuận được chia từ doanh nghiệp khác.

8. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

9. Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

Điều 9. Quyền, trách nhiệm của Người đại diện

1. Quyền, trách nhiệm của Người đại diện

a) Người đại diện thực hiện quyền, trách nhiệm của chủ sở hữu vốn nhà nước đầu tư tại doanh nghiệp khác có trách nhiệm tuân thủ pháp luật; thực hiện đúng các nhiệm vụ được chủ sở hữu giao khi quyết định các vấn đề nêu tại Điều 8 Nghị định này. Kịp thời báo cáo cho chủ sở hữu về tình hình doanh nghiệp hoạt động thua lỗ, không đảm bảo khả năng thanh toán, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những trường hợp sai phạm khác.

b) Người đại diện phải xin ý kiến chủ sở hữu bằng văn bản trước khi tham gia ý kiến, biểu quyết và quyết định tại các kỳ họp Đại hội đồng cổ đông, các cuộc họp của Hội đồng quản trị, Hội đồng thành viên về ngành nghề kinh doanh, mục tiêu, nhiệm vụ, chiến lược, kế hoạch sản xuất kinh doanh, kế hoạch đầu tư phát triển; việc tổ chức lại, giải thể, phá sản; ban hành điều lệ, sửa đổi, bổ sung điều lệ; việc tăng hoặc giảm vốn điều lệ; đề cử để bầu, miễn nhiệm, bãi nhiệm, khen thưởng, xử lý vi phạm đối với thành viên Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc); phân phối lợi nhuận và trích lập, sử dụng các quỹ, chia cổ tức hàng năm.

2. Tiền lương, thưởng và quyền lợi của Người đại diện

a) Người đại diện chuyên trách trong ban quản lý, điều hành tại doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả theo quy định của pháp luật.

b) Người đại diện kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì thù lao, tiền lương, tiền thưởng, phụ cấp trách nhiệm (nếu có) và các quyền lợi khác được hưởng do chủ sở hữu chi trả theo quy định của pháp luật.

c) Người đại diện khi được quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu vốn quyết định bằng văn bản số lượng cổ phần Người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn. Trường hợp Người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn.

3. Tiêu chuẩn của Người đại diện

Người đại diện phải có đủ tiêu chuẩn theo quy định tại Khoản 2 Điều 48 Luật doanh nghiệp và quy định của Chính phủ về việc áp dụng Luật cán bộ, công chức đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước.

4. Chế độ báo cáo của Người đại diện

Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp được cử làm Người đại diện, định kỳ hàng quý và kết thúc năm tài chính hoặc đột xuất theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của Nhà nước đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

Điều 10. Thu lợi nhuận, cổ tức được chia

1. Lợi nhuận, cổ tức được chia từ phần vốn nhà nước đầu tư tại doanh nghiệp khác được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

2. Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp lợi nhuận, cổ tức được chia về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 11. Quyết định tăng, giảm vốn và thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác

1. Việc tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện như sau:

a) Thẩm quyền quyết định phương án tăng vốn nhà nước đầu tư tại doanh nghiệp khác thực hiện theo quy định tại Điều 7 Nghị định này.

b) Phương thức tăng vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

c) Trường hợp doanh nghiệp khác tăng vốn mà Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh không có nhu cầu đầu tư bổ sung vốn thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

2. Việc giảm vốn hoặc thu hồi toàn bộ vốn nhà nước đầu tư tại doanh nghiệp khác được thực hiện thông qua hình thức chuyển nhượng theo quy định tại Mục 3 Chương II Nghị định này.

MỤC 3. CHUYỂN NHƯỢNG VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Điều 12. Mục đích chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Nhà nước thực hiện chuyển nhượng một phần hoặc toàn bộ vốn nhà nước đầu tư tại các doanh nghiệp quy định tại Điều 5 Nghị định này.

2. Nhà nước thực hiện chuyển nhượng vốn đầu tư tại doanh nghiệp nhằm mục đích:

a) Cơ cấu lại doanh nghiệp theo lĩnh vực, ngành nghề Nhà nước không tiếp tục nắm giữ 100% vốn điều lệ.

b) Thu hồi vốn nhà nước đầu tư tại doanh nghiệp khác là công ty cổ phần, công ty trách nhiệm hữu hạn hoạt động trong lĩnh vực Nhà nước không cần duy trì vốn góp.

c) Thu hút tham gia đầu tư vốn của các nhà đầu tư chiến lược trong và ngoài nước.

Điều 13. Nguyên tắc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải có phương án được cấp có thẩm quyền phê duyệt.

2. Khi thực hiện chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp phải đảm bảo công khai minh bạch, có hiệu quả, hạn chế tối đa tổn thất (nếu có), tạo điều kiện để doanh nghiệp phát triển.

3. Việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp có liên quan đến đất đai phải thực hiện theo quy định của pháp luật về đất đai.

Điều 14. Phương thức chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ khi cổ phần hóa thực hiện theo quy định về cổ phần hóa doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Đối với việc chuyển nhượng vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên hoặc chuyển nhượng vốn nhà nước tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo quy định của Luật doanh nghiệp. Việc chuyển nhượng vốn phải phản ánh đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất giao theo quy định của pháp luật.

3. Đối với việc bán doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ thực hiện theo quy định về bán doanh nghiệp.

4. Đối với việc chuyển nhượng vốn nhà nước tại công ty cổ phần:

a) Các công ty cổ phần đã niêm yết tại Sở giao dịch chứng khoán thực hiện giao dịch khớp lệnh hoặc thỏa thuận thông qua hệ thống giao dịch của Sở giao dịch chứng khoán.

b) Các công ty cổ phần chưa niêm yết tại Sở giao dịch chứng khoán nhưng đã đăng ký giao dịch trên hệ thống giao dịch chứng khoán thực hiện tương tự như việc bán cổ phần của các công ty đã niêm yết quy định tại Điểm a Khoản này.

c) Các công ty cổ phần không thuộc Điểm a, Điểm b Khoản này thực hiện bán cổ phần theo hình thức đấu giá công khai. Trường hợp chỉ có một nhà đầu tư đăng ký mua cổ phần hoặc trường hợp được Thủ tướng Chính phủ cho phép bằng văn bản thì thực hiện bán cổ phần theo thỏa thuận trực tiếp với nhà đầu tư.

Điều 15. Thẩm quyền quyết định chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

1. Thủ tướng Chính phủ quyết định việc chuyển nhượng vốn nhà nước theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên đối với các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập; quyết định chuyển nhượng vốn nhà nước đầu tư tại các tập đoàn kinh tế sau cổ phần hóa.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển nhượng vốn nhà nước đầu tư tại các doanh nghiệp do mình quyết định đầu tư thành lập theo phương thức cổ phần hóa; bán doanh nghiệp hoặc chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên theo phương án sắp xếp đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt. Quyết định việc chuyển nhượng cổ phần, vốn góp tại các doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn sau khi có ý kiến của Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Điều 16. Thu tiền chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp

Tiền thu từ việc chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp theo các phương thức quy định tại Điều 14 Nghị định này sau khi trừ các chi phí có liên quan đến việc chuyển nhượng vốn, hoàn thành các nghĩa vụ với ngân sách nhà nước theo quy định, giải quyết chính sách đối với người lao động dôi dư theo quy định của pháp luật, phần còn lại được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

MỤC 4. QUẢN LÝ VÀ SỬ DỤNG QUỸ HỖ TRỢ SẮP XẾP VÀ PHÁT TRIỂN DOANH NGHIỆP

Điều 17. Quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp

Thủ tướng Chính phủ quyết định thành lập và ban hành Quy chế quản lý, sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Giao Bộ Tài chính thực hiện chức năng quản lý nhà nước, đảm bảo tập trung, thống nhất, có hiệu quả các nguồn thu của Quỹ.

1. Nguồn thu của Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Thu phần chênh lệch vốn chủ sở hữu lớn hơn so với vốn điều lệ của doanh nghiệp đã được chủ sở hữu phê duyệt quy định tại Khoản 4 Điều 38 Nghị định này.

b) Tiền thu từ việc cổ phần hóa và các hình thức chuyển đổi sở hữu khác đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

c) Thu từ chuyển nhượng vốn nhà nước đầu tư tại doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn sau khi đã trừ chi phí liên quan đến chuyển nhượng.

d) Thu từ lợi nhuận sau thuế của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm đ Khoản 3 Điều 38 Nghị định này.

đ) Thu cổ tức, lợi nhuận được chia tại các doanh nghiệp khác do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh làm đại diện chủ sở hữu vốn.

e) Điều hòa Quỹ hỗ trợ sắp xếp doanh nghiệp của các tập đoàn, tổng công ty, công ty mẹ.

g) Các khoản thu khác theo quy định của pháp luật.

2. Chi Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp:

a) Chi bổ sung vốn điều lệ cho các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ nhưng thiếu vốn hoặc doanh nghiệp thành lập mới.

b) Mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác.

c) Đầu tư vốn tại các doanh nghiệp cổ phần thuộc diện Nhà nước duy trì vốn góp.

d) Đầu tư các dự án theo quyết định của Thủ tướng Chính phủ.

đ) Chi hỗ trợ lao động dôi dư.

e) Các khoản chi khác theo quy định của pháp luật.

Chương 3.

QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

MỤC 1. QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN CỦA DOANH NGHIỆP

Điều 18. Vốn điều lệ

1. Đối với doanh nghiệp thành lập mới:

Vốn điều lệ được xác định trong đề án thành lập doanh nghiệp được cấp có thẩm quyền phê duyệt. Mức vốn điều lệ được xác định tối đa bằng 30% trên tổng mức vốn đầu tư hình thành nên tài sản của doanh nghiệp, phù hợp với từng ngành, lĩnh vực, đảm bảo cho doanh nghiệp hoạt động bình thường theo quy mô, công suất thiết kế. Trường hợp doanh nghiệp được ngân sách nhà nước đầu tư toàn bộ tài sản để thành lập doanh nghiệp thì mức vốn điều lệ được xác định bằng tổng mức vốn nhà nước đầu tư.

2. Các doanh nghiệp đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, hoạt động sản xuất kinh doanh, đặc thù hoạt động của mỗi loại hình doanh nghiệp, chủ sở hữu phê duyệt tăng vốn điều lệ cho doanh nghiệp. Mức vốn điều lệ điều chỉnh tăng thêm được xác định tối thiểu cho 3 năm kể từ năm quyết định điều chỉnh vốn điều lệ.

a) Thủ tướng Chính phủ quyết định tăng vốn điều lệ đối với doanh nghiệp do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ quản lý ngành, ý kiến của Bộ Kế hoạch và Đầu tư và thẩm định của Bộ Tài chính.

b) Bộ trưởng Bộ quản lý ngành quyết định tăng vốn điều lệ đối với doanh nghiệp do Bộ thành lập sau khi có thỏa thuận bằng văn bản của Bộ Tài chính.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh thành lập.

3. Bộ Tài chính hướng dẫn hồ sơ, thủ tục và phương pháp xác định vốn điều lệ.

4. Quyền, trách nhiệm bổ sung vốn điều lệ:

a) Các doanh nghiệp sử dụng nguồn Quỹ đầu tư phát triển để tự bổ sung vốn điều lệ phần còn thiếu sau khi được cấp có thẩm quyền phê duyệt mức vốn điều lệ. Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp của công ty mẹ (nếu có) để bổ sung vốn điều lệ phải được Thủ tướng Chính phủ cho phép bằng văn bản.

b) Bộ Tài chính thực hiện cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này.

c) Ủy ban nhân dân cấp tỉnh cấp vốn điều lệ phần còn thiếu đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định tăng vốn điều lệ trong quá trình hoạt động sau khi doanh nghiệp bổ sung từ các nguồn quy định tại Điểm a Khoản này. Trường hợp đề nghị cấp vốn điều lệ từ ngân sách trung ương hoặc các nguồn vốn hợp pháp khác do trung ương quản lý phải có phương án báo cáo Bộ Tài chính trình Thủ tướng Chính phủ phê duyệt.

Điều 19. Huy động vốn

1. Hình thức huy động vốn: Phát hành trái phiếu; vay vốn của các tổ chức tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài doanh nghiệp; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

a) Việc huy động vốn phải có phương án được cấp có thẩm quyền phê duyệt đảm bảo khả năng thanh toán nợ. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b) Việc vay vốn của tổ chức kinh tế, cá nhân trong nước, doanh nghiệp phải thực hiện thông qua hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; mức lãi suất vay vốn trong nước tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi doanh nghiệp mở tài khoản giao dịch tại thời điểm vay vốn; trường hợp doanh nghiệp mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà doanh nghiệp mở tài khoản giao dịch.

c) Việc huy động vốn của các tổ chức, cá nhân nước ngoài thực hiện theo các quy định của pháp luật về vay trả nợ nước ngoài. Các khoản tự vay tự trả của doanh nghiệp thực hiện theo quy định của các văn bản quy phạm pháp luật về vay nợ nước ngoài có liên quan. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương vay nợ nước ngoài của doanh nghiệp và đề nghị Bộ Tài chính thẩm định, chấp thuận.

d) Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính được thực hiện theo quy định của pháp luật về phát hành trái phiếu doanh nghiệp quy định tại Luật doanh nghiệp và các văn bản có liên quan đến phát hành trái phiếu doanh nghiệp.

3. Thẩm quyền phê duyệt phương án huy động vốn:

a) Doanh nghiệp được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu của doanh nghiệp không vượt quá 3 lần, bao gồm cả các khoản bảo lãnh vay vốn đối với doanh nghiệp có vốn góp của công ty mẹ theo quy định tại Khoản 4 Điều này. Trong đó: Hội đồng thành viên hoặc Chủ tịch công ty quyết định phương án huy động vốn không vượt quá 50% vốn điều lệ của doanh nghiệp hoặc một tỷ lệ nhỏ hơn được quy định trong điều lệ của doanh nghiệp. Trường hợp Hội đồng thành viên, Chủ tịch công ty phân cấp cho Tổng giám đốc, Giám đốc quyết định phương án huy động vốn thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của doanh nghiệp.

b) Đối với doanh nghiệp có tổng nhu cầu huy động vốn vượt quy định tại Điểm a Khoản này để đầu tư các dự án quan trọng phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Tổng giá trị các khoản bảo lãnh vay vốn đối với một công ty con không vượt quá giá trị vốn góp của công ty mẹ tại công ty con.

Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo nguyên tắc: Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) vốn góp của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không được vượt quá số vốn góp thực tế của công ty mẹ tại doanh nghiệp được bảo lãnh.

Tổng giá trị các khoản bảo lãnh vay vốn của công ty mẹ cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ và doanh nghiệp có vốn góp của công ty mẹ không vượt quá vốn chủ sở hữu của công ty mẹ nhưng phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu quy định tại Điểm a Khoản 3 Điều này. Công ty mẹ có trách nhiệm giám sát việc sử dụng vốn vay đúng mục đích và trả nợ đúng hạn đối với các khoản vay do công ty mẹ bảo lãnh cho các doanh nghiệp.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn huy động tại các doanh nghiệp. Trường hợp doanh nghiệp sử dụng vốn huy động không đúng mục đích hoặc huy động vốn vượt quá 3 lần vốn chủ sở hữu nhưng không được chủ sở hữu chấp thuận, cơ quan chủ sở hữu của doanh nghiệp có trách nhiệm phối hợp với Bộ Tài chính kiểm tra, báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 20. Đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp

Doanh nghiệp phải xây dựng kế hoạch các dự án đầu tư phát triển 5 năm, bao gồm cả danh mục các dự án đầu tư từ nhóm B trở lên theo quy định của pháp luật về quản lý dự án đầu tư xây dựng hoặc một mức khác nhỏ hơn quy định tại Điều lệ của doanh nghiệp trình chủ sở hữu phê duyệt.

1. Thẩm quyền quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định của doanh nghiệp:

a) Hội đồng thành viên, Chủ tịch công ty quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định có giá trị nhỏ hơn 50% vốn điều lệ của doanh nghiệp, nhưng không quá mức dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty phải được ghi trong Điều lệ của doanh nghiệp. Các dự án lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty do chủ sở hữu doanh nghiệp xem xét, quyết định.

Hội đồng thành viên hoặc Chủ tịch công ty quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc doanh nghiệp quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định thuộc thẩm quyền quyết định của Hội đồng thành viên, Chủ tịch công ty.

b) Trình tự, thủ tục đầu tư, xây dựng, mua sắm tài sản cố định thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Đầu tư, mua sắm phương tiện đi lại phục vụ hoạt động của doanh nghiệp:

Các chức danh là Viên chức quản lý doanh nghiệp sử dụng phương tiện đi lại đưa đón từ nơi ở đến nơi làm việc, sử dụng phương tiện đi lại khi đi công tác, sử dụng phương tiện đi lại phục vụ công tác chung của doanh nghiệp thực hiện theo quy định của Thủ tướng Chính phủ. Việc trang bị hoặc thay thế phương tiện đi lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định. Trường hợp ủy quyền cho Tổng giám đốc hoặc Giám đốc quyết định việc trang bị mới phương tiện đi lại phải được ghi cụ thể trong điều lệ hoặc quy chế quản lý tài chính của doanh nghiệp.

3. Người quyết định việc đầu tư, xây dựng, mua sắm tài sản cố định chịu trách nhiệm nếu việc đầu tư, xây dựng, mua sắm tài sản cố định không phù hợp, lạc hậu kỹ thuật, không sử dụng được.

Điều 21. Khấu hao tài sản cố định

1. Nguyên tắc trích khấu hao

Tất cả các tài sản cố định hiện có của doanh nghiệp đều phải trích khấu hao trừ một số tài sản sau:

a) Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

b) Tài sản cố định khấu hao chưa hết bị mất.

c) Tài sản cố định khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ tài sản cố định thuê tài chính).

d) Tài sản cố định không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

đ) Tài sản cố định sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các tài sản cố định phục vụ cho người lao động làm việc tại doanh nghiệp như: Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

e) Tài sản cố định từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

2. Bộ Tài chính hướng dẫn cụ thể chế độ quản lý, sử dụng và thời gian trích khấu hao tài sản cố định.

Điều 22. Cho thuê, thế chấp, cầm cố tài sản

1. Doanh nghiệp được quyền cho thuê, thế chấp, cầm cố tài sản của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật.

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% vốn điều lệ của doanh nghiệp.

b) Thẩm quyền quyết định sử dụng tài sản của doanh nghiệp để thế chấp, cầm cố vay vốn thực hiện theo quy định tại Điều 19 Nghị định này.

2. Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất, cung ứng sản phẩm công ích, trực tiếp phục vụ quốc phòng, an ninh khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ này phải được sự chấp thuận của chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật dân sự và các quy định của pháp luật khác có liên quan.

Điều 23. Thanh lý, nhượng bán tài sản cố định

1. Doanh nghiệp được quyền chủ động và thực hiện nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các phương án thanh lý, nhượng bán tài sản có giá trị còn lại dưới 50% vốn điều lệ của doanh nghiệp nhưng không quá mức dự án nhóm B.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu quyết định.

b) Đối với doanh nghiệp được thành lập để thực hiện thường xuyên, ổn định sản xuất và cung ứng sản phẩm, dịch vụ công ích, trực tiếp phục vụ quốc phòng, an ninh khi nhượng bán tài sản trực tiếp phục vụ các nhiệm vụ này phải được sự đồng ý của chủ sở hữu.

c) Trường hợp phương án nhượng bán tài sản cố định của doanh nghiệp không có khả năng thu hồi đủ vốn đã đầu tư, doanh nghiệp phải giải trình rõ nguyên nhân không có khả năng thu hồi vốn báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, doanh nghiệp không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới doanh nghiệp không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không...) thì ngoài việc chấp hành quy định của Nghị định này còn phải thực hiện theo quy định của văn bản pháp luật chuyên ngành.

3. Phương thức thanh lý, nhượng bán tài sản cố định: Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do doanh nghiệp tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp nhượng bán tài sản cố định có giá trị còn lại ghi trên sổ kế toán dưới 100 triệu đồng, Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì doanh nghiệp được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

Bộ Tài chính quy định trình tự, thủ tục thanh lý, nhượng bán tài sản.

Điều 24. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa doanh nghiệp mua về để bán còn tồn lại, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Doanh nghiệp được quyền chủ động và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại Khoản 2 Điều 23 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì doanh nghiệp phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại Khoản 3 Điều 34 Nghị định này.

Điều 25. Quản lý các khoản nợ phải thu, nợ phải trả

1. Quản lý nợ phải thu

a) Trách nhiệm của doanh nghiệp:

- Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

- Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

- Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại doanh nghiệp thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật;

- Khi xác định là nợ phải thu khó đòi, doanh nghiệp phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Khoản 3 Điều 34 Nghị định này;

- Nợ phải thu không có khả năng thu hồi, doanh nghiệp có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp;

- Nợ không có khả năng thu hồi sau khi xử lý như trên, doanh nghiệp vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

b) Quyền hạn của doanh nghiệp:

Doanh nghiệp được quyền bán các khoản nợ phải thu quá hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Doanh nghiệp chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới doanh nghiệp bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán, dẫn đến tình trạng doanh nghiệp phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty và người có liên quan trực tiếp đến việc phát sinh các khoản nợ này phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của doanh nghiệp.

2. Quản lý nợ phải trả của doanh nghiệp:

a) Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả.

b) Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn. Các khoản nợ phải trả mà không phải trả, không có đối tượng để trả thì hạch toán vào thu nhập của doanh nghiệp.

Điều 26. Chênh lệch tỷ giá

Chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ, hoặc trong việc báo cáo các khoản mục tiền tệ có gốc ngoại tệ của doanh nghiệp theo các tỷ giá hối đoái khác với tỷ giá hối đoái đang hạch toán, hoặc đã được báo cáo trong báo cáo tài chính được quy định như sau:

1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập tài chính, hoặc chi phí tài chính trong thời gian tối đa là 5 năm kể từ khi đưa tài sản vào sử dụng.

2. Đối với doanh nghiệp đang trong quá trình sản xuất kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản của doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ và đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được hạch toán vào thu nhập tài chính, hoặc chi phí tài chính trong năm của doanh nghiệp.

Bộ Tài chính hướng dẫn việc xử lý chênh lệch tỷ giá.

Điều 21. Kiểm kê tài sản

1. Doanh nghiệp phải tổ chức kiểm kê định kỳ hoặc đột xuất để xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải thu, phải trả trong các trường hợp: Khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của doanh nghiệp; hoặc theo quy định của Nhà nước. Thống kê tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn xác định rõ nguyên nhân, trách nhiệm của tổ chức và cá nhân có liên quan và xác định mức bồi thường vật chất theo quy định.

2. Xử lý kiểm kê

a) Xử lý tổn thất tài sản sau kiểm kê

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng được xác định trong kiểm kê định kỳ và kiểm kê đột xuất. Doanh nghiệp phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

- Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường, xử lý theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm;

- Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ;

- Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, doanh nghiệp không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền;

- Doanh nghiệp có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

b) Tài sản thừa sau kiểm kê

Tài sản thừa sau kiểm kê là chênh lệch giữa số tài sản thực tế kiểm kê với số tài sản ghi trên sổ sách kế toán, giá trị tài sản thừa do kiểm kê được hạch toán vào thu nhập của doanh nghiệp.

Điều 28. Đánh giá lại tài sản

1. Doanh nghiệp thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền.

b) Thực hiện chuyển đổi sở hữu doanh nghiệp: cổ phần hóa, bán hoặc chuyển đổi sở hữu doanh nghiệp theo các hình thức khác.

c) Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

d) Các trường hợp khác theo quy định của pháp luật.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại Khoản 1 Điều này thực hiện theo quy định đối với từng trường hợp cụ thể.

Điều 29. Đầu tư vốn ra ngoài doanh nghiệp

1. Nguyên tắc đầu tư vốn ra ngoài doanh nghiệp

a) Doanh nghiệp được quyền sử dụng tài sản thuộc quyền quản lý của doanh nghiệp đã được đầu tư bằng nguồn vốn của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc sử dụng tài sản có liên quan đến đất đai để đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật về đất đai.

b) Việc đầu tư vốn của doanh nghiệp vào doanh nghiệp khác phải tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của doanh nghiệp, không làm ảnh hưởng đến hoạt động sản xuất kinh doanh của doanh nghiệp được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn đầu tư.

c) Doanh nghiệp không được góp vốn hoặc đầu tư vào lĩnh vực bất động sản (trừ những doanh nghiệp có ngành nghề kinh doanh chính là lĩnh vực bất động sản), không được góp vốn, mua cổ phần tại ngân hàng, công ty bảo hiểm, công ty chứng khoán, Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán, trừ những trường hợp đặc biệt theo Quyết định của Thủ tướng Chính phủ.

d) Doanh nghiệp đã góp vốn, đầu tư vào các lĩnh vực quy định tại Điểm c Khoản này không thuộc trường hợp được Thủ tướng Chính phủ cho phép đầu tư phải có phương án cơ cấu lại và thực hiện thoái hết số vốn đã đầu tư theo quyết định của cấp có thẩm quyền.

đ) Doanh nghiệp không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc (Phó Tổng giám đốc), Giám đốc (Phó Giám đốc) và kế toán trưởng doanh nghiệp đó.

2. Các hình thức đầu tư vốn ra ngoài doanh nghiệp:

a) Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới.

b) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động.

c) Mua lại một doanh nghiệp khác để hình thành một pháp nhân mới.

d) Mua công trái, trái phiếu để hưởng lãi.

đ) Các hình thức đầu tư khác ra ngoài doanh nghiệp theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư vốn ra ngoài doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty quyết định các dự án đầu tư ra ngoài doanh nghiệp sau khi đã được chủ sở hữu phê duyệt chủ trương.

b) Chủ sở hữu doanh nghiệp quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài tại Việt Nam; đầu tư hoặc góp vốn thành lập doanh nghiệp ở nước ngoài; quyết định việc mua lại doanh nghiệp thuộc thành phần kinh tế khác; đầu tư vào doanh nghiệp được thành lập để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích, phục vụ quốc phòng, an ninh; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty.

4. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại các Điểm c, đ Khoản 1 Điều này, doanh nghiệp còn bị hạn chế các hình thức nhận góp vốn đầu tư như sau:

a) Công ty mẹ không được nhận vốn góp đầu tư của công ty con.

b) Công ty con do công ty mẹ nắm giữ 100% vốn điều lệ, công ty hạch toán phụ thuộc không được góp vốn cùng công ty mẹ để thành lập doanh nghiệp mới, không được góp vốn mua cổ phần khi cổ phần hóa công ty con khác trong cùng tập đoàn, tổng công ty hoặc tổ hợp Công ty mẹ - Công ty con.

Hàng năm, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra, giám sát việc quản lý và sử dụng vốn đầu tư ra ngoài doanh nghiệp theo quy định. Trường hợp doanh nghiệp có hoạt động đầu tư vốn ra bên ngoài không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 1 Điều này, các Bộ quản lý ngành kinh doanh chính, Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định và xử lý trách nhiệm đối với Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật hiện hành.

Điều 30. Chuyển nhượng các khoản đầu tư vốn ra ngoài doanh nghiệp

Việc nhượng bán các khoản đầu tư vốn ra ngoài doanh nghiệp thực hiện theo quy định của Luật doanh nghiệp, Luật chứng khoán và các quy định hiện hành của pháp luật, trong đó:

1. Phương thức chuyển nhượng:

Tùy theo hình thức góp vốn, doanh nghiệp thực hiện chuyển nhượng các khoản đầu tư phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp và các cam kết tại các hợp đồng hợp tác kinh doanh của các bên.

a) Đối với việc chuyển nhượng vốn của doanh nghiệp tại công ty trách nhiệm hữu hạn một thành viên hoặc tại công ty trách nhiệm hữu hạn từ 2 thành viên trở lên để trở thành công ty trách nhiệm hữu hạn nhiều thành viên thực hiện theo nguyên tắc quy định tại Khoản 2 Điều 14 Nghị định này.

b) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì doanh nghiệp được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

c) Đối với chuyển nhượng các khoản đầu tư tại công ty cổ phần chưa niêm yết thì doanh nghiệp thực hiện đấu giá trên nguyên tắc công khai, minh bạch, bảo toàn vốn. Trong đó:

Trường hợp chuyển nhượng các khoản đầu tư có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên thì doanh nghiệp phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng thì doanh nghiệp được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá trị trường tại thời điểm bán; trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của công ty cổ phần có vốn góp của doanh nghiệp, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

2. Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc chuyển nhượng các khoản đầu tư tại doanh nghiệp khác thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật, giá chuyển nhượng các khoản đầu tư theo nguyên tắc giá thị trường nhưng không thấp hơn giá ghi trên sổ sách kế toán của doanh nghiệp.

3. Trường hợp khi chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp nhưng thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp (sau khi đã bù trừ dự phòng tổn thất khoản đầu tư vốn theo quy định và các lợi ích thu được từ đầu tư vốn), doanh nghiệp phải báo cáo chủ sở hữu xem xét, quyết định.

Điều 31. Quyền, trách nhiệm của doanh nghiệp đầu tư vốn vào doanh nghiệp khác

1. Doanh nghiệp đầu tư vốn vào công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ thực hiện các quyền, trách nhiệm theo quy định của Luật doanh nghiệp.

2. Doanh nghiệp đầu tư vốn vào doanh nghiệp khác có các quyền, trách nhiệm sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác.

b) Cử, bãi miễn, khen thưởng, kỷ luật Người đại diện tại doanh nghiệp khác, quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với Người đại diện, trừ trường hợp Người đại diện đã được hưởng lương từ doanh nghiệp khác.

c) Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác.

d) Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của doanh nghiệp tại doanh nghiệp khác. Yêu cầu Người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của doanh nghiệp.

đ) Kiểm tra, giám sát hoạt động Người đại diện, phát hiện những thiếu sót, yếu kém Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

e) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

g) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác.

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư.

i) Thực hiện các quyền, trách nhiệm khác theo quy định của pháp luật.

3. Quyền, trách nhiệm, thù lao, tiền lương, thưởng, quyền lợi và tiêu chuẩn Người đại diện của doanh nghiệp tại doanh nghiệp khác:

Các doanh nghiệp căn cứ quy định tại Điều 9 Nghị định này để ban hành quy định của doanh nghiệp về quyền, trách nhiệm, thù lao, tiền lương, tiền thưởng, quyền lợi, tiêu chuẩn người và chế độ báo cáo của Người đại diện phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

4. Chế độ báo cáo của Người đại diện của doanh nghiệp

Trên cơ sở báo cáo tài chính và các báo cáo khác, định kỳ hàng quý và kết thúc năm tài chính hoặc theo yêu cầu của chủ sở hữu, Người đại diện phải tổng hợp, đánh giá tình hình sản xuất kinh doanh, tài chính, kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của doanh nghiệp đầu tư tại doanh nghiệp khác báo cáo chủ sở hữu vốn.

5. Thu lợi nhuận được chia từ vốn của doanh nghiệp đầu tư tại doanh nghiệp khác.

Người đại diện có trách nhiệm yêu cầu doanh nghiệp khác nộp kịp thời lợi nhuận, cổ tức được chia về doanh nghiệp góp vốn.

Điều 32. Quyền quyết định tăng, giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác

Việc tăng hoặc giảm vốn của doanh nghiệp đầu tư tại doanh nghiệp khác được thực hiện theo quy định sau:

1. Người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

2. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

3. Trường hợp doanh nghiệp khác tăng vốn điều lệ mà doanh nghiệp không có nhu cầu đầu tư bổ sung vốn thì doanh nghiệp xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 33. Thu hồi vốn đầu tư từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt vốn của doanh nghiệp đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về doanh nghiệp góp vốn.

Điều 34. Bảo toàn vốn

1. Doanh nghiệp có trách nhiệm bảo toàn và phát triển vốn chủ sở hữu đã đầu tư tại doanh nghiệp. Mọi biến động về tăng, giảm vốn chủ sở hữu, doanh nghiệp phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, hàng năm doanh nghiệp phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn theo hướng dẫn của Bộ Tài chính.

2. Việc bảo toàn vốn chủ sở hữu tại doanh nghiệp được thực hiện bằng các biện pháp sau đây:

a) Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật.

b) Mua bảo hiểm tài sản theo quy định của pháp luật.

c) Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

- Dự phòng giảm giá hàng tồn kho;

- Dự phòng các khoản phải thu khó đòi;

- Dự phòng giảm giá các khoản đầu tư tài chính dài hạn;

- Dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

d) Các biện pháp khác về bảo toàn vốn chủ sở hữu tại doanh nghiệp theo quy định của pháp luật.

3. Nguyên tắc trích lập các khoản dự phòng:

a) Các khoản dự phòng nêu trên được hạch toán vào chi phí hoạt động kinh doanh năm báo cáo tại thời điểm lập báo cáo tài chính của doanh nghiệp, đảm bảo cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm tiếp theo.

b) Doanh nghiệp phải xây dựng quy chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh; xác định rõ trách nhiệm của từng bộ phận, từng cá nhân trong việc theo dõi, quản lý hàng hóa, thu hồi công nợ.

c) Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không đúng quy định nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp.

MỤC 2. DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 35. Doanh thu và thu nhập khác

1. Doanh thu và thu nhập khác của doanh nghiệp được xác định phù hợp với các chuẩn mực kế toán và các văn bản pháp luật về thuế hiện hành.

2. Doanh thu bao gồm doanh thu hoạt động sản xuất, kinh doanh và doanh thu hoạt động tài chính, trong đó:

a) Doanh thu từ hoạt động sản xuất, kinh doanh là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của doanh nghiệp. Đối với doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho doanh nghiệp khi doanh nghiệp thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi.

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của doanh nghiệp, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn của doanh nghiệp đầu tư tại doanh nghiệp khác; lợi nhuận, cổ tức được chia từ việc đầu tư ra ngoài doanh nghiệp (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp sở hữu 100% vốn điều lệ và cổ tức được chia bằng cổ phiếu tại các công ty cổ phần). Trường hợp lợi nhuận được chia đã nộp thuế thu nhập doanh nghiệp thì doanh nghiệp không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận, được ghi nhận là thu nhập khác của doanh nghiệp và các khoản thu khác theo quy định của pháp luật.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

Điều 36. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của doanh nghiệp là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính. Việc xác định chi phí được thực hiện phù hợp với các chuẩn mức kế toán và các văn bản pháp luật về thuế hiện hành; chi phí hoạt động kinh doanh gồm một số nội dung sau:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định theo quy định.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, bảo hiểm thất nghiệp, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà doanh nghiệp phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh trên nguyên tắc quy định của Luật thuế thu nhập doanh nghiệp.

e) Chi phí bằng tiền khác gồm:

- Các khoản thuế, phí, lệ phí theo quy định của pháp luật được tính vào chi phí sản xuất kinh doanh của doanh nghiệp;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc doanh nghiệp quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí ăn ca cho người lao động;

- Chi phí cho công tác Đảng, đoàn thể tại doanh nghiệp (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g) Nợ phải thu không có khả năng thu hồi theo quy định tại Khoản 1 Điều 25; Giá trị tài sản tổn thất thực tế theo quy định tại Khoản 2 Điều 27 Nghị định này.

h) Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp trích lập theo quy định tại Điều 34 Nghị định này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài doanh nghiệp (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp được chuyển nhượng, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán.

b) Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng.

đ) Các chi phí khác theo quy định của pháp luật.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình.

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng.

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ.

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù trong các lĩnh vực ngân hàng, bảo hiểm thì việc xác định chi phí áp dụng theo quy định của pháp luật đối với lĩnh vực kinh doanh này.

Điều 37. Quản lý chi phí

Doanh nghiệp phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của doanh nghiệp. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong doanh nghiệp biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại Khoản 2 Điều 27 Nghị định này.

2. Đối với các doanh nghiệp kinh doanh trong lĩnh vực phải đăng ký giá với Nhà nước, hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với doanh nghiệp trung ương và Sở Tài chính đối với doanh nghiệp địa phương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Định kỳ phải tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của doanh nghiệp nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

4. Tổng giám đốc, Giám đốc doanh nghiệp có trách nhiệm xây dựng trình Hội đồng thành viên, Chủ tịch công ty ban hành các định mức kinh tế - kỹ thuật; định mức lao động; định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh, làm căn cứ điều hành hoạt động kinh doanh của doanh nghiệp. Chủ động xây dựng kế hoạch tiết giảm chi phí phù hợp với thực trạng và hoạt động của doanh nghiệp.

Điều 38. Phân phối thu nhập

Lợi nhuận của doanh nghiệp sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật, nộp thuế thu nhập doanh nghiệp, phần lợi nhuận còn lại được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

3. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các Khoản 1, 2 Điều này được phân phối như sau:

a) Trích 30% vào quỹ đầu tư phát triển.

b) Trích quỹ khen thưởng, phúc lợi:

- Doanh nghiệp xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

- Doanh nghiệp xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, phúc lợi;

Doanh nghiệp không thực hiện xếp loại thì không được trích lập hai quỹ khen thưởng, phúc lợi.

c) Trích quỹ thưởng Viên chức quản lý doanh nghiệp:

- Doanh nghiệp xếp loại A được trích tối đa không quá 1,5 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại B được trích tối đa không quá 01 tháng lương thực hiện của Viên chức quản lý doanh nghiệp;

- Doanh nghiệp xếp loại C hoặc doanh nghiệp không thực hiện xếp loại thì không được trích lập quỹ thưởng Viên chức quản lý doanh nghiệp.

d) Các doanh nghiệp trích hai quỹ khen thưởng, phúc lợi mà không đủ mức theo quy định tại Điểm b Khoản này, thì được giảm trừ phần trích lập quỹ đầu tư phát triển để bổ sung nguồn quỹ khen thưởng, phúc lợi nhưng tối đa không vượt quá mức trích vào quỹ đầu tư phát triển trong năm tài chính.

đ) Số lợi nhuận còn lại sau khi trích lập theo quy định tại các Điểm a, b, c, d Khoản này được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

4. Các doanh nghiệp có vốn chủ sở hữu lớn hơn so với vốn điều lệ đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Các doanh nghiệp có trách nhiệm nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 05 ngày kể từ ngày có quyết định của Thủ tướng Chính phủ.

Bộ Tài chính hướng dẫn việc phân phối lợi nhuận và điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

Điều 39. Mục đích sử dụng các quỹ

1. Quỹ phát triển khoa học và công nghệ của doanh nghiệp:

Việc trích lập, quản lý, quyết toán việc sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp theo hướng dẫn của Bộ Tài chính.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho doanh nghiệp.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của doanh nghiệp.

Mức thưởng theo quy định tại các Điểm a, b, c Khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng Điểm a Khoản này cần có ý kiến của Công đoàn doanh nghiệp trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi của tập thể người lao động trong doanh nghiệp.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d) Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

5. Quỹ thưởng Viên chức quản lý doanh nghiệp được sử dụng để thưởng cho Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Ban Tổng giám đốc (Ban Giám đốc), Kiểm soát viên, Kế toán trưởng doanh nghiệp. Mức thưởng do chủ sở hữu quyết định gắn với tiêu chí đánh giá các chức danh này và hiệu quả hoạt động kinh doanh của doanh nghiệp, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

6. Việc trích lập và sử dụng các quỹ nói trên phải được chấp thuận của chủ sở hữu và thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Doanh nghiệp chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Viên chức quản lý doanh nghiệp sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 3. KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 40. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của doanh nghiệp đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của doanh nghiệp và nhu cầu thị trường, doanh nghiệp xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, doanh nghiệp thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp gửi chủ sở hữu, cơ quan tài chính trước ngày 31 tháng 7 hàng năm.

4. Chủ sở hữu chủ trì phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do doanh nghiệp lập và có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của doanh nghiệp.

Điều 41. Báo cáo tài chính và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), doanh nghiệp phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Doanh nghiệp phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Bộ Tài chính hướng dẫn mẫu biểu báo cáo, thời gian và nơi gửi các báo cáo của doanh nghiệp.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 42. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2013.

Điều 43. Trách nhiệm thi hành và tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thi hành Nghị định này. Trường hợp hướng dẫn cơ chế tài chính đặc thù đối với doanh nghiệp hoạt động trong lĩnh vực xổ số, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán thì phải được Thủ tướng Chính phủ chấp thuận bằng văn bản.

2. Tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để tổ chức thực hiện việc đầu tư, quản lý vốn, tài sản tại các doanh nghiệp do mình làm chủ sở hữu.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện đối với phần vốn nhà nước đầu tư vào doanh nghiệp khác chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 172 thanh lap, giai the cty TNHH MTV

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 172/2013/NĐ-CP | Hà Nội, ngày 13 tháng 11 năm 2013

NGHỊ ĐỊNH

VỀ THÀNH LẬP, TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN LÀ CÔNG TY CON CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện, trình tự, thủ tục thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty trách nhiệm hữu hạn một thành viên).

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Các tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức lại, giải thể các công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 3. Áp dụng pháp luật có liên quan

Trường hợp có sự khác nhau giữa các quy định của Nghị định này và các quy định của pháp luật về Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước thì áp dụng theo quy định của pháp luật về Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước.

Chương 2.

THÀNH LẬP CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 4. Điều kiện thành lập công ty trách nhiệm hữu hạn một thành viên

Việc thành lập công ty trách nhiệm hữu hạn một thành viên chỉ được xem xét khi đáp ứng đủ các điều kiện sau:

1. Thuộc ngành, lĩnh vực, địa bàn được xem xét thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 5 Nghị định này.

2. Đảm bảo đủ vốn điều lệ quy định tại Điều 6 Nghị định này.

3. Có Hồ sơ hợp lệ quy định tại Điều 7 Nghị định này và được Thủ tướng Chính phủ phê duyệt.

4. Việc thành lập công ty trách nhiệm hữu hạn một thành viên phù hợp với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế.

Điều 5. Ngành, lĩnh vực, địa bàn được xem xét thành lập công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên được xem xét thành lập ở những ngành, lĩnh vực, địa bàn sau:

a) Ngành, lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh theo quy định của Chính phủ;

b) Truyền tải hệ thống điện quốc gia; nhà máy thủy điện đa mục tiêu, nhà máy điện hạt nhân có ý nghĩa đặc biệt quan trọng về kinh tế - xã hội gắn với quốc phòng, an ninh;

c) Quản lý, khai thác hệ thống kết cấu hạ tầng đường sắt quốc gia, đường sắt đô thị; các cảng hàng không; cảng biển tổng hợp quốc gia, cửa ngõ quốc tế;

d) Quản lý điều hành bay; điều hành vận tải đường sắt quốc gia, đường sắt đô thị;

đ) Bảo đảm hàng hải;

e) Cung ứng dịch vụ bưu chính công ích;

g) Xuất bản (không bao gồm lĩnh vực in và phát hành xuất bản phẩm);

h) In, đúc tiền;

i) Quản lý, khai thác hệ thống công trình thủy lợi, thủy nông liên tỉnh, liên huyện, kè đá lấn biển;

k) Hậu cần biển đảo;

l) Quản lý, duy tu công trình đê điều, phân lũ và phòng chống thiên tai;

m) Trồng và bảo vệ rừng đầu nguồn, rừng phòng hộ, rừng đặc dụng;

n) Những ngành, lĩnh vực, địa bàn phục vụ cho việc ổn định và chiến lược phát triển kinh tế - xã hội của đất nước trong từng thời kỳ hoặc các ngành, lĩnh vực, địa bàn khác theo quyết định của Thủ tướng Chính phủ.

2. Công ty trách nhiệm hữu hạn một thành viên được xem xét thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên để phát triển, nắm giữ các bí quyết kinh doanh, công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành, nghề kinh doanh chính của công ty mẹ.

Đi ều 6. Mức vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên khi thành lập

1. Công ty trách nhiệm hữu hạn một thành viên khi thành lập phải có mức vốn điều lệ không thấp hơn 100 tỷ đồng.

2. Trường hợp kinh doanh những ngành, nghề đòi hỏi phải có vốn pháp định thì ngoài điều kiện quy định tại Khoản 1 Điều này, vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên khi thành lập không thấp hơn mức vốn pháp định quy định đối với ngành, nghề kinh doanh đó.

3. Đối với công ty trách nhiệm hữu hạn một thành viên hoạt động trong một số ngành, lĩnh vực, địa bàn đặc thù hoặc sản xuất và cung ứng sản phẩm, dịch vụ công ích thì vốn điều lệ có thể thấp hơn mức quy định tại Khoản 1 Điều này nếu có ý kiến chấp thuận của Thủ tướng Chính phủ.

Điều 7. Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

1. Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình người quyết định thành lập gồm:

a) Tờ trình đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên;

b) Đề án thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 2 Điều này;

c) Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 3 Điều này.

2. Đề án thành lập công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau đây:

a) Căn cứ pháp lý, sự cần thiết thành lập công ty;

b) Tên gọi, mô hình tổ chức quản lý công ty và thời hạn hoạt động;

c) Địa điểm trụ sở chính của công ty, địa điểm xây dựng cơ sở sản xuất, kinh doanh và diện tích đất sử dụng; chi nhánh, văn phòng đại diện của công ty;

d) Nhiệm vụ do Nhà nước giao; ngành, nghề kinh doanh; danh mục sản phẩm, dịch vụ do công ty cung ứng;

đ) Đánh giá tác động kinh tế - xã hội và sự phù hợp của việc thành lập công ty với quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế;

e) Tình hình thị trường, nhu cầu và triển vọng thị trường về từng loại sản phẩm, dịch vụ do công ty cung ứng; công nghệ dự kiến áp dụng vào hoạt động sản xuất kinh doanh; kế hoạch sản xuất kinh doanh và đầu tư phát triển 5 năm sau khi thành lập;

g) Dự kiến tổng vốn đầu tư; mức vốn điều lệ; nguồn và hình thức huy động số vốn còn lại ngoài nguồn vốn đầu tư ban đầu của Nhà nước; phương án hoàn trả vốn huy động; nhu cầu và biện pháp tạo vốn lưu động đối với công ty;

h) Khả năng cung ứng nguồn lao động, nguyên liệu, vật liệu, năng lượng, công nghệ và các điều kiện cần thiết khác để công ty hoạt động sau khi thành lập.

3. Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên gồm các nội dung chủ yếu sau:

a) Tên, địa chỉ, trụ sở chính của công ty; hình thức pháp lý, tư cách pháp nhân của công ty; chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu hoạt động; nhiệm vụ do Nhà nước giao và ngành, nghề kinh doanh;

c) Vốn điều lệ, cách thức điều chỉnh vốn điều lệ;

d) Người đại diện theo pháp luật của công ty;

đ) Quyền, nghĩa vụ của chủ sở hữu công ty;

e) Quyền, nghĩa vụ của công ty;

g) Cơ cấu tổ chức quản lý của công ty;

h) Quyền, nghĩa vụ của Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc và các chức danh quản lý khác của công ty;

i) Cơ chế hoạt động tài chính, nguyên tắc sử dụng lợi nhuận và xử lý lỗ trong kinh doanh của công ty; căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và Kiểm soát viên;

k) Các trường hợp tổ chức lại, giải thể, chuyển đổi sở hữu và thủ tục thanh lý tài sản của công ty;

l) Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

m) Thể thức sửa đổi, bổ sung Điều lệ công ty;

n) Các quy định khác do cơ quan, tổ chức được giao thực hiện quyền, nghĩa vụ của chủ sở hữu công ty quyết định nhưng không được trái với quy định của pháp luật.

4. Trường hợp việc thành lập công ty trách nhiệm hữu hạn một thành viên gắn với việc hình thành dự án đầu tư thì thủ tục đầu tư thực hiện theo quy định của pháp luật về đầu tư.

5. Trường hợp thành lập công ty trách nhiệm hữu hạn một thành viên thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi tắt là Bộ), Ủy ban nhân dân cấp tỉnh; công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên, Hồ sơ trình Thủ tướng Chính phủ để xem xét, phê duyệt bao gồm: Tờ trình đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên và Đề án thành lập công ty trách nhiệm hữu hạn một thành viên.

Điều 8. Người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ trưởng), Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Chủ tịch Ủy ban nhân dân cấp tỉnh), Hội đồng thành viên hoặc Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (trong trường hợp thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên) là người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên.

Điều 9. Thẩm quyền quyết định thành lập công ty trách nhiệm hữu hạn một thành viên

1. Thủ tướng Chính phủ quyết định thành lập công ty trách nhiệm hữu hạn một thành viên là tập đoàn kinh tế nhà nước và Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập công ty trách nhiệm hữu hạn một thành viên ngoài đối tượng quy định tại Khoản 1 và Khoản 3 Điều này.

3. Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên.

Điều 10. Thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên

1. Thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên là việc kiểm tra, đánh giá về sự phù hợp của việc thành lập công ty trách nhiệm hữu hạn một thành viên với các quy định pháp lý, quy hoạch, chiến lược phát triển ngành, lĩnh vực và vùng kinh tế để làm cơ sở cho người có thẩm quyền xem xét, quyết định.

Người đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên chịu trách nhiệm về tính chính xác của nội dung và số liệu tại Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên.

2. Các cơ quan tham gia ý kiến đối với Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên:

a) Bộ Kế hoạch và Đầu tư;

b) Bộ Tài chính;

c) Bộ Lao động - Thương binh và Xã hội;

d) Bộ Nội vụ;

đ) Bộ quản lý ngành;

e) Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính;

g) Trong trường hợp cần thiết, cơ quan chủ trì thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên được quyền yêu cầu thêm các cơ quan, tổ chức liên quan khác tham gia ý kiến đối với Hồ sơ.

3. Cơ quan chủ trì thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên và các cơ quan tham gia ý kiến chịu trách nhiệm về kết quả thẩm định và ý kiến của mình.

Điều 11. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập

1. Bộ quản lý ngành lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 1 Điều 7 Nghị định này và gửi Bộ Kế hoạch và Đầu tư để thẩm định.

2. Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính và cơ quan, tổ chức liên quan khác (nếu cần thiết).

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ Kế hoạch và Đầu tư để tổng hợp và lập báo cáo thẩm định.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc.

4. Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 12. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập

1. Bộ, Ủy ban nhân dân cấp tỉnh lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này và chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Ủy ban nhân dân cấp tỉnh quyết định thành lập) hoặc Ủy ban nhân dân cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên dự định đặt trụ sở chính (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành quyết định thành lập).

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ, Ủy ban nhân dân cấp tỉnh.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ, Ủy ban nhân dân cấp tỉnh lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình Thủ tướng Chính phủ xem xét, phê duyệt.

4. Trường hợp được Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty trách nhiệm hữu hạn một thành viên, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định thành lập công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày Đề án được phê duyệt.

Điều 13. Quy trình thành lập công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập

1. Đối với việc thành lập công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Công ty mẹ lập 05 bộ Hồ sơ gốc đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này gửi Bộ quản lý ngành để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Bộ quản lý ngành chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được Hồ sơ, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ quản lý ngành;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ quản lý ngành lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn một thành viên trình Thủ tướng Chính phủ xem xét, phê duyệt;

d) Trường hợp được Thủ tướng Chính phủ phê duyệt Đề án thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày Đề án được phê duyệt.

2. Đối với việc thành lập công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên thuộc Bộ, Ủy ban nhân dân cấp tỉnh:

a) Công ty mẹ lập 06 bộ Hồ sơ gốc đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên theo quy định tại Khoản 5 Điều 7 Nghị định này gửi Bộ, Ủy ban nhân dân cấp tỉnh để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Bộ, Ủy ban nhân dân cấp tỉnh chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty mẹ do Ủy ban nhân dân cấp tỉnh quyết định thành lập) và thực hiện các thủ tục, trình tự quy định tại Khoản 2 và Khoản 3 Điều 12 Nghị định này trình Thủ tướng Chính phủ xem xét, phê duyệt chủ trương;

c) Trường hợp được Thủ tướng Chính phủ phê duyệt chủ trương thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

Điều 14. Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên

1. Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau:

a) Tên công ty trách nhiệm hữu hạn một thành viên, bao gồm tên đầy đủ bằng tiếng Việt, tên bằng tiếng nước ngoài, tên viết tắt (nếu có);

b) Loại hình công ty;

c) Địa chỉ trụ sở chính của công ty;

d) Nhiệm vụ do Nhà nước giao; ngành, nghề kinh doanh;

đ) Vốn điều lệ;

e) Cơ cấu tổ chức, bộ máy quản lý điều hành của công ty;

g) Tên, địa chỉ chi nhánh, văn phòng đại diện (nếu có);

h) Tên, địa chỉ trụ sở chính của các công ty con, công ty liên kết.

2. Đồng thời với việc ra Quyết định thành lập công ty trách nhiệm hữu hạn một thành viên, người có thẩm quyền phê duyệt Điều lệ của công ty, bổ nhiệm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty.

Điều 15. Đăng ký doanh nghiệp và thời điểm kinh doanh của công ty trách nhiệm hữu hạn một thành viên

1. Sau khi người có thẩm quyền ra quyết định thành lập công ty trách nhiệm hữu hạn một thành viên, quyết định phê duyệt Điều lệ công ty, bổ nhiệm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, công ty trách nhiệm hữu hạn một thành viên tiến hành các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

2. Công ty trách nhiệm hữu hạn một thành viên có quyền kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp. Đối với những ngành, nghề kinh doanh có điều kiện thì công ty trách nhiệm hữu hạn một thành viên được quyền kinh doanh các ngành, nghề đó kể từ ngày cơ quan nhà nước có thẩm quyền cấp phép hoặc có đủ điều kiện kinh doanh theo quy định.

Chương 3.

TỔ CHỨC LẠI, TẠM NGỪNG KINH DOANH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 16. Tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên gồm: Hợp nhất, sáp nhập, chia, tách, chuyển đổi thành công ty cổ phần, chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên và chuyển đổi theo hình thức công ty mẹ - công ty con.

2. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên quy định tại Nghị định này gồm:

a) Hợp nhất công ty trách nhiệm hữu hạn một thành viên:

Hai hoặc một số công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị hợp nhất) có thể hợp nhất với nhau thành một công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất;

b) Sáp nhập công ty trách nhiệm hữu hạn một thành viên:

Một hoặc một số công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty trách nhiệm hữu hạn một thành viên khác (gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập;

c) Chia công ty trách nhiệm hữu hạn một thành viên:

Một công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị chia) có thể chia thành hai hoặc một số công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty được chia) bằng cách chuyển một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của công ty bị chia sang công ty được chia, đồng thời chấm dứt sự tồn tại của công ty bị chia;

d) Tách công ty trách nhiệm hữu hạn một thành viên:

Một công ty trách nhiệm hữu hạn một thành viên (gọi là công ty bị tách) có thể tách để thành lập một hoặc một số công ty trách nhiệm hữu hạn một thành viên mới (gọi là công ty được tách) bằng cách chuyển một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

3. Các hình thức tổ chức lại công ty trách nhiệm hữu hạn một thành viên thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và việc chuyển đổi công ty trách nhiệm hữu hạn một thành viên hoặc một nhóm công ty theo hình thức công ty mẹ - công ty con được thực hiện theo quy định khác của Chính phủ.

Điều 17. Điều kiện tổ chức lại công ty trách nhiệm hữu hạn một thành viên

Công ty trách nhiệm hữu hạn một thành viên được tổ chức lại khi đáp ứng đủ các điều kiện sau đây:

1. Việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt; trường hợp việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước, cơ quan quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải trình Thủ tướng Chính phủ xem xét, quyết định.

2. Các công ty trách nhiệm hữu hạn một thành viên mới hình thành sau khi chia, tách công ty trách nhiệm hữu một thành viên phải đảm bảo đủ điều kiện như đối với thành lập công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1, Khoản 2 và Khoản 4 Điều 4 Nghị định này.

3. Việc tổ chức lại không làm giảm vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên.

Điều 18. Cơ quan hoặc cá nhân có thẩm quyền ra quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Đối với trường hợp tổ chức lại công ty trách nhiệm hữu hạn một thành viên do cùng một cơ quan hoặc cá nhân quyết định thành lập hoặc được giao quản lý (sau đây gọi tắt là cơ quan hoặc cá nhân quyết định thành lập), cơ quan hoặc cá nhân quyết định thành lập công ty ra quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên.

2. Đối với trường hợp sáp nhập các công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập thì cơ quan hoặc cá nhân quyết định thành lập công ty nhận sáp nhập ra quyết định tổ chức lại, trên cơ sở ý kiến thỏa thuận bằng văn bản của cơ quan hoặc cá nhân quyết định thành lập công ty bị sáp nhập.

3. Đối với trường hợp hợp nhất các công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập, thì cơ quan hoặc cá nhân được thỏa thuận sẽ thực hiện quyền và nghĩa vụ chủ sở hữu của công ty hợp nhất ra quyết định tổ chức lại.

4. Đối với trường hợp tổ chức lại công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì thẩm định Hồ sơ đề nghị tổ chức lại. Trong trường hợp sáp nhập, hợp nhất các công ty trách nhiệm hữu hạn một thành viên do các Bộ quản lý ngành khác nhau được giao quản lý, Thủ tướng Chính phủ chỉ định Bộ quản lý ngành có trách nhiệm chủ trì lập Hồ sơ đề nghị tổ chức lại, trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 19. Hồ sơ đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Hồ sơ đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên gồm:

a) Tờ trình đề nghị tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

b) Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

c) Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm tổ chức lại;

d) Dự thảo Điều lệ của công ty trách nhiệm hữu hạn một thành viên mới;

đ) Hợp đồng sáp nhập, hợp nhất theo quy định tại Điểm a Khoản 2 Điều 152, Điểm a Khoản 2 Điều 153 Luật doanh nghiệp đối với trường hợp sáp nhập, hợp nhất công ty trách nhiệm hữu hạn một thành viên.

e) Các tài liệu khác có liên quan đến việc tổ chức lại công ty trách nhiệm hữu hạn một thành viên.

2. Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ các công ty trách nhiệm hữu hạn một thành viên trước và sau khi tổ chức lại;

b) Sự cần thiết tổ chức lại công ty trách nhiệm hữu hạn một thành viên; sự phù hợp với quy hoạch phát triển ngành, lĩnh vực và quy hoạch phát triển kinh tế - xã hội trên địa bàn và trên toàn quốc;

c) Mức vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên sau khi tổ chức lại;

d) Phương án sắp xếp, sử dụng lao động;

đ) Phương án xử lý tài chính, chuyển đổi, bàn giao vốn, tài sản và giải quyết các quyền, nghĩa vụ của các công ty trách nhiệm hữu hạn một thành viên liên quan đến việc tổ chức lại;

e) Thời hạn thực hiện tổ chức lại công ty trách nhiệm hữu hạn một thành viên;

g) Trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên để hình thành các công ty trách nhiệm hữu hạn một thành viên mới thì Đề án tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải có thêm các nội dung khác quy định tại Khoản 2 Điều 7 Nghị định này.

Điều 20. Quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên

1. Quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên phải quy định rõ việc kế thừa quyền và nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên được tổ chức lại.

2. Quyết định tổ chức lại, hợp đồng sáp nhập, hợp nhất công ty trách nhiệm hữu hạn một thành viên phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày làm việc, kể từ ngày thông qua; quyết định tổ chức lại công ty trách nhiệm hữu hạn một thành viên được gửi đến Bộ Kế hoạch và Đầu tư để tổng hợp.

Điều 21. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên

1. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Bộ quản lý ngành theo quy định tại Khoản 4 Điều 18 Nghị định này chỉ đạo công ty trách nhiệm hữu hạn một thành viên lập Hồ sơ đề nghị hợp nhất, sáp nhập theo quy định tại Điều 19 Nghị định này, gửi 04 bộ Hồ sơ gốc đến Bộ Kế hoạch và Đầu tư để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị hợp nhất, sáp nhập, các cơ quan liên quan gửi văn bản tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình đến Bộ Kế hoạch và Đầu tư để tổng hợp và lập báo cáo thẩm định;

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định Hồ sơ đề nghị hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc;

d) Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

2. Quy trình hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý; công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập:

a) Các công ty trách nhiệm hữu hạn một thành viên phối hợp, thống nhất lập Hồ sơ đề nghị hợp nhất, sáp nhập theo quy định tại Điều 19 Nghị định này, trình cơ quan hoặc cá nhân quyết định thành lập công ty xem xét, quyết định;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị hợp nhất, sáp nhập, cơ quan hoặc cá nhân có thẩm quyền quy định tại Điều 18 Nghị định này thẩm định, phê duyệt Hồ sơ và ra quyết định hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên.

3. Sau khi có quyết định hợp nhất, sáp nhập, các công ty trách nhiệm hữu hạn một thành viên có trách nhiệm triển khai thực hiện Đề án hợp nhất, sáp nhập. Đối với trường hợp hợp nhất, sáp nhập công ty trách nhiệm hữu hạn một thành viên do các cơ quan hoặc cá nhân khác nhau quyết định thành lập, sau khi Hồ sơ hợp nhất, sáp nhập được phê duyệt, người đại diện theo pháp luật của các công ty trách nhiệm hữu hạn một thành viên cùng ký vào Hợp đồng hợp nhất, sáp nhập.

Công ty nhận sáp nhập và công ty trách nhiệm hữu hạn một thành viên được thành lập trên cơ sở hợp nhất thực hiện các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

Điều 22. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên

1. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập:

a) Bộ quản lý ngành chỉ đạo công ty trách nhiệm hữu hạn một thành viên lập Hồ sơ đề nghị chia, tách theo quy định tại Điều 19 Nghị định này, gửi 04 bộ Hồ sơ gốc đến Bộ Kế hoạch và Đầu tư để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị chia, tách, Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì lấy ý kiến của Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị chia, tách, các cơ quan liên quan có văn bản gửi Bộ Kế hoạch và Đầu tư để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

c) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo thẩm định, đồng thời gửi Bộ quản lý ngành để tiếp thu ý kiến thẩm định.

Trường hợp có ý kiến khác nhau về những nội dung chủ yếu của Hồ sơ, Bộ Kế hoạch và Đầu tư tổ chức họp với các cơ quan liên quan trước khi trình báo cáo thẩm định lên Thủ tướng Chính phủ; thời gian có thể kéo dài thêm không quá 10 ngày làm việc;

d) Bộ quản lý ngành giải trình việc tiếp thu ý kiến thẩm định của Bộ Kế hoạch và Đầu tư, hoàn thiện Hồ sơ trình Thủ tướng Chính phủ xem xét, quyết định.

2. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý:

a) Công ty trách nhiệm hữu hạn một thành viên lập 06 bộ Hồ sơ gốc đề nghị chia, tách gửi Bộ, Ủy ban nhân dân cấp tỉnh để thẩm định;

b) Sau khi nhận đủ Hồ sơ đề nghị chia, tách công ty trách nhiệm hữu hạn một thành viên, Bộ, Ủy ban nhân dân cấp tỉnh chủ trì lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ, Bộ quản lý ngành (trong trường hợp công ty trách nhiệm hữu hạn một thành viên do Ủy ban nhân dân cấp tỉnh quyết định thành lập) và trình Thủ tướng Chính phủ xem xét, phê duyệt chủ trương chia, tách công ty trách nhiệm hữu hạn một thành viên theo các trình tự, thủ tục quy định tại Khoản 2 và Khoản 3 Điều 12 Nghị định này;

c) Trường hợp được Thủ tướng Chính phủ phê duyệt chủ trương chia, tách, Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định chia, tách công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

3. Quy trình chia, tách công ty trách nhiệm hữu hạn một thành viên do Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập:

a) Đối với trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập, trình tự, thủ tục chia, tách thực hiện theo quy định tại Điểm a, b và c Khoản 1 Điều 13 Nghị định này;

b) Đối với trường hợp chia, tách công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập, trình tự, thủ tục chia, tách thực hiện theo quy định tại Điểm a và b Khoản 2 Điều 13 Nghị định này;

c) Sau khi được Thủ tướng Chính phủ phê duyệt chủ trương chia, tách, Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ ra quyết định chia, tách công ty trách nhiệm hữu hạn một thành viên trong thời hạn 30 ngày làm việc, kể từ ngày phê duyệt chủ trương.

4. Sau khi có quyết định chia, tách, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm triển khai thực hiện Đề án chia, tách.

Công ty trách nhiệm hữu hạn một thành viên được thành lập trên cơ sở chia, tách thực hiện các thủ tục đăng ký doanh nghiệp theo quy định của pháp luật.

Điều 23. Tạm ngừng kinh doanh công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên tạm ngừng kinh doanh trong các trường hợp sau:

a) Do yêu cầu của người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên;

b) Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh đối với ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

2. Trình tự, thủ tục tạm ngừng kinh doanh của công ty trách nhiệm hữu hạn một thành viên:

Sau khi người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên ra quyết định tạm ngừng kinh doanh, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm thực hiện các thủ tục tạm ngừng kinh doanh theo quy định của pháp luật.

Trường hợp cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền yêu cầu tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện, công ty trách nhiệm hữu hạn một thành viên có trách nhiệm báo cáo người quyết định thành lập công ty để ra quyết định tạm ngừng kinh doanh.

Chương 4.

GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 24. Điều kiện giải thể công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên bị xem xét giải thể trong các trường hợp sau:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Bị thu hồi giấy chứng nhận đăng ký doanh nghiệp;

c) Kinh doanh thua lỗ 03 năm liên tiếp và có số lỗ lũy kế bằng 3/4 vốn nhà nước tại công ty trở lên, nhưng chưa lâm vào tình trạng phá sản;

d) Không thực hiện được các nhiệm vụ do Nhà nước giao trong thời gian 02 năm liên tiếp sau khi đã áp dụng các biện pháp cần thiết;

đ) Việc tiếp tục duy trì công ty là không cần thiết.

2. Doanh nghiệp chỉ được giải thể khi đảm bảo thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

3. Việc giải thể công ty trách nhiệm hữu hạn một thành viên phải phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt; trường hợp việc giải thể công ty trách nhiệm hữu hạn một thành viên chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước, cơ quan quyết định thành lập công ty trách nhiệm hữu hạn một thành viên phải trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 25. Thẩm quyền đề nghị giải thể và quyết định giải thể công ty trách nhiệm hữu hạn một thành viên

1. Cơ quan, tổ chức, cá nhân đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là người đề nghị) gồm:

a) Công ty trách nhiệm hữu hạn một thành viên tự đề nghị;

b) Người quyết định thành lập hoặc cơ quan thanh tra, kiểm toán, thuế hoặc các cơ quan chức năng của Nhà nước khác khi thực hiện nhiệm vụ theo thẩm quyền, phát hiện công ty trách nhiệm hữu hạn một thành viên rơi vào tình trạng phải giải thể;

c) Bộ quản lý ngành đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập.

2. Người quyết định thành lập công ty trách nhiệm hữu hạn một thành viên là người có thẩm quyền quyết định giải thể công ty.

Điều 26. Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên

1. Người có thẩm quyền quyết định giải thể công ty trách nhiệm hữu hạn một thành viên phải thành lập Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là Hội đồng giải thể). Hội đồng giải thể có chức năng tham mưu cho người quyết định giải thể về việc quyết định giải thể công ty và tổ chức thực hiện giải thể công ty.

2. Hội đồng giải thể gồm đại diện các cơ quan sau:

a) Chủ tịch Hội đồng giải thể là đại diện của cơ quan quyết định giải thể; Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định giải thể;

b) Bộ quản lý ngành, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội đối với công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định giải thể;

c) Bộ Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng quyết định giải thể;

d) Sở Tài chính, Sở Kế hoạch và Đầu tư, Sở Lao động - Thương binh và Xã hội đối với công ty trách nhiệm hữu hạn một thành viên do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giải thể;

đ) Công đoàn công ty trách nhiệm hữu hạn một thành viên bị giải thể;

e) Công ty trách nhiệm hữu hạn một thành viên bị giải thể;

g) Tùy từng trường hợp cụ thể, có thể mời thêm cán bộ, chuyên gia, cơ quan, tổ chức khác tham gia Hội đồng giải thể.

Điều 27. Quy trình giải thể công ty trách nhiệm hữu hạn một thành viên

1. Trong trường hợp công ty trách nhiệm hữu hạn một thành viên có đủ các điều kiện giải thể quy định tại Điều 24 Nghị định này hoặc có văn bản đề nghị giải thể công ty từ các cơ quan, tổ chức có thẩm quyền, trong thời hạn 30 ngày làm việc, người có thẩm quyền quyết định giải thể công ty thành lập Hội đồng giải thể để thẩm định đề nghị giải thể công ty. Trường hợp không quyết định giải thể công ty trách nhiệm hữu hạn một thành viên, người có thẩm quyền quyết định giải thể phải thông báo bằng văn bản cho người đề nghị.

2. Người có thẩm quyền ra quyết định giải thể công ty trách nhiệm hữu hạn một thành viên theo các nội dung quy định tại Điều 28 Nghị định này.

3. Sau khi có quyết định giải thể:

a) Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm thực hiện các quy định tại Điều 29 Nghị định này;

b) Hội đồng giải thể có trách nhiệm thực hiện các quy định tại Điều 30 Nghị định này;

c) Cơ quan thuế trực tiếp quản lý việc thu thuế công ty có trách nhiệm ban hành văn bản xác nhận việc thực hiện nghĩa vụ thuế của công ty trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị xác nhận việc thực hiện nghĩa vụ thuế của công ty.

4. Hội đồng giải thể tự động chấm dứt hoạt động khi công ty trách nhiệm hữu hạn một thành viên đã hoàn tất các thủ tục giải thể theo quy định của pháp luật và cơ quan đăng ký kinh doanh đã xóa tên doanh nghiệp khỏi sổ đăng ký kinh doanh.

Điều 28. Quyết định giải thể công ty trách nhiệm hữu hạn một thành viên

1. Quyết định giải thể công ty trách nhiệm hữu hạn một thành viên phải có các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính của công ty trách nhiệm hữu hạn một thành viên bị giải thể;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá 06 tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

đ) Họ tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày ra quyết định giải thể công ty trách nhiệm hữu hạn một thành viên, quyết định này phải được gửi đến công ty trách nhiệm hữu hạn một thành viên bị giải thể và:

a) Các đối tượng quy định tại Khoản 3 Điều 158 Luật doanh nghiệp;

b) Người đề nghị giải thể công ty trách nhiệm hữu hạn một thành viên;

c) Bộ Kế hoạch và Đầu tư, Bộ Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng quyết định giải thể;

d) Sở Kế hoạch và Đầu tư, Sở Tài chính đối với công ty trách nhiệm hữu hạn một thành viên do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giải thể;

đ) Cơ quan thuế trực tiếp quản lý việc thu thuế công ty;

e) Ủy ban nhân dân cấp tỉnh, Cục Thống kê, phòng đăng ký kinh doanh cấp tỉnh nơi công ty trách nhiệm hữu hạn một thành viên bị giải thể đặt trụ sở chính và phòng đăng ký kinh doanh nơi đặt trụ sở chi nhánh, văn phòng đại diện của công ty.

Điều 29. Trách nhiệm của công ty trách nhiệm hữu hạn một thành viên bị giải thể

1. Khi có quyết định giải thể, công ty trách nhiệm hữu hạn một thành viên bị giải thể phải đăng báo điện tử hoặc báo viết trong 03 số liên tiếp và được đăng tải trên cổng thông tin doanh nghiệp (www.business.gov.vn) với các nội dung chủ yếu sau:

a) Tên, địa chỉ công ty trách nhiệm hữu hạn một thành viên bị giải thể;

b) Số, ngày, tháng, năm của quyết định giải thể và cơ quan ra quyết định giải thể;

c) Ngày công ty trách nhiệm hữu hạn một thành viên chấm dứt hoạt động;

d) Thời gian yêu cầu các chủ nợ đến đối chiếu nợ.

2. Kể từ ngày quyết định giải thể có hiệu lực, công ty trách nhiệm hữu hạn một thành viên bị giải thể có trách nhiệm:

a) Không thực hiện tất cả các hoạt động bị cấm quy định tại Điều 159 Luật doanh nghiệp;

b) Chấm dứt các hoạt động: Kinh doanh, thanh toán các khoản nợ phải trả, cho mượn tài sản, giữ hộ tài sản;

c) Khóa sổ kế toán; kiểm kê tài sản; đối chiếu công nợ phải thu, phải trả; lập báo cáo tài chính đến thời điểm quyết định giải thể có hiệu lực;

d) Lập danh sách chủ nợ và số nợ phải trả (chia ra nợ có bảo đảm, nợ có bảo đảm một phần, nợ không có bảo đảm); danh sách khách nợ và số nợ phải thu (chia ra nợ có khả năng thu hồi và nợ không có khả năng thu hồi);

đ) Gửi văn bản đề nghị cơ quan thuế xác nhận việc thực hiện nghĩa vụ thu thuế của công ty.

3. Trong thời hạn 30 ngày làm việc, kể từ khi quyết định giải thể có hiệu lực, công ty phải bàn giao cho Hội đồng giải thể:

a) Báo cáo tài chính, sổ sách kế toán và các tài liệu liên quan đến việc giải thể của công ty; danh sách các chủ nợ, khách nợ của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty (kể cả tài sản chưa thu hồi được), tài sản nhận giữ hộ, đi mượn, đi thuê.

Điều 30. Quyền hạn và trách nhiệm của Hội đồng giải thể công ty trách nhiệm hữu hạn một thành viên

1. Sau khi có quyết định giải thể và đăng báo giải thể công ty trách nhiệm hữu hạn một thành viên, Hội đồng giải thể có trách nhiệm:

a) Thu hồi con dấu của công ty trách nhiệm hữu hạn một thành viên bị giải thể để phục vụ việc giải thể;

b) Lập phương án giải thể công ty trách nhiệm hữu hạn một thành viên trình người có thẩm quyền quyết định giải thể công ty trách nhiệm hữu hạn một thành viên để xem xét, phê duyệt;

c) Tổ chức giải thể công ty trách nhiệm hữu hạn một thành viên theo phương án được duyệt; Hội đồng thành viên hoặc chủ sở hữu công ty trực tiếp tổ chức thanh lý tài sản của công ty trách nhiệm hữu hạn một thành viên, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng; việc thanh toán các khoản nợ của công ty trách nhiệm hữu hạn một thành viên bị giải thể thực hiện theo thứ tự quy định tại Khoản 4 Điều 158 Luật doanh nghiệp;

d) Trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc việc giải thể và thanh toán hết các khoản nợ của công ty trách nhiệm hữu hạn một thành viên, Hội đồng giải thể phải lập báo cáo tài chính về giải thể công ty trách nhiệm hữu hạn một thành viên trình người quyết định giải thể công ty; lập hồ sơ giải thể công ty trách nhiệm hữu hạn một thành viên theo các nội dung quy định tại Khoản 3 Điều 40 Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật doanh nghiệp; gửi hồ sơ giải thể đến cơ quan đăng ký kinh doanh nơi công ty đã đăng ký doanh nghiệp.

2. Hội đồng giải thể được sử dụng con dấu của công ty trách nhiệm hữu hạn một thành viên để phục vụ công tác giải thể và yêu cầu các cơ quan nhà nước có liên quan hỗ trợ việc thu hồi tài sản.

Điều 31. Thời hạn giải thể công ty trách nhiệm hữu hạn một thành viên

1. Thời gian giải thể công ty trách nhiệm hữu hạn một thành viên không quá 01 năm kể từ ngày quyết định giải thể công ty có hiệu lực. Trường hợp đặc biệt được người quyết định giải thể công ty đồng ý bằng văn bản, thời gian giải thể công ty có thể kéo dài thêm không quá 06 tháng.

2. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, thời hạn giải thể thực hiện theo quy định tại Khoản 6 Điều 158 Luật doanh nghiệp.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu l ực thi hành

1. Nghị định này có hiệu lực kể thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định số 180/2004/NĐ-CP ngày 28 tháng 10 năm 2004 của Chính phủ về thành lập mới, tổ chức lại và giải thể công ty nhà nước và các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 33. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

2. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để thành lập, tổ chức lại, giải thể đối với công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

3. Việc thành lập chi nhánh, đơn vị hạch toán phụ thuộc của công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy trình tại Điều 13 Nghị định này.

4. Việc thành lập, tổ chức lại, giải thể Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và công ty trách nhiệm hữu hạn một thành viên là công ty con của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thực hiện như các quy định đối với công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ quyết định thành lập tại Nghị định này.

5. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu không thành lập công ty trách nhiệm hữu hạn một thành viên từ cấp 3 trở lên trong mô hình công ty mẹ - công ty con. Trường hợp đặc biệt, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của tập đoàn kinh tế nhà nước rà soát tình hình hoạt động và xây dựng phương án sắp xếp phù hợp đối với các công ty trách nhiệm hữu hạn một thành viên từ cấp 3 trở lên thuộc công ty trách nhiệm hữu hạn một thành viên do mình quản lý, báo cáo Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 204 giai phap thuc hien NSNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 204/2013/NĐ-CP | Hà Nội, ngày 05 tháng 12 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014

----------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị quyết số 54/2013/QH13 ngày 12 tháng 11 năm 2013 của Quốc hội về điều chỉnh dự toán ngân sách nhà nước năm 2013;

Căn cứ Nghị quyết số 57/2013/QH13 ngày 12 tháng 11 năm 2013 của Quốc hội về dự toán ngân sách nhà nước năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014,

Điều 1. Thu ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu và phần lợi nhuận còn lại sau khi trích lập các quỹ theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

1. Thu ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu

a) Cổ tức được chia cho phần vốn nhà nước quy định tại Khoản này là số cổ tức được chia theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng Quản trị cho phần vốn nhà nước phát sinh trong năm 2013 và năm 2014 (bao gồm cả phần cổ tức của các năm trước được chia trong năm và số cổ tức tạm chia theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng Quản trị).

Đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm đôn đốc công ty nộp khoản cổ tức được chia cho phần vốn nhà nước về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (sau đây gọi tắt là Quỹ) đặt tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (sau đây gọi là SCIC) chậm nhất là 10 ngày kể từ ngày ban hành Nghị quyết của Hội đồng quản trị.

Đối với khoản cổ tức được chia quy định tại Điểm này đã nộp về Quỹ đặt tại SCIC từ ngày 01 tháng 01 năm 2013 đến ngày 10 tháng 12 năm 2013, SCIC có trách nhiệm nộp vào ngân sách nhà nước trước ngày 15 tháng 12 năm 2013.

Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm rà soát, phối hợp với các cơ quan đại diện chủ sở hữu phần vốn nhà nước tại các công ty cổ phần đôn đốc công ty nộp đầy đủ, kịp thời khoản cổ tức được chia quy định tại Điểm này về Quỹ để chuyển nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu tiền về Quỹ.

b) Số thu cổ tức nộp ngân sách nhà nước quy định tại Khoản này được điều tiết 100% cho ngân sách trung ương.

2. Thu ngân sách nhà nước đối với lợi nhuận còn lại năm 2013 và năm 2014 sau khi trích lập các quỹ theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

a) Các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Khoản này bao gồm: Các công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (bao gồm cả SCIC).

b) Lợi nhuận còn lại nộp ngân sách nhà nước năm 2013 và năm 2014 quy định tại Khoản này là phần lợi nhuận sau khi trừ (-) khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế, trích lập các quỹ theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Nghị định số 71/2013/NĐ-CP) và các quỹ đặc thù khác theo quy định của Chính phủ, Thủ tướng Chính phủ. Riêng năm 2013 được trừ cả khoản chi từ lợi nhuận sau thuế theo quyết định của Thủ tướng Chính phủ (nếu có).

Đối với SCIC ngoài việc thực hiện thu, nộp vào ngân sách khoản lợi nhuận còn lại theo quy định tại Khoản này có trách nhiệm nộp vào ngân sách khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

c) Thời điểm khai, nộp ngân sách nhà nước

Các doanh nghiệp quy định tại Điểm a Khoản này có trách nhiệm khai, nộp vào ngân sách nhà nước trước ngày 10 tháng 12 năm 2013 số lợi nhuận quy định tại Điểm b Khoản này tạm tính 9 tháng đầu năm 2013. Khi quyết toán năm 2013, nộp số còn lại chậm nhất vào ngày 31 tháng 3 năm 2014.

Số phải nộp ngân sách nhà nước năm 2014 kê khai, nộp theo thời điểm kê khai, nộp thuế thu nhập doanh nghiệp tạm tính quý và thời điểm quyết toán thuế thu nhập doanh nghiệp năm.

Trường hợp quyết toán năm 2013 và năm 2014 nếu phát sinh số đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được hoàn lại số tiền đã nộp thừa hoặc được giảm trừ vào số phải nộp của kỳ tiếp theo.

d) Cơ quan thu, nộp:

Cơ quan thuế có trách nhiệm thu, nộp và kiểm tra việc thu, nộp vào ngân sách nhà nước đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản này.

Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm đôn đốc, thu vào Quỹ đối với lợi nhuận còn lại của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương làm đại diện chủ sở hữu như quy định tại Nghị định 71/2013/NĐ-CP và nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu vào Quỹ.

đ) Lợi nhuận nộp ngân sách nhà nước quy định tại Khoản này của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ và các doanh nghiệp thuộc Trung ương quản lý điều tiết 100% cho ngân sách Trung ương. Lợi nhuận của doanh nghiệp 100% vốn nhà nước do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thành lập và quản lý điều tiết 100% cho ngân sách địa phương.

Điều 2. Thu, sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí năm 2013, 2014

1. Thu ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà được chia từ Liên doanh Việt - Nga "Vietsovpetro" và các hợp đồng phân chia sản phẩm dầu khí, tiền đọc, sử dụng tài liệu dầu khí phát sinh năm 2013 và 2014. Số tiền còn lại (25%) để lại Tập đoàn Dầu khí Việt Nam đầu tư các dự án dầu khí trọng điểm và bổ sung một phần vào Quỹ tìm kiếm, thăm dò dầu khí theo quy định tại Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ về ban hành Quy chế quản lý tài chính Công ty mẹ - Tập đoàn Dầu khí Việt Nam.

Việc sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí còn lại (25%) đầu tư các dự án dầu, khí trọng điểm thực hiện theo quy định tại Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn Dầu khí Việt Nam (ban hành kèm theo Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ), quyết định của Thủ tướng Chính phủ và quy định của pháp luật khác liên quan.

2. Tập đoàn Dầu khí Việt Nam, các đơn vị khai thác hoặc nhà thầu Việt Nam được Tập đoàn Dầu khí Việt Nam ủy quyền kê khai, nộp thuế có trách nhiệm kê khai, nộp trực tiếp vào ngân sách khoản thu 75% quy định tại Khoản 1 Điều này theo thực tế phát sinh.

Điều 3. Sử dụng quỹ dự trữ tài chính của địa phương để bù đắp giảm thu ngân sách địa phương

Ủy ban nhân dân cấp tỉnh được phép sử dụng không quá 70% số dư quỹ dự trữ tài chính của địa phương để bù đắp phần giảm thu ngân sách địa phương năm 2013 trong trường hợp bị hụt thu cân đối ngân sách địa phương mà sau khi đã huy động các nguồn lực tài chính của địa phương và sắp xếp, bố trí lại các nhiệm vụ chi ngân sách vẫn không bù đắp đủ nguồn.

Điều 4. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) và thuế thu nhập doanh nghiệp năm 2013 và 2014 đối với hộ, cá nhân và tổ chức

1. Miễn thuế khoán (thuế giá trị gia tăng, thuế thu nhập cá nhân) năm 2013 và 2014 đối với hộ, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh; hộ, cá nhân chăm sóc trông giữ trẻ; hộ, cá nhân cung ứng suất ăn ca cho công nhân.

Mức thuế khoán thuế giá trị gia tăng, thuế thu nhập cá nhân quy định tại Khoản này được xác định theo quy định của pháp luật về quản lý thuế và pháp luật về thuế giá trị gia tăng, thuế thu nhập cá nhân.

2. Miễn thuế giá trị gia tăng và thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2013 và 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không, hoạt động kinh doanh khác) của doanh nghiệp.

Trường hợp doanh nghiệp thực hiện nhiều hoạt động kinh doanh thì số thuế thu nhập doanh nghiệp được miễn chỉ tính trên thu nhập từ hoạt động cung ứng suất ăn ca. Trường hợp không xác định được thu nhập của hoạt động được miễn thuế thì thu nhập để tính số thuế được miễn thuế được xác định theo tỷ lệ phần trăm (%) giữa doanh thu của hoạt động cung ứng suất ăn ca với tổng doanh thu của doanh nghiệp trong năm miễn thuế.

Số thuế giá trị gia tăng được miễn được xác định căn cứ theo tỷ lệ giữa doanh thu chịu thuế giá trị gia tăng của hoạt động cung ứng suất ăn ca của từng tháng trên tổng doanh thu hàng hóa, dịch vụ chịu thuế giá trị gia tăng trong tháng.

Doanh nghiệp được miễn thuế quy định tại Khoản này là doanh nghiệp được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật, nộp thuế theo kê khai và phải đáp ứng quy định tại Khoản 3 Điều này và thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ.

3. Hộ, cá nhân kinh doanh và doanh nghiệp được miễn thuế quy định tại Điều này phải cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề.

Giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca phải được công khai, niêm yết tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý. Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân, tổ chức kinh doanh không thực hiện đúng cam kết về giá quy định tại Khoản này thì hộ, cá nhân, tổ chức kinh doanh không được miễn thuế theo quy định tại Điều này. Trường hợp hộ, cá nhân tổ chức kinh doanh không được miễn thuế mà đã kê khai miễn thuế thì bị xử lý truy thu và phạt chậm nộp thuế theo quy định của pháp luật quản lý thuế.

4. Bộ Tài chính hướng dẫn việc hoàn trả hoặc bù trừ vào số thuế còn phải nộp đối với trường hợp doanh nghiệp, hộ, cá nhân đã kê khai, nộp vào ngân sách nhà nước số tiền thuế được miễn quy định tại Điều này.

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày ký.

Điều 6. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn thực hiện Nghị định này.

2. Các Bộ, ngành; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật, có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại các doanh nghiệp kiểm tra, đôn đốc thu nộp các khoản thu quy định tại Nghị định này vào ngân sách nhà nước.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước có trách nhiệm đôn đốc, thu, nộp vào ngân sách khoản cổ tức được chia cho phần vốn nhà nước tại các công ty cổ phần có vốn nhà nước và phần lợi nhuận còn lại phải nộp ngân sách tại các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương là đại diện chủ sở hữu; đồng thời phối hợp với các cơ quan thuế để đôn đốc thu vào ngân sách khoản lợi nhuận quy định tại Nghị định này.

4. Cơ quan thuế các cấp có trách nhiệm đôn đốc, thu kịp thời vào ngân sách nhà nước khoản thu thuộc nhiệm vụ được quy định tại Nghị định này và đôn đốc, kiểm tra việc thu, nộp phần cổ tức được chia nộp về Quỹ đặt tại SCIC.

5. Hội đồng thành viên tại các tập đoàn, tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác:

a) Tạm nộp lợi nhuận, cổ tức 09 tháng đầu năm và cả năm 2013, năm 2014 tại công ty cổ phần, công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước về công ty mẹ để nộp vào ngân sách nhà nước theo quy định tại Nghị định này.

b) Tổ chức Đại hội đồng cổ đông đúng quy định, thực hiện phân phối lợi nhuận, chia cổ tức và nộp kịp thời cổ tức được chia về tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ.

6. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 4 Nghị định này.

7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 206 quan ly no cua DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 206/2013/NĐ-CP | Hà Nội, ngày 09 tháng 12 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ NỢ CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về quản lý nợ của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc quản lý nợ, xử lý các khoản nợ tồn đọng của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng Nghị định này gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập, bao gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con.

- Công ty trách nhiệm hữu hạn một thành viên độc lập.

b) Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp.

c) Các cơ quan, tổ chức, cá nhân liên quan đến việc quản lý và xử lý nợ của doanh nghiệp.

2. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động trong những lĩnh vực có đặc thù về tài chính thì thực hiện theo quy định của pháp luật áp dụng đối với lĩnh vực có đặc thù này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điểm a Khoản 1 Điều 2 Nghị định này.

2. "Nợ tồn đọng" là các khoản nợ phải thu đã quá thời hạn thanh toán, doanh nghiệp đã áp dụng các biện pháp xử lý như đối chiếu xác nhận, đôn đốc thanh toán nhưng vẫn chưa thu hồi được và các khoản nợ phải trả đã quá thời hạn thanh toán nhưng doanh nghiệp chưa có khả năng trả nợ.

3. “Nợ phải thu khó đòi” là các khoản nợ phải thu đã quá thời hạn thanh toán trên 06 tháng (tính theo thời hạn trả nợ ban đầu, không kể thời gian gia hạn trả nợ), doanh nghiệp đã áp dụng các biện pháp xử lý như đối chiếu xác nhận, đôn đốc thanh toán nhưng doanh nghiệp vẫn chưa thu hồi được; hoặc là các khoản nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ là tổ chức kinh tế đã lâm vào tình trạng phá sản, đang làm thủ tục giải thể, người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

4. “Nợ không có khả năng thu hồi” là các khoản nợ phải thu quá thời hạn thanh toán hoặc chưa đến thời hạn thanh toán thuộc một trong các trường hợp sau đây:

a) Khách nợ là doanh nghiệp, tổ chức đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật.

b) Khách nợ là doanh nghiệp, tổ chức đã ngừng hoạt động và không có khả năng chi trả, không có người kế thừa nghĩa vụ trả nợ.

c) Khách nợ là cá nhân đã chết, mất tích, cá nhân còn sống nhưng không còn khả năng lao động hoặc mất năng lực hành vi dân sự, hoặc người thừa kế theo luật nhưng không có khả năng chi trả.

d) Khách nợ đã được cơ quan có thẩm quyền Quyết định cho xóa nợ theo quy định của pháp luật.

đ) Khoản chênh lệch còn lại của các khoản nợ không thu hồi được sau khi đã xử lý trách nhiệm cá nhân, tập thể phải bồi thường vật chất.

e) Các khoản nợ phải thu đã quá thời hạn thanh toán từ 01 năm trở lên, tuy khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ liên tục từ 03 năm trở lên và quá khó khăn, hoàn toàn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng các biện pháp nhưng vẫn không thu được nợ.

5. “Nợ không có khả năng thanh toán” là các khoản nợ đến hạn và quá hạn mà doanh nghiệp không có khả năng trả cho chủ nợ theo đúng hợp đồng đã cam kết.

6. "Người đại diện theo ủy quyền đối với phần vốn nhà nước tại doanh nghiệp" là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp (sau đây gọi tắt là Người đại diện).

Điều 4. Nguyên tắc về quản lý và xử lý nợ

1. Các doanh nghiệp có trách nhiệm xây dựng và ban hành Quy chế quản lý nợ (bao gồm các khoản nợ phải thu, nợ phải trả); xác định rõ trách nhiệm của tập thể, cá nhân (Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc), Kế toán trưởng, cá nhân khác có liên quan) trong việc theo dõi, thu hồi, thanh toán các khoản nợ; đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ tồn đọng theo quy định của Nghị định này.

2. Đối với các khoản nợ khó đòi hoặc không có khả năng trả nợ, trước hết, doanh nghiệp phải thực hiện trích lập dự phòng theo quy định và tự tìm mọi biện pháp xử lý thu hồi nợ, cùng chia sẻ khó khăn giữa chủ nợ, khách nợ để xử lý thông qua các hình thức khoanh nợ, giãn nợ, xóa nợ, mua bán nợ; trường hợp vượt quá khả năng và thẩm quyền xử lý, doanh nghiệp phải báo cáo cơ quan có thẩm quyền để có biện pháp hỗ trợ giải quyết.

3. Đối với các khoản nợ phải thu, phải trả bằng ngoại tệ, thực hiện quy đổi sang đồng Việt Nam tại thời điểm hạch toán và lập báo cáo tài chính theo quy định của pháp luật. Khoản chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ, chênh lệch tỷ giá đánh giá lại số dư nợ ngoại tệ phải thu, phải trả cuối năm tài chính được xử lý theo quy định, của Bộ Tài chính.

4. Các doanh nghiệp đang thực hiện các thủ tục chuyển đổi được xử lý ngay các khoản nợ tồn đọng phù hợp với quy định hiện hành của Nhà nước về chuyển đổi doanh nghiệp 100% vốn nhà nước.

5. Các giải pháp về xử lý nợ phải được thực hiện một cách đồng bộ trên cơ sở tổ chức sắp xếp, nâng cao hiệu quả của doanh nghiệp để có nguồn trả nợ nhằm lành mạnh hóa và ổn định lâu dài tình hình tài chính doanh nghiệp theo nguyên tắc nợ doanh nghiệp tự vay, tự trả, tự chịu trách nhiệm.

6. Định kỳ 06 tháng và kết thúc năm tài chính, cùng với việc lập và nộp báo cáo tài chính, báo cáo giám sát, doanh nghiệp có trách nhiệm thực hiện báo cáo chủ sở hữu về tình hình quản lý và thu hồi nợ, xử lý nợ tồn đọng, khả năng và tình hình thanh toán nợ theo quy định tại Nghị định này.

Chương 2.

QUẢN LÝ VÀ XỬ LÝ CÁC KHOẢN NỢ PHẢI THU CỦA DOANH NGHIỆP

MỤC 1. QUẢN LÝ CÁC KHOẢN NỢ PHẢI THU CỦA DOANH NGHIỆP

Điều 5. Trách nhiệm của doanh nghiệp trong việc quản lý nợ phải thu

1. Ban hành và thực hiện Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này, xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi các khoản nợ phải thu.

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ chưa đến hạn thanh toán, nợ đến hạn thanh toán, nợ đã quá hạn thanh toán, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ; định kỳ đối chiếu công nợ.

3. Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc) doanh nghiệp có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định, để chủ sở hữu có văn bản nhắc trên 01 lần, căn cứ vào hậu quả của việc xử lý chậm ảnh hưởng đến tình hình tài chính, kết quả kinh doanh của doanh nghiệp thì chủ sở hữu quyết định hình thức kỷ luật theo quy định của pháp luật đối với Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc; nếu không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại doanh nghiệp thì phải đền bù thiệt hại bằng tài sản cá nhân, chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

4. Khi xác định là nợ phải thu khó đòi, doanh nghiệp phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định của Bộ Tài chính.

5. Nợ phải thu không có khả năng thu hồi, doanh nghiệp phải xác định rõ nguyên nhân khách quan hay chủ quan. Đối với nguyên nhân chủ quan, doanh nghiệp có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan. Đối với nguyên nhân khách quan, Hội đồng thành viên, Ban điều hành doanh nghiệp và các phòng ban có liên quan phải xác định rõ nguyên nhân và có biên bản xác nhận; nếu xác định các khoản nợ này có liên quan đến hoạt động sản xuất kinh doanh thì doanh nghiệp được bù đắp bằng khoản dự phòng nợ phải thu khó đòi; nếu còn thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

6. Nợ không có khả năng thu hồi sau khi đã xử lý theo quy định tại Khoản 5 Điều này, doanh nghiệp vẫn phải theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý và có các biện pháp để thu hồi nợ, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, doanh nghiệp được hạch toán vào thu nhập của doanh nghiệp.

7. Doanh nghiệp chưa ban hành Quy chế quản lý nợ theo quy định tại Khoản 1 Điều 4 nghị định này thì coi như Hội đồng thành viên, Ban điều hành doanh nghiệp chưa hoàn thành nhiệm vụ (khi thực hiện xếp loại doanh nghiệp); Hội đồng thành viên, Chủ tịch công ty, Ban điều hành doanh nghiệp không được trích Quỹ thưởng Viên chức quản lý doanh nghiệp, chỉ được hưởng 80% tiền lương hàng tháng.

Trường hợp để cơ quan có thẩm quyền đôn đốc bằng văn bản hơn 01 lần mà doanh nghiệp vẫn chưa ban hành Quy chế quản lý nợ thì Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc (Giám đốc) sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp.

Điều 6. Quyền hạn của doanh nghiệp trong việc quản lý nợ phải thu

1. Doanh nghiệp được quyền bán các khoản nợ phải thu đã quá hạn thanh toán, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn trên nguyên tắc trích lập dự phòng đầy đủ theo quy định. Doanh nghiệp chỉ được bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ.

2. Trên cơ sở tham khảo giá của tổ chức định giá, giá thị trường (nếu có), giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới doanh nghiệp bị lỗ, mất vốn, hoặc mất khả năng thanh toán, dẫn đến tình trạng doanh nghiệp phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng Giám đốc (Giám đốc) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường và bị xử lý theo quy định của pháp luật và Điều lệ của doanh nghiệp.

3. Chủ sở hữu căn cứ quy mô, ngành nghề kinh doanh, tính chất, giá trị các khoản nợ của doanh nghiệp để phân cấp cho Hội đồng thành viên (Chủ tịch Công ty) quyết định và các trường hợp doanh nghiệp phải báo cáo Chủ sở hữu quyết định đối với các khoản nợ mà giá bán nợ thấp hơn giá trị trên sổ kế toán. Mức phân cấp này được quy định cụ thể trong Quy chế quản lý tài chính và Quy chế quản lý nợ của doanh nghiệp.

4. Doanh nghiệp phải lập phương án bán nợ (trong đó có phương án sản xuất kinh doanh đối với khoản thu được khi bán nợ), so sánh với việc không bán khoản nợ để quyết định hoặc trình chủ sở hữu xem xét, phê duyệt trước khi thực hiện bán các khoản nợ phải thu theo quy định tại Khoản 3 Điều này (chênh lệch giảm giữa giá trị khoản nợ theo sổ kế toán với giá bán được bù đắp bằng nguồn dự phòng các khoản nợ phải thu khó đòi). Doanh nghiệp có trách nhiệm tiếp tục bù đắp tổn thất (nếu có) bằng hoạt động sản xuất kinh doanh, không để thất thoát vốn của Nhà nước đã đầu tư; nếu không thực hiện, Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty và Ban lãnh đạo doanh nghiệp liên đới chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

5. Các quyền khác của doanh nghiệp, như: Quyền khiếu nại, khởi kiện khi không thu hồi được nợ, quyền ủy quyền, thuê đòi nợ thực hiện theo quy định của pháp luật.

MỤC 2. XỬ LÝ CÁC KHOẢN NỢ PHẢI THU TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 7. Xử lý các khoản nợ phải thu không có khả năng thu hồi

1. Đối với các doanh nghiệp đang hoạt động, các khoản nợ phải thu không có khả năng thu hồi quy định tại Khoản 4 Điều 3 Nghị định này được xử lý theo thứ tự sau đây:

a) Doanh nghiệp xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu tập thể, cá nhân bồi thường theo quy định của pháp luật.

b) Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

c) Hạch toán vào chi phí hoặc thu nhập doanh nghiệp, tùy theo trường hợp cụ thể.

Trong trường hợp thực hiện bán nợ theo quy định của pháp luật, sau khi xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, chênh lệch giảm giữa giá trị khoản nợ với giá bán được bù đắp bằng nguồn dự phòng các khoản nợ phải thu khó đòi, nếu thiếu hạch toán vào chi phí kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp đang thực hiện chuyển đổi, các khoản nợ phải thu không có khả năng thu hồi, sau khi xử lý một lần theo quy định tại Khoản 1 Điều này mà doanh nghiệp bị lỗ thì tiếp tục xử lý theo các quy định của Nhà nước khi thực hiện chuyển đổi doanh nghiệp.

3. Các khoản nợ phải thu không có khả năng thu hồi đã được xử lý (trừ trường hợp bán nợ) nhưng khách nợ còn tồn tại thì các doanh nghiệp có trách nhiệm tiếp tục theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý và có các biện pháp để thu hồi nợ, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, doanh nghiệp được hạch toán vào thu nhập của doanh nghiệp.

Doanh nghiệp chuyển đổi có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp theo quy định. Các cơ quan tiếp nhận bàn giao có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi đối với các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại. Trong thời gian chưa thực hiện bàn giao, doanh nghiệp vẫn có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản nợ này.

4. Các doanh nghiệp được xử lý và hạch toán một lần các khoản nợ không thu hồi được vào kết quả sản xuất kinh doanh hàng năm theo các quy định tại Điểm c Khoản 1 Điều này.

Điều 8. Xử lý các khoản nợ phải thu tồn đọng còn có khả năng thu hồi

1. Đối với các khoản nợ phải thu tồn đọng còn có khả năng thu hồi, doanh nghiệp phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi.

2. Đối với các khoản nợ phải thu quá hạn từ 06 tháng trở lên còn có khả năng thu hồi, doanh nghiệp phải lập dự phòng và hạch toán vào chi phí của doanh nghiệp trong năm.

Điều 9. Xử lý các khoản nợ phải thu của doanh nghiệp liên quan đến ngân sách nhà nước

1. Các khoản được ngân sách hỗ trợ hoặc cấp bù theo quy định đã được cơ quan có thẩm quyền phê duyệt nhưng chưa được cấp thì ngân sách cấp nào nợ, ngân sách cấp đó phải có trách nhiệm bố trí để cấp đủ cho doanh nghiệp.

2. Các khoản doanh nghiệp đã nộp thừa vào ngân sách cấp nào thì ngân sách cấp đó phải hoàn trả cho doanh nghiệp (nếu doanh nghiệp có yêu cầu hoàn trả) hoặc trừ vào khoản nộp kỳ sau theo quy định của pháp luật về quản lý thuế.

3. Các khoản nợ của doanh nghiệp do chưa bố trí hoặc bố trí chưa đủ vốn để thanh toán khối lượng đầu tư xây dựng cơ bản thuộc các công trình, dự án được đầu tư bằng vốn ngân sách nhà nước, vốn trái phiếu Chính phủ hoặc vốn có nguồn gốc từ ngân sách; thanh toán tiền nhượng bán tài sản, trụ sở làm việc cho các đơn vị sự nghiệp, các cơ quan quản lý nhà nước ở địa phương nằm trong kế hoạch đầu tư đã được phê duyệt thì các Bộ, ngành, địa phương, cấp quyết định đầu tư có trách nhiệm bố trí dự toán ngân sách để thanh toán đủ kịp thời cho doanh nghiệp theo đúng các quy định hiện hành của pháp luật; không yêu cầu doanh nghiệp ứng vốn thực hiện dự án khi ngân sách chưa bố trí vốn cho dự án, dẫn đến phát sinh nợ đọng xây dựng cơ bản.

4. Các khoản ngân sách địa phương nhận trả nợ thay khi điều động tài sản của doanh nghiệp cho đơn vị sự nghiệp hoặc cơ quan quản lý nhà nước ở địa phương thì địa phương phải dùng ngân sách để trả nợ doanh nghiệp.

5. Các khoản tiền của doanh nghiệp bị các cơ quan nhà nước tạm giữ trong quá trình kiểm tra, thanh tra, điều tra vụ án, sau khi có kết luận doanh nghiệp không có sai phạm hoặc không phải khắc phục hậu quả thì các cơ quan quyết định tạm giữ phải hoàn trả ngay cho doanh nghiệp trong vòng 05 ngày làm việc.

Chương 3.

QUẢN LÝ VÀ XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ CỦA DOANH NGHIỆP

MỤC 1. QUẢN LÝ CÁC KHOẢN NỢ PHẢI TRẢ CỦA DOANH NGHIỆP

Điều 10. Trách nhiệm của doanh nghiệp trong việc quản lý nợ phải trả

1. Ban hành và thực hiện Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này, phân công và xác định rõ trách nhiệm trong việc theo dõi, thanh toán các khoản nợ phải trả; mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả; phân loại theo thời gian các khoản nợ phải trả (nợ chưa đến hạn thanh toán, nợ đến hạn thanh toán, nợ đã quá hạn thanh toán); phân loại theo tính chất khoản nợ (nợ dài hạn, nợ ngắn hạn, nợ vay ưu đãi, vay thương mại, vay nước ngoài, vay có bảo lãnh của Chính phủ...); theo dõi đầy đủ đối với các khoản cam kết bảo lãnh của doanh nghiệp.

2. Doanh nghiệp phải đảm bảo hệ số nợ phải trả trên vốn chủ sở hữu của doanh nghiệp không vượt quá 3 lần theo quy định của Chính phủ về quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ. Khi có nhu cầu huy động vốn vượt quy định để đầu tư các dự án quan trọng, doanh nghiệp phải xây dựng phương án cụ thể, xác định rõ kế hoạch trả nợ, cân đối dòng tiền trả nợ, báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn phải đảm bảo khả năng trả nợ và có hiệu quả. Doanh nghiệp chịu trách nhiệm về hiệu quả dự án và đảm bảo khả năng trả nợ, Chủ sở hữu chịu trách nhiệm về quyết định của mình trước pháp luật.

3. Xây dựng kế hoạch trả nợ, cân đối dòng tiền đảm bảo nguồn trả nợ; Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của doanh nghiệp, không để phát sinh các khoản nợ quá hạn. Các khoản nợ phải trả mà không có đối tượng để trả thì hạch toán vào thu nhập của doanh nghiệp.

4. Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty) Tổng giám đốc (Giám đốc) doanh nghiệp phải quản lý và điều hành doanh nghiệp bảo đảm khả năng thanh toán các khoản nợ; có trách nhiệm phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn; nếu không xử lý kịp thời để phát sinh tình trạng nợ phải trả quá hạn không thanh toán trên 06 tháng, căn cứ vào hậu quả của việc không xử lý kịp thời, chủ sở hữu quyết định hình thức kỷ luật theo quy định của pháp luật đối với Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc; nếu không xử lý kịp thời dẫn đến mất khả năng thanh toán nợ thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

5. Doanh nghiệp chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Viên chức quản lý doanh nghiệp cho các chức danh Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kế toán trưởng và các cá nhân có liên quan đến khoản nợ sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả (tính theo thời hạn trả nợ ban đầu, không kể thời gian gia hạn trả nợ).

Điều 11. Trách nhiệm của doanh nghiệp khi thực hiện huy động vốn

1. Doanh nghiệp thực hiện việc huy động vốn để đầu tư, sản xuất kinh doanh theo các quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

2. Việc huy động vốn của doanh nghiệp phải được tính toán, cân nhắc kỹ về hiệu quả kinh tế. Vốn huy động chỉ sử dụng, đầu tư vào mục đích kinh doanh được phê duyệt, trong đó phải tập trung vào ngành nghề kinh doanh chính, không dùng vào mục đích khác, vốn huy động phải được quản lý chặt chẽ, kinh doanh có hiệu quả. Doanh nghiệp phải trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

3. Doanh nghiệp phải xây dựng phương án huy động vốn, đảm bảo khả năng thanh toán nợ; trường hợp vượt quá thẩm quyền của doanh nghiệp thì phương án phải được cấp có thẩm quyền phê duyệt theo quy định về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước, đảm bảo khả năng thanh toán nợ. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

4. Việc bảo lãnh cho công ty con do công ty mẹ sở hữu 100% vốn điều lệ, các công ty có vốn góp của công ty mẹ huy động vốn, vay vốn của các ngân hàng, tổ chức tín dụng thực hiện theo các quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu. Các dự án mà công ty mẹ thực hiện bảo lãnh phải được thẩm định, đánh giá đảm bảo hiệu quả, khả năng trả nợ của các công ty được bảo lãnh. Công ty mẹ có trách nhiệm giám sát chặt chẽ việc sử dụng vốn vay đúng mục đích và trả nợ đúng hạn đối với các khoản vay do công ty mẹ bảo lãnh cho các doanh nghiệp.

5. Trường hợp huy động vốn không có hiệu quả hoặc thực hiện việc huy động vốn không đúng quy định, sử dụng vốn không đúng mục đích dẫn đến tổn thất tài sản, gây thiệt hại cho doanh, nghiệp thì Chủ tịch Hội đồng thành viên, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ phải chịu trách nhiệm bồi thường vật chất tương ứng với thiệt hại, tổn thất đã gây ra cho doanh nghiệp, xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự tùy theo mức độ vi phạm.

6. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn huy động tại các doanh nghiệp nhằm ngăn chặn, xử lý kịp thời những sai sót và không gây thiệt hại cho doanh nghiệp.

7. Hàng năm, đồng thời với việc lập kế hoạch tài chính cho năm kế tiếp, doanh nghiệp phải lập kế hoạch huy động vốn; xác định kế hoạch trả nợ các khoản nợ đến hạn trả trong năm tài chính kế tiếp gửi chủ sở hữu, cơ quan tài chính trước ngày 31 tháng 7 của năm báo cáo để theo dõi, giám sát.

MỤC 2. XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 12. Các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước

1. Việc xử lý các khoản nợ thuế và các khoản nộp Ngân sách nhà nước của các doanh nghiệp được thực hiện theo quy định của pháp luật về thuế, phí và lệ phí.

2. Đối với các doanh nghiệp thực hiện chuyển đổi theo Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 về bán, giao doanh nghiệp 100% vốn nhà nước và Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, thực hiện xử lý các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước theo quy định tại các văn bản pháp luật có liên quan.

3. Đối với các khoản vay, tạm ứng của ngân sách nhà nước, doanh nghiệp có trách nhiệm trả nợ cho ngân sách nhà nước theo quy định. Nếu không trả được nợ do nguyên nhân khách quan doanh nghiệp báo cáo cơ quan có thẩm quyền để giải quyết từng trường hợp cụ thể theo quy định của pháp luật.

Điều 13. Các khoản nợ doanh nghiệp vay của tổ chức tín dụng

1. Đối với các doanh nghiệp đang hoạt động có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng do kinh doanh thua lỗ thì xử lý nợ theo quy định của Chính phủ và pháp luật hiện hành có liên quan về xử lý nợ của tổ chức tín dụng.

2. Đối với các doanh nghiệp thực hiện chuyển đổi (theo Nghị định số 109/2008/NĐ-CP ngày 10 tháng 10 năm 2008 về bán, giao doanh nghiệp 100% vốn nhà nước và Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần) có khó khăn về khả năng thanh toán các khoản nợ quá hạn vay của các tổ chức tín dụng do kinh doanh thua lỗ thì xử lý nợ theo quy định pháp luật hiện hành về xử lý nợ tồn đọng; chủ động phối hợp với ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ quá hạn theo các hình thức phù hợp với quy định của pháp luật.

3. Việc xử lý các khoản nợ quá hạn của các doanh nghiệp vay tại Ngân hàng chính sách xã hội Việt Nam và Ngân hàng Phát triển Việt Nam được thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 14. Xử lý nợ phải trả có bảo lãnh

Tổ chức, cá nhân bảo lãnh cho các doanh nghiệp vay vốn, mua trả chậm vật tư hàng hóa đã quá hạn thanh toán mà doanh nghiệp được bảo lãnh chưa trả được nợ thì tổ chức và cá nhân bảo lãnh phải trả nợ thay. Doanh nghiệp được trả nợ thay có trách nhiệm nhận nợ và trả nợ với tổ chức, cá nhân đã bảo lãnh cho mình theo quy định của pháp luật hiện hành.

Điều 15. Xử lý khoản nợ Bảo hiểm xã hội

1. Đối với doanh nghiệp thực hiện chuyển đổi, trước khi thực hiện chuyển đổi doanh nghiệp có trách nhiệm thanh toán dứt điểm khoản nợ đối với Bảo hiểm xã hội.

2. Đối với các doanh nghiệp thực hiện bán và không kế thừa nợ: Được ưu tiên sử dụng tiền thu được khi thực hiện bán doanh nghiệp để thanh toán số nợ của doanh nghiệp đối với cơ quan Bảo hiểm xã hội.

3. Đối với các doanh nghiệp đang hoạt động, đã thực hiện chuyển đổi, việc thanh toán các khoản nợ Bảo hiểm xã hội thực hiện theo quy định của pháp luật.

Điều 16. Xử lý các khoản nợ phải trả của các tổ chức, cá nhân

1. Doanh nghiệp có quyết định chuyển đổi, trước khi thực hiện chuyển đổi phải thanh toán dứt điểm khoản nợ đến hạn, quá hạn đối với chủ nợ là tổ chức, cá nhân trong và ngoài doanh nghiệp. Trường hợp doanh nghiệp có khó khăn chưa trả được nợ phải có văn bản cam kết trả nợ và được chủ nợ chấp thuận hoặc doanh nghiệp có nhu cầu huy động thêm vốn, cơ cấu lại nợ và được chủ nợ chấp thuận thì được chuyển thành cổ phần trong doanh nghiệp chuyển đổi nhưng phải đảm bảo các quy định của pháp luật về số cổ đông tối thiểu và quyền được mua cổ phần lần đầu trong các doanh nghiệp cổ phần hóa.

2. Đối với các doanh nghiệp đang hoạt động, đã thực hiện chuyển đổi, việc thanh toán các khoản nợ phải trả thực hiện theo quy định của pháp luật.

Điều 17. Xử lý doanh nghiệp không có khả năng trả nợ

Doanh nghiệp có hoạt động sản xuất kinh doanh thua lỗ lớn kéo dài, đã được tổ chức lại sản xuất nhưng vẫn không có khả năng thanh toán các khoản nợ phải trả đến hạn thì chủ sở hữu có quyền quyết định bán doanh nghiệp hoặc tiến hành phá sản theo quy định của pháp luật. Trường hợp cần thiết phải tiếp tục duy trì hoạt động, doanh nghiệp phải xây dựng phương án trả nợ, xử lý nợ xấu, phương án kinh doanh hiệu quả được cơ quan có thẩm quyền hoặc chủ sở hữu phê duyệt. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có thẩm quyền quyết định áp dụng các biện pháp cần thiết nhằm phục hồi khả năng thanh toán nợ đến hạn và hoạt động kinh doanh của doanh nghiệp; trường hợp vượt thẩm quyền phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Chương 4.

QUẢN LÝ VÀ XỬ LÝ NỢ TẠI CÁC DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 18. Quản lý và xử lý nợ phải thu, phải trả tại các doanh nghiệp có vốn nhà nước

Việc quản lý và xử lý nợ của các doanh nghiệp có vốn Nhà nước trên cơ sở quy định tại Nghị định này được thực hiện thông qua Người đại diện.

Tại các doanh nghiệp có vốn nhà nước, Người đại diện có trách nhiệm thực hiện theo chỉ đạo của chủ sở hữu để đề xuất, biểu quyết việc doanh nghiệp có vốn nhà nước thực hiện công tác quản lý nợ, xử lý nợ theo quy định tại Nghị định này.

Điều 19. Quyền, trách nhiệm của Người đại diện

1. Người đại diện được ủy quyền để thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước có trách nhiệm tuân thủ pháp luật; thực hiện đúng nhiệm vụ được chủ sở hữu nhà nước giao; thực hiện báo cáo định kỳ hoặc theo yêu cầu của chủ sở hữu về tình hình quản lý nợ của doanh nghiệp có vốn nhà nước; báo cáo kịp thời cho chủ sở hữu khi doanh nghiệp không bảo đảm khả năng thu hồi và thanh toán các khoản nợ, hoạt động sản xuất kinh doanh thua lỗ, không hoàn thành mục tiêu, nhiệm vụ do chủ sở hữu giao hoặc những vi phạm khác quy định tại Nghị định này.

2. Trường hợp không báo cáo kịp thời cho chủ sở hữu về tình hình quản lý nợ của doanh nghiệp khi doanh nghiệp không bảo đảm khả năng thu hồi và thanh toán các khoản nợ, Người đại diện sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của doanh nghiệp từ 02 lần trở lên; nếu không báo cáo kịp thời cho chủ sở hữu để chủ sở hữu có biện pháp chỉ đạogiải quyết dẫn đến tình trạng doanh nghiệp mất khả năng thanh toán thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

Chương 5.

QUYỀN, TRÁCH NHIỆM CỦA CÁC BỘ, ỦY BAN NHÂN DÂN CẤP TỈNH

Điều 20. Quyền, trách nhiệm của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Thực hiện các quyền và trách nhiệm của mình trong phạm vi chức năng, nhiệm vụ theo quy định của pháp luật. Thường xuyên tổ chức giám sát, kiểm tra, đánh giá các khoản nợ của công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý. Trường hợp phát hiện công ty gặp khó khăn trong thu hồi và thanh toán các khoản nợ, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu và chỉ đạo công ty có đề án khắc phục và báo cáo cơ quan có thẩm quyền xem xét, quyết định.

2. Chỉ đạo, đôn đốc Hội đồng thành viên, Chủ tịch Hội đồng thành viên (Chủ tịch công ty), Tổng giám đốc (Giám đốc) doanh nghiệp ban hành Quy chế quản lý nợ của doanh nghiệp theo quy định tại Khoản 1 Điều 4 Nghị định này.

3. Chỉ đạo Người đại diện thực hiện việc biểu quyết, quyết định các vấn đề liên quan đến công tác quản lý nợ, xử lý nợ tại các kỳ họp Đại hội đồng cổ đông hoặc cuộc họp Hội đồng quản trị tại doanh nghiệp có vốn nhà nước.

4. Yêu cầu Người đại diện giám sát, kiểm tra thường xuyên và báo cáo định kỳ hoặc đột xuất tình hình quản lý nợ, xử lý nợ tại doanh nghiệp có vốn góp nhà nước; có biện pháp chỉ đạo kịp thời khi các doanh nghiệp này không bảo đảm khả năng thu hồi và thanh toán các khoản nợ.

5. Định kỳ trước ngày 31 ngày 3 hàng năm, báo cáo tổng hợp, phân tích, đánh giá về tình hình các khoản nợ năm trước liền kề của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên, công ty có vốn góp của Nhà nước do Bộ quản lý ngành, Ủyban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý, gửi Bộ Tài chính để tổng hợp báo cáo Chính phủ.

Điều 21. Quyền, trách nhiệm của Bộ Tài chính

1. Chủ trì nghiên cứu, xây dựng để báo cáo Chính phủ cơ chế về quản lý nợ của doanh nghiệp; hướng dẫn về các chỉ tiêu giám sát, đánh giá khả năng thanh toán nợ của doanh nghiệp; hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng nợ phải thu khó đòi.

Phối hợp tham gia với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh trong việc giám sát, kiểm tra, đánh giá các khoản nợ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được giao quản lý.

3. Định kỳ hàng năm tổng hợp báo cáo Chính phủ về tình hình các khoản nợ của doanh nghiệp.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014 và thay thế Nghị định số69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với các doanh nghiệp nhà nước.

Điều 23. Trách nhiệm thi hành và tổ chức thực hiện

1. Chủ tịch Hội đồng thành viên (Chủ tịch công ty) công ty mẹ nêu tại Điểm a Khoản 1 Điều 2 căn cứ quy định tại Nghị định này và pháp luật liên quan để ban hành Quy chế quản lý nợ của doanh nghiệp trong thời gian 90 ngày kể từ ngày Nghị định này có hiệu lực thi hành.

2. Các công ty mẹ căn cứ quy định tại Nghị định này và pháp luật liên quan để ban hành Quy chế quản lý nợ đối với công ty con do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Các Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh và Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- Ban Chỉ đạo Đổi mới và PTDN;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).


ND 2014 - 49 giam sat kiem tra thanh tra DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 49/2014/NĐ-CP | Hà Nội, ngày 20 tháng 05 năm 2014

NGHỊ ĐỊNH

Về giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc

chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu

-----------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Theo đề nghị của Tổng Thanh tra Chính phủ,

Chính phủ ban hành Nghị định về giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp nhà nước (sau đây gọi chung là doanh nghiệp cấp 1), bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con; công ty trách nhiệm hữu hạn một thành viên độc lập do Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên mà Nhà nước nắm giữ trên 50% vốn điều lệ do các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn đầu tư vào doanh nghiệp.

2. Công ty trách nhiệm hữu hạn, công ty cổ phần do các doanh nghiệp cấp 1 là chủ sở hữu vốn đầu tư vào doanh nghiệp và nắm giữ trên 50% vốn điều lệ (sau đây gọi chung là doanh nghiệp cấp 2).

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh; chủ sở hữu, tổ chức, cá nhân được chủ sở hữu ủy quyền, phân cấp hoặc giao thực hiện các quyền và nghĩa vụ của chủ sở hữu, kiểm soát viên, người đại diện theo ủy quyền đối với phần vốn đầu tư vào doanh nghiệp và các cơ quan, tổ chức, cá nhân khác có liên quan đến việc giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. “Giám sát doanh nghiệp nhà nước” là hoạt động theo dõi, tổng hợp và phân tích, đánh giá thường xuyên hoặc định kỳ của các cơ quan, tổ chức có thẩm quyền theo trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

2. “Kiểm tra doanh nghiệp nhà nước” là hoạt động xem xét, xác minh, làm rõ và kết luận của cơ quan nhà nước có thẩm quyền định kỳ hoặc đột xuất theo căn cứ, trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

3. ‘‘Thanh tra doanh nghiệp nhà nước” là hoạt động xem xét, đánh giá và xử lý của cơ quan nhà nước có thẩm quyền định kỳ hoặc đột xuất theo căn cứ, trình tự, thủ tục do pháp luật quy định về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước.

4. “Chủ sở hữu” là cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và đối với phần vốn nhà nước tại doanh nghiệp, bao gồm các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và các doanh nghiệp cấp 1 khi đầu tư vốn vào các doanh nghiệp khác.

5. “Cơ quan quản lý nhà nước về tài chính đối với doanh nghiệp” là Bộ Tài chính và Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cơ quan quản lý tài chính doanh nghiệp).

6. “Người đại diện theo ủy quyền đối với phần vốn đầu tư tại doanh nghiệp” (sau đây viết tắt là Người đại diện) là cá nhân được chủ sở hữu ủy quyền bằng văn bản để thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu tại doanh nghiệp.

7. “Người quản lý doanh nghiệp” là Chủ tịch và thành viên Hội đồng thành viên, Hội đồng quản trị hoặc Chủ tịch Công ty, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc hoặc Giám đốc, Phó Giám đốc, kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc hoặc Phó Tổng giám đốc, Phó giám đốc, kế toán trưởng làm việc theo hợp đồng lao động).

8. “Doanh nghiệp nhà nước” là doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ.

Điều 4. Áp dụng pháp luật trong hoạt động giám sát, kiểm tra, thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước

1. Trường hợp các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác về giám sát, kiểm tra, thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước, thì áp dụng theo quy định của các điều ước quốc tế hoặc pháp luật chuyên ngành đó.

2. Đối với các doanh nghiệp do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và doanh nghiệp cấp 1 là chủ sở hữu vốn đầu tư vào doanh nghiệp và nắm giữ không quá 50% vốn điều lệ, thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và doanh nghiệp cấp 1 căn cứ vào các quy định tại Nghị định này quy định cụ thể về quy chế giám sát, kiểm tra, đánh giá hiệu quả sử dụng vốn đầu tư tại doanh nghiệp.

Điều 5. Mục đích của giám sát, kiểm tra, thanh tra

1. Nắm bắt, phản ánh và đánh giá đúng đắn về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước, qua đó kịp thời chấn chỉnh hoặc áp dụng các biện pháp phù hợp, giúp doanh nghiệp khắc phục những tồn tại, hạn chế để nâng cao hiệu quả kinh doanh.

2. Giúp các cơ quan quản lý nhà nước, chủ sở hữu phát hiện những yếu kém trong hoạt động kinh doanh của các doanh nghiệp nhà nước; xác định nguyên nhân, trách nhiệm của các cơ quan, tổ chức, cá nhân có liên quan và xử lý theo thẩm quyền hoặc kiến nghị người có thẩm quyền xem xét, xử lý.

3. Kịp thời phát hiện những sơ hở, bất cập trong chính sách, pháp luật và cơ chế quản lý đối với các doanh nghiệp nhà nước để kiến nghị với các cơ quan nhà nước có thẩm quyền về những biện pháp khắc phục, hoàn thiện.

4. Tăng cường thực hiện công khai, minh bạch trong hoạt động của các doanh nghiệp nhà nước; khuyến khích việc chia sẻ, nhân rộng những kinh nghiệm tốt, mô hình kinh doanh có hiệu quả giữa các doanh nghiệp nhà nước.

Điều 6. Nguyên tắc giám sát, kiểm tra, thanh tra

1. Tuân theo các quy định của pháp luật và bảo đảm tính khách quan, chính xác, kịp thời, công khai, minh bạch.

2. Tăng cường phối hợp có hiệu quả giữa chủ sở hữu, cơ quan, tổ chức, cá nhân được giao nhiệm vụ giám sát, kiểm tra, thanh tra và các cơ quan, tổ chức, cá nhân khác có liên quan trong công tác giám sát, kiểm tra, thanh tra.

3. Không làm cản trở hoạt động bình thường của các doanh nghiệp là đối tượng giám sát, kiểm tra, thanh tra và các chủ thể có liên quan khác.

4. Không trùng lặp về phạm vi, nội dung, đối tượng, thời gian kiểm tra, thanh tra giữa các cơ quan, tổ chức, cá nhân có thẩm quyền.

Điều 7. Nội dung giám sát, kiểm tra, thanh tra

1. Giám sát, kiểm tra, thanh tra việc chấp hành pháp luật trên các lĩnh vực sau đây:

a) Quản lý và sử dụng vốn, tài sản nhà nước; chế độ tài chính và giám sát tài chính đối với các doanh nghiệp theo quy định của Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ và các văn bản hướng dẫn thi hành;

b) Sắp xếp, đổi mới, kiện toàn tổ chức và hoạt động của doanh nghiệp; xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch về đầu tư phát triển, kế hoạch sản xuất kinh doanh đối với doanh nghiệp;

c) Tuyển dụng, quản lý, sử dụng lao động; đánh giá, khen thưởng, kỷ luật, chính sách tiền lương, tiền thưởng và các chế độ, chính sách khác đối với người quản lý doanh nghiệp, người đại diện và người lao động làm việc tại doanh nghiệp;

d) Quy định của pháp luật chuyên ngành về lĩnh vực, ngành, nghề kinh doanh; quy định, quy trình về chuyên môn - kỹ thuật, quy tắc quản lý thuộc lĩnh vực, ngành, nghề kinh doanh của doanh nghiệp;

đ) Các quy định của pháp luật về việc giám sát, kiểm tra, thanh tra, đánh giá hiệu quả hoạt động và thực hiện chế độ thông tin, báo cáo, công khai, minh bạch trong hoạt động kinh doanh của doanh nghiệp;

e) Các quy định của pháp luật khác theo yêu cầu của chủ sở hữu hoặc cơ quan nhà nước có thẩm quyền.

2. Giám sát, kiểm tra, thanh tra việc tuân thủ quyết định của chủ sở hữu về các nội dung sau:

a) Việc thực hiện các chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển đã được phê duyệt; nhiệm vụ công ích được giao cho doanh nghiệp; các dự án đầu tư nhóm A, B đã được phê duyệt;

b) Việc phân phối lợi nhuận, trích lập và sử dụng các quỹ; tăng, giảm vốn điều lệ; vay nợ, cho vay nợ (trong nước và nước ngoài); huy động vốn; nghĩa vụ tài sản; mua, bán tài sản có giá trị (từ 50% vốn điều lệ trở lên hoặc theo quy định trong Điều lệ); việc góp vốn, nắm giữ, tăng, giảm vốn của doanh nghiệp tại các doanh nghiệp khác theo chủ trương đã phê duyệt;

c) Việc thực hiện các mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản; thành lập, giải thể các đơn vị mới trực thuộc theo đề án đã phê duyệt;

d) Việc thực hiện các giải pháp phát triển thị trường, tiếp thị và công nghệ; việc thực hiện các nhiệm vụ hoặc tham gia thực hiện việc cung cấp và bảo đảm các sản phẩm, dịch vụ công ích, thiết yếu của nền kinh tế theo quyết định hoặc quy định của chủ sở hữu;

đ) Việc thực hiện các quyết định liên quan đến tuyển dụng, quản lý, sử dụng; thực hiện chế độ, chính sách; đánh giá hoạt động, khen thưởng, kỷ luật đối với người quản lý doanh nghiệp và người lao động;

e) Việc thực hiện các quyết định khác liên quan đến kết quả giám sát, kiểm tra, thanh tra; đánh giá hiệu quả sản xuất kinh doanh, hiệu quả quản lý và điều hành đối với doanh nghiệp của cơ quan nhà nước có thẩm quyền; việc thực hiện nhiệm vụ, quyền hạn của người quản lý doanh nghiệp;

g) Các nội dung khác theo yêu cầu của chủ sở hữu.

Điều 8. Xây dựng, phê duyệt kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm

1. Quý IV hàng năm, căn cứ vào tình hình hoạt động của các doanh nghiệp nhà nước thuộc quyền quản lý, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chỉ đạo việc xây dựng, phê duyệt và thực hiện kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước. Nội dung về thanh tra của kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm phải thống nhất với Định hướng chương trình thanh tra do Thủ tướng Chính phủ phê duyệt, hướng dẫn xây dựng kế hoạch thanh tra của Thanh tra Chính phủ và kế hoạch thanh tra của chủ sở hữu; chủ sở hữu là doanh nghiệp cấp 1 xây dựng, phê duyệt và thực hiện kế hoạch giám sát, kiểm tra đối với các doanh nghiệp cấp 2.

2. Kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm phải xác định rõ mục tiêu, nội dung, đối tượng, phạm vi giám sát, kiểm tra, thanh tra đối với mỗi doanh nghiệp và được gửi cho Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Thanh tra Chính phủ và các Bộ, ngành, cơ quan nhà nước có liên quan để lấy ý kiến và sau khi phê duyệt để phối hợp thực hiện; kế hoạch giám sát, kiểm tra của chủ sở hữu là các doanh nghiệp cấp 1 phải được gửi cho Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh và cơ quan thanh tra nhà nước cùng cấp để lấy ý kiến và sau khi phê duyệt để phối hợp thực hiện.

Điều 9. Xử lý chồng chéo trong hoạt động kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với doanh nghiệp nhà nước

1. Tổng Thanh tra Chính phủ chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước giữa các Thanh tra Bộ và giữa Thanh tra Bộ với Thanh tra tỉnh.

2. Chánh Thanh tra bộ quản lý ngành chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước thuộc phạm vi quản lý nhà nước của Bộ; phối hợp với Chánh Thanh tra tỉnh giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra đối với doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

3. Chánh Thanh tra tỉnh chủ trì xử lý chồng chéo về phạm vi, đối tượng, nội dung, thời gian kiểm tra, thanh tra việc tuân thủ pháp luật và chấp hành các quyết định của chủ sở hữu đối với các doanh nghiệp nhà nước trong phạm vi quản lý nhà nước của Ủy ban nhân dân tỉnh; giữa các Thanh tra sở; chủ trì, phối hợp với Chánh Thanh tra bộ quản lý ngành giải quyết việc chồng chéo về phạm vi, đối tượng, nội dung, thời gian thanh tra đối với doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố trực thuộc Trung ương.

4. Việc xử lý chồng chéo theo quy định tại Điều này được thực hiện thông qua hoạt động hướng dẫn, điều phối lập kế hoạch trong quá trình xây dựng, phê duyệt kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm theo quy định tại Điều 8 Nghị định này. Trường hợp có phát sinh chồng chéo trong quá trình thực hiện kế hoạch, thì ưu tiên hoạt động kiểm tra, thanh tra do chủ sở hữu hoặc cơ quan, đơn vị có thẩm quyền được chủ sở hữu giao tiến hành.

Chương II

GIÁM SÁT VIỆC CHẤP HÀNH PHÁP LUẬT VÀ

TUÂN THỦ CÁC QUYẾT ĐỊNH CỦA CHỦ SỞ HỮU

Mục 1

TRÁCH NHIỆM GIÁM SÁT

Điều 10. Thẩm quyền giám sát

1. Chủ sở hữu là các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có thẩm quyền giám sát việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

2. Chủ sở hữu là các doanh nghiệp cấp 1 có thẩm quyền giám sát việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

3. Trong phạm vi quản lý nhà nước của mình, các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không phải là chủ sở hữu có trách nhiệm phối hợp với chủ sở hữu giám sát việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu theo phân công, phân cấp về quản lý nhà nước và thực hiện các quyền chủ sở hữu đối với doanh nghiệp.

Điều 11. Trách nhiệm của chủ sở hữu là các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp và giao nhiệm vụ thống nhất việc giám sát các doanh nghiệp thuộc thẩm quyền cho cơ quan, tổ chức, đơn vị trực thuộc; quy định chi tiết về nhiệm vụ, quyền hạn của cơ quan, tổ chức, đơn vị là đầu mối thống nhất việc giám sát doanh nghiệp.

2. Hướng dẫn về nội dung giám sát, hình thức giám sát, quy định và tổ chức thực hiện chế độ thông tin, báo cáo về giám sát, kiểm tra, xử lý vi phạm trong hoạt động giám sát đối với các doanh nghiệp thuộc thẩm quyền theo quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan.

3. Định kỳ sáu (06) tháng tối thiểu 1 lần, trực tiếp làm việc với cơ quan, tổ chức, đơn vị là đầu mối thống nhất việc giám sát doanh nghiệp; trường hợp cần thiết có thể mời thêm hội đồng thành viên, chủ tịch công ty, kiểm soát viên, người đại diện tại doanh nghiệp tham dự để nắm tình hình về việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu.

4. Kịp thời áp dụng các biện pháp quản lý hoặc các biện pháp khác theo thẩm quyền hoặc kiến nghị cơ quan, tổ chức có thẩm quyền áp dụng các biện pháp cần thiết nhằm tháo gỡ khó khăn, vướng mắc trong hoạt động kinh doanh của các doanh nghiệp.

5. Căn cứ vào kết quả giám sát doanh nghiệp, tiến hành kiểm tra, thanh tra theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra.

6. Xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý đối với cơ quan, tổ chức, đơn vị, cá nhân có hành vi vi phạm pháp luật hoặc có hành vi không tuân thủ các quyết định của chủ sở hữu theo quy định của pháp luật được phát hiện qua hoạt động giám sát.

7. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước pháp luật và trước Thủ tướng Chính phủ khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại các doanh nghiệp được giao hoặc thuộc quyền quản lý nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp quản lý cần thiết để phòng ngừa, ngăn chặn.

Điều 12. Trách nhiệm của cơ quan, tổ chức, đơn vị được chủ sở hữu giao là đầu mối thống nhất việc giám sát doanh nghiệp

1. Định kỳ hàng năm xây dựng nội dung, hoạt động giám sát và tổng hợp chung vào kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước trình chủ sở hữu phê duyệt.

2. Tiếp nhận thông tin, báo cáo về các nội dung giám sát doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu được quy định tại Nghị định này và quy định của pháp luật khác liên quan.

3. Thực hiện chế độ thông tin, báo cáo về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp thuộc quyền quản lý của chủ sở hữu theo quy định tại Nghị định này và các quy định của pháp luật khác có liên quan.

4. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra căn cứ vào kết quả giám sát đối với các doanh nghiệp.

5. Chủ trì hoặc phối hợp với các cơ quan, tổ chức, đơn vị thuộc quyền quản lý của chủ sở hữu và các cơ quan, tổ chức có liên quan tiến hành kiểm tra, thanh tra đối với các doanh nghiệp nhà nước.

6. Căn cứ nhiệm vụ được giao, phân công cán bộ chuyên trách thường xuyên theo dõi, nắm tình hình về hoạt động của các doanh nghiệp nhà nước và quản lý, tổ chức bộ máy để triển khai các nhiệm vụ về giám sát đối với các doanh nghiệp nhà nước.

7. Thủ trưởng cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp chịu trách nhiệm trước pháp luật và chủ sở hữu về việc thực hiện nhiệm vụ được giao hoặc khi có sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại các doanh nghiệp.

Điều 13. Trách nhiệm của Hội đồng thành viên, Chủ tịch công ty tại các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ

1. Căn cứ vào các quy định tại Nghị định này và các quy định pháp luật có liên quan, thực hiện giám sát trong nội bộ doanh nghiệp về việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu; giám sát thường xuyên thông qua người đại diện đối với các doanh nghiệp góp vốn.

2. Căn cứ vào các quy định pháp luật có liên quan và hướng dẫn của chủ sở hữu, tổ chức hệ thống thông tin, báo cáo về tình hình kinh doanh và quản lý nội bộ nhằm phục vụ cho công tác giám sát tại doanh nghiệp và giám sát thông qua người đại diện đối với các doanh nghiệp góp vốn.

3. Thực hiện các biện pháp tháo gỡ khó khăn, vướng mắc hoặc các biện pháp quản lý khác theo yêu cầu của chủ sở hữu hoặc các cơ quan nhà nước có thẩm quyền nhằm mục tiêu bảo toàn vốn và nâng cao hiệu quả kinh doanh.

4. Xử lý theo thẩm quyền hoặc kiến nghị chủ sở hữu, cơ quan nhà nước có thẩm quyền xử lý cơ quan, tổ chức, đơn vị, cá nhân thuộc quyền quản lý có hành vi vi phạm pháp luật, không tuân thủ các quyết định của chủ sở hữu theo quy định của pháp luật.

5. Định kỳ hoặc đột xuất báo cáo chủ sở hữu, các cơ quan nhà nước có thẩm quyền về việc chấp hành pháp luật, tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp theo quy định của Nghị định này và các quy định của pháp luật khác có liên quan.

6. Hội đồng thành viên, Chủ tịch công ty chịu trách nhiệm trước pháp luật và trước Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp quản lý cần thiết để phòng ngừa, ngăn chặn.

Điều 14. Trách nhiệm của kiểm soát viên, người đại diện tại doanh nghiệp

1. Trên cơ sở kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp nhà nước hàng năm đã được phê duyệt xây dựng kế hoạch giám sát cụ thể tại doanh nghiệp mà mình là người đại diện hoặc được giao kiểm soát.

2. Định kỳ hoặc đột xuất báo cáo với chủ sở hữu, cơ quan quản lý nhà nước có thẩm quyền về tình hình chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu theo quy định tại Nghị định này và các quy định của pháp luật khác có liên quan.

3. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền áp dụng các biện pháp quản lý phù hợp nhằm chấn chỉnh, tháo gỡ khó khăn, vướng mắc cho doanh nghiệp.

4. Kiến nghị với chủ sở hữu theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền tiến hành kiểm tra, thanh tra căn cứ vào kết quả giám sát đối với các doanh nghiệp.

5. Theo dõi, đôn đốc việc thực hiện các biện pháp quản lý, đề xuất, kiến nghị của chủ sở hữu, cơ quan nhà nước có thẩm quyền đối với doanh nghiệp.

6. Chịu trách nhiệm trước pháp luật và trước chủ sở hữu về việc thực hiện trách nhiệm theo quy định tại Điều này; về tính trung thực của các thông tin, báo cáo hoặc khi để xảy ra sai phạm dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp được giao giám sát nếu không thực hiện hoặc thực hiện không đầy đủ các biện pháp cần thiết để phòng ngừa, ngăn chặn.

Mục 2

HÌNH THỨC GIÁM SÁT

Điều 15. Hình thức giám sát

1. Đối với doanh nghiệp cấp 1 mà Nhà nước nắm giữ 100% vốn điều lệ, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát thông qua các hình thức sau:

a) Xem xét, tổng hợp, đánh giá báo cáo tự giám sát của doanh nghiệp;

b) Xem xét, tổng hợp, đánh giá báo cáo của kiểm soát viên;

c) Tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận kiểm tra, thanh tra, điều tra và báo cáo giám sát, kiểm toán;

d) Tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo liên quan đến doanh nghiệp theo thẩm quyền.

2. Đối với doanh nghiệp cấp 1 mà Nhà nước nắm giữ trên 50% vốn điều lệ, chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát thông qua báo cáo của người đại diện tại doanh nghiệp và các hình thức giám sát quy định tại Điểm c, Điểm d, Khoản 1 Điều này.

3. Đối với các doanh nghiệp cấp 2 thì doanh nghiệp cấp 1 và Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp cấp 1 thực hiện giám sát thông qua báo cáo của người đại diện tại doanh nghiệp.

Điều 16. Giám sát thông qua việc xem xét, tổng hợp, đánh giá các báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên hoặc người đại diện tại doanh nghiệp

1. Căn cứ vào quy định tại Điều 7 Nghị định này, cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có trách nhiệm thường xuyên xem xét, tổng hợp, đánh giá các báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên hoặc người đại diện.

2. Khi xem xét, đánh giá báo cáo tự giám sát của doanh nghiệp, báo cáo của kiểm sát viên hoặc người đại diện, cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có quyền yêu cầu doanh nghiệp, kiểm soát viên hoặc người đại diện cung cấp thông tin, tài liệu bổ sung hoặc giải trình về những vấn đề có liên quan nhằm làm rõ về các nội dung giám sát. Trường hợp cần thiết, có thể yêu cầu đại diện doanh nghiệp, kiểm soát viên hoặc người đại diện trực tiếp trình bày các nội dung còn chưa rõ trong báo cáo.

3. Cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp chủ động phối hợp với các cơ quan, tổ chức, đơn vị hoặc cá nhân có liên quan đến lĩnh vực, ngành, nghề kinh doanh của doanh nghiệp hoặc thuê tổ chức đánh giá độc lập nhằm làm rõ về các nội dung giám sát.

Điều 17. Giám sát thông qua việc tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận kiểm tra, thanh tra, điều tra và báo cáo kết quả giám sát, báo cáo kiểm toán

1. Các cơ quan có thẩm quyền giám sát, kiểm tra, thanh tra, kiểm toán, điều tra có trách nhiệm gửi kết luận kiểm tra, thanh tra, điều tra hoặc báo cáo giám sát, kiểm toán doanh nghiệp cho chủ sở hữu để thực hiện việc giám sát.

2. Cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp có trách nhiệm tổng hợp các kiến nghị, đánh giá, biện pháp xử lý và tình hình thực hiện các kết luận giám sát, kiểm tra, thanh tra, điều tra hoặc báo cáo kiểm toán vào báo cáo kết quả giám sát đối với doanh nghiệp.

Điều 18. Giám sát thông qua việc tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo liên quan đến doanh nghiệp

1. Chủ sở hữu theo thẩm quyền có trách nhiệm tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo có liên quan trực tiếp đến hoạt động của doanh nghiệp hoặc quyết định, hành vi của người quản lý và người lao động làm việc tại doanh nghiệp theo quy định của pháp luật về khiếu nại, tố cáo và các văn bản pháp luật có liên quan.

2. Kết quả tiếp nhận, xem xét, giải quyết các kiến nghị, phản ánh, khiếu nại, tố cáo đối với doanh nghiệp có liên quan đến hoạt động của doanh nghiệp hoặc quyết định, hành vi của người quản lý, người lao động làm việc tại doanh nghiệp được gửi cho cơ quan, tổ chức, đơn vị được giao là đầu mối thống nhất việc giám sát doanh nghiệp tổng hợp vào báo cáo kết quả giám sát.

Mục 3

CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ KẾT QUẢ GIÁM SÁT

Điều 19. Báo cáo tự giám sát của doanh nghiệp

Căn cứ vào hướng dẫn của chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh theo quy định tại Khoản 2 Điều 11 Nghị định này, các doanh nghiệp mà Nhà nước nắm giữ 100% vốn điều lệ xây dựng báo cáo tự giám sát về tình hình chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu.

Điều 20. Báo cáo của kiểm soát viên, người đại diện tại doanh nghiệp

1. Báo cáo của kiểm soát viên, người đại diện tại các doanh nghiệp cấp 1 được thực hiện như sau:

a) Báo cáo được lập theo định kỳ hàng quý, năm và gửi cho chủ sở hữu, cơ quan quản lý nhà nước về tài chính đối với doanh nghiệp (doanh nghiệp do Bộ quản lý thì gửi Bộ Tài chính và doanh nghiệp do Ủy ban nhân dân cấp tỉnh quản lý thì gửi Sở Tài chính);

b) Báo cáo quý không gửi chậm quá ngày 15 của tháng đầu quý tiếp theo; báo cáo năm gửi không chậm quá ngày 31 tháng 1 của năm kế tiếp.

2. Đối với doanh nghiệp cấp 2, chế độ báo cáo của người đại diện do chủ sở hữu là doanh nghiệp cấp 1 quy định cụ thể. Khi gửi báo cáo cho chủ sở hữu, người đại diện tại doanh nghiệp cấp 2 đồng thời có trách nhiệm gửi cho Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp cấp 1.

Điều 21. Báo cáo kết quả giám sát của chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Định kỳ sáu (06) tháng và hàng năm, căn cứ vào kết quả thực hiện các hình thức giám sát quy định tại các Điều 16, 17, 18 của Nghị định này, chủ sở hữu là Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo kết quả giám sát gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Thanh tra Chính phủ và các cơ quan có liên quan. Báo cáo kết quả giám sát phải gửi kèm theo báo cáo tự giám sát của từng doanh nghiệp, báo cáo giám sát của kiểm soát viên hoặc của người đại diện tại doanh nghiệp. Thời hạn gửi báo cáo 06 tháng không muộn quá ngày 31 tháng 8 của năm báo cáo; báo cáo năm không muộn quá ngày 31 tháng 5 năm kế tiếp.

2. Báo cáo kết quả giám sát bao gồm các nội dung sau đây:

a) Đặc điểm, tình hình của các doanh nghiệp thuộc thẩm quyền quản lý của chủ sở hữu và thực trạng công tác quản lý đối với doanh nghiệp trong kỳ báo cáo (cơ sở pháp lý và các quyết định của chủ sở hữu);

b) Tóm tắt kết quả tự giám sát của doanh nghiệp, báo cáo của kiểm soát viên, của người đại diện tại doanh nghiệp;

c) Kết quả giám sát của chủ sở hữu đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu theo các nội dung quy định tại Điều 7 Nghị định này;

d) Đánh giá kết quả giám sát của chủ sở hữu và các Bộ, cơ quan ngang Bộ, cơ quan, tổ chức, cá nhân có liên quan về mức độ chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp (theo các mức: chấp hành và tuân thủ đầy đủ; chấp hành và tuân thủ một phần; chưa chấp hành và không tuân thủ); đánh giá về mức độ bảo toàn, phát triển vốn nhà nước tại các doanh nghiệp;

đ) Giải pháp đã áp dụng của chủ sở hữu hoặc các cơ quan, tổ chức, cá nhân có liên quan (nếu có); kiến nghị hoặc đề xuất các giải pháp nhằm chấn chỉnh, khắc phục hoặc kiểm tra, thanh tra (nếu có).

3. Báo cáo kết quả giám sát được lưu vào hồ sơ quản lý doanh nghiệp nhà nước của chủ sở hữu và được công khai theo quy định của pháp luật.

Điều 22. Xử lý kết quả giám sát

Căn cứ kết quả giám sát, chủ sở hữu hoặc cơ quan, đơn vị được chủ sở hữu giao có trách nhiệm:

1. Xem xét, giải quyết kịp thời theo thẩm quyền những khó khăn, vướng mắc có liên quan đến hoạt động của doanh nghiệp; tạo điều kiện để doanh nghiệp hoàn thành mục tiêu, kế hoạch kinh doanh đã được phê duyệt.

2. Đôn đốc và kịp thời áp dụng các biện pháp theo thẩm quyền nhằm chấn chỉnh hoạt động của doanh nghiệp.

3. Kiến nghị Thủ tướng Chính phủ xử lý kỷ luật đối với Chủ tịch hội đồng thành viên, Chủ tịch công ty tại các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập. Xử lý theo thẩm quyền đối với người quản lý doanh nghiệp, người đại diện khi không thực hiện hoặc thực hiện không đầy đủ chế độ thông tin, báo cáo, không chấp hành hoặc chấp hành không đầy đủ các quy định của chủ sở hữu và các vi phạm pháp luật khác.

4. Quyết định kiểm tra, thanh tra đối với doanh nghiệp theo thẩm quyền quy định tại Nghị định này.

5. Chuyển hồ sơ vụ việc sang cơ quan điều tra có thẩm quyền để truy cứu trách nhiệm hình sự khi có dấu hiệu tội phạm.

Chương III

KIỂM TRA DOANH NGHIỆP

Điều 23. Trách nhiệm kiểm tra

1. Chủ sở hữu là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh trong phạm vi thẩm quyền của mình có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ, ngành có liên quan tiến hành kiểm tra thường xuyên hoặc đột xuất việc chấp hành pháp luật và thực hiện các quyết định của chủ sở hữu đối với các doanh nghiệp theo nội dung được quy định tại Điều 7 Nghị định này;

b) Hướng dẫn về trình tự, thủ tục, nội dung kiểm tra đối với các doanh nghiệp thuộc thẩm quyền theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

2. Các doanh nghiệp cấp 1 có trách nhiệm tiến hành kiểm tra trong nội bộ doanh nghiệp, kiểm tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

3. Hoạt động kiểm tra thường xuyên được tiến hành trên cơ sở chức năng, nhiệm vụ và quyền hạn của chủ sở hữu hoặc cơ quan, tổ chức được chủ sở hữu giao đối với các doanh nghiệp thuộc quyền quản lý của chủ sở hữu.

4. Hoạt động kiểm tra đột xuất được tiến hành khi phát hiện doanh nghiệp có dấu hiệu vi phạm pháp luật, không chấp hành các quyết định của chủ sở hữu hoặc theo yêu cầu quản lý của chủ sở hữu và cơ quan nhà nước có thẩm quyền.

5. Hoạt động kiểm tra do đoàn kiểm tra hoặc người được giao thực hiện nhiệm vụ kiểm tra tiến hành.

Điều 24. Thẩm quyền kiểm tra

1. Trường hợp chủ sở hữu là Bộ quản lý ngành, thì Bộ trưởng Bộ quản lý ngành quyết định kiểm tra hoặc giao cho Thủ trưởng các cơ quan, đơn vị trực thuộc kiểm tra đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

2. Trường hợp chủ sở hữu là Ủy ban nhân dân cấp tỉnh, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định kiểm tra hoặc giao cho Thủ trưởng các sở, ngành trực thuộc kiểm tra đối với các doanh nghiệp cấp 1 và các doanh nghiệp cấp 2.

3. Trường hợp chủ sở hữu là doanh nghiệp cấp 1, thì Hội đồng thành viên, Chủ tịch Công ty, Hội đồng quản trị của doanh nghiệp cấp 1 quyết định kiểm tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 2.

4. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không phải là chủ sở hữu và các cơ quan, đơn vị có liên quan trong phạm vi chức năng, nhiệm vụ theo quy định của pháp luật có trách nhiệm phối hợp với chủ sở hữu, cơ quan, đơn vị được chủ sở hữu giao trong việc kiểm tra đối với doanh nghiệp.

Điều 25. Tổ chức đoàn kiểm tra

1. Ra quyết định kiểm tra:

a) Căn cứ vào kế hoạch giám sát, kiểm tra, thanh tra doanh nghiệp hàng năm đã được phê duyệt, chủ sở hữu hoặc người đứng đầu cơ quan, đơn vị được chủ sở hữu giao phải ra quyết định kiểm tra và gửi cho doanh nghiệp được kiểm tra, trừ trường hợp kiểm tra đột xuất;

b) Trường hợp kiểm tra đột xuất, đoàn kiểm tra có trách nhiệm thông báo thời gian, nội dung kiểm tra cho doanh nghiệp được kiểm tra chậm nhất là 01 ngày làm việc trước ngày kiểm tra.

2. Quyết định kiểm tra phải có các nội dung sau:

a) Căn cứ kiểm tra;

b) Đối tượng kiểm tra;

c) Nội dung, phạm vi kiểm tra;

d) Thời hạn tiến hành kiểm tra;

đ) Họ, tên, chức vụ, nơi công tác của trưởng đoàn và thành viên đoàn kiểm tra hoặc người kiểm tra.

3. Thời hạn tiến hành cuộc kiểm tra tối đa là 10 ngày làm việc, kể từ ngày công bố quyết định kiểm tra; trường hợp cuộc kiểm tra liên quan đến nhiều đối tượng, địa bàn kiểm tra rộng, tính chất việc kiểm tra phức tạp thì thời hạn kiểm tra có thể kéo dài nhưng không quá 15 ngày làm việc, kể từ ngày công bố quyết định kiểm tra.

4. Trong quá trình kiểm tra, trưởng đoàn kiểm tra tiến hành lập biên bản đối với hành vi vi phạm pháp luật của doanh nghiệp hoặc để xác nhận việc thu thập, cung cấp thông tin, tài liệu liên quan đến nội dung kiểm tra. Biên bản phải có các nội dung sau:

a) Ngày, tháng, năm lập biên bản;

b) Họ, tên, chức vụ của trưởng đoàn kiểm tra;

c) Họ, tên, chức vụ của đại diện doanh nghiệp được kiểm tra;

d) Hành vi vi phạm của doanh nghiệp được kiểm tra hoặc thông tin, tài liệu được thu thập, cung cấp;

đ) Xác nhận của trưởng đoàn kiểm tra và đại diện doanh nghiệp được kiểm tra.

Điều 26. Quyền và nghĩa vụ của doanh nghiệp được kiểm tra

1. Doanh nghiệp được kiểm tra có các quyền sau:

a) Từ chối cung cấp thông tin, tài liệu hoặc từ chối giải trình về các vấn đề không thuộc phạm vi, nội dung kiểm tra và nêu rõ lý do từ chối;

b) Giải trình và làm rõ những vấn đề liên quan đến nội dung kiểm tra;

c) Khiếu nại hoặc thông báo với cơ quan, tổ chức, người có thẩm quyền về các quyết định, hành vi có dấu hiệu trái pháp luật của trưởng đoàn kiểm tra, thành viên đoàn kiểm tra, của chủ sở hữu theo quy định của pháp luật.

2. Doanh nghiệp được kiểm tra có trách nhiệm:

a) Chấp hành quyết định kiểm tra;

b) Hợp tác, cung cấp thông tin, tài liệu chính xác, đầy đủ, kịp thời theo yêu cầu của đoàn kiểm tra, người kiểm tra;

c) Thực hiện nghiêm chỉnh các yêu cầu của đoàn kiểm tra, người kiểm tra; quyết định, kết luận của người ra quyết định kiểm tra.

Điều 27. Báo cáo kết quả kiểm tra, kết luận kiểm tra

1. Chậm nhất là 05 ngày làm việc kể từ ngày kết thúc kiểm tra, trưởng đoàn kiểm tra hoặc người kiểm tra có trách nhiệm báo cáo về kết quả kiểm tra với người ra quyết định kiểm tra. Báo cáo kết quả kiểm tra bao gồm các nội dung sau đây:

a) Đánh giá tình hình, kết quả kiểm tra;

b) Kết luận về nội dung kiểm tra;

c) Kiến nghị các biện pháp xử lý hành vi vi phạm pháp luật và các nội dung khác (nếu có);

d) Kiến nghị cơ quan có thẩm quyền tiến hành thanh tra (nếu có);

đ) Các giải pháp khắc phục (nếu có).

2. Báo cáo kết quả kiểm tra được gửi cho người ra quyết định kiểm tra.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được báo cáo kết quả kiểm tra và giải trình của doanh nghiệp được kiểm tra (nếu có), người ra quyết định kiểm tra phải ban hành kết luận kiểm tra.

4. Kết luận kiểm tra phải được thể hiện bằng văn bản và được gửi cho doanh nghiệp được kiểm tra, cơ quan, tổ chức, cá nhân có liên quan. Kết luận kiểm tra được lưu trong hồ sơ quản lý doanh nghiệp.

Điều 28. Xử lý kết quả kiểm tra

1. Căn cứ kết quả kiểm tra, người ra quyết định kiểm tra có trách nhiệm áp dụng các biện pháp theo thẩm quyền để chấn chỉnh và khắc phục những khó khăn, vướng mắc của doanh nghiệp. Yêu cầu doanh nghiệp đưa ra các giải pháp hoặc thực hiện các giải pháp khắc phục.

2. Trường hợp kết quả kiểm tra chưa đủ để đánh giá thực trạng của doanh nghiệp thì người ra quyết định kiểm tra theo thẩm quyền hoặc kiến nghị Thủ trưởng cơ quan chủ sở hữu quyết định thanh tra theo thẩm quyền hoặc kiến nghị cơ quan có thẩm quyền ra quyết định thanh tra.

3. Trong quá trình xem xét, xử lý kết quả kiểm tra, nếu phát hiện có dấu hiệu tội phạm thì người ra quyết định kiểm tra chuyển hồ sơ vụ việc vi phạm sang cơ quan điều tra có thẩm quyền theo quy định của pháp luật.

Chương IV

THANH TRA DOANH NGHIỆP

Điều 29. Trách nhiệm thanh tra

1. Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp và các cơ quan thực hiện chức năng thanh tra trong phạm vi thẩm quyền của mình có trách nhiệm thanh tra hoặc tham gia thanh tra việc chấp hành pháp luật, thực hiện các quyết định của chủ sở hữu đối với các doanh nghiệp khi có một trong những căn cứ theo quy định của Luật thanh tra và Nghị định này.

2. Đối với lĩnh vực đầu tư hoặc quản lý, sử dụng vốn và tài sản của Nhà nước đầu tư vào doanh nghiệp thì căn cứ vào kết quả giám sát, kiểm tra, Bộ quản lý ngành là chủ sở hữu của doanh nghiệp có trách nhiệm thanh tra việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu tối thiểu hai (02) năm một (01) lần đối với doanh nghiệp thuộc thẩm quyền quy định tại Điểm a, Khoản 2 Điều 30 Nghị định này; Ủy ban nhân dân cấp tỉnh là chủ sở hữu của doanh nghiệp có trách nhiệm thanh tra việc chấp hành pháp luật và tuân thủ quyết định của chủ sở hữu tối thiểu một (01) năm một (01) lần đối với doanh nghiệp thuộc thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này.

3. Trường hợp Bộ quản lý ngành là chủ sở hữu của doanh nghiệp không thực hiện trách nhiệm quy định tại Khoản 2 Điều này hoặc khi phát hiện doanh nghiệp có dấu hiệu vi phạm pháp luật, thì Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có trụ sở chính của doanh nghiệp có quyền ra quyết định thanh tra theo các nội dung thuộc thẩm quyền quản lý của Ủy ban nhân dân cùng cấp đối với doanh nghiệp thuộc thẩm quyền của Bộ quản lý ngành quy định tại Khoản 2 Điều 30 Nghị định này. Chủ tịch Ủy ban nhân dân cấp tỉnh phải chịu trách nhiệm về việc ra quyết định thanh tra và gửi quyết định thanh tra cho Bộ quản lý ngành để phối hợp trong quá trình tiến hành thanh tra.

Điều 30. Thẩm quyền thanh tra

1. Thanh tra Chính phủ thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 do Thủ tướng Chính phủ quyết định thành lập và các doanh nghiệp cấp 2.

2. Thanh tra Bộ quản lý ngành:

a) Thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với các doanh nghiệp cấp 1 do Bộ trưởng quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Bộ hoặc được giao cho Bộ quản lý và các doanh nghiệp cấp 2.

Đối với các doanh nghiệp cấp 1 do Thủ tướng Chính phủ quyết định thành lập mà Bộ quản lý ngành được giao là cấp trên trực tiếp của Hội đồng thành viên, thì Thanh tra Bộ tiến hành thanh tra sau khi đã báo cáo và thống nhất với Tổng Thanh tra Chính phủ;

b) Thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn - kỹ thuật, quy tắc quản lý ngành, lĩnh vực thuộc phạm vi quản lý nhà nước của Bộ đối với các doanh nghiệp theo quy định của pháp luật về thanh tra.

3. Thanh tra tỉnh, thành phố trực thuộc Trung ương (gọi chung là Thanh tra tỉnh) thanh tra việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu đối với doanh nghiệp cấp 1 do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Ủy ban nhân dân cấp tỉnh và các doanh nghiệp cấp 2; thanh tra việc chấp hành pháp luật đối với các doanh nghiệp theo quy định tại Khoản 3 Điều 29 Nghị định này khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao. Trường hợp Thanh tra tỉnh không đáp ứng các yêu cầu cần thiết để tiến hành thanh tra thì có trách nhiệm báo cáo Thanh tra Chính phủ để xem xét, xử lý.

4. Thanh tra sở thanh tra việc chấp hành pháp luật chuyên ngành, quy định về chuyên môn - kỹ thuật, quy tắc quản lý ngành, lĩnh vực thuộc phạm vi quản lý của sở đối với doanh nghiệp cấp 1 do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập hoặc được chuyển đổi từ các doanh nghiệp nhà nước thuộc Ủy ban nhân dân cấp tỉnh; việc chấp hành pháp luật chuyên ngành của các doanh nghiệp theo quy định tại Khoản 3 Điều 29 Nghị định này khi được Chủ tịch Ủy ban nhân dân cấp tỉnh giao.

Điều 31. Nhiệm vụ, quyền hạn của người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra

Khi tiến hành thanh tra đối với các doanh nghiệp, người ra quyết định thanh tra, Trưởng đoàn thanh tra, thành viên Đoàn thanh tra thực hiện nhiệm vụ, quyền hạn được quy định tại các Điều 46, 47, 48, 53, 54 và 55 của Luật Thanh tra và các quy định của Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra, Nghị định số 07/2012/NĐ-CP ngày 09 tháng 2 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

Điều 32. Căn cứ, trình tự, thủ tục tiến hành thanh tra; kết luận và xử lý kết luận thanh tra

Căn cứ, trình tự, thủ tục tiến hành thanh tra; kết luận và xử lý kết luận thanh tra đối với doanh nghiệp trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu được thực hiện theo quy định tại Luật Thanh tra, Nghị định số 86/2011/NĐ-CP ngày 22 tháng 9 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thanh tra, Nghị định số 07/2012/NĐ-CP ngày 09 tháng 2 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

Chương V

XỬ LÝ VI PHẠM VÀ TỔ CHỨC THỰC HIỆN

Điều 33. Xử lý vi phạm

1. Người quản lý doanh nghiệp, người đại diện, tùy theo tính chất, mức độ vi phạm, phải chịu một trong các hình thức kỷ luật sau đây:

a) Áp dụng hình thức khiển trách hoặc cảnh cáo trong trường hợp vi phạm nghĩa vụ nộp báo cáo, cung cấp thông tin theo quy định tại Nghị định này và các quy định của pháp luật có liên quan đến việc giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước;

b) Áp dụng hình thức từ hạ bậc lương đến buộc thôi việc trong trường hợp vi phạm nghĩa vụ thực hiện các biện pháp quản lý, các quyết định của chủ sở hữu và các cơ quan nhà nước có thẩm quyền dẫn đến thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp.

2. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh là chủ sở hữu của các doanh nghiệp, tùy theo tính chất, mức độ vi phạm, phải chịu trách nhiệm và bị xử lý theo quy định của pháp luật hiện hành nếu để xảy ra thất thoát vốn, tài sản của Nhà nước tại doanh nghiệp thuộc thẩm quyền trong các trường hợp sau:

a) Không thực hiện hoặc thực hiện không đầy đủ trách nhiệm giám sát, kiểm tra, thanh tra đối với các doanh nghiệp nhà nước thuộc quyền quản lý hoặc được giao quản lý theo quy định tại Nghị định này;

b) Vi phạm nghĩa vụ báo cáo hoặc báo cáo không trung thực kết quả giám sát đối với các doanh nghiệp nhà nước thuộc quyền quản lý hoặc được giao quản lý theo quy định tại Nghị định này;

c) Không thực hiện hoặc thực hiện không đầy đủ các chỉ đạo của Chính phủ, Thủ tướng Chính phủ và các kết luận hoặc quyết định xử lý của cơ quan quản lý tài chính doanh nghiệp, cơ quan thanh tra, cơ quan kiểm tra, Kiểm toán Nhà nước về các biện pháp xử lý sai phạm, khắc phục hạn chế, yếu kém trong quản lý đối với doanh nghiệp nhà nước hoặc quản lý vốn, tài sản của Nhà nước tại doanh nghiệp.

3. Người đứng đầu cơ quan, tổ chức, đơn vị, người được giao giám sát, kiểm tra doanh nghiệp nếu có hành vi vi phạm trong khi thực hiện nhiệm vụ; người ra quyết định thanh tra, trưởng đoàn thanh tra, thành viên đoàn thanh tra nếu thiếu trách nhiệm trong việc phát hiện những sai phạm của doanh nghiệp dẫn đến thất thoát vốn, tài sản của Nhà nước, thì tùy theo tính chất, mức độ vi phạm, sẽ bị xử lý theo quy định của pháp luật.

Điều 34. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 7 năm 2014.

Điều 35. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, kiểm soát viên và người đại diện tại các doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, V.I (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 69 Tap doan kinh te va TCT NN

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 69/2014/NĐ-CP | Hà Nội, ngày 15 tháng 07 năm 2014

NGHỊ ĐỊNH

VỀ TẬP ĐOÀN KINH TẾ NHÀ NƯỚC VÀ TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về tập đoàn kinh tế nhà nước và tổng công ty nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế nhà nước, tổng công ty nhà nước (sau đây gọi tắt là tập đoàn kinh tế, tổng công ty).

2. Tổ chức, hoạt động, quản lý, điều hành trong tập đoàn kinh tế, tổng công ty.

3. Quản lý, giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định bao gồm:

1. Tập đoàn kinh tế, tổng công ty có công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc công ty mẹ là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước.

2. Các tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty và thực hiện quản lý, giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Ngành nghề kinh doanh chính của doanh nghiệp” là ngành nghề được xác lập từ mục đích đầu tư thành lập và chiến lược phát triển doanh nghiệp, do chủ sở hữu quy định và giao cho doanh nghiệp thực hiện khi thành lập và trong suốt quá trình hoạt động của doanh nghiệp.

2. “Ngành nghề kinh doanh có liên quan đến ngành nghề kinh doanh chính của doanh nghiệp” (sau đây gọi tắt là ngành nghề có liên quan) là ngành nghề phụ trợ hoặc phái sinh từ ngành nghề kinh doanh chính, trên cơ sở điều kiện và lợi thế của ngành nghề kinh doanh chính hoặc sử dụng lợi thế, ưu thế của ngành nghề kinh doanh chính và phục vụ trực tiếp cho ngành nghề kinh doanh chính.

3. “Ngành nghề kinh doanh không liên quan đến ngành nghề kinh doanh chính của doanh nghiệp” (sau đây gọi tắt là ngành nghề không liên quan) là ngành nghề không phái sinh hoặc không phát triển từ ngành nghề kinh doanh chính, ngành nghề có liên quan đến ngành nghề kinh doanh chính.

4. “Đối tượng có liên quan của công ty mẹ” là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với công ty mẹ theo quy định tại Khoản 17 Điều 4 Luật Doanh nghiệp.

5. “Quyền chi phối” của một doanh nghiệp đối với một doanh nghiệp khác bao gồm ít nhất một trong các quyền sau đây:

a) Quyền sở hữu duy nhất của doanh nghiệp;

b) Quyền của cổ đông, thành viên góp vốn chi phối của doanh nghiệp;

c) Quyền trực tiếp hay gián tiếp bổ nhiệm đa số hoặc tất cả các thành viên Hội đồng quản trị hoặc Hội đồng thành viên và Tổng Giám đốc (Giám đốc) doanh nghiệp;

d) Quyền trực tiếp hay gián tiếp quyết định việc phê duyệt, sửa đổi, bổ sung Điều lệ của doanh nghiệp;

đ) Quyền trực tiếp hay gián tiếp quyết định chiến lược, kế hoạch kinh doanh của doanh nghiệp;

e) Các trường hợp chi phối khác theo thỏa thuận giữa doanh nghiệp chi phối và doanh nghiệp bị chi phối và được ghi vào Điều lệ của doanh nghiệp bị chi phối.

6. “Doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty” (sau đây gọi tắt là doanh nghiệp thành viên) là các doanh nghiệp do công ty mẹ, doanh nghiệp cấp II trực tiếp nắm giữ 100% vốn điều lệ hoặc quyền chi phối đối với doanh nghiệp đó.

Điều 4. Tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế là nhóm công ty, gồm công ty mẹ, các doanh nghiệp thành viên và công ty liên kết; đáp ứng các điều kiện quy định tại Khoản 3 Điều 9 Nghị định này.

2. Tổng công ty là nhóm công ty, gồm công ty mẹ, các doanh nghiệp thành viên và công ty liên kết; đáp ứng các điều kiện quy định tại Khoản 4 Điều 9 Nghị định này.

3. Tập đoàn kinh tế, tổng công ty có không quá ba cấp doanh nghiệp và cơ cấu như sau:

a) Công ty mẹ (sau đây gọi tắt là doanh nghiệp cấp I) là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoặc giữ quyền chi phối. Công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước; giữ vai trò hạt nhân lãnh đạo, chi phối các doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty;

b) Công ty con của doanh nghiệp cấp I (sau đây gọi tắt là doanh nghiệp cấp II) là doanh nghiệp do công ty mẹ nắm quyền chi phối. Doanh nghiệp cấp II được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên trong trường hợp công ty mẹ nắm giữ 100% vốn điều lệ hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp công ty mẹ nắm quyền chi phối;

c) Công ty con của doanh nghiệp cấp II (sau đây gọi tắt là doanh nghiệp cấp III) là doanh nghiệp do doanh nghiệp cấp II nắm quyền chi phối. Doanh nghiệp cấp III được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên trong trường hợp doanh nghiệp cấp II nắm giữ 100% vốn điều lệ hoặc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên trong trường hợp doanh nghiệp cấp II nắm quyền chi phối;

d) Công ty liên kết là công ty có cổ phần, vốn góp dưới mức chi phối của công ty mẹ và công ty con; công ty không có vốn góp của công ty mẹ và công ty con, tự nguyện tham gia liên kết dưới hình thức hợp đồng liên kết và có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ khác với công ty mẹ hoặc công ty con trong tập đoàn kinh tế, tổng công ty. Công ty liên kết được tổ chức dưới hình thức công ty trách nhiệm hữu hạn hoặc công ty cổ phần.

4. Công ty mẹ và các doanh nghiệp thành viên có tư cách pháp nhân; có vốn và tài sản riêng; có quyền chiếm hữu, sử dụng, định đoạt tài sản của mình theo quy định của pháp luật và theo thỏa thuận chung của tập đoàn kinh tế, tổng công ty. Nhà nước là chủ sở hữu vốn nhà nước trực tiếp đầu tư tại công ty mẹ. Công ty mẹ là chủ sở hữu vốn do công ty mẹ đầu tư tại các công ty con, công ty liên kết.

Điều 5. Tên và đăng ký kinh doanh

1. Tập đoàn kinh tế, tổng công ty có tên, thương hiệu riêng. Người quyết định thành lập tập đoàn kinh tế, tổng công ty quyết định tên của tập đoàn kinh tế, tổng công ty và tên của công ty mẹ thành lập theo Nghị định này.

2. Công ty mẹ và các doanh nghiệp thành viên đăng ký kinh doanh theo quy định của pháp luật. Việc đặt tên của doanh nghiệp thành viên tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn thực hiện theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Tập đoàn kinh tế, tổng công ty không có tư cách pháp nhân và không phải đăng ký kinh doanh nhưng phải thông báo việc thành lập, tổ chức lại, thay đổi số lượng doanh nghiệp thành viên, tỷ lệ vốn tại các doanh nghiệp thành viên, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty cho cơ quan đăng ký kinh doanh; việc tập trung kinh tế theo quy định tại Mục 3 và 4 Chương II Luật Cạnh tranh cho Cơ quan quản lý cạnh tranh.

Trình tự, thủ tục thông báo việc thành lập, tổ chức lại, thay đổi số lượng doanh nghiệp thành viên, tỷ lệ vốn tại các doanh nghiệp thành viên, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty thực hiện theo hướng dẫn của Bộ kế hoạch và Đầu tư.

Điều 6. Tổ chức Đảng và tổ chức chính trị - xã hội trong tập đoàn kinh tế, tổng công ty

1. Tổ chức Đảng Cộng sản Việt Nam trong tập đoàn, kinh tế, tổng công ty hoạt động theo Hiến pháp, pháp luật và Điều lệ của Đảng Cộng sản Việt Nam.

2. Các tổ chức chính trị - xã hội trong tập đoàn kinh tế, tổng công ty hoạt động theo Hiến pháp, pháp luật và Điều lệ của các tổ chức chính trị - xã hội đó, phù hợp với quy định của pháp luật.

3. Tập đoàn kinh tế, tổng công ty tạo điều kiện và hỗ trợ để tổ chức Đảng, tổ chức Công đoàn và các tổ chức chính trị - xã hội khác hoạt động theo quy định của pháp luật và Điều lệ của các tổ chức đó.

Điều 7. Áp dụng pháp luật có liên quan và điều ước quốc tế

1. Việc thành lập, tổ chức, hoạt động, quản lý và giám sát tập đoàn kinh tế, tổng công ty áp dụng theo quy định của Nghị định này, Luật Doanh nghiệp, Luật Cạnh tranh và các quy định khác của pháp luật có liên quan. Trường hợp có sự khác nhau giữa Nghị định này và pháp luật chuyên ngành thì áp dụng theo quy định của pháp luật chuyên ngành.

2. Trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng theo quy định của điều ước quốc tế.

Chương II

THÀNH LẬP, TỔ CHỨC LẠI, CHẤM DỨT HOẠT ĐỘNG DƯỚI HÌNH THỨC TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 8. Thành lập tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty được thành lập trên cơ sở tổng công ty nhà nước hoặc nhóm công ty đáp ứng các điều kiện quy định tại Điều 9 của Nghị định này.

2. Tập đoàn kinh tế, tổng công ty thành lập theo các hình thức sau:

a) Sáp nhập hoặc hợp nhất doanh nghiệp;

b) Mua lại cổ phần hoặc phần vốn góp;

c) Đầu tư, góp vốn bằng tài sản hữu hình hoặc vô hình;

d) Các hình thức liên kết khác do các doanh nghiệp tự thỏa thuận, không trái các quy định pháp luật.

Điều 9. Điều kiện thành lập tập đoàn kinh tế, tổng công ty

1. Chính phủ chỉ xem xét lựa chọn tổng công ty làm nòng cốt hình thành tập đoàn kinh tế khi đáp ứng đầy đủ các điều kiện tại Khoản 2 Điều này và thành lập mới các tập đoàn kinh tế, tổng công ty khi đáp ứng đầy đủ các điều kiện quy định tại Khoản 3 và Khoản 4 Điều này.

2. Tổng công ty nhà nước được lựa chọn làm nòng cốt hình thành tập đoàn kinh tế phải đáp ứng đầy đủ các điều kiện sau:

a) Kinh doanh có lãi trong ba (03) năm liên tiếp liền kề trước năm được lựa chọn;

b) Tình hình tài chính được chủ sở hữu đánh giá ở mức độ bảo đảm an toàn;

c) Trình độ nguồn nhân lực và năng suất lao động cao hơn mức trung bình của các doanh nghiệp khác hoạt động trong cùng ngành, lĩnh vực hoạt động;

d) Trình độ trang thiết bị, công nghệ ở mức tiên tiến; quản lý hiện đại;

đ) Quản lý có hiệu quả cổ phần, phần vốn góp tại các doanh nghiệp khác;

e) Hoạt động trong phạm vi toàn quốc và ở nước ngoài.

3. Tập đoàn kinh tế dự kiến được thành lập phải đáp ứng các điều kiện sau:

a) Có ngành, lĩnh vực kinh doanh chính thuộc ngành, lĩnh vực sản xuất, cung ứng sản phẩm, dịch vụ đặc biệt quan trọng trong bảo đảm an ninh quốc gia về kinh tế; tạo nền tảng về hạ tầng kinh tế quốc gia; tạo động lực nâng cao khả năng cạnh tranh của các doanh nghiệp và toàn bộ nền kinh tế. Thủ tướng Chính phủ quy định các ngành, lĩnh vực kinh doanh được xem xét thành lập tập đoàn kinh tế trong từng thời kỳ;

b) Công ty mẹ trong tập đoàn kinh tế phải đáp ứng các điều kiện sau:

- Vốn điều lệ của công ty mẹ không thấp hơn 10.000 tỷ đồng. Trường hợp công ty mẹ được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thì phần vốn nhà nước phải chiếm tối thiểu 75% vốn điều lệ của công ty mẹ. Thủ tướng Chính phủ xem xét, quyết định đối với trường hợp mức vốn điều lệ hoặc tỷ lệ vốn nhà nước trên vốn điều lệ của công ty mẹ thấp hơn mức quy định này.

- Có nguồn nhân lực đủ trình độ, kinh nghiệm và khả năng kinh doanh ngành nghề chính và các ngành nghề có liên quan; quản lý vốn đầu tư và quản trị điều hành, phối hợp hoạt động các công ty con, công ty liên kết.

- Có khả năng sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con và tiến hành liên kết với các công ty liên kết khác.

- Có nguồn lực tài chính hoặc có phương án khả thi để huy động nguồn lực tài chính, bảo đảm đầu tư đủ vốn vào các công ty con và các công ty liên kết.

c) Tập đoàn kinh tế phải có tối thiểu 50% số công ty con hoạt động trong những khâu, công đoạn then chốt trong ngành, lĩnh vực kinh doanh chính và tổng giá trị cổ phần, phần vốn góp của công ty mẹ tại các công ty con này tối thiểu bằng 60% tổng nguồn vốn đầu tư của công ty mẹ tại các công ty con, công ty liên kết.

Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải là những công ty được thành lập để phát triển, nắm giữ các bí quyết công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành nghề kinh doanh chính của công ty mẹ.

4. Tổng công ty dự kiến thành lập mới phải đáp ứng các điều kiện sau:

a) Có ngành, lĩnh vực kinh doanh chính thuộc một trong những ngành, lĩnh vực sản xuất, cung ứng sản phẩm, dịch vụ quan trọng tạo nền tảng cho phát triển ngành hoặc vùng lãnh thổ; tạo động lực nâng cao khả năng cạnh tranh của các doanh nghiệp và ngành hoặc vùng lãnh thổ. Thủ tướng Chính phủ quy định những ngành, lĩnh vực kinh doanh được xem xét thành lập tổng công ty trong từng thời kỳ;

b) Công ty mẹ trong tổng công ty phải đáp ứng các điều kiện sau:

- Vốn điều lệ của công ty mẹ không thấp hơn 1.800 tỷ đồng. Đối với công ty mẹ được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thì phần vốn nhà nước phải chiếm ít nhất 65% vốn điều lệ của công ty mẹ. Thủ tướng Chính phủ xem xét, quyết định đối với trường hợp mức vốn điều lệ hoặc tỷ lệ vốn nhà nước trên vốn điều lệ của công ty mẹ thấp hơn mức quy định này.

- Có nguồn nhân lực đủ trình độ, kinh nghiệm và khả năng kinh doanh ngành nghề chính và các ngành nghề có liên quan; quản lý vốn đầu tư và quản trị điều hành, phối hợp hoạt động các công ty con, công ty liên kết.

- Có nguồn lực tài chính hoặc có phương án khả thi để huy động nguồn lực tài chính, bảo đảm đầu tư đủ vốn vào các công ty con và các công ty liên kết.

c) Tổng công ty phải có tối thiểu 50% số công ty con hoạt động trong những khâu, công đoạn then chốt trong ngành, lĩnh vực kinh doanh chính và tổng giá trị cổ phần, phần vốn góp của công ty mẹ tại các công ty con này tối thiểu bằng 60% tổng nguồn vốn đầu tư của công ty mẹ tại các công ty con, công ty liên kết.

Công ty con do công ty mẹ sở hữu 100% vốn điều lệ phải là những công ty được thành lập để phát triển, nắm giữ các bí quyết công nghệ phục vụ trực tiếp việc thực hiện các nhiệm vụ, ngành nghề kinh doanh chính của công ty mẹ.

Điều 10. Trình tự, thủ tục thành lập tập đoàn kinh tế, tổng công ty

1. Căn cứ điều kiện quy định tại Điều 9 Nghị định này, Thủ tướng Chính phủ quyết định các công ty mẹ trong tổng công ty, nhóm công ty được phép xây dựng Đề án thành lập tập đoàn kinh tế, tổng công ty trong từng thời kỳ trên cơ sở đề nghị của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) và ý kiến của Bộ Kế hoạch và Đầu tư.

2. Hội đồng thành viên hoặc người đại diện theo ủy quyền thực hiện quyền cổ đông, thành viên nhà nước (sau đây gọi tắt là người đại diện theo ủy quyền) tại công ty mẹ trong tổng công ty, nhóm công ty có trách nhiệm xây dựng Đề án thành lập tập đoàn kinh tế, tổng công ty trình Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, cho ý kiến để hoàn chỉnh Dự thảo Đề án.

3. Hồ sơ thành lập tập đoàn kinh tế, tổng công ty gồm:

a) Tờ trình Đề án;

b) Đề án thành lập tập đoàn kinh tế, tổng công ty.

Đề án gồm các nội dung cơ bản sau: Sự cần thiết, mục đích thành lập tập đoàn kinh tế, tổng công ty; thực trạng tổ chức quản lý và hoạt động của tổng công ty, nhóm công ty; phương thức hình thành và cơ cấu tập đoàn kinh tế, tổng công ty; phương thức xây dựng, duy trì và phát triển các hình thức liên kết giữa công ty mẹ với các doanh nghiệp thành viên và giữa các doanh nghiệp thành viên; phương thức thành lập công ty mẹ, bao gồm cả phương án cổ phần hóa công ty mẹ đối với trường hợp hình thành tập đoàn kinh tế đồng thời với cổ phần hóa công ty mẹ; hình thức pháp lý, tên, cơ cấu tổ chức và quản lý của công ty mẹ; tên, hình thức pháp lý, cơ cấu tổ chức của các doanh nghiệp thành viên; ngành nghề kinh doanh chính và ngành nghề có liên quan; cơ cấu đầu tư vào các ngành nghề trong tập đoàn kinh tế, tổng công ty; phương án sử dụng, phát triển nguồn nhân lực lãnh đạo quản lý tại công ty mẹ; nguồn nhân lực thực hiện chức năng đại diện chủ sở hữu công ty mẹ tại các doanh nghiệp thành viên; phương án hoạt động kinh doanh của tập đoàn kinh tế, tổng công ty; phân tích các chỉ tiêu hiệu quả của việc thành lập tập đoàn kinh tế, tổng công ty so với trước khi thành lập; đánh giá tác động kinh tế - xã hội và sự phù hợp của việc thành lập tập đoàn kinh tế, tổng công ty với quy hoạch, chiến lược phát triển ngành, lĩnh vực, vùng lãnh thổ; báo cáo thực hiện các thủ tục về tập trung kinh tế theo quy định của pháp luật cạnh tranh; tổ chức, hoạt động, quản lý, điều hành trong tập đoàn kinh tế, tổng công ty; hệ thống thông tin và cơ chế bảo đảm thông tin thông suốt trong toàn tập đoàn kinh tế, tổng công ty; lộ trình và kế hoạch thực hiện Đề án.

c) Dự thảo Điều lệ công ty mẹ.

4. Thẩm định Đề án:

a) Đối với việc thành lập tập đoàn kinh tế:

- Bộ quản lý ngành lập ít nhất tám (08) bộ hồ sơ gốc đề nghị thành lập tập đoàn kinh tế gửi Bộ Kế hoạch và Đầu tư.

- Bộ Kế hoạch và Đầu tư chủ trì lấy ý kiến các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính và ít nhất ba (03) chuyên gia kinh tế độc lập.

Trong thời hạn ba mươi (30) ngày làm việc, kể từ ngày nhận được Hồ sơ đề nghị thành lập tập đoàn kinh tế, các cơ quan và cá nhân liên quan có văn bản gửi Bộ Kế hoạch và Đầu tư để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

- Trong thời hạn mười lăm (15) ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ Hồ sơ và báo cáo thẩm định Hồ sơ đề nghị thành lập tập đoàn kinh tế để Thủ tướng Chính phủ xem xét, quyết định.

b) Đối với việc thành lập tổng công ty:

- Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập năm (05) bộ Hồ sơ gốc đề nghị thành lập tổng công ty và chủ trì lấy ý kiến các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Bộ quản lý ngành (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính (đối với tổng công ty thuộc Bộ quản lý ngành).

- Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận được Hồ sơ đề nghị thành lập tổng công ty, các cơ quan liên quan có văn bản gửi Bộ quản lý ngành (đối với tổng công ty thuộc Bộ quản lý ngành), Ủy ban nhân dân cấp tỉnh (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) để tham gia ý kiến đối với các nội dung thuộc phạm vi chức năng, nhiệm vụ của mình.

- Trong thời hạn mười lăm (15) ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan liên quan, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập báo cáo thẩm định, giải trình việc tiếp thu ý kiến của các cơ quan liên quan, hoàn thiện Hồ sơ và trình Thủ tướng Chính phủ xem xét, phê duyệt.

5. Phê duyệt Đề án:

Căn cứ vào các điều kiện quy định tại Nghị định này và báo cáo thẩm định, Thủ tướng Chính phủ phê duyệt: Đề án thành lập tập đoàn kinh tế; chủ trương thành lập tổng công ty thuộc Bộ, Ủy ban nhân dân cấp tỉnh.

6. Triển khai thực hiện Đề án thành lập tập đoàn kinh tế, tổng công ty:

a) Đối với tập đoàn kinh tế:

- Trường hợp thành lập tập đoàn kinh tế có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Thủ tướng Chính phủ quyết định thành lập công ty mẹ; bổ nhiệm Chủ tịch Hội đồng thành viên công ty mẹ theo đề nghị của Bộ quản lý ngành sau khi có ý kiến thẩm định của Bộ Nội vụ. Bộ trưởng Bộ quản lý ngành quyết định bổ nhiệm thành viên Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên chuyên ngành công ty mẹ. Bộ trưởng Bộ Tài chính quyết định bổ nhiệm Kiểm soát viên tài chính công ty mẹ.

- Trường hợp thành lập tập đoàn kinh tế có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước và trường hợp vừa thành lập tập đoàn kinh tế vừa chuyển đổi công ty mẹ thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước: Bộ trưởng Bộ quản lý ngành chỉ định người đại diện theo ủy quyền tại công ty mẹ; quyết định cử người tham gia ứng cử Chủ tịch và thành viên Hội đồng quản trị, Hội đồng thành viên công ty mẹ.

- Hội đồng thành viên hoặc người đại diện theo ủy quyền và người được cử tham gia Hội đồng quản trị công ty mẹ có trách nhiệm thực hiện quyền chi phối để định hướng Đại hội đồng cổ đông, Hội đồng thành viên và Hội đồng quản trị công ty mẹ tiếp tục triển khai thực hiện Đề án; phát triển các hình thức liên kết trong nhóm công ty mẹ - công ty con, giữa các doanh nghiệp thành viên trong quá trình triển khai thực hiện Đề án và hoạt động của tập đoàn kinh tế. Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ phải báo cáo chủ sở hữu tình hình triển khai thực hiện Đề án, những khó khăn, vướng mắc phát sinh và phối hợp với các cơ quan có liên quan để triển khai thực hiện.

b) Đối với tổng công ty:

- Trường hợp thành lập tổng công ty có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập công ty mẹ; bổ nhiệm Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên công ty mẹ.

- Trường hợp thành lập tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước và trường hợp vừa thành lập tổng công ty vừa chuyển đổi công ty mẹ thành công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước: Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ định người đại diện theo ủy quyền tại công ty mẹ; quyết định cử người tham gia ứng cử Chủ tịch và thành viên Hội đồng quản trị, Hội đồng thành viên công ty mẹ.

- Hội đồng thành viên hoặc người đại diện theo ủy quyền và người được cử tham gia Hội đồng quản trị công ty mẹ chịu trách nhiệm thực hiện quyền chi phối để định hướng Đại hội đồng cổ đông, Hội đồng thành viên và Hội đồng quản trị công ty mẹ tiếp tục triển khai thực hiện Đề án; phát triển các hình thức liên kết trong nhóm công ty mẹ - công ty con, giữa các doanh nghiệp thành viên trong quá trình triển khai thực hiện Đề án và hoạt động của tổng công ty. Hội đồng thành viên hoặc người đại diện theo ủy quyền phải báo cáo chủ sở hữu tình hình triển khai thực hiện Đề án, những khó khăn, vướng mắc phát sinh và phối hợp với các cơ quan có liên quan để triển khai thực hiện.

7. Đối với trường hợp tổng công ty, nhóm công ty tự phát triển đáp ứng đầy đủ điều kiện quy định tại Điều 9 Nghị định này, trình tự, thủ tục thành lập tập đoàn kinh tế, tổng công ty được thực hiện như sau:

a) Đối với tổng công ty tự phát triển đáp ứng đầy đủ điều kiện thành lập tập đoàn kinh tế:

- Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ xây dựng Báo cáo đề nghị thành lập tập đoàn kinh tế và gửi Bộ quản lý ngành.

- Bộ quản lý ngành lập báo cáo đề nghị thành lập tập đoàn kinh tế gửi Bộ Kế hoạch và Đầu tư. Bộ Kế hoạch và Đầu tư chủ trì lấy ý kiến các Bộ: Tài chính, Lao động - Thương binh và Xã hội, Nội vụ và Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính. Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo tổng hợp ý kiến của các cơ quan liên quan để Thủ tướng Chính phủ xem xét, quyết định.

b) Đối với các nhóm công ty tự phát triển đáp ứng đầy đủ điều kiện thành lập tổng công ty:

- Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ xây dựng Báo cáo đề nghị thành lập tổng công ty và gửi Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh.

- Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh lập Báo cáo đề nghị thành lập tổng công ty và lấy ý kiến các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Bộ quản lý ngành (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh), Ủy ban nhân dân cấp tỉnh nơi công ty mẹ đặt trụ sở chính (đối với tổng công ty thuộc Bộ quản lý ngành). Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập báo cáo tổng hợp ý kiến của các cơ quan có liên quan trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 11. Tổ chức lại tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty được tổ chức lại theo các hình thức sau:

a) Hợp nhất công ty mẹ với một hoặc một số công ty khác cùng loại nhưng vẫn do Nhà nước làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

b) Sáp nhập công ty mẹ với một hoặc một số công ty khác cùng loại nhưng vẫn do Nhà nước làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

c) Chia công ty mẹ thành một số công ty cùng loại và Nhà nước vẫn làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

d) Tách công ty mẹ thành một số công ty cùng loại và Nhà nước vẫn làm chủ sở hữu hoặc giữ cổ phần, vốn góp chi phối;

đ) Chuyển đổi công ty mẹ đang hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thành công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc công ty cổ phần nhưng vẫn do Nhà nước giữ quyền chi phối;

e) Tăng, giảm số doanh nghiệp cấp II, cấp III.

2. Điều kiện tổ chức lại:

Tập đoàn kinh tế, tổng công ty được tổ chức lại khi đáp ứng đầy đủ các điều kiện sau:

a) Phù hợp với Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt. Trường hợp việc tổ chức lại tập đoàn kinh tế, tổng công ty chưa được quy định tại Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt thì Bộ quản lý ngành (đối với tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp (sau đây gọi tắt là Nghị định số 99/2012/NĐ-CP) và tổng công ty thuộc Bộ), Ủy ban nhân dân cấp tỉnh (đối với tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) phải trình Thủ tướng Chính phủ quyết định;

b) Tập đoàn kinh tế, tổng công ty sau tổ chức lại vẫn phải đáp ứng đầy đủ các điều kiện quy định tại Điều 9 Nghị định này.

3. Trình tự, thủ tục tổ chức lại tập đoàn kinh tế, tổng công ty:

a) Việc tổ chức lại tập đoàn kinh tế, tổng công ty theo hình thức hợp nhất, sáp nhập, chia, tách công ty mẹ thực hiện theo quy định pháp luật về tổ chức lại công ty và Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt;

b) Việc tổ chức lại tập đoàn kinh tế, tổng công ty theo hình thức tăng, giảm số doanh nghiệp cấp II, cấp III thực hiện theo Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Điều 12. Chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty phải chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty trong các trường hợp sau:

a) Công ty mẹ bị giải thể, phá sản;

b) Tập đoàn kinh tế, tổng công ty không còn đáp ứng các điều kiện quy định tại Điều 9 Nghị định này;

c) Công ty mẹ bị sáp nhập, hợp nhất với doanh nghiệp khác mà Nhà nước không giữ cổ phần, vốn góp chi phối;

d) Trường hợp khác theo quy định của Chính phủ, Thủ tướng Chính phủ.

2. Trình tự, thủ tục:

a) Trường hợp công ty mẹ bị giải thể, phá sản thực hiện theo quy định pháp luật về giải thể, phá sản. Bộ Tài chính hướng dẫn xử lý nợ; Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ, chính sách đối với người lao động khi giải thể công ty mẹ trong tập đoàn kinh tế, tổng công ty;

b) Trường hợp tập đoàn kinh tế, tổng công ty không còn đáp ứng các điều kiện quy định tại Điều 9 Nghị định này thực hiện theo Đề án tổng thể sắp xếp, đổi mới doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt.

Định kỳ hàng năm, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện việc rà soát và đề nghị:

- Bộ Kế hoạch và Đầu tư thẩm định và trình Thủ tướng Chính phủ quyết định chấm dứt hoạt động dưới hình thức tập đoàn kinh tế đối với những trường hợp tập đoàn kinh tế không đáp ứng các điều kiện quy định tại Điều 9 Nghị định này.

- Thủ tướng Chính phủ phê duyệt chủ trương chấm dứt hoạt động dưới hình thức tổng công ty đối với những tổng công ty không đáp ứng các điều kiện quy định tại Điều 9 Nghị định này.

Chương III

QUẢN LÝ, ĐIỀU HÀNH TRONG TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Mục 1: QUẢN LÝ, ĐIỀU HÀNH CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 13. Nguyên tắc quản lý, điều hành tập đoàn kinh tế, tổng công ty

Quản lý, điều hành tập đoàn kinh tế, tổng công ty thực hiện theo một hoặc một số phương thức sau đây:

1. Quản lý, điều hành thông qua công ty mẹ.

2. Quản lý, điều hành thông qua các hình thức đầu tư, liên kết; thỏa thuận, hợp tác sử dụng dịch vụ chung trong toàn tập đoàn kinh tế, tổng công ty; thực hiện các quy chế, tiêu chuẩn, định mức chung trong toàn tập đoàn kinh tế, tổng công ty không trái với quy định pháp luật; sử dụng sản phẩm, dịch vụ của nhau theo nguyên tắc thị trường.

3. Phương thức khác theo quy định của pháp luật và phù hợp với Điều lệ của các doanh nghiệp thành viên.

Điều 14. Quản lý, điều hành tập đoàn kinh tế, tổng công ty thông qua công ty mẹ

1. Công ty mẹ đại diện cho tập đoàn kinh tế, tổng công ty thực hiện các hoạt động chung của tập đoàn kinh tế, tổng công ty trong quan hệ với bên thứ ba ở trong và ngoài nước hoặc các hoạt động khác theo thỏa thuận với doanh nghiệp thành viên và quy định của pháp luật có liên quan.

2. Công ty mẹ sử dụng quyền, nghĩa vụ của chủ sở hữu, cổ đông, thành viên tại doanh nghiệp thành viên để phối hợp, định hướng các hoạt động sau của tập đoàn kinh tế, tổng công ty;

a) Sử dụng bộ máy quản lý, điều hành tại công ty mẹ hoặc thành lập bộ phận riêng để nghiên cứu, hoạch định chiến lược, đề xuất giải pháp phối hợp, định hướng các hoạt động quy định tại Khoản 3 Điều này để trình Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ thông qua; thông qua người đại diện theo ủy quyền tại các công ty con, công ty liên kết thực hiện các nội dung phối hợp, định hướng quy định tại Khoản 3 Điều này;

b) Thông qua việc thực hiện các hợp đồng kinh tế, hợp đồng liên kết cùng các công ty con, công ty liên kết để phối hợp, định hướng hoạt động của tập đoàn kinh tế, tổng công ty;

c) Xây dựng các quy chế thống nhất trong tập đoàn kinh tế, tổng công ty.

3. Nội dung phối hợp, định hướng của công ty mẹ bao gồm:

a) Xây dựng, tổ chức thực hiện chiến lược phát triển, kế hoạch phối hợp kinh doanh chung của tập đoàn kinh tế, tổng công ty; định hướng chiến lược kinh doanh của các công ty con theo chiến lược phát triển, kế hoạch phối hợp kinh doanh chung của tập đoàn kinh tế, tổng công ty; xây dựng và tổ chức thực hiện các quy chế quản lý, điều hành và tiêu chuẩn, định mức áp dụng thống nhất trong tập đoàn kinh tế, tổng công ty;

b) Phân loại doanh nghiệp thành viên theo vị trí và tầm quan trọng trong chiến lược phát triển chung của tập đoàn kinh tế, tổng công ty; xác định danh mục ngành nghề kinh doanh chính, danh mục doanh nghiệp thành viên chủ chốt; định hướng doanh nghiệp thành viên theo ngành nghề kinh doanh chính; quản lý và định hướng người đại diện theo ủy quyền bảo đảm quyền chi phối của công ty mẹ tại các doanh nghiệp thành viên chủ chốt;

c) Định hướng kế hoạch sản xuất kinh doanh trung hạn, dài hạn của các doanh nghiệp thành viên;

d) Định hướng về mục tiêu hoạt động, đầu tư, các chỉ tiêu sản xuất kinh doanh; phân công, chuyên môn hóa, hợp tác hóa; tiếp cận, mở rộng và chia sẻ thị trường, xuất khẩu, sử dụng thương hiệu, dịch vụ thông tin, nghiên cứu và ứng dụng khoa học công nghệ, đào tạo và các hoạt động khác của doanh nghiệp thành viên theo chính sách chung của tập đoàn kinh tế, tổng công ty;

đ) Xây dựng và thực hiện quy chế quản lý thương hiệu tập đoàn kinh tế, tổng công ty; định hướng về thành tố chung trong tên gọi riêng của các công ty con, công ty liên kết;

e) Định hướng về tổ chức, cán bộ đối với các công ty con;

g) Định hướng nội dung Điều lệ, kiểm soát cơ cấu vốn điều lệ của công ty con;

h) Cử người đại diện theo ủy quyền tham gia quản lý, điều hành ở công ty con. Ban hành và thực hiện quy chế cử, thay thế, giám sát, đánh giá hoạt động của người đại diện theo ủy quyền; quy định những vấn đề phải được công ty mẹ thông qua trước khi người đại diện theo ủy quyền quyết định hoặc tham gia quyết định tại các công ty con, công ty liên kết;

i) Làm đầu mối tập hợp các nguồn lực của doanh nghiệp thành viên, doanh nghiệp liên kết để thực hiện đấu thầu và triển khai thực hiện các dự án chung do các công ty con, công ty liên kết cùng thỏa thuận và thực hiện;

k) Thực hiện và cung cấp dịch vụ nghiên cứu, chuyển giao công nghệ, tiếp thị, xúc tiến thương mại và các dịch vụ khác cho công ty con, công ty liên kết;

l) Phối hợp hình thành, quản lý và sử dụng có hiệu quả các quỹ chung; giám sát tài chính và kiểm soát rủi ro; hỗ trợ hoạt động tài chính (thu xếp vốn, hỗ trợ vốn và các hình thức khác) cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty khi được doanh nghiệp đề nghị;

m) Phối hợp thực hiện công việc hành chính, giao dịch với các đối tác cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty khi được doanh nghiệp này đề nghị; thực hiện nhiệm vụ công ích và công việc do Nhà nước giao hoặc đặt hàng cho tập đoàn kinh tế, tổng công ty;

n) Thiết lập, kết nối mạng lưới thông tin toàn bộ công ty con, công ty liên kết trong tập đoàn kinh tế, tổng công ty;

o) Xây dựng báo cáo tài chính hợp nhất của công ty mẹ và công ty con;

p) Tham vấn công ty con, công ty liên kết trong thực hiện các hoạt động chung;

q) Tổ chức việc thực hiện giám sát định hướng, điều hòa, phối hợp giữa các bộ phận trong công ty mẹ;

r) Các hoạt động khác phù hợp với đặc điểm của từng tập đoàn kinh tế, tổng công ty, quy định pháp luật có liên quan, Điều lệ công ty mẹ và Điều lệ công ty con, công ty liên kết trong tập đoàn kinh tế, tổng công ty.

4. Công ty mẹ và công ty con, công ty liên kết có quyền và nghĩa vụ của doanh nghiệp theo quy định pháp luật; tự chịu trách nhiệm trước pháp luật về hoạt động sản xuất kinh doanh của mình; chịu sự ràng buộc về quyền, nghĩa vụ theo hợp đồng liên kết, thỏa thuận giữa các doanh nghiệp.

5. Việc phối hợp, định hướng trong tập đoàn kinh tế, tổng công ty phải phù hợp với quy định của pháp luật; Điều lệ công ty con, công ty liên kết; quyền của chủ sở hữu tại công ty mẹ hoặc thỏa thuận giữa công ty mẹ với các công ty con, công ty liên kết; vị trí của công ty mẹ đối với từng hoạt động phối hợp với công ty con, công ty liên kết.

Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên, cổ đông hoặc trái với các liên kết và thỏa thuận giữa các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty, làm tổn hại đến lợi ích của doanh nghiệp thành viên, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các Khoản 3, 4, 5 và 6 Điều 147 Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

Điều 15. Trách nhiệm của công ty mẹ trong quản lý, điều hành tập đoàn kinh tế, tổng công ty

1. Chịu trách nhiệm trước chủ sở hữu về bảo đảm mục tiêu kinh doanh ngành nghề chính và các mục tiêu khác do chủ sở hữu quy định. Chịu sự giám sát của chủ sở hữu về danh mục đầu tư, dự án đầu tư vào lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, bất động sản (trừ những tập đoàn kinh tế, tổng công ty hoạt động trong những lĩnh vực này).

2. Quản lý danh mục đầu tư tại công ty mẹ nhằm bảo đảm điều kiện về đầu tư và cơ cấu ngành nghề quy định tại Điều 17 Nghị định này; theo dõi, giám sát danh mục đầu tư của công ty mẹ tại công ty con; theo dõi, giám sát ngành nghề kinh doanh của công ty con.

3. Cung cấp thông tin và báo cáo các nội dung quy định tại Điều 37, 38, 39 Nghị định này.

4. Thiết lập tổ chức cung cấp dịch vụ cho doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty.

5. Báo cáo và chịu sự giám sát của cơ quan quản lý cạnh tranh về tập trung kinh tế trong tập đoàn kinh tế, tổng công ty.

6. Thực hiện nghĩa vụ của doanh nghiệp phù hợp với loại hình đã đăng ký và nghĩa vụ khác theo quy định pháp luật.

7. Xây dựng và thực hiện hệ thống đánh giá hiệu quả hoạt động áp dụng đối với người đại diện theo ủy quyền tại doanh nghiệp thành viên theo quy định của pháp luật.

8. Xây dựng và thực hiện chính sách nhân sự quản lý tại công ty mẹ và đối với người đại diện theo ủy quyền tại doanh nghiệp thành viên. Chính sách nhân sự quản lý phải bao gồm:

a) Các tiêu chuẩn về kinh nghiệm và trình độ quản lý;

b) Phương pháp và quy trình tuyển chọn (kể cả thi tuyển), bổ nhiệm các chức danh lãnh đạo quản lý thuộc quyền của công ty mẹ; tuyển chọn, đề cử để cấp có thẩm quyền lựa chọn, bổ nhiệm chức danh lãnh đạo quản lý của công ty mẹ; tuyển chọn, đề cử để doanh nghiệp có vốn của công ty mẹ bầu vào Hội đồng quản trị, Hội đồng thành viên doanh nghiệp đó; tuyển chọn (kể cả thi tuyển), bổ nhiệm người đại diện vốn của công ty mẹ tại doanh nghiệp khác;

c) Hệ thống đánh giá hiệu quả quản lý áp dụng đối với cán bộ lãnh đạo, quản lý chủ chốt tại công ty mẹ, công ty con và người đại diện theo ủy quyền tại doanh nghiệp thành viên trong toàn tập đoàn kinh tế, tổng công ty;

d) Nguyên tắc và phương pháp trả lương và thưởng có tính cạnh tranh;

đ) Các chế tài xử lý vi phạm.

9. Hướng dẫn công ty con để hình thành hệ thống điều hành, hạch toán thống nhất các quỹ tập trung.

Điều 16. Quản lý, điều hành trong tập đoàn kinh tế, tổng công ty thông qua hình thức đầu tư, liên kết

Doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty có thể sử dụng các hình thức sau đây để bảo đảm tính liên kết giữa các doanh nghiệp thành viên trong quản lý, điều hành nội bộ tập đoàn kinh tế, tổng công ty:

1. Đầu tư, mua, bán sản phẩm, dịch vụ; hỗ trợ về công nghệ; phát triển thương hiệu giữa các doanh nghiệp thành viên với nhau.

2. Thỏa thuận về cơ chế tín dụng nội bộ tập đoàn kinh tế, tổng công ty; cơ chế bảo lãnh tín dụng; hình thành quỹ tập trung không trái với quy định pháp luật.

3. Tổ chức hội nghị hoặc các cuộc họp tham vấn:

a) Giữa người quản lý, điều hành tại công ty mẹ và người đại diện theo ủy quyền tại doanh nghiệp thành viên để định hướng, điều hòa, phối hợp các hoạt động quy định tại Khoản 3 Điều 14 Nghị định này và triển khai các nội dung của chiến lược, định hướng phát triển quan trọng của tập đoàn kinh tế, tổng công ty;

b) Giữa các bộ phận chức năng của công ty mẹ và của doanh nghiệp thành viên để triển khai các vấn đề chuyên môn.

4. Điều chuyển người đại diện theo ủy quyền là cán bộ lãnh đạo giữa các công ty con.

Điều 17. Quy định về hạn chế đầu tư và về ngành nghề kinh doanh trong tập đoàn kinh tế, tổng công ty

1. Doanh nghiệp bị chi phối không được góp vốn, mua cổ phần của doanh nghiệp giữ quyền chi phối trong cùng một tập đoàn kinh tế, tổng công ty. Các doanh nghiệp bị chi phối trong cùng một tập đoàn kinh tế, tổng công ty không được góp vốn, mua cổ phần để sở hữu chéo lẫn nhau.

2. Việc đầu tư vốn ra ngoài của công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

3. Công ty mẹ, doanh nghiệp thành viên của tập đoàn kinh tế, tổng công ty đăng ký ngành nghề kinh doanh chính và ngành nghề có liên quan theo quy định của Nghị định này và pháp luật có liên quan chịu sự giám sát của chủ sở hữu về việc đầu tư, tỷ lệ vốn đầu tư và hiệu quả đầu tư vào ngành nghề kinh doanh chính và ngành nghề có liên quan. Công ty mẹ, doanh nghiệp thành viên trong tập đoàn kinh tế, tổng công ty không được kinh doanh những ngành nghề không liên quan.

Đại diện chủ sở hữu nhà nước phê duyệt hoặc giao cho người đại diện theo ủy quyền tại doanh nghiệp thực hiện quyền của cổ đông, thành viên chi phối để:

- Biểu quyết thông qua quyết định việc kinh doanh ngành nghề kinh doanh chính;

- Quyết định việc điều chỉnh hoặc thay đổi đối với ngành nghề kinh doanh chính;

- Giám sát việc kinh doanh các ngành nghề có liên quan.

Mục 2: CHỨC NĂNG, QUYỀN, NGHĨA VỤ, TỔ CHỨC QUẢN LÝ CÔNG TY MẸ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 18. Chức năng, tổ chức quản lý, hoạt động của công ty mẹ

1. Công ty mẹ thực hiện chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện chức năng đầu tư tài chính vào doanh nghiệp khác.

2. Tổ chức quản lý, hoạt động của công ty mẹ trong tập đoàn kinh tế và tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP thực hiện theo: Điều lệ do Chính phủ ban hành; Quy chế quản lý tài chính do cơ quan nhà nước có thẩm quyền phê duyệt và pháp luật có liên quan.

3. Tổ chức quản lý, hoạt động của công ty mẹ trong các tổng công ty không được quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP thực hiện theo: Điều lệ do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phê duyệt; Quy chế quản lý tài chính do cơ quan nhà nước có thẩm quyền phê duyệt và pháp luật có liên quan.

Điều 19. Quyền, nghĩa vụ và cơ cấu tổ chức quản lý của công ty mẹ

1. Công ty mẹ thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp.

2. Công ty mẹ có cơ cấu tổ chức quản lý gồm Hội đồng thành viên, Tổng Giám đốc, Kiểm soát viên và bộ máy giúp việc. Nhiệm vụ, quyền hạn, cơ chế làm việc của Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng và bộ máy giúp việc theo quy định của Luật Doanh nghiệp và các Điều 20, 21, 22, 23, 24, 25, 26 và 27 của Nghị định này.

Thủ tướng Chính phủ quyết định cơ cấu tổ chức quản lý đối với công ty mẹ hoạt động trong các lĩnh vực đặc thù.

Thù lao, tiền lương và các lợi ích khác của thành viên Hội đồng thành viên, Tổng Giám đốc và Kiểm soát viên theo quy định của pháp luật về lao động, tiền lương.

Điều 20. Quyền, trách nhiệm của Hội đồng thành viên

Hội đồng thành viên là đại diện chủ sở hữu trực tiếp tại công ty mẹ, có các quyền, trách nhiệm quy định tại Điều 14 Nghị định số 99/2012/NĐ-CP.

Điều 21. Thành viên Hội đồng thành viên

1. Thành viên Hội đồng thành viên công ty mẹ bao gồm Chủ tịch, thành viên chuyên trách và không chuyên trách. Nhiệm kỳ của thành viên Hội đồng thành viên không quá năm (05) năm, Thành viên Hội đồng thành viên có thể được bổ nhiệm lại.

2. Đối với công ty mẹ trong tập đoàn kinh tế và tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP, số lượng thành viên Hội đồng thành viên không quá bảy (07) người; trong đó có tối đa một (01) thành viên tham gia điều hành công ty mẹ. Trường hợp đặc biệt cần nhiều hơn bảy (07) thành viên Hội đồng thành viên thì Bộ trưởng Bộ quản lý ngành báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Đối với công ty mẹ trong các tổng công ty không được quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP, số lượng thành viên Hội đồng thành viên không quá năm (05) người; trong đó có tối đa một (01) thành viên tham gia điều hành công ty mẹ. Trường hợp đặc biệt cần nhiều hơn năm (05) thành viên Hội đồng thành viên thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

4. Thành viên Hội đồng thành viên công ty mẹ phải đáp ứng các tiêu chuẩn cơ bản sau đây:

a) Thường trú tại Việt Nam. Chủ tịch Hội đồng thành viên phải là công dân Việt Nam;

b) Tốt nghiệp đại học và có năng lực kinh doanh và quản lý doanh nghiệp. Chủ tịch Hội đồng thành viên phải có ít nhất ba (03) năm kinh nghiệm về quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty mẹ;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật;

d) Không là cán bộ lãnh đạo trong bộ máy nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội hoặc các chức vụ quản lý, điều hành tại doanh nghiệp thành viên;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định tại các Điểm b, c, đ, e, g Khoản 2 Điều 13 Luật Doanh nghiệp;

e) Tiêu chuẩn khác quy định tại Điều lệ công ty mẹ.

5. Thành viên Hội đồng thành viên bị miễn nhiệm và được thay thế trong những trường hợp sau:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế do Điều lệ công ty mẹ quy định; trong trường hợp này, Hội đồng thành viên, Kiểm soát viên có quyền đề nghị cơ quan đại diện chủ sở hữu bổ sung, thay thế thành viên Hội đồng thành viên;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Xin từ chức;

d) Khi có quyết định điều chuyển hoặc bố trí công việc khác;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác;

e) Khi công ty không hoàn thành các nhiệm vụ hoặc chỉ tiêu do chủ sở hữu giao mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận;

g) Các trường hợp khác theo quyết định của chủ sở hữu phù hợp với quy định tại Điều lệ công ty mẹ.

Điều 22. Chủ tịch Hội đồng thành viên và bộ máy giúp việc Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên không kiêm Tổng Giám đốc công ty mẹ. Điều lệ công ty mẹ quy định Chủ tịch Hội đồng thành viên hoặc Tổng Giám đốc là người đại diện theo pháp luật của công ty mẹ.

2. Chủ tịch Hội đồng thành viên thực hiện các quyền, nhiệm vụ quy định tại Khoản 2 Điều 49 Luật Doanh nghiệp và các quyền và nhiệm vụ khác quy định tại Điều lệ công ty mẹ; có trách nhiệm giải trình và chịu trách nhiệm trước chủ sở hữu về việc chậm trễ hoặc không ký các quyết định của Hội đồng thành viên.

3. Căn cứ vào yêu cầu, đặc thù của công ty mẹ và sau khi được sự chấp thuận của Bộ quản lý ngành, Hội đồng thành viên của công ty mẹ trong tập đoàn kinh tế có thể thành lập tổ tư vấn hoặc một số ban tư vấn sau do các thành viên Hội đồng thành viên làm Trưởng ban:

a) Ban Tài chính có nhiệm vụ giúp Hội đồng thành viên xác định các mục tiêu, chỉ tiêu tài chính dài hạn và trung hạn; các nguyên tắc, cơ chế quản lý tài chính thực hiện trong toàn tập đoàn kinh tế; thực hiện thẩm định các hợp đồng, dự án đầu tư và những vấn đề về tài chính khác thuộc thẩm quyền quyết định của Hội đồng thành viên;

b) Ban Nhân sự, tiền lương, tiền thưởng có nhiệm vụ xây dựng các quy chế, tiêu chuẩn về tuyển chọn, sử dụng, quản lý nhân sự, lao động thực hiện trong toàn tập đoàn kinh tế; lựa chọn, đề cử nhân sự cao cấp; tiền công, thù lao, tiền thưởng của các cán bộ chủ chốt trong tập đoàn kinh tế và những vấn đề về nhân sự, tiền lương, tiền thưởng khác thuộc thẩm quyền quyết định của Hội đồng thành viên;

c) Ban Kiểm toán, giám sát có nhiệm vụ thực hiện kiểm tra, giám sát các hoạt động huy động, sử dụng và phân phối các nguồn lực trong tập đoàn kinh tế; giám sát việc thực hiện trình tự kế toán và việc thực hiện các quyết định của Hội đồng thành viên về kế toán, kiểm toán, tài chính;

d) Một số ban khác (nếu có).

Nguồn kinh phí hoạt động của các Ban quy định tại Khoản 3 Điều này được lấy từ doanh nghiệp theo hướng dẫn của Bộ Tài chính.

Điều 23. Kiểm soát viên

Tiêu chuẩn, điều kiện, chế độ hoạt động, nhiệm vụ, quyền hạn, nghĩa vụ của Kiểm soát viên theo quy định tại Quy chế hoạt động của kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ ban hành.

Điều 24. Tổng Giám đốc

1. Tổng Giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch và các nghị quyết, quyết định của Hội đồng thành viên phù hợp với Điều lệ công ty mẹ; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao;

2. Tổng Giám đốc được bổ nhiệm, bổ nhiệm lại, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật theo quy định tại Nghị định số 99/2012/NĐ-CP và pháp luật có liên quan. Điều lệ công ty mẹ quy định cụ thể tiêu chuẩn và điều kiện đối với Tổng Giám đốc. Nhiệm kỳ của Tổng Giám đốc không quá năm (05) năm.

3. Tổng Giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp và các nhiệm vụ, quyền hạn sau đây đối với doanh nghiệp thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các doanh nghiệp thành viên trình Hội đồng thành viên; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các doanh nghiệp thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tập đoàn kinh tế, tổng công ty;

c) Đề nghị Hội đồng thành viên quyết định cử người đại diện theo ủy quyền của công ty mẹ tại doanh nghiệp khác.

4. Tổng Giám đốc thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp, các nghĩa vụ khác quy định tại Điều lệ công ty mẹ và hợp đồng đã ký.

5. Tổng Giám đốc được thay thế trong các trường hợp:

a) Tự nguyện xin từ chức và được cấp có thẩm quyền chấp thuận bằng văn bản theo đúng trình tự pháp luật;

b) Khi có quyết định điều chuyển, nghỉ hưu hoặc được bố trí công việc khác;

c) Các trường hợp khác theo quy định tại Khoản 6 Điều này.

6. Tổng Giám đốc bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau:

a) Để công ty mẹ không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu giao trong hai (02) năm liên tiếp hoặc ở trong tình trạng lỗ, lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu đã được cấp có thẩm quyền phê duyệt; lỗ theo kế hoạch do đầu tư mở rộng sản xuất, kinh doanh, đổi mới công nghệ theo nghị quyết hoặc quyết định của Hội đồng thành viên; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp thuận;

b) Để công ty mẹ kinh doanh thua lỗ, có số lỗ phát sinh đến mức quy định tại Điều lệ công ty mẹ;

c) Công ty mẹ lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản theo quy định của pháp luật về phá sản;

d) Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do Hội đồng thành viên giao; vi phạm nhiều lần và có hệ thống nghị quyết, quyết định của Hội đồng thành viên, quy chế hoạt động của công ty mẹ;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính của công ty mẹ;

e) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

g) Bị Tòa án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật.

Điều 25. Phó Tổng Giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Phó Tổng Giám đốc giúp Tổng Giám đốc điều hành công ty theo phân công và ủy quyền của Tổng Giám đốc; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

2. Phó Tổng Giám đốc, Kế toán trưởng do Hội đồng thành viên bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, mức lương và các lợi ích khác theo đề nghị của Tổng Giám đốc với nhiệm kỳ không quá năm (05) năm và có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng.

3. Số lượng Phó Tổng Giám đốc không quá năm (05) người. Hội đồng thành viên quyết định cơ cấu, số lượng Phó Tổng Giám đốc theo quy mô và đặc điểm sản xuất, kinh doanh của công ty mẹ trong quá trình hoạt động. Trường hợp cần nhiều hơn năm (05) Phó Tổng Giám đốc, Hội đồng thành viên đề nghị Bộ quản lý ngành (đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP và tổng công ty thuộc Bộ), Ủy ban nhân dân cấp tỉnh (đối với công ty mẹ trong tổng công ty thuộc Ủy ban nhân dân cấp tỉnh) báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

4. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của công ty; giúp Tổng Giám đốc giám sát tài chính và phát huy các nguồn lực tài chính tại công ty theo pháp luật về tài chính, kế toán; có quyền hạn, nghĩa vụ theo quy định của pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền. Tiêu chuẩn đối với Kế toán trưởng theo quy định tại Luật Kế toán và các quy định của pháp luật.

5. Bộ máy giúp việc gồm Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng thành viên, Tổng Giám đốc trong quản lý, điều hành công việc.

Điều 26. Mối quan hệ giữa Hội đồng thành viên với Tổng Giám đốc trong quản lý, điều hành

1. Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu phát hiện thấy vấn đề không có lợi cho công ty mẹ và toàn tập đoàn kinh tế, tổng công ty thì Tổng Giám đốc báo cáo với Hội đồng thành viên xem xét, điều chỉnh lại nghị quyết, quyết định. Hội đồng thành viên phải xem xét đề nghị của Tổng Giám đốc. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng Giám đốc vẫn phải thực hiện nhưng được quyền kiến nghị lên chủ sở hữu.

2. Trong thời hạn mười lăm (15) ngày, kể từ ngày kết thúc tháng, quý, năm, Tổng Giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động và dự kiến phương hướng thực hiện trong kỳ tới của công ty mẹ cho Hội đồng thành viên.

3. Chủ tịch Hội đồng thành viên có quyền tham dự hoặc cử đại diện Hội đồng thành viên tham dự các cuộc họp giao ban, cuộc họp chuẩn bị các đề án trình Hội đồng thành viên do Tổng Giám đốc chủ trì. Chủ tịch Hội đồng thành viên hoặc người đại diện Hội đồng thành viên có quyền phát biểu ý kiến nhưng không có quyền kết luận cuộc họp.

4. Tổng Giám đốc được mời tham dự cuộc họp của Hội đồng thành viên và được quyền phát biểu ý kiến nhưng không có quyền biểu quyết trừ trường hợp Tổng Giám đốc là thành viên Hội đồng thành viên.

Điều 27. Mối quan hệ giữa Kiểm soát viên với Hội đồng thành viên và Tổng Giám đốc

Mối quan hệ giữa Kiểm soát viên với Hội đồng thành viên và Tổng Giám đốc theo quy định tại Quy chế hoạt động của kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ do Thủ tướng Chính phủ ban hành.

Mục 3: QUAN HỆ GIỮA CÔNG TY MẸ VÀ CÁC DOANH NGHIỆP THAM GIA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 28. Quan hệ phối hợp chung trong tập đoàn kinh tế, tổng công ty

Công ty mẹ, công ty con và công ty liên kết tham gia tập đoàn kinh tế, tổng công ty thực hiện quan hệ phối hợp chung theo các cách như sau:

1. Xây dựng quy chế hoạt động chung trên cơ sở thỏa thuận của công ty mẹ và các doanh nghiệp tham gia tập đoàn kinh tế, tổng công ty.

2. Công ty mẹ căn cứ quyền hạn, trách nhiệm do pháp luật quy định làm đầu mối thực hiện một phần hoặc toàn bộ các nội dung phối hợp hoạt động chung dưới đây giữa các doanh nghiệp trong tập đoàn kinh tế, tổng công ty:

a) Phối hợp trong công tác kế hoạch và điều hành kế hoạch phối hợp kinh doanh;

b) Định hướng phân công lĩnh vực hoạt động và ngành nghề sản xuất kinh doanh của các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty;

c) Tổ chức công tác tài chính, kế toán, thống kê;

d) Hình thành, quản lý và sử dụng các quỹ tập trung của tập đoàn kinh tế, tổng công ty;

đ) Quản lý, sử dụng đất đai, tài nguyên khoáng sản;

e) Công tác lao động, tiền lương, y tế, đào tạo, phát triển nguồn nhân lực;

g) Công tác an toàn lao động, phòng chống thiên tai, bảo vệ môi trường;

h) Công tác ứng dụng khoa học, công nghệ;

i) Đặt tên các đơn vị trong tập đoàn kinh tế, tổng công ty; sử dụng tên, thương hiệu của tập đoàn kinh tế, tổng công ty;

k) Thực hiện công tác hành chính, công tác đối ngoại của tập đoàn kinh tế, tổng công ty;

l) Quản lý công tác thi đua khen thưởng, văn hóa, thể thao và các công tác xã hội;

m) Các nội dung khác theo thỏa thuận của các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty.

Điều 29. Quan hệ giữa công ty mẹ và doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ

1. Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu của công ty mẹ đối với doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ theo quy định của pháp luật có liên quan và Điều lệ của doanh nghiệp đó.

2. Trong quan hệ với doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ, Tổng Giám đốc công ty mẹ có trách nhiệm:

a) Tiếp nhận, kiểm tra, thẩm định các hồ sơ do Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty cấp II báo cáo công ty mẹ để trình Hội đồng thành viên hoặc Hội đồng quản trị xem xét, thông qua hoặc quyết định;

b) Tổ chức thực hiện việc theo dõi, kiểm tra, đôn đốc, giám sát Hội đồng thành viên hoặc Chủ tịch công ty cấp II thực hiện các quyết định của Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ đối với doanh nghiệp cấp II, bao gồm cả việc thực hiện kế hoạch phối hợp sản xuất kinh doanh.

3. Doanh nghiệp cấp II do công ty mẹ sở hữu 100% vốn điều lệ:

a) Được công ty mẹ giao thực hiện các hợp đồng sản xuất, kinh doanh trên cơ sở hợp đồng kinh tế; cung cấp thông tin và hưởng các dịch vụ và lợi ích từ hoạt động chung của tập đoàn kinh tế, tổng công ty theo quy định của Nghị định này, theo thỏa thuận với các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty và quy định pháp luật có liên quan;

b) Có nghĩa vụ thực hiện thỏa thuận chung của tập đoàn kinh tế, tổng công ty; các cam kết hợp đồng kinh tế với công ty mẹ và doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty; triển khai thực hiện các quyết định hợp pháp thuộc thẩm quyền chủ sở hữu của công ty mẹ đối với doanh nghiệp; có trách nhiệm tham gia kế hoạch phối hợp kinh doanh với công ty mẹ và các doanh nghiệp thành viên tập đoàn kinh tế, tổng công ty.

Điều 30. Quan hệ giữa công ty mẹ và doanh nghiệp cấp II có cổ phần, vốn góp chi phối của công ty mẹ

1. Công ty mẹ có các quyền và nghĩa vụ của cổ đông, thành viên góp vốn, bên liên doanh của doanh nghiệp cấp II theo quy định pháp luật và điều lệ của doanh nghiệp đó. Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ trực tiếp thực hiện các quyền và nghĩa vụ sau:

a) Thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn, bên liên doanh thông qua người đại diện theo ủy quyền tại doanh nghiệp theo quy định của pháp luật và Điều lệ doanh nghiệp đó;

b) Cử, thay đổi, bãi miễn, khen thưởng, kỷ luật, quyết định phụ cấp và lợi ích của người đại diện theo ủy quyền tại doanh nghiệp;

c) Yêu cầu người đại diện theo ủy quyền báo cáo định kỳ hoặc đột xuất về tình hình tài chính, kết quả kinh doanh và các nội dung khác của doanh nghiệp;

d) Giao nhiệm vụ và yêu cầu người đại diện theo ủy quyền xin ý kiến về những vấn đề quan trọng trước khi biểu quyết tại doanh nghiệp; báo cáo việc sử dụng quyền của cổ đông, thành viên góp vốn chi phối để phục vụ định hướng phát triển và mục tiêu của công ty mẹ và của toàn tập đoàn kinh tế, tổng công ty;

đ) Thu lợi tức và chịu rủi ro từ phần vốn góp của công ty mẹ ở doanh nghiệp;

e) Giám sát, kiểm tra việc sử dụng phần vốn đã góp vào doanh nghiệp;

g) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển phần vốn đã góp vào doanh nghiệp.

2. Trong quan hệ với doanh nghiệp cấp II do công ty mẹ nắm giữ cổ phần, vốn góp chi phối, Tổng Giám đốc công ty mẹ có trách nhiệm:

a) Tiếp nhận, kiểm tra, thẩm định các hồ sơ do người đại diện theo ủy quyền báo cáo Hội đồng thành viên hoặc Hội đồng quản trị xem xét, thông qua hoặc quyết định;

b) Tổ chức thực hiện việc theo dõi, kiểm tra, đôn đốc, giám sát người đại diện theo ủy quyền thực hiện các quyết định của Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ đối với doanh nghiệp cấp II;

c) Kiểm tra, đôn đốc, giám sát việc thực hiện kế hoạch phối hợp sản xuất kinh doanh của doanh nghiệp.

3. Doanh nghiệp cấp II do công ty mẹ giữ cổ phần, vốn góp chi phối có các quyền và nghĩa vụ theo quy định của pháp luật và các quy định sau:

a) Có quyền tham gia kế hoạch phối hợp kinh doanh trên cơ sở hợp đồng kinh tế với công ty mẹ và các doanh nghiệp thành viên; được công ty mẹ giao thực hiện các hợp đồng sản xuất, kinh doanh trên cơ sở hợp đồng kinh tế với công ty mẹ; được công ty mẹ cung cấp thông tin và hưởng các dịch vụ và lợi ích từ hoạt động chung của tập đoàn kinh tế, tổng công ty theo quy định của Nghị định này, thỏa thuận với các doanh nghiệp thành viên và quy định pháp luật có liên quan;

b) Có nghĩa vụ thực hiện thỏa thuận chung của tập đoàn kinh tế, tổng công ty; các cam kết hợp đồng kinh tế với công ty mẹ và doanh nghiệp thành viên; triển khai thực hiện các quyết định hợp pháp của công ty mẹ với tư cách thực hiện quyền chi phối đối với doanh nghiệp.

Điều 31. Quan hệ giữa công ty mẹ và công ty liên kết

1. Công ty mẹ thực hiện các quyền và nghĩa vụ của mình đối với công ty liên kết theo quy định của pháp luật, theo Điều lệ công ty liên kết và thỏa thuận liên kết.

2. Công ty mẹ quan hệ với công ty liên kết thông qua các hợp đồng thỏa thuận về thương hiệu, thị trường, công nghệ, nghiên cứu, đào tạo và phát triển nguồn nhân lực và các thỏa thuận khác.

Điều 32. Đơn vị trực thuộc của công ty mẹ

Đơn vị trực thuộc của công ty mẹ (bao gồm đơn vị hạch toán phụ thuộc và đơn vị sự nghiệp) thực hiện chế độ phân cấp hoạt động kinh doanh, hạch toán, tổ chức và nhân sự của công ty mẹ theo quy định tại Quy chế tổ chức hoạt động của đơn vị trực thuộc do Tổng Giám đốc công ty mẹ xây dựng và trình Hội đồng thành viên hoặc Hội đồng quản trị phê duyệt. Công ty mẹ chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của đơn vị trực thuộc.

Mục 4: CHỨC NĂNG, QUYỀN, NGHĨA VỤ, TỔ CHỨC QUẢN LÝ CÔNG TY MẸ LÀ DOANH NGHIỆP CÓ CỔ PHẦN, VỐN GÓP CHI PHỐI CỦA NHÀ NƯỚC

Điều 33. Chức năng, tổ chức quản lý, hoạt động của công ty mẹ

1. Công ty mẹ thực hiện chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện đầu tư tài chính vào doanh nghiệp khác.

2. Tổ chức quản lý, hoạt động của công ty mẹ theo Điều lệ công ty do Đại hội đồng cổ đông thông qua (đối với công ty mẹ là công ty cổ phần có cổ phần chi phối của Nhà nước) hoặc do Hội đồng thành viên thông qua (đối với công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Nhà nước).

Điều 34. Quyền, nghĩa vụ, cơ cấu tổ chức quản lý của công ty mẹ, quản lý, điều hành và quan hệ trong tập đoàn kinh tế, tổng công ty

1. Công ty mẹ có quyền và nghĩa vụ theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Cơ cấu tổ chức quản lý của công ty mẹ theo quy định của Luật Doanh nghiệp và pháp luật có liên quan tương ứng với hình thức công ty mẹ là công ty cổ phần hoặc công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Việc quản lý, điều hành của tập đoàn kinh tế, tổng công ty theo quy định tại Mục 1 Chương III Nghị định này. Quan hệ giữa công ty mẹ và các doanh nghiệp tham gia tập đoàn kinh tế, tổng công ty theo quy định tại Mục 3 Chương III Nghị định này.

Chương IV

QUẢN LÝ, GIÁM SÁT ĐỐI VỚI TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY

Điều 35. Chủ sở hữu và đại diện chủ sở hữu nhà nước tại công ty mẹ

1. Chính phủ thống nhất thực hiện chức năng chủ sở hữu nhà nước tại công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và phần vốn nhà nước tại công ty mẹ hoạt động dưới hình thức là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước.

Việc phân công, phân cấp thực hiện chức năng chủ sở hữu nhà nước tại công ty mẹ trong tập đoàn kinh tế, tổng công ty theo quy định tại Nghị định số 99/2012/NĐ-CP.

2. Những cơ quan, tổ chức và cá nhân sau được cử làm đại diện chủ sở hữu nhà nước tại công ty mẹ:

a) Đối với công ty mẹ trong tập đoàn kinh tế hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Thủ tướng Chính phủ, Bộ quản lý ngành và người được cử làm thành viên Hội đồng thành viên công ty mẹ;

b) Đối với công ty mẹ trong tập đoàn kinh tế hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm quyền chi phối: Thủ tướng Chính phủ, Bộ quản lý ngành và người được ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ của cổ đông, thành viên góp vốn tại công ty mẹ;

c) Đối với công ty mẹ trong tổng công ty hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu: Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh và người được ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ chủ sở hữu nhà nước tại công ty mẹ;

d) Đối với công ty mẹ trong tổng công ty hoạt động dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên do Nhà nước nắm quyền chi phối: Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh hoặc Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và người ủy quyền thực hiện quyền, trách nhiệm, nghĩa vụ của cổ đông, thành viên góp vốn tại công ty mẹ.

Điều 36. Quản lý của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty

1. Chủ sở hữu nhà nước thực hiện quản lý đối với tập đoàn kinh tế, tổng công ty thông qua công ty mẹ trong tập đoàn kinh tế, tổng công ty.

2. Quản lý của chủ sở hữu nhà nước đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty thông qua việc ban hành các quyết định, phân công, phân cấp, ủy quyền ban hành các quyết định và kiểm tra, thực hiện các quyết định của chủ sở hữu tại công ty mẹ trong tập đoàn kinh tế, tổng công ty theo quy định tại Nghị định số 99/2012/NĐ-CP.

Điều 37. Giám sát của chủ sở hữu nhà nước đối với tập đoàn kinh tế, tổng công ty

1. Nguyên tắc giám sát của chủ sở hữu đối với tập đoàn kinh tế, tổng công ty là thông qua giám sát công ty mẹ trong tập đoàn kinh tế, tổng công ty.

2. Nội dung giám sát gồm:

a) Giám sát hoạt động kinh doanh, bao gồm: Mục tiêu, phương hướng, chiến lược kinh doanh của tập đoàn kinh tế, tổng công ty; Danh mục đầu tư, các ngành nghề kinh doanh chính, những ngành nghề có liên quan; đầu tư vào lĩnh vực, ngành nghề, địa bàn, dự án có nguy cơ rủi ro; nhiệm vụ hoạt động công ích, hỗ trợ điều tiết vĩ mô, bảo đảm an sinh xã hội; Chiến lược phát triển, kế hoạch đầu tư, kế hoạch tài chính, kế hoạch sản xuất, kinh doanh của công ty mẹ; kết quả thực hiện các mục tiêu, nhiệm vụ do chủ sở hữu giao;

b) Giám sát công tác tổ chức và cán bộ, bao gồm: Việc thực hiện các quyết định của chủ sở hữu về thành lập, tổ chức lại, chấm dứt hoạt động dưới hình thức tập đoàn kinh tế, tổng công ty; quá trình thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty mẹ; việc thực hiện Điều lệ công ty mẹ; việc đánh giá kết quả hoạt động và thực hiện chế độ tiền lương, tiền thưởng đối với Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc công ty mẹ; việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm của Hội đồng thành viên đối với các chức danh Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ; việc thực hiện chế độ, chính sách với người lao động; việc chấp hành các quyết định khác của chủ sở hữu và các quy định có liên quan tại Điều lệ;

c) Giám sát về tài chính: Việc bảo toàn và phát triển vốn chủ sở hữu tại công ty mẹ; tình hình và kết quả hoạt động sản xuất, kinh doanh; tình hình huy động và sử dụng vốn huy động; tình hình phát hành trái phiếu, cổ phiếu (nếu có); tỷ suất lợi nhuận trên vốn nhà nước; tỷ suất lợi nhuận trên doanh thu; tỷ suất lợi nhuận trên tổng tài sản; lợi nhuận hay cổ tức được chia cho Nhà nước; tình hình đầu tư tại doanh nghiệp và đầu tư ra ngoài doanh nghiệp; tình hình công nợ và khả năng thanh toán nợ; hiệu quả đầu tư và kinh doanh; chi phí tiền lương; vốn điều lệ, điều chỉnh vốn điều lệ, thay đổi cơ cấu vốn điều lệ; các dự án đầu tư vượt mức phân cấp cho Hội đồng thành viên hoặc Hội đồng quản trị công ty mẹ và các chỉ tiêu tài chính cần thiết khác.

3. Phân công, phân cấp thực hiện nội dung giám sát quy định tại Khoản 2 Điều này đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

a) Bộ quản lý ngành thực hiện giám sát đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty quy định tại Khoản 2 Điều 7 Nghị định số 99/2012/NĐ-CP và tổng công ty thuộc Bộ về các nội dung: Ngành nghề kinh doanh chính và ngành nghề có liên quan; đánh giá về cơ cấu ngành nghề chính và ngành nghề có liên quan; việc quản lý, sử dụng, bảo toàn và phát triển vốn; giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh; đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng trong quản lý, điều hành;

b) Ủy ban nhân dân cấp tỉnh thực hiện giám sát đối với các tổng công ty thuộc Ủy ban nhân dân cấp tỉnh về các nội dung: Ngành nghề kinh doanh chính và ngành nghề có liên quan; đánh giá về cơ cấu ngành nghề chính và ngành nghề có liên quan; việc quản lý, sử dụng, bảo toàn và phát triển vốn; giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh; đánh giá đối với Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc, Kế toán trưởng trong quản lý, điều hành;

c) Bộ Tài chính thực hiện giám sát, đánh giá hoạt động tài chính; giám sát việc phát hành cổ phiếu, điều chỉnh vốn điều lệ của công ty mẹ và các doanh nghiệp thành viên; chi phí tiền lương; giám sát việc vay vốn đầu tư vào lĩnh vực tài chính, ngân hàng, bất động sản, chứng khoán; giám sát việc chuyển dịch vốn, đầu tư và các nguồn lực bên trong tập đoàn kinh tế, tổng công ty và giữa trong và ngoài tập đoàn kinh tế, tổng công ty; theo dõi báo cáo tài chính hợp nhất của tập đoàn kinh tế, tổng công ty; định kỳ hằng năm, tổng hợp, báo cáo Chính phủ về hiệu quả sản xuất kinh doanh và thực hiện nhiệm vụ công ích được giao, tình hình tài chính; tình hình công nợ và nghĩa vụ tài sản khác của tập đoàn kinh tế, tổng công ty trên phạm vi toàn quốc; chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra thường xuyên và thanh tra theo quy định về quản lý, sử dụng, bảo toàn và phát triển vốn;

d) Bộ Kế hoạch và Đầu tư theo dõi, giám sát việc triển khai đề án thành lập tập đoàn kinh tế, tổng công ty; giám sát và đánh giá việc thực hiện chiến lược phát triển của các tập đoàn kinh tế, tổng công ty; định kỳ tổng hợp, báo cáo Chính phủ việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh của tất cả tập đoàn kinh tế, tổng công ty trên phạm vi toàn quốc; chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ hằng năm việc thực hiện chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển 05 năm (năm); có ý kiến với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh về việc tiếp nhận công ty con, công ty liên kết của tập đoàn kinh tế, tổng công ty;

đ) Bộ Nội vụ chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế, tổng công ty;

e) Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện giám sát, kiểm tra định kỳ việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế, tổng công ty.

4. Phân công, phân cấp thực hiện nội dung giám sát quy định tại Khoản 2 Điều này đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần, vốn góp chi phối của Nhà nước:

a) Bộ quản lý ngành yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành nghề kinh doanh được giao và kết quả, hiệu quả hoạt động của công ty mẹ và toàn bộ tập đoàn kinh tế có ngành, lĩnh vực kinh doanh chính thuộc ngành, lĩnh vực được giao quản lý, công ty mẹ và toàn tổng công ty thuộc Bộ;

b) Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước; việc thực hiện chiến lược, kế hoạch; đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả, hiệu quả hoạt động của công ty mẹ và toàn tổng công ty thuộc Ủy ban nhân dân cấp tỉnh;

c) Bộ Tài chính chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư vào doanh nghiệp trong phạm vi cả nước;

d) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện chiến lược, kế hoạch sản xuất, kinh doanh và kế hoạch đầu tư phát triển năm (05) năm;

đ) Bộ Nội vụ chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo tình hình thực hiện việc chấp hành quy định của Đảng và Nhà nước về công tác cán bộ tại tập đoàn kinh tế, tổng công ty;

e) Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh yêu cầu người đại diện theo ủy quyền báo cáo việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của tập đoàn kinh tế, tổng công ty.

5. Định kỳ hằng năm, các Bộ, cơ quan, tổ chức quy định tại Khoản 3 và Khoản 4 Điều này báo cáo và chịu trách nhiệm trước Thủ tướng Chính phủ về thực trạng và kết quả giám sát, đánh giá; đồng thời sao gửi Bộ Kế hoạch và Đầu tư.

Bộ Kế hoạch và Đầu tư thực hiện tổng hợp chung và báo cáo Thủ tướng Chính phủ kết quả giám sát của chủ sở hữu quy định tại Điều này trên phạm vi toàn quốc.

Điều 38. Phương thức và căn cứ quản lý, giám sát đối với tập đoàn kinh tế, tổng công ty

1. Việc giám sát đối với tập đoàn kinh tế, tổng công ty được thực hiện theo các phương thức sau:

a) Phương thức trực tiếp:

- Thông qua hoạt động kiểm tra, giám sát và đánh giá của các cơ quan quy định tại Khoản 3 Điều 37 Nghị định này.

- Thông qua đánh giá của cơ quan đại diện chủ sở hữu đối với kết quả hoạt động của tập đoàn kinh tế, tổng công ty và chức danh do các cơ quan này bổ nhiệm, ký hợp đồng.

Cơ quan đại diện chủ sở hữu thành lập Hội đồng Tư vấn đánh giá hoạt động doanh nghiệp nhà nước, bao gồm các chuyên gia thuộc các cơ quan nhà nước, viện, trường đại học có kiến thức sâu rộng về ngành, lĩnh vực hoạt động của tập đoàn kinh tế, tổng công ty để tư vấn đánh giá trước khi ra quyết định nhằm bảo đảm tính khách quan trong đánh giá các tập đoàn kinh tế, tổng công ty và các chức danh thuộc diện quản lý. Cơ quan đại diện chủ sở hữu quy định quy chế làm việc của Hội đồng Tư vấn đánh giá hoạt động doanh nghiệp nhà nước.

- Thông qua thực hiện kiểm toán tại công ty mẹ và các công ty con, công ty liên kết.

- Thông qua việc cơ quan đại diện chủ sở hữu yêu cầu Hội đồng thành viên hoặc người đại diện theo ủy quyền báo cáo trực tiếp.

b) Phương thức gián tiếp:

- Thông qua chế độ báo cáo của Hội đồng thành viên hoặc người đại diện theo ủy quyền tại công ty mẹ.

- Thông qua thực hiện chế độ báo cáo định kỳ và đột xuất của công ty mẹ.

2. Căn cứ giám sát đối với tập đoàn kinh tế, tổng công ty:

a) Các quy định của chủ sở hữu và cơ quan quản lý nhà nước có liên quan;

b) Điều lệ tổ chức và hoạt động và Quy chế quản lý tài chính của công ty mẹ;

c) Kế hoạch và kết quả sản xuất, kinh doanh và đầu tư phát triển; hệ thống các chỉ tiêu đánh giá, xếp hạng hằng năm đối với tập đoàn kinh tế, tổng công ty; hệ thống các chỉ tiêu đánh giá hoạt động của Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng của công ty mẹ theo quy định của Chính phủ;

d) Báo cáo tài chính năm của công ty mẹ và báo cáo tài chính hợp nhất toàn tập đoàn kinh tế, tổng công ty đã được kiểm toán và được Hội đồng thành viên hoặc Hội đồng quản trị thông qua; báo cáo tài chính quý, báo cáo nghiệp vụ định kỳ và các báo cáo đột xuất khác theo yêu cầu của chủ sở hữu;

đ) Kết quả thanh tra, kiểm tra, kiểm toán tại doanh nghiệp của các cơ quan chức năng;

e) Các thông tin, tài liệu có liên quan khác theo quy định của pháp luật.

3. Kết quả giám sát, đánh giá là cơ sở để quyết định mức lương, thưởng, bổ nhiệm hoặc bổ nhiệm lại, miễn nhiệm, ký tiếp hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, xử lý trách nhiệm đối với Chủ tịch, thành viên Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ.

Chủ tịch, thành viên Hội đồng thành viên hoặc Hội đồng quản trị, Tổng Giám đốc, các Phó Tổng Giám đốc, Kế toán trưởng công ty mẹ có hành vi vi phạm hoặc gây thiệt hại đến lợi ích của công ty mẹ hoặc toàn tập đoàn kinh tế, tổng công ty, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì tùy theo mức độ và tính chất mà bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và phải bồi thường (nếu có) theo quy định của pháp luật.

Điều 39. Cơ chế công khai, minh bạch thông tin đối với tập đoàn kinh tế, tổng công ty

1. Các tập đoàn kinh tế, tổng công ty phải thực hiện việc công khai, minh bạch các thông tin chủ yếu liên quan đến hoạt động của mình theo quy định của pháp luật về doanh nghiệp liên quan đến công khai, minh bạch thông tin. Các nội dung thông tin cần công khai, minh bạch bao gồm:

a) Đối với công ty mẹ trong tập đoàn kinh tế, tổng công ty: Thực hiện công khai thông tin theo quy định tại Chương IV Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước ban hành kèm theo Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ và các thông tin sau:

- Các nhiệm vụ chủ sở hữu nhà nước giao dưới các hình thức khác nhau.

- Thông tin chi tiết về cơ cấu sở hữu và tài sản.

- Danh mục các dự án đầu tư, hình thức đầu tư, tổng ngân sách đầu tư và tiến độ thực hiện các dự án đầu tư hiện hành.

- Các giao dịch, khoản vay, cho vay quy mô lớn.

b) Đối với toàn tập đoàn kinh tế, tổng công ty:

- Báo cáo tài chính sáu (06) tháng hợp nhất. Báo cáo tài chính năm hợp nhất của toàn tập đoàn kinh tế, tổng công ty đã được kiểm toán.

- Cơ cấu, hoạt động, thay đổi vốn sở hữu tại các công ty; về bộ máy quản lý của công ty mẹ và các công ty con.

- Báo cáo thường niên của toàn tập đoàn kinh tế, tổng công ty.

- Báo cáo tình hình quản trị toàn tập đoàn kinh tế, tổng công ty sáu (06) tháng và năm.

2. Tập đoàn kinh tế, tổng công ty thực hiện báo cáo theo định kỳ và báo cáo đột xuất cho cơ quan đại diện chủ sở hữu, bao gồm:

- Quá trình sử dụng vốn, đất đai, tài nguyên và các nguồn lực khác tại công ty mẹ và toàn tập đoàn kinh tế, tổng công ty.

- Quá trình tổ chức thực hiện và kết quả thực hiện chiến lược, kế hoạch dài hạn của công ty mẹ; quyết định kế hoạch hằng năm của công ty mẹ mà chủ sở hữu đã thông qua; quyết định chiến lược, kế hoạch dài hạn, ngành, nghề kinh doanh của các công ty con do công ty mẹ sở hữu 100% vốn điều lệ.

- Quá trình và kết quả thực hiện các dự án đầu tư nằm trong quy hoạch, kế hoạch phát triển dài hạn của tập đoàn kinh tế, tổng công ty đã được Thủ tướng Chính phủ phê duyệt.

- Quá trình và kết quả thực hiện phương án tổ chức quản lý, tổ chức kinh doanh, biên chế và sử dụng bộ máy quản lý, quy chế quản lý nội bộ của công ty, quy hoạch, đào tạo lao động, thành lập chi nhánh, văn phòng đại diện của công ty mẹ.

- Quá trình thực hiện bổ nhiệm, bổ nhiệm lại, miễn nhiệm, cách chức, khen thưởng, kỷ luật, ký hợp đồng, chấm dứt hợp đồng đối với Tổng Giám đốc sau khi được Thủ tướng Chính phủ chấp thuận; quyết định mức lương của Tổng Giám đốc.

- Kết quả sau khi sử dụng lợi nhuận sau thuế hoặc xử lý các khoản lỗ trong quá trình kinh doanh.

- Quá trình và kết quả các hoạt động kiểm tra, giám sát Hội đồng thành viên, Hội đồng quản trị, Kiểm soát viên các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ.

- Các nội dung báo cáo khác mà một doanh nghiệp phải báo cáo cho chủ sở hữu quy định tại Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

3. Phương tiện và hình thức công bố thông tin gồm: Báo cáo thường niên, Báo cáo quản trị công ty, công khai trên Trang tin điện tử của các tập đoàn kinh tế, tổng công ty. Các nội dung thông tin công khai, minh bạch tại Khoản 1 Điều này sau khi được chủ sở hữu phê duyệt phải được đăng trên Trang thông tin điện tử doanh nghiệp của Bộ Kế hoạch và Đầu tư (www.business.gov.vn) trong thời hạn ba mươi (30) ngày kể từ ngày được phê duyệt. Mẫu báo cáo thông tin công khai theo quy định của Bộ Kế hoạch và Đầu tư.

4. Loại thông tin công bố và thời gian công bố thông tin:

a) Báo cáo tài chính năm, bao gồm Báo cáo tài chính năm của công ty mẹ và Báo cáo tài chính hợp nhất toàn tập đoàn kinh tế, tổng công ty.

Thời hạn công bố thông tin Báo cáo tài chính năm không quá chín mươi (90) ngày sau khi kết thúc năm tài chính;

b) Báo cáo thường niên: Thời hạn công bố thông tin Báo cáo thường niên không quá hai mươi (20) ngày kể từ ngày công bố thông tin Báo cáo tài chính năm;

c) Báo cáo tình hình quản trị công ty: Định kỳ sáu (06) tháng và năm, công ty mẹ thực hiện công bố thông tin về tình hình quản trị công ty mẹ và toàn tập đoàn kinh tế, tổng công ty. Thời hạn báo cáo và công bố thông tin Báo cáo tình hình quản trị doanh nghiệp sáu (06) tháng và năm chậm nhất là ba mươi (30) ngày, kể từ ngày kết thúc kỳ báo cáo;

d) Các thông tin đột xuất và các thông tin khác theo quy định của pháp luật.

5. Đối với tập đoàn kinh tế, tổng công ty có công ty mẹ hoạt động dưới hình thức công ty cổ phần, ngoài thực hiện quy định tại các Khoản 1, 2, 3, 4 Điều này, thực hiện công bố thông tin theo hướng dẫn về công bố thông tin trên thị trường chứng khoán.

6. Tập đoàn kinh tế, tổng công ty chịu trách nhiệm về tính chính xác, trung thực và nhất quán của thông tin công bố.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2014 và thay thế Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập tập đoàn kinh tế nhà nước; Nghị định số 111/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

2. Các tập đoàn kinh tế, tổng công ty thành lập trước thời điểm Nghị định này có hiệu lực thi hành:

a) Đáp ứng các tiêu chí thành lập tập đoàn kinh tế, tổng công ty trừ tiêu chí về vốn điều lệ quy định tại Điều 9 Nghị định này, trong thời hạn ba (03) năm kể từ ngày Nghị định này có hiệu lực thi hành phải bổ sung đủ số vốn điều lệ theo quy định của Nghị định này. Trường hợp không được bổ sung vốn điều lệ, sau thời hạn trên sẽ phải thực hiện ngay việc chuyển đổi thành tổng công ty hoặc nhóm công ty tương ứng với các điều kiện thực tế của doanh nghiệp;

b) Không đáp ứng các điều kiện thành lập quy định tại Nghị định này, sẽ phải tiến hành chuyển đổi thành tổng công ty hoặc nhóm công ty tương ứng với các điều kiện thực tế của doanh nghiệp trong thời hạn hai (02) năm kể từ ngày Nghị định có hiệu lực thi hành;

c) Có nhiều hơn ba (03) cấp doanh nghiệp thì trong thời hạn hai (02) năm kể từ ngày Nghị định này có hiệu lực thi hành phải tổ chức lại, sắp xếp các công ty con của doanh nghiệp cấp III hiện có. Cơ quan đại diện chủ sở hữu có trách nhiệm theo dõi, giám sát quá trình tổ chức lại, sắp xếp của các tập đoàn kinh tế, tổng công ty này.

3. Các công ty mẹ trong tập đoàn kinh tế, tổng công ty có số lượng Kiểm soát viên, thành viên Hội đồng thành viên, Phó Tổng Giám đốc chưa phù hợp với quy định tại Nghị định này thì phải tiến hành bổ sung hoặc điều chuyển trong thời hạn một (01) năm kể từ ngày Nghị định có hiệu lực thi hành.

4. Các tập đoàn kinh tế, tổng công ty không thuộc đối tượng áp dụng của Nghị định này có thể vận dụng các quy định có liên quan của Nghị định này để tổ chức và hoạt động.

Điều 41. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Tư pháp, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp thực hiện chức năng quản lý nhà nước đối với tập đoàn kinh tế, tổng công ty trong các lĩnh vực được pháp luật quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị, Tổng Giám đốc tập đoàn kinh tế, tổng công ty chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 81 cong bo thong tin cua DNNN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 81/2015/NĐ-CP | Hà Nội, ngày 18 tháng 09 năm 2015

NGHỊ ĐỊNH

VỀ CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Thống kê ngày 17 tháng 6 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về công bố thông tin của doanh nghiệp nhà nước.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về nội dung, trình tự, thủ tục, trách nhiệm công bố thông tin của doanh nghiệp nhà nước.

Điều 2. Đối tượng áp dụng

1. Cơ quan đại diện chủ sở hữu nhà nước.

2. Doanh nghiệp nhà nước.

3. Cơ quan, tổ chức, cá nhân có liên quan đến việc công bố thông tin của doanh nghiệp nhà nước.

4. Các doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh và doanh nghiệp nhà nước kết hợp kinh tế với quốc phòng, an ninh thực hiện công bố thông tin theo quy định của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh.

5. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện công bố thông tin theo quy định của pháp luật chuyên ngành và quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp nhà nước” là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là doanh nghiệp), bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, nhóm công ty mẹ - công ty con;

b) Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

2. “Ngày làm việc” là các ngày làm việc trong tuần theo quy định thời gian hành chính, trừ ngày nghỉ, ngày lễ theo quy định của Bộ luật Lao động.

3. “Trường hợp bất khả kháng” là trường hợp doanh nghiệp nhà nước không thể kiểm soát được việc xảy ra các sự kiện này hoặc không thể thiết lập các biện pháp hợp lý nhằm ngăn chặn để không cho nó xảy ra hoặc hạn chế thiệt hại khi nó xảy ra.

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin của các doanh nghiệp nhà nước nhằm bảo đảm yêu cầu công khai, minh bạch về hoạt động của doanh nghiệp, bảo đảm tính hiệu quả, hiệu lực trong hoạt động quản lý và giám sát của cơ quan nhà nước và của xã hội đối với doanh nghiệp nhà nước.

2. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật. Việc công bố thông tin do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Doanh nghiệp, trực tiếp là người đại diện theo pháp luật hoặc người được ủy quyền, chịu trách nhiệm về tính đầy đủ, kịp thời, trung thực và chính xác của thông tin được công bố.

3. Trường hợp doanh nghiệp có nhiều hơn một (01) người đại diện theo pháp luật, doanh nghiệp thực hiện thông báo với cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư, đồng thời công khai trên cổng hoặc trang thông tin điện tử của doanh nghiệp về người đại diện theo pháp luật thực hiện công bố thông tin theo Phụ lục I kèm theo Nghị định này.

4. Trường hợp doanh nghiệp thực hiện công bố thông tin thông qua người được ủy quyền công bố thông tin, doanh nghiệp phải gửi thông báo ủy quyền thực hiện công bố thông tin tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư theo Phụ lục II kèm theo Nghị định này. Người được ủy quyền công bố thông tin phải là người có thẩm quyền ký, đóng dấu theo quy định nội bộ của doanh nghiệp.

5. Trường hợp các thông tin được công bố có sự sai lệch, chưa chính xác, làm ảnh hưởng đến uy tín của doanh nghiệp, người đại diện theo pháp luật hoặc người được ủy quyền công bố thông tin phải xác nhận và điều chỉnh thông tin thay đổi hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ kể từ khi nhận được thông tin đó hoặc theo yêu cầu của cơ quan quản lý. Trường hợp có sự thay đổi nội dung thông tin đã công bố, doanh nghiệp phải có văn bản báo cáo giải trình với cơ quan đại diện chủ sở hữu nhà nước.

Điều 5. Phương tiện và hình thức công bố thông tin

1. Hình thức công bố thông tin gồm: Văn bản và dữ liệu điện tử.

2. Ngày nộp các nội dung công bố thông tin là ngày văn bản đến cơ quan có thẩm quyền, ngày gửi fax, gửi email, ngày công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp. Ngày công khai thông tin là ngày thông tin xuất hiện trên các phương tiện công bố thông tin.

3. Việc công bố thông tin phải được thực hiện đồng thời qua các phương tiện công bố thông tin sau:

a) Đối với doanh nghiệp, phương tiện công bố thông tin gồm: Báo cáo bằng văn bản, cổng hoặc trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật;

b) Đối với cơ quan đại diện chủ sở hữu nhà nước, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận thông tin, cổng hoặc trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật;

c) Đối với Bộ Kế hoạch và Đầu tư, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận thông tin, Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn), ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

4. Việc công bố thông tin trên các phương tiện thông tin đại chúng khác do cơ quan đại diện chủ sở hữu nhà nước quy định.

5. Các báo cáo và ấn phẩm khác của doanh nghiệp, Ban kiểm soát, Kiểm soát viên, cơ quan đại diện chủ sở hữu nhà nước của doanh nghiệp thực hiện theo quy định của cơ quan đại diện chủ sở hữu nhà nước.

Điều 6. Ngôn ngữ công bố thông tin

Ngôn ngữ thực hiện công bố thông tin của doanh nghiệp là tiếng Việt. Trường hợp quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

Điều 7. Tạm hoãn công bố thông tin

1. Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng được khắc phục.

2. Việc tạm hoãn công bố thông tin phải được công bố trên phương tiện công bố thông tin của doanh nghiệp (Cổng hoặc trang thông tin điện tử, ấn phẩm khác), đồng thời doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước lý do của việc tạm hoãn công bố thông tin. Doanh nghiệp phải gửi thông báo đề nghị tạm hoãn công bố thông tin cho cơ quan đại diện chủ sở hữu nhà nước chậm nhất là năm (05) ngày làm việc sau khi sự kiện bất khả kháng phát sinh.

3. Cơ quan đại diện chủ sở hữu nhà nước phải rà soát, đánh giá, chấp nhận việc tạm hoãn công bố thông tin trong thời hạn năm (05) ngày làm việc kể từ thời điểm nhận được đề nghị tạm hoãn công bố thông tin của doanh nghiệp và thông báo cho Bộ Kế hoạch và Đầu tư để theo dõi, giám sát chung.

Điều 8. Điều chỉnh nội dung công bố thông tin

Trong trường hợp cần điều chỉnh các nội dung công bố thông tin, doanh nghiệp có trách nhiệm sửa đổi, cập nhật thông tin trên cổng hoặc trang thông tin điện tử của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin điều chỉnh được phê duyệt. Doanh nghiệp có trách nhiệm gửi các nội dung điều chỉnh công bố thông tin cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung điều chỉnh được phê duyệt để thực hiện đăng tải thông tin theo quy định tại Điều 10 của Nghị định này.

Điều 9. Bảo quản, lưu giữ thông tin

Thông tin công bố phải được duy trì trên cổng hoặc trang thông tin điện tử của doanh nghiệp tối thiểu là năm (05) năm. Doanh nghiệp công bố thông tin thực hiện việc bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Chương II

CÔNG BỐ THÔNG TIN ĐỊNH KỲ CỦA DOANH NGHIỆP

Điều 10. Các thông tin phải công bố định kỳ

1. Doanh nghiệp phải định kỳ công bố các thông tin sau đây:

a) Chiến lược phát triển của doanh nghiệp;

b) Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp;

c) Kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp;

d) Báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo;

đ) Báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có);

e) Báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm;

g) Báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp;

h) Báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp;

i) Báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp.

2. Đối với các chiến lược, kế hoạch sản xuất kinh doanh, đầu tư có nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan đại diện chủ sở hữu nhà nước quyết định việc công bố nhằm tránh việc lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch sản xuất kinh doanh, đầu tư của doanh nghiệp.

3. Cơ quan đại diện chủ sở hữu nhà nước, Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm phê duyệt các nội dung công bố thông tin của doanh nghiệp nhà nước theo thẩm quyền; bảo đảm tính công khai, minh bạch và kịp thời của các thông tin được công bố.

Điều 11. Công bố chiến lược phát triển của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt chiến lược phát triển của doanh nghiệp không muộn hơn ngày 30 tháng 9 của năm đầu tiên trong kỳ xây dựng chiến lược, với một số nội dung cơ bản như: Quan điểm, định hướng phát triển, mục tiêu, các nhiệm vụ, giải pháp để đạt được các mục tiêu. Cơ quan đại diện chủ sở hữu nhà nước phê duyệt chiến lược phát triển doanh nghiệp không muộn hơn ngày 31 tháng 12 của năm đầu tiên trong kỳ xây dựng chiến lược phát triển doanh nghiệp.

2. Trong thời hạn năm (05) ngày làm việc kể từ ngày chiến lược phát triển của doanh nghiệp được phê duyệt, doanh nghiệp thực hiện công bố chiến lược trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi Bộ Kế hoạch và Đầu tư để công bố theo quy định.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố chiến lược phát triển của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày chiến lược phát triển doanh nghiệp được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố chiến lược phát triển của doanh nghiệp trên Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được chiến lược phát triển của doanh nghiệp.

Điều 12. Công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm không muộn hơn ngày 30 tháng 9 của năm đầu tiên của kỳ xây dựng kế hoạch theo các nội dung quy định tại Phụ lục III kèm theo Nghị định này. Cơ quan đại diện chủ sở hữu phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp không muộn hơn ngày 31 tháng 12 của năm đầu tiên trong kỳ xây dựng kế hoạch.

2. Trong thời hạn năm (05) ngày làm việc kể từ ngày kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp được cơ quan đại diện chủ sở hữu phê duyệt, doanh nghiệp thực hiện công bố kế hoạch trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi Bộ Kế hoạch và Đầu tư để công bố theo quy định.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày kế hoạch được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được kế hoạch sản xuất kinh doanh và đầu tư phát triển năm (05) năm của doanh nghiệp.

Điều 13. Công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp

1. Doanh nghiệp có trách nhiệm xây dựng, trình cơ quan đại diện chủ sở hữu nhà nước phê duyệt kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm theo các nội dung quy định tại Phụ lục IV kèm theo Nghị định này.

2. Sau năm (05) ngày làm việc kể từ ngày kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp được cơ quan đại diện chủ sở hữu nhà nước phê duyệt, doanh nghiệp thực hiện công bố kế hoạch trên cổng hoặc trang thông tin điện tử của doanh nghiệp đồng thời gửi tới Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp không muộn hơn ngày 31 tháng 3 của năm thực hiện kế hoạch.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày kế hoạch được phê duyệt.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được kế hoạch của doanh nghiệp.

Điều 14. Công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo

1. Doanh nghiệp phải xây dựng báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất tính đến năm báo cáo theo các nội dung quy định tại Phụ lục V kèm theo Nghị định này. Báo cáo đánh giá phải nêu nhận xét, phân tích về tình hình thực hiện, kết quả sản xuất kinh doanh của doanh nghiệp tính đến thời điểm báo cáo và các giải pháp nhằm duy trì và nâng cao hiệu quả hoạt động sản xuất kinh doanh của năm kế tiếp.

2. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm thực hiện báo cáo.

3. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được cáo cáo của doanh nghiệp.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hàng năm và ba (03) năm gần nhất trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 15. Công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có)

1. Doanh nghiệp phải xây dựng báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội (nếu có) theo các nội dung quy định tại Phụ lục VI kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội khác (nếu có) trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

Điều 16. Công bố tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm

1. Doanh nghiệp phải xây dựng báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm theo các nội dung quy định tại Phụ lục VII kèm theo Nghị định này. Báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm cần có các phân tích, đánh giá về công tác sắp xếp, đổi mới doanh nghiệp trong năm, báo cáo và kế hoạch sắp xếp trong năm kế tiếp; dự kiến mức độ hoàn thành và các giải pháp nhằm bảo đảm tiến độ theo phương án đã được Thủ tướng Chính phủ phê duyệt.

2. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 31 tháng 3 của năm liền sau năm thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp.

3. Cơ quan đại diện chủ sở hữu nhà nước công bố báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

4. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo tình hình thực hiện sắp xếp, đổi mới doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 17. Công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp theo các nội dung quy định tại Phụ lục VIII kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp đồng thời gửi báo cáo đến cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 20 tháng 6 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước phải công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng (05) ngày làm việc tính từ ngày nhận được báo cáo của doanh nghiệp.

Điều 18. Công bố báo cáo tài chính của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm theo các nội dung quy định tại Phụ lục IX kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm (đã được kiểm toán), đồng thời gửi các báo cáo này đến cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 15 tháng 8 của năm báo cáo đối với báo cáo tài chính sáu (06) tháng và không muộn hơn ngày 31 tháng 5 của năm liền sau năm báo cáo đối với báo cáo tài chính năm.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được các báo cáo tài chính của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo tài chính sáu (06) tháng và báo cáo tài chính năm của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được các báo cáo tài chính của doanh nghiệp.

Điều 19. Công bố chế độ tiền lương, tiền thưởng của doanh nghiệp

1. Doanh nghiệp phải xây dựng báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp theo các nội dung quy định tại Phụ lục X kèm theo Nghị định này. Doanh nghiệp thực hiện công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp, đồng thời gửi báo cáo tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư để thực hiện công bố theo quy định. Thời hạn công bố và gửi báo cáo cho cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư không muộn hơn ngày 31 tháng 3 của năm liền sau năm báo cáo.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố báo cáo chế độ tiền lương, tiền thưởng của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn) trong vòng năm (05) ngày làm việc kể từ ngày nhận được báo cáo của doanh nghiệp.

Chương III

CÔNG BỐ THÔNG TIN BẤT THƯỜNG CỦA DOANH NGHIỆP

Điều 20. Các thông tin phải công bố bất thường

Doanh nghiệp phải báo cáo cơ quan đại diện chủ sở hữu nhà nước và công bố công khai các thông tin bất thường khi xảy ra một trong các sự kiện quy định tại Khoản 1 Điều 109 Luật Doanh nghiệp ngày 26 tháng 11 năm 2014.

Điều 21. Trình tự, thủ tục, trách nhiệm công bố thông tin bất thường

1. Khi xảy ra một trong các trường hợp quy định tại Khoản 1 Điều 109 Luật Doanh nghiệp, doanh nghiệp phải công bố trên cổng hoặc trang thông tin điện tử của doanh nghiệp, ấn phẩm (nếu có) và niêm yết công khai tại trụ sở chính, địa điểm kinh doanh của doanh nghiệp. Thời hạn báo cáo các thông tin bất thường cho cơ quan đại diện chủ sở hữu và Bộ Kế hoạch và Đầu tư là không muộn hơn 24 giờ và thời hạn công khai các thông tin bất thường là không muộn hơn 36 giờ kể từ thời điểm xảy ra sự kiện.

2. Cơ quan đại diện chủ sở hữu nhà nước thực hiện công bố các thông tin bất thường của doanh nghiệp trên cổng hoặc trang thông tin điện tử của cơ quan ngay sau khi nhận được báo cáo của doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư thực hiện công bố các thông tin bất thường của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn ) ngay sau khi nhận được báo cáo của doanh nghiệp.

Chương IV

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 22. Tổ chức thực hiện công bố thông tin

1. Trách nhiệm của doanh nghiệp:

a) Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm xây dựng quy chế công bố thông tin của doanh nghiệp theo quy định tại Nghị định này trong đó nêu rõ thẩm quyền, trách nhiệm, phân công nhiệm vụ của các cá nhân, bộ phận liên quan, báo cáo cơ quan đại diện chủ sở hữu nhà nước để giám sát, đôn đốc thực hiện;

b) Chậm nhất sau sáu (06) tháng kể từ ngày Nghị định này có hiệu lực thi hành, doanh nghiệp có trách nhiệm xây dựng, duy trì cổng hoặc trang thông tin điện tử của doanh nghiệp, bảo đảm việc công bố thông tin theo quy định tại Nghị định này. cổng hoặc trang thông tin điện tử của doanh nghiệp phải có chuyên mục riêng về công bố thông tin, trong đó có các nội dung về điều lệ doanh nghiệp, quy chế quản trị doanh nghiệp (nếu có), danh sách Hội đồng thành viên hoặc Chủ tịch công ty, Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc và các thông tin phải công bố định kỳ, bất thường theo yêu cầu quy định tại Nghị định này.

2. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm:

a) Tiếp nhận và công bố thông tin theo quy định của Nghị định này. Cổng hoặc trang thông tin điện tử của cơ quan đại diện chủ sở hữu nhà nước phải có chuyên mục riêng về công bố thông tin của doanh nghiệp. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện;

b) Thanh tra, kiểm tra, giám sát việc thực hiện công bố thông tin của các doanh nghiệp thuộc phạm vi quản lý, bảo đảm yêu cầu quy định tại Nghị định này.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Duy trì Cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn), bảo đảm việc tiếp nhận, công bố thông tin của doanh nghiệp theo quy định tại Nghị định này. Cổng thông tin doanh nghiệp của Bộ có chuyên mục riêng về công bố thông tin của doanh nghiệp;

b) Tổng hợp và đăng tải công khai các nội dung công bố thông tin của doanh nghiệp trên cổng thông tin doanh nghiệp của Bộ (http://www.business.gov.vn); bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài các nội dung công bố thông tin bằng văn bản, nội dung công bố thông tin điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@business.gov.vn.

Điều 23. Xử lý vi phạm về công bố thông tin

1. Đối với doanh nghiệp:

a) Cơ quan đại diện chủ sở hữu nhà nước áp dụng hình thức khiển trách hoặc cảnh cáo người quản lý doanh nghiệp trong trường hợp vi phạm các quy định như: Không thực hiện hoặc thực hiện không đầy đủ, không đúng thời hạn các quy định về công bố thông tin; nội dung công bố thông tin không trung thực theo quy định tại Nghị định này;

b) Doanh nghiệp vi phạm các quy định về công bố thông tin theo quy định tại Nghị định này sẽ bị xử phạt hành chính theo quy định tại Nghị định của Chính phủ về xử phạt hành chính trong lĩnh vực kế hoạch và đầu tư;

c) Trong trường hợp doanh nghiệp vi phạm các quy định về công bố thông tin theo quy định tại Nghị định này dẫn đến việc cơ quan đại diện chủ sở hữu nhà nước không kịp thời đưa ra các ý kiến chỉ đạo, khuyến nghị, giải pháp, dẫn đến tình hình hoạt động của doanh nghiệp lâm vào tình trạng khó khăn, gây thất thoát vốn nhà nước, cơ quan đại diện chủ sở hữu nhà nước áp dụng hình thức kỷ luật từ hạ bậc lương đến buộc thôi việc và kiến nghị cơ quan chức năng xử lý hình sự đối với người quản lý doanh nghiệp.

2. Cơ quan đại diện chủ sở hữu nhà nước chịu trách nhiệm trước Chính phủ trong việc không thực hiện hoặc thực hiện không đầy đủ trách nhiệm đôn đốc, giám sát, kiểm tra, thanh tra các nội dung về công bố thông tin của doanh nghiệp theo quy định tại Nghị định này; không thực hiện việc đăng tải công khai, kịp thời trên cổng hoặc trang thông tin điện tử của cơ quan về các thông tin công bố định kỳ và bất thường của doanh nghiệp do mình quản lý.

3. Trường hợp doanh nghiệp không thực hiện công bố thông tin đầy đủ, đúng quy định theo quy định tại Nghị định này; chậm công bố thông tin đến hai mươi (20) ngày làm việc: Bộ Kế hoạch và Đầu tư có trách nhiệm công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn và thông báo cho cơ quan đại diện chủ sở hữu nhà nước biết để đôn đốc, đồng thời báo cáo Thủ tướng Chính phủ danh sách doanh nghiệp không thực hiện đầy đủ nghĩa vụ công bố thông tin theo quy định.

Điều 24. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 11 năm 2015.

Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ về ban hành Quy chế công bố thông tin của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu hết hiệu lực từ ngày Nghị định này có hiệu lực thi hành.

Điều 25. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư, cơ quan đại diện chủ sở hữu nhà nước bảo đảm kinh phí từ nguồn ngân sách nhà nước để nâng cấp, duy trì, vận hành cổng hoặc trang thông tin điện tử của mình, bảo đảm việc công bố thông tin theo quy định của Nghị định này.

2. Cơ quan đại diện chủ sở hữu nhà nước có trách nhiệm đôn đốc các doanh nghiệp thực hiện đầy đủ các quy định về công bố thông tin tại Nghị định này. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, giải quyết theo quy định.

3. Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Nghị định này.

4. Các công ty con do tập đoàn kinh tế, tổng công ty nhà nước nắm giữ 100% vốn điều lệ thực hiện công bố thông tin theo quy định tại Nghị định này.

5. Hàng năm, Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước thực hiện Nghị định này và định kỳ tổng hợp tình hình thực hiện công bố thông tin của doanh nghiệp nhà nước, báo cáo Thủ tướng Chính phủ theo quy định./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh các HTX Việt Nam;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

THÔNG BÁO NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Kính gửi:

- (Cơ quan đại diện chủ sở hữu nhà nước)
- (Bộ Kế hoạch và Đầu tư)

Tên giao dịch của doanh nghiệp:...................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc:..............................................................................................................

Điện thoại:………………………………….Fax:…………………..Email:………………………….

Website:.........................................................................................................................

Sau đây chứng nhận: Ông (Bà)......................................................................................

Điện thoại liên hệ:………………………………………………..Email:……………………………..

Chức vụ tại doanh nghiệp:.............................................................................................

Là người đại diện theo pháp luật của (Tên Doanh nghiệp) được giao thực hiện công bố thông tin của (Tên Doanh nghiệp)...........................................................................................................................

.......................................................................................................................................

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC II

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Kính gửi:

- (Cơ quan đại diện chủ sở hữu nhà nước)
- (Bộ Kế hoạch và Đầu tư)

Tên giao dịch của doanh nghiệp:...................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc:..............................................................................................................

Website:.........................................................................................................................

Sau đây chứng nhận: Ông (Bà)......................................................................................

Điện thoại liên hệ:………………………………………………..Email:……………………………..

Chức vụ tại doanh nghiệp:.............................................................................................

Là người được ủy quyền thực hiện công bố thông tin của (Tên Doanh nghiệp)...........

.......................................................................................................................................

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN 05 NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp được Cơ quan đại diện chủ sở hữu phê duyệt tại văn bản số....ngày.... tháng.... năm)

I. TỔNG QUAN VỀ DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Tóm tắt những nội dung chính về chiến lược phát triển trung và dài hạn.

II. KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN DOANH NGHIẸP GIAI ĐOẠN...

1. Mục tiêu tổng quát

Xác định vai trò, vị trí, định hướng phát triển, nhiệm vụ của doanh nghiệp trong 05 năm của kỳ kế hoạch.

2. Mục tiêu cụ thể

Doanh nghiệp xác định một số chỉ tiêu về sản phẩm, tăng trưởng bình quân, doanh thu, lợi nhuận, nộp ngân sách, lao động, tiền lương, thị trường, xuất khẩu...

3. Kế hoạch triển khai

Doanh nghiệp xác định kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển...

4. Các giải pháp thực hiện

Doanh nghiệp xác định một số giải pháp thực hiện chủ yếu về tài chính, sản xuất kinh doanh, nhân lực...

PHỤ LỤC IV

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM ….
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm... đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt tại Văn bản số... ngày...tháng ... năm)

I. TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM TRƯỚC

Thực hiện các chỉ tiêu kế hoạch năm trước: Sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

II. KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM...

1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Kế hoạch và kết quả sản xuất kinh doanh cả năm

- Kế hoạch phát triển thị trường và sản phẩm

2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án cả năm

- Kết quả đầu tư cả năm (dự kiến).

III. CÁC GIẢI PHÁP THỰC HIỆN

Các giải pháp thực hiện

1. Giải pháp về tài chính.

2. Giải pháp về sản xuất.

3. Giải pháp về marketing.

4. Giải pháp về nguồn nhân lực.

5. Giải pháp về công nghệ - kỹ thuật.

6. Giải pháp về quản lý và điều hành.

7. Giải pháp khác.

BIỂU CÁC CHỈ TIÊU SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN NĂM ……...

TT | Các chỉ tiêu | ĐVT | Kế hoạch
1 | Các chỉ tiêu sản lượng chủ yếu |  |
 | - Sản lượng 1 |  |
 | - Sản lượng 2 |  |
 | …………… |  |
2 | Chỉ tiêu sản phẩm, dịch vụ công ích (nếu có) |  |
3 | Doanh thu | Tỷ đồng |
4 | Lợi nhuận trước thuế | Tỷ đồng |
5 | Nộp ngân sách | Tỷ đồng |
6 | Tổng vốn đầu tư | Tỷ đồng |
7 | Kim ngạch xuất khẩu (nếu có) | 1.000 USD |
8 | Các chỉ tiêu khác |  |

* Đối với tập đoàn kinh tế, tổng công ty và nhóm công ty mẹ - công ty con là báo cáo hợp nhất.

PHỤ LỤC V

BÁO CÁO ĐÁNH GIÁ VỀ KẾT QUẢ THỰC HIỆN KẾ HOẠCH SẢN XUẤT KINH DOANH HẰNG NĂM VÀ 03 NĂM GẦN NHẤT
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

Năm báo cáo…………………..

1. Tình hình sản xuất kinh doanh và đầu tư phát triển 03 năm trước

a) Thực hiện các chỉ tiêu kế hoạch 03 năm trước: Sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

b) Tiến độ thực hiện các dự án trọng điểm trong các lĩnh vực sản xuất kinh doanh trong 03 năm trước: Báo cáo về tình hình đầu tư thực hiện các dự án trọng điểm của doanh nghiệp.

c) Những thay đổi chủ yếu trong 03 năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

d) Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

đ) Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

BIỂU SỐ 1

MỘT SỐ CHỈ TIÊU VỀ HOẠT ĐỘNG SẢN XUẤT KINH DOANH CỦA DOANH NGHIỆP

TT | Chỉ tiêu | ĐVT | Thực hiện năm X -3 | Thực hiện năm X- 2 | Thực hiện năm X- 1 | Ước thực hiện năm báo cáo (năm X)
1 | Sản phẩm chủ yếu sản xuất |  |  |  |  |
a) |  |  |  |  |  |
b) |  |  |  |  |  |
2 | Tổng doanh thu | Tỷ đồng |  |  |  |
3 | Lợi nhuận trước thuế | Tỷ đồng |  |  |  |
4 | Nộp ngân sách | Tỷ đồng |  |  |  |
5 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |  |  |  |
6 | Sản phẩm dịch vụ công ích (nếu có) |  |  |  |  |
7 | Kế hoạch đầu tư phát triển | Tỷ đồng |  |  |  |
a) | - Nguồn ngân sách | “ |  |  |  |
b) | - Vốn vay | “ |  |  |  |
c) | - Vốn khác | “ |  |  |  |
8 | Tổng lao động | Người |  |  |  |
9 | Tổng quỹ lương | Tỷ đồng |  |  |  |
a) | - Quỹ lương quản lý | Tỷ đồng |  |  |  |
b) | - Quỹ lương lao động | Tỷ đồng |  |  |  |

* Đối với tập đoàn kinh tế, tổng công ty và nhóm công ty mẹ - công ty con là báo cáo hợp nhất.

2. Tình hình đầu tư tại các công ty con

- Danh sách các công ty mà doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

BIỂU SỐ 2

TÌNH HÌNH ĐẦU TƯ TẠI CÁC CÔNG TY CON DO CÔNG TY MẸ NẮM CỔ PHẦN CHI PHỐI

TT | Tên doanh nghiệp | Thực hiện năm X - 3 |  |  | Thực hiện năm X - 2 |  |  | Thực hiện năm X |  |  | Ước thực hiện năm báo cáo (năm X)
 |  | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng) | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng)
1 | Các công ty con do công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do công ty mẹ nắm giữ cổ phần chi phối(cấp 2) |  |  |  |  |  |  |  |  |  |  |  |

PHỤ LỤC VI

BÁO CÁO KẾT QUẢ THỰC HIỆN CÁC NHIỆM VỤ CÔNG ÍCH VÀ TRÁCH NHIỆM XÃ HỘI (NẾU CÓ ) NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

I. MỘT SỐ CHỈ TIÊU VÈ NHIỆM VỤ CÔNG ÍCH

BIỂU MỘT SỐ CHỈ TIÊU VỀ NHIỆM VỤ CÔNG ÍCH

TT | Chỉ tiêu |  | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1 | Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm |  | (Tấn, kg) | (Tấn, kg) | .... % | .... %
2 | Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu |  | (Tấn, kg) | (Tấn, kg) | .... % | .... %
3 | Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu | (Thống kê số lượng các ý kiến phản hồi của các cơ quan, tổ chức, cá nhân sử dụng sản phẩm, dịch vụ công ích của doanh nghiệp)
4 | Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm |  | ………tr.đ | ………tr.đ | .... % | .... %
5 | Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm |  | ………tr.đ | ………tr.đ | .... % | .... %

II. TRÁCH NHIỆM XÃ HỘI CỦA DOANH NGHIỆP

1. Trách nhiệm bảo vệ môi trường.

2. Trách nhiệm đóng góp cho cộng đồng xã hội.

3. Thực hiện tốt trách nhiệm với nhà cung cấp.

4. Trách nhiệm bảo đảm lợi ích và an toàn cho người tiêu dùng.

5. Quan hệ tốt với người lao động.

6. Trách nhiệm đảm bảo lợi ích cho cổ đông và người lao động trong doanh nghiệp.

PHỤ LỤC VII

TÌNH HÌNH THỰC HIỆN SẮP XẾP, ĐỔI MỚI DOANH NGHIỆP NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

TT | Tên doanh nghiệp | Giữ nguyên | Thoái vốn |  | Tiến độ thực hiện đến năm báo cáo |  |  |  |  |  |  |  | Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn | Kế hoạch năm tiếp theo | Ghi chú
 |  |  |  |  | CPH |  |  |  |  |  | Các hình thức khác
 |  |  | Hoàn thành trong năm báo cáo | Chưa hoàn thành | Thành lập Ban Chỉ đạo | Đang xác định giá trị DN | Quyết định công bố giá trị DN | Quyết định phê duyệt phương án | Đã IPO | Đại hội đồng cổ đông lần 1 | Tên hình thức | Đã có quyết định phê duyệt
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
I | CÔNG TY MẸ TRONG NHÓM CÔNG TY MẸ - CÔNG TY CON (CẤP 1) |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Các công ty con do công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do công ty mẹ nắm giữ cổ phần chi phối (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Các công ty liên kết (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | CÁC CÔNG TY TNHH MTV DO NN LÀM CHỦ SỞ HỮU |  |  |  |  |  |  |  |  |  |  |  |  |  |

Giải thích:

(1) Tên Công ty: Tên gọi của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Từ (2) đến (10) và (12): Đề nghị tích dấu nhân (x) không viết hoa vào các ô tương ứng.

(11) Ghi rõ hình thức sắp xếp:

- Chuyển thành công ty TNHH hai thành viên trở lên | - Giao ;
- Giải thể; | - Bán;
- Phá sản; | - Chuyển cơ quan quản lý;
- Sáp nhập; | - Các hình thức khác (nếu có)
- Hợp nhất; |

(13) Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn: Đề nghị ghi nêu rõ tỷ lệ cụ thể về mức cổ phần, vốn góp của Nhà nước sau khi thực hiện các biện pháp sắp xếp. Trong trường hợp chưa dự kiến được tỷ lệ cụ thể, đề nghị ghi: Nắm giữ trên 50% vốn điều lệ hoặc dưới 50% vốn điều lệ...

(14) Ghi rõ hình thức sắp xếp dự kiến:

- Giữ nguyên công ty trách nhiệm hữu hạn một thành viên; | - Hợp nhất;
- Cổ phần hóa từ 50% vốn điều lệ trở lên; | - Giao
- Cổ phần hóa dưới 50% vốn điều lệ; | - Bán
- Chuyển thành công ty trách nhiệm hữu hạn hai thành viên trở lên; | - Chuyển cơ quan quản lý;
- Giải thể; | - Thoái vốn;
- Phá sản; | - Các hình thức khác (ghi cụ thể).
- Sáp nhập; |

PHỤ LỤC VIII

BÁO CÁO THỰC TRẠNG QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC CỦA DOANH NGHIỆP NĂM …..
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

(Báo cáo đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt tại Văn bản số... ngày... tháng ... năm…..)

I. THỰC TRẠNG QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, thành viên không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, công việc quản lý được giao.

BIỂU SỐ 1

THÔNG TIN VỀ TÌNH HÌNH QUẢN TRỊ VÀ CƠ CẤU TỔ CHỨC DOANH NGHIỆP

TT | Ho và tên | Năm sinh | Chức danh |  | Phân loại thành viên | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Các vị trí quản lý đã nắm giữ | Công việc quản lý được giao
 |  |  | Chức danh tại doanh nghiệp | Chức danh tại công ty khác (nếu có)
I. HĐTV hoặc Chủ tịch công ty |  |  |  |  |  |  |  |  |
II. TGĐ hoặc GĐ |  |  |  |  |  |  |  |  |
III. Phó TGĐ hoặc PGĐ |  |  |  |  |  |  |  |  |
IV. Kế toán trưởng |  |  |  |  |  |  |  |  |

2. Ban kiểm soát hoặc Kiểm soát viên

Danh sách thành viên và cơ cấu Ban kiểm soát hoặc Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên hoặc Chủ tịch công ty, thành viên Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, thành viên Ban kiểm soát hoặc Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

II. CÁC QUYẾT ĐỊNH CỦA CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

BIỂU SỐ 2

CÁC QUYẾT ĐỊNH CỦA CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP
(Tóm tắt các quyết định quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung (nêu tóm tắt nội dung chính của văn bản)

III. Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty:

1. Các cuộc họp của Hội đồng thành viên hoặc Chủ tịch công ty:

Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị, Ban Giám đốc trong kỳ như các Quyết định, Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số văn bản và tóm tắt nội dung văn bản).

BIỂU SỐ 3

THỐNG KÊ CÁC CUỘC HỌP CỦA HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY
(Chỉ thống kê các cuộc họp quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Thành viên Hội đồng thành viên hoặc Chủ tịch công ty | Chức vụ | Số buổi họp tham dự | Số buổi họp không tham dự | Lý do không tham dự | Tỷ lệ
 | Ông (Bà) |  |  |  |  |

2. Hoạt động giám sát của Hội đồng thành viên hoặc Chủ tịch công ty đối với Giám đốc hoặc Tổng Giám đốc

3. Các Nghị quyết hoặc Quyết định của Hội đồng thành viên hoặc Chủ tịch công ty:

BIỂU SỐ 4

THỐNG KÊ CÁC NGHỊ QUYẾT/QUYẾT ĐỊNH CỦA HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY
(Chỉ nêu tóm tắt các cuộc họp quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung

III. HOẠT ĐỘNG CỦA BAN KIỂM SOÁT HOẶC KIỂM SOÁT VIÊN CỦA DOANH NGHIỆP

1. Hoạt động giám sát của Ban kiểm soát hoặc Kiểm soát viên

2. Các báo cáo của Ban kiểm soát hoặc Kiểm soát viên:

BIỂU SỐ 5

THỐNG KÊ CÁC BÁO CÁO CỦA BAN KIỂM SOÁT HOẶC KIỂM SOÁT VIÊN
(Chỉ nêu tóm tắt các các báo cáo quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Số văn bản | Ngày | Nội dung

IV. THÔNG TIN VỀ CÁC BÊN CÓ LIÊN QUAN

1. Danh sách các bên có liên quan của doanh nghiệp.

2. Thông tin về giao dịch với các bên có liên quan.

BIỂU SỐ 6

THỐNG KÊ VỀ CÁC GIAO DỊCH VỚI CÁC BÊN LIÊN QUAN
(Chỉ nêu tóm tắt các giao dịch quan trọng, có tác động đến hoạt động sản xuất kinh doanh và đầu tư của doanh nghiệp)

TT | Bên liên quan | Nội dung giao dịch | Giá trị giao dịch
(1) | (2) | (3) | (4)

Giải thích:

(2):Ghi rõ tên của bên thực hiện giao dịch;

(3):Ghi rõ nội dung giao dịch (Ví dụ: Hợp đồng kinh tế, Hợp đồng cho vay, Hợp đồng đi vay...);

(4):Ghi rõ giá trị giao dịch (Ví dụ: Tỷ đồng, nghìn USD..

PHỤ LỤC IX

BÁO CÁO TÀI CHÍNH CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

BIỂU SỐ 1
BÁO CÁO TÀI CHÍNH 06 THÁNG
Tên Doanh nghiệp:
(Kỳ báo cáo)

- Bảng cân đối kế toán giữa niên độ: Mẫu số B 01a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ: Mẫu số B 02a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Báo cáo lưu chuyển tiền tệ giữa niên độ: Mẫu số B 03a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

BIỂU SỐ 2
BÁO CÁO TÀI CHÍNH NĂM
Tên Doanh nghiệp:
(Năm báo cáo)

Bảng cân đối kế toán - Mẫu số B01-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Báo cáo kết quả kinh doanh - Mẫu số B02-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Báo cáo lưu chuyển tiền tệ - Mẫu số B03-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Bản thuyết minh báo cáo tài chính - Mẫu số B09-DN ban hành theo Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính

Ý kiến kiểm toán

PHỤ LỤC X

BÁO CÁO CHẾ ĐỘ, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA DOANH NGHIỆP
(Ban hành kèm theo Nghị định số 81/2015/NĐ-CP ngày 18 tháng 9 năm 2015 của Chính phủ)

TÊN DOANH NGHIỆP MST ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ….., ngày …. tháng … năm …

1. Chính sách tiền lương, tiền thưởng của doanh nghiệp

a) Nguyên tắc xác định trả lương, thưởng, thù lao của doanh nghiệp

- Nguyên tắc xác định trả lương, thưởng đối với người lao động

- Nguyên tắc xác định trả lương, thưởng, thù lao đối với người quản lý doanh nghiệp

b) Quỹ tiền lương kế hoạch

- Quỹ tiền lương kế hoạch của lao động

- Quỹ tiền lương kế hoạch của người quản lý doanh nghiệp

c) Chính sách phân phối tiền lương, tiền thưởng, thù lao của doanh nghiệp

- Chính sách phân phối tiền lương, tiền thưởng đối với người lao động

- Chính sách phân phối tiền lương, tiền thưởng, thù lao đối với người quản lý doanh nghiệp

2. Báo cáo quỹ tiền lương, thù lao, tiền thưởng của doanh nghiệp

BIỂU BÁO CÁO QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG CỦA DOANH NGHIỆP NĂM ...

TT | Chỉ tiêu | Đơn vị tính | Năm trước liền kề năm báo cáo |  | Năm báo cáo
 |  |  | Kế hoạch | Thực hiện | Kế hoạch
(1) | (2) | (3) | (4) | (5) | (6)
I | HẠNG CÔNG TY ĐƯỢC XẾP |  |  |  |
II | TIỀN LƯƠNG CỦA LAO ĐỘNG |  |  |  |
1 | Lao động | Người |  |  |
2 | Mức tiền lương bình quân | 1.000 đ/tháng |  |  |
3 | Quỹ tiền lương | Triệu đồng |  |  |
4 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Triệu đồng |  |  |
5 | Thu nhập bình quân | 1.000 đ/tháng |  |  |
III | TIỀN LƯƠNG CỦA NGƯỜI QUẢN LÝ DOANH NGHIỆP |  |  |  |
1 | Số người quản lý doanh nghiệp | Người |  |  |
2 | Mức lương cơ bản bình quân | Triệu đồng/tháng |  |  |
3 | Quỹ tiền lương | Triệu đồng |  |  |
4 | Mức tiền lương bình quân | Triệu đồng/tháng |  |  |
5 | Qũy tiền thưởng |  |  |  |
6 | Tiền thưởng, thu nhập | Triệu đồng |  |  |
7 | Mức thu nhập bình quân của viên chức quản lý | Triệu đồng/tháng |  |  |

- Nhận xét, đánh giá về quỹ tiền lương, tiền thưởng;

- Đề xuất, kiến nghị về chính sách tiền lương, tiền thưởng.


QD 2009 - 20 quy che nguoi dai dien von SCIC

QUY CHẾ NGƯỜI ĐẠI DIỆN VỐN CỦA TỔNG CÔNG TY ĐẦU TƯ

VÀ KINH DOANH VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Ban hành kèm theo Quyết định số 20/QĐ-ĐTKDV-HĐQT ngày 09 tháng 6 năm 2009 của Hội đồng quản trị Tổng công ty Đầu tư và kinh doanh vốn nhà nước

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Người đại diện

“Người đại diện” là người được Tổng công ty Đầu tư và kinh doanh vốn nhà nước (sau đây gọi tắt là “Tổng công ty”) uỷ quyền làm đại diện một phần hoặc toàn bộ phần vốn góp của Tổng công ty tại các doanh nghiệp, thay mặt Tổng công ty thực hiện toàn bộ hoặc một số quyền và nghĩa vụ của cổ đông Nhà nước tại doanh nghiệp.

Điều 2. Phạm vi, đối tượng áp dụng

1. Quy chế này quy định về Người đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước tại doanh nghiệp; việc phối hợp giữa Người đại diện và Tổng công ty trong việc thực hiện quyền và nghĩa vụ của cổ đông, thành viên góp vốn đối với phần vốn của Tổng công ty góp tại các Công ty cổ phần, các công ty TNHH 2 thành viên trở lên, các liên doanh (sau đây gọi tắt là “quyền và nghĩa vụ với cổ đông nhà nước”).

2. Đối tượng áp dụng Quy chế này là Tổng công ty Đầu tư và kinh doanh vốn nhà nước và Người đại diện của Tổng công ty tại các doanh nghiệp.

Điều 3. Nguyên tắc và hình thức ủy quyền đại diện

1. Tuỳ theo quy mô vốn, đặc điểm, hình thức kinh doanh của doanh nghiệp, năng lực của cán bộ, Tổng công ty ủy quyền Người đại diện theo các nguyên tắc sau:

a. Đối với doanh nghiệp quy mô lớn, có vốn đầu tư của Tổng công ty lớn hoặc các doanh nghiệp đang có nhiều tồn tại, khó khăn:

- Tổng công ty uỷ quyền cho cán bộ của Tổng công ty trực tiếp làm đại diện hoặc;

- Uỷ quyền cho cán bộ của Tổng công ty, đồng thời ủy quyền cho một hoặc một số lãnh đạo doanh nghiệp cùng làm đại diện;

b. Ủy quyền cho một hoặc một số lãnh đạo doanh nghiệp làm đại diện theo nguyên tắc dân chủ, công khai để tạo sự nhất trí, ủng hộ cao trong nội bộ doanh nghiệp.

2. Hình thức ủy quyền:

a. Ủy quyền bằng văn bản: đối với trường hợp Tổng công ty cử người trực tiếp thực hiện đại diện vốn.

b. Ủy quyền thông qua hợp đồng: đối với trường hợp Tổng công ty ủy quyền lãnh đạo doanh nghiệp đại diện vốn hoặc thuê Người đại diện.

c. Đối với trường hợp Người đại diện đã được các Bộ, UBND các tỉnh, Thành phố hoặc Tổng công ty cử hoặc ủy quyền đại diện vốn thì Quy chế này được xác định là cam kết giữa Người đại diện và Tổng công ty trong việc thực hiện quyền và nghĩa vụ cổ đông nhà nước tại doanh nghiệp.

3. Trường hợp uỷ quyền cho từ 2 Người đại diện trở lên thì phải xác định cụ thể số cổ phần uỷ quyền cho mỗi Người đại diện theo nguyên tắc người của Tổng công ty được uỷ quyền đại diện số cổ phần cao nhất, tiếp đến là người đứng đầu doanh nghiệp, các thành viên khác.

4. Các trường hợp Tổng công ty không ủy quyền đại diện vốn, Tổng công ty sẽ trực tiếp thực hiện quyền và nghĩa vụ cổ đông nhà nước tại doanh nghiệp.

Điều 4. Tiêu chuẩn của Người đại diện

1. Người đại diện phải là người bảo đảm đủ các tiêu chuẩn sau:

a. Là công dân Việt Nam, thường trú tại Việt Nam;

b. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ;

c. Hiểu biết pháp luật, có ý thức chấp hành luật pháp;

d. Có trình độ chuyên môn về kinh tế tài chính hoặc lĩnh vực kinh doanh của doanh nghiệp có vốn đầu tư của Tổng công ty; có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp đại diện phần vốn của Tổng công ty tại liên doanh với nước ngoài phải có đủ trình độ ngoại ngữ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch;

đ. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là lãnh đạo Tổng công ty (thành viên Hội đồng quản trị, Ban Giám đốc) hoặc người được Tổng công ty giao trực tiếp quản lý vốn tại doanh nghiệp đó. Không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn đầu tư của Tổng công ty, trừ trường hợp có cổ phần được mua khi doanh nghiệp nhà nước cổ phần hoá;

e. Có năng lực hành vi dân sự đầy đủ;

g. Không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của pháp luật;

h. Đối với trường hợp lãnh đạo doanh nghiệp làm đại diện vốn tại doanh nghiệp mà Tổng công ty giữ cổ phần chi phối thì phải được cấp ủy Đảng doanh nghiệp đề nghị (theo hướng dẫn số 07-HD/BTCTW ngày 05/6/2007 của Ban Tổ chức Trung ương);

i. Các tiêu chuẩn khác của Tổng công ty.

2. Ngoài các tiêu chuẩn quy định tại khoản 1 điều này, đối với doanh nghiệp có vốn góp chi phối của Tổng công ty thì Người đại diện tham gia ứng cử vào Hội đồng quản trị của doanh nghiệp phải có đủ tiêu chuẩn và điều kiện theo quy định tại điều 31 Luật Doanh nghiệp nhà nước; Người đại diện tham gia ứng cử là Tổng Giám đốc, Giám đốc của doanh nghiệp phải có đủ tiêu chuẩn và điều kiện theo quy định tại điều 39 Luật Doanh nghiệp nhà nước.

CHƯƠNG II

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI ĐẠI DIỆN

Điều 5. Quyền của Người đại diện do Tổng công ty ủy quyền

1. Được Tổng công ty xem xét, giới thiệu tham gia ứng cử và bầu vào Hội đồng quản trị và Ban Kiểm soát của doanh nghiệp theo Luật Doanh nghiệp và Điều lệ của doanh nghiệp;

2. Được Tổng công ty ủy quyền tham gia ý kiến và biểu quyết tại các cuộc họp Hội đồng quản trị (nếu Người đại diện là thành viên Hội đồng quản trị) và tại Đại hội đồng cổ đông theo mức vốn được ủy quyền đại diện. Chủ động quyết định, biểu quyết các vấn đề quy định tại khoản 1 điều 6 Quy chế này. Đối với các nội dung quy định tại khoản 2 Điều 6 Quy chế này phải biểu quyết theo đúng ý kiến chỉ đạo bằng văn bản của Tổng công ty; trường hợp nội dung phát sinh thêm tại Đại hội đồng cổ đông, chưa kịp xin ý kiến Tổng công ty thì đề nghị Đại hội đồng cổ đông cho biểu quyết sau;

3. Được hưởng thù lao và các quyền lợi khác theo quy định tại Điều 8 Quy chế này;

4. Được tham gia các chương trình đào tạo, bồi dưỡng nghiệp vụ, cập nhật thông tin do Tổng công ty tổ chức (nếu có);

5. Được Tổng công ty cung cấp thông tin, diễn biến kinh tế và thị trường, tư vấn về các vấn đề liên quan đến công việc, nhiệm vụ của Người đại diện (nếu có);

6. Được Tổng công ty thanh toán chi phí đi lại, ăn ở khi dự các cuộc họp do Tổng công ty mời, chi phí thực hiện nhiệm vụ của Tổng công ty;

7. Được Tổng công ty hỗ trợ, tạo điều kiện tham gia trao đổi kinh nghiệm, tìm kiếm cơ hội kinh doanh với doanh nghiệp và Người đại diện khác.

Điều 6. Nghĩa vụ và trách nhiệm của Người đại diện do Tổng công ty ủy quyền

1. Thay mặt Tổng công ty theo dõi, giám sát tình hình và kết quả hoạt động kinh doanh, tài chính tại doanh nghiệp theo quy định của pháp luật, Điều lệ doanh nghiệp.

Chủ động quyết định biểu quyết tại Hội đồng quản trị (nếu Người đại diện là thành viên Hội đồng quản trị) các vấn đề sau trong trường hợp Điều lệ doanh nghiệp không có quy định khác:

a) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

b) Kiến nghị chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

c) Kiến nghị giá chào bán cổ phần và trái phiếu của doanh nghiệp;

d) Kiến nghị mua lại cổ phần theo quy định của Luật Doanh nghiệp;

đ) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật doanh nghiệp hoặc Điều lệ doanh nghiệp;

e) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị nhỏ hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ doanh nghiệp, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 Luật Doanh nghiệp;

g) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc tại doanh nghiệp có vốn góp của Tổng công ty dưới 50% vốn điều lệ và người quản lý quan trọng khác (do Điều lệ doanh nghiệp quy định); quyết định mức lương và lợi ích khác của những người quản lý đó; cử Người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp của doanh nghiệp ở doanh nghiệp khác, quyết định mức thù lao và lợi ích khác của những người đó;

h) Tham gia giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của doanh nghiệp;

i) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ doanh nghiệp, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

k) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

l) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

m) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

n) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản doanh nghiệp;

o) Các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ doanh nghiệp.

2. Cung cấp đầy đủ thông tin cho Tổng công ty bằng văn bản trước ít nhất 05 ngày làm việc kèm theo báo cáo Tham gia ý kiến (theo Mẫu: TT 04/TCT) để Tổng công ty có ý kiến bằng văn bản về từng nội dung sau trước khi biểu quyết tại các cuộc họp Hội đồng quản trị và Đại hội đồng cổ đông:

- Phương hướng, chiến lược kinh doanh, kế hoạch trung và dài hạn, kế hoạch sản xuất/kinh doanh hàng năm;

- Phương án thay đổi cơ cấu, mô hình của doanh nghiệp; phương án thành lập công ty con, chi nhánh; phương án giải thể, phá sản doanh nghiệp; phương án thành lập, giải thể, hợp nhất, sáp nhập doanh nghiệp thành viên hoặc doanh nghiệp có vốn góp chi phối của doanh nghiệp;

- Bổ sung, sửa đổi Điều lệ doanh nghiệp;

- Đề cử người tham gia Hội đồng quản trị, Ban Kiểm soát. Phương án bổ nhiệm Giám đốc, Tổng Giám đốc các doanh nghiệp có vốn chi phối của Tổng công ty. Phương án xử lý các vi phạm của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc, Tổng Giám đốc các doanh nghiệp có vốn chi phối của Tổng công ty gây thiệt hại cho doanh nghiệp và cổ đông;

- Các phương án có liên quan đến tăng, giảm vốn điều lệ. Phương án chào bán, chuyển nhượng cổ phần, phương án mua lại cổ phần với khối lượng lớn (quy định tại Điều lệ doanh nghiệp);

- Các phương án đầu tư góp vốn; mua, bán tài sản; vay, cho vay hoặc các phương án phát hành giấy tờ nợ có giá trị lớn hơn 50% (hoặc tỷ lệ nhỏ hơn phải xin ý kiến Đại hội đồng cổ đông do Điều lệ doanh nghiệp quy định) tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của doanh nghiệp;

- Việc thông qua Báo cáo tài chính hàng năm, phương án sử dụng lợi nhuận và chia cổ tức;

- Các phương án đầu tư thêm, bán bớt hoặc bán hết vốn Nhà nước tại doanh nghiệp;

- Các nội dung khác theo dự kiến chương trình Đại hội đồng cổ đông thường niên và bất thường; hoặc theo đề nghị của Tổng công ty;

Đối với trường hợp người đại diện không tham gia Hội đồng quản trị, Ban Kiểm soát, Ban quản lý điều hành doanh nghiệp hoặc là cán bộ các cơ quan quản lý nhà nước thuộc Trung ương, địa phương không có khả năng tiếp cận được các tài liệu nêu trên, đề nghị thông báo kịp thời cho Tổng công ty, đồng thời yêu cầu Hội đồng quản trị doanh nghiệp thực hiện cung cấp tài liệu, thông tin theo đúng quy định tại Luật Doanh nghiệp và Điều lệ doanh nghiệp;

3. Theo dõi, đôn đốc thu hồi công nợ và các nghĩa vụ tài chính đối với nhà nước tại doanh nghiệp gồm: Tiền thu về cổ phần hóa doanh nghiệp phải nộp Nhà nước, vốn cho người lao động vay để mua cổ phần, tiền bán cổ phần chậm trả cho người lao động, cổ phần cấp cho người lao động để hưởng cổ tức, tiền chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các lợi ích được chia khác từ vốn góp vào doanh nghiệp.

4. Thực hiện đầy đủ chế độ thông tin định kỳ, đột xuất và báo cáo khác theo qui định tại Điều 9 Quy chế này.

5. Chịu trách nhiệm trước pháp luật và Tổng công ty về các tổn thất và thiệt hại do Người đại diện gây ra (vi phạm pháp luật, vi phạm Điều lệ doanh nghiệp và Quy chế này).

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Tổng công ty có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Tổng công ty và Nhà nước. Khi phát hiện doanh nghiệp đi chệch mục tiêu định hướng của Nhà nước phải báo cáo ngay Tổng công ty và đề xuất giải pháp khắc phục. Sau khi Tổng công ty có ý kiến phải tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Người đại diện phải chủ động đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp để trình Tổng công ty phê duyệt.

Điều 7. Thống nhất ý kiến để thực hiện quyền cổ đông Nhà nước

1. Đối với trường hợp tại 1 doanh nghiệp có từ 02 Người đại diện trở lên thì những Người đại diện phải trao đổi ý kiến trước khi quyết định và biểu quyết, thống nhất về các thông tin và các kiến nghị gửi Tổng công ty. Trường hợp không thống nhất thì thông tin đầy đủ các ý kiến khác nhau cho Tổng công ty để Tổng công ty có ý kiến. Sau khi Tổng công ty có ý kiến thì tất cả Người đại diện đều phải biểu quyết theo ý kiến của Tổng công ty;

2. Trong một số trường hợp phức tạp, Tổng công ty cử cán bộ của Tổng công ty trực tiếp bàn với Người đại diện về các nội dung biểu quyết. Người đại diện có trách nhiệm phối hợp với cán bộ của Tổng công ty để thống nhất ý kiến trước khi biểu quyết nhằm thực hiện tốt quyền của cổ đông Nhà nước.

Điều 8. Tiền lương, thưởng và quyền lợi khác của Người đại diện do Tổng công ty ủy quyền

1. Người đại diện vốn là thành viên chuyên trách trong Ban quản lý điều hành hoặc là người lao động tại doanh nghiệp được hưởng lương, phụ cấp (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả.

Ngoài ra, còn được hưởng tiền phụ cấp đại diện vốn do Tổng công ty chi trả theo qui định của Nhà nước.

2. Người đại diện vốn là thành viên kiêm nhiệm không tham gia chuyên trách trong Ban quản lý điều hành doanh nghiệp do các cơ quan hành chính nhà nước cử thì tiền lương, phụ cấp, tiền thưởng và các quyền lợi khác do cơ quan cử chi trả.

Ngoài ra, còn được hưởng tiền phụ cấp đại diện vốn do Tổng công ty chi trả theo qui định của Nhà nước.

Trường hợp Người đại diện được các doanh nghiệp trả thù lao thì Người đại diện có trách nhiệm nộp hết các khoản thù lao trên cho Tổng công ty.

3. Người đại diện là thành viên kiêm nhiệm (là cán bộ của Tổng công ty, không tham gia chuyên trách trong Ban quản lý, điều hành doanh nghiệp) thì tiền lương, phụ cấp, tiền thưởng và các quyền lợi khác do Tổng công ty chi trả.
Trường hợp Người đại diện được các doanh nghiệp trả thù lao thì Người đại diện có trách nhiệm nộp hết các khoản thù lao trên cho Tổng công ty.

4. Người đại diện phần vốn Tổng công ty tại doanh nghiệp (tham gia kiêm nhiệm) khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho Tổng công ty. Tổng công ty quyết định bằng văn bản số lượng cổ phần Người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của Người đại diện. Phần còn lại thuộc quyền mua của Tổng công ty.

Trường hợp Người đại diện được cử làm đại diện phần vốn Tổng công ty tại nhiều công ty cổ phần, thì được ưu tiên lựa chọn thực hiện quyền mua tại một đơn vị. Người đại diện phần vốn nhà nước có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho Tổng công ty.

Trường hợp Người đại diện Tổng công ty tại doanh nghiệp không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn của Tổng công ty tại doanh nghiệp và phải chuyển nhượng lại cho Tổng công ty số cổ phiếu, trái phiếu vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp Người đại diện Tổng công ty tại doanh nghiệp đã bán cổ phiếu này thì phải nộp lại cho Tổng công ty phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

CHƯƠNG III

CHẾ ĐỘ THÔNG TIN GIỮA TỔNG CÔNG TY VÀ NGƯỜI ĐẠI DIỆN

Điều 9. Thông tin cho Tổng công ty

1. Thông tin 1 lần và bổ sung khi có thay đổi

Sau khi chuyển giao quyền đại diện chủ sở hữu vốn cho Tổng công ty, Người đại diện có trách nhiệm cung cấp ngay cho Tổng công ty (và cung cấp bổ sung nếu có thay đổi) các thông tin sau:

a. Hồ sơ doanh nghiệp theo Mẫu: TT – 01/TCT;

b. Thông tin quỹ đất theo Mẫu: TT – 05/TCT;

c. Điều lệ hoạt động của doanh nghiệp;

d. Chứng nhận sở hữu cổ phần của Tổng công ty theo Mẫu: TT – 08/TCT;

e. Xác nhận công nợ với Tổng công ty theo Mẫu: TT – 06/TCT;

2. Thông tin định kỳ

Người đại diện căn cứ vào tình hình và số liệu báo cáo của doanh nghiệp, gửi thông tin bằng văn bản cho Tổng công ty về tình hình, kết quả hoạt động kinh doanh và hiệu quả sử dụng vốn góp của Tổng công ty; các rủi ro tiềm ẩn.

a. Trong vòng 15 ngày kể từ ngày nhận được Báo cáo tài chính kết thúc năm tài chính/Báo cáo kiểm toán của doanh nghiệp, Người đại diện gửi Báo cáo Tài chính (Bảng Cân đối kế toán, Báo cáo Kết quả hoạt động sản xuất kinh doanh, Báo cáo Lưu chuyển tiền tệ, Thuyết minh Báo cáo tài chính theo qui định của pháp luật về kế toán) và Báo cáo thông tin thường niên (theo Mẫu: TT–02/TCT; Xác nhận công nợ với Tổng công ty (theo Mẫu: TT–06/TCT) cho Tổng công ty.

b. Trong vòng 15 ngày kể từ ngày nhận được Báo cáo tài chính quý, Người đại diện gửi văn bản đánh giá tóm tắt tình hình hoạt động của doanh nghiệp theo Mẫu: TT–03/TCT kèm theo Quy chế này. Đồng thời, sao gửi cho Tổng công ty các Báo cáo Tài chính (Bảng cân đối kế toán, Báo cáo Kết quả hoạt động sản xuất kinh doanh, Báo cáo Lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính của doanh nghiệp).

c. Trong vòng 10 ngày kể từ ngày họp Hội đồng quản trị, Người đại diện là thành viên Hội đồng quản trị/Tổng giám đốc/Giám đốc doanh nghiệp gửi Nghị quyết Hội đồng quản trị cho Tổng công ty.

d. Trong vòng 15 ngày kể từ ngày họp Đại hội đồng cổ đông, Người đại diện gửi Biên bản Đại hội đồng cổ đông, Nghị quyết Đại hội đồng cổ đông, giấy xác nhận trả cổ tức (theo Mẫu: TT–07/TCT) và các tài liệu Đại hội đồng cổ đông khác cho Tổng công ty.

3. Thông tin bất thường

Bằng nỗ lực cao nhất, Người đại diện thông báo kịp thời cho Tổng công ty những thông tin bất thường có thể ảnh hưởng lớn tới hoạt động của doanh nghiệp hoặc quyền lợi của Tổng công ty, bao gồm: tài khoản của doanh nghiệp tại ngân hàng bị phong toả; doanh nghiệp tạm ngừng kinh doanh; bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động; có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Toà án liên quan đến hoạt động của doanh nghiệp; có kết luận của cơ quan thuế về việc doanh nghiệp vi phạm pháp luật về thuế; các tranh chấp lớn,...

4. Thông tin theo yêu cầu:

Căn cứ nhu cầu quản lý và đầu tư vốn của Tổng công ty tại các doanh nghiệp, Tổng công ty có thể đề nghị Người đại diện cung cấp các thông tin khác liên quan tới doanh nghiệp.

5. Hình thức thông tin

Tuỳ theo nội dung, tính cấp bách của công việc, Người đại diện và Tổng công ty có thể trao đổi thông tin bằng các hình thức: văn bản, fax, email, điện thoại trực tiếp:

a. Đối với các phương án, các tài liệu mật, Người đại diện thông báo trực tiếp hoặc gửi Tổng công ty bằng thư đảm bảo;

b. Đối với các quyết định khác hoặc các công việc đột xuất có thể liên lạc bằng các phương tiện khác.

Điều 10. Thông tin cho Người đại diện

1. Sau khi nhận được văn bản xin ý kiến Tổng công ty của Người đại diện, trong thời hạn 07 ngày làm việc (kể từ ngày nhận đủ thông tin và tài liệu), Tổng công ty có trách nhiệm trả lời Người đại diện. Trường hợp theo quy định tại khoản 2 điều 6 Quy chế này, Tổng công ty có trách nhiệm trả lời Người đại diện trong vòng 04 ngày làm việc. Trường hợp đột xuất (theo yêu cầu công việc), Tổng công ty sẽ trả lời sớm hơn.

2. Tổng công ty có trách nhiệm cung cấp cho Người đại diện các tài liệu, thông tin liên quan đến việc thực hiện quyền và nghĩa vụ cổ đông Nhà nước tại doanh nghiệp.

CHƯƠNG IV

ĐÁNH GIÁ, KHEN THƯỞNG, THAY THẾ, MIỄN NHIỆM NGƯỜI ĐẠI DIỆN

Điều 11. Đánh giá Người đại diện

1. Hàng năm, Tổng công ty thực hiện đánh giá hiệu quả phối hợp của Người đại diện theo các tiêu chí sau đây:

a. Hiệu quả kinh doanh của doanh nghiệp, việc hoàn thành Nghị quyết Đại hội đồng cổ đông của doanh nghiệp;

b. Việc thực hiện vai trò, trách nhiệm Người đại diện theo Quy chế này;

c. Việc phối hợp với Hội đồng quản trị doanh nghiệp thực hiện Nghị quyết Đại hội đồng cổ đông;

d. Việc thực hiện pháp luật và Điều lệ doanh nghiệp của Người đại diện;

2. Cách thức đánh giá:

a. Tổng công ty thực hiện việc đánh giá trực tiếp hiệu quả phối hợp của Người đại diện với Tổng công ty thông qua các tiêu chí nêu tại khoản 1 điều 11 trên.

b. Đối với doanh nghiệp mà Tổng công ty có vốn góp chi phối hoặc sở hữu vốn lớn: Trường hợp Người đại diện tham gia quản lý điều hành doanh nghiệp, nhưng có dấu hiệu sai phạm trong điều hành, mất đoàn kết thì Tổng công ty thực hiện việc đánh giá Người đại diện thông qua việc lấy ý kiến tín nhiệm của Hội đồng quản trị; đại diện tổ chức Đảng, công đoàn; cán bộ chủ chốt; các cổ đông lớn hoặc Đại hội đồng cổ đông. Tổng công ty thực hiện phối hợp với các Bộ, cấp ủy và chính quyền địa phương trong việc lựa chọn Người đại diện, đánh giá người đại diện, thay thế Người đại diện.

3. Căn cứ kết quả đánh giá, Tổng công ty xem xét:

a. Khen thưởng hoặc đề nghị cấp trên khen thưởng Người đại diện;

b. Thực hiện các chính sách của Nhà nước đối với Người đại diện;

c. Tiếp tục ủy quyền đại diện vốn hoặc thay thế, bãi miễn việc đại diện vốn theo quy định tại khoản 2, 3, 4 Điều 13 Quy chế này.

Điều 12. Thay thế Người đại diện

Người đại diện được thay thế trong các trường hợp sau đây:

1. Không còn đáp ứng tiêu chuẩn và điều kiện theo quy định tại Điều 4 Quy chế này;

2. Thuyên chuyển công tác, nghỉ hưu không có điều kiện tiếp tục công việc đại diện vốn;

3. Từ nhiệm trước thời hạn;

4. Hết nhiệm kỳ công tác và không được tái bổ nhiệm lại, không được tiếp tục ủy quyền hoặc gia hạn hợp đồng;

5. Sức khoẻ không đảm bảo để thực hiện nhiệm vụ được giao;

6. Thay đổi chiến lược, kế hoạch kinh doanh của Tổng công ty;

7. Các trường hợp khác theo yêu cầu của công việc.

Điều 13. Bãi nhiệm, miễn nhiệm, không tiếp tục ủy quyền Người đại diện

Việc bãi nhiệm, miễn nhiệm, không tiếp tục ủy quyền của Người đại diện được thực hiện trong các trường hợp sau:

1. Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự; Bị Toà án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật;

2. Không thực hiện quyền và trách nhiệm quy định tại Chương II Quy chế này; không cung cấp thông theo quy định tại Chương III Quy chế này; không thực hiện đúng ý kiến chỉ đạo của Tổng công ty; không trung thực, lợi dụng vai trò Người đại diện để thu lợi cho bản thân hoặc cho người khác; làm sai lệnh hoặc báo cáo không trung thực tình hình của doanh nghiệp làm ảnh hưởng đến lợi ích của cổ đông Nhà nước;

3. Vi phạm điều lệ doanh nghiệp, quyết định vượt thẩm quyền, không đúng thẩm quyền gây thiệt hại, ảnh hưởng tới doanh nghiệp và quyền lợi cổ đông Nhà nước;

4. Mất tín nhiệm với nhiều cổ đông, với Hội đồng quản trị và/hoặc đa số cán bộ công nhân viên trong doanh nghiệp (trong trường hợp người đại diện tham gia lãnh đạo doanh nghiệp);

5. Các trường hợp khác theo quy định của pháp luật.

CHƯƠNG V

ĐIỀU KHOẢN THI HÀNH

Điều 14.

1. Người đại diện (do các cơ quan có thẩm quyền trước đây cử) tại các doanh nghiệp đã chuyển giao quyền đại diện vốn nhà nước về Tổng công ty làm Chủ sở hữu vốn, vẫn tiếp tục thay mặt Tổng công ty thực hiện quyền và nghĩa vụ đại diện vốn cho đến khi có quyết định mới của Tổng công ty.

2. Quy chế này được xác định là bản cam kết giữa Người đại diện và Tổng công ty trong việc quản lý cổ phần, vốn góp của Nhà nước tại doanh nghiệp. Trường hợp Người đại diện có ý kiến khác về nội dung Quy chế này, đề nghị gửi văn bản phản ánh cho Tổng công ty để phối hợp giải quyết. Trong quá trình thực hiện, nếu có phát sinh vướng mắc đề nghị phản ánh kịp thời cho Tổng công ty để bổ sung, sửa đổi cho phù hợp.

TM.HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH

(đã ký)

Vũ Văn Ninh


QD 2010 - 61 TTg-dinh muc phuong tien di lai

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 61/2010/QĐ-TTg | Hà Nội, ngày 30 tháng 09 năm 2010

QUYẾT ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTG NGÀY 07 THÁNG 5 NĂM 2007 CỦA THỦ TƯỚNG CHÍNH PHỦ QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;
Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;
Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ như sau:

1. Khoản 5 Điều 2 được sửa đổi, bổ sung như sau:

“5. Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5, 6; riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.”

2. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Các chức danh được sử dụng thường xuyên một xe ô tô trong thời gian công tác.

1. Ủy viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Ủy ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ chức Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

2. Căn cứ tình hình thực tế tại từng thời điểm, Thủ tướng Chính phủ quyết định chủng loại xe trang bị cho các chức danh nêu tại khoản 1 Điều này theo đề nghị của Bộ Tài chính. Việc tổ chức thực hiện mua sắm được thực hiện theo quy định hiện hành và giá mua xe phù hợp với thị trường tại thời điểm mua sắm.”

3. Mức giá trang bị xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5, Điều 6, Điều 8 và Điều 9 được sửa đổi, bổ sung như sau:

a) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 1.100 triệu đồng/xe.

b) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 920 triệu đồng/xe.

c) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 720 triệu đồng/xe, trường hợp phải mua xe 2 cầu thì giá mua xe tối đa là 1.040 triệu đồng/xe.

d) Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 840 triệu đồng/xe, cho các chức danh quy định tại khoản 2 Điều 9 tối đa là 720 triệu đồng/xe.

đ) Trường hợp có nhu cầu cần thiết phải trang bị xe cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập có giá cao hơn mức giá quy định tại Điều này thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá mua xe cao hơn quy định tại Quyết định này song mức vượt không vượt quá 5% so với mức giá quy định; Bộ trưởng Bộ Tài chính quyết định đối với các trường hợp giá mua xe cao hơn mức giá quy định nhưng tối đa không vượt quá 15%.

4. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“3. Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định.”

5. Điều 12 được sửa đổi, bổ sung như sau:

“1. Đối với cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thành lập sau ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành hoặc trước ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành nhưng chưa được trang bị xe ô tô phục vụ công tác mà có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 thì được trang bị xe ô tô phục vụ công tác từ nguồn xe điều chuyển hoặc thuê xe dịch vụ để phục vụ công tác. Trường hợp không có xe điều chuyển hoặc dịch vụ thuê xe không thuận tiện thì được mua mới xe ô tô với giá tối đa 720 triệu đồng/xe để phục vụ công tác, cụ thể:

a) Ở Trung ương:

- Tổng cục, Cục loại I và các cơ quan tương đương khác ở trung ương được trang bị tối đa 02 xe ô tô phục vụ công tác.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

b) Ở địa phương:

- Các Sở, Ban, ngành và các tổ chức tương đương trực thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Văn phòng Quận ủy, Huyện ủy, Thành ủy, Thị ủy; Văn phòng Hội đồng nhân dân và Ủy ban nhân dân quận, huyện, thị xã, thành phố được trang bị mỗi cơ quan tối đa 02 xe ô tô.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

c) Đối với cơ quan hành chính, đơn vị sự nghiệp, Ban Quản lý dự án mới thành lập thường xuyên hoạt động trên địa bàn các huyện miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nếu phải mua xe 2 cầu thì giá tối đa 1.040 triệu đồng/xe.

2. Việc trang bị thay thế xe ô tô phục vụ công tác tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thực hiện như sau:

a) Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, Điều 4, Điều 5 Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này.

b) Đối với xe ô tô trang bị cho các cơ quan, đơn vị để phục vụ công tác cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng hoặc khi đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng hoặc bị hư hỏng nhưng việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước thì thực hiện thanh lý; nếu không có xe ô tô để điều chuyển thì được mua mới để thay thế xe ô tô đã thanh lý. Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô hiện có của cơ quan, đơn vị và kinh phí bố trí trong dự toán ngân sách được giao.

3. Việc mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Trường hợp cần thiết phải mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này không nằm trong dự toán ngân sách được giao thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.”

6. Khoản 2 Điều 11 được sửa đổi, bổ sung như sau:

“2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp”.

7. Khoản 4 Điều 19 được sửa đổi, bổ sung như sau:

“4. Khi giá xe ô tô phổ biến trên thị trường tăng, giảm trên 20% so với các mức giá quy định tại khoản 3 Điều 1 Quyết định này, Bộ trưởng Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét quyết định điều chỉnh cho phù hợp”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010. Bãi bỏ Quyết định số 184/2007/QĐ-TTg ngày 30 tháng 11 năm 2007 của Thủ tướng Chính phủ về sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn, Tổng công ty do TTCP thành lập;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2014 - 36 TTg cong bo thong tin cua DNNN

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 36/2014/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2014

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ CÔNG BỐ THÔNG TIN HOẠT ĐỘNG CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Cân cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Thủ tướng Chính phủ ban hành Quyết định về Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 1. Ban hành kèm theo Quyết định này Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 05 tháng 8 năm 2014.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập và các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu có trách nhiệm thi hành Quyết định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, Tập đoàn kinh tế, Tổng công ty thực hiện Quyết định này và định kỳ hàng năm tổng hợp tình hình báo cáo Thủ tướng Chính phủ.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b). XH

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

CÔNG BỐ THÔNG TIN HOẠT ĐỘNG CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU
(Ban hành kèm theo Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định về nội dung, trình tự, trách nhiệm công bố thông tin về hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu nhằm bảo đảm tăng cường công khai, minh bạch về hoạt động của doanh nghiệp, phù hợp với yêu cầu và quy định chung.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Quyết định này gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong các tập đoàn kinh tế, tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập (sau đây gọi tắt là công ty mẹ).

- Công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ), Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh).

- Các cơ quan được phân công thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước theo quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

2. Các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trực tiếp phục vụ quốc phòng, an ninh thực hiện công bố thông tin theo quy định của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an.

3. Các doanh nghiệp hoạt động trong lĩnh vực ngân hàng do Nhà nước làm chủ sở hữu thực hiện công bố thông tin theo quy định của pháp luật chuyên ngành.

Điều 3. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Doanh nghiệp” là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Khoản 1, Điều 2 Quy chế này.

2. “Cơ quan thực hiện quyền chủ sở hữu” là đại diện thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu nhà nước theo quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp. Cụ thể:

- Bộ quản lý ngành là cơ quan được giao thực hiện quyền của chủ sở hữu nhà nước tại doanh nghiệp thuộc Bộ, cơ quan cấp trên trực tiếp của Hội đồng thành viên tại tập đoàn kinh tế Nhà nước.

- Ủy ban nhân dân cấp tỉnh là cơ quan được giao thực hiện quyền của chủ sở hữu nhà nước tại doanh nghiệp thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. “Ngày làm việc” được tính theo quy định của cơ quan quản lý hành chính nhà nước là từ thứ 2 đến thứ 6 hàng tuần.

Chương II

QUY ĐỊNH VỀ CÔNG BỐ THÔNG TIN

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật. Doanh nghiệp, trực tiếp là người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính trung thực và đầy đủ của thông tin được công bố.

2. Việc công bố thông tin phải do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về nội dung thông tin do người được ủy quyền công bố thông tin công bố.

3. Việc công bố thông tin được thực hiện trên cơ sở báo cáo công bố thông tin của doanh nghiệp. Ngày nộp báo cáo công bố thông tin là ngày gửi tính theo dấu của bưu điện, ngày gửi fax, gửi thư điện tử (Email), ngày công bố trên trang thông tin điện tử của doanh nghiệp hoặc là ngày ghi trên giấy biên nhận nộp báo cáo công bố thông tin.

4. Trường hợp có bất kỳ thông tin nào làm ảnh hưởng, thay đổi đến thông tin đã công bố của doanh nghiệp thì người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin phải xác nhận và điều chỉnh thông tin thay đổi hoặc đính chính thông tin đó trong thời hạn hai mươi bốn (24) giờ, kể từ khi nhận được thông tin đó hoặc theo yêu cầu của cơ quan quản lý. Trường hợp có sự thay đổi nội dung thông tin đã công bố, các đối tượng công bố thông tin phải có văn bản báo cáo và giải trình cơ quan thực hiện quyền chủ sở hữu.

Điều 5. Các thông tin phải công bố

- Báo cáo tình hình hoạt động của doanh nghiệp;

- Báo cáo tài chính 6 tháng và báo cáo tài chính năm của doanh nghiệp;

- Chiến lược và kế hoạch phát triển dài hạn của doanh nghiệp;

- Kế hoạch sản xuất kinh doanh và đầu tư hàng năm của doanh nghiệp;

- Kế hoạch sắp xếp, đổi mới doanh nghiệp và kết quả thực hiện;

- Báo cáo đánh giá hiệu quả hoạt động của doanh nghiệp;

- Tiền lương, tiền thưởng của doanh nghiệp;

Điều 6. Phương tiện và hình thức công bố thông tin

1. Hình thức công bố thông tin gồm: Văn bản và dữ liệu điện tử.

2. Việc công bố thông tin phải được thực hiện đồng thời qua các phương tiện công bố thông tin sau:

- Đối với doanh nghiệp, phương tiện công bố thông tin gồm: Các báo cáo bằng văn bản, trang thông tin điện tử, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

- Đối với cơ quan thực hiện quyền chủ sở hữu, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận các báo cáo và công bố thông tin, cổng thông tin điện tử của cơ quan thực hiện quyền chủ sở hữu, ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

- Đối với Bộ Kế hoạch và Đầu tư, phương tiện công bố thông tin gồm: Hệ thống tiếp nhận các báo cáo và công bố thông tin, cổng thông tin doanh nghiệp (http://www.business.gov.vn) ấn phẩm và các phương tiện thông tin đại chúng khác theo quy định của pháp luật.

3. Việc công bố thông tin trên các phương tiện thông tin đại chúng khác do cơ quan thực hiện quyền chủ sở hữu quy định.

4. Các báo cáo và ấn phẩm khác của doanh nghiệp, kiểm soát viên, đại diện chủ sở hữu tại doanh nghiệp và cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp, thực hiện theo quy định của cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp.

5. Doanh nghiệp phải xây dựng và duy trì trang thông tin điện tử để thực hiện việc công bố thông tin đã nêu tại Điều 5, trong đó có công bố Điều lệ tổ chức và hoạt động và các quy chế khác (nếu có). Doanh nghiệp phải thông báo với cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư và công khai địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Điều 7. Ngôn ngữ công bố thông tin

Ngôn ngữ thực hiện công bố thông tin của doanh nghiệp phải là tiếng Việt. Trường hợp quy định công bố thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công bố thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

Điều 8. Trách nhiệm công bố thông tin

1. Doanh nghiệp có trách nhiệm công bố thông tin trên trang thông tin điện tử của đơn vị mình trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin công bố được báo cáo và phê duyệt. Doanh nghiệp có trách nhiệm gửi báo cáo công bố thông tin cho cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung công bố thông tin được phê duyệt.

2. Cơ quan thực hiện quyền chủ sở hữu có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử của cơ quan trong vòng năm (05) ngày làm việc sau khi nhận được báo cáo công bố thông tin của doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu phải chịu trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử http://www.business.gov.vn trong vòng năm (05) ngày làm việc sau khi nhận được báo cáo công bố thông tin của doanh nghiệp; bảo đảm các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài báo cáo bằng văn bản, báo cáo điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@business.gov.vn.

4. Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư chịu trách nhiệm duy trì trang thông tin điện tử công bố thông tin của doanh nghiệp và thực hiện công bố theo quy định.

5. Doanh nghiệp thực hiện trách nhiệm báo cáo các thông tin liên quan theo quy định của Luật Thống kê, Luật Kế toán và các quy định khác của pháp luật.

Điều 9. Tạm hoãn công bố thông tin

Trường hợp việc công bố thông tin không thể thực hiện đúng thời hạn vì những lý do bất khả kháng, doanh nghiệp phải báo cáo cơ quan thực hiện quyền chủ sở hữu và phải thực hiện công bố thông tin ngay sau khi sự kiện bất khả kháng đã được khắc phục.

Việc tạm hoãn công bố thông tin phải được công bố trên phương tiện công bố thông tin của doanh nghiệp (trang thông tin điện tử, ấn phẩm khác), đồng thời doanh nghiệp phải báo cáo cơ quan thực hiện quyền chủ sở hữu lý do của việc tạm hoãn công bố thông tin. Hồ sơ đề nghị thực hiện nội dung tạm hoãn công bố thông tin phải được nộp cho cơ quan thực hiện quyền chủ sở hữu chậm nhất là năm (05) ngày làm việc sau khi sự kiện bất khả kháng phát sinh. Cơ quan thực hiện quyền chủ sở hữu phải rà soát, đánh giá, chấp nhận việc tạm hoãn công bố thông tin của doanh nghiệp và thông báo cho Bộ Kế hoạch và Đầu tư.

Điều 10. Điều chỉnh nội dung công bố thông tin

Trong trường hợp điều chỉnh thông tin trong các nội dung công bố thông tin, doanh nghiệp có trách nhiệm sửa đổi, cập nhật thông tin trên trang web của đơn vị mình trong vòng năm (05) ngày làm việc sau khi các nội dung thông tin điều chỉnh được phê duyệt, Doanh nghiệp có trách nhiệm gửi báo cáo điều chỉnh công bố thông tin cho cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung điều chỉnh được phê duyệt, để thực hiện đăng tải thông tin theo quy định tại Điều 8 của Quy chế này.

Điều 11. Công bố thông tin bất thường

Trong trường hợp cần thiết hoặc theo yêu cầu của cơ quan thực hiện quyền chủ sở hữu, doanh nghiệp phải tiến hành công bố thông tin bất thường theo quy định pháp luật.

Doanh nghiệp phải báo cáo cho cơ quan thực hiện quyền chủ sở hữu trong thời hạn hai mươi tư (24) giờ và công bố công khai thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

- Tài khoản của doanh nghiệp tại ngân hàng bị phong tỏa hoặc tài khoản được phép hoạt động trở lại sau khi bị phong tỏa.

- Tạm ngừng kinh doanh.

- Bị thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động theo lĩnh vực, ngành, nghề cụ thể.

- Có quyết định khởi tố đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Tòa án liên quan đến hoạt động của doanh nghiệp; có kết luận của cơ quan thuế về việc doanh nghiệp vi phạm pháp luật về thuế.

- Khi có sự thay đổi nhân sự chủ chốt của doanh nghiệp (thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng).

- Quyết định vay có giá trị từ ba mươi phần trăm (30%) vốn điều lệ trở lên tại thời điểm báo cáo gần nhất.

- Quyết định thay đổi phương pháp kế toán áp dụng.

- Doanh nghiệp nhận được thông báo của Tòa án thụ lý đơn yêu cầu mở thủ tục phá sản doanh nghiệp.

- Quyết định về việc thành lập, mua, bán hoặc giải thể công ty con, đầu tư vào công ty liên kết.

Điều 12. Bảo quản, lưu giữ thông tin

Thông tin công bố phải được duy trì công bố tối thiểu là 05 năm.

Doanh nghiệp công bố thông tin thực hiện việc bảo quản, lưu giữ thông tin đã báo cáo, công bố theo quy định của pháp luật.

Điều 13. Xử lý vi phạm về công bố thông tin

1. Các doanh nghiệp không bảo đảm việc công bố thông tin đầy đủ, đúng quy định sẽ bị xem xét, đánh giá và xếp loại theo quy định của Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

2. Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công bố thông tin thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương III

NỘI DUNG CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP

Điều 14. Công bố Báo cáo tình hình hoạt động hàng năm

Doanh nghiệp phải lập Báo cáo tình hình hoạt động hàng năm theo Phụ lục ban hành kèm theo Quyết định này. Báo cáo tình hình hoạt động được lập, phê duyệt trong vòng 20 ngày, kể từ ngày báo cáo kiểm toán năm được phê duyệt. Thời hạn công bố Báo cáo tình hình hoạt động của doanh nghiệp là trong vòng năm (05) ngày làm việc sau khi Báo cáo được cơ quan thực hiện quyền chủ sở hữu chấp thuận và Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

Báo cáo tình hình hoạt động hàng năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của doanh nghiệp. Các thông tin trong Báo cáo công bố tình hình hoạt động của doanh nghiệp phải đồng nhất và phù hợp với Báo cáo tài chính năm được kiểm toán.

Điều 15. Công bố Báo cáo tài chính

1. Doanh nghiệp phải công bố thông tin về Báo cáo tài chính 06 tháng và Báo cáo tài chính năm, Báo cáo tài chính năm phải được kiểm toán. Thời hạn xây dựng Báo cáo tài chính thực hiện theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh; được phê duyệt không quá ngày 31 tháng 8 của năm báo cáo đối với Báo cáo tài chính 06 tháng, không quá ngày 31 tháng 5 của năm sau đối với Báo cáo tài chính năm. Thời hạn công bố Báo cáo tài chính 06 tháng và hàng năm của doanh nghiệp là trong vòng năm (05) ngày làm việc sau khi Báo cáo được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt (đối với Báo cáo tài chính 6 tháng), cơ quan thực hiện quyền chủ sở hữu chấp thuận và Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt (đối với Báo cáo tài chính năm). Bản thuyết minh Báo cáo tài chính phải trình bày đầy đủ các nội dung theo quy định của pháp luật về kế toán. Trường hợp trong Bản thuyết minh Báo cáo tài chính có chỉ dẫn đến phụ lục thì phải được công bố cùng Bản thuyết minh Báo cáo tài chính. Thuyết minh báo cáo tài chính phải trình bày cụ thể các nội dung về giao dịch với các bên liên quan theo quy định.

2. Doanh nghiệp phải công bố đầy đủ nội dung, thông tin về Báo cáo tài chính năm đã được kiểm toán, đồng thời công bố ý kiến kiểm toán về Báo cáo tài chính năm.

3. Báo cáo tài chính và Báo cáo kiểm toán về Báo cáo tài chính năm phải được lưu trữ bằng văn bản và dữ liệu điện tử ít nhất mười (10) năm tiếp theo tại trụ sở chính của doanh nghiệp.

4. Báo cáo tài chính của doanh nghiệp thực hiện theo quy định tại Nghị định số 129/2004/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh và các quy định khác của pháp luật.

Điều 16. Công bố chiến lược, kế hoạch phát triển doanh nghiệp

Doanh nghiệp phải công bố các nội dung về chiến lược, kế hoạch phát triển dài hạn trong vòng năm (05) ngày làm việc sau khi chiến lược, kế hoạch phát triển dài hạn được cấp có thẩm quyền phê duyệt. Đối với chiến lược, kế hoạch và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp quyết định việc công bố.

Cơ quan thực hiện quyền chủ sở hữu phải rà soát, bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về chiến lược, kế hoạch phát triển của doanh nghiệp.

Điều 17. Công bố kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm

Doanh nghiệp phải công bố kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm, kèm theo các tiêu chí đánh giá hiệu quả hoạt động sản xuất kinh doanh, đầu tư trong năm liền trước năm kế hoạch của doanh nghiệp, trong vòng năm (05) ngày làm việc sau khi kế hoạch sản xuất kinh doanh, kế hoạch đầu tư được cấp có thẩm quyền phê duyệt. Đối với các nội dung, dự án của doanh nghiệp mang tính chất quan trọng, liên quan và ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh của doanh nghiệp, cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp quyết định việc công bố.

Cơ quan thực hiện quyền chủ sở hữu phải rà soát, bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch sản xuất kinh doanh, kế hoạch đầu tư hàng năm của doanh nghiệp.

Điều 18. Công bố kết quả kế hoạch sắp xếp, đổi mới doanh nghiệp

Doanh nghiệp phải công bố kế hoạch sắp xếp, đổi mới doanh nghiệp trong vòng năm (05) ngày làm việc sau khi kế hoạch sắp xếp, đổi mới doanh nghiệp được cấp có thẩm quyền phê duyệt. Hàng năm, doanh nghiệp phải công bố kết quả thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp trước ngày 31 tháng 01 của năm liền sau năm thực hiện.

Điều 19. Công bố đánh giá hiệu quả hoạt động doanh nghiệp

Doanh nghiệp phải công bố kết quả đánh giá hiệu quả hoạt động trong vòng năm (05) ngày làm việc, sau khi được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25 tháng 6 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp thực hiện công bố xếp loại doanh nghiệp theo quy định tại Quyết định này và Khoản 3 Điều 17 Nghị định số 61/2013/NĐ-CP của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

Điều 20. Công bố tiền lương, thưởng của doanh nghiệp

1. Doanh nghiệp phải công bố chế độ lương, thưởng, thang bảng lương; quỹ tiền lương, tiền thưởng; quy chế trả lương, quy chế thưởng đối với người lao động theo quy định tại nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Doanh nghiệp phải công bố chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng theo quy định tại Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Doanh nghiệp phải công bố các chế độ liên quan đến tiền lương, tiền thưởng tại các Khoản 1 và 2 Điều này trong vòng năm (05) ngày làm việc sau khi quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng được chủ sở hữu phê duyệt.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Tổ chức thực hiện

1. Các công ty mẹ, công ty trách nhiệm hữu hạn một thành viên do Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập có trách nhiệm thực hiện việc công bố thông tin của doanh nghiệp theo các quy định tại Quy chế này.

Các công ty mẹ căn cứ Quy chế này, ban hành Quy chế công bố thông tin và chỉ đạo thực hiện đối với các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu.

2. Các tổ chức, cơ quan, cá nhân phải bảo đảm tính chính xác, trung thực, đầy đủ của thông tin và nêu rõ nguồn thông tin khi khai thác, sử dụng thông tin do doanh nghiệp công bố.

3. Cơ quan thực hiện quyền chủ sở hữu giám sát, kiểm tra và chỉ đạo việc công bố thông tin theo quy định; yêu cầu điều chỉnh nội dung công bố thông tin trong trường hợp phát hiện các thông tin chưa đầy đủ, thiếu chính xác và không trung thực./.

PHỤ LỤC

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
(Ban hành kèm theo Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG

Tên doanh nghiệp: ………………..

Năm báo cáo …………….

I. LỊCH SỬ HOẠT ĐỘNG CỦA DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

- Quy chế hoạt động (điều lệ).

- Tình hình hoạt động.

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Chiến lược phát triển trung và dài hạn.

II. BÁO CÁO CHUNG

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận, tình hình tài chính của doanh nghiệp tại thời điểm cuối năm,…).

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch).

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

4. Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

5. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

III. BẢN GIẢI TRÌNH BÁO CÁO TÀI CHÍNH VÀ BÁO CÁO KIỀM TOÁN

1. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập.

- Ý kiến kiểm toán độc lập.

- Các nhận xét đặc biệt.

2. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ.

- Các nhận xét đặc biệt.

IV. CÁC CÔNG TY MÀ DOANH NGHIỆP NẮM TRÊN 50% VỐN ĐIỀU LỆ

- Danh sách các công ty mà doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

V. TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

- Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, cách thức bổ nhiệm, công việc quản lý được giao.

- Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty.

2. Kiểm soát viên

Danh sách thành viên và cơ cấu Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về việc báo cáo tài chính

- Các nguyên tắc, chuẩn mực kế toán doanh nghiệp phải tuân thủ.

- Tình hình kiểm toán nội bộ (có bộ phận kiểm toán hay không).

6. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

7. Chính sách tiền lương, tiền thưởng của doanh nghiệp

Mô tả chính sách tiền lương, tiền thưởng.

8. Nhận xét, đánh giá về tình hình hoạt động của doanh nghiệp và kiến nghị, đề xuất (nếu có)./.


QD 2014 - 37 tieu chi phan loai DNNN

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2014

QUYẾT ĐỊNH

VỀ BAN HÀNH TIÊU CHÍ, DANH MỤC PHÂN LOẠI DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Thủ tướng Chính phủ ban hành Quyết định về tiêu chí, danh mục phân loại doanh nghiệp nhà nước.

Điều 1. Ban hành kèm theo Quyết định này tiêu chí, danh mục phân loại doanh nghiệp nhà nước.

Điều 2. Phạm vi và đối tượng áp dụng

1. Phạm vi áp dụng:

Tiêu chí, danh mục phân loại doanh nghiệp nhà nước ban hành kèm theo Quyết định này là cơ sở để phân loại và đẩy mạnh sắp xếp, đổi mới các doanh nghiệp nhà nước hiện có.

2. Đối tượng áp dụng:

a) Công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước quyết định thành lập;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước nắm giữ trên 50% tổng số cổ phần, vốn góp.

Điều 3. Tổ chức thực hiện

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước căn cứ vào Quyết định này có trách nhiệm:

1. Rà soát, phân loại, bổ sung phương án sắp xếp doanh nghiệp nhà nước giai đoạn 2014 - 2015 và xây dựng phương án sắp xếp cho giai đoạn sau, trình Thủ tướng Chính phủ trong quý III năm 2014.

2. Quyết định hoặc trình cấp có thẩm quyền quyết định việc điều chỉnh tỷ lệ cổ phần Nhà nước nắm giữ khi thực hiện cổ phần hóa các doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt giai đoạn 2011 - 2015.

3. Căn cứ tình hình thực tế để xây dựng lộ trình và tổ chức bán phần vốn nhà nước tại các công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên.

4. Trước ngày 20 tháng 01 hàng năm, báo cáo tình hình, kết quả sắp xếp doanh nghiệp nhà nước trong phạm vi phụ trách gửi Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

5. Trong quá trình thực hiện nếu có trường hợp đặc biệt cần phải xử lý khác với Quyết định này thì báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 4. Trách nhiệm thi hành

Quyết định này có hiệu lực thi hành kể từ ngày 06 tháng 08 năm 2014 và thay thế Quyết định số 14/2011/QĐ-TTg ngày 04 tháng 03 năm 2011 của Thủ tướng Chính phủ.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm thi hành quyết định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi, đôn đốc các Bộ, ngành, địa phương, tập đoàn kinh tế, tổng công ty nhà nước thực hiện Quyết định này và định kỳ hàng năm tổng hợp tình hình báo cáo Thủ tướng Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Đảng ủy Khối DNTW;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

TIÊU CHÍ, DANH MỤC PHÂN LOẠI DOANH NGHIỆP NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 37/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ)

I. NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ ĐỐI VỚI NHỮNG DOANH NGHIỆP HOẠT ĐỘNG TRONG CÁC NGÀNH, LĨNH VỰC SAU:

1. Trực tiếp thực hiện nhiệm vụ phục vụ quốc phòng, an ninh theo quy định của Chính phủ.

2. Sản xuất, cung ứng vật liệu nổ công nghiệp.

3. Sản xuất, cung ứng hóa chất độc.

4. Truyền tải, điều độ hệ thống điện quốc gia; thủy điện đa mục tiêu và điện hạt nhân có ý nghĩa đặc biệt quan trọng về kinh tế - xã hội gắn với quốc phòng, an ninh.

5. Quản lý, khai thác hệ thống kết cấu hạ tầng đường sắt quốc gia, đô thị; điều hành giao thông vận tải đường sắt quốc gia, đô thị.

6. Quản lý khai thác các cảng hàng không, sân bay có vai trò, vị trí quan trọng đối với quốc phòng, an ninh; dịch vụ bảo đảm hoạt động bay.

7. Bảo đảm hàng hải.

8. Cung ứng dịch vụ bưu chính công ích.

9. Xổ số kiến thiết.

10. Xuất bản (không bao gồm lĩnh vực in và phát hành xuất bản phẩm).

11. In, đúc tiền.

12. Đo đạc bản đồ phục vụ quốc phòng, an ninh.

13. Quản lý, khai thác hệ thống công trình thủy lợi, thủy nông liên tỉnh, liên huyện, kè đá lấn biển.

14. Trồng và bảo vệ rừng đầu nguồn, rừng phòng hộ, rừng đặc dụng.

15. Tín dụng chính sách phục vụ phát triển kinh tế - xã hội.

16. Những doanh nghiệp thành viên có vai trò chủ yếu trong hoạt động sản xuất kinh doanh, chiến lược phát triển, nắm giữ các bí quyết kinh doanh, công nghệ mà tập đoàn, tổng công ty nhà nước cần thiết phải nắm giữ 100% vốn để thực hiện các nhiệm vụ, ngành nghề kinh doanh chính được giao.

II. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TỪ 75% TỔNG SỐ CỔ PHẦN TRỞ LÊN

1. Quản lý, khai thác, bảo trì cảng hàng không, sân bay (trừ các cảng hàng không, sân bay nêu tại Phần I).

2. Quản lý, khai thác cảng biển tổng hợp quốc gia, cửa ngõ quốc tế.

3. Quản lý, bảo trì hệ thống đường bộ, đường thủy nội địa.

4. Bảo trì hệ thống kết cấu hạ tầng đường sắt quốc gia.

5. Cung cấp cơ sở hạ tầng viễn thông.

6. Khai thác khoáng sản quy mô lớn.

7. Khai thác dầu mỏ và khí tự nhiên.

III. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TỪ 65% ĐẾN DƯỚI 75% TỔNG SỐ CỔ PHẦN

1. Chế biến dầu mỏ và khí tự nhiên.

2. Sản xuất thuốc lá điếu.

3. Những doanh nghiệp đảm bảo nhu cầu thiết yếu cho phát triển sản xuất và nâng cao đời sống vật chất, tinh thần của đồng bào dân tộc ở miền núi, vùng sâu, vùng xa.

4. Trồng và chế biến cao su, cà phê, trồng và quản lý rừng trồng tại các địa bàn chiến lược, miền núi, vùng sâu, vùng xa gắn với quốc phòng, an ninh.

5. Những doanh nghiệp có vai trò đảm bảo các cân đối lớn của nền kinh tế, bình ổn thị trường, hoạt động trong các ngành, lĩnh vực sau:

a) Bán buôn thuốc phòng bệnh, chữa bệnh;

b) Bán buôn lương thực;

c) Bán buôn xăng dầu.

6. Tài chính, ngân hàng (không bao gồm bảo hiểm, chứng khoán, công ty quản lý quỹ, công ty tài chính và công ty cho thuê tài chính).

7. Vận chuyển hàng không.

8. Phân phối điện.

IV. NHỮNG DOANH NGHIỆP THỰC HIỆN SẮP XẾP, CỔ PHẦN HÓA, NHÀ NƯỚC NẮM GIỮ TRÊN 50% ĐẾN DƯỚI 65% TỔNG SỐ CỔ PHẦN

1. Thoát nước đô thị.

2. Vệ sinh môi trường.

3. Chiếu sáng đô thị.

4. Khai thác, sản xuất và cung cấp nước sạch đô thị.

5. Điều tra cơ bản về địa chất, khí tượng thủy văn; khảo sát, thăm dò, điều tra về tài nguyên đất, nước, khoáng sản và các loại tài nguyên thiên nhiên.

6. Sản xuất, lưu giữ giống gốc cây trồng vật nuôi và tinh đông; sản xuất vắcxin sinh phẩm y tế, vắcxin thú y.

7. Sản xuất hóa chất cơ bản, phân hóa học, thuốc bảo vệ thực vật.

8. Trồng và chế biến cao su, cà phê, trồng và quản lý rừng trồng tại các địa bàn không thuộc Phần III.

9. Vận tải đường biển quốc tế; vận tải đường sắt.


QD 2014 - 51 thoai von ngoai nganh

THỦ TƯỚNG CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 51/2014/QĐ-TTg | Hà Nội, ngày 15 tháng 09 năm 2014

QUYẾT ĐỊNH

M ột số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch,

niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nướ c

--------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Nghị định 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 và Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

Căn cứ Nghị quyết số 15/NQ-CP ngày 06 tháng 3 năm 2014 của Chính phủ về một số giải pháp đẩy mạnh cổ phần hóa, thoái vốn nhà nước tại doanh nghiệp;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

Thủ tướng Chính phủ ban hành Quyết định một số nội dung về thoái vốn, bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quyết định này quy định một số nội dung về thoái vốn của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ đầu tư ra ngoài ngành, lĩnh vực sản xuất kinh doanh chính theo Đề án tái cơ cấu đã được cấp có thẩm quyền phê duyệt và chuyển nhượng vốn nhà nước tại doanh nghiệp mà Nhà nước không cần duy trì tỷ lệ nắm giữ theo phương án sắp xếp, cổ phần hóa doanh nghiệp nhà nước đã được cấp có thẩm quyền phê duyệt và quy định về tiêu chí, danh mục phân loại doanh nghiệp nhà nước; về bán cổ phần và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của 100% vốn nhà nước.

Điều 2. Đối tượng áp dụng

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ được Thủ tướng Chính phủ quyết định thành lập hoặc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi tắt là Bộ quản lý ngành), Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định thành lập, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế; công ty mẹ của tổng công ty nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (sau đây gọi là công ty mẹ);

b) Công ty trách nhiệm hữu hạn một thành viên độc lập.

2. Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu phần vốn nhà nước góp tại các doanh nghiệp khác.

3. Người đại diện theo ủy quyền tại doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và Người đại diện phần vốn nhà nước đầu tư tại doanh nghiệp khác.

4. Các tổ chức, cá nhân có liên quan đến hoạt động đầu tư vốn nhà nước, quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác.

5. Các doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực có đặc thù về tài chính thì việc chuyển nhượng vốn thực hiện theo quy định đặc thù đó và quy định tại Quyết định này.

6. Các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ, các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập quy định tại Khoản 1 Điều này vận dụng quy định tại Quyết định này để thực hiện thoái các khoản vốn đầu tư ra ngoài doanh nghiệp.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1

THOÁI VỐN CỦA DOANH NGHIỆP

Điều 3. Nguyên tắc chung

1. Chủ sở hữu vốn nhà nước theo phân cấp quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp thực hiện thoái vốn (chuyển nhượng vốn) theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và quy định tại Quyết định này.

2. Việc thoái vốn dưới mệnh giá, dưới giá trị sổ sách kế toán phải đảm bảo các nguyên tắc sau:

a) Hạn chế tối đa tổn thất đầu tư và bảo toàn vốn nhà nước ở mức cao nhất khi chuyển nhượng vốn.

b) Việc chuyển nhượng vốn theo hình thức thỏa thuận chỉ thực hiện sau khi bán đấu giá không thành công (không có hoặc chỉ có một nhà đầu tư đăng ký tham gia đấu giá) hoặc không bán hết số cổ phần, phần vốn nhà nước chào bán qua đấu giá, trừ trường hợp bán thỏa thuận các cổ phiếu đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn Upcom với giá bán thỏa thuận quy định tại Khoản 1 Điều 4 Quyết định này. Trường hợp bán thỏa thuận không thành công thì doanh nghiệp có trách nhiệm báo cáo chủ sở hữu vốn nhà nước đề nghị Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (sau đây gọi tắt là SCIC) xem xét, mua lại.

c) Doanh nghiệp có trách nhiệm trích lập bổ sung cho đủ dự phòng tổn thất các khoản đầu tư tài chính theo quy định hiện hành và theo nguyên tắc sau:

- Đối với các khoản đầu tư chứng khoán: Thời điểm trích lập dự phòng bổ sung là thời điểm xây dựng phương án chuyển nhượng vốn.

- Đối với các khoản đầu tư tài chính dài hạn: Thời điểm trích lập dự phòng bổ sung là thời điểm xây dựng phương án chuyển nhượng vốn và căn cứ vào báo cáo tài chính quý gần nhất của doanh nghiệp có vốn góp tại thời điểm xây dựng phương án chuyển nhượng vốn.

- Trường hợp khoản đầu tư tại công ty đại chúng chưa niêm yết không thể xác định giá cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng thì thực hiện trích lập dự phòng như khoản đầu tư tài chính dài hạn.

d) Giá khởi điểm để tổ chức bán đấu giá công khai được xác định trên cơ sở kết quả của đơn vị có chức năng thẩm định giá nhưng không thấp hơn giá trị sổ sách của khoản đầu tư trừ đi dự phòng tổn thất đầu tư tài chính đã được trích lập bổ sung đầy đủ theo quy định tại Điểm c Khoản 2 Điều này (nếu có).

Hội đồng thành viên hoặc Chủ tịch công ty các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu vốn nhà nước góp tại doanh nghiệp khác (sau đây gọi chung là đại diện chủ sở hữu vốn nhà nước) quyết định giá khởi điểm để tổ chức bán đấu giá.

3. Việc thoái vốn của các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này đầu tư tại các công ty tài chính, ngân hàng thương mại thực hiện theo quy định tại Điều 6 Quyết định này và quy định của pháp luật có liên quan.

Điều 4. Thoái vốn dưới mệnh giá

1. Tại các công ty cổ phần đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu niêm yết thấp hơn mệnh giá thì:

a) Việc chuyển nhượng cổ phần thực hiện theo phương thức giao dịch khớp lệnh hoặc thỏa thuận theo quy định của pháp luật về chứng khoán. Trường hợp thực hiện giao dịch thỏa thuận qua sở giao dịch chứng khoán hoặc sàn giao dịch Upcom thì giá thỏa thuận phải nằm trong biên độ giá giao dịch của mã chứng khoán tại ngày chuyển nhượng.

b) Sau khi tổ chức bán theo quy định tại Điểm a Khoản này mà không bán hết số cổ phần chào bán trong thời gian 03 tháng kể từ ngày đầu tiên thực hiện giao dịch khớp lệnh hoặc thỏa thuận thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định điều chỉnh giảm giá bán tối đa 10% so với bình quân giá giao dịch thành công của 15 ngày trước ngày xác định giá điều chỉnh để bán thỏa thuận. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Trường hợp công ty cổ phần mới niêm yết chưa đủ 15 ngày thì xác định từ thời điểm bắt đầu niêm yết đến ngày xác định giá điều chỉnh.

c) Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này với mức giá ngoài biên độ giá giao dịch trên sở giao dịch chứng khoán, sàn giao dịch Upcom, doanh nghiệp có trách nhiệm thông báo cho Ủy ban Chứng khoán nhà nước biết trước khi thực hiện giao dịch.

2. Tại công ty cổ phần chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu chuyển nhượng của khoản đầu tư được tổ chức có chức năng thẩm định giá xác định thấp hơn mệnh giá thì:

a) Tổ chức bán cổ phần theo hình thức đấu giá công khai theo quy định hiện hành và các quy định tại Quyết định này. Mức giá khởi điểm để tổ chức bán đấu giá thực hiện theo nguyên tắc quy định tại Điểm d Khoản 2 Điều 3 Quyết định này.

b) Trường hợp bán đấu giá không thành công hoặc không bán hết số cổ phần chào bán qua đấu giá nhưng có nhà đầu tư cam kết mua thỏa thuận (không bao gồm các nhà đầu tư đã tham gia đấu giá nhưng không thanh toán tiền mua cổ phần) thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định bán thỏa thuận cho nhà đầu tư như sau:

- Đối với doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

- Giá bán thỏa thuận không thấp hơn giá đấu thành công thấp nhất trong trường hợp không bán hết số cổ phần chào bán hoặc theo giá không thấp hơn giá khởi điểm bán đấu giá lần đầu trong trường hợp bán đấu giá không thành công. Trường hợp các nhà đầu tư tham gia đấu giá lần đầu nhưng bỏ cọc toàn bộ thì mức giá thỏa thuận không thấp hơn giá đấu giá thấp nhất. Trường hợp các nhà đầu tư cam kết mua cùng khối lượng cổ phần và trả mức giá thỏa thuận bằng nhau thì thực hiện chào bán cạnh tranh theo hình thức bỏ phiếu kín giữa các nhà đầu tư với giá khởi điểm là mức giá trả bằng nhau và nhà đầu tư trả giá cao hơn là nhà đầu tư được mua thỏa thuận.

- Thời gian hoàn tất việc bán thỏa thuận tối đa là 60 ngày kể từ ngày kết thúc thời hạn nộp tiền mua cổ phần của cuộc đấu giá lần đầu.

c) Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này nhưng không thành công hoặc không bán hết số cổ phần chào bán thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định điều chỉnh giá để bán đấu giá tiếp lần 2. Mức giá khởi điểm để bán đấu giá lần 2 được thực hiện như sau:

- Trường hợp không có nhà đầu tư mua thỏa thuận theo quy định tại Điểm b Khoản này thì:

+ Giảm tối đa không quá 10% so với giá khởi điểm của cuộc đấu giá lần đầu đối với trường hợp đấu giá không thành công;

+ Giảm tối đa không quá 10% so với giá đấu thành công thấp nhất của cuộc đấu giá lần đầu đối với trường hợp không bán hết số cổ phần chào bán qua đấu giá.

+ Giảm tối đa không quá 10% giá đấu thấp nhất của cuộc đấu giá lần đầu đối với trường hợp các nhà đầu tư tham gia đấu giá nhưng bỏ cọc toàn bộ và các nhà đầu tư bỏ cọc không được tiếp tục tham gia đấu giá lần 2 và mua thỏa thuận đối với số cổ phần không bán hết sau khi bán đấu giá lần 2.

- Trường hợp các nhà đầu tư tham gia đấu giá nhưng bỏ cọc toàn bộ thì mức giảm giá không quá 10% giá đấu thấp nhất và các nhà đầu tư bỏ cọc không được tiếp tục tham gia đấu giá lần 2.

- Trường hợp bán thỏa thuận theo quy định tại Điểm b Khoản này nhưng không bán hết số cổ phần chào bán thì giảm tối đa không quá 10% so với giá bán thỏa thuận thành công thấp nhất.

d) Trường hợp bán đấu giá lần 2 vẫn không thành công hoặc không bán hết số cổ phần chào bán thì đại diện chủ sở hữu vốn nhà nước xem xét, quyết định bán thỏa thuận theo giá không thấp hơn giá đấu thành công thấp nhất trong trường hợp không bán hết hoặc theo giá không thấp hơn giá khởi điểm bán đấu giá lần 2 trong trường hợp bán đấu giá không thành công. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

Trường hợp các nhà đầu tư cam kết mua cùng khối lượng cổ phần và trả mức giá thỏa thuận bằng nhau thì thực hiện chào bán cạnh tranh theo hình thức bỏ phiếu kín giữa các nhà đầu tư với giá khởi điểm là mức giá trả bằng nhau và nhà đầu tư trả giá cao hơn là nhà đầu tư được mua thỏa thuận.

Điều 5. Thoái vốn dưới giá trị sổ sách kế toán

1. Tại công ty cổ phần đã niêm yết tại sở giao dịch chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá cổ phiếu niêm yết thấp hơn giá trị sổ sách kế toán thì đại diện chủ sở hữu vốn nhà nước thực hiện chuyển nhượng vốn theo quy định tại Khoản 1 Điều 4 Quyết định này.

2. Tại công ty cổ phần chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom, nếu giá trị cổ phiếu chuyển nhượng của khoản đầu tư được tổ chức có chức năng thẩm định giá xác định thấp hơn giá trị sổ sách kế toán thì đại diện chủ sở hữu vốn nhà nước thực hiện bán đấu giá, bán thỏa thuận theo quy định tại Khoản 2 Điều 4 Quyết định này.

3. Tại công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Trường hợp đại diện chủ sở hữu vốn nhà nước yêu cầu công ty trách nhiệm hữu hạn 2 thành viên trở lên mua lại phần vốn góp của mình thì việc xác định giá chuyển nhượng thực hiện theo quy định tại Điều 43 Luật Doanh nghiệp năm 2005.

b) Trường hợp đại diện chủ sở hữu vốn nhà nước chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì phải thực hiện theo Điều 44 Luật Doanh nghiệp năm 2005, trong đó:

- Nếu chuyển nhượng cho các thành viên khác trong công ty thì đại diện chủ sở hữu vốn nhà nước thực hiện bán thỏa thuận. Đối với các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này, Hội đồng thành viên hoặc Chủ tịch công ty quyết định thực hiện bán thỏa thuận sau khi có ý kiến chấp thuận bằng văn bản của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh. Giá bán thỏa thuận xác định trên cơ sở kết quả tư vấn của tổ chức có chức năng thẩm định giá nhưng không thấp hơn giá trị sổ sách của khoản đầu tư trừ đi số đã trích lập dự phòng tổn thất các khoản đầu tư tài chính (nếu có).

- Nếu chuyển nhượng cho các tổ chức, cá nhân không phải là thành viên trong công ty thì đại diện chủ sở hữu vốn nhà nước quyết định bán đấu giá, bán thỏa thuận theo quy định tại Khoản 2 Điều 4 Quyết định này.

Điều 6. Thoái vốn nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại

1. Các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này (sau đây gọi chung là doanh nghiệp nhà nước) thoái vốn đầu tư tại các công ty tài chính, ngân hàng thương mại như sau:

a) Doanh nghiệp nhà nước sở hữu hoặc cùng doanh nghiệp nhà nước khác sở hữu từ 5% vốn điều lệ trở lên tại các ngân hàng thương mại được Ngân hàng Nhà nước Việt Nam xem xét tiếp nhận đại diện chủ sở hữu hoặc chỉ định một hoặc một số ngân hàng thương mại nhà nước (bao gồm ngân hàng thương mại nhà nước nắm giữ 100% vốn điều lệ hoặc trên 50% vốn điều lệ) mua lại theo phương án được Thủ tướng Chính phủ phê duyệt đối với từng trường hợp;

b) Các trường hợp khác ngoài trường hợp quy định tại Điểm a Khoản này, doanh nghiệp nhà nước thực hiện thoái vốn đầu tư tại các công ty tài chính, ngân hàng thương mại theo quy định của pháp luật và quy định tại Điều 4, Điều 5 Quyết định này, đồng thời phải được Ngân hàng Nhà nước Việt Nam chấp thuận bằng văn bản đối với bên nhận chuyển nhượng về vấn đề sở hữu vốn, năng lực tài chính theo quy định của pháp luật trước khi chuyển nhượng. Trường hợp bán đấu giá không thành công hoặc bán không hết số cổ phần, phần vốn nhà nước chào bán qua đấu giá thì doanh nghiệp nhà nước đề nghị Ngân hàng Nhà nước Việt Nam tiếp nhận đại diện chủ sở hữu hoặc chỉ định ngân hàng thương mại nhà nước mua lại trước khi đề nghị SCIC mua theo quy định tại Điều 7 Quyết định này.

2. Xác định giá trị phần vốn doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại như sau:

a) Đối với công ty tài chính, ngân hàng thương mại chưa niêm yết tại sở giao dịch chứng khoán hoặc chưa đăng ký giao dịch trên sàn Upcom:

- Ngân hàng Nhà nước Việt Nam đề nghị tổ chức có chức năng thẩm định giá độc lập xác định giá trị thực tế của công ty tài chính, ngân hàng thương mại, từ đó xác định mức trích lập dự phòng tổn thất các khoản đầu tư tài chính cho các khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại và định giá đối với khoản vốn này.

- Trường hợp giá trị ghi trên sổ sách kế toán của khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, tổ chức tín dụng thấp hơn giá trị do tổ chức có chức năng thẩm định giá độc lập xác định thì giá trị phần vốn Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại là giá trị ghi trên sổ sách kế toán.

- Trường hợp giá trị ghi trên sổ sách kế toán của khoản vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại cao hơn giá trị do tổ chức có chức năng thẩm định giá độc lập xác định thì giá trị phần vốn Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại là giá trị do tổ chức định giá độc lập xác định hoặc mức giá không cao hơn giá trị ghi trên sổ kế toán trừ (-) đi dự phòng tổn thất các khoản đầu tư tài chính đã được trích lập đầy đủ theo quy định của pháp luật.

b) Đối với công ty tài chính, ngân hàng thương mại đã niêm yết tại sở giao dịch chứng khoán hoặc đã đăng ký giao dịch trên sàn Upcom:

- Trường hợp giá trị ghi trên sổ sách kế toán của cổ phiếu thấp hơn giá giao dịch bình quân của cổ phiếu đó trong 10 phiên giao dịch khớp lệnh liền trước thời điểm Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại phần vốn doanh nghiệp nhà nước đầu tư tại công ty tài chính, ngân hàng thương mại thì giá trị ghi trên sổ sách kế toán là giá Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc chỉ định ngân hàng thương mại nhà nước mua.

- Trường hợp giá trị ghi sổ kế toán của cổ phiếu cao hơn giá giao dịch bình quân của cổ phiếu trong 10 phiên giao dịch khớp lệnh liền trước thời điểm Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc ngân hàng thương mại nhà nước được chỉ định mua lại thì giá giao dịch bình quân của cổ phiếu đó trong 10 phiên giao dịch khớp lệnh liền trước là giá Ngân hàng Nhà nước Việt Nam tiếp nhận hoặc chỉ định ngân hàng thương mại nhà nước mua.

3. Việc tái cơ cấu khoản vốn Ngân hàng Nhà nước Việt Nam tiếp nhận, ngân hàng thương mại nhà nước được chỉ định mua lại phần vốn của doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Các khoản vốn đầu tư SCIC tham gia mua lại

1. Đối với vốn nhà nước đầu tư vào lĩnh vực bảo hiểm, ngân hàng sau khi xử lý theo quy định tại Điều 4, Điều 5, Điều 6 Quyết định này mà vẫn không bán được hoặc không bán hết thì doanh nghiệp báo cáo chủ sở hữu vốn nhà nước đề nghị SCIC xem xét, thỏa thuận mua số cổ phần, phần vốn nhà nước còn lại theo mức giá không cao hơn giá khởi điểm khi bán thỏa thuận không thành công hoặc không cao hơn giá bán thỏa thuận thành công (trong trường hợp không bán hết số cổ phần, phần vốn nhà nước). Giá SCIC mua lại số cổ phần, phần vốn nhà nước phải đảm bảo không cao hơn giá trị sổ sách kế toán trừ đi dự phòng tổn thất đầu tư tài chính đã được trích lập đầy đủ theo quy định. Trường hợp không thỏa thuận được với SCIC việc chuyển nhượng số cổ phần, phần vốn nhà nước thì chủ sở hữu vốn nhà nước kiến nghị Bộ Tài chính báo cáo Thủ tướng Chính phủ quyết định.

2. Đối với vốn nhà nước đầu tư vào các lĩnh vực khác ngoài lĩnh vực bảo hiểm, ngân hàng, SCIC căn cứ vào chức năng, nhiệm vụ và nguyên tắc đầu tư vốn quy định tại Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của SCIC để xem xét, quyết định mua lại. Giá mua lại các khoản đầu tư này theo nguyên tắc quy định tại Khoản 1 Điều này.

Điều 8. Tổ chức bán cổ phần

1. Đối với chuyển nhượng vốn tại các công ty cổ phần chưa niêm yết có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên và vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn có giá trị từ 10 tỷ đồng trở lên, đại diện chủ sở hữu vốn nhà nước xem xét, quyết định lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại doanh nghiệp hoặc đấu giá qua sở giao dịch chứng khoán.

Trường hợp doanh nghiệp thực hiện bán đấu giá cổ phần có giá trị tính theo mệnh giá từ 10 tỷ đồng trở lên nhưng không đấu giá qua sở giao dịch chứng khoán thì trình tự, thủ tục được thực hiện như đối với trường hợp chuyển nhượng vốn có giá trị tính theo mệnh giá dưới 10 tỷ đồng.

2. Đại diện chủ sở hữu vốn nhà nước được thực hiện chuyển nhượng vốn nhà nước tại các công ty cổ phần có kết quả hoạt động sản xuất kinh doanh như sau: Năm liền trước năm đăng ký chào bán có lỗ và có lỗ lũy kế tính đến năm đăng ký chào bán; hoặc năm liền trước năm đăng ký chào bán có lỗ nhưng không có lỗ lũy kế tính đến năm đăng ký chào bán; hoặc năm liền trước năm đăng ký chào bán có lãi nhưng có lỗ lũy kế tính đến năm đăng ký chào bán. Trình tự, thủ tục chuyển nhượng vốn thực hiện như đối với trường hợp chuyển nhượng vốn tại các công ty cổ phần có kết quả hoạt động kinh doanh có lãi, đồng thời không có lỗ lũy kế tính đến năm thực hiện chuyển nhượng.

Mục 2

SCIC THAM GIA MUA CỔ PHẦN LẦN ĐẦU TẠI

CÁC DOANH NGHIỆP CỔ PHẦN HÓA

Điều 9. Đối tượng SCIC tham gia mua cổ phần lần đầu

SCIC tham gia mua cổ phần lần đầu tại các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này và các công ty trách nhiệm hữu hạn một thành viên do công ty mẹ của các tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong tổ hợp công ty mẹ - công ty con nắm giữ 100% vốn điều lệ thực hiện cổ phần hóa theo Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 59/2011/NĐ-CP), không bao gồm các doanh nghiệp độc lập 100% vốn nhà nước thuộc Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện cổ phần hóa là đối tượng chuyển quyền đại diện chủ sở hữu vốn nhà nước về SCIC theo quy định tại Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ.

Điều 10. Phương thức và giá mua cổ phần lần đầu

SCIC tham gia mua cổ phần lần đầu tại các doanh nghiệp cổ phần hóa theo phương thức thỏa thuận trong các trường hợp sau:

1. Mua cổ phần trước khi doanh nghiệp cổ phần hóa thực hiện bán đấu giá công khai:

a) Trường hợp có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì SCIC mua theo giá bán thỏa thuận thành công thấp nhất cho nhà đầu tư chiến lược (đối với trường hợp bán thỏa thuận cho nhà đầu tư chiến lược) hoặc giá đấu thành công thấp nhất của cuộc đấu giá giữa các nhà đầu tư chiến lược (đối với trường hợp đấu giá giữa các nhà đầu tư chiến lược).

b) Trường hợp không có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì SCIC mua theo giá không thấp hơn giá khởi điểm đã được cơ quan có thẩm quyền phê duyệt.

c) Trong thời gian 5 ngày kể từ ngày hoàn tất việc bán cổ phần cho nhà đầu tư chiến lược hoặc từ ngày hết hạn đăng ký mua cổ phần (đối với trường hợp không có nhà đầu tư chiến lược đăng ký mua cổ phần), Ban Chỉ đạo cổ phần hóa doanh nghiệp thông báo cho SCIC để xem xét, quyết định và hoàn tất việc mua cổ phần trong thời gian tối đa 15 ngày kể từ ngày nhận được thông báo của Ban chỉ đạo cổ phần hóa doanh nghiệp.

2. Mua cổ phần sau khi doanh nghiệp cổ phần hóa thực hiện bán đấu giá công khai:

a) Trường hợp bán đấu giá cổ phần lần đầu nhưng không thành công, SCIC mua cổ phần với giá bằng mệnh giá.

b) Trường hợp không bán hết số cổ phần chào bán qua đấu giá thì SCIC mua cổ phần với giá bằng giá đấu thành công thấp nhất (đối với trường hợp mua ngay sau khi bán đấu giá) hoặc với giá bằng giá thỏa thuận thành công thấp nhất (đối với trường hợp bán thỏa thuận cho các nhà đầu tư khác nhưng không bán hết).

c) Trong thời gian 05 ngày kể từ ngày hết hạn đăng ký đấu giá (đối với trường hợp bán đấu giá không thành công) hoặc từ ngày hết hạn nộp tiền mua cổ phần (đối với trường hợp không bán hết cổ phần qua đấu giá) hoặc từ ngày hoàn tất việc bán cổ phần cho nhà đầu tư khác (đối với trường hợp bán thỏa thuận cho các nhà đầu tư khác nhưng không bán hết), Ban chỉ đạo cổ phần hóa doanh nghiệp có trách nhiệm thông báo cho SCIC để xem xét, quyết định và hoàn tất việc mua cổ phần trong thời gian tối đa 15 ngày kể từ ngày nhận được thông báo của Ban chỉ đạo cổ phần hóa doanh nghiệp.

Điều 11. Xử lý số cổ phần không bán hết sau khi bán cho SCIC

Trường hợp doanh nghiệp bán cổ phần cho SCIC theo quy định tại Khoản 2 Điều 10 nhưng không bán hết thì Ban chỉ đạo cổ phần hóa báo cáo cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa thực hiện điều chỉnh cơ cấu vốn điều lệ để chuyển thành công ty cổ phần trước khi tổ chức Đại hội đồng cổ đông lần đầu theo quy định tại Khoản 3 Điều 40 Nghị định số 59/2011/NĐ-CP.

Điều 12. Giá bán cổ phần cho người lao động, tổ chức công đoàn trong trường hợp SCIC tham gia mua cổ phần lần đầu

1. Giá bán cổ phần lần đầu cho người lao động, tổ chức công đoàn thực hiện theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ.

2. Trường hợp SCIC tham gia mua cổ phần ngay sau khi bán đấu giá cổ phần lần đầu nhưng không thành công và không có nhà đầu tư chiến lược mua cổ phần trước khi bán đấu giá công khai thì:

a) Giá bán cổ phần ưu đãi cho người lao động, tổ chức công đoàn bằng 60% giá bán cổ phần cho SCIC theo quy định tại Điểm a Khoản 2 Điều 10 Quyết định này.

b) Giá bán cổ phần cho người lao động mua thêm theo quy định tại Điểm a Khoản 2 Điều 48 Nghị định số 59/2011/NĐ-CP là giá bán cổ phần cho SCIC theo quy định tại Điểm a Khoản 2 Điều 10 Quyết định này.

Điều 13. Phê duyệt phương án cổ phần hóa

Ban Chỉ đạo cổ phần hóa phối hợp với SCIC để xây dựng phương án cổ phần hóa theo quy định, trong đó xác định rõ phương án bán cổ phần cho SCIC theo quy định tại Quyết định này, trình cấp có thẩm quyền phê duyệt.

Mục 3

CỔ PHẦN HÓA DOANH NGHIỆP NHÀ NƯỚC GẮN VỚI ĐĂNG KÝ

GIAO DỊCH VÀ NIÊM YẾT TRÊN THỊ TRƯỜNG CHỨNG KHOÁN

Điều 14. Đăng ký giao dịch và niêm yết

1. Đối với doanh nghiệp chính thức chuyển thành công ty cổ phần sau ngày Quyết định này có hiệu lực thi hành:

a) Trong thời hạn chín mươi (90) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp cổ phần hóa phải hoàn tất thủ tục đăng ký công ty đại chúng, đăng ký cổ phiếu để lưu ký tập trung tại Trung tâm lưu ký chứng khoán và đăng ký giao dịch trên hệ thống giao dịch Upcom theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

b) Trường hợp doanh nghiệp cổ phần hóa đáp ứng đầy đủ các điều kiện niêm yết tại sở giao dịch chứng khoán, sau khi thực hiện các thủ tục để đưa cổ phiếu vào giao dịch trên thị trường chứng khoán theo quy định tại Điểm a Khoản 1 Điều này, trong thời hạn tối đa một (01) năm kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp cổ phần hóa phải bổ sung hồ sơ để hoàn tất thủ tục niêm yết tại các sở giao dịch chứng khoán theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

2. Đối với doanh nghiệp đã chính thức chuyển thành công ty cổ phần trước ngày Quyết định này có hiệu lực thi hành, đại diện chủ sở hữu vốn nhà nước có trách nhiệm chỉ đạo người đại diện phối hợp, đôn đốc doanh nghiệp hoàn tất việc thực hiện đăng ký giao dịch và niêm yết theo quy định tại Khoản 1 Điều 14 Quyết định này trong thời hạn tối đa một (01) năm kể từ ngày Quyết định này có hiệu lực.

Điều 15. Phê duyệt phương án cổ phần hóa gắn với đăng ký giao dịch và niêm yết

Cơ quan có thẩm quyền phê duyệt phương án cổ phần hóa có trách nhiệm phê duyệt phương án cổ phần hóa bao gồm cả nội dung đưa cổ phiếu vào đăng ký giao dịch, niêm yết trên thị trường chứng khoán quy định tại Điều 14 Quyết định này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của Bộ Tài chính

1. Phối hợp với các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, các công ty mẹ, công ty trách nhiệm một thành viên độc lập, theo dõi, kiểm tra việc thực hiện chuyển nhượng vốn nhà nước tại các doanh nghiệp, kịp thời xử lý những vướng mắc phát sinh hoặc trình cấp có thẩm quyền xem xét, quyết định nếu vượt thẩm quyền.

2. Tổng hợp chung việc thực hiện chuyển nhượng vốn của các tập đoàn kinh tế, tổng công ty nhà nước, doanh nghiệp nhà nước, định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 17. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các Bộ, đơn vị liên quan tổ chức thực hiện quy định tại Điều 6 Quyết định này; chỉ định ngân hàng thương mại nhà nước mua lại phần vốn doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại.

2. Định kỳ hàng quý, năm, báo cáo Bộ Tài chính kết quả thực hiện thoái vốn của doanh nghiệp nhà nước tại các công ty tài chính, ngân hàng thương mại để tổng hợp, báo cáo Thủ tướng Chính phủ.

3. Chủ trì, phối hợp với các Bộ, đơn vị liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt phương án Ngân hàng Nhà nước Việt Nam tiếp nhận đại diện chủ sở hữu hoặc chỉ định ngân hàng thương mại nhà nước mua lại vốn của doanh nghiệp nhà nước đầu tư tại các công ty tài chính, ngân hàng thương mại.

Điều 18. Trách nhiệm của Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo, đôn đốc các doanh nghiệp thuộc phạm vi quản lý triển khai thực hiện phương án chuyển nhượng vốn theo quy định tại Quyết định này. Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ trong việc chậm hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước đã được phê duyệt.

2. Quyết định chuyển nhượng vốn nhà nước dưới mệnh giá và dưới giá trị sổ sách tại các doanh nghiệp có vốn góp của Nhà nước do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu theo quy định tại Quyết định này.

3. Trong thời gian 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty có ý kiến bằng văn bản để các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này thực hiện chuyển nhượng vốn theo phương thức bán thỏa thuận.

4. Xem xét, xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý những vướng mắc liên quan đến chuyển nhượng vốn tại các doanh nghiệp thuộc phạm vi quản lý theo quy định.

5. Kiểm tra, giám sát việc chuyển nhượng vốn tại các doanh nghiệp thuộc phạm vi quản lý theo quy định.

6. Chỉ đạo người đại diện phần vốn nhà nước tại doanh nghiệp xây dựng phương án chuyển nhượng vốn theo quy định.

7. Định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ, Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp kết quả thực hiện phương án chuyển nhượng vốn nhà nước của các doanh nghiệp thuộc phạm vi quản lý, đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

Điều 19. Trách nhiệm của Hội đồng thành viên, Chủ tịch công ty của công ty mẹ - tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con, công ty trách nhiệm một thành viên độc lập thuộc các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh

1. Quyết định phương án chuyển nhượng vốn nhà nước dưới mệnh giá hoặc dưới giá trị sổ sách kế toán theo quy định tại Quyết định này.

2. Quyết định chuyển nhượng vốn theo phương thức bán thỏa thuận được quy định tại Quyết định này sau khi có ý kiến chấp thuận của Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh.

3. Lựa chọn và thuê tổ chức tư vấn có chức năng thẩm định giá xác định giá khởi điểm để làm cơ sở thực hiện chuyển nhượng vốn.

4. Tổ chức triển khai, đảm bảo hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước theo phương án đã phê duyệt. Chịu trách nhiệm trước chủ sở hữu vốn nhà nước trong việc chậm hoàn thành kế hoạch tiến độ chuyển nhượng vốn nhà nước theo phương án đã phê duyệt.

5. Trong thời gian 05 ngày làm việc, kể từ ngày kết thúc chuyển nhượng vốn theo các phương thức quy định tại Điều 4, Điều 5 Quyết định này mà không thành công, báo cáo chủ sở hữu vốn nhà nước (đồng gửi SCIC) để xem xét, quyết định bán thỏa thuận cho SCIC.

6. Chỉ đạo người đại diện phần vốn tại các doanh nghiệp khác có vốn góp của các doanh nghiệp quy định tại Khoản 1 Điều 2 Quyết định này xây dựng phương án chuyển nhượng vốn theo quy định.

7. Định kỳ hàng quý, năm báo cáo chủ sở hữu vốn nhà nước kết quả thực hiện phương án chuyển nhượng vốn nhà nước (bao gồm cả kế hoạch tiến độ), đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

Điều 20. Trách nhiệm của SCIC

1. Tổ chức triển khai nhiệm vụ được giao theo quy định tại Quyết định này. Định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ kết quả thực hiện nhiệm vụ, đồng gửi Bộ Tài chính để tổng hợp chung, báo cáo Thủ tướng Chính phủ.

2. Trong thời gian 60 ngày, kể từ ngày nhận được thông báo của đại diện chủ sở hữu vốn nhà nước xem xét, quyết định việc mua lại khoản đầu tư theo quy định tại Điều 7 Quyết định này.

3. Tiếp tục rà soát thực hiện chuyển nhượng vốn nhà nước đã mua lại theo quy định tại Khoản 1 Điều 7 Quyết định này theo các quy định của pháp luật có liên quan.

4. Tổ chức theo dõi hạch toán riêng các khoản đầu tư mua lại quy định tại Khoản 1 Điều 7 Quyết định này và được loại trừ khi thực hiện đánh giá, xếp loại doanh nghiệp hàng năm.

Điều 21. Trách nhiệm của doanh nghiệp nhà nước thực hiện cổ phần hóa

1. Xây dựng phương án cổ phần hóa gắn với đăng ký giao dịch và niêm yết trên thị trường chứng khoán theo quy định tại Điều 14 Quyết định này.

2. Thực hiện cổ phần hóa doanh nghiệp nhà nước theo Phương án đã được cấp có thẩm quyền phê duyệt, quy định của pháp luật về cổ phần hóa doanh nghiệp nhà nước và các quy định tại Quyết định này.

Điều 22. Trách nhiệm của Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp

Tham mưu giúp Thủ tướng Chính phủ chỉ đạo các Bộ, ngành, địa phương, các tập đoàn kinh tế, tổng công ty nhà nước thực hiện các quy định về thoái vốn nhà nước; định kỳ hàng quý, năm báo cáo Thủ tướng Chính phủ tình hình thực hiện.

Điều 23. Hiệu lực thi hành

1. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và các tổ chức, cá nhân khách có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Nhà nước Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, các Vụ, Cục, đơn vị trực thuộc, TGĐ Cổng TTĐT, Công báo;
- Lưu: Văn thư, KTTH (3b).

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QDHN 2014 - 30 TTg-dinh muc phuong tien di lai

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/VBHN-BTC | Hà Nội, ngày 04 tháng 7 năm 2014

QUYẾT ĐỊNH 1

VỀ VIỆC BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 10 tháng 6 năm 2007, được sửa đổi, bổ sung bởi:

Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập sở hữu của nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính, 2

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước.

Điều 2. 3 Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ về việc ban hành tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước; Quyết định số 208/1999/QĐ-TTg ngày 26 tháng 10 năm 1999 của Thủ tướng Chính phủ về sửa đổi, bổ sung quy định về tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quyết định số 33/2001/QĐ-TTg ngày 13 tháng 3 năm 2001 của Thủ tướng Chính phủ về việc sử dụng xe ô tô phục vụ công tác đối với các nhà khoa học; Quyết định số 105/2004/QĐ-TTg ngày 08 tháng 6 năm 2004 của Thủ tướng Chính phủ về việc điều chỉnh mức giá mua xe ô tô phục vụ công tác của các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quy định về việc tạm dừng mua mới phương tiện đi lại quy định tại khoản d Mục 1 Phần VI Quyết định số 25/2006/QĐ-TTg ngày 26 tháng 01 năm 2006 của Thủ tướng Chính phủ ban hành Chương trình hành động của Chính phủ về thực hành tiết kiệm, chống lãng phí và những quy định trước đây trái với Quyết định này.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc công ty nhà nước và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

QUY ĐỊNH

TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC
(Ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

1. Quyết định này quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại là xe ô tô phục vụ công tác; chế độ khoán kinh phí sử dụng ô tô; chế độ sử dụng dịch vụ cung ứng xe của thị trường để phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

Đối với xe ô tô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang thuộc Bộ Quốc phòng, Bộ Công an và xe phục vụ lễ tân đối ngoại của Nhà nước, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

2. Xe ô tô thuộc phạm vi điều chỉnh trong Quy định này bao gồm xe từ 4 đến 16 chỗ ngồi, xe ô tô chuyên dùng (gọi chung là xe ô tô) được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách, nguồn vốn của công ty nhà nước (kể cả viện trợ, quà biếu của các tổ chức, cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật...).

Điều 2. Nguyên tắc trang bị, bố trí, sử dụng xe ô tô phục vụ công tác

1. Các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước căn cứ vào tiêu chuẩn định mức quy định tại Quy định này để bố trí xe ô tô phục vụ các chức danh có tiêu chuẩn sử dụng xe ô tô.

2. Trường hợp một cán bộ giữ nhiều chức danh có tiêu chuẩn sử dụng xe ô tô thì được áp dụng tiêu chuẩn sử dụng xe theo chức danh cao nhất. Khi người tiền nhiệm nghỉ hưu hoặc chuyển công tác khác mà xe ô tô đã trang bị chưa đủ điều kiện thay thế theo quy định tại khoản 5 Điều này thì người mới được bổ nhiệm tiếp tục sử dụng, không trang bị xe mới.

3. Nghiêm cấm việc sử dụng xe ô tô quy định tại khoản 2 Điều 1 Quy định này vào việc riêng; bán, trao đổi, tặng cho, cho mượn hoặc điều chuyển cho bất cứ tổ chức, cá nhân nào nếu không được phép của cơ quan nhà nước có thẩm quyền.

4. Giá mua xe ô tô theo Quy định này là giá mua đã bao gồm các loại thuế phải nộp theo quy định của pháp luật nhưng chưa bao gồm lệ phí trước bạ, lệ phí cấp biển số xe, phí bảo hiểm liên quan đến việc sử dụng xe. Việc mua xe ô tô phải thực hiện theo đúng quy định của pháp luật về mua sắm tài sản nhà nước.

5.4 Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5, 6; riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.

Chương II

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC, CHẾ ĐỘ TRANG BỊ, SỬ DỤNG XE Ô TÔ PHỤC VỤ CÔNG TÁC

Điều 3. Các chức danh được sử dụng thường xuyên một xe ô tô không quy định mức giá cụ thể

1. Tổng Bí thư Ban Chấp hành Trung ương Đảng.

2. Chủ tịch nước.

3. Chủ tịch Quốc hội.

4. Thủ tướng Chính phủ.

Điều 4. Các chức danh được sử dụng thường xuyên một xe ô tô trong thời gian công tác5

1. Ủy viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Ủy ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ quốc Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

2. Căn cứ tình hình thực tế tại từng thời điểm, Thủ tướng Chính phủ quyết định chủng loại xe trang bị cho các chức danh nêu tại khoản 1 Điều này theo đề nghị của Bộ Tài chính. Việc tổ chức thực hiện mua sắm được thực hiện theo quy định hiện hành và giá mua xe phù hợp với thị trường tại thời điểm mua sắm.

Điều 5. Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ô tô với giá mua tối đa 1.100 triệu đồng/một xe6

1. Trưởng ban của Đảng ở Trung ương, Ủy viên Ban Chấp hành Trung ương Đảng, Chủ tịch Hội đồng Dân tộc của Quốc hội, Ủy viên Ủy ban Thường vụ Quốc hội, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm các Ủy ban của Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước; Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Phó Chủ tịch kiêm Tổng Thư ký Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, Trưởng các đoàn thể ở Trung ương, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 9,7 trở lên.

2. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Bí thư, Phó Bí thư Thành ủy, Trưởng đoàn Đại biểu Quốc hội chuyên trách, Chủ tịch Hội đồng nhân dân thành phố, Chủ tịch Ủy ban nhân dân thành phố.

Điều 6. Các chức danh được sử dụng xe ô tô để đưa đón từ nơi ở đến nơi làm việc và đi công tác với giá mua tối đa 920 triệu đồng/một xe7

1. Phó Trưởng ban của Đảng ở Trung ương, Phó Chủ tịch Hội đồng Dân tộc của Quốc hội, Phó Chủ nhiệm Ủy ban của Quốc hội, Phó Viện trưởng Viện Kiểm sát nhân dân tối cao, Phó Chánh án Tòa án nhân dân tối cao; Thủ trưởng các cơ quan thuộc Chính phủ, Thứ trưởng, Phó các đoàn thể Trung ương, Bí thư Thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh, Ủy viên Thường trực Đoàn Chủ tịch Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam, các chức danh tương đương và các chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 1,25 trở lên.

2. Bí thư, Phó Bí thư, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân, Trưởng đoàn Đại biểu Quốc hội chuyên trách các tỉnh, thành phố trực thuộc Trung ương.

3. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Phó Chủ tịch Hội đồng nhân dân, Ủy viên Ban Thường vụ Thành ủy, Phó Chủ tịch Ủy ban nhân dân, Chủ tịch Ủy ban Mặt trận Tổ quốc.

4. Một số trường hợp đặc biệt, thực hiện theo Quyết định của Thủ tướng Chính phủ.

Điều 7. Việc sử dụng xe ô tô đối với Ủy viên dự khuyết Ban Chấp hành Trung ương Đảng

Ủy viên dự khuyết Ban Chấp hành Trung ương Đảng được áp dụng tiêu chuẩn sử dụng xe ô tô của chức vụ đang đảm nhận. Trường hợp chức vụ đang đảm nhận không có tiêu chuẩn sử dụng xe ô tô phục vụ công tác thì được bố trí phương tiện khi đi công tác.

Điều 8. Các chức danh được sử dụng xe ô tô phục vụ công tác

1. Ở Trung ương: cán bộ lãnh đạo cấp Tổng cục, Cục, Vụ, Viện thuộc Bộ và cán bộ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25 của các cơ quan hành chính, đơn vị sự nghiệp.

2. Ở địa phương:

a) Phó Chủ tịch Hội đồng nhân dân và Phó Chủ tịch Ủy ban nhân dân, Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Ủy viên Ban Thường vụ Thành ủy, Tỉnh ủy các tỉnh, thành phố trực thuộc Trung ương;

b) Cán bộ cấp Trưởng, Phó các Sở, Ban, ngành và tương đương các tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); Bí thư, Phó Bí thư huyện ủy, thị ủy, quận ủy (gọi chung là cấp huyện); Chủ tịch và Phó Chủ tịch Hội đồng nhân dân cấp huyện; Chủ tịch và Phó Chủ tịch Ủy ban nhân dân cấp huyện và cán bộ giữ chức vụ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25.

3.8 Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định.

4. Trường hợp do yêu cầu khẩn cấp hoặc do yêu cầu đặc biệt phục vụ công tác, Thủ trưởng cơ quan, đơn vị quyết định việc bố trí xe ô tô của cơ quan, đơn vị hoặc thuê dịch vụ xe ô tô cho các chức danh không có tiêu chuẩn sử dụng xe ô tô.

9 Giá mua xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ tối đa là 720 triệu đồng/xe, trường hợp phải mua xe 2 cầu thì giá mua xe tối đa là 1.040 triệu đồng/xe.

Điều 9. Trang bị xe ô tô phục vụ công tác tại công ty nhà nước

Tùy theo nhu cầu phục vụ công tác và khả năng tài chính, công ty nhà nước được trang bị xe ô tô phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung theo quy định sau:

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty và các Tập đoàn do Thủ tướng Chính phủ quyết định thành lập được sử dụng 01 xe ô tô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác theo mức giá mua tối đa 840 triệu đồng/xe.10

2. Ủy viên Hội đồng quản trị, Phó Tổng giám đốc các Tổng công ty và các Tập đoàn; Giám đốc, Phó giám đốc các công ty nhà nước được sử dụng xe ô tô với giá mua tối đa 720 triệu đồng/xe11 khi đi công tác cách trụ sở công ty từ 15 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc).

12 Trường hợp có nhu cầu cần thiết phải trang bị xe cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập có giá cao hơn mức giá quy định tại Điều này thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá mua xe cao hơn quy định tại Quyết định này song mức vượt không vượt quá 5% so với mức giá quy định; Bộ trưởng Bộ Tài chính quyết định đối với các trường hợp giá mua xe cao hơn mức giá quy định nhưng tối đa không vượt quá 15%.

Điều 10. Trang bị xe ô tô phục vụ công tác tại các Ban Quản lý dự án

Ban Quản lý dự án đầu tư xây dựng của nhà nước được sử dụng xe ô tô phục vụ nhu cầu hoạt động của dự án theo quy định sau:

1. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 1,25 trở lên được sử dụng xe theo quy định tại Điều 6 Quy định này. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được sử dụng xe ô tô hiện có, thuê dịch vụ xe ô tô hoặc được khoán kinh phí khi tự túc phương tiện phục vụ công tác theo quy định tại Điều 15 Quy định này.

2. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thì thực hiện theo quy định của Hiệp định đã được ký kết.

3. Đối với các chức danh lãnh đạo của các Ban Quản lý dự án theo tuyến, địa bàn hoạt động rộng, ở vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nhưng không đủ mức hệ số phụ cấp lãnh đạo quy định tại khoản 1 Điều này, Bộ Tài chính quy định cụ thể chế độ sử dụng xe trên cơ sở đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án.

4. Các Ban quản lý dự án không thuộc phạm vi quy định tại khoản 2 và khoản 3 Điều này không được trang bị xe ô tô. Khi có nhu cầu sử dụng xe ô tô phục vụ công tác thì thực hiện thuê dịch vụ xe ô tô hoặc áp dụng chế độ khoán kinh phí.

Điều 11. Trang bị xe chuyên dùng

1. Xe chuyên dùng là xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo đặc biệt theo yêu cầu chuyên môn nghiệp vụ hoặc sử dụng cho nhiệm vụ đặc thù, đột xuất, cấp bách phục vụ yêu cầu thực hiện nhiệm vụ chính trị - xã hội.

2. 13 Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng xe chuyên dùng trang bị cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Điều 12. Trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh 14

1. Đối với cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thành lập sau ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành hoặc trước ngày Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 có hiệu lực thi hành nhưng chưa được trang bị xe ô tô phục vụ công tác mà có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 thì được trang bị xe ô tô từ nguồn xe điều chuyển hoặc thuê xe dịch vụ để phục vụ công tác. Trường hợp không có xe điều chuyển hoặc dịch vụ thuê xe không thuận tiện thì được mua mới xe ô tô với giá tối đa 720 triệu đồng/xe để phục vụ công tác, cụ thể:

a) Ở Trung ương:

- Tổng cục, Cục loại I và các cơ quan tương đương khác ở trung ương được trang bị tối đa 02 xe ô tô phục vụ công tác.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

b) Ở địa phương:

- Các Sở, Ban, ngành và các tổ chức tương đương trực thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Văn phòng Quận ủy, Huyện ủy, Thành ủy; Văn phòng Hội đồng nhân dân và Ủy ban nhân dân quận, huyện, thị xã, thành phố được trang bị mỗi cơ quan tối đa 02 xe ô tô.

- Các cơ quan, đơn vị khác mới thành lập được trang bị 01 xe ô tô phục vụ công tác.

c) Đối với cơ quan hành chính, đơn vị sự nghiệp, Ban quản lý dự án mới thành lập thường xuyên hoạt động trên địa bàn các huyện miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nếu phải mua xe 2 cầu thì giá tối đa 1.040 triệu đồng/xe.

2. Việc trang bị thay thế xe ô tô phục vụ công tác tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, Ban quản lý dự án được thực hiện như sau:

a) Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, 4, 5 và Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này;

b) Đối với xe ô tô trang bị cho các cơ quan, đơn vị để phục vụ công tác cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng hoặc khi đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng hoặc bị hư hỏng nhưng việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước thì thực hiện thanh lý; nếu không có xe ô tô điều chuyển thì được mua mới để thay thế xe ô tô đã thanh lý. Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô hiện có của cơ quan, đơn vị và kinh phí bố trí trong dự toán ngân sách được giao.

3. Việc mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Trường hợp cần thiết phải mua mới xe ô tô quy định tại các khoản 1, khoản 2 Điều này không nằm trong dự toán ngân sách được giao thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.

Điều 13. Trang bị xe ô tô cho các cơ quan đại diện của Việt Nam ở nước ngoài

1. Cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài và các cơ quan khác của Việt Nam hoạt động ở nước ngoài hưởng kinh phí do ngân sách nhà nước cấp (gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) được trang bị xe ô tô phục vụ công tác.

2. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan quy định số lượng và mức giá mua xe phù hợp với nhu cầu và tính chất công việc của từng cơ quan đại diện Việt Nam ở nước ngoài, bảo đảm nguyên tắc hiệu quả, tiết kiệm. Việc mua sắm, quản lý, sử dụng và thanh lý xe ô tô của cơ quan đại diện của Việt Nam ở nước ngoài thực hiện theo đúng quy định hiện hành của pháp luật Việt Nam và pháp luật nước sở tại.

Chương III

CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC TẠI CÁC CƠ QUAN HÀNH CHÍNH, ĐƠN VỊ SỰ NGHIỆP VÀ CÔNG TY NHÀ NƯỚC

Điều 14. Chế độ quản lý, sử dụng phương tiện đi lại đối với các chức danh có tiêu chuẩn sử dụng xe

1. Các chức danh có tiêu chuẩn sử dụng xe ô tô quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này được Nhà nước bảo đảm việc trang bị, chi phí sử dụng xe ô tô theo yêu cầu công tác.

2. Trường hợp các chức danh quy định tại Điều 6 Quy định này có điều kiện và tự nguyện đăng ký tự túc phương tiện được thực hiện cơ chế khoán kinh phí sử dụng xe ô tô cho từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác). Mức khoán cụ thể do thủ trưởng cơ quan hành chính, đơn vị sự nghiệp quyết định theo hướng dẫn của Bộ Tài chính.

Điều 15. Bố trí phương tiện đi lại phục vụ cho các chức danh có tiêu chuẩn quy định tại các Điều 7 và 8 Quy định này

1. Căn cứ số xe ô tô hiện có, thực tế cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng tự túc phương tiện đi lại của từng chức danh, cơ quan hành chính, đơn vị sự nghiệp bố trí xe ô tô phục vụ công tác cho các chức danh có tiêu chuẩn theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê dịch vụ xe ô tô;

- Khoán kinh phí để tự túc phương tiện.

2. Việc thanh toán kinh phí sử dụng phương tiện đi lại được bố trí trong dự toán ngân sách hàng năm và thực hiện như sau:

a) Trường hợp sử dụng xe ô tô hiện có thực hiện theo hình thức thanh toán theo đơn giá khoán cho đơn vị quản lý xe;

b) Trường hợp thuê dịch vụ phương tiện đi lại hoặc tự túc phương tiện đi công tác thì được thanh toán theo số km thực tế với đơn giá phổ biến trên thị trường.

3. Bộ Tài chính hướng dẫn cụ thể việc thanh toán kinh phí quy định tại khoản 2 Điều này.

Điều 16. Bố trí phương tiện đi lại phục vụ các chức danh có tiêu chuẩn tại công ty nhà nước

Căn cứ vào nhu cầu phục vụ công tác cho các chức danh có tiêu chuẩn quy định tại Điều 9 Quy định này, công ty nhà nước xây dựng và quyết định việc thực hiện phương thức quản lý, sử dụng xe và thanh toán kinh phí theo quy định tại Điều 15 Quy định này, bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả.

Điều 17. Chế độ quản lý, sử dụng xe chuyên dùng

Cơ quan hành chính, đơn vị sự nghiệp được trang bị xe chuyên dùng theo quy định tại Điều 11 Quy định này thực hiện việc quản lý xe tại cơ quan, đơn vị theo tiêu chuẩn định mức; tổ chức hạch toán riêng và công khai chi phí sử dụng xe tại các cơ quan, đơn vị theo quy định hiện hành.

Điều 18. Tổ chức quản lý, sử dụng số xe ô tô hiện có

1. Đối với xe ô tô của các chức danh quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này, cơ quan, đơn vị trực tiếp quản lý để phục vụ cho các chức danh có tiêu chuẩn.

2. Đối với xe ô tô phục vụ công tác cho các đối tượng được sử dụng xe quy định tại các Điều 7, 8 và Điều 10 Quy định này, căn cứ vào số lượng xe hiện có và khả năng đáp ứng nhu cầu dịch vụ đi lại của thị trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương và Ủy ban nhân dân cấp tỉnh quyết định phương án tổ chức, quản lý số xe hiện có tại các cơ quan hành chính, đơn vị sự nghiệp cấp mình quản lý trên từng địa bàn theo nguyên tắc:

a) Thực hiện hạch toán sử dụng từng xe theo đơn giá khoán và công khai việc sử dụng tại các cơ quan, đơn vị;

b) Được phép cung cấp dịch vụ theo đơn giá bảo đảm chi phí cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhu cầu sử dụng xe ô tô phục vụ công tác sau khi đã bảo đảm phục vụ yêu cầu hoạt động của cơ quan trừ các xe của Văn phòng Trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ. Thủ trưởng cơ quan, đơn vị có trách nhiệm xây dựng Quy chế quản lý việc cung cấp dịch vụ theo hướng dẫn của Bộ Tài chính;

c) Việc thuê phương tiện đi lại phải căn cứ vào nhu cầu hoạt động thực tế của từng cơ quan, đơn vị và dự toán ngân sách được giao.

3. Bộ Tài chính hướng dẫn phương thức tổ chức, sắp xếp số xe hiện có bảo đảm yêu cầu phục vụ công tác và phù hợp với nguyên tắc quy định tại khoản 1, khoản 2 Điều này.

Chương IV

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với các Bộ, ngành liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện Quy định này.

2. Phối hợp với các Bộ, ngành liên quan, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành kiểm tra, đôn đốc việc chấp hành các quy định về trang bị, quản lý, sử dụng phương tiện đi lại trong các cơ quan hành chính, đơn vị sự nghiệp, công ty nhà nước theo Quy định này.

3. Thực hiện thu hồi, điều chuyển xe ô tô theo thẩm quyền quy định.

4. 15 Khi giá xe ô tô phổ biến trên thị trường tăng, giảm trên 20% so với các mức giá quy định tại khoản 3 Điều 1 Quyết định này, Bộ trưởng Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét quyết định điều chỉnh cho phù hợp.

Điều 20. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Ủy ban nhân dân cấp tỉnh

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ quy định tại Điều 15 và Điều 18 Quy định này và các văn bản hướng dẫn của Bộ Tài chính thực hiện:

1. Quyết định phương án tổ chức lại số xe hiện có tại các cơ quan, đơn vị trực thuộc theo hướng dẫn của Bộ Tài chính.

2. Ban hành Quy chế sử dụng xe thuộc phạm vi quản lý.

3. Chỉ đạo các cơ quan hành chính, đơn vị sự nghiệp thuộc phạm vi quản lý thực hiện việc bố trí, sử dụng xe ô tô theo đúng tiêu chuẩn, định mức và áp dụng đơn giá thanh toán theo đúng quy định.

4. Bộ Quốc phòng, Bộ Công an và Bộ Ngoại giao (đối với xe lễ tân đối ngoại của nhà nước) căn cứ vào hướng dẫn tại Quy định này xây dựng tiêu chuẩn, định mức và chế độ quản lý sử dụng xe ô tô và thống nhất với Bộ Tài chính trước khi trình Thủ tướng Chính phủ quyết định.

Điều 21. Trách nhiệm của các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước

1. Căn cứ vào nguyên tắc quy định tại Điều 15 Quy định này và hướng dẫn của Bộ Tài chính xây dựng cơ chế khoán kinh phí theo từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác) để áp dụng cho các chức danh có tiêu chuẩn quy định tại các Điều 6, 7, 8 và Điều 9 Quy định này khi các chức danh tự nguyện đăng ký tự túc phương tiện đi lại.

2. Căn cứ vào nguyên tắc quản lý và sử dụng xe quy định tại Điều 15 và Điều 18 Quy định này, xây dựng cơ chế và thực hiện bố trí xe phục vụ công tác cho các chức danh quy định tại Điều 7, 8 và Điều 10 Quy định này, bảo đảm hiệu quả, tiết kiệm.

3. Thực hiện việc tổ chức, sắp xếp số xe ô tô hiện có theo phương án của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

Chương V

XỬ LÝ VI PHẠM

Điều 22. Xử lý vi phạm trong việc mua sắm, trang bị, quản lý, sử dụng phương tiện đi lại

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm đối với việc mua sắm, trang bị, quản lý, sử dụng xe ô tô phục vụ công tác của các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định của Luật Thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

2. Đối với việc mua sắm, trang bị phương tiện đi lại không đúng thẩm quyền, vượt tiêu chuẩn, định mức gây thiệt hại tài sản, kinh phí của nhà nước thì người ra quyết định phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

3. Đối với việc quản lý, sử dụng phương tiện đi lại không đúng quy định thì Thủ trưởng cơ quan, đơn vị và cá nhân liên quan phải chịu trách nhiệm về việc sử dụng phương tiện đi lại trái với quy định của Nhà nước; tùy theo tính chất, mức độ của hành vi vi phạm và mức thiệt hại mà phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

4. Xe ô tô mua không đúng tiêu chuẩn, vượt giá quy định, vượt định mức bị thu hồi để điều chuyển hoặc bán đấu giá nộp ngân sách nhà nước.

Điều 23. Trách nhiệm thi hành

1. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tổ chức thi hành Quy định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quy định này./.

1 Văn bản này được hợp nhất từ 2 Quyết định sau:

- Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 10 tháng 6 năm 2007.

- Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

Văn bản hợp nhất này không thay thế 2 Quyết định nêu trên.

2 Quyết định số 61/2010/QĐ-TTg ngày 30/9/2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính”

3 Điều 2 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010 quy định như sau:

“Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010. Bãi bỏ Quyết định số 184/2007/QĐ-TTg ngày 30 tháng 11 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.”

4 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

5 Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

6 Mức giá quy định tại Điều 5 đã được điều chỉnh theo quy định tại điểm a khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

7 Mức giá quy định tại Điều 6 đã được điều chỉnh theo quy định tại điểm b khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

8 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

9 Mức giá mua xe quy định tại Điều này đã được điều chỉnh theo quy định tại điểm c khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

10 Mức giá mua xe quy định tại khoản này đã được điều chỉnh theo quy định tại điểm d khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

11 Mức giá mua xe quy định tại khoản này đã được điều chỉnh theo quy định tại điểm d khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

12 Nội dung này được bổ sung theo quy định tại điểm đ khoản 3 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010 và áp dụng cho các điều 5, 6, 8 và 9 văn bản hợp nhất này.

13 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

14 Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.

15 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 Quyết định số 61/2010/ QĐ-TTg ngày 30 tháng 9 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước, có hiệu lực kể từ ngày 15 tháng 11 năm 2010.


TT 1991 - 13 thu su dung von NSNN

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 13-TC/TCT | Hà Nội, ngày 28 tháng 2 năm 1991

THÔNG TƯ

SỐ 13-TC/TCT NGÀY 28-02-1991 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 22-HĐBT NGÀY 24-1-1991 CỦA HỘI ĐỒNG BỘ TRƯỞNG QUY ĐỊNH CHẾ ĐỘ THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng quy định chế độ thu về sử dụng vốn ngân sách Nhà nước, Bộ Tài chính hướng dẫn việc thực hiện như sau:

I- ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH

1- Đối tượng tính tiền thu về sử dụng vốn ngân sách.

Theo Điều 1 Nghị định số 22-HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách dưới đây gọi chung là vốn ngân sách cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do Ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo quy định tại Thông tư số 41 TC/VKH ngày 18-9-1990 và Thông tư số 51 TC/VKH ngày 27-10-1990 các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động (xác định từ thời điểm giao nhận vốn);

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá bán hàng theo giá thoả thuận được để lại, bổ sung vốn lưu động theo Thông tư số 59 TC/TQD ngày 6-11-1987 của Thông tư số 49 TC/TQD ngày 19-11-1988 của Bộ Tài chính;

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo quy định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2- Cácloại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước:

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao tài sản cố định đi vay hoặc lợi nhuận để laị sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3- Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các tổng công ty, công ty, công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty xổ số, công ty bảo hiểm, các ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, cácHội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ (chi nhánh, cửa hàng) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào ngân sách Nhà nước.

II- CĂN CỨ TÍNH VÀ MỨC THU

1- Căn cứ tính: Căn cứ để tính số tiền thu về sử dụng vốn ngân sách là tổng số vốn của đơn vị thuộc đối tượng phải tính tiền thu về sử dụng vốn quy định tại điểm 1 mục 1 trên đây là tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể theo các thời điểm sau đây:

a) Thời điểm đến 1 tháng 1 năm 1991:

- Đối với các tổ chức sản xuất kinh doanh đã nhận bàn giao vốn đến thời điểm 1-1-1991 thì căn cứ vào vốn ngân sách cấp (kể cả số dư KHCB để lại xí nghiệp thuộc nguồn vốn ngân sách) ghi trong biên bản giao vốn;

- Đối với các tổ chức sản xuất kinh doanh nhận bàn giao vốn trước thời điểm 1-1-1991 thì lấy vốn ngân sách Nhà nước cấp ghi trong biên bản giao vốn (+) công, trừ (-) số vốn tăng hoặc giảm đến ngày 1-1-1991;

- Đối với các tổ chức sản xuất kinh doanh chưa nhận bàn giao vốn thì được tạm thời xác định số vốn thuộc diện phải tính tiền thu sử dụng vốn trên cơ sở số liệu kiểm kê 0 giờ ngày 1-1-1990 (+), (-) trừ số tăng giảm đến 1-1-1991. Việc phân định vốn ngân sách cấp và vốn xí nghiệp bổ sung do cơ quan tài chính cùng với cơ quan chủ quản thoả thuận với đơn vị cơ sở khi bàn giao vốn chính thức sẽ căn cứ biên bản bàn giao để quyết toán số tiền thu về sử dụng vốn ngân sách Nhà nước theo số liệu thực tế.

b) Thời điểm sau 1 tháng 01 năm 1991

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 1-1-1991 (cộng) (+) với số tăng, trừ (-) số vốn giảm hàng tháng (nếu có).

Số vốn tăng trong kỳ, bao gồm:

- Vốn ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn xây dựng cơ bản hoàn thành đã bàn giao;

- Vốn ngân sách nhận của đơn vị khác bàn giao;

- Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận v.v... như quy định tại Điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

- Khấu hao cơ bản đã nộp ngân sách Nhà nước;

- Điều chuyển vốn cho đơn vị khác, hoàn vốn cho ngân sách nhà nước đượcghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn
tăng trong kỳ

-

Số vốn
giảm trong
kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn có tăng hoặc giảm trong tháng, được tính tăng, hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2- Tỷ lệ thu

Tỷ lệ thu về sử dụng vốn ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 của Nghị định Hội đồng Bộ trưởng. Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh. Bộ Tài chính quy định chi tiết mức thu theo phụ lục I kèm theo Thông tư này.

3- Kế toán khoản thu về sử dụng vốn ngân sách Nhà nước.

Tiền thu về sử dụng vốn được trừ khi xác định lợi tức chịu thuế để tính thuế lợi tức, hạch toán cụ thể như sau:

- Khi xác định số thu về sử dụng vốn NSNN phải nộp, kế toán ghi:

Nợ TK 33: chi phí quản lý xí nghiệp

Có TK 64: thanh toán với NSNN (643 thu trên vốn)

- Khi nộp khoản thu về sử dụng vốn NSNN, kế toán ghi:

Nợ TK 64 - Thanh toán với NSNN (643 thu trên vốn)

Có TK 51 - tiền gửi ngân hàng

Có TK 50 - vay ngắn hạn ngân hàng.

III- BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1- Trách nhiệm của tổ chức sản xuất kinh doanh.

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ảnh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn;

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn để kịp thời xác định số vốn thuộc diện phải thu trong kỳ;

- Khai báo trung thực đầy đủ theo mẫu quy định của Bộ Tài chính;

- Nộp đầy đủ và đúng hạn tiền thu về sử dụng vốn vào ngân sách Nhà nước;

- Việc khai báo, nộp tiền thu về sử dụng vốn được quy định cụ thể như sau:

Từ ngày 10 đến 20 hàng tháng đơn vị lập tờ kê khai nộp thu về sử dụng vốn gửi cơ quan thuế, đồng thời làm giấy nộp tiền và lập uỷ nhiệm chi nộp trực tiếp vào ngân sách Nhà nước. Số tiền thu sử dụng vốn phát sinh trong tháng phải được nộp vào ngân sách Nhà nước chậm nhất ngày 5 của tháng sau. Trường hợp cơ sở có khó khăn không kê khai và nộp được hàng tháng. Phải báo cáo với Cục thuế địa phương quản lý xem xét quy định tạm nộp hàng tháng và kê khai hàng quý.

Hàng quý và cả năm, căn cứ vào số liệu về vốn phản ảnh trên sổ sách kế toán và Bảng tổng kết tài sản, đơn vị quyết toán với cơ quan thuế về số tiền thu sử dụng vốn ngân sách. Trên cơ sở tờ khai và số tiền thực nộp trong quý, năm và số phải nộp theo số liệu báo cáo quyết toán. Cơ quan thuế kiểm tra và ra thông báo số thu phải nộp về sử dụng vốn trong quý, năm, số đã nộp và thời gian phải nộp số thu còn thiếu. Trường hợp nộp thừa sẽ được trừ vào số nộp của kỳ sau hoặc thoái trả.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc Trung ương, tỉnh và thành phố, đặc khu trực thuộc Trung ương kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại Chi cục thuế quận, huyện.

Tuỳ theo đặc điểm địa hình, quy mô của các đơn vị sản xuất kinh doanh và trình độ khả năng cán bộ thuế, Cục thuế tỉnh, thành phố có thể uỷ nhiệm cho Chi cục thuế quận, huyện tổ chức thu về sử dụng vốn của các đơn vị trực thuộc tỉnh, thành phố, song số tiền thu được phải được ghi theo đúng mục lục ngân sách Nhà nước đã quy định.

Để bảo đảm thực hiện việc thu nộp đúng chế độ, các đơn vị hạch toán báo sổ đóng trên các địa phương có trách nhiệm xuất trình đầy đủ những tài liêụ có liên quan đến việc sử dụng vốn với cơ quan thuế sở tại.

2- Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp quy hiện hành;

- Kiểm tra số thực nộp hàng tháng (thời gian, số tiền nộp) số phải nộp hàng quý, số nộp thừa, thiếu, ra thông báo và ấn định thời gian nộp số tiền thuế thiếu phải nộp thêm;

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền;

- Các cục thuế, Chi cục thuế địa phương nơi tổ chức thu thuế doanh thu của các đơn vị hạch toán báo sổ có trách nhiệm kiểm tra xác định số vốn thuộc diện phải nộp tiền sử dụng vốn của đơn vị thông báo cho cơ quan thuế nơi tổ chức thu về sử dụng vốn biết.

IV- GIẢM THU, MIỄN THU

1- Các trường hợp được miễn, giảm thu.

Theo điều 7, 8 của Nghị định 22/HĐBT của Hội đồng Bộ trưởng, các trường hợp sau đây được xét giảm, miễn thu:

a) Giảm thu:

- Đơn vị nộp thu về sử dụng vốn được xét giảm thu do gặp khó khăn khách quan trong sản xuất kinh doanh các mặt hàng thiết yếu, nếu nộp đủ khoản tiền thu trên vốn thì bị lỗ.

- Bị thiên tai, địch hoạ, tai nạn bất ngờ gây thiệt hại đến tài sản, vật tư hàng hoá gây thua lỗ trong sản xuất kinh doanh.

b) Miễn thu:

Đơn vị nộp thu trên vốn được xét miễn thu trong các trường hợp:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều v.v...

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1-1-1990 và được Hội đồng giao vốn chấp nhận.

2- Thủ tục xét giảm miễn thu.

Để có cơ sở xem xét giảm, miễn mức thu về sử dụng vốn, đơn vị phải làm đầy đủ các thủ tục xin giảm, miễn mức thu gửi cơ quan thuế trực tiếp quản lý xí nghiệp.

Hồ sơ xin giảm miễn gồm:

- Văn bản đề nghị giảm, miễn; nêu rõ nguyên nhân và thời gian xin giảm;

- Bản số liệu giải trình, giá thành, chi phí, thuế doanh thu (tiêu thụ đặc biệt), thu trên vốn phải nộp, kết quả lãi, lỗ... làm cơ sở đề nghị giảm thu;

Chi cục thuế các quận, huyện kiểm tra, xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức kinh tế thuộc quận, huyện quản lý.

Cục thuế các tỉnh, thành phố chủ trì cùng với Sở Tài chính kiểm tra xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức sản xuất kinh doanh thuộc tỉnh, thành phố quản lý.

Bộ Tài chính ra quyết định miễn giảm thu về sử dụng vốn cho xí nghiệp thuộc trung ương quản lý trên cơ sở hồ sơ văn bản đề nghị của các Cục thuế.

Trong thời gian chưa có quyết định giảm miễn thu về sử dụng vốn, các đơn vị thực hiện nộp khoản thu về sử dụng vốn theo quy định.

V- VỀ XỬ LÝ VI PHẠM

1- Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng quy đinh tại Điều 9 và Điều 10 Nghị định số 22/HĐBT, ngày 24-1-1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm quy định tại điểm 2 Điều 9 Nghị định thu về sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp;

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ 3 trở lên; phạt 3 lần số tiền phải nộp.

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2-Thẩm quyền xử lý vi phạm quy định tại Điều 9 Nghị định thu về sử dụng vốn như sau:

- Cán bộ thuế được phạt cảnh cáo, phạt tiền đến 20.000 đ.

- Chi cục trưởng Chi cục thuế huyện hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 Nghị định thu về sử dụng vốn đối với đơn vị trực thuộc huyện hoặc cấp tương đương huyện.

- Cục trưởng Cục thuế tỉnh hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 của Nghị định thu trên vốn đối với đơn vị trực thuộc Trung ương và đơn vị trực thuộc tỉnh hoặc cấp tương đương.

VI- VỀ KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo quy định tại Điều 11 Nghị định số 22/HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng như sau:

1- Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình;

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn sô tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2- Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu và sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VII- ĐIỀU KHOẢN THI HÀNH

1- Thông tư này có hiệu lực thi hành kể từngày 1-1-1991.

2- Các bộ, tổng cục, uỷ ban nhà nước, Uỷ ban nhân dân các tỉnh, thành phố, đặc khu trực thuộc Trung ương và các đơn vị kinh tế cơ sở có trách nhiệm thi hành Thông tư này.

Phan Văn Dĩnh

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 13-TC/TCT ngày 28-02-1991 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ(%) tháng
1 | 2 | 3
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | Trong đó, cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi - măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ôtô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ôtô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông tường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu... | 0,3
21 | Cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất bản, phát hành sách, phát hành phim, bưu điện. | 0,4
22 | Thương nghiệp, xuất nhập khẩu, ngân hàng bảo hiểm, xổ số và kinh doanh khác. | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN THU VỀ SỬ DỤNG VỐN

Tháng... năm...

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở:

3. ngành kinh doanh:

4. Nơi mở tài khoản:

Số hiệu tài khoản:

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1- Tổng số vốn ngân sách cấp

(vốn cố định + vốn lưu động) đến 01/.../199

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này

Ngày..... tháng..... năm 199

Ý kiến của | người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
cán bộ thuế | (Ký tên) | (Ký tên) | (Ký tên, đóng dấu)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNGVỐN

Quý.... năm....

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản tại

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1- Vốn phải tính thu về sử dụng |  |
Vốn đầu kỳ |  |
- Tăng trong kỳ: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2- Vốn phải tính thu về SDV trong kỳ |  |
3- Tỷ lệ thu trên vốn |  |
4- Quan hệ nộp thu về SDV |  |
+ Số kỳ trước chuyển qua |  |
+ Số phát sinh kỳ này |  |
+ Tổng số thu về SDV phải nộp |  |
+ Số đã nộp trong kỳ |  |
Số thừa (-) thiếu (+) chuyển kỳ sau |  |
5- Kiến nghị sau kiểm tra của cán bộ thuế |  |

 |  |  | Ngày...../...../199
Cán bộ thuế | Người lập biểu | Kế toán trưởng đơn vị KD | Thủ trưởng ĐVKD


TT 1992 - 89 thu su dung von NSNN

BỘ TÀI CHÍNH ----------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 89-TC/TCT | Hà Nội, ngày 31 tháng 12 năm 1992

THÔNG TƯ

SỐ 89-TC/TCT NGÀY 31-12-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ BỔ SUNG, SỬA ĐỔI MỘT SỐ ĐIỂM TRONG CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Thi hành Quyết định số 110-TTg ngày 20-11-1992 của Thủ tướng Chính phủ về bổ sung, sửa đổi một số điểm trong chế độ sử dụng vốn ngân sách Nhà nước ban hành theo Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng bộ trưởng; Bộ Tài chính hướng dẫn thực hiện như sau:

I- BỔ SUNG MỘT SỐ LOẠI VỐN NGÂN SÁCH NHÀ NƯỚC TẠM THƠÌ CHƯA TÍNH THU SỬ DỤNG VỐN

Theo điều 1 Quyết định số 110-TTg, một số loại vốn ngân sách Nhà nước và vốn có nguồn gốc từ ngân sách Nhà nước sau đây tạm thời chưa phải tính thu sử dụng vốn:

1- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ quy định.

2- Nhà ở của cán bộ, công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn Ngân sách Nhà nước phục vụ cho cán bộ, công nhân viên trong đơn vi.

3- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại.

4- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

Việc xác định các loại vốn tạm thời chưa tính thu sử dụng vốn căn cứ vào hồ sơ giao nhận vốn, biên bản kiểm tra quyết toán hàng năm của đơn vị, có sự kiểm tra xác nhận của cơ quan tài chính, cơ quan chủ quản cấp trên và cơ quan thuế trực tiếp quản lý thu thuế tại đơn vị.

II- BỔ SUNG TỶ LỆ THU DỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 2 Quyết định số 110-TTg, bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0,2% tháng như sau:

1- Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2- Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3- Kinh doanh các ngành hàng: sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III- MIỄN, GIẢM THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 3 Quyết định số 110-TTg: "Sửa đổi điểm 1, điều 7 Nghị định số 22-HĐBT quy định xét giảm thu sử dụng vốn như sau: Đơn vị nộp thu về sử dụng vốn ngân sách Nhà nước gặp khó khăn khách quan trong sản xuất kinh doanh, nếu nộp đủ tiền thu sử dụng vốn mà bị lỗ thì được xét giảm thu sử dụng tương ứng với số lỗ do nguyên nhân khách quan.

Việc xét giảm thu sử dụng vốn được tiến hành trước khi xét giảm thuế danh thu (nếu có) theo hướng dẫn của Bộ Tài chính". Bộ Tài chính hướng dẫn cụ thể như sau:

1- Các nguyên nhân khách quan làm căn cứ xét giảm thu sử dụng vốn:

- Doanh nghiệp bị khó khăn do tồn tại từ cơ chế cũ để lại như việc hình thành cơ cấu tài sản cố định, công nghệ sản xuất trước đây bị lạc hậu, không đồng bộ, không phù hợp với quy mô và nhiệm vụ sản xuất kinh doanh hiện nay.

- Doanh nghiệp không thực hiện được các Hiệp định đã ký trước đây với các nước thuộc khối SEV do các nước đó có sự thay đổi về thể chế chính trị.

- Doanh nghiệp sản xuất, kinh doanh các sản phẩm, dịch vụ do Nhà nước hướng dẫn hoặc quản lý giá bán.

- Chi phí tăng do Nhà nước thay đổi đột ngột chính sách thuế nhập khẩu, thay đổi giá năng lượng làm cho doanh nghiệp bị lỗ.

2- Nguyên tắc, thủ tục xét giảm:

a) Việc xét giảm, miễn thu sử dụng vốn được thực hiện sau khi kết thúc năm, đơn vị có báo cáo quyết toán xác định chính thức số lỗ trong năm và được tiến hành trước khi xét giảm thuế doanh thu (nếu có).

Trong năm chỉ xét tạm hoãn nộp khoản thu sử dụng vốn cho những đơn vị có lỗ do khách quan, đủ thủ tục hồ sơ. Các đơn vị không được căn cứ vào quyết định tạm hoãn nộp thu sử dụng vốn để hạch toán giảm số thu sử dụng vốn phải nộp theo chế độ.

b) Thủ tục, hồ sơ xét giảm, miễn hoặc hoãn nộp. Trong mọi trường hợp xét miễn, giảm hoặc tạm hoãn nộp thu vốn, đơn vị phải gửi đến cơ quan thuế có thẩm quyền xem xét các hồ sơ, tài liệu sau:

- Văn bản đề nghị của đơn vị trong đó nêu rõ nguyên nhân, thời hạn và số tiền thu sử dụng vốn đề nghị xét miễn, giảm, hoãn nộp.

- Báo cáo quyết toán quý, năm kèm theo bản số liệu giải trình về doanh thu, chi phí, các khoản thuế doanh thu, thuế tiêu thụ đặc biệt, thu sử dụng vốn phải nộp, kết quả lãi, lỗ.

- Biên bản kiểm tra của cơ quan thuế trực tiếp quản lý đơn vị hoặc biên bản kiểm tra quyết toán có cơ quan thuế trực tiếp quản lý đơn vị tham gia.

- Đối với các đơn vị kinh tế thuộc Trung ương quản lý, hồ sơ xét giảm,

miễn, hoãn nộp thu sử dụng vốn phải kèm theo văn bản đề nghị của Cục thuế tỉnh, thành phố quản lý thu thuế tại đơn vị.

c) Mức giảm, hoãn thu sử dụng vốn ấn định bằng số tiền tuyệt đối hoặc tỷ lệ phần trăm (5) trên tổng số thu sử dụng vốn phải nộp theo chế độ tương ứng với số lỗ do nguyên nhân khách quan nhưng tối đa không vượt quá tổng số thu sử dụng vốn phải nộp trong năm.

d) Thẩm quyền xét miễn, giảm, hoãn nộp thu sử dụng vốn được thực hiện theo quy định trong điểm 2, Mục IV Thông tư số 13-TC/TCT ngày 28-2-1991 của Bộ Tài chính, cụ thể như sau:

- Cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế địa phương quản lý.

- Tổng cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế thuộc Trung ương quản lý.

IV- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1 tháng 10 năm 1992. Những quy định trong Thông tư số 13-TC/TCT ngày 28-2-1991; Thông tư số 31-TC/CN ngày 27-5-1991 của Bộ Tài chính trái với Thông tư này thì không còn hiệu lực thi hành.

Các trường hợp tồn tại về phân định vốn để tính thu sử dụng vốn, về miễn, giảm thu sử dụng vốn chưa giải quyết sẽ được xem xét xử lý cho từng trường hợp cụ thể theo các quy định trong Thông tư này.

Trong quá trình thực hiện nếu có khó khăn vưỡng mắc, đề nghị phản ảnh với Bộ Tài chính để nghiên cứu giải quyết.

Phan Văn Dĩnh

(Đã Ký)


TT 1996 - 70 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 70-TC/TCDN | Hà Nội, ngày 05 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70 TC/TCDN NGÀY 5 THÁNG 11 NĂM 1996 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI TỨC SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ CỦA DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 178/CP ngày 28 tháng 10 năm 1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy cả Bộ Tài chính;
Căn cứ Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;
Bộ Tài chính ban hành Thông tư hướng dẫn chế độ phân phối lợi tức sau thuế và quản lý các quỹ đối với doanh nghiệp Nhà nước như sau:

I- LỢI TỨC DOANH NGHIỆP

1- Lợi tức thực hiện cả năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi tức hoạt động kinh doanh và hoạt động khác.

a) Lợi tức hoạt động kinh doanh là khoản chênh lệch giữa tổng doanh thu bán sản phẩm, hàng hoá, dịch vụ trừ đi giá thành toàn bộ sản phẩm hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp lật (trừ thuế lợi tức).

b) Lợi tức hoạt động khác bao gồm:

- Lợi tức hoạt động tài chính là số thu lớn hơn chi của các hoạt động tài chính, bao gồm các hoạt động cho thuê tài sản, mua, bán trái phiếu, chứng khoán, mua bán ngoại tệ, lãi tiền gửi ngân hàng thuộc vốn kinh doanh, lãi cho vay thuộc các nguồn vốn và quỹ, lãi cổ phần và lãi do góp vốn liên doanh, hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

- Lợi tức của hoạt động bất thường là khoản thu nhập bất thường lớn hơn các chi phí bất thường, bao gồm các khoản phải trả không có chủ nợ, thu hồi lại các khoản nợ khó đòi đã được duyệt bỏ (đang theo dõi ngoài bảng cân đối kế toán; các khoản vật tự, tài sản thừa sau khi đã bù trừ hao hụt mất mát các vật tư cùng loại; chênh lệch thanh lý, nhượng bán tài sản (là số thu về nhượng bán trừ giá trị còn lại trên sổ sách kế toán của tài sản và các chi phí thanh lý, nhượng bán); các khoản lợi tức các năm trước phát hiện năm nay; số dư hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, phải thu khó đòi, khoản tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2- Nhà nước là chủ sở hữu các doanh nghiệp Nhà nước, thực hiện kiểm tra việc trích và sử dụng các quỹ của doanh nghiệp theo mục đích quy định tại Thông tư này.

Phân phối lợi tức sau thuế nhằm mục đích chủ yếu tái đầu tư mở rộng năng lực hoạt động kinh doanh, bảo toàn và phát triển vốn của doanh nghiệp, đồng thời khuyến khích người lao động nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp.

II- PHÂN PHỐI LỢI TỨC SAU THUẾ

Tổng lợi tức thực hiện cả năm của doanh nghiệp sau khi nộp thuế lợi tức theo luật định (kể cả thuế lợi tức bổ sung nếu có) được phân phối theo thứ tự sau đây:

1- Nộp tiền thu về sử dụng vốn ngân sách Nhà nước:

- Trường hợp doanh nghiệp bị lỗ thị không phải nộp tiền thu về sử dụng vốn.

- Trường hợp lợi tức sau thuế không đủ để nộp tiền thu sử dụng vốn theo mức quy định thì doanh nghiệp phải nộp toàn bộ lợi tức sau thuế.

2- Trả tiền phạt, như: Tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính; phạt vi phạm hợp đồng, phạt nợ quá hạn (sau khi trừ tiền phạt thu được), các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp.

3- Trừ các khoản lỗ không được trừ vào lợi tức trước thuế.

4- Đối với những doanh nghiệp kinh doanh trong một số ngành đặc thù (như Ngân hàng thương mại, bảo hiểm...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi tức, thì sau khi trừ các khoản từ 1 đến 3 nêu trên, doanh nghiệp trích lập các quỹ đó theo tỷ lệ do Nhà nước quy định.

5- Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có).

6- Phần lợi tức còn lại trích lập các quỹ của doanh nghiệp theo quy định trong Thông tư này.

III- TRÍCH LẬP CÁC QUỸ DOANH NGHIỆP TỪ LỢI TỨC

1- Các quỹ doanh nghiệp: Lợi tức còn lại sau khi trừ các khoản từ 1 đến 5 nêu tại mục II trên đây, doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

1.1- Quỹ Đầu tư phát triển: trích từ 50% trở lên không hạn chế mức tối đa.

1.2- Quỹ dự phòng tài chính: trích 10%. Số dư của quỹ này không vượt quá 25% vốn điều lệ của doanh nghiệp.

1.3- Quỹ dự phòng về trợ cấp mất việc làm: trích 5%. Số dư quỹ này không vượt quá 6 tháng lương thực hiện của doanh nghiệp.

1.4- Số lợi tức còn lại sau khi trích các quỹ nói trên được trích lập quỹ khen thưởng và quỹ phúc lợi theo quy định dưới đây:

a) Doanh nghiệp được trích vào 2 quỹ khên thưởng và phúc lợi tối đa bằng 3 tháng lương thực hiện, với điều kiện tỷ suất lợi tức thực hiện trên vốn Nhà nước (gồm vốn ngân sách Nhà nước cấp, vốn có nguồn gốc ngân sách cấp và vốn do doanh nghiệp tự bổ sung) dùng trong hoạt động kinh doanh năm nay không thấp hơn tỷ suất lợi tức thực hiện trên vốn nhà nước năm trước.

b) Doanh nghiệp được trích vào 2 quỹ khen thường và phúc lợi tối đa bằng 2 tháng lương thực hiện, nếu tỷ suất lợi tức thực hiện trên vốn Nhà nước năm nay thấp hơn tỷ suất lợi tức thực hiện trên vốn Nhà nước năm trước.

Vốn Nhà nước nói ở đây là số trung bình cộng của vốn Nhà nước tính ở thời điểm 1/1 - 31/12 cùng năm.

Tỷ lệ trích vào mỗi quý do Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Trường hợp số dư các quỹ dự phòng tài chính, quỹ dự phòng mất việc làm đã đạt mức khống chế; quỹ phúc lợi, quỹ khen thưởng đã trích đủ theo mức quy định, thì chuyển số lợi tức còn lại vào quỹ đầu tư phát triển.

2- Thủ tục và thời điểm trích lập các quỹ:

a) Trên cơ sở báo cáo tài chính định kỳ (tháng, quý) về số lợi tức thực hiện, doanh nghiệp nộp thuế lợi tức theo luật định. Lợi tức còn lại doanh nghiệp thực hiện việc phân phối và tạm trích vào các quỹ như quy định ở phần II và III nói trên nhưng không vượt quá 70% tổng số lợi tức sau thuế từng kỳ. Các doanh nghiệp chỉ được tạm trích các quỹ doanh nghiệp tương ứng với số thuế lợi tức đã nộp.

b) Sau khi doanh nghiệp công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi tức sau thuế cả năm theo quy định ở mục II và III Thông tư này.

IV- SỬ DỤNG CÁC QUỸ DOANH NGHIỆP

1- Quỹ đầu tư phát triển:

Được sử dụng vào các mục đích sau:

- Đầu tư mở rộng và phát triển kinh doanh.

- Đổi mới, thay thế hoàn chỉnh máy móc thiết bị dây truyền công nghệ, nghiên cứu áp dụng các tiến bộ khoa học kỹ thuật.

- Đồi mới trang thiết bị và điều kiện làm việc trong doanh nghiệp.

- Nghiên cứu khoa học, đào tạo, nâng cao trình độ chuyên môn, kỹ thuật nghiệp vụ cho công nhân viên của doanh nghiệp.

- Bổ sung vốn lưu động.

- Tham gia liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành.

- Trích nộp để hình thành quỹ đầu tư phát triển , quỹ nghiên cứu khoa học và đào tạo tập trung của Tổng Công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng cho các mục tiêu quy định trong Quy chế tài chính Tổng công ty.

Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Việc điều động chủ yếu thực hiện dưới hình thức góp vốn vào quỹ hỗ trợ đầu tư quốc gia và các quỹ khác theo quy định của Chính phủ.

2- Quỹ dự phòng tài chính: dùng để bù đắp khoản chênh lệch từ những tổn thất, thiệt hại về tài sản do thiên tai, địch hoạ, hoả hoạn, những rủi ro trong kinh doanh không được tính trong giá thành và đền bù của cơ quan bảo hiểm.

- Trích nộp để hình thành quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng để hỗ trợ các tổn thất, thiệt hại trong quá trình kinh doanh của các doanh nghiệp thành viên theo quy định trong Quy chế tài chính Tổng công ty.

3- Quỹ dự phòng về trợ cấp mất việc làm: Dùng để trợ cấp cho người lao động có thời gian làm việc tại doanh nghiệp đủ một năm trở lên bị mất việc làm và chi cho việc đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp.

Đối với những doanh nghiệp là thành viên Tổng công ty, mà các mục đích chi trên được Tổng công ty đảm nhận theo quy chế tài chính Tổng công ty thì không lập quỹ này.

Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

Mức trợ cấp cho thời gian mất việc làm do Giám đốc và Chủ tịch công đoàn doanh nghiệp xét cụ thể theo pháp luật hiện hành.

Trích nộp để hình thành quỹ dự phòng trợ cấp mất việc làm của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4- Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xây dựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

- Chi cho các hoạt động phúc lợi xã hội, thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

- Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

- Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

- Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã về hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa và chi cho công tác từ thiện xã hội. Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sử dụng sau khi có ý kiến thoả thuận của Công đoàn doanh nghiệp.

- Trích nộp để hình thành quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và được sử dụng cho các mục tiêu quyết định trong Quy chế tài chính mẫu Tổng công ty.

5- Quỹ khen thưởng dùng để:

- Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sau khi có ý kiến tham gia của Công đoàn doanh nghiệp trên cơ sở năng suất lao động, thành tích công tác và mức lương cơ bản của mỗi công nhân viên trong doanh nghiệp.

- Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật mang lại hiệu quả kinh doanh. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, mang lại lợi ích cho doanh nghiệp. Mức thưởng do Hội đồng quản trị (nếu có), Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Trích nộp để hình thành quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và sử dụng để khen thưởng cho các đối tượng theo Quy chế tài chính mẫu Tổng công ty .

V- TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ VỐN VÀ TÀI SẢN NHÀ NƯỚC TẠI DOANH NGHIỆP

1- Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm về việc phân phối đúng đắn số lợi tức sau thuế thực hiện cả năm của doanh nghiệp, có kế hoạch sử dụng, quản lý và quyết toán việc sử dụng từng quỹ theo quy định tại Thông tư này.

2- Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có trách nhiện kiểm tra việc phân phối lợi tức sau thuế của doanh nghiệp, việc trích lập và sử dụng các quỹ theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai những quy định trên thì tuỳ theo lỗi nặng nhẹ được quyết định hoặc đề nghị Bộ Tài chính quyết định giảm trừ 2 quỹ phúc lợi và khen thưởng của doanh nghiệp theo các quy định hiện hành. Việc giảm trừ phải phân tích rõ những sai trái và trao đổi với Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) trước khi quyết định.

VI- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực và áp dụng cho việc phân phối lợi tức phát sinh sau thuế từ 01/1/1997.

Các quy định về phân phối lợi tức sau thuế trái với quy định tại Thông tư này đều bãi bỏ.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Hồ Tế

(Đã ký)


TT 1996 - 75 quan ly von ts DNNN

BỘ TÀI CHÍNH

------------

Số: 75/TC-TCDN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 12 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 75/TC-TCDN NGÀY 12 THÁNG 11 NĂM 1996 HƯỚNG DẪN VIỆC QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", Bộ Tài chính hướng dẫn việc quản lý, sử dụng vốn và tài sản Nhà nước trong doanh nghiệp như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là doanh nghiệp Nhà nước được quy định tại Điều 1 của Quy chế quản lý tài chính và hạch toán kinh doanh ban hành kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ.

2. Tài sản của doanh nghiệp Nhà nước bao gồm: Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản lưu động.

2.1. Tài sản cố định hữu hình là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2.2. Tài sản cố định vô hình là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư, có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp, chi phí về sử dụng đất, chi phí về bằng phát minh, sáng chế, bản quyền...

Ngoài tài sản cố định hữu hình, tài sản cố định vô hình; trong doanh nghiệp còn bao gồm các loại tài sản sau đây thuộc loại tài sản cố định:

- Các khoản đầu tư tài chính dài hạn (đầu tư chứng khoán dài hạn, góp vốn liên doanh, các khoản đầu tư dài hạn khác).

- Chi phí xây dựng dở dang.

- Các khoản ký quỹ, ký cược dài hạn.

2.3. Tài sản lưu động gồm có:

- Các loại vốn bằng tiền (kể cả vàng, bạc, đá quý...)

- Nguyên, nhiên, vật liệu, hàng hoá, sản phẩm, bán thành phẩm, sản phẩm dở dang.

- Các khoản phải thu trong và ngoài doanh nghiệp.

- Các khoản đầu tư ngắn hạn (đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn, đầu tư ngắn hạn khác).

- Các khoản tạm ứng.

- Các khoản chi trước.

- Chi phí chờ kết chuyển.

- Các khoản thế chấp, ký cược, ký quỹ ngắn hạn.

- Chi sự nghiệp.

3. Vốn của doanh nghiệp Nhà nước bao gồm các khoản nợ phải trả và vốn nhà nước.

3.1. Các khoản nợ phải trả bao gồm:

- Các khoản vốn vay ngắn hạn, dài hạn dưới mọi hình thức của các tổ chức kinh tế, cá nhân trong và ngoài nước.

- Các khoản nợ Ngân sách Nhà nước.

- Khoản nợ phải trả cho khách hàng gồm: khoản trả trước của người mua, khoản phải trả cho người bán về tiền mua hàng hoá, vật tự, dịch vụ...

- Khoản nợ về tiền lương, tiền thưởng, tiền thanh toán bảo hiểm xã hội và các khoản khác.

- Khoản phải trả cho các đơn vị nội bộ.

- Chi phí phải trả (chí phí phải trả, chi phí trích trước).

- Các khoản phải trả, phải nộp khác (phải nộp cho cơ quan bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, phải trả khác).

- Nhận ký cược, ký quỹ dài hạn.

3.2. Vốn Nhà nước tại doanh nghiệp là: Tổng số vốn do doanh nghiệp quản lý và sử dụng trừ đi các khoản phải trả. Cụ thể là:

- Vốn kinh doanh (vốn ngân sách Nhà nước và vốn tự bổ sung).

- Khoản chênh lệch do đánh giá lại tài sản.

- Khoản chênh lệch tỷ giá.

- Quỹ đầu tư phát triển.

- Quỹ dự trữ Nhà nước (nếu có).

- Quỹ dự phòng tài chính.

- Vốn đầu tư.

- Quỹ dự phòng trợ cấp mất việc làm.

- Quỹ Tổng công ty do các doanh nghiệp thành viên nộp.

- Lãi chưa phân phối. - Kinh phí sự nghiệp.

- Các vốn khác theo quy định của pháp luật.

4. Tổng giám đốc hoặc giám đốc phải xây dựng Quy chế quản lý vốn và tài sản để cụ thể hoá các quy định trong Thông tư này nhằm sử dụng các loại vốn vào hoạt động kinh doanh, bảo toàn vốn và phát triển vốn, thực hiện nghĩa vụ thanh toán các khoản nợ.

5. Doanh nghiệp Nhà nước chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi số vốn do doanh nghiệp quản lý trong đó có phần vốn Nhà nước giao.

II. ĐẦU TƯ VỐN VÀ GIAO VỐN CHO DOANH NGHIỆP

1. Đầu tư vốn:

1.1. Nhà nước đầu tư ban đầu một phần hoặc toàn bộ vốn điều lệ cho các doanh nghiệp mới thành lập:

Điều kiện đầu tư:

- Doanh nghiệp thành lập theo đúng các trình tự, thủ tục Nhà nước quy định.

- Cơ quan quyết định thành lập doanh nghiệp phải chịu trách nhiệm bảo đảm vốn cho doanh nghiệp.

Mức đầu tư không thấp hơn vốn pháp định cho mỗi ngành nghề đã quy định trong Nghị định số 50/CP ngày 28/8/1996 của Chính phủ.

Vốn đầu tư cho doanh nghiệp mới thành lập hình thành từ các nguồn:

- Nhà nước đầu tư.

- Nhà nước bảo lãnh cho doanh nghiệp vay.

- Vốn do Tổng Công ty điều động từ các doanh nghiệp thành viên khác.

- Vay quỹ hỗ trợ đầu tư quốc gia.

- Vốn huy động khác theo quy định của pháp luật: trái phiếu công trình, trái phiếu doanh nghiệp... (trừ các khoản vốn vay của ngân hàng, tổ chức tín dụng).

1.2. Nhà nước đầu tư bổ sung vốn cho doanh nghiệp đang hoạt động khi cần thiết:

Về nguyên tắc doanh nghiệp đang hoạt động phải tích tụ và huy động vốn để phát triển kinh doanh, ngân sách Nhà nước không đầu tư bổ sung cho các doanh nghiệp đang hoạt động trừ trường hợp Nhà nước giao bổ sung nhiệm vụ cho doanh nghiệp.

Việc quản lý vốn đầu tư ban đầu, vốn đầu tư bổ sung phải thực hiện theo quy định hiện hành.

2. Giao vốn cho doanh nghiệp:

Nhà nước giao vốn thuộc sở hữu Nhà nước cho doanh nghiệp thành lập mới, doanh nghiệp thành lập lại trên cơ sở sáp nhập, chia tách từ doanh nghiệp khác; các Tổng công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg của Thủ tướng Chính phủ.

2.1. Số vốn giao cho doanh nghiệp được xác định như sau:

a. Đối với các doanh nghiệp thành lập mới là số vốn Nhà nước ghi trong quyết toán vốn đầu tư xây dựng bàn giao sang sản xuất kinh doanh và vốn Nhà nước khác (nếu có).

b. Đối với doanh nghiệp thành lập lại là tổng số vốn đã được kiểm tra xác định của các doanh nghiệp thành viên.

- Khi giao vốn phải đánh giá, xác định giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn.

- Trước khi giao vốn phải xác định và xử lý các tồn tại về mặt tài chính (thừa, thiếu, mất mát tài sản, công nợ khó đòi...).

2.2. Việc giao vốn tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh. Đối với các Tổng công ty Nhà nước, sau khi nhận vốn chậm nhất 30 ngày Tổng công ty phải tổ chức giao vốn cho các doanh nghiệp thành viên. Trong thời gian 15 ngày sau khi giao vốn xong cho các doanh nghiệp thành viên, Tổng công ty Nhà nước phải tổng hợp thông báo gửi cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

2.3. Bộ trưởng Bộ Tài chính hoặc người được uỷ quyền là người giao vốn cho các doanh nghiệp Nhà nước. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng Quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn. Đối với các doanh nghiệp là thành viên của Tổng công ty Nhà nước, người giao vốn là Tổng giám đốc Tổng Công ty, người nhận vốn là Giám đốc doanh nghiệp thành viên.

Đối với các Tổng Công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 7/3/1994 của Thủ tướng Chính phủ về việc giao vốn phải có sự chứng kiến của đại diện cơ quan quyết định thành lập doanh nghiệp.

III. HUY ĐỘNG VỐN

Ngoài vốn Nhà nước, doanh nghiệp Nhà nước được quyền huy động vốn dưới mọi hình thức để phát triển kinh doanh theo các quy định của pháp luật, nhưng không được làm thay đổi hình thức sở hữu. Tổng dư nợ của vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất. Riêng đối với các doanh ghiệp là ngân hàng thương mại tổng dư nợ vốn huy động không được vượt quá 20 lần vốn tự có và quỹ dự trữ (theo quy định tại Điều 23 của Pháp lệnh ngân hàng và Hợp tác xã tín dụng).

1. Huy động vốn trong nước:

- Doanh nghiệp Nhà nước được phát hành trái phiếu để huy động vốn phát triển kinh doanh theo Quy định tại Nghị định số 120/CP ngày 17/9/1994 của Chính phủ về phát hành trái phiếu doanh nghiệp Nhà nước và Thông tư số 91/TC/KBNN ngày 5/11/1994 của Bộ Tài chính.

- Được ký hợp đồng, hợp tác kinh doanh hoặc liên doanh với các tổ chức, cá nhân trong và ngoài nước nhằm bổ sung vốn kinh doanh của doanh nghiệp.

- Được vay vốn của các tổ chức tín dụng (ngân hàng thương mại, các công ty tài chính...), các doanh nghiệp khác, các cá nhân (kể cả cán bộ công nhân viên trong doanh nghiệp) để đầu tư phát triển.

Về nguyên tắc lãi suất huy động vốn của doanh nghiệp không được cao hơn lãi suất trần cho vay do Ngân hàng Nhà nước công bố cùng thời điểm theo từng ngành nghề và được hạch toán trong chi phí kinh doanh của doanh nghiệp.

2. Huy động vốn nước ngoài:

Doanh nghiệp Nhà nước được vay ngắn hạn, trung hạn, dài hạn (có lãi hoặc không có lãi) của các tổ chức và cá nhân nước ngoài để phát triển kinh doanh, theo đúng các quy định tại Quy chế quản lý vay và trả nợ nước ngoài. Trường hợp đặc biệt được Nhà nước bảo lãnh vay vốn nước ngoài phải do Thủ tướng Chính phủ quyết định. Trường hợp không được Thủ tướng Chính phủ cho phép thì tổ chức nào bảo lãnh, tổ chức đó chịu trách nhiệm về khoản vay nước ngoài của doanh nghiệp.

3. Trách nhiệm sử dụng và hoàn trả vốn huy động:

Việc huy động vốn phải được tính toán, cân nhắc kỹ về hiệu quả kinh tế. Vốn huy động chỉ được sử dụng vào mục đích kinh doanh không dùng vào mục đích khác. Vốn huy động phải quản lý chặt chẽ, kinh doanh có hiệu quả. Không được dùng vốn vay ngắn hạn vào đầu tư xây dựng. Doanh nghiệp phải trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Hội đồng quản trị (đối với các Tổng công ty và doanh nghiệp có Hội đồng quản trị) Giám đốc doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về việc quyết định phương án huy động vốn và phê chuẩn phương án sử dụng vốn.

Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về việc lập dự án, việc sử dụng vốn không đúng mục đích, không có hiệu quả dẫn đến tổn thất về vốn.

IV. QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

A- QUẢN LÝ SỬ DỤNG VỐN VÀ TÀI SẢN TRONG PHẠM VI DOANH NGHIỆP

1. Doanh nghiệp có trách nhiệm mở và ghi sổ kế toán theo dõi chính xác toàn bộ tài sản và vốn hiện có theo đúng chế độ hạch toán kế toán, thống kê hiện hành; phản ánh trung thực, kịp thời tình hình sử dụng, biến động của tài sản và vốn trong quá trình kinh doanh của doanh nghiệp.

2. Doanh nghiệp được quyền sử dụng vốn và quỹ để phục vụ kinh doanh theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các loại vốn và quỹ khác với mục đích sử dụng đã quy định cho các loại vốn và quỹ đó thì phải theo nguyên tắc có hoàn trả như: dùng các quỹ dự phòng, quỹ khen thưởng, quỹ phúc lợi... để kinh doanh thì phải hoàn trả các quỹ đó theo mục đích sử dụng của từng loại quỹ, vốn.

Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu tài sản và các loại vốn phục vụ cho việc phát triển kinh doanh có hiệu quả, bảo toàn và phát triển vốn.

Các Tổng công ty Nhà nước được quyền điều động tài sản của doanh nghiệp thành viên theo nguyên tắc sau:

- Để sử dụng hợp lý, có hiệu quả các loại tài sản trong phạm vi Tổng Công ty.

- Không làm ảnh hưởng đến hoạt động kinh doanh của các doanh nghiệp thành viên giao và nhận tài sản.

- Không để xẩy ra tổn thất.

- Phương án điều động phải được Hội đồng quản trị phê duyệt, Tổng giám đốc quyết định; Việc điều động thực hiện nguyên tắc tăng, giảm vốn.

3. Doanh nghiệp Nhà nước phải xây dựng quy chế quản lý, bảo quản, sử dụng tài sản của doanh nghiệp; quy định rõ trách nhiệm của từng bộ phận, cá nhân đối với các trường hợp làm hư hỏng, mất mát tài sản.

4. Định kỳ và khi kết thúc năm tài chính doanh nghiệp phải tiến hành kiểm kê toàn bộ tài sản và vốn hiện có. Xác định chính xác số tài sản thừa, thiếu, tài sản ứ đọng, mất phẩm chất, nguyên nhân và xử lý trách nhiệm; đồng thời để có căn cứ lập báo cáo tài chính của doanh nghiệp.

5. Quản lý công nợ:

Doanh nghiệp phải mở sổ theo dõi chi tiết tất cả các khoản công nợ phải thu trong và ngoài doanh nghệp.

- Các doanh nghiệp khi ứng tiền trước hoặc bán chịu cho khách hàng phải xem xét kỹ khả năng thanh toán trên cơ sở hợp đồng kinh tế đã được ký kết giữa các bên và tuân theo các quy định trong Bộ luật dân sự.

- Nếu vượt quá thời hạn thanh toán theo hợp đồng thì được thu lãi suất tương ứng như lãi suất quá hạn ngân hàng.

Các khoản công nợ phát sinh phải có chứng từ hợp lệ chứng minh. Doanh nghiệp phải thường xuyên đôn đốc và áp dụng mọi biện pháp cần thiết để thu hồi các khoản nợ đến hạn phải thu.

Định kỳ (tháng, quý) doanh nghiệp phải đối chiếu, tổng hợp, phân tích tình hình công nợ phải thu; đặc biệt là các khoản nợ đã quá hạn và các khoản nợ khó đòi. Các tổn thất do không thu hồi được kịp thời và đầy đủ, cần xác định rõ mức độ, nguyên nhân, trách nhiệm và biện pháp xử lý. Nếu do chủ quan gây ra thì người phạm lỗi phải bồi thường. Hội đồng quản trị, Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường. Khoản chênh lệch giữa thiệt hại với bồi thường của đương sự được bù đắp bằng khoản dự phòng nợ khó đòi, nếu vẫn còn thiếu được hạch toán vào chi phí kinh doanh.

Các khoản nợ khó đòi thực sự không có khả năng đòi được, được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp xem xét, thẩm định cho phép hạch toán vào kết quả kinh doanh. Doanh nghiệp phải tiếp tục theo dõi trên sổ kế toán (tài khoản ngoài bảng) và đôn đốc thường xuyên để thu hồi. Số tiền thu được sau khi trừ các chi phí thu nợ, hạch toán vào thu nhập bất thường của doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc, hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về các khoản nợ phải thu của doanh nghiệp. Tuỳ theo mức độ vi phạm nếu con nợ không trả hết hoặc không có khả năng trả thì người cho vay có thể bị xử phạt hành chính hay truy cứu trách nhiệm hình sự.

6. Cho thuê, thế chấp, nhượng bán, thanh lý tài sản:

6.1. Cho thuê, thế chấp tài sản:

Doanh nghiệp được quyền cho các tổ chức cá nhân trong nước thuê hoạt động các tài sản thuộc quyền quản lý và sử dụng của mình, để nâng cao hiệu suất sử dụng, tăng thu nhập nhưng phải theo dõi, thu hồi tài sản khi hết hạn cho thuê.

Đối với tài sản cho thuê hoạt động doanh nghiệp vẫn phải trích khấu hao theo chế độ quy định.

Doanh nghiệp được đem tài sản thuộc quyền quản lý và sử dụng của mình (trừ tài sản thuộc vốn vay chưa trả hết nợ) để cầm cố, thế chấp vay vốn hoặc bảo lãnh tại các tổ chức tín dụng theo đúng trình tự, thủ tục quy định của pháp luật.

Doanh nghiệp không được đem cầm cố, thế chấp, cho thuê các tài sản đi mượn, đi thuê, nhận giữ hộ, nhận cầm cố, nhận thế chấp... của doanh nghiệp khác nếu không được sự đồng ý của chủ sở hữu những tài sản đó.

Những tài sản sau đây, khi cho thuê, cầm cố, thế chấp phải được cơ quan quyết định thành lập doanh nghiệp cho phép sau khi đã được thẩm định của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có thẩm quyền:

a. Toàn bộ hoặc một phần chủ yếu của dây chuyền công nghệ chính.

b. Những máy móc, thiết bị, tài sản chủ yếu có tính chất quyết định đến hoạt động kinh doanh của doanh nghiệp.

6.2. Nhượng bán, thanh lý tài sản:

a. Nhượng bán: Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho các mục đích kinh doanh có hiệu quả hơn.

Các tài sản quy định tại điểm a, b mục 6.1 nêu trên khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp và cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản. Nếu nhượng bán cho cá nhân, tổ chức là người nước ngoài phải được Thủ tướng Chính phủ cho phép.

b. Thanh lý: Doanh nghiệp được thanh lý những tài sản đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi.

Khi nhượng bán, thanh lý doanh nghiệp phải lập Hội đồng đánh giá thực trạng về mặt kỹ thuật, thẩm định giá trị tài sản. Tài sản đem nhượng bán phải tổ chức đấu giá, thông báo công khai. Nếu tài sản thanh lý dưới hình thức dỡ bỏ, huỷ, phải tổ chức Hội đồng thanh lý do Tổng Giám đốc hoặc Giám đốc doanh nghiệp quyết định. Những tài sản quy định tại mục a, b điểm 6.1 nói trên khi thanh lý phải có đại diện của cơ quan quyết định thành lập doanh nghiệp, cơ quan quản lý vốn và tài sản của Nhà nước tại doanh nghiệp tham gia Hội đồng.

c. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán vào kết quả kinh doanh (thu nhập khác).

7. Xử lý tổn thất tài sản:

Việc xử lý tổn thất tài sản thực hiện theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan thì người gây ra phải chịu trách nhiệm bồi thường.

- Nếu do nguyên nhân khách quan, đối với những tài sản đã mua bảo hiểm thì được tổ chức bảo hiểm bồi thường.

- Tổn thất còn lại (sau khi trừ khoản bồi thường của người gây ra và tiền bù của tổ chức bảo hiểm) được dùng quỹ dự phòng tài chính (nếu có) để bù đắp, nếu thiếu được hạch toán vào chi phí kinh doanh.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn, dịch bệnh, địch hoạ...) thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án báo cáo cơ quan tài chính. Cơ quan tài chính trao đổi với cơ quan quyết định thành lập doanh nghiệp để quyết định xử lý hoặc báo cáo Thủ tướng Chính phủ quyết định.

Sau khi xử lý tổn thất doanh nghiệp phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

8. Đánh giá lại tài sản doanh nghiệp: Doanh nghiệp được đánh giá lại tài sản trong các trường hợp sau:

a. Kiểm kê đánh giá lại tài sản theo quyết định của Nhà nước.

b. Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu.

c. Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

d. Điều chỉnh giá để đảm bảo giá trị thực tế tài sản theo chủ trương Nhà nước.

Mọi khoản chênh lệch do đánh giá lại tài sản trong các trường hợp trên đây được hạch toán tăng hoặc giảm vốn sau khi được cơ quan Tài chính phê chuẩn.

B. ĐẦU TƯ RA NGOÀI DOANH NGHIỆP

Doanh nghiệp được sử dụng vốn, tài sản, giá trị quyền sử dụng đất hoặc tiền thuê đất để đầu tư ra ngoài doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn, phát triển vốn, tăng thu nhập, không làm ảnh hưởng đến nhiệm vụ kinh doanh chính; việc đầu tư phải tuân theo các quy định hiện hành của pháp luật. Khi đem giá trị quyền sử dụng đất để đầu tư ra ngoài doanh nghiệp phải thực hiện theo các quy định của Luật đất đai.

Các hình thức đầu tư ra ngoài doanh nghiệp gồm: mua cổ phiếu, góp vốn liên doanh, gốp vốn cổ phần và các hình thức đầu tư khác...

1. Đầu tư liên doanh trong nước:

- Đầu tư vào các doanh nghiệp Nhà nước khác thì do Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định phương án liên doanh.

- Đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước thì Hội đồng quản trị quyết định dự án liên doanh. Đối với doanh nghiệp độc lập (không có Hội đồng quản trị) thì dự án liên doanh phải được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản và do cơ quan quyết định lập doanh nghiệp chuẩn y.

- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc các thành phần kinh tế khác mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc doanh nghiệp Nhà nước đó.

2. Đầu tư liên doanh với chủ đầu tư nước ngoài:

Nếu sử dụng tài sản để đầu tư liên doanh với chủ đầu tư nước ngoài tại Việt Nam hoặc tại nước ngoài thì doanh nghiệp phải được cơ quan quyết định thành lập doanh nghiệp hoặc Hội đồng quản trị nếu được cơ quan quyết định thành lập doanh nghiệp uỷ quyền phê duyệt dự án liên doanh và báo cáo bằng văn bản cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trong vòng 15 ngày kể từ khi phê duyệt.

Việc đầu tư liên doanh với chủ đầu tư trong nước và nước ngoài phải đảm bảo có hiệu quả, không ảnh hưởng đến nhiệm vụ sản xuất chính được giao; có báo cáo định kỳ về tình hình và kết quả liên doanh cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và cơ quan quyết định thành lập doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với đoanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) có trách nhiệm cử người có trình độ, phẩm chất tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác, thông qua các báo cáo định kỳ của đại diện doanh nghiệp để giám sát việc sử dụng vốn, bảo toàn phát triển vốn, thu lợi nhuận từ phần vốn đầu tư liên doanh.

C. BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN

Bảo toàn vốn và phát triển vốn là biện pháp để bảo vệ lợi ích Nhà nước và các chủ đầu tư khác đã đầu tư vào doanh nghiệp, đồng thời tạo điều kiện cho doanh nghiệp ổn định và phát triển kinh doanh, thu nhập cho người lao động.

Các biện pháp bảo toàn vốn:

- Thực hiện đúng chế độ quản lý, sử dụng vốn tài sản theo các quy định của Thông tư này, quản lý chặt chẽ các loại vốn trong doanh nghiệp, sử dụng vốn vào hoạt động kinh doanh có hiệu quả, thực hiện nghĩa vụ thanh toán các khoản phải trả.

- Các doanh nghiệp phải mua bảo hiểm tài sản theo quy định (tài sản Nhà nước, tài sản hình thành bằng nguồn vốn đi vay, tài sản thuê, mua...) để phân tán rủi ro và tạo nguồn bù đắp các tổn thất xẩy ra trong quá trình kinh doanh. Tiền mua bảo hiểm được hạch toán vào chi phí kinh doanh.

Doanh nghiệp Nhà nước được hạch toán vào chi phí kinh doanh trong kỳ các khoản dự phòng sau đây:

- Dự phòng giảm giá hàng tồn kho: Là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo.

- Dự phòng giảm giá các khoản thu khó đòi: là phần giá trị bị tổn thất của các khoản thu sẽ xẩy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

- Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Việc lập và sử dụng các khoản dự phòng nói trên thực hiện theo quy định của Bộ Tài chính.

Ngoài các biện pháp trên, doanh nghiệp được dùng lãi suất năm sau để bù lỗ các năm trước theo quy định của pháp luật, được hạch toán một số thiệt hại vào chi phí, vào kết quả kinh doanh theo quy định của Nhà nước.

Tuỳ theo mức độ tổn thất vốn, Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm trước Nhà nước và trước pháp luật: bị xử phạt hành chính, bồi thường vật chất, truy cứu trách nhiệm hình sự.

Cơ quan quyết định thành lập doanh nghiệp Nhà nước, các cơ quan quản lý vốn và tài sản Nhà nước ra các quyết định sai gây thiệt hại về vốn cho doanh nghiệp thì phải chịu trách nhiệm theo pháp luật hiện hành về các quyết định đó.

Doanh nghiệp được trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế để phát triển vốn mở rộng quy mô hoạt động kinh doanh của doanh nghiệp.

V. KIỂM TRA GIÁM SÁT VIỆC QUẢN LÝ
VÀ SỬ DỤNG VỐN, TÀI SẢN

1. Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước có trách nhiệm tổ chức thường xuyên kiểm tra, giám sát việc huy động, sử dụng, quản lý vốn và tài sản. Doanh nghiệp tổ chức kiểm toán nội bộ, báo cáo tài chính hàng năm, thực hiện kiểm kê định kỳ, lập và công bố công khai báo cáo tài chính đảm bảo chính xác và trung thực.

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) chịu trách nhiệm kiểm tra, giám sát các doanh nghiệp thành viên trong việc thực hiện các chế độ, chính sách tài chính, chế độ quản lý vốn và tài sản, thực hiện các quyết định của Hội đồng quản trị, kiểm tra, giám sát điều hành của Tổng Giám đốc hoặc Giám đốc trong quản lý, sử dụng vốn, tài sản.

2. Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp giúp Bộ trưởng Bộ Tài chính thống nhất quản lý và thực hiện nhiệm vụ đại diện chủ sở hữu về vốn và tài sản Nhà nước tại doanh nghiệp, kiểm tra, giám sát thường xuyên hoặc đột xuất việc quản lý và sử dụng, bảo toàn phát triển vốn trong các doanh nghiệp. Cụ thể là:

a. Kiểm tra, giám sát việc quản lý vốn và tài sản Nhà nước tại doanh nghiệp từ khi đầu tư, huy động vốn; sử dụng vốn trong kinh doanh; đầu tư ra ngoài doanh nghiệp; việc cầm cố, thế chấp, nhượng bán, thanh lý tài sản; kiểm tra hạch toán chi phí và phân phối thu nhập, trích lập và sử dụng các quỹ của doanh nghiệp; bảo toàn phát triển vốn theo quy định của Nhà nước.

b. Hướng dẫn và kiểm tra thực hiện chế độ kế toán theo quy định.

c. Kiểm tra việc thực hiện chế độ báo cáo tài chính, công bố công khai báo cáo tài chính; thẩm tra, phê duyệt các khoản kinh phí do ngân sách đài thọ.

d. Kiến nghị xử lý những vi phạm chế độ về quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Nếu cá nhân hoặc tổ chức được giao nhiệm vụ quản lý vốn và tài sản Nhà nước tại doanh nghiệp không nắm được kịp thời, đầy đủ về các tổn thất về vốn, hoặc nắm được không báo cáo Bộ Tài chính và cơ quan quyết định thành lập doanh nghiệp thì phải chịu trách nhiệm kỷ luật hành chính. Nếu nghiêm trọng phải chịu trách nhiệm trước pháp luật.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đầy về quản lý vốn và tài sản tại doanh nghiệp trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các doanh nghiệp có gì vướng mắc đề nghị phản ánh về Bộ Tài chính đề nghiên cứu sửa đổi, bổ sung.

BỘ TÀI CHÍNH

Phạm Văn Trọng


TT 1997 - 33 thu su dung von nsnn

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 33-TC/TCT | Hà Nội, ngày 13 tháng 6 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33-TC/TCT NGÀY 13 THÁNG 6 NĂM 1997 HƯỚNG DẪN VỀ CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) qui định chế độ thu sử dụng vốn NSNN;
Căn cứ Quyết định số 110/TTg ngày 20 tháng 11 năm 1992 của Thủ tướng Chính phủ về bổ sung sửa đổi một số điểm trong chế độ thu về sử dụng vốn NSNN ban hành kèm theo Nghị định số 22/HĐBT;
Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành Qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
Bộ Tài chính hướng dẫn chế độ nộp thu sử dụng vốn ngân sách Nhà nước như sau:

I. ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1) Đối tượng tính tiền thu về sử dụng vốn Ngân sách:

Theo Điều 1 Nghị định số 22/HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách, dưới đây gọi chung là vốn ngân sách Nhà nước cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo qui định tại Thông tư số 41TC/VKH ngày18/9/1990, Thông tư số 51TC/VKH ngày 27/10/1990, các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động; (xác định từ thời điểm giao nhận vốn).

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng Ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo qui định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2) Các loại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao của TSCĐ đi vay hoặc lợi nhuận để lại sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Nhà ở của cán bộ công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn ngân sách Nhà nước phục vụ cho cán bộ công nhân viên trong đơn vị;

- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại;

- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3) Các tài sản sau đây không thuộc đối tượng nộp tiền thu sử dụng vốn ngân sách Nhà nước:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều...

- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ qui định;

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1/1/1990 và được Hội đồng giao vốn chấp nhận.

4) Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước: là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các Tổng công ty, Công ty, Công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty Xổ số, Công ty Bảo hiểm, các Ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, các Hội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ ( chi nhánh, cửa hàng ) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp ... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào Ngân sách Nhà nước.

II. CĂN CỨ TÍNH VÀ MỨC THU

1) Căn cứ tính:

Căn cứ để tính số tiền thu về sử dụng vốn Ngân sách là tổng số tiền vốn của đơn vị thuộc đối tượng phải tính tiền thu sử dụng vốn quy định tại điểm 1 mục I trên đây và tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể như sau:

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 31/12 năm trước cộng ( + ) với số tăng, trừ ( - ) số vốn giảm hàng tháng trong năm (nếu có).

Số vốn tăng trong kỳ, bao gồm:

+ Vốn Ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn XDCB hoàn thành đã bàn giao, hoặc vốn của các công trình hoàn thành đưa vào sử dụng.

+ Vốn Ngân sách nhận của đơn vị khác bàn giao.

+ Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận, các khoản tiền thuế được xét giảm, miễn nộp Ngân sách Nhà nước theo chế độ v.v... như quy định tại điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

+ Khấu hao cơ bản phải nộp Ngân sách Nhà nước (nếu có)

+ Điều chuyển vốn cho đơn vị khác, hoàn vốn cho Ngân sách Nhà nước được ghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn tăng trong kỳ

-

Số vốn giảm trong kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn trong tháng có tăng hoặc giảm , được tính tăng hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2) Tỷ lệ thu:

a- Tỷ lệ thu về sử dụng vốn Ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng ( nay là Chính phủ ). Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh, Bộ Tài chính quy định chi tiết mức thu theo phụ lục kèm theo thông tư này)

b- Theo Điều 2 Quyết định số 110/TTg bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0, 2%/tháng như sau:

1) Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2) Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3) Kinh doanh các ngành hàng: Sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III. BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Trách nhiệm của tổ chức sản xuất kinh doanh:

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ánh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn.

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn;

- Khai báo trung thực, đầy đủ theo mẫu qui định của Bộ Tài chính;

- Nộp đầy đủ, đúng hạn tiền thu về sử dụng vốn vào NSNN.

- Việc khai báo, nộp tiền thu về sử dụng vốn được qui định cụ thể như sau:

a/ Tạm nộp thu sử dung vốn:

Về nguyên tắc , các đơn vị thuộc diện nộp thu sử dụng vốn NSNN phải căn cứ vào số vốn NSNN có đến 31/12 của năm trước , kết quả sản xuất kinh doanh và tình hình nộp thu sử dụng vốn của năm trước và kế hoạch tài chính của đơn vị để xác định số tạm nộp thu sử dụng vốn năm kế hoạch. Việc tạm nộp được tiến hành hàng tháng, vào ngày 5 của tháng tiếp sau. Mức tạm nộp hàng tháng là mức bình quân tháng của số tạm phải nộp của năm, mức này được xác định bằng cách lấy tổng số vốn NSNN đơn vị có đến ngày 31/12 năm trước nhân với tỷ lệ thu sử dụng vốn sau đó chia đều cho 12 tháng. Trường hợp số thu sử dụng vốn nhỏ, có thể thoả thuận với cơ quan thuế để thực hiện tạm nộp hàng quí.

Các đơn vị có kết quả sản xuất kinh doanh năm trước bị lỗ và kế hoạch tài chính năm kế hoạch cũng bị lỗ thì tạm thời chưa thực hiện tạm nộp thu sử dụng vốn hàng tháng, nhưng phải có công văn gửi cơ quan thuế trực tiếp quản lý đơn vị. Nếu quyết toán 6 tháng đầu năm có lãi thì phải thực hiện kê khai tạm nộp thu sử dụng vốn.

Trường hợp năm trước có lãi, 6 tháng đầu năm sau tạm nộp thu sử dụng vốn, nếu quyết toán 6 tháng đầu năm bị lỗ thì đơn vị phải có công văn báo cáo cơ quan thuế hoãn nộp thu sử dụng vốn.

b/ Quyết toán thu sử dụng vốn.

Khi kết thúc năm tài chính, tất cả các đơn vị có vốn NSNN đều phải quyết toán với cơ quan thuế về số thu sử dụng vốn phải nộp. Nội dung quyết toán phải thể hiện các chỉ tiêu chủ yếu như: số tiền thu sử dụng vốn phải nộp, số lợi tức thực hiện, số lợi tức còn lại sau khi đã trừ đi số phải nộp về thuế lợi tức và thu sử dụng vốn ngân sách.

Cụ thể việc quyết toán thuế phải thực hiện như sau: Nếu số lợi tức còn lại sau khi nộp thuế lợi tức cao hơn số thu sử dụng vốn phải nộp thì xác định thu sử dụng vốn phải nộp chính thức trong năm. Nếu số lợi tức còn lại sau khi nộp thuế lợi tức nhỏ hơn số thu sử dụng vốn phải nộp thì số thu sử dụng vốn chính thức phải nộp trong năm là số lợi tức còn lại sau khi nộp thuế lợi tức.

Nếu số tạm nộp trong năm còn thiếu thì nộp thêm, nếu số tạm nộp trong năm cao hơn số quyết toán thì được trừ vào số tạm nộp của kỳ sau.

Trường hợp năm trước bị lỗ, trong năm chưa thực hiện tạm nộp thu sử dụng vốn ngân sách, khi quyết toán có lãi thì phải thực hiện nộp thu sử dụng vốn cùng với thời điểm nộp thuế lợi tức.

Nếu quyết toán năm đơn vị lỗ thì không phải nộp thu sử dụng vốn của năm đó.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc trung ương, tỉnh và thành phố kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại chi cục thuế quận, huyện.

2. Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu nộp về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp qui hiện hành.

- Kiểm tra số tạm nộp hàng tháng (thời gian, số tiền nộp) so với số phải nộp, nếu thiếu ra thông báo và ấn định thời gian nộp số tiền thiếu phải nộp thêm, trường hợp nộp thừa được trừ vào số phải nộp năm sau để quyết toán thu sử dụng vốn NSNN với các đối tượng nộp thu sử dụng vốn ngân sách.

- Trả lời về việc cho các đơn vị thuộc đối tượng tạm thời không phải nộp thu sử dụng vốn hàng tháng.

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền.

IV. XỬ LÝ VI PHẠM

1) Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng qui định tại Điều 9 và Điều 10 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm qui định tại điểm 2 Điều 9 Nghị định số 22/HĐBT về thu sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ ba trở lên: phạt 3 lần số tiền phải nộp

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2) Thẩm quyền xử lý vi phạm về thu sử dụng vốn được qui định tại Nghị định số 22/CP ngày 17/4/1996 của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực thuế và Thông tư số 45TC/TCT ngày 1/8/1996 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 22/CP ngày 17/4/1996 của Chính phủ.

V. KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo qui định tại Điều 11 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng như sau:

1) Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình.

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn số tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa được giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2) Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu về sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1/1/1997 và thay thế các Thông tư số 13TC/TCT ngày 28/2/1991 và Thông tư số 89TC/TCT ngày 31/12/1992 của Bộ Tài chính.

Trong quá trình thực hiện nếu vẫn còn vướng mắc đề nghị phản ánh với Bộ Tài chính để nghiên cứu, giải quyết.

Phạm Văn Trọng

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 33 TC/TCT ngày 13/6/1997 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ (%) tháng
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó: khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | - Trong đó: cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ô tô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ô tô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông trường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu.... | 0,3
21 | Xuất bản, phát hành phim, bưu điện | 0,4
22 | Thương nghiệp, cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất nhập khẩu, ngân hàng, bảo hiểm, xổ số và kinh doanh khác | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI

QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN NĂM

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản................. tại..................

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1. Vốn phải tính thu về sử dụng |  |
Vốn đầu năm |  |
- Tăng trong năm: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2. Vốn phải tính thu về SDV trong năm |  |
3. Tỷ lệ thu trên vốn |  |
4. Tổng số thu về sử dụng vốn (2 x 3) |  |
5. Tổng lợi tức thực hiện |  |
6. Tổng lợi tức còn lại sau khi nộp thuế lợi tức |  |
7. Quyết toán thu sử dụng vốn |  |
- Số năm trước chuyển qua |  |
- Số phải nộp (1) |  |
- Số tạm nộp trong năm |  |
- Số còn phải nộp hoặc số nộp thừa |  |
8. Kiến nghị sau kiểm tra của cán bộ thuế |  |

Ghi chú: (1) Số này được xác định bằng điểm (4), nếu trường hợp điểm (6) nhỏ hơn điểm (4) thì số phải nộp bằng điểm (6).

Cán bộ thuế

Người lập biểu

Kế
toán trưởng

Ngày / / /199

Thủ trưởng ĐVKD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI

NỘP TIỀN THU VỀ SỬ DỤNG VỐN THÁNG.... NĂM....

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở

3. Ngành kinh doanh

4. Nơi mở tài khoản

Số hiệu tài khoản

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1. Tổng số vốn ngân sách cấp

(Vốn cố định + Vốn lưu động) đến 01/.../199...

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này.

Ngày...tháng...năm 199..

Ý kiến của
cán bộ thuế

Người lập biểu
(Ký tên)

Kế
toán trưởng
(Ký tên)

Thủ trưởng đơn vị (Ký tên, đóng dấu)


TT 1999 - 64 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 64/1999/TT-BTC | Hà Nội, ngày 07 tháng 6 năm 1999

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999/TT-BTC NGÀY 07 THÁNG 6 NĂM 1999 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;
Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Trần Văn Tá

(Đã ký)


TT 2000 - 100 tiep khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 100/2000/TT/BTC NGÀY 16 THÁNG 10 NĂM 2000
QUI ĐỊNH CHẾ ĐỘ CHI TIÊU TIẾP KHÁCH NƯỚC NGOÀI
VÀO LÀM VIỆC TẠI VIỆT NAM VÀ CHI TIÊU TỔ CHỨC
CÁC HỘI NGHỊ, HỘI THẢO QUỐC TẾ TẠI VIỆT NAM

Căn cứ vào Nghị định số 12/CP ngày 1/12/1992 của Chính phủ về " Qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta ";

Căn cứ Chỉ thị số 297 - CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ) " về việc chi tiêu đón tiếp khách nước ngoài ";

Căn cứ Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

Thực hiện Pháp lệnh thực hành tiết kiệm, chống lãng phí; để thống nhất chế độ chi tiêu trong sử dụng kinh phí ngân sách Nhà nước, Bộ Tài chính qui định chế độ chi tiêu đón tiếp khách nước ngoài và chi tiêu tổ chức các hội nghị, hội thảo quốc tế được tổ chức tại Việt Nam như sau:

CHƯƠNG I
QUI ĐỊNH CHUNG:

1/ Các Bộ, ngành và địa phương khi mời các đoàn khách nước ngoài, các tổ chức quốc tế đến thăm và làm việc tại Việt nam; tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo quy định tại Nghị định số 12/CP ngày 1/12/1992 của Thủ tướng Chính phủ về " qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta" và Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

2/ Các cơ quan, đơn vị, tổ chức Đảng, đoàn thể, hội quần chúng (dưới đây gọi tắt là cơ quan, đơn vị) thụ hưởng kinh phí từ ngân sách Nhà nước tiếp khách nước ngoài đến công tác tại cơ quan, đơn vị; tổ chức hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo tiêu chuẩn, chế độ chi tiêu quy định tại Thông tư này. Riêng hội nghị quốc tế ASEAN tại Việt Nam áp dụng theo Thông tư số 149/1998/TT/BTC ngày 17/11/1998 của Bộ Tài chính.

3/ Cơ quan, đơn vị đón tiếp các đoàn khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế cần tận dụng nhà khách, phương tiện đi lại và cơ sở vật chất sẵn có để phục vụ khách. Trường hợp cần thiết phải thuê dịch vụ bên ngoài thì cơ quan, đơn vị phải thực hiện theo mức chi qui định tại Thông tư này.

4/ Kinh phí đón tiếp khách nước ngoài, tổ chức các hội nghị, hội thảo quốc tế do cơ quan, đơn vị sắp xếp trong dự toán ngân sách Nhà nước được duyệt hàng năm. Ngân sách nhà nước chỉ xem xét, bổ sung kinh phí đón tiếp khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế khi được Thủ tướng Chính phủ hoặc Ban đối ngoại TW ( đối với các cơ quan đơn vị trực thuộc TW ) , Chủ tịch UBND tỉnh, thành phố trực thuộc TW ( đối với cơ quan, đơn vị trực thuộc địa phương ) cho phép bằng văn bản .

5/ Cấp hạng khách quốc tế :

- Mức chi đón tiếp khách quốc tế được phân biệt theo cấp hạng khách. Cấp hạng khách quốc tế được quy định tại Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ ) " về việc chi tiêu đón tiếp khách nước ngoài", bao gồm: Khách Hạng đặc biệt, khách Hạng A, khách Hạng B, khách Hạng C (Xem phụ lục đính kèm).

- Đối với một số chức danh của các tổ chức quốc tế chưa được xếp hạng trong Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng, được xếp hạng như sau:

+ Xếp vào khách hạng B đối với khách là các quan chức là Chủ tịch hoặc Tổng thư ký các tổ chức liên Chính phủ (EU, ASEAN, APEC ), Chủ tịch hoặc Tổng thư ký các tổ chức tài chính quốc tế (WB,IMF, ADB), Chủ tịch Uỷ ban hỗn hợp.

+ Xếp vào khách hạng C đối với khách là Phó chủ tịch hoặc Phó tổng thư ký các tổ chức liên Chính phủ, các tổ chức tài chính quốc tế.

CHƯƠNG II:
QUY ĐỊNH CỤ THỂ

I/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO VIỆT NAM ĐÀI THỌ TOÀN BỘ CHI PHÍ:

1/ Chi đón tiếp tại sân bay:

- Chi tặng hoa: Tặng hoa cho các thành viên đoàn đối với khách hạng đặc biệt và khách hạng A, tặng hoa cho trưởng đoàn và đoàn viên là nữ đối với khách hạng B; tặng hoa cho trưởng đoàn là nữ đối với khách hạng C.

- Chi thuê phòng chờ tại sân bay: Trong trường hợp cần thiết mới thuê phòng chờ và chỉ áp dụng đối với khách hạng đặc biệt, khách hạng A và B.

2/ Tiêu chuẩn xe ô tô:

a/ Khách hạng đặc biệt: Sử dụng xe lễ tân Nhà nước theo quy chế của Bộ Ngoại giao.

b/ Đoàn là khách hạng A: Trưởng đoàn bố trí một xe riêng; Phó đoàn và đoàn viên: 2-3 người/ một xe; đoàn tuỳ tùng đi xe nhiều chỗ ngồi.

c/ Đoàn là khách hạng B, C: Trưởng đoàn bố trí một xe riêng; các đoàn viên trong đoàn đi xe nhiều chỗ ngồi.

Giá thuê xe được thanh toán căn cứ vào hợp đồng thuê xe và hoá đơn thu tiền của các đơn vị Nhà nước có chức năng kinh doanh vận tải.

3/ Tiêu chuẩn về thuê chỗ ở:

a/ Khách hạng đặc biệt: Bố trí ở nhà khách Trung ương Đảng và Chính phủ, trường hợp không đủ chỗ phải thuê khách sạn thì mức chi do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

b/ Đoàn là khách hạng A: Bố trí ở nhà khách Trung ương Đảng và Chính phủ. Trường hợp không đủ chỗ phải thuê khách sạn thì mức chi để thuê phòng ( có bao gồm cả bữa ăn sáng) như sau:

- Trưởng đoàn: Mức tối đa: 2.000.000 đ/người/ngày.

Phó đoàn và đoàn viên: Mức tối đa: 1.600.000 đ/người/ngày.

c/ Đoàn là khách hạng B (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.600.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 1.000.000 đ/người/ngày.

d/ Đoàn khách hạng C (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.000.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 700.000 đ/người/ngày.

4/ Tiêu chuẩn ăn hàng ngày: ( bao gồm 2 bữa: trưa, tối ):

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đoàn là khách hạng A: Mức tối đa: 300.000 đ/ngày/người.

Đoàn là khách hạng B: Mức tối đa : 200.000 đ/ngày/người

Đoàn là khách hạng C: Mức tối đa: 150.000 đ/ngày/người

5/ Tổ chức chiêu đãi:

Đối với khách từ hạng B trở lên, mỗi đoàn khách được tổ chức chiêu đãi một lần. Mức chi chiêu đãi cho khách bao gồm cả đại diện và phiên dịch phía Việt Nam

tối đa không vượt quá mức tiền ăn một ngày của khách ( qui định tại điểm 4 mục I nói trên).

Khách hạng C không tổ chức chiêu đãi, được chi để mời một bữa cơm thân mật hoặc tiệc trà, bao gồm cả đại diện và phiên dịch phía Việt Nam, mức chi không vượt quá 150.000 đ/người.

6/ Tiêu chuẩn tiếp xã giao và các buổi làm việc:

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Khách các hạng còn lại: mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày ( áp dụng cho cả đại biểu và phiên dịch của ta ).

7/ Chi văn hoá văn nghệ và tặng phẩm:

Về nguyên tắc không khuyến khích bố trí chi ngân sách cho khách xem văn hoá văn nghệ và tặng phẩm đối với tất cả các đoàn khách quốc tế vào làm việc tại Việt nam. Tuy nhiên, tuỳ theo yêu cầu đối ngoại và tính chất công việc của từng đoàn, thủ trưởng cơ quan chịu trách nhiệm đón đoàn quyết định chi hoạt động văn hoá và quà tặng như sau:

Đối với khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đối với khách hạng A, B và C:

+ Chi xem biểu diễn nghệ thuật dân tộc 1 lần theo giá vé tại rạp.

+ Chi về tặng phẩm: Mức chi tối đa không quá 250.000 đ/ người.

Trong một số trường hợp đặc biệt mà mức chi tặng phẩm cần vượt quá mức quy định nêu trên thì thủ trưởng cơ quan chịu trách nhiệm đón đoàn phải có quyết định bằng văn bản.

8/ Đi công tác địa phương và cơ sở:

Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì tiêu chuẩn đón tiếp như sau:

Cơ quan chủ trì đón tiếp khách chịu trách nhiệm chi toàn bộ chi phí đưa đón khách từ nơi ở chính tới địa phương, cơ sở và chi phí ăn, nghỉ cho khách trong những ngày khách làm việc tại địa phương, cơ sở theo các mức chi quy định tại điểm 3, 4 và 5, Mục I nêu trên.

Cơ quan đơn vị ở địa phương hoặc cơ sở nơi khách tới thăm và làm việc chi tiếp khách gồm nước uống, hoa quả, bánh ngọt mức chi theo quy định tại điểm 6, Mục I nêu trên.

9/ Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị:

Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt, thì cơ quan chủ trì trong việc đón đoàn chịu trách nhiệm về chi phí đón, tiễn, tiền ăn, tiền thuê chỗ ở, đi lại của đoàn theo mức chi quy định tại các điểm 1, 2, 3, 4 và 5 nêu trên. Các cơ quan đơn vị nằm trong chương trình làm việc với đoàn sẽ chịu trách nhiệm chi phí tiếp đoàn trong thời gian khách làm việc với cơ quan đơn vị mình theo kế hoạch được cấp có thẩm quyền phê duyệt. Mức chi tiếp khách áp dụng theo quy định tại điểm 6 nêu trên.

II/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC TẠI
VIỆT NAM DO KHÁCH TỰ TÚC ĂN, Ở; VIỆT NAM CHI CÁC KHOẢN
CHI PHÍ LỄ TÂN, CHI PHÍ ĐI LẠI TRONG NƯỚC:

- Cơ quan chủ trì đón tiếp đoàn vào được chi để đón tiếp đoàn như sau: Chi đón tiếp tại sân bay; chi phí về phương tiện xe ô tô đi lại trong thời gian đoàn làm việc tại Việt Nam; chi phí tiếp xã giao các buổi làm việc. Tiêu chuẩn chi đón tiếp và mức chi theo từng hạng khách như quy định tại điểm 1; điểm 2; điểm 6 mục I nêu trên.

- Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì thực hiện chi đón tiếp như quy định tại điểm 8 mục I nêu trên.

- Trường hợp đoàn làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt thì thực hiện chi đón tiếp như quy định tại điểm 6 mục I nêu trên.

III/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO KHÁCH TỰ TÚC MỌI CHI PHÍ:

Cơ quan, đơn vị có đoàn đến làm việc chỉ được chi phí để tiếp xã giao các buổi đoàn đến làm việc, mức chi như quy định tại điểm 6 mục I nêu trên.

IV/ ĐỐI VỚI HỘI NGHỊ, HỘI THẢO QUỐC TẾ TỔ CHỨC
TẠI VIỆT NAM:

1/ Hội nghị, hội thảo quốc tế tổ chức tại Việt nam do phía Việt Nam chịu toàn bộ chi phí được chi như sau:

- Đối với khách mời là đại biểu Quốc tế do phía Việt Nam đài thọ được áp dụng các mức chi quy định tại Mục I nêu trên.

- Chi giải khát giữa giờ (áp dụng cho cả đại biểu và phiên dịch của ta): thực hiện mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày theo quy định tại điểm 6, Mục I nêu trên.

- Đối với khách mời là đại biểu phía Việt Nam được áp dụng mức chi quy định trong việc tổ chức các hội thảo khoa học, hội nghị trong nước.

- Đối với các khoản chi phí khác như: Chi giấy bút, văn phòng phẩm, in ấn tài liệu, tuyên truyền, trang trí, thuê hội trường hoặc phòng họp, thuê thiết bị (nếu có), tiền làm cờ, phù hiệu hội nghị, chi thuê phiên dịch, bảo vệ, thuốc y tế, các khoản chi cần thiết khác ( nếu có) phải trên cơ sở thực sự cần thiết và trong dự toán được cơ quan có thẩm quyền phê duyệt .

2/ Hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía Việt Nam và phía nước ngoài phối hợp tổ chức:

Đối với các hội nghị, hội thảo này khi xây dựng dự toán cần làm rõ những nội dung phía nước ngoài chi, những nội dung phía Việt Nam chi để tránh chi trùng lắp. Phía Việt Nam chỉ chi đối với các nội dung không được phía nước ngoài tài trợ. Đối với những nội dung chi do phía Việt Nam tài trợ thì thực hiện phải căn cứ vào chế độ chi tiêu hiện hành và các mức chi được quy định tại điểm 1, Mục IV nêu trên .

3/ Đối với hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía nước ngoài chịu toàn bộ chi phí:

Đối với các hội nghị, hội thảo quốc tế tại Việt Nam do các tổ chức quốc tế đài thọ mọi chi phí, thì cơ quan, đơn vị nơi phối hợp với các tổ chức quốc tế để tổ chức hội nghị, hội thảo không được sử dụng kinh phí của ngân sách nhà nước để chi thêm cho các hội nghị, hội thảo quốc tế này.

V/ VỀ CHẾ ĐỘ ĐỐI VỚI CÁN BỘ VIỆT NAM THAM GIA ĐÓN,
TIẾP KHÁCH QUỐC TẾ:

Cán bộ Việt Nam tham gia đón, tiếp khách quốc tế, phục vụ các hội nghị, hội thảo quốc tế được thanh toán công tác phí theo qui định tại Thông tư số 94/1998/TT-BTC ngày 30/6/1998 của Bộ Tài chính " quy định chế độ công tác phí cho cán bộ, công chức nhà nước". Trường hợp làm thêm giờ thì được thanh toán theo chế độ qui định hiện hành.

VI. LẬP DỰ TOÁN, CẤP PHÁT VÀ QUYẾT TOÁN KINH PHÍ ĐÓN
ĐOÀN VÀO VÀ TỔ CHỨC HỘI NGHỊ, HỘI THẢO QUỐC TẾ:

1/ Căn cứ vào chương trình đón các đoàn khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam được cấp có thẩm quyền giao, các cơ quan, đơn vị căn cứ vào dự toán ngân sách hàng năm đã được thông báo và chế độ chi tiêu quy định tại Thông tư này lập dự toán chi tiêu gửi kho bạc Nhà nước nơi đơn vị giao dịch.

Kho bạc Nhà nước kiểm tra hồ sơ chứng từ, lệnh chuẩn chi của thủ trưởng đơn vị, bảo đảm tính hợp pháp của chứng từ và phù hợp với hạn mức kinh phí chi đón đoàn vào và chi hội nghị, hội thảo quốc tế của đơn vị, làm thủ tục thanh toán kinh phí cho đơn vị theo quy định.

2/ Cơ quan, đơn vị tổ chức đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế có trách nhiệm quyết toán chi đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế theo từng đoàn khách, theo từng hội nghị, hội thảo và tổng hợp vào báo cáo quyết toán quý, năm của đơn vị. Kinh phí chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế được bố trí trong dự toán hàng năm của cơ quan, đơn vị cuối năm chi không hết được điều chỉnh chi cho các nội dung công việc khác.

Cơ quan tài chính các cấp có trách nhiệm kiểm tra quyết toán chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế của cơ quan, đơn vị bảo đảm chi đúng chế độ qui định, trường hợp chi sai chế độ hoặc vượt mức chi qui định, thì cơ quan tài chính có quyền xuất toán khoản chi sai chế độ, vượt mức chi qui định. Người nào ra lệnh chi sai phải bị xử phạt theo qui định tại Pháp lệnh thực hành tiết kiệm, chống lãng phí .

CHƯƠNG III
ĐIỀU KHOẢN THI HÀNH:

1/ Các doanh nghiệp Nhà nước vận dụng chế độ qui định tại Thông tư này để chi tiêu cho việc đón tiếp các đoàn khách nước ngoài và chi tiêu cho những hội nghị, hội thảo quốc tế phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp theo quy chế tài chính doanh nghiệp Nhà nước do Chính phủ ban hành.

2/ Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Thông tư này thay thế cho Thông tư số 56 TC/HCVX ngày 30/4/1994 của Bộ Tài chính quy định chế độ chi tiêu tiếp khách nước ngoài. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC VỀ PHÂN LOẠI KHÁCH

(Căn cứ theo phụ lục đính kèm Chỉ thị 297-CT ngày 26/11/1986
của Hội đồng Bộ trưởng)

PHÂN LOẠI KHÁCH NƯỚC NGOÀI VÀO THĂM NƯỚC TA

- Khách đặc biệt: Gồm có các vị Tổng thống và Phó Tổng thống, Chủ tịch và Phó Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Chủ tịch và Phó Chủ tịch Đảng, Tổng Bí thư Đảng.

- Hạng A: Gồm các vị Tổng thư ký và Phó Chủ tịch Hội đồng Nhà nước, Phó Thủ tướng, Phó Chủ tịch Quốc hội, Uỷ viên Bộ Chính trị và những chức vụ tương đương như: Chủ tịch và Phó Chủ tịch Liên hiệp thanh niên và sinh viên thế giới, Chủ tịch và Phó Chủ tịch Liên hiệp phụ nữ thế giới, Chủ tịch Uỷ ban Bảo vệ Hoà bình thế giới, Tổng thư ký Liên hiệp quốc, Bộ trưởng Bộ Ngoại giao, Bộ trưởng Bộ Quốc phòng.

- Hạng B: Gồm các vị Bộ trưởng, thứ trưởng và những chức vụ tương đương như: Chủ tịch Tổng Công đoàn, Chủ tịch Trung ương Hội Liên hiệp thanh niên, Chủ tịch Trung ương Hội Liên hiệp phụ nữ, Uỷ viên Trung ương Đảng.

- Hạng C: Gồm tất cả các khách từ cấp Vụ, Cục trở xuống và những chức vụ tương đương, phi công, hoa tiêu, các đoàn nghệ thuật và thể dục thể thao.

Riêng các đoàn nghệ thuật, thể dục thể thao ăn theo tiêu chuẩn loại B; hoa tiêu và phi công ăn theo tiêu chuẩn loại A.


TT 2002 - 30 hd tam thoi sd khoan thu su dung von nsnn

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 30/2002/TT-BTC | Hà Nội, ngày 27 tháng 3 năm 2002

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 30/2002/TT-BTC NGÀY 27 THÁNG 03 NĂM 2002 HƯỚNG DẪN TẠM THỜI SỬ DỤNG KHOẢN TIỀN SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Triển khai Nghị quyết số 02/2002/NQ-CP ngày 04/2/2002 của Chính phủ, trong khi chưa sửa đổi bổ sung chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp quy định tại Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ, Bộ Tài chính hướng dẫn tạm thời về sử dụng khoản tiền sử dụng vốn Nhà nước đối với doanh nghiệp nhà nước như sau:

I- QUY ĐỊNH CHUNG

1. Đối tượng áp dụng thông tư này là các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp nhà nước bao gồm: doanh nghiệp nhà nước độc lập, Tổng công ty, doanh nghiệp nhà nước thành viên Tổng công ty.

Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp nhà nước, không thuộc đối tượng áp dụng Thông tư này. Việc bổ sung vốn từ lợi nhuận sau thuế của các công ty này thực hiện theo hướng dẫn của Bộ Tài chính và do Chủ sở hữu hoặc Đại diện chủ sở hữu Công ty quyết định.

2. Từ ngày 01/01/2002 Nhà nước không thu vào ngân sách khoản tiền sử dụng vốn Nhà nước có tại doanh nghiệp thuộc các đối tượng nêu tại điểm 1, Mục I Thông tư này.

Doanh nghiệp được sử dụng khoản tiền sử dụng vốn Nhà nước để thực hiện các dự án đầu tư tài sản nâng cao năng lực sản xuất kinh doanh, chất lượng sản phẩm, hiệu quả và khả năng cạnh tranh của doanh nghiệp nhà nước.

Riêng năm 2001, chế độ thu sử dụng vốn đối với doanh nghiệp nhà nước được thực hiện theo quy định tại Nghị quyết số 05/2001/NQ- CP ngày 24/5/2001 của Chính phủ về việc bổ sung một số giải pháp điều hành kế hoạch kinh tế năm 2001.

II - QUY ĐỊNH CỤ THỂ

1. Từ ngày 01/01/2002, lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp; bù lỗ của các năm trước không được trừ vào lợi nhuận trước thuế; trả tiền vi phạm pháp luật Nhà nước như vi phạm luật thuế, luật giao thông, luật môi trường, luật thương mại và qui chế hành chính... sau khi đã trừ tiền bồi thường tập thể hoặc cá nhân gây ra (nếu có); trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế được trích bổ sung vào vốn Nhà nước tại doanh nghiệp (vốn kinh doanh - TK 411) số tiền bằng 1,8% số vốn Nhà nước tại doanh nghiệp được xác định theo quy định tại khoản 2 dưới đây.

Sau khi bổ sung vốn kinh doanh theo quy định trên, lợi nhuận sau thuế còn lại được phân phối theo quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong doanh nghiệp Nhà nước (từ điểm 5 đến điểm 6 Phần B Mục II).

Trường hợp trích lập hai Quỹ khen thưởng, phúc lợi theo quy định không đủ hai tháng lương thực hiện, thì doanh nghiệp được giảm số tiền bổ sung vốn kinh doanh ( từ lợi nhuận sau thuế) để đảm bảo đủ mức trích Quỹ khen thưởng, phúc lợi của doanh nghiệp bằng hai tháng lương thực hiện. Mức giảm tối đa bằng mức trích bổ sung vốn từ lợi nhuận sau thuế.

2. Đối với năm 2001:

- Mức thu sử dụng vốn Nhà nước áp dụng chung cho mọi đối tượng bằng tỷ lệ 0,15%/ tháng (1,8%/năm) nhân (x) với số vốn Nhà nước bình quân trong năm tính theo sổ kế toán của doanh nghiệp, tổ chức kinh tế.

- Vốn nhà nước có tại doanh nghiệp được xác định như sau:

+ Đối với doanh nghiệp, tổ chức kinh tế, vốn Nhà nước có tại doanh nghiệp được thể hiện trên sổ kế toán của doanh nghiệp như sau:

Nguồn vốn kinh doanh (Tài khoản 411)

Nguồn vốn đầu tư xây dựng (Tài khoản 441)

+ Riêng đối với các ngân hàng thương mại, tổ chức tín dụng: vốn Nhà nước có tại doanh nghiệp đuợc thể hiện trên sổ kế toán như sau:

Vốn điều lệ ( Tài khoản 601)

Vốn đầu tư xây dựng ( Tài khoản 602)

- Trong năm nếu có phát sinh về việc tăng, giảm vốn Nhà nước, thì tính bình quân gia quyền số vốn Nhà nước doanh nghiệp sử dụng trong năm theo công thức:

Số vốn Nhà nước | = | Số vốn Nhà | + | Số vốn tăng | x | Số tháng tăng | - | Số vốn giảm | x | Số tháng giảm
bình quân trong năm |  | nước đầu năm |  | 12 |  |  |  | 12

Đối với các doanh nghiệp hoạt động công ích, nếu có tổ chức bộ phận hoạt động kinh doanh riêng (hạch toán riêng vốn Nhà nước của bộ phận này) thì mức thu sử dụng vốn Nhà nước được tính trên số vốn Nhà nước mà bộ phận này đã sử dụng vào hoạt động kinh doanh.

Trường hợp doanh nghiệp công ích không tách riêng được vốn Nhà nước dùng vào hoạt động kinh doanh và hoạt động công ích thì xác định số vốn Nhà nước được doanh nghiệp sử dụng cho hoạt động kinh doanh để tính thu sử dụng vốn Nhà nước như sau:

Vốn Nhà nước
doanh nghiệp sử dụng cho hoạt động kinh doanh

=

Vốn Nhà nước ghi trên sổ kế toán

x

Doanh thu hoạt động kinh
doanh thực hiện trong năm
Tổng doanh thu thực hiện
trong năm

(Tổng doanh thu thực hiện trong năm bao gồm doanh thu hoạt động kinh doanh và doanh thu hoạt động công ích)

Đối với những doanh nghiệp mức thu sử dụng vốn tính theo Thông tư này cao hơn mức thu tính theo Nghị định số 12/HĐBT ngày 24/01/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) và Thông tư số 33 TC/TCT ngày 15/6/1997 của Bộ Tài chính hướng dẫn chế độ thu sử dụng vốn ngân sách Nhà nước thì chỉ phải nộp bằng mức thu tính theo Nghị định số 22/HĐBT và Thông tư số 33 TC/TCT nói trên.

Số tiền sử dụng vốn đã nộp trong năm, nếu nhỏ hơn số phải nộp thì doanh nghiệp phải nộp bổ sung số còn thiếu, nếu lớn hơn số phải nộp thì được bù trừ thuế thu nhập doanh nghiệp phải nộp.

3. Cục thuế tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra việc xác định số tiền sử dụng vốn của doanh nghiệp theo đúng quy định của Thông tư này.

4. Cơ quan tài chính doanh nghiệp có trách nhiệm theo dõi, giám sát, kiểm tra việc bổ sung vốn từ lợi nhuận sau thuế theo quy định tại Thông tư này, việc bảo toàn và nâng cao hiệu quả sử dụng vốn của doanh nghiệp theo quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 33TC/TCT ngày 13/6/1997 của Bộ Tài chính hướng dẫn về chế độ thu sử dụng vốn ngân sách nhà nước và các quy định khác hướng dẫn về chế độ thu sử dụng vốn ngân sách Nhà nước trái với quy định tại thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Trần Văn Tá

(Đã ký)


TT 2003 - 95 che do tai chinh cuc tan so vo tuyen dien

BỘ TÀI CHÍNH ----------- Số: 95 /2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHIÃ VIỆT NAM Độc lập -- Tự do -- Hạnh phúc ------------------
 | Hà Nội, ngày 10 tháng 10 năm 2003

THÔNG TƯ

Hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 56/CP ngày 02/10/1996 của Chính phủ về doanh nghiệp hoạt động công ích;

Căn cứ Nghị định số 10/2002/NĐ-CP ngày 15/01/2002 của Chính phủ về chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu;

Theo đề nghị của Bộ Bưu chính viễn thông tại công văn số 513/BBCVT-KHTC ngày 4 tháng 4 năm 2003 về việc “ Hướng dẫn chế độ quản lý tài chính đối với Cục Tần số Vô tuyến điện”,

Bộ Tài chính hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện như sau:

  1. NHỮNG QUY ĐỊNH CHUNG

1./ Đối tượng áp dụng: Do đặc thù về tổ chức và hoạt động nên Cục Tần số Vô tuyến điện (viết tắt Cục Tần số VTĐ) được áp dụng quy chế quản lý tài chính theo quy định tại Thông tư này.

2./ Cục Tần số VTĐ chịu trách nhiệm quản lý và sử dụng vốn, tài sản và các nguồn lực khác do Nhà nước giao để thực hiện chức năng nhiệm vụ của mình. Được quyền tận dụng đất đai, vốn và tài sản Nhà nước để tổ chức hoạt động kinh doanh dịch vụ khác nhưng không làm ảnh hưởng đến việc thực hiện các nhiệm vụ do nhà nước giao.

3./ Cục Tần số VTĐ tổ chức hoạt động kinh doanh khác (nếu có) theo nguyên tắc phải hạch toán riêng, đảm bảo có lãi, không được lấy lãi của các hoạt động do nhà nước giao bù lỗ cho các hoạt động kinh doanh khác.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. Quyền và trách nhiệm của Cục Tần số VTĐ trong việc quản lý và sử dụng vốn, tài sản:

1./ Được Nhà nước cấp vốn ban đầu để đầu tư tài sản cố định và tài sản lưu động phù hợp với quy mô và nhiệm vụ được giao và có trách nhiệm quản lý, sử dụng tài sản và vốn có hiệu quả, thực hiện trích khấu hao tài sản cố định theo đúng quy định hiện hành.

2./ Được vay vốn của các tổ chức tín dụng, các doanh nghiệp, các cá nhân theo đúng quy định của pháp luật nhưng không được làm thay đổi hình thức sở hữu và chịu trách nhiệm trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm về việc huy động, sử dụng vốn đúng mục đích, có hiệu quả.

3./ Được nhượng bán, thanh lý những tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn.

Khi nhượng bán, thanh lý phải lập hội đồng đánh giá kỹ thuật, thẩm định giá trị tài sản và tổ chức đấu giá theo quy định của pháp luật. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán như sau:

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản lớn hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch lớn hơn được hạch toán vào Quỹ đầu tư phát triển để đầu tư cơ sở vật chất, đổi mới trang thiết bị.

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản nhỏ hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch nhỏ hơn được hạch toán vào chi phí.

4./ Đối với mọi tổn thất tài sản, phải lập biên bản xác định mức độ tổn thất, nguyên nhân và trách nhiệm. Việc xử lý tổn thất tài sản theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan của tập thể và cá nhân, người gây ra tổn thất phải chịu bồi thường theo qui định của pháp luật. Cục trưởng Cục Tần số VTĐ được quyết định mức bồi thường.

- Những tài sản đã mua bảo hiểm, được các tổ chức bảo hiểm bồi thường.

- Phần tổn thất còn lại (sau khi trừ đi khoản bồi thường của người gây ra và tiền bồi thường của tổ chức bảo hiểm) Cục Tần số VTĐ được hạch toán vào chi phí trong kỳ.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn…) Cục Tần số VTĐ lập phương án xử lý báo cáo Bộ Tài chính và Bộ Bưu chính Viễn thông. Bộ Bưu chính Viễn thông có quyết định xử lý sau khi có ý kiến của Bộ Tài chính bằng văn bản.

Sau khi xử lý tổn thất Cục Tần số VTĐ phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

II. Kết quả tài chính và xử lý kết quả tài chính:

1./ Phần Thu.

1.1 Các khoản thu bao gồm:

- Thu lệ phí cấp phép sử dụng máy phát.

- Thu phí sử dụng và bảo vệ tần số VTĐ.

- Các khoản thu khác (nếu có).

Mức thu các loại phí, lệ phí trên được thực hiện theo quy định hiện hành của Bộ Tài chính.

Các khoản thu khác được thực hiện theo quy định đối với doanh nghiệp nhà nước hoạt động công ích.

1.2 Nếu có những khoản thu khác liên quan đến tần số VTĐ, Cục Tần số VTĐ phải báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính để phối hợp quy định mức thu và phương pháp thu.

1.3 Cục Tần số VTĐ có trách nhiệm mở sổ kế toán theo dõi đầy đủ các nguồn thu phát sinh theo đúng chế độ nhà nước đã quy định. Trường hợp có sử dụng biên lai, hoá đơn đặc thù phải đăng ký với Bộ Tài chính (Tổng cục thuế).

2./ Phần Chi.

Cục Tần số VTĐ được để lại 90% tổng số tiền phí, lệ phí tần số thực thu được để chi cho hoạt động của Cục, cụ thể như sau:

2.1 Nội dung chi:

- Chi phí khấu hao cơ bản tài sản cố định: được trích khấu hao theo quy định hiện hành của Bộ Tài chính.

- Chi tiền lương, tiền công, các khoản phụ cấp, trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo đơn giá tiền lương do Bộ Bưu chính viễn thông duyệt theo quy định hiện hành của Nhà nước.

- Chi tiền ăn giữa ca cho người lao động: mức chi do Cục trưởng Cục Tần số VTĐ quyết định phù hợp điều kiện tài chính của Cục, nhưng không vượt quá mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước.

- Chi in hồ sơ, giấy phép sử dụng tần số vô tuyến điện.

- Chi phí vật liệu, nhiên liệu, năng lượng sử dụng trong quá trình kiểm tra, kiểm soát và xử lý can nhiễu.

- Chi sửa chữa thường xuyên và sửa chữa lớn tài sản, trang thiết bị.

- Chi mua công cụ dụng cụ.

- Chi phí dịch vụ mua ngoài như: điện, nước, thông tin liên lạc, sửa chữa tài sản thuê ngoài (sửa chữa thường xuyên tài sản cố định), kiểm toán, chi trả tiền sử dụng tài liệu kỹ thuật, bằng sáng chế và các dịch vụ thuê ngoài khác.

- Chi nghiên cứu đề tài khoa học.

- Mua bảo hiểm tài sản.

- Chi đoàn ra đoàn vào

- Chi trả lãi vay ngân hàng.

- Chi trả các đơn vị thu hộ (nếu có).

- Chi bằng tiền khác như: công tác phí, thuê tài sản cố định, thuê đất, trang phục bảo hộ lao động, đào tạo bồi dưỡng người lao động, chi tiếp tân khánh tiết, hội nghị, chi quản lý hành chính…

2.2 Trên cơ sở định mức kinh tế kỹ thuật và chế độ chi tiêu tài chính hiện hành của nhà nước và quy định tại Thông tư này, Cục Tần số VTĐ xây dựng tiêu chuẩn định mức và chế độ chi tiêu nội bộ để đảm bảo hoạt động thường xuyên phù hợp với đặc điểm của công tác kiểm tra, quản lý tần số và đảm bảo nguyên tắc sử dụng kinh phí tiết kiệm, có hiệu quả.

Đối với các khoản chi nghiệp vụ thường xuyên tuỳ theo từng nội dung, công việc nếu xét thấy cần thiết, có hiệu quả, Cục trưởng Cục Tần số VTĐ được quyết định và chịu trách nhiệm về quyết định mức chi cao hơn hoặc thấp hơn mức chi của nhà nước quy định trong phạm vi kinh phí được sử dụng.

3./ Xử lý kết quả tài chính:

3.1 Nộp ngân sách Nhà nước 10% tổng số thực thu về phí, lệ phí tần số.

3.2 Trích lập quỹ:

- Sau khi có quyết toán năm được duyệt, phần chênh lệch thu phí, lệ phí tần số (đã trừ nộp ngân sách) lớn hơn chi được trích lập các quỹ theo tỷ lệ như sau:

+ Quỹ Đầu tư phát triển: mức trích tối thiểu 50%

+ Quỹ Khen thưởng, Phúc lợi: mức trích hai quỹ bằng 3 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo cao hơn năm trước, bằng 2 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo bằng hoặc thấp hơn năm trước. Tỷ lệ trích vào mỗi quỹ do Cục trưởng Cục Tần số VTĐ quyết định sau khi tham khảo ý kiến của công đoàn.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện nếu còn dư được chuyển toàn bộ vào quỹ đầu tư phát triển.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, số còn lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện thì số trích vào quỹ đầu tư phát triển sẽ giảm tương ứng để đảm bảo trích đủ hai quỹ theo quy định.

- Thu nhập sau thuế từ hoạt động kinh doanh khác (nếu có) được cộng vào phần chênh lệch thu lớn hơn chi để trích lập các quỹ.

3.3 Thủ tục, thời điểm trích lập và mục đích sử dụng các quỹ của Cục Tần số VTĐ được áp dụng thực hiện như doanh nghiệp nhà nước hoạt động công ích.

4./ Kế hoạch tài chính:

Hàng năm căn cứ vào nhiệm vụ được giao và các hướng dẫn của cơ quan tài chính, Cục Tần số VTĐ lập kế hoạch thu chi tài chính báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính. Bộ Bưu chính Viễn thông phê duyệt kế hoạch tài chính của Cục Tần số VTĐ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

5./ Kiểm tra kế toán, báo cáo tài chính và công khai tài chính:

5.1 Lập báo cáo tài chính:

Hàng quí, hàng năm Cục Tần số VTĐ có trách nhiệm lập báo cáo tài chính theo quy định hiện hành và gửi Bộ Bưu chính Viễn thông, Bộ Tài chính.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm trước pháp luật về tính chính xác, tính trung thực của báo cáo.

5.2 Kiểm tra kế toán, báo cáo tài chính:

- Hàng quí, hàng năm Cục Tần số VTĐ chịu trách nhiệm kiểm tra kế toán, kiểm tra báo cáo tài chính của các đơn vị trực thuộc Cục.

- Bộ Bưu chính Viễn thông chủ trì phối hợp với cơ quan tài chính, cơ quan thuế tổ chức kiểm tra và phê duyệt báo cáo tài chính của Cục Tần số VTĐ.

- Cục Tài chính doanh nghiệp, Cục thuế có trách nhiệm kiểm tra việc chấp hành các chế độ tài chính, kế toán, kỷ luật thu nộp ngân sách và tính chính xác, trung thực của báo cáo tài chính.

- Những vi phạm chế độ kế toán, chế độ thu chi tài chính, thu nộp ngân sách, chế độ trích lập và sử dụng các quỹ của Cục Tần số VTĐ sẽ bị xử phạt hành chính, xử phạt kinh tế theo quy định của pháp luật.

5.3 Công khai báo cáo tài chính:

Căn cứ vào báo cáo tài chính hàng năm đã được Bộ Bưu chính Viễn thông phê duyệt, Cục Tần số VTĐ thực hiện thông báo công khai trước hội nghị công nhân viên chức của Cục Tần số VTĐ.

C. TỔ CHỨC THỰC HIỆN.

1./ Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với quy định tại thông tư này đều bãi bỏ.

2./ Trong quá trình thực hiện, nếu có vướng mắc cần báo cáo kịp thời cho Bộ Tài chính, Bộ Bưu chính Viễn thông để có biện pháp giải quyết.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện KSNNTC;

- Toà án NDTC;

- Bộ Bưu chính Viễn thông;

- Cục Tần số VTĐ;

- Các đơn vị thuộc Bộ;

- Công báo;

- Lưu VP, Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm


TT 2004 - 42 giam sat doanh nghiep

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số: 42/2004/TT-BTC

-----------------

Hà Nội, ngày 20 tháng 5 năm 2004

THÔNG TƯ

Hướng dẫn giám sát và đánh giá hiệu quả hoạt động
của doanh nghiệp nhà nước

Căn cứ Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chi tiết một số Điều về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

1. Đối tượng áp dụng:

Theo quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg), các doanh nghiệp Nhà nước quy định tại Luật Doanh nghiệp Nhà nước năm 2003 thuộc đối tượng giám sát và đánh giá hiệu quả hoạt động bao gồm:

- Công ty nhà nước: là doanh nghiệp do Nhà nước sở hữu toàn bộ vốn điều lệ, thành lập, tổ chức quản lý, đăng ký hoạt động theo quy định của Luật Doanh nghiệp nhà nước. Công ty nhà nước được tổ chức dưới hình thức công ty nhà nước độc lập, tổng công ty nhà nước.

- Công ty cổ phần nhà nước là công ty cổ phần mà toàn bộ cổ đông là các công ty nhà nước hoặc tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp

- Công ty có cổ phần hoặc có vốn góp chi phối của Nhà nước là doanh nghiệp mà cổ phần hoặc vốn góp của Nhà nước chiếm trên 50% vốn điều lệ, Nhà nước giữ quyền chi phối đối với doanh nghiệp đó.

- Công ty trách nhiệm hữu hạn (TNHH) nhà nước một thành viên là công ty TNHH do Nhà nước sở hữu toàn bộ vốn điều lệ, được tổ chức quản lý và đăng ký hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty TNHH nhà nước có hai thành viên trở lên là công ty trách nhiệm hữu hạn trong đó tất cả các thành viên đều là công ty nhà nước hoặc có thành viên là công ty nhà nước và thành viên khác là tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty mẹ là công ty có ít nhất một công ty con trở lên; có thể là công ty nhà nước, hoặc Công ty TNHH nhà nước, Công ty cổ phần nhà nước ...

Công ty con là công ty có 100% vốn điều lệ của công ty mẹ hoặc đa sở hữu trong đó có trên 50% vốn điều lệ của công ty mẹ.

2. Đối tượng không áp dụng:

Các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm không thuộc đối tượng áp dụng Thông tư này.

3. Doanh nghiệp tự giám sát:

3.1. Chủ thể giám sát trong nội bộ doanh nghiệp theo quy định tại Điều 5 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm:

- Người quản lý điều hành doanh nghiệp: Hội đồng quản trị (HĐQT), Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp.

- Người lao động trong doanh nghiệp.

3.2. Nội dung giám sát:

a. Hội đồng quản trị, Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp thực hiện giám sát theo các hình thức giám sát trước, trong và sau hoạt động của doanh nghiệp, với nội dung như sau:

- Xem xét tính hợp lý của việc huy động, phân phối và sử dụng các nguồn lực: tài sản, vật tư, tiền vốn, lao động vào các hoạt động đầu tư xây dựng, sản xuất kinh doanh, tiêu thụ sản phẩm của doanh nghiệp; việc tuyển dụng, sử dụng lao động và trả lương cho người lao động.

- Kiểm tra tính khả thi của các dự án, kế hoạch ngắn hạn và dài hạn; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư ra ngoài doanh nghiệp; hiệu quả hoạt động của các bộ phận trong nội bộ doanh nghiệp: quản lý, sản xuất, tiêu thụ và các phương án kinh doanh khác.

- Theo dõi, kiểm tra quá trình thực hiện các dự án đầu tư, thực hiện kế hoạch sản xuất kinh doanh; tình hình chấp hành các quy định của pháp luật, nghị quyết, quyết định của chủ sở hữu, HĐQT và Tổng Giám đốc hoặc Giám đốc đối với doanh nghiệp không có HĐQT. Thông qua người đại diện phần vốn góp giám sát tình hình tài chính, kết quả kinh doanh và các nội dung khác của doanh nghiệp mà mình có vốn góp.

- Theo dõi, kiểm tra việc phân phối lợi nhuận sau thuế của doanh nghiệp; sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng mất việc làm của doanh nghiệp đảm bảo quyền lợi, đúng chế độ của người lao động và quy chế nội bộ của doanh nghiệp .

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính, bao gồm: tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước; thông tin kinh tế tài chính và các báo cáo khác của doanh nghiệp

- HĐQT, Tổng Giám đốc hoặc Giám đốc doanh nghiệp, hàng quý, năm tổ chức đánh giá tính hiệu lực và hiệu quả các nghị quyết, quyết định trong quản lý điều hành; hiệu quả hoạt động kinh doanh của doanh nghiệp; báo cáo về kết quả, những vấn đề tồn tại và đề ra biện pháp khắc phục trong quản lý của HĐQT và điều hành của Tổng Giám đốc hoặc Giám đốc doanh nghiệp.

b. Người lao động trong doanh nghiệp: thông qua thanh tra nhân dân, tổ chức công đoàn và đại hội công nhân viên chức của tổ đội, phân xưởng và doanh nghiệp, thực hiện giám sát theo hình thức tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và theo dõi quá trình thực hiện về các vấn đề sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong doanh nghiệp.

- Bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Tổng Giám đốc, Phó Tổng giám đốc (hoặc Giám đốc, Phó Giám đốc), kế toán trưởng khi được cơ quan nhà nước có thẩm quyền yêu cầu.

- Thông qua Đại hội toàn thể hoặc Đại hội đại biểu công nhân, viên chức và tổ chức Công đoàn, người lao động có quyền thảo luận và biểu quyết, quyết định các vấn đề sau:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể để đại diện tập thể người lao động ký kết với Tổng Giám đốc hoặc Giám đốc công ty nhà nước.

+ Quy chế sử dụng các quỹ phúc lợi, khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

+ Đánh giá kết quả hoạt động và chương trình hoạt động của Ban Thanh tra nhân dân, bầu Ban Thanh tra nhân dân.

4. Giám sát của chủ sở hữu:

4.1. Chủ thể giám sát với chức năng chủ sở hữu doanh nghiệp theo quy định tại Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, bao gồm:

- HĐQT các Tổng công ty, công ty mẹ thực hiện chức năng giám sát của Chủ sở hữu đối với các công ty TNHH nhà nước một thành viên, công ty con, công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, công ty mẹ.

- Uỷ ban nhân dân (UBND) tỉnh, thành phố trực thuộc Trung ương thực hiện giám sát đối với Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên thuộc UBND tỉnh, thành phố trực thuộc Trung ương.

- Các Bộ, cơ quan ở Trung ương và Bộ Tài chính thực hiện chức năng giám sát đối với các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ, cơ quan Trung ương quyết định thành lập. Trong đó:

+ Các Bộ, cơ quan Trung ương thực hiện chức năng giám sát theo các nội dung quy định tại điểm a, b, c khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

+ Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg. Riêng đối với các doanh nghiệp sản xuất, sửa chữa vũ khí, khí tài, quân trang, quân dụng chuyên dùng phục vụ quốc phòng, an ninh thuộc Bộ Quốc phòng, Bộ Công an thì các Bộ này thực hiện chức năng giám sát.

Các Bộ, cơ quan Trung ương giám sát đối với công ty TNHH nhà nước một thành viên do các cơ quan này là đại diện chủ sở hữu theo các nội dung quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

Đối với các doanh nghiệp nhà nước khác còn lại theo quy định của Luật doanh nghiệp nhà nước (bao gồm: công ty cổ phần nhà nước, công ty TNHH nhà nước có hai thành viên trở lên, công ty có cổ phần hoặc vốn góp chi phối của Nhà nước) thì công ty nhà nước, công ty TNHH nhà nước một thành viên có cổ phần hoặc vốn góp và cổ đông hoặc thành viên góp vốn khác căn cứ vào Điều lệ công ty, Luật doanh nghiệp và các quy định tại Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg để giám sát doanh nghiệp với các nội dung giám sát của Chủ sở hữu.

4.2. Nội dung giám sát của Chủ sở hữu:

Theo quy định tại khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg chủ sở hữu giám sát doanh nghiệp và người quản lý, điều hành doanh nghiệp theo những nội dung sau:

a. Việc tổ chức hoạt động kinh doanh, tổ chức công tác quản lý và thực hiện nhiệm vụ, quyền hạn của người quản lý, điều hành doanh nghiệp.

b. Việc thực hiện mục tiêu, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của doanh nghiệp.

c. Việc chấp hành của doanh nghiệp, người quản lý điều hành doanh nghiệp đối với các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

d. Kết quả hoạt động kinh doanh, hiệu quả sử dụng vốn và khả năng thanh toán nợ đối với doanh nghiệp, đặc biệt là tình hình thực hiện các chỉ tiêu: doanh thu, lợi nhuận và tỷ suất lợi nhuận trên vốn, tình hình bảo toàn vốn đầu tư của chủ sở hữu, khả năng thanh toán nợ nói chung và thanh toán nợ đến hạn nói riêng; tình hình phân phố lợi nhuận sau thuế để bổ sung vốn, trích lập và sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng tài chính.

Trên cơ sở kết quả, hiệu quả hoạt động của doanh nghiệp, kết quả giám sát, chủ sở hữu đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

4.3. Hình thức giám sát:

Chủ sở hữu thực hiện giám sát doanh nghiệp theo các hình thức gián tiếp hoặc trực tiếp như sau:

a. Giám sát gián tiếp: là hình thức giám sát chủ yếu của chủ sở hữu. Để thực hiện giám sát gián tiếp một cách tốt nhất, chủ sở hữu cần phải:

- Yêu cầu doanh nghiệp nộp đầy đủ, đúng hạn báo cáo tài chính, thống kê và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Tổ chức xây dựng cơ sở dữ liệu về doanh nghiệp đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá doanh nghiệp, người quản lý điều hành doanh nghiệp theo nội dung giám sát quy định tại khoản 4.2 trên đây.

b. Giám sát trực tiếp thông qua kiểm tra trực tiếp tại doanh nghiệp. Đây là giải pháp nhằm bổ sung cho hình thức giám sát gián tiếp nhằm nâng cao hiệu quả công tác giám sát. Để thực hiện việc giám sát trực tiếp, chủ sở hữu cần phải:

- Thực hiện phân loại doanh nghiệp theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng công tác hoạt động kinh doanh, quản lý của doanh nghiệp để xây dựng chương trình, kế hoạch kiểm tra

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại doanh nghiệp phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

Riêng đối với các doanh nghiệp do các Bộ, cơ quan Trung ương là đại diện chủ sở hữu thì các Bộ, cơ quan Trung ương chủ trì và phối hợp với Bộ Tài chính trong việc xây dựng chương trình kế hoạch, nội dung, phạm vi, đối tượng kiểm tra.

Bộ, cơ quan Trung ương và Bộ Tài chính thông qua hoạt động giám sát theo chức năng của mình thường xuyên cung cấp, trao đổi với nhau về các thông tin của doanh nghiệp đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp quy định tại Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg và các giải pháp giúp doanh nghiệp tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các Bộ, cơ quan Trung ương phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với doanh nghiệp để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

4.4. Phân tích, đánh giá doanh nghiệp và báo cáo:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh, công tác quản lý của doanh nghiệp và người quản lý điều hành doanh nghiệp; đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Đồng thời tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo, bao gồm: tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại mục 8 Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

5. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, cụ thể như sau:

5.1. Doanh thu và thu nhập khác:

a. Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B 02 - DN Ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31)

b. Các doanh nghiệp chỉ sản xuất 1 hoặc 2 loại sản phẩm là: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ. Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

5.2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

a. Lợi nhuận thực hiện:

Lợi nhuận thực hiện bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50.

Đối với các doanh nghiệp, báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra, thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu của kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính, Tổng Giám đốc hoặc giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

Một số vấn đề lưu ý khi tính toán chỉ tiêu lợi nhuận như sau:

+ Doanh nghiệp phải tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, giảm giá chứng khoán, trợ cấp mất việc làm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi xác định trách nhiệm cá nhân, tổ chức thì phần còn lại phải hạch toán vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

b. Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại điểm a, khoản 5.2, mục 5 Thông tư này.

Vốn Nhà nước tại doanh nghiệp bao gồm: Nguồn vốn kinh doanh (Tài khoản 411), Quỹ đầu tư phát triển (Tài khoản 414), Nguồn vốn đầu tư xây dựng cơ bản (Tài khoản 441). Vốn nhà nước bình quân năm được xác định bằng công thức:

Vốn nhà nước | = | Số dư vốn Nhà nước đầu kỳ | + | Số dư vốn Nhà nước cuối kỳ
tại doanh nghiệp bình quân |  | 2

5.3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

a. Nợ phải trả quá hạn:

Nợ phải trả quá hạn là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

b. Khả năng thanh toán nợ đến hạn:

Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn. Công thức:

Khả năng thanh toán nợ đến hạn = Tài sản lưu động hiện có

Nợ ngắn hạn

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán)

5.4. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Tổng Giám đốc, Phó Tổng Giám đốc (hoặc Giám đốc, Phó Giám đốc), Kế toán trưởng, Trưởng Phòng, Ban) gây ra.

5.5. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các khoản 5.1, 5.2, 5.4, 5.5, mục 5 Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

+ Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

+ Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

+ Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

6. Xếp loại doanh nghiệp:

Căn cứ vào các chỉ tiêu tại mục 5 Thông tư này xếp loại doanh nghiệp như sau:

6.1. Phương pháp đánh giá:

Chỉ tiêu 1: Doanh thu và thu nhập khác: áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng)

Đánh giá doanh thu tăng giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

a. Đối với ngành nông nghiệp (mã ngành KTQD số 01); lâm nghiệp (mã ngành KTQD số 02); thuỷ sản (mã ngành KTQD số 05); công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A.

Tăng, giảm dưới 5%: xếp loại B.

Giảm từ 5% trở lên: xếp loại C.

b. Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60,61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A.

Tăng dưới 7%, giảm dưới 3%: xếp loại B.

Giảm từ 3% trở lên: xếp loại C.

Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Các doanh nghiệp có lãi và có tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: xếp loại A.

- Các doanh nghiệp hoà vốn và các doanh nghiệp có lãi mà có tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: xếp loại B.

- Tất cả các doanh nghiệp bị lỗ: xếp loại C.

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

+ Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A.

+ Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B.

+ Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

Chỉ tiêu 3: Nợ phải trả quá hạn và khả năng thanh toán:

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A.

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B.

- Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5: xếp loại C.

Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A.

- Doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật: xếp loại B.

- Doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

Chỉ tiêu 5: Tình hình thực hiện sản phẩm, dịch vụ công ích:

- Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại A

- Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại B

- Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không đảm bảo tiêu chuẩn quy định: xếp loại C.

6.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề, năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2001, 2002, 2003 doanh thu các hoạt động của công ty như sau:

2001 2002 2003 Bình quân 3 năm

Chăn nuôi gia cầm 15 tỷ 16 tỷ 15,5 tỷ 15,5

Kinh doanh thức ăn gia súc 15 tỷ 17 tỷ 16,5 tỷ 16,2 tỷ

Tổng doanh thu: 30 tỷ 33 tỷ 32 tỷ

Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo điểm b, khoản 6.1, mục 6 Thông tư này.

6.3. Xếp loại doanh nghiệp:

a. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3, 4 trên đây để phân loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp đạt loại A là những doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) và chỉ tiêu chấp hành quy định pháp luật (chỉ tiêu 4) phải được xếp loại A.

- Doanh nghiệp loại C là những doanh nghiệp có chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) hoặc có 3 chỉ tiêu còn lại (chỉ tiêu 1, 3, 4) xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

b. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả phân loại cho từng chỉ tiêu 3, 4, 5 để xếp loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A là những doanh nghiệp không có chỉ tiêu xếp loại C và tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại A.

- Doanh nghiệp xếp loại C là những doanh nghiệp có chỉ tiêu tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

Trường hợp doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

c. Đối với Tổng công ty Nhà nước căn cứ kết quả phân loại của doanh nghiệp thành viên bao gồm các công ty TNHH nhà nước một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của tổng công ty để xếp loại tổng công ty như sau:

- Loại A: là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

6.4. Công bố kết quả xếp loại doanh nghiệp nhà nước:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước, công ty mẹ Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- UBND tỉnh, thành phố trực thuộc Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH Nhà nước một thành viên do mình quyết định thành lập, công ty có cổ phần hoặc vốn góp chi phối của mình.

- Bộ, cơ quan Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên do Bộ, cơ quan Trung ương quyết định thành lập hoặc được Chính phủ uỷ quyền phân cấp là đại diện chủ sở hữu, công ty cổ phần hoặc vốn góp chi phối của mình.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập, công ty mẹ được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính; đối với công ty cổ phần hoặc có vốn góp chi phối của công ty nhà nước được công bố sau khi có ý kiến của Đại hội đồng cổ đông.

- Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

7. Khen thưởng:

Dựa trên kết quả công bố về xếp loại doanh nghiệp, chủ sở hữu doanh nghiệp thực hiện việc khen thưởng như sau:

7.1. Đối với Công ty Nhà nước: tiền thưởng cho Ban quản lý, điều hành được lấy từ Quỹ khen thưởng của doanh nghiệp. Chủ sở hữu quyết định mức trích thưởng cho doanh nghiệp nhưng tối đa không vượt quá 300 triệu đồng. Cụ thể như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 300 triệu đồng đối với Tổng công ty (Văn phòng) và 200 triệu đồng đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Doanh nghiệp xếp loại B tối đa không quá 150 triệu đồng đối với Tổng công ty (văn phòng) và 100 triệu đồng đối với các công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Đối với Tổng công ty (Văn phòng) không có lợi nhuận do không trực tiếp kinh doanh hoặc Quỹ khen thưởng không đủ nguồn, thì được lấy kinh phí quản lý cấp trên do các doanh nghiệp thành viên nộp lên.

7.2. Công ty TNHH Nhà nước một thành viên:

Tiền thưởng cho Bản quản lý điều hành được lấy từ Quỹ khen thưởng Ban quản lý của doanh nghiệp:

Lợi nhuận thực hiện hàng năm, sau khi trừ (-) thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế; trích 10% lập quỹ dự phòng tài chính theo quy định hiện hành; Số còn lại trích tối đa 10% lập quỹ khen thưởng; trích tối đa 10% lập quỹ phúc lợi; trích tối đa 5% lập Quỹ khen thưởng Ban quản lý, điều hành công ty như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 200 triệu đồng:

+ Doanh nghiệp xếp loại B tối đa không quá 100 triệu đồng.

7.3. Đối với doanh nghiệp Nhà nước khác bao gồm cả công ty cổ phần hoặc có vốn góp chi phối, Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông có thể vận dụng các quy định tại khoản 7.2, mục 7 Thông tư này để quyết định việc khen thưởng đối với Chủ tịch HĐQT, Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc Công ty và Lãnh đạo các phòng ban.

7.4. Trường hợp sau khi đã công bố kết quả xếp loại doanh nghiệp, doanh nghiệp đã trích thưởng Ban quản lý, điều hành, nếu cơ quan chức năng kiểm tra, thanh tra phát hiện báo cáo không đúng, có hành vi gian lận hoặc cố tình sai phạm trong hạch toán dẫn đến làm sai lệch kết quả phân loại doanh nghiệp thì ngoài việc phải hoàn trả lại số tiền đã chi khen thưởng và căn cứ vào mức độ vi phạm doanh nghiệp còn bị xử lý vi phạm theo quy định hiện hành và bị xử phạt bằng 50% số tiền đã chi ra.

7.5. Doanh nghiệp xếp loại C không được trích lập Quỹ thưởng Ban quản lý, điều hành.

8. Chế độ báo cáo:

8.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1, cụ thể như sau:

+ Đối với các doanh nghiệp thành viên của Tổng công ty hoặc công ty mẹ (sau đây gọi là Tổng công ty) có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Công ty nhà nước độc lập, Tổng công ty Nhà nước, công ty mẹ trực thuộc các Bộ, cơ quan Trung ương có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ, cơ quan Trung ương và Bộ Tài chính (Cục Tài chính doanh nghiệp). Thời hạn gửi báo cáo chậm nhất sau 30 ngày kể từ ngày kết thúc quý

+ Công ty TNHH Nhà nước một thành viên gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Tổng công ty Nhà nước, công ty nhà nước, Công ty TNHH Nhà nước một thành viên do UBND tỉnh, thành phố trực thuộc Trung ương thành lập có trách nhiệm gửi báo cáo cho UBND tỉnh, thành phố. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý. Hàng quý, UBND tỉnh, thành phố trực thuộc Trung ương (Sở Tài chính) tổng hợp báo cáo theo quy định của Bộ Tài chính về chế độ tổng hợp, phân tích báo cáo tình hình tài chính doanh nghiệp Nhà nước trên địa bàn.

8.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về xếp loại doanh nghiệp tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước hoặc Công ty Mẹ) cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp.

Riêng đối với Công ty TNHH nhà nước một thành viên thì chỉ gửi báo cáo cho cơ quan Trung ương hoặc Bộ quản lý ngành là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

b. Trước ngày 30/6 của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ.

9. Điều khoản thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Riêng đối với việc đánh giá phân loại doanh nghiệp thì áp dụng từ năm 2004 trở đi.

Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toµ ¸n NDTC;

- ViÖn KiÓm s¸t NDTC;

- UBND tØnh, thµnh phè trùc thuéc TW;

- C¬ quan TW cña c¸c ®oµn thÓ;

- Së Tµi chÝnh, Côc thuÕ c¸c tØnh,

thµnh phè trùc thuéc TW;

- C¸c TCT 91;

- Côc KiÓm tra v¨n b¶n

- C«ng b¸o;

- C¸c ®¬n vÞ thuéc Bé Tµi chÝnh;

- Lu: VP, Côc TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Lª ThÞ B¨ng T©m


TT 2004 - 118- cong tac phi

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số 118/2004/TT- BTC

-----------------

Hà Nội, ngày 8 tháng 12 năm 2004

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi hội nghị đối với

các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế; Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức, viên chức (dưới đây gọi tắt là người đi công tác); quy định chế độ chi hội nghị trong các cơ quan quản lý Nhà nước, các đơn vị sự nghiệp công lập, các cơ quan Đảng cộng sản Việt Nam, các tổ chức chính trị - xã hội, các tổ chức chính trị xã hội - nghề nghiệp, các tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các xã, phường, thị trấn (dưới đây gọi tắt là cơ quan, đơn vị) có sử dụng kinh phí do ngân sách Nhà nước cấp như sau:

I/ Chế độ công tác phí:

1/ Đối tượng và điều kiện được hưởng chế độ công tác phí:

1.1/ Đối tượng được hưởng chế độ công tác phí bao gồm: Cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị được cử đi công tác.

1.2/ Các điều kiện để được thanh toán công tác phí:

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Thực hiện đúng nhiệm vụ được giao.

- Có đủ các chứng từ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện, bệnh xá, nhà điều dưỡng, dưỡng sức.

+ Những ngày làm việc riêng trong thời gian đi công tác.

+ Những ngày học ở trường lớp đào tạo tập trung dài hạn, ngắn hạn, được hưởng chế độ đối với cán bộ được cơ quan cử đi học.

+ Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác.

2/ Công tác phí là một khoản chi phí trả cho người đi công tác trong nước để trả tiền vé tàu, xe cho bản thân và cước hành lý, tài liệu mang theo để làm việc (nếu có); chi phí cho người đi công tác trong những ngày đi đường và ở nơi đến công tác.

3/ Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm kinh phí được sử dụng tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền thông báo.

4/ Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị có người đến công tác không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác và người đến công tác tại đơn vị.

5/ Các khoản thanh toán công tác phí:

5.1/ Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

5.1.1. Trường hợp đi công tác bằng phương tiện giao thông đường bộ, đường thuỷ, đường sắt:

- Người đi công tác sử dụng các phương tiện giao thông công cộng nếu có đủ vé tàu, vé xe hợp lệ thì được thanh toán tiền tàu xe theo giá cước thông thường (giá không bao gồm các dịch vụ khác, ví dụ như: tham quan du lịch, tiền ăn, các dịch vụ đặc biệt theo yêu cầu,...).

- Tiền tàu, xe được thanh toán bao gồm tiền mua vé tàu, xe, cước qua phà, đò ngang cho bản thân người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (do cơ quan cử đi công tác yêu cầu) mà người đi công tác trực tiếp chi trả.

Trường hợp người đi công tác đi công tác bằng xe ô tô cơ quan thì không được thanh toán tiền tàu xe.

5.1.2. Trường hợp đi công tác bằng phương tiện máy bay:

a/ Người đi công tác được thanh toán tiền vé máy bay trong các trường hợp:

- Đối với cán bộ, công chức thuộc các Bộ, ngành, đơn vị ở trung ương:

+ Là cán bộ lãnh đạo từ cấp Vụ và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,75 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Đối với cán bộ, công chức thuộc các đơn vị ở tỉnh, thành phố trực thuộc trung ương:

+ Là cán bộ lãnh đạo cấp sở, lãnh đạo Uỷ ban nhân dân quận, huyện, thị xã trực thuộc tỉnh, thành phố và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,47 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Trường hợp cơ quan, đơn vị cần cử người đi công tác giải quyết công việc gấp mà người được cử đi công tác không đủ tiêu chuẩn thanh toán vé máy bay thì thủ trưởng cơ quan, đơn vị (là người đứng đầu đơn vị dự toán, được giao quyền phê duyệt và chuẩn chi các khoản chi tiêu tại đơn vị dự toán), Chủ tịch Uỷ ban nhân dân xã (đối với người đi công tác là cán bộ xã) xem xét, quyết định để được thanh toán.

Người đi công tác bằng phương tiện máy bay được thanh toán các khoản sau: tiền vé máy bay và tiền cước phương tiện vận tải công cộng từ nơi công tác ra sân bay và ngược lại (nếu có).

b/ Người đi công tác không nằm trong các trường hợp quy định tại điểm a nêu trên, nếu đi bằng phương tiện máy bay thì chỉ được thanh toán theo giá cước vận tải ô tô hành khách công cộng thông thường (khi có vé máy bay).

5.1.3. Đối với cán bộ tự túc phương tiện đi công tác:

Khi đi công tác người đi công tác không sử dụng phương tiện vận tải của cơ quan mà tự túc phương tiện thì được thanh toán tiền tầu xe theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi; đối với đoạn đường thuộc vùng núi cao, hải đảo, biên giới có cùng độ dài đoạn đường thì được thanh toán tối đa gấp 2 lần giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương nơi cán bộ được cử đi công tác.

Căn cứ để thanh toán gồm giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác và bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị, lãnh đạo xã (đối với người đi công tác là cán bộ xã) duyệt thanh toán.

5.2/ Phụ cấp công tác:

Phụ cấp công tác được tính từ ngày người đi công tác bắt đầu đi công tác đến khi trở về cơ quan của mình (bao gồm thời gian đi trên đường, thời gian lưu trú, ngày lễ, ngày nghỉ theo quy định). Phụ cấp công tác được quy định bao gồm: phụ cấp tiền ăn và tiền tiêu vặt, mức chi từ 20.000 đồng/ngày/người đến 50.000 đồng/ngày/người.

5.3/ Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người đi công tác được thanh toán tiền thuê phòng nghỉ tại nơi đến công tác. Mức chi tiền thuê phòng nghỉ được thanh toán theo hoá đơn thu tiền thực tế, nhưng tối đa không quá 120.000 đồng/ngày/người.

- Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì mức thanh toán tiền thuê phòng nghỉ đối với người đi công tác một mình hoặc người lẻ trong đoàn tối đa không quá 240.000 đồng/ngày/người.

- Cán bộ được cử đi công tác nghỉ lại các địa phương không có nhà nghỉ, nhà khách (không có hoá đơn) thì được thanh toán theo mức khoán tối đa không quá 40.000 đồng/ngày/người.

5.4/ Thanh toán khoán tiền công tác phí:

- Đối với cán bộ xã: Áp dụng cho trường hợp cán bộ được cử đi công tác thường xuyên trong huyện trên 10 ngày/tháng. Mức khoán tối đa không quá 40.000 đồng/tháng/người.

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại: Áp dụng cho trường hợp người đi công tác thường xuyên phải đi công tác lưu động trên 15 ngày/tháng (như: văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...). Mức khoán tối đa không quá 150.000 đ/tháng/người.

5.5/ Trường hợp có những đoàn công tác liên ngành, liên cơ quan thì cơ quan, đơn vị chủ trì đoàn công tác chi cho những công việc chung của đoàn (như: tiền văn phòng phẩm, tiền thuê xe ôtô ...). Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền công tác phí cho người thuộc cơ quan mình cử (bao gồm tiền tàu xe, phụ cấp công tác phí, tiền thuê chỗ nghỉ).

II/ Chế độ chi hội nghị:

1/ Các cơ quan, đơn vị tổ chức hội nghị tổng kết, đại hội với quy mô toàn quốc phải được phép bằng văn bản của Ban Bí thư hoặc Thủ tướng Chính phủ.

Hội nghị với quy mô toàn tỉnh, thành phố phải được phép bằng văn bản của Thường vụ tỉnh uỷ, thành uỷ hoặc Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương.

Hội nghị triệu tập toàn Quận, huyện phải được phép bằng văn bản của Thường vụ Quận uỷ, huyện uỷ hoặc Chủ tịch UBND Quận, huyện.

2/ Chi phí hội nghị nêu trong Thông tư này được áp dụng thống nhất đối với các hội nghị tổng kết, hội nghị có tính chất theo nhiệm kỳ, tập huấn, hội nghị định kỳ chỉ đạo triển khai công tác của các cơ quan, đơn vị trong cả nước.

3/ Tất cả các cơ quan, đơn vị khi tổ chức hội nghị phải nghiên cứu sắp xếp địa điểm hợp lý, kết hợp nhiều nội dung và chuẩn bị nội dung có chất lượng, cân nhắc thành phần, số lượng đại biểu. Thời gian tổ chức hội nghị không quá 3 ngày, tổ chức lớp tập huấn không quá 7 ngày. Các cơ quan, đơn vị khi tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại thông tư này và dự trù kinh phí trong phạm vi dự toán năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt, không phô trương hình thức, không được tổ chức tiệc liên hoan, chiêu đãi, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm.

4/ Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu. Đại biểu dự hội nghị tự trả tiền ăn, nghỉ bằng tiền công tác phí và một phần tiền lương của mình; Cơ quan, đơn vị tổ chức hội nghị trợ cấp tiền ăn, nghỉ, đi lại theo chế độ cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước. Không hỗ trợ tiền ăn, nghỉ đối với đại biểu được mời là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

5/ Các kỳ họp Quốc hội, Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam không áp dụng theo Thông tư này.

6/ Cơ quan Kho bạc Nhà nước có trách nhiệm kiểm soát việc chi tiêu hội nghị của đơn vị bảo đảm chi đúng chế độ quy định.

7/ Nội dung chi và mức chi:

7.1/ Nội dung chi:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan tổ chức hội nghị không có địa điểm phải thuê).

- Tiền in (hoặc mua) tài liệu phục vụ hội nghị. Những người có nhu cầu thêm tài liệu cơ quan tổ chức hội nghị thực hiện bán thu tiền bù đắp chi phí theo giá không tính lãi.

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức hội nghị.

- Tiền nước uống.

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ (trong trường hợp hội nghị cả ngày), tiền tàu xe cho đại biểu là khách mời không hưởng lương.

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v... thanh toán theo thực chi trên tinh thần tiết kiệm.

- Các khoản chi khen thưởng thi đua trong hội nghị tổng kết hàng năm, chi cho công tác tuyên truyền, tham quan, nghỉ mát cho đối tượng dự hội nghị không được tính vào kinh phí hội nghị, mà tính vào khoản chi khen thưởng, công tác tuyên truyền, quỹ phúc lợi của cơ quan, đơn vị (nếu có).

7.2/ Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không hưởng lương: Mức chi từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

Trong trường hợp phải tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị thực hiện thu tiền ăn của các đại biểu và chỉ được tổ chức nấu ăn theo mức: Từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương: Tối đa không quá 120.000 đồng/ngày/người.

- Chi nước uống: Tối đa không quá mức 5.000 đ/ngày/người.

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi do Thủ trưởng cơ quan tổ chức hội nghị quyết định.

III/ Tổ chức thực hiện:

1/ Việc lập dự toán, phân bổ và quyết toán kinh phí chi công tác phí, chi tiêu hội nghị được thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn Luật.

2/ Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền yêu cầu cơ quan, đơn vị xuất toán. Người ra lệnh chi sai, chuẩn chi sai thì tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật, đồng thời có trách nhiệm thu hồi nộp ngân sách nhà nước số tiền đã chi sai.

3/ Mức chi công tác phí, hội phí phí nêu tại Thông tư này là mức tối đa. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh, Thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, hội nghị phí của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể chế độ công tác phí, hội nghị phí của cơ quan, đảm bảo không vượt trần tối đa (đối với những mức chi quy định trần tối đa tại Thông tư này) hoặc phải nằm trong khung (đối với những mức chi quy định khung tại Thông tư này).

4/ Đối với các đơn vị sự nghiệp có thu đã được giao quyền tự chủ tài chính và các cơ quan hành chính nhà nước thực hiện khoán biên chế và kinh phí quản lý hành chính được áp dụng theo Thông tư này và các văn bản hướng dẫn riêng của Bộ Tài chính.

5/ Các doanh nghiệp nhà nước vận dụng chế độ công tác phí, chế độ hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

6/ Thông tư này có hiệu lực thi hành từ ngày 01/01/2005, thay thế các Thông tư số 94/1998/TT-BTC và Thông tư số 93/1998/TT-BTC ngày 30/6/1998; Thông tư số 75/1999/TT-BTC và Thông tư số 74/1999/TT-BTC ngày 14/6/1999 của Bộ Tài chính. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận: KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

- Thủ tướng Chính phủ (Để báo cáo)

- VP Quốc hội.

- VP Chủ tịch nước .

- VP Chính phủ.

- VP TW Đảng và các ban của Đảng

- Toà án NDTC. Huỳnh Thị Nhân (đã ký)

- Viện Kiểm sát NDTC

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc CP.

- Cơ quan TW của các Hội, đoàn thể.

- UBND, HĐND các tỉnh, TP trực thuộc TW.

- Sở TC, Cục thuế, KBNN các tỉnh,

TP trực thuộc TW.

- Cục kiểm tra văn bản - Bộ Tư pháp

- Công báo.

- Các đơn vị thuộc Bộ.

- Lưu : VP, Vụ HCSN.


TT 2005 - 33 quy che tai chinh DNNN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2005/TT-BTC NGÀY 29 THÁNG 04 NĂM 2005 HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH
CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC
ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng, phạm vi áp dụng của Thông tư này là các công ty nhà nước (dưới đây gọi chung là công ty) và việc quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính).

2. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩmg, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

3. Công ty hoạt động trong lĩnh vực dịch vụ tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn...) thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực chuyên ngành cụ thể.

CHƯƠNG II
QUảN Lý TàI CHíNH CÔNG TY NHà NƯớC

A. QUảN Lý Và Sử DụNG VốN TạI CÔNG TY

1. Vốn điều lệ.

Vốn điều lệ của công ty thực hiện theo Điều 6 Quy chế tài chính, trong đó:

1.1. Trong năm 2005, đại diện chủ sở hữu phải xem xét, phê duyệt vốn điều lệ cho công ty mà Nhà nước giữ 100% vốn theo quy định tại Quyết định số 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước. Việc phê duyệt vốn điều lệ ban đầu hoặc tăng vốn điều lệ của tổng công ty, công ty độc lập, công ty mẹ phải có ý kiến bằng văn bản của Bộ Tài chính.

1.2. Vốn điều lệ của công ty được xác định như sau:

a/ Đối với công ty mới thành lập, vốn điều lệ xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo công suất thiết kế.

b/ Đối với công ty đang hoạt động, chưa xác định vốn điều lệ, căn cứ vào tổng giá trị tài sản bình quân 3 năm (2002-2004) của công ty để xác định vốn điều lệ như sau:

- Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (gọi tắt là công ty thành viêng), vốn điều lệ xác định bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty.

- Tổng công ty do Nhà nước quyết định đầu tư và thành lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của tổng công ty (trừ giá trị các khoản đầu tư dài hạn vào công ty thành viên, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, khoản đầu tư dài hạn tương ứng với cổ phần, vốn góp chi phối của tổng công ty vào doanh nghiệp khác).

+ 30% giá trị tài sản trên báo cáo tài chính của công ty thành viên tổng công ty nắm 100% vốn điều lệ.

+ Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

+ Giá trị cổ phần, vốn góp chi phối phản ảnh trên sổ sách kế toán của tổng công ty ở các doanh nghiệp khác.

- Tổng công ty do các công ty tự đầu tư thành lập (tổng công ty theo mô hình công ty mẹ - công ty con), công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên, công ty nhà nước độc lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của công ty mẹ (trừ giá trị các khoản đầu tư dài hạn của công ty mẹ vào các công ty con)

+ Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu.

+ Vốn nhà nước do công ty mẹ góp vào các công ty con.

c/ Đối với công ty cung cấp sản phẩm dịch vụ công ích thì vốn điều lệ là mức vốn tối thiểu, cần thiết để công ty hoàn thành nhiệm vụ sản xuất, cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

1.3. Chênh lệch giữa số vốn điều lệ được phê duyệt với số vốn nhà nước hiện có tại công ty xử lý theo điều 6 Quy chế tài chính và cơ chế đầu tư vốn nhà nước vào doanh nghiệp.

1.4. Trình tự, thủ tục tăng giảm vốn điều lệ.

a/ Việc điều chỉnh vốn điều lệ của công ty thực hiện theo quy đinh tại điểm a và b khoản 1 Điều 6 Quy chế tài chính, hoặc khi công ty tổ chức lại (sáp nhập, hợp nhất, chia, tách công ty).

b/ Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) báo cáo đại diện chủ sở hữu công ty việc điều chỉnh tăng, giảm vốn điều lệ. Hồ sơ báo cáo gồm:

- Phương án điều chỉnh vốn điều lệ của công ty.

- Báo cáo tài chính của công ty tại thời điểm điều chỉnh vốn điều lệ.

Trong 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, đại diện chủ sở hữu phải quyết định mức vốn điều lệ mới cho công ty.

Sau khi có quyết định, công ty thực hiện việc đăng ký và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

2. Sử dụng vốn, quỹ của công ty:

Việc sử dụng vốn và quỹ của công ty thực hiện theo quy định tại Điều 8 của Quy chế tài chính. Riêng việc điều động vốn, tài sản của các công ty cung cấp sản phẩm, dịch vụ công ích thực hiện như sau:

2.1. Điều kiện điều động vốn, tài sản.

a/ Việc điều động vốn và tài sản phải đảm bảo không ảnh hưởng đến thực hiện nhiệm vụ sản xuất sản phẩm, cung cấp dịch vụ công ích do Nhà nước giao kế hoạch, đặt hàng.

b/ Chỉ được điều động tài sản đã được đầu tư bằng vốn Nhà nước để trực tiếp sản xuất, cung cấp sản phẩm, dịch vụ công ích.

c/ Chỉ điều động vốn và tài sản giữa các công ty cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

2.2. Thẩm quyền điều động vốn, tài sản.

a/ Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định điều động vốn, tài sản giữa các công ty thuộc Bộ, ngành quản lý.

b/ Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều động vốn, tài sản giữa các công ty thuộc địa phương quản lý.

c/ Hội đồng quản trị tổng công ty quyết định điều động vốn và tài sản giữa các công ty thành viên.

d/ Điều động vốn và tài sản giữa các công ty khác Bộ, ngành, địa phương; điều động giữa Bộ, ngành trung ương và địa phương thì đại diện chủ sở hữu hai bên giao, nhận thoả thuận để quyết định sau khi có ý kiến bằng văn bản của Bộ Tài chính.

3. Huy động vốn:

3.1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính, trong đó việc phân cấp phê duyệt hợp đồng vay vốn cụ thể như sau:

a/ Đối với trường hợp công ty vay vốn của các tổ chức tín dụng có áp dụng hợp đồng hạn mức cả năm thì việc phân cấp xác định theo hợp đồng hạn mức, các hợp đồng cụ thể trong phạm vi hạn mức do Tổng giám đốc, Giám đốc công ty quyết định.

b/ Đối với các trường hợp khác việc phân cấp áp dụng cho từng hợp đồng cụ thể.

3.2. Lãi suất huy động vốn thực hiện theo lãi suất thị trường. Riêng trường hợp vay vốn trực tiếp của cá nhân, tổ chức kinh tế thì lãi suất vay tối đa không vượt quá lãi suất thị trường tại thời điểm vay vốn.

3.3. Công ty thực hiện hạch toán lãi huy động vốn theo chuẩn mực kế toán số 16 "chi phí đi vay" ban hành tại Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính.

4. Quản lý nợ phải trả

Việc quản lý các khoản nợ phải trả của công ty thực hiện theo Điều 10 Quy chế tài chính. Trong đó:

4.1. Hàng tháng, công ty có trách nhiệm đánh giá, xác định khả năng thanh toán nợ theo các hệ số quy định tại Phụ lục số 5 kèm theo Thông tư này; thực hiện việc thanh toán nợ đúng hạn.

4.2. Khoản chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ, số dư nợ ngoại tệ phải trả cuối năm tài chính được xử lý như sau:

a/ Đối với các công ty đang hoạt động thì toàn bộ chênh lệch tỷ giá (kể cả vay đầu tư) được hạch toán vào chi phí hoặc doanh thu hoạt động tài chính.

Trường hợp hạch toán vào chi phí mà công ty bị lỗ thì phân bổ một phần cho năm sau, nhưng mức phân bổ vào chi phí trong năm tối thiểu phải bằng chênh lệch tỷ giá các khoản nợ đến hạn phải trả.

b/ Đối với công ty đang đầu tư, chưa kinh doanh thì toàn bộ chênh lệch tỷ giá được phản ánh luỹ kế trên bảng cân đối kế toán; khi hoàn thành đầu tư được kết chuyển toàn bộ vào chi phí hoạt động tài chính hoặc doanh thu hoạt động tài chính của năm kinh doanh đầu tiên; nếu bị lỗ thì phân bổ cho các năm sau, thời gian phân bổ tối đa là 5 năm (kể từ khi bắt đầu kinh doanh).

5. Bảo toàn vốn Nhà nước tại công ty.

Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 10 Quy chế tài chính, trong đó:

5.1.Mức độ bảo toàn vốn được xác định theo hệ số H:

Giá trị tổng tài sản - Nợ phải trả

H =

Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: vốn đầu tư của chủ sở hữu (MS 411 BCĐKT), quỹ đầu tư phát triển (MS 416 BCĐKT)

Nếu hệ số H >1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H <1 chưa bảo toàn được vốn.

5.2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi thực hiện theo Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính và quy định sau:

a/ Nợ phải thu khó đòi để làm căn cứ trích lập dự phòng gồm:

- Nợ phải thu quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ.

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể.

b/ Mức trích lập dự phòng như sau:

- 30% giá trị đối với khoản nợ phải thu quá hạn dưới 1 năm.

- 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

- 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

c/ Các khoản nợ quá hạn từ 3 năm trở lên phải xử lý như nợ phải thu không có khả năng thu hồi.

d/ Khoản nợ phải thu không có khả năng thu hồi thì không trích lập dự phòng và xử lý theo quy định hiện hành của nhà nước về quản lý, xử lý nợ tồn đọng.

đ/ Dự phòng " giảm giá hàng tồn kho" hạch toán vào " giá vốn hàng bán".

5.3. Trích lập dự phòng tổn thất các khoản đầu tư dài hạn.

a/ Đối với khoản đầu tư chứng khoán dài hạn: cổ phiếu, trái phiếu...thực hiện theo quy định tại Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính.

b/ Đối với các khoản vốn của tổng công ty đầu tư vào công ty thành viên hoặc của tổng công ty, công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu doanh nghiệp mà công ty đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch được xác định trong phương án kinh doanh trước khi đầu tư).

Mức trích lập dự phòng tính theo công thức sau đây:

Mức dự phòng tổn thất các khoản đầu tư dài hạn

=

Số lỗ trong năm của doanh nghiệp có vốn đầu tư của công ty

x

Vốn đầu tư của công ty

Vốn góp thực tế của các bên tại doanh nghiệp

Mức trích tối đa cho mỗi khoản đầu tư dài hạn bằng số vốn đã đầu tư.

c/ Đến thời điểm khoá sổ kế toán của năm sau, nếu doanh nghiệp mà công ty đầu tư vốn có lãi hoặc giảm lỗ thì công ty phải hoàn nhập một phần hoặc toàn bộ số đã trích dự phòng vào doanh thu tài chính.

5.4. Việc trích lập và sử dụng dự phòng về trợ cấp mất việc làm thực hiện theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính.

5.5. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật thuế thu nhập doanh nghiệp.

B. QUảN Lý Và Sử DụNG TàI SảN TạI CÔNG TY.

1. Tài sản cố định, đầu tư tài sản cố định.

Việc đầu tư tài sản cố định, quản lý và sử dụng tài sản cố định thực hiện theo quy định tại Điều 13,14,15, 16 Quy chế tài chính và Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về ban hành chế độ quản lý, sử dụng và trích khấu hao tài sản cố định (gọi tắt là Quyết định 206/2003/QĐ-BTC), trong đó:

1.1. Các nội dung quy định tại khoản 1 Điều 9, khoản 3 Điều 10, khoản 2 Điều 13 Quyết định 206/2003/QĐ-BTC, nay thực hiện theo Điều 14 Quy chế tài chính, cụ thể như sau:

a/ Mọi tài sản cố định hiện có của công ty (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao tài sản cố định dùng trong sản xuất kinh doanh hạch toán vào chi phí kinh doanh; khấu hao tài sản cố định chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác.

b/ Đối với những tài sản cố định chưa khấu hao hết đã hư hỏng, mất mát, phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường. Hội đồng quản trị, Giám đốc công ty đối với công ty không có Hội đồng quản trị quyết định mức bồi thường. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được hạch toán vào chi phí khác của công ty.

c/ Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC. Không khống chế mức khấu hao tối đa. Tổng giám đốc hoặc giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

1.2. Giá trị tổng tài sản được xác định theo số liệu trên bảng cân đối kế toán (Mã số 270) của báo cáo tài chính quý gần nhất

1.3. Công trình XDCB hoàn thành đã đưa vào sử dụng nhưng chưa quyết toán, căn cứ vào số liệu kế toán công ty ghi tăng giá trị tài sản theo giá tạm tính để trích khấu hao thu hồi vốn. Sau khi quyết toán công trình được duyệt phải điều chỉnh lại nguyên giá.

1.4. Đối với tài sản cố định cho thuê, cầm cố, thế chấp, phải trích khấu hao theo chế độ quy định và phải theo dõi, thu hồi tài sản.

1.5. Việc nhượng bán tài sản có giá trị nhỏ theo mức quy định trong Điều lệ công ty, Tổng giám đốc, Giám đốc quyết định phương thức bán: đấu giá hoặc thoả thuận. Trường hợp bán thoả thuận thì giá bán không thấp hơn giá thị trường.

Việc nhượng bán tài sản gắn liền với đất phải thực hiện theo quy định của pháp luật về đất đai. Trường hợp thanh lý tài sản bằng hình thức dỡ bỏ, huỷ bỏ, Tổng giám đốc hoặc Giám đốc công ty thành lập Hội đồng thanh lý để thực hiện.

Tiền thu được do thanh lý, nhượng bán, hạch toán vào thu nhập khác, giá trị còn lại theo sổ kế toán của tài sản, chi phí thanh lý, nhượng bán hạch toán vào chi phí khác.

2. Quản lý hàng tồn kho.

Việc quản lý hàng hoá tồn kho thực hiện theo qui định tại Điều 17 Quy chế tài chính, chuẩn mực kế toán số 02 "Hàng tồn kho" theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính. Cuối kỳ kế toán, nếu giá gốc hàng tồn kho cao hơn giá trị dự kiến thu hồi, phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại điểm 5.2 khoản 5 mục A Chương II Thông tư này.

- Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác.

- Giá trị dự kiến thu hồi: Là giá bán của hàng tồn kho (ước tính) không bao gồm chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

3. Quản lý các khoản nợ phải thu.

Việc quản lý nợ phải thu thực hiện theo quy định tại điều 18 Quy chế tài chính và các quy định của pháp luật hiện hành về quản lý, xử lý nợ tồn đọng. Trong đó: Công ty phải thường xuyên đối chiếu các khoản phải thu với khách nợ; phân loại nợ để có biện pháp thu hồi nợ đúng hạn; xác định những khoản nợ khó đòi để trích lập dự phòng nợ phải thu khó đòi theo qui định tại điểm 5.2, khoản 5, mục A, Chương II Thông tư này.

C. QUảN Lý DOANH THU Và CHI PHí.

I. QUảN Lý DOANH THU

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác gồm:

1.1. Doanh thu hoạt động kinh doanh thông thường bao gồm:

a/ Toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán sau khi trừ (-)khoản chiết khấu thương mạik, giảm giá hàng bán và giá trị hàng bán bị trả lại.

b/ Các khoản Nhà nước trợ cấp khi cung cấp sản phẩm dịch vụ do Nhà nước đặt hàng, giao kế hoạch mà doanh thu không đủ bù đắp chi đối với công ty cung cấp sản phẩm, dịch vụ công ích

c/ Các khoản phí thu thêm ngoài giá bán: trợ giá, phụ thu, phụ trội... mà công ty được hưởng.

d/ Giá trị các sản phẩm hàng hoá biếu, tặng, trao đổi hoặc tiêu dùng cho sản xuất trong nội bộ công ty.

1.2. Doanh thu từ hoạt động tài chính bao gồm:

a/ Các khoản thu phát sinh từ bán bản quyền, cho thuê các tài sản; tiền lãi cho vay vốn, lãi tiền gửi; lãi bán hàng trả chậm, trả góp; chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ; lãi cho thuê tài chính.

b/ Lãi bán ngoại tệ; chênh lệch tỷ giá; lãi chuyển nhượng vốn; cổ tức và lợi nhuận được chia từ việc đầu tư vốn ra ngoài công ty (bao gồm cả lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên sau khi đã trừ phần trích lập quỹb), lợi nhuận sau thuế được chia theo vốn nhà nước tại công ty thành viên, lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên; thu nhập về kinh doanh chứng khoán (công trái, trái phiếu, cổ phiếu), thu về kinh phí quản lý.

1.3. Thu nhập khác gồm: Thu từ việc thanh lý, nhượng bán tài sản; các khoản phải trả nhưng không phải thanh toán; tiền bảo hiểm được bồi thường; tiền nộp phạt của khách hàng vi phạm hợp đồng; thuế được hoàn lại; tiền thưởng của khách hàng; giá trị quà nhận biếu, quà tặng; khoản thu nhập của năm trước hạch toán thiếu, khoản nợ khó đòi đã xử lý nay thu hồi được...

1.4. Phương thức xác định cụ thể một số khoản doanh thu.

a/ Đối với hàng hoá bán trả góp thì tính vào doanh thu theo giá bán trả một lần (không bao gồm lãi trả chậmk). Lãi trả chậm phân bổ vào doanh thu tài chính hàng năm theo hợp đồng.

b/ Đối với sản phẩm hàng hoá, dịch vụ dùng để trao đổi, doanh thu tính theo giá bán của sản phẩm, hàng hoá, dịch vụ nhận về.

c/ Đối với hàng hoá, dịch vụ sử dụng để biếu tặng, tiêu dùng cho nội bộ, doanh thu tính theo giá thành sản xuất hoặc giá vốn hàng hoá, dịch vụ.

d/ Đối với tài sản cho thuê đã thu tiền trước nhiều năm, doanh thu từng năm phân bổ theo số năm cho thuê.

đ/ Đối với việc nhận bán hàng đại lý, doanh thu là hoa hồng đại lý.

e/ Đối với sản phẩm nhận gia công, doanh thu tính theo giá gia công ghi trong hợp đồng.

f/ Đối với sản phẩm giao khoán trong nông, lâm trường, doanh thu là số tiền phải thu trong hợp đồng. Trường hợp thu bằng sản phẩm thì chỉ tính doanh thu sau khi đã bán sản phẩm.

g/ Đối với sản phẩm xây lắp thi công trong nhiều năm, doanh thu là giá trị phải thu tương ứng với khối lượng công việc, hạng mục công trình hoàn thành trong năm được chấp nhận thanh toán.

2. Điều kiện và thời điểm xác định doanh thu.

2.1. Điều kiện.

a/ Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

b/ Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi theo tỷ giá của ngân hàng nơi doanh nghiệp mở tài khoản giao dịch.

2.2. Thời điểm xác định doanh thu.

a/ Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

b/ Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

c/ Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

- Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

- Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia.

- Lãi chuyển nhượng vốn, lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành;

- Chênh lệch tỷ giá do đánh giá lại nợ phải thu, nợ phải trả và số dư ngoại tệ xác định khi báo cáo tài chính cuối năm.

II. QUảN Lý CHI PHí Và GIá THàNH

1. Chi phí hoạt động kinh doanh của công ty.

Việc quản lý chi phí thực hiện theo Điều 23, 24 Quy chế tài chính và các quy định cụ thể sau:

1.1. Chi phí nguyên liệu, vật liệu, nhiên liệu, động lực... (gọi tắt là chi phí vật tư) tính theo mức tiêu hao thực tế và giá thực tế xuất kho.

a/ Mức tiêu hao: Tổng Giám đốc xây dựng định mức tiêu hao các loại vật tư cho từng sản phẩm trình Hội đồng quản trị phê duyệt và chịu trách nhiệm về tính chính xác của các định mức đó.

Đối với công ty không có Hội đồng quản trị, Giám đốc xây dựng, ban hành và chịu trách nhiệm.

Trong quá trình thực hiện nếu mức tiêu hao vật tư thực tế lớn hơn định mức, phải xác định nguyên nhân và trách nhiệm để xử lý bồi thường.Tiền bồi thường hạch toán vào thu nhập khác. Nếu mức tiêu hao thực tế thấp hơn định mức nhưng vẫn đảm bảo chất lượng sản phẩm thì người thực hiện được thưởng. Mức thưởng không vượt quá giá trị vật tư tiết kiệm được trong năm. Tiền thưởng được hạch toán vào chi phí sản xuất kinh doanh.

Tổng giám đốc, Giám đốc quyết định mức bồi thường hoặc mức thưởng. Công ty phải thường xuyên rà soát, điều chỉnh định mức phù hợp với thực tế.

b/ Giá vật tư thực tế xuất kho:

- Giá vật tư mua ngoài gồm:

+ Giá mua ghi trong hoá đơn của người bán. Nếu là vật tư tự nhập khẩu, giá mua bằng ngoại tệ quy đổi ra đồng Việt Nam theo tỷ giá của ngân hàng nơi công ty mở tài khoản giao dịch cộng (+)thuế nhập khẩu và các khoản phụ thu t (nếu có) trừ (-)khoản chiết khấu thương mạik, giảm giá do hàng mua không đúng quy cách, phẩm chất phải trừ khỏi giá mua.

+ Chi phí vận chuyển, chi phí bốc xếp, chi phí bảo quản, bảo hiểm, hao hụt, tiền thuê kho bãi, phí gia công trước khi nhập kho (nếu có), phí chọn lọc, tái chế.

- Giá vật tư tự chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí tự chế.

- Giá vật tư thuê ngoài gia công, chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí gia công.

Vật tư nhập kho, xuất kho; chi phí gia công chế biến; chi phí vận chuyển bảo quản, thu mua...phải có hoá đơn, chứng từ theo quy định của pháp luật hiện hành. Trường hợp mua nông sản, lâm sản, thuỷ sản... của người trực tiếp sản xuất không có hoá đơn, chứng từ theo chế độ quy định phải lập bảng kê mua hàng, ghi rõ họ tên, địa chỉ người bán, số lượng hàng hoá, đơn giá, thành tiền, chữ ký của người bán hàng. Giám đốc doanh nghiệp duyệt chi theo bảng kê và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của bảng kê.

Đối với công cụ, dụng cụ, căn cứ vào thời gian sử dụng để phân bổ giá trị vào chi phí trong thời gian không quá 2 năm.

1.2. Chí phí khấu hao tài sản cố định tính theo quy định tại Quyết định 206/2003/QĐ-BTC và điểm 1.1 khoản 1 mục B Chương II Thông tư này.

1.3. Chi phí tiền lương, tiền công và các khoản phụ cấp có tính chất lương phải trả; tiền ăn giữa ca theo quy định. Chi ăn giữa ca cho người lao động do Hội đồng quản trị hoặc Giám đốc đối với công ty không có Hội đồng quản trị quyết định phù hợp với hiệu quả sản xuất kinh doanh, mức chi hàng tháng không vượt quá mức lương tối thiểu theo quy định.

1.4. Trích bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động theo các chế độ hiện hành.

Chi phí cho công tác Đảng, đoàn thể lấy từ nguồn kinh phí của tổ chức này, nếu thiếu được hạch toán vào chi phí kinh doanh.

1.5. Chi phí dịch vụ mua ngoài là các khoản chi phục vụ hoạt động sản xuất kinh doanh của công ty, trong đó:

a/ Chi phí sửa chữa lớn tài sản cố định được hạch toán vào chi phí trong năm theo số thực chi, nếu lỗ thì phân bổ một phần cho năm sau. Chi phí sửa chữa lớn đối với tài sản cố định đặc thù theo chu kỳ được trích trước vào chi phí theo dự toán chi, thời điểm trích là cuối năm tài chính. Khi thực hiện sửa chữa lớn, nếu số thực chi lớn lớn hơn số trích trước, phần chênh lệch hạch toán vào chi phí; nếu nhỏ hơn thì hạch toán giảm chi phí.

b/ Chi giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp theo thực tế phát sinh. Công ty phải ban hành quy chế quản lý các khoản chi này, phổ biến, công bố công khai cho người lao động để thực hiện và kiểm tra, giám sát. Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm về mức chi cụ thể.

Công ty không được chi hoa hồng môi giới cho đại lý bán hàng, khách hàng chỉ định, các chức danh quản lý và nhân viên trực tiếp làm nhiệm vụ cung ứng, tiêu thụ sản phẩm của công ty. Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính; chi cho hoạt động đẩy mạnh xuất khẩu có hỗ trợ của Nhà nước thực hiện theo quy định tại Thông tư số 86/2002/TT-BTC ngày 27/9/2002 của Bộ Tài chính.

c/ Tiền thuê tài sản cố định theo hợp đồng. Nếu trả một lần cho nhiều năm thì phân bổ vào chi phí kinh doanh theo số năm thuê.

d/ Công tác phí theo định mức do Hội đồng quản trị, Giám đốc đối với công ty không có Hội đồng quản trị quyết định và công bố công khai để kiểm tra, giám sát.

1.6. Chi phí dự phòng: giảm giá hàng tồn kho, tổn thất đầu tư dài hạn, nợ phải thu khó đòi, trợ cấp mất việc làm theo quy định tại điểm 5.2, 5.3 và 5.4 khoản 5 mục A Chương II Thông tư này.

1.7. Khoản trích trước chi bảo hành: sản phẩm, công trình xây dựng nhiều năm, theo hợp đồng hoặc cam kết với khách hàng. Hết thời hạn bảo hành, nếu số thực chi lớn hơn số trích trước, chênh lệch hạch toán vào chi phí; nếu nhỏ hơn, hạch toán vào thu nhập khác.

Đối với các công ty xây dựng kinh doanh nhà và hạ tầng, thời gian xây dựng kéo dài từ hai năm trở lên đã thu tiền trước và đã hạch toán vào doanh thu nhưng chưa hoàn thành khối lượng xây dựng theo tiến độ thì được trích trước chi phí tương ứng với khối lượng chưa hoàn thành.

1.8. Các khoản chi khác bằng tiền theo quy định tại điểm e khoản 1 Điều 23 Quy chế tài chính. Trong đó:

a/ Chi trợ cấp thôi việc, mất việc cho người lao động theo mức quy định luật hiện hành từ nguồn Quỹ dự phòng trợ cấp mất việc làm, nếu thiếu hạch toán vào chi phí kinh doanh.

b/ Chi đào tạo nâng cao năng lực quản lý, tay nghề người lao động.

- Nếu công ty có cơ sở đào tạo thì mức chi theo định mức do Nhà nước ban hành. Trường hợp chi vượt định mức, Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm.

- Nếu đào tạo ngắn ngày tại công ty, mức chi do Tổng giám đốc, giám đốc quyết định và chịu trách nhiệm.

- Nếu thuê đào tạo thì mức chi theo hợp đồng ký với cơ sở đào tạo.

c/ Chi y tế bao gồm các khoản chi cho người lao động theo quy định hiện hành của Nhà nước tính theo mức chi thực tế ngoài phạm vi chi trả của bảo hiểm xã hội và của người lao động.

d/ Chi nghiên cứu khoa học, đổi mới công nghệ, chế thử sản phẩm mới do Hội đồng quản trị hoặc Giám đốc công ty phê duyệt và chịu trách nhiệm.

2. Chi phí hoạt động tài chính:

Nội dung các khoản chi theo quy định tại điểm i khoản 1 Điều 23 Quy chế tài chính

3. Chi phí khác:

Nội dung các khoản chi theo quy định tại khoản 2 Điều 23 Quy chế tài chính.

4. Không tính vào chi phí sản xuất kinh doanh các khoản quy định tại khoản 3 Điều 23 Quy chế tài chính.

5. Quản lý chi phí:

Thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

6. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

6.1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại khoản 1 và 2 Điều 25 Quy chế tài chính.

6.2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a/ Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b/ Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm 6.2.a khoản 6 mục C chương II Thông tư này.

- Chi phí bán hàng: các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

6.3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng:

- Nếu áp dụng phương pháp khấu trừ thuế thì chi phí không bao gồm tiền thuế giá trị gia tăng đầu vào.

- Nếu áp dụng phương pháp trực tiếp thì chi phí bao gồm cả tiền thuế giá trị gia tăng đầu vào.

D. LợI NHUậN THựC HIệN Và PHÂN PHốI LợI NHUậN

1. Lợi nhuận thực hiện trong năm của công ty xác định theo quy định tại Điều 26 Quy chế tài chính.

2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại Điều 27 Quy chế tài chính, trong đó:

a/ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi quý chia cho 4 quý

b/ Tiền lương làm cơ sở trích quỹ khen thưởng, phúc lợi quy định tại khoản 7 Điều 27 là tiền lương thực tế của công ty.

3. Mục đích sử dụng các quỹ của công ty, thẩm quyền quyết định việc sử dụng các quỹ của công ty thực hiện theo Điều 28 Quy chế tài chính.

4. Việc phân phối lợi nhuận và trích lập các quỹ năm 2004 được thực hiện theo quy định tại Thông tư số 64/1999/ TT-BTC ngày 7/6/1999 của Bộ Tài chính.

Đ. Kế HOạCH TàI CHíNH, CHế Độ Kế TOáN,
THốNG KÊ Và KIểM TOáN

1. Kế hoạch tài chính của công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính. Chỉ tiêu kế hoạch tài chính theo mẫu phụ lục số 1 kèm theo Thông tư này.

2. Chế độ kế toán, thống kê, kiểm toán và báo cáo tài chính, công ty thực hiện theo các quy định tại Điều 30 và Điều 31 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán.

E. TổNG CÔNG TY NHà NƯớC

Việc quản lý vốn và tài sản, quản lý doanh thu, chi phí và phân phối lợi nhuận của tổng công ty thực hiện theo quy định tại Chương III Quy chế tài chính và Chương II Thông tư này.

CHƯƠNG III
QUảN Lý VốN NHà NƯớC ĐầU TƯ VàO DOANH NGHIệP KHáC

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính và những quy định sau:

1. Đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác.

1.1. Thẩm quyền quyết định việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác theo quy định tại Điều 50 Quy chế tài chính .

1.2. Việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác phải phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

1.3. Trình tự, thủ tục bán vốn nhà nước tại doanh nghiệp khác.

a/ Bán cổ phần nhà nước tại công ty cổ phần thực hiện theo quy định như bán cổ phần lần đầu khi doanh nghiệp nhà nước cổ phần hoá (phần B mục V Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần), trong đó:

- Người đại diện phần vốn nhà nước tại công ty cổ phần báo cáo đại diện chủ sở hữu xem xét quyết định chủ trương bán bớt cổ phần.

- Đại diện chủ sở hữu vốn lựa chọn, ký hợp đồng thuê tổ chức tư vấn bán đấu giá cổ phần nhà nước. Tổ chức tư vấn xây dựng phương án bán, đề xuất giá chào bán, chi phí bán trình đại diện chủ sở hữu vốn quyết định.

- Tổng mệnh giá của số cổ phần bán đấu giá dưới 5 tỷ đồng, đấu giá tại các tổ chức tài chính trung gian; từ 5 tỷ đồng trở lên, đấu giá tại trung tâm giao dịch chứng khoán.

- Tiền thu được từ bán cổ phần nhà nước, kể cả tiền đặt cọc không phải trả cho nhà đầu tư (sau khi trừ chi phí bán) nộp vào Quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính

Riêng công ty cổ phần đã niêm yết hoặc đã đăng ký giao dịch tại trung tâm giao dịch chứng khoán, người đại diện vốn nhà nước tại công ty cổ phần xây dựng phương án bán bớt cổ phần trình đại diện chủ sở hữu quyết định thực hiện bán trên trung tâm giao dịch chứng khoán.

b/ Bán phần vốn nhà nước tại công ty trách nhiệm hữu hạn, công ty liên doanh:

- Người đại diện phần vốn nhà nước tại doanh nghiệp khác xây dựng phương án bán, đề xuất giá bán trình đại diện chủ sở hữu vốn quyết định.

- Tiền thu được do bán phần vốn nhà nước (sau khi trừ chi phí bán) nộp vào Quỹ sắp xếp doanh nghiệp hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính.

2. Tiền lương, phụ cấp, thưởng và quyền lợi của người đại diện.

a/ Đối với người đại diện tham gia chuyên trách Ban quản lý điều hành doanh nghiệp khác, tiền lương, phụ cấp có tính chất lương, thưởng và các quyền lợi khác do doanh nghiệp khác chi trả.

b/ Đối với người đại diện tham gia bán chuyên trách (kiêm nhiệmk) Ban quản lý điều hành doanh nghiệp khác: lương và phụ cấp có tính chất lương do đơn vị cử chi trả; phụ cấp trách nhiệm, thưởng và quyền lợi khác do doanh nghiệp khác chi trả. Nếu cùng một lúc tham gia kiêm nhiệm Ban quản lý điều hành ở nhiều doanh nghiệp khác thì được hưởng phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác ở các nơi này.

3. Chế độ và chỉ tiêu báo cáo:

3.1. Người đại diện có trách nhiệm:

a/ Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, lập Hồ sơ doanh nghiệp theo phụ lục số 3 kèm theo Thông tư này báo cáo đại diện chủ sở hữu vốn.

b/ Định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 4 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành. Trường hợp đại diện chủ sở hữu vốn nhà nước là Bộ Tài chính nhưng uỷ quyền cho Thủ trưởng Bộ, ngành cử người đại diện thì người đại diện phải gửi báo cáo cho Bộ Tài chính, đồng thời gửi 1 bản cho cơ quan ra quyết định cử người đại diện.

c/ Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

3.2. Đại diện chủ sở hữu vốn có trách nhiệm:

- Thực hiện quyền và nghĩa vụ của mình theo quy định tại Điều 45 Quy chế tài chính.

- Căn cứ báo cáo tài chính của các doanh nghiệp khác và các báo cáo của người đại diện, định kỳ 6 tháng và hàng năm tổng hợp tình hình đầu tư vốn vào doanh nghiệp khác (phụ lục số 4 kèm theo Thông tư nàyp) theo từng loại hình doanh nghiệp có vốn đầu tư của Nhà nước, phân tích, đánh giá về tình hình sản xuất kinh doanh, tình hình tài chính của doanh nghiệp gửi Bộ Tài chính để tổng hợp.

CHƯƠNG IV
Tổ CHứC THI HàNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các quy định trước đây về quản lý vốn và tài sản, quản lý doanh thu và chi phí, phân phối lợi nhuận và trích lập các quỹ trong các doanh nghiệp nhà nước và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác (danh mục văn bản kèm theo phụ lục số 6 Thông tư này) đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Phụ lục số 1

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

Kế HOạCH TàI CHíNH Năm...................

Doanh nghiệp:

STT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Tổng vốn Nhà nước tại DNT | Tr.đ |  |  |
2 | Hệ số nợH / vốn Nhà nước |  |  |
3 | Tổng doanh thu | Tr.đ |  |
4 | Lợi nhuận thực hiện trước thuế thu nhập doanh nghiệp | Tr.đ |  |
5 | Tỷ suất lợi nhuận trước thuế trên vốn nhà nước. | % |  |
6 | Mức trích KHTSCĐ | Tr.đ |  |
7 | Khả năng thanh toán nợ đến hạn * |  |  |
8 | Thu nhập b /q người /năm | Tr.đ |  |
9 | Tổng số thuế và các khoản khác phát sinh phải nộp NSNN | Tr.đ |  |
10 | Tổng mức vốn đầu tư XDCB Trong đó: vốn tín dụng | Tr.đ Tr.đ |  |

* Khả năng thanh toán nợ đến hạn của công ty là khả năng thanh toán hiện thời theo quy định tại khoản 4.1 mục A chương II và phụ lục số 5 kèm theo Thông tư này.

Đại diện công ty

(ký tên, đóng dấu)

Phụ lục số 2

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | KÕ ho¹ch | Thùc hiÖn | So víi n¨m tríc | So víi kÕ ho¹ch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tæng doanh thu |  |  |  |  |
II | Tæng chi phÝ |  |  |  |  |
 | Trong ®ã: |  |  |  |  |
1 | Nguyªn vËt liÖu chñ yÕu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tæng quü tiÒn l¬ng |  |  |  |  |
 | - Thu nhËp bq ngêi/th¸ng |  |  |  |  |
3 | KhÊu hao tµi s¶n cè ®Þnh |  |  |  |  |
4 | Chi phÝ qu¶n lý DN |  |  |  |  |
 | Trong ®ã: chi tiÕp t©n, kh¸nh tiÕt, giao dÞch, chi héi nghÞ vµ c¸c kho¶n chi kh¸c |  |  |  |  |
5 | Chi phÝ b¸n hµng Trong ®ã: chi qu¶ng c¸o, tiÕp thÞ, khuyÕn m¹i, chi hoa hång m«i giíi |  |  |  |  |
III | Lîi nhuËn tríc thuÕ |  |  |  |  |

Nguyªn nh©n t¨ng hoÆc gi¶m c¸c yÕu tè chi phÝ, c¸c biÖn ph¸p lµm gi¶m chi phÝ.

§¹i diÖn c«ng ty

(ký tªn, ®ãng dÊu)

Phô lôc sè 3

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

Hå S¥ DOANH NGHIÖP

1. Tªn doanh nghiÖp

2. GiÊy ®¨ng ký kinh doanh sè.... Ngµy..... th¸ng..... n¨m 200...

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc: triÖu ®ång

Mét sè chØ tiªu tæng hîp | §¬n vÞ tÝnh | N¨m.... | N¨m....
1. Tæng sè vèn chñ së h÷u (MS 410 BC§KT) Trong ®ã: Vèn ®Çu t cña chñ së h÷u (MS 411 BC§KT) ThÆng d vèn cæ phÇn (MS 412 BC§KT) Cæ phiÕu ng©n quü (MS 413 BC§KT) Quü ®Çu t ph¸t triÓn (MS 416 BC§KT) Lîi nhuËn cha ph©n phèi (MS 419 BC§KT) | Tr.® Tr.® Tr.® Tr.® Tr.® Tr.® | (...) | (...)
2. DiÖn tÝch ®Êt qu¶n lý sö dông | m2 |  |
3. Doanh thu thùc hiÖn (MS 10+21+31 BCKQKD) | Tr.® |  |
4. Lîi nhuËn tríc thuÕ (+), lç (-) | Tr.® |  |
5. Lîi nhuËn sau thuÕ | Tr.® |  |
6. Lîi nhuËn ®îc chia trªn vèn Nhµ níc | Tr.® |  |
7. Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: C¸c lo¹i thuÕ | Tr.® Tr.® |  |
8. Tæng sè lao ®éng b×nh qu©n trong n¨m | Ngêi |  |
9. Tæng quü tiÒn l¬ng, tiÒn c«ng thùc hiÖn | Tr.® |  |
10. Thu nhËp b×nh qu©n ngêi/ th¸ng | §ång |  |
11. Sè tiÒn nhµ níc ph¶i thu håi cña ngêi lao ®éng mua cæ phÇn tr¶ chËm - Sè ®· thu trong n¨m | Tr.® Tr.® |  |
12. Gi¸ trÞ cæ phÇn nhµ níc cÊp cho ngêi lao ®éng hëng cæ tøc | Tr.® |  |

Ngêi ®¹i diÖn vèn ký, ghi râ hä tªn

Phô lôc sè 4

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

B¸O C¸O MéT Sè CHØ TI£U TµI CHÝNH QUý... N¡M 200...

(¸p dông cho ®¹i diÖn chñ së h÷u vµ ngêi ®¹i diÖn phÇn vèn nhµ nuíc
t¹i doanh nghiÖpkh¸c)

1. Tªn doanh nghiÖp:

(¸p dông cho b¸o c¸o cña ngêi ®¹i diÖn vèn)

2. GiÊy ®¨ng ký kinh doanh sè ngµy th¸ng n¨m

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX:

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc triÖu ®ång

§¬n vÞ tÝnh:triÖu ®ång

ChØ tiªu | M· sè | Sè ®Çu n¨m | Sè cuèi kú
I. Tµi s¶n ng¾n h¹n | 100-BC§KT |  |
1. TiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn | 110-BC§KT |  |
2. C¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n | 120-BC§KT |  |
3. C¸c kho¶n ph¶i thu Trong ®ã: Nî ph¶i thu khã ®ßi | 130-BC§KT |  |
4. Hµng tån kho | 140-BC§KT |  |
5. Tµi s¶n ng¾n h¹n kh¸c | 150-BC§KT |  |
II. Tµi s¶n dµi h¹n | 200-BC§KT |  |
1. C¸c kho¶n ph¶i thu dµi h¹n | 210-BC§KT |  |
2. Tµi s¶n cè ®Þnh - Tµi s¶n cè ®Þnh h÷u h×nh - Tµi s¶n cè ®Þnh thuª tµi chÝnh - Tµi s¶n cè ®Þnh v« h×nh - Chi phÝ x©y dùng c¬ b¶n dë dang | 220-BC§KT 221-BC§KT 224-BC§KT 227-BC§KT 230-BC§KT |  |
3. BÊt ®éng s¶n ®Çu t | 240-BC§KT |  |
4. C¸c kho¶n ®Çu t tµi chÝnh dµi h¹n | 250-BC§KT |  |
5. Tµi s¶n dµi h¹n kh¸c | 260-BC§KT |  |
III. Nî ph¶i tr¶ | 300-BC§KT |  |
1. Nî ng¾n h¹n Trong ®ã: Nî qu¸ h¹n | 310-BC§KT |  |
2. Nî dµi h¹n | 320-BC§KT |  |
IV. Nguån vèn chñ së h÷u | 400-BC§KT |  |
1.Vèn cña chñ së h÷u | 410-BC§KT |  |
Trong ®ã: vèn ®Çu t cña chñ së h÷u | 411-BC§KT |  |
2. Nguån kinh phÝ vµ quü kh¸c | 420-BC§KT |  |
Trong ®ã: Quü khen thëng, phóc lîi | 421-BC§KT |  |

ChØ tiªu | M· sè | Kú b¸o c¸o | Kú tríc
V. KÕt qu¶ kinh doanh |  |  |
1. Tæng doanh thu - Doanh thu thuÇn vÒ b¸n hµng vµ cung cÊp dÞch vô | 10-BCKQKD |  |
- Doanh thu ho¹t ®éng tµi chÝnh | 21- BCKQKD |  |
- Thu nhËp kh¸c | 31- BCKQKD |  |
2. Tæng chi phÝ |  |  |
3. Tæng lîi nhuËn tríc thuÕ | 50- BCKQKD |  |
4. Lîi nhuËn sau thuÕ thu nhËp DN | 60 – BCKQKD |  |
VI. C¸c chØ tiªu kh¸c |  |  |
1.Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: c¸c lo¹i thuÕ |  |  |
2. Lîi nhuËn tríc thuÕ/Vèn chñ së h÷u (%) |  |  |
3.Tæng nî ph¶i tr¶/Vèn chñ së h÷u (%) |  |  |
4.Tæng quü l¬ng |  |  |
5. Sè lao ®éng b/q ( ngêi) |  |  |
6.TiÒn l¬ng b×nh qu©n ngêi/ n¨m |  |  |

PhÇn ph©n tÝch ®¸nh gi¸ vµ kiÕn nghÞ:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Chñ së h÷u ký tªn, ®ãng dÊu

(¸p dông cho chñ së h÷u b¸o c¸o)

Ngêi ®¹i diÖn ký, ghi râ hä tªn

(¸p dông cho ngêi ®¹i diÖn b¸o c¸o)

Phô lôc sè 5

KH¶ N¡NG THANH TO¸N Nî CñA DOANH NGHIÖP

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

- HÖ sè kh¶ n¨ng thanh to¸n hiÖn thêi (Hht):

Tµi s¶n ng¾n h¹n (MS 100 BC§KT)

Hht =

Nî ng¾n h¹n (MS 310 BC§KT)

Trong ®ã:

Tµi s¶n ng¾n h¹n gåm tiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn, c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n, c¸c kho¶n ph¶i thu, hµng tån kho vµ tµi s¶n ng¾n h¹n kh¸c trõ (-) c¸c kho¶n nî ph¶i thu kh«ng cã kh¶ n¨ng thu håi, gi¸ trÞ tµi s¶n ø ®äng, kÐm, mÊt phÈm chÊt.

NÕu Hht < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nî ng¾n h¹n hiÖn thêi.

- HÖ sè kh¶ n¨ng thanh to¸n nhanh (Hn):

TiÒn, c¸c kho¶n t¬ng ®¬ng tiÒn (MS 110 BC§KT)

vµ c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n ( MS 120 BC§KT)

Hn =

Nî ng¾n h¹n (MS 310 BC§KT)

NÕu Hn < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nhanh.

Phô lôc sè 6

DANH MôC V¡N B¶N CñA Bé TµI CHÝNH
HÕT HIÖU LùC THI HµNH

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

1. Th«ng t sè 62/1999/TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý, sö dông vèn vµ tµi s¶n trong doanh nghiÖp nhµ níc;

2. Th«ng t sè 63/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý doanh thu, chi phÝ vµ gi¸ thµnh s¶n phÈm, dÞch vô t¹i c¸c doanh nghiÖp nhµ níc;

3. Th«ng t sè 64/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn chÕ ®é ph©n phèi lîi nhuËn sau thuÕ vµ qu¶n lý c¸c quü trong doanh nghiÖp nhµ níc;

4. QuyÕt ®Þnh sè 838 TC/Q§/TCDN ngµy 28/8/1996 cña Bé trëng Bé Tµi chÝnh ban hµnh Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

5. QuyÕt ®Þnh sè 995 TC/Q§/TCDN ngµy 01/11/1996 cña Bé trëng Bé Tµi chÝnh quy ®Þnh söa ®æi, bæ sung Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

6. Th«ng t sè 64/2001/TT-BTC ngµy 10/8/2001 cña Bé Tµi chÝnh híng dÉn thùc hiÖn quy chÕ qu¶n lý phÇn vèn nhµ níc ë doanh nghiÖp kh¸c;

7. C¸c v¨n b¶n kh¸c cña Bé Tµi chÝnh ®· ban hµnh liªn quan ®Õn qu¶n lý tµi chÝnh cña c«ng ty nhµ níc vµ qu¶n lý vèn nhµ níc ®Çu t vµo doanh nghiÖp kh¸c tr¸i víi quy ®Þnh cña Th«ng t nµy.


TT 2005 - 91 che do ctp nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 91/2005/TT-BTC NGÀY 18 THÁNG 10 NĂM 2005 QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ CHO CÁN BỘ, CÔNG CHỨC
NHÀ NƯỚC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NGÂN SÁCH NHÀ NƯỚC BẢO ĐẢM KINH PHÍ

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ qui định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước năm 2002;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí như sau:

I. QUI ĐỊNH CHUNG

1. Đối tượng áp dụng: Thông tư này áp dụng cho cán bộ, công chức thuộc các cơ quan, đơn vị hành chính sự nghiệp, Đảng, đoàn thể và lực lượng vũ trang (sau đây gọi tắt là cơ quan, đơn vị) được cử đi công tác ngắn hạn ở nước ngoài do Ngân sách Nhà nước đảm bảo kinh phí. Thời gian công tác ngắn hạn ở nước ngoài không quá 180 ngày cho một đợt công tác.

2. Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị tại nước sở tại nơi người đi công tác đến làm việc không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác.

3. Điều kiện để được thanh toán công tác phí:

- Đủ nguồn chi trong dự toán ngân sách hàng năm của đơn vị.

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Có đủ các chứng từ hợp lệ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện.

+ Những ngày làm việc riêng trong thời gian đi công tác.

4. Công tác phí là một khoản kinh phí nhà nước đảm bảo cho người đi công tác nước ngoài chi tiêu trong thời gian công tác. Khoản kinh phí đó bao gồm:

4.1. Những khoản thanh toán trực tiếp cho cá nhân người đi công tác nước ngoài:

Tiền vé cho các phương tiện đi lại, bao gồm tiền vé máy bay, vé tàu, xe từ Việt Nam đến nước công tác và ngược lại (kể cả vé máy bay, tàu xe đi lại trong nội địa nước đến công tác); Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác (tính cho 1 lần nhập và xuất cảnh nước đến công tác theo mức khoán qui định tại Phụ lục của Thông tư này); Tiền thuê phòng nghỉ ở nơi đến công tác; Tiền ăn và tiêu vặt ở nơi đến công tác; Tiền tiêu vặt ở nơi đến công tác; Tiền lệ phí sân bay trong và ngoài nước; Lệ phí visa, lệ phí cấp hộ chiếu; Lệ phí hội nghị, hội thảo; Tiền bảo hiểm; Tiền chờ đợi tại sân bay; Tiền puốc-boa.

4.2. Những khoản thanh toán chung cho cả đoàn :

- Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác; Tiền điện thoại, telex, fax, internet; Tiền cước phí hành lý, tài liệu mang theo phục vụ cho đợt công tác;

- Tiền chiêu đãi : đối với các đoàn đi công tác nước ngoài mà trưởng đoàn là Thứ trưởng đương chức trở lên, có quyết định của cấp có thẩm quyền cho phép tổ chức chiêu đãi thì lập dự toán để làm căn cứ tạm ứng.

4.3. Thanh toán trọn gói.

Trường hợp đi công tác ngắn hạn nước ngoài do các tổ chức hoặc doanh nghiệp của Việt Nam hoặc nước ngoài tổ chức, mà cán bộ được cử đi công tác phải thanh toán trọn gói (gồm tiền vé, tiền ăn, tiền phòng nghỉ.. ) thì chỉ thanh toán khi tổng chi phí trọn gói đó tối đa bằng định mức tiêu chuẩn qui định tại Thông tư này.

4.4. Thanh toán các khoản chi đối với trường hợp phía nước ngoài đài thọ một phần, ngân sách bảo đảm một phần kinh phí.

4.4.1. Căn cứ vào quyết định của cơ quan có thẩm quyền và văn bản của phía mời nêu rõ phía mời chỉ đài thọ cho cán bộ, công chức một số khoản, còn khoản chi nào mà phía mời không đài thọ thì cán bộ, công chức được ngân sách nhà nước bảo đảm chi khoản đó theo qui định tại mục 4.1, 4.2 phần II Thông tư này.

4.4.2. Căn cứ vào giấy mời của phía nước ngoài về chi phí tài chính của chuyến công tác, nếu phía nước ngoài đài thọ toàn bộ chi phí ăn, ở nhưng không phát một khoản tiền mặt để tiêu vặt thì cấp thẩm quyền ra quyết định cho người đi công tác được hưởng tiền tiêu vặt.

4.4.3. Tất cả các trường hợp phía mời bảo đảm toàn bộ chi phí cho chuyến đi thì người đi công tác được hưởng theo mức đài thọ của phía nước ngoài. Ngân sách Nhà nước không cấp thêm phần chênh lệch nếu phía mời đài thọ thấp hơn so với mức khoán và ngược lại cũng không thu vào ngân sách nhà nước phần chênh lệch nếu phía mời chi cao hơn mức khoán qui định tại Thông tư này.

5. Thời gian được hưởng công tác phí bao gồm :

- Thời gian công tác thực tế theo quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

Trường hợp thời gian thực tế công tác ở nước ngoài ít hơn thời gian ghi trong quyết định thì chỉ thanh toán thời gian thực tế công tác; hoặc trường hợp thời gian thực tế công tác nhiều hơn thời gian ghi trong quyết định thì chỉ được thanh toán thời gian kéo dài khi có quyết định bổ sung của cấp có thẩm quyền.

- Thời gian đi đường, ngày lễ, ngày tết theo lịch trình công tác.

- Thời gian chờ đợi: là thời gian ngoài thời gian công tác do khách quan mà phải đến trước hoặc ở lại ở nước ngoài, tối đa không quá 6 ngày. Trường hợp này cán bộ được cử đi công tác nước ngoài được hưởng 100% mức khoán phụ cấp công tác qui định tại Phụ lục của Thông tư này.

6. Loại ngoại tệ, tỷ giá áp dụng: Loại ngoại tệ áp dụng trong việc xác định định mức, mức chi, tạm ứng và quyết toán là Đô la Mỹ (USD).

Trường hợp thực tế chi bằng ngoại tệ khác với đôla Mỹ sẽ được quy đổi trên cơ sở tổng số được chi tính bằng đôla Mỹ. Tỷ giá qui đổi giữa đồng đôla Mỹ (USD) và đồng ngoại tệ khác được căn cứ vào chứng từ đổi tiền hợp pháp của nước đến công tác. Trường hợp không có chứng từ tỷ giá qui đổi thì áp dụng tỷ giá qui đổi ra Đôla Mỹ theo tỷ giá hạch toán hàng tháng do Bộ Tài chính qui định.

7. Hồ sơ tạm ứng cho các đoàn đi công tác ngắn hạn tại nước ngoài bao gồm:

- Dự toán chi Ngân sách nhà nước hàng năm của đon vị đã được thông báo, có chi tiết mục chi đoàn ra (gửi một lần vào đầu năm).

- Quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

- Dự toán tạm ứng chi đoàn đi công tác nước ngoài (theo qui định hiện hành của Bộ Tài chính).

- Lịch trình công tác.

- Phiếu báo giá vé máy bay kèm theo hồ sơ đặt chỗ của Hãng hàng không .

- Giấy mời của phía nước ngoài có liên quan đến chi phí tài chính (nếu có).

8. Trong thời gian 15 ngày kể từ khi về nước, đơn vị cử cán bộ đi công tác nước ngoài phải gửi báo cáo quyết toán của đoàn kèm theo đầy đủ chứng từ cho Kho bạc Nhà nước nơi giao dịch hoặc cơ quan tài chính cấp kinh phí để được quyết toán.

Tất cả các khoản chi không qui định trong Thông tư này đều không được quyết toán.

9. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử cán bộ đi công tác nước ngoài bảo đảm tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách chi cho công tác ngắn hạn ở nước ngoài hàng năm của cơ quan, đơn vị được cấp có thẩm quyền thông báo.

II. QUY ĐỊNH CỤ THỂ

1. Qui định về tiêu chuẩn vé máy bay, tàu, xe.

1.1. Vé máy bay:

1.1.1. Hạng ghế đặc biệt (First class): Dành cho các cán bộ lãnh đạo qui định tại mục 3.1.1 phần II Thông tư này.

1.1.2. Hạng ghế thương gia (Business class hoặc C class): Dành cho cán bộ lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này.

1.1.3. Hạng ghế thường (Economic class hoặc Y class): Dành cho các chức danh cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

1.2. Vé tàu hoả, tàu biển và các phương tiện giao thông khác:

1.2.1. Vé loại hạng nhất (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.1 phần II Thông tư này.

1.2.2. Vé loại thường (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

2. Qui định về việc mua vé máy bay :

Việc mua vé máy bay cho các đoàn đi công tác ngắn hạn nước ngoài đi từ Việt Nam do ngân sách nhà nước đảm bảo kinh phí được thực hiện theo hình thức so sánh báo giá (với ít nhất 2 báo giá kèm theo hồ sơ đặt chỗ) của các hãng hàng không hoạt động hợp pháp tại Việt Nam trong đó có ít nhất 1 hãng hàng không của Việt Nam và đáp ứng được các yêu cầu sau:

- Đường bay trực tiếp, phù hợp với lịch công tác.

- Tổng các khoản chi tiền vé (bao gồm các khoản thuế và phụ phí), tiền đi đường, tiền chờ đợi tại sân bay thấp nhất.

Trường hợp thay đổi đường bay ở nước ngoài do nhu cầu công tác thì trưởng đoàn quyết định việc mua vé.

3. Qui định về tiêu chuẩn chi:

Một số khoản chi công tác phí được phân thành 2 tiêu chuẩn chi như sau:

3.1. Tiêu chuẩn A: để thanh toán cho các cán bộ, công chức thuộc các chức danh lãnh đạo sau đây:

3.1.1. Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ Chính trị.

3.1.2. Cán bộ được hưởng Bảng lương chức vụ lãnh đạo của Nhà nước ban hành kèm theo Nghị quyết số 730/NQ – UBTVQH ngày 30/9/2004 của Uý ban Thường vụ Quốc hội; hoặc cán bộ hưởng Bảng lương chức vụ lãnh đạo Đảng, Mặt trận và các đoàn thể Trung ương ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương có hệ số lương từ 9,7 trở lên.

3.1.3. Cán bộ lãnh đạo được hưởng bảng lương theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Ủy ban Thường vụ Quốc hội; Cán bộ hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ có hệ số phụ cấp chức vụ lãnh đạo từ 1,3 trở lên.

Khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp.

3.2. Tiêu chuẩn B: để thanh toán cho các cán bộ, công chức không thuộc điểm 3.1 nêu trên.

4. Qui định về thanh toán tiền công tác phí.

4.1. Trường hợp thanh toán theo mức khoán:

Các khoản chi dưới đây được chi theo mức khoán thì khi quyết toán không cần phải xuất trình hoá đơn, chứng từ.

4.1.1. Tiền thuê phòng nghỉ, tiền ăn và tiêu vặt được định mức theo các nhóm nước đến công tác qui định tại Phụ lục của Thông tư này.

Riêng đối với tiền thuê phòng nghỉ, nếu mức khoán không đủ chi, sẽ được thanh toán theo thực tế hướng dẫn ở mục 4.2 phần II Thông tư này.

Mức khoán tiền thuê phòng nghỉ, tiền ăn và tiêu vặt qui định trong Phụ lục Thông tư này được thanh toán 100% cho thời gian công tác đến 30 ngày. Đối với thời gian công tác từ ngày thứ 31 đến ngày thứ 180 được hưởng 2/3 mức khoán.

4.1.2. Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác theo định mức qui định tại Phụ lục của Thông tư này chỉ thanh toán đối với trường hợp phía mời không đài thọ phương tiện đưa đón.

4.1.3. Tiền tiêu vặt: chỉ áp dụng đối với trường hợp nêu tại điểm 4.4.2 phần I Thông tư này.

- Tiêu chuẩn A: 20,00 USD/ người / ngày áp dụng đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1 phần II Thông tư này.

- Tiêu chuẩn B: 15,00 USD/ người/ ngày áp dụng đối với cán bộ, công chức có chức danh qui định tại mục 3.2 phần II Thông tư này.

4.2. Trường hợp thanh toán theo thực tế:

Đối với các khoản thanh toán theo thực tế thì khi quyết toán nhất thiết phải có đầy đủ hoá đơn chứng từ hợp lệ.

4.2.1. Tiền thuê phòng nghỉ :

a. Đối với cán bộ lãnh đạo đương chức qui định tại mục 3.1.1 phần II Thông tư này được thuê 1 người/1 phòng ở lịch sự, an toàn (có phòng ngủ riêng, phòng tiếp khách riêng).

b. Đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này được thuê phòng: 1 người/1 phòng đơn, loại trung bình.

c. Đối với cán bộ, công chức có chức danh qui đinh tại mục 3.2 phần II Thông tư này: được thuê 2 người/1 phòng đôi loại trung bình. Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì được thanh toán tiền thuê 1 người/ 1 phòng đơn, loại trung bình.

4.2.2. Tiền vé máy bay: thanh toán theo hoá đơn kèm theo cuống vé máy bay. Tiền thuê các phương tiện vận chuyển khác: thanh toán theo hoá đơn, chứng từ trả tiền hợp pháp kèm theo cuống vé (nếu có).

4.2.3. Tiền cước hành lý, tài liệu mang theo phục vụ cho các đoàn công tác: thanh toán theo hoá đơn của hãng hàng không, tối đa không quá 100 USD/1 đoàn công tác. Riêng các đoàn văn hoá nghệ thuật sẽ xem xét giải quyết theo thực tế từng lần đi biểu diễn.

4.2.4. Thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác: thanh toán theo hoá đơn nhưng không quá 50 USD/1người/1 nước đến công tác.

4.2.5. Tiền điện thoại, telex, fax, internet: thanh toán theo hoá đơn nhưng không quá 50 USD/1đoàn đối với các đoàn đi tham quan, khảo sát và không quá 200 USD/1 đoàn đối với các đoàn đàm phán song phương, đa phương.

4.2.6. Tiền bảo hiểm:

a. Phạm vi bảo hiểm

Căn cứ yêu cầu bắt buộc của nước mà cán bộ được cử đến công tác hoặc nhu cầu của cơ quan cử cán bộ đi công tác, Ngân sách Nhà nước sẽ hỗ trợ khoản chi phí mua bảo hiểm chăm sóc sức khỏe cho cán bộ, công chức trong thời gian đi công tác ngắn hạn ở nước ngoài với phạm vi bảo hiểm cơ bản sau đây:

- Chi phí y tế phát sinh trong quá trình điều trị do hậu quả của ốm đau, bệnh tật (loại trừ các bệnh có sẵn) hay tai nạn bất ngờ;

- Chi phí vận chuyển cấp cứu tại nước đang công tác;

- Chi phí hồi hương cán bộ trong trường hợp ốm đau, tai nạn khẩn cấp;

- Chi phí vận chuyển hồi hương thi hài trong trường hợp cán bộ không may bị tử vong.

b. Mức hỗ trợ của Ngân sách Nhà nước về chi phí mua bảo hiểm

- Trường hợp đi công tác từ 3 tháng trở xuống: được hỗ trợ tối đa 30USD/người/chuyến

- Trường hợp đi công tác trên 3 tháng đến 6 tháng: được hỗ trợ tối đa 50USD/người/chuyến

Mức hỗ trợ của Ngân sách Nhà nước cho cán bộ đi công tác ngắn hạn ở nước ngoài nhiều lần trong năm tối đa không quá 100USD/người/năm.

c. Phương thức mua bảo hiểm

Cán bộ, công chức đi công tác ngắn hạn ở nước ngoài có thể mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép cung cấp dịch vụ bảo hiểm này tại Việt Nam.

d. Phương thức thanh toán

Ngân sách Nhà nước sẽ thanh toán phí bảo hiểm cho cán bộ, công chức trên cơ sở chứng từ (biên lai thu phí hoặc giấy chứng nhận bảo hiểm đã được doanh nghiệp bảo hiểm cấp cho cán bộ, công chức) cho mỗi chuyến công tác.

Trường hợp cán bộ, công chức mua bảo hiểm với phí bảo hiểm cao hơn mức hỗ trợ của Ngân sách Nhà nước, sẽ chỉ được thanh toán tối đa bằng mức hỗ trợ, phần chênh lệch sẽ do cán bộ, công chức tự chịu.

e. Thanh toán chi phí vượt quá mức trách nhiệm bảo hiểm:

Trường hợp chi phí y tế thực tế phát sinh vượt quá mức trách nhiệm trong hợp đồng bảo hiểm, cơ quan có cán bộ đi công tác tập hợp hồ sơ các khoản chi phí kèm theo chứng từ cần thiết để xem xét chi trả từng trường hợp cụ thể.

4.2.7. Tiền lệ phí sân bay trong và ngoài nước: thanh toán theo thực tế ghi trên chứng từ thu hoặc hoá đơn thu tiền.

4.2.8. Lệ phí visa, lệ phí cấp hộ chiếu: thanh toán theo Phiếu thu hợp pháp của cơ quan lãnh sự trong và ngoài nước.

4.2.9. Tiền lệ phí hội nghị, hội thảo: thanh toán theo hoá đơn thu tiền của cơ quan tổ chức hội nghị.

4.2.10. Tiền chờ đợi tại sân bay: Căn cứ vào lịch bay, giờ bay được ghi trong vé để xác định thời gian chờ đợi tại sân bay do nối chuyến hoặc chuyển máy bay. Nếu phải chờ 6 giờ trở lên thì được thanh toán tiền thuê phòng nghỉ tại sân bay trên cơ sở hoá đơn, chứng từ hợp lệ, nhưng mức tối đa không quá 30USD/ người /1 lần. Trên toàn tuyến bay từ Việt Nam tới nước công tác và ngược lại có bao nhiêu lần phải chờ đợi thì được thanh toán bấy nhiêu lần theo qui định này.

5. Qui định đặc biệt đối với các đoàn cấp cao:

5.1. Đoàn cấp cao là những đoàn do Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ chính trị, Uỷ viên trung ương Đảng Cộng sản Việt Nam, Bộ trưởng, thủ trưởng cơ quan ngang Bộ làm trưởng đoàn đi thăm hữu nghị chính thức, thăm không chính thức, làm việc hoặc dự hội nghị quốc tế.

5.2. Thanh toán tiền ăn và tiêu vặt hoặc tiền tiêu vặt:

5.2.1. Đối với thành viên chính thức (được ghi trong quyết định của cấp có thẩm quyền) được thanh toán tiền ăn hoặc tiền tiêu vặt (tùy theo chế độ đài thọ của phía mời nêu tại điểm 4.4 phần I Thông tư này) gấp 2 lần mức qui định tại phụ lục Thông tư này .

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn, thì được hưởng tiền tiêu vặt gấp 2 lần mức qui định tại mục 4.1.3 phần II Thông tư này .

5.2.2. Đối với thành viên đoàn tuỳ tùng được thanh toán tiền ăn và tiêu vặt gấp 1,5 lần mức qui định tại Phụ lục Thông tư này.

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn thì được hưởng tiền tiêu vặt gấp 1,5 lần mức qui định tại mục 4.1.3 phần II Thông tư này.

5.3. Tiền puốc-boa : Mức chi là 30USD/người/1 nước, áp dụng cho các thành viên của đoàn có chức danh qui định tại mục 3.1 phần II Thông tư này.

5.4. Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác, tiền điện thoại, telex, fax, internet do Trưởng đoàn quyết định.

5.5. Các khoản chi khác được thanh toán như mức thông thường qui định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo; thay thế Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài và Thông tư số 108 /1999/TT-BTC ngày 4/9/1999 hưóng dẫn bổ sung một số điểm của Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài của Bộ Tài chính.

2. Các doanh nghiệp Nhà nước, doanh nghiệp có vốn đầu tư nước ngoài, doanh nghiệp ngoài quốc doanh, Công ty cổ phần có thể vận dụng tiêu chuẩn định mức qui định tại Thông tư này để áp dụng cho cán bộ, viên chức được cử đi công tác nước ngoài.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Lê Thị Băng Tâm

PHỤ LỤC

ĐỊNH MỨC PHỤ CẤP (MỨC KHOÁN) CÔNG TÁC CHO CÁN BỘ,
CÔNG CHỨC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NSNN ĐẢM BẢO KINH PHÍ

(Kèm theo Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính)

Đơn vị: Đôla Mỹ (ký hiệu USD)

STT | Nhóm | TÊN NƯỚC | Tiền thuê phòng nghỉ (USD/người/ngày) |  | Tiền ăn và tiêu vặt (USD/người/ngày) |  | Tiền thuê phương tiện từ sân bay, ga tàu , xe (USD/1 lượt xuất và nhập cảnh/người)
 |  |  | Mức A | Mức B | Mức A | Mức B
1 | 1 | AIRƠLEN | 70 | 65 | 65 | 60 | 90
2 | 1 | ANH VÀ BẮC AILEN | 70 | 65 | 65 | 60 | 90
3 | 1 | ÁO | 70 | 65 | 65 | 60 | 90
4 | 1 | BỈ | 70 | 65 | 65 | 60 | 90
5 | 1 | BỒ ĐÀO NHA | 70 | 65 | 65 | 60 | 90
6 | 1 | CANAĐA | 70 | 65 | 65 | 60 | 90
7 | 1 | CHLB ĐỨC | 70 | 65 | 65 | 60 | 90
8 | 1 | ĐÀI LOAN | 70 | 65 | 65 | 60 | 90
9 | 1 | ĐAN MẠCH | 70 | 65 | 65 | 60 | 90
10 | 1 | HÀ LAN | 70 | 65 | 65 | 60 | 90
11 | 1 | HÀN QUỐC | 70 | 65 | 65 | 60 | 90
12 | 1 | ITALY | 70 | 65 | 65 | 60 | 90
13 | 1 | LUCXĂMBUA | 70 | 65 | 65 | 60 | 90
14 | 1 | MỸ | 70 | 65 | 65 | 60 | 90
15 | 1 | NAUY | 70 | 65 | 65 | 60 | 90
16 | 1 | NHẬT BẢN | 70 | 65 | 65 | 60 | 90
17 | 1 | PHẦN LAN | 70 | 65 | 65 | 60 | 90
18 | 1 | PHÁP | 70 | 65 | 65 | 60 | 90
19 | 1 | TÂY BAN NHA | 70 | 65 | 65 | 60 | 90
20 | 1 | THỤY ĐIỂN | 70 | 65 | 65 | 60 | 90
21 | 1 | THỤY SĨ | 70 | 65 | 65 | 60 | 90
22 | 2 | ACHENTINA | 65 | 60 | 60 | 55 | 80
23 | 2 | AI CẬP | 65 | 60 | 60 | 55 | 80
24 | 2 | ARAP XÊ ÚT | 65 | 60 | 60 | 55 | 80
25 | 2 | BALAN | 65 | 60 | 60 | 55 | 80
26 | 2 | BAREN | 65 | 60 | 60 | 55 | 80
27 | 2 | BELARUS | 65 | 60 | 60 | 55 | 80
28 | 2 | BOLIVIA | 65 | 60 | 60 | 55 | 80
29 | 2 | BOSNIA AND HECXEGOVINA | 65 | 60 | 60 | 55 | 80
30 | 2 | BRAXIN | 65 | 60 | 60 | 55 | 80
31 | 2 | BRU NÂY | 65 | 60 | 60 | 55 | 80
32 | 2 | BUNGARI | 65 | 60 | 60 | 55 | 80
33 | 2 | Các tiểu vương quốc A rập thống nhất (UAE) | 65 | 60 | 60 | 55 | 80
34 | 2 | CH SEC | 65 | 60 | 60 | 55 | 80
35 | 2 | CH SLOVAKIA | 65 | 60 | 60 | 55 | 80
36 | 2 | CHILÊ | 65 | 60 | 60 | 55 | 80
37 | 2 | CÔ OÉT | 65 | 60 | 60 | 55 | 80
38 | 2 | CÔLÔMBIA | 65 | 60 | 60 | 55 | 80
39 | 2 | CROATIA | 65 | 60 | 60 | 55 | 80
40 | 2 | ESTONIA | 65 | 60 | 60 | 55 | 80
41 | 2 | GIOOC ĐA NI | 65 | 60 | 60 | 55 | 80
42 | 2 | HÔNGKÔNG | 65 | 60 | 60 | 55 | 80
43 | 2 | HUNGARI | 65 | 60 | 60 | 55 | 80
44 | 2 | ISRAEL | 65 | 60 | 60 | 55 | 80
45 | 2 | LATVIA | 65 | 60 | 60 | 55 | 80
46 | 2 | LI BĂNG | 65 | 60 | 60 | 55 | 80
47 | 2 | LIÊN BANG NGA | 65 | 60 | 60 | 55 | 80
48 | 2 | LITHUANA | 65 | 60 | 60 | 55 | 80
49 | 2 | MA CAO | 65 | 60 | 60 | 55 | 80
50 | 2 | MACEDONIA | 65 | 60 | 60 | 55 | 80
51 | 2 | MALTA | 65 | 60 | 60 | 55 | 80
52 | 2 | MÊ HI CÔ | 65 | 60 | 60 | 55 | 80
53 | 2 | MOLDOVIA | 65 | 60 | 60 | 55 | 80
54 | 2 | NAM PHI | 65 | 60 | 60 | 55 | 80
55 | 2 | SECBIA MONGTENEGRO | 65 | 60 | 60 | 55 | 80
56 | 2 | NEW ZEALAND | 65 | 60 | 60 | 55 | 80
57 | 2 | ÔXRÂYLIA | 65 | 60 | 60 | 55 | 80
58 | 2 | PANAMA | 65 | 60 | 60 | 55 | 80
59 | 2 | PÊ RU | 65 | 60 | 60 | 55 | 80
60 | 2 | QUATA | 65 | 60 | 60 | 55 | 80
61 | 2 | RUMANI | 65 | 60 | 60 | 55 | 80
62 | 2 | SAMOA | 65 | 60 | 60 | 55 | 80
63 | 2 | SINGGAPO | 65 | 60 | 60 | 55 | 80
64 | 2 | SLOVENIA | 65 | 60 | 60 | 55 | 80
65 | 2 | THỔ NHĨ KỲ | 65 | 60 | 60 | 55 | 80
66 | 2 | TRUNG QUỐC | 65 | 60 | 60 | 55 | 80
67 | 2 | UKRAINA | 65 | 60 | 60 | 55 | 80
68 | 2 | URUGUAY | 65 | 60 | 60 | 55 | 80
69 | 3 | DOMINICA | 55 | 50 | 45 | 40 | 60
70 | 3 | ÁC MENIA | 55 | 50 | 45 | 40 | 60
71 | 3 | ẤN ĐỘ | 55 | 50 | 45 | 40 | 60
72 | 3 | AN GIÊ RI | 55 | 50 | 45 | 40 | 60
73 | 3 | ĂNG GÔ LA | 55 | 50 | 45 | 40 | 60
74 | 3 | APGANIXTĂNG | 55 | 50 | 45 | 40 | 60
75 | 3 | AZECS BAI ZAN | 55 | 50 | 45 | 40 | 60
76 | 3 | BĂNG LA DÉT | 55 | 50 | 45 | 40 | 60
77 | 3 | CAMPUCHIA | 55 | 50 | 45 | 40 | 60
78 | 3 | CH DCND TRIỀU TIÊN | 55 | 50 | 45 | 40 | 60
79 | 3 | CH GHI NÊ | 55 | 50 | 45 | 40 | 60
80 | 3 | CH YÊMEN | 55 | 50 | 45 | 40 | 60
81 | 3 | CÔNG GÔ | 55 | 50 | 45 | 40 | 60
82 | 3 | COSTARICA | 55 | 50 | 45 | 40 | 60
83 | 3 | CUBA | 55 | 50 | 45 | 40 | 60
84 | 3 | ĐÔNG SAHARA | 55 | 50 | 45 | 40 | 60
85 | 3 | ĐÔNG TIMO | 55 | 50 | 45 | 40 | 60
86 | 3 | Ê CUA DO | 55 | 50 | 45 | 40 | 60
87 | 3 | Ê TYOPIA | 55 | 50 | 45 | 40 | 60
88 | 3 | ELSALVADO | 55 | 50 | 45 | 40 | 60
89 | 3 | ERITRE | 55 | 50 | 45 | 40 | 60
90 | 3 | FIJI | 55 | 50 | 45 | 40 | 60
91 | 3 | GHANA | 55 | 50 | 45 | 40 | 60
92 | 3 | GRENADA | 55 | 50 | 45 | 40 | 60
93 | 3 | GRUZIA | 55 | 50 | 45 | 40 | 60
94 | 3 | GUATEMALA | 55 | 50 | 45 | 40 | 60
95 | 3 | HAITY | 55 | 50 | 45 | 40 | 60
96 | 3 | HÔNĐUARAT | 55 | 50 | 45 | 40 | 60
97 | 3 | I RAN | 55 | 50 | 45 | 40 | 60
98 | 3 | INĐÔNÊXIA | 55 | 50 | 45 | 40 | 60
99 | 3 | JAMAICA | 55 | 50 | 45 | 40 | 60
100 | 3 | KA ZẮC STAN | 55 | 50 | 45 | 40 | 60
101 | 3 | KÊNIA | 55 | 50 | 45 | 40 | 60
102 | 3 | KYRGYZSTAN | 55 | 50 | 45 | 40 | 60
103 | 3 | LÀO | 55 | 50 | 45 | 40 | 60
104 | 3 | LIBI | 55 | 50 | 45 | 40 | 60
105 | 3 | MADAGASCAR | 55 | 50 | 45 | 40 | 60
106 | 3 | MALAYSIA | 55 | 50 | 45 | 40 | 60
107 | 3 | MALI | 55 | 50 | 45 | 40 | 60
108 | 3 | MARITUS | 55 | 50 | 45 | 40 | 60
109 | 3 | MARỐC | 55 | 50 | 45 | 40 | 60
110 | 3 | MÔNGCỔ | 55 | 50 | 45 | 40 | 60
111 | 3 | MYANMAR | 55 | 50 | 45 | 40 | 60
112 | 3 | NEPAL | 55 | 50 | 45 | 40 | 60
113 | 3 | NICARAGOA | 55 | 50 | 45 | 40 | 60
114 | 3 | PAKITXTAN | 55 | 50 | 45 | 40 | 60
115 | 3 | PHILIPIN | 55 | 50 | 45 | 40 | 60
116 | 3 | SHIP | 55 | 50 | 45 | 40 | 60
117 | 3 | SRILANCA | 55 | 50 | 45 | 40 | 60
118 | 3 | TAJIKISTAN | 55 | 50 | 45 | 40 | 60
119 | 3 | TANZANIA | 55 | 50 | 45 | 40 | 60
120 | 3 | THÁI LAN | 55 | 50 | 45 | 40 | 60
121 | 3 | TURKMENSTAN | 55 | 50 | 45 | 40 | 60
122 | 3 | UZBEKISTAN | 55 | 50 | 45 | 40 | 60
123 | 3 | VENEZUELA | 55 | 50 | 45 | 40 | 60
124 | 3 | XÔ MA LI | 55 | 50 | 45 | 40 | 60
125 | 3 | XY RI | 55 | 50 | 45 | 40 | 60
126 | 3 | Các nước khác không thuộc các nhóm trên | 55 | 50 | 45 | 40 | 60


TT 2006 - 87 sua doi TT 33 ve quy che tai chinh dnnn

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 87/2006/TT-BTC NGÀY 27 THÁNG 9 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 33/2005/TT-BTC NGÀY 29/4/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP của Chính phủ ngày 03/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

1. Bổ sung vào cuối điểm 1.2.b mục A chương II đoạn sau:

"Trường hợp một số ngành nghề có tính chất đặc thù đòi hỏi mức vốn điều lệ cao hơn hoặc thấp hơn 30% tổng giá trị tài sản trên báo cáo tài chính, đại diện chủ sở hữu nêu rõ trong phương án xác định vốn điều lệ gửi Bộ Tài chính xem xét có văn bản thoả thuận trước khi phê duyệt.”

2. Bổ sung vào cuối điểm 3.1.b mục A chương II đoạn sau:

“Trường hợp Tổng công ty nhà nước bảo lãnh cho các doanh nghiệp thành viên vay vốn, thực hiện theo Quy chế bảo lãnh của ngân hàng và các tổ chức tín dụng. Về thẩm quyền quyết định hợp đồng bảo lãnh áp dụng theo quy định tại khoản 1 điều 9 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ.”

3. Thay thế điểm 5.2, điểm 5.3 mục A chương II như sau:

“Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.”

4. Bổ sung vào cuối điểm 1.2.b phần I mục C chương II như sau:

“Việc thu kinh phí quản lý, Tổng công ty thực hiện theo quy chế tài chính của Tổng công ty và áp dụng đối với công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác, khoản chi này được hạch toán vào chi phí quản lý của công ty thành viên trong năm.

Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được Tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo… thì phải nộp phí dịch vụ cho Tổng công ty thông qua hợp đồng.”

5. Thay thế đoạn cuối điểm 1.5.b phần II mục C chương II " Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính" bằng đoạn sau:

“Chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 62/2001/TT-BTC ngày 01/8/2001 của Bộ Tài chính.”

6. Thay thế điểm 1.7 phần II mục C chương II như sau:

“Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/02/2006 của Bộ Tài chính.”

7. Bổ sung điểm 1.3 mục 1 chương III về thủ tục bán bớt vốn nhà nước tại doanh nghiệp khác như sau:

a/ Bổ sung vào cuối điểm 1.3.a như sau:

“Việc bán cổ phần nhà nước tại công ty cổ phần phải đảm bảo các quy định tại khoản 5 Điều 84 Luật Doanh nghiệp năm 2005 và Điều lệ công ty cổ phần.”

b/ Bổ sung thêm điểm 1.3.c như sau:

“Đối với các khoản nộp về Quỹ Hỗ trợ sắp xếp doanh nghiệp, người đại diện có trách nhiệm đôn đốc tổ chức tài chính trung gian thực hiện bán đấu giá hoặc Trung tâm giao dịch chứng khoán chuyển thẳng tiền về Quỹ, không chuyển về doanh nghiệp.”

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 11 trich quy dv dnnn dac thu

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

----------

Độc lập - Tự do - Hạnh phúc

Số: 11/2007/TT-BTC

-------------

Hà Nội, ngày 08 tháng 02 năm 2007

THÔNG TƯ

Hướng dẫn trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005

và năm 2006 của công ty nhà nước có điều kiện đặc thù

_________________

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 409/VPCP-KTTH ngày 22/01/2007 của Văn phòng Chính phủ, Bộ Tài chính hướng dẫn thực hiện trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005, năm 2006 của công ty nhà nước có điều kiện đặc thù như sau:

1. Đối tượng áp dụng: Thông tư này hướng dẫn việc trích lập quỹ khen thưởng, quỹ phúc lợi cho các đối tượng sau:

a. Công ty nhà nước có đặc thù vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động.

b. Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu.

c. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...

2. Phạm vi áp dụng: Thông tư này được áp dụng trích quỹ khen thưởng, quỹ phúc lợi năm 2005 và năm 2006 cho các đối tượng quy định tại điểm 1 Thông tư này.

3. Nội dung cơ chế:

Công ty nhà nước quy định tại điểm 1 Thông tư này được trích quỹ khen thưởng, quỹ phúc lợi như sau:

a. Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu cả 2 chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước.

b. Được trích hai quỹ tối đa là 2 tháng lương thực hiện nếu một trong hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước hoặc số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước.

c. Được trích hai quỹ bằng 1 tháng lương thực hiện nếu cả hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số nộp ngân sách phát sinh trong năm thấp hơn năm trước.

4. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

a. Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển:

b. Phần lợi nhuận được chia theo vốn nhà nước.

5. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi:

5.1. Trích quỹ khen thưởng, quỹ phúc lợi năm 2005:

a. Dùng phần lợi nhuận phải trích lập quỹ đầu tư phát triển phát sinh năm 2005 theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi theo quy định tại tiết a, b, c điểm 3 Thông tư này.

b. Nếu dùng hết nguồn để trích quỹ đầu tư phát triển mà chưa đạt mức tối đa hai quỹ khen thưởng, quỹ phúc lợi theo quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận phát sinh trong năm 2005 được chia theo vốn nhà nước tại doanh nghiệp để bổ sung hai quỹ khen thưởng, quỹ phúc lợi. Trường hợp phần lợi nhuận phát sinh năm 2005 được chia thuộc phần vốn nhà nước tại doanh nghiệp mà chủ sở hữu các doanh nghiệp (Tổng công ty nhà nước đối với công ty thành viên, Bộ quản lý ngành hoặc UBND nhân dân tỉnh, thành phố trực thuộc Trung ương đối với công ty nhà nước độc lập) đã điều động về quỹ tập trung thì công ty nhà nước báo cáo chủ sở hữu xem xét quyết định.

5.2. Trích quỹ khen thưởng, quỹ phúc lợi năm 2006: việc trích lập quỹ khen thưởng, quỹ phúc lợi năm 2006 cũng được thực hiện theo trình tự quy định tại điểm 5.1 nêu trên.

6. Chế độ báo cáo:

a. Công ty nhà nước quy định tại điểm 1 có trách nhiệm báo cáo kết quả phân phối lợi nhuận năm 2005 và năm 2006 gửi về Bộ, ngành, địa phương và Bộ Tài chính để tổng hợp trình Thủ tướng Chính phủ. Biểu mẫu báo cáo đính kèm theo Thông tư này.

b. Giám đốc, kế toán trưởng công ty nhà nước có trách nhiệm thực hiện chế độ báo cáo và gửi các tài liệu cho Bộ Tài chính và các cơ quan liên quan trước ngày 30/6/2007.

7. Điều khoản thi hành:

a. Thông tư này áp dụng cho việc trích lập quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006. Các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006 được điều chỉnh theo quy định của Thông tư này. Nếu số đã trích hoặc tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn thì phải trừ vào số trích của năm sau.

b. Trường hợp mức trích quỹ khen thưởng, phúc lợi theo thông tư này thấp hơn mức trích lập theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước tại doanh nghiệp khác thì công ty nhà nước thực hiện theo quy định tại Nghị định số 199/2004/NĐ-CP nêu trên.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh,

thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

Công ty … |  |
BÁO CÁO
PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP
QUỸ KHEN THƯỞNG, QUỸ PHÚC LỢI
Năm ….
(Ban hành kèm theo Thông tư số 11/2007/TT-BTC ngày 08/02/2007 của Bộ Tài chính)
 |  | Đơn vị: triệu đồng
TT | Chỉ tiêu | Số tiền
I | Các chỉ tiêu |
1 | Tổng lợi nhuận thực hiện |
2 | Vốn nhà nước bình quân |
3 | Vốn huy động bình quân |
4 | Chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước |
 | + Năm trước (%) |
 | + Năm nay (%) |
5 | Số phải nộp ngân sách phát sinh |
 | + Năm trước |
 | + Năm nay |
6 | Tổng số lao động |
7 | Lương thực hiện bình quân/1 tháng/người |
II | Phân phối theo Điều 27 Nghị định số 199/2004/NĐ-CP |
1 | Thuế thu nhập doanh nghiệp |
2 | Trích Quỹ dự phòng tài chính |
3 | Trích quỹ chuyên ngành |
4 | Lợi nhuận được chia theo theo vốn nhà nước |
5 | Lợi nhuận được chia theo vốn tự huy động |
 | Trong đó: |
a | - Quỹ đầu tư phát triển |
b | - Quỹ thưởng Ban quản lý điều hành |
c | - Quỹ khen thưởng, quỹ phúc lợi |
III | Bổ sung phân phối hai quỹ khen thưởng, quỹ phúc lợi |
 | Trong đó: |
 | + Bổ sung từ Quỹ đầu tư phát triển |
 | + Bổ sung từ Lợi nhuận được chia theo vốn nhà nước |
IV | Tổng số hai quỹ khen thưởng, quỹ phúc lợi được trích |
 | (IV = điểm 5c, mục II + mục III) |
 | Người lập biểu | GIÁM ĐỐC
 | (ký và ghi rõ họ, tên) | (ký tên, đóng dấu)
Ghi chú: |  |
+ Vốn nhà nước bình quân trong năm bằng số dư vốn nhà nước đầu kỳ cộng số dư vốn nhà nước
cuối kỳ chia 2 |  |
+ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi
quý chia cho 4 quý. |  |


TT 2007 - 15 che do lao dong tien luong trong cty tnhh 1 tv

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 15/2007/TT-BLĐTBXH

NGÀY 31 THÁNG 8 NĂM 2007

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Căn cứ Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG.

Phạm vi điều chỉnh và đối tượng áp dụng quản lý lao động và tiền lương theo Điều 1 và Điều 2 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Phạm vi điều chỉnh:

a) Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước theo Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001, Nghị định số 145/2005/NĐ-CP ngày 21 tháng 11 năm 2005 và Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ;

b) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập theo quy định của Luật doanh nghiệp.

2. Đối tượng áp dụng:

a) Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;

b) Thành viên chuyên trách, thành viên không chuyên trách Hội đồng thành viên đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên (sau đây gọi tắt là thành viên Hội đồng thành viên) hoặc Chủ tịch công ty chuyên trách, Chủ tịch công ty không chuyên trách đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty (sau đây gọi tắt là Chủ tịch công ty);

c) Kiểm soát viên chuyên trách, Kiểm soát viên không chuyên trách (sau đây gọi tắt là Kiểm soát viên);

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, trừ Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng.

II. XẾP LƯƠNG VÀ PHỤ CẤP LƯƠNG:

Việc xếp lương và phụ cấp lương theo Điều 3 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Xếp lương:

Các đối tượng quy định tại khoản 2, mục I Thông tư này được xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong công ty nhà nước, cụ thể:

a) Công nhân, nhân viên trực tiếp sản xuất, kinh doanh, căn cứ vào công việc được giao, tiêu chuẩn cấp bậc kỹ thuật công nhân để xếp tương ứng vào bậc của các thang lương, bảng lương phù hợp với công việc đảm nhận;

b) Viên chức chuyên môn, nghiệp vụ xếp lương theo bảng lương viên chức chuyên môn, nghiệp vụ; nhân viên thừa hành, phục vụ xếp lương theo bảng lương nhân viên thừa hành, phục vụ;

c) Viên chức đang giữ chức vụ Trưởng phòng, Phó trưởng phòng và tương đương, Kiểm soát viên chuyên trách xếp lương theo bảng lương chuyên môn, nghiệp vụ theo điểm b, khoản 1, mục II Thông tư này và được hưởng phụ cấp giữ chức vụ Trưởng phòng, Phó trưởng phòng theo hạng công ty, Kiểm soát viên chuyên trách hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty;

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng xếp lương theo chức danh tương ứng của bảng lương Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng theo hạng công ty được xếp;

đ) Chủ tịch Hội đồng thành viên chuyên trách, Chủ tịch công ty chuyên trách xếp lương theo chức danh Chủ tịch Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

e) Thành viên chuyên trách Hội đồng thành viên xếp lương theo chức danh thành viên chuyên trách Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

Việc chuyển xếp lương đối với các chức danh quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này thực hiện theo hướng dẫn tại:

- Thông tư số 01/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn chuyển xếp lương cũ sang lương mới đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và công nhân, viên chức, nhân viên trong các công ty nhà nước;

- Thông tư liên tịch số 02/2005/TTLT-BLĐTBXH-BNV ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội, Bộ Nội vụ hướng dẫn chuyển xếp lương cũ sang lương mới đối với thành viên chuyên trách Hội đồng quản trị, thành viên Ban kiểm soát và viên chức giúp việc Hội đồng quản trị trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP;

- Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động – Thương binh và Xã hội – Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước.

g) Căn cứ vào tiêu chuẩn xếp hạng quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC, công ty tiến hành xếp hạng trình Chủ sở hữu quyết định làm cơ sở xếp lương đối với các chức danh quy định tại điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này. Riêng đối với công ty xếp hạng I thì chủ sở hữu phải đăng ký với Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trước khi ra quyết định; đối với công ty đủ điều kiện xếp hạng Tổng công ty đặc biệt hoặc Tổng công ty và tương đương thì có văn bản đề nghị chủ sở hữu gửi Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trình Thủ tướng Chính phủ quyết định;

h) Đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại công ty thì việc chuyển xếp lương thực hiện theo hướng dẫn tại điểm b, khoản 2, mục II Thông tư số 19/2000/TT-BLĐTBXH ngày 07 tháng 8 năm 2000 của Bộ Lao động – Thương binh và Xã hội hướng dẫn xếp lương đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại doanh nghiệp nhà nước.

2. Phụ cấp lương:

a) Thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên không chuyên trách Hội đồng quản trị công ty; Kiểm soát viên không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên Ban kiểm soát theo hạng công ty được xếp quy định tại Thông tư số 03/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc trong công ty nhà nước.

b) Tuỳ theo mức độ, tính chất, điều kiện lao động, người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng được hưởng phụ cấp khu vực, phụ cấp thu hút, phụ cấp trách nhiệm công việc, phụ cấp độc hại, nguy hiểm và phụ cấp lưu động.

Đối tượng, mức phụ cấp và cách tính thực hiện theo quy định tại Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của Bộ Nội vụ - Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính và Ủy ban Dân tộc, Thông tư liên tịch số 10/2005/TTLT-BNV-BLĐTBXH-BTC ngày 05 tháng 01 năm 2005 của Bộ Nội vụ- Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính, Thông tư số 03/2005/TT-BLĐTBXH, số 04/2005/TT-BLĐTBXH và số 05/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội.

III. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG:

A. Quản lý lao động, tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động theo Điều 4, Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý lao động:

a) Tháng 1 hàng năm, căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, định mức lao động và tình hình sử dụng lao động của năm trước liền kề, công ty lập kế hoạch sử dụng lao động, trong đó xác định tổng số lao động sử dụng của năm kế hoạch, số lượng lao động cần tuyển dụng mới và kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Căn cứ vào kế hoạch sử dụng lao động đã đăng ký, công ty thực hiện việc tuyển lao động mới theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội; ký kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động và Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội.

c) Quý IV hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng, dẫn đến người lao động không có việc làm thì công ty phải có kế hoạch bồi dưỡng, đào tạo, đào tạo lại và sắp xếp việc làm cho số lao động này.

Trường hợp đã tìm mọi biện pháp nhưng vẫn không sắp xếp được việc làm thì công ty giải quyết đầy đủ chế độ đối với người lao động khi chấm dứt hợp đồng lao động theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 và Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ.

2. Quản lý tiền lương:

2.1. Mức lương tối thiểu để tính đơn giá tiền lương:

Công ty được quyền lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định (mức lương tối thiểu chung từ ngày 01 tháng 10 năm 2006 là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ) để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện sau:

a) Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

b) Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân. Mức tăng tiền lương bình quân và mức tăng năng suất lao động bình quân được tính theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

c) Phải có lợi nhuận, lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh; đổi mới công nghệ; mở rộng sản xuất kinh doanh; đầu tư mới).

2.2. Xây dựng đơn giá tiền lương:

Việc xây dựng đơn giá tiền lương theo điểm b, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP để làm căn cứ trả lương cho người lao động được thực hiện như sau:

a) Xác định chỉ tiêu kế hoạch sản xuất, kinh doanh để xây dựng đơn giá tiền lương.

Căn cứ vào tính chất, đặc điểm sản xuất, kinh doanh, công ty lựa chọn các chỉ tiêu kế hoạch sản xuất, kinh doanh sau đây để xây dựng đơn giá tiền lương:

- Doanh thu;

- Tổng doanh thu trừ tổng chi phí (chưa có lương);

- Lợi nhuận;

- Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ.

Chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận được tính theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Chỉ tiêu tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

b) Xác định các thông số để xây dựng đơn giá tiền lương:

Các thông số để xây dựng đơn giá tiền lương, bao gồm:

- Mức lao động tổng hợp cho đơn vị sản phẩm (Tsp) hoặc lao động định biên của công ty (Lđb), được xây dựng theo qui định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

- Mức lương tối thiểu của công ty lựa chọn (TLmincty) do công ty lựa chọn theo quy định tại khoản 2.1, phần A, mục III của Thông tư này.

- Hệ số lương theo cấp bậc công việc bình quân (Hcb):

Hệ số lương theo cấp bậc công việc bình quân để xây dựng đơn giá tiền lương được xác định trên cơ sở cấp bậc công việc bình quân của công nhân, nhân viên trực tiếp sản xuất, kinh doanh và hệ số lương bình quân của lao động gián tiếp (không kể thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên). Cấp bậc công việc được xác định căn cứ vào tổ chức sản xuất, tổ chức lao động, trình độ kỹ thuật, công nghệ và yêu cầu chất lượng sản phẩm.

- Hệ số phụ cấp bình quân tính trong đơn giá tiền lương (Hpc):

Hệ số phụ cấp bình quân tính trong đơn giá tiền lương được xác định căn cứ vào đối tượng và mức phụ cấp được hưởng của từng loại phụ cấp do Nhà nước quy định, gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp trách nhiệm công việc; phụ cấp độc hại, nguy hiểm; phụ cấp lưu động; phụ cấp giữ chức vụ trưởng phòng, phó trưởng phòng và tương đương.

- Tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương (Vđt):

Đối với cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương thì phần chênh lệch giữa tiền lương tính theo mức lương tối thiểu của công ty lựa chọn và tiền lương do tổ chức đoàn thể trả được cộng vào để xác định đơn giá tiền lương của công ty.

- Tiền lương tính thêm khi làm việc vào ban đêm (Vttlđ):

Tiền lương tính thêm khi làm việc vào ban đêm, được xác định bằng 30% tiền lương khi làm việc vào ban ngày của số lao động làm việc vào ban đêm đã xác định trong kế hoạch.

c) Xây dựng đơn giá tiền lương:

Công ty lựa chọn phương pháp phù hợp dưới đây để xây dựng đơn giá tiền lương, cụ thể:

- Đơn giá tiền lương tính trên tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc trên lợi nhuận, áp dụng theo công thức sau:

[ Lđb x TLmincty x ( Hcb + Hpc ) + Vđt ] x 12 tháng + Vttlđ

Vđg = -----------------------------------------------------------------------------

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên tổng doanh thu (đơn vị tính đồng/1.000 đồng doanh thu) hoặc tổng doanh thu trừ tổng chi phí chưa có lương (đơn vị tính đồng/1.000 đồng tổng doanh thu trừ tổng chi phí chưa có lương) hoặc trên lợi nhuận (đơn vị tính đồng/1.000 đồng lợi nhuận);

+ Lđb, TLmincty, Hcb, Hpc, Vđt, Vttlđ: được xác định theo quy định tại điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ STkh: Tổng doanh thu kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ SCkh: Tổng chi phí kế hoạch (chưa có lương) theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ Pkh: Lợi nhuận kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này.

- Đơn giá tiền lương tính trên đơn vị sản phẩm (kể cả sản phẩm qui đổi) tiêu thụ, áp dụng theo công thức sau:

Vđg = Vgiờ x Tsp

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên đơn vị sản phẩm, kể cả sản phẩm quy đổi tiêu thụ (đơn vị tính là đồng/đơn vị sản phẩm);

+ Vgiờ: Tiền lương giờ để tính đơn giá tiền lương, được tính bằng tiền lương tháng bình quân kế hoạch chia cho 26 ngày và chia cho 8 giờ. Tiền lương bình quân tháng được tính trên cơ sở hệ số lương theo cấp bậc công việc, phụ cấp lương bình quân, mức lương tối thiểu của công ty lựa chọn, phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể và tiền lương tính thêm khi làm việc vào ban đêm;

+ Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (tính bằng số giờ-người/đơn vị sản phẩm).

d) Đăng ký đơn giá tiền lương.

Sau khi xây dựng đơn giá tiền lương, công ty phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện. Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

2.3. Xác định quỹ tiền lương kế hoạch:

Tổng quỹ tiền lương kế hoạch để lập kế hoạch tổng chi về tiền lương của công ty, được tính theo công thức sau:

SVkh = Vkhđg + Vkhcđ

Trong đó:

- SVkh : Tổng quỹ tiền lương kế hoạch năm của công ty;

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương).

Vkhđg và Vkhcđ được xác định như sau:

a) Quỹ tiền lương kế hoạch theo đơn giá tiền lương:

Quỹ tiền lương kế hoạch theo đơn giá tiền lương của công ty được tính theo công thức sau:

Vkhđg = Vđg x Csxkh

Trong đó:

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

- Csxkh: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ kế hoạch, được xác định theo quy định tại điểm a, khoản 2.2, phần A, mục III của Thông tư này;

b) Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương) của công ty được tính theo công thức sau:

Vkhcđ = Vpc + Vbs

Trong đó:

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương);

- Vpc : Các khoản phụ cấp lương và các chế độ khác (nếu có) không được tính trong đơn giá tiền lương, bao gồm: phụ cấp thợ lặn; phụ cấp đi biển; chế độ thưởng an toàn hàng không, thưởng vận hành an toàn điện, tính theo đối tượng và mức được hưởng theo qui định của Nhà nước;

- Vbs : Tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động (gồm: nghỉ phép năm, nghỉ việc riêng, nghỉ lễ, Tết, nghỉ theo chế độ lao động nữ), áp dụng đối với công ty xây dựng đơn giá tiền lương theo đơn vị sản phẩm mà khi xây dựng định mức lao động chưa tính đến.

2.4. Xác định quỹ tiền lương thực hiện:

Tổng quỹ tiền lương thực hiện của công ty theo tiết c, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP, được tính theo công thức sau:

SVth = Vthđg + Vthcđ

Trong đó:

- SVth : Tổng quỹ tiền lương thực hiện của công ty.

- Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương (Đối với công ty phải điều chỉnh quỹ tiền lương thực hiện thì lấy quỹ tiền lương thực hiện sau khi điều chỉnh);

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương).

Vthđg và Vthcđ được xác định như sau:

a) Xác định quỹ tiền lương thực hiện theo đơn giá tiền lương:

Quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, năng suất lao động và lợi nhuận của công ty, cụ thể:

- Quỹ tiền lương thực hiện theo kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, được tính theo công thức sau:

Vthđg = Vđg x Csxth (1)

Trong đó:

+ Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

+ Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

+ Csxth: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện;

Khi xác định chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận; tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện, nếu có yếu tố làm tăng so với kế hoạch mà không do năng suất lao động tạo ra thì phải loại trừ khi xác định quỹ tiền lương thực hiện.

- Điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận:

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện theo đơn giá tiền lương được tính theo công thức (1).

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw - Vp (2)

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vthđg x ( 1 - --------- ) (3)

Wkh

Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận (đối với trường hợp sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động mà lợi nhuận thực hiện vẫn thấp hơn lợi nhuận kế hoạch), được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức sau:

Vp = Pkh - Pth (4)

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ - Vw) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (3);

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh qũy tiền lương theo năng suất lao động);

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức (3).

+ Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động bình quân thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vp

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức (4).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ ) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Pth : Lợi nhuận thực hiện;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Quỹ tiền lương thực hiện sau khi điều chỉnh theo năng suất lao động và lợi nhuận nêu trên không được thấp hơn quỹ tiền lương chế độ (Vcđ).

+ Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định bằng số lao động thực tế sử dụng bình quân nhân với hệ số mức lương, hệ số phụ cấp bình quân và mức lương tối thiểu chung.

b) Xác định quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương), được tính theo công thức sau:

Vthcđ = Vpc + Vbs + Vtg + Vlđ

Trong đó:

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương);

- Vpc; Vbs : Các khoản phụ cấp lương và chế độ khác không được tính trong đơn giá tiền lương; tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động quy định tại điểm b, khoản 2.3, phần A, mục III của Thông tư này, được tính theo số thực chi theo quy định của Nhà nước;

- Vtg : Tiền lương làm thêm giờ, tính theo số giờ thực tế làm thêm (tổng số giờ làm thêm trong kế hoạch và số giờ làm thêm ngoài kế hoạch không vượt quá số giờ làm thêm theo quy định của Bộ luật Lao động) để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

- Vlđ : Tiền lương làm việc vào ban đêm, được tính theo số giờ thực tế làm việc vào ban đêm để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

3. Quy chế trả lương:

a) Công ty có trách nhiệm xây dựng quy chế trả lương theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do Tổng Giám đốc, Giám đốc quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không quá 17% quỹ tiền lương thực hiện.

c) Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận và cá nhân người lao động. Trường hợp chi vượt quỹ tiền lương thực hiện thì công ty phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

4. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm được lấy từ quỹ khen thưởng của công ty theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Riêng Phó tổng giám đốc, Phó giám đốc công ty được hưởng thêm tiền thưởng từ quỹ thưởng Ban quản lý, điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC nêu trên.

b) Công ty có trách nhiệm xây dựng quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

c) Căn cứ vào quỹ tiền thưởng, công ty thưởng cho người lao động theo quy chế thưởng của công ty.

B. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý tiền lương:

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung do Chính phủ quy định (từ ngày 01 tháng 10 năm 2006, mức lương tối thiểu chung là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ);

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch (quỹ tiền lương kế hoạch được xác định theo khoản 2.1, phần B, mục III của Thông tư này). Phần tiền lương còn lại (ít nhất bằng 20% quỹ tiền lương kế hoạch) được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh.

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty không tính trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty.

2. Xác định quỹ tiền lương:

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty theo điểm c, khoản 1, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

2.1. Xác định quỹ tiền lương kế hoạch:

a) Đối với công ty có lợi nhuận:

- Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmincty x 12 tháng

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Lql : Số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hcv : Hệ số lương bình quân, được tính theo hệ số lương hiện hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách;

+ Hpc : Hệ số phụ cấp lương bình quân, được tính theo các khoản phụ cấp và mức được hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách gồm: phụ cấp chức vụ; phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn (nếu có);

+ Lkct : Số thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách, tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

- Hpctn : Hệ số phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách được tính theo quy định tại điểm a, khoản 2, mục II của Thông tư này;

+ TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương theo quy định tại khoản 2.1, phần A, mục III của Thông tư này. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- Quỹ tiền lương kế hoạch điều chỉnh:

Khi công ty bảo đảm đầy đủ các điều kiện quy định dưới đây thì quỹ tiền lương kế hoạch được điều chỉnh theo công thức sau:

Vkhqlđc = Vkhql x (1 + Kđcql)

Trong đó:

+ Vkhqlđc : Quỹ tiền lương kế hoạch điều chỉnh (quỹ tiền lương này được gọi tắt là quỹ tiền lương kế hoạch);

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Kđcql : Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch, tối đa không quá 2 lần, công ty lựa chọn hệ số cụ thể, nhưng phải bảo đảm đầy đủ các điều kiện sau:

* Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

* Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân được tính theo số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách; mức tăng năng suất lao động bình quân được tính chung của toàn công ty theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu;

* Phải có lợi nhuận. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới).

b) Đối với công ty không có lợi nhuận hoặc lỗ:

Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmin x 12 tháng (1)

Trong đó:

- Vkhql : Quỹ tiền lương kế hoạch;

- Lql, Hcv, Hpc, Lkct, Hpctn được xác định theo qui định tại điểm a, khoản 2.1, phần B, mục III của Thông tư này;

- TLmin : Mức lương tối thiểu chung.

c) Thẩm định quỹ tiền lương kế hoạch:

Sau khi xác định quỹ tiền lương kế hoạch, công ty phải trình chủ sở hữu thẩm định trước khi thực hiện.

Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

d) Tạm ứng tiền lương hàng tháng:

Căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh năm trước liền kề, khả năng hoàn thành nhiệm vụ năm kế hoạch, chủ sở hữu quyết định cụ thể mức tạm ứng tiền lương hàng tháng, nhưng tối đa không quá 80% quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên thuộc quyền quản lý. Phần còn lại được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ.

2.2. Quỹ tiền lương thực hiện:

a) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch đã được thẩm định;

b) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức sau:

Pth

Vp = [(Vkhql - Vcđ) x (1 - --------- )] x 0,5 (2)

Pkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vcđ : Quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này;

+ Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = (Vkhql - Vp) x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2);

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

c) Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2).

d) Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vkhql x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

Quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại điểm b, điểm c và điểm d nêu trên không được thấp hơn quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

đ) Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

Căn cứ quỹ tiền lương thực hiện được hưởng và quỹ tiền lương đã tạm ứng, Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện được hưởng thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

2.3. Quy chế trả lương:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương để ban hành làm cơ sở trả lương cho Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

b) Khi xây dựng quy chế trả lương phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

3. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc bao gồm: quỹ tiền thưởng được lấy từ quỹ khen thưởng chung của công ty và quỹ tiền thưởng được lấy từ quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC.

b) Căn cứ vào quỹ tiền thưởng hàng năm và mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh, chủ sở hữu quy định cụ thể tỷ lệ trích thưởng, tối đa không quá 60% quỹ tiền thưởng hàng năm để thưởng cuối năm cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thuộc quyền quản lý.

c) Phần tiền thưởng còn lại hàng năm (ít nhất bằng 40% quỹ tiền thưởng hàng năm) dùng để thưởng sau khi kết thúc nhiệm kỳ (gọi là quỹ tiền thưởng của cả nhiệm kỳ), căn cứ vào mức độ hoàn thành kế hoạch tổng lợi nhuận của cả nhiệm kỳ, cụ thể:

- Trường hợp tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì được hưởng toàn bộ quỹ tiền thưởng của cả nhiệm kỳ;

- Trường hợp tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện so với tổng lợi nhuận kế hoạch thì phải giảm trừ 1% phần tiền thưởng còn lại.

Nhiệm kỳ để xác định quỹ tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được tính theo nhiệm kỳ của thành viên Hội đồng thành viên (đối với công ty có cơ cấu theo mô hình Hội dồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu theo mô hình tổ chức Chủ tịch công ty).

d) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế thưởng để ban hành làm cơ sở thưởng cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

đ) Đối với Kiểm soát viên được hưởng tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại khoản 4, phần A, mục III của Thông tư này và thực hiện theo quy chế thưởng của công ty.

4. Chế độ trách nhiệm.

Chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty theo khoản 3, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng chế độ tiền lương, tiền thưởng quy định tại khoản 2 và khoản 3, phần B, mục III của Thông tư này;

b) Khi để xảy ra các trường hợp sau đây, nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì bị xử lý về tiền lương, tiền thưởng như sau:

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động, xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do nhà nước quy định thì không được hưởng hệ số điều chỉnh tăng thêm quỹ lương kế hoạch trong năm đó; không được thưởng cuối năm và không được hưởng phần tiền thưởng của năm đó trong quỹ tiền thưởng của cả nhiệm kỳ;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; để công ty lỗ (trừ các trường hợp đặc biệt: Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới), để mất vốn nhà nước thì bị xử lý:

+ Kéo dài thời gian nâng bậc lương ít nhất 12 tháng (đối với trường hợp còn bậc lương để nâng bậc);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Nhà nước quy định; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

- Để công ty lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới), thì bị xử lý:

+ Hạ 1 bậc lương (đối với người đang xếp bậc 2 thì xếp xuống bậc 1, người đang xếp bậc 1 thì xếp xuống bậc 2 cùng chức danh của công ty hạng thấp hơn liền kề);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Chính phủ quy định trong các năm đó; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

IV. TỔ CHỨC THỰC HIỆN.

1. Trách nhiệm của công ty theo Điều 6 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Tháng 1 hàng năm xây dựng kế hoạch sử dụng lao động và đăng ký với chủ sở hữu theo biểu mẫu số 1; kế hoạch kinh doanh, lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên.

b) Quý I hàng năm, xây dựng đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên trình chủ sở hữu thẩm định trước khi thực hiện (biểu mẫu số 2a, 2b). Sau khi được thẩm định, công ty phải gửi cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính đơn giá tiền lương và bản kế hoạch quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên để xác định thu nhập chịu thuế;

c) Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty theo quy định tại Thông tư này;

d) Xây dựng định mức lao động; tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương, quy chế thưởng của công ty theo quy định của pháp luật;

đ) Quý I hàng năm, báo cáo chủ sở hữu về tình hình thực hiện kế hoạch sản xuất, kinh doanh, lao động năm trước liền kề của công ty và tiền lương, tiền thưởng, thu nhập năm trước liền kề của người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty, đồng thời gửi Sở Lao động - Thương binh và Xã hội địa phương (đối với công ty do Uỷ ban nhân dân cấp tỉnh là chủ sở hữu) theo biểu mẫu số 3.

2. Trách nhiệm của chủ sở hữu theo Điều 7 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

- Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng của các công ty thuộc quyền quản lý;

- Đầu quý I hàng năm, tiếp nhận và có ý kiến về đơn giá tiền lương, quy chế trả lương và quy chế thưởng của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng qúa mức quy định của Nhà nước đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên;

Trường hợp phát hiện những nội dung không đúng với qui định của Nhà nước thì trong vòng 15 ngày, kể từ ngày nhận bản đăng ký phải có văn bản yêu cầu công ty thực hiện theo đúng quy định của Nhà nước;

- Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính tiếp nhận đăng ký đơn giá tiền lương, quỹ tiền lương, đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt;

- Quý II hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện kết quả sản xuất, kinh doanh, lao động, tiền lương, tiền thưởng năm trước liền kề và tình hình xây dựng, đăng ký đơn giá tiền lương năm kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 4 và tình hình xây dựng, thẩm định quỹ tiền lương kế hoạch, tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty thuộc quyền quản lý theo biểu mẫu số 5.

3. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội theo Điều 8 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Phối hợp với các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này;

b) Quý I hàng năm, tiếp nhận và có ý kiến thẩm định đơn giá tiền lương, quỹ tiền lương kế hoạch đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc và Kiểm soát viên của các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được xếp hạng đặc biệt sau khi trao đổi ý kiến với Bộ Tài chính.

V. ĐIỀU KHOẢN THI HÀNH.

1. Căn cứ nội dung hướng dẫn tại Thông tư này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong tập đoàn kinh tế do Nhà nước là chủ sở hữu, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên Tổng công ty nhà nước chỉ đạo các công ty thuộc quyền quản lý thực hiện việc quản lý lao động, tiền lương, tiền thưởng và chế độ trách nhiệm đối với người lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên công ty theo đúng qui định của Nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do các viện khoa học, các trường đào tạo và các tổ chức chính trị, tổ chức chính trị - xã hội là chủ sở hữu được áp dụng các quy định tại Thông tư này.

3. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định tại Thông tư này được thực hiện kể từ ngày Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ, Uỷ ban nhân nhân các tỉnh, thành phố trực thuộc Trung ương và các công ty phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết./.

BỘ TRƯỞNG

Nguyễn Thị Kim Ngân


TT 2007 - 23 che do cong tac phi

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 23/2007/TT-BTC NGÀY 21 THÁNG 3 NĂM 2007

QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ, CHẾ ĐỘ CHI TỔ CHỨC CÁC CUỘC HỘI NGHỊ ĐỐI VỚI CÁC CƠ QUAN NHÀ NƯỚC VÀ ĐƠN VỊ

SỰ NGHIỆP CÔNG LẬP

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, các cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội và các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

I. CHẾ ĐỘ CÔNG TÁC PHÍ

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm: Tiền tàu xe đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác;

- Thực hiện đúng nhiệm vụ được giao;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này.

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị có người đến công tác không được sử dụng kinh phí do ngân sách nhà nước cấp và các nguồn kinh phí khác để chi các khoản công tác phí quy định tại Thông tư này cho người đến công tác tại cơ quan, đơn vị mình.

7. Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

a. Người đi công tác được thanh toán tiền tàu, xe bao gồm: Vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan đến nơi công tác và ngược lại, cước qua phà, đò ngang cho bản thân và phương tiện của người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Giá vé trên không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu.

b. Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt thanh toán tiền vé máy bay, vé tàu, vé xe cho cán bộ, công chức đi công tác bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c. Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng trở lên) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng cán bộ lãnh đạo cấp Bộ trưởng, Thứ trưởng, các chức danh tương đương có hệ số phụ cấp lãnh đạo từ 1,3 trở lên;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d. Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

đ. Trường hợp người đi công tác sử dụng xe ô tô cơ quan, phương tiện do cơ quan thuê hoặc cơ quan bố trí thì người đi công tác không được thanh toán tiền tàu xe.

8. Thanh toán khoán tiền tự túc phương tiện đi công tác:

- Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ theo số km thực tế với mức giá thuê phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị;

- Đối với các đối tượng cán bộ không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan trên 15 km trở lên mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán tiền tự túc phương tiện tương đương với mức giá vé tàu, vé xe của tuyến đường đi công tác và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

9. Phụ cấp lưu trú:

- Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi trả cho người đi công tác phải nghỉ lại nơi đến công tác để hỗ trợ tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác);

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 70.000 đồng/ngày.

- Trường hợp đi công tác trong ngày (đi và về trong ngày), căn cứ mức chi phụ cấp lưu trú quy định nêu trên thủ trưởng cơ quan, đơn vị quyết định mức chi cụ thể cho phù hợp nhưng không quá 50.000 đồng/ngày và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

10. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo phương thức thanh toán khoán theo các mức như sau:

+ Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh: Mức tối đa không quá 150.000 đồng/ngày/người;

+ Đi công tác ở quận thuộc thành phố trực thuộc trung ương: Mức tối đa không quá 140.000 đồng/ngày/người;

+ Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thành phố, thị xã thuộc tỉnh: Mức tối đa không quá 120.000 đồng/ngày/người;

+ Đi công tác tại các vùng còn lại: Mức tối đa không quá 100.000 đồng/ngày/người.

- Trong trường hợp mức khoán nêu trên không đủ để thuê chỗ nghỉ được cơ quan, đơn vị thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) như sau:

+ Trong trường hợp các cơ quan, đơn vị phải thuê chỗ nghỉ cho đối tượng là Bộ trưởng và các chức danh tương đương, được thanh toán mức giá thuê phòng ngủ tối đa là 400.000 đồng/ngày/phòng;

+ Đối với các đối tượng là Thứ trưởng, Phó Chủ tịch UBND tỉnh và các chức danh tương đương được thanh toán mức giá thuê phòng ngủ tối đa không vượt quá 350.000 đồng/ngày/phòng;

+ Đối với các chức danh cán bộ, công chức còn lại thanh toán theo giá thuê phòng thực tế của khách sạn thông thường, nhưng mức thanh toán tối đa không vượt quá 300.000 đồng/ngày/phòng 2 người, trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới thì được thanh toán theo mức thuê phòng tối đa không quá 300.000 đồng/ngày/phòng.

- Chứng từ làm căn cứ thanh toán khoán tiền thuê chỗ nghỉ là giấy đi đường có ký duyệt đóng dấu của thủ trưởng cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác và hoá đơn hợp pháp trong trường hợp thanh toán theo giá thuê phòng thực tế.

11. Thanh toán khoán tiền công tác phí theo tháng:

- Đối với cán bộ xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng thì được áp dụng thanh toán tiền công tác phí theo hình thức khoán. Mức khoán tối đa không quá 70.000 đồng/tháng/người;

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại, phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...) thì tuỳ theo điều kiện và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí cho cán bộ đi công tác theo mức khoán tối đa không quá 200.000 đồng/người/tháng.

12. Trường hợp đi công tác theo đoàn công tác liên ngành, liên cơ quan:

Nếu tổ chức đi theo đoàn tập trung thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn; nếu không đi tập trung theo đoàn mà người đi công tác tự đi đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác;

Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

II. CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác, hội nghị theo nhiệm kỳ do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; hội nghị thường kỳ của Hội đồng nhân dân các cấp; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập có sử dụng kinh phí do ngân sách nhà nước cấp cũng được áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, các kỳ họp Quốc hội, họp các uỷ ban của Quốc hội, họp thường vụ Quốc hội không áp dụng theo Thông tư này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp. Đại biểu dự họp tự trả tiền ăn, tiền thuê chỗ nghỉ bằng tiền công tác phí và một phần tiền lương của mình.

Cơ quan, đơn vị tổ chức hội nghị được chi hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước theo quy định tại Thông tư này. Không được hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại đối với đại biểu là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác (bao gồm cả cuộc họp theo nhiệm kỳ) thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý, nhưng không quá 2 ngày.

5. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự);

- Tiền tài liệu cho đại biểu tham dự hội nghị;

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp;

- Tiền nước uống trong cuộc họp;

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền tàu xe cho đại biểu là khách mời không hưởng lương;

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

6. Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước theo quy định sau:

+ Cuộc họp cấp trung ương, cấp tỉnh tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 70.000 đồng/ngày/người;

+ Cuộc họp cấp quận, huyện, thị xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 50.000 đồng/ngày/người;

+ Cuộc họp cấp xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 20.000 đồng/ngày/người;

Trong trường hợp tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị tổ chức ăn tập trung cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước tối đa theo mức quy định nêu trên và thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương tối đa theo mức quy định nêu trên.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại phần I Thông tư này;

- Chi thuê giảng viên, báo cáo viên chỉ áp dụng đối với các cuộc họp tập huấn nghiệp vụ (nếu có), theo mức chi quy định tại Thông tư số 79/2005/TT-BTC ngày 15/9/2005 của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước;

- Chi nước uống: Tối đa không quá mức 7.000 đồng/ngày/đại biểu;

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Mức chi công tác phí, chi tổ chức hội nghị quy định tại Thông tư này là mức tối đa.

Căn cứ vào mức chi quy định tại Thông tư này, tình hình thực tế ở địa phương và khả năng ngân sách, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trình Thường trực Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, chế độ chi tiêu hội nghị của địa phương làm căn cứ thực hiện nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Căn cứ vào dự toán ngân sách được được cấp có thẩm quyền giao và quy định tại Thông tư này, Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định cụ thể chế độ công tác phí, chế độ chi hội nghị của cơ quan cho phù hợp, nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập được áp dụng theo quy định tại Thông tư này và các văn bản hướng dẫn của Bộ Tài chính về chế độ tài chính đối với đơn vị sự nghiệp công lập.

Đối với những khoản kinh phí không giao tự chủ; đối với các cơ quan, đơn vị chưa thực hiện cơ chế tự chủ tài chính theo quy định tại Nghị định số 130/2005/NĐ-CP ngày 17/10/2005 của Chính phủ quy định chế độ tự chủ, tự chịu trách nhiệm về sử dụng biên chế và kinh phí quản lý hành chính đối với cơ quan nhà nước và Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập; những đơn vị sự nghiệp do ngân sách nhà nước bảo đảm toàn bộ chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ thì thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hoá mức chi quy định tại Thông tư này.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

3. Trường hợp cán bộ, công chức đi công tác được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ mà cán bộ đến công tác không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán tiền thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật.

4. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người quyết định tổ chức hội nghị, quyết định thanh toán công tác phí vượt định mức, tiêu chuẩn, chế độ, lợi dụng thanh toán chi hội nghị, công tác phí để thu lợi bất chính phải hoàn trả, bồi thường số tiền đã chi không đúng quy định cho cơ quan, tổ chức và bị xử lý kỷ luật, xử phạt vi phạm hành chính theo quy định tại Nghị định số 84/2006/NĐ-CP ngày 18/3/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí và quy định tại Thông tư số 98/2006/TT-BTC ngày 20/10/2006 của Bộ Tài chính hướng dẫn việc bồi thường thiệt hại và xử lý kỷ luật đối với cán bộ, công chức, viên chức vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí.

5. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế Thông tư số 118/2004/TT-BTC ngày 8/12/2004 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi hội nghị đối với các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước.

6. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 24 quy che tai chinh cty TNHH MTV

BỘ TÀI CHÍNH ———— Số: 24 /2007/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ————————————
 | Hà Nội, ngày 27 tháng 03 năm 2007

THÔNG TƯ

Hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội

_________

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên;

Bộ Tài chính hướng dẫn quy chế tài chính đối với các công ty trách nhiệm hữu hạn một thành viên như sau:

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

1. Thông tư này quy định quy chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Công ty trách nhiệm hữu hạn một thành viên hoạt động theo quy định tại Luật doanh nghiệp số 60/2005/QH10 ngày 29/11/2005, các văn bản hướng dẫn Luật doanh nghiệp, Nghị định số 95/2006/NĐ-CP ngày 08/09/2006, Thông tư này và Điều lệ của công ty không trái với quy định của nhà nước.

3. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

Công ty nhà nước sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên chỉ có một tổ chức là chủ sở hữu. Các tổ chức sau đây là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

3.1. Tổng công ty Đầu tư và kinh doanh vốn nhà nước: Là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh quyết định thành lập; trừ các công ty trực tiếp phục vụ quốc phòng, an ninh và thực hiện nhiệm vụ công ích thiết yếu của các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo quyết định của Thủ tướng Chính phủ.

3.2. Công ty mẹ: Là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty thành viên hạch toán độc lập và đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước hoặc công ty con, đơn vị hạch toán phụ thuộc của công ty mẹ.

3.3. Chủ sở hữu đối với các tổng công ty nhà nước, công ty mẹ, công ty nhà nước không do Tổng công ty Đầu tư và kinh doanh vốn nhà nước là chủ sở hữu nói tại tiết 3.1 điểm này khi chuyển thành công ty trách nhiệm hữu hạn một thành viên được thực hiện theo quy định của pháp luật và phân công, phân cấp của Chính phủ.

4. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là công ty):

Tuỳ theo quy mô, ngành, nghề kinh doanh, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý của từng công ty cụ thể theo mô hình Hội đồng thành viên, Giám đốc (Tổng giám đốc) và Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Giám đốc (Tổng giám đốc) và Kiểm soát viên.

Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH CÔNG TY

A. QUẢN LÝ VỐN VÀ TÀI SẢN:

1. Vốn điều lệ và tăng, giảm vốn điều lệ:

1.1. Vốn điều lệ:

a. Đối với tổng công ty nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo mô hình công ty mẹ – công ty con:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được Nhà nước đầu tư và ghi trong điều lệ công ty mẹ, bao gồm:

- Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu;

- Vốn nhà nước được tổng công ty góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài;

- Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có);

- Các nguồn vốn khác theo quy định của pháp luật.

b. Đối với công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty mẹ đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

c. Đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của tổng công ty, của công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 30 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

1.2. Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty không được thấp hơn vốn pháp định.

1.3. Trường hợp tổng công ty, công ty mẹ xác định vốn điều lệ lớn hơn vốn thực có của chủ sở hữu thì phải có ý kiến đồng ý bằng văn bản của Bộ Tài chính và phải ghi rõ số vốn bổ sung, nguồn vốn dự kiến bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 của Luật doanh nghiệp.

1.4. Tăng, giảm vốn điều lệ:

a. Trong quá trình kinh doanh, chủ sở hữu công ty có quyền quyết định điều chỉnh tăng vốn điều lệ. Khi tăng vốn điều lệ, công ty phải điều chỉnh kịp thời trong bảng cân đối kế toán và đăng ký với cơ quan đăng ký kinh doanh. Nguồn bổ sung vốn điều lệ bao gồm:

- Chủ sở hữu đầu tư thêm (nếu có);

- Lợi nhuận sau thuế của công ty;

- Các nguồn vốn khác theo quy định của pháp luật.

Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

b. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

1.5. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; Trường hợp chuyển nhượng một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Huy động vốn: Ngoài số vốn do chủ sở hữu đầu tư, công ty được quyền huy động vốn của tổ chức, cá nhân trong và ngoài nước theo qui định của pháp luật để phục vụ kinh doanh theo nguyên tắc không được làm thay đổi hình thức sở hữu công ty. Việc huy động vốn của các tổ chức, cá nhân nước ngoài theo quy định của Chính phủ về quản lý vay và trả nợ nước ngoài.

Công ty chịu trách nhiệm về hiệu quả sử dụng vốn vay, có trách nhiệm hoàn trả vốn đã huy động và lãi vay cho chủ nợ theo cam kết.

Chủ sở hữu công ty quyết định và chịu trách nhiệm về các hợp đồng vay vốn có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng vay vốn này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các dự án vay vốn còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Quyền và nghĩa vụ của công ty trong việc quản lý, sử dụng vốn và quỹ:

3.1. Công ty có quyền quản lý và sử dụng linh hoạt toàn bộ số vốn chủ sở hữu đã đầu tư và các loại nguồn vốn hợp pháp khác vào hoạt động kinh doanh với mục tiêu thu lợi nhuận, đồng thời chịu trách nhiệm trước chủ sở hữu về bảo toàn, phát triển vốn, về hiệu quả sử dụng vốn và đảm bảo quyền lợi của những người liên quan đến công ty như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

3.2. Trường hợp công ty sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3.3. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

3.4. Công ty có trách nhiệm bảo toàn vốn bằng các biện pháp:

- Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

- Mua bảo hiểm tài sản theo quy định của pháp luật;

- Hạch toán vào chi phí kinh doanh trong kỳ giá trị tài sản tổn thất, các khoản nợ không thu được và trích lập các khoản dự phòng rủi ro theo quy định hiện hành.

4. Đầu tư vốn ra ngoài công ty:

4.1. Công ty được sử dụng vốn và tài sản để đầu tư ra ngoài công ty theo quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty. Việc sử dụng giá trị quyền sử dụng đất để góp vốn đầu tư ra ngoài công ty phải theo quy định của Luật đất đai và các quy định của nhà nước có liên quan.

4.2. Việc đầu tư ra ngoài công ty (bao gồm cả đầu tư ra nước ngoài) được thực hiện theo các hình thức: thành lập công ty con; mua cổ phần hoặc góp vốn vào công ty khác; góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới hoặc các hình thức đầu tư khác theo quy định của pháp luật.

Việc đánh giá lại tài sản để góp vốn liên doanh, thành lập công ty cổ phần, công ty trách nhiệm hữu hạn ... thực hiện theo quy định của pháp luật hiện hành.

4.3. Thẩm quyền quyết định phương án đầu tư vốn ra ngoài công ty:

a. Thành lập công ty con, góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì chủ sở hữu phê duyệt phương án.

b. Các phương án đầu tư khác: Chủ sở hữu quyết định các phương án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty.

Các phương án đầu tư ra ngoài công ty còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

4.4. Quản lý phần vốn đầu tư ra ngoài công ty:

Công ty thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn thông qua đại diện của mình tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác. Công ty giao nhiệm vụ và yêu cầu người đại diện phần vốn góp của công ty xin ý kiến về những vấn đề quan trọng của doanh nghiệp khác trước khi biểu quyết như: phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức; Trường hợp nắm ít cổ phần hoặc vốn góp tại doanh nghiệp khác thì công ty có thể không cử người đại diện phần vốn đầu tư vào doanh nghiệp khác, nhưng phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp khác và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

5. Chuyển nhượng vốn đầu tư ra ngoài công ty:

5.1. Công ty có thể chuyển nhượng một phần hoặc toàn bộ số vốn của công ty đã đầu tư vào doanh nghiệp khác để thu hồi vốn.

5.2. Thẩm quyền quyết định chuyển nhượng vốn đầu tư ra ngoài công ty: người quyết định đầu tư ra ngoài công ty là người quyết định chuyển nhượng vốn đầu tư ra ngoài công ty.

Việc nhượng bán cổ phần hay vốn đầu tư vào doanh nghiệp khác được thực hiện theo điều lệ của doanh nghiệp khác và các quy định của pháp luật. Giá nhượng bán thực hiện theo giá thị trường.

6. Tài sản cố định:

6.1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và tài sản cố định vô hình. Tiêu chuẩn (về thời gian và giá trị) và nguyên giá tài sản cố định xác định theo quy định của Bộ Tài chính.

6.2. Khấu hao tài sản cố định: Tài sản cố định của công ty được quản lý, sử dụng theo quy định của nhà nước và Điều lệ công ty. Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính. Không khống chế mức khấu hao tối đa, nhưng phải đảm bảo sản xuất kinh doanh không bị lỗ. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

6.3. Công ty được lựa chọn các phương án đầu tư xây dựng, mua sắm tài sản cố định, đổi mới thiết bị công nghệ hoặc thay đổi cơ cấu tài sản cố định phù hợp với mục tiêu kinh doanh nhằm nâng cao hiệu quả sử dụng tài sản và vốn. Riêng các phương án đầu tư sau đây phải được chủ sở hữu phê duyệt hoặc chấp thuận:

- Các phương án đầu tư có mức vốn đầu tư bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty.

- Các phương án đầu tư có mức vốn đầu tư thuộc nhóm A và nhóm B theo quy định của pháp luật về quản lý đầu tư và xây dựng.

6.4. Trình tự, thủ tục tiến hành các dự án đầu tư thực hiện theo qui định của pháp luật về quản lý đầu tư và xây dựng. Giám đốc hoặc Tổng giám đốc có trách nhiệm tổ chức thực hiện và chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu về tiến độ, chất lượng các dự án đã quyết định đầu tư.

6.5. Thanh lý, nhượng bán tài sản cố định: Công ty chủ động xây dựng phương án và trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc thanh lý, nhượng bán tài sản cố định khi không có nhu cầu sử dụng hoặc tài sản đã hư hỏng không sử dụng được để thu hồi vốn.

Chủ sở hữu công ty quyết định thanh lý, nhượng bán tài sản cố định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Các trường hợp còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định

Việc thanh lý, nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ (nguyên giá từ ba mươi triệu đồng trở xuống) thì Giám đốc hoặc Tổng giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Khoản chênh lệch giữa giá trị thu hồi (nếu có) khi thanh lý, nhượng bán tài sản với giá trị còn lại của tài sản trên sổ sách và chi phí thanh lý được hạch toán vào kết quả kinh doanh của công ty.

Việc chuyển nhượng tài sản của công ty gắn liền với đất được thực hiện theo quy định của Luật đất đai.

6.6. Cho thuê, thế chấp, cầm cố tài sản: Công ty được cho thuê, thế chấp, cầm cố các tài sản thuộc quyền sở hữu của công ty theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm tuân thủ theo đúng quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

Chủ sở hữu công ty quyết định các hợp đồng cho thuê, thế chấp, cầm cố tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các hợp đồng còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

7. Quản lý các khoản công nợ:

7.1. Đối với các khoản công nợ, công ty có trách nhiệm:

- Ban hành quy chế quản lý các khoản công nợ, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ theo đúng thời hạn đã cam kết.

- Mở sổ theo dõi đầy đủ các khoản công nợ ngắn hạn, dài hạn theo từng đối tượng nợ (gồm cả các khoản lãi).

- Thường xuyên đôn đốc thu hồi nợ, xác định những khoản nợ khó đòi và thực hiện trích lập dự phòng nợ phải thu khó đòi.

- Định kỳ đánh giá, phân loại nợ theo quy định hiện hành để kịp thời phát hiện các khoản nợ quá hạn, nợ khó đòi, phân tích rõ nguyên nhân và có biện pháp xử lý kịp thời.

- Trước khi khoá sổ kế toán để lập báo cáo tài chính năm phải kiểm kê, đối chiếu các khoản công nợ với khách nợ và chủ nợ.

7.2. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận. Chênh lệch giữa giá trị thu hồi được và giá trị khoản nợ phải thu được xử lý như đối với khoản nợ phải thu không đòi được, cụ thể: Số nợ không đòi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, nếu thiếu hạch toán vào chi phí kinh doanh của công ty. Nếu tổng số nợ không thu hồi được trong năm lớn, hạch toán vào chi phí trong năm dẫn đến kết quả kinh doanh bị lỗ thì được phân bổ một phần cho năm tiếp theo nhưng tối đa không quá hai năm tài chính. Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc có trách nhiệm xử lý kịp thời các khoản phải thu khó đòi, nợ không thu hồi được.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

7.3. Đối với các khoản nợ phải trả bằng ngoại tệ, công ty phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

8. Quản lý hàng tồn kho:

8.1. Hàng tồn kho là hàng mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

8.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại tiết 6.5 điểm 6 mục A chương II Thông tư này.

8.3. Phương pháp tính giá trị hàng tồn kho thực hiện theo quy định tại chuẩn mực kế toán số 02 Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam.

8.4. Cuối kỳ kế toán, nếu giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

8.5. Tài sản lưu động là công cụ, dụng cụ lao động sau khi đã phân bổ hết giá trị vào chi phí sản xuất kinh doanh của công ty trong 1 hoặc 2 năm mà vẫn còn sử dụng được thì công ty phải tiếp tục mở sổ theo dõi chi tiết để quản lý.

9. Kiểm kê tài sản:

Trước khi khoá sổ kế toán để lập Báo cáo tài chính năm hoặc sau khi xảy ra thiên tai, địch hoạ hoặc vì lý do khác gây ra biến động tài sản của công ty hoặc theo chủ trương của Nhà nước, công ty phải tổ chức kiểm kê, xác định lại số lượng tài sản (tài sản cố định và các khoản đầu tư dài hạn, tài sản lưu động và các khoản đầu tư ngắn hạn), đối chiếu số liệu ghi sổ kế toán để xác định số thừa thiếu, xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất (nếu có) theo quy định.

10. Xử lý tài sản tổn thất:

10.1. Tài sản tổn thất do mất mát, thiếu hụt, hư hỏng, kém phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân trách nhiệm và xử lý như sau:

- Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng mua bảo hiểm;

- Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

10.2. Những trường hợp tổn thất đặc biệt do nguyên nhân khách quan, bất khả kháng gây thiệt hại nghiêm trọng như thiên tai, hoả hoạn, sâu bệnh, ... công ty đã huy động các nguồn vốn hợp pháp để bù đắp, nhưng vẫn không thể khắc phục được thì công ty lập phương án xử lý tổn thất trình chủ sở hữu và Bộ Tài chính. Sau khi có ý kiến của Bộ Tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

10.3. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước chủ sở hữu nh trêng hîp b¸o c¸o kh«ng trung thùc t×nh h×nh tµi chÝnh doanh nghiÖp.

11. Đánh giá lại tài sản:

Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

- Theo quyết định của cơ quan Nhà nước có thẩm quyền;

- Thực hiện chuyển đổi sở hữu công ty;

- Dùng tài sản để đầu tư ra ngoài công ty.

Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

B. QUẢN LÝ DOANH THU, CHI PHÍ

VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

1. Doanh thu:

Doanh thu, thu nhập của công ty là toàn bộ số tiền đã thu hoặc sẽ thu được do việc cung cấp các sản phẩm, hàng hoá, dịch vụ; các hoạt động tài chính và hoạt động khác của công ty. Các khoản doanh thu, thu nhập này được xác định theo qui định tại chuẩn mực số 14 Doanh thu và thu nhập khác ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam và các văn bản hướng dẫn thực hiện chuẩn mực kế toán.

2. Chi phí hoạt động kinh doanh:

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

a. Chi phí sản xuất kinh doanh:

- Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định;

- Chi phí khấu hao tài sản cố định;

- Chi phí tiền lương, tiền công, tiền ăn ca, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của cơ quan Nhà nước có thẩm quyền;

- Kinh phí công đoàn, bảo hiểm xã hội, bảo hiểm y tế cho người lao động mà công ty phải trích nộp theo quy định;

- Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

- Chi phí bằng tiền khác gồm: các khoản thuế tài nguyên, thuế đất, thuế môn bài; tiền thuê đất, trợ cấp thôi việc, mất việc cho người lao động; đào tạo nâng cao năng lực quản lý, tay nghề cho người lao động; chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ; thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định căn cứ vào hiệu quả công việc mang lại nhưng không cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm; chi phí cho lao động nữ; chi cho công tác bảo vệ môi trường; chi cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định) và các khoản chi bằng tiền khác theo quy định của pháp luật;

- Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại điểm 7.2 và điểm 10 phÇn A Chương II Thông tư này;

- Giá trị các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc trích lập theo quy định của Nhà nước; chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật;

- Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

b. Chi phí khác, bao gồm:

- Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

- Chi phí cho việc thu hồi các khoản nợ khó đòi đã xoá sổ kế toán;

- Chi phí để thu tiền phạt;

- Chi phí về tiền phạt do vi phạm hợp đồng;

- Các chi phí khác.

c. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

- Chi phí mua sắm, xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

- Chi phí lãi vay vốn đầu tư được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

- Các khoản chi phí khác không liên quan đến hoạt động sản xuất kinh doanh của Tổng công ty; các khoản chi không có chứng từ hợp lệ;

- Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

3. Giá thành sản phẩm, dịch vụ tiêu thụ:

Tổng giá thành toàn bộ sản phẩm, dịch vụ tiêu thụ trong kỳ bao gồm: giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ; chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng, dịch vụ phát sinh trong kỳ.

Nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ theo quy định sau:

a. Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm a nêu trên.

- Chi phí bán hàng : các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài ....

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

4. Lợi nhuận thực hiện: Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

a. Lợi nhuận hoạt động kinh doanh gồm:

- Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá hoặc chi phí tiêu thụ trong kỳ.

- Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ. Các khoản lợi nhuận thu được do việc đầu tư ra ngoài doanh nghiệp của công ty nếu đã nộp thuế thu nhập doanh nghiệp ở công ty này thì vẫn hạch toán vào lợi nhuận hoạt động tài chính. Việc tính thuế thu nhập doanh nghiệp với khoản thu nhập này thực hiện theo quy định của pháp luật thuế hiện hành.

b. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

C. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

1. Phân phối lợi nhuận:

Lợi nhuận thực hiện của công ty, sau khi nộp thuế thu nhập doanh nghiệp theo quy định của luật thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế, chủ sở hữu quyết định sử dụng theo hướng sau đây:

a. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ này bằng 25% vốn điều lệ thì không phải trích nữa;

b. Sau khi trừ đi khoản a phần lợi nhuận còn lại được dùng để:

+ Trích tối đa 10% lập quỹ khen thưởng, 10% lập quỹ phúc lợi; nhưng mức trích tối đa cho 2 quỹ khen thưởng và phúc lợi không quá 3 tháng lương thực tế với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch và không quá 2 tháng lương thực tế đối với trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch.

+ Trích tối đa 5% lập quỹ thưởng Ban quản lý, điều hành công ty. Ban quản lý điều hành công ty gồm Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc (Giám đốc và các phó giám đốc hoặc Tổng giám đốc và các Phó tổng giám đốc). Mức trích một năm của quỹ này không vượt quá 300 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch; trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch thì phải giảm trừ tương ứng.

+ Trích tối thiểu 30% vào quỹ đầu tư phát triển.

Phần còn lại chủ sở hữu quyết định để lại tiếp tục bổ sung quỹ đầu tư phát triển của công ty hoặc điều động đầu tư cho doanh nghiệp khác hoặc nộp Ngân sách.

2. Mục đích sử dụng các quỹ:

a. Quỹ đầu tư phát triển: Dùng để bổ sung vốn ®iÒu lÖ cho công ty.

b. Quỹ dự phòng tài chính được dùng để:

- Bù đắp những tổn thất, thiệt hại về tài sản công nợ khó đòi, thiên tai, địch hoạ, rủi ro xảy ra trong quá trình kinh doanh;

- Bù đắp lỗ của công ty theo quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

c. Quỹ khen thưởng được dùng để:

- Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên, người lao động trong công ty; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định sau khi tham khảo ý kiến Chủ tịch công đoàn công ty.

- Thưởng đột xuất cho những cá nhân, tập thể trong công ty có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả kinh doanh; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài công ty có mối quan hệ hợp đồng kinh tế đã hoàn thành tốt các điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động sản xuất kinh doanh, công tác quản lý của công ty. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

d. Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

- Chi cho các hoạt động phúc lợi công cộng của tập thể người lao động trong công ty, phúc lợi xã hội;

- Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

- Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Chủ tịch công đoàn công ty.

e. Quỹ thưởng Ban quản lý điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên hoặc Chủ tịch công ty, Ban giám đốc công ty, mức thưởng do chủ sở hữu quyết định gắn với kết quả hoạt động sản xuất kinh doanh của công ty trên cơ sở đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty.

Việc sử dụng các quỹ trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

Công ty không được chi các quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng quản lý điều hành khi chưa thanh toán đầy đủ các khoản nợ và các nghĩa vụ tài chính khác đến hạn phải trả.

D. CÔNG TÁC KẾ HOẠCH TÀI CHÍNH - KẾ TOÁN – KIỂM TOÁN

1. Kế hoạch tài chính:

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu do chủ sở hữu giao, công ty xây dựng kế hoạch tài chính hàng năm và dài hạn phù hợp với kế hoạch phát triển kinh doanh của công ty. Chậm nhất là ngày 31/03 của năm kế hoạch, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo Chủ sở hữu kế hoạch tài chính của công ty để làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc công ty.

2. Công tác kế toán, kiểm toán:

- Công ty thực hiện chế độ kế toán đơn vị sản xuất kinh doanh theo các quy định của Luật kế toán, chuẩn mực kế toán và chế độ kế toán hiện hành. Cuối kỳ kế toán (quý, năm) công ty phải lập báo cáo tài chính theo chế độ quy định về tài chính trong quy chế này, các văn bản hướng dẫn khác về tài chính kế toán có liên quan và Điều lệ của công ty.

- Hàng năm Công ty phải lập báo cáo tài chính hợp nhất theo chuẩn mực kế toán và các văn bản hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

Báo cáo tài chính hợp nhất phản ánh toàn bộ vốn, tài sản, nợ, tình hình kinh doanh, kết quả tài chính, việc phân phối và sử dụng lợi nhuận của các đơn vị được tập hợp trong báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất được gửi cho chủ sở hữu, Bộ Tài chính đồng thời gửi cho các cơ quan chức năng theo quy định tại chế độ kế toán doanh nghiệp của Bộ Tài chính. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

- Công ty phải thực hiện chế độ kiểm toán tài chính theo quy định của pháp luật;

- ViÖc gi¸m s¸t, ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña c«ng ty thùc hiÖn theo QuyÕt ®Þnh sè 224/2006/Q§-TTg ngµy 06/10/2006 cña Thñ tíng ChÝnh phñ vÒ viÖc ban hµnh Quy chÕ gi¸m s¸t vµ ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña doanh nghiÖp nhµ níc vµ v¨n b¶n híng dÉn liªn quan.

3. Kiểm soát viên:

3.1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ nêu tại điểm 3.2, phần D, Chương II Thông tư này.

3.2. Nhiệm vụ và quyền hạn của Kiểm soát viên:

- Kiểm soát viên kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty; Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định; Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty; và các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty;

- Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của kiểm soát viên.

CHƯƠNG III. TỔ CHỨC THỰC HIỆN

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương, các công ty trách nhiệm hữu hạn một thành viên thuéc së h÷u nhµ níc, tæ chøc chÝnh trÞ, tæ chøc chÝnh trÞ – x· héi có trách nhiệm thực hiện theo hướng dẫn của Thông tư này.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Thông tư này thay thế Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và Thông tư số 49/2006/TT-BTC ngày 06/06/2006 sửa đổi, bổ sung Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính. Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, ngành, các địa phương và doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nơi nhận:

- Thủ tướng, các PTT Chính phủ (để báo cáo);

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- Viện kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Các tập đoàn kinh tế, Tổng công ty nhà nước;

- Học viện hành chính quốc gia; Kiểm toán NN

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website ChÝnh phñ;

- Công báo;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Cục TCDN.

Trần Xuân Hà


TT 2007 - 25 xu ly tai chinh khi chuyen doi thanh cty tnhh 1tv

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 25/2007/TT-BTC NGÀY 02 THÁNG 04 NĂM 2007

HƯỚNG DẪN XỬ LÝ TÀI CHÍNH KHI CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC

THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên, Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên như sau:

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

1. Thông tư này quy định về việc xử lý tài chính áp dụng đối với các công ty nhà nước quy định tại khoản 1 Điều 2 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp.

2. Các đối tượng chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên (gọi chung là công ty TNHH) phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ và được cơ quan có thẩm quyền quyết định chuyển đổi theo quy định tại Điều 8 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ bao gồm:

- Công ty nhà nước độc lập;

- Công ty nhà nước là công ty mẹ trong mô hình công ty mẹ - công ty con; công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập;

- Công ty thành viên hạch toán độc lập của tổng công ty nhà nước;

- Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước được Thủ tướng Chính phủ cho phép;

II. QUY ĐỊNH VỀ VIỆC XỬ LÝ TÀI CHÍNH KHI

CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY TNHH

1. Sau khi nhận được văn bản thông báo của cấp có thẩm quyền về kế hoạch chuyển đổi công ty nhà nước thành công ty TNHH, công ty nhà nước có trách nhiệm kiểm kê tài sản, các nguồn vốn và quỹ hiện có, lập báo cáo tài chính của công ty tại thời điểm kết thúc năm hoặc quý gần nhất với thời điểm nhận được thông báo để ghi vào quyết định chuyển đổi. Cụ thể:

1.1 Kiểm kê, xác định số lượng tài sản hiện có tại doanh nghiệp (bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, mượn, nhận giữ hộ, nhận ký gửi), đối chiếu với số liệu ghi sổ kế toán để xác định số thừa, thiếu, tài sản thuộc quyền quản lý, sử dụng; tài sản không thuộc quyền quản lý, sử dụng; xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và đề xuất hướng xử lý đối với tài sản thừa, thiếu; tài sản không thuộc quyền quản lý, sử dụng. Đánh giá thực trạng và phân loại tài sản có nhu cầu sử dụng, tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý để kiến nghị biện pháp xử lý đối với từng loại tài sản.

1.2 Kiểm kê và đối chiếu các khoản công nợ phải thu, phải trả, các nguồn vốn, quỹ, số dư các tài khoản tại ngân hàng,…đánh giá, phân loại nợ theo quy định hiện hành:

a. Đối với nợ phải thu: Phải xác định rõ nợ sẽ thu hồi được, nợ khó đòi và nợ không có khả năng thu hồi. Trong đó, phân tích nguyên nhân, xác định trách nhiệm của cá nhân và tập thể đối với từng khoản nợ khó đòi, nợ không có khả năng thu hồi và kiến nghị biện pháp xử lý.

b. Đối với nợ phải trả: Phải lập danh sách chủ nợ và xác định từng khoản nợ phải trả. Trong đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả không còn đối tượng trả, trách nhiệm của cá nhân và tập thể đối với từng khoản nợ quá hạn để kiến nghị giải pháp xử lý.

2. Căn cứ kết quả kiểm kê, phân loại tài sản, vốn và số liệu trong báo cáo tài chính, công ty lập phương án xử lý những vấn đề tài chính (trong phương án chuyển đổi) để báo cáo cấp có thẩm quyền phê duyệt. Sau khi phương án chuyển đổi (trong đó có phương án xử lý tài chính) được phê duyệt, công ty chủ động thực hiện việc xử lý những vấn đề về tài chính theo quy định như sau:

2.1 Đối với tài sản:

a. Tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: Công ty được nhượng bán, thanh lý theo quy định hiện hành đối với công ty nhà nước. Chênh lệch giữa số tiền thu được từ nhượng bán, thanh lý với giá trị còn lại của tài sản và chi phí thanh lý, nhượng bán được hạch toán vào thu nhập công ty.

b. Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: Tùy theo nhu cầu mà công ty thỏa thuận với người có tài sản cho thuê, cho mượn, giữ hộ, ký gửi để tiếp tục kế thừa hoặc thanh lý các hợp đồng trước khi chuyển đổi.

c. Đối với tài sản hình thành từ quỹ khen thưởng, phúc lợi phục vụ lợi ích tập thể của cán bộ công nhân viên trong công ty, công ty nhà nước được chuyển giao cho công ty TNHH quản lý, sử dụng để phục vụ tập thể người lao động trong công ty. Trường hợp tài sản hình thành từ quỹ khen thưởng, phúc lợi nhưng phục vụ sản xuất kinh doanh, công ty TNHH tiếp tục quản lý, sử dụng, trích khấu hao để hoàn trả quỹ khen thưởng, phúc lợi.

d. Chênh lệch tài sản kiểm kê: Doanh nghiệp phải xác định rõ nguyên nhân thừa thiếu và xử lý như sau:

- Đối với tài sản dôi thừa nếu không xác định được nguyên nhân và chủ sở hữu: Doanh nghiệp hạch toán tăng vốn của chủ sở hữu tương ứng với giá trị thực tế của tài sản dôi thừa.

- Đối với tài sản hao hụt, mất mát, tổn thất: Doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Khoản chênh lệch giữa giá trị còn lại của tài sản theo sổ kế toán với tiền bồi thường của cá nhân, tập thể có liên quan, tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Trường hợp hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp.

2.2 Đối với các khoản nợ phải thu, phải trả:

a. Đối với các khoản nợ phải thu: Công ty TNHH có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, thu hồi các khoản nợ đến hạn, thực hiện quản lý nợ phải thu theo quy định hiện hành của nhà nước.

Đối với khoản nợ phải thu không có khả năng thu hồi (bao gồm các khoản nợ đã quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp) công ty sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả sản xuất kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của công ty. Thủ tục và quy trình xử lý nợ phải thu không có khả năng thu hồi doanh nghiệp thực hiện theo Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.

b. Đối với các khoản nợ phải trả: Công ty TNHH có trách nhiệm kế thừa và thanh toán các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế và các khoản nợ ngân sách, nợ cán bộ công nhân viên, thanh toán các khoản nợ đến hạn.

Các khoản nợ phải trả nhưng không còn đối tượng trả thì công ty hạch toán tăng vốn chủ sở hữu.

2.3 Các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, dự phòng trợ cấp mất việc làm, sau khi đã xử lý để bù đắp các khoản tổn thất tài sản, nợ phải thu không thu hồi được nếu vẫn còn số dư thì doanh nghiệp được chuyển số dư sang cho công ty TNHH để tiếp tục sử dụng.

3. Thời điểm chính thức chuyển đổi của công ty nhà nước thành công ty TNHH là thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH.

3.1 Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH, công ty phải lập báo cáo tài chính tại thời điểm chính thức chuyển đổi để trình cấp có thẩm quyền phê duyệt. Sau khi cấp có thẩm quyền phê duyệt, báo cáo tài chính này là cơ sở để bàn giao cho công ty TNHH. Báo cáo tài chính tại thời điểm chính thức chuyển đổi phải được kiểm toán theo quy định hiện hành. Trong báo cáo tài chính Công ty cần nêu rõ các vấn đề đã xử lý về tài sản, tài chính, công nợ và thuyết minh rõ việc xử lý tài sản tổn thất, nợ phải thu không thu hồi được hạch toán vào kết quả sản xuất kinh doanh; tài sản dôi thừa, nợ không phải trả được ghi tăng vốn chủ sở hữu. Đối với trường hợp các doanh nghiệp chuyển đổi là đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, đại diện chủ sở hữu doanh nghiệp có trách nhiệm quyết định việc xác định tài sản kiểm kê, vốn, công nợ, xử lý các vấn đề tài chính theo quy định đối với doanh nghiệp phụ thuộc được chuyển đổi. Nghiêm cấm các hành vi lợi dụng thẩm quyền của đại diện chủ sở hữu doanh nghiệp để xử lý những vấn đề tồn tại tài chính chung cho cả công ty nhà nước khi chuyển đổi đơn vị thành viên hạch toán phụ thuộc.

3.2 Thẩm quyền phê duyệt báo cáo tài chính của công ty tại thời điểm chính thức chuyển đổi:

a. Đại diện chủ sở hữu hoặc Thủ trưởng cơ quan được Thủ tướng Chính phủ ủy quyền phê duyệt đối với công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

b. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ đối với công ty nhà nước thuộc các Bộ, ngành Trung ương.

c. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các công ty nhà nước do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập.

d. Người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội đối với các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội quản lý.

e. Hội đồng quản trị hoặc Tổng Giám đốc các Tổng công ty nhà nước (nếu Tổng công ty không có Hội đồng quản trị) đối với công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của Tổng công ty nhà nước.

4. Vốn chủ sở hữu thực có của công ty TNHH tại thời điểm chính thức chuyển đổi xác định trên cơ sở báo cáo tài chính tại thời điểm chính thức chuyển đổi được cấp có thẩm quyền phê duyệt bao gồm số dư các tài khoản: TK 411- Nguồn vốn kinh doanh, TK 441 - Nguồn vốn đầu tư xây dựng cơ bản và TK 414 - Quỹ đầu tư phát triển.

Vốn điều lệ của công ty TNHH được xác định theo quy định tại Điều 11 Nghị định số 95/2006/NĐ-CP của Chính phủ, không thấp hơn 30 tỷ đồng đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của Tổng công ty, công ty mẹ và 500 tỷ đồng đối với công ty mẹ.

Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty TNHH không được thấp hơn vốn pháp định.

Trường hợp bổ sung vốn cho công ty TNHH, phải ghi rõ vốn cần bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu công ty TNHH có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 Luật Doanh nghiệp 2005.

5. Công ty nhà nước bàn giao cho công ty TNHH toàn bộ tài sản, vốn, quỹ, công nợ có đến thời điểm chuyển đổi và báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt cùng các hồ sơ tài liệu liên quan. Việc giao, nhận từ công ty nhà nước sang công ty TNHH phải có biên bản ký kết giữa đại diện chủ sở hữu công ty nhà nước và đại diện chủ sở hữu công ty TNHH được quy định tại điều 3 Nghị định số 95/2006/NĐ-CP của Chính phủ làm căn cứ để quản lý, theo dõi, kiểm tra, giám sát.

Những tài sản không cần dùng, ứ đọng, chờ thanh lý được xác định trong phương án chuyển đổi, doanh nghiệp chưa xử lý xong được chuyển sang công ty TNHH tiếp tục xử lý.

Tất cả các tài sản của doanh nghiệp khi thực hiện chuyển đổi đều phải được tính bằng giá trị.

6. Chi phí thực hiện chuyển đổi:

6.1 Chi phí thực hiện chuyển đổi là các khoản chi liên quan đến việc chuyển đổi công ty nhà nước thành công ty TNHH từ thời điểm công ty được quyết định chuyển đổi đến thời điểm bàn giao giữa công ty nhà nước và công ty TNHH. Chi phí thực hiện chuyển đổi bao gồm:

- Chi phí cho việc tập huấn nghiệp vụ trong nước về chuyển đổi công ty TNHH.

- Chi phí kiểm kê, phân loại, xác định thực trạng tài sản, vốn, công nợ…

- Chi phí lập phương án chuyển đổi, xây dựng Điều lệ tổ chức và hoạt động của công ty TNHH.

- Các chi phí khác có liên quan đến chuyển đổi thành công ty TNHH.

6.2 Các chi phí liên quan đến việc chuyển đổi công ty phải có chứng từ hợp lý, hợp lệ theo quy định của nhà nước do Tổng Giám đốc (Giám đốc) công ty chuyển đổi ký duyệt và chịu trách nhiệm. Chi phí thực hiện chuyển đổi được hạch toán giảm vốn chủ sở hữu của công ty TNHH. Mức chi cụ thể do đại diện chủ sở hữu công ty quyết định theo nguyên tắc tiết kiệm và hiệu quả phù hợp với quy mô của công ty chuyển đổi. Đối với công ty chuyển đổi có vốn điều lệ từ 30 tỷ đồng đến dưới 50 tỷ đồng được chi tối đa không quá 30 triệu đồng, đối với công ty chuyển đổi có vốn điều lệ từ 50 tỷ đồng trở lên được chi không quá 50 triệu đồng.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước, các tổ chức chính trị, tổ chức chính trị - xã hội được ủy quyền là đại diện chủ sở hữu, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có trách nhiệm quản lý số vốn nhà nước, vốn của các tổ chức chính trị, tổ chức chính trị - xã hội theo đúng quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội đang hoạt động theo Luật doanh nghiệp nhà nước khi thực hiện chuyển đổi sang công ty TNHH, việc xử lý về tài chính được áp dụng theo hướng dẫn tại Thông tư này.

Thông tư này thay thế Thông tư số 26/2002/TT-BTC ngày 22/3/2002 và Thông tư số 48/2006/TT-BTC ngày 6/6/2006 của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi DNNN, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 103 huong dan QD59.2007 ve mua o to

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 103/2007/TT-BTC NGÀY 29 THÁNG 8 NĂM 2007
HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg
NGÀY 07/5/2007 CỦA THỦ TƯỚNG CHÍNH PHỦ BAN HÀNH QUY ĐỊNH
TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN
ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP
CÔNG LẬP VÀ CÔNG TY NHÀ NƯỚC

Căn cứ Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước (sau đây gọi tắt là Quyết định số 59/2007/QĐ-TTg); Bộ Tài chính hướng dẫn một số điểm như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn việc trang bị xe ô tô phục vụ công tác theo tiêu chuẩn định mức quy định cho các chức danh lãnh đạo; chế độ khoán kinh phí và sử dụng dịch vụ cung ứng xe của thị trường đảm bảo phương tiện đi lại cho các chức danh có tiêu chuẩn; chế độ trang bị, quản lý sử dụng phương tiện đi lại phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm cân đối kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

2. Xe ô tô thuộc phạm vi điều chỉnh của Thông tư này là xe ô tô phục vụ công tác từ 16 chỗ ngồi trở xuống (gọi chung là xe ô tô) và xe ô tô chuyên dùng được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách và nguồn vốn của công ty nhà nước (kể cả nguồn vốn vay, viện trợ, quà biếu của các tổ chức cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật).

3. Xe ô tô phục vụ công tác trên 16 chỗ ngồi, xe chở khách, xe ô tô tải không thuộc phạm vi điều chỉnh của Thông tư này.

4. Đối với xe ô tô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ công an căn cứ vào Quy định tại Quyết định số 59/2007/QĐ-TTg, đặc điểm hoạt động của các cơ quan, đơn vị thuộc phạm vi quản lý để xây dựng tiêu chuẩn định mức, quy chế quản lý, sử dụng xe phục vụ công tác trình Thủ tướng Chính phủ quyết định ban hành.

5. Đối với xe ô tô phục vụ lễ tân, đối ngoại Nhà nước thực hiện theo quy định riêng của Thủ tướng Chính phủ.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. Hướng dẫn quy định tại Điều 3, 4, 5, 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe ô tô phục vụ cho các chức danh quy định tại Điều 3 và Điều 4 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo yêu cầu công tác. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

2. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5 và Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo tiêu chuẩn quy định tại Quyết định này. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

3. Xe ô tô phục vụ cho các chức danh quy định tại khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế trên cơ sở tiêu chuẩn quy định tại Quyết định này và khả năng tài chính của công ty do Hội đồng quản trị (đối với công ty nhà nước có Hội đồng quản trị) hoặc Ban giám đốc (đối với công ty nhà nước không có Hội đồng quản trị) quyết định.

4. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 7, 8, khoản 2 Điều 9 và chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 của Ban quản lý dự án đầu tư xây dựng công trình của nhà nước quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thanh lý khi đã sử dụng ít nhất 250.000 km và không được thay thế.

Riêng các cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn mà xe hiện có đã đủ điều kiện thanh lý nhưng không có xe điều chuyển; không có điều kiện thuê được xe ô tô của tổ chức cung ứng dịch vụ phục vụ công tác thì được mua mới với giá mua tối đa không quá 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Thẩm quyền mua xe thực hiện theo quy định tại khoản 4 Điều 12 Quy định ban hành theo Quyết định số 59/2007/QĐ-TTg.

5. Xe ô tô được thay thế hoặc được thanh lý phải bán đấu giá theo quy định hiện hành, số tiền bán xe sau khi trừ đi các chi phí hợp lý có liên quan xử lý như sau: nộp vào ngân sách nhà nước đối với các cơ quan hành chính và ban quản lý dự án đầu tư xây dựng công trình của nhà nước; bổ sung vào Quỹ phát triển hoạt động sự nghiệp đối với các đơn vị sự nghiệp công lập; xử lý theo quy định của pháp luật về thanh lý tài sản tại doanh nghiệp đối với công ty nhà nước.

II. Hướng dẫn quy định tại khoản 2 và khoản 3 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thực hiện theo quy định của Hiệp định đã ký kết. Trường hợp Điều khoản của Hiệp định không ghi cụ thể giá mua xe thì căn cứ theo đối tượng sử dụng xe, Ban quản lý dự án được mua xe theo tiêu chuẩn quy định tại Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Ban Quản lý dự án đầu tư xây dựng các công trình trọng điểm quốc gia; các dự án đầu tư nhóm A, B theo tuyến, thực hiện trên địa bàn từ hai (02) tỉnh, thành phố trở lên hoặc dự án triển khai trên địa bàn vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn nằm trong danh mục các địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư nhưng các chức danh lãnh đạo không đủ mức hệ số phụ cấp lãnh đạo theo quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được trang bị xe ô tô từ nguồn xe điều chuyển để phục vụ công tác. Trường hợp không có xe điều chuyển thì được mua mới xe ô tô với giá tối đa 550 triệu đồng/xe, nếu để phù hợp với địa bàn sử dụng phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án được cấp có thẩm quyền giao.

3. Trên cơ sở đề nghị của Ban Quản lý dự án, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính, quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc trung ương quản lý. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân tỉnh.

4. Xe ô tô phục vụ hoạt động Ban quản lý dự án sau khi kết thúc dự án phải thực hiện xử lý kịp thời theo các quy định hiện hành về quản lý và xử lý tài sản của các dự án sử dụng vốn ngân sách nhà nước.

III. Hướng dẫn quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe chuyên dùng quy định tại khoản 1 Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg bao gồm:

a) Xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo theo yêu cầu chuyên môn nghiệp vụ như: xe cứu thương, xe cứu hoả, xe chở tiền, xe chở phạm nhân, xe quét đường, xe phun nước, xe chở rác, xe ép rác, xe sửa chữa lưu động, xe trang bị phòng thí nghiệm, xe thu phát điện báo, xe sửa chữa điện, xe kéo, xe cần cẩu,…

b) Xe sử dụng cho nhiệm vụ đặc thù của ngành, lĩnh vực như: xe thanh tra giao thông, xe phát thanh truyền hình lưu động, xe hộ đê, xe tập lái, xe chở diễn viên đi biểu diễn, xe chở vận động viên đi luyện tập và thi đấu,... có dấu hiệu riêng được in rõ trên thành xe, ngoài nhiệm vụ quy định không được sử dụng cho việc khác.

c) Xe sử dụng cho các nhiệm vụ đột xuất, cấp bách theo yêu cầu thực hiện nhiệm vụ chính trị - xã hội mà không thực hiện được việc thuê xe hoặc thuê xe không có hiệu quả như: xe phòng chống dịch, xe kiểm lâm, xe phòng chống lụt bão, xe chống buôn lậu,...

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

3. Căn cứ vào hoạt động cụ thể của từng cơ quan hành chính, đơn vị sự nghiệp có yêu cầu trang bị xe chuyên dùng, định mức và dự toán ngân sách được duyệt; hàng năm, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quyết định việc mua sắm, trang bị xe ô tô chuyên dùng theo quy định hiện hành đối với các cơ quan, đơn vị thuộc trung ương quản lý; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương và Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành quy chế quản lý, sử dụng xe ô tô chuyên dùng để áp dụng cho các cơ quan, đơn vị thuộc phạm vi quản lý nhằm đảm bảo sử dụng xe đúng mục đích, tiết kiệm, hiệu quả.

IV. Hướng dẫn quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Cơ quan hành chính, đơn vị sự nghiệp, Ban quản lý dự án mới thành lập sau ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành (ngày 10/6/2007) mà có chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ô tô phục vụ công tác từ nguồn điều chuyển, trường hợp không có xe điều chuyển và không thuê được xe ô tô của tổ chức cung ứng dịch vụ thì được mua mới 01 xe ô tô phục vụ công tác với giá tối đa 550 triệu đồng/xe. Trường hợp đơn vị được thành lập trước ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành nhưng chưa được trang bị xe thì cũng được trang bị như quy định tại khoản 1 Điều 12 Quyết định số 59/2007/QĐ-TTg.

2. Căn cứ vào dự toán ngân sách nhà nước được giao, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh cho các cơ quan, đơn vị thuộc Trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định trang bị xe cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

PHẦN III
CƠ CHẾ QUẢN LÝ, SỬ DỤNG XE Ô TÔ PHỤC VỤ CÔNG TÁC

I. Chế độ quản lý, sử dụng phương tiện đi lại phục vụ công tác cho các chức danh quy định tại Điều 6, 7, 8, 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg có điều kiện và tự nguyện đăng ký tự túc phương tiện thì Thủ trưởng đơn vị quyết định việc khoán kinh phí sử dụng phương tiện đi lại cho chức danh theo từng công đoạn: đưa đón hàng ngày từ nơi ở đến nơi làm việc; đi công tác; đưa đón từ nơi ở đến nơi làm việc và đi công tác.

Số tiền khoán được chi trả cùng với kỳ trả lương của đơn vị cho từng chức danh đã đăng ký thực hiện khoán. Đơn giá khoán là đơn giá thuê xe do Sở Tài chính thông báo sát với đơn giá thuê xe ở địa bàn địa phương. Mức khoán cho từng chức danh trong cơ quan do thủ trưởng cơ quan quyết định theo nguyên tắc sau:

a) Trường hợp chức danh đăng ký khoán kinh phí đưa đón từ nơi ở đến nơi làm việc hàng ngày thì mức khoán được xác định như sau:

Mức khoán đưa đón (MKđđ) = Đơn giá khoán x Số km khoán x 4 lượt x 22 ngày, trong đó:

- Số km khoán là khoảng cách từ nơi ở đến nơi làm việc của từng chức danh có tiêu chuẩn sử dụng xe đưa đón, do thủ trưởng cơ quan xác định.

- 4 lượt: bao gồm 2 lượt đón đi và 2 lượt đưa về trong một ngày làm việc.

- 22 ngày: là số ngày làm việc hàng tháng theo quy định của Bộ Luật Lao động.

b) Trường hợp chức danh đăng ký khoán đi công tác thì mức khoán được xác định như sau:

Mức khoán đi công tác (MKct) = Đơn giá khoán x Số km thực tế đi công tác hàng tháng của từng chức danh.

Số km thực tế đi công tác hàng tháng của từng chức danh được xác định trên cơ sở lịch trình công tác thực tế của chức danh được Thủ trưởng cơ quan, đơn vị xác nhận.

c) Trường hợp chức danh nhận khoán toàn bộ đưa đón từ nơi ở đến nơi làm việc và đi công tác thì mức khoán được tổng hợp từ hai mức khoán trên.

Mức khoán toàn bộ (MK tb)= MKđđ + MKct

2. Đối với các chức danh quy định tại Điều 7 và Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg, căn cứ vào mô hình tổ chức, quản lý số xe hiện có theo quyết định của cấp có thẩm quyền, tình hình cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng ngân sách, Thủ trưởng cơ quan, đơn vị quyết định bố trí phương tiện đi lại phục vụ công tác cho các chức danh này theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê xe của các tổ chức cung ứng dịch vụ;

- Khoán kinh phí để tự túc phương tiện đi lại.

Kinh phí sử dụng phương tiện đi lại phục vụ công tác cho các chức danh có tiêu chuẩn sử dụng xe được bố trí trong dự toán ngân sách được giao và xác định cho từng trường hợp cụ thể như sau:

a) Trường hợp sử dụng số xe hiện có của cơ quan:

Sở Tài chính chủ trì phối hợp với các cơ quan liên quan xây dựng khung giá sử dụng xe (quy định mức giá tối đa, tối thiểu cho 1 km sử dụng đối với từng loại xe theo dung tích và số chỗ ngồi) để áp dụng cho các cơ quan, đơn vị thuộc địa phương và trung ương quản lý trên địa bàn trong trường hợp sử dụng số xe hiện có; khung giá sử dụng xe được xây dựng trên cơ sở khảo sát giá thị trường, tính toán các yếu tố chi phí sử dụng xe hợp lý thời kỳ trước (không bao gồm khấu hao xe), trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và điều chỉnh khi các yếu tố chi phí có biến động làm chi phí sử dụng xe tăng hoặc giảm trên 20%.

- Căn cứ vào khung giá sử dụng xe do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định, Thủ trưởng đơn vị quy định đơn giá khoán cho từng xe để làm cơ sở thanh toán chi phí sử dụng xe theo số km thực tế sử dụng cho các đối tượng có tiêu chuẩn.

- Các cơ quan, đơn vị thực hiện mở sổ sách kế toán theo dõi chi phí sử dụng thực tế (không bao gồm chi phí khấu hao) đối với từng đầu xe bao gồm: tiền lương lái xe, chi phí nhiên liệu, chi phí sửa chữa xe (bao gồm cả chi phí sửa chữa lớn được phân bổ hợp lý) và các chi phí liên quan đến vận hành, sử dụng xe. Chi phí thực tế sử dụng xe được công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

- Việc xử lý số tiền chênh lệch giữa số chi theo mức khoán và chi phí thực tế hàng năm thực hiện theo quy chế của từng cơ quan hành chính, đơn vị sự nghiệp trên cơ sở cơ chế tài chính hiện hành.

b) Trường hợp Thủ trưởng cơ quan, đơn vị chọn phương thức thuê xe của các tổ chức cung ứng dịch vụ phương tiện đi lại trên thị trường để phục vụ công tác cho các chức danh có tiêu chuẩn thì thực hiện thanh toán chi phí sử dụng xe theo Hợp đồng kinh tế ký kết với tổ chức cung cấp dịch vụ theo hoá đơn song không cao hơn đơn giá thuê xe theo giá thị trường do Sở Tài chính thông báo.

c) Trường hợp cá nhân nhận khoán để tự túc phương tiện để đi công tác thì mức khoán được tính bằng công thức: MK ct = Đơn giá khoán x Số km bình quân đi công tác trong tháng của từng chức danh, trong đó đơn giá khoán là đơn giá thuê xe theo giá thị trường theo thông báo của Sở Tài chính.

Các cơ quan, đơn vị căn cứ vào các số liệu thống kê của kỳ trước, tần suất đi công tác hàng tháng của mỗi chức danh để xác định số km bình quân hàng tháng cho từng chức danh.

II. Tổ chức, sắp xếp, quản lý số xe hiện có tại cơ quan đơn vị quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với số xe ô tô phục vụ cho các chức danh có tiêu chuẩn được trang bị xe quy định tại Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được quản lý tại từng cơ quan, đơn vị và được thực hiện hạch toán chi phí sử dụng, số km sử dụng thực tế của từng xe để thực hiện công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

2. Đối với số xe ô tô phục vụ công tác chung được trang bị trước ngày Quyết định số 59/2007/ QĐ-TTg có hiệu lực thi hành và xe ô tô phục vụ các chức danh có tiêu chuẩn sử dụng xe mới trang bị; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh căn cứ vào số lượng xe, trình độ quản lý và khả năng cung ứng dịch vụ phương tiện đi lại của thị trường để tổ chức quản lý, sử dụng đảm bảo hiệu quả, tiết kiệm, đáp ứng yêu cầu công tác của cơ quan, đơn vị theo một trong hai phương thức:

- Giao cho các cơ quan, đơn vị tiếp tục quản lý, sử dụng số xe đã được trang bị;

- Tập trung số xe hiện có của các cơ quan, đơn vị thành một hoặc một số đầu mối (theo mô hình đơn vị sự nghiệp có thu) để phục vụ chung cho các cơ quan đơn vị có nhu cầu trên địa bàn.

Thủ trưởng cơ quan, đơn vị được giao quản lý, sử dụng xe có trách nhiệm xây dựng Quy chế sử dụng xe ô tô phục vụ công tác trong đó quy định rõ việc thuê phương tiện đi lại phục vụ công tác (thuê xe của các cơ quan hành chính, đơn vị sự nghiệp khác hoặc dịch vụ của thị trường).

Trường hợp cần cung cấp dịch vụ cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhu cầu phục vụ công tác, Thủ trưởng cơ quan, đơn vị xác định đơn giá dịch vụ theo nguyên tắc đảm bảo chi phí và thực hiện hạch toán số tiền thu được theo quy định; đồng thời trong Quy chế sử dụng xe phải quy định rõ đối tượng được cung cấp dịch vụ, đơn giá cho thuê xe và cơ chế sử dụng nguồn thu từ việc cung cấp dịch vụ theo cơ chế hiện hành.

3. Riêng xe ô tô của Văn phòng trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ không thực hiện cung cấp dịch vụ cho các cá nhân trong cơ quan cũng như các cơ quan hành chính, đơn vị sự nghiệp khác; việc quản lý, sử dụng xe ô tô tại các cơ quan này thực hiện theo quy định tại điểm 1 Mục này.

4. Người lao động dôi dư trong quá trình tổ chức, sắp xếp theo mô hình mới và do số xe ô tô giảm dần (không được mua thay thế) theo quy định tai Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này, được giải quyết theo chế độ tinh giản biên chế trong các cơ quan nhà nước, đơn vị sự nghiệp.

III. Việc quản lý sử dụng xe chuyên dùng quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Xe chuyên dùng trang bị theo quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg được giao quản lý tại các cơ quan hành chính, đơn vị sự nghiệp để sử dụng cho nhiệm vụ của cơ quan, đơn vị.

2. Từng cơ quan, đơn vị được giao quản lý xe chuyên dùng phải xây dựng quy chế quản lý sử dụng xe, đơn giá sử dụng (đồng/ km) của từng loại xe trình cấp giao dự toán phê duyệt để thực hiện thanh toán và hạch toán chi phí sử dụng cho từng đầu xe. Quy chế sử dụng xe, đơn giá sử dụng xe và chi phí sử dụng thực tế xe chuyên dùng của cơ quan đơn vị phải thực hiện công khai cùng với việc công khai sử dụng kinh phí hàng năm của cơ quan.

PHẦN IV
TRÁCH NHIỆM CỦA CÁC BỘ, NGÀNH, ĐỊA PHƯƠNG

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương có trách nhiệm :

- Căn cứ vào dự toán ngân sách được giao, quyết định việc trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg và hướng dẫn tại Thông tư này.

- Chỉ đạo các cơ quan, đơn vị thuộc phạm vi quản lý căn cứ vào khung giá sử dụng xe do Chu tịch Uỷ ban nhân dân cấp tỉnh quy định tại điểm a, khoản 2, mục I Phần III để xây dựng quy chế quản lý, sử dụng xe theo hướng dẫn tại Thông tư này.

- Tổ chức, quản lý số xe hiện có theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc phạm vi quản lý để quyết định hoặc đề nghị cấp có thẩm quyền quyết định điều chuyển theo thẩm quyền số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc phạm vi quản lý để phát hiện xử lý hoặc báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Uỷ ban nhân dân tỉnh chỉ đạo Sở Tài chính phối hợp với các Sở, ngành có liên quan:

- Xây dựng đơn giá thuê xe ở địa bàn địa phương sau khi Thông tư này có hiệu lực thi hành; điều chỉnh đơn giá thuê xe khi giá thị trường có biến động trên 20% trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để các cơ quan, đơn vị trên địa bàn làm căn cứ tính toán mức chi trả cho các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg khi đăng ký thực hiện khoán.

- Xây dựng khung giá sử dụng xe trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định ban hành làm cơ sở cho các co quan, đơn vị trên địa bàn quyết định đơn giá khoán cho từng xe hiện có đang sử dụng, hạch toán và công khai chi phí sử dụng xe theo quy định.

- Căn cứ nhu cầu trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này bố trí trong dự toán ngân sách hàng năm trình cấp có thẩm quyền quyết định và giao cho các cơ quan, đơn vị thuộc địa phương thực hiện.

- Nghiên cứu, xây dựng mô hình tổ chức, quản lý số xe hiện có trình cấp có thẩm quyền quyết định theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc địa phương quản lý để đề nghị Uỷ ban nhân dân cấp tỉnh quyết định điều chuyển số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc địa phương quản lý; phát hiện, báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Bản Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

PHẦN V
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình triển khai thực hiện, nếu có phát sinh vướng mắc đề nghị các Bộ, ngành, địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 115 hd QD224.2006 giam sat DNNN

BỘ TÀI CHÍNH ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số 115/2007/TT-BTC | Hà Nội, ngày 25 tháng 9 năm 2007

THÔNG TƯ

Hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

-----------------

Thực hiện Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

I. ĐỐI TƯỢNG ÁP DỤNG:

Thông tư này áp dụng cho các đối tượng quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg).

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Thông tư này.

II. GIÁM SÁT DOANH NGHIỆP:

A. Giám sát trong nội bộ doanh nghiệp

1. Công ty nhà nước:

1.1. Giám sát của Hội đồng quản trị:

a. Hội đồng quản trị (sau đây viết tắt là HĐQT) thực hiện chức năng giám sát đối với toàn bộ hoạt động của doanh nghiệp, trong đó tập trung giám sát hoạt động của Ban giám đốc theo quy định tại Luật Doanh nghiệp nhà nước, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT giám sát các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung sau:

- Giám sát Ban giám đốc trong việc thực hiện chức năng, nhiệm vụ theo quy định tại Điều lệ công ty; việc thực hiện Nghị quyết, Quyết định của chủ sở hữu và HĐQT; Điều 41 Luật Doanh nghiệp Nhà nước và các văn bản pháp luật khác.

- Giám sát tính khả thi và tình hình thực hiện của các dự án đầu tư xây dựng cơ bản; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư vốn vào doanh nghiệp khác.

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp thành viên khác; tình hình sử dụng lợi nhuận sau thuế; sử dụng các quỹ doanh nghiệp.

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính (bao gồm tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước), thông tin kinh tế, tài chính và các báo cáo khác của doanh nghiệp.

c. HĐQT thực hiện giám sát thông qua:

- Các thông tin trên Báo cáo tài chính, báo cáo thống kê, các báo cáo của Ban giám đốc theo quy định của pháp luật và của chủ sở hữu; báo cáo của Ban kiểm soát.

- Hoạt động của Ban kiểm soát và bộ máy giúp việc của HĐQT.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động .

1.2. Giám sát của Ban giám đốc:

a. Ban giám đốc thực hiện chức năng giám sát toàn bộ hoạt động của doanh nghiệp thông qua các phòng, ban, phân xưởng, tổ đội hoặc các đơn vị phụ thuộc của doanh nghiệp.

b. Ban giám đốc giám sát với các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung chính sau:

- Giám sát, kiểm tra các đơn vị thuộc nội bộ công ty trong việc thực hiện Nghị quyết, Quyết định của chủ sở hữu, HĐQT, Ban giám đốc và các quy định của pháp luật.

- Giám sát tiến độ thực hiện kế hoạch sản xuất kinh doanh của toàn công ty và trong từng đơn vị nội bộ công ty; tình hình thực hiện của các đơn vị nội bộ về phương án phối hợp giữa các đơn vị thuộc nội bộ công ty; hoạt động kinh doanh của doanh nghiệp mà công ty có vốn góp để trình HĐQT hoặc quyết định theo thẩm quyền về duy trì hoặc bán bớt hoặc đầu tư thêm vốn vào doanh nghiệp đó.

- Giám sát tình hình thực hiện các hợp đồng vay và sử dụng vốn vay của doanh nghiệp; tình hình cung ứng, phân bổ tiền vốn, nguyên vật liệu, hàng hoá, lao động cho các bộ phận của doanh nghiệp trong quá trình hoạt động kinh doanh và tiêu thụ sản phẩm hoặc dịch vụ cung ứng; tình hình thực hiện các hợp đồng mua, bán tài sản và hợp đồng kinh tế khác.

- Giám sát các đơn vị thuộc nội bộ doanh nghiệp trong việc thực hiện các định mức kinh tế kỹ thuật; tiêu chuẩn sản phẩm; quy chế quản lý chi phí khác trong nội bộ doanh nghiệp.

- Giám sát các đơn vị nội bộ công ty trong việc thực hiện đơn giá lương sản phẩm, sử dụng và trả lương cho người lao động; việc chi trả tiền thưởng, thực hiện quyền lợi về phúc lợi; chế độ trợ cấp thôi việc, mất việc từ Quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động.

- Kiểm tra và chịu trách nhiệm về độ tin cậy của số liệu báo cáo tài chính, các thông tin kinh tế, tài chính và báo cáo khác theo quy định hiện hành. Phát hiện kịp thời và có biện pháp xử lý những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của công ty.

c. Phương thức giám sát của Ban giám đốc như sau:

- Giám sát thông qua các báo cáo của các đơn vị trong nội bộ công ty.

- Thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp để thực hiện giám sát trong nội bộ doanh nghiệp.

- Trực tiếp kiểm tra quá trình thực hiện nhiệm vụ của các phòng, Ban, phân xưởng tổ đội, xí nghiệp và bộ phận chuyên môn và người lao động.

1.3. Giám sát của Người lao động:

a. Người lao động giám sát việc triển khai các chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát với các nội dung như sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong công ty.

- Việc bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Ban giám đốc công ty.

- Việc thực hiện Nghị quyết của Đại hội công nhân viên chức, tổ chức công đoàn về các vấn đề:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể.

+ Quy chế sử dụng các quỹ phúc lợi, quỹ khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

c. Phương thức giám sát của người lao động như sau:

- Tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và giám sát, kịp thời có ý kiến trong quá trình thực hiện.

- Thông qua Thanh tra nhân dân, tổ chức công đoàn và Đại hội công nhân viên chức của tổ đội, phân xưởng và công ty.

- Trực tiếp làm việc với Ban giám đốc về những vấn đề liên quan theo quy chế dân chủ cơ sở và quy chế nội bộ công ty.

2. Đối với công ty thành viên hạch toán độc lập: Giám đốc và người lao động thực hiện giám sát theo quy định tại các điểm 1.2, 1.3, khoản 1, phần A, mục II Thông tư này.

3. Doanh nghiệp nhà nước khác (sau đây viết tắt là DNNN)

3.1. HĐQT công ty cổ phần nhà nước nắm giữ trên 51% vốn điều lệ:

a. HĐQT thực hiện chức năng giám sát đối với Ban giám đốc theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT thực hiện giám sát theo nội dung quy định tại tiết b, điểm 1.1, khoản 1 phần A mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp, trong đó tập trung một số nội dung chính sau:

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu hiệu quả theo Nghị quyết của Đại hội đồng cổ đông; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp có vốn của công ty; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của công ty; hiệu quả hoạt động của công ty.

- Giám sát tình hình chi trả cổ tức cho cổ đông và sử dụng các quỹ của doanh nghiệp.

- Giám sát Ban giám đốc trong việc thực hiện Nghị quyết, Quyết định của Đại hội đồng cổ đông và HĐQT; quyền và nhiệm vụ quy định tại Điều lệ công ty, Điều 116 Luật Doanh nghiệp và các văn bản pháp luật khác.

c. Phương thức giám sát của HĐQT như sau:

- Giám sát thông qua các thông tin trên Báo cáo tài chính, báo cáo thống kê, báo cáo của Ban kiểm soát và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động.

3.2. Giám sát của Ban giám đốc: Ban giám đốc thực hiện giám sát theo quy định tại điểm 1.2, khoản 1, phần A, mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp.

3.3. Ban kiểm soát:

a. Ban kiểm soát thực hiện giám sát HĐQT của công ty cổ phần; Hội đồng thành viên hoặc Chủ tịch của công ty TNHH một thành viên; Giám đốc hoặc Tổng giám đốc (sau đây gọi chung là giám đốc) trong việc quản lý, điều hành công ty.

b. Nội dung giám sát:

- Đối với công ty TNHH một thành viên, công ty cổ phần:

+ Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh; trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

+ Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của HĐQT, giám đốc công ty

+ Kiểm tra sổ kế toán và các tài liệu khác của công ty; các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết; theo yêu cầu của Đại hội đồng cổ đông hoặc cổ đông hoặc nhóm cổ đông theo quy định tại Luật Doanh nghiệp.

- Đối với Công ty TNHH hai thành viên trở lên: giám sát theo quy định tại Điều lệ công ty.

c. Phương thức giám sát:

- Giám sát gián tiếp thông qua các thông tin trên các Báo cáo của HĐQT, Ban giám đốc, các thông tin, tài liệu hồ sơ về hoạt động kinh doanh của công ty.

- Thông qua tư vấn độc lập để thực hiện giám sát.

- Trực tiếp làm việc với HĐQT, Ban giám đốc công ty.

3.4. Người lao động:

a. Giám sát việc thực hiện chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

c. Phương thức giám sát của người lao động: Thông qua tổ chức Công đoàn (nếu có) thực hiện giám sát theo các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

B. Giám sát của chủ sở hữu:

1. HĐQT Công ty nhà nước:

a. HĐQT thực hiện chức năng giám sát của chủ sở hữu đối với công ty TNHH một thành viên, công ty thành viên hạch toán độc lập (gọi chung là công ty thành viên); người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao.

b. Nội dung giám sát:

- Đối với công ty thành viên theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; tiết b, điểm 1.1, khoản 1, phần A, mục II Thông tư này, theo quy định tại điều lệ công ty và văn bản pháp luật về doanh nghiệp.

- Đối với người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 3/12/2004 của Chính phủ (sau đây gọi là Quy chế quản lý tài chính); thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

c. Phương thức giám sát:

- Giám sát thông qua thông tin trên các Báo cáo của giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh Báo cáo tài chính và các báo cáo khác.

- Thông qua Ban kiểm soát công ty nhà nước để giúp HĐQT thực hiện giám sát theo nội dung giám sát của HĐQT công ty nhà nước đối với công ty thành viên.

- Trực tiếp làm việc với Ban giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền.

2. Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành), Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là UBND cấp tỉnh) và Bộ Tài chính:

a. Đối tượng giám sát:

- Các Bộ quản lý ngành giám sát các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập.

- UBND cấp tỉnh giám sát đối với Tổng công ty Nhà nước, công ty nhà nước do UBND cấp tỉnh quyết định thành lập.

- Bộ Tài chính giám sát đối với Tổng công ty nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành, UBND cấp tỉnh quyết định thành lập.

b. Nội dung giám sát đối với công ty nhà nước thực hiện theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Trong đó:

- Các Bộ quản lý ngành, UBND cấp tỉnh thực hiện giám sát theo nội dung quy định tại điểm a,b,c, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; trong đó, tập trung các nội dung sau:

+ Giám sát tính hợp pháp, chính xác, trung thực trong việc thực hiện nhiệm vụ, quyền hạn của HĐQT, Ban giám đốc công ty nhà nước theo quy định tại Luật Doanh nghiệp nhà nước; Điều 26, Điều 27 (đối với giám đốc công ty không có HĐQT), Điều 30 (đối với HĐQT), Điều 41, Điều 43 (đối với Tổng giám đốc hoặc giám đốc công ty có HĐQT); các quy định về quyền hạn, trách nhiệm của HĐQT, Tổng giám đốc hoặc giám đốc tại các Điều 31, Điều 32, Điều 33, Điều 34 Quy chế quản lý tài chính.

+ Giám sát người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính; thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Riêng đối với các công ty trực tiếp thực hiện các nhiệm vụ mang tính ổn định, thường xuyên trong những lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh và bảo đảm bí mật quốc gia do nhà nước đặt hàng hoặc giao kế hoạch theo quy định tại Danh mục A phụ lục ban hành kèm theo Nghị định số 31/2005/NĐ-CP ngày 11/3/2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích do Bộ Quốc phòng, Bộ Công an thực hiện chức năng giám sát.

c. Phương thức giám sát:

- Giám sát thông qua các thông tin trên các Báo cáo của HĐQT, Tổng giám đốc công ty nhà nước về thực hiện chức năng quản lý, điều hành; báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh, Báo cáo tài chính và các báo cáo khác.

- Thông qua các Sở, Ban, ngành của UBND cấp tỉnh hoặc các Cục, Vụ trơng cơ quan Bộ để giúp Chủ tịch UBND cấp tỉnh hoặc Bộ trưởng, thủ trưởng cơ quan ngang Bộ thực hiện giám sát theo nội dung giám sát của chủ sở hữu công ty nhà nước.

- Trực tiếp làm việc với HĐQT, Tổng giám đốc công ty nhà nước, người đại diện hoặc người đại diện theo uỷ quyền phần vốn nhà nước tại doanh nghiệp khác.

- Trên cơ sở báo cáo của HĐQT, Ban giám đốc công ty và thông qua các nguồn thông tin thu thập được trong quá trình giám sát, Bộ Tài chính có ý kiến bằng văn bản gửi Bộ quản lý ngành, UBND cấp tỉnh về tình hình quản lý, sử dụng vốn, phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

3. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát: thực hiện theo quy định tại Điều 10 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó để thực hiện giám sát một cách tốt nhất, Bộ quản lý ngành, UBND cấp tỉnh, Bộ Tài chính cần phải thực hiện một số nội dung sau đây:

- Tổ chức xây dựng cơ sở dữ liệu về công ty đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá công ty, người quản lý, điều hành công ty theo nội dung giám sát quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Thực hiện phân loại công ty theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng hoạt động kinh doanh của công ty để xây dựng chương trình, kế hoạch kiểm tra.

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại công ty phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

- Thường xuyên cung cấp, trao đổi giữa các chủ sở hữu với nhau về các thông tin của công ty, đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của công ty và kết quả hoạt động của HĐQT, Ban giám đốc quy định tại Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg và các giải pháp giúp công ty tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các đơn vị phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với công ty để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

III. PHÂN TÍCH, ĐÁNH GIÁ DOANH NGHIỆP:

1. Đánh giá hoạt động kinh doanh của doanh nghiệp:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh của doanh nghiệp, đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Trong đó nội dung đánh giá tình hình tài chính và khả năng thanh toán nợ của công ty nhà nước được tập trung vào các vấn đề sau:

+ Bảo toàn vốn nhà nước.

+ Hệ số nợ phải trả trên vốn nhà nước, khả năng thanh toán nợ đến hạn, các khoản nợ quá hạn phải trả, nguyên nhân và giải pháp khắc phục.

+ Tài sản tồn đọng và việc xử lý tài sản tồn đọng này, nguyên nhân và giải pháp khắc phục.

+ Nợ phải thu, nợ phải thu khó đòi và nợ không có khả năng thu hồi; việc xử lý các khoản nợ không có khả năng thu hồi, nguyên nhân chưa xử lý.

+ Việc trích lập dự phòng đối với các khoản nợ phải thu khó đòi, giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp, xử lý chênh lệch tỷ giá đối với nợ phải trả, trích lập quỹ dự phòng tài chính, quỹ dự phòng về trợ cấp mất việc làm theo quy định của pháp luật.

+ Kết quả hoạt động kinh doanh bao gồm doanh thu, chi phí và lợi nhuận.

2. Đánh giá kết quả quản lý và điều hành của HĐQT và Ban giám đốc công ty nhà nước:

Ngoài các chỉ tiêu quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, việc đánh giá kết quả quản lý đối với HĐQT, điều hành của giám đốc công ty nhà nước còn căn cứ vào tình hình thực hiện chức năng nhiệm vụ và kết quả giám sát của chủ sở hữu quy định tại phần B, mục II Thông tư này. Hàng năm, HĐQT, giám đốc doanh nghiệp lập báo cáo về kết quả quản lý và điều hành, đề xuất các giải pháp khắc phục những tồn tại và phương hướng trong quản lý, điều hành doanh nghiệp trong năm tới.

3. Tổng hợp kết quả đánh giá và báo cáo: Chủ sở hữu có trách nhiệm tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo bao gồm: Tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại khoản 6, mục III Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý, điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

4. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của HĐQT, Ban giám đốc:

4.1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Doanh thu và thu nhập khác:

- Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31).

- Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ; Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

b. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Lợi nhuận thực hiện: Bao gồm lợi nhuận thuần từ hoạt động kinh doanh và lợi nhuận khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50 (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Khi tính toán chỉ tiêu lợi nhuận, doanh nghiệp phải:

+ Tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, tổn thất đầu tư tài chính, trợ cấp mất việc làm, bảo hành sản phẩm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi trừ phần bồi thường thuộc trách nhiệm của cá nhân, tổ chức, tổ chức bảo hiểm (nếu có), phần còn lại tính vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

Đối với các doanh nghiệp mà báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu đã được kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính. giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

- Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại tiết b, điểm 4.1, khoản 4, mục III Thông tư này.

Vốn Nhà nước tại doanh nghiệp được xác định tại Bảng cân đối kế toán (Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411), Quỹ đầu tư phát triển (mã số 417), Nguồn vốn đầu tư xây dựng cơ bản (mã số 421). Vốn nhà nước bình quân năm được xác định bằng tổng số dư vốn nhà nước cuối mỗi quý chia cho 4 quý.

c. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

- Nợ phải trả quá hạn: là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

- Khả năng thanh toán nợ đến hạn: Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn và được tính toán theo công thức sau:

Khả năng thanh toán nợ đến hạn

=

Tài sản lưu động hiện có

______________________

Nợ ngắn hạn

Trong đó:

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán - Mẫu số B01- DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán - Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

d. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Ban giám đốc) gây ra. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này.

đ. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các tiết a, b, d, đ, điểm 4.1, khoản 4, mục III Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

- Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

- Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

- Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

4.2. Hệ thống chỉ tiêu đánh giá kết quả hoạt động quản lý của HĐQT, điều hành của Ban giám đốc:

Việc đánh giá kết quả hoạt động của HĐQT, Ban giám đốc theo quy định tại khoản 3 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg được căn cứ vào kết quả thực hiện chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư (hoặc vốn đầu tư của chủ sở hữu đối với doanh nghiệp khác), kết quả phân loại doanh nghiệp và tình hình chấp hành các quy định pháp luật, cụ thể:

a. Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư: là tỷ lệ hoàn thành đạt, vượt hoặc thấp hơn tỷ suất lợi nhuận do chủ sở hữu giao đầu năm.

b. Kết quả phân loại doanh nghiệp là kết quả do chủ sở hữu thẩm định và công bố. Đối với Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế là kết quả phân loại toàn Tổng công ty, Tập đoàn kinh tế.

c. Tình hình chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành:

- Chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành: Là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, vượt thẩm quyền, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý.

- Không chấp hành đúng các quy định pháp luật hiện hành khi:

+ HĐQT hoặc Ban giám đốc có các hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự hoặc không chỉ đạo để doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc để doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính.

+ HĐQT công ty nhà nước không chấp hành đầy đủ Nghị quyết, Quyết định của chủ sở hữu, Điều lệ công ty, các quy định tại Điều 30 Luật Doanh nghiệp nhà nước hoặc Ban giám đốc công ty nhà nước không chấp hành Nghị quyết, Quyết định của chủ sở hữu, HĐQT và Điều lệ công ty, các quy định tại Điều 26, Điều 27, Điều 41 Luật Doanh nghiệp nhà nước.

+ Đối với doanh nghiệp khác: HĐQT hoặc Hội đồng thành viên không chấp hành đầy đủ Điều lệ công ty, các quy định tại Điều 47, Điều 49, Điều 68, Điều 108 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông (đối với công ty cổ phần), của đại diện chủ sở hữu (đối với công ty TNHH); Ban giám đốc không chấp hành Điều lệ công ty, các quy định tại Điều 55, Điều 56, Điều 70, Điều 71, Điều 72, Điều 116 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông, HĐQT (đối với công ty cổ phần) hoặc Hội đồng thành viên (đối với công ty TNHH).

5. Xếp loại doanh nghiệp:

5.1. Phương pháp đánh giá: Theo quy định tại Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Chỉ tiêu 1: Doanh thu và thu nhập khác áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng).

Đánh giá doanh thu tăng, giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân (KTQD) cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

- Đối với ngành nông nghiệp (mã ngành KTQD số 01); Lâm nghiệp (mã ngành KTQD số 02); Thuỷ sản (mã ngành KTQD số 05); Công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); Công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

- Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60, 61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

b. Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước thực hiện theo quy định tại khoản 2 Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

- Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A;

- Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B;

- Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c. Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A;

- Doanh nghiệp nộp báo cáo xếp loại không đúng quy định, không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật (kể cả kết luận đối với các trường hợp của năm trước): xếp loại B;

- Doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ quản lý ngành, UBND cấp tỉnh quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề và năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2003, 2004, 2005, doanh thu các hoạt động của công ty như sau:

Đơn vị tính: tỷ đồng
 | Năm 2003 | Năm 2004 | Năm 2005 | Bình quân 3 năm
Chăn nuôi gia cầm: | 15 | 16 | 15,5 | 15,5
Kinh doanh thức ăn gia súc: | 15 | 17 | 16,5 | 16,2
Tổng doanh thu: | 30 | 33 | 32 |

Như vậy, Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo tiết a, điểm 5.1, khoản 5 Thông tư này.

5.3. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của HĐQT, Ban giám đốc:

a. Xếp loại doanh nghiệp:

- Đối với doanh nghiệp hoạt động kinh doanh thực hiện xếp loại theo quy định tại khoản 1 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích thực hiện xếp loại theo quy định tại khoản 2 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó nếu doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

- Đối với Tổng công ty Nhà nước, căn cứ kết quả phân loại của toàn bộ các doanh nghiệp thành viên bao gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của Tổng công ty để xếp loại Tổng công ty theo quy định tại khoản 3 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

+ Loại A: Là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi (sau khi bù trừ lãi, lỗ giữa các công ty con thuộc Tổng công ty);

+ Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

+ Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

- Đối với các doanh nghiệp đã được xếp loại và công bố kết quả xếp loại nhưng sau khi kiểm toán, thanh tra, kiểm tra mà số liệu trên báo cáo tài chính có thay đổi thì phải điều chỉnh lại kết quả xếp loại cho phù hợp.

b. Xếp loại HĐQT, Ban giám đốc: Thực hiện theo quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

- Hoàn thành xuất sắc nhiệm vụ khi đáp ứng đủ các điều kiện sau:

Doanh nghiệp đạt hoặc vượt các chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn và doanh nghiệp xếp loại A; HĐQT, Ban giám đốc chấp hành đầy đủ các quy đinh pháp luật hiện hành theo quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Không hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Đối với công ty nhà nước:

Công ty không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

Công ty xếp loại C;

HĐQT hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

+ Đối với doanh nghiệp khác:

Không hoàn thành chỉ tiêu về tỷ suất lợi nhuận trên vốn đầu tư của chủ sở hữu do Đại hội đồng cổ đông, hội đồng thành viên hoặc đại diện chủ sở hữu giao;

Doanh nghiệp xếp loại C;

HĐQT, Hội đồng thành viên hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Doanh nghiệp đạt hoặc vượt các chỉ tiêu về tỷ suất lợi nhuận trên vốn hoặc doanh nghiệp xếp loại A nhưng HĐQT, Ban giám đốc không chỉ đạo doanh nghiệp nộp báo cáo xếp loại không đúng quy định hoặc không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật;

+ Các trường hợp còn lại không được xếp vào loại hoàn thành xuất sắc nhiệm vụ hoặc không hoàn thành nhiệm vụ.

- Đối với HĐQT, Tổng giám đốc các Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế, loại doanh nghiệp làm căn cứ đánh giá là kết quả xếp loại của Tổng công ty quy định tại tiết a, điểm 5.3, khoản 5, mục III Thông tư này.

5.4. Công bố kết quả xếp loại doanh nghiệp nhà nước: Theo quy định tại Điều 15 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ quản lý ngành, Bộ Tài chính, UBND cấp tỉnh, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- Bộ quản lý ngành, UBND cấp tỉnh công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập do mình quyết định thành lập hoặc được Thủ tướng Chính phủ uỷ quyền, phân cấp là đại diện chủ sở hữu.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính.

- Chủ sở hữu, Hội đồng thành viên hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

6. Chế độ báo cáo:

6.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1. Thời hạn và nơi gửi báo cáo như sau:

+ Đối với các doanh nghiệp thành viên và doanh nghiệp nhà nước khác của Tổng công ty nhà nước có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

+ Đối với công ty nhà nước độc lập, Tổng công ty Nhà nước chậm nhất sau 45 ngày kể từ ngày kết thúc quý có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp).

+ Công ty TNHH một thành viên có 100% vốn nhà nước gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

- Chậm nhất sau 60 ngày kể từ ngày kết thúc quý, Bộ quản lý ngành, UBND cấp tỉnh báo cáo tổng hợp tình hình hoạt động sản xuất kinh doanh hàng quý của doanh nghiệp trực thuộc theo Biểu số 1 về Bộ Tài chính (Cục Tài chính doanh nghiệp).

6.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về giám sát, và hệ thống chỉ tiêu đánh giá hiệu quả quy định tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình, kết quả quản lý của HĐQT, điều hành của Ban giám đốc và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước), Biểu số 6 (đối với HĐQT, Ban giám đốc) cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp) để thẩm định.

Đối với Công ty TNHH một thành viên có 100% vốn nhà nước thì chỉ gửi báo cáo cho đơn vị được uỷ quyền là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

Đối với báo cáo xếp loại năm 2006 thực hiện theo quy định tại Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính.

b. Trước ngày 30/6 của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ và công bố kết quả xếp loại theo Biểu số 7 lên trang tin điện tử trên Internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp.

IV. ĐIỀU KHOẢN THI HÀNH:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính hướng dẫn giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(đã ký)

Trần Xuân Hà


Bieu so 2

 |  |  |  |  |  | Biểu số 2
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp hoạt động kinh doanh
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 1 | Doanh thu và thu nhập khác hoặc sản lượng sản phẩm tiêu thụ trong kỳ (tr.đồng hoặc tấn, kwh) |  |  |  |  |
Chỉ tiêu 2 | Lợi nhuận thực hiện (tr.đồng) |  |  |  |  |
 | Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước (%) |  |  |  |  |
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |  |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  |  |  |  | Biểu số 3
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp thực hiện nhiệm vụ công ích của Nhà nước
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
Chỉ tiêu 5 | Tình hình thực hiện nhiệm vụ công ích do Nhà nước giao (sản lượng: tấn,kg …) |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  | Biểu số 4 |
BÁO CÁO XẾP LOẠI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY MẸ
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |
 | Ngành nghề kinh doanh: |  |  |
 |  | Tỷ lệ % | Doanh nghiệp | Thẩm định
TT | Chỉ tiêu | trên tổng | tự xếp loại | của cơ quan
 |  | doanh thu |  | cấp trên
1 | Doanh nghiệp thành viên (*) |  |  |
2 | Doanh nghiệp thành viên |  |  |
3 | Doanh nghiệp thành viên |  |  |
… | …. |  |  |
 | Tổng doanh thu toàn Tổng công ty (tr. đồng) |  |  |
 | Tổng lợi nhuận toàn Tổng công ty (tr. đồng) (**) |  |  |
 | Xếp loại Tổng công ty: | Năm nay |  |
 |  | Năm trước |
Xác nhận cơ quan cấp trên |  | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  |  | (Ký, đóng dấu)
Ghi chú: | (*) Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán
 | độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối |  |  |
 | của Tổng công ty (báo cáo gửi kèm Biểu số 2, Biểu số 3 của các doanh nghiệp thành viên) |  |  |
 | (**) Lợi nhuận đã bù trừ lãi, lỗ giữa các doanh nghiệp thành viên Tổng công ty |  |  |

CHỦ SỞ HỮU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Biểu số 5 |
(HĐQT Tổng công ty Nhà nước, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ DOANH NGHIỆP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Năm … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Loại hình DN | Chỉ tiêu 1 (tr.đồng) |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN năm nay | Xếp loại DN năm trước
Tên DN | (Cty NN, TNHH | Doanh thu và thu nhập khác |  |  | Lợi nhuận (tr.đồng) |  | Vốn (tr.đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Nợ quá | Hệ số khả | Xếp loại
 | Cty CP) | Năm trước | Năm nay | Xếp loại | Năm trước | Năm nay | Năm trước | Năm nay | Năm trước | Năm nay |  | hạn (tr.đ) | năng ttoán |
DN kinh doanh: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN công ích |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ghi chú: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Chỉ tiêu vốn được xác định như sau: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Ngày tháng năm |  |
+ Công ty nhà nước: là vốn nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
+ Công ty TNHH, Công ty Cổ phần bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411) + Quỹ đầu tư phát triển (mã số 417) + Nguồn vốn đầu tư xây dựng cơ bản (mã số 421) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối của Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | Người lập biểu |  |  |  |  |  |  |  |  |  |  |  |  |  | CHỦ SỞ HỮU (HĐQT, UBND CẤP TỈNH, BỘ, CƠ QUAN TW)

 |  |  | Biểu số 6
BÁO CÁO XẾP LOẠI HỘI ĐỒNG QUẢN TRỊ, BAN GIÁM ĐỐC
Năm ….
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |
 | Ngành nghề kinh doanh: |  |
TT | Chỉ tiêu |  | Chỉ tiêu
1 | Tỷ suất lợi nhuận trên vốn nhà nước đầu tư (%) |  |
 | + Kế hoạch |  |
 | + Thực hiện |  |
2 | Chấp hành các Nghị quyết, quyết định của Chủ sở hữu, HĐQT, Điều lệ của doanh nghiệp (đánh dấu x) |  |
 | + Chấp hành |  |
 | + Không chấp hành, không chấp hành đầy đủ |  |
3 | Doanh nghiệp hoặc Tổng công ty xếp loại (A, B hoặc C) |  |
 | Xếp loại (đánh dấu x) | Doanh nghiệp tự xếp loại | Thẩm định của cơ quan cấp trên
 | + Hoàn thành xuất sắc nhiệm vụ |  |
 | + Hoàn thành nhiệm vụ |  |
 | + Không hoàn thành nhiệm vụ |  |
Xác nhận cơ quan cấp trên Người lập biểu |  | HĐQT
(Ký, đóng dấu) |  | (Ký, đóng dấu)

CHỦ SỞ HỮU |  |  | Biểu số 7
(HĐQT, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |
CÔNG KHAI KẾT QUẢ XẾP LOẠI DOANH NGHIỆP
Năm …
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 |  | Kết quả | Kết quả
Tên doanh nghiệp | Địa chỉ | xếp loại DN | xếp loại DN
 |  | năm nay | năm trước
DN kinh doanh: |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
DN công ích |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
Tổng công ty |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
Ghi chú: (in cùng bản công bố thông tin) |  |  |
- Loại A: doanh nghiệp hoạt động kinh doanh có hiệu quả |  |  |
- Loại B: doanh nghiệp hoạt động bình thường |  |  |
- Loại C: doanh nghiệp hoạt động kinh doanh yếu kém |  |  |
Xác nhận cơ quan cấp trên | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  | (Ký, đóng dấu)


TT 2007 - 127 che do cong tac phi va don khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 127/2007/TT-BTC NGÀY 31 THÁNG 10 NĂM 2007

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC

NGÀY 21/3/2007 VÀ THÔNG TƯ SỐ 57/2007/TT-BTC

NGÀY 11/6/2007 CỦA BỘ TÀI CHÍNH

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước như sau:

I. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC NGÀY 21/3/2007:

1. Sửa đổi khoản 1 mục I như sau:

“1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước. Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân”.

2. Bổ sung khoản 12 mục I như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

3. Sửa đổi khoản 1 mục II như sau:

“ 1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội không áp dụng theo Thông tư này”.

4. Bổ sung khoản 3 mục II như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

5. Sửa đổi khoản 4 mục II như sau:

“4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày.

Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này”.

6. Sửa đổi khoản 2 mục III như sau:

"2. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện chi công tác phí, chi tổ chức hội nghị.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.”

II. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 57/2007/TT-BTC NGÀY 11/6/2007:

1. Sửa đổi điểm b khoản 2 mục III phần II như sau:

"b) Chi mời cơm: Về nguyên tắc, các cơ quan, đơn vị không tổ chức chi chiêu đãi đối với khách trong nước đến làm việc tại cơ quan, đơn vị mình; trường hợp cần thiết thì tổ chức mời cơm khách theo mức chi tiếp khách tối đa không quá 150.000đồng/1 suất. Về đối tượng quy định cụ thể như sau:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào tình hình thực tế và khả năng ngân sách được giao quy định cụ thể đối tượng khách được mời cơm cho phù hợp với đặc điểm hoạt động của Bộ, ngành đảm bảo tiết kiệm, hiệu quả. UBND tỉnh, thành phố trực thuộc trung ương căn cứ tình hình thực tế và khả năng ngân sách địa phương quy định cụ thể đối tượng khách được mời cơm đối với từng loại hình cơ quan thuộc tỉnh, báo cáo xin ý kiến Thường trực Hội đồng nhân dân trước khi ban hành.

- Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, đối tượng khách được mời cơm do Thủ trưởng đơn vị xem xét quyết định và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan, đơn vị.”

2. Sửa đổi khoản 3 phần III như sau:

“3. Căn cứ mức chi tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam, chi mời cơm, tiếp khách trong nước quy định tại Thông tư này; căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi tiếp khách trong nước đến làm việc giao dịch với đơn vị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.”

III. TỔ CHỨC THỰC HIỆN:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Những nội dung quy định khác tại Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 26 mua ban ngoai te cua DNNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 26/2009/TT-NHNN | Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

QUY ĐỊNH VIỆC MUA – BÁN NGOẠI TỆ CỦA MỘT SỐ TẬP ĐOÀN, TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Điểm 3 văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ quy định về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước,
Ngân hàng Nhà nước Việt Nam (sau đây viết tắt là NHNN) hướng dẫn thực hiện như sau:

MỤC I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng:

1.1. Thông tư này quy định việc Tập đoàn, Tổng công ty nhà nước thực hiện nghĩa vụ bán ngoại tệ cho Tổ chức tín dụng được phép và được quyền mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán từ Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp.

1.2. Việc mua – bán ngoại tệ theo nội dung quy định tại Thông tư này được áp dụng đối với các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các doanh nghiệp thành viên có vốn nhà nước trên 50% theo quy định tại Luật doanh nghiệp năm 2005 và không phải là Tổ chức tín dụng) có tên sau:

a) Tập đoàn Dầu khí Việt Nam

b) Tập đoàn Than, khoáng sản Việt Nam

c) Tập đoàn Công nghiệp Hóa chất Việt Nam (Tổng công ty Hóa chất Việt Nam)

d) Tổng Công ty Cảng Hàng không Miền Nam

đ) Tổng Công ty Lương thực Miền Nam

e) Tổng Công ty Lương thực Miền Bắc

g) Tổng Công ty Lắp máy Việt Nam

2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Tổ chức là Các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các doanh nghiệp thành viên có vốn nhà nước trên 50% theo quy định tại Luật doanh nghiệp năm 2005) thuộc các Tập đoàn, Tổng công ty nhà nước được quy định tại Khoản 1 Thông tư này.

2.2. Tổ chức tín dụng được phép là các Tổ chức tín dụng hoạt động tại Việt Nam được phép hoạt động ngoại hối theo quy định của pháp luật.

2.3. Nghĩa vụ bán ngoại tệ là việc Tổ chức phải bán cho Tổ chức tín dụng được phép số ngoại tệ thu được từ các nguồn thu vãng lai và số dư trên các tài khoản tiền gửi tại các Tổ chức tín dụng được phép.

2.4. Quyền mua ngoại tệ là việc Tổ chức được mua ngoại tệ tại các Tổ chức tín dụng được phép để đáp ứng cho các nhu cầu thanh toán vãng lai và các giao dịch hợp pháp khác trên cơ sở xuất trình các hồ sơ, chứng từ hợp lệ có liên quan.

2.5. Nguồn thu vãng lai là nguồn thu của Tổ chức từ các giao dịch vãng lai theo quy định tại Nghị định số 160/2006/NĐ-CP ngày 28/12/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh ngoại hối.

2.6. Số dư trên tài khoản tiền gửi ngoại tệ của Tổ chức bao gồm số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn của Tổ chức gửi tại Tổ chức tín dụng được phép.

2.7. Tài khoản “quản lý và giữ hộ” là tài khoản ngoại tệ Tổ chức tín dụng được phép mở riêng cho từng Tổ chức để thực hiện việc mua ngoại tệ trên số dư tiền gửi của Tổ chức theo quy định tại Thông tư này.

2.8. Ngoại tệ là các loại ngoại tệ tự do chuyển đổi.

3. Phạm vi mua – bán ngoại tệ:

3.1. Các nguồn ngoại tệ Tổ chức phải bán cho Tổ chức tín dụng được phép:

a) Ngoại tệ trên tài khoản tiền gửi có kỳ hạn của Tổ chức tại Tổ chức tín dụng, được phép tại thời điểm ngày 31/12/2009.

b) Ngoại tệ trên tài khoản tiền gửi không kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 31/12/2009.

c) Nguồn thu ngoại tệ từ các giao dịch vãng lai phát sinh từ ngày 01/01/2010.

3.2. Nhu cầu ngoại tệ Tổ chức được mua lại từ Tổ chức tín dụng được phép:

Khi nhu cầu sử dụng ngoại tệ cho các mục đích hợp pháp (thanh toán, ký quỹ hay đặt cọc) trong tháng lớn hơn số dư hiện có trên tài khoản ngoại tệ của Tổ chức và nguồn thu ngoại tệ trong tháng, Tổ chức được phép mua lại số ngoại tệ còn thiếu để phục vụ nhu cầu sử dụng theo các quy định tại Thông tư này.

4. Nguyên tắc mua – bán số ngoại tệ:

4.1. Tổ chức thực hiện việc bán ngoại tệ dưới dạng tiền gửi ngoại tệ có kỳ hạn và không kỳ hạn tại thời điểm ngày 31/12/2009 cho chính Tổ chức Tín dụng được phép nơi Tổ chức có tài khoản tiền gửi ngoại tệ.

4.2. Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép nào thì thực hiện việc mua lại ngoại tệ từ chính Tổ chức tín dụng đó. Tổ chức tín dụng được phép có trách nhiệm theo dõi, kiểm soát đảm bảo nguyên tắc Tổ chức được mua lại số ngoại tệ tối đa bằng số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

4.3. Trường hợp khi đã mua đủ số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này, Tổ chức vẫn có nhu cầu mua ngoại tệ, việc mua – bán ngoại tệ của Tổ chức và Tổ chức tín dụng được phép được thực hiện trên cơ sở thỏa thuận của các bên, tuân thủ quy định hiện hành có liên quan về quản lý ngoại hối.

4.4. Tổ chức tín dụng được phép có trách nhiệm tự cân đối ngoại tệ để thực hiện việc mua – bán ngoại tệ với các Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép phải đảm bảo thực hiện các quy định của NHNN về việc duy trì trạng thái ngoại hối tại thời điểm thực hiện việc mua – bán ngoại tệ với các Tổ chức. Trường hợp việc mua ngoại tệ từ Tổ chức làm vượt trạng thái ngoại hối của Tổ chức tín dụng, Tổ chức tín dụng được phép thực hiện bán ngay cho NHNN số ngoại tệ vượt trạng thái theo tỷ giá NHNN niêm yết mua ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch. NHNN sẽ bán lại số ngoại tệ này cho Tổ chức tín dụng được phép để bán cho Tổ chức khi Tổ chức yêu cầu theo tỷ giá NHNN niêm yết bán ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch.

4.5. Trường hợp không đủ VNĐ để mua ngoại tệ của Tổ chức, Tổ chức tín dụng được phép thực hiện bán số ngoại tệ mà Tổ chức tín dụng được phép không đủ khả năng thu xếp tiền VNĐ để mua từ Tổ chức cho NHNN theo tỷ giá NHNN niêm yết mua ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch. NHNN sẽ bán lại số ngoại tệ này cho Tổ chức tín dụng được phép theo tỷ giá NHNN niêm yết bán ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch để Tổ chức tín dụng được phép có ngoại tệ bán cho Tổ chức khi Tổ chức yêu cầu.

4.6. Tỷ giá thực hiện mua – bán ngoại tệ của Tổ chức tín dụng được phép và Tổ chức được thực hiện theo quy định hiện hành của NHNN.

4.7. Đối với số ngoại tệ Tổ chức tín dụng được phép mua từ Tổ chức và bán cho NHNN theo nội dung điểm 4.4 và 4.5 Mục I Thông tư này, Tổ chức tín dụng được phép dùng tỷ giá bán ngoại tệ cho NHNN để thanh toán cho Tổ chức. Tương tự như vậy, đối với số ngoại tệ Tổ chức tín dụng được phép mua từ NHNN để bán cho Tổ chức khi Tổ chức yêu cầu, Tổ chức tín dụng được phép bán số ngoại tệ này cho Tổ chức với tỷ giá bằng tỷ giá đã mua ngoại tệ từ NHNN.

MỤC II. NGHĨA VỤ BÁN NGOẠI TỆ TỪ SỐ DƯ TRÊN TÀI KHOẢN TIỀN GỬI

5. Số lượng ngoại tệ phải bán:

5.1. Đối với số dư tiền gửi có kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm 31/12/2009 (trừ các khoản ký quỹ, đặt cọc hay bảo lãnh cho nghĩa vụ nợ trong tương lai): Tổ chức thực hiện bán ngay 30% số dư tiền gửi ngoại tệ có kỳ hạn tại thời điểm ngày 31/12/2009. Số ngoại tệ còn lại, Tổ chức sẽ thực hiện bán cho Tổ chức tín dụng được phép trong vòng 2 tháng đầu năm 2010.

5.2. Đối với số dư tiền gửi không kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép vào ngày 31/12/2009: Tổ chức giữ lại số ngoại tệ cần thiết để phục vụ nhu cầu thanh toán và số ngoại tệ hiện đang giữ cho mục đích ký quỹ, đặt cọc hay bảo lãnh cho nghĩa vụ nợ trong tương lai; số ngoại tệ còn lại Tổ chức phải bán ngay cho Tổ chức tín dụng được phép.

6. Thủ tục bán đối với số dư tiền gửi theo điểm 5 Mục II Thông tư này:

6.1. Đối với số dư tiền gửi có kỳ hạn tại ngày 31/12/2009:

a) Các Tổ chức tín dụng được phép có trách nhiệm xác định chính xác và phong tỏa số dư ngoại tệ trên tài khoản tiền gửi ngoại tệ có kỳ hạn của các Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 31/12/2009.

b) Tổ chức tín dụng được phép chuyển 30% số ngoại tệ trên tài khoản tiền gửi có kỳ hạn của Tổ chức vào Tài khoản “quản lý và giữ hộ”. Đồng thời, Tổ chức tín dụng được phép thông báo ngay cho Tổ chức muộn nhất đến ngày 06/01/2010 phải bán cho Tổ chức tín dụng được phép số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” nói trên.

c) Sau ngày 06/01/2010, Tổ chức không thực hiện việc bán số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này; đồng thời ghi Có vào tài khoản tiền đồng Việt Nam của Tổ chức mở tại Tổ chức tín dụng được phép. Trường hợp Tổ chức chưa mở tài khoản tiền đồng Việt Nam tại Tổ chức tín dụng được phép thì Tổ chức tín dụng được phép mở tài khoản tiền đồng Việt Nam cho Tổ chức để thực hiện việc mua ngay ngoại tệ và yêu cầu Tổ chức hoàn tất các thủ tục về mở tài khoản tiền VNĐ theo quy định của Tổ chức tín dụng được phép.

d) Tổ chức tín dụng được phép thống nhất kế hoạch với Tổ chức về việc mua số ngoại tệ còn lại của Tổ chức chậm nhất đến trước ngày 01/03/2010 và chủ động triển khai thực hiện kế hoạch mua ngoại tệ theo các quy định tại Thông tư này.

đ) Đối với số ngoại tệ mua từ số dư tiền gửi có kỳ hạn, tại thời điểm mua, Tổ chức tín dụng được phép thực hiện trả lãi trên số ngoại tệ Tổ chức phải bán theo lãi suất bằng mức lãi suất đã cam kết theo kỳ hạn gửi và tính trên số ngày thực tế Tổ chức đã gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này Tổ chức tín dụng được phép thanh toán cho Tổ chức bằng ngoại tệ, là nguồn thu ngoại tệ của Tổ chức trong tháng phát sinh và được tính toán theo quy định tại Mục III Thông tư này.

6.2. Đối với số dư tiền gửi ngoại tệ không kỳ hạn tại ngày 31/12/2009:

a) Trong vòng 05 ngày làm việc kể từ ngày 31/12/2009, Tổ chức phải xuất trình hồ sơ, tài liệu chứng minh với Tổ chức tín dụng được phép về tính hợp lý của số ngoại tệ cần giữ lại cho nhu cầu thanh toán trong tháng 1/2010 và số ngoại tệ hiện đang giữ cho mục đích ký quỹ, đặt cọc hay bảo lãnh của Tổ chức. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ Tổ chức cần giữ lại trên số dư tiền gửi không kỳ hạn tại ngày 31/12/2009 của Tổ chức.

b) Sau khi đã trừ đi số ngoại tệ được xác định cần giữ lại theo quy định tại tiết a Điểm 6.2 nêu trên, Tổ chức tín dụng được phép chuyển số ngoại tệ còn lại trên tài khoản tiền gửi không kỳ hạn tại thời điểm 31/12/2009 của Tổ chức sang Tài khoản “quản lý và giữ hộ”. Đồng thời, Tổ chức tín dụng được phép thông báo ngay cho Tổ chức muộn nhất đến ngày 13/01/2010 phải bán cho Tổ chức tín dụng được phép số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” nói trên.

c) Sau ngày 13/01/2010, Tổ chức không thực hiện việc bán số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này theo cách thức quy định tại tiết c Điểm 6.1 Mục II Thông tư này.

d) Tổ chức tín dụng được phép thanh toán tiền lãi bằng ngoại tệ cho Tổ chức với mức lãi suất và số ngày thực tế Tổ chức gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này được tính toán là nguồn thu ngoại tệ của Tổ chức trong tháng 1/2010.

MỤC III. NGHĨA VỤ BÁN NGOẠI TỆ TỪ CÁC NGUỒN THU VÃNG LAI

7. Số lượng ngoại tệ phải bán:

7.1. Đối với các khoản tiền gửi ngoại tệ tại ngày 31/12/2009 thuộc tài khoản ký quỹ, đặt cọc hay bảo lãnh để thanh toán cho nghĩa vụ nợ trong tương lai, các Tổ chức không phải bán cho Tổ chức tín dụng được phép. Hết thời hạn ký quỹ, đặt cọc hay bảo lãnh; nếu không tiếp tục gia hạn thời gian ký quỹ, đặt cọc hay bảo lãnh hoặc không sử dụng hoặc không sử dụng hết để thanh toán cho nghĩa vụ nợ, số ngoại tệ này được coi là phần ngoại tệ phát sinh tăng và được tính toán như các nguồn thu ngoại tệ mới theo Mục III Thông tư này.

7.2. Đối với các nguồn thu ngoại tệ phát sinh từ ngày 01/01/2010, trên cơ sở tự cân đối với nhu cầu sử dụng ngoại tệ và các khoản ký quỹ, đặt cọc phát sinh trong tháng của Tổ chức, số còn lại bán ngay cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

8. Quy trình bán:

8.1. Trong vòng 05 ngày làm việc đầu tiên của tháng, Tổ chức phải có kế hoạch về nhu cầu sử dụng ngoại tệ (cho mục đích thanh toán, ký quỹ hoặc đặt cọc) phát sinh trong tháng gửi Tổ chức tín dụng được phép kèm theo các hồ sơ, tài liệu chứng minh tính hợp lý của nhu cầu sử dụng số ngoại tệ nói trên của Tổ chức.

8.2. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình, xác định chính xác số ngoại tệ Tổ chức cần giữ lại từ các nguồn thu vãng lai phát sinh trong tháng để phục vụ nhu cầu sử dụng ngoại tệ hợp lý của Tổ chức.

8.3. Khi nhận được nguồn thu ngoại tệ của Tổ chức, Tổ chức tín dụng được phép ghi Có vào Tài khoản tiền gửi ngoại tệ của Tổ chức và phong tỏa số dư ngoại tệ của Tổ chức để thực hiện mua – bán theo quy định tại Mục III Thông tư này. Tổ chức tín dụng được phép cân đối nguồn ngoại tệ thu được và nhu cầu sử dụng ngoại tệ trong tháng của Tổ chức. Trường hợp nguồn thu mới phát sinh và số dư trên tài khoản hiện có của Tổ chức vượt số ngoại tệ Tổ chức còn phải sử dụng trong tháng theo kế hoạch đã xác định trước, Tổ chức tín dụng được phép thông báo cho Tổ chức để thực hiện việc mua số ngoại tệ vượt này trong vòng 03 ngày làm việc kể từ ngày Tổ chức tín dụng được phép thông báo cho Tổ chức. Quá 03 ngày làm việc nói trên, Tổ chức không thực hiện việc bán ngoại tệ vượt cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép mua ngay số ngoại tệ này theo cách thức nêu tại tiết c Điểm 6.1 Mục II Thông tư này.

8.4. Sau khi đã xác định về nhu cầu sử dụng ngoại tệ hợp lý trong tháng của Tổ chức, trường hợp phát sinh thêm nhu cầu sử dụng ngoại tệ ngay trong tháng đó, Tổ chức phải thông báo và gửi đến Tổ chức tín dụng được phép hồ sơ, tài liệu chứng minh tính hợp lý của nhu cầu sử dụng ngoại tệ phát sinh tăng. Tổ chức tín dụng được phép kiểm tra tính hợp lý của số ngoại tệ cần sử dụng thêm trong tháng để có số liệu chính xác thực hiện việc cân đối nhu cầu sử dụng với nguồn ngoại tệ vãng lai thu được của Tổ chức trong tháng và thực hiện mua số ngoại tệ vượt theo quy định tại Điểm 8.3 Mục III Thông tư này.

MỤC IV. QUYỀN MUA NGOẠI TỆ CỦA TỔ CHỨC

9. Tổ chức được quyền giữ lại trên Tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ từ nguồn thu vãng lai trong tháng để thực hiện nhu cầu sử dụng trên cơ sở chứng minh tính hợp lý của nhu cầu sử dụng ngoại tệ của Tổ chức trong tháng.

10. Trường hợp nhu cầu sử dụng ngoại tệ trong tháng cho mục đích thanh toán và mục đích ký quỹ, đặt cọc của Tổ chức trong tháng lớn hơn số tiền thu được và số dư tài khoản ngoại tệ hiện có, Tổ chức được quyền mua số ngoại tệ còn thiếu từ Tổ chức tín dụng được phép trên cơ sở xuất trình các tài liệu và chứng từ hợp lệ cho Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng hợp pháp.

11. Thủ tục mua:

Tổ chức tín dụng được phép có trách nhiệm kiểm tra tính hợp lý của nhu cầu mua ngoại tệ phục vụ mục đích sử dụng của chính các Tổ chức, thực hiện việc bán ngoại tệ cho Tổ chức theo quy định tại Thông tư này và các quy định hiện hành có liên quan.

MỤC V. TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG

12. Thực hiện việc mua – bán ngoại tệ với Tổ chức:

12.1. Tự cân đối nguồn vốn để thực hiện việc mua – bán ngoại tệ với Tổ chức theo các quy định tại Thông tư này và các quy định về quản lý ngoại hối có liên quan.

12.2. Kiểm tra, đối chiếu hồ sơ, tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ cần giữ lại cho Tổ chức để thực hiện nhu cầu sử dụng hợp lý của Tổ chức; số ngoại tệ còn lại Tổ chức tín dụng được phép mua của Tổ chức theo quy định tại Thông tư này.

12.3. Mở Tài khoản “quản lý và giữ hộ” cho từng Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua ngoại tệ từ các Tổ chức theo quy định tại Thông tư này.

12.4. Sử dụng Tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua – bán ngoại tệ đối với các Tổ chức theo quy định tại Thông tư này.

13. Các Tổ chức tín dụng được phép khi mua, bán ngoại tệ theo quy định tại Thông tư này với các Tổ chức phải:

13.1. Hướng dẫn, đôn đốc, thông báo cho các Tổ chức thực hiện việc mua – bán ngoại tệ theo quy định của NHNN tại Thông tư này;

13.2. Theo dõi, kiểm soát đảm bảo nguyên tắc về số lượng ngoại tệ mua, bán theo quy định tại Thông tư này.

13.3. Duy trì trạng thái ngoại hối theo quy định hiện hành của NHNN.

13.4. Thực hiện kiểm tra, kiểm soát các chứng từ khi thực hiện các giao dịch mua, bán ngoại tệ với Tổ chức phù hợp với quy định tại Thông tư này và các quy định của pháp luật hiện hành, đặc biệt là nhu cầu mua ngoại tệ của Tổ chức.

13.5. Phát hiện các hành vi vi phạm của Tổ chức đối với quy định liên quan đến việc mua – bán ngoại tệ nói trên, kịp thời báo cáo NHNN để có biện pháp xử lý.

13.6. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán sau này.

13.7. Thực hiện yêu cầu báo cáo NHNN theo nội dung Thông tư này.

MỤC VI. TRÁCH NHIỆM CỦA TỔ CHỨC

14. Tổ chức có trách nhiệm và nghĩa vụ như sau:

14.1. Thực hiện nghiêm túc việc mua – bán ngoại tệ theo quy định tại Thông tư này

14.2. Kê khai chính xác các nhu cầu chi ngoại tệ trong tháng để yêu cầu Tổ chức tín dụng được phép giữ lại số ngoại tệ thu được để tự cân đối nhu cầu thu chi ngoại tệ trong tháng của Tổ chức. Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức phải chịu trách nhiệm về tính chính xác và hợp lý của việc tự cân đối khả năng thu, chi ngoại tệ trong tháng để thực hiện quy định mua – bán ngoại tệ cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

14.3. Tuân thủ các quy định, xuất trình đầy đủ các chứng từ, tài liệu theo quy định và yêu cầu của Tổ chức tín dụng được phép khi thực hiện giao dịch mua – bán ngoại tệ.

14.4. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán sau này.

14.5. Các Tập đoàn, Tổng công ty nhà nước có trách nhiệm hướng dẫn, yêu cầu các doanh nghiệp thành viên trực thuộc Tập đoàn, Tổng công ty nhà nước nghiêm túc triển khai thực hiện việc mua – bán ngoại tệ theo quy định tại Thông tư này.

MỤC VII. YÊU CẦU BÁO CÁO

15. Tổ chức tín dụng được phép có trách nhiệm thực hiện yêu cầu báo cáo tình hình mua – bán ngoại tệ để NHNN tổng hợp số liệu và báo cáo Thủ tướng Chính phủ. Nội dung báo cáo như sau:

15.1. Báo cáo doanh số mua ngoại tệ theo nội dung nêu tại tiết b và tiết c điểm 6.1 Mục II Thông tư này về tổng số ngoại tệ mua được từ số dư tiền gửi có kỳ hạn của các Tổ chức. Báo cáo thực hiện theo Mẫu số 1 và gửi NHNN (Vụ Quản lý Ngoại hối và Sở giao dịch) chậm nhất vào ngày 08/01/2010.

15.2. Báo cáo doanh số mua ngoại tệ theo nội dung nêu tại tiết b và tiết c điểm 6.2. Mục II Thông tư này về tổng số ngoại tệ mua được từ số dư tiền gửi không kỳ hạn của các Tổ chức. Báo cáo thực hiện theo Mẫu số 2 và gửi NHNN (Vụ Quản lý Ngoại hối và Sở giao dịch) chậm nhất vào ngày 15/01/2010.

15.3. Định kỳ hàng tháng, chậm nhất vào ngày làm việc thứ 5 của tháng tiếp theo, thực hiện báo cáo doanh số mua – bán ngoại tệ trong tháng đối với các Tổ chức gửi NHNN (Vụ Quản lý Ngoại hối và Sở Giao dịch). Báo cáo thực hiện theo Mẫu biểu số 3 đính kèm.

15.4. Trường hợp báo cáo đột xuất về số liệu, tình hình thực hiện mua – bán ngoại tệ và các nội dung khác có liên quan đến việc thực hiện mua – bán ngoại tệ với Tổ chức, Tổ chức tín dụng được phép thực hiện theo yêu cầu của NHNN.

16. Định kỳ hoặc đột xuất khi cần thiết, NHNN có trách nhiệm tổng hợp tình hình, số liệu mua – bán ngoại tệ của các Tổ chức tín dụng được phép đối với các Tổ chức báo cáo Thủ tướng Chính phủ.

MỤC VIII. CÔNG TÁC KIỂM TRA XỬ LÝ VI PHẠM

17. Định kỳ hoặc khi cần thiết, NHNN và các cơ quan có liên quan tiến hành kiểm tra tình hình thực hiện việc mua – bán ngoại tệ của các Tổ chức với Tổ chức tín dụng được phép theo quy định tại Thông tư này. Tổ chức và Tổ chức tín dụng được phép có trách nhiệm cung cấp mọi văn bản, tài liệu cần thiết để việc kiểm tra được thực hiện kịp thời, hiệu quả.

18. Trường hợp xảy ra vi phạm các quy định tại Thông tư này, tùy theo mức độ vi phạm, các Tổ chức, các Tổ chức tín dụng được phép sẽ bị xử lý theo quy định của pháp luật.

19. Trường hợp phát sinh những vấn đề khác có liên quan đến việc mua – bán ngoại tệ theo quy định tại Thông tư này, Tổ chức và Tổ chức tín dụng được phép có trách nhiệm báo cáo NHNN để được xem xét và giải quyết.

MỤC IX. TỔ CHỨC THỰC HIỆN

20. Thông tư này có hiệu lực kể từ ngày ký.

21. Tổ chức thực hiện:

21.1. Mọi sửa đổi, bổ sung Thông tư này do Thống đốc Ngân hàng Nhà nước quyết định.

21.2. Chánh Văn phòng, Chánh Thanh tra, Giám sát Cơ quan Thanh tra, giám sát Ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc chi nhánh Ngân hàng Nhà nước Tỉnh, Thành phố trực thuộc Trung ương, Tổng Giám đốc (Giám đốc) Tổ chức tín dụng được phép; Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức chịu trách nhiệm triển khai thực hiện Thông tư này.

21.3. Các Bộ, Ngành, cơ quan quản lý của Tổ chức theo chức năng, nhiệm vụ của mình phối hợp chỉ đạo thực hiện Thông tư này.

Nơi nhận:
- Như điểm 21.2 khoản 21;
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng (để b/c);
- BLĐ NHNN;
- VPCP
- Công báo;
- Bộ Tư pháp (để kiểm tra);
- Các Bộ: Công thương, Tài chính, Kế hoạch và Đầu tư, Xây dựng Nông nghiệp và Phát triển nông thôn, Giao thông Vận tải.
- Lưu VP, Vụ QLNH, Vụ PC;

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Văn Bình

MẪU SỐ 1

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA NGOẠI TỆ TỪ SỐ DƯ TIỀN GỬI NGOẠI TỆ CÓ KỲ HẠN CỦA TỔ CHỨC

(Ngày 08/01/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ
 |  | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |
 | Cộng I |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |
 | Cộng II |  |
 | ………………. |  |
 | Tổng cộng |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Báo cáo doanh số mua ngoại tệ của Tổ chức theo quy định tại điểm 6.1b và 6.1c Mục II Thông tư số: 26 nói trên.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).

MẪU SỐ 2

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA NGOẠI TỆ TỪ SỐ DƯ TIỀN GỬI NGOẠI TỆ KHÔNG KỲ HẠN CỦA TỔ CHỨC

(Ngày 12/01/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ
 |  | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |
 | Cộng I |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |
 | Cộng II |  |
 | ………………. |  |
 | Tổng cộng |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Báo cáo doanh số mua ngoại tệ của Tổ chức theo quy định tại điểm 6.2 b và 6.2c Mục II Thông tư số: 26 nói trên.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).

MẪU SỐ 3

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA – BÁN NGOẠI TỆ VỚI TỔ CHỨC

(Ngày …/…/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | USD | Ngoại tệ khác quy USD | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |  |
 | Cộng I |  |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |  |
 | Cộng II |  |  |
 | ………………. |  |  |
 | Tổng cộng |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Định kỳ ngày 5 hàng tháng, Tổ chức tín dụng được phép báo cáo doanh số mua – bán ngoại tệ với Tổ chức trong tháng liền kề trước đó.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).


TT 2009 - 155 HD phan phoi loi nhuan Cty NN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 155/2009/TT-BTC | ------------------------------------
 | Hà Nội, ngày 31 tháng 07 năm 2009

THÔNG TƯ

Hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước

theo quy định tại Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ

-----------------------

Thực hiện Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ (sau đây viết tắt là Nghị định 09/2009/NĐ-CP), Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận của công ty nhà nước quy định tại điểm 1 Điều 2 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP bao gồm cả công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước (sau đây gọi tắt là Công ty nhà nước).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán việc phân phối lợi nhuận được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận sau thuế của công ty nhà nước sau khi phân phối theo quy định tại điểm a, b, c, d khoản 1 Điều 27 Nghị định số 09/2009/NĐ-CP được phân chia theo tỷ lệ giữa vốn nhà nước đầu tư và vốn tự huy động của doanh nghiệp. Trong đó:

1. Vốn nhà nước và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn nhà nước hoặc vốn tự huy động cuối mỗi quý chia cho 4 quý.

2. Số dư vốn nhà nước đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư của các nguồn vốn sau:

- Nguồn vốn kinh doanh (tài khoản 411)

- Nguồn vốn đầu tư xây dựng cơ bản (tài khoản 441)

- Quĩ đầu tư phát triển (tài khoản 414)

Điều 3. Đối với việc sử dụng phần lợi nhuận được chia theo vốn nhà nước quy định tại khoản 2 và khoản 9 Điều 27:

1. Đối với công ty nhà nước đang có số vốn nhà nước nhỏ hơn mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty nhà nước có số vốn nhà nước lớn hơn hoặc bằng mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, Tổng công ty do các công ty tự đầu tư góp vốn thành lập chuyển về Văn phòng Tổng công ty (hoặc công ty mẹ); đối với các công ty con trong mô hình công ty mẹ - công ty con thì chuyển về công ty mẹ.

- Đối với Tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước được thành lập theo Quyết định số 113/2008/QĐ-TTg ngày 18/08/2008 của Thủ tướng Chính phủ.

3. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, cơ quan đại diện chủ sở hữu công ty nhà nước xem xét phương án và có văn bản đề nghị Bộ Tài chính chấp thuận để công ty nhà nước được sử dụng phần lợi nhuận được chia theo vốn nhà nước bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

Đối với khoản lợi nhuận phải điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, trong thời hạn 30 ngày kể từ ngày Bộ Tài chính có ý kiến chính thức bằng văn bản, công ty nhà nước phải thực hiện chuyển khoản lợi nhuận này về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước. Quá thời hạn trên, doanh nghiệp phải nộp thêm tiền lãi quá hạn như đối với khoản vay có kỳ hạn tương ứng tại ngân hàng nơi doanh nghiệp mở tài khoản và bị xác định là không chấp hành chính sách, chế độ của nhà nước. Khoản tiền lãi quá hạn này được hạch toán giảm trừ vào Quỹ thưởng Ban quản lý điều hành công ty.

Điều 4. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty nhà nước xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty nhà nước xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích 02 quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính.

Điều 5. Công ty nhà nước đặc thù thực hiện phân phối lợi nhuận theo quy định tại khoản 8 Điều 27 Nghị định số 09/2009/NĐ-CP.

Công ty nhà nước đặc thù bao gồm:

1. Công ty có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động;

2. Công ty nhà nước đang chuyển đổi sở hữu bao gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới);

3. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...theo quyết định của các cấp có thẩm quyền.

Điều 6. Trích quỹ thưởng Ban quản lý điều hành công ty nhà nước thực hiện theo quy định tại mục b khoản 3 Điều 27 Nghị định số 09/2009/NĐ-CP cụ thể:

1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng quản trị, Ban Giám đốc, Quỹ thưởng Ban quản lý điều hành công ty nhà nước được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng quản trị), 100 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành kể cả trường hợp công ty nhà nước có lãi.

2. Riêng đối với công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động, trường hợp Hội đồng quản trị, Ban Giám đốc hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty từ nguồn trích quỹ đầu tư phát triển hoặc nguồn lợi nhuận được chia theo vốn nhà nước nếu nguồn trích quỹ đầu tư phát triển không đủ. Mức trích quỹ được xác định theo quy định tại khoản 1 điều này.

3. Kết quả phân loại A,B, C đối với công ty nhà nước và mức độ hoàn thành nhiệm vụ của Hội đồng quản trị, Ban giám đốc được xác định theo quy định tại Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước; điểm 5 phần III Thông tư số 115/2006/TT- BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Trong đó: Các công ty nhà nước có thời hạn gửi Báo cáo tài chính và báo cáo giám sát và đánh giá hiệu quả hoạt động của năm trước không đúng thời hạn quy định của Luật Kế toán hiện hành và Quyết định số 224/2006/QĐ-TTg được xác định là không chấp hành chính sách, chế độ của nhà nước.

4. Nguồn trích Quỹ khen thưởng, phúc lợi theo quy định được sử dụng để chi cho người lao động trong công ty nhà nước đã tham gia vào hoạt động kinh doanh của năm tài chính theo quy chế nội bộ về việc sử dụng quỹ khen thưởng, quỹ phúc lợi của công ty.

Điều 7. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù quy định tại Điều 5 nêu trên được áp dụng từ năm 2007. Trong đó: các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2007 được điều chỉnh lại theo quy định tại Thông tư này. Nếu số tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn mức quy định tại Thông tư này thì số chênh lệch tạm trích cao hơn, công ty nhà nước phải giảm trừ nguồn trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính tiếp theo.

Điều 8. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Các quy định trước đây về phân phối lợi nhuận của công ty nhà nước trái với quy định tại Thông tư này đều bị bãi bỏ. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2009 - 202 HD ve tai chinh ban, giao DN von NN

BỘ TÀI CHÍNH

--------------

Số: 202/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 20 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn một số nội dung về tài chính trong

bán, giao doanh nghiệp 100% vốn nhà nước

----------------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 109/2008/NĐ-CP ngày 10/10/2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước;

Bộ Tài chính hướng dẫn một số nội dung về tài chính trong bán, giao doanh nghiệp 100% vốn nhà nước như sau:

CHƯƠNG I. QUY ĐỊNH CHUNG

Điều 1. Đối tượng và điều kiện áp dụng.

Theo quy định tại Điều 2, Điều 4 Nghị định số 109/2008/NĐ-CP ngày 10/10/2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước (sau đây gọi là Nghị định 109/2008/NĐ-CP).

Điều 2. Chi phí thực tế, hợp lý và cần thiết cho việc tổ chức bán, giao doanh nghiệp.

1. Chi phí bán, giao doanh nghiệp: là các khoản chi phí liên quan đến bán, giao doanh nghiệp từ thời điểm quyết định bán, giao doanh nghiệp đến thời điểm thực hiện xong việc bàn giao doanh nghiệp cho bên nhận mua, nhận giao doanh nghiệp. Trong đó:

a. Chi phí bán doanh nghiệp bao gồm:

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án bán doanh nghiệp;

- Chi phí tổ chức đại hội công nhân, viên chức doanh nghiệp để triển khai bán doanh nghiệp;

- Chi phí hoạt động tuyên truyền, quảng cáo, công khai thông tin;

- Chi phí tổ chức đấu giá;

- Chi phí thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp (nếu có);

- Chi phí cho Ban đổi mới tại doanh nghiệp;

- Các chi phí khác liên quan đến bán doanh nghiệp.

Mức chi phí được xác định theo giá trị doanh nghiệp trên sổ kế toán nhưng tối đa không vượt quá 50 triệu đồng đối với doanh nghiệp có giá trị dưới 1 tỷ đồng; 100 triệu đồng đối với doanh nghiệp có giá trị từ 1 đến 5 tỷ đồng; 150 triệu đồng đối với doanh nghiệp có giá trị từ trên 5 đến 10 tỷ đồng và 200 triệu đối với doanh nghiệp có giá trị trên 10 tỷ đồng.

b. Chi phí giao doanh nghiệp bao gồm:

- Chi phí kiểm kê tài sản;

- Chi phí lập phương án giao doanh nghiệp;

- Chi phí tổ chức đại hội công nhân, viên chức doanh nghiệp để triển khai giao doanh nghiệp;

- Chi phí hoạt động tuyên truyền, quảng cáo, công khai thông tin;

- Chi phí thuê kiểm toán;

- Chi phí cho Ban đổi mới tại doanh nghiệp;

- Các chi phí khác có liên quan đến giao doanh nghiệp.

Mức chi phí được xác định theo giá trị doanh nghiệp trên sổ kế toán nhưng tối đa không vượt quá 50 triệu đồng đối với doanh nghiệp có giá trị dưới 5 tỷ đồng; 100 triệu đồng đối với doanh nghiệp có giá trị từ trên 5 đến 10 tỷ đồng và 150 triệu đối với doanh nghiệp có giá trị trên 10 tỷ đồng.

c. Đối với doanh nghiệp có quy mô lớn, phức tạp, chi phí cần thiết cho việc bán, giao doanh nghiệp vượt mức khống chế tối đa nêu tại điểm a, điểm b khoản 1 Điều này; cơ quan quyết định bán, giao doanh nghiệp chủ động xem xét, quyết định mức chi phí cần thiết nhưng tối đa không vượt quá giá trị phần vốn nhà nước tại đơn vị bán, giao và chịu trách nhiệm về quyết định của mình.

d. Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để tổ chức triển khai bán, giao doanh nghiệp và chịu trách nhiệm về tính hợp pháp, hợp lệ của các khoản chi này.

2. Chi phí bán, giao doanh nghiệp được đảm bảo bằng các nguồn sau:

a. Chi phí bán doanh nghiệp hoặc bộ phận doanh nghiệp (sau đây gọi là bán doanh nghiệp) được trừ vào tiền thu được do bán doanh nghiệp; nếu không đủ thì xử lý như sau:

- Trường hợp khi xây dựng phương án bán mà dự kiến tiền thu từ bán doanh nghiệp không đủ bù đắp chi phí bán doanh nghiệp thì thực hiện theo quy định tại Khoản 2 Điều 8 Nghị định số 109/2008/NĐ-CP.

- Trường hợp khi đã thực hiện phương án bán doanh nghiệp mà tiền thu từ bán doanh nghiệp không đủ bù đắp chi phí bán doanh nghiệp thì được hỗ trợ từ Quỹ hỗ trợ sắp xếp doanh nghiệp theo quy định tại Khoản 6 Điều 5 Nghị định số 109/2008/NĐ-CP, cụ thể như sau:

+ Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty trong trường hợp bán doanh nghiệp thành viên, công ty con hoặc đơn vị hạch toán phụ thuộc Tập đoàn, Tổng công ty;

+ Quỹ hỗ trợ sắp xếp doanh nghiệp của Công ty mẹ trong trường hợp bán doanh nghiệp là công ty trách nhiệm hữu hạn do Công ty mẹ đầu tư 100% vốn điều lệ, bán đơn vị hạch toán phụ thuộc Công ty mẹ;

+ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong trường hợp bán toàn bộ công ty nhà nước độc lập; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ được tổ chức và hoạt động theo mô hình công ty mẹ - công ty con và công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Riêng trường hợp bán bộ phận doanh nghiệp của công ty nhà nước độc lập hoặc thành viên hạch toán độc lập mà tiền thu không đủ bù đắp chi phí bán thì công ty nhà nước độc lập hoặc doanh nghiệp thành viên hạch toán độc lập chịu trách nhiệm chi trả.

b. Chi phí giao doanh nghiệp được trừ vào giá trị vốn nhà nước tại doanh nghiệp. Nếu chi phí giao doanh nghiệp theo dự kiến lớn hơn giá trị phần vốn nhà nước tại doanh nghiệp thì chuyển sang hình thức sắp xếp khác theo quy định.

Trường hợp tập thể người lao động trong doanh nghiệp vẫn nhận giao doanh nghiệp thì phải có phương án góp vốn để đáp ứng yêu cầu sản xuất kinh doanh và xác lập quyền sở hữu doanh nghiệp của đại diện bên nhận giao doanh nghiệp được cơ quan quyết định giao doanh nghiệp chấp thuận. Riêng phần chênh lệch thiếu của chi phí giao doanh nghiệp được hỗ trợ từ Quỹ hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong trường hợp giao doanh nghiệp thành viên hạch toán độc lập; Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương trong trường hợp giao doanh nghiệp 100% vốn nhà nước thuộc các Bộ, ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

c. Hồ sơ đề nghị hỗ trợ chi phí đối với trường hợp bán, giao doanh nghiệp:

- Công văn đề nghị hỗ trợ kinh phí có xác nhận của cơ quan có thẩm quyền quyết định bán, giao doanh nghiệp. Nội dung công văn bao gồm tổng số tiền thu được do bán doanh nghiệp hoặc giá trị phần vốn nhà nước còn lại tại doanh nghiệp (đối với trường hợp giao doanh nghiệp); chi phí bán doanh nghiệp hoặc chi phí giao doanh nghiệp; số tiền còn thiếu đề nghị hỗ trợ. Ngoài ra, trường hợp giao doanh nghiệp phải có thêm phương án góp vốn cùng cam kết nhận giao doanh nghiệp của đại diện bên nhận giao doanh nghiệp;

- Quyết định bán hoặc giao doanh nghiệp của cấp có thẩm quyền (bản chính hoặc bản sao);

- Hợp đồng bán hoặc giao doanh nghiệp (bản chính hoặc bản sao)

- Biên bản xác định giá trị doanh nghiệp (bản chính hoặc bản sao);

- Bản kê chi tiết chi phí bán hoặc giao doanh nghiệp (có thẩm định của cơ quan có thẩm quyền quyết định bán, giao doanh nghiệp).

Điều 3. Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước.

Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp bán, giao phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo. Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà cơ quan thuế vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh.

Doanh nghiệp có trách nhiệm khai thuế, tính thuế và hoàn thành nghĩa vụ nộp thuế theo quy định tại Điều 30 và khoản 3 Điều 55 Luật Quản lý thuế. Trường hợp cơ quan thuế thực hiện không đúng theo quy định của Luật Quản lý thuế gây thiệt hại cho doanh nghiệp thì phải bồi thường thiệt hại cho doanh nghiệp theo quy định của pháp luật.

Trường hợp doanh nghiệp không gửi hồ sơ và đề nghị cơ quan thuế kiểm tra thì Ban Đổi mới và Phát triển tại doanh nghiệp và lãnh đạo doanh nghiệp có trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính tại thời điểm chính thức bàn giao đã được cơ quan có thẩm quyền phê duyệt, bàn giao và các tổn thất phát sinh.

CHƯƠNG II. BÁN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

Điều 4. Về kiểm kê, xử lý tài sản và Quỹ Khen thưởng, Quỹ phúc lợi.

1. Kiểm kê, đối chiếu, phân loại tài sản và xử lý tồn tại về tài chính.

a. Khi nhận được quyết định bán doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, đối chiếu, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

b. Doanh nghiệp có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp bán có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

c. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp bán có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp bán.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp bán phải kịp thời báo cáo với cơ quan ra quyết định bán doanh nghiệp để xem xét, giải quyết. Nếu đã báo cáo nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp bán để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm bán doanh nghiệp.

2. Xử lý tài sản.

a. Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành. Khoản chênh lệch giữa giá trị bồi thường của cá nhân, tập thể liên quan, tổ chức bảo hiểm (nếu có) với giá trị tổn thất thực tế được bù đắp bằng Quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh; nếu doanh nghiệp vẫn bị lỗ thì được ghi giảm vốn nhà nước.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước tương ứng với giá trị thực tế của tài sản dôi thừa.

b. Đối với những tài sản không cần dùng sau khi được chấp thuận bằng văn bản của cơ quan quyết định bán doanh nghiệp, tài sản ứ đọng, tài sản chờ thanh lý được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp; doanh nghiệp có trách nhiệm bảo quản, thực hiện chuyển giao cho các cơ quan sau:

+ Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

+ Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

c. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho công ty quản lý, sử dụng để tiếp tục phục vụ tập thể người lao động trong doanh nghiệp bán. Trường hợp bán đơn vị phụ thuộc thì bàn giao công trình phúc lợi về Công ty mẹ để quản lý, sử dụng.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý.

Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp bán được tính vào giá trị doanh nghiệp và công ty tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp bán có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

d. Tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp bán tiếp tục sử dụng được tính vào giá trị doanh nghiệp.

3. Quỹ khen thưởng và Quỹ phúc lợi.

a. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp bán. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp để xây dựng phương án và quyết định việc phân chia.

Nguồn Quỹ khen thưởng, Quỹ phúc lợi được xác định bằng: Số dư của quỹ (không bao gồm nguồn đã cấu thành tài sản phúc lợi) cộng (+) với giá trị tài sản thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi.

b. Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định bán không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty sau này tiếp tục kế thừa.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định bán...) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

Điều 5. Xử lý công nợ.

Doanh nghiệp được bán hoặc có bộ phận được bán có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi bán; huy động các nguồn để thanh toán các khoản nợ đến hạn trả hoặc thoả thuận với các chủ nợ để xử lý trước khi bán.

Đối với các khoản nợ phải thu còn lại và nợ phải trả thì tùy theo điều kiện mua bán có kế thừa nợ hoặc không kế thừa nợ để xử lý theo nguyên tắc sau:

1. Trường hợp bán có kế thừa công nợ: người mua có trách nhiệm thanh toán các khoản nợ phải trả và thu hồi các khoản nợ phải thu theo cam kết; việc cam kết kế thừa các khoản nợ phải thu, phải trả phải được ghi trong hợp đồng mua bán doanh nghiệp và thông báo bằng văn bản cho chủ nợ, khách nợ và các bên liên quan biết.

2. Trường hợp bán không kế thừa công nợ:

Việc xử lý khoản nợ phải thu, phải trả được thực hiện theo quy định sau:

a. Nợ phải thu:

- Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý, doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

- Đối với các khoản nợ phải thu quá hạn khác, doanh nghiệp phải tiếp tục đòi nợ hoặc thoả thuận bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ và tài sản tồn đọng, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

- Đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp bán có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp (bao gồm cả các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng) cho các cơ quan liên quan như sau:

+ Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

+ Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

b. Nợ phải trả:

- Các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

- Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp bán phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm hoàn thành bán doanh nghiệp (thời điểm ký kết hợp đồng bán doanh nghiệp).

- Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

+ Trường hợp doanh nghiệp bán bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

+ Đối với các khoản nợ gốc, nợ lãi không được xóa xử lý như sau: sử dụng nguồn thu từ bán doanh nghiệp để thanh toán các khoản nợ.

- Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

- Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi bán để đảm bảo quyền lợi cho người lao động.

c. Các khoản dự phòng, lỗ và lãi được xử lý theo quy định sau:

- Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, nếu còn thì hạch toán tăng vốn nhà nước.

- Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp bán có trách nhiệm trích lập đầy đủ theo chế độ Nhà nước quy định và được sử dụng để trợ cấp cho lao động dôi dư trong quá trình bán; đến thời điểm bán, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao.

- Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp bán nhưng phải tính vào giá khởi điểm khi bán doanh nghiệp.

- Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp bán.

- Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

- Các khoản lỗ tính đến thời điểm xác định giá trị doanh nghiệp bán, sau khi xử lý theo các quy định nêu trên mà vẫn còn lỗ, không còn vốn nhà nước thì doanh nghiệp bán có trách nhiệm phối hợp với Ngân hàng Phát triển Việt Nam (trước đây là Quỹ hỗ trợ phát triển) và các Ngân hàng Thương mại nhà nước thực hiện xoá nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

d. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

- Trường hợp doanh nghiệp bán kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp.

- Trường hợp doanh nghiệp bán không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

+ Chuyển giao cho doanh nghiệp Nhà nước nắm giữ 100% vốn khác làm đối tác;

+ Trường hợp không chuyển giao được thì doanh nghiệp bán phải kế thừa để tính vào giá trị doanh nghiệp bán theo quy định.

đ. Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

Điều 6. Xác định giá trị doanh nghiệp.

Xác định giá trị doanh nghiệp được áp dụng theo những nguyên tắc quy định tại Chương III Nghị định số 109/2007/NĐ-CP và hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, bao gồm cả giá trị quyền sử dụng đất được giao (nếu có).

Điều 7. Giá khởi điểm bán doanh nghiệp được xác định theo nguyên tắc sau.

1. Trường hợp bán có kế thừa nợ, giá khởi điểm được xác định không thấp hơn tổng giá trị phần vốn nhà nước đã được xác định theo quy định tại Điều 6 Thông tư này. Nếu giá trị thực tế phần vốn nhà nước âm mà người mua chấp nhận mua thì giá khởi điểm được xác định bằng không đồng.

2. Trường hợp bán không kế thừa nợ giá khởi điểm không thấp hơn tổng giá trị doanh nghiệp đã được xác định theo quy định tại Điều 6 Thông tư này và phải đảm bảo tiền thu trừ chi phí đủ thanh toán nợ.

Điều 8. Chuyển đổi hình thức.

1. Trường hợp nếu không có người mua hoặc người được mua từ chối mua mà doanh nghiệp đảm bảo đáp ứng các điều kiện nêu tại điểm a, b Khoản 3 Điều 2 Nghị định số 109/2008/NĐ-CP thì chuyển sang hình thức giao doanh nghiệp; trường hợp không đáp ứng các điều kiện này thì chuyển sang hình thức sắp xếp khác (sáp nhập, hợp nhất, giải thể, phá sản).

2. Đối với doanh nghiệp thuộc danh mục cổ phần hoá, đã tiến hành bước công việc cổ phần hoá nhưng không cổ phần hoá được, nếu đáp ứng đủ điều kiện để thực hiện bán doanh nghiệp thì cơ quan quyết định cổ phần hoá được xem xét, quyết định chuyển sang áp dụng hình thức bán doanh nghiệp. Trong trường hợp này giá trị doanh nghiệp bán được lấy theo giá trị doanh nghiệp đã được cơ quan có thẩm quyền phê duyệt khi thực hiện cổ phần hoá.

CHƯƠNG III. GIAO DOANH NGHIỆP CHO

TẬP THỂ NGƯỜI LAO ĐỘNG

Điều 9. Về kiểm kê, xử lý tài sản.

1. Ban đổi mới tại doanh nghiệp tiến hành kiểm kê, xác định số lượng và thực trạng toàn bộ tài sản, gồm: các khoản đầu tư dài hạn, ngắn hạn; tài sản thuê, mượn, giữ hộ, bán hộ, ký gửi, chiếm dụng, cho thuê, cho mượn; đối chiếu và phân loại các loại công nợ; lập danh sách chủ nợ và số nợ phải trả, danh sách người mắc nợ và số nợ phải thu, trong đó phân định rõ nợ có khả năng thu hồi và nợ không có khả năng thu hồi; tiến hành phân loại tài sản, xử lý tài sản và xử lý tài chính khi giao doanh nghiệp theo quy định tại Điều 22 Nghị định 109/2008/NĐ-CP và Điều 3 Thông tư này.

2. Xử lý tài sản:

Việc xử lý tài sản, số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi, chi phí xây dựng dở dang, các khoản dự phòng, lỗ hoặc lãi thực hiện theo như quy định tại Khoản 2, Khoản 3 Điều 4 Thông tư này.

Điều 10. Xử lý công nợ.

Doanh nghiệp được giao có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu, nợ phải trả đến hạn (bao gồm cả các khoản thuế và các khoản phải nộp ngân sách) trước khi giao; huy động các nguồn để thanh toán các khoản nợ đến hạn trả hoặc thoả thuận với các chủ nợ để xử lý trước khi giao. Đối với các khoản nợ phải trả còn lại xử lý theo nguyên tắc sau:

1. Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

a. Trường hợp doanh nghiệp giao bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị ngân hàng cho khoanh nợ, giãn nợ, miễn giảm lãi tiền vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

Trường hợp ngân hàng không có văn bản xử lý thì doanh nghiệp thực hiện đúng các hợp đồng hoặc khế ước vay vốn đã ký với ngân hàng.

b. Đối với các khoản nợ gốc, nợ lãi không được xóa thì xử lý theo nguyên tắc sau:

- Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho người nhận giao doanh nghiệp kế thừa trả nợ.

- Phối hợp với ngân hàng cho vay thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp và các doanh nghiệp có chức năng mua bán nợ theo giá thoả thuận.

2. Đối với khoản nợ bảo hiểm xã hội thuộc trách nhiệm của doanh nghiệp và của người lao động mà doanh nghiệp đã thu thì trước khi giao doanh nghiệp được trừ vào giá trị vốn nhà nước tại doanh nghiệp để thanh toán. Trường hợp giá trị vốn nhà nước tại doanh nghiệp không đủ để thanh toán nợ bảo hiểm xã hội mà thực tế người lao động vẫn có nguyện vọng nhận giao và có phương án góp vốn để duy trì hoạt động sản xuất kinh doanh thì phần chênh lệch thiếu giữa vốn nhà nước và chi phí giao doanh nghiệp được hỗ trợ thanh toán từ Quỹ hỗ trợ sắp xếp doanh nghiệp, cụ thể như sau:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ trong trường hợp doanh nghiệp thành viên, công ty con, công ty trách nhiệm hữu hạn do công ty mẹ đầu tư 100% vốn điều lệ;

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tại doanh nghiệp trong trường hợp giao doanh nghiệp 100% vốn nhà nước; công ty thành viên hạch toán độc lập thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

3. Người nhận giao doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải thu, phải trả của doanh nghiệp sau khi được xử lý.

Điều 11. Xác định giá trị doanh nghiệp được giao.

Căn cứ Phương án xác định giá trị doanh nghiệp do Giám đốc và Ban đổi mới tại doanh nghiệp lập, Giám đốc doanh nghiệp tổ chức xác định giá trị doanh nghiệp.

1. Đối với doanh nghiệp 100% vốn nhà nước thuộc danh mục giao doanh nghiệp trong Đề án tổng thể sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt:

Căn cứ sổ kế toán, báo cáo tài chính đã được kiểm toán, báo cáo quyết toán thuế, báo cáo kết quả kiểm kê tại thời điểm giao; tổ chức thực hiện xác định giá trị doanh nghiệp theo nguyên tắc tất cả các tài sản của doanh nghiệp khi thực hiện giao đều tính bằng giá trị và bằng đồng Việt Nam. Trong đó:

- Tài sản hiện vật: là giá trị còn lại của tài sản trên sổ kế toán.

- Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu ...) của doanh nghiệp được xác định theo biên bản kiểm quỹ (đối với tiền mặt), số dư đã đối chiếu với ngân hàng (đối với tiền gửi) và các giấy tờ có giá xác định theo mệnh giá của giấy tờ.

- Các khoản nợ phải thu có khả năng thu hồi, các khoản ký cược, ký quỹ ngắn hạn và dài hạn, các khoản đầu tư được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

- Các khoản chi phí dở dang (đầu tư xây dựng cơ bản, sản xuất kinh doanh dở dang) được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

- Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ.

Giá trị của doanh nghiệp để giao không bao gồm giá trị tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, nhận giữ hộ, bán hộ, ký gửi; tài sản được hình thành từ quỹ khen thưởng, phúc lợi; tài sản là nhà ở cán bộ, công nhân viên (chuyển giao cho cơ quan quản lý nhà đất địa phương); các khoản nợ phải thu không có khả năng thu hồi mà bên nhận giao không tiếp nhận.

Giá giao doanh nghiệp được xác định trên cơ sở phần còn lại của giá trị phần vốn Nhà nước tại doanh nghiệp sau khi trừ chi phí giao doanh nghiệp, các khoản nợ bảo hiểm xã hội thuộc trách nhiệm của doanh nghiệp và của người lao động mà doanh nghiệp đã thu. Trong đó giá trị phần vốn nhà nước tại doanh nghiệp bằng giá trị của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư kinh phí sự nghiệp (nếu có). Trường hợp sau khi xác định, nếu doanh nghiệp không còn vốn nhà nước mà bên nhận giao vẫn đề nghị nhận giao thì bên nhận giao phải có phương án góp vốn để duy trì hoạt động sản xuất kinh doanh, cam kết kế thừa nợ, lỗ và phương án trả nợ vay phù hợp với phương án sản xuất kinh doanh.

2. Đối với doanh nghiệp thuộc đối tượng bán, đã tiến hành các bước công việc bán doanh nghiệp nhưng không bán được, nếu đáp ứng đủ điều kiện giao doanh nghiệp theo quy định tại Điều 3 Nghị định số 109/2008/NĐ-CP thì cơ quan quyết định bán doanh nghiệp được xem xét, quyết định chuyển sang áp dụng hình thức giao doanh nghiệp. Trong trường hợp này, giá trị giao doanh nghiệp được xác định căn cứ vào giá trị doanh nghiệp trên sổ sách kế toán của doanh nghiệp đã được kiểm toán.

Điều 12. Chuyển đổi hình thức.

Trường hợp bên nhận giao không nhận giao hoặc chi phí tổ chức thực hiện giao doanh nghiệp theo dự kiến lớn hơn giá trị phần vốn nhà nước còn lại tại doanh nghiệp thì cơ quan quyết định giao doanh nghiệp phải xem xét, quyết định chuyển sang hình thức giải thể, phá sản công ty.

Điều 13. Bàn giao và tiếp nhận doanh nghiệp.

1. Căn cứ hợp đồng giao nhận doanh nghiệp, bên giao (Giám đốc doanh nghiệp, kế toán trưởng và đại diện Ban đổi mới tại doanh nghiệp) phải bàn giao đầy đủ, nguyên trạng tài sản, vốn, công nợ, quyền sử dụng đất, các hợp đồng kinh tế, các quyền và nghĩa vụ khác cho bên nhận giao (đại diện tập thể người lao động) kèm theo hồ sơ, chứng từ có liên quan.

2. Trong thời gian chưa bàn giao, doanh nghiệp giao có trách nhiệm quản lý toàn bộ tài sản, tiền vốn của doanh nghiệp, không để hư hỏng, hao hụt, mất mát. Giám đốc và các cá nhân liên quan của doanh nghiệp giao chịu trách nhiệm trước pháp luật về mọi hao hụt, mất mát tài sản, tiền vốn trong thời gian chưa bàn giao.

3. Việc giao nhận phải lập biên bản có đầy đủ chữ ký của Giám đốc, kế toán trưởng, đại diện Ban đổi mới tại doanh nghiệp của doanh nghiệp giao và đại diện tập thể người lao động nhận giao.

Mọi vấn đề tồn tại chưa xử lý trước khi bàn giao phải ghi rõ tại biên bản bàn giao.

Điều 14. Quyền sở hữu đối với doanh nghiệp sau khi giao.

Toàn bộ tài sản của doanh nghiệp sau khi giao thuộc sở hữu tập thể người lao động. Người lao động trong doanh nghiệp tham gia nhận giao được giao quyền sở hữu tương ứng với số cổ phần được chia từ phần vốn nhà nước tại thời điểm giao hoặc phần vốn góp tương ứng với số năm làm việc cho khu vực nhà nước, được hưởng cổ tức, có quyền để thừa kế nhưng không được chuyển nhượng số cổ phần được giao trong thời hạn 3 năm sau khi giao doanh nghiệp.

CHƯƠNG IV. TỔ CHỨC THỰC HIỆN

Điều 15. Công tác báo cáo.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo Ban chỉ đạo Đổi mới và phát triển doanh nghiệp, Bộ Kế hoạch và Đầu tư, Bộ Tài chính các nội dung có liên quan đến quá trình bán, giao doanh nghiệp, cụ thể:

1. Kết quả xử lý các tồn tại về tài chính khi có phát sinh.

2. Kết quả xác định giá trị doanh nghiệp, bao gồm: Biên bản xác định giá trị doanh nghiệp; Quyết định công bố giá trị doanh nghiệp (trong thời hạn 5 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền).

3. Quyết định phê duyệt phương án bán, giao (trong thời hạn 5 ngày làm việc kể từ ngày được phê duyệt).

4. Kết quả bán, giao (trong thời hạn 5 ngày làm việc kể từ ngày được hoàn tất việc bán, giao).

5. Quyết toán chi phí bán, giao.

6. Quyết định xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức bàn giao cho người mua, người nhận giao doanh nghiệp.

7. Biên bản bàn giao từ doanh nghiệp sang người mua, người nhận giao.

Điều 16. Hiệu lực thi hành.

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 109/2005/TT-BTC ngày 8/12/2005 của Bộ Tài chính hướng dẫn một số nội dung về tài chính trong giao, bán, khoán kinh doanh, cho thuê doanh nghiệp nhà nước.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng CP, các Phó Thủ tướng CP;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Ban Chỉ đạo phòng, chống tham nhũng TW;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tập đoàn, Tổng công ty Nhà nước;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 242 HD ND09 quy che tai chinh Cty NN

BỘ TÀI CHÍNH

----------

Số: 242/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của

công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009

của Chính phủ

------------------------------------

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

Đối tượng và phạm vi áp dụng theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/02/2009 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính), bao gồm cả Công ty mẹ 100% vốn nhà nước trong tổ hợp tập đoàn kinh tế, tổng công ty nhà nước.

Trong đó:

1. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩm, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

2. Đối với công ty có đặc thù về quản lý tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn, xổ số...) thì ngoài việc thực hiện các quy định của Thông tư này còn phải thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực đặc thù đó.

CHƯƠNG II
QUẢN LÝ TÀI CHÍNH CÔNG TY NHÀ NƯỚC

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI CÔNG TY

Điều 2. Vốn điều lệ.

1. Công ty nhà nước được đại diện chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2. Nguyên tắc đảm bảo vốn điều lệ:

a) Trong thời gian tối đa là 3 năm kể từ ngày vốn điều lệ của công ty được phê duyệt, đại diện chủ sở hữu và công ty nhà nước phải có kế hoạch chủ động bổ sung vốn điều lệ từ hiệu quả sản xuất kinh doanh, nguồn thu từ sắp xếp, chuyển đổi doanh nghiệp hoặc phối hợp với Bộ Tài chính thực hiện việc điều động vốn từ công ty thừa vốn sang công ty thiếu vốn. Sau thời hạn trên nếu không bổ sung đủ vốn điều lệ thì phải điều chỉnh giảm vốn điều lệ nhưng không thấp hơn vốn pháp định. Trường hợp không điều chỉnh giảm vốn điều lệ thì đại diện chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

b) Căn cứ vào khả năng của ngân sách nhà nước, Nhà nước chỉ đảm bảo vốn điều lệ cho những công ty nhà nước được thành lập mới theo quyết định của cấp có thẩm quyền và phù hợp với quy định của pháp luật; Các công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch hoặc đấu thầu để thực hiện khối lượng sản phẩm, dịch vụ công ích (hoạt động không vì mục đích lợi nhuận); Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

3. Phương pháp xác định vốn điều lệ

a) Công ty mới thành lập

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt; Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

b) Công ty đang hoạt động nhưng chưa xác định vốn điều lệ

Công ty lập hồ sơ xác định vốn điều lệ theo quy định tại Khoản 4 Điều này gửi đại diện chủ sở hữu xem xét phê duyệt.

Việc xác định và phê duyệt vốn điều lệ được hoàn thành trước 30 tháng 6 năm 2010.

Công ty căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt để xây dựng phương án vốn điều lệ trình đại diện chủ sở hữu phê duyệt theo công thức:

Vđl = 30% (Tsxkd - Vđt + Vkh) + Vcp

Trong đó:

- Vđl: là vốn điều lệ của công ty.

- Tsxkd: là tổng giá trị tài sản dùng trong sản xuất kinh doanh ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán (không bao gồm giá trị tài sản phúc lợi công cộng và giá trị tài sản bị chiếm dụng).

- Vđt: là giá trị các khoản đầu tư tài chính của công ty được ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán.

- Vkh: là nhu cầu vốn đảm bảo cho các dự án đầu tư vào ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt theo đúng quy định của pháp luật về đầu tư, xây dựng.

- Vcp: là giá trị vốn đã đầu tư của công ty ở các doanh nghiệp khác theo đúng phương án được cấp có thẩm quyền phê duyệt (bao gồm cả vốn đầu tư tại công ty con do công ty sở hữu 100% vốn điều lệ), không bao gồm các khoản đầu tư vượt mức quy định vào các doanh nghiệp có quy định hạn chế mức đầu tư tại Điều 12 của Quy chế tài chính.

4. Trình tự, thủ tục xác định và điều chỉnh vốn điều lệ.

a) Đối với các công ty thực hiện xác định vốn điều lệ lần đầu hoặc có nhu cầu điều chỉnh tăng hoặc giảm vốn điều lệ thì căn cứ quy mô tình hình nhiệm vụ sản xuất kinh doanh do đại diện chủ sở hữu giao, công ty lập hồ sơ báo cáo đại diện chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ gồm:

- Phương án xác định vốn điều lệ hoặc phương án điều chỉnh tăng hoặc giảm vốn điều lệ.

Trong đó giải trình:

+ Căn cứ xác định mức vốn điều lệ.

+ Nguồn vốn để bổ sung vốn điều lệ bao gồm: Lợi nhuận được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; Tiền thu từ việc bán bớt phần vốn nhà nước còn lại tại các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Điểm c Khoản 4 Điều 16 Quy chế tài chính; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty; Điều động từ các công ty thừa vốn; Các nguồn khác (nếu có).

+ Phương án hoàn trả vốn nhà nước trong trường hợp điều chỉnh giảm vốn điều lệ hoặc vốn điều lệ thấp hơn vốn nhà nước hiện có.

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước đó của công ty nhà nước (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

- Nhu cầu vốn đảm bảo cho các dự án thuộc ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt. Trong đó dự án có liên quan đến đầu tư xây dựng thuộc ngành nghề chính được giao theo đúng quy định của pháp luật về đầu tư, xây dựng (trường hợp điều chỉnh tăng vốn điều lệ).

- Các quyết định liên quan đến việc thu hẹp nhiệm vụ sản xuất kinh doanh (đối với trường hợp điều chỉnh giảm vốn điều lệ).

b) Sau khi nhận đủ hồ sơ, đại diện chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để tham gia ý kiến. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để đại diện chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 03 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để đại diện chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c) Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp để bổ sung vốn điều lệ cho công ty, đại diện chủ sở hữu và Bộ Tài chính thẩm định, hoàn tất hồ sơ để tổng hợp báo cáo Thủ tướng Chính phủ quyết định.

d) Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, đại diện chủ sở hữu và Bộ Tài chính có trách nhiệm thẩm định, báo cáo Chính phủ, Quốc hội (trường hợp chưa ghi kế hoạch ngân sách) xem xét quyết định. Sau khi được Chính phủ, Quốc hội chấp thuận, đại diện chủ sở hữu ra quyết định phê duyệt phương án vốn điều lệ để công ty thực hiện.

đ) Căn cứ quyết định phê duyệt vốn điều lệ của cấp có thẩm quyền trong phạm vi 10 ngày làm việc công ty thực hiện việc đăng ký lại giấy phép kinh doanh và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

5. Điều hòa vốn:

Căn cứ vào mức vốn điều lệ được duyệt theo quy định tại Điểm b Khoản 3 Điều này và nguồn vốn thực có tại công ty, Bộ Tài chính sẽ phối hợp với các Bộ, Ủy ban nhân dân các tỉnh, thành phố, Hội đồng quản trị các công ty được Chính phủ phân công thực hiện quyền đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét quyết định kế hoạch điều hòa vốn tại các công ty có số vốn nhà nước cao hơn mức vốn điều lệ được duyệt.

Trường hợp công ty có số vốn nhà nước cao hơn so với vốn điều lệ được duyệt thì phần chênh lệch được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước, tổng công ty do các công ty tự đầu tư góp vốn thành lập điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại văn phòng tổng công ty (hoặc công ty mẹ); đối với công ty con trong mô hình công ty mẹ - công ty con thì điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ.

- Đối với tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc Bộ, địa phương điều về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) để quản lý và sử dụng theo quy định.

Riêng trường hợp vốn nhà nước cao hơn vốn điều lệ nhưng công ty đã sử dụng đầu tư vào tài sản cố định của công ty thì công ty phải có kế hoạch hoàn vốn cho nhà nước trong thời hạn tối đa 03 năm; không quá 05 năm đối với công ty thuộc ngành trồng trọt cây công nghiệp dài ngày như: cà phê, cao su… kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền. Công ty phải gửi cho đại diện chủ sở hữu kế hoạch hoàn vốn và báo cáo thực hiện hoàn vốn cho nhà nước để chủ sở hữu giám sát. Mức hoàn vốn cụ thể hàng quý được căn cứ vào khả năng thanh toán các khoản nợ đến hạn, số dư vốn bằng tiền tại thời điểm kết thúc quý báo cáo.

Trong thời hạn 30 ngày làm việc kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền; công ty nhà nước bị điều hòa vốn có trách nhiệm hoàn tất việc chuyển vốn về Quỹ hỗ trợ sắp xếp doanh nghiệp. Sau thời hạn trên, công ty phải chịu thêm lãi suất quá hạn bằng tỷ lệ lãi suất quá hạn của ngân hàng nơi công ty mở tài khoản giao dịch tính trên số tiền và số ngày chậm trả.

Điều 3. Huy động vốn

1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính. Trong đó:

a) Căn cứ nhiệm vụ sản xuất kinh doanh, kế hoạch được giao công ty xác định nhu cầu vốn cho hoạt động sản xuất kinh doanh, cho đầu tư phát triển của năm kế hoạch để lập phương án huy động và sử dụng vốn. Trường hợp phương án huy động vốn của công ty làm cho hệ số nợ phải trả trên vốn điều lệ vượt quá 3 lần (đối với công ty có Hội đồng quản trị) hoặc vượt quá vốn điều lệ (đối với công ty không có Hội đồng quản trị) công ty phải báo cáo đại diện chủ sở hữu xem xét quyết định. Sau khi quyết định, đại diện chủ sở hữu thông báo bằng văn bản cho cơ quan tài chính cùng cấp để theo dõi và giám sát.

b) Công ty có trách nhiệm sử dụng vốn huy động đúng mục đích, có hiệu quả. Trường hợp sử dụng không đúng mục đích gây thất thoát vốn thì người quyết định phê duyệt phương án huy động vốn và người có liên quan sử dụng vốn huy động phải bồi thường theo quy định của pháp luật.

c) Công ty liên tục 02 năm liền có hệ số nợ phải trả trên vốn điều lệ cuối năm tài chính vượt quá 3 lần nhưng không có kế hoạch huy động vốn vượt mức quy định được đại diện chủ sở hữu phê duyệt thì phải có kế hoạch cơ cấu lại nguồn vốn (bao gồm: điều chỉnh vốn điều lệ; chuyển nhượng các khoản đầu tư tài chính; đa dạng hóa sở hữu các đơn vị thành viên, đơn vị phụ thuộc công ty; tổ chức sắp xếp lại công ty - bộ phận công ty; thu hồi vốn đầu tư vào các lĩnh vực không thuộc ngành nghề kinh doanh chính hoặc kém hiệu quả) để báo cáo đại diện chủ sở hữu xem xét quyết định.

2. Hình thức huy động vốn

a) Phát hành trái phiếu theo quy định của pháp luật hiện hành.

b) Huy động từ hoạt động liên doanh, liên kết.

c) Vay trực tiếp của cá nhân, tổ chức kinh tế: Trường hợp này, Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

Công ty nhà nước phải đảm bảo hiệu quả sử dụng vốn vay, trả lãi vay đầy đủ theo cam kết, hợp đồng vay nợ đã ký kết và chịu trách nhiệm về khoản nợ vay.

3. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

- Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

- Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá số vốn góp của công ty mẹ trong doanh nghiệp đó.

Điều 4. Bảo toàn vốn nhà nước tại công ty

Mọi biến động về tăng, giảm vốn nhà nước tại công ty, công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

1. Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 11 Quy chế tài chính và thường xuyên thực hiện đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn nhà nước. Cụ thể:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Giá trị tổng tài sản - Nợ phải trả
H = | ------------------ -----
 | Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: Vốn đầu tư của chủ sở hữu (MS 411 bảng cân đối kế toán), quỹ đầu tư phát triển (MS 417 bảng cân đối kế toán), nguồn vốn đầu tư xây dựng cơ bản (MS 421 bảng cân đối kế toán).

Nếu hệ số H>1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H<1 chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn nhà nước Hội đồng quản trị, Giám đốc công ty (công ty không có Hội đồng quản trị) phải có báo cáo gửi đại diện chủ sở hữu và Bộ Tài chính theo quy định tại Thông tư 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ và chịu trách nhiệm theo quy định tại Điều 32, Điều 34 của Quy chế tài chính.

2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp thực hiện theo Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính.

3. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài công ty nhà nước

Công ty thực hiện theo Điều 12 của Quy chế tài chính. Trong đó:

1. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại Khoản 5 Điều 12 Quy chế tài chính, Công ty nhà nước còn phải thực hiện hạn chế các hình thức đầu tư như sau:

- Công ty con không được đầu tư góp vốn vào công ty mẹ.

- Công ty con, doanh nghiệp phụ thuộc công ty mẹ không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng tập đoàn, tổng công ty hoặc tổ hợp mẹ - con.

2. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty nhà nước, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các Tỉnh, thành phố thuộc Trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn nhà nước đầu tư tại công ty nhà nước theo quy định tại Quy chế tài chính; Trường hợp công ty nhà nước có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 3, Khoản 6 Điều 12 Quy chế tài chính thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định tại Mục 2, Chương II Quy chế tài chính. Trong đó:

1. Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn tại Thông tư số 203/2009/TT-BTC ngày 20 tháng 10 năm 2009 của Bộ Tài chính.

2. Về thanh lý, nhượng bán tài sản cố định

Công ty được quyền chủ động và có trách nhiệm thanh lý các tài sản không cần dùng, tài sản bị hư hỏng không có khả năng phục hồi, lạc hậu về kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả; nhượng bán tài sản trên nguyên tắc công khai, minh bạch, bảo toàn vốn phù hợp với quy định tại Khoản 2, Khoản 3 Điều 16 của Quy chế tài chính. Trong đó:

a) Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

b) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo đại diện chủ sở hữu xử lý theo quy định của pháp luật.

c) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Quy chế tài chính và Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

3. Nhượng bán các khoản đầu tư tài chính:

Về phương thức bán và thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định tại Khoản 4 Điều 16 của Quy chế tài chính. Trong đó:

a) Về phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty có thể thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b) Tiền thu từ bán bớt, bán toàn bộ phần vốn nhà nước còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chi phí về thuế phát sinh (nếu có) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước sau khi bổ sung vượt quá vốn điều lệ thì phần chênh lệch được xử lý như quy định tại Khoản 5 Điều 2 Thông tư này.

Điều 7. Quản lý nợ phải thu, nợ phải trả

Công ty có trách nhiệm quản lý công nợ theo quy định tại Điều 10, Điều 18 của Quy chế tài chính. Trong đó:

- Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

- Việc đánh giá lại các khoản nợ có nguồn gốc ngoại tệ và xử lý chênh lệch tỷ giá được thực hiện theo hướng dẫn tại Thông tư số 177/2009/TT-BTC ngày 10 tháng 9 năm 2009 và Thông tư số 201/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ Tài chính.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều 8. Quản lý doanh thu

Doanh thu của công ty thực hiện theo Điều 22 Quy chế tài chính.

Điều kiện và thời điểm xác định doanh thu.

1. Điều kiện.

- Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

- Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi về đồng Việt Nam theo quy định của pháp luật.

2. Thời điểm xác định doanh thu.

- Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

- Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

- Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

+ Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

+ Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia của cấp có thẩm quyền.

+ Lãi chuyển nhượng vốn (trừ trường hợp chuyển nhượng vốn quy định tại Điểm c Khoản 4 Điều 16 của Quy chế tài chính), lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành.

Điều 9. Quản lý chi phí

Việc quản lý chi phí thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

Điều 10. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại Điều 25 Quy chế tài chính.

2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a) Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b) Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại Tiết a Khoản 2 Điều này.

- Chi phí bán hàng bao gồm các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., chi phí khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: Các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng thực hiện theo quy định của pháp luật thuế hiện hành.

Điều 11. Phân phối lợi nhuận

1. Công ty thực hiện theo Điều 27 Quy chế tài chính và hướng dẫn tại Thông tư số 155/2009/TT-BTC ngày 31 tháng 7 năm 2009 của Bộ Tài chính.

2. Việc bổ sung vốn điều lệ của công ty từ lợi nhuận được chia theo vốn nhà nước được thực hiện theo quy định tại Khoản 4 Điều 2 Thông tư này.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 12. Kế hoạch tài chính

Công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính.

1. Hàng năm, đại diện chủ sở hữu phải giao kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước năm tiếp theo cho công ty; Đồng thời gửi cơ quan tài chính cùng cấp để làm căn cứ giám sát, đánh giá kết quả quản lý điều hành hoạt động kinh doanh của công ty.

2. Hàng năm, căn cứ kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước do đại diện chủ sở hữu giao, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo thông tư này) gửi đại diện chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) trước ngày 31 tháng 7.

Điều 13. Báo cáo tài chính và báo cáo khác

1. Công ty thực hiện theo các quy định tại Điều 30 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán, thực hiện công khai tài chính. Riêng báo cáo tài chính năm thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo phụ lục số 4 kèm theo Thông tư này.

2. Ngoài ra, công ty có trách nhiệm lập và gửi các báo cáo cho đại diện chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) như sau:

a) Lập và gửi Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty theo quy định tại Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ. Đối với công ty có kết quả sản xuất kinh doanh lỗ phải lập và gửi báo cáo giám sát theo Thông tư số 42/2008/TT-BTC ngày 22 tháng 05 năm 2008 của Bộ Tài chính.

b) Hàng năm, cùng với báo cáo tài chính công ty còn phải lập và gửi các báo cáo: Báo cáo tình hình đầu tư tài chính (phụ lục số 5 kèm theo Thông tư này); Báo cáo tình hình huy động và sử dụng vốn (phụ lục số 6 kèm theo Thông tư này); Báo cáo tình hình phân phối lợi nhuận sau thuế thu nhập doanh nghiệp (phụ lục số 1 kèm theo Thông tư này).

CHƯƠNG III
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO

DOANH NGHIỆP KHÁC

Điều 14. Quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính.

Điều 15. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện

1. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện thực hiện theo Điều 46 Quy chế tài chính và quy định của Bộ Nội Vụ, Bộ Lao động - Thương binh và Xã hội.

2. Trường hợp người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác được doanh nghiệp khác trả thù lao có trách nhiệm thông báo cho doanh nghiệp mà người đại diện được giao làm đại diện phần vốn nhà nước để doanh nghiệp đó chuyển trực tiếp các khoản thù lao cho đại diện chủ sở hữu quản lý và chi trả theo quy định. Trong đó:

- Trường hợp đại diện chủ sở hữu là công ty nhà nước:

+ Toàn bộ khoản thu từ tiền thù lao do doanh nghiệp có người đại diện kiêm nhiệm nộp về được hạch toán vào thu nhập khác của công ty.

+ Toàn bộ số chi trả phụ cấp người đại diện được hạch toán vào chi phí khác của công ty.

- Trường hợp đại diện chủ sở hữu là các cơ quan quản lý nhà nước thì khoản thu về thù lao của người đại diện được theo dõi riêng để thực hiện chi trả phụ cấp người đại diện theo chế độ quy định.

3. Hàng năm, căn cứ vào kết quả phân loại đánh giá hoạt động quản lý điều hành doanh nghiệp khác và kết quả thực hiện nhiệm vụ của người đại diện, đại diện chủ sở hữu quyết định mức chi trả phụ cấp người đại diện cho các cá nhân được cử làm người đại diện phần vốn nhà nước ở doanh nghiệp khác theo quy định.

4. Quyền lợi khác của người đại diện: thực hiện theo quy định tại Khoản 3 Điều 46 Quy chế tài chính. Trong đó:

Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho đại diện chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện tại nhiều đơn vị thì hàng năm người đại diện được ưu tiên lựa chọn thực hiện quyền mua tại 1 đơn vị.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đại diện chủ sở hữu vốn nhà nước quyết định bằng văn bản về số lượng cổ phiếu phát hành thêm, trái phiếu chuyển đổi mà người đại diện được quyền mua. Trường hợp số lượng cổ phần người đại diện được mua theo quyết định của đại diện chủ sở hữu vốn nhà nước thấp hơn số lượng cổ phần người đại diện được quyền mua theo quyết định của công ty cổ phần thì phần chênh lệch thuộc quyền mua của đại diện chủ sở hữu vốn nhà nước. Theo đó, người đại diện phải có văn bản báo cáo công ty cổ phần đồng thời thực hiện chuyển nhượng quyền mua cổ phần cho đại diện chủ sở hữu vốn nhà nước. Các chi phí có liên quan đến việc chuyển nhượng (nếu có) sẽ do đại diện chủ sở hữu vốn chi trả tương ứng với số cổ phần người đại diện chuyển quyền mua cho đại diện chủ sở hữu. Trường hợp đại diện chủ sở hữu vốn nhà nước không có nhu cầu mua số cổ phần nói trên thì được quyền chuyển nhượng quyền mua cổ phần theo quy định hiện hành.

5. Chế độ báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác như sau:

Người đại diện có trách nhiệm:

a) Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

b) Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của đại diện chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và áp dụng để xử lý các phát sinh kể từ năm tài chính 2009.

2. Bãi bỏ Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Thông tư số 87/2006/TT-BTC ngày 27/9/2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Các nội dung hướng dẫn về quản lý tài chính đối với công ty nhà nước do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 245 quan ly TSNN

BỘ TÀI CHÍNH

-----------

Số: 245/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 31 tháng 12 năm 2009

THÔNG TƯ

Quy định thực hiện một số nội dung của Nghị định

số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và

hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

-------------------

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi chung là Nghị định số 52/2009/NĐ-CP) như sau:

Mục 1

PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định thực hiện một số nội dung về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi chung là cơ quan, tổ chức, đơn vị) quy định tại Nghị định số 52/2009/NĐ-CP.

2. Việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân; việc quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam tại nước ngoài không thuộc phạm vi điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, đơn vị quy định tại khoản 1 Điều 1 Thông tư này có trách nhiệm thực hiện quản lý, sử dụng tài sản nhà nước theo quy định tại Luật Quản lý, sử dụng tài sản nhà nước, Nghị định số 52/2009/NĐ-CP và Thông tư này.

Mục 2

ĐẦU TƯ XÂY DỰNG TRỤ SỞ LÀM VIỆC,

CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP THEO PHƯƠNG THỨC

GIAO CHO TỔ CHỨC CÓ CHỨC NĂNG THỰC HIỆN

Điều 3. Giao tổ chức có chức năng quản lý đầu tư xây dựng

Căn cứ vào nhu cầu, quy mô đầu tư của các cơ quan, tổ chức, đơn vị và khả năng quản lý đầu tư xây dựng của các tổ chức hiện có:

1. Thủ tướng Chính phủ quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp (sau đây gọi chung là trụ sở làm việc) của các cơ quan, tổ chức, đơn vị thuộc trung ương quản lý theo đề nghị của Bộ Tài chính, Bộ Xây dựng, Bộ Kế hoạch và Đầu tư và các cơ quan có liên quan.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan, tổ chức, đơn vị thuộc địa phương quản lý theo đề nghị của Sở Tài chính, Sở Xây dựng, Sở Kế hoạch và Đầu tư và các cơ quan có liên quan.

Điều 4. Bàn giao trụ sở làm việc

1. Việc bàn giao trụ sở làm việc giữa nhà thầu xây dựng và tổ chức có chức năng quản lý đầu tư xây dựng thực hiện theo quy định của pháp luật về đầu tư xây dựng.

2. Trong thời gian 30 ngày kể từ ngày tiếp nhận từ nhà thầu xây dựng, chủ đầu tư xây dựng phải bàn giao trụ sở làm việc cho cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng.

3. Việc bàn giao trụ sở làm việc theo quy định tại khoản 2 Điều này phải lập thành Biên bản theo mẫu quy định tại Thông tư số 122/2007/TT-BTC ngày 18/10/2007 của Bộ Tài chính sửa đổi, bổ sung một số nội dung của Thông tư số 43TC/QLCS ngày 31/7/1996 của Bộ Tài chính hướng dẫn việc tiếp nhận và bàn giao tài sản giữa các cơ quan hành chính sự nghiệp, tổ chức kinh tế theo quyết định của cơ quan có thẩm quyền.

Mục 3

THUÊ TÀI SẢN PHỤC VỤ

HOẠT ĐỘNG CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 5. Thẩm quyền quyết định thuê tài sản

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương) quyết định hoặc phân cấp thẩm quyền quyết định thuê tài sản phục vụ hoạt động của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý.

2. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thuê tài sản phục vụ hoạt động của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý của địa phương trên cơ sở đề nghị của Uỷ ban nhân dân cùng cấp.

Điều 6. Thuê tài sản là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị đủ điều kiện thuê trụ sở làm việc theo quy định tại khoản 1 Điều 7 Nghị định số 52/2009/NĐ-CP căn cứ tiêu chuẩn, định mức sử dụng trụ sở làm việc và hiện trạng sử dụng trụ sở làm việc để lập phương án thuê trụ sở làm việc, trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định.

2. Phương án thuê trụ sở làm việc gồm các nội dung chủ yếu sau:

a) Sự cần thiết thuê trụ sở làm việc;

b) Diện tích trụ sở làm việc cần thuê;

c) Cấp, hạng, tiêu chuẩn trụ sở làm việc cần thuê;

d) Yêu cầu về địa điểm, vị trí của trụ sở làm việc cần thuê;

đ) Thời hạn thuê;

e) Mức giá thuê tối đa.

3. Căn cứ phương án thuê trụ sở làm việc được cấp có thẩm quyền phê duyệt, cơ quan, tổ chức, đơn vị lập dự toán kinh phí thuê trong dự toán ngân sách hàng năm, trình cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc:

a) Trường hợp số tiền thuê trụ sở làm việc của cả thời hạn thuê có giá trị từ 100 triệu đồng trở lên (tính cho một hợp đồng) thì căn cứ phương án thuê trụ sở làm việc được phê duyệt, Thủ trưởng cơ quan, tổ chức, đơn vị thực hiện lựa chọn nhà cung cấp theo quy định của pháp luật về đấu thầu;

Riêng đối với thông báo mời thầu, ngoài việc thông báo theo quy định của pháp luật về đấu thầu thì cơ quan, tổ chức, đơn vị còn phải thực hiện đăng tải trên Trang điện tử về tài sản nhà nước của Bộ Tài chính và Trang điện tử của Bộ, cơ quan trung ương (nếu có) đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý; Trang điện tử của địa phương (nếu có) đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý;

b) Trường hợp số tiền thuê trụ sở làm việc của cả thời hạn thuê có giá trị dưới 100 triệu đồng (tính cho một hợp đồng) thì việc lựa chọn nhà cung cấp do Thủ trưởng cơ quan, tổ chức, đơn vị quyết định thông qua hình thức đấu thầu hoặc hình thức chỉ định;

c) Trường hợp trên địa bàn địa phương chỉ có một nhà cung cấp đáp ứng được yêu cầu thì áp dụng hình thức chỉ định, không phụ thuộc vào giá trị của hợp đồng.

5. Đơn giá thuê trụ sở làm việc:

a) Trường hợp áp dụng hình thức đấu thầu thì đơn giá thuê được xác định theo quy định của pháp luật về đấu thầu;

b) Trường hợp áp dụng hình thức chỉ định thì đơn giá thuê do cơ quan, tổ chức, đơn vị và nhà cung cấp thỏa thuận trên cơ sở giá thuê phổ biến tại thị trường địa phương, trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này phê duyệt. Nếu số tiền thuê trụ sở làm việc từ 100 triệu đồng/năm trở lên thì để có cơ sở thoả thuận với nhà cung cấp, cơ quan, tổ chức, đơn vị thuê trụ sở làm việc phải thuê tổ chức có đủ điều kiện thẩm định giá xác định đơn giá thuê.

6. Việc thuê trụ sở làm việc được thực hiện theo hợp đồng, gồm các nội dung chủ yếu sau:

a) Tên, địa chỉ của bên cho thuê và bên thuê;

b) Mục đích thuê;

c) Thời hạn thuê (không vượt quá thời hạn theo phương án đã được phê duyệt);

d) Đơn giá thuê;

đ) Phương thức, thời hạn thanh toán;

e) Quyền, nghĩa vụ và cam kết của bên thuê và bên cho thuê;

g) Hiệu lực hợp đồng.

7. Trường hợp đã hết thời hạn thuê theo hợp đồng nhưng cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định cho phép tiếp tục thuê thì cơ quan, tổ chức, đơn vị thoả thuận với nhà cung cấp về đơn giá thuê phù hợp với giá thuê phổ biến trên thị trường tại thời điểm thoả thuận; Nếu đơn giá thuê cao hơn đơn giá thuê của thời hạn trước đó thì cơ quan, tổ chức, đơn vị phải báo cáo cấp có thẩm quyền quy định tại Điều 5 Thông tư này xem xét, quyết định.

8. Việc quản lý, sử dụng trụ sở làm việc đi thuê thực hiện theo hợp đồng giữa bên cho thuê và bên đi thuê.

Điều 7. Thuê tài sản không phải là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị đủ điều kiện thuê tài sản theo quy định tại khoản 1 Điều 8 Nghị định số 52/2009/NĐ-CP căn cứ tiêu chuẩn, định mức sử dụng tài sản và hiện trạng sử dụng tài sản hiện có để trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định.

2. Việc lựa chọn nhà cung cấp dịch vụ, đơn giá thuê, phê duyệt đơn giá thuê, hợp đồng thuê, gia hạn thời gian thuê tài sản và quản lý, sử dụng tài sản đi thuê thực hiện theo quy định tại các khoản 4, 5, 6, 7 và 8 Điều 6 Thông tư này.

Điều 8. Thuê tài sản phục vụ hoạt động của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Việc thuê tài sản phục vụ hoạt động của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp do người đứng đầu của tổ chức quyết định theo quy định của pháp luật về dân sự và điều lệ của tổ chức.

2. Tiền thuê tài sản được chi trả từ kinh phí của tổ chức.

Mục 4

QUY CHẾ QUẢN LÝ, SỬ DỤNG

TÀI SẢN NHÀ NƯỚC VÀ HỒ SƠ TÀI SẢN NHÀ NƯỚC

Điều 9. Quy chế quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị

1. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm ban hành và tổ chức thực hiện Quy chế quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý (sau đây gọi tắt là Quy chế).

2. Căn cứ xây dựng Quy chế:

a) Tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước do cơ quan nhà nước có thẩm quyền quy định;

b) Chức năng, nhiệm vụ và tổ chức, bộ máy của cơ quan, tổ chức, đơn vị;

c) Quá trình quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị.

3. Nội dung chủ yếu của Quy chế:

a) Quy định cụ thể quyền và nghĩa vụ của từng bộ phận, cá nhân có liên quan đến đầu tư xây dựng, mua sắm, tiếp nhận, thuê, sử dụng, thu hồi, điều chuyển, bán, thanh lý, tiêu huỷ tài sản; lập, quản lý, lưu trữ hồ sơ tài sản; bảo vệ tài sản; bảo dưỡng, sửa chữa tài sản; kiểm kê, kiểm tra tài sản;

Đối với đơn vị sự nghiệp công lập tự chủ tài chính, ngoài các nội dung quy định tại điểm này, Quy chế phải quy định cụ thể quyền và nghĩa vụ của từng bộ phận, cá nhân có liên quan đến việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết;

b) Trách nhiệm bàn giao tài sản nhà nước khi thay đổi tổ chức bộ máy, thay đổi người đứng đầu;

c) Xử lý đối với các tổ chức, cá nhân vi phạm Quy chế;

d) Các nội dung khác có liên quan đến quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị.

4. Quy chế phải được thảo luận rộng rãi, dân chủ trong cơ quan, tổ chức, đơn vị trước khi ban hành; sau khi ban hành phải được công khai theo Quy định về công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được giao quản lý, sử dụng tài sản nhà nước ban hành kèm theo Quyết định số 115/2008/QĐ-TTg ngày 27/8/2008 của Thủ tướng Chính phủ.

Điều 10. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước

1. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước bao gồm:

a) Đối với trụ sở làm việc:

- Quyết định giao đất, cho thuê đất; Giấy chứng nhận quyền sử dụng đất; Biên bản xác định giá trị quyền sử dụng đất theo quy định tại Nghị định số 13/2006/NĐ-CP ngày 24/01/2006 của Chính phủ về xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của các tổ chức được nhà nước giao đất không thu tiền sử dụng đất;

- Các tài liệu liên quan đến việc phê duyệt dự án, thiết kế, bản vẽ hoàn công, nghiệm thu, bàn giao đưa công trình vào sử dụng;

- Văn bản chấp thuận mua trụ sở làm việc của cấp có thẩm quyền;

- Hợp đồng mua trụ sở làm việc; Hoá đơn mua trụ sở làm việc; Biên bản giao nhận trụ sở làm việc;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán trụ sở làm việc;

- Các tài liệu khác có liên quan.

b) Đối với xe ô tô:

- Quyết định mua xe của cấp có thẩm quyền;

- Hợp đồng mua xe; Hoá đơn mua xe; Biên bản giao nhận xe; Giấy đăng ký xe ô tô;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán xe;

- Các tài liệu khác có liên quan.

c) Đối với các tài sản khác:

- Văn bản chấp thuận mua sắm tài sản của cấp có thẩm quyền;

- Hợp đồng mua sắm tài sản; Hoá đơn mua tài sản; Biên bản giao nhận tài sản;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán, tiêu huỷ tài sản;

- Các tài liệu khác có liên quan.

2. Đối với tài sản nhà nước phải đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật mà khi đăng ký cơ quan có thẩm quyền yêu cầu phải nộp bản chính của hồ sơ thì cơ quan, tổ chức, đơn vị lưu giữ bản sao của hồ sơ đó.

3. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước quy định tại khoản 1 và khoản 2 Điều này do cơ quan, tổ chức, đơn vị trực tiếp quản lý, sử dụng tài sản lập và lưu trữ.

4. Cơ sở dữ liệu về tài sản nhà nước: Thống nhất áp dụng Chương trình quản lý đăng ký tài sản nhà nước để tạo lập Cơ sở dữ liệu về tài sản nhà nước và quản lý việc báo cáo kê khai tài sản nhà nước quy định tại Mục 6 Thông tư này.

Mục 5

ĐIỀU CHUYỂN, BÁN, THANH LÝ TÀI SẢN NHÀ NƯỚC

Điều 11. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý

1. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý quy định tại điểm d khoản 1, điểm c khoản 2 Điều 17; điểm c khoản 1, điểm b khoản 2 Điều 21 và điểm b khoản 1, điểm b khoản 2 Điều 28 Nghị định số 52/2009/NĐ-CP được lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN ban hành kèm theo Thông tư này.

2. Đối với danh mục tài sản nhà nước điều chuyển lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN quy định tại khoản 1 Điều này phải có thêm chỉ tiêu về giá trị còn lại theo đánh giá lại trong các trường hợp sau đây:

a) Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính;

b) Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Điều 12. Hội đồng xác định giá, Hội đồng thẩm định giá và Hội đồng bán đấu giá tài sản nhà nước

1. Hội đồng xác định giá được thành lập trong các trường hợp sau đây:

a) Xác định giá khởi điểm để bán đấu giá tài sản nhà nước quy định tại điểm a khoản 1 Điều 22 Nghị định số 52/2009/NĐ-CP;

b) Xác định giá khởi điểm để bán đấu giá tài sản nhà nước quy định tại điểm b khoản 1 Điều 22 Nghị định số 52/2009/NĐ-CP;

c) Xác định giá bán chỉ định tài sản nhà nước quy định tại điểm a khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

d) Xác định giá bán chỉ định tài sản nhà nước quy định tại điểm b khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

đ) Xác định giá trị quyền sử dụng đất làm cơ sở xác định giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính quy định tại điểm c khoản 2 Điều 22 Thông tư này;

e) Xác định giá trị còn lại của tài sản nhà nước (trừ giá trị quyền sử dụng đất) để giao cho đơn vị sự nghiệp công lập tự chủ tài chính theo quy định tại điểm b khoản 3 Điều 22 Thông tư này.

2. Hội đồng thẩm định giá được thành lập trong các trường hợp sau đây:

a) Thẩm định giá tài sản trên cơ sở kết quả xác định giá của tổ chức có đủ điều kiện thẩm định giá để bán chỉ định tài sản nhà nước theo quy định tại điểm a khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

b) Thẩm định giá trị quyền sử dụng đất do tổ chức có đủ điều kiện thẩm định giá xác định để làm cơ sở giao tài sản cho đơn vị sự nghiệp công lập tự chủ tài chính theo quy định tại điểm b khoản 2 Điều 22 Thông tư này.

3. Hội đồng bán đấu giá tài sản nhà nước được thành lập trong các trường hợp sau đây:

a) Bán đấu giá đối với tài sản có giá trị lớn, bao gồm:

- Tài sản là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) có nguyên giá theo sổ kế toán từ 1.000 (một ngàn) tỷ đồng trở lên;

- Tài sản khác không phải là trụ sở làm việc, không phải là tài sản khác gắn liền với đất có giá khởi điểm để bán đấu giá từ 100 (một trăm) tỷ đồng trở lên;

b) Tài sản có nguồn gốc phức tạp, tài sản đặc biệt quý hiếm, có yêu cầu quản lý đặc biệt của Nhà nước hoặc các trường hợp đặc biệt khác theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Tài sản không thuộc quy định tại điểm a và điểm b khoản này mà không thuê được tổ chức có chức năng bán đấu giá.

4. Thành phần của Hội đồng xác định giá, Hội đồng thẩm định giá:

a) Sở Tài chính thành lập Hội đồng xác định giá, Hội đồng thẩm định giá để thực hiện các nhiệm vụ quy định tại các điểm a, c và đ khoản 1 và khoản 2 Điều này. Thành phần Hội đồng gồm:

- Lãnh đạo Sở Tài chính - Chủ tịch Hội đồng;

- Đại diện Sở Tài nguyên và Môi trường, Sở Xây dựng, Sở Quy hoạch - Kiến trúc (nếu có);

- Đại diện cơ quan, tổ chức, đơn vị có tài sản;

- Đại diện cơ quan khác có liên quan.

b) Cơ quan, tổ chức, đơn vị thành lập Hội đồng xác định giá để thực hiện nhiệm vụ quy định tại các điểm b, d và e khoản 1 Điều này. Thành phần Hội đồng gồm:

- Lãnh đạo cơ quan, tổ chức, đơn vị - Chủ tịch Hội đồng;

- Đại diện cơ quan quản lý cấp trên;

- Đại diện bộ phận được giao trực tiếp sử dụng tài sản;

- Đại diện bộ phận tài chính - kế toán của cơ quan, tổ chức, đơn vị;

- Đại diện cơ quan chuyên môn kỹ thuật (nếu cần);

- Các thành viên khác có liên quan.

5. Thành phần của Hội đồng bán đấu giá tài sản nhà nước:

a) Trường hợp bán tài sản quy định tại điểm a và điểm b khoản 3 Điều này, Bộ Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý), Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý) thành lập Hội đồng bán đấu giá tài sản nhà nước với thành phần gồm: Đại diện cơ quan quyết định thành lập Hội đồng làm Chủ tịch Hội đồng; đại diện cơ quan, tổ chức, đơn vị có tài sản nhà nước bán đấu giá; đại diện cơ quan chuyên môn kỹ thuật (nếu cần) và các thành viên khác có liên quan;

b) Đối với việc bán tài sản quy định tại điểm c khoản 3 Điều này, cơ quan, tổ chức, đơn vị thành lập Hội đồng bán đấu giá tài sản nhà nước theo thành phần quy định tại điểm b khoản 4 Điều này;

c) Hội đồng bán đấu giá tài sản nhà nước không nhất thiết phải có đấu giá viên.

6. Kinh phí hoạt động của Hội đồng xác định giá và Hội đồng thẩm định giá phục vụ việc bán tài sản nhà nước, Hội đồng bán đấu giá tài sản nhà nước được tính trong chi phí bán tài sản nhà nước.

Kinh phí hoạt động của Hội đồng xác định giá và Hội đồng thẩm định giá phục vụ việc xác định giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính được bố trí từ nguồn kinh phí của đơn vị sự nghiệp công lập được xác định giá trị tài sản nhà nước.

7. Căn cứ vào điều kiện thực tế của địa phương, Uỷ ban nhân dân cấp tỉnh quyết định thành lập một hoặc nhiều Hội đồng để xử lý các vấn đề chung về tài sản nhà nước hoặc xử lý theo từng vụ việc.

Điều 13. Trình tự, thủ tục bán đấu giá tài sản nhà nước

Trình tự, thủ tục bán đấu giá tài sản nhà nước được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

Riêng đối với việc thông báo bán đấu giá tài sản nhà nước là trụ sở làm việc, quyền sử dụng đất, xe ô tô các loại và tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản thì ngoài việc thực hiện thông báo theo quy định của pháp luật về bán đấu giá còn phải thực hiện đăng tải trên Trang điện tử về tài sản nhà nước của Bộ Tài chính và Trang điện tử của Bộ, cơ quan trung ương (nếu có) đối với tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý; Trang điện tử của địa phương (nếu có) đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý.

Mục 6

CHẾ ĐỘ BÁO CÁO KÊ KHAI TÀI SẢN NHÀ NƯỚC

Điều 14. Tài sản nhà nước phải báo cáo kê khai

1. Thực hiện báo cáo kê khai và cập nhật thông tin kê khai vào cơ sở dữ liệu về tài sản nhà nước đối với những loại tài sản sau:

a) Trụ sở làm việc, quyền sử dụng đất để xây dựng trụ sở làm việc, tài sản khác gắn liền với đất;

b) Xe ô tô các loại;

c) Tài sản không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản.

2. Đối với những tài sản quy định tại khoản 1 Điều này mà cơ quan, tổ chức, đơn vị đã lập Tờ khai đăng ký (theo quy định tại Thông tư số 35/2007/TT-BTC ngày 10/4/2007 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ) thì tiếp tục sử dụng Tờ khai đã lập, không phải lập lại theo quy định này.

3. Đối với những tài sản cố định không thuộc phạm vi quy định tại khoản 1 Điều này thì cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập Thẻ tài sản cố định theo Mẫu số 01-TSCĐ/TSNN ban hành kèm theo Thông tư này để theo dõi, hạch toán theo chế độ kế toán hiện hành. Trường hợp đã lập Thẻ tài sản cố định theo quy định tại Thông tư số 35/2007/TT-BTC thì tiếp tục sử dụng Thẻ tài sản cố định đã lập, không phải lập lại theo quy định này.

Điều 15. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước

1. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước được quy định như sau:

a) Tài sản nhà nước quy định tại điểm a và điểm b khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc trung ương quản lý thì báo cáo kê khai với Cục quản lý Công sản - Bộ Tài chính;

b) Tài sản nhà nước quy định tại điểm c khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc trung ương quản lý thì báo cáo kê khai với cơ quan tài chính của Bộ, cơ quan trung ương (Vụ Tài chính, Vụ Kế hoạch - Tài chính...);

c) Tài sản nhà nước quy định tại khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc địa phương quản lý thì báo cáo kê khai với Sở Tài chính địa phương.

2. Trách nhiệm của cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước:

a) Đôn đốc các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý thực hiện báo cáo kê khai tài sản đúng thời gian quy định;

b) Cập nhật thông tin của tài sản phải báo cáo kê khai thuộc phạm vi quản lý vào cơ sở dữ liệu về tài sản nhà nước;

c) Quản lý, lưu trữ kết quả báo cáo kê khai thuộc phạm vi quản lý;

d) Hướng dẫn, kiểm tra việc báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý; xác nhận thông tin về tài sản và việc chấp hành chế độ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý theo yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Bộ Tài chính có trách nhiệm tổ chức cập nhật và quản lý cơ sở dữ liệu về tài sản nhà nước; thực hiện công khai kết quả báo cáo kê khai tài sản nhà nước theo quy định của pháp luật trên Trang điện tử về tài sản nhà nước của Bộ Tài chính.

Điều 16. Nội dung báo cáo kê khai tài sản nhà nước

1. Cơ quan, tổ chức, đơn vị sử dụng tài sản nhà nước phải lập báo cáo kê khai theo đúng mẫu quy định ban hành kèm theo Thông tư này, cụ thể:

a) Đối với trụ sở làm việc thực hiện kê khai theo Mẫu số 01-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi trụ sở lập riêng một báo cáo kê khai;

Trường hợp một trụ sở làm việc được giao cho nhiều cơ quan, tổ chức, đơn vị sử dụng mà có thể tách biệt được phần sử dụng của từng cơ quan, tổ chức, đơn vị thì các cơ quan, tổ chức, đơn vị phải lập biên bản xác định rõ phần sử dụng thực tế của từng cơ quan, tổ chức, đơn vị để báo cáo kê khai phần sử dụng của mình. Nếu không tách biệt được phần sử dụng của từng cơ quan, tổ chức, đơn vị thì các cơ quan, tổ chức, đơn vị đang sử dụng phải báo cáo cơ quan quản lý cấp trên để thống nhất cử một cơ quan, tổ chức, đơn vị đại diện đứng tên báo cáo kê khai;

b) Đối với xe ô tô thực hiện kê khai theo Mẫu số 02-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi đơn vị lập một báo cáo kê khai;

c) Đối với tài sản khác (không phải là trụ sở làm việc, xe ô tô) có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản thực hiện kê khai theo Mẫu số 03-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi đơn vị lập một báo cáo kê khai.

2. Báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị sử dụng phải ghi đúng và đầy đủ thông tin theo mẫu quy định. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước được phép từ chối và yêu cầu báo cáo lại nếu phát hiện báo cáo kê khai không ghi đúng và đầy đủ nội dung. Thủ trưởng cơ quan, tổ chức, đơn vị chịu trách nhiệm trước pháp luật về tính chính xác của số liệu đã báo cáo kê khai.

Điều 17. Trình tự, hồ sơ báo cáo kê khai tài sản nhà nước

1. Hình thức báo cáo kê khai tài sản nhà nước:

a) Báo cáo kê khai lần đầu được áp dụng đối với những tài sản nhà nước hiện đang quản lý, sử dụng tại thời điểm Nghị định số 52/2009/NĐ-CP có hiệu lực thi hành.

Đối với tài sản nhà nước đã đăng ký theo quy định tại Nghị định số 137/2006/NĐ-CP thì không phải báo cáo kê khai lần đầu theo quy định này. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước có trách nhiệm cập nhật kết quả đã đăng ký vào báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị;

b) Báo cáo kê khai bổ sung được áp dụng đối với các trường hợp có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu huỷ, bán hoặc thay đổi mục đích sử dụng của tài sản theo quyết định của cơ quan nhà nước có thẩm quyền; cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập, giải thể theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Báo cáo kê khai định kỳ do Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh lập theo quy định tại điểm đ khoản 3 Điều 18 Thông tư này.

2. Trình tự, hồ sơ báo cáo kê khai lần đầu:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước thực hiện:

- Lập 03 bộ hồ sơ báo cáo kê khai tài sản theo quy định tại khoản 1 Điều 16 Thông tư này và kèm theo bản sao các giấy tờ có liên quan đến tài sản báo cáo kê khai, gồm: giấy tờ liên quan đến nhà, đất đang sử dụng (đối với trụ sở làm việc); giấy đăng ký xe ô tô; biên bản nghiệm thu đưa tài sản vào sử dụng (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản);

- Gửi 02 bộ hồ sơ báo cáo kê khai tài sản đến: Bộ, cơ quan trung ương (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan quản lý cấp trên (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại cơ quan, tổ chức, đơn vị.

b) Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện thực hiện:

- Xác nhận hồ sơ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

- Gửi 01 bộ hồ sơ báo cáo kê khai tài sản đã có xác nhận đến: Bộ Tài chính (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan tài chính của Bộ, cơ quan trung ương (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện.

3. Trình tự, hồ sơ báo cáo kê khai bổ sung:

Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập báo cáo kê khai bổ sung theo Mẫu số 04-ĐK/TSNN, gửi cơ quan tiếp nhận và quản lý báo cáo kê khai theo trình tự quy định tại khoản 2 Điều này.

4. Trình tự, hồ sơ báo cáo kê khai định kỳ:

Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo kê khai tài sản nhà nước thuộc phạm vi quản lý trên cơ sở số liệu kết xuất từ cơ sở dữ liệu về tài sản nhà nước, gồm:

- Báo cáo tổng hợp hiện trạng sử dụng nhà, đất theo Mẫu số 02B-ĐK/TSNN ban hành kèm theo Thông tư này, gồm 3 phần (Tổng hợp chung, Chi tiết theo loại hình đơn vị và Chi tiết theo từng đơn vị). Riêng đối với phần Chi tiết theo từng đơn vị được lập đến đơn vị dự toán cấp 2 và Uỷ ban nhân dân cấp huyện;

- Báo cáo tổng hợp tình hình tăng, giảm tài sản nhà nước theo Mẫu số 02C-ĐK/TSNN ban hành kèm theo Thông tư này, gồm 3 phần (Tổng hợp chung, Chi tiết theo loại hình đơn vị và Chi tiết theo từng đơn vị). Riêng đối với phần Chi tiết theo từng đơn vị được lập đến đơn vị dự toán cấp 2 và Uỷ ban nhân dân cấp huyện.

5. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải hoàn thành việc báo cáo kê khai lần đầu theo quy định tại điểm a khoản 2 Điều 33 Nghị định số 52/2009/NĐ-CP. Quá thời hạn này mà cơ quan, tổ chức, đơn vị không báo cáo kê khai thì cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định;

b) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải thực hiện báo cáo kê khai bổ sung trong thời hạn 30 ngày, kể từ ngày có sự thay đổi. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng;

c) Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh thực hiện báo cáo kê khai định kỳ cùng thời hạn với báo cáo tình hình quản lý, sử dụng tài sản nhà nước của mình theo quy định tại khoản 2 Điều 19 Thông tư này.

Mục 7

CHẾ ĐỘ BÁO CÁO TÌNH HÌNH

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

Điều 18. Nội dung báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Nội dung báo cáo của cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước:

a) Tình hình quản lý, sử dụng tài sản nhà nước:

- Thực trạng công tác quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị;

- Đánh giá những mặt tích cực, hiệu quả, những tồn tại, sai phạm trong quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị trong kỳ báo cáo;

- Đánh giá tình hình thực hiện kết luận, kiến nghị của cơ quan thanh tra, kiểm tra, kiểm toán nhà nước về quản lý, sử dụng tài sản tài sản nhà nước trong kỳ báo cáo;

b) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

2. Nội dung báo cáo của cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện:

a) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Công tác chỉ đạo, hướng dẫn, kiểm tra việc quản lý, sử dụng tài sản nhà nước của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

c) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

3. Nội dung báo cáo của Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh:

a) Tình hình ban hành và thực hiện các văn bản pháp luật về quản lý, sử dụng tài sản nhà nước:

- Hệ thống hoá các văn bản pháp luật hiện hành về quản lý, sử dụng tài sản nhà nước do Bộ, cơ quan trung ương, tỉnh ban hành (kể cả các văn bản ban hành trước kỳ báo cáo nhưng còn hiệu lực thi hành trong kỳ báo cáo);

- Đánh giá tình hình thực hiện các văn bản pháp luật theo thẩm quyền về quản lý, sử dụng tài sản nhà nước tại Bộ, cơ quan trung ương, tỉnh; tính kịp thời, phù hợp, mâu thuẫn, bất cập của các văn bản đã ban hành; tác động của các văn bản đến quản lý, sử dụng tài sản nhà nước tại Bộ, cơ quan trung ương, tỉnh;

b) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

c) Công tác chỉ đạo, hướng dẫn, kiểm tra việc quản lý, sử dụng tài sản nhà nước của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

d) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước;

đ) Kèm theo hồ sơ báo cáo kê khai định kỳ đối với tài sản nhà nước thuộc phạm vi quản lý.

4. Nội dung báo cáo của Bộ Tài chính:

a) Tình hình ban hành văn bản pháp luật về quản lý, sử dụng tài sản nhà nước:

- Hệ thống hoá các văn bản pháp luật hiện hành về quản lý, sử dụng tài sản nhà nước do các cơ quan nhà nước có thẩm quyền ban hành;

- Đánh giá tình hình xây dựng, ban hành và thực hiện các văn bản pháp luật về quản lý, sử dụng tài sản nhà nước; tính kịp thời, phù hợp, mâu thuẫn, bất cập của các văn bản đã ban hành; tác động của các văn bản đến quản lý, sử dụng tài sản nhà nước;

b) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị trên phạm vi cả nước;

c) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

Điều 19. Trình tự, thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Trước ngày 31/12 hàng năm, Bộ Tài chính có văn bản hướng dẫn các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh, cơ quan, tổ chức, đơn vị về một số nội dung cụ thể của báo cáo (nếu cần).

2. Thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại khoản 2 Điều 34 Nghị định số 52/2009/NĐ-CP.

3. Căn cứ vào thời hạn quy định tại điểm b khoản 2 Điều 34 Nghị định số 52/2009/NĐ-CP, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định thời hạn báo cáo của từng cấp thuộc phạm vi quản lý để đảm bảo thời hạn gửi báo cáo về Bộ Tài chính theo đúng quy định.

Mục 8

XÁC ĐỊNH GIÁ TRỊ TÀI SẢN NHÀ NƯỚC ĐỂ GIAO

CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Điều 20. Kiểm kê, phân loại tài sản nhà nước trước khi thực hiện xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

Sau khi Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh xác định đơn vị sự nghiệp công lập đủ điều kiện được xác định giá trị tài sản nhà nước để giao cho đơn vị quản lý, đơn vị có trách nhiệm kiểm kê, phân loại tài sản tại đơn vị thành các nhóm chủ yếu như sau:

1. Tài sản nhà nước được xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, gồm:

a) Tài sản được Nhà nước giao;

b) Tài sản nhà nước được đầu tư xây dựng, mua sắm bằng tiền do ngân sách nhà nước cấp;

c) Tài sản nhà nước được đầu tư xây dựng, mua sắm bằng tiền có nguồn gốc từ ngân sách nhà nước và từ Quỹ phát triển hoạt động sự nghiệp của đơn vị;

d) Phần giá trị tài sản được hình thành từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước đối với tài sản được đầu tư xây dựng, mua sắm từ nhiều nguồn khác nhau.

2. Tài sản nhà nước không cần dùng, ứ đọng, chờ thanh lý thì không xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, đơn vị tiếp tục quản lý để xử lý.

3. Tài sản nhà nước chưa xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, gồm:

a) Tài sản nhà nước đang đầu tư xây dựng, mua sắm, tiếp nhận dở dang; Đơn vị có trách nhiệm quản lý và tiếp tục thực hiện đầu tư xây dựng, mua sắm, tiếp nhận.

b) Tài sản nhà nước là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất); Đơn vị có trách nhiệm lập phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và trình cấp có thẩm quyền phê duyệt theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19/01/2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, Quyết định số 140/2008/QĐ-TTg ngày 21/10/2008 của Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg và các văn bản hướng dẫn của Bộ Tài chính.

Sau khi hoàn thành việc đầu tư xây dựng, mua sắm, tiếp nhận, sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, nếu được cấp có thẩm quyền quyết định giao cho đơn vị sự nghiệp công lập tự chủ tài chính thì thực hiện xác định giá trị tài sản nhà nước để giao cho đơn vị và điều chỉnh giá trị tài sản nhà nước tại đơn vị.

Điều 21. Xử lý tài sản nhà nước không xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Đối với tài sản nhà nước quy định tại điểm a khoản 2 Điều 20 Thông tư này, đơn vị có trách nhiệm xử lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước. Trường hợp đến thời điểm xác định giá trị tài sản nhà nước mà đơn vị chưa xử lý đối với các tài sản này thì đơn vị có trách nhiệm:

a) Tiếp tục quản lý, bảo quản tài sản;

b) Báo cáo cấp có thẩm quyền quy định tại Điều 47 và Điều 48 Nghị định số 52/2009/NĐ-CP quyết định thu hồi, điều chuyển, bán, thanh lý theo quy định và giao nhiệm vụ tổ chức xử lý tài sản cho cơ quan, tổ chức, đơn vị có liên quan;

c) Căn cứ quyết định xử lý của cấp có thẩm quyền, đơn vị bàn giao tài sản cho cơ quan, tổ chức, đơn vị được giao tổ chức xử lý, trừ trường hợp nhiệm vụ tổ chức xử lý tài sản được giao cho đơn vị đang quản lý, bảo quản tài sản;

d) Cơ quan, tổ chức, đơn vị được giao nhiệm vụ xử lý tài sản có trách nhiệm xử lý tài sản theo quy định của pháp luật.

2. Đối với tài sản nhà nước quy định tại điểm b khoản 2 Điều 20 Thông tư này, đơn vị có trách nhiệm thực hiện theo quy định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

Điều 22. Xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính được xác định bằng đồng Việt Nam. Trường hợp tài sản được hạch toán bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị tài sản.

2. Đối với tài sản là quyền sử dụng đất:

a) Giá trị quyền sử dụng đất được xác định theo giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm xác định giá trị tài sản;

b) Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm xác định giá trị tài sản chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì đơn vị phải thuê tổ chức có đủ điều kiện thẩm định giá xác định giá đất, gửi Hội đồng thẩm định giá xem xét, trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để làm cơ sở xác định giá trị quyền sử dụng đất giao cho đơn vị. Thành phần của Hội đồng thẩm định giá được quy định tại điểm a khoản 4 Điều 12 Thông tư này;

c) Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Hội đồng xác định giá quy định tại điểm a khoản 4 Điều 12 Thông tư này xác định giá đất và trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để làm cơ sở xác định giá trị quyền sử dụng đất giao cho đơn vị.

3. Đối với các tài sản không thuộc quy định tại khoản 2 Điều này, Thủ trưởng đơn vị quyết định một trong hai hình thức sau để xác định giá trị còn lại của tài sản:

a) Thuê tổ chức có đủ điều kiện thẩm định giá xác định để làm cơ sở xác định giá trị còn lại của tài sản;

b) Thành lập Hội đồng xác định giá theo quy định tại điểm b khoản 4 Điều 12 Thông tư này để xác định giá trị còn lại của tài sản.

4. Đối với tài sản nhà nước mà đơn vị chưa hạch toán, chưa tính hao mòn cho thời gian sử dụng hoặc tài sản đã tính hao mòn đủ nhưng vẫn còn sử dụng được thì Thủ trưởng đơn vị thành lập Hội đồng với thành phần quy định tại điểm b khoản 4 Điều 12 Thông tư này để xác định giá trị còn lại của tài sản.

Điều 23. Quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Căn cứ kết quả xác định giá trị tài sản nhà nước quy định tại Điều 22 Thông tư này, cấp có thẩm quyền quy định tại khoản 4 Điều 38 Nghị định số 52/2009/NĐ-CP quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính.

2. Nội dung chủ yếu của quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính gồm:

a) Tên đơn vị được giao tài sản nhà nước;

b) Danh mục tài sản nhà nước giao cho đơn vị;

c) Tổng giá trị tài sản nhà nước giao cho đơn vị.

3. Danh mục tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo Mẫu số 01-DM/ĐVSN, Mẫu số 02-DM/ĐVSN, Mẫu số 03-DM/ĐVSN ban hành kèm theo Thông tư này.

4. Việc giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính phải lập biên bản theo Mẫu số 04-BB/ĐVSN ban hành kèm theo Thông tư này.

Mục 9

SỬ DỤNG TÀI SẢN NHÀ NƯỚC VÀO

MỤC ĐÍCH CHO THUÊ, LIÊN DOANH, LIÊN KẾT

TẠI ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Điều 24. Tài sản được đầu tư xây dựng để cho thuê theo dự án được cấp có thẩm quyền phê duyệt

1. Tài sản được đầu tư xây dựng để cho thuê theo quy định tại điểm b khoản 1 Điều 43 Nghị định số 52/2009/NĐ-CP gồm các dự án đầu tư xây dựng trên cơ sở khai thác nhà, đất hiện có của đơn vị sự nghiệp công lập tự chủ tài chính để đảm bảo sử dụng có hiệu quả hơn theo phương án được cấp có thẩm quyền phê duyệt, không được đầu tư xây dựng với mục đích chỉ để cho thuê.

2. Dự án đầu tư xây dựng để cho thuê quy định tại khoản 1 Điều này do cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư xây dựng sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính (đối với đơn vị sự nghiệp công lập tự chủ tài chính thuộc trung ương quản lý), Sở Tài chính (đối với đơn vị sự nghiệp công lập tự chủ tài chính thuộc địa phương quản lý).

Điều 25. Phương thức và giá cho thuê tài sản là trụ sở làm việc, tài sản khác gắn liền với đất

1. Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất chỉ được cho thuê một phần trên cơ sở khai thác quỹ nhà, đất của đơn vị để nâng cao hiệu quả sử dụng.

2. Giá cho thuê tài sản thực hiện theo phương thức đấu giá nếu gói cho thuê (tính cho cả thời hạn cho thuê) có giá trị từ 100 triệu đồng trở lên. Nếu gói cho thuê có giá trị dưới 100 triệu đồng thì có thể lựa chọn theo phương thức thông báo công khai và lựa chọn đối tượng có giá thuê cao nhất.

3. Việc cho thuê tài sản phải được lập thành hợp đồng theo quy định của pháp luật.

4. Đối với việc cho thuê các hạng mục thuộc trụ sở làm việc trong thời gian ngắn, không liên tục (hội trường, phòng họp, phòng hội thảo, phòng thí nghiệm...), Thủ trưởng đơn vị có tài sản cho thuê xác định và công khai mức giá thuê, đồng gửi cơ quan quản lý cấp trên để theo dõi. Việc cho thuê tài sản được thực hiện theo mức giá thuê đã công bố.

Điều 26. Phương thức và giá cho thuê tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất

1. Đối với tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất do bên thuê và bên cho thuê thoả thuận trên cơ sở sát với giá thuê trên thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Việc cho thuê tài sản phải được lập thành hợp đồng theo quy định của pháp luật.

3. Trường hợp đã hết thời hạn thuê theo hợp đồng mà đơn vị có tài sản cho thuê được cấp có thẩm quyền quy định tại khoản 3 Điều 43 Nghị định số 52/2009/NĐ-CP cho phép tiếp tục cho thuê và người đang thuê có nhu cầu tiếp tục thuê thì bên cho thuê và bên thuê tiếp tục ký hợp đồng thuê. Mức giá thuê do bên cho thuê và bên thuê thoả thuận sát với giá thuê tài sản thực tế trên thị trường. Trường hợp giá thuê thấp hơn giá thuê của thời hạn cho thuê trước đó thì đơn vị có tài sản cho thuê phải báo cáo cấp có thẩm quyền quy định tại khoản 3 Điều 43 Nghị định số 52/2009/NĐ-CP xem xét, quyết định.

4. Đối với các tài sản thực hiện cho thuê trong thời gian ngắn, không liên tục (máy chiếu, thiết bị âm thanh, máy vi tính...), Thủ trưởng đơn vị có tài sản cho thuê xác định và công khai mức giá thuê. Việc cho thuê tài sản được thực hiện theo mức giá thuê đã công bố.

Điều 27. Quản lý, sử dụng tiền thu được từ cho thuê tài sản nhà nước

1. Tiền thu được từ cho thuê tài sản, đơn vị phải hạch toán riêng và sử dụng để thanh toán các chi phí có liên quan, nộp tiền thuê đất, thuế và nghĩa vụ tài chính khác đối với Nhà nước theo quy định của pháp luật. Số tiền còn lại được bổ sung vào Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Trường hợp đơn vị sử dụng tài sản được đầu tư xây dựng, mua sắm từ nguồn vốn huy động để cho thuê, đơn vị phải hạch toán riêng và sử dụng để thanh toán các chi phí có liên quan, nộp tiền thuê đất, thuế và nghĩa vụ tài chính khác đối với Nhà nước, hoàn trả vốn huy động (bao gồm cả lãi huy động vốn). Số tiền còn lại được bổ sung vào Quỹ phát triển hoạt động sự nghiệp của đơn vị.

2. Chi phí có liên quan đến việc cho thuê tài sản nhà nước bao gồm:

a) Chi phí khấu hao tài sản cố định cho thuê;

b) Chi phí định giá, đấu giá tài sản cho thuê;

c) Chi phí quản lý việc cho thuê tài sản;

d) Chi phí khác có liên quan.

Điều 28. Công khai việc cho thuê tài sản nhà nước

1. Đơn vị sự nghiệp công lập tự chủ tài chính được phép cho thuê tài sản nhà nước phải thực hiện công khai số lượng, chủng loại tài sản, phương thức cho thuê, tổ chức, cá nhân được thuê tài sản và việc quản lý, sử dụng các khoản thu từ việc cho thuê tài sản nhà nước.

2. Hình thức công khai, thời hạn công khai, chế độ báo cáo công khai thực hiện theo quy định về công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được giao quản lý, sử dụng tài sản nhà nước ban hành kèm theo Quyết định số 115/2008/QĐ-TTg.

Điều 29. Sử dụng tài sản đã đầu tư trên đất và giá trị quyền sử dụng đất vào mục đích cho thuê, sản xuất, kinh doanh dịch vụ, liên doanh, liên kết

1. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính chưa nộp tiền sử dụng đất theo quy định tại khoản 2 Điều 40 Nghị định số 52/2009/NĐ-CP thì chỉ được sử dụng tài sản đã đầu tư trên đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê và đơn vị phải nộp tiền thuê đất (đối với phần diện tích đất được sử dụng vào các mục đích trên) theo quy định của pháp luật về đất đai.

2. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính đã nộp tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách thì đơn vị được phép sử dụng tài sản đã đầu tư trên đất và giá trị quyền sử dụng đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê, góp vốn liên doanh theo quy định.

Mục 10

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC

Điều 30. Sắp xếp lại, xử lý tài sản nhà nước

1. Việc sắp xếp lại, xử lý tài sản nhà nước là trụ sở làm việc được thực hiện theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19/01/2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, Quyết định số 140/2008/QĐ-TTg ngày 21/10/2008 của Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg, các văn bản hướng dẫn của Bộ Tài chính và phải hoàn thành trước ngày 31/12/2010.

2. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc được thực hiện theo quy định tại Điều 31 Thông tư này.

3. Việc sắp xếp lại nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, thực hiện theo quy định tại các Điều 32, 33, 34, 35 và 36 Thông tư này.

Điều 31. Trình tự sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm:

a) Căn cứ hiện trạng quản lý, sử dụng tài sản nhà nước, chức năng, nhiệm vụ được giao, biên chế được duyệt, tiêu chuẩn, định mức sử dụng tài sản theo quy định để báo cáo kê khai và đề xuất phương án sắp xếp lại, xử lý đối với từng tài sản nhà nước theo Mẫu số 01-SX/TSNN ban hành kèm theo Thông tư này. Riêng đối với các tài sản không phải là tài sản cố định mà cơ quan, tổ chức, đơn vị đề xuất phương án giữ lại tiếp tục sử dụng thì việc báo cáo kê khai không nhất thiết phải lập cho từng tài sản;

b) Báo cáo kê khai và phương án sắp xếp lại, xử lý từng tài sản nhà nước được gửi đến cơ quan quản lý cấp trên trực tiếp.

2. Cơ quan quản lý cấp trên trực tiếp có trách nhiệm rà soát báo cáo kê khai và phương án sắp xếp lại, xử lý từng tài sản của các đơn vị thuộc phạm vi quản lý để:

a) Quyết định việc giữ lại tiếp tục sử dụng đối với tài sản sử dụng đúng mục đích, tiêu chuẩn, chế độ;

b) Báo cáo cơ quan quản lý cấp trên để tổng hợp trình cơ quan có thẩm quyền quy định tại khoản 2 Điều 58 Nghị định số 52/2009/NĐ-CP quyết định đối với những tài sản đề xuất phương án điều chuyển hoặc thu hồi.

3. Cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 58 Nghị định số 52/2009/NĐ-CP quyết định việc điều chuyển, thu hồi tài sản để xử lý theo quy định.

4. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31/12/2010.

Điều 32. Mô hình tổ chức của nhà khách

1. Nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, sau khi sắp xếp được hoạt động theo một trong các mô hình tổ chức sau đây:

a) Đơn vị sự nghiệp công lập tự chủ tài chính;

b) Doanh nghiệp (Công ty trách nhiệm hữu hạn nhà nước một thành viên, Công ty trách nhiệm hữu hạn từ hai thành viên trở lên, Công ty cổ phần).

2. Nguyên tắc sắp xếp nhà khách:

a) Nhà khách sau khi sắp xếp phải đủ điều kiện hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp theo quy định của pháp luật và có khuôn viên nhà, đất tách biệt với trụ sở làm việc của cơ quan, tổ chức, đơn vị;

b) Sau khi sắp xếp, mỗi Bộ, cơ quan trung ương, tỉnh, thành phố trực thuộc trung ương chỉ có nhiều nhất 01 nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính, trừ các trường hợp quy định tại Điều 36 Thông tư này;

c) Nhà khách không đủ các điều kiện quy định tại điểm a và điểm b khoản này thì chấm dứt hoạt động.

Điều 33. Trình tự, thủ tục sắp xếp nhà khách

1. Căn cứ tình hình thực tế, nguyên tắc sắp xếp quy định tại khoản 2 Điều 32 Thông tư này, các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh chỉ đạo các nhà khách thuộc phạm vi quản lý thực hiện báo cáo về tài sản, tài chính, lao động và đề xuất mô hình hoạt động.

2. Trên cơ sở báo cáo và đề xuất của các nhà khách, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định:

a) Mô hình hoạt động của từng nhà khách sau khi sắp xếp lại;

b) Chấm dứt hoạt động đối với nhà khách không đủ điều kiện hoạt động.

3. Nhà khách được chuyển đổi mô hình hoạt động có trách nhiệm:

a) Lập đề án chuyển đổi mô hình tổ chức nhà khách không quá 180 ngày kể từ ngày được cấp có thẩm quyền quyết định mô hình hoạt động. Đề án chuyển đổi mô hình tổ chức nhà khách có các nội dung cơ bản như sau:

- Xác định các loại vốn, tài sản, công nợ hiện có, lập báo cáo tài chính đến thời điểm chuyển đổi;

- Phương án xử lý tài sản, tài chính, công nợ, sắp xếp lao động theo quy định tại Điều 34 và Điều 35 Thông tư này;

- Điều lệ hoạt động và dự kiến vốn điều lệ (đối với doanh nghiệp);

b) Thực hiện chuyển đổi mô hình tổ chức của nhà khách theo đề án đã được duyệt.

4. Đối với từng nhà khách được chuyển đổi mô hình hoạt động, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng chuyển đổi (sau đây gọi chung là Hội đồng) với thành phần như sau:

a) Đối với nhà khách thuộc Bộ, cơ quan trung ương: Lãnh đạo Bộ, cơ quan trung ương làm Chủ tịch Hội đồng; các thành phần khác gồm: Đại diện cơ quan tài chính, đại diện Công đoàn Bộ, cơ quan trung ương; Đại diện lãnh đạo, công đoàn của nhà khách được chuyển đổi và đại diện các cơ quan có liên quan;

b) Đối với nhà khách thuộc địa phương: Lãnh đạo Uỷ ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng; các thành phần khác gồm: Đại diện Sở Tài chính, Sở Lao động Thương binh và Xã hội; Đại diện lãnh đạo, công đoàn của nhà khách được chuyển đổi và đại diện các cơ quan có liên quan.

5. Hội đồng có trách nhiệm:

a) Thẩm định đề án chuyển đổi mô hình tổ chức do nhà khách lập và trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chỉ đạo thực hiện chuyển đổi mô hình tổ chức của nhà khách theo đề án đã được duyệt.

Điều 34. Phương án xử lý tài sản, tài chính, lao động đối với nhà khách được chuyển đổi sang mô hình đơn vị sự nghiệp công lập tự chủ tài chính

1. Về xử lý tài sản nhà nước:

a) Đối với tài sản nhà nước tiếp tục giao cho nhà khách (sau khi được chuyển đổi) được xác định giá trị và giao cho đơn vị theo quy định tại Điều 22 Thông tư này;

b) Đối với tài sản nhà nước không giao cho nhà khách được xử lý theo quy định tại Điều 21 Thông tư này;

c) Đối với tài sản nhà nước đang đầu tư xây dựng, mua sắm, tiếp nhận dở dang được xử lý theo quy định tại khoản 3 Điều 20 Thông tư này.

2. Về xử lý tài chính: Nhà khách sau khi chuyển đổi có trách nhiệm kế thừa và xử lý các khoản nợ phải thu, phải trả, tiền mặt tồn quỹ, tiền gửi tại kho bạc nhà nước và các tổ chức tín dụng theo quy định của pháp luật.

3. Về xử lý lao động: Nhà khách sau khi chuyển đổi có trách nhiệm sắp xếp, sử dụng lao động; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

Điều 35. Phương án xử lý tài sản, tài chính, lao động đối với nhà khách chuyển đổi sang mô hình doanh nghiệp

1. Về xử lý tài sản nhà nước:

a) Đối với tài sản nhà nước tiếp tục giao cho nhà khách (sau khi được chuyển đổi) thì xác định giá trị tài sản và tính thành phần vốn của nhà nước tại doanh nghiệp. Việc xác định giá trị tài sản được thực hiện theo quy định của pháp luật về doanh nghiệp;

Riêng đối với quyền sử dụng đất, doanh nghiệp được lựa chọn hình thức giao đất hoặc thuê đất theo quy định của pháp luật đất đai;

b) Đối với tài sản nhà nước không giao cho nhà khách được xử lý theo quy định tại Điều 21 Thông tư này.

2. Xử lý tài chính và lao động: Thực hiện theo quy định tại khoản 2 và khoản 3 Điều 34 Thông tư này. Riêng giá trị tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi và số dư bằng tiền của 2 quỹ này được xử lý như sau:

a) Tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được tiếp tục sử dụng trong sản xuất kinh doanh của nhà khách (sau khi chuyển đổi) được xử lý như sau:

- Trường hợp nhà khách chuyển thành công ty cổ phần thì tính vào giá trị doanh nghiệp và chuyển thành cổ phần để chia cho người lao động có mặt tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người;

- Trường hợp nhà khách chuyển thành công ty trách nhiệm hữu hạn thì công ty có trách nhiệm hoàn trả cho người lao động theo thời gian thực tế đã làm việc tại nhà khách của từng người;

b) Tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi không được sử dụng trong sản xuất kinh doanh của nhà khách (sau khi chuyển đổi) được bán và chia cho người lao động tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người;

c) Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người.

Điều 36. Mô hình tổ chức đối với nhà khách của Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, tổ chức chính trị - xã hội

1. Căn cứ tình hình thực tế và quy định tại điểm a khoản 2 Điều 32 Thông tư này, Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, tổ chức chính trị - xã hội quyết định mô hình tổ chức các nhà khách thuộc phạm vi quản lý.

2. Trường hợp cần phải chuyển đổi mô hình tổ chức của nhà khách thì việc chuyển đổi được thực hiện theo quy định tại các Điều 33, 34 và 35 Thông tư này.

Mục 11

HẠCH TOÁN CÁC KHOẢN THU, CHI

LIÊN QUAN TỚI VIỆC CHO SỬ DỤNG CHUNG TÀI SẢN NHÀ NƯỚC

Điều 37. Các khoản thu

1. Cơ quan, tổ chức có tài sản nhà nước cho sử dụng chung quy định tại Điều 62 Nghị định số 52/2009/NĐ-CP được thu các khoản chi phí điện nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan đến việc sử dụng chung tài sản.

2. Cơ quan, tổ chức có tài sản cho sử dụng chung và cơ quan, tổ chức, đơn vị được sử dụng chung thoả thuận mức thu trên cơ sở định mức tiêu hao, thời gian sử dụng tài sản hợp lý nhưng không bao gồm khấu hao (hao mòn) tài sản cố định.

Điều 38. Hạch toán các khoản thu, chi

1. Cơ quan, tổ chức có tài sản cho sử dụng chung hạch toán các khoản thu quy định tại Điều 37 Thông tư này vào mục thu tiền cho thuê tài sản nhà nước của mục lục ngân sách nhà nước và được sử dụng để chi cho hoạt động của cơ quan, tổ chức theo quy định của pháp luật về ngân sách nhà nước.

2. Đơn vị sự nghiệp công lập chưa tự chủ tài chính có tài sản nhà nước cho sử dụng chung hạch toán các khoản thu quy định tại Điều 37 Thông tư này là một khoản thu dịch vụ và được sử dụng theo quy định của pháp luật.

Mục 12

TỔ CHỨC THỰC HIỆN

Điều 39. Trách nhiệm của các cơ quan, tổ chức, đơn vị

1. Cơ quan tài chính của Bộ, cơ quan trung ương, Sở Tài chính có trách nhiệm xây dựng quy định về phân cấp quản lý tài sản nhà nước thuộc phạm vi quản lý theo quy định của Luật Quản lý, sử dụng tài sản nhà nước và Nghị định số 52/2009/NĐ-CP, trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh để báo cáo Hội đồng nhân dân cùng cấp ban hành để áp dụng theo quy định tại khoản 4 Điều 65 Nghị định số 52/2009/NĐ-CP; đồng gửi Bộ Tài chính (Cục quản lý Công sản) 01 bản để phối hợp thực hiện.

2. Các Bộ, cơ quan trung ương và Uỷ ban nhân dân cấp tỉnh báo cáo kết quả thực hiện sắp xếp lại, chuyển đổi mô hình tổ chức của nhà khách thuộc phạm vi quản lý về Bộ Tài chính trước ngày 30/01/2011 theo Mẫu số 02-SX/NK ban hành kèm theo Thông tư này.

3. Các Bộ, cơ quan trung ương và Uỷ ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do Bộ, cơ quan trung ương, địa phương ban hành trái với quy định của Luật Quản lý, sử dụng tài sản nhà nước, Nghị định số 52/2009/NĐ-CP và Thông tư này để bãi bỏ, sửa đổi, bổ sung cho phù hợp; đồng thời thông báo kết quả xử lý về Bộ Tài chính (Cục quản lý Công sản) trước ngày 30/6/2010 để tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 40. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Bãi bỏ các văn bản sau đây:

a) Thông tư số 35/2007/TT-BTC ngày 10/4/2007 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ quy định về phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của nhà nước;

b) Thông tư 112/2006/TT-BTC ngày 27/12/2006 của Bộ Tài chính hướng dẫn thực hiện Quy chế quản lý tài sản nhà nước tại đơn vị sự nghiệp công lập, ban hành kèm theo Quyết định số 202/2006/QĐ-TTg ngày 31/8/2006 của Thủ tướng Chính phủ;

c) Mục IV Thông tư số 71/2006/TT-BTC ngày 9/8/2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

d) Những quy định khác trái với Thông tư này.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc đề nghị các Bộ, cơ quan trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp, giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- VPBCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2009 - 245 quan ly tsnn-maubieu

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP ĐIỀU CHUYỂN/BÁN/THANH LÝ

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Làm nhà ở, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)..................................................m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: - Trong trường hợp thanh lý tài sản gắn liền với đất thì không cần ghi các chỉ tiêu tại mục I.

- Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

+ Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

+ Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 02-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC XE Ô TÔ ĐIỀU CHUYỂN/BÁN/THANH LÝ

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 03-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN ĐIỀU CHUYỂN/BÁN/THANH LÝ

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Làm nhà ở, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)...................................................m2

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 02-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI XE Ô TÔ

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 03-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 04-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI BỔ SUNG TÀI SẢN NHÀ NƯỚC

Đề nghị....................................................................................................................

(ghi tên cơ quan nhận báo cáo kê khai) điều chỉnh báo cáo kê khai tài sản nhà nước do đơn vị quản lý, sử dụng như sau:

Nêu rõ lý do báo cáo kê khai bổ sung thuộc một trong các trường hợp:

1- Báo cáo kê khai bổ sung những tài sản được đầu tư xây dựng mới, mua sắm hoặc tiếp nhận về sử dụng tại đơn vị (đính kèm Báo cáo kê khai đối với từng loại tài sản theo Mẫu số 01-ĐK/TSNN, Mẫu số 02-ĐK/TSNN, Mẫu số 03-ĐK/TSNN);

2- Sửa đổi thông tin của tài sản đã báo cáo kê khai do thay đổi: được cải tạo, nâng cấp, sửa chữa lớn hoặc tháo dỡ một phần (có bảng kê đính kèm);

3- Đề nghị xóa sổ tài sản đã báo cáo kê khai do thanh lý, điều chuyển, bị thu hồi, tiêu huỷ hoặc bán... (có bảng kê đính kèm);

4- Chuyển tên đơn vị sử dụng từ ............................. (mã đơn vị..............) sang đơn vị mới là.............................. (mã đơn vị........................) đối với những tài sản (có bảng kê đính kèm).

5- Lý do khác.

.................................................................................................................................

Chúng tôi cam kết thông tin báo cáo kê khai trên đây là hoàn toàn chính xác với tình hình tài sản thực tế tại đơn vị, nếu sai xin chịu trách nhiệm trước pháp luật./.

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP

CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN,

TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.........................................................

Mã đơn vị:..........................................................

Cơ quan quản lý cấp trên:................................

Mẫu số 01-TSCĐ/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

THẺ TÀI SẢN CỐ ĐỊNH

Số:...................-TSCĐ/TSNN

1- Tên tài sản:..................................................................................................................

2- Thông số kỹ thuật:.......................................................................................................

3- Năm sản xuất:................................Nước sản xuất:.....................................................

4- Thời gian đưa vào sử dụng: ngày.......... tháng.......... năm..............

5- Thời gian mua sắm: ngày......... tháng.......... năm................

6- Nguyên giá:............................................................................................ (ngàn đồng).

7- Tên người hoặc bộ phận trực tiếp sử dụng:.................................................................

.........................................................................................................................................

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN,

TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 1: Tổng hợp chung

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 2. Chi tiết theo loại hình đơn vị

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I- Khối quản lý nhà nước |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
II- Khối sự nghiệp |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
III- Khối các tổ chức |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 3. Chi tiết theo từng đơn vị

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | MÃ ĐƠN VỊ | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
I- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |
II- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 1: Tổng hợp chung

ĐVT:

- Số lượng là:........ cái, khuôn viên;

- DT đất là:........... m2;

- DT nhà là:.......... m2;

- Nguyên giá là:..... đồng.

TÀI SẢN | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 2: Chi tiết theo loại hình đơn vị

ĐVT:

Số lượng là:........ cái, khuôn viên; DT đất là:........... m2; DT nhà là:.......... m2; Nguyên giá là:..... đồng.

TÀI SẢN | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
I- Khối quản lý nhà nước |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
II- Khối sự nghiệp |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
III- Khối các tổ chức |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 3: Chi tiết theo từng đơn vị

ĐVT:

Số lượng là:........ cái, khuôn viên; DT đất là:........... m2; DT nhà là:.......... m2; Nguyên giá là:..... đồng.

TÀI SẢN | MÃ ĐƠN VỊ | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 |  | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
II- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 01-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)......................................................................m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

d- Giá trị quyền sử dụng đất giao cho đơn vị:.........................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Ghi chú: Chỉ lập Danh mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị.

Bộ, tỉnh:............................................................................

Mẫu số 02-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC XE Ô TÔ GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 03-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Mẫu số 04-BB/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________________________________

BIÊN BẢN GIAO TÀI SẢN NHÀ NƯỚC

CHO ĐƠN VỊ SƯ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03/6/2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính Quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định số........................ngày........./......./...... của......................... về việc..............................................................................................................................

Hôm nay, ngày ...../...../....., chúng tôi gồm:

A- Bên giao:..........................................................................................................

Đại diện bên giao gồm có:

1- Ông/Bà....................................., chức vụ....................................................

2- Ông/Bà....................................., chức vụ....................................................

3- ...

B- Bên nhận:........................................................................................................

Đại diện bên nhận gồm có:

1- Ông/Bà....................................., chức vụ....................................................

2- Ông/Bà....................................., chức vụ....................................................

3- ...

C- Đại diện các cơ quan chứng kiến giao tài sản:

1- Ông/Bà.............................., chức vụ..........................., đơn vị..........................

2- Ông/Bà.............................., chức vụ..........................., đơn vị..........................

3- ...

Thực hiện việc giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính như sau:

PHẦN A- TỔNG GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ

1- Bằng số:............................... đồng.

2- Bằng chữ:...............................................................................................đồng.

PHẦN B- DANH MỤC TÀI SẢN GIAO CHO ĐƠN VỊ

I- Về đất (Chỉ ghi mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị).

1- Khu đất...

Địa chỉ:..................................................................................................................

a- Nguồn gốc đất:

- Cơ quan giao đất: .................................... Quyết định số: ..............................

- Bản đồ giao đất số: ................................ Cơ quan lập bản đồ: ......................

- Giấy chứng nhận quyền sử dụng đất số...................... ngày ......../......../............

- Diện tích khuôn viên đất được giao: .......................m2.

- Giá trị theo sổ kế toán: .................................................................... ngàn đồng.

- Giá trị quyền sử dụng đất giao cho đơn vị: ..................................... ngàn đồng.

b- Hiện trạng đất khi giao:

- Diện tích khuôn viên đất: ...................m2.

- Diện tích đất giao cho đơn vị theo quyết định của cấp có thẩm quyền:........m2.

- Các đặc điểm riêng về khuôn viên đất cần lưu ý:

...............................................................................................................................

c- Các hồ sơ khác về đất:

...............................................................................................................................

2- Khu đất...

...............................................................................................................................

(Danh mục đính kèm).

II- Về nhà, vật kiến trúc và các tài sản khác gắn liền với nhà, đất (Chỉ ghi mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị).

1- Tổng số ngôi nhà, vật kiến trúc và tài sản khác gắn liền với nhà, đất:

a- Tổng số ngôi nhà: ................ cái

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

b- Tổng số vật kiến trúc và tài sản khác gắn liền với nhà, đất:

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

2- Chi tiết nhà, vật kiến trúc và các tài sản khác gắn liền với đất:

a- Nhà ...:

- Địa chỉ:................................................................................................................

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- Cấp hạng: ........................................; Số tầng: ...................................................

- Năm xây dựng: ..............................; Năm sử dụng: ...........................................

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

b- Nhà ...:

...............................................................................................................................

c- Vật kiến trúc (bể nước, tường rào, sân...):

- Địa chỉ:................................................................................................................

- Năm xây dựng: ...............................; Năm sử dụng: ..........................................

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

d- Các tài sản khác gắn liền với nhà, đất (quạt trần, đèn điện, điều hoà...):

- Số lượng: ................. cái.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

III- Về tài sản là phương tiện, trang thiết bị và các tài sản khác.

1- Tài sản giao cho đơn vị:

a- Số lượng xe ô tô: .............. chiếc.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

b- Tài sản khác:

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

2- Các hồ sơ về tài sản giao cho đơn vị:

...............................................................................................................................

PHẦN C- DANH MỤC TÀI SẢN KHÔNG/CHƯA GIAO CHO ĐƠN VỊ

I- Về đất.

1- Khu đất...

- Địa chỉ:................................................................................................................

- Diện tích khuôn viên đất: .......................m2.

- Giá trị theo sổ kế toán: .................................................................... ngàn đồng.

2- Khu đất...

...............................................................................................................................

II- Về nhà, vật kiến trúc và các tài sản khác gắn liền với nhà, đất.

1- Nhà ...:

- Địa chỉ:................................................................................................................

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

2- Nhà ...:

...............................................................................................................................

3- Vật kiến trúc (bể nước, tường rào, sân...):

- Địa chỉ:................................................................................................................

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

4- Các tài sản khác gắn liền với nhà, đất (quạt trần, đèn điện, điều hoà...):

- Số lượng: ................. cái.

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

III- Về tài sản là phương tiện, trang thiết bị và các tài sản khác.

1- Tài sản...:

- Số lượng: ...............

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

2- Tài sản...:

...............................................................................................................................

PHẦN D- QUYỀN, NGHĨA VỤ CỦA BÊN NHẬN TÀI SẢN

1- Sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết theo quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

2- Bảo toàn, phát triển vốn và tài sản nhà nước được giao quản lý, sử dụng.

3- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

ĐẠI DIỆN BÊN GIAO

(Ký, họ tên và đóng dấu)

ĐẠI DIỆN BÊN NHẬN

(Ký, họ tên và đóng dấu)

ĐẠI DIỆN CÁC CƠ QUAN CHỨNG KIẾN

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-SX/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

PHƯƠNG ÁN SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC KHÔNG PHẢI LÀ TRỤ SỞ LÀM VIỆC

TÀI SẢN | ĐVT | SỐ LƯỢNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  | PHƯƠNG ÁN ĐỀ XUẤT XỬ LÝ |  |  |  |  |  |  |  |  | GHI CHÚ
 |  |  | Nguyên giá | Giá trị còn lại | Giữ lại tiếp tục SD |  |  | Điều chuyển |  |  | Thu hồi
 |  |  |  |  | SL | NG (ngàn đồng) | GTCL (ngàn đồng) | SL | NG (ngàn đồng) | GTCL (ngàn đồng) | SL | NG (ngàn đồng) | GTCL (ngàn đồng)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 02-SX/NK

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ SẮP XẾP LẠI, CHUYỂN ĐỔI MÔ HÌNH TỔ CHỨC CỦA NHÀ KHÁCH

NHÀ KHÁCH | ĐỊA CHỈ | TRƯỚC THỜI ĐIỂM SẮP XẾP LẠI |  | PHƯƠNG ÁN SẮP XẾP LẠI, CHUYỂN ĐỔI MÔ HÌNH TỔ CHỨC ĐƯỢC PHÊ DUYỆT
 |  | Mô hình tổ chức | Số lao động (người) | Mô hình đơn vị sự nghiệp công lập tự chủ tài chính |  | Mô hình doanh nghiệp |  | Chấm dứt hoạt động
 |  |  |  | Số lao động (người) | Giá trị TSNN giao cho đơn vị (ngàn đồng) | Số lao động (người) | Giá trị vốn nhà nước tại DN (ngàn đồng) | Số lao động tiếp tục làm việc (người) | Số lao động dôi dư (người)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1- Nhà khách ... |  |  |  |  |  |  |  |  |
2- Nhà khách ... |  |  |  |  |  |  |  |  |
3- Nhà khách ... |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)


TT 2010 - 23 BTP huong dan ND17 ban dau gia

BỘ TƯ PHÁP

----------------

Số: 23/2010/TT-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 06 tháng 12 năm 2010

THÔNG TƯ

Quy định chi tiết và hướng dẫn thực hiện

Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010

của Chính phủ về bán đấu giá tài sản

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Bộ Tư pháp quy định chi tiết và hướng dẫn thực hiện Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản (sau đây gọi tắt là Nghị định số 17/2010/NĐ-CP) như sau:

Chương I

ĐÀO TẠO NGHỀ ĐẤU GIÁ

Điều 1. Khóa đào tạo nghề đấu giá

1. Khóa đào tạo nghề đấu giá được tổ chức theo hình thức đào tạo tập trung nhằm trang bị cho học viên kiến thức pháp luật cơ bản về bán đấu giá tài sản, đạo đức nghề nghiệp, kỹ năng hành nghề bán đấu giá, qua đó tiêu chuẩn hóa về chuyên môn, nghiệp vụ, đạo đức nghề nghiệp của đội ngũ đấu giá viên.

Cơ sở đào tạo nghề đấu giá tổ chức các khóa đào tạo nghề theo định kỳ hoặc căn cứ theo nhu cầu đào tạo thực tế.

2. Học viên đăng ký tham dự khóa đào tạo nghề theo thông báo chiêu sinh của cơ sở đào tạo nghề đấu giá.

3. Bộ trưởng Bộ Tư pháp phê duyệt chương trình khung của khóa đào tạo nghề đấu giá. Thời gian đào tạo nghề là ba tháng, bao gồm thời gian đào tạo tại cơ sở đào tạo nghề và thời gian thực tập tại tổ chức bán đấu giá chuyên nghiệp. Thời gian đào tạo tại cơ sở đào tạo gồm có phần học lý thuyết và phần thực hành, trong đó phần thực hành chiếm 1/2 tổng số tiết học.

Điều 2. Cơ sở đào tạo nghề đấu giá

1. Cơ sở đào tạo nghề đấu giá theo quy định tại khoản 3 Điều 6 của Nghị định số 17/2010/NĐ-CP là Học viện Tư pháp trực thuộc Bộ Tư pháp.

2. Quyền hạn của cơ sở đào tạo nghề đấu giá:

a) Chiêu sinh theo đúng đối tượng quy định tại khoản 1 Điều 6 của Nghị định số 17/2010/NĐ-CP;

b) Cấp Chứng chỉ đào tạo nghề đấu giá cho học viên đáp ứng đủ điều kiện của khóa đào tạo nghề;

c) Thu học phí của học viên nhằm bù đắp chi phí hợp lý của khóa đào tạo nghề. Việc thu, quản lý và sử dụng nguồn thu từ học phí được thực hiện theo quy định của pháp luật.

3. Trách nhiệm của cơ sở đào tạo nghề đấu giá:

a) Xây dựng giáo trình giảng dạy phù hợp với chương trình khung của khóa đào tạo nghề đấu giá;

b) Bảo đảm cơ sở vật chất, giảng viên phù hợp với quy mô khóa đào tạo nghề đấu giá;

c) Báo cáo Bộ Tư pháp về nội dung chương trình đào tạo, giáo trình giảng dạy, danh sách học viên, giảng viên tham gia giảng dạy chậm nhất là mười ngày làm việc trước ngày mở khóa đào tạo;

d) Tổ chức việc thực tập và đánh giá kết quả thực tập của học viên;

đ) Gửi báo cáo kết quả tổ chức khóa đào tạo nghề đấu giá về Bộ Tư pháp trong vòng ba mươi ngày kể từ ngày kết thúc khóa học.

Điều 3. Giảm thời gian đào tạo nghề đấu giá

1. Những người có bằng tốt nghiệp đại học ngành luật theo quy định tại khoản 2 Điều 7 của Nghị định số 17/2010/NĐ-CP được giảm thời gian đào tạo kiến thức pháp luật nhưng không vượt quá 1/3 tổng số tiết học của phần kiến thức pháp luật trong chương trình đào tạo nghề đấu giá.

2. Cơ sở đào tạo nghề đấu giá thực hiện việc giảm thời gian đào tạo nghề đấu giá căn cứ vào quy định tại Thông tư này, chương trình của khóa đào tạo nghề đấu giá và quy chế đào tạo của tổ chức mình.

Điều 4. Thực tập nghề đấu giá

1. Cơ sở đào tạo nghề đấu giá có trách nhiệm liên hệ với tổ chức bán đấu giá chuyên nghiệp để tiếp nhận học viên thực tập, hướng dẫn viết báo cáo kết quả thực tập, đánh giá việc thực tập của học viên.

2. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản nơi nhận học viên thực tập có trách nhiệm tạo điều kiện cho học viên thực tập; cho phép học viên tham dự các cuộc đấu giá tài sản; cử đấu giá viên có kinh nghiệm bán đấu giá tài sản để hướng dẫn thực tập, giám sát và nhận xét về quá trình thực tập của học viên.

3. Học viên thực tập phải tuân thủ nội quy, quy chế của tổ chức bán đấu giá tài sản nơi mình thực tập, thực hiện các công việc theo sự hướng dẫn của đấu giá viên; hoàn thành báo cáo kết quả thực tập và nộp cho cơ sở đào tạo nghề đấu giá.

Chương II

ĐẤU GIÁ VIÊN

Điều 5. Đăng ký danh sách đấu giá viên

1. Tổ chức bán đấu giá chuyên nghiệp thực hiện đăng ký danh sách đấu giá viên và việc thay đổi, bổ sung danh sách đấu giá viên của tổ chức mình tại Sở Tư pháp nơi tổ chức bán đấu giá tài sản đặt trụ sở chính; đăng ký danh sách đấu giá viên, thay đổi, bổ sung đấu giá viên của chi nhánh của doanh nghiệp bán đấu giá tài sản tại Sở Tư pháp nơi đặt trụ sở của chi nhánh.

Hồ sơ đăng ký gồm một bộ giấy tờ sau đây:

a) Văn bản đề nghị của tổ chức bán đấu giá chuyên nghiệp, kèm theo danh sách đấu giá viên;

b) Bản sao Chứng chỉ hành nghề đấu giá;

c) Bản sao quyết định tuyển dụng, bổ nhiệm hoặc hợp đồng lao động.

2. Trong thời hạn năm ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tư pháp ghi vào sổ theo dõi về việc đăng ký đấu giá viên, bổ sung, thay đổi đấu giá viên và thông báo bằng văn bản cho tổ chức bán đấu giá chuyên nghiệp.

Điều 6. Thẻ đấu giá viên

1. Giám đốc Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản cấp Thẻ đấu giá viên cho đấu giá viên để sử dụng trong thời gian làm việc tại Trung tâm, doanh nghiệp theo Mẫu số 08 ban hành kèm theo Thông tư này và mẫu phôi Thẻ do Bộ Tư pháp cung cấp.

2. Đấu giá viên phải đeo Thẻ trong khi điều hành cuộc bán đấu giá tài sản.

Điều 7. Thu hồi Chứng chỉ hành nghề đấu giá

1. Người bị thu hồi Chứng chỉ hành nghề đấu giá khi không làm việc thường xuyên tại tổ chức bán đấu giá tài sản, không còn hoạt động trong lĩnh vực bán đấu giá tài sản theo quy định tại điểm b khoản 1 Điều 11 của Nghị định số 17/2010/NĐ-CP là trường hợp người đó không thuộc đối tượng được trả lương, trả công trong thời gian liên tục một năm tại Trung tâm dịch vụ bán đấu giá tài sản hoặc doanh nghiệp bán đấu giá tài sản.

2. Khi có đấu giá viên thuộc trường hợp bị thu hồi Chứng chỉ hành nghề đấu giá theo quy định tại Điều 11 của Nghị định số 17/2010/NĐ-CP, tổ chức bán đấu giá tài sản không phân công đấu giá viên đó điều hành các cuộc bán đấu giá tài sản, thông báo ngay bằng văn bản cho Sở Tư pháp nơi đặt trụ sở chính của tổ chức bán đấu giá tài sản hoặc Sở Tư pháp nơi đặt trụ sở của Chi nhánh, trong đó nêu rõ lý do người đó thuộc trường hợp bị thu hồi Chứng chỉ kèm theo các giấy tờ chứng minh (nếu có).

Trường hợp tổ chức, cá nhân khác phát hiện người có Chứng chỉ hành nghề đấu giá thuộc trường hợp bị thu hồi Chứng chỉ thì thông báo cho Sở Tư pháp nơi đặt trụ sở của tổ chức bán đấu giá tài sản có người thuộc trường hợp bị thu hồi Chứng chỉ. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh để xử lý theo thẩm quyền.

Chậm nhất là bảy ngày làm việc kể từ ngày Sở Tư pháp phát hiện người có Chứng chỉ hành nghề đấu giá thuộc trường hợp bị thu hồi Chứng chỉ thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Chứng chỉ, kèm theo các giấy tờ chứng minh người đó thuộc trường hợp bị thu hồi Chứng chỉ.

3. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Chứng chỉ hành nghề đấu giá; đối với trường hợp phức tạp thì không quá ba mươi ngày. Trong trường hợp không đủ căn cứ để thu hồi Chứng chỉ thì Bộ Tư pháp thông báo bằng văn bản cho cơ quan, tổ chức, cá nhân có liên quan.

Quyết định thu hồi Chứng chỉ hành nghề đấu giá được gửi cho người bị thu hồi Chứng chỉ, tổ chức bán đấu giá tài sản nơi người đó làm việc, Sở Tư pháp nơi đặt trụ sở chính của tổ chức bán đấu giá tài sản.

4. Người bị thu hồi Chứng chỉ hành nghề đấu giá phải nộp lại Chứng chỉ hành nghề đấu giá, Thẻ đấu giá viên chậm nhất là mười ngày làm việc kể từ ngày quyết định thu hồi Chứng chỉ hành nghề đấu giá có hiệu lực.

Điều 8. Cấp đổi Thẻ đấu giá viên được cấp theo quy định của Nghị định số 05/2005/NĐ-CP

1. Trong thời hạn 06 tháng kể từ ngày Thông tư này có hiệu lực, người đã được cấp Thẻ đấu giá viên theo quy định của Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản phải làm thủ tục đề nghị Bộ Tư pháp cấp đổi Thẻ đấu giá viên thành Chứng chỉ hành nghề đấu giá.

Hồ sơ đề nghị cấp đổi gồm có:

a) Đơn đề nghị Bộ Tư pháp cấp đổi Thẻ đấu giá viên theo Mẫu số 07 ban hành kèm theo Thông tư này;

b) Bản sao Thẻ đấu giá viên;

c) 02 ảnh 3 cm x 4cm.

2. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ và lệ phí cấp Chứng chỉ hành nghề đấu giá theo quy định, Bộ Tư pháp cấp Chứng chỉ hành nghề đấu giá cho người đề nghị cấp đổi; trong trường hợp từ chối thì thông báo lý do bằng văn bản. Người được cấp Chứng chỉ hành nghề đấu giá phải nộp lại Thẻ đấu giá viên đã được cấp.

Điều 9. Điều hành cuộc bán đấu giá của Hội đồng bán đấu giá tài sản cấp huyện

Trong trường hợp Hội đồng bán đấu giá tài sản cấp huyện ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp để cử đấu giá viên điều hành cuộc bán đấu giá tài sản theo quy định tại điểm b khoản 1 Điều 21 của Nghị định số 17/2010/NĐ-CP, thì đấu giá viên chịu trách nhiệm điều hành cuộc bán đấu giá tài sản của Hội đồng bán đấu giá tài sản cấp huyện. Kết thúc cuộc bán đấu giá, đấu giá viên lập hợp đồng mua bán tài sản bán đấu giá và chuyển cho Chủ tịch Hội đồng bán đấu giá tài sản cấp huyện ký hợp đồng với người mua được tài sản bán đấu giá.

Chương III

TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN VÀ TRÌNH TỰ,

THỦ TỤC BÁN ĐẤU GIÁ TÀI SẢN

Điều 10. Người có tài sản bán đấu giá

Người có tài sản bán đấu giá quy định tại khoản 6 Điều 2 của Nghị định số 17/2010/NĐ-CP là cá nhân, tổ chức sau đây:

1. Chủ sở hữu tài sản, người được chủ sở hữu ủy quyền bán tài sản.

2. Người có trách nhiệm chuyển giao tài sản để bán đấu giá là cơ quan quyết định tịch thu sung quỹ nhà nước đối với tang vật, phương tiện vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Cơ quan, tổ chức, đơn vị được giao quản lý sử dụng hoặc chủ trì xử lý tài sản nhà nước.

4. Ngân hàng, tổ chức tín dụng đối với tài sản bảo đảm.

5. Chấp hành viên, cơ quan thi hành án dân sự, cá nhân, tổ chức khác có thẩm quyền xử lý tài sản của người khác thông qua bán đấu giá tài sản theo quy định của pháp luật.

Điều 11. Doanh nghiệp bán đấu giá tài sản

1. Doanh nghiệp bán đấu giá tài sản được lập chi nhánh ở trong và ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính. Chi nhánh của doanh nghiệp bán đấu giá tài sản được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp và pháp luật về bán đấu giá tài sản.

2. Trong trường hợp doanh nghiệp bán đấu giá tài sản lập chi nhánh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, doanh nghiệp phải thông báo bằng văn bản về việc lập chi nhánh cho Sở Tư pháp nơi doanh nghiệp đặt trụ sở chính, kèm theo bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc bản sao Giấy chứng nhận đăng ký hoạt động của chi nhánh.

Trường hợp doanh nghiệp lập chi nhánh tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, doanh nghiệp bán đấu giá tài sản phải thông báo bằng văn bản cho Sở Tư pháp nơi đặt trụ sở của chi nhánh, kèm theo bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp và bản sao Giấy chứng nhận đăng ký hoạt động của chi nhánh.

3. Nội dung thông báo của doanh nghiệp bán đấu giá tài sản nêu tại khoản 2 Điều này gồm các nội dung sau đây:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh;

d) Địa chỉ trụ sở chi nhánh;

đ) Nội dung, phạm vi hoạt động của chi nhánh;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân của người đứng đầu chi nhánh.

4. Đối với doanh nghiệp bán đấu giá tài sản đồng thời có chức năng thẩm định giá, nếu doanh nghiệp hoặc chi nhánh của doanh nghiệp hoặc các tổ chức trực thuộc doanh nghiệp, đơn vị kinh tế mà doanh nghiệp đó có cổ phần chi phối đã tiến hành thẩm định giá tài sản để bán đấu giá thì doanh nghiệp bán đấu giá tài sản không được đồng thời tiến hành bán đấu giá tài sản đó.

Điều 12. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt

1. Việc xác định tài sản nhà nước có giá trị lớn, phức tạp do đại diện chủ sở hữu có thẩm quyền quyết định theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước và hướng dẫn của Bộ Tài chính.

2. Trường hợp không thuê được tổ chức bán đấu giá chuyên nghiệp là trường hợp đã hết thời hạn thông báo công khai về việc thuê tổ chức bán đấu giá chuyên nghiệp để thực hiện bán đấu giá tài sản mà không có tổ chức nào đăng ký tham gia hoặc đã tiến hành đấu thầu mà không có tổ chức bán đấu giá chuyên nghiệp nào trúng thầu.

Thông báo công khai về việc thuê tổ chức bán đấu giá chuyên nghiệp để thực hiện bán đấu giá tài sản phải được gửi cho các tổ chức bán đấu giá chuyên nghiệp tại địa phương và phải được thông báo ít nhất hai lần, mỗi lần cách nhau ba ngày trên phương tiện thông tin đại chúng của Trung ương hoặc địa phương.

Điều 13. Quy chế bán đấu giá tài sản

1. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản ban hành quy chế bán đấu giá tài sản của tổ chức mình phù hợp với quy định của Nghị định số 17/2010/NĐ-CP; thực hiện nghiêm túc quy chế bán đấu giá tài sản trong quá trình tổ chức bán đấu giá.

2. Quy chế bán đấu giá tài sản bao gồm những nội dung chủ yếu sau đây:

a) Điều kiện, cách thức đăng ký tham gia đấu giá;

b) Quy định về phí tham gia đấu giá, tiền đặt trước;

c) Quy định về cách thức đấu giá;

d) Nguyên tắc xác định bước giá;

đ) Quy định về việc rút lại đăng ký tham gia đấu giá, xử lý khoản tiền đặt trước của người đăng ký tham gia đấu giá khi rút lại đăng ký tham gia đấu giá trong thời hạn đăng ký;

e) Các trường hợp không được tiếp tục tham gia đấu giá;

g) Các trường hợp không được trả lại tiền đặt trước;

h) Nội dung cần thiết khác liên quan đến việc tổ chức bán đấu giá tài sản.

Điều 14. Niêm yết, thông báo công khai việc bán đấu giá tài sản

1. Tổ chức bán đấu giá tài sản thực hiện niêm yết việc bán đấu giá tài sản theo quy định tại khoản 1 Điều 28 của Nghị định số 17/2010/NĐ-CP.

2. Đối với tài sản bán đấu giá là bất động sản, khi niêm yết tại nơi có bất động sản thì tổ chức bán đấu giá tài sản lưu tài liệu, hình ảnh về việc niêm yết trong hồ sơ hoặc lập văn bản có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có bất động sản bán đấu giá về việc đã niêm yết, thông báo công khai.

Điều 15. Trình tự tiến hành cuộc bán đấu giá tài sản

1. Việc tiến hành cuộc bán đấu giá tài sản phải tuân theo thủ tục bán đấu giá tài sản quy định tại Điều 34 của Nghị định số 17/2010/NĐ-CP, quy chế bán đấu giá tài sản do tổ chức bán đấu giá tài sản quy định.

2. Đấu giá viên công bố bước giá ngay từ khi bắt đầu cuộc bán đấu giá tài sản và có thể điều chỉnh bước giá cho phù hợp với từng vòng đấu giá trong khi điều hành cuộc bán đấu giá.

3. Đối với hình thức đấu giá trực tiếp bằng lời nói, đấu giá viên nhắc lại giá khởi điểm, yêu cầu người tham gia đấu giá bắt đầu trả giá từ giá khởi điểm. Sau mỗi lần người tham gia đấu giá trả giá, đấu giá viên nhắc lại ba lần, rõ ràng, chính xác bằng lời nói giá đã trả cao nhất, mỗi lần cách nhau khoảng ba mươi giây. Sau ba lần nhắc lại, nếu không có người trả giá tiếp thì đấu giá viên công bố kết quả.

4. Đối với hình thức đấu giá bằng bỏ phiếu thì số vòng bỏ phiếu, cách thức tiến hành bỏ phiếu phải được tổ chức bán đấu giá tài sản hoặc đấu giá viên thỏa thuận với người có tài sản bán đấu giá.

Trong trường hợp thực hiện cách thức bỏ phiếu nhiều vòng thì mỗi người tham gia đấu giá được phát một tờ phiếu trả giá, ghi giá muốn trả vào phiếu của mình và bỏ phiếu vào hòm phiếu. Sau khi thu hết các phiếu đã phát, đấu giá viên công bố mức giá trả cao nhất của vòng bỏ phiếu mà không công bố tên của người đã trả giá cao nhất, tiếp tục phát phiếu cho những người tham gia đấu giá để bắt đầu trả giá cho vòng tiếp theo. Cuộc bán đấu giá kết thúc khi không còn ai yêu cầu trả giá tiếp.

5. Các hình thức đấu giá khác do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận phải tuân theo nguyên tắc, trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định số 17/2010/NĐ-CP và Thông tư này.

Điều 16. Bán đấu giá quyền sử dụng đất trong trường hợp Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất

1. Tổ chức phát triển quỹ đất hoặc cơ quan được Ủy ban nhân dân cấp có thẩm quyền giao xử lý việc bán đấu giá quyền sử dụng đất phải ký hợp đồng bán đấu giá tài sản với tổ chức bán đấu giá chuyên nghiệp theo quy định tại khoản 2 Điều 25 của Nghị định số 17/2010/NĐ-CP để thực hiện việc bán đấu giá quyền sử dụng đất; thu tiền bán đấu giá quyền sử dụng đất của người mua được tài sản và thanh toán phí bán đấu giá cho tổ chức bán đấu giá chuyên nghiệp.

2. Khi thực hiện việc bán đấu giá quyền sử dụng đất, tổ chức bán đấu giá chuyên nghiệp tiến hành các công việc sau đây:

a) Niêm yết, thông báo việc bán đấu giá, thu phí hồ sơ tham gia đấu giá và khoản tiền đặt trước;

b) Tiến hành cuộc bán đấu giá theo trình tự quy định tại Điều 34 của Nghị định số 17/2010/NĐ-CP và Điều 15 của Thông tư này, không ký hợp đồng mua bán tài sản bán đấu giá mà chuyển toàn bộ hồ sơ phiên đấu giá trong thời hạn chậm nhất là ba ngày làm việc kèm theo danh sách người mua được tài sản bán đấu giá cho Tổ chức phát triển quỹ đất hoặc cơ quan được Ủy ban nhân dân cấp có thẩm quyền giao xử lý việc bán đấu giá quyền sử dụng đất để hoàn thiện các thủ tục theo quy định của pháp luật về đất đai.

3. Căn cứ tình hình thực tế của địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, ban hành quy chế bán đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất phù hợp với quy định của Nghị định số 17/2010/NĐ-CP, Thông tư này và pháp luật về đất đai.

Nội dung của quy chế cần quy định rõ cơ quan, đơn vị được giao ký kết hợp đồng bán đấu giá quyền sử dụng đất; cơ quan, đơn vị thực hiện các thủ tục đề nghị Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất và trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

Trong trường hợp Ủy ban nhân dân cấp có thẩm quyền ở địa phương giao cho tổ chức bán đấu giá chuyên nghiệp thực hiện việc bán đấu giá quyền sử dụng đất thì quyền và nghĩa vụ của các đơn vị liên quan phải được quy định rõ trong quy chế bán đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất tại địa phương.

Điều 17. Xử lý khoản tiền đặt trước trong trường hợp từ chối mua tài sản bán đấu giá là tang vật, phương tiện vi phạm hành chính, tài sản thi hành án

1. Đối với tài sản là tang vật, phương tiện vi phạm hành chính, khoản tiền đặt trước của người từ chối mua tài sản bán đấu giá theo quy định tại Điều 39 của Nghị định số 17/2010/NĐ-CP thuộc về người có tài sản bán đấu giá là cơ quan có thẩm quyền tịch thu tang vật, phương tiện vi phạm hành chính. Khoản tiền này được quản lý, sử dụng theo hướng dẫn của Bộ Tài chính.

2. Đối với tài sản thi hành án, khoản tiền đặt trước của người từ chối mua tài sản bán đấu giá theo quy định tại Điều 39 của Nghị định số 17/2010/NĐ-CP thuộc về người có tài sản bán đấu giá là cơ quan thi hành án dân sự có thẩm quyền xử lý tài sản thi hành án và được sử dụng để thanh toán các chi phí phát sinh liên quan đến việc xử lý tài sản, chi phí bán đấu giá tài sản đó. Khoản tiền này được quản lý, sử dụng theo hướng dẫn của Bộ Tài chính.

Điều 18. Lập sổ theo dõi công việc và lưu hồ sơ

1. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản phải thực hiện việc lập sổ theo dõi công việc, cụ thể như sau:

a) Sổ đăng ký bán đấu giá tài sản: Theo dõi việc đăng ký tham gia đấu giá, số lượng người đăng ký và các thông tin cần thiết khác (Mẫu số 01 ban hành kèm theo Thông tư này);

b) Sổ theo dõi tài sản bán đấu giá: Theo dõi chủng loại, số lượng tài sản bán đấu giá, kết quả bán đấu giá tài sản, thông tin của người mua được tài sản và các thông tin cần thiết khác (Mẫu số 02 ban hành kèm theo Thông tư này).

2. Các loại sổ quy định tại khoản 1 Điều này và hồ sơ công việc phải được lưu giữ tại trụ sở của tổ chức bán đấu giá tài sản.

Việc ghi chép, bảo quản, lưu giữ các loại sổ theo dõi, hồ sơ công việc, hợp đồng lao động, hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá được thực hiện theo quy định của pháp luật về lao động, pháp luật về bán đấu giá tài sản và các quy định pháp luật khác có liên quan.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 19. Nhiệm vụ của Sở Tư pháp

Ngoài nhiệm vụ, quyền hạn quy định tại khoản 2 Điều 53 của Nghị định số 17/2010/NĐ-CP, Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các nhiệm vụ cụ thể sau đây:

1. Lập danh sách đấu giá viên, cập nhật nội dung thay đổi, bổ sung danh sách đấu giá viên của Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, chi nhánh của doanh nghiệp bán đấu giá tài sản trên địa bàn tỉnh, thành phố.

2. Phối hợp với Sở Kế hoạch và Đầu tư rà soát, theo dõi và cập nhật thông tin liên quan đến các doanh nghiệp bán đấu giá tài sản tại địa phương.

3. Công bố danh sách, cập nhật theo định kỳ hàng quý danh sách Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, chi nhánh của doanh nghiệp bán đấu giá tài sản, danh sách đấu giá viên trên địa bàn tỉnh, thành phố trên trang thông tin điện tử của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và của Sở Tư pháp để các tổ chức, cá nhân biết và liên hệ.

4. Theo dõi, phát hiện và gửi văn bản đề nghị Bộ Tư pháp thu hồi Chứng chỉ hành nghề đấu giá theo quy định.

5. Chủ trì, phối hợp với Sở Kế hoạch và Đầu tư, các sở, ngành có liên quan thực hiện kiểm tra về tổ chức, hoạt động bán đấu giá tài sản theo định kỳ, kiểm tra đột xuất trong trường hợp cần thiết hoặc theo yêu cầu của Bộ Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở của tổ chức bán đấu giá tài sản.

Đối tượng kiểm tra là các tổ chức bán đấu giá chuyên nghiệp, chi nhánh của các doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản trong phạm vi địa phương. Thời gian và nội dung kiểm tra định kỳ phải được thông báo cho cơ quan, tổ chức nơi tiến hành kiểm tra chậm nhất là bảy ngày trước khi tiến hành kiểm tra.

6. Các nhiệm vụ khác theo quy định của pháp luật.

Điều 20. Chế độ báo cáo

1. Định kỳ 06 tháng và hàng năm, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Ủy ban nhân dân cấp huyện nơi thành lập Hội đồng bán đấu giá tài sản thực hiện việc báo cáo về tổ chức, hoạt động bán đấu giá tài sản cho Sở Tư pháp nơi đặt trụ sở của tổ chức bán đấu giá tài sản theo Mẫu số 09, Mẫu số 10 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo định kỳ được thực hiện theo hướng dẫn của Bộ Tư pháp, Sở Tư pháp.

Ngoài báo cáo định kỳ, trong trường hợp đột xuất, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Ủy ban nhân dân cấp huyện nơi thành lập Hội đồng bán đấu giá tài sản báo cáo về tổ chức và hoạt động của tổ chức mình theo yêu cầu của Sở Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan nhà nước khác có thẩm quyền.

2. Định kỳ hàng năm, Sở Tư pháp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo Mẫu số 12 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo định kỳ được thực hiện theo hướng dẫn của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp.

Ngoài báo cáo định kỳ, trong trường hợp đột xuất, Sở Tư pháp báo cáo về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo yêu cầu của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hội đồng đấu giá được thành lập trước ngày 01/7/2010 đã tiếp nhận việc bán đấu giá quyền sử dụng đất đối với một số lô đất cụ thể và đã tiến hành việc bồi thường, giải phóng mặt bằng, có phương án bán đấu giá được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày 01/7/2010 thì có thể tiếp tục thực hiện việc bán đấu giá lô đất đó theo trình tự, thủ tục quy định tại Quy chế đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất được ban hành kèm theo Quyết định số 216/2005/QĐ-TTg ngày 31/8/2005 của Thủ tướng Chính phủ và Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản.

2. Đối với các hợp đồng ủy quyền bán đấu giá tài sản đã được thực hiện trước ngày 01/7/2010, nếu chưa thực hiện xong thì tiếp tục thực hiện các công việc còn lại theo trình tự, thủ tục quy định tại Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản.

Điều 22. Biểu mẫu kèm theo Thông tư

Ban hành kèm theo Thông tư các mẫu sổ và biểu mẫu giấy tờ sau đây:

1. Sổ đăng ký bán đấu giá tài sản (Mẫu số 01).

2. Sổ theo dõi tài sản bán đấu giá (Mẫu số 02).

3. Giấy biên nhận (Mẫu số 03).

4. Biên bản bán đấu giá tài sản (Mẫu số 04).

5. Đơn đề nghị cấp Chứng chỉ hành nghề đấu giá (Mẫu số 05).

6. Đơn đề nghị cấp lại Chứng chỉ hành nghề đấu giá (Mẫu số 06).

7. Đơn đề nghị cấp đổi Thẻ đấu giá viên (Mẫu số 07).

8. Thẻ đấu giá viên (Mẫu số 08).

9. Báo cáo của Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản (Mẫu số 09).

10. Báo cáo của Ủy ban nhân dân cấp huyện về tổ chức, hoạt động bán đấu giá tài sản của Hội đồng bán đấu giá tài sản cấp huyện (Mẫu số 10).

11. Báo cáo của Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt (Mẫu số 11).

12. Báo cáo của Sở Tư pháp về tổ chức, hoạt động bán đấu giá tài sản tại địa phương (Mẫu số 12).

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 24 tháng 01 năm 2011.

Thông tư này thay thế Thông tư số 03/2005/TT-BTP ngày 04 tháng 5 năm 2005 của Bộ Tư pháp hướng dẫn một số quy định của Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản.

2. Các Sở Tư pháp, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, đấu giá viên và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tư pháp để hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Đức Chính

Mẫu số 01

TÊN TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

SỔ ĐĂNG KÝ BÁN ĐẤU GIÁ TÀI SẢN

Quyển số:

Từ ngày: / / đến ngày / /

SỔ ĐĂNG KÝ BÁN ĐẤU GIÁ TÀI SẢN

phải có các nội dung chính sau đây:

Số thứ tự | Ngày tháng năm | Tài sản bán đấu giá (ghi rõ số văn bản, ngày tháng đã niêm yết, thông báo) | Tên của người đăng ký tham gia đấu giá (hoặc đính kèm danh sách nếu có nhiều người đăng ký tham gia) | Địa chỉ của người đăng ký tham gia đấu giá | Số Chứng minh thư nhân dân | Điện thoại/ Fax | Phí tham gia đấu giá (ghi rõ số tiền, thời gian và phương thức nộp) | Tiền đặt trước (ghi rõ số tiền, thời gian và phương thức nộp) | Tham gia cuộc bán đấu giá (ghi rõ tham gia hay không tham gia) | Xử lý khoản tiền đặt trước (ghi rõ cách thức xử lý)

Mẫu số 02

TÊN TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

SỔ THEO DÕI TÀI SẢN BÁN ĐẤU GIÁ

Quyển số:

Từ ngày: / / đến ngày / /

SỔ THEO DÕI TÀI SẢN BÁN ĐẤU GIÁ

phải có các nội dung chính sau đây:

Số thứ tự | Ngày tháng năm ký hợp đồng bán đấu giá | Tài sản đã bán đấu giá (ghi rõ tên, loại tài sản và số văn bản, ngày tháng đã niêm yết, thông báo) | Tên và địa chỉ của người có tài sản bán đấu giá | Giá khởi điểm của tài sản | Thời gian, địa điểm bán đấu giá | Giá đã bán | Tổng chi phí bán đấu giá tài sản và các khoản phí dịch vụ khác | Tên và địa chỉ của người mua được tài sản bán đấu giá | Giao tài sản bán đấu giá (ghi rõ thời gian, địa điểm giao tài sản, kết quả thực hiện) | Ký xác nhận của đấu giá viên điều hành cuộc bán đấu giá

- Lưu ý: Các loại Sổ lập theo Mẫu số 01, Mẫu số 02 của Thông tư này đều phải được đánh số trang theo thứ tự, ghi rõ ngày mở sổ và khóa sổ. Tại trang đầu và trang cuối mỗi Sổ, phải có chữ ký xác nhận của Giám đốc Trung tâm hoặc Giám đốc Doanh nghiệp/Chủ tịch Hội đồng bán đấu giá tài sản và chữ ký của người lập sổ.

Mẫu số 03

TÊN TỔ CHỨC

BÁN ĐẤU GIÁ TÀI SẢN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phú c

GIẤY BIÊN NHẬN

(Tên tổ chức bán đấu giá tài sản)....................................................................

.........................................................................................................................

Đại diện là Ông/Bà:.........................................................................................

Chức vụ:...........................................................................................................

Đã nhận của Ông/Bà :.......................................................................................

Chức vụ/nghề nghiệp :......................................................................................

Nơi công tác/địa chỉ..........................................................................................

..........................................................................................................................

những giấy tờ sau đây (ghi rõ là bản gốc hay bản sao, nếu là bản sao thì do

cơ quan nào cấp hoặc chứng thực; nếu gồm có nhiều loại giấy tờ thì đính kèm

theo phụ lục):

1. ......................................................................................................................

2. ......................................................................................................................

3. ......................................................................................................................

4. .......................................................................................................................

...........................................................................................................................

...........................................................................................................................

Để thực hiện việc bán đấu giá tài sản là............................................................

theo Hợp đồng bán đấu giá tài sản số .......... ngày...........tháng........năm ……

giữa................................và................................................................................

Tỉnh/Thành phố , ngày tháng năm

Người giao

(Ký, ghi rõ họ tên)

Người nhận

(Ký, ghi rõ họ tên)

Mẫu số 04

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

BIÊN BẢN BÁN ĐẤU GIÁ TÀI SẢN

- Căn cứ quy định của Nghị định số 17/2010/NĐ-CP ngày 04/3/2010 của Chính phủ về bán đấu giá tài sản;

- Thực hiện Hợp đồng bán đấu giá tài sản số.................ngày…...../...../…..giữa .....................................................và..............................................................................

Hôm nay, vào hồi ...... giờ..... phút ngày.........tháng........năm........., tại............, Trung tâm dịch vụ bán đấu giá tài sản tỉnh, thành phố.........(hoặc doanh nghiệp bán đấu giá tài sản......./Hội đồng bán đấu giá tài sản ....) tổ chức cuộc bán đấu giá tài sản.

- Tài sản bán đấu giá:.........................................................................................

- Giá khởi điểm của tài sản: ..............................................................................

I. Thành phần tham dự:

* Khách mời chứng kiến việc bán đấu giá tài sản (Họ và tên, chức vụ, nơi công tác):

1. .......................................................................................................................

2. .......................................................................................................................

3. .......................................................................................................................

4. .......................................................................................................................

..........................................................................................................................

* Đấu giá viên (Họ và tên, số Thẻ đấu giá viên)

..........................................................................................................................

..........................................................................................................................

* Người tham gia đấu giá (Họ và tên, số CMND, địa chỉ liên lạc, nếu nhiều

người thì có danh sách kèm theo):

1. .......................................................................................................................

2. .......................................................................................................................

3. .......................................................................................................................

4. .......................................................................................................................

5. .......................................................................................................................

.........................................................................................................................

.........................................................................................................................

II. Diễn biến cụ thể của cuộc bán đấu giá:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

Sau.......... lần trả giá, người trả giá cao nhất là Ông/Bà...................................

................................., địa chỉ.............................................................................

Số CMND:…………........................ngày cấp...........................nơi cấp............

với giá đã trả là................................................đồng

(viết bằng chữ :..................................................................................................)

Cuộc bán đấu giá kết thúc vào lúc ...........giờ cùng ngày. Các bên cùng thống nhất

ký tên.

Người tham gia đấu giá

(Ký, ghi rõ họ, tên)

Người tham gia

dự cuộc bán đấu giá (nếu có)

(Ký, ghi rõ họ, tên)

Đấu giá viên

(Ký, ghi rõ họ, tên)

Người ghi

biên bản

(Ký, ghi rõ họ, tên)

Mẫu số 05

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ HÀNH NGHỀ ĐẤU GIÁ

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/………………..Quê quán:…………………….........

……………………………………………………………………...............

Số Chứng minh nhân dân:…………….................ngày cấp………………..

nơi cấp:…………………………………………………………………….

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

……………………………………………………………...........................

Nơi công tác: ……………………………………………………………....

Căn cứ tiêu chuẩn của đấu giá viên theo quy định của Nghị định số 17/2010/NĐ-CP về bán đấu giá tài sản, tôi xin đề nghị được cấp Chứng chỉ hành nghề đấu giá.

Kèm theo đơn 01 bộ hồ sơ, gồm các giấy tờ sau đây:

1……………………………………………………………………………………

2……………………………………………………………………………………

3……………………………………………………………………………………

4……………………………………………………………………………………

……………………………………………………………......................................

……………………………………………………………......................................

Tỉnh (Thành phố), ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 06

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ ĐẤU GIÁ

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/……………….. Quê quán:……………………........

……………………………………………………………………...............

Số Chứng minh nhân dân:………………….ngày cấp……………………..

nơi cấp:……………………………………………………………………..

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

Nơi công tác: …………………………………………………………….....

Căn cứ các điều kiện cấp lại Chứng chỉ hành nghề đấu giá theo quy định của Nghị định số 17/2010/NĐ-CP về bán đấu giá tài sản, tôi xin được cấp lại Chứng chỉ hành nghề đấu giá. Lý do cấp lại: ………………………………………………………………

Kèm theo đơn gồm các giấy tờ sau đây:

1………………………………………………………………………………

2………………………………………………………………………………

……………………………………………………………………..................

……………………………………………………………………..................

……………………………………………………………………..................

Tỉnh/Thành phố, ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 07

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP ĐỔI THẺ ĐẤU GIÁ VIÊN

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/………………..Quê quán:…………………….........

……………………………………………………………………...............

Số Chứng minh nhân dân:……………………ngày cấp…………………..

nơi cấp:…………………………………………………………………….

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

……………………………………………………………………...............

Nơi công tác: …………………………………………………………….....

Căn cứ quy định của Thông tư số 23/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp quy định chi tiết và hướng dẫn thực hiện Nghị định số 17/2010/NĐ-CP ngày 04/3/2010 về bán đấu giá tài sản, tôi xin được cấp đổi Thẻ đấu giá viên (Thẻ số …………được Bộ Tư pháp cấp ngày ………/……./……..) thành Chứng chỉ hành nghề đấu giá.

Kèm theo đơn gồm các giấy tờ sau đây:

1……………………………………………………………………………………

2……………………………………………………………………………………

3…………………………………………………………………………………… ……………………………………………………………………………………..

……………………………………………………………………………………..

Tỉnh (Thành phố), ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 08

THẺ ĐẤU GIÁ VIÊN

Kích cỡ: chiều rộng 6 cm, chiều dài 9 cm gồm 2 mặt; được ghi bằng tiếng Việt. Mặt trước: phía bên trái có ảnh 02 cm x 03 cm đóng dấu của tổ chức bán đấu giá tài sản; phía dưới bên phải có chữ ký của Giám đốc Trung tâm dịch vụ bán đấu giá tài sản hoặc Giám đốc Doanh nghiệp bán đấu giá tài sản. Mặt sau: quy định về việc sử dụng Thẻ.

Mặt trước của Thẻ đấu giá viên:

TRUNG TÂM DỊCH VỤ BÁN ĐẤU GIÁ TÀI SẢN/ CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

DOANH NGHIỆP BÁN ĐẤU GIÁ TÀI SẢN Độc lập – Tự do – Hạnh phúc

THẺ ĐẤU GIÁ VIÊN

Số: /ĐGV

ảnh 2 x 3

Họ và tên:..........................................Nam/nữ......

Năm sinh:.............................................................

Chứng chỉ hành nghề đấu giá số: ........................

Nơi công tác:........................................................

........., ngày......... tháng........ năm......

GIÁM ĐỐC TRUNG TÂM/

DOANH NGHIỆP

(Ký tên, đóng dấu)

Mặt sau của Thẻ đấu giá viên:

QUY ĐỊNH SỬ DỤNG THẺ

1. Đeo thẻ khi làm việc và điều hành cuộc bán đấu giá;

2. Xuất trình thẻ khi có yêu cầu của người có thẩm quyền;

3. Cấm sử dụng thẻ vì mục đích cá nhân hoặc trục lợi;

4. Bảo quản, giữ gìn thẻ cẩn thận, không tẩy xóa, làm hỏng;

không cho người khác mượn thẻ;

5. Mất thẻ phải báo ngay cho cơ quan, tổ chức chủ quản nơi cấp thẻ.

Mẫu số 09

TRUNG TÂM DỊCH VỤ BÁN ĐẤU GIÁ TÀI SẢN/

DOANH NGHIỆP BÁN ĐẤU

GIÁ TÀI SẢN

Số: /BC-BĐG

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

Tỉnh (Thành phố), ngày tháng năm

BÁO CÁO
Về tổ chức và hoạt động
Từ ngày...... tháng.... năm..... đến ngày .... tháng.... năm

Kính gửi:

1. Về cơ cấu tổ chức:

- Tổng số cán bộ/nhân viên: , trong đó:

+ Chức danh Giám đốc, Phó giám đốc (Họ và tên, số Thẻ đấu giá viên):

+ Số đấu giá viên (Họ và tên, số Thẻ đấu giá viên):

+ Trình độ chuyên môn của đấu giá viên (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

- Số nhân viên hợp đồng:

2. Tình hình hoạt động

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về kết quả hoạt động được lập theo mẫu thống kê của Bộ Tư pháp.

b) Những khó khăn, vướng mắc trong hoạt động (nêu rõ nguyên nhân):

3. Đề xuất, kiến nghị:

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

GIÁM ĐỐC TRUNG TÂM/

Nơi nhận: GIÁM ĐỐC DOANH NGHIỆP

- Bộ Tư pháp; (Ký tên, đóng dấu)

- UBND tỉnh, TP……;

- .................................;

- Lưu: Trung tâm/Doanh nghiệp.

Mẫu số 10

UBND TỈNH/ TP

UBND QUẬN/ HUYỆN...

Số: /UB-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.............. , ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động

của Hội đồng bán đấu giá tài sản tại quận, huyện ........

Từ ngày....tháng......năm.....đến ngày......tháng....năm....

Kính gửi: Sở Tư pháp

1. Tình hình tổ chức

a) Việc thành lập Hội đồng bán đấu giá tài sản cấp huyện (Căn cứ pháp lý; Cơ quan ra quyết định thành lập Hội đồng):

b) Thành phần của Hội đồng:

- Số lượng:

- Họ tên, chức danh của từng thành viên Hội đồng:

2. Tình hình hoạt động

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về kết quả hoạt động được lập theo mẫu thống kê của Bộ Tư pháp.

b) Những khó khăn, vướng mắc (nêu rõ nguyên nhân):

3. Đề xuất và kiến nghị

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

TM. ỦY BAN NHÂN DÂN

Nơi nhận: CHỦ TỊCH

- Như trên; (Ký tên, đóng dấu)

- .............;

- Lưu: VT.

Mẫu số 11

HỘI ĐỒNG BÁN ĐẤU GIÁ TÀI SẢN TRONG TRƯỜNG HỢP ĐẶC BIỆT

Số: /HĐ-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............, ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động của Hội đồng bán đấu giá tài sản

trong trường hợp đặc biệt

Kính gửi:

1. Về việc thành lập Hội đồng

- Căn cứ pháp lý để thành lập Hội đồng (tên văn bản, số, ngày tháng năm ban hành...):

- Cơ quan ra quyết định thành lập Hội đồng:

- Thành phần của Hội đồng:

+ Số lượng:

+ Họ tên, chức danh của từng thành viên Hội đồng:

2. Tình hình hoạt động

a) Kết quả hoạt động:

- Thời gian tổ chức phiên bán đấu giá (giờ, ngày tháng năm):

- Địa điểm tổ chức:

- Tài sản bán đấu giá (nêu rõ số lượng, đặc điểm ...):

Số liệu cụ thể được lập theo mẫu thống kê của Bộ Tư pháp.

b) Đánh giá chung, những khó khăn, vướng mắc (nêu rõ nguyên nhân):

3. Đề xuất và kiến nghị

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

CHỦ TỊCH HỘI ĐỒNG

Nơi nhận: (Ký tên, đóng dấu)

- Cơ quan ra quyết định thành lập Hội đồng;

- Sở Tư pháp;

- ..................;

- Lưu: ..........

Mẫu số 12

UBND TỈNH/ TP

SỞ TƯ PHÁP

Số: /STP-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tỉnh (Thành phố), ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động bán đấu giá
tài sản tại tỉnh (thành phố).........
Từ ngày ....tháng......năm.....đến ngày......tháng....năm....

Kính gửi:

- Bộ Tư pháp

- Ủy ban nhân dân tỉnh, thành phố .............

I. Về tình hình tổ chức

1. Tổ chức bán đấu giá chuyên nghiệp:

a) Số lượng:

b) Cơ cấu tổ chức:

* Trung tâm dịch vụ bán đấu giá tài sản:

- Tổng số cán bộ/nhân viên: , trong đó:

+ Giám đốc, Phó Giám đốc:

+ Số đấu giá viên:

+ Số nhân viên hợp đồng:

- Trình độ chuyên môn (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

* Doanh nghiệp bán đấu giá tài sản:

- Tổng số nhân viên của doanh nghiệp: , trong đó:

+ Số đấu giá viên:

+ Số nhân viên hợp đồng:

- Trình độ chuyên môn (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

2. Hội đồng bán đấu giá tài sản:

a) Hội đồng bán đấu giá tài sản cấp huyện (số lượng, căn cứ thành lập, thành phần hội đồng, tài sản bán đấu giá ...):

b) Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt (số lượng, căn cứ thành lập, thành phần hội đồng, tài sản bán đấu giá ...):

II. Tình hình hoạt động bán đấu giá tài sản tại địa phương

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về tổ chức, hoạt động bán đấu giá tài sản được lập theo mẫu thống kê của Bộ Tư pháp.

c) Những khó khăn, vướng mắc (nêu rõ nguyên nhân):

III. Tình hình thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực bán đấu giá tài sản tại địa phương

- Đánh giá việc thực hiện các nhiệm vụ theo quy định của pháp luật và nhiệm vụ được chính quyền địa phương giao.

IV. Đề xuất và kiến nghị

1. Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

2. Đối với Chính phủ, Bộ Tư pháp và các Bộ, ngành có liên quan:

GIÁM ĐỐC

Nơi nhận: (Ký tên, đóng dấu)

- Như trên;

- .................;

- Lưu: .............


TT 2010 - 27 tien luong trong Cty TNHH MTV NN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 27/2010/TT-BLĐTBXH | Hà Nội, ngày 14 tháng 9 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do

Nhà nước làm chủ sở hữu

--------------

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

MỤC I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Phạm vi điều chỉnh của Thông tư này là các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ Tổng công ty, Công ty mẹ của Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động.

3. Công ty trách nhiệm hữu hạn một thành viên thuộc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

Thông tư này không điều chỉnh đối với công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế do Nhà nước làm chủ sở hữu.

Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quy định tại khoản 1, 2 và khoản 3 nêu trên sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;

2. Thành viên chuyên trách, thành viên không chuyên trách Hội đồng thành viên (đối với công ty tổ chức theo mô hình Hội đồng thành viên) hoặc Chủ tịch công ty chuyên trách, Chủ tịch công ty không chuyên trách (đối với công ty tổ chức theo mô hình Chủ tịch công ty), Kiểm soát viên chuyên trách, Kiểm soát viên không chuyên trách;

3. Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

MỤC II. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC THEO HỢP ĐỒNG LAO ĐỘNG

Điều 3. Quản lý lao động

1. Quý IV năm trước hoặc tháng 1 năm kế hoạch, căn cứ vào yêu cầu khối lượng, chất lượng, nhiệm vụ sản xuất, kinh doanh, định mức lao động, tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức và tình hình sử dụng lao động của năm trước, Tổng giám đốc (Giám đốc) công ty xây dựng kế hoạch sử dụng lao động, trong đó xác định tổng số lao động sử dụng của năm kế hoạch, số lượng, chất lượng lao động cần tuyển dụng mới; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động và báo cáo Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt trước khi thực hiện.

2. Căn cứ vào kế hoạch sử dụng lao động, Tổng giám đốc (Giám đốc) công ty thực hiện việc tuyển lao động mới theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ; thực hiện ký kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động, Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ và Thông tư số 17/2009/TT-BLĐTBXH ngày 26 tháng 5 năm 2009 của Bộ Lao động - Thương binh và Xã hội sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội.

3. Quý IV hàng năm, Tổng giám đốc (Giám đốc) công ty có trách nhiệm đánh giá việc thực hiện kế hoạch sử dụng lao động, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng dẫn đến người lao động không có việc làm thì phải có kế hoạch sắp xếp việc làm cho người lao động; chất lượng lao động không đáp ứng được yêu cầu công việc thì phải có kế hoạch bồi dưỡng, đào tạo, đào tạo lại số lao động này. Trường hợp đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm thì Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc (Giám đốc) công ty phải có trách nhiệm giải quyết đầy đủ chế độ đối với người lao động khi chấm dứt hợp đồng lao động theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 và Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ.

Điều 4. Xếp lương, phụ cấp lương

1. Công ty tiếp tục áp dụng thang lương, bảng lương, phụ cấp lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong công ty nhà nước và các văn bản hướng dẫn thực hiện để xếp lương đối với người lao động cho đến khi Chính phủ có quy định mới. Khuyến khích công ty sử dụng những người có trình độ chuyên môn, kỹ thuật cao, người giỏi, người có tài năng và có chế độ xếp lương thỏa đáng đối với số lao động này.

2. Công ty lập kế hoạch rà soát, thống kê hệ thống chức danh nghề, công việc; xây dựng các tiêu chí đánh giá công việc làm cơ sở để khi có quy định sẽ xây dựng ngay được hệ thống thang lương, bảng lương phù hợp với tổ chức sản xuất, tổ chức lao động của công ty.

Điều 5. Mức lương tối thiểu để tính đơn giá tiền lương

Công ty được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định trong từng thời kỳ (mức lương tối thiểu vùng từ ngày 01 tháng 01 năm 2010 thực hiện theo Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động) để tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện:

1. Nộp ngân sách nhà nước theo quy định của luật thuế và các văn bản hướng dẫn thực hiện;

2. Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân, năng suất lao động bình quân và việc xác định tiền lương bình quân kế hoạch gắn với năng suất lao động để xác định đơn giá tiền lương được tính theo hướng dẫn tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội, trong đó lao động để tính năng suất lao động bình quân và tiền lương bình quân không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên;

3. Phải có lợi nhuận và lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ một số trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh; đổi mới công nghệ; mở rộng sản xuất kinh doanh; đầu tư mới).

Điều 6. Xây dựng đơn giá tiền lương

Căn cứ vào tính chất, đặc điểm sản xuất, kinh doanh, công ty lựa chọn phương pháp dưới đây để xây dựng đơn giá tiền lương làm căn cứ lập kế hoạch quỹ tiền lương và trả lương cho người lao động:

1. Đơn giá tiền lương tính trên tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận, được tính theo công thức:

Vđg =

[ Lđb x TLmincty x ( Hcb + Hpc ) + Vđt ] x 12 tháng + Vttlđ

(1)

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh

Trong đó:

Vđg: Đơn giá tiền lương tính trên tổng doanh thu (đơn vị tính đồng/1.000 đồng doanh thu) hoặc tổng doanh thu trừ tổng chi phí chưa có lương (đơn vị tính đồng/1.000 đồng tổng doanh thu trừ tổng chi phí chưa có lương) hoặc lợi nhuận (đơn vị tính đồng/1.000 đồng lợi nhuận);

Lđb : Lao động định biên, được xây dựng theo hướng dẫn tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên);

TLmincty : Mức lương tối thiểu của công ty lựa chọn theo quy định tại Điều 5 Thông tư này;

Hcb : Hệ số lương theo cấp bậc công việc bình quân, được xác định trên cơ sở cấp bậc công việc bình quân của công nhân, nhân viên trực tiếp sản xuất, kinh doanh và hệ số lương bình quân của lao động gián tiếp (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên). Cấp bậc công việc được xác định căn cứ vào tổ chức sản xuất, tổ chức lao động, trình độ kỹ thuật, công nghệ và yêu cầu chất lượng sản phẩm;

Hpc : Hệ số phụ cấp bình quân, được xác định căn cứ vào số đối tượng hưởng phụ cấp và mức phụ cấp được hưởng của từng loại phụ cấp do Nhà nước quy định, gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp trách nhiệm công việc; phụ cấp độc hại, nguy hiểm; phụ cấp lưu động; phụ cấp giữ chức vụ trưởng phòng, phó trưởng phòng;

Vđt : Khoản chênh lệch giữa tiền lương tính theo mức lương tối thiểu của công ty lựa chọn và tiền lương do tổ chức đoàn thể trả cho cán bộ chuyên trách đoàn thể (đối với cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương);

Vttlđ : Tiền lương tính thêm khi làm việc vào ban đêm, được xác định bằng 30% tiền lương khi làm việc vào ban ngày của số lao động làm việc vào ban đêm đã xác định trong kế hoạch.

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh : Chỉ tiêu sản xuất kinh doanh kế hoạch về Tổng doanh thu hoặc Tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc Lợi nhuận. Các chỉ tiêu này được tính theo quy định và hướng dẫn của Bộ Tài chính.

Công ty được Nhà nước giao nhiệm vụ thực hiện đầu tư, kinh doanh vốn nhà nước thì báo cáo chủ sở hữu bổ sung thêm hoặc thay thế các chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động, gắn với chức năng, nhiệm vụ của công ty để tính đơn giá tiền lương.

2. Đơn giá tiền lương tính trên đơn vị sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo công thức:

Vđg = Vgiờ x Tsp (2)

Trong đó:

Vđg: Đơn giá tiền lương tính trên đơn vị sản phẩm, kể cả sản phẩm quy đổi tiêu thụ (đơn vị tính là đồng/đơn vị sản phẩm);

Vgiờ: Tiền lương giờ để tính đơn giá tiền lương, được tính bằng tiền lương tháng bình quân kế hoạch chia cho 26 ngày và chia cho 8 giờ, trong đó tiền lương bình quân tháng được tính trên cơ sở hệ số lương theo cấp bậc công việc, phụ cấp lương bình quân, mức lương tối thiểu của công ty lựa chọn, phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể và tiền lương tính thêm khi làm việc vào ban đêm;

Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (tính bằng số giờ-người/đơn vị sản phẩm), được xây dựng theo hướng dẫn tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên).

Điều 7. Xác định quỹ tiền lương kế hoạch

Tổng quỹ tiền lương kế hoạch năm của công ty để lập kế hoạch tổng chi tiền lương bao gồm: quỹ tiền lương kế hoạch theo đơn giá tiền lương và quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương, trong đó:

1. Quỹ tiền lương kế hoạch theo đơn giá tiền lương, được tính theo công thức:

Vkhđg = Vđg x Csxkh (3)

Trong đó:

Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

Vđg : Đơn giá tiền lương tính theo quy định tại Điều 6 Thông tư này;

Csxkh: Chỉ tiêu sản xuất kinh doanh kế hoạch về Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ gắn với đơn giá tiền lương theo quy định tại Điều 6 Thông tư này.

2. Quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương, được tính theo công thức:

Vkhcđ = Vpc + Vbs (4)

Trong đó:

Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương;

Vpc : Các khoản phụ cấp lương và các chế độ khác (nếu có) không được tính trong đơn giá tiền lương, bao gồm: phụ cấp thợ lặn; phụ cấp đi biển; chế độ thưởng an toàn hàng không, thưởng vận hành an toàn điện, tính theo số đối tượng hưởng và mức được hưởng theo qui định của Nhà nước;

Vbs : Tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động (gồm: nghỉ phép năm, nghỉ việc riêng, nghỉ lễ, Tết, nghỉ theo chế độ lao động nữ), áp dụng đối với công ty xây dựng đơn giá tiền lương theo đơn vị sản phẩm mà khi xây dựng định mức lao động chưa tính đến.

Điều 8. Xác định quỹ tiền lương thực hiện

Tổng quỹ tiền lương thực hiện năm của công ty bao gồm: quỹ tiền lương thực hiện theo đơn giá tiền lương và quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương, trong đó:

1. Quỹ tiền lương thực hiện theo đơn giá tiền lương, được xác định căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, năng suất lao động và lợi nhuận của công ty nh sau:

a) Quỹ tiền lương thực hiện theo kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, được tính theo công thức:

Vthđg = Vđgth x Csxth (5)

Trong đó:

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Csxth: Chỉ tiêu sản xuất kinh doanh thực hiện về Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ.

Vđgth : Đơn giá tiền lương thực hiện, được xác định trên cơ sở đơn giá tiền lương kế hoạch (tính theo quy định tại Điều 6 Thông tư này) và điều chỉnh theo chỉ tiêu sản xuất kinh doanh thực hiện (tính đơn giá tiền lương) như sau:

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt dưới 110% so với kế hoạch thì đơn giá tiền lương thực hiện bằng 100% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 110% đến dưới 120% so với kế hoạch thì phần vượt từ 110% đến dưới 120%, đơn giá tiền lương thực hiện bằng 80% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 120% đến dưới 130% so với kế hoạch thì phần vượt từ 120% đến dưới 130%, đơn giá tiền lương thực hiện bằng 50% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 130% trở lên so với kế hoạch thì phần vượt từ 130% trở lên, đơn giá tiền lương thực hiện bằng 30% đơn giá tiền lương kế hoạch.

b) Điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận:

- Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện theo đơn giá tiền lương được tính theo công thức (5).

- Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện thấp hơn kế hoạch (lợi nhuận thực hiện sau khi điều chỉnh quỹ tiền lương của viên chức quản lý theo quy định tại khoản 2, Điều 13 Thông tư này) thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vw - Vp (6)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức:

Vw = Vthđg x

( 1 -

Wth

)

(7)

Wkh

Wth, Wkh: Năng suất lao động thực hiện và năng suất lao động kế hoạch bình quân của công ty, được xác định theo hướng dẫn tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận (áp dụng đối với trường hợp sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động theo công thức (7) mà lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch), tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, tính theo công thức:

Vp = Pkh - Pth (8)

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

Pth : Lợi nhuận thực hiện ứng với quỹ tiền lương sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động.

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, tính theo công thức:

Vp = [ (Vthđg - Vcđ - Vw) x

( 1 -

Pth

)] x 0,5

(9)

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu vùng;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (7);

Pth : Lợi nhuận thực hiện ứng với quỹ tiền lương sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

- Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vw (10)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (7).

- Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch (lợi nhuận thực hiện sau khi điều chỉnh quỹ tiền lương của viên chức quản lý theo quy định tại khoản 2, Điều 13 Thông tư này) và năng suất lao động bình quân thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vp (11)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, tính theo công thức (8) hoặc tính theo công thức:

Vp = [ (Vthđg - Vcđ ) x

( 1 -

Pth

)] x 0,5

(12)

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ;

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh quỹ tiền lương của viên chức quản lý);

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

Quỹ tiền lương thực hiện sau khi điều chỉnh theo năng suất lao động và lợi nhuận nêu trên không được thấp hơn quỹ tiền lương chế độ (Vcđ).

- Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng và báo cáo đơn giá tiền lương theo quy định thì quỹ tiền lương thực hiện được xác định bằng số lao động thực tế sử dụng bình quân nhân với hệ số mức lương, hệ số phụ cấp bình quân và mức lương tối thiểu vùng.

2. Quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương, được tính theo công thức:

Vthcđ = Vpc + Vbs + Vtg + Vlđ (13)

Trong đó:

Vthcđ : Quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương;

Vpc; Vbs : Các khoản phụ cấp lương và chế độ khác không tính trong đơn giá tiền lương; tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động, tính theo số thực chi theo quy định của Nhà nước;

Vtg : Tiền lương làm thêm giờ, tính theo số giờ thực tế làm thêm (tổng số giờ làm thêm trong kế hoạch và số giờ làm thêm ngoài kế hoạch không vượt quá số giờ làm thêm theo quy định của Bộ luật Lao động) để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

Vlđ : Tiền lương làm việc vào ban đêm, được tính theo số giờ thực tế làm việc vào ban đêm để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

3. Căn cứ quỹ tiền lương thực hiện quy định tại khoản 1 và khoản 2 Điều này và quỹ tiền lương đã chi trả cho người lao động, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp đã chi vượt quỹ tiền lương thực hiện được hưởng thì công ty phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

Điều 9. Quy chế trả lương

1. Công ty xây dựng quy chế trả lương theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty, chống phân phối bình quân. Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động.

2. Công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do Tổng Giám đốc, Giám đốc quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không quá 17% quỹ tiền lương thực hiện.

3. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận và cá nhân người lao động.

Điều 10. Chế độ tiền thưởng

1. Quỹ tiền thưởng hàng năm được lấy từ quỹ khen thưởng của công ty theo quy định và hướng dẫn của Bộ Tài chính.

2. Công ty có trách nhiệm xây dựng quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty. Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động.

3. Căn cứ vào quỹ tiền thưởng, công ty thưởng cho người lao động theo quy chế thưởng của công ty.

MỤC III. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI HỘI ĐỒNG THÀNH VIÊN, CHỦ TỊCH CÔNG TY, TỔNG GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, KẾ TOÁN TRƯỞNG VÀ KIỂM SOÁT VIÊN

Điều 11. Xếp lương

1. Công ty tiếp tục áp dụng các bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các văn bản hướng dẫn thực hiện để xếp lương đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng cho đến khi Chính phủ có quy định mới.

Đối với chức danh thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên chuyên trách thì chuyển xếp lương như sau:

- Chủ tịch Hội đồng thành viên chuyên trách, Chủ tịch công ty chuyên trách xếp lương theo chức danh Chủ tịch Hội đồng quản trị; Thành viên chuyên trách Hội đồng thành viên xếp lương theo chức danh thành viên chuyên trách Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty;

- Kiểm soát viên chuyên trách xếp lương theo bảng lương chuyên môn, nghiệp vụ và hưởng phụ cấp giữ chức vụ tương đương Trưởng phòng. Trường hợp trước khi được bổ nhiệm làm Kiểm soát viên chuyên trách đang xếp lương theo Bảng lương của thành viên chuyên trách Hội đồng quản trị hoặc Bảng lương của Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và sau khi chuyển xếp lương mà hệ số lương mới (hệ số lương chuyên môn, cộng phụ cấp chức vụ tương đương Trưởng phòng) thấp hơn hệ số lương cũ thì được hưởng hệ số chênh lệch bảo lưu cho bằng hệ số lương cũ cho đến khi Chính phủ có quy định mới.

2. Việc xếp hạng công ty làm cơ sở xếp lương và chuyển xếp lương đối với thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng thực hiện theo hướng dẫn tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước. Đối với công ty đã xếp hạng thì được bảo lưu hạng đã xếp cho đến hết thời hạn quy định; công ty chưa xếp hạng hoặc đã xếp hạng nhưng đến thời hạn phải xếp lại hạng thì công ty xác định hạng và báo cáo chủ sở hữu quyết định.

Điều 12. Quản lý tiền lương, thù lao, tiền thưởng

1. Các thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên chuyên trách hưởng chế độ tiền lương theo năm căn cứ vào kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát. Trường hợp Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty kiêm Tổng giám đốc, Giám đốc; Tổng giám đốc, Giám đốc là thành viên Hội đồng thành viên thì chỉ được nhận lương của một chức danh có mức lương cao nhất.

Các thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách hưởng chế độ thù lao theo công việc và thời gian làm việc. Mức thù lao do công ty lựa chọn, trong đó thù lao của thành viên không chuyên trách Hội đồng thành viên không quá 20% tiền lương của thành viên chuyên trách Hội đồng thành viên (trường hợp không có thành viên chuyên trách thì so với tiền lương bình quân của Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc); thù lao của Kiểm soát viên không chuyên trách không quá 20% tiền lương của Kiểm soát viên chuyên trách (trường hợp không có Kiểm soát viên chuyên trách thì so với tiền lương của Kế toán trưởng); thù lao của Chủ tịch công ty không chuyên trách không quá 20% tiền lương của Tổng giám đốc, Giám đốc.

2. Quỹ tiền lương, thù lao của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được xác định theo năm, hàng tháng được tạm ứng bằng 70% của số tiền lương, thù lao tạm tính cho tháng đó; số 30% còn lại chỉ được quyết toán và chi trả vào cuối năm căn cứ vào quy chế tài chính công ty trách nhiệm hữu hạn một thành viên và quy chế giám sát, đánh giá đối với các thành viên Hội đồng thành viên, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên do Bộ Tài chính ban hành.

Quỹ tiền lương, thù lao của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được tách riêng, không tính trong đơn giá tiền lương, nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

3. Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được hưởng chế độ thưởng theo nhiệm kỳ. Mức tiền thưởng tương ứng với kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát. Hàng năm được tạm ứng 70% tổng số tiền thưởng của năm; số 30% còn lại chỉ được quyết toán và chi trả sau khi kết thúc nhiệm kỳ, căn cứ vào quy chế tài chính của công ty và quy chế giám sát, đánh giá do Bộ Tài chính ban hành.

Trường hợp kết quả xếp loại công ty và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát không đáp ứng yêu cầu theo quy định tại quy chế quản lý tài chính và quy chế giám sát, đánh giá thì thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc và Kiểm soát viên không được quyết toán 30% số tiền lương năm (đối với các đối tượng hưởng lương) và không được hưởng 30% số tiền thưởng còn lại của nhiệm kỳ.

4. Quỹ tiền lương và thù lao kế hoạch, quỹ tiền lương và thù lao thực hiện, quỹ tiÒn thëng do công ty xác định theo quy định tại Thông tư này và báo cáo chủ sở hữu quyết định trước khi thực hiện.

Điều 13. Xác định quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên chuyên trách (gọi tắt là viên chức quản lý chuyên trách)

1. Quỹ tiền lương kế hoạch

a) Đối với công ty có lợi nhuận, quỹ tiền lương kế hoạch được tính theo công thức:

Vkhql = Lql x (Hcv + Hpc) x TLmincty x (1 + Kđcql) x 12 tháng (14)

Trong đó:

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Lql : Số viên chức quản lý chuyên trách tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

Hcv và Hpc : Hệ số lương và hệ số phụ cấp bình quân tính theo hệ số lương, phụ cấp hiện hưởng (gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn nếu có) của viên chức quản lý chuyên trách.

TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

Kđcql : Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch do công ty lựa chọn, nhưng tối đa không quá 2 lần và phải bảo đảm đủ các điều kiện:

- Nộp ngân sách nhà nước theo quy định của luật thuế và các văn bản hướng dẫn thực hiện;

- Phải có lợi nhuận và lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ một số trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới);

- Mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề (từ quỹ tiền lương được chủ sở hữu phê duyệt, thẩm định) của viên chức quản lý chuyên trách không vượt quá mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề của người lao động.

b) Đối với công ty không có lợi nhuận hoặc lỗ, quỹ tiền lương kế hoạch được tính theo công thức:

Vkhql = Lql x (Hcv + Hpc) x TLmin x 12 tháng (15)

Trong đó:

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Lql, Hcv, Hpc: Số viên chức quản lý chuyên trách, hệ số lương và phụ cấp lương bình quân của viên chức quản lý chuyên trách;

TLmin : Mức lương tối thiểu vùng do Chính phủ quy định.

2. Quỹ tiền lương thực hiện

a) Đối với công ty có lợi nhuận thực hiện cao hơn lợi nhuận kế hoạch thì quỹ tiền lương thực hiện được tính theo công thức:

Vthqlđc = Vkhql + [(Vkhql - Vcđ) x

(

Pth

- 1 ) x 0,5]

(16)

Pkh

Trong đó:

Vthqlđc : Quỹ tiền lương thực hiện của viên chức quản lý chuyên trách sau khi điều chỉnh;

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Vcđ : Quỹ tiền lương chế độ của viên chức quản lý chuyên trách, tính theo công thức (15) Thông tư này;

Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty.

Trường hợp sau khi xác định quỹ tiền lương thực hiện theo công thức (16) Thông tư này mà mức tăng (theo tỷ lệ %) tiền lương bình quân thực hiện so với kế hoạch của viên chức quản lý chuyên trách cao hơn mức tăng (theo tỷ lệ %) tiền lương bình quân thực hiện so với kế hoạch của người lao động thì tiền lương bình quân thực hiện so với kế hoạch của viên chức quản lý chuyên trách chỉ được tính bằng mức tăng (theo tỷ lệ %) tiền lương bình quân của người lao động.

b) Đối với công ty có lợi nhuận thực hiện bằng lợi nhuận kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch theo công thức (14) tại điểm a, khoản 1, Điều 13 Thông tư này.

c) Đối với công ty có lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức:

Vthqlđc = Vkhql - [(Vkhql - Vcđ) x

( 1 -

Pth

) x 0,5]

(17)

Pkh

Trong đó:

Vthqlđc : Quỹ tiền lương thực hiện của viên chức quản lý chuyên trách sau khi điều chỉnh;

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Vcđ : Quỹ tiền lương chế độ của viên chức quản lý chuyên trách;

Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

d) Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng và báo cáo quỹ tiền lương kế hoạch theo quy định thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (15) Thông tư này.

Khi xác định quỹ tiền lương thực hiện theo quy định tại điểm a, b, c và điểm d, khoản 2 Điều này, trường hợp có sự biến động (tăng hoặc giảm) số viên chức quản lý chuyên trách so với thời điểm xác định quỹ tiền lương kế hoạch thì phải điều chỉnh (tăng hoặc giảm) quỹ tiền lương thực hiện theo biến động (tăng hoặc giảm) số viên chức quản lý chuyên trách.

đ) Sau khi xác định quỹ tiền lương thực hiện theo lợi nhuận quy định tại điểm a, b, c và điểm d, khoản 2 Điều này, công ty phải xác định quỹ tiền lương thực hiện được hưởng theo kết quả xếp loại công ty và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát quy định tại khoản 2 và khoản 3, Điều 12 Thông tư này.

Trường hợp quỹ tiền lương thực hiện được hưởng thấp hơn quỹ tiền lương thực hiện theo lợi nhuận thì quỹ tiền lương thực hiện được hưởng được bảo đảm thấp nhất bằng quỹ tiền lương đã tạm ứng cho các viên chức quản lý chuyên trách theo quy định tại khoản 2, Điều 12 Thông tư này. Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng quỹ tiền lương kế hoạch theo quy định thì quỹ tiền lương thực hiện được hưởng bằng quỹ tiền lương chế độ, tính theo công thức (15) Thông tư này.

e) Căn cứ quỹ tiền lương thực hiện và quỹ tiền lương đã tạm ứng, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

Điều 14. Xác định quỹ thù lao của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách (gọi tắt là viên chức quản lý không chuyên trách)

1. Quỹ thù lao kế hoạch được tính trên cơ sở số viên chức quản lý không chuyên trách thực tế tại thời điểm xác định quỹ thù lao kế hoạch, mức tiền lương kế hoạch của viên chức quản lý chuyên trách và tỷ lệ thù lao so với tiền lương do công ty lựa chọn theo khoản 1 Điều 12 Thông tư này.

2. Quỹ thù lao thực hiện được tính trên cơ sở số viên chức quản lý không chuyên trách thực tế theo các thời điểm thực hiện trong năm, mức tiền lương thực hiện của viên chức quản lý chuyên trách và tỷ lệ thù lao so với tiền lương do công ty lựa chọn theo khoản 1 Điều 12 Thông tư này.

3. Căn cứ quỹ thù lao thực hiện và quỹ thù lao đã tạm ứng, công ty xác định quỹ thù lao còn lại được hưởng. Trường hợp chi vượt quỹ thù lao thực hiện thì phải hoàn trả phần thù lao đã chi vượt này ngay trong năm đó.

Điều 15. Quy chế trả lương, thù lao, quy chế thưởng

1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương, thù lao, quy chế thưởng và thực hiện trả lương, thù lao, tiền thưởng cho Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng người;

2. Khi xây dựng quy chế trả lương, thù lao, quy chế thưởng phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế trả lương, thù lao, quy chế thưởng phải bảo đảm công bằng, dân chủ, công khai, minh bạch và có ý kiến chấp thuận của chủ sở hữu trước khi thực hiện.

MỤC IV. ĐIỀU KHOẢN THI HÀNH

Điều 16. Tổ chức thực hiện

1. Trách nhiệm của công ty

a) Hàng năm, xây dựng định mức lao động, kế hoạch sử dụng lao động; kế hoạch sản xuất, kinh doanh, lợi nhuận làm cơ sở để xác định kế hoạch về tiền lương của công ty và phải chịu trách nhiệm về tính trung thực của các số liệu này;

b) Quý I hàng năm, xây dựng, quyết định đơn giá tiền lương, quỹ tiền lương kế hoạch của người lao động; xác định quỹ tiền lương và thù lao kế hoạch của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo quy định tại Thông tư này;

c) Cuối kỳ kế toán hàng năm, xác định, quyết định quỹ tiền lương thực hiện, quỹ tiền thưởng được hưởng của người lao động; xác định quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo quy định tại Thông tư này;

d) Trong thời hạn 5 ngày làm việc, kể từ ngày ra quyết định về định mức lao động, kế hoạch sử dụng lao động; đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động theo quy định tại điểm a, b và điểm c, khoản 1 Điều này, công ty phải gửi báo cáo chủ sở hữu bằng văn bản kèm theo biểu mẫu số 1 và biểu mẫu số 2a (đối với công ty xây dựng đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận) hoặc số 2b (đối với công ty xây dựng đơn giá tiền lương theo sản phẩm) để kiểm tra, giám sát;

đ) Khi gửi báo cáo về đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động, công ty đồng thời báo cáo chủ sở hữu quyết định, phê duyệt quỹ tiền lương, thù lao kế hoạch và quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên (báo cáo bằng văn bản và biểu mẫu số 3 kèm theo Thông tư này).

Công ty phải gửi các báo cáo về đơn giá tiền lương, quỹ tiền lương, thù lao, tiền thưởng tại điểm d và điểm đ nêu trên cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính để xác định thu nhập chịu thuế;

đ) Xây dựng tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương và quy chế thưởng của người lao động, quy chế trả lương, thù lao và quy chế thưởng của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên để áp dụng trong công ty và gửi cho chủ sở hữu để kiểm tra, giám sát theo quy định của pháp luật.

2. Trách nhiệm của chủ sở hữu

a) Hướng dẫn và chịu trách nhiệm về việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng của các công ty được phân công làm chủ sở hữu theo quy định tại Thông tư này;

b) Tiếp nhận, xem xét và giám sát việc thực hiện các báo cáo về định mức lao động, kế hoạch sử dụng lao động, đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động, quy chế trả lương, thù lao, quy chế thưởng của công ty.

Trong thời hạn 30 ngày, kể từ ngày nhận được các báo cáo về lao động, tiền lương của công ty, chủ sở hữu phải có ý kiến bằng văn bản trả lời công ty. Trường hợp phát hiện những nội dung không đúng với qui định của Nhà nước thì phải yêu cầu công ty sửa đổi, bổ sung hoặc điều chỉnh lại theo đúng quy định của Nhà nước;

c) Tiếp nhận, quyết định phê duyệt quỹ tiền lương và thù lao kế hoạch, quỹ tiền lương và thù lao thực hiện, quỹ tiền thưởng của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên;

d) Định kỳ tổ chức kiểm tra, đánh giá tình hình thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng đối với các công ty được phân công làm chủ sở hữu;

đ) Quý II hàng năm, các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ của Tập đoàn kinh tế nhà nước, công ty hạng đặc biệt tổng hợp và báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện kết quả sản xuất, kinh doanh, lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng đơn giá tiền lương, quỹ tiền lương năm kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 4a và sè 4b kèm theo Thông tư này.

3. Trách nhiệm của Bộ Lao động-Thương binh và Xã hội

a) Hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này và thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo phân công của Chính phủ.

b) Tổng hợp tình hình thực hiện lao động, tiền lương, thù lao, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Các chế độ tiền lương, tiền thưởng, thù lao quy định tại Thông tư này được thực hiện từ ngày 5 tháng 5 năm 2010.

2. Việc xây dựng đơn giá tiền lương và quỹ tiền lương năm 2010 thực hiện theo hướng dẫn tại Phụ lục số 1 ban hành kèm theo Thông tư này.

3. Công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu có thể áp dụng các quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ,
các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, thành phố trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, Vụ LĐTL Bộ LĐTBXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Minh Huân


TT 2010 - 27 tien luong trong cty TNHH MTV NN - Phuluc

PHỤ LỤC SỐ 1

XÁC ĐỊNH ĐƠN GIÁ TIỀN LƯƠNG, QUỸ TIỀN LƯƠNG, THÙ LAO NĂM 2010
(Ban hành kèm theo Thông tư số 27 /2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội)

I. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh

1. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh để xác định kế hoạch đơn giá tiền lương, quỹ tiền lương và thù lao năm 2010, bao gồm:

- Tổng doanh thu;

- Tổng doanh thu trừ tổng chi phí (chưa có lương);

- Lợi nhuận.

- Tổng sản phẩm, kể cả sản phẩm quy đổi tiêu thụ.

2. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh để xác định kế hoạch đơn giá tiền lương, quỹ tiền lương và thù lao năm 2010 nêu trên do công ty xây dựng theo quy định của Nhà nước và được tính chung cho cả năm 2010.

II. Xác định đơn giá tiền lương, quỹ tiền lương và thù lao của viên chức quản lý năm 2010

1. Về đơn giá tiền lương:

1.1. Đơn giá tiền lương kế hoạch năm 2010 của Công ty được tính theo công thức chung như sau:

Vđg =

Vđg1 x T1 + Vđg2 x T2 + Vđg3 x T3

(18)

T1 + T2 + T3

Trong đó:

- Vđg : Đơn giá tiền lương năm 2010 của Công ty.

- Vđg1 : Đơn giá tiền lương trong thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương (gồm Lao động định biên, mức lương tối thiểu của công ty lựa chọn, hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp bình quân, tiền lương của cán bộ chuyên trách đoàn thể, tiền lương tính thêm khi làm việc vào ban đêm) và phương pháp tính đơn giá tiền lương theo các công thức quy định tại khoản 1 và khoản 2, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

- Vđg2 : Đơn giá tiền lương trong thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương và phương pháp tính đơn giá tiền lương theo các công thức quy định tại khoản 2, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Vđg3 : Đơn giá tiền lương từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương và phương pháp tính đơn giá tiền lương theo quy định tại Điều 6 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

- T1, T2, T3 là thời gian tương ứng với đơn giá tiền lương Vđg1, Vđg2, Vđg3 được tính theo tháng. Trường hợp có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng.

1.2. Áp dụng công thức chung (18) để xác định đơn giá tiền lương kế hoạch năm 2010 đối với từng trường hợp như sau:

a) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước trước ngày 5 tháng 5 năm 2010 thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg1, Vđg2, Vđg3, T1, T2, T3.

b) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg1, Vđg3, T1, T3 (không bao gồm Vđg2 và T2).

c) Đối với Công ty TNHH 1 thành viên được thành lập mới trước ngày 5 tháng 5 năm 2010 thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg2, Vđg3, T2, T3 (không bao gồm Vđg1 và T1).

d) Đối với Công ty TNHH 1 thành viên thành lập mới từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg3, T3 (không bao gồm Vđg1, Vđg2, T1 và T2).

2. Về quỹ tiền lương, thù lao của viên chức quản lý:

2.1. Quỹ tiền lương (gồm tiền lương, phụ cấp hoặc thù lao) kế hoạch của viên chức quản lý năm 2010 được tính theo công thức chung như sau:

Vkhql = Vkhql1 + Vkhql2 + Vkhql3 (19)

Trong đó:

- Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý năm 2010.

- Vkhql1 : Quỹ tiền lương kế hoạch (gồm tiền lương và phụ cấp trách nhiệm) trong thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương (gồm Số viên chức quản lý chuyên trách, số viên chức quản lý không chuyên trách, hệ số lương và hệ số phụ cấp bình quân, mức lương tối thiểu của công ty lựa chọn, hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch) và công thức tính quỹ tiền lương theo quy định tại khoản 1, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

- Vkhql2 : Quỹ tiền lương kế hoạch (gồm tiền lương và phụ cấp trách nhiệm) trong thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương và công thức tính quỹ tiền lương theo quy định tại khoản 2, mục B Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Vkhql3 : Quỹ tiền lương kế hoạch (gồm tiền lương và thù lao) trong thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương và công thức tính quỹ tiền lương theo quy định tại khoản 1 Điều 12 và khoản 1 Điều 13 Th«ng t số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

Khi xác định quỹ tiền lương kế hoạch Vkhql1, Vkhql2, Vkhql3 theo các công thức tính quỹ tiền lương quy định tại Th«ng t sè 08/2005/TT-BL§TBXH, Th«ng t sè 15/2007/TT-BL§TBXH và Th«ng t số 27/2010/TT-BLĐTBXH nêu trên, thì thay thế chỉ số “12 tháng” trong các công thức bằng chỉ số T1, T2, T3 (là thời gian tương ứng với quỹ tiền lương kế hoạch Vkhql1, Vkhql2, Vkhql3 được tính theo tháng. Trường hợp có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng).

2.2. Áp dụng công thức chung (19) để xác định quỹ tiền lương kế hoạch năm 2010 đối với từng trường hợp như sau:

a) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước trước ngày 5 tháng 5 năm 2010 thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql1, Vkhql2, Vkhql3. Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên (T1), gồm: các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010 (T2), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

b) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql1, Vkhql3 (không bao gồm Vkhql2). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian từ 01/01/2010 đến ngày 5 tháng 5 năm 2010 (T1), gồm: các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

c) Đối với Công ty TNHH 1 thành viên được thành lập mới trước ngày 5 tháng 5 năm 2010 thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql2, Vkhql3 (không bao gồm Vkhql1). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian trước ngày 5 tháng 5 năm 2010 (T2), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

d) Đối với Công ty TNHH 1 thành viên thành lập mới từ ngày 5 tháng 5 năm 2010 trở đi thì thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql3 (không bao Vkhql1, Vkhql2). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010, gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

Trường hợp Công ty đã xây dựng và đăng ký kế hoạch đơn giá tiền lương và quỹ tiền lương của viên chức quản lý năm 2010 thì căn cứ vào hướng dẫn tại phụ lục này để điều chỉnh lại đơn giá tiền lương, quỹ tiền lương, thù lao năm 2010 và báo cáo chủ sở hữu theo quy định của Nhà nước./.

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 1

TÌNH HÌNH SỬ DỤNG NĂM TRƯỚC VÀ

KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM: …....…

Đơn vị tính: người

Chỉ tiêu | Tình hình sử dụng lao động năm trước |  |  | Kế hoạch sử dụng lao động năm ……
 | Tổng số LĐ định mức | Tổng số LĐ thực tế có mặt ngày 31/12 | Lao động thực tế sử dụng bình quân | Tổng số lao động cần sử dụng
1 | 2 | 3 | 4 | 5
I. Tổng số lao động: 1. Lao động quản lý 2. Lao động chuyên môn, phục vụ 3. Lao động trực tiếp sản xuất, kinh doanh 4. Lao động bổ sung II. Trình độ lao động: 1. Đại học trở lên: 2. Cao đẳng: 3. Trung học CN: 4. Sơ cấp: 5. Công nhân kỹ thuật: 6. Chưa đào tạo: |  |  |  |

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

......, ngày......tháng......năm........

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 2a

ĐƠN GIÁ TIỀN LƯƠNG NĂM .........

(áp dụng đối với công ty tính đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận)

Số TT | Chỉ tiêu tính đơn giá tiền lương | Đơn vị tính | Số báo cáo năm trước (năm.….) |  | Kế hoạch năm...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I 1 2 3 4 II 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 | Chỉ tiêu sản xuất kinh doanh Tổng doanh thu Tổng chi phí (chưa có lương) Lợi nhuận Tổng các khoản nộp ngân sách Nhà nước Đơn giá tiền lương Lao động định mức (1) Lao động thực tế sử dụng BQ (1) Hệ số lương theo cấp bậc công việc BQ (1) Hệ số phụ cấp BQ tính trong đơn giá (1) Mức lương tối thiểu của công ty lựa chọn (TLmincty) Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể: Quỹ tiền lương tính thêm khi làm việc vào ban đêm tính trong đơn giá Đơn giá tiền lương Quỹ tiền lương năm kế hoạch theo đơn giá Quỹ phụ cấp, chế độ khác (nếu có) không được tính trong đơn giá (1) Quỹ tiền lương làm thêm giờ ngoài kế hoạch (1) Tổng quỹ tiền lương chung ( 9+10+11) NSLĐ BQ tính theo lao động định mức (2): NSLĐ BQ tính theo lao động TTSD BQ (2): Tiền lương BQ tính theo lao động định mức Tiền lương BQ tính theo lao động thực tế SDBQ | Tr.đồng Tr.đồng Tr.đồng Tr.đồng Người Người 1.000đ/th Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đ/năm Tr.đ/năm 1.000đ/th 1.000đ/th |  |  |

Ghi chú:

(1) Các chỉ tiêu này đều là chỉ tiêu tổng hợp, công ty phải có thuyết minh chi tiết các chỉ tiêu này cho năm kế hoạch.

(2) Năng suất lao động được tính theo chỉ tiêu tính đơn giá tiền lương.

Người lập biểu ( Ký và ghi rõ họ tên, chức vụ ) |  | ......, ngày......tháng......năm...... Thủ trưởng đơn vị (ký tên, đóng dấu)
Tên Chủ sở hữu Công ty trách nhiệm hữu hạn một thành viên | Biểu mẫu số 2b

ĐƠN GIÁ TIỀN LƯƠNG NĂM .........

(áp dụng đối với công ty tính đơn giá tiền lương theo đơn vị sản phẩm)

Số TT | Chỉ tiêu tính đơn giá tiền lương | Đơn vị tính | Số báo cáo năm trước (năm.….) |  | Kế hoạch năm...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I 1 2 3 4 5 II 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 | Chỉ tiêu sản xuất kinh doanh Tổng sản phẩm (kể cả quy đổi) Tổng doanh thu Tổng chi phí (chưa có lương) Lợi nhuận Tổng các khoản nộp ngân sách Nhà nước Đơn giá tiền lương Định mức lao động Lao động định mức (1) Lao động thực tế sử dụng BQ (1) Hệ số lương theo cấp bậc công việc BQ (1) Hệ số phụ cấp BQ tính trong đơn giá (1) Mức lương tối thiểu của công ty lựa chọn (TLmincty) Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể: Quỹ tiền lương tính thêm khi làm việc vào ban đêm tính trong đơn giá Đơn giá tiền lương Quỹ tiền lương năm kế hoạch theo đơn giá Quỹ tiền lương bổ sung (1) Quỹ phụ cấp, chế độ khác (nếu có) không được tính trong đơn giá (1) Quỹ tiền lương làm thêm giờ ngoài kế hoạch (1) Quỹ tiền lương làm việc vào ban đêm ngoài đơn giá (1) Tổng quỹ tiền lương chung ( 9+10+11+ 12+ 13) NSLĐ BQ theo sản phẩm tính theo lao động định mức : NSLĐ BQ theo sản phẩm tính theo lao động TTSD BQ: Tiền lương BQ tính theo lao động định mức Tiền lương BQ tính theo lao động thực tế SDBQ | Tr.đồng Tr.đồng Tr.đồng Tr.đồng Người Người 1.000đ/th Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đ/năm Tr.đ/năm 1.000đ/th 1.000đ/th |  |  |

Ghi chú: (1) Các chỉ tiêu này đều là chỉ tiêu tổng hợp, công ty phải có giải trình và thuyết minh chi tiết các chỉ tiêu này cho năm kế hoạch.

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 3

BÁO CÁO

Tiền lương, thù lao, tiền thưởng của thành viên Hội đồng thành viên,
Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc,
Phó giám đốc, Kế toán trưởng và Kiểm soát viên năm: ...........

STT

Chỉ tiêu tính tiền lương, thù lao, tiền thưởng

Đơn vị tính

Số báo cáo năm trước (năm.….)

Kế hoạch năm...

Kế hoạch

Thực hiện

I

1

2

3

4

5

II

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Chỉ tiêu sản xuất, kinh doanh:

- Tổng sản phẩm (kể cả quy đổi)

- Tổng doanh thu

- Tổng chi phí (chưa có lương)

- Tổng các khoản nộp ngân sách NN

- Lợi nhuận

Tiền lương, thù lao, tiền thưởng:

Số thành viên chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên chuyên trách

Số thành viên không chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên không chuyên trách

TGĐ, GĐ, PTGĐ, PGĐ, KTT

Hạng công ty được xếp

Hệ số lương bình quân (1)

Hệ số phụ cấp bình quân (nếu có)

Mức lương tối thiểu của công ty lựa chọn (TLmincty)

Hệ số điều chỉnh quỹ tiền lương

Tỷ lệ thù lao BQ so với tiền lương

Quỹ tiền lương

Quỹ thù lao

Quỹ tiền thưởng

Tiền lương bình quân (2)

Thu nhập bình quân (3)

Tr.đồng

Tr.đồng

Tr.đồng

Tr.đồng

Người

Người

Người

%

Tr.đồng

Tr.đồng

Tr.đồng

1.000đ/thg

1.000đ/thg

Ghi chú:

(1) Hệ số lương của thành viên chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên chuyên trách, TGĐ, GĐ, PTGĐ, PGĐ, KTT

(2) Tiền lương bình quân của thành viên chuyên trách HĐTV, Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng.

(3) Thu nhập bình quân của thành viên chuyên trách HĐTV, Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng (gồm tiền lương và tiền thưởng)

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu (1)

Biểu mẫu số 4a

BÁO CÁO TÌNH HÌNH THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH VỀ ĐƠN GIÁ TIỀN LƯƠNG,
CHỈ TIÊU SẢN XUẤT, KINH DOANH, LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM ........

Số TT

Tên công ty

Chỉ tiêu nhiệm vụ sản xuất, kinh doanh

Lao động

Tiền lương tối thiểu công ty lựa chọn

Đơn giá tiền lương

Quỹ tiền lương theo đơn giá

Quỹ tiền lương, thưởng, phụ cấp ngoài đơn giá

Quỹ khen thưởng, phúc lợi, quỹ khác phân phối trực tiếp cho CNVC

Sản phẩm (tấn, m3, chiếc)

Tổng doanh thu

Nộp ngân sách

Lợi nhuận

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

Thực tế sử dụng năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

Thực hiện năm trước

(Tr.đ)

Kế hoạch năm

nay

(Tr.đ)

Thực hiện năm trước

(Tr.đ)

Kế hoạch năm

nay

(Tr.đ)

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

1

2

Công ty A

Công ty

B

Tổng cộng

Ghi chú: (1) Chủ sở hữu là các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được chuyển đổi từ Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ trong Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước hạng đặc biệt.

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu (1)

Biểu mẫu số 4b

BÁO CÁO TÌNH HÌNH THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH VỀ QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG CỦA THÀNH VIÊN HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY, TỔNG GIÁM ĐỐC, GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG VÀ KIỂM SOÁT VIÊN NĂM: …..…

Số TT | Tên Công ty | Hạng công ty được xếp | Số thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV (2) |  | Hệ số lương, phụ cấp bình quân của thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV |  | Số thành viên không chuyên trách HĐTV, Chủ tịch công ty, KSV (2) |  | Hệ số điều chỉnh quỹ tiền lương |  | Quỹ tiền lương của thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV (3) |  | Quỹ tiền thưởng được hưởng (Tr.đ) (3) | Quỹ thù lao của thành viên không chuyên trách HĐTV, Chủ tịch công ty, KSV (3)
 |  |  | TH năm trước (Người) | KH năm ……. (Người) | TH năm trước | KH năm ……. | TH năm trước (Người) | KH năm ……. (Người) | TH năm trước | KH năm ……. | TH năm trước (Tr.đ) | KH năm …… (Tr.đ) |  | TH năm trước (Tr.đ) | KH năm …… (Tr.đ)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1 2 3 4 | Công ty A Công ty B ------ ------ |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1) Chủ sở hữu là các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được chuyển đổi từ Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ trong Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước hạng đặc biệt.

(2) Số thành viên HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV được tính theo số bình quân trong năm.

(3) Quỹ tiền lương, quỹ thù lao, quỹ tiền thưởng được hưởng trong năm (bao gồm phần tạm ứng và phần còn lại được hưởng theo quy định).

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)


TT 2010 - 57 Quyet toan kinh phi boi thuong khi thu hoi dat

BỘ TÀI CHÍNH

-------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán

kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

---------------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (đã ký) Nguyễn Hữu Chí


TT 2010 - 79 Xu ly tai chinh khi chuyen thanh Cty TNHH MTV NN

BỘ TÀI CHÍNH

----------

Số: 79/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 24 tháng 5 năm 2010

THÔNG TƯ

Thông tư 79/2010/TT-BTC ngày 24/5/2010 hướng dẫn

xử lý tài chính khi chuyển đổi công ty nhà nước

thành công ty trách nhiệm hữu hạn một thành viên

--------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên như sau:

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Thông tư này quy định về việc xử lý tài chính áp dụng đối với các đối tượng quy định tại Điều 7 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp (sau đây gọi chung là doanh nghiệp).

Điều 2. Các đối tượng chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên (gọi chung là công ty TNHH) phải đáp ứng các điều kiện quy định tại Điều 8 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ và được cơ quan có thẩm quyền quyết định chuyển đổi theo quy định tại Điều 11 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ bao gồm:

- Công ty nhà nước độc lập;

- Công ty nhà nước là công ty mẹ tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước; công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (gọi chung là công ty mẹ);

- Công ty thành viên hạch toán độc lập của tổng công ty nhà nước, tập đoàn kinh tế nhà nước;

- Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước;

- Công ty nông nghiệp, công ty lâm nghiệp, nông trường quốc doanh, lâm trường quốc doanh.

II. QUY ĐỊNH VỀ VIỆC XỬ LÝ TÀI CHÍNH KHI

CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY TNHH

Điều 3. Các doanh nghiệp thuộc đối tượng chuyển đổi thành công ty TNHH có trách nhiệm kiểm kê tài sản, các nguồn vốn và quỹ hiện có, lập báo cáo tài chính (báo cáo tài chính hợp nhất đối với công ty mẹ) tại thời điểm 31/12/2009 (theo quy định tại tiết a điểm 1 công văn số 570/TTg-ĐMDN ngày 9/4/2010 của Thủ tướng Chính phủ về việc triển khai thực hiện Nghị định số 25/2010/NĐ-CP) để xây dựng đề án chuyển đổi và ghi vào quyết định chuyển đổi. Cụ thể:

1. Kiểm kê, phân loại, xác định số lượng tài sản hiện có tại doanh nghiệp (bao gồm tài sản ngắn hạn và tài sản dài hạn, tài sản đi thuê, cho thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết), đối chiếu với số liệu ghi sổ kế toán để xác định số thừa, thiếu, tài sản thuộc quyền quản lý, sử dụng; tài sản không thuộc quyền quản lý, sử dụng; xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và đề xuất hướng xử lý đối với tài sản thừa, thiếu; tài sản không thuộc quyền quản lý, sử dụng. Đánh giá thực trạng và phân loại tài sản có nhu cầu sử dụng, tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý để kiến nghị biện pháp xử lý đối với từng loại tài sản.

2. Kiểm kê và đối chiếu các khoản công nợ phải thu, phải trả, các nguồn vốn, quỹ, số dư các tài khoản tại ngân hàng,…đánh giá, phân loại nợ theo quy định hiện hành:

a. Đối với nợ phải thu: Phải xác định rõ nợ sẽ thu hồi được, nợ khó đòi và nợ không có khả năng thu hồi. Trong đó, phân tích nguyên nhân, xác định trách nhiệm của cá nhân và tập thể đối với từng khoản nợ khó đòi, nợ không có khả năng thu hồi và kiến nghị biện pháp xử lý.

b. Đối với nợ phải trả: Phải lập danh sách chủ nợ và xác định từng khoản nợ phải trả. Trong đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả không còn đối tượng trả, trách nhiệm của cá nhân và tập thể đối với từng khoản nợ quá hạn để kiến nghị giải pháp xử lý.

Điều 4. Căn cứ kết quả kiểm kê, phân loại tài sản, vốn và số liệu trong báo cáo tài chính, công ty lập phương án xử lý những vấn đề tài chính (trong phương án chuyển đổi) để báo cáo cấp có thẩm quyền phê duyệt. Sau khi phương án chuyển đổi (trong đó có phương án xử lý tài chính) được phê duyệt, công ty chủ động thực hiện việc xử lý những vấn đề về tài chính theo quy định dưới đây, đồng thời lập lại báo cáo tài chính tại thời điểm 31/12/2009 (sau khi đã xử lý tài chính):

1. Đối với tài sản:

a. Tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: Công ty được nhượng bán, thanh lý theo quy định hiện hành đối với công ty nhà nước. Chênh lệch giữa số tiền thu được từ nhượng bán, thanh lý với giá trị còn lại của tài sản và chi phí thanh lý, nhượng bán được hạch toán vào thu nhập công ty.

b. Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết: Tùy theo nhu cầu mà công ty thống nhất với người có tài sản cho thuê, cho mượn, gửi giữ hộ, ký gửi, góp vốn liên doanh, liên kết để tiếp tục kế thừa hoặc thanh lý các hợp đồng trước khi chuyển đổi.

c. Đối với tài sản hình thành từ quỹ khen thưởng, phúc lợi phục vụ lợi ích tập thể của cán bộ công nhân viên trong công ty, công ty nhà nước được chuyển giao cho công ty TNHH quản lý, sử dụng để phục vụ tập thể người lao động trong công ty. Trường hợp tài sản hình thành từ quỹ khen thưởng, phúc lợi nhưng phục vụ sản xuất kinh doanh, công ty TNHH tiếp tục quản lý, sử dụng, trích khấu hao để hoàn trả quỹ khen thưởng, phúc lợi.

d. Đất rừng và các tài sản trên đất rừng được chuyển giao nguyên trạng sang công ty TNHH theo giá trị trên sổ sách kế toán.

đ. Chênh lệch tài sản kiểm kê: Doanh nghiệp phải xác định rõ nguyên nhân thừa thiếu và xử lý như sau:

- Đối với tài sản dôi thừa nếu không xác định được nguyên nhân và chủ sở hữu: Doanh nghiệp hạch toán tăng vốn của chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính) tương ứng với giá trị thực tế của tài sản dôi thừa.

- Đối với tài sản hao hụt, mất mát, tổn thất: Doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Khoản chênh lệch giữa giá trị còn lại của tài sản theo sổ kế toán với tiền bồi thường của cá nhân, tập thể có liên quan, tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào chi phí sản xuất, kinh doanh của doanh nghiệp.

2. Đối với các khoản nợ phải thu, phải trả:

a. Đối với các khoản nợ phải thu: Công ty TNHH có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, thu hồi các khoản nợ đến hạn trước khi chuyển đổi, thực hiện quản lý nợ phải thu theo quy định hiện hành của nhà nước.

Đối với khoản nợ phải thu không có khả năng thu hồi (bao gồm các khoản nợ đã quy định tại Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp), công ty sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính không đủ bù đắp thì phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp. Thủ tục và quy trình xử lý nợ phải thu không có khả năng thu hồi doanh nghiệp thực hiện theo Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính.

b. Đối với các khoản nợ phải trả: Công ty TNHH có trách nhiệm kế thừa và thanh toán các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế và các khoản nợ ngân sách, nợ cán bộ công nhân viên, thanh toán các khoản nợ đến hạn.

Các khoản nợ phải trả nhưng không còn đối tượng trả thì công ty hạch toán tăng vốn chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

3. Các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, dự phòng trợ cấp mất việc làm, sau khi đã xử lý để bù đắp các khoản tổn thất tài sản, nợ phải thu không thu hồi được nếu vẫn còn số dư thì doanh nghiệp được chuyển số dư sang cho công ty TNHH để tiếp tục sử dụng.

4. Đối với trường hợp các doanh nghiệp chuyển đổi là đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, nghiêm cấm các hành vi lợi dụng thẩm quyền của đại diện chủ sở hữu doanh nghiệp để xử lý những vấn đề tồn tại tài chính chung cho cả công ty nhà nước khi chuyển đổi đơn vị thành viên hạch toán phụ thuộc.

Điều 5. Đối với các doanh nghiệp chuyển đổi đáp ứng đủ điều kiện quy định tại tiết a khoản 1 Điều 8 Nghị định số 25/2010/NĐ-CP nhưng không còn vốn nhà nước (âm vốn chủ sở hữu), doanh nghiệp chuyển đổi lập phương án trình cơ quan quyết định chuyển đổi quy định tại Điều 11 Nghị định số 25/2010/NĐ-CP để báo cáo Thủ tướng Chính phủ quyết định; nếu doanh nghiệp không được bổ sung vốn thì chuyển sang thực hiện các hình thức chuyển đổi sở hữu doanh nghiệp theo quy định tại Điều 80 Luật Doanh nghiệp nhà nước.

Điều 6. Đối với doanh nghiệp thuộc diện cổ phần hoá nhưng chưa triển khai thực hiện cổ phần hoá hoặc đang thực hiện theo trình tự, thủ tục chuyển đổi doanh nghiệp thành công ty cổ phần nhưng đến ngày 1/7/2010 chưa có quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền thì khi chuyển đổi sang công ty TNHH không phải lập phương án và thực hiện xử lý tài sản, tài chính, sắp xếp lại lao động, sử dụng đất theo quy định tại tiết d khoản 4 Điều 9 Nghị định số 25/2010/NĐ-CP.

Điều 7. Thời điểm chính thức chuyển đổi của công ty nhà nước thành công ty TNHH là thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH.

1. Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH, công ty phải lập báo cáo tài chính tại thời điểm chính thức chuyển đổi để trình cấp có thẩm quyền phê duyệt. Sau khi cấp có thẩm quyền phê duyệt, báo cáo tài chính này là cơ sở để bàn giao cho công ty TNHH. Báo cáo tài chính tại thời điểm chính thức chuyển đổi phải được kiểm toán theo quy định hiện hành.

2. Việc phân phối lợi nhuận tính đến thời điểm doanh nghiệp chính thức chuyển đổi thành công ty TNHH thực hiện theo quy định tại Thông tư số 155/2009/TT-BTC ngày 31/7/2009 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước theo quy định tại Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ.

3. Thẩm quyền phê duyệt báo cáo tài chính của công ty tại thời điểm chính thức chuyển đổi:

a. Đại diện chủ sở hữu hoặc Thủ trưởng cơ quan được Thủ tướng Chính phủ ủy quyền phê duyệt đối với công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty nhà nước quy mô lớn, quan trọng do Thủ tướng Chính phủ quyết định thành lập.

b. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ đối với công ty nhà nước thuộc các Bộ, ngành Trung ương.

c. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các công ty nhà nước do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập.

d. Người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội đối với các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội quản lý.

đ. Hội đồng quản trị hoặc Tổng Giám đốc công ty mẹ các Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước (nếu Tập đoàn, Tổng công ty không có Hội đồng quản trị) đối với công ty thành viên hạch toán độc lập của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước.

e. Hội đồng quản trị hoặc Tổng Giám đốc công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty nhà nước (nếu công ty mẹ của Tập đoàn, Tổng công ty không có Hội đồng quản trị) đối với đơn vị thành viên hạch toán phụ thuộc công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước.

Điều 8. Xác định vốn điều lệ.

1. Vốn điều lệ của công ty TNHH được xác định theo quy định tại Điều 14 Nghị định số 25/2010/NĐ-CP của Chính phủ.

Vốn chủ sở hữu thực có để xác định vốn điều lệ của công ty TNHH được xác định trên cơ sở báo cáo tài chính tại thời điểm 31/12/2009 (sau khi xử lý tài chính) bằng mã số 410 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

2. Đối với công ty TNHH được chuyển đổi từ đơn vị hạch toán phụ thuộc của tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, vốn điều lệ được xác định trong phương án chuyển đổi cần đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế. Chủ sở hữu quy định tại khoản 3 Điều 3 Nghị định số 25/2010/NĐ-CP có trách nhiệm đầu tư đủ vốn cho doanh nghiệp theo phương án xác định vốn điều lệ trước thời điểm doanh nghiệp chính thức chuyển đổi thành công ty TNHH.

3. Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty TNHH không được thấp hơn vốn pháp định.

Điều 9. Công ty nhà nước bàn giao cho công ty TNHH toàn bộ tài sản, vốn, quỹ, công nợ có đến thời điểm chuyển đổi và báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt cùng các hồ sơ tài liệu liên quan. Việc giao, nhận từ công ty nhà nước sang công ty TNHH phải có biên bản ký kết giữa đại diện chủ sở hữu công ty nhà nước và chủ sở hữu công ty TNHH được quy định tại Điều 3 Nghị định số 25/2010/NĐ-CP của Chính phủ làm căn cứ để quản lý, theo dõi, kiểm tra, giám sát.

Những tài sản không cần dùng, ứ đọng, chờ thanh lý được xác định trong phương án chuyển đổi, doanh nghiệp chưa xử lý xong được chuyển sang công ty TNHH tiếp tục xử lý.

Tất cả các tài sản của doanh nghiệp khi thực hiện chuyển đổi đều phải được tính bằng giá trị.

Điều 10. Chi phí thực hiện chuyển đổi:

1. Chi phí thực hiện chuyển đổi là các khoản chi liên quan đến việc chuyển đổi công ty nhà nước thành công ty TNHH từ thời điểm công ty được quyết định chuyển đổi đến thời điểm bàn giao giữa công ty nhà nước và công ty TNHH. Chi phí thực hiện chuyển đổi bao gồm:

- Chi phí cho việc tập huấn nghiệp vụ trong nước về chuyển đổi công ty TNHH;

- Chi phí kiểm kê, phân loại, xác định thực trạng tài sản, vốn, công nợ…;

- Chi phí lập phương án chuyển đổi, xây dựng Điều lệ tổ chức và hoạt động của công ty TNHH;

- Các chi phí khác có liên quan đến chuyển đổi thành công ty TNHH.

2. Các chi phí liên quan đến việc chuyển đổi công ty phải có chứng từ hợp lý, hợp lệ theo quy định của nhà nước do Tổng Giám đốc (Giám đốc) công ty chuyển đổi ký duyệt và chịu trách nhiệm. Chi phí thực hiện chuyển đổi được hạch toán giảm vốn chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính) của công ty TNHH. Mức chi cụ thể do đại diện chủ sở hữu công ty quyết định và chịu trách nhiệm theo nguyên tắc tiết kiệm và hiệu quả phù hợp với quy mô của công ty chuyển đổi. Đối với công ty chuyển đổi có tổng giá trị tài sản dưới 50 tỷ đồng được chi tối đa không quá 50 triệu đồng; đối với công ty chuyển đổi có tổng giá trị tài sản từ 50 tỷ đồng đến 100 tỷ đồng được chi không quá 100 triệu đồng; đối với công ty chuyển đổi có tổng giá trị tài sản trên 100 tỷ đồng được chi không quá 150 triệu đồng.

Trường hợp đặc biệt, doanh nghiệp chuyển đổi có quy mô lớn, phức tạp, chi phí cần thiết cho quá trình chuyển đổi vượt mức khống chế tối đa thì cơ quan quyết định chuyển đổi chủ động xem xét, quyết định nhưng không quá 200 triệu đồng.

III. TỔ CHỨC THỰC HIỆN

Điều 11. Thông tư này có hiệu lực thi hành kể từ ngày Nghị định số 25/2010/NĐ-CP có hiệu lực thi hành và thay thế Thông tư số 25/2007/TT-BTC ngày 2/4/2007 của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội đang hoạt động theo Luật doanh nghiệp nhà nước khi thực hiện chuyển đổi sang công ty TNHH, việc xử lý về tài chính được áp dụng theo hướng dẫn tại Thông tư này.

Các Bộ, Ủy ban nhân dân cấp tỉnh được vận dụng các quy định của Thông tư này để chuyển các đơn vị sự nghiệp có thu không thuộc diện chuyển thành doanh nghiệp khoa học và công nghệ thành công ty trách nhiệm hữu hạn một thành viên sau khi được Thủ tướng Chính phủ phê duyệt.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2010 - 87 xu ly TS khi du an von NN ket thuc

BỘ TÀI CHÍNH

----------

Số: 87/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 15 tháng 6 năm 2010

THÔNG TƯ

Quy định việc quản lý và xử lý tài sản của các dự án

sử dụng vốn nhà nước khi dự án kết thúc

------------------------

Căn cứ Luật Ngân sách Nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Chỉ thị số 17/2007/CT-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc tăng cường quản lý tài sản của các Ban quản lý dự án sử dụng vốn nhà nước;

Bộ Tài chính quy định việc quản lý và xử lý tài sản của các dự án sử dụng vốn nhà nước khi dự án kết thúc như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định việc quản lý và xử lý tài sản thuộc các chương trình, đề án, dự án (sau đây gọi chung là dự án) sử dụng vốn nhà nước, bao gồm cả các dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn viện trợ phi chính phủ nước ngoài thuộc nguồn thu ngân sách nhà nước khi dự án kết thúc.

Thông tư này không áp dụng đối với dự án của các tổ chức kinh tế được ngân sách nhà nước hỗ trợ vốn, tài sản viện trợ phi dự án.

2. Trường hợp dự án chưa kết thúc nhưng cần phải xử lý các tài sản phục vụ hoạt động của dự án không còn sử dụng được hoặc không cần sử dụng trong quá trình thực hiện dự án cũng được thực hiện theo quy định tại Thông tư này.

3. Trường hợp trong các văn kiện cụ thể về ODA hoặc viện trợ phi chính phủ nước ngoài có quy định khác về xử lý tài sản của dự án khi dự án kết thúc thì thực hiện theo quy định tại văn kiện đó.

4. Trường hợp Ban quản lý dự án được giao quản lý nhiều dự án, hoạt động theo mô hình đơn vị sự nghiệp hoặc doanh nghiệp, việc quản lý và xử lý đối với tài sản phục vụ công tác chung của Ban quản lý dự án thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập hoặc doanh nghiệp; việc quản lý và xử lý đối với tài sản phục vụ hoạt động riêng của từng dự án thực hiện theo quy định tại Thông tư này.

Điều 2. Đối tượng điều chỉnh

1. Tài sản phục vụ hoạt động của dự án khi dự án kết thúc (bao gồm cả dự án kết thúc từng phần hoặc theo từng giai đoạn thực hiện của dự án) bao gồm:

a) Trụ sở làm việc và các tài sản khác gắn liền với đất, bao gồm cả phần diện tích đất được giao để phục vụ công tác thi công của dự án;

b) Phương tiện vận tải;

c) Máy móc, trang thiết bị làm việc và các tài sản khác phục vụ hoạt động của dự án.

2. Tài sản phục vụ hoạt động của các chuyên gia nước ngoài, các nhà thầu tư vấn, giám sát, thi công thực hiện các dự án sử dụng vốn ODA và nguồn viện trợ phi chính phủ nước ngoài khi dự án kết thúc, các chuyên gia, nhà thầu chuyển giao tài sản cho phía Việt Nam (gọi chung là tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam).

3. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng phục vụ lợi ích công cộng, lợi ích quốc gia (sau đây gọi tắt là công trình kết cấu hạ tầng) cũ, khi xây dựng công trình kết cấu hạ tầng mới.

Chương II

XỬ LÝ TÀI SẢN PHỤC VỤ HOẠT ĐỘNG CỦA DỰ ÁN

Điều 3. Bảo quản tài sản

1. Khi dự án kết thúc, chủ đầu tư, chủ dự án hoặc Ban quản lý dự án (sau đây gọi chung là Ban quản lý dự án) có trách nhiệm bảo quản tài sản và hồ sơ của tài sản theo nguyên trạng cho đến khi bàn giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận hoặc hoàn thành việc bán, thanh lý tài sản theo quyết định của cấp có thẩm quyền.

Trường hợp dự án đã kết thúc và Ban quản lý dự án đã giải thể nhưng chưa xử lý xong tài sản thì cơ quan chủ quản dự án có trách nhiệm bảo quản tài sản, hồ sơ tài sản và thực hiện các nhiệm vụ khác của Ban quản lý dự án quy định tại Thông tư này.

2. Nghiêm cấm việc tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản; cho thuê, cho mượn tài sản hoặc tự ý sử dụng tài sản khi chưa có quyết định của cơ quan nhà nước có thẩm quyền.

Điều 4. Hình thức xử lý tài sản

Tài sản phục vụ hoạt động của dự án khi dự án kết thúc được xử lý theo các hình thức sau đây:

1. Điều chuyển cho các cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội (sau đây gọi chung là cơ quan, tổ chức, đơn vị) có nhu cầu sử dụng tài sản mà còn thiếu tài sản so với tiêu chuẩn, định mức sử dụng tài sản do cơ quan nhà nước có thẩm quyền quy định; điều chuyển để phục vụ hoạt động của các dự án khác.

2. Thanh lý đối với các tài sản đã vượt quá thời gian sử dụng theo chế độ mà không thể tiếp tục sử dụng; tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả; trụ sở làm việc hoặc tài sản khác gắn liền với đất phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền và các trường hợp được thanh lý khác theo quy định của pháp luật.

3. Bán đối với các tài sản không xử lý theo hình thức điều chuyển hoặc thanh lý quy định tại khoản 1 và khoản 2 Điều này. Việc bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định của pháp luật, trừ các trường hợp sau đây được phép bán chỉ định:

a) Tổ chức hoặc cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất để sử dụng cho mục đích xã hội hoá thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường phù hợp với quy hoạch được duyệt. Nếu có từ hai tổ chức, cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất cho mục đích xã hội hoá thuộc các lĩnh vực nêu trên thì thực hiện đấu giá giữa các đối tượng tham gia đăng ký;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức hoặc cá nhân đăng ký mua tài sản và trả giá ít nhất bằng giá khởi điểm;

c) Trường hợp giá trị tài sản theo đánh giá lại dưới 50 triệu đồng/01 đơn vị tài sản.

4. Đối với diện tích đất được giao (hoặc tạm giao) để phục vụ công tác thi công dự án, sau khi hoàn thành thi công dự án, Ban quản lý dự án có trách nhiệm trả lại Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) để xử lý theo quy định của pháp luật về đất đai.

Điều 5. Thẩm quyền xử lý tài sản của các dự án thuộc trung ương quản lý

1. Bộ trưởng Bộ Tài chính quyết định:

a) Bán trụ sở làm việc và các tài sản khác gắn liền với đất theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương);

b) Điều chuyển tài sản giữa các Bộ, cơ quan trung ương hoặc giữa cơ quan, tổ chức, đơn vị, dự án thuộc trung ương quản lý với cơ quan, tổ chức, đơn vị, dự án thuộc địa phương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương và Chủ tịch Uỷ ban nhân dân cấp tỉnh có liên quan.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định:

a) Điều chuyển tài sản cho các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Điều chuyển tài sản để phục vụ hoạt động của các dự án khác thuộc phạm vi quản lý của Bộ, cơ quan trung ương;

c) Bán tài sản không thuộc phạm vi điểm a khoản 1 Điều này;

d) Thanh lý tài sản.

Việc quyết định điều chuyển tài sản là trụ sở làm việc và tài sản khác gắn liền với đất; quyết định điều chuyển, bán, thanh lý xe ô tô các loại quy định tại khoản này được thực hiện sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

Điều 6. Thẩm quyền xử lý tài sản của các dự án thuộc địa phương quản lý

1. Bộ trưởng Bộ Tài chính quyết định điều chuyển tài sản của các dự án thuộc địa phương quản lý cho cơ quan, tổ chức, đơn vị, dự án thuộc trung ương quản lý hoặc giữa các tỉnh, thành phố trực thuộc trung ương theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh có liên quan.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định điều chuyển tài sản trong phạm vi tỉnh, thành phố trực thuộc trung ương, bán, thanh lý tài sản là trụ sở làm việc, tài sản khác gắn liền với đất, phương tiện vận tải theo đề nghị của Giám đốc Sở Tài chính và Thủ trưởng các cơ quan liên quan; quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển, bán, thanh lý đối với những tài sản còn lại.

Điều 7. Trình tự xử lý tài sản

1. Trong thời hạn 15 ngày, kể từ ngày dự án kết thúc, Ban quản lý dự án có trách nhiệm kiểm kê các tài sản phục vụ hoạt động của dự án theo Biên bản kiểm kê tài sản (Mẫu số 01/TSDA ban hành kèm theo Thông tư này) gửi Bộ, cơ quan trung ương là cơ quan chủ quản dự án (đối với các dự án thuộc trung ương quản lý); gửi Sở, ban, ngành cấp tỉnh, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh là cơ quan chủ quản dự án (đối với các dự án thuộc địa phương quản lý).

Trường hợp khi kiểm kê phát hiện thừa, thiếu tài sản phải ghi rõ trong Biên bản kiểm kê tài sản, xác định rõ nguyên nhân, trách nhiệm và đề xuất biện pháp xử lý theo chế độ quản lý, sử dụng tài sản cố định tại cơ quan, tổ chức, đơn vị.

2. Các Bộ, cơ quan trung ương (đối với các dự án thuộc trung ương quản lý); Sở, ban, ngành cấp tỉnh, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (đối với các dự án thuộc địa phương quản lý) có trách nhiệm lập hồ sơ đề nghị xử lý tài sản của dự án kết thúc để quyết định xử lý theo thẩm quyền hoặc trình cấp có thẩm quyền quyết định xử lý theo quy định tại Điều 5, Điều 6 Thông tư này.

Hồ sơ đề nghị xử lý tài sản gồm:

a) Văn bản đề nghị xử lý tài sản;

b) Bảng tổng hợp danh mục tài sản đề nghị xử lý theo Mẫu số 02/TSDA ban hành kèm theo Thông tư này;

c) Trường hợp tài sản đề nghị xử lý theo hình thức điều chuyển cho cơ quan, tổ chức, đơn vị, dự án thì phải có văn bản đề nghị tiếp nhận tài sản của các cơ quan có liên quan quy định tại điểm b khoản 1 Điều 5 và khoản 1, khoản 2 Điều 6 Thông tư này.

3. Trường hợp Ban quản lý dự án, cơ quan chủ quản dự án không đề xuất phương án xử lý hoặc đề xuất phương án xử lý không phù hợp với quy định tại Thông tư này, cơ quan nhà nước có thẩm quyền phê duyệt phương án xử lý tài sản quy định tại Điều 5, Điều 6 Thông tư này quyết định thu hồi để xử lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

4. Sau khi có quyết định xử lý tài sản của cơ quan nhà nước có thẩm quyền, việc tổ chức xử lý tài sản được thực hiện như sau:

a) Đối với tài sản có quyết định điều chuyển: Ban quản lý dự án chủ trì, phối hợp với cơ quan, tổ chức, đơn vị, dự án được tiếp nhận tài sản thực hiện việc bàn giao, tiếp nhận tài sản theo Thông tư của Bộ Tài chính hướng dẫn việc tiếp nhận và bàn giao tài sản giữa các cơ quan hành chính sự nghiệp, tổ chức kinh tế theo quyết định của cơ quan có thẩm quyền.

b) Đối với tài sản có quyết định bán: Trình tự, thủ tục bán đấu giá, bán chỉ định thực hiện theo quy định tại Nghị định của Chính phủ và Thông tư của Bộ Tài chính quy định chi tiết và hướng dẫn thi hành Luật Quản lý, sử dụng tài sản nhà nước.

c) Đối với tài sản có quyết định thanh lý: Phương thức, trình tự, thủ tục thanh lý thực hiện theo quy định tại Nghị định của Chính phủ và Thông tư của Bộ Tài chính quy định chi tiết và hướng dẫn thi hành Luật Quản lý, sử dụng tài sản nhà nước.

d) Trường hợp dự án đầu tư xây dựng cơ sở hạ tầng theo tuyến, tài sản phục vụ hoạt động của dự án thuộc trung ương quản lý được trang bị ở nhiều tỉnh, thành phố trực thuộc trung ương thì Ban quản lý dự án ở trung ương có thể uỷ quyền cho cơ quan, tổ chức, đơn vị trực tiếp sử dụng tài sản đó ở địa phương tổ chức bán, thanh lý tài sản theo quyết định của cơ quan nhà nước có thẩm quyền quy định tại Điều 5 Thông tư này.

đ) Khi bán, thanh lý tài sản phục vụ hoạt động của dự án, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương III

XỬ LÝ TÀI SẢN DO PHÍA NƯỚC NGOÀI

CHUYỂN GIAO CHO CHÍNH PHỦ VIỆT NAM

Điều 8. Tiếp nhận, bảo quản tài sản

1. Chủ dự án có trách nhiệm tiếp nhận tài sản từ phía nước ngoài chuyển giao. Việc tiếp nhận tài sản được lập thành biên bản theo Mẫu số 03/TSDA ban hành kèm theo Thông tư này, trong đó ghi rõ số lượng, hiện trạng của tài sản, giá trị tài sản (nếu có) kèm theo các hồ sơ có liên quan đến tài sản.

2. Chủ dự án có trách nhiệm bảo quản tài sản đã tiếp nhận và hồ sơ của tài sản theo nguyên trạng cho đến khi bàn giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận hoặc hoàn thành việc bán, thanh lý tài sản theo quyết định của cấp có thẩm quyền.

Nghiêm cấm việc tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản; cho thuê, cho mượn tài sản hoặc tự ý sử dụng tài sản khi chưa có quyết định của cơ quan nhà nước có thẩm quyền.

3. Đối với tài sản do phía nước ngoài chuyển giao nhưng chưa hoàn thành nghĩa vụ thuế với Nhà nước thì chủ dự án phải làm thủ tục chuyển nhượng và nộp thuế theo quy định của pháp luật trước khi trình cấp có thẩm quyền xác lập quyền sở hữu tài sản của Nhà nước và phê duyệt phương án xử lý tài sản.

Trường hợp chủ dự án không bố trí được kinh phí để tạm ứng nộp thuế thì chủ dự án báo cáo cơ quan nhà nước có thẩm quyền phê duyệt phương án xử lý tài sản quyết định nộp thuế sau khi bán, thanh lý tài sản hoặc giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận điều chuyển làm thủ tục nộp thuế theo quy định của pháp luật.

Điều 9. Xác lập quyền sở hữu của Nhà nước đối với tài sản nhận chuyển giao

1. Chủ dự án có trách nhiệm trình cơ quan có thẩm quyền quy định tại khoản 2 Điều này quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản đã tiếp nhận theo quy định của pháp luật.

2. Thẩm quyền quyết định xác lập quyền sở hữu của Nhà nước:

a) Bộ trưởng Bộ Tài chính quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản do chuyên gia, nhà thầu thực hiện dự án thuộc trung ương quản lý chuyển giao;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản do chuyên gia, nhà thầu thực hiện dự án thuộc địa phương quản lý chuyển giao.

Điều 10. Hình thức, thẩm quyền, trình tự xử lý tài sản

1. Hình thức xử lý tài sản, thẩm quyền quyết định xử lý tài sản, trình tự xử lý tài sản thực hiện theo quy định tại các Điều 4, 5, 6 và 7 Thông tư này.

2. Khi bán, thanh lý tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương IV

XỬ LÝ VẬT TƯ THU HỒI TỪ VIỆC THÁO DỠ

CÁC CÔNG TRÌNH KẾT CẤU HẠ TẦNG CŨ

Điều 11. Tháo dỡ, bảo quản vật tư thu hồi

1. Khi xây dựng công trình kết cấu hạ tầng, Ban quản lý dự án có trách nhiệm tổ chức tháo dỡ hoặc thuê tổ chức, cá nhân có chức năng tháo dỡ công trình kết cấu hạ tầng cũ (nếu có) và thu hồi vật tư còn có giá trị sử dụng để xử lý theo quy định (trừ trường hợp dự án đầu tư được cấp có thẩm quyền phê duyệt quy định nhà thầu thi công có trách nhiệm tháo dỡ công trình kết cấu hạ tầng cũ).

2. Ban quản lý dự án có trách nhiệm bảo quản vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ theo nguyên trạng cho đến khi hoàn thành việc điều chuyển, bán theo quyết định của cấp có thẩm quyền.

Nghiêm cấm việc cho thuê, cho mượn hoặc tự ý sử dụng, bán vật tư thu hồi được từ việc tháo dỡ các công trình kết cấu hạ tầng cũ.

Điều 12. Hình thức xử lý

1. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ được xử lý theo hình thức điều chuyển, bán quy định tại Điều 4 Thông tư này.

2. Trường hợp dự án đầu tư được cấp có thẩm quyền phê duyệt quy định giá trị vật tư thu hồi được tính trừ vào tổng mức đầu tư của dự án thì nhà thầu thực hiện dự án tổ chức xử lý tài sản theo quy định của pháp luật; không xử lý theo quy định tại Thông tư này.

Điều 13. Thẩm quyền quyết định, trình tự xử lý

1. Thẩm quyền quyết định xử lý và trình tự xử lý vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ thực hiện theo quy định tại các Điều 5, 6 và 7 Thông tư này.

2. Khi bán vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương V

QUẢN LÝ TÀI CHÍNH TRONG QUÁ TRÌNH XỬ LÝ TÀI SẢN

Điều 14. Các khoản chi phí phát sinh trong quá trình xử lý tài sản

1. Chi phí bảo quản tài sản: Chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ tài sản.

2. Chi phí làm thủ tục chuyển nhượng, nộp thuế (nếu có) đối với tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam.

3. Chi phí tháo dỡ, thu hồi vật tư của các công trình kết cấu hạ tầng cũ khi xây dựng công trình kết cấu hạ tầng mới (trong trường hợp chi phí này không được tính vào tổng mức đầu tư của dự án xây dựng công trình kết cấu hạ tầng mới).

4. Chi phí bán đấu giá tài sản: Chi phí xác định giá khởi điểm; phí đấu giá trong trường hợp uỷ quyền cho tổ chức có chức năng bán đấu giá thực hiện việc bán đấu giá tài sản.

Trong trường hợp việc bán đấu giá do Hội đồng định giá và bán đấu giá thực hiện thì chi phí về bán đấu giá tài sản gồm: Chi phí xác định giá khởi điểm, thông báo, niêm yết công khai việc bán đấu giá, tổ chức phiên bán đấu giá, chi bồi dưỡng cho các thành viên hội đồng và các chi phí khác có liên quan đến việc bán đấu giá.

5. Chi phí thanh lý tài sản: Chi phí cho việc tổ chức bán hoặc phá dỡ, hủy bỏ tài sản.

6. Chi phí phát sinh trong quá trình bàn giao, tiếp nhận tài sản.

7. Chi phí khác có liên quan.

Điều 15. Mức chi

Mức chi cho từng khoản chi quy định tại Điều 14 Thông tư này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu của cơ quan có trách nhiệm xử lý tài sản quyết định chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình.

Điều 16. Nguồn kinh phí

1. Đối với tài sản có quyết định bán, thanh lý: Nguồn kinh phí để chi cho các nội dung quy định tại Điều 14 Thông tư này được sử dụng từ số tiền thu được do bán hoặc thanh lý tài sản. Trường hợp việc xử lý tài sản không phát sinh nguồn thu hoặc số thu không đủ bù đắp chi phí thì phần chi phí còn thiếu được quyết toán vào chi phí khác của dự án.

2. Đối với tài sản có quyết định điều chuyển, cơ quan, tổ chức, đơn vị, dự án được tiếp nhận tài sản có trách nhiệm chi trả các chi phí có liên quan.

Điều 17. Quản lý, sử dụng số tiền thu được khi bán, thanh lý tài sản

Số tiền thu được từ bán, thanh lý tài sản, sau khi trừ đi các chi phí có liên quan quy định tại Điều 14 của Thông tư này, được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 18. Tổ chức thực hiện

1. Các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo việc thực hiện quản lý và xử lý tài sản của các dự án thuộc phạm vi quản lý theo hướng dẫn tại Thông tư này và quy định của pháp luật có liên quan;

b) Thực hiện chế độ báo cáo định kỳ hàng năm về tình hình xử lý tài sản của các dự án kết thúc theo mẫu số 04/TSDA và mẫu số 05/TSDA ban hành kèm theo Thông tư này và gửi về Bộ Tài chính trước ngày 31 tháng 01 của năm sau.

2. Cục Quản lý công sản, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Bộ trưởng Bộ Tài chính, Chủ tịch Uỷ ban nhân dân cấp tỉnh hướng dẫn, kiểm tra việc quản lý, xử lý tài sản của các dự án kết thúc theo hướng dẫn tại Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 8 năm 2010.

2. Bãi bỏ Thông tư số 116/2005/TT-BTC ngày 19 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn việc quản lý và xử lý tài sản của các dự án sử dụng vốn ngân sách nhà nước khi dự án kết thúc.

3. Đối với tài sản của các dự án đã kết thúc trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có quyết định xử lý thì thực hiện xử lý theo quy định tại Thông tư này. Trường hợp tài sản đã có quyết định xử lý thì thực hiện theo quy định tại thời điểm quyết định xử lý.

4. Trong quá trình thực hiện Thông tư, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý công sản) để phối hợp giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng,

chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Sở Tài chính, Kho bạc Nhà nước các tỉnh,

thành phố trực thuộc Trung ương;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Công báo;

- Cổng TT điện tử Chính phủ; website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Nguyễn Hữu Chí


TT 2010 - 87 xu ly TS khi du an von NN ket thuc - PL

Mẫu số 01/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

BIÊN BẢN KIỂM KÊ TÀI SẢN CỦA DỰ ÁN KẾT THÚC

1. Tên dự án: .......................................................................................................................................................................................

2. Cơ quan chủ quản: .................................................................................................................................................................

3. Thời điểm kiểm kê: ............... giờ, ngày............ tháng ......... năm................

4. Thành phần gồm:

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

5. Kết quả kiểm kê:

5.1. Đối với tài sản phục vụ hoạt động của dự án:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số liệu tài sản theo sổ kế toán |  |  | Số lượng/ Khối lượng tài sản theo kiểm kê | Số lượng/ Khối lượng tài sản thừa, thiếu |  | Ghi chú
 |  |  |  | Số lượng/ Khối lượng | Nguyên giá (đồng) | GTCL (đồng) |  | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
 | A. Trụ sở làm việc và các tài sản khác gắn liền với đất |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | B. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | C. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | D. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |

Nguyên nhân thừa, thiếu: ......................................................................................................................................................

Kiến nghị, đề xuất hướng xử lý đối với tài sản thừa, thiếu: ..............................................................

.............................................................................................................................................................................................................................

5.2. Đối với tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số lượng/ Khối lượng tài sản | Hiện trạng tài sản | Giá trị tài sản (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | A. Phương tiện vận tải |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | B. Máy móc, trang thiết bị |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | C. Các tài sản khác |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |

5.3. Đối với vật tư thu hồi từ việc tháo dỡ công trình kết cấu hạ tầng cũ:

STT | Danh mục tài sản (chi tiết theo từng loại vật tư) | Đơn vị tính | Số lượng/ Khối lượng tài sản | Ghi chú
1 | 2 | 3 | 4 | 5
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Thành phần tham gia kiểm kê

(ký, ghi rõ họ tên)

Mẫu số 02/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢNG TỔNG HỢP DANH MỤC TÀI SẢN ĐỀ NGHỊ XỬ LÝ

(Kèm theo Công văn số ......... ngày ......... tháng ........ năm ........ của ........)

A. DANH MỤC TÀI SẢN VÀ PHƯƠNG ÁN XỬ LÝ

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Số lượng/khối lượng | Năm đưa vào sử dụng | Giá trị theo sổ kế toán |  | Đề xuất phương án xử lý |  |  | Ghi chú
 |  |  |  |  | NG (đồng) | GTCL (đồng) | Điều chuyển (*) | Bán (**) | Thanh lý
 | I. Tài sản phục vụ hoạt động của dự án |  |  |  |  |  |  |  |  |
 | 1. Trụ sở làm việc và các tài sản khác gắn liền với đất |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 2. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 3. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 4. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | II. Tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam |  |  |  |  |  |  |  |  |
 | 1. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 2. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 3. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | III. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ |  |  |  |  |  |  |  |  |
 | 1. |  |  |  |  |  |  |  |  |

B. CÁC HỒ SƠ, GIẤY TỜ CÓ LIÊN QUAN

1. ............................................................................................................................

2. ............................................................................................................................

3. ............................................................................................................................

Người lập Thủ trưởng cơ quan báo cáo

(ký, ghi rõ họ tên) (ký tên, đóng dấu)

Ghi chú: (*) Trường hợp đề xuất điều chuyển tài sản thì nêu rõ cơ quan, tổ chức, đơn vị, dự án đề

nghị nhận điều chuyển.

(**) Trường hợp đề xuất bán tài sản thì nêu rõ hình thức bán chỉ định hay bán đấu giá.

Mẫu số 03/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

BIÊN BẢN TIẾP NHẬN TÀI SẢN DO PHÍA NƯỚC NGOÀI

CHUYỂN GIAO CHO CHÍNH PHỦ VIỆT NAM

Hôm nay, ngày … tháng … năm…., chúng tôi gồm:

A- Đại diện bên giao:

Ông (Bà): …………………………………………...…... Chức vụ: ……………………………….………….

B- Đại diện bên nhận:

Ông (Bà): ……………………………..……………….. Chức vụ: ………………………….……………….

Thực hiện bàn giao và tiếp nhận tài sản bao gồm:

1/ Danh mục tài sản bàn giao:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số lượng tài sản | Hiện trạng tài sản | Giá trị tài sản (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | A. Phương tiện vận tải |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | B. Máy móc, trang thiết bị |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | C. Các tài sản khác |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |

2/ Các hồ sơ về tài sản bàn giao:

3/ Nghĩa vụ thuế đối với tài sản bàn giao:

IV. Ý kiến các bên giao nhận

1. Bên nhận: ......................................................................................................................................................................

.............................................................................................................................................................................................................................

2. Bên giao: .......................................................................................................................................................................

.............................................................................................................................................................................................................................

ĐẠI DIỆN BÊN NHẬN

(Ký tên và đóng dấu)

ĐẠI DIỆN BÊN GIAO

(Ký tên và đóng dấu)

Mẫu số 04/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

Cơ quan báo cáo: …………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỔNG HỢP KẾT QUẢ XỬ LÝ TÀI SẢN KHI DỰ ÁN KẾT THÚC

CỦA CÁC DỰ ÁN SỬ DỤNG VỐN NHÀ NƯỚC

(Năm ........................)

I. Tổng số dự án sử dụng vốn nhà nước kết thúc trong năm báo cáo:

Trong đó:

1. Dự án sử dụng vốn ngân sách nhà nước: …………………………….……..……….………

2. Dự án ODA: ………………………………………………………………………..……….………..……………

3. Dự án viện trợ phi Chính phủ thuộc nguồn thu NSNN: ………………..…….….

4. Dự án khác: ……………………………………………………….……………………….………………………

II. Tình hình xử lý tài sản: (Phụ lục đính kèm)

III. Số tiền thu được từ bán, thanh lý tài sản:

1. Tổng số tiền thu được: ………………………………………….………………….………………………

2. Tổng số chi phí: …………………………………….……………………………..……………………………

3. Tổng số tiền nộp ngân sách: ………………………….………………..………………………………

IV. Đề xuất kiến nghị:

………………………………………………………………………………………………………..………………………………………

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

Ngày tháng năm

Thủ trưởng cơ quan báo cáo

(ký tên, đóng dấu)

Ghi chú: - Mẫu này áp dụng đối với các dự án đã kết thúc trong năm báo cáo và các năm trước đó nhưng chưa xử lý xong.

- Các trường hợp dự án đã kết thúc trong năm nhưng chưa xử lý xong tài sản phải nêu rõ lý do.

- Các Bộ, cơ quan trung ương, UBND các tỉnh quy định cụ thể thời hạn, biểu mẫu các Ban quản lý dự án phải báo cáo để gửi Bộ, cơ quan trung ương, UBND tổng hợp gửi Bộ Tài chính.

Mẫu số 05/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

Cơ quan báo cáo: ………………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỔNG HỢP KẾT QUẢ XỬ LÝ TÀI SẢN KHÔNG CÒN SỬ DỤNG ĐƯỢC

HOẶC KHÔNG CẦN SỬ DỤNG TRONG QUÁ TRÌNH THỰC HIỆN DỰ ÁN

(Năm ...................)

I. Tổng số dự án sử dụng vốn nhà nước chưa kết thúc nhưng phát sinh việc xử lý tài sản trong năm báo cáo:

Trong đó:

1. Dự án sử dụng vốn ngân sách nhà nước: …………………………….……..……….………

2. Dự án ODA: ………………………………………………………………………..……….………..……………

3. Dự án viện trợ phi Chính phủ thuộc nguồn thu NSNN: ………………..…….….

4. Dự án khác: ……………………………………………………….……………………….………………………

II. Tình hình xử lý tài sản: (Phụ lục đính kèm)

III. Số tiền thu được từ bán, thanh lý tài sản:

1. Tổng số tiền thu được: ………………………………………….………………….………………………

2. Tổng số chi phí: …………………………………..………………………………..……………………………

3. Tổng số tiền nộp ngân sách: …………………………………...………………………………………

IV. Đề xuất kiến nghị:

………………………………………………………………………………………………………..………………………………………

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………….

Thủ trưởng cơ quan báo cáo

(ký tên, đóng dấu)

Ghi chú: - Mẫu này áp dụng cho dự án chưa kết thúc nhưng phát sinh việc xử lý tài sản trong năm báo cáo.

- Các Bộ, cơ quan trung ương, UBND các tỉnh quy định cụ thể thời hạn, biểu mẫu các Ban quản lý dự án phải báo cáo để gửi Bộ, cơ quan trung ương, UBND cấp tỉnh tổng hợp gửi Bộ Tài chính.


TT 2010 - 97 che do cong tac phi

BỘ TÀI CHÍNH

-----------------

Số: 97/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 06 tháng 7 năm 2010

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị

đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập

-----------------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Kết luận số 40-KL/TW ngày 6 tháng 3 năm 2009 của Bộ Chính trị về việc sửa đổi những bất hợp lý về tiền lương, phụ cấp đối với cán bộ, công chức, viên chức trong cơ quan Đảng, Nhà nước, Mặt trận, các đoàn thể và lực lượng vũ trang;

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị lực lượng vũ trang, có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

PHẦN I

CHẾ ĐỘ CÔNG TÁC PHÍ

Điều 1. Quy định chung về chế độ công tác phí

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật làm việc trong các cơ quan, đơn vị; sĩ quan, chiến sĩ phục vụ có thời hạn, công nhân, viên chức, lao động hợp đồng trong các đơn vị thuộc lực lượng vũ trang nhân dân (gọi tắt là cán bộ, công chức) được cấp có thẩm quyền cử đi công tác trong nước; Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân.

Đối với cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn cũng được áp dụng các quy định tại Thông tư này.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm:

Tiền phương tiện đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Thực hiện đúng nhiệm vụ được giao;

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác; hoặc có giấy mời của các cơ quan tiến hành tố tụng ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này (trừ các trường hợp được phép thanh toán theo phương thức khoán).

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán các khoản công tác phí cho người đi công tác trừ trường hợp được quy định cụ thể tại khoản 6 Điều 2 Thông tư này.

7. Trong những ngày được cử đi công tác nếu do yêu cầu công việc phải làm thêm giờ thì ngoài chế độ phụ cấp lưu trú còn được thanh toán chế độ trả lương làm thêm giờ đối với cán bộ, công chức theo quy định hiện hành. Thủ trưởng cơ quan, đơn vị chịu trách nhiệm quy định cụ thể trong quy chế chi tiêu nội bộ: Thủ tục xác nhận làm thêm giờ làm căn cứ thanh toán; quy định các trường hợp đi công tác được thanh toán chế độ trả lương làm thêm giờ, đảm bảo nguyên tắc chỉ được thanh toán trong trường hợp được cấp có thẩm quyền yêu cầu phải làm thêm giờ, không thanh toán cho các trường hợp đi công tác kết hợp giải quyết việc riêng trong những ngày nghỉ.

Điều 2. Nội dung chi và mức chi công tác phí

1. Thanh toán tiền phương tiện đi công tác:

a) Người đi công tác được thanh toán tiền phương tiện đi lại bao gồm: tiền thuê phương tiện chiều đi và về từ nhà đến sân bay, ga tàu, bến xe; vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan để di chuyển đến nơi công tác và theo chiều ngược lại; tiền phương tiện đi lại tại địa phương nơi đến công tác: từ chỗ nghỉ đến chỗ làm việc, từ sân bay, ga tàu, bến xe về nơi nghỉ (lượt đi và lượt về); cước qua phà, qua đò cho bản thân và phương tiện của người đi công tác; phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Trường hợp cơ quan, đơn vị nơi cử cán bộ đi công tác và cơ quan, đơn vị nơi cán bộ đến công tác đã bố trí phương tiện vận chuyển thì người đi công tác không được thanh toán các khoản chi phí này.

Chứng từ và mức thanh toán: Theo giá ghi trên vé, hoá đơn mua vé, hoặc giấy biên nhận của chủ phương tiện; giá vé không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu. Riêng chứng từ thanh toán vé máy bay ngoài cuống vé (hoặc vé điện tử) phải kèm theo thẻ lên máy bay.

b) Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt cho cán bộ, công chức được thanh toán tiền phương tiện đi công tác bằng phương tiện máy bay, tàu hoả, xe ô tô hoặc phương tiện thô sơ bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c) Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng: Cán bộ lãnh đạo hưởng bảng lương chức vụ lãnh đạo, hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo Nghị quyết số 730/NQ-UBTVQH ngày 30 tháng 9 năm 2004 của Uỷ ban Thường vụ Quốc hội, Quyết định số 128-QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ gồm: Bộ trưởng và các chức danh tương đương; Thứ trưởng và cán bộ lãnh đạo có hệ số phụ cấp chức vụ từ 1,3 trở lên; Phó trưởng các đoàn thể chính trị - xã hội ở Trung ương; Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d) Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

2. Thanh toán khoán tiền tự túc phương tiện đi công tác:

a) Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ đơn giá thuê xe phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Đối với các đối tượng cán bộ, công chức không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán khoán tiền tự túc phương tiện theo số km thực đi nhân với đơn giá khoán (bao gồm tiền nhiên liệu và khấu hao xe).

c) Căn cứ để thanh toán khoán tiền tự túc phương tiện đi công tác gồm: Giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác (hoặc của khách sạn, nhà khách); bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị duyệt thanh toán và được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Phụ cấp lưu trú:

a) Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi cho người đi công tác để hỗ trợ thêm cùng với tiền lương nhằm đảm bảo tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi kết thúc đợt công tác trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác).

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 150.000 đồng/ngày. Trường hợp đi công tác trong ngày (đi và về trong ngày) thủ trưởng cơ quan, đơn vị quyết định mức phụ cấp lưu trú theo các tiêu chí: căn cứ theo số giờ thực tế đi công tác trong ngày, theo thời gian phải làm ngoài giờ hành chính (bao gồm cả thời gian đi trên đường), quãng đường đi công tác... và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Cán bộ, công chức ở đất liền được cử đi công tác làm nhiệm vụ trên biển, đảo thì được hưởng mức phụ cấp lưu trú tối đa là 200.000 đồng/người/ngày thực tế đi biển, đảo (áp dụng cho cả những ngày làm việc trên đảo, những ngày đi, về trên biển); trong trường hợp một số ngành đặc thù đã được cấp có thẩm quyền quy định về chế độ chi bồi dưỡng khi đi công tác trên biển, đảo thì được chọn chế độ quy định cao nhất để thanh toán chi trả cho cán bộ, công chức.

c) Chứng từ làm căn cứ thanh toán phụ cấp lưu trú gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan đơn vị duyệt và cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú).

4. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

Đối với các đối tượng Lãnh đạo cấp cao thực hiện theo quy định hiện hành của Nhà nước;

Các đối tượng cán bộ, công chức còn lại được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo một trong hai hình thức như sau:

a) Thanh toán theo hình thức khoán:

- Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng và thành phố là đô thị loại I thuộc tỉnh. Mức khoán tối đa không quá 350.000 đồng/ngày/người;

- Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thị xã, thành phố còn lại thuộc tỉnh: Mức khoán tối đa không quá 250.000 đồng/ngày/người;

- Đi công tác tại các vùng còn lại: Mức khoán tối đa không quá 200.000 đồng/ngày/người;

- Lãnh đạo cấp Bộ trưởng, Thứ trưởng và các chức danh tương đương nếu nhận khoán thì mức khoán tối đa không quá 900.000 đồng/ngày/người, không phân biệt nơi đến công tác.

Trường hợp cán bộ đi công tác do phải hoàn thành công việc đến cuối ngày, hoặc do chỉ đăng ký được phương tiện đi lại (vé máy bay, tàu hoả, ô tô) từ 18h đến 24h cùng ngày, thì được thanh toán tiền nghỉ của nửa ngày nghỉ thêm tối đa bằng 50% mức khoán phòng tương ứng.

b) Thanh toán theo hoá đơn thực tế:

Trong trường hợp người đi công tác không nhận thanh toán theo hình thức khoán tại điểm a nêu trên thì được thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) do Thủ trưởng cơ quan, đơn vị duyệt theo tiêu chuẩn thuê phòng như sau:

- Đối với các đối tượng Lãnh đạo cấp Bộ trưởng và các chức danh tương đương: Được thanh toán mức giá thuê phòng ngủ tối đa là 2.500.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

- Đi công tác tại các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng; thành phố là đô thị loại I thuộc tỉnh:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.200.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 900.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Đi công tác tại các vùng còn lại:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.000.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 600.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới (đối với các đối tượng, cán bộ công chức còn lại), thì được thuê phòng riêng theo mức giá thuê phòng thực tế nhưng tối đa không được vượt mức tiền thuê phòng của những người đi cùng đoàn (theo tiêu chuẩn 2 người/phòng);

- Trường hợp cán bộ công chức được cử đi công tác cùng đoàn với các chức danh lãnh đạo có tiêu chuẩn thuê phòng khách sạn cao hơn tiêu chuẩn của cán bộ công chức, thì được thanh toán theo mức giá thuê phòng thực tế của loại phòng tiêu chuẩn (phòng Standard) tại khách sạn nơi các chức danh lãnh đạo nghỉ và theo tiêu chuẩn 2 người/phòng.

c) Chứng từ làm căn cứ thanh toán tiền thuê chỗ nghỉ gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan, đơn vị duyệt số lượng ngày cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú) và hoá đơn hợp pháp (trong trường hợp thanh toán theo giá thuê phòng thực tế).

d) Trường hợp cán bộ, công chức đi công tác đến nơi cơ quan, đơn vị đã bố trí được chỗ nghỉ không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán khoản tiền khoán thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật về cán bộ công chức.

5. Thanh toán khoán tiền công tác phí theo tháng:

Đối với cán bộ cấp xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng; cán bộ thuộc các cơ quan, đơn vị còn lại phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư; kế toán giao dịch; cán bộ kiểm lâm đi kiểm tra rừng; cán bộ các cơ quan tố tụng đi điều tra, kiểm sát, xác minh, tống đạt...); thì tuỳ theo đối tượng, đặc điểm công tác và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí theo tháng cho cán bộ đi công tác lưu động để hỗ trợ cán bộ tiền gửi xe, xăng xe, nhưng tối đa không quá 300.000 đồng/người/tháng và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị.

Các đối tượng cán bộ nêu trên nếu được cấp có thẩm quyền cử đi thực hiện nhiệm vụ theo các đợt công tác cụ thể, thì được thanh toán tiền phương tiện đi lại, phụ cấp lưu trú theo quy định tại khoản 1, khoản 2, khoản 3 Điều này; đồng thời vẫn được hưởng khoản tiền công tác phí khoán theo tháng nếu đủ điều kiện đi công tác lưu động trên 10 ngày/tháng.

6. Trường hợp đi công tác theo đoàn công tác phối hợp liên ngành, liên cơ quan:

a) Trường hợp cơ quan, đơn vị có nhu cầu trưng tập cán bộ, công chức, viên chức thuộc cơ quan, đơn vị khác đi phối hợp công tác liên ngành nhằm thực hiện nhiệm vụ chính trị của cơ quan, đơn vị đó; trưng tập tham gia các đề tài nghiên cứu cơ bản thì cơ quan, đơn vị chủ trì đoàn công tác liên ngành có trách nhiệm thanh toán toàn bộ chi phí cho đoàn công tác gồm: Tiền tàu xe đi lại, cước hành lý, cước mang tài liệu, phụ cấp lưu trú, tiền thuê chỗ nghỉ tại nơi đến công tác theo mức chi quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì.

b) Trường hợp đi công tác theo đoàn phối hợp liên ngành, liên cơ quan do Thủ trưởng cơ quan quản lý nhà nước cấp trên triệu tập trưng dụng; hoặc phối hợp để cùng thực hiện các phần việc thuộc nhiệm vụ chính trị của mỗi cơ quan, đơn vị, thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn. Trường hợp các cá nhân thuộc thành phần đoàn công tác không đi tập trung theo đoàn đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác.

Ngoài ra, cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

c) Chứng từ làm căn cứ thanh toán: Ngoài chứng từ thanh toán quy định tại khoản 1, khoản 2, khoản 3 Điều 2 nêu trên, phải có công văn trưng tập (thư mời, công văn mời) cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị khác đi công tác trong đó ghi rõ trách nhiệm thanh toán các khoản chi phí cho chuyến đi công tác của mỗi cơ quan, đơn vị.

7. Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

8. Trường hợp cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn, thì do cơ quan tiến hành tố tụng thanh toán công tác phí cho nhân chứng từ nguồn kinh phí của cơ quan tiến hành tố tụng.

PHẦN II

CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

Điều 3. Quy định chung về chế độ chi tiêu hội nghị

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, Đại hội Đảng các cấp tiến tới Đại hội đại biểu toàn quốc, hội nghị của các cơ quan thuộc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội thực hiện theo quy định riêng của cấp có thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước. Các ban của Đảng ở Trung ương khi tổ chức hội nghị toàn quốc, phải được sự đồng ý bằng văn bản của Thường trực Ban Bí thư.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, tăng cường hình thức họp trực tuyến (online) nhất là đối với các hội nghị toàn quốc trên cơ sở đảm bảo phù hợp với yêu cầu riêng của từng cuộc họp; thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu hội nghị quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, hạn chế thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp.

Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt;

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày;

- Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này.

Điều 4. Nội dung chi và mức chi tổ chức hội nghị

1. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

a) Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự); thuê máy chiếu, trang thiết bị trực tiếp phục vụ hội nghị.

b) Tiền tài liệu; bút, giấy (nếu có) cho đại biểu tham dự hội nghị; chi thuê giảng viên, bồi dưỡng báo cáo viên.

c) Tiền thuê phương tiện đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp trong trường hợp cơ quan, đơn vị không có phương tiện hoặc có nhưng không đáp ứng được số lượng đại biểu.

d) Tiền nước uống trong cuộc họp.

đ) Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước.

Chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí) của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập (bao gồm đơn vị sự nghiệp tự bảo đảm chi phí hoạt động và đơn vị sự nghiệp tự bảo đảm một phần chi phí hoạt động) và đại biểu thuộc các doanh nghiệp.

e) Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

2. Một số mức chi cụ thể:

a) Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước như sau:

- Cuộc họp tổ chức tại địa điểm nội thành của thành phố trực thuộc Trung ương: Mức chi hỗ trợ tiền ăn tối đa không quá 150.000 đồng/ngày/người;

- Cuộc họp tổ chức tại địa điểm nội thành, nội thị của thành phố trực thuộc tỉnh; tại các huyện, thị xã thuộc tỉnh: Mức chi hỗ trợ tiền ăn tối đa không quá 100.000 đồng/ngày/người;

- Riêng cuộc họp do xã, phường, thị trấn tổ chức (không phân biệt địa điểm tổ chức): Mức chi hỗ trợ tiền ăn tối đa không quá 60.000 đồng/ngày/người.

Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước nêu trên là căn cứ để thực hiện hỗ trợ theo hình thức khoán bằng tiền cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước. Trong trường hợp nếu phải tổ chức nấu ăn tập trung, mức khoán nêu trên không đủ chi phí, thì Thủ trưởng cơ quan, đơn vị chủ trì tổ chức hội nghị căn cứ tính chất từng cuộc họp và trong phạm vi nguồn ngân sách được giao quyết định mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước cao hơn mức khoán bằng tiền, nhưng tối đa không vượt quá 130% mức khoán bằng tiền nêu trên; đồng thời thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước theo mức tối đa bằng mức phụ cấp lưu trú quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì hội nghị và được phép chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập và đại biểu từ các doanh nghiệp).

b) Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại khoản 4 Điều 2 Thông tư này.

c) Chi bồi dưỡng giảng viên, báo cáo viên đối với các cuộc họp tập huấn nghiệp vụ, các lớp phổ biến, quán triệt triển khai cơ chế, chính sách của Đảng và Nhà nước; chi bồi dưỡng báo cáo tham luận trình bày tại hội nghị theo mức chi quy định hiện hành của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước.

d) Chi tiền nước uống trong cuộc họp: Tối đa không quá mức 30.000 đồng/ngày(2 buổi)/đại biểu.

đ) Chi hỗ trợ tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

e) Các khoản chi phí thuê mướn khác phục vụ hội nghị như: Thuê hội trường, in sao tài liệu, thuê xe, thuê giảng viên ... phải có hợp đồng, giấy biên nhận hoặc hóa đơn (trong trường hợp thuê dịch vụ).

PHẦN III

TỔ CHỨC THỰC HIỆN

Điều 5. Quy định trách nhiệm tổ chức thực hiện

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Căn cứ khả năng ngân sách và giá cả thực tế: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định các mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị trực thuộc; UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân tỉnh quy định mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị thuộc địa phương cho phù hợp nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này và phải tự sắp xếp trong phạm vi nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định mức chi cụ thể, thì Thủ trưởng cơ quan, đơn vị căn cứ mức chi tối đa quy định tại Thông tư này quyết định mức chi thực tế (có hoá đơn hợp pháp, hợp lệ) nhưng không vượt quá mức chi tối đa quy định tại Thông tư này, đảm bảo tiết kiệm, tránh lãng phí, trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao và phải được thể hiện trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Trong trường hợp đặc biệt cần phải có mức chi công tác phí, mức chi hội nghị cao hơn mức chi quy định tại Thông tư này, Thủ trưởng cơ quan, đơn vị xem xét quyết định từng trường hợp cụ thể, chịu trách nhiệm về quyết định của mình và cuối năm có trách nhiệm công khai với toàn thể cán bộ, công chức trong cơ quan, đơn vị về những trường hợp đã quyết định chi công tác phí, chi hội nghị cao hơn mức chi quy định tại Thông tư này; đồng thời phải sử dụng nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

4. Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết 773/2009/NQ-UBTVQH12 ngày 31 tháng 3 năm 2009 của Uỷ ban Thường vụ Quốc hội quy định về một số chế độ chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, Văn phòng Quốc hội, các cơ quan trực thuộc Uỷ ban Thường vụ Quốc hội, các đoàn đại biểu Quốc hội và đại biểu Quốc hội, để ban hành Nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

5. Bộ Công an, Bộ Quốc phòng có trách nhiệm hướng dẫn thực hiện chế độ công tác phí, chế độ chi tổ chức hội nghị đối với các cơ quan, đơn vị trực thuộc cho phù hợp tính chất đặc thù của từng lực lượng.

6. Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị. Đối với những khoản kinh phí chi không thường xuyên (kinh phí không giao khoán) thì thực hiện chế độ công tác phí, chế độ chi hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hóa mức chi quy định tại Thông tư này.

Đối với các hội nghị được tổ chức bằng nguồn kinh phí do các tổ chức, cá nhân tham gia đóng góp, tài trợ, thì khuyến khích vận dụng thực hiện chế độ chi tiêu hội nghị quy định tại Thông tư này nhằm đảm bảo tiết kiệm, hiệu quả và phù hợp khả năng ngân sách của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị. Trường hợp doanh nghiệp nhà nước được ngân sách nhà nước bố trí kinh phí thực hiện theo chương trình, đề án, dự án cụ thể, nếu có phát sinh nhiệm vụ chi công tác phí, hội nghị phí thì phải thực hiện theo đúng mức chi được cấp có thẩm quyền giao thực hiện chương trình, đề án, dự án phê duyệt.

7. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp, cơ quan thanh tra, cơ quan Kiểm toán Nhà nước có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người ra lệnh chi sai phải bồi hoàn toàn bộ số tiền chi sai đó cho cơ quan, đơn vị, tuỳ theo mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập; thay thế mục I Thông tư số 127/2007/TT-BTC ngày 31 tháng 10 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 và Thông tư số 57/2007/TT-BTC ngày 11 tháng 6 năm 2007 của Bộ Tài chính; thay thế Điều 1 Thông tư số 142/2009/TT-BTC ngày 14 tháng 7 năm 2009 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với cơ quan nhà nước và đơn vị sự nghiệp công lập và sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18 tháng 10 năm 2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí.

Riêng năm 2010 các cơ quan, đơn vị sắp xếp trong phạm vi dự toán ngân sách đã được giao và nguồn kinh phí hợp pháp khác để thực hiện chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị theo quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận:

- Thủ tướng Chính phủ (để báo cáo);

- VP Quốc hội, VP Chủ tịch nước;

- VP Chính phủ;

- VP TW Đảng và các ban của Đảng;

- Toà án NDTC, Viện Kiểm sát NDTC;

- Kiểm toán NN, VP Ban Chỉ đạo TW về PC tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các Hội, đoàn thể;

- UBND, HĐND các tỉnh, TP trực thuộc TW;

- Sở TC, KBNN các tỉnh TP trực thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh


TT 2010 - 117 che do TC doi voi cty TNHH MTV NN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------------- | Độc lập - Tự do - Hạnh phúc
Số: 117/2010/TT-BTC | --------------------
 | Hà Nội, ngày 05 tháng 8 năm 2010

THÔNG TƯ

Hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

----------------------

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Bộ Tài chính hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Thông tư này quy định cơ chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu bao gồm Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động (sau đây gọi tắt là Công ty). Thông tư này không áp dụng đối với các tổ chức tín dụng và kinh doanh xổ số.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 2. Vốn điều lệ

Vốn điều lệ là mức vốn cần thiết được chủ sở hữu cam kết đầu tư để thực hiện nhiệm vụ sản xuất kinh doanh của công ty và được ghi trong Điều lệ công ty. Việc xác định vốn điều lệ công ty theo quy định sau đây:

1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm chuyển đổi và thành lập mới:

1.1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm chuyển đổi được xác định theo quy định tại Điều 14 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ và Thông tư số 79/2010/TT-BTC ngày 24/5/2010 của Bộ Tài chính hướng dẫn xử lý tài chính chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

1.2. Công ty trách nhiệm hữu hạn một thành viên thành lập mới:

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt. Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

2. Công ty trách nhiệm hữu hạn một thành viên đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và nguồn bổ sung vốn điều lệ, chủ sở hữu phê duyệt tăng vốn điều lệ cho công ty; đối với công ty độc lập trực thuộc Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, công ty mẹ trong Tập đoàn, Tổng công ty, công ty hoạt động theo mô hình mẹ - con, chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2.1. Phương pháp xác định vốn điều lệ tăng thêm:

Căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt Công ty xây dựng phương án tăng vốn điều lệ trình chủ sở hữu phê duyệt theo công thức:

Vđl điều chỉnh tăng thêm =

Vđl được duyệt +

30% tổng mức vốn đầu tư các dự án đầu

tư thuộc ngành nghề kinh doanh chính

được cấp có thẩm quyền phê duyệt

thực hiện trong năm báo cáo

2.2. Trình tự, thủ tục điều chỉnh tăng vốn điều lệ:

a) Đối với các công ty có nhu cầu điều chỉnh tăng vốn điều lệ: Căn cứ vào số vốn điều lệ được duyệt, quy mô tình hình nhiệm vụ sản xuất kinh doanh tăng thêm do chủ sở hữu giao, công ty lập hồ sơ báo cáo chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ bao gồm:

- Phương án điều chỉnh tăng vốn điều lệ, trong đó giải trình:

+ Mức vốn điều lệ cần thiết để thực hiện nhiệm vụ sản xuất kinh doanh mới do chủ sở hữu giao.

+ Nguồn vốn bổ sung vốn điều lệ: Về nguyên tắc, doanh nghiệp phải tự cân đối, bổ sung vốn điều lệ từ các nguồn: Lợi nhuận sau thuế được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; chênh lệch tiền thu từ việc bán bớt phần vốn nhà nước đầu tư tại các công ty cổ phần; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty sau khi có quyết định của Thủ tướng Chính phủ cho phép bổ sung; Các nguồn vốn bổ sung khác (nếu có).

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh tăng vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước liền kề của năm báo cáo của công ty (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

b) Sau khi nhận đủ hồ sơ, chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để thoả thuận. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 05 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c) Trách nhiệm của chủ sở hữu đối với việc đảm bảo vốn điều lệ của công ty:

Sau khi cân đối nhu cầu vốn điều lệ tăng thêm và nguồn bổ sung vốn điều lệ được xác định theo điểm 2.1 khoản 2 Điều này, nếu có chênh lệch được xử lý như sau:

- Nếu thừa nguồn bổ sung vốn điều lệ: Chủ sở hữu phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương tại Tổng công ty Đầu tư và kinh doanh vốn Nhà nước.

- Nếu thiếu nguồn bổ sung vốn điều lệ: Trong thời hạn 3 năm kể từ ngày chủ sở hữu phê duyệt vốn điều lệ thì doanh nghiệp phải tự bổ sung vốn điều lệ từ các nguồn tự có của doanh nghiệp. Nếu sau 3 năm mà doanh nghiệp vẫn không có nguồn bổ sung đủ vốn điều lệ thì chủ sở hữu xem xét lại nhiệm vụ sản xuất kinh doanh chính của doanh nghiệp:

+ Nếu xét không cần thiết thì chủ sở hữu điều chỉnh lại quy mô sản xuất kinh doanh cho phù hợp với số vốn hiện có.

+ Trường hợp đặc biệt nếu xét cần thiết phải thực hiện nhiệm vụ sản xuất kinh doanh đã được duyệt thì chủ sở hữu phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định.

3. Đối với một số doanh nghiệp tại thời điểm chuyển đổi và các doanh nghiệp hoạt động trong lĩnh vực đặc thù (như an ninh quốc phòng, cung ứng sản phẩm dịch vụ công ích, đầu tư cơ sở hạ tầng) nếu việc xác định vốn điều lệ theo quy định tại điểm 2.1 khoản 2 Điều này chưa đáp ứng được mức vốn cần thiết để thực hiện nhiệm vụ sản xuất kinh doanh thì chủ sở hữu xem xét để điều chỉnh sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3. Huy động vốn

1. Hình thức huy động vốn: Phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

2.1. Việc huy động vốn phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

2.2. Việc vay vốn của cá nhân, tổ chức kinh tế: Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

2.3. Việc huy động vốn của các tổ chức, cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài.

2.4. Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính thực hiện theo quy định của pháp luật về phát hành trái phiếu. Công ty có hoạt động kinh doanh về đầu tư tài chính, chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư … nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

3. Thẩm quyền phê duyệt phương án huy động vốn:

3.1. Công ty được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

3.2. Đối với công ty có nhu cầu huy động vốn vượt quy định tại điểm 3.1 khoản 3 Điều này thì phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

4.1. Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

4.2. Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá vốn điều lệ của công ty mẹ.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty, Bộ Tài chính thực hiện việc kiểm tra, giám sát theo quy định của pháp luật.

Điều 4. Bảo toàn vốn tại công ty trách nhiệm hữu hạn một thành viên

Mọi biến động về tăng, giảm vốn tại công ty, công ty phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, hàng năm Công ty phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn.

1. Hệ số bảo toàn vốn:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Vốn chủ sở hữu của Công ty tại thời điểm báo cáo
H = |
 | Vốn chủ sở hữu của Công ty cuối kỳ trước liền kề với kỳ báo cáo

Nếu hệ số H>1 Công ty đã phát triển được vốn; H = 1 Công ty bảo toàn được vốn và nếu H<1 Công ty chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn chủ sở hữu thì Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) phải có báo cáo giải trình rõ nguyên nhân không bảo toàn được vốn, hướng khắc phục trong thời gian tới gửi chủ sở hữu, Bộ Tài chính và chịu trách nhiệm về tình hình tài chính của công ty.

2. Việc bảo toàn vốn chủ sở hữu tại công ty được thực hiện bằng các biện pháp sau đây:

2.1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật;

2.2. Mua bảo hiểm tài sản theo quy định của pháp luật;

2.3. Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho;

b) Dự phòng các khoản phải thu khó đòi;

c) Dự phòng giảm giá các khoản đầu tư tài chính dài hạn.

2.4. Các biện pháp khác về bảo toàn vốn chủ sở hữu tại công ty theo quy định của pháp luật.

3. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp; xử lý chênh lệch tỷ giá thực hiện theo hướng dẫn của Bộ Tài chính.

4. Việc chuyển lỗ thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài Công ty trách nhiệm hữu hạn một thành viên

1. Công ty được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động và các tài sản khác) thuộc quyền quản lý của công ty để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

2. Việc đầu tư vốn của công ty vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh chính của công ty được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty (bao gồm công ty mẹ trong Tập đoàn kinh tế, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong Tập đoàn, Tổng công ty không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chính của công ty chỉ được thực hiện sau khi có sự chấp thuận của chủ sở hữu.

5. Công ty không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng thành viên, Kiểm soát viên, Ban giám đốc và Kế toán trưởng công ty đó; không được góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Công ty có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Thông tư này có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư theo quy định tại Thông tư này.

7. Các hình thức đầu tư ra ngoài công ty:

7.1. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

7.2. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

7.3. Mua lại một công ty khác;

7.4. Mua công trái, trái phiếu để hưởng lãi;

7.5. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty:

8.1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các dự án đầu tư ra ngoài công ty trong phạm vi tổng giá trị đầu tư tài chính của công ty thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty báo cáo chủ sở hữu quyết định.

8.2. Chủ sở hữu công ty quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên).

9. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại khoản 5 Điều này, Công ty còn bị hạn chế các hình thức đầu tư như sau:

9.1. Công ty con không được đầu tư góp vốn vào công ty mẹ;

9.2. Công ty con, công ty hạch toán phụ thuộc công ty mẹ không được góp vốn cùng công ty mẹ để thành lập doanh nghiệp mới, không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng Tập đoàn, Tổng công ty hoặc tổ hợp Công ty mẹ - Công ty con.

10. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn chủ sở hữu đầu tư tại công ty theo quy định; Trường hợp công ty có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại khoản 3, khoản 6 Điều này thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng, giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty phải xây dựng Quy chế quản lý để xác định rõ trách nhiệm của từng khâu trong công tác quản lý; tổ chức hạch toán phản ánh đầy đủ, chính xác, kịp thời; tổ chức kiểm kê, đối chiếu theo định kỳ hoặc theo yêu cầu của chủ sở hữu; thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định như sau:

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình.

1.1. Thẩm quyền quyết định dự án đầu tư, xây dựng: Hội đồng thành viên, Chủ tịch công ty (đối với Công ty không có Hội đồng thành viên) thực hiện theo khoản 2 Điều 20, khoản 2 Điều 27 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Các dự án đầu tư trên mức quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

1.2. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Khấu hao tài sản cố định: Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn của Bộ Tài chính.

3. Cho thuê, thế chấp, cầm cố tài sản

3.1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật.

a) Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

b) Thẩm quyền quyết định sử dụng tài sản của công ty để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 3 Thông tư này.

3.2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

3.3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ Luật Dân sự và các quy định khác của pháp luật.

4. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

4.1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

4.2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng thành viên, Chủ tịch công ty được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng thành viên, Chủ tịch công ty.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định.

b) Đối với công ty được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

c) Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

4.3. Phương thức thanh lý, nhượng bán tài sản cố định: Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

4.4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán, trong đó:

a) Phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b) Tiền thu từ bán bớt, bán toàn bộ phần vốn đầu tư còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty trách nhiệm hữu hạn một thành viên (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị phần vốn đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chênh lệch còn lại hạch toán vào thu nhập tài chính.

c) Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tập đoàn, Tổng công ty nhà nước hoặc công ty mẹ;

- Chủ sở hữu, Hội đồng thành viên hoặc Chủ tịch công ty (đối với Công ty không có Hội đồng thành viên) quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

5. Quản lý hàng hóa tồn kho

5.1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

5.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại điểm 4.2 khoản 4 Điều này.

5.3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại khoản 3 Điều 4 Thông tư này.

6. Quản lý các khoản nợ phải thu, nợ phải trả:

6.1. Nợ phải thu

a) Trách nhiệm của Công ty:

- Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

- Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ.

- Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của công ty từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại công ty thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

- Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại khoản 3 Điều 4 Thông tư này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý: Sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

b) Quyền hạn của Công ty:

Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

6.2. Quản lý các khoản nợ phải trả:

a) Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

b) Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn.

7. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

8. Xử lý tổn thất tài sản:

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

8.1. Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

8.2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

8.3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

8.4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

8.5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

9. Đánh giá lại tài sản

9.1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c) Dùng tài sản để đầu tư ra ngoài công ty.

d) Các trường hợp khác theo quy định của pháp luật.

9.2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại điểm 9.1 khoản 9 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều 7. Việc xác định doanh thu, chi phí, giá thành, kết quả hoạt động sản xuất kinh doanh, nghĩa vụ nộp thuế thực hiện theo pháp luật thuế và các văn bản pháp luật hiện hành.

Điều 8. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý chủ yếu sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Hội đồng thành viên hoặc Chủ tịch (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính tại phụ lục số 2 kèm theo Thông tư này (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 9. Phân phối lợi nhuận

Công ty thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 10. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

1.1. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

1.2. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) hoặc chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để:

2.1. Bổ sung vốn điều lệ cho công ty;

2.2. Đầu tư hình thành tài sản của công ty.

3. Quỹ khen thưởng được dùng để:

3.1. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty;

3.2. Thưởng đột xuất cho những cá nhân, tập thể trong công ty;

3.3. Thưởng cho những cá nhân và đơn vị ngoài công ty có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm 3.1, 3.2, 3.3 khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm 3.1 khoản này cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

4.1. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

4.2. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

4.3. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

4.4. Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định sau khi tham khảo ý kiến của Công đoàn công ty.

5. Quỹ phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo quy định tại Quyết định số 36/2007/QĐ-BTC ngày 16/5/2007 của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân và doanh nghiệp.

6. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Ban giám đốc công ty. Mức thưởng do chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên).

7. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

8. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ

VÀ KIỂM TOÁN

Điều 11. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, công ty xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của công ty đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của công ty và nhu cầu thị trường, công ty xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo Thông tư này) gửi chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là chủ sở hữu) trước ngày 31 tháng 7 hàng năm.

4. Sau khi nhận được kế hoạch tài chính của công ty, chủ sở hữu phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do công ty lập. Từ đó có ý kiến để công ty hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của công ty.

Điều 12. Báo cáo tài chính và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty có trách nhiệm lập và gửi các báo cáo sau:

2.1. Lập các báo cáo:

a) Báo cáo tài chính quý, năm (theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo Phụ lục số 4 (Tình hình thực hiện nghĩa vụ với ngân sách) kèm theo Thông tư này;

b) Báo cáo tình hình đầu tư tài chính theo Phụ lục số 5 (Báo cáo chi tiết các khoản đầu tư tài chính năm…) kèm theo Thông tư này;

c) Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty (theo quy định của Bộ Tài chính);

d) Báo cáo công khai tình hình tài chính theo Phụ lục số 7 (Báo cáo một số chỉ tiêu tài chính quý…năm…) kèm theo Thông tư này;

đ) Báo cáo tình hình huy động vốn và sử dụng vốn huy động theo Phụ lục số 6 kèm theo Thông tư này.

e) Báo cáo tình hình phân phối lợi nhuận sau thuế theo Phụ lục số 1 (Báo cáo tổng hợp trích quỹ năm) kèm theo Thông tư này;

g) Báo cáo quyết toán tiền lương theo Phụ lục số 8 kèm theo Thông tư này.

2.2. Thời hạn và nơi gửi báo cáo:

Các báo cáo ở điểm 2.1 Điều này công ty phải gửi cho chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu, Bộ Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương là chủ sở hữu, Sở Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương).

Thời hạn gửi các báo cáo trên được gửi mỗi năm một lần cùng thời điểm với Báo cáo quyết toán theo quy định. Thời gian gửi báo cáo quý thực hiện theo quy định hiện hành.

3. Công ty phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

CHƯƠNG III
QUẢN LÝ VỐN ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 13. Quản lý vốn đầu tư vào doanh nghiệp khác

Việc quản lý vốn đầu tư vào doanh nghiệp khác thực hiện theo quy định sau:

1. Tập đoàn, Tổng công ty, công ty mẹ, công ty độc lập quản lý vốn đầu tư ở:

1.1. Vốn đầu tư ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên đầu tư thành lập mới.

1.2. Vốn đầu tư ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

1.3. Vốn đầu tư ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập góp vốn vào liên doanh;

1.4. Vốn do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập đầu tư vào doanh nghiệp khác.

2. Quyền và nghĩa vụ của chủ sở hữu vốn đầu tư vào doanh nghiệp khác

2.1. Đối với tổ chức là chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2.2. Đối với tổ chức là chủ sở hữu vốn đầu tư vào doanh nghiệp khác, có các quyền sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b) Cử người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c) Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d) Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ) Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của công ty;

e) Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư;

i) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

k) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

3. Quyền và nghĩa vụ của người đại diện

3.1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

3.2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của chủ sở hữu.

3.3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của chủ sở hữu giao.

3.4. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo chủ sở hữu cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của chủ sở hữu.

3.5. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của công ty; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của công ty phải báo cáo ngay chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

3.6. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và chủ sở hữu vốn giao.

3.7. Chịu trách nhiệm trước chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

4. Tiền lương, thưởng và quyền lợi của người đại diện

4.1. Người đại diện phần vốn đầu tư tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn đầu tư góp vào doanh nghiệp khác.

4.2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho chủ sở hữu.

4.3. Người đại diện phần vốn đầu tư tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu.

Trường hợp người đại diện được cử làm đại diện phần vốn đầu tư tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn đầu tư tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu.

Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn đầu tư tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu số cổ phiếu, trái phiếu chuyển đổi được mua trái với quy định theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

5. Tiêu chuẩn của người đại diện

Người đại diện là người có đủ các tiêu chuẩn sau:

5.1. Là công dân Việt Nam, thường trú tại Việt Nam.

5.2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

5.3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

5.4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của công ty, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn đầu tư tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5.5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là chủ sở hữu, người trong Hội đồng thành viên, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn đầu tư mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng thành viên, Giám đốc công ty trách nhiệm hữu hạn một thành viên theo quy định của pháp luật.

5.6. Có năng lực hành vi dân sự đầy đủ.

5.7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

6. Chế độ báo cáo của người đại diện phần vốn đầu tư tại doanh nghiệp khác như sau:

6.1. Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn đầu tư tại doanh nghiệp khác.

Báo cáo gửi chủ sở hữu chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

6.2. Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho chủ sở hữu về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi chủ sở hữu yêu cầu.

7. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác quy định tại khoản 1 Điều này.

8. Quyền quyết định tăng, giảm vốn đầu tư tại doanh nghiệp khác

Việc tăng phần vốn đầu tư hoặc giảm phần vốn đầu tư tại doanh nghiệp khác được quy định như sau:

8.1. Đối với chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

8.2. Đối với trường hợp Tập đoàn kinh tế, Tổng công ty, công ty độc lập là chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 1 Điều này thì Tập đoàn, Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

8.3. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

8.4. Trường hợp doanh nghiệp khác tăng vốn mà công ty không có nhu cầu đầu tư bổ sung vốn thì báo cáo chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

9. Xử lý vốn đầu tư thu hồi từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt phần vốn đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về công ty đã góp vốn theo quy định tại khoản 1 Điều này.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/7/2010 và thay thế Thông tư số 24/2007/TT-BTC ngày 27/3/2007 của Bộ Tài chính hướng dẫn Quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hướng dẫn Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty căn cứ vào cơ chế tài chính quy định tại Thông tư này để tổ chức công tác quản lý tài chính của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ các doanh nghiệp thành viên, các đơn vị hạch toán phụ thuộc công ty mẹ của các Tập đoàn, Tổng công ty.

3. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, xử lý./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế, Tổng công ty;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

Phụ lục 1

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TRÍCH QUỸ NĂM ……

Tên công ty: ……………………………………….. Đơn vị tính: đồng

STT | Chỉ tiêu | Tổng số
 |  | Năm trước | Năm nay
I | Các chỉ tiêu |  |
1 | Tổng lợi nhuận trước thuế TNDN |  |
2 | Vốn chủ sở hữu bình quân (gồm vốn đầu tư của chủ sở hữu mã số 411 + Quỹ đầu tư phát triển mã số 417 + Nguồn vốn đầu tư XDCB mã số 421) |  |
3 | Vốn huy động bình quân |  |
4 | Chỉ tiêu tỷ suất lợi nhuân trên vốn chủ sở hữu |  |
 | + Năm trước (%) |  |
 | + Năm nay (%) |  |
5 | Số phải nộp ngân sách phát sinh |  |
 | + Năm trước |  |
 | + Năm nay |  |
6 | Quỹ lương thực hiện năm … |  |
7 | Thu nhập bình quân người/tháng, trong đó |  |
 | - Chủ tịch HĐTV (Chủ tịch công ty) |  |
 | - Thành viên HĐTV |  |
 | - Tổng giám đốc |  |
8 | Tổng số lao động bình quân năm … |  |
II | Phân phối lợi nhuận |  |
1 | Thuế TNDN |  |
2 | Trích quỹ Dự phòng tài chính |  |
3 | Lợi nhuận được chia theo vốn chủ sở hữu |  |
4 | Lợi nhuận được chia theo vốn tự huy động |  |
 | Trong đó: |  |
4.1 | - Quỹ đầu tư phát triển |  |
4.2 | - Quỹ thưởng Ban quản lý điều hành |  |
4.3 | - Quỹ khen thưởng, phúc lợi |  |
III | Bổ sung phân phối quỹ khen thưởng, phúc lợi (đối với công ty đặc thù) |  |
 | Trong đó: |  |
1 | + Bổ sung từ quỹ đầu tư phát triển |  |
2 | + Bổ sung từ Lợi nhuận chia theo vốn chủ sở hữu |  |
IV | Tổng số quỹ khen thưởng, phúc lợi trích trong năm |  |
V | Lợi nhuận được chia theo vốn chủ sở hữu sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (V = II - III.2) |  |
VI | Quỹ đầu tư phát triển sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (VI= II.4.1 - III.1) |  |
VII | Vốn chủ sở hữu tăng trong năm …. (VII=V+VI) |  |
VIII | Vốn điều lệ |  |

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 2

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | Kế hoạch | Thực hiện | So với năm trước | So với kế hoạch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tổng doanh thu |  |  |  |  |
II | Tổng chi phí |  |  |  |  |
 | Trong đó: |  |  |  |  |
1 | Nguyên vật liệu chủ yếu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tổng quỹ tiền lương |  |  |  |  |
 | - Thu nhập bq người/tháng |  |  |  |  |
3 | Khấu hao tài sản cố định |  |  |  |  |
4 | Chi phí quản lý DN |  |  |  |  |
Trong đó: chi tiếp tân, khánh tiết, giao dịch, chi hội nghị và các khoản chi khác |  |  |  |  |  |
5 | Chi phí bán hàng |  |  |  |  |
Trong đó: chi quảng cáo, tiếp thị, khuyến mại, chi hoa hồng môi giới |  |  |  |  |  |
III | Lợi nhuận trước thuế |  |  |  |  |

Nguyên nhân tăng hoặc giảm các yếu tố chi phí,

Các biện pháp làm giảm chi phí.

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 3

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

KẾ HOẠCH TÀI CHÍNH NĂM …..

Công ty ……………………

TT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Sản lượng sản xuất (Nếu có nhiều sản phẩm thì chỉ báo cáo tối đa 3 sản phẩm có sản lượng lớn) |  |  |  |
2 | Sản lượng tiêu thụ: |  |  |  |
a | Nội địa |  |  |  |
b | Xuất khẩu |  |  |  |
3 | Tổng doanh thu |  |  |  |
4 | Tổng chi phí |  |  |  |
5 | Lãi, lỗ |  |  |  |
6 | Tổng số thuế và các khoản phải nộp NSNN |  |  |  |
a | Thuế: |  |  |  |
 | - Thuế TNDN: |  |  |  |
 | - … |  |  |  |
b | Các khoản phải nộp khác |  |  |  |
7 | Giá thành, trong đó: |  |  |  |
a | Giá thành sản xuất |  |  |  |
b | Giá thành tiêu thụ |  |  |  |
8 | Giá bán bình quân, trong đó: |  |  |  |
a | Trong nước |  |  |  |
b | Xuất khẩu |  |  |  |
9 | Vốn điều lệ |  |  |  |
10 | Vốn chủ sở hữu |  |  |  |
11 | Hệ số nợ phải trả/ vốn điều lệ |  |  |  |
12 | Tổng mức vốn huy động |  |  |  |
 | - Dự án…. |  |  |  |
 | - Dự án….. |  |  |  |
 | …………… |  |  |  |
13 | Nguồn vốn sử dụng |  |  |  |
 | - Quỹ ….. |  |  |  |
 | - Vay Ngân hàng |  |  |  |
 | - Vay các nhân |  |  |  |
 | - Phát hành trái phiếu |  |  |  |
 | - …. |  |  |  |
14 | Tổng số lao động |  |  |  |
15 | Tổng quỹ lương |  |  |  |
16 | Thu nhập bình quân người lao động/năm |  |  |  |
 | Trong đó: - HĐTV |  |  |  |
 | - Tổng giám đốc |  |  |  |

…, Ngày tháng năm

Người lập biểu Đại diện công ty

(ký tên, đóng dấu)

Phụ lục 4

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

Mẫu số 2B-DN

Đơn vị chủ quản:

Công ty: ……

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH NĂM ……

II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH

Đơn vị tính: đồng.

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
 | Thu điều tiết |  |  |  |  |
 | Các khoản nộp phạt |  |  |  |  |
 | Nộp Khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 5

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO CHI TIẾT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH NĂM …

Công ty:

TT | Nội dung | Số đầu năm |  |  | Số cuối kỳ |  |  | Hiệu quả đầu tư trong năm
 |  | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/tổng vốn điều lệ công ty con, cty liên kết (%) | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/vốn điều lệ công ty con, cty liên kết (%) | Tỷ suất lợi nhuận trên vốn của công ty con, công ty liên kết (%) | Cổ tức hoặc Lợi nhuận được chia
1 | Đầu tư vào công ty con |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
2 | Đầu tư vào công ty liên kết |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
3 | Đầu tư vào công ty liên doanh |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
4 | Đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | Tổng Cộng |  |  |  |  |  |  |  |

Ghi chú:

+ Công ty con là công ty có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm trên 50% vốn điều lệ hoặc có quyền chi phối khác theo thoả thuận ghi tại điều lệ của công ty con.

+ Công ty liên kết: là công ty có vốn có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm từ 20%-50% vốn điều lệ.

+ Công ty liên doanh là công ty có quyền đồng sở hữu vốn của công ty mẹ - tập đoàn, Tổng công ty.

+ Đầu tư dài hạn khác là các khoản đầu tư mà công ty mẹ chiếm dưới 20% vốn điều lệ.

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 6

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH HUY ĐỘNG VỐN VÀ SỬ DỤNG VỐN HUY ĐỘNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Đơn vị: đồng

I. Tình hình vay, huy động vốn:

 | Nội dung | Tên tổ chức cho vay | Tên các cá nhân cho vay | Số tiền vay, huy động | Lãi suất phải trả | Ghi chú
1. | Phát hành trái phiếu |  |  |  |  |
 | ..... |  |  |  |  |
2 | Vay dài hạn |  |  |  |  |
 | ..... |  |  |  |  |
3 | Vay ngắn hạn |  |  |  |  |
 | ....... |  |  |  |  |
4 | Huy động khác |  |  |  |  |
 | ......... |  |  |  |  |

II. Tình hình sử dụng vốn vay, huy động:

 | Nội dung sử dụng | Số tiền | Ghi chú
1 | Chi đầu tư XDCB |  |
 | - Dự án..... |  |
2 | Chi hoạt động SXKD |  |
3 | Chi mục đích khác |  |

III. Đánh giá hiệu quả sử dụng vốn huy động, khả năng thanh toán các khoản vay và huy động vốn:

- Đánh giá việc sử dụng vốn vay, vốn huy động có đúng mục đích, có hiệu quả không? (Có số liệu để chứng minh).

- Đánh giá khả năng thanh toán của công ty đối với các khoản vốn vay, vốn huy động đến hạn trả, lý do, kiến nghị.

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 7

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ... NĂM 200...

(áp dụng cho người đại diện phần vốn đầu tư tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 320-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1.Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 420-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1.Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/ năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Người đại diện ký, ghi rõ họ tên

(áp dụng cho người đại diện báo cáo)

Phụ lục 8

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO QUYẾT TOÁN TIỀN LƯƠNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Công ty | Năm trước | Năm nay
 |  | Kế hoạch | Thực hiện
1. Tiêu chí để trích lương - Doanh thu, hoặc sản phẩm |  |  |
2. Đơn giá tiền lương - Đơn giá tiền lương/doanh thu hoặc đơn giá tiền lương/sản phẩm |  |  |
3. Tổng quỹ lương được duyệt |  |  |
4. Tổng quỹ lương thực hiện |  |  |
5. Tổng số lao động |  |  |
6. Thu nhập bình quân (đồng/tháng) |  |  |
7. Thu nhập của: - HĐTV, Chủ tịch công ty (đồng/tháng) - Tổng giám đốc (đồng/tháng) |  |  |

Ngày tháng năm

Người lập biểu Trưởng phòng LĐ-TL Kế toán trưởng Giám đốc


TT 2010 - 137 XD gia khoi diem ban dau gia TS nha nuoc

BỘ TÀI CHÍNH

----------

Số: 137/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 15 tháng 9 năm 2010

THÔNG TƯ

Quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá

và chế độ tài chính của Hội đồng bán đấu giá tài sản

-----------------

Căn cứ Luật Ngân sách Nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ ban hành về bán đấu giá tài sản;

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và chế độ tài chính của Hội đồng bán đấu giá tài sản như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thực hiện các nội dung sau đây của Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về việc bán đấu giá tài sản (sau đây gọi chung là Nghị định số 17/2010/NĐ-CP):

1. Xác định giá khởi điểm của tài sản nhà nước để thực hiện bán đấu giá;

2. Chế độ tài chính của Hội đồng bán đấu giá tài sản cấp huyện và Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt quy định tại Điều 19 và Điều 20 Nghị định số 17/2010/NĐ-CP (sau đây gọi chung là Hội đồng bán đấu giá tài sản).

Trường hợp Trung tâm dịch vụ bán đấu giá tài sản thực hiện bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước thì coi như Trung tâm dịch vụ bán đấu giá tài sản thực hiện nhiệm vụ của Hội đồng bán đấu giá tài sản. Việc bố trí nguồn kinh phí, quản lý, sử dụng kinh phí trong trường hợp này áp dụng như đối với Hội đồng bán đấu giá tài sản quy định tại Thông tư này.

Điều 2. Đối tượng áp dụng

1. Cơ quan có thẩm quyền quyết định giá khởi điểm để bán đấu giá tài sản nhà nước.

2. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng hoặc chủ trì xử lý tài sản nhà nước (gọi chung là đơn vị có tài sản bán đấu giá).

3. Hội đồng định giá tài sản; tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản được thuê để xác định giá khởi điểm.

4. Hội đồng bán đấu giá tài sản quy định tại khoản 2 Điều 1 Thông tư này.

5. Các đối tượng khác có liên quan đến việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và thực hiện chế độ tài chính của Hội đồng bán đấu giá tài sản.

Chương II

XÁC ĐỊNH GIÁ KHỞI ĐIỂM CỦA

TÀI SẢN NHÀ NƯỚC BÁN ĐẤU GIÁ

Điều 3. Tài sản nhà nước được xác định giá khởi điểm để thực hiện bán đấu giá

Tài sản nhà nước được xác định giá khởi điểm để thực hiện bán đấu giá quy định tại Thông tư này gồm:

1. Tài sản nhà nước tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi chung là cơ quan, tổ chức, đơn vị);

2. Nhà, đất thuộc sở hữu nhà nước của các cơ quan, tổ chức, đơn vị và doanh nghiệp thuộc đối tượng sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, di dời cơ sở gây ô nhiễm môi trường, di dời theo quy hoạch xây dựng đô thị (sau đây gọi tắt là nhà, đất thuộc đối tượng sắp xếp lại);

3. Tài sản của các dự án sử dụng vốn nhà nước khi dự án kết thúc;

4. Tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước;

5. Tài sản tịch thu sung quỹ nhà nước theo quy định của pháp luật về thi hành án dân sự, pháp luật về hình sự và tố tụng hình sự; tài sản bị chôn giấu, bị chìm đắm được tìm thấy; tài sản không xác định được chủ sở hữu, tài sản bị đánh rơi, bỏ quên không xác định được chủ sở hữu hoặc chủ sở hữu không nhận lại, tài sản không có người nhận thừa kế, tài sản do các tổ chức cá nhân trong, ngoài nước chuyển giao quyền sở hữu cho Nhà nước Việt Nam được xác lập quyền sở hữu của nhà nước (sau đây gọi chung là tài sản được xác lập quyền sở hữu của Nhà nước).

Điều 4. Nguyên tắc xác định giá khởi điểm

Giá khởi điểm của tài sản nhà nước bán đấu giá được xác định theo nguyên tắc phải phù hợp với giá bán thực tế của tài sản cùng loại hoặc tương tự ở thị trường địa phương tại thời điểm xác định giá; cụ thể một số trường hợp như sau:

1. Đối với tài sản là giá trị quyền sử dụng đất, giá khởi điểm được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất phù hợp với quy hoạch sử dụng đất được cấp có thẩm quyền phê duyệt;

2. Đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất, phương tiện đi lại, máy móc, trang thiết bị làm việc, giá khởi điểm của tài sản phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại;

3. Đối với những tài sản do Nhà nước quy định giá, giá khởi điểm không được thấp hơn giá do Nhà nước quy định tại thời điểm xác định giá khởi điểm;

4. Đối với tài sản chuyên dùng đơn chiếc, giá khởi điểm được xác định căn cứ vào chi phí tái tạo lại tài sản hoặc chi phí nhập khẩu và mức độ hao mòn (hữu hình và vô hình) của tài sản.

Điều 5. Phương pháp xác định giá khởi điểm

1. Đối với tài sản là quyền sử dụng đất, việc xác định giá khởi điểm được thực hiện theo quy định của Chính phủ về phương pháp xác định giá đất (so sánh trực tiếp, thu nhập, chiết trừ và phương pháp thặng dư).

2. Đối với tài sản nhà nước chuyên dùng đơn chiếc, việc xác định giá khởi điểm được sử dụng phương pháp chi phí theo quy định tại Quy chế tính giá tài sản, hàng hoá, dịch vụ do Bộ trưởng Bộ Tài chính ban hành.

3. Đối với các tài sản nhà nước khác (trừ tài sản quy định tại khoản 1, khoản 2 Điều này), việc xác định giá khởi điểm được sử dụng phương pháp so sánh theo quy định tại Quy chế tính giá tài sản, hàng hoá, dịch vụ do Bộ trưởng Bộ Tài chính ban hành.

4. Trường hợp sử dụng các phương pháp khác, ngoài các phương pháp quy định tại các khoản 1, 2 và 3 Điều này để xác định giá khởi điểm của tài sản nhà nước thì phải tuân thủ các quy định của Nhà nước về phương pháp thẩm định giá trong Tiêu chuẩn thẩm định giá Việt Nam.

Điều 6. Thẩm quyền quyết định giá khởi điểm

1. Đối với tài sản nhà nước là trụ sở làm việc, cơ sở hoạt động sự nghiệp, các tài sản khác gắn liền với đất (bao gồm cả giá trị quyền sử dụng đất) của các cơ quan, tổ chức, đơn vị quy định tại khoản 1 Điều 3 Thông tư này và nhà, đất của cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc đối tượng sắp xếp lại quy định tại khoản 2 Điều 3 Thông tư này, giá khởi điểm do Chủ tịch Uỷ ban nhân dân cấp tỉnh (nơi có nhà, đất) quyết định theo các quy định hiện hành.

2. Đối với tài sản bị chôn giấu, bị chìm đắm được phát hiện hoặc tìm thấy thuộc đất liền, các hải đảo và vùng biển Việt Nam, giá khởi điểm do người có thẩm quyền phê duyệt phương án xử lý tài sản bị chôn giấu, bị chìm đắm quyết định.

3. Đối với các tài sản nhà nước không thuộc phạm vi quy định tại khoản 1, khoản 2 Điều này, thẩm quyền quyết định giá khởi điểm được quy định như sau:

a) Đối với tài sản nhà nước do Thủ tướng Chính phủ giao Bộ Tài chính tổ chức bán đấu giá và tài sản nhà nước do Bộ trưởng Bộ Tài chính quyết định bán đấu giá thì giá khởi điểm do Bộ trưởng Bộ Tài chính quyết định hoặc uỷ quyền cho Cục trưởng Cục Quản lý giá thuộc Bộ Tài chính quyết định;

b) Đối với tài sản nhà nước do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương) quyết định bán đấu giá thì giá khởi điểm do Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc uỷ quyền cho Thủ trưởng cơ quan tài chính của Bộ, cơ quan trung ương quyết định;

c) Đối với tài sản nhà nước do Chủ tịch Uỷ ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính, Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh, Trưởng phòng Tài chính Kế hoạch quyết định bán đấu giá thì giá khởi điểm do Thủ trưởng cơ quan tài chính nhà nước cùng cấp (Sở Tài chính, Phòng Tài chính Kế hoạch) quyết định;

d) Đối với tài sản nhà nước do Thủ trưởng các cơ quan, tổ chức, đơn vị quyết định bán đấu giá theo phân cấp của Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh và quy định của pháp luật thì giá khởi điểm do Thủ trưởng cơ quan, tổ chức, đơn vị đó quyết định.

4. Cơ quan có thẩm quyền quyết định giá khởi điểm quy định tại các khoản 1, 2 và 3 Điều này được thành lập Hội đồng định giá tài sản hoặc giao cho đơn vị có tài sản bán đấu giá thuê tổ chức có đủ điều kiện hoạt động thẩm định giá để xác định giá trước khi quyết định.

5. Đối với tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước thì giá khởi điểm để bán đấu giá do Thủ trưởng cơ quan ra quyết định tịch thu theo quy định của pháp luật về xử lý vi phạm hành chính quyết định như sau:

a) Đối với tang vật, phương tiện vi phạm hành chính khi chuyển giao để bán đấu giá đã được xác định giá trị thì giá khởi điểm là giá trị tang vật, phương tiện vi phạm hành chính chuyển giao;

b) Đối với tang vật, phương tiện vi phạm hành chính khi chuyển giao để bán đấu giá chưa được xác định giá trị thì giá khởi điểm do Hội đồng định giá quy định tại khoản 4 Điều 7 Thông tư này xác định.

Điều 7. Thành phần của Hội đồng định giá tài sản

1. Hội đồng định giá đối với các tài sản quy định tại khoản 1 Điều 6 Thông tư này và các tài sản nhà nước khác do cơ quan, tổ chức, đơn vị quản lý, sử dụng thực hiện theo Thông tư của Bộ Tài chính hướng dẫn Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý, sử dụng tài sản nhà nước và Quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, về Quy chế tài chính phục vụ di dời các cơ sở gây ô nhiễm môi trường và các cơ sở phải di dời theo quy hoạch xây dựng đô thị.

2. Hội đồng định giá đối với các tài sản quy định tại khoản 2 Điều 6 Thông tư này thực hiện theo Thông tư của Bộ Tài chính hướng dẫn thực hiện Nghị định của Chính phủ về việc xử lý tài sản bị chôn giấu, bị chìm đắm được phát hiện hoặc tìm thấy thuộc đất liền, các hải đảo và vùng biển Việt Nam.

3. Hội đồng định giá đối với các tài sản quy định tại khoản 3 Điều 6 Thông tư này được quy định như sau:

a) Hội đồng định giá tài sản của Bộ Tài chính:

Hội đồng định giá tài sản do Lãnh đạo Bộ Tài chính hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị chuyên môn về quản lý giá thuộc Bộ Tài chính;

- Đại diện đơn vị chuyên môn về quản lý tài sản nhà nước thuộc Bộ Tài chính;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

b) Hội đồng định giá tài sản của Bộ, cơ quan trung ương:

Hội đồng định giá tài sản do Lãnh đạo Bộ, cơ quan trung ương có tài sản bán đấu giá hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Thủ trưởng đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về tài chính thuộc Bộ, cơ quan trung ương và bộ phận tài chính, kế toán của đơn vị có tài sản bán đấu giá;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

c) Hội đồng định giá tài sản cấp tỉnh, cấp huyện:

Hội đồng định giá tài sản do Lãnh đạo cơ quan tài chính nhà nước (Sở Tài chính, Phòng Tài chính Kế hoạch) làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về quản lý giá của cơ quan tài chính nhà nước;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

d) Hội đồng định giá tài sản của cơ quan, tổ chức, đơn vị:

Hội đồng định giá tài sản do Lãnh đạo đơn vị có tài sản bán đấu giá hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận tài chính, kế toán của đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về tài chính của cơ quan cấp trên;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

4. Hội đồng định giá đối với các tài sản quy định tại khoản 5 Điều 6 Thông tư này được quy định như sau:

Hội đồng định giá tài sản do người có thẩm quyền ra quyết định tịch thu làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận chuyên môn của cơ quan của người có thẩm quyền ra quyết định tịch thu sung quỹ nhà nước;

- Đại diện Sở Tài chính (đối với tài sản do người có thẩm quyền ra quyết định tịch thu ở trung ương và cấp tỉnh); Phòng Tài chính Kế hoạch (đối với tài sản do người có thẩm quyền ra quyết định tịch thu ở cấp huyện, cấp xã);

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

5. Số lượng thành viên Hội đồng định giá tài sản quy định tại các khoản 1, 2, 3 và 4 Điều này tối thiểu là ba (03) người.

Điều 8. Nguyên tắc hoạt động của Hội đồng định giá tài sản

1. Hội đồng định giá tài sản làm việc theo nguyên tắc tập thể. Các phiên họp của Hội đồng do Chủ tịch Hội đồng triệu tập và phải có ít nhất 2/3 tổng số thành viên của Hội đồng tham dự. Chủ tịch Hội đồng định giá tài sản điều hành phiên họp định giá tài sản, trường hợp Chủ tịch Hội đồng vắng mặt thì uỷ quyền cho một (01) thành viên Hội đồng điều hành.

2. Hội đồng định giá tài sản thảo luận và biểu quyết về giá của tài sản. Quyết định về giá tài sản phải được quá nửa số thành viên Hội đồng tán thành. Trường hợp biểu quyết ngang nhau thì quyết định theo bên có biểu quyết của Chủ tịch Hội đồng (hoặc người được uỷ quyền điều hành phiên họp định giá tài sản).

3. Hội đồng định giá phải lập biên bản về việc định giá tài sản. Biên bản định giá tài sản phải phản ánh đầy đủ và trung thực toàn bộ quá trình định giá tài sản.

4. Nội dung chính của Biên bản định giá tài sản gồm: Họ, tên Chủ tịch Hội đồng định giá tài sản và các thành viên của Hội đồng; họ, tên những người tham dự phiên họp định giá tài sản; thời gian, địa điểm tiến hành việc định giá tài sản; kết quả khảo sát giá trị của tài sản; ý kiến của các thành viên của Hội đồng và những người tham dự phiên họp định giá tài sản; kết quả biểu quyết của Hội đồng; thời gian, địa điểm hoàn thành việc định giá tài sản; chữ ký của các thành viên của Hội đồng.

Biên bản định giá tài sản được lưu trong hồ sơ định giá tài sản.

Điều 9. Chi phí hoạt động của Hội đồng định giá tài sản

1. Nội dung chi:

a) Chi công tác phí, chi tổ chức các cuộc họp của Hội đồng định giá tài sản;

b) Chi làm việc ngoài giờ có liên quan đến công việc của Hội đồng định giá tài sản;

c) Chi cho công tác khảo sát giá;

d) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ và tổ chức thông tin về giá phục vụ công tác định giá tài sản;

đ) Các khoản chi khác có liên quan trực tiếp đến việc định giá của Hội đồng.

2. Mức chi:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với khoản chi quy định tại điểm c khoản 1 Điều này thực hiện theo chế độ quy định về kinh phí chi các cuộc điều tra thuộc nguồn vốn sự nghiệp từ ngân sách nhà nước;

c) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ, tổ chức thông tin về giá và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng trường hợp cụ thể;

d) Đối với những khoản chi không thuộc phạm vi quy định tại các điểm a, b và c khoản này thì Thủ trưởng cơ quan quyết định thành lập Hội đồng định giá tài sản quyết định chi nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của nhà nước và chịu trách nhiệm về quyết định của mình.

3. Lập dự toán, sử dụng và thanh quyết toán:

Việc lập dự toán, sử dụng và thanh quyết toán chi phí của Hội đồng định giá tài sản được thực hiện theo quy định áp dụng đối với Hội đồng bán đấu giá tài sản tại Điều 15 Thông tư này.

4. Nguồn kinh phí để chi cho các nội dung quy định tại khoản 1 Điều này được sử dụng từ số tiền thu được do bán đấu giá tài sản.

Điều 10. Thuê tổ chức có đủ điều kiện hoạt động thẩm định giá xác định giá khởi điểm của tài sản

1. Người có thẩm quyền quyết định giá khởi điểm để bán đấu giá quy định tại các khoản 1, 2 và 3 Điều 6 Thông tư này có thể giao cho đơn vị có tài sản bán đấu giá thuê các tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản xác định giá khởi điểm để xem xét, tham khảo trước khi quyết định.

Tổ chức có đủ điều kiện hoạt động thẩm định giá là tổ chức có tên trong danh sách các doanh nghiệp thẩm định giá, doanh nghiệp có chức năng thẩm định giá đủ điều kiện hoạt động thẩm định giá tài sản do Bộ Tài chính thông báo hàng năm mà danh sách đó đang có giá trị tại thời điểm được thuê.

2. Việc lựa chọn tổ chức có đủ điều kiện hoạt động thẩm định giá để thuê xác định giá trị tài sản thực hiện theo quy định của pháp luật về thẩm định giá.

3. Chi phí thuê các tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản để xác định giá khởi điểm (nếu có) được tính vào chi phí xác định giá khởi điểm tài sản để bán đấu giá và được chi trả từ số tiền thu được do bán đấu giá tài sản.

Điều 11. Xác định lại giá khởi điểm trong trường hợp bán đấu giá không thành

Trường hợp xác định nguyên nhân của việc bán đấu giá không thành là do giá khởi điểm cao thì đơn vị có tài sản bán đấu giá báo cáo cơ quan nhà nước có thẩm quyền quyết định giá khởi điểm quy định tại Điều 6 của Thông tư này xem xét, xác định lại giá khởi điểm để tổ chức đấu giá lại. Nguyên tắc, phương pháp và thủ tục xác định lại giá khởi điểm thực hiện như quy định đối với việc xác định giá khởi điểm lần đầu.

Sau hai lần giảm giá mà việc bán đấu giá vẫn không thành thì đơn vị có tài sản bán đấu giá báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý tài sản nhà nước để quyết định tiếp tục tổ chức bán đấu giá hoặc xử lý theo các hình thức khác theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

Chương III

CHẾ ĐỘ TÀI CHÍNH CỦA HỘI ĐỒNG BÁN ĐẤU GIÁ TÀI SẢN

Điều 12. Nguồn kinh phí đảm bảo cho hoạt động của Hội đồng bán đấu giá tài sản

Kinh phí đảm bảo cho hoạt động của Hội đồng bán đấu giá tài sản được sử dụng từ số tiền thu được do bán đấu giá tài sản, gồm:

1. Phí đấu giá thu của người tham gia đấu giá;

2. Khoản tiền đặt trước của người tham gia đấu giá trong trường hợp người tham gia đấu giá rút lại giá đã trả, từ chối mua tài sản sau khi được công bố là người trúng đấu giá hoặc vi phạm Quy chế bán đấu giá;

3. Trích từ tiền bán đấu giá tài sản trong trường hợp các nguồn quy định tại khoản 1 và 2 Điều này không đảm bảo đủ chi phí.

Điều 13. Nội dung chi của Hội đồng bán đấu giá tài sản

1. Chi phí vận chuyển, giao nhận, bảo quản tài sản từ khi có quyết định xử lý tài sản của cấp có thẩm quyền cho đến khi hoàn thành việc bán đấu giá, bàn giao tài sản cho người mua tài sản.

2. Chi phí thuê sửa chữa tài sản để bán nếu tài sản phải sửa chữa mới bán được (nếu có); chi khắc phục tổn thất về tài sản do nguyên nhân khách quan trong quá trình bán đấu giá (nếu có).

3. Chi phí thực tế liên quan đến việc tổ chức thực hiện bán đấu giá tài sản, gồm:

a) Chi niêm yết, thông báo công khai việc bán đấu giá tài sản;

b) Chi cho việc trưng bày, xem tài sản bán đấu giá;

c) Chi thuê địa điểm tổ chức bán đấu giá tài sản trong trường hợp đơn vị có tài sản bán đấu giá không bố trí được địa điểm bán đấu giá;

d) Chi trả cho tổ chức đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá (chỉ áp dụng đối với Hội đồng bán đấu giá tài sản cấp huyện);

đ) Chi xây dựng hồ sơ bán đấu giá tài sản;

e) Chi in ấn, phô tô tài liệu và văn phòng phẩm liên quan tới việc bán đấu giá;

g) Chi phí tham dự phiên bán đấu giá, chi bồi dưỡng làm thêm giờ cho các thành viên Hội đồng bán đấu giá tài sản và bộ phận giúp việc (nếu có);

h) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bán đấu giá tài sản.

Điều 14. Mức chi

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Chi trả cho tổ chức đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá theo chế độ chi từ ngân sách nhà nước áp dụng đối với người chủ trì cuộc họp soạn thảo văn bản quy phạm pháp luật; trường hợp đấu giá viên phải đi lại, lưu trú trong thời gian tham gia điều hành cuộc bán đấu giá thì được thanh toán chi phí đi lại, lưu trú theo chế độ công tác phí áp dụng đối với cơ quan nhà nước, đơn vị sự nghiệp công lập.

3. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng trường hợp cụ thể.

4. Đối với những khoản chi không thuộc phạm vi quy định tại các khoản 1, 2 và 3 Điều này thì Thủ trưởng cơ quan quyết định thành lập Hội đồng bán đấu giá tài sản quyết định chi nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của nhà nước và chịu trách nhiệm về quyết định của mình.

Điều 15. Lập dự toán, sử dụng và quyết toán kinh phí

1. Việc lập dự toán và sử dụng kinh phí tổ chức thực hiện bán đấu giá tài sản:

a) Hội đồng bán đấu giá tài sản căn cứ vào nội dung chi và mức chi quy định tại Điều 13, Điều 14 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bán đấu giá tài sản cho từng cuộc bán đấu giá, trình cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bán đấu giá tài sản, Hội đồng bán đấu giá được phép tạm ứng trước kinh phí từ đơn vị có tài sản bán đấu giá tối đa không quá 5% trên giá trị (theo giá khởi điểm) của tài sản bán đấu giá để chi cho các công việc phải thực hiện. Sau khi việc bán tài sản hoàn thành, Hội đồng bán đấu giá tài sản có trách nhiệm hoàn trả khoản kinh phí đã ứng trước cho đơn vị có tài sản bán đấu giá. Riêng đối với tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước và các tài sản khác được xác lập quyền sở hữu của nhà nước, việc tạm ứng thực hiện theo Thông tư số 12/2010/TT-BTC ngày 20 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn việc xử lý tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng và quản l‎ý số tiền thu được từ xử lý tang vật, phương tiện tịch thu sung quỹ nhà nước do vi phạm hành chính và Thông tư số 166/2009/TT-BTC ngày 18 tháng 8 năm 2009 của Bộ Tài chính hướng dẫn xử lý một số loại tài sản tịch thu sung quỹ nhà nước và tài sản được xác lập quyền sở hữu nhà nước và văn bản sửa đổi, bổ sung (nếu có).

b) Sau khi dự toán kinh phí tổ chức thực hiện bán đấu giá tài sản được duyệt, Hội đồng bán đấu giá tài sản chuyển một (01) bản cho cơ quan, đơn vị có tài sản bán để phối hợp thực hiện.

c) Hội đồng bán đấu giá tài sản có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bán đấu giá tài sản theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Hội đồng bán đấu giá tài sản lập dự toán kinh phí bổ sung, gửi cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản phê duyệt bổ sung dự toán; đồng thời, thông báo cơ quan, tổ chức, đơn vị có tài sản bán để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

2. Chậm nhất là 30 ngày, kể từ ngày hoàn thành việc bán đấu giá tài sản, Hội đồng bán đấu giá tài sản có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bán đấu giá tài sản với cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước.

Đơn vị có tài sản bán đấu giá có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bán đấu giá tài sản.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Trách nhiệm thi hành

Cục Quản lý công sản thuộc Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc trung ương có trách nhiệm giúp Bộ trưởng Bộ Tài chính, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương kiểm tra, hướng dẫn các cơ quan, tổ chức, đơn vị thực hiện Thông tư này.

Điều 17. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2010.

2. Bãi bỏ Thông tư số 34/2005/TT-BTC ngày 12 tháng 5 năm 2005 của Bộ Tài chính hướng dẫn việc xác định giá khởi điểm và chuyển giao tài sản nhà nước để bán đấu giá và Thông tư số 13/2007/TT-BTC ngày 06 tháng 3 năm 2007của Bộ Tài chính sửa đổi, bổ sung một số nội dung của Thông tư số 34/2005/TT-BTC.

3. Trong quá trình thực hiện Thông tư, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý công sản) để phối hợp giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng,

chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương;

- Sở Tài chính, Kho bạc Nhà nước các tỉnh,

thành phố trực thuộc Trung ương;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Công báo;

- Cổng TT điện tử Chính phủ; Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2010 - 138 phan phoi LN DNNN

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 138/2010/TT-BTC | Hà Nội, ngày 17 tháng 09 năm 2010

THÔNG TƯ

Hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

---------------

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/03/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 181/VPCP-KTTH ngày 11/01/2010 của Văn phòng Chính phủ về việc phân phối lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên; Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động (sau đây gọi tắt là công ty).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, các tổ chức tín dụng và kinh doanh xổ số được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

3. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

4. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được Nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

5. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các khoản 1, 2, 3, 4 Điều này được phân phối theo tỷ lệ giữa vốn thuộc chủ sở hữu đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm, trong đó:

- Vốn thuộc chủ sở hữu đầu tư tại công ty và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn cuối mỗi quý chia cho 4 quý.

- Số dư vốn thuộc chủ sở hữu đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư: Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411, Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật; trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

Điều 3. Lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được sử dụng như sau:

1. Đối với công ty chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty có số vốn thuộc chủ sở hữu đầu tư tại công ty lớn hơn hoặc bằng mức vốn điều lệ đã được phê duyệt theo quy định thì chủ sở hữu chủ trì phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ chuyển phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương.

Điều 4. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

1. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty.

2. Trích quỹ thưởng Ban quản lý điều hành công ty, cụ thể:

2.1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc theo quy định hiện hành, quỹ thưởng Ban quản lý điều hành công ty được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng thành viên), 200 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành công ty kể cả trường hợp công ty có lãi.

2.2. Riêng đối với công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn tự huy động nên lợi nhuận được chia theo vốn tự huy động không đủ hoặc không có để trích quỹ thưởng Ban quản lý điều hành công ty, trường hợp Ban quản lý điều hành công ty hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Điều 8 Thông tư này; Mức trích quỹ được xác định theo quy định tại khoản 2.1 Điều này.

2.3. Bộ, UBND tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động, kết quả phân loại doanh nghiệp của công ty và quy định tại Điều này.

3. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp, trong đó:

- Công ty xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, quỹ phúc lợi.

Mức trích vào mỗi quỹ do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Ban chấp hành Công đoàn công ty.

4. Số lợi nhuận còn lại sau khi đã trích đủ quỹ khen thưởng, quỹ phúc lợi theo quy định tại khoản 3 Điều này tiếp tục được bổ sung quỹ đầu tư phát triển của công ty.

Điều 5. Đối với công ty đầu tư thành lập mới (không phải là chuyển đổi từ công ty nhà nước) trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích hai quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính. Trong các năm sau Công ty thực hiện việc phân phối lợi nhuận sau thuế theo quy định tại Điều 4 Thông tư này.

Điều 6. Đối với công ty được thiết kế, đầu tư thành lập để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là sản xuất và cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này mà không đủ trích quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo mức quy định tại Thông tư này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để trích đủ quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt từ bằng hoặc trên 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

Điều 7. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty đặc thù:

Công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn công ty tự huy động hoặc không có vốn tự huy động; Công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc... khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại Điều 2, Điều 4 Thông tư này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi.

Điều 8. Trình tự bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi đối với công ty đặc thù như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi cho đạt mức quy định tại khoản 2.1 Điều 4 và Điều 7 Thông tư này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi chưa đạt mức quy định thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty.

Điều 9. Kết quả phân loại doanh nghiệp A, B, C và mức độ hoàn thành nhiệm vụ của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc được xác định theo quy định của pháp luật.

Điều 10. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 05/11/2010 và áp dụng cho năm tài chính 2010. Các quy định trước đây về phân phối lợi nhuận của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trái với quy định tại Thông tư này đều bị bãi bỏ.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con vận dụng quy định tại Thông tư này để thực hiện phân phối lợi nhuận tại công ty con là công ty trách nhiệm hữu hạn một thành viên 100 % vốn công ty mẹ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW & các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP ban chỉ đạo TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW của các đoàn thể;
- Sở Tài chính, Cục thuế các tỉnh, TP trực thuộc TW;
- Các tập đoàn kinh tế, Tổng công ty Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2011 - 06 dinh muc phuong tien di lai co quan nha nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 06/2011/TT-BTC | Hà Nội, ngày 14 tháng 01 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 103/2007/TT-BTC NGÀY 29/8/2007 HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTG NGÀY 07/5/2007 CỦA THỦ TƯỚNG CHÍNH PHỦ BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP VÀ CÔNG TY NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số Điều của Luật Quản lý, sử dụng tài sản nhà nước;
Căn cứ Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước;
Căn cứ Quyết định số 61/2010/QĐ-TTg ngày 30/9/2010 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số nội dung của Thông tư số 103/2007/TT-BTC ngày 29/8/2007 hướng dẫn thực hiện Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước (sau đây gọi tắt là Thông tư số 103/2007/TT-BTC) như sau:

Điều 1. Sửa đổi khoản 1, khoản 2 và khoản 3 phần I Thông tư số 103/2007/TT-BTC như sau:

“1. Thông tư này hướng dẫn việc trang bị xe ô tô phục vụ công tác theo tiêu chuẩn, định mức quy định cho các chức danh lãnh đạo; chế độ khoán kinh phí và sử dụng dịch vụ cung ứng xe của thị trường đảm bảo phương tiện đi lại cho các chức danh có tiêu chuẩn; chế độ trang bị, quản lý sử dụng phương tiện đi lại phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm cân đối kinh phí hoạt động, đơn vị sự nghiệp công lập, ban quản lý dự án đầu tư xây dựng công trình của nhà nước (sau đây gọi chung là cơ quan, đơn vị, tổ chức) và các công ty do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của pháp luật về doanh nghiệp.

2. Xe ô tô thuộc phạm vi điều chỉnh của Thông tư này là xe ô tô phục vụ công tác từ 16 chỗ ngồi trở xuống và xe ô tô chuyên dùng (gọi chung là xe ô tô) được hình thành từ nguồn vốn ngân sách nhà nước, có nguồn gốc ngân sách nhà nước và nguồn vốn của công ty do nhà nước nắm giữ 100% vốn điều lệ (kể cả nguồn vốn vay, viện trợ, quà biếu của các tổ chức cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật).

3. Đối với xe ô tô trên 16 chỗ ngồi, xe chở khách, xe ô tô tải, trường hợp xác định là xe ô tô chuyên dùng thì được trang bị, quản lý, sử dụng theo hướng dẫn tại Thông tư này.”

Điều 2. Sửa đổi, bổ sung mục I phần II Thông tư số 103/2007/TT-BTC như sau:

“I. Hướng dẫn việc trang bị, thay thế xe ô tô cho các chức danh quy định tại Điều 8, Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Các trường hợp được trang bị thay thế gồm:

a) Xe ô tô đã quá thời gian sử dụng (trên 10 năm) theo chế độ quản lý, tính hao mòn tài sản cố định trong các cơ quan nhà nuớc, đơn vị sự nghiệp công lập và các tổ chức có sử dụng ngân sách nhà nước ban hành kèm theo Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính mà không thể tiếp tục sử dụng.

b) Xe ô tô đã sử dụng ít nhất 250.000 km (đối với miền núi, vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn là 200.000 km) mà không thể tiếp tục sử dụng.

c) Xe ô tô có giá trị còn lại trên sổ sách kế toán dưới 20% nguyên giá nhưng bị hư hỏng và phải sửa chữa lớn mới đảm bảo an toàn khi vận hành theo kiểm định của cơ quan có chức năng của nhà nước.

d) Xe ô tô đã điều chuyển theo đúng thẩm quyền cho các cơ quan, đơn vị, tổ chức khác để mang lại hiệu quả sử dụng cao hơn.

Việc trang bị thay thế xe ô tô phục vụ công tác không được vượt quá số xe ô tô mà cơ quan, đơn vị, tổ chức có trước khi thực hiện việc xử lý xe ô tô quy định tại điểm a, b, c và d khoản này.

2. Việc trang bị thay thế xe ô tô được thực hiện dưới 02 hình thức:

a) Nhận điều chuyển xe ô tô từ các cơ quan, tổ chức, đơn vị khác;

b) Mua mới, nếu không có xe ô tô để nhận điều chuyển.

3. Trường hợp thanh lý theo hình thức bán thì số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan có hóa đơn, chứng từ theo quy định được xử lý như sau: nộp vào ngân sách nhà nước đối với các cơ quan hành chính và ban quản lý dự án đầu tư xây dựng công trình của nhà nước; bổ sung vào Quỹ phát triển hoạt động sự nghiệp đối với các đơn vị sự nghiệp công lập.”

Điều 3. Hướng dẫn việc trang bị, thay thế xe ô tô của công ty do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Các chức danh được sử dụng 01 xe ô tô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác; mức giá mua tối đa 840 triệu đồng/xe gồm: Chủ tịch Hội đồng thành viên, Tổng giám đốc của Công ty mẹ - Tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định thành lập hoặc quyết định chuyển đổi từ Công ty nhà nước (sau đây gọi chung là quyết định thành lập) và các chức danh tương đương.

2. Các chức danh được sử dụng xe ô tô khi đi công tác (không bố trí xe đưa đón từ nơi ở đến nơi làm việc); mức giá mua tối đa 720 triệu đồng/xe gồm:

a) Ủy viên Hội đồng thành viên, Phó Tổng giám đốc của Công ty mẹ - Tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định thành lập và các chức danh tương đương;

b) Chủ tịch Hội đồng thành viên, Uỷ viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc công ty mẹ - Tổng công ty do Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập và các chức danh tương đương;

c) Chủ tịch Hội đồng thành viên (Chủ tịch Công ty), Giám đốc, Phó giám đốc Công ty trách nhiệm hữu hạn một thành viên do Thủ tướng Chính phủ, Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập và các chức danh tương đương.

3. Xe ô tô phục vụ công tác chung phục vụ hoạt động kinh doanh của công ty do Nhà nước nắm giữ 100% vốn điều lệ được trang bị với giá mua tối đa không vượt quá 720 triệu đồng/xe, nếu phải mua xe 02 cầu không vượt quá 1.040 triệu đồng/xe.

4. Việc trang bị thay thế xe ô tô phục vụ công tác tại các công ty do Nhà nước nắm giữ 100% vốn điều lệ được thực hiện theo quy định của pháp luật về quản lý tài sản tại doanh nghiệp và khả năng tài chính của công ty do Hội đồng thành viên hoặc Chủ tịch Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quyết định.

Điều 4. Sửa đổi khoản 2 mục II phần II Thông tư số 103/2007/TT-BTC như sau:

“2. Ban quản lý dự án đầu tư xây dựng các công trình trọng điểm quốc gia; các dự án đầu tư nhóm A, nhóm B theo tuyến, thực hiện trên địa bàn từ hai (02) tỉnh, thành phố trở lên hoặc dự án triển khai trên địa bàn vùng sâu, vùng xa, vùng hải đảo, địa bàn có điều kiện kinh tế - xã hội khó khăn thuộc danh mục các địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư nhưng các chức danh lãnh đạo không đủ mức hệ số phụ cấp lãnh đạo theo quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg thì cũng được trang bị xe ô tô từ nguồn xe điều chuyển để phục vụ công tác. Trường hợp không có xe điều chuyển thì được mua mới xe ô tô; mức giá tối đa 720 triệu đồng/xe. Đối với địa bàn phải mua xe 2 cầu thì mức giá tối đa 1.040 triệu đồng/xe. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án được cấp có thẩm quyền giao.”

Điều 5. Sửa đổi khoản 2 mục III phần II Thông tư số 103/2007/TT-BTC như sau:

“3. Căn cứ dự toán ngân sách được duyệt hàng năm, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quyết định việc mua sắm, trang bị xe ô tô chuyên dùng (số lượng, chủng loại, mức giá) đối với các cơ quan, đơn vị thuộc phạm vi quản lý trên cơ sở số lượng, chủng loại xe chuyên dùng đã thoả thuận với Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định việc mua sắm, trang bị xe ô tô chuyên dùng (số lượng, chủng loại, mức giá) đối với các cơ quan, đơn vị thuộc phạm vi quản lý trên cơ sở số lượng, chủng loại xe chuyên dùng đã được Thường trực Hội đồng nhân dân chấp thuận.”

Điều 6. Sửa đổi mục IV phần II Thông tư số 103/2007/TT-BTC như sau:

“IV. Hướng dẫn về giá mua xe theo quy định tại điểm đ khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg như sau:

1. Trường hợp có nhu cầu cần thiết phải trang bị xe ô tô cho các chức danh có tiêu chuẩn và xe phục vụ công tác cho các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty do Nhà nước nắm giữ 100% vốn điều lệ có giá cao hơn mức giá quy định tại khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty xem xét, quyết định; song mức vượt tối đa không quá 5% so với mức giá quy định.

2. Trong các trường hợp sau đây Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định trang bị xe có giá cao hơn mức quy định tại khoản 3 Điều 1 Quyết định số 61/2010/QĐ-TTg song mức vượt tối đa không quá 15% sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính:

- Trường hợp mua xe 02 cầu phục vụ công tác của các đồng chí lãnh đạo quy định tại Điều 5, Điều 6 Quyết định số 59/2007/QĐ-TTg.

- Trường hợp mua xe ô tô phục vụ công tác đối ngoại.”

Điều 7. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 3 năm 2011.

2. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị các Bộ, cơ quan Trung ương và địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước:
- Văn phòng Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Kiểm toán nhà nước;
- Cơ quan trung ương của các đoàn thể:
- Các Tập đoàn, TCT do Thủ tướng Chính phủ quyết định thành lập;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Kho bạc nhà nước các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí


TT 2011 - 13 mua ban ngoai te cua DNNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2011/TT-NHNN | Hà Nội, ngày 31 tháng 05 năm 2011

THÔNG TƯ

QUY ĐỊNH VIỆC MUA, BÁN NGOẠI TỆ CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;
Căn cứ Luật các Tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;
Căn cứ Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 ngày 13 tháng 12 năm 2005;
Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối;
Căn cứ Nghị định số 96/2008/NĐ-CP ngày 26 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;
Căn cứ Nghị quyết số 11/NQ-CP ngày 24 tháng 2 năm 2011 của Chính phủ về những giải pháp tập trung kiềm chế lạm phát, ổn định kinh tế vĩ mô, đảm bảo an sinh xã hội.
Ngân hàng Nhà nước Việt Nam (sau đây viết tắt là Ngân hàng Nhà nước) hướng dẫn thực hiện việc mua, bán ngoại tệ của các Tập đoàn kinh tế, Tổng công ty nhà nước như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc Tập đoàn kinh tế, Tổng công ty nhà nước thực hiện nghĩa vụ bán ngoại tệ cho Tổ chức tín dụng được phép và được quyền mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán từ Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp.

Điều 2. Đối tượng áp dụng

Việc mua, bán ngoại tệ theo quy định tại Thông tư này được áp dụng đối với các Tập đoàn kinh tế, Tổng công ty nhà nước bao gồm cả các doanh nghiệp thành viên là doanh nghiệp nhà nước và không phải là tổ chức tín dụng (sau đây gọi là Tổ chức).

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng được phép là các Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài hoạt động tại Việt Nam được phép hoạt động ngoại hối theo quy định của pháp luật.

2. Nghĩa vụ bán ngoại tệ là việc Tổ chức phải bán cho Tổ chức tín dụng được phép số ngoại tệ thu được từ các nguồn thu ngoại tệ hợp pháp và số dư trên các tài khoản tiền gửi tại các Tổ chức tín dụng được phép.

3. Quyền mua ngoại tệ là việc Tổ chức được mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán cho Tổ chức tín dụng được phép để đáp ứng cho các nhu cầu thanh toán vãng lai và các giao dịch hợp pháp khác trên cơ sở xuất trình các hồ sơ, chứng từ hợp lệ có liên quan.

4. Nguồn thu ngoại tệ hợp pháp là nguồn thu của Tổ chức từ các giao dịch vãng lai và các giao dịch hợp pháp khác (không phải là nguồn thu từ các giao dịch vốn) theo quy định tại Nghị định số 160/2006/NĐ-CP ngày 28/12/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối.

5. Số dư trên tài khoản tiền gửi ngoại tệ của Tổ chức bao gồm số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn của Tổ chức gửi tại Tổ chức tín dụng được phép.

6. Ngoại tệ là các loại ngoại tệ tự do chuyển đổi.

7. Nhu cầu sử dụng ngoại tệ hợp pháp là các nhu cầu thanh toán ngoại tệ, ký quỹ, đặt cọc cho các nghĩa vụ bằng ngoại tệ hợp pháp theo quy định hiện hành của pháp luật.

Điều 4. Các nguồn ngoại tệ Tổ chức phải bán cho Tổ chức tín dụng được phép

1. Số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn trên tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011.

2. Ngoại tệ dưới hình thức kỳ phiếu, chứng chỉ tiền gửi, tín phiếu, trái phiếu hoặc giấy tờ có giá khác (gọi tắt là giấy tờ có giá) theo quy định hiện hành của pháp luật mà Tổ chức mua của Tổ chức tín dụng được phép hoặc tổ chức khác. Kết thúc kỳ hạn của các giấy tờ có giá, Tổ chức chuyển số ngoại tệ (gốc và lãi) vào tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

3. Ngoại tệ đang được Tổ chức ủy thác cho vay hoặc ủy thác đầu tư, Tổ chức không được gia hạn Hợp đồng ủy thác. Hết thời hạn ủy thác, Tổ chức chuyển số ngoại tệ thu được (gốc, lãi và các thu nhập hợp pháp khác) về tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

4. Các khoản tiền gửi ngoại tệ vào ngày 01 tháng 07 năm 2011 thuộc tài khoản ký quỹ, đặt cọc hay bảo lãnh để thanh toán cho nghĩa vụ nợ trong tương lai, các Tổ chức không phải bán cho Tổ chức tín dụng được phép. Hết thời hạn ký quỹ, đặt cọc hay bảo lãnh; nếu không tiếp tục gia hạn thời gian ký quỹ, đặt cọc hay bảo lãnh hoặc không sử dụng hoặc không sử dụng hết để thanh toán cho nghĩa vụ nợ, Tổ chức chuyển số ngoại tệ về tài khoản tiền gửi ngoại tệ tại Tổ chức tín dụng được phép.

5. Nguồn thu ngoại tệ hợp pháp khác.

Điều 5. Nguyên tắc mua, bán ngoại tệ

1. Hàng tháng, Tổ chức có trách nhiệm tự cân đối nguồn thu ngoại tệ và nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức, số ngoại tệ còn lại Tổ chức bán cho Tổ chức tín dụng được phép.

2. Tổ chức không được sử dụng một nhu cầu ngoại tệ để gửi cho nhiều Tổ chức tín dụng được phép khác nhau làm cơ sở cân đối thu, chi ngoại tệ trong tháng của Tổ chức.

3. Khi nhu cầu sử dụng ngoại tệ hợp pháp trong tháng lớn hơn số dư hiện có trên tài khoản tiền gửi ngoại tệ của Tổ chức và nguồn thu ngoại tệ trong tháng, trong phạm vi tổng số ngoại tệ đã bán cho Tổ chức tín dụng được phép, Tổ chức được quyền mua lại số ngoại tệ còn thiếu để phục vụ nhu cầu sử dụng hợp pháp.

4. Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép nào thì thực hiện việc mua lại ngoại tệ từ chính Tổ chức tín dụng đó. Tổ chức tín dụng được phép có trách nhiệm theo dõi, kiểm soát đảm bảo nguyên tắc Tổ chức được mua lại số ngoại tệ tối đa bằng số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

5. Thời hạn Tổ chức được quyền mua lại số ngoại tệ đã bán cho Tổ chức tín dụng được phép là 01 năm kể từ tháng Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép.

6. Trường hợp khi đã mua lại hết số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này, Tổ chức vẫn có nhu cầu mua ngoại tệ, việc mua, bán ngoại tệ của Tổ chức và Tổ chức tín dụng được phép thực hiện trên cơ sở thỏa thuận của các bên, tuân thủ quy định hiện hành có liên quan về quản lý ngoại hối.

7. Tổ chức tín dụng được phép có trách nhiệm tự cân đối ngoại tệ để thực hiện việc mua, bán ngoại tệ với các Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép phải đảm bảo thực hiện các quy định của Ngân hàng Nhà nước về việc duy trì trạng thái ngoại hối tại thời điểm thực hiện việc mua, bán ngoại tệ với các Tổ chức.

8. Tỷ giá thực hiện mua, bán ngoại tệ của Tổ chức tín dụng được phép và Tổ chức được thực hiện theo quy định hiện hành của Ngân hàng Nhà nước.

Điều 6. Việc chuyển ngoại tệ trên tài khoản tiền gửi ngoại tệ của Tổ chức

Tổ chức được chuyển ngoại tệ từ tài khoản tiền gửi tại Tổ chức tín dụng được phép này sang Tổ chức tín dụng được phép khác khi nguồn thu ngoại tệ trong tháng và số dư ngoại tệ hiện có của Tổ chức tại Tổ chức tín dụng được phép không đủ cho nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức đã đăng ký sử dụng tại Tổ chức tín dụng đó.

Trường hợp này, Tổ chức tín dụng được phép nhận ngoại tệ chuyển đến cần xác nhận bằng văn bản nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức và số ngoại tệ còn thiếu mà Tổ chức cần sử dụng để Tổ chức tín dụng thực hiện chuyển ngoại tệ đi có cơ sở đối chiếu và chuyển đủ số ngoại tệ còn thiếu.

Chương 2.

NGHĨA VỤ BÁN NGOẠI TỆ CỦA TỔ CHỨC

MỤC 1. NGHĨA VỤ BÁN NGOẠI TỆ CỦA TỔ CHỨC TRONG THÁNG 7 NĂM 2011

Điều 7. Số ngoại tệ phải bán

1. Số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn trên tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011.

2. Các nguồn ngoại tệ của Tổ chức theo quy định tại Khoản 2, 3, 4, 5 Điều 4 Thông tư này phát sinh trong tháng 7 năm 2011.

Điều 8. Quy trình bán ngoại tệ

1. Đối với số dư tiền gửi:

a) Từ ngày 01 tháng 07 năm 2011 đến ngày 07 tháng 07 năm 2011, Tổ chức báo cáo tổng hợp nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức trong tháng 7 năm 2011 để cân đối giữ lại ngoại tệ từ tài khoản tiền gửi có kỳ hạn và tài khoản tiền gửi không kỳ hạn mà Tổ chức gửi tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 07 năm 2011 đủ để phục vụ nhu cầu sử dụng. Số còn lại, Tổ chức bán cho Tổ chức tín dụng được phép nơi Tổ chức có tài khoản tiền gửi ngoại tệ.

b) Các Tổ chức tín dụng được phép có trách nhiệm xác định chính xác số dư ngoại tệ trên tài khoản tiền gửi ngoại tệ có kỳ hạn và không kỳ hạn của các Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 01 tháng 7 năm 2011.

c) Tổ chức tín dụng được phép yêu cầu Tổ chức báo cáo (kèm theo tài liệu chứng minh) nhu cầu sử dụng số ngoại tệ hợp pháp theo quy định tại Điều 7 Khoản 1 Thông tư này để thực hiện giữ lại trên tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ cần thiết phục vụ nhu cầu sử dụng hợp pháp của Tổ chức. Số ngoại tệ còn lại, Tổ chức tín dụng được phép mua của Tổ chức.

d) Đối với số ngoại tệ mua từ số dư tiền gửi ngoại tệ có kỳ hạn, tại thời điểm mua, Tổ chức tín dụng được phép thực hiện trả lãi trên số ngoại tệ Tổ chức đã gửi theo lãi suất bằng mức lãi suất đã cam kết theo kỳ hạn gửi và tính trên số ngày thực tế Tổ chức đã gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này Tổ chức tín dụng được phép thanh toán cho Tổ chức bằng ngoại tệ, là nguồn thu ngoại tệ của Tổ chức trong tháng 7 năm 2011 và được tính khi cân đối nhu cầu sử dụng trong tháng của Tổ chức.

đ) Đối với số ngoại tệ mua từ số dư tiền gửi không kỳ hạn, Tổ chức tín dụng được phép thanh toán tiền lãi bằng ngoại tệ cho Tổ chức theo mức lãi suất không kỳ hạn tính trên số ngày thực tế Tổ chức gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này được tính toán là nguồn thu ngoại tệ của Tổ chức trong tháng 7 năm 2011 và được tính khi cân đối nhu cầu sử dụng trong tháng của Tổ chức.

2. Đối với nguồn thu ngoại tệ hợp pháp khác phát sinh trong tháng 7 năm 2011, Tổ chức tín dụng được phép thực hiện theo quy định tại Khoản 2, 3, 4, 5, 6 Điều 10 Thông tư này.

MỤC 2. NGHĨA VỤ BÁN NGOẠI TỆ PHÁT SINH SAU THÁNG 7 NĂM 2011

Điều 9. Số ngoại tệ phải bán

Các nguồn ngoại tệ của Tổ chức theo quy định tại Khoản 2, 3, 4, 5 Điều 4 Thông tư này phát sinh sau tháng 7 năm 2011.

Điều 10. Quy trình bán ngoại tệ

1. Trong thời hạn 05 ngày làm việc đầu tiên của tháng, Tổ chức phải có kế hoạch về nhu cầu sử dụng ngoại tệ hợp pháp phát sinh trong tháng gửi Tổ chức tín dụng được phép kèm theo các hồ sơ, tài liệu chứng minh tính hợp pháp của nhu cầu sử dụng số ngoại tệ của Tổ chức.

2. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình, xác định chính xác số ngoại tệ Tổ chức cần giữ lại từ các nguồn thu ngoại tệ hợp pháp phát sinh trong tháng để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức.

3. Khi nhận được nguồn thu ngoại tệ của Tổ chức, Tổ chức tín dụng được phép ghi Có vào tài khoản tiền gửi ngoại tệ của Tổ chức và cân đối nguồn ngoại tệ thu được với nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức. Trường hợp nguồn thu mới phát sinh và số dư trên tài khoản tiền gửi hiện có của Tổ chức vượt số ngoại tệ Tổ chức còn phải sử dụng trong tháng theo kế hoạch đã xác định trước, Tổ chức tín dụng được phép thông báo cho Tổ chức để thực hiện việc mua số ngoại tệ vượt trong thời hạn 03 ngày làm việc kể từ ngày Tổ chức tín dụng được phép thông báo cho Tổ chức.

4. Trong trường hợp quá 03 ngày làm việc theo quy định tại Khoản 3 Điều này Tổ chức không thực hiện việc bán ngoại tệ vượt cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này, đồng thời ghi Có vào tài khoản tiền gửi đồng Việt Nam của Tổ chức mở tại Tổ chức tín dụng được phép. Trường hợp Tổ chức chưa mở tài khoản tiền gửi đồng Việt Nam tại Tổ chức tín dụng được phép thì Tổ chức tín dụng được phép mở tài khoản tiền gửi đồng Việt Nam cho Tổ chức để thực hiện việc mua ngay ngoại tệ và yêu cầu Tổ chức hoàn tất các thủ tục về mở tài khoản tiền gửi đồng Việt Nam theo quy định của Tổ chức tín dụng được phép.

5. Trường hợp thời điểm kết thúc thời hạn 03 ngày làm việc theo quy định tại Khoản 3 Điều này trùng thời hạn 05 ngày làm việc đầu tháng tiếp theo, Tổ chức được giữ lại số ngoại tệ vượt mức trên tài khoản tiền gửi ngoại tệ của Tổ chức trên cơ sở xuất trình tài liệu, chứng từ hợp pháp cho nhu cầu sử dụng số ngoại tệ này trong thời hạn 05 ngày làm việc đầu tiên của tháng đó.

6. Sau khi đã xác định nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của Tổ chức, trường hợp phát sinh thêm nhu cầu sử dụng ngoại tệ trong tháng đó, Tổ chức phải thông báo và gửi đến Tổ chức tín dụng được phép hồ sơ, tài liệu chứng minh tính hợp pháp của việc thay đổi nhu cầu sử dụng ngoại tệ hợp pháp trong tháng để Tổ chức tín dụng được phép biết và thực hiện việc mua, bán ngoại tệ với Tổ chức theo quy định tại Thông tư này.

Chương 3.

QUYỀN MUA NGOẠI TỆ CỦA TỔ CHỨC

Điều 11. Quyền giữ lại ngoại tệ trên tài khoản tiền gửi

Tổ chức được quyền giữ lại trên tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ từ nguồn thu ngoại tệ hợp pháp trong tháng để thực hiện nhu cầu sử dụng trên cơ sở chứng minh nhu cầu sử dụng ngoại tệ hợp pháp của Tổ chức trong tháng.

Điều 12. Quyền mua lại ngoại tệ

1. Trường hợp nhu cầu sử dụng ngoại tệ hợp pháp trong tháng của chính các Tổ chức lớn hơn số ngoại tệ thu được và số dư tài khoản tiền gửi ngoại tệ hiện có, trong phạm vi số ngoại tệ đã bán cho Tổ chức tín dụng được phép, Tổ chức được quyền mua số ngoại tệ còn thiếu từ Tổ chức tín dụng được phép trên cơ sở xuất trình tài liệu, chứng từ hợp lệ cho Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng hợp pháp.

2. Trường hợp cần mua số lượng ngoại tệ lớn (theo quy định của Tổ chức tín dụng được phép) để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp, Tổ chức có trách nhiệm thông báo cho Tổ chức tín dụng được phép biết ít nhất 05 ngày làm việc trước ngày thực mua ngoại tệ để sử dụng.

Chương 4.

TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG ĐƯỢC PHÉP VÀ TỔ CHỨC

Điều 13. Trách nhiệm của Tổ chức tín dụng được phép

1. Kiểm tra, đối chiếu hồ sơ, tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ cần giữ lại cho Tổ chức để thực hiện nhu cầu sử dụng hợp pháp của Tổ chức đối với số dư tiền gửi có kỳ hạn và không kỳ hạn tại thời điểm ngày 01 tháng 07 năm 2011 để thực hiện việc mua số ngoại tệ còn lại của Tổ chức theo quy định tại Thông tư này.

2. Hướng dẫn, đôn đốc, thông báo cho Tổ chức thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

3. Theo dõi, kiểm soát đảm bảo nguyên tắc về số lượng, thời hạn ngoại tệ mua, bán theo quy định tại Thông tư này.

4. Sử dụng tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua, bán ngoại tệ đối với các Tổ chức theo quy định tại Thông tư này.

5. Thực hiện kiểm tra, kiểm soát chứng từ, đặc biệt hồ sơ, chứng từ đề nghị mua ngoại tệ phục vụ nhu cầu sử dụng hợp pháp của Tổ chức để thực hiện các giao dịch mua, bán ngoại tệ với Tổ chức phù hợp với quy định tại Thông tư này và các quy định của pháp luật có liên quan.

6. Phát hiện các hành vi vi phạm của Tổ chức trái với quy định tại Thông tư này, kịp thời báo cáo Ngân hàng Nhà nước để có biện pháp xử lý.

7. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán.

8. Thực hiện yêu cầu báo cáo Ngân hàng Nhà nước theo quy định tại Thông tư này.

Điều 14. Trách nhiệm của Tổ chức

1. Thực hiện nghiêm túc việc mua, bán ngoại tệ theo quy định tại Thông tư này.

2. Kê khai chính xác các nhu cầu sử dụng ngoại tệ hợp pháp trong tháng để yêu cầu Tổ chức tín dụng được phép giữ lại số ngoại tệ thu được để tự cân đối nhu cầu thu chi ngoại tệ trong tháng của Tổ chức. Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức phải chịu trách nhiệm về tính chính xác, trung thực, hợp lệ của tài liệu, chứng từ chứng minh nhu cầu sử dụng ngoại tệ hợp pháp trong tháng, tự cân đối khả năng thu, chi ngoại tệ trong tháng để thực hiện quy định mua, bán ngoại tệ với Tổ chức tín dụng được phép theo quy định tại Thông tư này.

3. Xuất trình đầy đủ chứng từ, tài liệu theo quy định và yêu cầu của Tổ chức tín dụng được phép khi thực hiện giao dịch mua, bán ngoại tệ. Trường hợp chứng từ, tài liệu thực hiện các giao dịch có yếu tố bảo mật thông tin, Tổ chức phải có bản cam kết có xác nhận của Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) của Tổ chức về tính trung thực, chính xác của nhu cầu sử dụng ngoại tệ hợp pháp để Tổ chức tín dụng có cơ sở thực hiện việc mua, bán ngoại tệ.

4. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ công tác kiểm tra, kiểm toán.

5. Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm rà soát, thống kê danh sách các doanh nghiệp thành viên thuộc đối tượng điều chỉnh của Thông tư này và gửi cho Tổ chức tín dụng được phép nơi có giao dịch tài khoản tiền gửi ngoại tệ để thực hiện việc mua, bán ngoại tệ. Trường hợp có thay đổi về danh sách các doanh nghiệp thành viên thuộc đối tượng điều chỉnh của Thông tư, Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm thông báo ngay với Tổ chức tín dụng được phép biết, cập nhật danh sách và thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

6. Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm hướng dẫn, yêu cầu các doanh nghiệp thành viên nghiêm túc triển khai thực hiện việc mua, bán ngoại tệ theo quy định tại Thông tư này.

Chương 5.

YÊU CẦU BÁO CÁO VÀ CÔNG TÁC KIỂM TRA, XỬ LÝ VI PHẠM

Điều 15. Yêu cầu báo cáo

1. Chậm nhất đến ngày 15 tháng 8 năm 2011, Tổ chức tín dụng được phép báo cáo về doanh số ngoại tệ mua, bán với Tổ chức trong tháng 7 năm 2011 theo Mẫu biểu số 1 đính kèm Thông tư này gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối).

2. Định kỳ hàng tháng, chậm nhất vào ngày 10 của tháng tiếp theo, Tổ chức tín dụng được phép thực hiện báo cáo doanh số mua, bán ngoại tệ trong tháng đối với các Tổ chức theo Mẫu biểu số 2 đính kèm Thông tư này gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối).

3. Trường hợp cần thiết, Tổ chức tín dụng được phép thực hiện báo cáo việc mua, bán ngoại tệ với Tổ chức theo yêu cầu của Ngân hàng Nhà nước.

4. Trường hợp phát sinh những vấn đề khác có liên quan đến việc mua, bán ngoại tệ theo quy định tại Thông tư này, Tổ chức và Tổ chức tín dụng được phép có trách nhiệm báo cáo Ngân hàng Nhà nước để được xem xét giải quyết.

Điều 16. Công tác kiểm tra

Khi cần thiết, Ngân hàng Nhà nước tiến hành kiểm tra tình hình thực hiện việc mua, bán ngoại tệ của các Tổ chức tín dụng được phép đối với Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép và Tổ chức có trách nhiệm cung cấp hồ sơ, tài liệu, chứng từ cần thiết để việc kiểm tra được thực hiện kịp thời, hiệu quả.

Điều 17. Xử lý vi phạm

Trường hợp xảy ra vi phạm các quy định tại Thông tư này, tùy theo mức độ vi phạm, Tổ chức, Tổ chức tín dụng được phép sẽ bị xử lý theo quy định của pháp luật.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 18. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2011 và thay thế Thông tư số 26/2009/TT-NHNN ngày 30 tháng 12 năm 2009 của Ngân hàng Nhà nước quy định việc mua - bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

Điều 19. Tổ chức thực hiện

1. Chánh Văn phòng, Chánh Thanh tra, Giám sát ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc chi nhánh Ngân hàng Nhà nước tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức tín dụng được phép; Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức chịu trách nhiệm triển khai thực hiện Thông tư này.

2. Các Bộ, Ngành, cơ quan quản lý của Tổ chức theo chức năng, nhiệm vụ của mình phối hợp chỉ đạo thực hiện Thông tư này.

Nơi nhận:
- Như Điều 19;
- Thủ tướng Chính phủ (để b/c)
- Các Phó Thủ tướng (để b/c);
- Ban chỉ đạo và phát triển DN;
- BLĐ NHNN;
- VPCP;
- Công báo;
- Bộ Tư pháp (để kiểm tra)
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ.
- Lưu VP, Vụ QLNH, Vụ PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Văn Bình

Mẫu số 1

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA, BÁN NGOẠI TỆ VỚI TỔ CHỨC TRONG THÁNG 7 NĂM 2011

(Ngày 15/08/2011)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  |  |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | MUA TỪ SỐ DƯ TIỀN GỬI |  | MUA TỪ NGUỒN KHÁC |  | USD | Ngoại tệ khác qui USD
 |  | USD | Ngoại tệ khác qui USD | USD | Ngoại tệ khác qui USD
I | Tập đoàn kinh tế |  |  |  |  |  |
1 | Tập đoàn A (bao gồm cả doanh nghiệp thành viên) |  |  |  |  |  |
2 | Tập đoàn B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |  |  |
 | Cộng I |  |  |  |  |  |
II | Tổng công ty nhà nước |  |  |  |  |  |
1 | Tổng công ty A (bao gồm cả doanh nghiệp thành viên) |  |  |  |  |  |
2 | Tổng công ty B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |  |  |
 | Cộng II |  |  |  |  |  |
 | …………………… |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

……., ngày …… tháng ….. năm .......
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số 13/2011/TT-NHNN ngày 31/5/2011 của Ngân hàng Nhà nước VN hướng dẫn việc mua, bán ngoại tệ của Tập đoàn kinh tế, Tổng công ty nhà nước

- Báo cáo doanh số mua, bán ngoại tệ với Tổ chức theo quy định tại Mục 1 Chương II Thông tư số 13/2011/TT-NHNN

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối)

Mẫu số 2

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA, BÁN NGOẠI TỆ VỚI TỔ CHỨC THÁNG ….. NĂM …..

(Ngày …/…../………)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | USD | Ngoại tệ khác qui USD | USD | Ngoại tệ khác qui USD
I | Tập đoàn kinh tế |  |  |  |
1 | Tập đoàn A (bao gồm cả doanh nghiệp thành viên) |  |  |  |
2 | Tập đoàn B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |
 | Cộng I |  |  |  |
II | Tổng công ty nhà nước |  |  |  |
1 | Tổng công ty A (bao gồm cả doanh nghiệp thành viên) |  |  |  |
2 | Tổng công ty B (bao gồm cả doanh nghiệp thành viên) … |  |  |  |
 | Cộng II |  |  |  |
 | …………………… |  |  |  |
 | Tổng cộng |  |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

……., ngày …… tháng ….. năm .....
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số 13/2011/TT-NHNN ngày 31/5/2011 của Ngân hàng Nhà nước VN hướng dẫn việc mua, bán ngoại tệ của Tập đoàn kinh tế, Tổng công ty nhà nước

- Định kỳ ngày 10 hàng tháng, Tổ chức tín dụng được phép báo cáo doanh số mua, bán ngoại tệ với Tổ chức trong tháng liền kề trước đó. Kỳ đầu tiên báo cáo theo mẫu biểu này là báo cáo doanh số mua, bán ngoại tệ với Tổ chức trong tháng 8/2011. Báo cáo được gửi Ngân hàng Nhà nước (Vụ Quản lý Ngoại hối) trước ngày 10/9/2011.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối)


TT 2011 - 87 danh gia lai ts tai 1.7.11

BỘ TÀI CHÍNH
-------------------

Số: 87/2011/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------

Hà Nội, ngày 17 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN CỦA DOANH NGHIỆP DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ TẠI THỜI ĐIỂM 0 GIỜ NGÀY 01 THÁNG 7 NĂM 2011 THEO QUYẾT ĐỊNH SỐ 352/QĐ-TTG NGÀY 10/03/2011 CỦA THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/03/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ về việc thí điểm kiểm kê và đánh giá lại tài sản và vốn của một số doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011;

Bộ Tài chính hướng dẫn kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 theo Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ như sau:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

Các doanh nghiệp thực hiện thí điểm kiểm kê và đánh giá lại tài sản và vốn vào thời điểm 0 giờ ngày 01/7/2011 là doanh nghiệp thuộc các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ và được các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương phê duyệt trên cơ sở đề nghị của các Tập đoàn, Tổng công ty theo quy định tại Điều 2 Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ.

Điều 2. Đối tượng kiểm kê, nguyên tắc xác định lại giá trị:

1. Đối tượng kiểm kê:

1.1. Kiểm kê toàn bộ tài sản thuộc quyền quản lý và sử dụng của doanh nghiệp:

a) Đối với tài sản cố định (TSCĐ): kiểm kê toàn bộ tài sản cố định hiện có tại doanh nghiệp, kể cả những tài sản đang cho thuê, tài sản gửi giữ hộ, tài sản được tặng biếu, viện trợ, tài sản vô chủ hiện có trong khu vực quản lý của doanh nghiệp, tài sản cố định vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác).

b) Đối với công trình XDCB còn dở dang thì kiểm kê toàn bộ phần công trình, hạng mục công trình đầu tư tự làm. Nếu giao thầu cho bên B thì chỉ kiểm kê phần công trình, hạng mục công trình đã hoàn thành theo từng giai đoạn, bên B bàn giao cho bên A và được bên A chấp nhận thanh toán. Phần công trình XDCB dở dang bên A chưa chấp nhận thanh toán cho bên B được coi là tài sản lưu động (chi phí sản xuất kinh doanh dở dang) của bên B.

c) Đối với tài sản là đất: thực hiện kiểm kê đối với tất cả các diện tích đất do doanh nghiệp quản lý bao gồm đất được giao, nhận chuyển nhượng, đất thuê …

d) Đối với tài sản lưu động:

- Toàn bộ các loại nguyên liệu, vật liệu tồn kho, công cụ, dụng cụ trong kho, hàng hóa, thành phẩm, bán thành phẩm tồn kho, công cụ và dụng cụ đã xuất dùng, hàng mua đang đi trên đường, hàng gửi đi bán, các loại chi phí sản xuất kinh doanh dở dang …

- Toàn bộ các loại vốn bằng tiền bao gồm tiền mặt tại quỹ, tiền đang chuyển, ngân phiếu, vàng, bạc, kim khí quý, đá quý, và các chứng chỉ có giá trị như tiền, các loại tiền gửi ở ngân hàng, kể cả tiền mang đi liên doanh, liên kết, các loại ngoại tệ tại quỹ và gửi ngân hàng …

đ) Toàn bộ tài sản là các khoản đầu tư tài chính như: đầu tư chứng khoán dài hạn, góp vốn liên doanh, các khoản đầu tư dài hạn khác, đầu tư chứng khoán ngắn hạn, đầu tư ngắn hạn khác; các khoản ký quỹ, ký cược ngắn hạn và dài hạn; các loại tài sản khác.

e) Các khoản nợ phải thu như: Phải thu của khách hàng, trả trước cho người bán, phải thu nội bộ, các khoản phải thu khác ...

1.2. Kiểm kê nợ phải trả và nguồn vốn chủ sở hữu của doanh nghiệp:

a) Các khoản phải trả bao gồm nợ vay ngắn hạn và dài hạn, nợ dài hạn, phải trả cho người bán, người mua trả tiền trước, thuế và các khoản phải nộp Nhà nước, phải trả công nhân viên, phải trả cho các đơn vị nội bộ, các khoản phải trả, phải nộp khác, nợ khác.

b) Toàn bộ nguồn vốn chủ sở hữu bao gồm: vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, quỹ khác thuộc vốn chủ sở hữu, lợi nhuận sau thuế chưa phân phối, nguồn vốn đầu tư xây dựng cơ bản, quỹ hỗ trợ sắp xếp doanh nghiệp (nếu có), quỹ khen thưởng phúc lợi, nguồn kinh phí, nguồn kinh phí đã hình thành tài sản cố định.

2. Nguyên tắc xác định lại giá trị:

2.1. Đối với tài sản cố định: xác định lại giá trị của tất cả các tài sản cố định theo nguyên tắc:

- Giá trị còn lại của TSCĐ đánh giá lại = Nguyên giá x (nhân) chất lượng còn lại TSCĐ (%)

Trong đó:

+ Nguyên giá: được lấy theo giá thị trường tại thời điểm kiểm kê 01/7/2011, nếu không có giá trên thị trường thì lấy theo bảng giá do các Bộ quản lý ngành hướng dẫn, hoặc giá của các tài sản có tính năng tương đương.

+ Chất lượng còn lại của TSCĐ: được xác định trên cơ sở chất lượng còn lại thực tế của TSCĐ và tính theo tỷ lệ phần trăm (%).

- Một số tài sản cố định mang tính đặc thù không áp dụng được nguyên tắc nêu trên thì thực hiện theo hướng dẫn của các Bộ quản lý ngành. Trường hợp không có hướng dẫn của Bộ quản lý ngành thì lấy theo giá trị sổ sách tại thời điểm kiểm kê.

- Riêng các tài sản cố định là tài sản mới, được mua sắm từ 01/7/2008 đến 01/7/2011, các công trình mới hoàn thành đầu tư xây dựng trong 3 năm trước thời điểm kiểm kê (từ 01/7/2008 đến 01/7/2011), tài sản cố định vô hình thì không phải đánh giá lại, lấy theo giá trị sổ sách tại thời điểm kiểm kê.

2.2. Đối với tài sản lưu động:

a) Xác định lại giá trị của nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm, bán thành phẩm đã tồn kho trên 12 tháng tính đến thời điểm kiểm kê. Riêng các tài sản kém, mất phẩm chất, ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý đều phải thực hiện xác định lại giá trị, không phụ thuộc vào thời gian tồn kho.

Nguyên tắc xác định lại: xác định theo giá thị trường tại thời điểm kiểm kê (01/7/2011). Đối với tài sản lưu động kém, mất phẩm chất, ứ đọng chậm luân chuyển, không cần dùng chờ thanh lý thì giá trị còn lại được xác định = Giá thị trường của tài sản cùng loại hoặc tương đương x (nhân) chất lượng còn lại thực tế (%). Trường hợp không có giá thị trường thì lấy theo giá trị sổ sách tại thời điểm kiểm kê.

b) Các loại vốn bằng tiền có gốc ngoại tệ: thực hiện định giá theo tỷ giá bình quân liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm 01/7/2011. Đối với ngoại tệ không có tỷ giá với đồng Việt Nam (VND) thì sử dụng tỷ giá chéo với USD do Ngân hàng nhà nước công bố để quy ra VND tại thời điểm 01/7/2011.

2.3. Đối với tài sản là đất: thực hiện đánh giá lại giá trị quyền sử dụng đất theo hướng dẫn của Bộ Tài nguyên môi trường.

2.4. Đối với các khoản đầu tư tài chính được xác định lại như sau:

a) Đầu tư chứng khoán:

Nguyên tắc xác định lại: theo giá giao dịch trên thị trường tại thời điểm kiểm kê:

- Đối với chứng khoán đã niêm yết: là giá giao dịch bình quân tại ngày 01/7/2011 đối với chứng khoán niêm yết trên Sở giao dịch chứng khoán Hà Nội (HNX) hoặc giá đóng cửa ngày 01/7/2011 đối với chứng khoán niêm yết trên Sở giao dịch chứng khoán Thành phố Hồ Chí Minh (HOSE).

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán là giá giao dịch bình quân trên hệ thống tại ngày 01/7/2011.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng chưa niêm yết thì giá chứng khoán được xác định là giá trung bình trên cơ sở giá giao dịch ngày 01/7/2011 được cung cấp bởi tối thiểu ba (03) công ty chứng khoán.

Trường hợp không thể xác định được giá thị trường của chứng khoán thì lấy theo giá sổ sách tại ngày 01/7/2011.

- Đối với những chứng khoán niêm yết bị hủy giao dịch, ngừng giao dịch lấy theo giá trị sổ sách tại ngày lập bảng cân đối kế toán thời điểm ngày 30/6/2011.

b) Đầu tư góp vốn vào doanh nghiệp khác (góp vốn thành lập công ty trách nhiệm hữu hạn một thành viên, góp vốn thành lập công ty trách nhiệm hữu hạn hai thành viên, góp vốn vào công ty liên doanh, liên kết):

Giá trị vốn đầu tư dài hạn của doanh nghiệp tại các doanh nghiệp khác được xác định trên cơ sở:

- Tỷ lệ vốn đầu tư của doanh nghiệp trên vốn điều lệ hoặc tổng số vốn thực góp tại các doanh nghiệp khác;

- Giá trị vốn chủ sở hữu tại các doanh nghiệp khác theo báo cáo tài chính đã được kiểm toán. Trường hợp chưa kiểm toán thì căn cứ vào giá trị vốn chủ sở hữu theo báo cáo tài chính tại thời điểm gần nhất của doanh nghiệp đó để xác định;

- Trường hợp đầu tư vốn bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm kiểm kê.

2.5. Đối với các khoản nợ phải thu và nợ phải trả: chỉ đánh giá lại các khoản nợ phải thu, nợ phải trả có gốc bằng ngoại tệ.

Nguyên tắc xác định lại: lấy theo tỷ giá bình quân liên ngân hàng do Ngân hàng nhà nước công bố tại thời điểm ngày 01/7/2011.

Đối với ngoại tệ không có tỷ giá với đồng Việt Nam (VND) thì sử dụng tỷ giá chéo với USD do Ngân hàng nhà nước công bố để quy ra VND tại thời điểm ngày 01/7/2011.

Điều 3. Hướng dẫn kiểm kê:

1. Kiểm kê tài sản:

1.1. Đối với tài sản cố định (Phiếu kiểm kê 01/PKK, Bảng kiểm kê từ số 01/TSCĐ đến số 04/TSCĐ):

a) Phiếu kiểm kê 01/PKK sử dụng cho 1 tài sản cố định; Căn cứ Phiếu kiểm kê 01/PKK để tổng hợp vào Bảng kiểm kê 01/TSCĐ, 02/TSCĐ, 03TSCĐ, 04/TSCĐ.

b) Chỉ tiêu hiện vật: xác định số lượng, công suất, chất lượng, hiện trạng và tình hình sử dụng TSCĐ, theo sổ kế toán và theo thực tế.

c) Chỉ tiêu giá trị: nguyên giá, giá trị hao mòn và giá trị còn lại của TSCĐ. Riêng đối với TSCĐ được xác định lại giá trị phải tính theo giá đang hạch toán trên sổ kế toán và giá xác định lại.

d) Phân tích đánh giá để phân loại tài sản theo nhóm và theo tình trạng sử dụng: đang dùng, chưa cần dùng, không cần dùng, hư hỏng chờ thanh lý.

1.2. Đối với tài sản lưu động:

a) Đối với vốn bằng tiền được kiểm kê theo từng loại tiền: tiền Việt Nam và các loại ngoại tệ khác (nếu có), (Bảng kiểm kê 05/BKK).

b) Đối với tài sản lưu động là nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm, bán thành phẩm tồn kho, công cụ và dụng cụ đã xuất dùng: thực hiện kiểm kê theo:

- Chỉ tiêu hiện vật: số lượng, chất lượng, hiện trạng sử dụng (tồn kho ứ đọng không cần dùng, kém mất phẩm chất) theo sổ kế toán và theo thực tế.

- Chỉ tiêu giá trị: theo giá hạch toán trên sổ kế toán và theo giá thực tế (theo Bảng kiểm kê 08/BKK).

1.3. Các khoản đầu tư tài chính: là cổ phiếu, trái phiếu, tài sản góp vốn liên doanh, các khoản đầu tư dài hạn khác, dự phòng giảm giá đầu tư tài chính dài hạn, các khoản đầu tư tài chính ngắn hạn … (Bảng kiểm kê 09/BKK).

1.4. Đối với các khoản nợ phải thu: xác định giá trị theo số dư trên sổ kế toán của từng khoản nợ, đối chiếu với hóa đơn chứng từ phát sinh từng khoản nợ; phải phân loại các khoản nợ phải thu: nợ phải thu ngắn hạn (là khoản nợ phải thu không quá 1 năm kể từ khi phát sinh); nợ phải thu dài hạn (là khoản nợ phải thu từ 1 năm trở lên kể từ khi phát sinh); nợ phải thu quá hạn (là khoản nợ đến thời hạn thu nhưng chưa thu được), trong đó nợ phải thu quá hạn phải phân loại: quá hạn 1 năm, quá hạn 2 năm và quá hạn 3 năm trở lên; Đối với nợ phải thu khó đòi phải ghi rõ số tiền và nguyên nhân không đòi được (Bảng kiểm kê 10/BKK).

1.5. Đối với đơn vị kiểm kê là các tổ chức tín dụng: kiểm kê các khoản phải thu (khoản cho vay) thực hiện như sau:

- Đối chiếu tài sản và dư nợ tín dụng (kể cả dư nợ được theo dõi ngoại bảng) như sau:

+ Căn cứ hồ sơ tín dụng của từng khách hàng tại tổ chức tín dụng để lập bảng kê danh sách những khách hàng còn dư nợ tín dụng và số dư nợ tín dụng của từng khách hàng, chi tiết theo từng hợp đồng tín dụng.

+ Đối chiếu giữa số liệu xác định theo hồ sơ tín dụng với số liệu hạch toán trên sổ kế toán của tổ chức tín dụng; đối chiếu dư nợ tín dụng với từng khách hàng để có xác nhận của khách hàng về số dư nợ tín dụng. Đối với khách hàng là cá nhân, trường hợp không tổ chức đối chiếu được với khách hàng thì tổ chức tín dụng phải đối chiếu với thẻ lưu.

+ Trường hợp có sự chênh lệch số liệu giữa hồ sơ tín dụng với sổ kế toán và xác nhận của khách hàng thì ngân hàng thương mại phải làm rõ nguyên nhân chênh lệch và xác định trách nhiệm của tổ chức, cá nhân có liên quan để xử lý theo quy định hiện hành của Nhà nước.

- Đối với các tài sản cho thuê tài chính: phải thực hiện đối chiếu với từng khách hàng, xác định rõ số nợ còn phải trả của từng tài sản cho thuê tài chính.

2. Kiểm kê nguồn vốn:

2.1. Kiểm kê nợ phải trả: Chỉ tiêu kiểm kê là giá trị các khoản nợ phải trả theo giá hạch toán trên sổ kế toán; phải phân loại các khoản nợ phải trả theo các chỉ tiêu: nợ ngắn hạn, nợ dài hạn, nợ khác; nợ chưa đến hạn, nợ quá hạn, trong đó phân loại quá hạn trả 1 năm, 2 năm, từ 3 năm trở lên, phân loại theo một số chủ nợ chính: nợ ngân sách, nợ ngân hàng, nợ cán bộ công nhân viên, nợ nước ngoài, nợ phải trả nhưng không phải thanh toán (Bảng kiểm kê 12/BKK).

Đối với đơn vị kiểm kê là các tổ chức tín dụng: Kiểm kê, đối chiếu các khoản tiền gửi của khách hàng, chứng chỉ tiền gửi như tín phiếu, kỳ phiếu, trái phiếu .. (khoản vay) như sau:

- Kiểm kê chi tiết từng khoản trên sổ kế toán.

- Đối chiếu xác nhận số dư tiền gửi của khách hàng là pháp nhân.

- Tiền gửi tiết kiệm, tiền gửi cá nhân, chứng chỉ tiền gửi có thể không thực hiện đối chiếu với khách hàng, nhưng phải đối chiếu với thẻ lưu. Đối với một số trường hợp cụ thể (có số dư tiền gửi lớn hoặc có chênh lệch giữa số liệu trên sổ kế toán với thẻ lưu) thì thực hiện đối chiếu trực tiếp với khách hàng.

2.2. Kiểm kê nguồn vốn chủ sở hữu: Toàn bộ nguồn vốn chủ sở hữu bao gồm: vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu, chênh lệch đánh giá lại tài sản, chênh lệch tỷ giá hối đoái, quỹ đầu tư phát triển, quỹ dự phòng tài chính, lợi nhuận sau thuế chưa phân phối, nguồn vốn đầu tư XDCB, quỹ hỗ trợ sắp xếp, doanh nghiệp (nếu có) và nguồn kinh phí, quỹ khác (Bảng kiểm kê 13/BKK).

Điều 4. Phương pháp kiểm kê.

1. Trước khi kiểm kê, doanh nghiệp thực hiện:

1.1. Phân phối lợi nhuận của năm 2010. Không phân phối phần lợi nhuận phát sinh trong 6 tháng đầu năm 2011.

1.2. Khóa sổ kế toán.

1.3. Lập báo cáo quyết toán tại thời điểm ngày 30/6/2011 theo quy định (xác định số lượng, giá trị từng tài sản, nguồn vốn hiện có ghi trên sổ kế toán đến 0 giờ ngày 1/7/2011).

2. Tiến hành kiểm kê theo phương pháp kiểm kê thực tế, đối chiếu với số liệu trên sổ kế toán, cụ thể:

2.1. Phải thực hiện cân, đong, đo, đếm từng tài sản để xác định về số lượng và giá trị tài sản.

2.2. Đối với các khoản nợ phải thu, phải trả, các khoản đầu tư tài chính, tài sản vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác) phải đối chiếu với hóa đơn, chứng từ phát sinh (riêng nợ phải thu, nợ phải trả phải thực hiện đối chiếu từng khoản nợ và có xác nhận của khách nợ và chủ nợ liên quan).

2.3. So sánh giữa số liệu thực tế kiểm kê với số liệu đang ghi trên sổ kế toán. Xác định chênh lệch, nguyên nhân, trách nhiệm đối với việc thừa thiếu tài sản.

3. Đối với một số tài sản mang tính đặc thù, chuyên ngành không áp dụng được phương pháp nêu trên thì thực hiện theo hướng dẫn của các Bộ quản lý ngành đối với từng loại tài sản.

Điều 5. Tổng hợp, gửi báo cáo, phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn (sau đây gọi tắt là báo cáo kiểm kê):

1. Các doanh nghiệp thực hiện kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp tại thời điểm 0 giờ ngày 01/7/2011 có trách nhiệm:

1.1. Thành lập Ban chỉ đạo kiểm kê bao gồm:

- Chủ tịch Hội đồng thành viên hoặc Chủ tịch Công ty (đối với Công ty không có Hội đồng thành viên) là Trưởng ban.

- Tổng giám đốc (giám đốc) công ty là ủy viên.

- Đại diện Đảng ủy, Công đoàn, đoàn thanh niên là ủy viên.

- Trưởng bộ phận: kế toán, kiểm soát, kỹ thuật là ủy viên.

1.2. Việc thực hiện kiểm kê đánh giá lại tài sản và vốn: các doanh nghiệp có thể tự kiểm kê, đánh giá lại tài sản và vốn hoặc thuê công ty tư vấn có chức năng định giá tài sản để phối hợp với doanh nghiệp thực hiện việc kiểm kê và đánh giá lại tài sản và vốn theo hướng dẫn của các Bộ. Chi phí kiểm kê đánh giá lại tài sản thực hiện theo nguyên tắc tiết kiệm, phục vụ trực tiếp cho công việc, mức chi do Tổng giám đốc (Giám đốc) doanh nghiệp quyết định và chịu trách nhiệm, được phép tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

1.3. Doanh nghiệp tổ chức kiểm kê, đánh giá lại tài sản và vốn, lập, gửi báo cáo kiểm kê (các biểu báo cáo kết quả kiểm kê có ký tên, đóng dấu của đơn vị) tới Công ty mẹ (Tập đoàn, Tổng công ty) trước ngày 30/10/2011 trong đó bao gồm cả báo cáo giải trình nguyên nhân thừa, thiếu do kiểm kê và tăng, giảm do xác định lại giá trị tài sản và vốn của doanh nghiệp (nếu có).

1.4. Công ty mẹ - Tập đoàn, Tổng công ty thực hiện thẩm định, tổng hợp (theo biểu báo cáo thẩm định kết quả kiểm kê), phân tích báo cáo, gửi Bộ quản lý ngành (hoặc UBND tỉnh) để phê duyệt kết quả kiểm kê đánh giá lại tài sản và vốn, đồng thời gửi Bộ Tài chính để theo dõi và giám sát trước ngày 30/11/2011.

2. Các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có doanh nghiệp thuộc đối tượng thí điểm kiểm kê và đánh giá lại tài sản xem xét, phê duyệt kết quả kiểm kê đánh giá lại tài sản và vốn của từng doanh nghiệp, gửi thông báo kết quả phê duyệt cho Công ty mẹ (Tập đoàn, Tổng công ty), doanh nghiệp thực hiện kiểm kê, đồng thời gửi Bộ Tài chính trước ngày 01/01/2012. Bộ Tài chính có trách nhiệm phân tích, đánh giá và tổng hợp các vấn đề cần khắc phục trong đợt thí điểm kiểm kê 0 giờ ngày 01/7/2011, hướng dẫn xử lý kết quả kiểm kê, báo cáo Thủ tướng Chính phủ trước ngày 28/02/2012 để Thủ tướng Chính phủ xem xét quyết định việc tổng kiểm kê và đánh giá lại tài sản và vốn đối với tất cả các doanh nghiệp do nhà nước sở hữu 100% vốn.

Điều 6. Hệ thống mẫu biểu kiểm kê:

1. Phiếu, bảng kiểm kê:

1.1. Phiếu kiểm kê 01/PKK: Phiếu kiểm kê và đánh giá lại TSCĐ;

1.2. Bảng kiểm kê 01/TSCĐ: Máy móc thiết bị, phương tiện vận tải thuộc TSCĐ của doanh nghiệp;

1.3. Bảng kiểm kê 02/TSCĐ: Nhà cửa, vật kiến trúc thuộc TSCĐ của doanh nghiệp;

1.4. Bảng kiểm kê 03/TSCĐ: Công cụ, dụng cụ làm việc, dụng cụ quản lý thuộc TSCĐ của doanh nghiệp;

1.5. Mẫu biểu kiểm kê tài sản là: Súc vật làm việc, súc vật cho sản phẩm, cây lâu năm thuộc TSCĐ của doanh nghiệp (theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn);

1.6. Bảng kiểm kê 04/BKK: Tài sản cố định vô hình (quyền phát hành; bản quyền, bằng sáng chế; nhãn hiệu hàng hóa; phần mềm máy vi tính; giấy phép và giấy phép nhượng quyền; TSCĐ vô hình khác) của doanh nghiệp;

1.7. Bảng kiểm kê 05/BKK: Bảng kiểm kê quỹ và chứng chỉ tiền gửi có giá trị như tiền của doanh nghiệp;

1.8. Bảng kiểm kê 06/BKK: Bảng kiểm kê chi phí sản xuất kinh doanh dở dang của doanh nghiệp (theo mẫu doanh nghiệp đang sử dụng);

1.9. Bảng kiểm kê 07/BKK: Bảng kiểm kê khối lượng công trình xây dựng cơ bản dở dang của doanh nghiệp (theo mẫu doanh nghiệp đang sử dụng);

1.10. Bảng kiểm kê 08/BKK: Bảng kiểm kê nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm tồn kho; công cụ, dụng cụ đã xuất dùng của doanh nghiệp;

1.11. Bảng kiểm kê 09/BKK: Bảng kiểm kê các khoản đầu tư tài chính của doanh nghiệp;

1.12. Mẫu biểu kiểm kê đất của doanh nghiệp (theo hướng dẫn của Bộ Tài nguyên và Môi trường);

1.13. Bảng kiểm kê 10/BKK: Bảng kiểm kê nợ phải thu của doanh nghiệp;

1.14. Bảng kiểm kê 11/BKK: Bảng kiểm kê tài sản lưu động khác của doanh nghiệp;

1.15. Bảng kiểm kê 12/BKK: Bảng kiểm kê nợ phải trả của doanh nghiệp;

1.16. Bảng kiểm kê 13/BKK: Bảng kiểm kê nguồn vốn chủ sở hữu của doanh nghiệp;

2. Biểu báo cáo kết quả kiểm kê:

2.1. Biểu 1 BCTT/DN: Thông tin định danh về DN;

2.2. Biểu 2 BCKK/DN: Báo cáo kiểm kê tài sản của DN:

a) Biểu 2a BCKK/DN: Báo cáo kiểm kê nợ phải thu của DN;

b) Biểu 2b BCKK/DN: Báo cáo kiểm kê nguyên liệu, vật liệu, công cụ, dụng cụ, hàng hóa, thành phẩm tồn kho của DN;

c) Biểu 2c BCKK/DN: Báo cáo kiểm kê TSCĐ của DN;

2.3. Biểu 3 BCKK/DN: Báo cáo kiểm kê nguồn vốn của DN:

a) Biểu 3a BCKK/DN: Báo cáo kiểm kê nợ phải trả của DN (phân theo thời hạn trả);

b) Biểu 3b BCKK/DN: Báo cáo kiểm kê nợ phải trả của DN (phân theo nợ trong nước và nợ nước ngoài);

2.4. Báo cáo kiểm kê đất là TSCĐ của DN (theo hướng dẫn của Bộ Tài nguyên và Môi trường);

2.5. Biểu số 4 BCKK/DN: Bảng tổng hợp kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp;

3. Biểu báo cáo thẩm định kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp.

4. Mẫu phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn của doanh nghiệp.

Điều 7. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành kể từ ngày ký. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VPBCĐ TW về phòng, chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Phiếu kiểm kê 01/PKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

PHIẾU KIỂM KÊ VÀ ĐÁNH GIÁ LẠI TSCĐ

Có đến 0 giờ 1/7/2011

1. Tên tài sản cố định: ……………………………………………………………………………….. Ký hiệu: ............

Nước sản xuất: .................................................................................................................................................................

2. Số thẻ tài sản cố định: ..................................................................................................................................................

3. Năm sản xuất: ………………………………………………….. Năm đưa vào sử dụng: ..........................................

4. Công suất hoặc đặc trưng kỹ thuật theo thiết kế: .........................................................................................................

5. Các thông số kỹ thuật chủ yếu: ....................................................................................................................................

6. Trình độ công nghệ (đánh dấu x vào một ô thích hợp): 6.1. Tự động: £ 6.2. Bán tự động: £

7. Hiện trạng sử dụng tài sản cố định (đánh dấu x vào một ô thích hợp):

7.1. TSCĐ đang dùng vào sản xuất kinh doanh: £ 7.2. TSCĐ chưa cần dùng: £

7.3. TSCĐ không cần dùng: £ 7.4. TSCĐ hư hỏng chờ thanh lý: £

8. Hiện trạng quản lý tài sản cố định (đánh dấu x vào một ô thích hợp):

8.1. TSCĐ chỉ có trong sổ sách: £

8.2. TSCĐ chỉ có trong kiểm kê: £

8.3. TSCĐ có trong sổ sách và kiểm kê: £

9. Đánh giá tỷ lệ hao mòn về mặt kỹ thuật (%): ……………………

10. Giá trị TSCĐ (đồng):

 | Theo sổ sách | Theo kiểm kê |  |  |  | Ghi chú
 |  | Theo giá sổ sách | Theo giá xác định lại | Chênh lệch do xác định lại
 |  |  |  | Tăng | Giảm
A | 1 | 2 | 3 | 4=3-1 | 4=3-1 |
9.1. Nguyên giá TSCĐ |  |  |  |  |  |
9.2. Hao mòn TSCĐ |  |  |  |  |  |
9.3. Giá trị còn lại |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 01/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ MÁY MÓC THIẾT BỊ, PHƯƠNG TIỆN VẬN TẢI THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu TSCĐ | Năm sản xuất | Năm đưa vào sử dụng | Nước sản xuất | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Giá trị TSCĐ theo sổ sách |  | Giá trị TSCĐ theo kiểm kê |  | Giá trị TSCĐ theo xác định lại |  | Chênh lệch
 |  |  |  |  |  |  |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại giá trị
 |  |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  |  |  |  |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | I | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột E (Nước sản xuất) theo bảng mã danh mục nước và lãnh thổ do TCTK ban hành

2. Mã dùng cho cột F (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong sản xuất kinh doanh mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

4. Mã dùng cho cột G (Hiện trạng quản lý TSCĐ)

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 02/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NHÀ CỬA, VẬT KIẾN TRÚC THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên tài sản cố định và ký hiệu | Cấp kỹ thuật | Năm xây dựng | Năm đưa vào sử dụng | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện trạng đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại
 |  |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | I | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột F (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột G (Hiện trạng quản lý TSCĐ):

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 03/TSCĐ

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ CÔNG CỤ, DỤNG CỤ LÀM VIỆC, DỤNG CỤ QUẢN LÝ THUỘC TSCĐ CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu | Năm sản xuất | Năm đưa vào sử dụng | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại
 |  |  |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | G | H | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột E (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột F (Hiện trạng quản lý TSCĐ):

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 04/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG TSCĐ VÔ HÌNH (QUYỀN PHÁT HÀNH; BẢN QUYỀN, BẰNG SÁNG CHẾ; NHÃN HIỆU HÀNG HÓA; PHẦN MỀM MÁY VI TÍNH; GIẤY PHÉP VÀ GIẤY PHÉP CHUYỂN NHƯỢNG; TSCĐ VÔ HÌNH KHÁC) CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên TSCĐ và ký hiệu | Hiện trạng sử dụng TSCĐ | Hiện trạng quản lý TSCĐ | Số lượng |  | Theo sổ sách |  | Theo kiểm kê |  |  |  | Chênh lệch
 |  |  |  |  |  | Nguyên giá hiện trạng sử dụng | Giá trị còn lại hiện đang sử dụng | Theo giá sổ sách |  | Theo giá xác định lại |  | Tổng số |  |  |  | Do kiểm kê |  |  |  | Do xác định lại giá
 |  |  |  | Theo sổ sách | Theo kiểm kê |  |  | Nguyên giá | Giá trị còn lại | Nguyên giá | Giá trị còn lại | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại: |  | Nguyên giá: |  | Giá trị còn lại:
 |  |  |  |  |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | D | E | F | 1 | 2 | 3 | 4 | 5 | 6 | 7 =11 +15 | 8 =12 +16 | 9 =13 +17 | 10 =14 +18 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Hệ thống mã số:

1. Mã dùng cho cột C (Hiện trạng sử dụng TSCĐ)

+ TSCĐ đang dùng trong SXKD mã số 1

+ TSCĐ chưa dùng mã số 2

+ TSCĐ không cần dùng mã số 3

+ TSCĐ hư hỏng chờ thanh lý mã số 4

2. Mã dùng cho cột D (Hiện trạng quản lý TSCĐ)

+ TSCĐ có trong sổ sách mã số 1.

+ TSCĐ có trong kiểm kê mã số 2

+ TSCĐ vừa có trong sổ sách, vừa có trong kiểm kê mã số 3

Bảng kiểm kê 05/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ QUỸ VÀ CHỨNG CHỈ TIỀN GỬI CÓ GIÁ TRỊ NHƯ TIỀN

Có đến 0 giờ 1/7/2011

Loại quỹ: ..........................................................................................................................................................................

Lập riêng cho từng loại: Tiền Việt Nam đồng; ngoại tệ (ghi cụ thể loại ngoại tệ): kim khí quý, đá quý, chứng chỉ tiền gửi:

Số TT | Danh mục (Liệt kê theo mệnh giá) | Theo sổ sách |  |  | Theo kiểm kê, xác định lại |  |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  | Số lượng | Đơn giá (hoặc tỷ giá) | Giá trị (đồng) | Số lượng | Đơn giá (hoặc tỷ giá) | Giá trị (đồng) | Số lượng |  | Đơn giá (hoặc tỷ giá) |  | Giá trị (đồng)
 |  |  |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 = 4-1 | 8 = 4-1 | 9 = 5-2 | 10=5-2 | 11=6-3 | 12=6-3 | 13
 | Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 08/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ, HÀNG HÓA, THÀNH PHẨM TỒN KHO; CÔNG CỤ, DỤNG CỤ ĐÃ XUẤT DÙNG CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên nhãn hiệu và quy cách vật tư, hàng hóa | Mã số | Đơn vị tính lượng | Theo sổ kế toán |  |  | Thực tế kiểm kê |  |  |  |  |  |  |  |  |  |  |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Số lượng | Đơn giá | Tiền | Tổng số |  |  |  | Trong đó |  |  |  |  |  |  |  | Số lượng |  | Tiền
 |  |  |  |  |  |  | Số lượng | Đơn giá xác định lại | Tiền |  | Ứ đọng không cần dùng |  |  |  | Kém, mất phẩm chất |  |  |  | Tăng | Giảm | Theo giá sổ kế toán |  | Theo giá xác định lại
 |  |  |  |  |  |  |  |  | Theo giá sổ kế toán | Theo giá xác định lại | Số lượng | Đơn giá xác định lại | Tiền |  | Số lượng | Đơn giá xác định lại | Tiền
 |  |  |  |  |  |  |  |  |  |  |  |  | Theo giá sổ kế toán | Theo giá xác định lại |  |  | Theo giá sổ kế toán | Theo giá xác định lại |  |  | Tăng | Giảm | Tăng | Giảm
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 =2 x4 | 7 =4 x5 | 8 | 9 | 10 =2 x8 | 11 =9 x8 | 12 | 13 | 14 =2 x12 | 15 =13 x12 | 16 =1 -4 | 17 =1 -4 | 18 =3 -6 | 19 =3 -6 | 20 =3 -7 | 21 =3 -7 | 22

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 09/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Số TT | Hình thức đầu tư tài chính | Đơn vị tính | Theo sổ kế toán |  | Theo giá trị xác định lại |  | Chênh lệch |  | Ghi chú
 |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 | 5 = 4-2 | 6 = 4-2 |
I | Đầu tư vào cổ phiếu |  |  |  |  |  |  |  |
1 | - Cổ phiếu A | CP; đồng |  |  |  |  |  |  |
2 | - Cổ phiếu B | CP; đồng |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |
II | Đầu tư vào trái phiếu: |  |  |  |  |  |  |  |
1 | Trái phiếu … |  |  |  |  |  |  |  |
2 | Trái phiếu … |  |  |  |  |  |  |  |
III | Đầu tư góp vốn vào các công ty: |  |  |  |  |  |  |  |
1 | - Đầu tư vào Công ty A | Đồng |  |  |  |  |  |  |
2 | - Đầu tư vào Công ty B | Đồng |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |
IV | Đầu tư ngắn hạn |  |  |  |  |  |  |  |
1 | … |  |  |  |  |  |  |  |
V | Đầu tư dài hạn khác: |  |  |  |  |  |  |  |
1 | … |  |  |  |  |  |  |  |
V | Dự phòng các khoản đầu tư tài chính |  |  |  |  |  |  |  |
1 | Dự phòng các khoản đầu tư cổ phiếu |  |  |  |  |  |  |  |
 | Dự phòng đầu tư cổ phiếu A |  |  |  |  |  |  |  |
2 | Dự phòng các khoản đầu tư vào trái phiếu |  |  |  |  |  |  |  |
 | Dự phòng đầu tư trái phiếu A |  |  |  |  |  |  |  |
3 | Dự phòng các khoản đầu tư ngắn hạn |  |  |  |  |  |  |  |
4 | Dự phòng các khoản đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 10/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NỢ PHẢI THU CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên khách hàng phải thu | Địa chỉ khách hàng | Đối tượng thu nợ | Số thu theo sổ sách | Số thu theo kiểm kê |  |  |  |  |  |  |  |  | Chênh lệch |  | Diễn giải
 |  |  |  |  | Tổng số | Chia ra
 |  |  |  |  |  | Chưa đến hạn thu | Đến hạn thu | Quá hạn thu
 |  |  |  |  |  |  |  | Tổng số | Chia ra |  |  |  |  | Thừa so với kiểm kê | Thiếu so với kiểm kê
 |  |  |  |  |  |  |  |  | Dưới 1 năm | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Khó đòi
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 = 1 - 2 > 0 | 12 = 1 - 2 < 0 | 13

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Nội dung cột D:

- Phải thu của khách hàng;

- Trả cho người bán;

- Thuế GTGT được khấu trừ;

- Phải thu nội bộ

- Phải thu nội bộ khác;

- Phải thu khác;

- Dự phòng các khoản nợ khó đòi

Bảng kiểm kê 11/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

PHIẾU KIỂM KÊ TÀI SẢN LƯU ĐỘNG KHÁC CỦA DN

Có đến 0 giờ 1/7/2011

Số TT | Tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Tổng số |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  |  |  | Thừa | Thiếu | Thừa | Thiếu | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 = 6+8 | 5 = 7+9 | 6 = 2-1 | 7 = 2-1 | 8 = 3-1 | 9 = 3-1 | 10
I | Tài sản lưu động khác |  |  |  |  |  |  |  |  |  |  |
1 | Tạm ứng |  |  |  |  |  |  |  |  |  |  |
2 | Chi phí trả trước |  |  |  |  |  |  |  |  |  |  |
3 | Chi phí chờ kết chuyển |  |  |  |  |  |  |  |  |  |  |
4 | Tài sản thiếu chờ xử lý |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản thế chấp, ký cược ký quỹ ngắn hạn |  |  |  |  |  |  |  |  |  |  |
II | Chi sự nghiệp |  |  |  |  |  |  |  |  |  |  |
1 | Chi sự nghiệp năm trước |  |  |  |  |  |  |  |  |  |  |
2 | Chi sự nghiệp năm nay |  |  |  |  |  |  |  |  |  |  |
III | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Bảng kiểm kê 12/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NỢ PHẢI TRẢ CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên khách hàng phải trả | Địa chỉ khách hàng | Hình thức nợ | Số nợ theo sổ sách | Theo kiểm kê (chia theo hạn nợ) |  |  |  |  |  |  |  |  |  | Theo kiểm kê (chia theo nợ trong nước và nước ngoài) |  |  |  |  |  | Chênh lệch |  | Diễn giải
 |  |  |  |  | Tổng số | Chia ra |  |  |  |  |  |  |  |  | Nợ nước ngoài |  |  | Nợ trong nước |  |  | Thừa so với kiểm kê | Thiếu so với kiểm kê
 |  |  |  |  |  | Chưa đến hạn trả | Đến hạn trả | Quá hạn trả |  |  |  |  |  | Không phải trả | Tổng số (quy VNĐ) | Trong đó |  | Tổng số (quy VNĐ) | Trong đó
 |  |  |  |  |  |  |  | Tổng số | Chia ra |  |  |  |  |  |  | Nợ bằng đồng VN | Nợ bằng ngoại tệ (quy USD) |  | Nợ bằng đồng VN | Nợ bằng ngoại tệ (quy USD)
 |  |  |  |  |  |  |  |  | Dưới 1 năm | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Được khoanh nợ
A | B | C | D | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 =1 -2 >0 | 19 =1 -2 <0 | 20

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Nội dung cột D:

- Vay ngắn hạn;

- Nợ dài hạn đến hạn trả;

- Phải trả cho người bán;

- Người mua trả tiền trước;

- Thuế và các khoản phải nộp NN;

- Phải trả công nhân viên;

- Phải trả các đơn vị nội bộ;

- Các khoản phải trả, phải nộp khác;

- Vay dài hạn;

- Nợ dài hạn;

- Chi phí phải trả;

- Tài sản thừa chờ xử lý;

- Nhận ký quỹ, ký cược dài hạn;

Bảng kiểm kê 13/BKK

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG KIỂM KÊ NGUỒN VỐN CHỦ SỞ HỮU CỦA DN

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nguồn vốn | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Chênh lệch |  | Ghi chú
 |  |  |  |  | Thừa | Thiếu
A | B | C | 1 | 2 | 3 = 2-1 | 4 = 2-1 | 5
I | Vốn chủ sở hữu |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Biểu 1 BCTT/DN:

THÔNG TIN ĐỊNH DANH VỀ DOANH NGHIỆP

1. Tên doanh nghiệp: ….............……………………………………………………. Điện thoại: ………………..; Fax: ………………………………………

2. Địa chỉ: ……………………………………………………………………

2.1. Xã/phường: ………………………………………….....

2.2. Huyện/quận: …………………………………………...

2.3. Tỉnh/thành phố: ………………………………………..

3. Họ, tên Giám đốc: ………………………………………………………

3.1. Giới tính: 1 Nam £ 2 Nữ £

3.2. Trình độ: 1 (Tiến sỹ, Phó tiến sỹ) £ 2 (Thạc sỹ) £ 3 (Đại học) £ 4 (Trung cấp) £; 5 (CN kỹ thuật) £; 6 (Trình độ khác) £

(Tích vào một mã thích hợp ở mục 3.1, 3.2)

4. Cấp quản lý:

4.1. Trung ương

Tên Tập đoàn/Tổng công ty ……………………………………………

Tên Bộ: ……………………. ……………………………………………

4.2. Địa phương:

Tên Sở: ……………………. ……………………………………………

Tên tỉnh, thành phố: ……… ……………………………………………

6. Một số chỉ tiêu chủ yếu:

6.1. Lao động, doanh thu, nộp ngân sách, lợi tức

5. Ngành SXKD: ………………………………………….

……………………………………………………………..

……………………………………………………………..

……………………………………………………………..

……………………………………………………………..

Mã ngành (theo QĐ 10/2007/QĐ-TTg ngày 23/1/2007):

Năm | Công nhân viên (người) |  | Tổng doanh thu (1000đ) |  | Nộp ngân sách (1000đ) |  | Trong đó: Thuế |  | Lợi tức sau thuế (1000đ)
 | Tổng số | Trong đó: Nhân viên quản lý | Tổng số | Trong đó: Xuất khẩu | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp |
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
2009 |  |  |  |  |  |  |  |  |
2010 |  |  |  |  |  |  |  |  |

6.2. Vốn điều lệ: ……………………………. đồng.

6.3. Vốn Chủ sở hữu: …………………….. đồng.

6.4. Diện tích đất (m2) ……………………………

Trong đó: - Dùng vào SXKD: …………………… - Chưa dùng: …………………………….

- Cho thuê: …………………………… - Khác: ……………………………………

Người lập biểu

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký tên, đóng dấu)

Biểu 2 BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ TÀI SẢN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | TÀI SẢN | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Chênh lệch |  |  |  |  |  | Ghi chú
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Tổng số |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  |  |  | Tăng | Giảm | Tăng | Giảm | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 = 6+8 | 5 = 7+9 | 6=2-1 | 7=2-1 | 8=3-1 | 9=3-1 | 10
A | TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN |  |  |  |  |  |  |  |  |  |  |
I | Tiền |  |  |  |  |  |  |  |  |  |  |
1 | Tiền mặt tại quỹ |  |  |  |  |  |  |  |  |  |  |
2 | Tiền gửi Ngân hàng |  |  |  |  |  |  |  |  |  |  |
3 | Tiền đang chuyển |  |  |  |  |  |  |  |  |  |  |
II | Các khoản đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |  |  |  |
1 | Đầu tư chứng khoán ngắn hạn |  |  |  |  |  |  |  |  |  |  |
2 | Đầu tư ngắn hạn khác |  |  |  |  |  |  |  |  |  |  |
3 | Dự phòng giảm giá đầu tư ngắn hạn |  |  |  |  |  |  |  |  |  |  |
III | Các khoản phải thu |  |  |  |  |  |  |  |  |  |  |
1 | Phải thu của khách hàng |  |  |  |  |  |  |  |  |  |  |
2 | Trả trước cho người bán |  |  |  |  |  |  |  |  |  |  |
3 | Thuế giá trị gia tăng được khấu trừ |  |  |  |  |  |  |  |  |  |  |
4 | Phải thu nội bộ |  |  |  |  |  |  |  |  |  |  |
 | - Vốn kinh doanh ở các đơn vị trực thuộc |  |  |  |  |  |  |  |  |  |  |
 | - Phải thu nội bộ khác |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản phải thu khác |  |  |  |  |  |  |  |  |  |  |
6 | Dự phòng các khoản phải thu khó đòi |  |  |  |  |  |  |  |  |  |  |
IV | Hàng tồn kho |  |  |  |  |  |  |  |  |  |  |
1 | Hàng mua đang đi trên đường |  |  |  |  |  |  |  |  |  |  |
2 | Nguyên liệu, vật liệu tồn kho |  |  |  |  |  |  |  |  |  |  |
3 | Công cụ, dụng cụ trong kho |  |  |  |  |  |  |  |  |  |  |
4 | Chi phí sản xuất kinh doanh dở dang |  |  |  |  |  |  |  |  |  |  |
5 | Thành phẩm tồn kho |  |  |  |  |  |  |  |  |  |  |
6 | Hàng hóa tồn kho |  |  |  |  |  |  |  |  |  |  |
7 | Hàng gửi đi bán |  |  |  |  |  |  |  |  |  |  |
8 | Dự phòng giảm giá hàng tồn kho |  |  |  |  |  |  |  |  |  |  |
V | Tài sản lưu động khác |  |  |  |  |  |  |  |  |  |  |
1 | Tạm ứng |  |  |  |  |  |  |  |  |  |  |
2 | Chi phí trả trước |  |  |  |  |  |  |  |  |  |  |
3 | Chi phí chờ kết chuyển |  |  |  |  |  |  |  |  |  |  |
4 | Tài sản thiếu chờ xử lý |  |  |  |  |  |  |  |  |  |  |
5 | Các khoản thế chấp, ký cược ký quỹ ngắn hạn |  |  |  |  |  |  |  |  |  |  |
VI | Chi sự nghiệp |  |  |  |  |  |  |  |  |  |  |
1 | Chi sự nghiệp năm trước |  |  |  |  |  |  |  |  |  |  |
2 | Chi sự nghiệp năm nay |  |  |  |  |  |  |  |  |  |  |
B | TÀI SẢN CỐ ĐỊNH VÀ ĐẦU TƯ DÀI HẠN |  |  |  |  |  |  |  |  |  |  |
I | Tài sản cố định |  |  |  |  |  |  |  |  |  |  |
1 | TSCĐ hữu hình |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
2 | TSCĐ thuê tài chính |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
3 | TSCĐ vô hình (giá trị quyền sử dụng đất, giá trị thương hiệu, giá trị quyền sở hữu trí tuệ, quyền phát hành, …) |  |  |  |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |  |  |  |
II | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |  |  |  |
1 | Đầu tư chứng khoán dài hạn |  |  |  |  |  |  |  |  |  |  |
2 | Góp vốn liên doanh |  |  |  |  |  |  |  |  |  |  |
3 | Các khoản đầu tư dài hạn khác |  |  |  |  |  |  |  |  |  |  |
4 | Dự phòng giảm giá đầu tư dài hạn |  |  |  |  |  |  |  |  |  |  |
III | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |  |  |  |
IV | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (A + B) |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2a BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI THU CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | CÁC KHOẢN PHẢI THU | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó: |  |  |  |  |  |  | Chênh lệch |  | Ghi chú
 |  |  |  |  | Chưa đến hạn | Đến hạn | Quá hạn | Chia ra quá hạn |  |  |  | Thừa | Thiếu
 |  |  |  |  |  |  |  | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Khó đòi
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 2-1 | 11 = 2-1 | 12
1 | Phải thu của khách hàng |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Trả trước cho người bán |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Thuế giá trị gia tăng được khấu trừ |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Phải thu nội bộ |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Vốn kinh doanh ở các đơn vị trực thuộc |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Phải thu nội bộ khác |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Phải thu khác |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Dự phòng các khoản phải thu khó đòi |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2b BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NGUYÊN LIỆU, VẬT LIỆU, CÔNG CỤ, DỤNG CỤ, HÀNG HÓA, THÀNH PHẨM TỒN KHO CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê |  | Trong đó |  |  |  | Chênh lệch |  |  |  | Ghi chú
 |  |  |  |  |  | Tồn kho ứ đọng không cần dùng |  | Vật tư hàng hóa kém mất phẩm chất |  | Do kiểm kê |  | Do điều chỉnh giá
 |  |  |  | Theo giá sổ KT | Theo giá xác định lại | Theo giá sổ KT | Theo giá xác định lại | Theo giá sổ KT | Theo giá xác định lại | Thừa | Thiếu | Tăng | Giảm
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
 | A. Trị giá |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Hàng mua đang đi trên đường |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nguyên liệu, vật liệu tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công cụ, dụng cụ trong kho |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Chi phí SXKD dở dang |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thành phẩm tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Hàng hóa tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Hàng gửi đi bán |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Dự phòng giảm giá hàng tồn kho |  |  |  |  |  |  |  |  |  |  |  |  |

 | B. Mặt hàng chủ yếu | Theo sổ sách |  | Theo kiểm kê thực tế
 |  | Lượng | Tiền | Lượng | Tiền
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 2c BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ TÀI SẢN CỐ ĐỊNH CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nhóm tài sản | Mã số | Theo sổ kế toán |  | Thực tế kiểm kê |  |  |  | Chênh lệch |  |  |  |  |  |  |  | Ghi chú
 |  |  | Nguyên giá | Giá trị còn lại | Theo giá sổ KK |  | Theo giá kiểm kê |  | Do kiểm kê |  |  |  | Do điều chỉnh giá
 |  |  |  |  |  |  |  |  | Thừa |  | Thiếu |  | Tăng |  | Giảm
 |  |  |  |  | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL | NG giá | GT CL
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
I | TSCĐ đang dùng trong SXKD |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Nhà cửa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà xưởng sản xuất |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà kho |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Nhà làm việc |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Vật kiến trúc |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Máy móc thiết bị động lực |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Máy móc thiết bị công tác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Máy móc thiết bị truyền dẫn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Công cụ, dụng cụ đo lường thí nghiệm, dụng cụ quản lý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Thiết bị và phương tiện vận tải |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Súc vật làm việc, súc vật cho sản phẩm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Cây lâu năm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | TSCĐ khác đang dùng trong SXKD |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | TSCĐ vô hình (không bao gồm giá trị quyền sử dụng đất) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | TSCĐ chưa cần dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | TSCĐ không cần dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | TSCĐ hư hỏng, chờ thanh lý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: TSCĐ cố định vô hình là giá trị quyền sử dụng đất được báo cáo tại mẫu biểu kiểm kê theo hướng dẫn của Bộ Tài nguyên và Môi trường.

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Chủ tịch Hội đồng kiểm kê doanh nghiệp
(Ký, ghi rõ họ tên)

Biểu 3 BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NGUỒN VỐN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nguồn vốn | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Chênh lệch |  | Ghi chú
 |  |  |  |  | Thừa | Thiếu
A | B | C | 1 | 2 | 3= 2-1 | 4 = 2-1 | 5
A | NỢ PHẢI TRẢ |  |  |  |  |  |
1 | Nợ ngắn hạn |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |
5 | Thuế và các khoản phải nộp NN |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |
B | NGUỒN VỐN CHỦ SỞ HỮU |  |  |  |  |  |
I | Vốn chủ sở hữu |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |
 | Tổng cộng (A + B) |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu 3a BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI TRẢ CỦA DOANH NGHIỆP
(Phân theo thời hạn trả)

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Nợ phải trả | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó: |  |  |  |  |  |  | Chênh lệch |  | Ghi chú
 |  |  |  |  | Chưa đến hạn | Đến hạn | Quá hạn | Chia ra quá hạn |  |  |  | Thừa | Thiếu
 |  |  |  |  |  |  |  | Trên 1 năm | Trên 2 năm | Từ 3 năm trở lên | Được khoanh nợ
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 = 2-1 | 11 = 2-1 | 12
I | Nợ ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế và các khoản phải nộp N/nước |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu 3b BCKK/DN:

Tên đơn vị báo cáo: ……………………………………………

Thuộc đơn vị quản lý: …………………………………………

Thuộc tỉnh, thành phố: ………………………………………..

Thuộc Bộ, ngành: ……………………………………………..

BÁO CÁO KIỂM KÊ NỢ PHẢI TRẢ CỦA DOANH NGHIỆP
(Phân theo nợ trong nước và nợ nước ngoài)

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

Số TT | Tên tài sản | Mã số | Theo sổ kế toán | Thực tế kiểm kê | Trong đó |  |  |  |  |  |  |  | Ghi chú
 |  |  |  |  | Nợ nước ngoài |  |  |  | Nợ trong nước
 |  |  |  |  | Tổng số (đồng VN) | Nợ đồng VN | Nợ ngoại tệ |  | Tổng số (đồng VN) | Nợ đồng VN | Nợ ngoại tệ
 |  |  |  |  |  |  | N/tệ quy USD | Quy VND |  |  | N/tệ quy USD | Quy VND
A | B | C | 1 | 2 | 3 = 4+6 | 4 | 5 | 6 | 7=8+10 | 8 | 9 | 10 | 11
I | Nợ ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay ngắn hạn |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn đến hạn trả |  |  |  |  |  |  |  |  |  |  |  |
3 | Phải trả cho người bán |  |  |  |  |  |  |  |  |  |  |  |
4 | Người mua trả tiền trước |  |  |  |  |  |  |  |  |  |  |  |
5 | Thuế và các khoản phải nộp N/nước |  |  |  |  |  |  |  |  |  |  |  |
6 | Phải trả công nhân viên |  |  |  |  |  |  |  |  |  |  |  |
7 | Phải trả các đơn vị nội bộ |  |  |  |  |  |  |  |  |  |  |  |
8 | Các khoản phải trả, phải nộp khác |  |  |  |  |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |
1 | Vay dài hạn |  |  |  |  |  |  |  |  |  |  |  |
2 | Nợ dài hạn |  |  |  |  |  |  |  |  |  |  |  |
III | Nợ khác |  |  |  |  |  |  |  |  |  |  |  |
1 | Chi phí phải trả |  |  |  |  |  |  |  |  |  |  |  |
2 | Tài sản thừa chờ xử lý |  |  |  |  |  |  |  |  |  |  |  |
3 | Nhận ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng (I + II + III) |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Biểu số 4/BCKK-DN:

Đơn vị kiểm kê: ………………………

………………………………………..

Tờ số: ……… Trong tổng số ……. (Tờ)

BẢNG TỔNG HỢP KẾT QUẢ KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN CỦA DOANH NGHIỆP

Có đến 0 giờ 1/7/2011

Đơn vị tính: đồng

STT | Nội dung | Theo sổ sách | Theo kết quả kiểm kê, xác định lại | Chênh lệch
 |  |  |  | Tăng | Giảm
A | TÀI SẢN |  |  |  |
A1 | Tài sản đang dùng (1) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
1 | Tài sản cố định |  |  |  |
1.1 | Tài sản cố định hữu hình |  |  |  |
 | - Nguyên giá |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |
1.2 | Chi phí xây dựng cơ bản dở dang |  |  |  |
2 | Bất động sản |  |  |  |
3 | Các khoản đầu tư tài chính dài hạn |  |  |  |
4 | Tài sản dài hạn khác |  |  |  |
II | Tài sản ngắn hạn |  |  |  |
1 | Tiền |  |  |  |
1.1 | Tiền |  |  |  |
1.2 | Các khoản tương đương tiền |  |  |  |
2 | Các khoản đầu tư tài chính ngắn hạn |  |  |  |
3 | Các khoản phải thu ngắn hạn |  |  |  |
4 | Hàng tồn kho |  |  |  |
5 | Tài sản ngắn hạn khác |  |  |  |
III | Giá trị quyền sử dụng đất |  |  |  |
A2 | Tài sản không cần dùng (2) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
1 | Tài sản cố định |  |  |  |
2 | Các khoản đầu tư tài chính dài hạn |  |  |  |
3 | Chi phí xây dựng cơ bản dở dang |  |  |  |
4 | Các khoản ký quỹ, ký cược dài hạn |  |  |  |
5 | Chi phí trả trước dài hạn |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |
1 | Công nợ không có khả năng thu hồi |  |  |  |
2 | Hàng tồn kho kém, mất phẩm chất |  |  |  |
A3 | Tài sản chờ thanh lý (3) |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |
A4 | Tài sản hình thành từ Quỹ khen thưởng, phúc lợi (4) |  |  |  |
 | TỔNG CỘNG TÀI SẢN |  |  |  |
B | NGUỒN VỐN |  |  |  |
B1 | Nợ phải trả |  |  |  |
I | Nợ ngắn hạn |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |
2 | Nợ đến hạn trả |  |  |  |
3 | Nợ quá hạn trả |  |  |  |
II | Nợ dài hạn |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |
2 | Nợ đến hạn trả |  |  |  |
3 | Nợ quá hạn trả |  |  |  |
III | Nợ không phải trả |  |  |  |
IV | Nợ khác |  |  |  |
B2 | Vốn chủ sở hữu |  |  |  |
I | Vốn chủ sở hữu |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |
2 | Nguồn kinh phí |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |
 | TỔNG CỘNG NGUỒN VỐN |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Ngày tháng năm
Tổng giám đốc (Giám đốc)
(Ký, ghi rõ họ tên)

Tập đoàn, Tổng công ty …

BÁO CÁO THẨM ĐỊNH KẾT QUẢ KIỂM KÊ, ĐÁNH GIÁ LẠI TÀI SẢN VÀ VỐN
CỦA DOANH NGHIỆP TẠI THỜI ĐIỂM 0 GIỜ NGÀY 01/7/2011

I/ Về số liệu

Đơn vị tính: đồng

Số TT | TÀI SẢN | Mã số | Số báo cáo |  |  | Sổ thẩm định của Tập đoàn (Tổng công ty) |  |  | Ghi chú
 |  |  | Theo sổ kế toán | Theo kiểm kê, xác định lại | Chênh lệch | Theo sổ kế toán | Theo kiểm kê, xác định lại | Chênh lệch
 |  |  | 1 | 2 | 3 = 2-1 | 4 | 5 | 6 = 5-4 | 7
A | TÀI SẢN |  |  |  |  |  |  |  |
A1 | Tài sản đang dùng (1) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
1 | Tài sản cố định |  |  |  |  |  |  |  |
1.1 | Tài sản cố định hữu hình |  |  |  |  |  |  |  |
 | - Nguyên giá |  |  |  |  |  |  |  |
 | - Giá trị hao mòn lũy kế |  |  |  |  |  |  |  |
1.2 | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |
2 | Bất động sản |  |  |  |  |  |  |  |
3 | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |
4 | Tài sản dài hạn khác |  |  |  |  |  |  |  |
II | Tài sản ngắn hạn |  |  |  |  |  |  |  |
1 | Tiền |  |  |  |  |  |  |  |
1.1 | Tiền |  |  |  |  |  |  |  |
1.2 | Các khoản tương đương tiền |  |  |  |  |  |  |  |
2 | Các khoản đầu tư tài chính ngắn hạn |  |  |  |  |  |  |  |
3 | Các khoản phải thu ngắn hạn |  |  |  |  |  |  |  |
4 | Hàng tồn kho |  |  |  |  |  |  |  |
5 | Tài sản ngắn hạn khác |  |  |  |  |  |  |  |
III | Giá trị quyền sử dụng đất |  |  |  |  |  |  |  |
A2 | Tài sản không cần dùng (2) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
1 | Tài sản cố định |  |  |  |  |  |  |  |
2 | Các khoản đầu tư tài chính dài hạn |  |  |  |  |  |  |  |
3 | Chi phí xây dựng cơ bản dở dang |  |  |  |  |  |  |  |
4 | Các khoản ký quỹ, ký cược dài hạn |  |  |  |  |  |  |  |
5 | Chi phí trả trước dài hạn |  |  |  |  |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |
1 | Công nợ không có khả năng thu hồi |  |  |  |  |  |  |  |
2 | Hàng tồn kho kém, mất phẩm chất |  |  |  |  |  |  |  |
A3 | Tài sản chờ thanh lý (3) |  |  |  |  |  |  |  |
I | Tài sản cố định và đầu tư dài hạn |  |  |  |  |  |  |  |
II | Tài sản lưu động và đầu tư ngắn hạn |  |  |  |  |  |  |  |
A4 | Tài sản hình thành từ Quỹ khen thưởng, phúc lợi (4) |  |  |  |  |  |  |  |
 | TỔNG CỘNG TÀI SẢN |  |  |  |  |  |  |  |
B | NGUỒN VỐN |  |  |  |  |  |  |  |
B1 | Nợ phải trả |  |  |  |  |  |  |  |
I | Nợ ngắn hạn |  |  |  |  |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |  |  |  |  |
2 | Nợ đến hạn trả |  |  |  |  |  |  |  |
3 | Nợ quá hạn trả |  |  |  |  |  |  |  |
II | Nợ dài hạn |  |  |  |  |  |  |  |
1 | Nợ chưa đến hạn trả |  |  |  |  |  |  |  |
2 | Nợ đến hạn trả |  |  |  |  |  |  |  |
3 | Nợ quá hạn trả |  |  |  |  |  |  |  |
III | Nợ không phải trả |  |  |  |  |  |  |  |
IV | Nợ khác |  |  |  |  |  |  |  |
B2 | Vốn chủ sở hữu |  |  |  |  |  |  |  |
I | Vốn chủ sở hữu |  |  |  |  |  |  |  |
1 | Vốn đầu tư của chủ sở hữu |  |  |  |  |  |  |  |
2 | Thặng dư vốn cổ phần |  |  |  |  |  |  |  |
3 | Vốn khác của chủ sở hữu |  |  |  |  |  |  |  |
4 | Chênh lệch đánh giá lại tài sản |  |  |  |  |  |  |  |
5 | Chênh lệch tỷ giá hối đoái |  |  |  |  |  |  |  |
6 | Quỹ đầu tư phát triển |  |  |  |  |  |  |  |
7 | Quỹ dự phòng tài chính |  |  |  |  |  |  |  |
8 | Quỹ khác thuộc vốn chủ sở hữu |  |  |  |  |  |  |  |
9 | Lợi nhuận sau thuế chưa phân phối |  |  |  |  |  |  |  |
10 | Nguồn vốn đầu tư xây dựng cơ bản |  |  |  |  |  |  |  |
11 | Quỹ hỗ trợ sắp xếp doanh nghiệp |  |  |  |  |  |  |  |
II | Nguồn kinh phí và quỹ khác |  |  |  |  |  |  |  |
1 | Quỹ khen thưởng, phúc lợi |  |  |  |  |  |  |  |
2 | Nguồn kinh phí |  |  |  |  |  |  |  |
3 | Nguồn kinh phí đã hình thành TSCĐ |  |  |  |  |  |  |  |
 | TỔNG CỘNG NGUỒN VỐN |  |  |  |  |  |  |  |

II/ Phân tích, kiến nghị:

Người thẩm định

Kế toán trưởng
(Tập đoàn, Tổng công ty)

Ngày tháng năm
Tổng giám đốc

BỘ (UBND …..)
----------------

Số: QĐ/…

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……., ngày tháng năm

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ ……… (CHỦ TỊCH UBND …)

Về việc phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0h ngày 01/7/2011 của …………….

BỘ TRƯỞNG BỘ … (CHỦ TỊCH UBND …)

- Căn cứ Nghị định số ….. của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức …

- Căn cứ Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ Thí điểm kiểm kê và đánh giá lại tài sản và vốn của một số doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011;

- Căn cứ Thông tư số ….. của Bộ … hướng dẫn …;

- Căn cứ Quyết định số ….. ngày ….. của Bộ trưởng Bộ … (Chủ tịch Ủy ban nhân dân …) về việc kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 của: (tên doanh nghiệp);

- Căn cứ báo cáo thẩm định kết quả kiểm kê, đánh giá lại tài sản và vốn của ….;

- Theo đề nghị của Chủ tịch Hội đồng kiểm kê của …,

QUYẾT ĐỊNH

Điều 1. Phê duyệt kết quả kiểm kê, đánh giá lại tài sản và vốn tại thời điểm 0 giờ ngày 01 tháng 7 năm 2011 của ……, cụ thể như sau:

1. Giá trị tổng tài sản:

- Theo sổ sách: ….. đồng.

- Theo kiểm kê, xác định lại giá trị: … đồng.

- Chênh lệch (tăng/giảm): .... đồng.

2. Tổng nguồn vốn:

- Theo sổ sách: … đồng.

- Theo kiểm kê, xác định lại giá trị: … đồng.

- Chênh lệch (tăng/giảm): … đồng.

3. Chi phí kiểm kê: …… đồng (có bảng kê chi tiết kèm theo).

Tổng giám đốc, Giám đốc (tên doanh nghiệp), quyết định, chịu trách nhiệm về các chi phí thực tế cần thiết phục vụ quá trình kiểm kê, đánh giá lại tài sản và vốn của công ty theo quy định.

Điều 2. Quyết định này có hiệu lực từ ngày ký. Chủ tịch Hội đồng kiểm kê, Thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành quyết định này.

Nơi nhận:
- Công ty … (đơn vị thực hiện kiểm kê);
- Tập đoàn, Tổng công ty …;
- Ban Chỉ đạo kiểm kê tại …;
- Bộ Tài chính;
- Lưu: VP, …

BỘ TRƯỞNG …
(CHỦ TỊCH UBND …)


TT 2012 - 09 sua doi TT 245.2009 quan ly tsnn

BỘ TÀI CHÍNH

-------------

Số: 09/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 19 tháng 01 năm 2012

THÔNG TƯ

Về việc sửa đổi, bổ sung Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

--------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi tắt là Nghị định số 52/2009/NĐ-CP);

Bộ Tài chính sửa đổi, bổ sung Thông tư số 245/2009/TT-BTC ngày 31/12/2009 quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi tắt là Thông tư số 245/2009/TT-BTC) như sau:

Điều 1. Bổ sung khoản 7a vào sau khoản 7 Điều 6 như sau:

“7a. Thuê bổ sung diện tích làm việc:

a) Cơ quan, tổ chức, đơn vị đang đi thuê trụ sở làm việc được thuê bổ sung diện tích làm việc khi diện tích làm việc hiện có còn thiếu so với tiêu chuẩn, định mức trong các trường hợp sau:

- Số lượng cán bộ, công chức, viên chức tăng lên theo quyết định của cấp có thẩm quyền so với biên chế được giao tại thời điểm đi thuê trụ sở làm việc lần thuê gần nhất. Cơ quan, tổ chức, đơn vị đã tiến hành sắp xếp, bố trí lại nhưng không đủ diện tích làm việc cho số lượng cán bộ, công chức, viên chức tăng thêm;

- Được giao thêm nhiệm vụ so với nhiệm vụ được giao tại thời điểm thuê trụ sở lần thuê gần nhất, dẫn đến yêu cầu phải tăng thêm diện tích làm việc. Cơ quan, tổ chức, đơn vị đã tiến hành sắp xếp, bố trí lại nhưng không đủ diện tích làm việc, nếu không được thuê bổ sung sẽ làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

- Quy định của cơ quan nhà nước có thẩm quyền về tiêu chuẩn, định mức sử dụng trụ sở làm việc tăng lên dẫn đến diện tích hiện đang thuê thiếu so với tiêu chuẩn, định mức, nếu không được thuê bổ sung sẽ làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao.

b) Thẩm quyền quyết định thuê bổ sung diện tích làm việc: Cấp có thẩm quyền quyết định thuê trụ sở làm việc theo quy định tại Điều 5 Thông tư số 245/2009/TT-BTC quyết định thuê bổ sung diện tích làm việc.

c) Lựa chọn nhà cung cấp dịch vụ cho thuê và đơn giá thuê diện tích làm việc bổ sung:

Việc lựa chọn nhà cung cấp dịch vụ cho thuê và đơn giá thuê đối với diện tích làm việc bổ sung thực hiện theo quy định tại khoản 4, khoản 5 Điều 6 Thông tư số 245/2009/TT-BTC. Địa điểm thuê bổ sung diện tích làm việc cần được xem xét, cân nhắc đảm bảo các điều kiện làm việc và tiết kiệm chi phí quản lý, vận hành.

Thủ trưởng cơ quan, tổ chức, đơn vị có thể lựa chọn nhà cung cấp dịch vụ đang cho thuê trụ sở làm việc hiện tại để thuê bổ sung diện tích làm việc với điều kiện đơn giá thuê diện tích làm việc bổ sung không cao hơn đơn giá thuê trụ sở làm việc theo Hợp đồng đã ký kết gần nhất. Trường hợp đơn giá thuê diện tích làm việc bổ sung cao hơn đơn giá đang thuê thì cơ quan, tổ chức, đơn vị phải báo cáo cấp có thẩm quyền quy định tại Điều 5 Thông tư số 245/2009/TT-BTC xem xét, quyết định”.

Điều 2. Sửa đổi, bổ sung Điều 11 như sau:

“Điều 11. Hồ sơ và danh mục tài sản nhà nước điều chuyển, bán, thanh lý

1. Khi có tài sản nhà nước cần điều chuyển, bán, thanh lý thì cơ quan, tổ chức, đơn vị có tài sản lập 01 bộ hồ sơ đề nghị điều chuyển, bán, thanh lý tài sản theo quy định tại các Điều 17, 21 và 28 Nghị định số 52/2009/NĐ-CP, trình cấp thẩm quyền xem xét, quyết định.

2. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý quy định tại điểm d khoản 1, điểm c khoản 2 Điều 17; điểm c khoản 1, điểm b khoản 2 Điều 21 và điểm b khoản 1, điểm b khoản 2 Điều 28 Nghị định số 52/2009/NĐ-CP thực hiện theo một trong hai hình thức sau:

a) Lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN ban hành kèm theo Thông tư này;

b) In từ Cơ sở dữ liệu về tài sản nhà nước thông qua Phần mềm Quản lý đăng ký tài sản nhà nước.

3. Đối với danh mục tài sản nhà nước điều chuyển lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN quy định tại khoản 1 Điều này phải có thêm chỉ tiêu về giá trị còn lại theo đánh giá lại trong các trường hợp sau đây:

a) Điều chuyển tài sản nhà nước từ cơ quan, tổ chức, đơn vị sự nghiệp công lập chưa tự chủ tài chính sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính;

b) Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi hạch toán trên sổ kế toán”.

Điều 3. Bổ sung Điều 13a vào sau Điều 13 như sau:

“Điều 13a. Chi phí liên quan đến việc thu hồi, điều chuyển, bán, thanh lý tài sản nhà nước

1. Chi phí liên quan đến thu hồi tài sản nhà nước:

a) Các chi phí liên quan đến việc thu hồi tài sản nhà nước, gồm:

- Chi phí bảo quản tài sản (chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ và duy trì hoạt động của tài sản);

- Chi phí liên quan đến việc bán tài sản nhà nước theo quy định tại khoản 2 Điều 24 Nghị định số 52/2009/NĐ-CP đối với trường hợp tài sản nhà nước thu hồi được xử lý theo phương án bán. Trường hợp việc bán đấu giá do Hội đồng định giá và bán đấu giá thực hiện thì chi phí về bán đấu giá tài sản thực hiện theo Thông tư số 137/2010/TT-BTC ngày 15/9/2010 của Bộ Tài chính quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và chế độ tài chính của Hội đồng bán đấu giá tài sản;

- Chi phí liên quan trực tiếp đến việc bàn giao, tiếp nhận tài sản;

- Chi phí khác có liên quan (nếu có).

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan xử lý tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên được sử dụng từ số tiền thu được từ việc xử lý và khai thác tài sản nhà nước bị thu hồi theo quy định tại điểm đ khoản 3 Điều 14 Nghị định số 52/2009/NĐ-CP. Trường hợp tài sản nhà nước thu hồi được xử lý theo phương án điều chuyển thì cơ quan, tổ chức, đơn vị tiếp nhận tài sản chi trả theo quy định tại khoản 5 Điều 17 Nghị định số 52/2009/NĐ-CP.

2. Chi phí liên quan đến điều chuyển tài sản nhà nước:

a) Các chi phí liên quan đến việc điều chuyển tài sản nhà nước, gồm:

- Chi phí bảo quản tài sản (chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ và duy trì hoạt động của tài sản);

- Chi phí phát sinh trong quá trình bàn giao, tiếp nhận tài sản.

- Chi phí khác có liên quan (nếu có).

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan, tổ chức, đơn vị tiếp nhận tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên do cơ quan, tổ chức, đơn vị tiếp nhận tài sản bố trí theo quy định tại khoản 5 Điều 17 Nghị định số 52/2009/NĐ-CP.

3. Chi phí liên quan đến bán, thanh lý tài sản nhà nước:

a) Các chi phí liên quan đến việc bán, thanh lý tài sản nhà nước thực hiện theo quy định tại khoản 2 Điều 24, khoản 2 Điều 31 Nghị định số 52/2009/NĐ-CP;

b) Mức chi đối với các khoản chi phí quy định tại điểm a khoản này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu cơ quan, tổ chức, đơn vị xử lý tài sản quyết định mức chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình;

c) Nguồn chi trả các chi phí nêu trên được sử dụng từ số tiền thu được do bán, thanh lý tài sản nhà nước theo quy định tại khoản 1 Điều 24, khoản 1 Điều 31 Nghị định số 52/2009/NĐ-CP.

4. Trường hợp xử lý tài sản nhà nước không có nguồn thu hoặc số tiền thu được không đủ để thanh toán chi phí thì cơ quan, đơn vị, tổ chức có trách nhiệm chi trả được chi từ nguồn kinh phí thường xuyên được giao”.

Điều 4. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Trình tự, hồ sơ báo cáo kê khai tài sản nhà nước

1. Hình thức báo cáo kê khai tài sản nhà nước:

a) Báo cáo kê khai lần đầu được áp dụng đối với những tài sản nhà nước đang quản lý, sử dụng tại thời điểm Nghị định số 52/2009/NĐ-CP có hiệu lực thi hành.

Đối với tài sản nhà nước đã đăng ký theo quy định tại Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của nhà nước thì không phải báo cáo kê khai lần đầu theo quy định này. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước có trách nhiệm cập nhật kết quả đã đăng ký vào báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị;

b) Báo cáo kê khai bổ sung được áp dụng đối với các trường hợp có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu huỷ, bán hoặc thay đổi mục đích sử dụng của tài sản theo quyết định của cơ quan nhà nước có thẩm quyền; cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập, giải thể theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Trình tự, hồ sơ báo cáo kê khai lần đầu:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước thực hiện:

- Lập 03 bộ hồ sơ báo cáo kê khai tài sản theo quy định tại khoản 1 Điều 16 Thông tư số 245/2009/TT-BTC và kèm theo bản sao các giấy tờ có liên quan đến tài sản báo cáo kê khai, gồm: giấy tờ liên quan đến nhà, đất đang sử dụng (đối với trụ sở làm việc); giấy đăng ký xe ô tô; biên bản nghiệm thu đưa tài sản vào sử dụng (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản);

- Gửi 02 bộ hồ sơ báo cáo kê khai tài sản: Bộ, cơ quan trung ương (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan quản lý cấp trên (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại cơ quan, tổ chức, đơn vị.

b) Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện thực hiện:

- Xác nhận hồ sơ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

- Gửi 01 bộ hồ sơ báo cáo kê khai tài sản đã có xác nhận đến: Bộ Tài chính (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan tài chính của Bộ, cơ quan trung ương (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện.

3. Trình tự, hồ sơ báo cáo kê khai bổ sung:

Khi có thay đổi thông tin về tài sản thì cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập báo cáo kê khai bổ sung gửi cơ quan tiếp nhận và quản lý báo cáo kê khai theo trình tự quy định tại khoản 2 Điều này:

a) Những tài sản được đầu tư xây dựng mới, mua sắm hoặc tiếp nhận về sử dụng tại đơn vị: Thực hiện kê khai theo Mẫu số 01-ĐK/TSNN, Mẫu số 02-ĐK/TSNN, Mẫu số 03-ĐK/TSNN ban hành kèm theo Thông tư này;

b) Thay đổi thông tin về đơn vị sử dụng tài sản theo Mẫu số 04a-ĐK/TSNN ban hành kèm theo Thông tư này;

c) Thay đổi thông tin về tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp theo Mẫu số 04b-ĐK/TSNN ban hành kèm theo Thông tư này;

d) Thay đổi thông tin về tài sản là xe ô tô theo Mẫu số 04c-ĐK/TSNN ban hành kèm theo Thông tư này;

đ) Thay đổi thông tin về tài sản khác có nguyên giá từ 500 triệu đồng trở lên theo Mẫu số 04d-ĐK/TSNN ban hành kèm theo Thông tư này;

e) Xóa thông tin về tài sản trong Cơ sở dữ liệu theo Mẫu số 04đ-ĐK/TSNN ban hành kèm theo Thông tư này.

4. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải hoàn thành việc báo cáo kê khai lần đầu theo quy định tại điểm a khoản 2 Điều 33 Nghị định số 52/2009/NĐ-CP. Nếu quá thời hạn này mà cơ quan, tổ chức, đơn vị không báo cáo kê khai thì cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định;

b) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải thực hiện báo cáo kê khai bổ sung trong thời hạn 30 ngày, kể từ ngày có sự thay đổi. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng; giá trị tài sản sẽ được điều chỉnh sau khi quyết toán vốn đầu tư được cấp có thẩm quyền phê duyệt theo quy định hiện hành”.

Điều 5. Sửa đổi, bổ sung điểm đ khoản 3 Điều 18 như sau:

“đ) Kèm theo Báo cáo tổng hợp hiện trạng sử dụng nhà, đất theo Mẫu số 02B-ĐK/TSNN và Báo cáo tổng hợp tình hình tăng, giảm tài sản nhà nước theo Mẫu số 02C-ĐK/TSNN ban hành kèm theo Thông tư số 245/2009/TT-BTC. Các báo cáo này được in từ Cơ sở dữ liệu về tài sản nhà nước”.

Điều 6. Bổ sung Điều 18a vào sau Điều 18 như sau:

“Điều 18a. Hình thức báo cáo tình hình quản lý, sử dụng tài sản nhà nước

Các cơ quan, tổ chức, đơn vị có trách nhiệm báo cáo tình hình quản lý, sử dụng tài sản nhà nước quy định tại Điều 18 Thông tư số 245/2009/TT-BTC có thể lựa chọn một trong hai hình thức sau để thực hiện:

1. Báo cáo bằng văn bản.

2. Báo cáo điện tử thông qua phần giao diện Báo cáo tình hình quản lý, sử dụng tài sản nhà nước tại Phần mềm Quản lý đăng ký tài sản nhà nước. Chữ ký của người lập báo cáo và Thủ trưởng đơn vị được thực hiện thông qua thiết bị bảo mật Chứng thư số”.

Điều 7. Sửa đổi khoản 1, khoản 2 Điều 21 như sau:

1. Sửa cụm từ “tại điểm a khoản 2 Điều 20” thành “tại khoản 2 Điều 20” tại khoản 1 Điều 21.

2. Sửa cụm từ “tại điểm b khoản 2 Điều 20” thành “tại điểm b khoản 3 Điều 20” tại khoản 2 Điều 21.

Điều 8. Bổ sung khoản 3 vào sau khoản 2 Điều 38 như sau:

“3. Đối với đơn vị sự nghiệp công lập chưa tự chủ tài chính sử dụng hóa đơn tài chính làm chứng từ để hạch toán các khoản thu, chi trong việc sử dụng chung tài sản nhà nước.

Đối với cơ quan nhà nước, tổ chức không có hóa đơn tài chính thì sử dụng phiếu thu, phiếu chi và các giấy tờ có liên quan làm chứng từ để hạch toán các khoản thu, chi trong việc sử dụng chung tài sản nhà nước. Các chứng từ kế toán này phải có đầy đủ nội dung theo quy định tại Điều 17 Luật Kế toán”.

Điều 9. Bổ sung Điều 38a vào sau Điều 38 như sau:

“Điều 38a. Quản lý, sử dụng tài sản nhà nước tại các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Tài sản được hình thành từ nguồn hỗ trợ của nhà nước cho tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo Danh mục quy định tại Phụ lục kèm theo Quyết định số 68/2010/QĐ-TTg ngày 01/11/2010 của Thủ tướng Chính phủ về việc quy định hội có tính chất đặc thù hoặc theo quyết định của cấp có thẩm quyền được quản lý, sử dụng như sau:

a) Tài sản là trụ sở làm việc hoặc tài sản khác gắn liền với đất được hình thành toàn bộ từ nguồn hỗ trợ của ngân sách nhà nước là tài sản nhà nước. Việc quản lý, sử dụng thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước quy định tại Chương III của Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định số 52/2009/NĐ-CP. Riêng việc bảo dưỡng, sửa chữa tài sản này thực hiện bằng nguồn kinh phí của các tổ chức sử dụng tài sản;

b) Tài sản là trụ sở làm việc hoặc tài sản khác gắn liền với đất mà Nhà nước hỗ trợ một phần kinh phí để đầu tư xây dựng thì các tổ chức có trách nhiệm bảo toàn và sử dụng tài sản theo đúng mục đích được hỗ trợ. Trường hợp sử dụng tài sản này vào mục đích sản xuất, kinh doanh dịch vụ, liên doanh liên kết, cho thuê thì phải được cơ quan nhà nước đã quyết định hỗ trợ có ý kiến chấp thuận bằng văn bản; đồng thời phải thanh toán lại cho Nhà nước phần kinh phí do nhà nước hỗ trợ;

c) Tài sản không thuộc trường hợp quy định tại điểm a, điểm b khoản này thì việc quản lý, sử dụng được thực hiện theo quy định của pháp luật về dân sự, pháp luật có liên quan và Điều lệ của tổ chức.

2. Tài sản mà Nhà nước giao, đã giao cho tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp: Việc quản lý, sử dụng được thực hiện theo quy định tại Điều 36 và 37 Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định số 52/2009/NĐ-CP”.

Điều 10. Thay thế, bổ sung và bãi bỏ các Mẫu ban hành kèm theo Thông tư số 245/2009/TT-BTC như sau:

1. Thay thế Mẫu số 01-DM/TSNN, 02-DM/TSNN và 03-DM/TSNN quy định tại Điều 11 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-DM/TSNN, 02-DM/TSNN và 03-DM/TSNN ban hành kèm theo Thông tư này.

2. Thay thế Mẫu số 01-ĐK/TSNN, 02-ĐK/TSNN, 03-ĐK/TSNN quy định tại Điều 16 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-ĐK/TSNN, 02-ĐK/TSNN, 03-ĐK/TSNN ban hành kèm theo Thông tư này.

3. Thay thế Mẫu số 01-DM/ĐVSN, 02-DM/ĐVSN, 03-DM/ĐVSN theo quy định tại Điều 23 Thông tư số 245/2009/TT-BTC bằng Mẫu số 01-DM/TSNN, 02-DM/TSNN, 03-DM/TSNN ban hành kèm theo Thông tư này.

4. Bãi bỏ Mẫu số 04-ĐK/TSNN quy định tại Điều 17 Thông tư số 245/2009/TT-BTC; Bổ sung Mẫu số 04a-ĐK/TSNN, 04b-ĐK/TSNN, 04c-ĐK/TSNN, 04d-ĐK/TSNN và 04đ-ĐK/TSNN ban hành kèm theo Thông tư này.

Điều 11. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 3 năm 2012

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc đề nghị các Bộ, cơ quan trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp, giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- VPBCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Cục Kiểm soát thủ tục hành chính (VPCP);

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2012 - 09 sua doi TT 245.2009 quan ly tsnn_maubieu

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP ĐỀ NGHỊ XỬ LÝ

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác…... .m2.

c- Giá trị theo sổ kế toán:....................................................................................................................................................................................................................................... ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: - Trong trường hợp thanh lý tài sản gắn liền với đất thì không cần ghi các chỉ tiêu tại mục I.

- Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

+ Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

+ Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC XE Ô TÔ ĐỀ NGHỊ XỬ LÝ

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG SUẤT XE | CHỨC DANH SỬ DỤNG XE | NGUỒN GỐC XE | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-DM/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC (TRỪ TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP VÀ XE Ô TÔ) ĐỀ NGHỊ XỬ LÝ

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác…... .m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI XE Ô TÔ

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG SUẤT XE | CHỨC DANH SỬ DỤNG XE | NGUỒN GỐC XE | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

- Báo cáo kê khai lần đầu: □

- Báo cáo kê khai bổ sung: □

(Trường hợp kê khai lần đầu đánh (x) vào dòng Báo cáo kê khai lần đầu, trường hợp kê khai bổ sung đánh (x) vào dòng Báo cáo kê khai bổ sung)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04a-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI

THAY ĐỔI THÔNG TIN VỀ ĐƠN VỊ SỬ DỤNG TÀI SẢN

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Mã đơn vị QHNS |  |  |  |
2 | Tên đơn vị |  |  |  |
3 | Đơn vị chủ quản |  |  |  |
4 | Địa chỉ |  |  |  |
5 | Thuộc loại (đơn vị tổng hợp/ đơn vị đăng ký) |  |  |  |
6 | Thuộc khối (Bộ, cơ quan trung ương/Tỉnh, huyện, xã) |  |  |  |
7 | Loại hình đơn vị + Cơ quan nhà nước (cơ quan hành chính/cơ quan khác) + Đơn vị sự nghiệp (giáo dục/ y tế/ văn hóa, thể thao/ khoa học công nghệ/ sự nghiệp khác; tự chủ tài chính/chưa tự chủ tài chính) + Tổ chức (chính trị/ chính trị - xã hội/ chính trị xã hội - nghề nghiệp/ xã hội/ xã hội - nghề nghiệp) |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

..................., ngày.....tháng.....năm......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04a-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của đơn vị (nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin - nếu có)

Dòng số 1 (Mã đơn vị QNHS): là mã đơn vị quan hệ với ngân sách nhà nước đã được Bộ Tài chính (Sở Tài chính) cấp cho đơn vị dùng để giao dịch với Kho bạc Nhà nước

Dòng số 2 (Tên đơn vị): tên đầy đủ của đơn vị, không viết tắt

Dòng số 3 (Đơn vị chủ quản): là đơn vị cấp trên trực tiếp quản lý

Dòng số 4 (Địa chỉ): là địa chỉ nơi đơn vị đóng trụ sở làm việc

Dòng số 5 (Thuộc loại): là đơn vị tổng hợp nếu đơn vị có đơn vị trực thuộc cấp dưới; là đơn vị đăng ký nếu đơn vị không có đơn vị trực thuộc

Dòng số 6 (Thuộc khối): Bộ, cơ quan trung ương nếu đơn vị thuộc Bộ, cơ quan trung ương quản lý; Tỉnh/Huyện/Xã nếu đơn vị thuộc địa phương quản lý

Dòng số 7 (Loại hình đơn vị):

+ Cơ quan nhà nước: ghi rõ là cơ quan hành chính hay cơ quan khác;

+ Đơn vị sự nghiệp: ghi rõ loại hình cụ thể theo lĩnh vực hoạt động (giáo dục, y tế, văn hóa, thể thao,…) và tự chủ hay chưa tự chủ tài chính;

+ Tổ chức: ghi rõ thuộc loại tổ chức chính trị, chính trị - xã hội, ......

Ví dụ: Trung tâm y tế Quận Ba Đình- TP Hà Nội, trước đây trực thuộc UBND Quận Ba Đình - chưa tự chủ tài chính, nay trực thuộc Sở Y tế TP Hà Nội - tự chủ tài chính
+ Tại dòng số 3, cột 2 ghi: UBND quận Ba Đình; Tại dòng số 3, cột 3 ghi: Sở Y tế TP Hà Nội

+ Tại dòng số 6, cột 2 ghi: thuộc khối Huyện; Tại dòng số 6, cột 3 ghi: thuộc khối Tỉnh

+ Tại dòng số 7, cột 2 ghi: Đơn vị sự nghiệp y tế - Chưa tự chủ tài chính; Tại dòng số 7, cột 3 ghi: Đơn vị sự nghiệp y tế - Tự chủ tài chính

+ Tại cột 5 lý do thay đổi ghi: Thay đổi đơn vị quản lý và chế độ tài chính

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04b-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN LÀ TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
 | I. Về đất |  |  |  |
1 | Tên tài sản |  |  |  |
2 | Địa chỉ khuôn viên đất |  |  |  |
3 | Tổng diện tích (m2) |  |  |  |
4 | Giá trị (ngàn đồng) |  |  |  |
5 | Hiện trạng sử dụng (m2) |  |  |  |
 | + Làm trụ sở làm việc |  |  |  |
 | + Làm cơ sở hoạt động sự nghiệp |  |  |  |
 | + Cho thuê |  |  |  |
 | + Làm nhà ở |  |  |  |
 | + Bỏ trống |  |  |  |
6 | Thông tin khác |  |  |  |
 | II. Về nhà |  |  |  |
1 | Tên nhà |  |  |  |
2 | Thuộc khuôn viên đất |  |  |  |
3 | Tổng diện tích (m2) |  |  |  |
4 | Số tầng |  |  |  |
5 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
6 | Giá trị còn lại (ngàn đồng) |  |  |  |
7 | Hiện trạng sử dụng (m2) |  |  |  |
 | + Làm trụ sở làm việc |  |  |  |
 | + Làm cơ sở hoạt động sự nghiệp |  |  |  |
 | + Cho thuê |  |  |  |
 | + Làm nhà ở |  |  |  |
 | + Bỏ trống |  |  |  |
 | + Sử dụng khác |  |  |  |
8 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
9 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04b-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin (nếu có). Ví dụ : tăng nguyên giá của nhà do cải tạo, nâng cấp; tăng nguyên giá của ô tô do sửa chữa lớn…

I. Đối với tài sản là đất

Dòng số 1 (Tên tài sản): là tên thường gọi của trụ sở làm việc, cơ sở hoạt động sự nghiệp cần thay đổi thông tin. Trường hợp đơn vị có từ 2 trụ sở trở lên, ở những địa chỉ khác nhau thì ghi tên đường phố (hoặc quận, huyện) vào sau tên tài sản để phân biệt, ví dụ: Học viện CN Bưu chính viễn thông có 2 cơ sở hoạt động sự nghiệp, 1 cơ sở ở Quận Thanh Xuân, 1 cơ sở ở Quận Cầu Giấy thì ghi tên tài sản là: Học viện CN Bưu chính viễn thông - Thanh Xuân cho cơ sở ở quận Thanh Xuân và Học viện CN Bưu chính viễn thông - Cầu Giấy cho cơ sở ở quận Cầu Giấy

Dòng số 2 (Địa chỉ khuôn viên đất): ghi chi tiết địa chỉ số nhà, đường (phố), quận (huyện, thị xã), tỉnh (thành phố) của khuôn viên đất. Nếu khuôn viên đất có nhiều số nhà thì kê khai địa chỉ chính.

Dòng số 3 (Tổng diện tích, đơn vị tính m2): là tổng diện tích của khuôn viên đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Dòng số 4 (Giá trị, đơn vị tính: ngàn đồng): là tổng giá trị của khuôn viên đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp.

Dòng số 5 (Hiện trạng sử dụng, đơn vị tính m2): là hiện trạng đang sử dụng của trụ sở làm việc theo từng mục đích
+ Làm trụ sở làm việc: nếu đất được xây dựng làm trụ sở của cơ quan nhà nước, tổ chức
+ Làm cơ sở hoạt động sự nghiệp: nếu đất được xây dựng làm cơ sở hoạt động của đơn vị sự nghiệp (trường học, bệnh viện,...)
+ Các hoạt động khác: cho thuê, làm nhà ở, bỏ trống hoặc sự dụng khác (nếu có)

Dòng số 6 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

II. Loại tài sản là nhà

Dòng số 1 (Tên nhà): là tên thường gọi của nhà cần thay đổi thông tin, ví dụ: Nhà làm việc A, Nhà số 1,…

Dòng số 2 (Thuộc khuôn viên đất):ghi tên và địa chỉ khuôn viên đất xây dựng nhà

Dòng số 3 (Tổng diện tích, đơn vị tính m2): là tổng diện tích sàn (có phủ bì) của từng ngôi nhà

Dòng số 4 (Số tầng): là số tầng của nhà làm việc

Dòng số 5 (Nguyên giá, đơn vị tính: ngàn đồng): là tổng nguyên giá nhà; chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước cấp hay nguồn khác

Dòng số 6 (Giá trị còn lại, đơn vị tính: ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 7 (Hiện trạng sử dụng, đơn vị tính m2): là hiện trạng đang sử dụng của nhà làm việc theo từng mục đích:
+ Làm trụ sở làm việc: nếu tài sản là nhà được bố trí làm trụ sở của cơ quan nhà nước, tổ chức
+ Làm cơ sở hoạt động sự nghiệp nếu tài sản là nhà được bố trí làm cơ sở hoạt động của đơn vị sự nghiệp
+ Các hoạt động khác: cho thuê, làm nhà ở, bỏ trống hoặc sự dụng khác (nếu có)

Dòng số 8 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 9 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04c-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN LÀ XE Ô TÔ

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Biển kiểm soát |  |  |  |
2 | Loại xe (xe phục vụ chức danh/ Xe phục vụ chung/ Xe chuyên dùng) |  |  |  |
3 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
4 | Giá trị còn lại (ngàn đồng) |  |  |  |
5 | Số chỗ ngồi, tải trọng |  |  |  |
6 | Hiện trạng sử dụng: |  |  |  |
 | + Quản lý nhà nước |  |  |  |
 | + Hoạt động sự nghiệp (Kinh doanh/ Không kinh doanh) |  |  |  |
7 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
8 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04c-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin (nếu có). Ví dụ: tăng nguyên giá của ô tô do sửa chữa lớn,...

Dòng số 1 (Biển kiểm soát): ghi đầy đủ Biển kiểm soát của ô tô, ví dụ: 30A - 6714; 80B -014.68,…

Dòng số 2 (Loại xe): ghi cụ thể loại xe là xe ô tô phục vụ chức danh; xe ô tô phục vụ công tác chung; xe ô tô chuyên dùng

Dòng số 3 (Nguyên giá, đơn vị tính: ngàn đồng): là nguyên giá ghi sổ kế toán của tài sản, chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước hay nguồn khác

Dòng số 4 (Giá trị còn lại, đơn vị tính : ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 5 (Số chỗ ngồi, tải trọng): ghi cụ thể số chỗ ngồi của xe ô tô phục vụ chức danh, xe ô tô phục vụ công tác chung hoặc tải trọng của xe ô tô chuyên dùng (nếu có)

Dòng số 6 (Hiện trạng sử dụng): là hiện trạng đang sử dụng của tài sản theo từng mục đích:

+ Quản lý nhà nước: nếu tài sản của cơ quan nhà nước, tổ chức

+ Hoạt động sự nghiệp kinh doanh: nếu tài sản được sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết của đơn vị sự nghiệp; hoạt động sự nghiệp không kinh doanh: nếu tài sản được sử dụng cho các hoạt động cung cấp dịch vụ công của đơn vị sự nghiệp

Dòng số 7 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá (tăng do sửa chữa lớn, giảm do đánh giá lại,...) thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 8 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04d-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
THAY ĐỔI THÔNG TIN VỀ TÀI SẢN KHÁC CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

STT | CHỈ TIÊU | THÔNG TIN ĐÃ KÊ KHAI | THÔNG TIN ĐỀ NGHỊ THAY ĐỔI | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4 | 5
1 | Tên tài sản |  |  |  |
2 | Loại tài sản (Máy móc, trang thiết bị tin học, điện tử; y tế; giáo dục - đào tạo; thể dục - thể thao; thí nghiệm, nghiên cứu khoa học; phương tiện vận tải đường thủy; tài sản vô hình; công trình vật kiến trúc; tài sản khác) |  |  |  |
3 | Nguyên giá (ngàn đồng) |  |  |  |
 | + Nguồn ngân sách |  |  |  |
 | + Nguồn khác |  |  |  |
4 | Giá trị còn lại (ngàn đồng) |  |  |  |
5 | Thông số kỹ thuật |  |  |  |
6 | Hiện trạng sử dụng: |  |  |  |
 | + Quản lý nhà nước |  |  |  |
 | + Hoạt động sự nghiệp (Kinh doanh/ Không kinh doanh) |  |  |  |
7 | Thời gian sử dụng được đánh giá lại (năm) |  |  |  |
8 | Thông tin khác |  |  |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04d-ĐK/TSNN

Cột số 1 (Chỉ tiêu): Là các thông tin về tài sản của đơn vị khi thay đổi phải báo cáo kê khai. Nếu thay đổi chỉ tiêu nào thì ghi vào dòng chỉ tiêu đó. Các chỉ tiêu không thay đổi thì bỏ trống

Cột số 2 (Thông tin đã kê khai): là thông tin cũ về tài sản của đơn vị, đã kê khai trong CSDL quốc gia về tài sản nhà nước

Cột số 3 (Thông tin đề nghị thay đổi): là thông tin mới về tài sản của đơn vị, thay đổi so với thông tin cũ, cần điều chỉnh trong CSDL

Cột số 4 (Ngày tháng thay đổi): là ngày/tháng/năm thay đổi thông tin

Cột số 5 (Lý do thay đổi): ghi lý do về việc thay đổi thông tin của tài sản, nêu rõ số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin, nếu có. Ví dụ: tăng nguyên giá của máy siêu âm do sửa chữa lớn, giảm nguyên giá do đánh giá lại của máy chủ...

Dòng số 1 (Tên tài sản): ghi đầy đủ tên thường gọi của tài sản, ví dụ: Máy chụp X-Quang; Máy nội soi ổ bụng,….

Dòng số 2 (Loại tài sản): ghi cụ thể loại tài sản chi tiết (Máy móc, trang thiết bị tin học, điện tử; y tế; giáo dục - đào tạo; thể dục - thể thao; thí nghiệm, nghiên cứu khoa học; phương tiện vận tải đường thủy; tài sản vô hình; công trình vật kiến trúc; tài sản khác)

Dòng số 3 (Nguyên giá, đơn vị tín: ngàn đồng): là nguyên giá ghi sổ kế toán của tài sản, chia cụ thể nguồn vốn hình thành tài sản do ngân sách nhà nước cấp hay nguồn khác

Dòng số 4 (Giá trị còn lại, đơn vị tính: ngàn đồng): là giá trị còn lại trên sổ kế toán của tài sản, tính đến thời điểm kê khai đăng ký

Dòng số 5 (Thông số kỹ thuật): ghi cụ thể thông số kỹ thuật của tài sản cần thay đổi (nếu có).

Dòng số 6 (Hiện trạng sử dụng): là hiện trạng đang sử dụng của tài sản theo từng mục đích:

+ Quản lý nhà nước: nếu tài sản của cơ quan nhà nước, tổ chức

+ Hoạt động sự nghiệp kinh doanh: nếu tài sản được sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết của đơn vị sự nghiệp; hoạt động sự nghiệp không kinh doanh: nếu tài sản được sử dụng cho các hoạt động cung cấp dịch vụ công của đơn vị sự nghiệp

Dòng số 7 (Thời gian sử dụng được đánh giá lại - theo năm): khi tài sản có sự biến động về Nguyên giá (tăng do sửa chữa lớn, giảm do đánh giá lại,...) thì phải xác định lại thời gian sử dụng còn lại của tài sản theo quy định tại Quyết định số 32/2008/QĐ-BTC ngày 29/5/2008 của Bộ Tài chính

Dòng số 8 (Thông tin khác): ghi những thông tin thay đổi khác ngoài các thông tin trên

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 04đ-ĐK/TSNN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

BÁO CÁO KÊ KHAI
XÓA THÔNG TIN VỀ TÀI SẢN TRONG CƠ SỞ DỮ LIỆU

STT | MÃ TÀI SẢN | TÊN TÀI SẢN | NGÀY THÁNG THAY ĐỔI | LÝ DO THAY ĐỔI
 | 1 | 2 | 3 | 4
1 |  | Ví dụ: Đất trụ sở Phòng Tài chính Kế hoạch quận Ba Đình |  |
2 |  | Ví dụ: Nhà làm việc A |  |
3 |  | Ví dụ: Ô tô Biển kiểm soát 30A- 9999 |  |
4 |  | Ví dụ: Máy nội soi |  |

NGƯỜI LẬP BIỂU

(Ký, họ tên)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

HƯỚNG DẪN LẬP BIỂU SỐ 04đ-ĐK/TSNN

Cột số 1 (Mã tài sản): là ký hiệu, mã số của tài sản đã đăng ký trong CSDL quốc gia về tài sản nhà nước

Cột số 2 (Tên tài sản): là tên thường gọi của tài sản cần xóa thông tin, ví dụ: Nhà A, Xe truyền trình lưu động,…

Cột số 3 (Ngày tháng thay đổi): là ngày/tháng/năm xóa thông tin

Cột số 4 (Lý do thay đổi): ghi lý do về việc xóa thông tin về tài sản của đơn vị (do bị điều chuyển, phá dỡ, bán, thanh lý, bị thu hồi, tiêu hủy,..và số hiệu, ngày tháng năm và trích yếu văn bản của cấp có thẩm quyền về việc thay đổi thông tin).

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 01-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: Làm trụ sở làm việc….; Làm cơ sở HĐ sự nghiệp…; Làm nhà ở…; Cho thuê…; Bỏ trống…; Bị lấn chiếm…; Sử dụng vào mục đích khác... .m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | NĂM XÂY DỰNG | NGÀY, THÁNG, NĂM ĐSỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | SỐ TẦNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  | Nguyên giá |  | Giá trị còn lại |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  | Nguồn NS | Nguồn khác |  |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan đến quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Chỉ lập Danh mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị.

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 02-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC XE Ô TÔ GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | NHÃN HIỆU | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | CÔNG XUẤT XE |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Đơn vị chủ quản:……………………………………….

Đơn vị sử dụng tài sản:………………………………...

Mã đơn vị:.......................................................................

Loại hình đơn vị:.............................................................

Mẫu số 03-DM/ĐVSN

(Ban hành kèm theo Thông tư số 09/2012/TT-BTC ngày 19/01/2012 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NGÀY, THÁNG, NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)


TT 2013 - 158 giam sat tai chinh DNNN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 158/2013/TT-BTC | Hà Nội, ngày 13 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước (sau đây gọi tắt là Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này được áp dụng đối với các doanh nghiệp, tổ chức, cá nhân quy định tại Điều 2 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Các doanh nghiệp hoạt động trong lĩnh vực tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện các quy định về giám sát tài chính và đánh giá hiệu quả hoạt động tại Quy chế này và các quy định của pháp luật về tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán. Trường hợp pháp luật chuyên ngành có quy định khác với Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Thông tư này thì áp dụng theo pháp luật chuyên ngành.

Chủ sở hữu các doanh nghiệp hoạt động trong lĩnh vực tài chính, tín dụng, ngân hàng, bảo hiểm, xổ số, chứng khoán chịu trách nhiệm xây dựng các văn bản hướng dẫn về nội dung giám sát tài chính phù hợp với đặc thù lĩnh vực hoạt động của doanh nghiệp.

Điều 3. Giải thích từ ngữ

Ngoài các từ ngữ được hiểu theo quy định tại Điều 4 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, các từ ngữ trong Thông tư này được hiểu như sau:

1. “Báo cáo không đúng thực tế về tài chính, làm sai lệch lớn đến kết quả kinh doanh của doanh nghiệp” là việc doanh nghiệp báo cáo kết quả kinh doanh lãi hoặc hòa vốn trong khi thực chất bị lỗ.

2. “Doanh nghiệp có dấu hiệu mất an toàn về tài chính” là doanh nghiệp thuộc diện giám sát tài chính đặc biệt theo quy định tại khoản 1 Điều 10 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

Phần II

GIÁM SÁT TÀI CHÍNH

Chương 1

GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU

Mục 1. GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 4. Nội dung giám sát

1. Chủ sở hữu thực hiện giám sát doanh nghiệp theo nội dung giám sát quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Để thực hiện nội dung giám sát quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, doanh nghiệp phải lập báo cáo phân tích, đánh giá thực trạng và hiệu quả hoạt động của doanh nghiệp (gọi tắt là Báo cáo đánh giá tình hình tài chính) theo các biểu của Mẫu số 01 ban hành kèm theo Thông tư này và các quy định sau:

2.1. Việc quản lý, sử dụng vốn và tài sản nhà nước tại doanh nghiệp

a) Tình hình đầu tư tài sản: doanh nghiệp lập Biểu 01- Mẫu số 01 và đánh giá phân tích các vấn đề sau:

- Đối với các dự án thuộc nhóm A và nhóm B: nêu tổng mức đầu tư và nguồn vốn huy động để đầu tư của từng dự án; đánh giá về tiến độ thực hiện dự án so với kế hoạch; tiến độ giải ngân dự án so với kế hoạch; các vấn đề phát sinh liên quan đến sử dụng đất đai, quản lý tài nguyên, bảo vệ môi trường, thu hồi giấy phép đầu tư và các quy định khác về quản lý đầu tư; các điều chỉnh về mục tiêu, quy mô vốn, tiến độ và chủ đầu tư trong kỳ của các dự án đầu tư.

- Đối với các dự án còn lại: nêu tổng mức đầu tư và nguồn vốn huy động để đầu tư dự án; thời gian hoàn thành dự án; tiến độ thực hiện dự án so với kế hoạch; vướng mắc, tồn tại (nếu có) trong quá trình triển khai thực hiện dự án.

- Đối với các dự án đầu tư đã đưa vào sử dụng trong kỳ báo cáo cần đánh giá hiệu quả mang lại.

- Kiến nghị và đề xuất của doanh nghiệp.

Các dự án nêu trên là dự án do doanh nghiệp làm chủ đầu tư hoặc thuộc quyền quản lý của doanh nghiệp.

b) Tình hình huy động vốn và sử dụng vốn huy động: doanh nghiệp phân tích đánh giá các vấn đề sau:

- Tổng số vốn đã huy động trong kỳ báo cáo và lũy kế đến kỳ báo cáo, trong đó: phát hành trái phiếu, vay của các tổ chức tín dụng, vay của cá nhân.

- Tình hình sử dụng vốn huy động, trong đó chi đầu tư xây dựng cơ bản, chi hoạt động sản xuất kinh doanh, chi mục đích khác.

- Các khoản bảo lãnh vay vốn đối với các công ty con; công ty liên kết (nếu có); tình hình sử dụng và trả nợ đối với các khoản bảo lãnh.

- Việc sử dụng vốn huy động và hiệu quả mang lại từ việc sử dụng vốn đã huy động.

c) Tình hình đầu tư vốn ra ngoài doanh nghiệp: doanh nghiệp lập Biểu 02 - Mẫu số 01 và phân tích đánh giá các vấn đề sau:

- Việc đầu tư ra ngoài của doanh nghiệp có phù hợp với các quy định của pháp luật không.

- Hiệu quả của việc đầu tư: cổ tức hoặc lợi nhuận được chia trên tổng giá trị vốn đầu tư. Cổ tức hoặc lợi nhuận được chia được căn cứ theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

- Kế hoạch tăng hoặc giảm vốn đầu tư tại các công ty con, công ty liên kết và các khoản đầu tư dài hạn khác.

- Tình hình thoái vốn đối với các khoản đầu tư ngoài ngành theo Đề án tái cơ cấu doanh nghiệp.

- Kiến nghị và đề xuất của doanh nghiệp.

d) Tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả: doanh nghiệp phân tích, đánh giá các vấn đề sau:

- Thẩm quyền quyết định các dự án đầu tư, mua sắm tài sản trong kỳ có phù hợp với quy định của pháp luật không; tình hình trích khấu hao tài sản; tình hình thanh lý, nhượng bán tài sản; tình hình xử lý hàng hóa thiếu hụt, kém phẩm chất hoặc mất phẩm chất.

- Tình hình công nợ phải thu đến kỳ báo cáo: tổng số nợ phải thu trong đó công nợ phải thu khó đòi, tình hình trích lập dự phòng công nợ phải thu khó đòi, tình hình xử lý công nợ khó đòi trong kỳ báo cáo. Doanh nghiệp phải phân tích chi tiết theo từng khoản công nợ phải thu khó đòi.

- Tình hình công nợ phải trả đến kỳ báo cáo: tổng số nợ phải trả trong đó nợ đến hạn, nợ quá hạn, khả năng thanh toán nợ, hệ số nợ phải trả trên vốn chủ sở hữu. Doanh nghiệp phải phân tích chi tiết theo từng khoản công nợ phải trả quá hạn.

2.2. Tình hình bảo toàn và phát triển vốn: doanh nghiệp lập theo Biểu 06- Mẫu số 01.

a) Việc đánh giá mức độ bảo toàn và phát triển vốn của doanh nghiệp được thực hiện theo văn bản hướng dẫn thực hiện Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

b) Việc đánh giá hiệu quả hoạt động của doanh nghiệp thông qua các chỉ tiêu: tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu, tỷ suất lợi nhuận sau thuế trên vốn chủ sở hữu (ROE), tỷ suất lợi nhuận sau thuế trên tổng tài sản (ROA). Các chỉ tiêu này càng cao phản ánh việc sử dụng vốn, sử dụng tài sản của doanh nghiệp càng có hiệu quả.

Chỉ tiêu tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu được xác định theo quy định tại Khoản 2 Điều 14 Thông tư này.

Chỉ tiêu lợi nhuận sau thuế được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 60 (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Chỉ tiêu tổng tài sản được xác định tại Bảng cân đối kế toán – Mã số 270 (Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

2.3. Tình hình sản xuất kinh doanh và tình hình tài chính của doanh nghiệp: doanh nghiệp lập theo Biểu 03- Mẫu số 01 và phân tích, đánh giá các vấn đề sau:

a) Xu hướng biến động về sản lượng sản xuất (hoặc lượng mua vào) trong kỳ, sản lượng tiêu thụ (hoặc lượng bán ra) trong kỳ, lượng tồn kho cuối kỳ của một số sản phẩm chủ yếu.

b) Xu hướng biến động về các chỉ tiêu tài chính: doanh thu và chi phí phát sinh liên quan đến việc tiêu thụ sản phẩm trong kỳ, doanh thu và chi phí hoạt động tài chính, thu nhập và chi phí khác, kết quả kinh doanh. Xu hướng biến động được so sánh giữa chỉ tiêu thực hiện tại kỳ báo cáo với chỉ tiêu kế hoạch năm và chỉ tiêu thực hiện cùng kỳ báo cáo của hai năm trước liền kề năm báo cáo.

c) Tình hình thực hiện sản phẩm dịch vụ công ích (nếu có), trong đó đánh giá kết quả cung cấp sản phẩm, dịch vụ công ích về số lượng và chất lượng, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích trong kỳ so với kế hoạch và qua các kỳ ( Biểu 04- Mẫu số 01).

d) Tình hình thực hiện nghĩa vụ với ngân sách nhà nước, tình hình phân phối lợi nhuận, trích lập và sử dụng các quỹ, tình hình biến động của Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty (Biểu 07- Mẫu số 01).

Đối với tập đoàn kinh tế, tổng công ty nhà nước được phép trích lập các quỹ đặc thù theo quy định của pháp luật phải thực hiện báo cáo tình hình trích lập, sử dụng các quỹ này; đồng thời bổ sung giải trình về cơ sở pháp lý, nguồn trích lập, cơ chế sử dụng các quỹ đặc thù này tại báo cáo theo Biểu 07 - Mẫu số 01.

đ) Phân tích lưu chuyển tiền tệ trong kỳ báo cáo của doanh nghiệp để có thể đánh giá được các vấn đề sau:

- Lượng tiền mặt mà doanh nghiệp tạo ra có đáp ứng đủ nhu cầu cho các hoạt động sản xuất kinh doanh, hoạt động đầu tư và hoạt động tài chính của doanh nghiệp không.

- Lượng tiền mặt mà doanh nghiệp tạo ra có đáp ứng đủ để thanh toán kịp thời các khoản nợ đến hạn không.

e) Nêu kiến nghị và đề xuất của doanh nghiệp.

2.3. Tình hình chấp hành chế độ, chính sách và pháp luật trong đó đánh giá việc tuân thủ và chấp hành các quy định về chính sách thuế, chính sách tiền lương và các chính sách khác; tình hình thực hiện nghĩa vụ với ngân sách nhà nước theo các nội dung quy định tại khoản 4 Điều 14 Thông tư này (Biểu 05-Mẫu số 01).

2.4. Giải trình của doanh nghiệp đối với các ý kiến đánh giá của cơ quan kiểm toán độc lập, ý kiến của Kiểm soát viên, của chủ sở hữu về báo cáo tài chính của doanh nghiệp.

Đối với doanh nghiệp là công ty mẹ yêu cầu báo cáo thêm thông tin về giá trị tổng tài sản, vốn chủ sở hữu, nợ phải thu, nợ phải trả, lợi nhuận phát sinh trong kỳ báo cáo của tập đoàn, tổng công ty, công ty theo Biểu 08A - Mẫu số 01; nêu kết quả kinh doanh của từng doanh nghiệp thành viên, nguyên nhân lỗ hoặc vướng mắc về tài chính (nếu có) theo Biểu 08B - Mẫu số 01. Các thông tin tại Biểu 08A - Mẫu số 01 được cung cấp trên cơ sở báo cáo tài chính hợp nhất hoặc báo cáo tài chính tổng hợp của tập đoàn, tổng công ty, công ty.

2.5. Đối với nội dung giám sát quy định tại khoản 4 Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, doanh nghiệp lập báo cáo và đánh giá theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Căn cứ Báo cáo đánh giá của doanh nghiệp nêu tại khoản 2 Điều này và các tài liệu khác có liên quan, chủ sở hữu lập Báo cáo giám sát tài chính trong đó nhận xét đánh giá tình hình tài chính của doanh nghiệp theo các nội dung đã nêu tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, từ đó nêu các khuyến nghị của chủ sở hữu đối với từng doanh nghiệp là công ty mẹ, công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu quyết định thành lập hoặc được giao quản lý. Báo cáo được lập theo Biểu 01 - Mẫu số 02 ban hành kèm theo Thông tư này.

Trong báo cáo, chủ sở hữu phải đánh giá thực trạng tài chính doanh nghiệp theo các mức độ: an toàn về tài chính, có dấu hiệu mất an toàn về tài chính.

4. Trên cơ sở Báo cáo giám sát tài chính của từng doanh nghiệp, chủ sở hữu tổng hợp và lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc phạm vi quản lý của chủ sở hữu. Báo cáo được lập theo Biểu 02- Mẫu số 02 ban hành kèm theo Thông tư này.

Báo cáo kết quả giám sát tài chính được gửi cho Bộ Tài chính kèm theo Báo cáo giám sát tài chính của từng doanh nghiệp.

5. Hội đồng thành viên Công ty mẹ lập Báo cáo giám sát tài chính theo quy định tại khoản 3 Điều này đối với các công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ. Báo cáo này được gửi cho chủ sở hữu kèm theo Báo cáo đánh giá tình hình tài chính của công ty mẹ.

Riêng Hội đồng thành viên SCIC phải lập Báo cáo giám sát tài chính đối với công ty trách nhiệm hữu hạn một thành viên được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh.

Điều 5. Phương pháp giám sát của chủ sở hữu

1. Chủ sở hữu thực hiện các phương thức giám sát tài chính đối với doanh nghiệp theo quy định tại Điều 8 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Để triển khai phương thức giám sát tài chính, chủ sở hữu cần tiến hành các công việc sau:

a) Vào Quý 4 năm trước tổ chức lập kế hoạch giám sát tài chính doanh nghiệp bao gồm kế hoạch kiểm tra và thanh tra gửi Bộ Tài chính và Thanh tra Chính phủ (đối với chủ sở hữu là Bộ quản lý ngành); gửi Thanh tra tỉnh, Sở Tài chính (đối với chủ sở hữu là Ủy ban nhân dân cấp tỉnh).

Kế hoạch thanh tra tại các doanh nghiệp do Bộ quản lý ngành được giao quản lý hoặc quyết định thành lập cần căn cứ kế hoạch của Kiểm toán nhà nước, Thanh tra Chính phủ, Thanh tra Bộ Tài chính; kế hoạch thanh tra tại các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập cần căn cứ kế hoạch của Kiểm toán nhà nước khu vực, Thanh tra tỉnh để lập cho phù hợp, tránh trùng lắp, chồng chéo về nội dung và đơn vị thanh tra.

b) Tổ chức giám sát doanh nghiệp trên cơ sở liên tục và định kỳ, kết hợp việc giám sát thông qua công tác kiểm tra, thanh tra theo kế hoạch đã lập với giám sát thông qua báo cáo tài chính và báo cáo khác có liên quan do doanh nghiệp cung cấp. Đồng thời tăng cường việc giám sát thông qua công tác kiểm tra xem xét tính khả thi, quá trình thực hiện và kết quả tuân thủ các quy định pháp luật trong việc triển khai các kế hoạch, dự án đầu tư, phương án huy động vốn và các dự án khác của doanh nghiệp.

Điều 6. Tổ chức giám sát của chủ sở hữu

Chủ sở hữu tổ chức giám sát doanh nghiệp theo quy định tại khoản 1 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Trong đó:

1. Chủ sở hữu cần phải triển khai những nội dung sau:

a) Chỉ định đơn vị hay cá nhân cụ thể là đầu mối giám sát và tổng hợp giám sát doanh nghiệp.

b) Quy định vai trò trách nhiệm và cơ chế báo cáo cho đơn vị hay cá nhân được cử làm đầu mối giám sát và tổng hợp kết quả giám sát.

c) Quy định cơ chế phối hợp trong giám sát và tổng hợp kết quả giám sát giữa đơn vị đầu mối với các đơn vị khác; giữa đơn vị đầu mối với thanh tra và các đơn vị chuyên môn thuộc chủ sở hữu; giữa đơn vị đầu mối với cơ quan quản lý tài chính, Thanh tra Chính phủ, Kiểm toán nhà nước, Kiểm toán độc lập. Cơ chế phối hợp trong giám sát bao gồm các nội dung cụ thể về:

- Công tác chuẩn bị và phê duyệt kế hoạch giám sát.

- Công tác triển khai kế hoạch giám sát, bao gồm công tác trao đổi, phản hồi và đề xuất kế hoạch hành động cho doanh nghiệp.

- Công tác trao đổi, chia sẻ và cung cấp thông tin về kết quả giám sát tài chính, thanh tra, kiểm tra và kiểm toán tại doanh nghiệp.

d) Chủ sở hữu là Ủy ban nhân dân cấp tỉnh giao cho Sở Tài chính làm đầu mối tổng hợp kết quả giám sát tài chính doanh nghiệp và tổ chức thực hiện giám sát theo hướng dẫn nêu trên.

2. Căn cứ các báo cáo tài chính của doanh nghiệp, báo cáo của các cơ quan kiểm toán, thanh tra, kết quả giám sát trực tiếp tại doanh nghiệp và các báo cáo khác có liên quan; chủ sở hữu đánh giá và xem xét hiệu quả sản xuất kinh doanh, tình hình quản lý, sử dụng, bảo toàn và phát triển vốn, tình hình thanh khoản và khả năng trả nợ của doanh nghiệp nhằm phát hiện doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính.

Tùy thuộc vào mức độ nghiêm trọng trong các phát hiện, chủ sở hữu cân nhắc các hình thức xử lý đối với doanh nghiệp theo một trong các hình thức sau:

a) Có văn bản nhắc nhở lãnh đạo doanh nghiệp và khuyến nghị các biện pháp xử lý; tiếp tục giám sát tình hình tiếp thu và thực hiện khuyến nghị của doanh nghiệp.

b) Có văn bản nhắc nhở lãnh đạo doanh nghiệp và đề ra các biện pháp xử lý; tiếp tục giám sát tình hình tiếp thu thực hiện chỉ đạo của chủ sở hữu. Đồng thời chủ sở hữu tăng tần suất giám sát gián tiếp thông qua việc yêu cầu doanh nghiệp, Kiểm soát viên báo cáo bổ sung theo các chuyên đề cụ thể, thời gian báo cáo nhanh hơn.

c) Quyết định đưa doanh nghiệp vào diện giám sát đặc biệt, thông báo với các cơ quan có liên quan để xử lý theo quy trình giám sát đặc biệt quy định tại khoản 4 Điều này.

d) Thực hiện xử lý kỷ luật đối với lãnh đạo doanh nghiệp theo quy định tại điểm h khoản 1 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

3. Chủ sở hữu có trách nhiệm xác định và trao đổi với cơ quan quản lý tài chính doanh nghiệp về mức độ được coi là nghiêm trọng đối với từng doanh nghiệp tùy thuộc vào quy mô sản xuất, ngành nghề hoạt động, vòng đời hoạt động, ưu tiên hoạt động trong từng thời kỳ của doanh nghiệp đó.

4. Đối với các doanh nghiệp thuộc diện giám sát đặc biệt, chủ sở hữu cần thực hiện các quy định sau:

a) Tự thực hiện hoặc thuê tư vấn giúp chủ sở hữu nghiên cứu, đánh giá phương án tổ chức lại doanh nghiệp. Phương án tổ chức lại doanh nghiệp làm rõ các nội dung sau:

- Hiện trạng của doanh nghiệp về cơ cấu tổ chức, quản trị, tình hình tài chính, sản xuất kinh doanh, thị trường...

- Những khó khăn, vướng mắc hiện tại của doanh nghiệp và nguyên nhân dẫn đến khó khăn, vướng mắc đó.

- Phương án giải quyết bao gồm phương án chung và hành động cụ thể giúp giải quyết các vướng mắc của doanh nghiệp.

- Lộ trình thực hiện các phương án và hành động cụ thể nêu trên, trách nhiệm của các bên liên quan.

- Phương án tổ chức triển khai trong đó nêu rõ đơn vị làm đầu mối và chịu trách nhiệm triển khai.

- Cam kết của lãnh đạo doanh nghiệp.

b) Chủ sở hữu có thể thuê tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập thực hiện việc soát xét số liệu, hoạt động tài chính của doanh nghiệp để có cơ sở đưa ra đánh giá, nhận xét và kết luận giám sát.

Chủ sở hữu thực hiện quy trình lựa chọn tư vấn theo quy định của pháp luật. Tổ chức dịch vụ tư vấn tài chính, kế toán, kiểm toán độc lập do chủ sở hữu thuê không được trùng lặp với tổ chức dịch vụ đã được doanh nghiệp thuê kiểm toán báo cáo tài chính hàng năm theo quy định. Chi phí thuê tư vấn được tính vào chi phí kinh doanh của doanh nghiệp.

c) Chủ sở hữu phải gửi cho cơ quan quản lý tài chính doanh nghiệp cùng cấp nội dung Quyết định giám sát tài chính đặc biệt và Kế hoạch giám sát tài chính đặc biệt của chủ sở hữu.

Kế hoạch giám sát tài chính đặc biệt bao gồm các nội dung sau:

- Tổ chức giám sát: quy định đầu mối giám sát; vai trò, trách nhiệm và cơ chế báo cáo của đầu mối giám sát; nhu cầu, kế hoạch và dự kiến chi phí sử dụng tư vấn cho mục đích giám sát và đánh giá; yêu cầu phối hợp với các bên liên quan, bao gồm thanh tra các cấp, kiểm toán nhà nước, kiểm toán độc lập và cơ quan quản lý tài chính.

- Các hoạt động giám sát, rà soát, thanh tra, kiểm tra cụ thể.

- Lộ trình thực hiện.

- Yêu cầu và chế độ báo cáo về kết quả giám sát và phản hồi về kết quả giám sát của các bên liên quan cho từng hoạt động giám sát, rà soát, thanh tra, kiểm tra.

d) Sau khi có ý kiến của cơ quan quản lý tài chính doanh nghiệp, chủ sở hữu tiến hành triển khai giám sát tài chính đặc biệt theo kế hoạch đặt ra, định kỳ cập nhật kết quả giám sát và những thay đổi kế hoạch giám sát doanh nghiệp cho các bên liên quan.

đ) Trong quá trình giám sát tài chính đặc biệt, ngoài các yêu cầu, nội dung về giám sát tài chính quy định tại Điều 4 Thông tư này, chủ sở hữu chỉ đạo doanh nghiệp thực hiện chế độ báo cáo định kỳ theo quy định tại khoản 7 Điều 11 Thông tư này.

Mục 2. GIÁM SÁT TÀI CHÍNH CỦA CHỦ SỞ HỮU ĐỐI VỚI DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 7. Tổ chức giám sát tài chính tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ

1. Chủ sở hữu quy định bằng văn bản về vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo, phản hồi của Người đại diện; cơ chế phối hợp giữa đơn vị được cử là đầu mối tổng hợp kết quả giám sát với Người đại diện.

2. Định kỳ 6 tháng, hàng năm, Người đại diện lập báo cáo giám sát tài chính theo các nội dung quy định tại khoản 1 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Biểu 01 - Mẫu số 03 ban hành kèm theo Thông tư này.

3. Căn cứ báo cáo giám sát tài chính của Người đại diện, chủ sở hữu lập Báo cáo kết quả giám sát tài chính theo Biểu 03 – Mẫu số 03 ban hành kèm theo Thông tư này, trong đó tổng hợp kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước thuộc trách nhiệm quản lý.

Hội đồng thành viên SCIC chịu trách nhiệm lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp mà nhà nước nắm giữ tỷ lệ trên 50% vốn điều lệ do SCIC tiếp nhận từ Bộ quản lý ngành và Ủy ban Nhân dân cấp tỉnh đến thời điểm báo cáo.

4. Trường hợp doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính, chủ sở hữu chỉ đạo Người đại diện thực hiện các quyền của cổ đông theo quy định tại khoản 2 và khoản 3 Điều 79 Luật Doanh nghiệp năm 2005, cụ thể là yêu cầu Ban Kiểm soát kiểm tra cụ thể các vấn đề liên quan đến quản lý, điều hành hoạt động của doanh nghiệp hoặc yêu cầu Hội đồng quản trị triệu tập Đại hội đồng cổ đông trong các trường hợp Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao.

Đồng thời chủ sở hữu yêu cầu Người đại diện tăng tần suất báo cáo về tình hình tài chính của doanh nghiệp để có ý kiến chỉ đạo kịp thời.

5. Chủ sở hữu chịu trách nhiệm cuối cùng về giám sát doanh nghiệp, Người đại diện là cá nhân được ủy quyền của chủ sở hữu thực hiện giám sát doanh nghiệp và chỉ chịu trách nhiệm đối với những việc được chủ sở hữu phân cấp.

6. Đối với Người đại diện kiêm nhiệm chức danh Lãnh đạo doanh nghiệp thì ngoài trách nhiệm đối với những việc được chủ sở hữu ủy quyền, Người đại diện phải chịu trách nhiệm với tư cách Lãnh đạo doanh nghiệp theo các quy định pháp luật.

Điều 8. Tổ chức giám sát tài chính tại doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ

1. Chủ sở hữu quy định bằng văn bản về vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo, phản hồi của Người đại diện (nếu có) hoặc đơn vị/cá nhân được giao nhiệm vụ giám sát vốn nhà nước góp tại doanh nghiệp (gọi tắt là đơn vị/ cá nhân quản lý); cơ chế phối hợp giữa đơn vị được cử là đầu mối tổng hợp kết quả giám sát với Người đại diện.

2. Định kỳ hàng năm, Người đại diện hoặc đơn vị/ cá nhân quản lý lập báo cáo giám sát tài chính theo các nội dung quy định tại khoản 2 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và Biểu 02 - Mẫu số 03 ban hành kèm theo Thông tư này.

3. Căn cứ báo cáo giám sát tài chính của Người đại diện hoặc đơn vị/cá nhân quản lý, chủ sở hữu lập Báo cáo kết quả giám sát tài chính trong đó tổng hợp kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước theo các nội dung đã nêu tại khoản 2 Điều 21 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP. Báo cáo được lập theo Biểu 03- Mẫu số 03 ban hành kèm theo Thông tư này.

4. Hội đồng thành viên SCIC chịu trách nhiệm lập Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp nhà nước nắm giữ không quá 50% vốn điều lệ mà SCIC đã tiếp nhận từ Bộ quản lý ngành và Ủy ban Nhân dân cấp tỉnh đến thời điểm báo cáo.

5. Trường hợp doanh nghiệp có dấu hiệu hoạt động kém hiệu quả và có khả năng mất an toàn về tài chính, mất vốn nhà nước góp tại doanh nghiệp, chủ sở hữu chỉ đạo Người đại diện hoặc đơn vị/cá nhân quản lý thực hiện các quyền của cổ đông theo quy định tại khoản 2 và khoản 3 Điều 79 Luật Doanh nghiệp năm 2005.

Chương 2

GIÁM SÁT TÀI CHÍNH CỦA CƠ QUAN QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP

Điều 9. Phối hợp giữa cơ quan quản lý tài chính doanh nghiệp và chủ sở hữu trong việc giám sát tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu

Căn cứ quy định tại khoản 2 Điều 9 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, cơ quan quản lý tài chính doanh nghiệp phối hợp với chủ sở hữu để triển khai công tác giám sát tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu với các nội dung sau:

1. Bộ Tài chính:

a) Tham gia ý kiến với Bộ quản lý ngành về kế hoạch giám sát doanh nghiệp (bao gồm cả kế hoạch kiểm tra và thanh tra), giám sát theo chuyên đề đối với doanh nghiệp thuộc diện giám sát đặc biệt, doanh nghiệp sản xuất kinh doanh các mặt hàng sản phẩm thiết yếu cho xã hội.

b) Căn cứ kế hoạch kiểm tra, thanh tra đã được thống nhất, phối hợp với Bộ quản lý ngành triển khai thực hiện và định kỳ cập nhật tiến độ thực hiện kế hoạch giám sát tài chính giữa Bộ quản lý ngành và Bộ Tài chính.

c) Tham gia ý kiến với chủ sở hữu trong việc đưa ra các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp.

Trường hợp có ý kiến không thống nhất giữa Bộ Tài chính và chủ sở hữu thì Bộ Tài chính là cơ quan chịu trách nhiệm tổng hợp ý kiến để báo cáo Thủ tướng Chính phủ xem xét quyết định.

d) Khi nhận được Quyết định và Kế hoạch giám sát tài chính đặc biệt của chủ sở hữu, Bộ Tài chính phải:

- Xem xét về sự cần thiết phải đưa doanh nghiệp vào diện giám sát đặc biệt và kế hoạch giám sát tài chính đặc biệt của chủ sở hữu, nếu chưa thống nhất thì có văn bản phản hồi trong vòng 07 ngày làm việc kể từ khi nhận được văn bản của chủ sở hữu.

- Phối hợp tổ chức giám sát theo kế hoạch thống nhất với chủ sở hữu, định kỳ cập nhật kết quả giám sát và những thay đổi trong kế hoạch giám sát doanh nghiệp.

2. Sở Tài chính:

a) Phối hợp với các cơ quan có liên quan (Thanh tra tỉnh, Kiểm toán nhà nước khu vực, các Sở ngành) lập kế hoạch giám sát tài chính (bao gồm cả kế hoạch kiểm tra, thanh tra), giám sát theo chuyên đề đối với các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập và báo cáo chủ sở hữu (Ủy ban nhân dân cấp tỉnh) xem xét quyết định.

b) Tổ chức giám sát doanh nghiệp theo kế hoạch đã được chủ sở hữu phê duyệt.

c) Báo cáo chủ sở hữu kết quả giám sát và đề xuất các biện pháp nhằm chấn chỉnh tình hình tài chính của doanh nghiệp.

Điều 10. Phối hợp giữa cơ quan quản lý tài chính doanh nghiệp và chủ sở hữu trong việc giám sát tài chính đối với doanh nghiệp có vốn nhà nước

Để thực hiện giám sát tài chính đối với doanh nghiệp có vốn nhà nước quy định tại Điều 20, Điều 21, Điều 22, Điều 23 và Điều 24 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, cơ quan quản lý tài chính doanh nghiệp phối hợp với chủ sở hữu triển khai công tác giám sát tài chính đối với doanh nghiệp có vốn nhà nước với các nội dung sau:

1. Phối hợp với chủ sở hữu trong việc yêu cầu Người đại diện thực hiện báo cáo định kỳ, báo cáo đột xuất tình hình tài chính của doanh nghiệp có vốn nhà nước.

2. Tham gia ý kiến với chủ sở hữu trong việc đưa ra các nhận xét, đánh giá, cảnh báo, khuyến nghị đối với doanh nghiệp có vốn nhà nước.

3. Tham gia ý kiến với chủ sở hữu trong trường hợp chủ sở hữu quyết định mở rộng đầu tư hay rút bớt vốn đầu tư tại các doanh nghiệp có vốn nhà nước.

Chương 3

GIÁM SÁT TÀI CHÍNH TRONG NỘI BỘ DOANH NGHIỆP

Điều 11. Tổ chức giám sát tài chính trong nội bộ công ty mẹ và công ty trách nhiệm hữu hạn một thành viên độc lập

Hội đồng thành viên và Ban giám đốc công ty mẹ và công ty trách nhiệm hữu hạn một thành viên độc lập phải triển khai các nội dung sau:

1. Ban hành bằng văn bản quy trình hoạt động trong lĩnh vực tài chính như: quy trình lập kế hoạch, ngân sách và dự báo; quy trình quản lý hiệu quả hoạt động; quy trình kế toán, lập báo cáo hợp nhất; quy trình quản lý rủi ro tài chính và các quy chế khác.

2. Ban hành cơ chế phân công nhiệm vụ, trách nhiệm của các phòng, ban; giữa các phòng ban với bộ phận kiểm soát nội bộ.

3. Thường xuyên rà soát và đánh giá hiệu quả hoạt động của doanh nghiệp để kịp thời phát hiện và khắc phục tồn tại.

4. Để duy trì bộ phận kiểm soát nội bộ hoạt động có hiệu quả cần phải:

a) Cử các cá nhân có đủ kinh nghiệm, năng lực và trình độ để đảm nhận vị trí được giao, đảm bảo tính độc lập và không xung đột lợi ích.

b) Ban hành và phổ biến quy chế về quản lý nội bộ của doanh nghiệp.

c) Ban hành quy trình, quy chế, chính sách, thủ tục và các công cụ hỗ trợ hoạt động.

d) Đào tạo, nâng cao năng lực cán bộ và phát triển nguồn nhân lực.

5. Có hệ thống công nghệ thông tin hỗ trợ hoạt động của bộ phận kiểm soát nội bộ nói riêng và doanh nghiệp nói chung.

6. Tạo điều kiện và phối hợp với Kiểm soát viên do chủ sở hữu bổ nhiệm thực hiện các chức năng nhiệm vụ đã được quy định tại Quyết định số 35/2013/QĐ-TTg ngày 07/06/2013 của Thủ tướng Chính phủ ban hành quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ.

7. Đối với các doanh nghiệp thuộc diện giám sát tài chính đặc biệt, khi nhận được Quyết định giám sát tài chính đặc biệt của chủ sở hữu, Hội đồng thành viên (Chủ tịch Công ty), Tổng giám đốc (Giám đốc) doanh nghiệp phải thực hiện các công việc đã nêu tại Điều 12 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và định kỳ lập báo cáo Chủ sở hữu, cơ quan tài chính theo Biểu 09- Mẫu số 01 ban hành kèm theo Thông tư này.

Điều 12. Tổ chức giám sát tài chính tại các công ty thành viên của công ty mẹ

Hội đồng thành viên và Ban giám đốc công ty mẹ phải triển khai các nội dung sau tại các công ty thành viên:

1. Quy định cụ thể vai trò, trách nhiệm, phân cấp, phân quyền, cơ chế báo cáo của Kiểm soát viên hoặc Người đại diện.

2. Thông qua Kiểm soát viên hoặc Người đại diện, Hội đồng thành viên công ty mẹ xây dựng hệ thống giám sát tài chính nội bộ cho toàn bộ doanh nghiệp.

Phần III

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 13. Tổ chức thực hiện việc đánh giá xếp loại doanh nghiệp và kết quả hoạt động của viên chức quản lý doanh nghiệp

1. Căn cứ kế hoạch tài chính hàng năm của công ty do Hội đồng thành viên/Chủ tịch Công ty phê duyệt (sau khi đã được chủ sở hữu và cơ quan tài chính cùng cấp rà soát và chủ sở hữu có ý kiến chính thức bằng văn bản); chủ sở hữu xem xét và giao chỉ tiêu đánh giá để làm căn cứ đánh giá và xếp loại doanh nghiệp.

2. Chủ sở hữu cần căn cứ vào đặc thù kinh doanh của từng doanh nghiệp để giao chỉ tiêu đánh giá cho phù hợp. Đối với chỉ tiêu doanh thu và kết quả kinh doanh phải quy định bằng số liệu cụ thể.

3. Đối với các doanh nghiệp thực hiện các hoạt động công ích và các nghĩa vụ đặc biệt, chủ sở hữu phải giao kế hoạch, nhiệm vụ thực hiện sản phẩm, dịch vụ công ích rõ ràng để có thể đánh giá việc thực hiện nhiệm vụ của doanh nghiệp theo các chỉ tiêu số lượng, giá trị và chất lượng.

4. Đối với những doanh nghiệp có lỗ kế hoạch theo phương án đã được cấp có thẩm quyền phê duyệt, việc đánh giá xếp loại doanh nghiệp thực hiện theo quy định tại điểm b khoản 1 Điều 16 Thông tư này.

5. Các chỉ tiêu đánh giá phải được quy định và giao cho doanh nghiệp từ quý đầu tiên của năm kế hoạch và không được điều chỉnh trong suốt thời kỳ thực hiện.

6. Việc đánh giá hiệu quả hoạt động của doanh nghiệp phải căn cứ vào Báo cáo giám sát tài chính doanh nghiệp do chủ sở hữu lập, báo cáo tài chính năm của doanh nghiệp đã được kiểm toán và các báo cáo khác.

Đối với báo cáo tài chính đã được kiểm toán nhưng cơ quan kiểm toán độc lập có ý kiến ngoại trừ một số vấn đề làm ảnh hưởng đến kết quả kinh doanh thì doanh nghiệp phải có trách nhiệm giải trình cụ thể bằng văn bản với chủ sở hữu để chủ sở hữu xem xét quyết định giữ nguyên hay điều chỉnh số liệu về kết quả kinh doanh tại báo cáo tài chính. Chủ sở hữu phải chịu trách nhiệm về quyết định của mình và thuyết minh rõ trong văn bản lấy ý kiến tham gia của Bộ Tài chính về việc xếp loại doanh nghiệp.

7. Chủ sở hữu phải gửi cho Bộ Tài chính nội dung Quyết định giao chỉ tiêu đánh giá của các doanh nghiệp do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập; gửi cho Sở Tài chính nội dung Quyết định giao chỉ tiêu đánh giá của các doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập để cơ quan quản lý tài chính doanh nghiệp có căn cứ thẩm định việc đánh giá xếp loại doanh nghiệp.

Điều 14. Chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại điểm a khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NND-CP, trong đó:

1. Doanh thu và thu nhập khác: chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31).

Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ; Đơn vị để tính sản lượng của sản phẩm dầu thô là tấn, khí là m3, than, xi măng là tấn, điện là kwh.

2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu:

a) Lợi nhuận thực hiện: bao gồm lợi nhuận thuần từ hoạt động kinh doanh và lợi nhuận khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50 (Mẫu số B02 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Khi tính toán chỉ tiêu lợi nhuận, doanh nghiệp phải:

- Tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi, bảo hành sản phẩm, hàng hóa, công trình xây lắp; chênh lệch tỷ giá; các khoản lãi vay phải trả phát sinh trong kỳ; chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

- Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi trừ phần bồi thường thuộc trách nhiệm của cá nhân, tổ chức, tổ chức bảo hiểm (nếu có) và khoản dự phòng nợ phải thu khó đòi, nếu còn thiếu thì hạch toán vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

b) Tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn chủ sở hữu bình quân trong năm của doanh nghiệp.

Cách xác định lợi nhuận thực hiện như quy định tại điểm a khoản 2 Điều này.

Vốn chủ sở hữu tại doanh nghiệp được xác định tại Bảng cân đối kế toán (Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm: Vốn đầu tư của chủ sở hữu (Mã số 411), Quỹ đầu tư phát triển (Mã số 417), Nguồn vốn đầu tư xây dựng cơ bản (Mã số 421). Vốn chủ sở hữu bình quân năm được xác định bằng tổng số dư vốn chủ sở hữu cuối mỗi quý chia cho 4 quý.

Trường hợp tại thời điểm lập Báo cáo tài chính năm, doanh nghiệp chưa thực hiện phân phối trích lập các quỹ thì khi thực hiện đánh giá hiệu quả hoạt động doanh nghiệp phải cộng thêm số trích lập của Quỹ đầu tư phát triển theo quy định tại Khoản 3 Điều 38 Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ vào chỉ tiêu vốn chủ sở hữu để làm căn cứ xác định tỷ suất lợi nhuận trên vốn chủ sở hữu.

3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

a) Nợ phải trả quá hạn: là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

b) Khả năng thanh toán nợ đến hạn: khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản ngắn hạn hiện có so với nợ ngắn hạn và được tính toán theo công thức sau:

Khả năng thanh toán nợ đến hạn

=

Tài sản ngắn hạn

Nợ ngắn hạn

Trong đó:

- Tài sản ngắn hạn được xác định theo số dư cuối kỳ (Mã số 100 Bảng cân đối kế toán - Mẫu số B01- DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

- Nợ ngắn hạn được xác định theo số dư cuối kỳ (Mã số 310 Bảng cân đối kế toán - Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

4. Tình hình chấp hành chế độ, chính sách pháp luật:

a) Chế độ, chính sách pháp luật theo quy định tại khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính, báo cáo giám sát tài chính và báo cáo khác, việc thực hiện kết quả thanh tra, kiểm tra.

b) Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện.

c) Những hành vi vi phạm bao gồm hành vi của tổ chức, cá nhân dưới danh nghĩa tổ chức hoặc của viên chức quản lý doanh nghiệp gây ra.

d) Doanh nghiệp không bị cơ quan có thẩm quyền xử phạt vi phạm hành chính về cơ chế, chính sách một trong những lĩnh vực nói trên hoặc bị cơ quan có thẩm quyền nhắc nhở về việc thực hiện cơ chế, chính sách theo quy định của pháp luật nhưng chưa đến mức bị xử phạt hành chính thì được xếp loại cao trong chỉ tiêu này.

5. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Căn cứ vào lĩnh vực hoạt động, chuyên ngành, tính đặc thù, chủ sở hữu đưa ra các tiêu chí đánh giá cho phù hợp.

6. Khi tính các chỉ tiêu quy định tại khoản 1, 2, 4, 5 Điều 14 Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

a) Do nguyên nhân bất khả kháng như thiên tai, hỏa hoạn, dịch bệnh, chiến tranh, tai nạn bất ngờ ngoài ý muốn.

b) Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng.

Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

c) Do nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp hoặc do phải thực hiện các mục tiêu kinh tế - xã hội theo chỉ đạo của Chính phủ, Thủ tướng Chính phủ.

d) Do nhà nước điều chỉnh chính sách làm ảnh hưởng đến doanh thu và lợi nhuận của doanh nghiệp.

Điều 15. Chỉ tiêu đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp

Việc đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp thực hiện theo quy định tại điểm c khoản 2 Điều 15 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, trong đó:

1.Tiêu chí đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp thực hiện theo hướng dẫn của Bộ Nội vụ.

2. Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn chủ sở hữu: là tỷ lệ hoàn thành đạt, vượt hoặc thấp hơn tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu do chủ sở hữu giao đầu năm.

3. Kết quả phân loại doanh nghiệp là kết quả do chủ sở hữu thẩm định và công bố.

Điều 16. Phương pháp đánh giá

1. Đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu sau:

a) Chỉ tiêu 1: Doanh thu và thu nhập khác

- Doanh nghiệp xếp loại A khi doanh thu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Doanh nghiệp xếp loại B khi doanh thu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Doanh nghiệp xếp loại C khi doanh thu thực hiện đạt dưới 90% kế hoạch được giao.

b) Chỉ tiêu 2: tỷ suất lợi nhuận trên vốn chủ sở hữu

- Doanh nghiệp xếp loại A khi tỷ suất lợi nhuận trên vốn chủ sở hữu thực hiện bằng hoặc cao hơn kế hoạch được giao.

- Doanh nghiệp xếp loại B khi tỷ suất lợi nhuận trên vốn chủ sở hữu thực hiện thấp hơn nhưng tối thiểu bằng 90% so với kế hoạch được giao.

- Doanh nghiệp xếp loại C khi tỷ suất lợi nhuận trên vốn chủ sở hữu đạt dưới 90% so với kế hoạch được giao.

- Đối với những doanh nghiệp có lỗ kế hoạch: nếu lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A; nếu lỗ thực hiện bằng lỗ kế hoạch: xếp loại B; nếu lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C. Trường hợp do thực hiện tăng thêm nhiệm vụ được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c) Chỉ tiêu 3: nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A;

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B;

- Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5: xếp loại C.

Đối với doanh nghiệp hoạt động trong lĩnh vực riêng biệt (như vận tải hàng không), chủ sở hữu xem xét quyết định hệ số khả năng thanh toán nợ đến hạn cho phù hợp với đặc điểm hoạt động của doanh nghiệp để làm căn cứ xếp loại chỉ tiêu này.

d) Chỉ tiêu 4: tình hình chấp hành các quy định pháp luật hiện hành

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm cơ chế, chính sách một trong những lĩnh vực đã nêu tại khoản 4 Điều 14 Thông tư này hoặc bị cơ quan có thẩm quyền nhắc nhở về việc thực hiện cơ chế, chính sách theo quy định của pháp luật nhưng chưa đến mức bị xử phạt hành chính: xếp loại A.

- Doanh nghiệp vi phạm một trong các trường hợp sau đây thì xếp loại B:

+ Bị chủ sở hữu/cơ quan quản lý tài chính doanh nghiệp nhắc nhở 01 lần bằng văn bản về việc nộp báo cáo giám sát, báo cáo xếp loại doanh nghiệp, báo cáo tài chính và các báo cáo khác không đúng quy định, không đúng hạn.

+ Bị các cơ quan có thẩm quyền xử phạt vi phạm hành chính bằng hình thức cảnh cáo hoặc phạt tiền (tổng số tiền bị xử phạt dưới 10.000.000 đồng) trong vòng 12 (mười hai) tháng tính đến thời điểm xem xét, đánh giá xếp loại doanh nghiệp.

- Doanh nghiệp vi phạm một trong các trường hợp sau đây thì xếp loại C:

+ Không nộp báo cáo giám sát, báo cáo xếp loại doanh nghiệp, báo cáo tài chính và các báo cáo khác theo quy định hoặc nộp báo cáo không đúng quy định, đúng thời hạn bị chủ sở hữu/cơ quan quản lý tài chính doanh nghiệp nhắc nhở bằng văn bản từ 02 lần trở lên.

+ Bị các cơ quan có thẩm quyền xử phạt vi phạm hành chính bằng các hình thức khác (ngoài hình thức cảnh cáo) hoặc bị phạt tiền (tổng số tiền bị xử phạt từ 10.000.000 đồng trở lên) trong vòng 12 (mười hai) tháng tính đến thời điểm xem xét, đánh giá xếp loại doanh nghiệp.

+ Người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của doanh nghiệp đến mức bị truy cứu trách nhiệm hình sự.

đ) Chỉ tiêu 5: tình hình thực hiện sản phẩm, dịch vụ công ích

- Hoàn thành hoặc hoàn thành vượt mức kế hoạch về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại A;

- Hoàn thành tối thiểu 90% kế hoạch về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại B;

- Hoàn thành dưới 90% kế hoạch về sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định: xếp loại C.

2. Tổng hợp xếp loại doanh nghiệp:

a) Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3 và 4 quy định tại khoản 1 Điều này để xếp loại cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A khi không có chỉ tiêu xếp loại C, trong đó chỉ tiêu 2 và chỉ tiêu 4 được xếp loại A;

- Doanh nghiệp xếp loại C khi có chỉ tiêu 2 xếp loại C hoặc có chỉ tiêu 2 xếp loại B và 3 chỉ tiêu còn lại xếp loại C;

- Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

b) Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích thì căn cứ kết quả xếp loại cho từng chỉ tiêu 1, 3, 4 và 5 quy định tại khoản 1 Điều này để xếp loại cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A khi không có chỉ tiêu xếp loại C và có chỉ tiêu 4 và chỉ tiêu 5 xếp loại A;

- Doanh nghiệp xếp loại C khi có chỉ tiêu 5 xếp loại C hoặc có chỉ tiêu 5 xếp loại B và 3 chỉ tiêu còn lại xếp loại C;

- Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

3. Xếp loại viên chức quản lý doanh nghiệp như sau:

a) Hoàn thành xuất sắc nhiệm vụ khi:

- Thực hiện tốt các tiêu chí đánh giá kết quả hoạt động của viên chức quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Đạt hoặc vượt chỉ tiêu chủ sở hữu giao về tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu;

- Doanh nghiệp xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không thực hiện tốt các tiêu chí đánh giá do kết quả hoạt động của viên chức quản lý doanh nghiệp theo hướng dẫn của Bộ Nội vụ.

- Hoàn thành dưới 90% chỉ tiêu chủ sở hữu giao về tỷ suất lợi nhuận thực hiện trên vốn chủ sở hữu;

- Doanh nghiệp xếp loại C.

c) Hoàn thành nhiệm vụ: các trường hợp còn lại.

4. Phân loại doanh nghiệp để thực hiện đánh giá xếp loại doanh nghiệp:

a) Doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại doanh nghiệp theo quy định tại điểm a khoản 2 Điều này.

b) Doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của nhà nước lớn hơn hoặc bằng 70% tổng doanh thu của doanh nghiệp thì xếp loại doanh nghiệp theo quy định tại điểm b khoản 2 Điều này.

5. Hội đồng thành viên Công ty mẹ căn cứ tiêu chí đánh giá phân loại doanh nghiệp và viên chức quản lý doanh nghiệp nêu tại khoản 1, 2, 3, 4 Điều này để thực hiện đánh giá, xếp loại doanh nghiệp và viên chức quản lý tại công ty trách nhiệm hữu hạn một thành viên do công ty mẹ sở hữu 100% vốn điều lệ.

Điều 17. Đánh giá hiệu quả hoạt động của doanh nghiệp có vốn nhà nước

a) Hàng năm chủ sở hữu vận dụng các tiêu chí đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu để thực hiện đánh giá đối với doanh nghiệp có vốn nhà nước, đặc biệt là doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ.

Kết quả đánh giá hiệu quả hoạt động doanh nghiệp sẽ là căn cứ để chủ sở hữu xem xét việc đầu tư, mở rộng đầu tư hay rút bớt vốn nhà nước tại các doanh nghiệp này; đồng thời làm căn cứ đánh giá, khen thưởng đối với Người đại diện và chỉ đạo, giao nhiệm vụ cho Người đại diện trong năm tới.

b) Việc đánh giá hiệu quả hoạt động đối với doanh nghiệp có vốn nhà nước cần căn cứ vào kế hoạch do Đại hội đồng cổ đông hoặc Hội đồng quản trị (đối với công ty cổ phần), Hội đồng thành viên (đối với công ty trách nhiệm hữu hạn) đã thông qua.

Phần IV

CHẾ ĐỘ BÁO CÁO VÀ TỔ CHỨC THỰC HIỆN

Điều 18. Chế độ báo cáo đối với doanh nghiệp do nhà nước làm chủ sở hữu

1. Báo cáo đánh giá tình hình tài chính:

a) Định kỳ (06 tháng và hàng năm), Hội đồng thành viên (Chủ tịch công ty) doanh nghiệp phải lập Báo cáo đánh giá tình hình tài chính theo các nội dung quy định tại Điều 6 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và hướng dẫn tại khoản 2 Điều 4 Thông tư này.

Báo cáo đánh giá tình hình tài chính được gửi cho chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp (Bộ Tài chính đối với doanh nghiệp do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập, Sở Tài chính đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập).

Thời điểm nộp báo cáo cùng với thời điểm nộp báo cáo tài chính giữa niên độ hoặc năm theo quy định của chế độ kế toán. Riêng báo cáo bất thường, báo cáo theo yêu cầu phải nộp theo thời hạn quy định của cơ quan yêu cầu báo cáo. Đối với doanh nghiệp thuộc diện giám sát tài chính đặc biệt phải gửi báo cáo định kỳ hàng tháng, quý, năm.

2. Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính:

a) Bộ quản lý ngành lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như quy định nêu tại Điều 5 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP và gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

b) Ủy ban nhân dân cấp tỉnh lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như quy định nêu tại Điều 5 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

c) SCIC lập Báo cáo giám sát tài chính và Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên tiếp nhận từ các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh gửi về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

d) Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh, các tập đoàn kinh tế, tổng công ty nhà nước để báo cáo Chính phủ, Thủ tướng Chính phủ trước ngày 30/9 cùng năm đối với báo cáo 6 tháng và trước ngày 31/7 năm sau đối với báo cáo năm.

3. Báo cáo đánh giá hiệu quả và xếp loại doanh nghiệp:

a) Doanh nghiệp phải gửi báo cáo đánh giá hiệu quả và xếp loại của năm báo cáo cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cùng cấp (Bộ Tài chính đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập, Sở Tài chính đối với doanh nghiệp do Uỷ ban nhân dân cấp tỉnh quyết định thành lập) vào trước ngày 30/4 năm sau. Báo cáo được lập theo Biểu 01 và Biểu 02 – Mẫu số 04 quy định kèm theo Thông tư này.

b) Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh thực hiện thẩm định và gửi kết quả xếp loại năm báo cáo của doanh nghiệp thuộc lĩnh vực được phân công cho Bộ Tài chính vào trước ngày 31/5 năm sau.

c) Việc xếp loại các công ty mẹ do Thủ tướng Chính phủ, Bộ quản lý ngành, Ủy ban Nhân dân cấp tỉnh quyết định thành lập; công ty trách nhiệm hữu hạn một thành viên độc lập do Bộ quản lý ngành quyết định thành lập được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính và được thực hiện trước ngày 31/7.

Điều 19. Chế độ báo cáo đối với doanh nghiệp có vốn nhà nước

Báo cáo giám sát tài chính:

a) Định kỳ 6 tháng và hàng năm, Người đại diện lập báo cáo giám sát tài chính đối với doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ, gửi cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cùng cấp trước ngày 31/7 hàng năm đối với báo cáo 6 tháng và trước ngày 31/3 năm sau đối với báo cáo hàng năm.

b) Định kỳ hàng năm, Người đại diện lập báo cáo giám sát tài chính đối với doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ gửi cho chủ sở hữu trước ngày 31/3 năm sau.

2. Báo cáo kết quả giám sát tài chính:

a) Bộ quản lý ngành gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như đã nêu tại Khoản 1 Điều 20 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

b) Ủy ban nhân dân cấp tỉnh gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp thuộc lĩnh vực được phân công như đã nêu tại Khoản 2 Điều 20 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

c) SCIC gửi Báo cáo kết quả giám sát tài chính đối với các doanh nghiệp có vốn nhà nước tiếp nhận từ các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh về Bộ Tài chính trước ngày 31/8 cùng năm đối với báo cáo 6 tháng và trước ngày 31/5 năm sau đối với báo cáo năm.

d) Bộ Tài chính tổng hợp báo cáo kết quả giám sát của các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh để báo cáo Chính phủ, Thủ tướng Chính phủ trước ngày 30/9 cùng năm đối với báo cáo 6 tháng và trước ngày 31/7 năm sau đối với báo cáo năm.

Điều 20. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 28 tháng 12 năm 2013 và áp dụng để thực hiện việc giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp từ năm tài chính 2013 trở đi.

2. Bãi bỏ Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Thông tư số 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để có hướng dẫn xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước;
- VP Tổng Bí thư;
- VP Quốc hội;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- VP TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Ngân hàng Nhà nước Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Biểu 01 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VÀ HUY ĐỘNG VỐN ĐÊ ĐẦU TƯ VÀO CÁC DỰ ÁN HÌNH THÀNH TSCĐ VÀ XDCB

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên dự án | Quyết định phê duyệt | Tổng giá trị vốn đầu tư |  |  |  |  | Thời gian đầu tư theo kế hoạch | Nguồn vốn huy động |  |  | Thực hiện đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giải ngân đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giá trị tài sản đã hình thành và đưa vào sử dụng (Triệu đồng)
 |  |  | Tổng | Vốn tự có | % | Vốn huy động | % |  | Bên cho vay | Thời hạn vay | Lãi suất (%) | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày.. | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày..
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
A | Các dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Các dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
C | Các dự án khác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: Số liệu từ cột (2) đến cột (12) theo Quyết định phê duyệt dự án đầu tư của cấp có thẩm quyền

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VỐN RA NGOÀI DOANH NGHIỆP 6 THÁNG (NĂM).......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Chỉ tiêu | Giá trị đầu tư (01/01/20..) | Phát sinh |  | Giá trị đầu tư 30/6/20.. hoặc 31/12/20.. | Tỷ lệ vốn góp (%) | Cổ tức hoặc lợi nhuận được chia của năm báo cáo | Tỷ lệ LN được chia trên vốn đầu tư (%)
 |  |  | Tăng | Giảm
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)=(8)/(6)
A | Đầu tư vào ngành nghề kinh doanh chính |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |
B | Đầu tư vào ngành nghề khác |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |

GHI CHÚ: Thông tin lấy từ báo cáo tài chính của công ty mẹ. Chỉ tiêu (8): Cổ tức hoặc lợi nhuận được chia của năm báo cáo căn cứ vào Nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 03 - Mẫu số 01

TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ TÌNH HÌNH TÀI CHÍNH 6 THÁNG (NĂM)…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Nội dung | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Thực hiện năm X |  | Biến động so với (tỷ lệ %)
 |  |  | Kế hoạch năm | Thực hiện kỳ | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Kế hoạch năm
 | [1] | [2] | [3] | [4] | [5]=[4]/[1] | [6]=[4]/[2] | [7]=[4]/[3]
A.Chỉ tiêu sản xuất kinh doanh |  |  |  |  |  |  |
1.Sản lượng sản xuất SP chủ yếu |  |  |  |  |  |  |
2. Sản lượng tiêu thụ SP chủ yếu |  |  |  |  |  |  |
3. Tồn kho cuối kỳ |  |  |  |  |  |  |
B.Chỉ tiêu tài chính |  |  |  |  |  |  |
1. Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
2. Các khoản giảm trừ doanh thu |  |  |  |  |  |  |
3. DT thuần về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
4. Giá vốn hàng bán |  |  |  |  |  |  |
5. LN gộp về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
6. Doanh thu hoạt động tài chính |  |  |  |  |  |  |
7. Chi phí tài chính |  |  |  |  |  |  |
8. Chi phí bán hàng |  |  |  |  |  |  |
9. Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |
10. Lợi nhuận thuần từ hoạt động kinh doanh |  |  |  |  |  |  |
11. Thu nhập khác |  |  |  |  |  |  |
12. Chi phí khác |  |  |  |  |  |  |
13. Lợi nhuận khác |  |  |  |  |  |  |
14. Tổng lợi nhuận kế toán trước thuế |  |  |  |  |  |  |
15. Chi phí thuế TNDN hiện hành |  |  |  |  |  |  |
16. Chi phí thuế TNDN hoãn lại |  |  |  |  |  |  |
17. Lợi nhuận sau thuế thu nhập DN |  |  |  |  |  |  |

GHI CHÚ: Cột (1), (2) : Theo Báo cáo tài chính các năm trước liền kề năm Báo cáo.

Thông tin về chỉ tiêu tài chính lấy từ báo cáo tài chính công ty mẹ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 04 - Mẫu số 01

TÌNH HÌNH THỰC HIỆN SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1. Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
2. Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
3. Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu? |  |  | …. % | …..%
4. Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%
5. Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 05 – Mẫu số 01

TÌNH HÌNH CHẤP HÀNH CHẾ ĐỘ, CHÍNH SÁCH VÀ PHÁP LUẬT NĂM…….

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

 | Có | Không
1. Trong năm vừa qua, doanh nghiệp có tuân thủ (không bị xử phạt hành chính) và thực hiện đầy đủ nghĩa vụ thuế và các khoản thu nộp ngân sách hay không? |  |
2. Doanh nghiệp có tuân thủ đầy đủ (có quy trình, nhân viên được đào tạo và phổ biến về quy trình, không bị xử phạt hành chính và/hoặc trên hành chính, ...) các quy định về an toàn vệ sinh môi trường và xử lý chất thải không? |  |
3. Doanh nghiệp có thực hiện đầy đủ chế độ chính sách (chế độ tiền lương, BHXH, BHYT, v.v…) cho người lao động hay không? |  |
4. Doanh nghiệp có bị lập biên bản vi phạm hành chính nào khác liên quan đến việc chấp hành chế độ, chính sách, pháp luật không? |  |

Ghi chú: Doanh nghiệp trình bày cụ thể và giải thích các điểm đánh dấu “Không”

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 06 - Mẫu số 01

TÌNH HÌNH BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN 6 THÁNG (NĂM)……

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Hệ số bảo toàn vốn
A. Vốn chủ sở hữu, trong đó: | ……..tr.đ | ……..tr.đ |
1. Vốn đầu tư của chủ sở hữu |  |  |
2. Quỹ đầu tư phát triển |  |  |
3. Nguồn vốn đầu tư xây dựng cơ bản |  |  |
B. Tổng tài sản | ……..tr.đ | ……..tr.đ |
C. Lợi nhuận sau thuế | X | ……..tr.đ |
D. Hiệu quả sử dụng vốn |  |  |
1. Tỷ suất LN sau thuế/Vốn CSH (ROA) | X |  | X
2. Tỷ suất LN sau thuế/Tổng tài sản (ROE) | X |  | X

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 07 - Mẫu số 01

TÌNH HÌNH TRÍCH LẬP VÀ SỦ DỤNG CÁC QUỸ NĂM.......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Dư đầu năm | Tăng trong năm | Giảm trong năm | Dư cuối năm
1. Quỹ Đầu tư phát triển | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
2. Quỹ Khen thưởng phúc lợi | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
3. Quỹ thưởng VCQLDN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
4. Quỹ Hỗ trợ sắp xếp DN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
5. Quỹ đặc thù khác (nếu có) |  |  |  |

Thuyết minh tăng giảm quỹ trong năm (riêng các quỹ đặc thù được trích theo quy định của pháp luật phải giải trình cơ sở pháp lý, nguồn trích, cơ chế sử dụng).

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8A - Mẫu số 01

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

Chỉ tiêu | Năm trước năm báo cáo | Năm báo cáo | Tỷ lệ % Năm BC/Năm trước
1. Tổng tài sản | ……..tr.đ | ……..tr.đ |
2. Vốn chủ sở hữu | ……..tr.đ | ……..tr.đ |
3. Nợ phải thu Trong đó: Nợ khó đòi | ……..tr.đ | ……..tr.đ |
4. Nợ phải trả Trong đó: Nợ quá hạn | ……..tr.đ | ……..tr.đ |
5. Lợi nhuận phát sinh | ……..tr.đ | ……..tr.đ |

Ghi chú: Thông tin được lấy từ Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp của Tập đoàn, Tổng công ty

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8B - Mẫu số 01

KẾT QUẢ SXKD CỦA CÁC DOANH NGHIỆP THÀNH VIÊN TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

TT | Tên doanh nghiệp thành viên | Lãi phát sinh trong năm (triệu đồng) | Lỗ (triệu đồng) |  | Ghi chú
 |  |  | Lỗ Phát sinh | Lỗ lũy kế |

Đánh giá của tập đoàn kinh tế, tổng công ty về kết quả kinh doanh của từng doanh nghiệp. Đối với các doanh nghiệp có kết quả kinh doanh lỗ đề nghị nêu rõ nguyên nhân lỗ và các giải pháp xử lý.

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Ghi chú: Biểu này áp dụng cho DN là Tập đoàn kinh tế nhà nước, tổng công ty được chuyển đổi từ tổng công ty nhà nước

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 09 - Mẫu số 01

BÁO CÁO GIÁM SÁT TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP THUỘC DIỆN GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên Doanh nghiệp]:

[Năm [Kỳ] Báo cáo]:

I. Phần số liệu:

TT | Chỉ tiêu | ĐV tính | Thực hiện năm trước | Kỳ báo cáo |  | So sánh ( % )
 |  |  |  | Kế hoạch | Thực hiện | Với năm trước | Với kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7=6/4 | 8=6/5
1 | Sản lượng sản phẩm chủ yếu |  |  |  |  |  |
 | 1.1) Sản lượng sản xuất |  |  |  |  |  |
 | 1.2) Sản lượng tiêu thụ |  |  |  |  |  |
 | 1.3) Sản lượng tồn kho |  |  |  |  |  |
2 | Giá trị SL sản phẩm | Tr đ |  |  |  |  |
 | 2.1) Sản xuất | Tr đ |  |  |  |  |
 | 2.2) Tiêu thụ | Tr đ |  |  |  |  |
 | 2.3) Tồn kho | Tr đ |  |  |  |  |
3 | Doanh thu KD và DT khác | Tr đ |  |  |  |  |
 | 3.1) Doanh thu bán hàng và cung cấp dịch vụ | Tr đ |  |  |  |  |
 | 3.2) Doanh thu hoạt động tài chính | Tr đ |  |  |  |  |
 | 3.3) Doanh thu khác | Tr đ |  |  |  |  |
4 | Chi phí hoạt động KD | Tr đ |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
 | 4.1) Chi phí về lương |  |  |  |  |  |
 | 4.2) Chi phí khấu hao TSCĐ |  |  |  |  |  |
 | 4.3) Lãi vay |  |  |  |  |  |
 | 4.4) Chi phí quản lý DN |  |  |  |  |  |
 | 4.5) Chi phí hoạt động khác |  |  |  |  |  |
5 | Lợi nhuận, tỷ suất lợi nhuận thực hiện |  |  |  |  |  |
 | 5.1) Lãi (+), Lỗ (-) | Tr đ |  |  |  |  |
 | 5.2) Vốn chủ sở hữu | Tr đ |  |  |  |  |
 | 5.3) T/suất LN trên vốn CSH | % |  |  |  |  |
6 | Hiệu quả sử dụng vốn và TS |  |  |  |  |  |
 | 6.1) Tỷ lệ huy động công suất tài sản trong kỳ | % |  |  |  |  |
 | 6.2) Tài sản, vật tư ứ đọng kém mất phẩm chất cuối kỳ | Tr. đ |  |  |  |  |
 | 6.3) Giá trị ĐT XDCB trong kỳ | Tr. đ |  |  |  |  |
 | 6.4) Giá trị tài sản tăng thêm trong kỳ | Tr. đ |  |  |  |  |
7 | Nợ và khả năng thanh toán: 7.1) Nợ phải trả |  |  |  |  |  |
 | a) Tổng số nợ vay trong kỳ | Tr. đ |  |  |  |  |
 | b) Tổng số nợ đã trả trong kỳ | Tr. đ |  |  |  |  |
 | c) Tổng số nợ phải trả cuối kỳ | Tr. đ |  |  |  |  |
 | 7.2) Khả năng thanh toán |  |  |  |  |  |
 | a) Hệ số khả năng thanh toán hiện thời | lần |  |  |  |  |
 | b) Hệ số khả năng thanh toán nhanh | lần |  |  |  |  |

II. Đánh giá công tác quản lý, điều hành của Hội đồng thành viên và Ban Điều hành doanh nghiệp trong kỳ báo cáo

…………………………………………………………………………………………………

III. Nêu những giải pháp khắc phục trong kỳ tới

…………………………………………………………………………………………………

Hội đồng thành viên | Người lập biểu | Ngày .... tháng... năm 20... (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 01 -Mẫu số 02

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA CÔNG TY…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

1. CHI TIẾT ĐÁNH GIÁ CỦA CHỦ SỞ HỮU

1.1 – Chi tiết đánh giá tình hình Công ty mẹ

a. Hiệu quả hoạt động sản xuất kinh doanh

[nhận xét về tình hình thực hiện so với kế hoạch, biến động của kết quả SXKD qua các kỳ, tình hình quản lý chi chí SXKD và chi phí quản lý, ....]

…………………………………………………………………………………………………

b. Tình hình tài chính của Doanh nghiệp

[nhận xét về khả năng sinh lời, khả năng thanh khoản, các chỉ tiêu cân đối nợ và chỉ tiêu hoạt động, sự phù hợp của cơ cấu tài sản, nguồn vốn, …]

…………………………………………………………………………………………………

c. Tình hình quản lý, sử dụng vốn và tài sản

[nhận xét về tình hình đầu tư vào công ty con, công ty liên kết, liên doanh và đầu tư dài hạn khác, tình hình đầu tư tài sản, tình hình huy động vốn và sử dụng vốn huy động, tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả …]

…………………………………………………………………………………………………

d. Tình hình chấp hành chế độ chính sách

[tình hình tuân thủ và chấp hành các quy định về chính sách thuế, về chính sách tiền lương và các chính sách khác; tình hình thực hiện nghia vụ với ngân sách nhà nước....]

…………………………………………………………………………………………………

đ. Tình hình thực hiện nghĩa vụ công ích

[tình hình cung cấp sản phẩm, dịch vụ công ích, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích (nếu có)....]

…………………………………………………………………………………………………

e. Tình hình thực hiện các kiến nghị trước đó của [Chủ sở hữu/Kiểm toán/ Thanh tra/ cơ quan quản lý TCDN]

…………………………………………………………………………………………………

1.2 – Đánh giá tình hình SXKD của toàn Tập đoàn [Tổng công ty] [1]

…………………………………………………………………………………………………

2. KẾT LUẬN CỦA CHỦ SỞ HỮU

…………………………………………………………………………………………………

Phân loại doanh nghiệp – An toàn về tài chính

– Mất an toàn về tài chính

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 02 – Mẫu số 02

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

TT | Tên doanh nghiệp | Doanh thu (triệu đồng) | Lợi nhuận Thực hiện (triệu đồng) | Nộp ngân sách (triệu đồng) | Phân loại doanh nghiệp |  | Ghi chú
 |  |  |  |  | An toàn về TC | Mất an toàn về TC
A | Tập đoàn |  |  |  |  |  |
 | ………………… |  |  |  |  |  |
B | Tổng công ty |  |  |  |  |  |
 | ……………………. |  |  |  |  |  |
C | Công ty TNHH 1TV độc lập |  |  |  |  |  |

Kiến nghị của Chủ sở hữu:

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 01 – Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên doanh nghiệp có vốn góp]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

1. Thông tin chung về doanh nghiệp có vốn góp:

- Các thông tin cơ bản:

…………………………………………………………………………………………………

- Vốn điều lệ

…………………………………………………………………………………………………

- Vốn thực góp đến thời điểm báo cáo (về giá trị, tỷ lệ nắm giữ)

…………………………………………………………………………………………………

- Cơ cấu quản trị của doanh nghiệp

+ Thành phần Hội đồng quản trị

…………………………………………………………………………………………………

+ Ban kiểm soát

…………………………………………………………………………………………………

+ Ban Điều hành

…………………………………………………………………………………………………

+ Người đại diện theo pháp luật

…………………………………………………………………………………………………

- Ngành nghề kinh doanh:

…………………………………………………………………………………………………

2. Thông tin về người đại diện (số lượng người đại diện, danh sách người đại diện)

…………………………………………………………………………………………………

3. Tình hình sản xuất kinh doanh của doanh nghiệp

Đánh giá của doanh nghiệp

…………………………………………………………………………………………………

4. Tình hình đầu tư và huy động vốn để đầu tư vào các dự án đầu tư hình thành tài sản cố định và xây dựng cơ bản

Đánh giá tiến độ thực hiện dự án/ kế hoạch

…………………………………………………………………………………………………

Các vấn đề phát sinh

…………………………………………………………………………………………………

- Điều chỉnh mục tiêu

…………………………………………………………………………………………………

- Hiệu quả mang lại

…………………………………………………………………………………………………

5. Hiệu quả sử dụng vốn

…………………………………………………………………………………………………

6. Cổ tức được chia

- Tỷ lệ cổ tức được chia: giá trị

…………………………………………………………………………………………………

- Số cổ tức thực nhận trong năm báo cáo

…………………………………………………………………………………………………

7. Vướng mắc khó khăn của doanh nghiệp

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện ký

Biểu 02- Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP KHÔNG CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Kỳ Báo cáo: Năm

- Thông tin chung về doanh nghiệp

+ Vốn Điều lệ:

+ Vốn thực góp đến thời điểm báo cáo:

Trong đó, vốn góp của công ty mẹ………… tỷ lệ nắm giữ………………………..

+ Người đại diện/Người quản lý….

- Kết quả kinh doanh của doanh nghiệp có vốn góp

………………………………………………………………………………………………

- Cổ tức được chia của năm báo cáo (Theo Nghị quyết Đại hội đồng cổ đông: số tiền, tỷ lệ cổ tức được chia)

………………………………………………………………………………………………

- Cổ tức thực nhận trong năm báo cáo

………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện/ Người quản lý ký

Biểu 03- Mẫu số 03

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH CỦA (TÊN DN CÓ VỐN GÓP)

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

- Đánh giá tình hình tài chính tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Đánh giá về quản lý, hiệu quả sử dụng vốn tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Kết luận của Chủ sở hữu: Có tiếp tục đầu tư hay thoái vốn

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Ghi chú: Chủ sở hữu lập Báo cáo Kết quả giám sát cho từng doanh nghiệp có vốn góp

Biểu 01 – Mẫu số 04

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ XẾP LOẠI DOANH NGHIỆP NĂM........

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên DN]

[Loại hình DN]

Chỉ tiêu 1(tr.đồng) Doanh thu và thu nhập khác |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN
KH | TH | Xếp loại | Lợi nhuận (triệu đồng) |  | Vốn CSH bình quân (triệu đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Khả năng thanh toán nợ đến hạn |  |  | Nợ quá hạn (tr.đồng) | Xếp loại
 |  |  | KH | TH | KH | TH | KH | TH |  | TSNH (tr.đồng) | Nợ NH (tr.đồng) | TSNH/NNH (lần)

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 – Mẫu số 04

ĐÁNH GIÁ KẾT QUẢ HOẠT ĐỘNG CỦA VIÊN CHỨC QUẢN LÝ DOANH NGHIỆP NĂM.....

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên doanh nghiệp | Tỷ suất Lợi nhuận/Vốn CSH |  |  | Kết quả xếp loại Doanh nghiệp | Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của VCQL | Xếp loại hoạt động VCQL Doanh nghiệp
 |  | Kế hoạch | Thực hiện | % Thực hiện/Kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Ghi chú: Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của Viên chức quản lý được phân loại theo các mức độ: Thực hiện tốt, Không thực hiện tốt và theo hướng dẫn của Bộ Nội vụ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)


TT 2013 - 158 giam sat tai chinh DNNN-maubieu

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 158/2013/TT-BTC | Hà Nội, ngày 13 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ GIÁM SÁT TÀI CHÍNH VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ DOANH NGHIỆP CÓ VỐN NHÀ NƯỚC

Điều 20. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 28 tháng 12 năm 2013 và áp dụng để thực hiện việc giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp từ năm tài chính 2013 trở đi.

2. Bãi bỏ Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Thông tư số 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ.

Biểu 01 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VÀ HUY ĐỘNG VỐN ĐÊ ĐẦU TƯ VÀO CÁC DỰ ÁN HÌNH THÀNH TSCĐ VÀ XDCB

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên dự án | Quyết định phê duyệt | Tổng giá trị vốn đầu tư |  |  |  |  | Thời gian đầu tư theo kế hoạch | Nguồn vốn huy động |  |  | Thực hiện đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giải ngân đến ngày 30/6/20.. hoặc 31/12/20.. (Triệu đồng) |  |  | Giá trị tài sản đã hình thành và đưa vào sử dụng (Triệu đồng)
 |  |  | Tổng | Vốn tự có | % | Vốn huy động | % |  | Bên cho vay | Thời hạn vay | Lãi suất (%) | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày.. | Kỳ trước chuyển sang | Thực hiện trong kỳ | Thực hiện đến hết ngày..
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19
A | Các dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Các dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
C | Các dự án khác |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: Số liệu từ cột (2) đến cột (12) theo Quyết định phê duyệt dự án đầu tư của cấp có thẩm quyền

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 - Mẫu số 01

TÌNH HÌNH ĐẦU TƯ VỐN RA NGOÀI DOANH NGHIỆP 6 THÁNG (NĂM).......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Chỉ tiêu | Giá trị đầu tư (01/01/20..) | Phát sinh |  | Giá trị đầu tư 30/6/20.. hoặc 31/12/20.. | Tỷ lệ vốn góp (%) | Cổ tức hoặc lợi nhuận được chia của năm báo cáo | Tỷ lệ LN được chia trên vốn đầu tư (%)
 |  |  | Tăng | Giảm
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)=(8)/(6)
A | Đầu tư vào ngành nghề kinh doanh chính |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |
B | Đầu tư vào ngành nghề khác |  |  |  |  |  |  |
I | Đầu tư vào công ty con |  |  |  |  |  |  |
II | Đầu tư vào Công ty liên kết |  |  |  |  |  |  |
III | Đầu tư tài chính khác |  |  |  |  |  |  |

GHI CHÚ: Thông tin lấy từ báo cáo tài chính của công ty mẹ. Chỉ tiêu (8): Cổ tức hoặc lợi nhuận được chia của năm báo cáo căn cứ vào Nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên của doanh nghiệp có vốn góp.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 03 - Mẫu số 01

TÌNH HÌNH SẢN XUẤT KINH DOANH VÀ TÌNH HÌNH TÀI CHÍNH 6 THÁNG (NĂM)…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Nội dung | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Thực hiện năm X |  | Biến động so với (tỷ lệ %)
 |  |  | Kế hoạch năm | Thực hiện kỳ | Cùng kỳ năm X-2 | Cùng kỳ năm X-1 | Kế hoạch năm
 | [1] | [2] | [3] | [4] | [5]=[4]/[1] | [6]=[4]/[2] | [7]=[4]/[3]
A.Chỉ tiêu sản xuất kinh doanh |  |  |  |  |  |  |
1.Sản lượng sản xuất SP chủ yếu |  |  |  |  |  |  |
2. Sản lượng tiêu thụ SP chủ yếu |  |  |  |  |  |  |
3. Tồn kho cuối kỳ |  |  |  |  |  |  |
B.Chỉ tiêu tài chính |  |  |  |  |  |  |
1. Doanh thu bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
2. Các khoản giảm trừ doanh thu |  |  |  |  |  |  |
3. DT thuần về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
4. Giá vốn hàng bán |  |  |  |  |  |  |
5. LN gộp về bán hàng và cung cấp dịch vụ |  |  |  |  |  |  |
6. Doanh thu hoạt động tài chính |  |  |  |  |  |  |
7. Chi phí tài chính |  |  |  |  |  |  |
8. Chi phí bán hàng |  |  |  |  |  |  |
9. Chi phí quản lý doanh nghiệp |  |  |  |  |  |  |
10. Lợi nhuận thuần từ hoạt động kinh doanh |  |  |  |  |  |  |
11. Thu nhập khác |  |  |  |  |  |  |
12. Chi phí khác |  |  |  |  |  |  |
13. Lợi nhuận khác |  |  |  |  |  |  |
14. Tổng lợi nhuận kế toán trước thuế |  |  |  |  |  |  |
15. Chi phí thuế TNDN hiện hành |  |  |  |  |  |  |
16. Chi phí thuế TNDN hoãn lại |  |  |  |  |  |  |
17. Lợi nhuận sau thuế thu nhập DN |  |  |  |  |  |  |

GHI CHÚ: Cột (1), (2) : Theo Báo cáo tài chính các năm trước liền kề năm Báo cáo.

Thông tin về chỉ tiêu tài chính lấy từ báo cáo tài chính công ty mẹ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 04 - Mẫu số 01

TÌNH HÌNH THỰC HIỆN SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Kế hoạch | Thực hiện | Tỷ lệ so với KH | Tỷ lệ so với cùng kỳ năm trước
1. Khối lượng, sản lượng sản phẩm dịch vụ công ích thực hiện trong năm? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
2. Khối lượng, sản lượng sản phẩm, dịch vụ công ích bị lỗi, không đạt yêu cầu? | …( tấn, kg) | …( tấn, kg) | …. % | …..%
3. Số lượng ý kiến phản hồi về chất lượng sản phẩm, dịch vụ của doanh nghiệp không đạt yêu cầu? |  |  | …. % | …..%
4. Chi phí phát sinh liên quan đến các sản phẩm, dịch vụ công ích thực hiện trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%
5. Doanh thu thực hiện các sản phẩm, dịch vụ công ích trong năm | ……..tr.đ | ……..tr.đ | …. % | …..%

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 05 – Mẫu số 01

TÌNH HÌNH CHẤP HÀNH CHẾ ĐỘ, CHÍNH SÁCH VÀ PHÁP LUẬT NĂM…….

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

 | Có | Không
1. Trong năm vừa qua, doanh nghiệp có tuân thủ (không bị xử phạt hành chính) và thực hiện đầy đủ nghĩa vụ thuế và các khoản thu nộp ngân sách hay không? |  |
2. Doanh nghiệp có tuân thủ đầy đủ (có quy trình, nhân viên được đào tạo và phổ biến về quy trình, không bị xử phạt hành chính và/hoặc trên hành chính, ...) các quy định về an toàn vệ sinh môi trường và xử lý chất thải không? |  |
3. Doanh nghiệp có thực hiện đầy đủ chế độ chính sách (chế độ tiền lương, BHXH, BHYT, v.v…) cho người lao động hay không? |  |
4. Doanh nghiệp có bị lập biên bản vi phạm hành chính nào khác liên quan đến việc chấp hành chế độ, chính sách, pháp luật không? |  |

Ghi chú: Doanh nghiệp trình bày cụ thể và giải thích các điểm đánh dấu “Không”

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 06 - Mẫu số 01

TÌNH HÌNH BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN 6 THÁNG (NĂM)……

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Đầu kỳ | Cuối kỳ | Hệ số bảo toàn vốn
A. Vốn chủ sở hữu, trong đó: | ……..tr.đ | ……..tr.đ |
1. Vốn đầu tư của chủ sở hữu |  |  |
2. Quỹ đầu tư phát triển |  |  |
3. Nguồn vốn đầu tư xây dựng cơ bản |  |  |
B. Tổng tài sản | ……..tr.đ | ……..tr.đ |
C. Lợi nhuận sau thuế | X | ……..tr.đ |
D. Hiệu quả sử dụng vốn |  |  |
1. Tỷ suất LN sau thuế/Vốn CSH (ROA) | X |  | X
2. Tỷ suất LN sau thuế/Tổng tài sản (ROE) | X |  | X

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 07 - Mẫu số 01

TÌNH HÌNH TRÍCH LẬP VÀ SỦ DỤNG CÁC QUỸ NĂM.......

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Chỉ tiêu | Dư đầu năm | Tăng trong năm | Giảm trong năm | Dư cuối năm
1. Quỹ Đầu tư phát triển | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
2. Quỹ Khen thưởng phúc lợi | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
3. Quỹ thưởng VCQLDN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
4. Quỹ Hỗ trợ sắp xếp DN | ……..tr.đ | ……..tr.đ | ……..tr.đ | ……..tr.đ
5. Quỹ đặc thù khác (nếu có) |  |  |  |

Thuyết minh tăng giảm quỹ trong năm (riêng các quỹ đặc thù được trích theo quy định của pháp luật phải giải trình cơ sở pháp lý, nguồn trích, cơ chế sử dụng).

Ghi chú: Thông tin lấy từ báo cáo tài chính của Công ty mẹ

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8A - Mẫu số 01

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

Chỉ tiêu | Năm trước năm báo cáo | Năm báo cáo | Tỷ lệ % Năm BC/Năm trước
1. Tổng tài sản | ……..tr.đ | ……..tr.đ |
2. Vốn chủ sở hữu | ……..tr.đ | ……..tr.đ |
3. Nợ phải thu Trong đó: Nợ khó đòi | ……..tr.đ | ……..tr.đ |
4. Nợ phải trả Trong đó: Nợ quá hạn | ……..tr.đ | ……..tr.đ |
5. Lợi nhuận phát sinh | ……..tr.đ | ……..tr.đ |

Ghi chú: Thông tin được lấy từ Báo cáo tài chính hợp nhất hoặc Báo cáo tài chính tổng hợp của Tập đoàn, Tổng công ty

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 0 8B - Mẫu số 01

KẾT QUẢ SXKD CỦA CÁC DOANH NGHIỆP THÀNH VIÊN TẬP ĐOÀN/ TỔNG CÔNG TY

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Năm [Kỳ] Báo cáo]:

TT | Tên doanh nghiệp thành viên | Lãi phát sinh trong năm (triệu đồng) | Lỗ (triệu đồng) |  | Ghi chú
 |  |  | Lỗ Phát sinh | Lỗ lũy kế |

Đánh giá của tập đoàn kinh tế, tổng công ty về kết quả kinh doanh của từng doanh nghiệp. Đối với các doanh nghiệp có kết quả kinh doanh lỗ đề nghị nêu rõ nguyên nhân lỗ và các giải pháp xử lý.

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Ghi chú: Biểu này áp dụng cho DN là Tập đoàn kinh tế nhà nước, tổng công ty được chuyển đổi từ tổng công ty nhà nước

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 09 - Mẫu số 01

BÁO CÁO GIÁM SÁT TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP THUỘC DIỆN GIÁM SÁT TÀI CHÍNH ĐẶC BIỆT

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên Doanh nghiệp]:

[Năm [Kỳ] Báo cáo]:

I. Phần số liệu:

TT | Chỉ tiêu | ĐV tính | Thực hiện năm trước | Kỳ báo cáo |  | So sánh ( % )
 |  |  |  | Kế hoạch | Thực hiện | Với năm trước | Với kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7=6/4 | 8=6/5
1 | Sản lượng sản phẩm chủ yếu |  |  |  |  |  |
 | 1.1) Sản lượng sản xuất |  |  |  |  |  |
 | 1.2) Sản lượng tiêu thụ |  |  |  |  |  |
 | 1.3) Sản lượng tồn kho |  |  |  |  |  |
2 | Giá trị SL sản phẩm | Tr đ |  |  |  |  |
 | 2.1) Sản xuất | Tr đ |  |  |  |  |
 | 2.2) Tiêu thụ | Tr đ |  |  |  |  |
 | 2.3) Tồn kho | Tr đ |  |  |  |  |
3 | Doanh thu KD và DT khác | Tr đ |  |  |  |  |
 | 3.1) Doanh thu bán hàng và cung cấp dịch vụ | Tr đ |  |  |  |  |
 | 3.2) Doanh thu hoạt động tài chính | Tr đ |  |  |  |  |
 | 3.3) Doanh thu khác | Tr đ |  |  |  |  |
4 | Chi phí hoạt động KD | Tr đ |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
 | 4.1) Chi phí về lương |  |  |  |  |  |
 | 4.2) Chi phí khấu hao TSCĐ |  |  |  |  |  |
 | 4.3) Lãi vay |  |  |  |  |  |
 | 4.4) Chi phí quản lý DN |  |  |  |  |  |
 | 4.5) Chi phí hoạt động khác |  |  |  |  |  |
5 | Lợi nhuận, tỷ suất lợi nhuận thực hiện |  |  |  |  |  |
 | 5.1) Lãi (+), Lỗ (-) | Tr đ |  |  |  |  |
 | 5.2) Vốn chủ sở hữu | Tr đ |  |  |  |  |
 | 5.3) T/suất LN trên vốn CSH | % |  |  |  |  |
6 | Hiệu quả sử dụng vốn và TS |  |  |  |  |  |
 | 6.1) Tỷ lệ huy động công suất tài sản trong kỳ | % |  |  |  |  |
 | 6.2) Tài sản, vật tư ứ đọng kém mất phẩm chất cuối kỳ | Tr. đ |  |  |  |  |
 | 6.3) Giá trị ĐT XDCB trong kỳ | Tr. đ |  |  |  |  |
 | 6.4) Giá trị tài sản tăng thêm trong kỳ | Tr. đ |  |  |  |  |
7 | Nợ và khả năng thanh toán: 7.1) Nợ phải trả |  |  |  |  |  |
 | a) Tổng số nợ vay trong kỳ | Tr. đ |  |  |  |  |
 | b) Tổng số nợ đã trả trong kỳ | Tr. đ |  |  |  |  |
 | c) Tổng số nợ phải trả cuối kỳ | Tr. đ |  |  |  |  |
 | 7.2) Khả năng thanh toán |  |  |  |  |  |
 | a) Hệ số khả năng thanh toán hiện thời | lần |  |  |  |  |
 | b) Hệ số khả năng thanh toán nhanh | lần |  |  |  |  |

II. Đánh giá công tác quản lý, điều hành của Hội đồng thành viên và Ban Điều hành doanh nghiệp trong kỳ báo cáo

…………………………………………………………………………………………………

III. Nêu những giải pháp khắc phục trong kỳ tới

…………………………………………………………………………………………………

Hội đồng thành viên | Người lập biểu | Ngày .... tháng... năm 20... (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 01 -Mẫu số 02

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA CÔNG TY…

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

1. CHI TIẾT ĐÁNH GIÁ CỦA CHỦ SỞ HỮU

1.1 – Chi tiết đánh giá tình hình Công ty mẹ

a. Hiệu quả hoạt động sản xuất kinh doanh

[nhận xét về tình hình thực hiện so với kế hoạch, biến động của kết quả SXKD qua các kỳ, tình hình quản lý chi chí SXKD và chi phí quản lý, ....]

…………………………………………………………………………………………………

b. Tình hình tài chính của Doanh nghiệp

[nhận xét về khả năng sinh lời, khả năng thanh khoản, các chỉ tiêu cân đối nợ và chỉ tiêu hoạt động, sự phù hợp của cơ cấu tài sản, nguồn vốn, …]

…………………………………………………………………………………………………

c. Tình hình quản lý, sử dụng vốn và tài sản

[nhận xét về tình hình đầu tư vào công ty con, công ty liên kết, liên doanh và đầu tư dài hạn khác, tình hình đầu tư tài sản, tình hình huy động vốn và sử dụng vốn huy động, tình hình quản lý tài sản, công nợ phải thu, công nợ phải trả …]

…………………………………………………………………………………………………

d. Tình hình chấp hành chế độ chính sách

[tình hình tuân thủ và chấp hành các quy định về chính sách thuế, về chính sách tiền lương và các chính sách khác; tình hình thực hiện nghia vụ với ngân sách nhà nước....]

…………………………………………………………………………………………………

đ. Tình hình thực hiện nghĩa vụ công ích

[tình hình cung cấp sản phẩm, dịch vụ công ích, doanh thu và chi phí phát sinh liên quan đến cung cấp sản phẩm dịch vụ công ích (nếu có)....]

…………………………………………………………………………………………………

e. Tình hình thực hiện các kiến nghị trước đó của [Chủ sở hữu/Kiểm toán/ Thanh tra/ cơ quan quản lý TCDN]

…………………………………………………………………………………………………

1.2 – Đánh giá tình hình SXKD của toàn Tập đoàn [Tổng công ty] [1]

…………………………………………………………………………………………………

2. KẾT LUẬN CỦA CHỦ SỞ HỮU

…………………………………………………………………………………………………

Phân loại doanh nghiệp – An toàn về tài chính

– Mất an toàn về tài chính

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 02 – Mẫu số 02

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo:

TT | Tên doanh nghiệp | Doanh thu (triệu đồng) | Lợi nhuận Thực hiện (triệu đồng) | Nộp ngân sách (triệu đồng) | Phân loại doanh nghiệp |  | Ghi chú
 |  |  |  |  | An toàn về TC | Mất an toàn về TC
A | Tập đoàn |  |  |  |  |  |
 | ………………… |  |  |  |  |  |
B | Tổng công ty |  |  |  |  |  |
 | ……………………. |  |  |  |  |  |
C | Công ty TNHH 1TV độc lập |  |  |  |  |  |

Kiến nghị của Chủ sở hữu:

Người lập biểu

(Ký, họ tên)

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Biểu 01 – Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên doanh nghiệp có vốn góp]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

1. Thông tin chung về doanh nghiệp có vốn góp:

- Các thông tin cơ bản:

…………………………………………………………………………………………………

- Vốn điều lệ

…………………………………………………………………………………………………

- Vốn thực góp đến thời điểm báo cáo (về giá trị, tỷ lệ nắm giữ)

…………………………………………………………………………………………………

- Cơ cấu quản trị của doanh nghiệp

+ Thành phần Hội đồng quản trị

…………………………………………………………………………………………………

+ Ban kiểm soát

…………………………………………………………………………………………………

+ Ban Điều hành

…………………………………………………………………………………………………

+ Người đại diện theo pháp luật

…………………………………………………………………………………………………

- Ngành nghề kinh doanh:

…………………………………………………………………………………………………

2. Thông tin về người đại diện (số lượng người đại diện, danh sách người đại diện)

…………………………………………………………………………………………………

3. Tình hình sản xuất kinh doanh của doanh nghiệp

Đánh giá của doanh nghiệp

…………………………………………………………………………………………………

4. Tình hình đầu tư và huy động vốn để đầu tư vào các dự án đầu tư hình thành tài sản cố định và xây dựng cơ bản

Đánh giá tiến độ thực hiện dự án/ kế hoạch

…………………………………………………………………………………………………

Các vấn đề phát sinh

…………………………………………………………………………………………………

- Điều chỉnh mục tiêu

…………………………………………………………………………………………………

- Hiệu quả mang lại

…………………………………………………………………………………………………

5. Hiệu quả sử dụng vốn

…………………………………………………………………………………………………

6. Cổ tức được chia

- Tỷ lệ cổ tức được chia: giá trị

…………………………………………………………………………………………………

- Số cổ tức thực nhận trong năm báo cáo

…………………………………………………………………………………………………

7. Vướng mắc khó khăn của doanh nghiệp

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện ký

Biểu 02- Mẫu số 03

BÁO CÁO GIÁM SÁT TÀI CHÍNH CỦA DOANH NGHIỆP CÓ VỐN GÓP KHÔNG CHI PHỐI

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

Kỳ Báo cáo: Năm

- Thông tin chung về doanh nghiệp

+ Vốn Điều lệ:

+ Vốn thực góp đến thời điểm báo cáo:

Trong đó, vốn góp của công ty mẹ………… tỷ lệ nắm giữ………………………..

+ Người đại diện/Người quản lý….

- Kết quả kinh doanh của doanh nghiệp có vốn góp

………………………………………………………………………………………………

- Cổ tức được chia của năm báo cáo (Theo Nghị quyết Đại hội đồng cổ đông: số tiền, tỷ lệ cổ tức được chia)

………………………………………………………………………………………………

- Cổ tức thực nhận trong năm báo cáo

………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Người đại diện/ Người quản lý ký

Biểu 03- Mẫu số 03

BÁO CÁO KẾT QUẢ GIÁM SÁT TÀI CHÍNH CỦA (TÊN DN CÓ VỐN GÓP)

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên CSH]:

[Năm [Kỳ] Báo cáo: 6 tháng, năm

- Đánh giá tình hình tài chính tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Đánh giá về quản lý, hiệu quả sử dụng vốn tại doanh nghiệp có vốn góp

…………………………………………………………………………………………………

- Kết luận của Chủ sở hữu: Có tiếp tục đầu tư hay thoái vốn

…………………………………………………………………………………………………

..., ngày ... tháng ... năm ...

Đại diện chủ sở hữu

(Ký, họ tên, đóng dấu)

Ghi chú: Chủ sở hữu lập Báo cáo Kết quả giám sát cho từng doanh nghiệp có vốn góp

Biểu 01 – Mẫu số 04

ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG VÀ XẾP LOẠI DOANH NGHIỆP NĂM........

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

[Tên DN]

[Loại hình DN]

Chỉ tiêu 1(tr.đồng) Doanh thu và thu nhập khác |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN
KH | TH | Xếp loại | Lợi nhuận (triệu đồng) |  | Vốn CSH bình quân (triệu đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Khả năng thanh toán nợ đến hạn |  |  | Nợ quá hạn (tr.đồng) | Xếp loại
 |  |  | KH | TH | KH | TH | KH | TH |  | TSNH (tr.đồng) | Nợ NH (tr.đồng) | TSNH/NNH (lần)

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)

Biểu 02 – Mẫu số 04

ĐÁNH GIÁ KẾT QUẢ HOẠT ĐỘNG CỦA VIÊN CHỨC QUẢN LÝ DOANH NGHIỆP NĂM.....

(Ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính)

TT | Tên doanh nghiệp | Tỷ suất Lợi nhuận/Vốn CSH |  |  | Kết quả xếp loại Doanh nghiệp | Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của VCQL | Xếp loại hoạt động VCQL Doanh nghiệp
 |  | Kế hoạch | Thực hiện | % Thực hiện/Kế hoạch
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

Ghi chú: Tình hình chấp hành tiêu chí đánh giá kết quả hoạt động của Viên chức quản lý được phân loại theo các mức độ: Thực hiện tốt, Không thực hiện tốt và theo hướng dẫn của Bộ Nội vụ.

Hội đồng thành viên | Người lập biểu | (Tổng) Giám đốc doanh nghiệp
(Ký, đóng dấu) | (Ký) | (Ký, đóng dấu)


TT 2013 - 171 cong khai tai chinh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 171/2013/TT-BTC | Hà Nội, ngày 20 tháng 11 năm 2013

THÔNG TƯ

HƯỚNG DẪN CÔNG KHAI THÔNG TIN TÀI CHÍNH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 61/2013/NĐ-CP NGÀY 25/6/2013 CỦA CHÍNH PHỦ

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25 tháng 06 năm 2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính hướng dẫn về công khai thông tin tài chính theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc công khai thông tin tài chính theo quy định tại Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước (sau đây gọi tắt là Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do nhà nước làm chủ sở hữu.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, xổ số, chứng khoán thực hiện công khai thông tin tài chính theo quy định của pháp luật chuyên ngành và quy định tại Thông tư này.

2. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp.

3. Cơ quan quản lý nhà nước về tài chính doanh nghiệp (Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương).

Doanh nghiệp có vốn nhà nước thực hiện việc công khai thông tin tài chính theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 3. Yêu cầu thực hiện công khai thông tin

1. Việc công khai thông tin phải đảm bảo các mục đích và nguyên tắc quy định tại Điều 26 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP.

2. Đối với việc công khai trên cổng thông tin điện tử, ngày công khai thông tin là ngày thông tin xuất hiện trên phương tiện công khai thông tin. Đối với việc công khai bằng hình thức fax hoặc gửi dữ liệu điện tử, ngày công khai thông tin là ngày gửi fax, gửi dữ liệu điện tử (qua email hoặc qua hệ thống công nghệ thông tin tiếp nhận báo cáo). Đối với việc công khai bằng hình thức gửi báo cáo bằng văn bản, ngày công khai thông tin là ngày chủ sở hữu nhận được thông tin công khai bằng văn bản.

3. Ngôn ngữ thực hiện công khai thông tin về tài chính của các doanh nghiệp phải là tiếng Việt. Trường hợp pháp luật quy định công khai thông tin bổ sung bằng ngôn ngữ khác, ngôn ngữ thực hiện công khai thông tin bao gồm tiếng Việt và ngôn ngữ khác theo quy định.

4. Các đối tượng công khai thông tin thực hiện bảo quản, lưu giữ thông tin đã báo cáo, công khai theo quy định của pháp luật.

Điều 4. Xử lý vi phạm về công khai thông tin

Tổ chức, cá nhân có hành vi vi phạm quy định của pháp luật về công khai thông tin tài chính thì tùy theo tính chất, mức độ vi phạm phải chịu một trong các hình thức xử lý sau:

1. Bị phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu công khai thông tin tài chính không đầy đủ nội dung theo quy định hoặc công khai thông tin tài chính chậm từ 01 tháng đến 03 tháng theo thời hạn quy định.

2. Bị phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu thực hiện việc công khai thông tin tài chính chậm quá 03 tháng theo thời hạn quy định hoặc thông tin, số liệu công khai thông tin tài chính sai sự thật.

3. Viên chức quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

4. Thẩm quyền xử lý vi phạm nêu tại khoản 1 và khoản 2 Điều này thực hiện theo quy định tại Nghị định số 105/2013/NĐ-CP ngày 16/9/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế toán, kiểm toán độc lập và các văn bản hướng dẫn Nghị định.

Chủ sở hữu căn cứ mức độ vi phạm để thực hiện hình thức kỷ luật đối với viên chức quản lý doanh nghiệp.

Chương II

CÔNG KHAI THÔNG TIN CỦA DOANH NGHIỆP

Điều 5. Công khai với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp

1. Nội dung công khai

Doanh nghiệp thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 1 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP, trong đó:

a) Công khai nội dung thông tin đã nêu tại Báo cáo đánh giá tình hình tài chính theo quy định tại khoản 2 Điều 4 Thông tư số 158 /2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động của doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước.

b) Công khai nội dung thông tin về các khoản thu nhập và thu nhập bình quân của người lao động; tình hình chấp hành các nghĩa vụ đối với người lao động về bảo hiểm y tế, bảo hiểm xã hội, trợ cấp mất việc làm (nếu có); tình hình tiền lương, thù lao, tiền thưởng và thu nhập hàng tháng năm trước liền kề của từng viên chức quản lý doanh nghiệp.

c) Công khai nội dung thông tin về Báo cáo tài chính đã được kiểm toán, các ý kiến đánh giá, xác nhận, kết luận, kiến nghị của kiểm toán, của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp về báo cáo tài chính, về tình hình tài chính của doanh nghiệp.

d) Đối với thông tin về quản trị doanh nghiệp, doanh nghiệp công khai tình hình xây dựng và thực hiện các quy chế nội bộ của doanh nghiệp.

đ) Doanh nghiệp là công ty mẹ phải công khai báo cáo kết quả giám sát tài chính, kết quả đánh giá và xếp loại đối với các công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ nắm giữ 100% vốn điều lệ; kết quả giám sát đối với doanh nghiệp thành viên (công ty có trên 50% vốn góp); kết quả giám sát việc đầu tư vốn tại các công ty liên kết.

Ngoài ra Tổng công ty Đầu tư và Kinh doanh vốn nhà nước còn chịu trách nhiệm công khai kết quả giám sát tài chính, kết quả đánh giá hiệu quả và xếp loại đối với công ty trách nhiệm hữu hạn một thành viên được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh; công khai kết quả giám sát tài chính đối với doanh nghiệp có vốn nhà nước được nhận chuyển giao từ Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh.

2. Hình thức công khai

a) Doanh nghiệp thực hiện công khai thông tin tài chính cho chủ sở hữu và cơ quan quản lý tài chính bằng hình thức văn bản, đồng thời gửi file báo cáo thông qua phương tiện thông tin điện tử (hộp thư điện tử hoặc cổng thông tin trực tuyến) theo địa chỉ hộp thư điện tử chính thức do chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp cung cấp.

b) Trường hợp có sự thay đổi nội dung thông tin đã công khai, các doanh nghiệp phải đồng thời báo cáo và có văn bản giải trình cho chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp.

Điều 6. Công khai thông tin với các chủ nợ và nhà đầu tư

Doanh nghiệp công khai thông tin tài chính theo các nội dung và hình thức đã được thỏa thuận giữa doanh nghiệp và nhà đầu tư hoặc chủ nợ.

Điều 7. Công khai thông tin đối với người lao động

1. Nội dung công khai

Doanh nghiệp phải công khai thông tin năm về kết quả kinh doanh; về các khoản thu nhập và thu nhập bình quân của người lao động; về tình hình chấp hành các nghĩa vụ đối với người lao động (bảo hiểm y tế, bảo hiểm xã hội, trợ cấp mất việc làm nếu có); về tình hình tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng, năm trước liền kề của từng viên chức quản lý doanh nghiệp; về nhận xét, đánh giá, khuyến nghị của chủ sở hữu, cơ quan quản lý tài chính doanh nghiệp hoặc các cơ quan quản lý nhà nước khác đối với tình hình tài chính của doanh nghiệp.

2. Hình thức công khai

Việc công khai thông tin với người lao động được thực hiện bằng các hình thức sau: trên trang thông tin điện tử của doanh nghiệp, phát hành ấn phẩm, niêm yết tại doanh nghiệp, công bố trong Hội nghị người lao động.

Điều 8. Công khai thông tin đối với công chúng

1. Nội dung công khai

Doanh nghiệp phải công khai một số thông tin tài chính theo biểu mẫu ban hành kèm theo Thông tư này.

2. Hình thức công khai

Việc công khai thông tin được thực hiện trên trang thông tin điện tử của doanh nghiệp hoặc trên các phương tiện thông tin đại chúng.

Điều 9. Quy định về cách thức công khai trên trang thông tin điện tử

Doanh nghiệp phải lập trang thông tin điện tử chậm nhất trong vòng sáu (06) tháng kể từ ngày Thông tư này có hiệu lực. Trang thông tin điện tử phải có chuyên mục riêng về nội dung công khai thông tin tài chính của doanh nghiệp. Doanh nghiệp có trách nhiệm cập nhật thông tin khi nội dung công khai thông tin tài chính của doanh nghiệp thay đổi.

Người chịu trách nhiệm công khai thông tin phải thông báo với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp về địa chỉ trang thông tin điện tử và mọi thay đổi liên quan đến địa chỉ này trong thời hạn ba (03) ngày làm việc kể từ ngày hoàn tất việc lập trang thông tin điện tử hoặc ngày thay đổi về địa chỉ trang thông tin điện tử này.

Trường hợp doanh nghiệp chưa có đủ điều kiện để vận hành trang thông tin điện tử trong vòng sáu (06) tháng kể từ ngày Thông tư này có hiệu lực thì phải đăng ký với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp để thực hiện việc công khai các nội dung thông tin quy định tại trang thông tin điện tử của chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp.

Điều 10. Thời gian công khai

Doanh nghiệp thực hiện công khai thông tin tài chính đối với những nội dung quy định tại khoản 1 Điều 5, khoản 1 Điều 7 Thông tư này chậm nhất là ngày 31/7 cùng năm đối với thông tin 6 tháng và ngày 30/4 năm sau đối với thông tin năm.

Thời gian công khai thông tin tài chính đối với các chủ nợ và nhà đầu tư thực hiện theo thỏa thuận giữa doanh nghiệp và chủ nợ, nhà đầu tư.

Thời gian công khai thông tin tài chính đối với công chúng được thực hiện trước ngày 30/4 năm sau.

Chương III

CÔNG KHAI THÔNG TIN CỦA CHỦ SỞ HỮU

Điều 11. Nội dung công khai

Chủ sở hữu thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 2 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP gồm:

1. Công bố đầy đủ nội dung Báo cáo giám sát tài chính và Báo cáo Kết quả giám sát tài chính được lập theo quy định tại khoản 3, khoản 4 Điều 4 Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính.

2. Công bố danh sách các doanh nghiệp bị đưa vào diện giám sát đặc biệt và danh sách các doanh nghiệp được đưa ra khỏi diện giám sát đặc biệt.

3. Công bố Quyết định giao chỉ tiêu đánh giá hàng năm của từng doanh nghiệp; kết quả thẩm định của chủ sở hữu về việc đánh giá hiệu quả hoạt động của doanh nghiệp và xếp loại hoạt động của viên chức quản lý doanh nghiệp theo quy định tại điểm b khoản 3 Điều 18 Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính.

Điều 12. Hình thức công khai

Chủ sở hữu thực hiện công khai trên trang thông tin điện tử của chủ sở hữu.

Điều 13. Thời gian công khai

1.Thời gian công khai thông tin đối với nội dung quy định tại khoản 1, khoản 2 Điều 11 Thông tư này là trước ngày 31/8 cùng năm đối với thông tin 6 tháng và trước ngày 31/5 năm sau đối với thông tin năm.

2.Thời gian công khai thông tin đối với nội dung quy định tại khoản 3 Điều 11 Thông tư này là trước ngày 31/8 năm sau.

Chương IV

CÔNG KHAI THÔNG TIN CỦA CƠ QUAN QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP

Điều 14. Nội dung và hình thức công khai

1. Bộ Tài chính thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 3 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP đối với các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước trong phạm vi cả nước.

Việc công khai thông tin được thực hiện trên trang điện tử của Bộ Tài chính.

2. Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương thực hiện công khai thông tin tài chính theo các nội dung quy định tại khoản 3 Điều 27 Quy chế ban hành kèm theo Nghị định số 61/2013/NĐ-CP đối với các doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước thuộc trách nhiệm của Ủy ban nhân dân cấp tỉnh.

Việc công khai thông tin được thực hiện trên trang điện tử của Sở Tài chính.

Điều 15. Thời gian công khai

1. Thời gian công khai thông tin được Bộ Tài chính thực hiện ngay sau khi có ý kiến chỉ đạo của Thủ tướng Chính phủ.

2. Thời gian công khai thông tin được Sở Tài chính thực hiện ngay sau khi có ý kiến chỉ đạo của Chủ tịch Ủy ban nhân dân cấp tỉnh.

Chương V

TRÁCH NHIỆM CỦA NGƯỜI CÔNG BỐ THÔNG TIN

Điều 16. Trách nhiệm công khai thông tin

1. Đối với doanh nghiệp:

Việc công khai thông tin do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công khai thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được ủy quyền công khai thông tin công bố.

2. Đối với chủ sở hữu và cơ quan quản lý tài chính doanh nghiệp:

Việc công khai thông tin do thủ trưởng cơ quan hoặc người được ủy quyền công khai thông tin thực hiện. Thủ trưởng cơ quan phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ thông tin do người được ủy quyền công khai thông tin công bố.

Điều 17. Trả lời chất vấn

1. Các tổ chức, cá nhân được tiếp nhận thông tin công khai tài chính theo quy định tại Thông tư này có quyền chất vấn về các nội dung công khai thông tin tài chính. Nội dung chất vấn được thể hiện bằng văn bản hoặc thông tin trên trang điện tử hoặc trao đổi trực tiếp với tổ chức, cá nhân được giao trách nhiệm công bố thông tin.

2. Tổ chức, cá nhân chịu trách nhiệm công khai thông tin và tổ chức, cá nhân được giao trách nhiệm công khai thông tin có trách nhiệm trả lời chất vấn về các nội dung đã công khai.

3. Các chất vấn phải được trả lời cho người chất vấn chậm nhất sau 10 ngày kể từ ngày tiếp nhận nội dung chất vấn. Trường hợp nội dung chất vấn phức tạp, cần nhiều thời gian để chuẩn bị trả lời thì phải hẹn ngày trả lời cụ thể cho người chất vấn nhưng tối đa không quá 45 ngày kể từ ngày tiếp nhận nội dung chất vấn.

4. Trường hợp không trả lời chất vấn; tổ chức, cá nhân phải giải trình rõ nguyên nhân với cơ quan có thẩm quyền cấp trên. Nếu do nguyên nhân chủ quan thì tổ chức, cá nhân phải bị xử lý theo quy định tại Điều 4 Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 18. Tổ chức thực hiện

Thông tư này có hiệu lực kể từ ngày 05/01/2014 và thay thế Thông tư số 29/2005/TT-BTC ngày 14/04/2005 của Bộ Tài chính hướng dẫn Quy chế công khai tài chính của doanh nghiệp nhà nước.

Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để có hướng dẫn xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- VP Chủ tịch nước;
- VP Tổng Bí thư;
- VP Quốc hội;
- Kiểm toán Nhà nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- VP TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Ngân hàng Nhà nước Việt Nam;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

Mẫu số 01

BIỂU MẪU CÔNG KHAI CÔNG CHÚNG

(Ban hành kèm theo Thông tư số 171/2013/TT-BTC ngày 20/11/2013 của Bộ Tài chính)

[Tên công ty]:

[Năm tài chính/ Kỳ báo cáo]:

I | Các thông tin về hiệu quả tài chính và kết quả sản xuất kinh doanh trong kỳ (năm)
1 | Báo cáo tài chính năm đã được kiểm toán
2 | Bảng cân đối kế toán - Mẫu số B01-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
3 | Báo cáo kết quả kinh doanh - Mẫu số B02-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
4 | Báo cáo lưu chuyển tiền tệ - Mẫu số B03-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
5 | Bản thuyết minh báo cáo tài chính - Mẫu số B09-DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính
II | Các thông tin về quản trị trong kỳ (năm)
 | Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến tài chính của doanh nghiệp trong kỳ như các quyết định dự án đầu tư, mua sắm tài sản, … (Nêu số quyết định/ Nghị quyết và tóm tắt nội dung quyết định).
III | Các thông tin về lao động và tiền lương
1 | Tiền lương người lao động
- | Số lượng lao động
- | Tiền lương bình quân tháng/ năm
2 | Tiền lương viên chức quản lý
- | Số lượng
- | Tiền lương bình quân tháng/ năm


TT 2013 - 187 hd thuc hien giai phap ve NSNN

BỘ TÀI CHÍNH -------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 187/2013/TT-BTC | Hà Nội, ngày 05 tháng 12 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 204/2013/NĐ-CP ngày 05

tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn

thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện

ngân sách nhà nước năm 2013, 2014

----------------------

Căn cứ Nghị quyết số 54/2013/QH13 của Quốc hội về điều chỉnh dự toán ngân sách nhà nước năm 2013;

Căn cứ Nghị quyết số 57/2013/QH13 của Quốc hội về dự toán ngân sách nhà nước năm 2014;

Căn cứ Nghị định số 204/2013/NĐ-CP ngày 05 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện Nghị định số 204/2013/NĐ-CP ngày 05 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014 như sau:

Điều 1. Thu vào ngân sách nhà nước đối với cổ tức được chia năm 2013 và năm 2014 cho phần vốn nhà nước tại công ty cổ phần có vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu

1. Cổ tức được chia cho phần vốn nhà nước tại công ty cổ phần do các Bộ, ngành, địa phương làm đại diện chủ sở hữu theo Nghị quyết của Đại hội đồng cổ đông và Hội đồng quản trị (nếu có) quy định tại Điều này gồm:

- Số cổ tức được chia theo quyết toán tài chính năm 2013 và năm 2014 (bao gồm cả số cổ tức tạm chia của năm 2013, năm 2014);

- Số cổ tức của các năm trước được chia trong năm 2013, năm 2014.

2. Số thu cổ tức nộp ngân sách nhà nước quy định tại Điều này được điều tiết 100% cho ngân sách Trung ương.

3. Việc khai, nộp ngân sách nhà nước đối với số cổ tức được chia cho phần vốn nhà nước theo quy định tại Điều này được thực hiện như sau:

a) Số cổ tức được chia cho phần vốn nhà nước theo quy định tại Điều này phải được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (gọi tắt là Quỹ) đặt tại Tổng công ty đầu tư và kinh doanh vốn nhà nước (gọi tắt là SCIC) chậm nhất là 10 ngày kể từ ngày ban hành Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị (nếu có). SCIC nộp vào ngân sách nhà nước chậm nhất không quá 03 ngày làm việc kể từ ngày thu tiền về Quỹ.

SCIC kê khai số cổ tức quy định tại điểm này với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp theo Tờ khai mẫu số 01/CTĐC và Bảng kê mẫu số 01-1/CTĐC ban hành kèm theo Thông tư này chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng thu được số cổ tức được chia vào Quỹ.

b) Đối với số cổ tức được chia cho phần vốn nhà nước quy định tại Điều này đã nộp về Quỹ kể từ ngày 01 tháng 01 năm 2013 đến hết ngày 10 tháng 12 năm 2013, SCIC nộp vào ngân sách nhà nước trước ngày 15 tháng 12 năm 2013, đồng thời sao gửi chứng từ nộp tiền cho cơ quan thuế cùng thời điểm nộp tiền vào ngân sách nhà nước.

4. Khoản thu ngân sách nhà nước đối với cổ tức được chia cho phần vốn nhà nước quy định tại Điều này được hạch toán vào chương tương ứng, mục 4050, tiểu mục 4054 của Mục lục ngân sách nhà nước hiện hành.

Điều 2. Thu ngân sách nhà nước đối với lợi nhuận còn lại của năm 2013 và năm 2014 sau khi trích nộp các quy theo quy định của pháp luật của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ

1. Doanh nghiệp thực hiện nộp ngân sách nhà nước phần lợi nhuận còn lại theo quy định tại Điều này gồm:

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế;

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tổng công ty nhà nước;

- Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong mô hình công ty mẹ - công ty con;

- SCIC.

2. Lợi nhuận còn lại năm 2013 và năm 2014 được xác định như sau:

a) Lợi nhuận còn lại của năm 2013 và năm 2014 của các doanh nghiệp quy định tại khoản 1 Điều này (trừ SCIC) là lợi nhuận sau khi đã nộp thuế hoặc tạm nộp thuế thu nhập doanh nghiệp theo quy định trừ đi các khoản phân phối, trích lập các quỹ theo thứ tự sau:

a.1) Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có).

a.2) Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế.

a.3) Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại tiết a.1 và tiết a.2 điểm này được trừ đi các khoản trích lập quỹ theo thứ tự sau:

- Khoản trích quỹ đầu tư phát triển theo tỷ lệ 30%.

- Khoản trích quỹ khen thưởng, phúc lợi theo quy định.

- Khoản trích quỹ thưởng viên chức quản lý doanh nghiệp theo quy định.

- Khoản trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có).

Riêng đối với năm 2013, doanh nghiệp đã tạm phân phối lợi nhuận và tạm trích lập các quỹ theo quy định của pháp luật trước thời điểm Thông tư này có hiệu lực thì phần lợi nhuận còn lại nộp ngân sách nhà nước 09 tháng đầu năm được xác định theo thực tế đã tạm phân phối, tạm trích lập các quỹ. Khi quyết toán năm 2013, doanh nghiệp xác định lại khoản lợi nhuận nộp ngân sách nhà nước trên cơ sở mức phân phối, trích lập các quỹ theo quy định tại điểm này và được trừ khoản chi từ lợi nhuận sau thuế theo Quyết định của Thủ tướng Chính phủ (nếu có).

b) Lợi nhuận còn lại của năm 2013 và năm 2014 của SCIC là lợi nhuận sau khi đã nộp thuế hoặc tạm nộp thuế thu nhập doanh nghiệp theo quy định trừ đi các khoản phân phối, trích lập các quỹ theo thứ tự sau:

- Thực hiện phân phối lợi nhuận theo quy định tại điểm a và điểm b khoản 1 Điều 34 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ;

- Khoản trích lập quỹ đầu tư phát triển theo tỷ lệ 30%;

- Khoản trích lập quỹ thưởng viên chức quản lý, quỹ khen thưởng, phúc lợi theo quy định;

- Khoản trích lập quỹ thưởng thành tích bán vốn theo mức 10% tính trên phần chênh lệch của tổng tiền thu bán vốn tiếp nhận trong năm trừ đi giá vốn được xác định lại theo Quy định tại Điều 8 Nghị định số 151/2013/NĐ-CP, chi phí bán vốn và thuế thu nhập doanh nghiệp nhưng không quá 03 tháng lương thực hiện.

Đối với SCIC ngoài việc thực hiện thu, nộp vào ngân sách khoản lợi nhuận quy định tại khoản này còn có trách nhiệm nộp vào ngân sách khoản lợi nhuận thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

3. Điều tiết ngân sách nhà nước:

a) Lợi nhuận nộp ngân sách nhà nước quy định tại Điều này của các tập đoàn, tổng công ty do Nhà nước nắm giữ 100% vốn điều lệ và các doanh nghiệp thuộc Trung ương quản lý được điều tiết 100% cho ngân sách trung ương.

b) Lợi nhuận nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp 100% vốn nhà nước do Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thành lập và quản lý được điều tiết 100% cho ngân sách địa phương.

4. Khai, nộp ngân sách nhà nước:

Căn cứ số liệu trên Tờ khai thuế thu nhập doanh nghiệp, doanh nghiệp thực hiện khai, nộp vào ngân sách nhà nước trước ngày 10 tháng 12 năm 2013 đối với số lợi nhuận phải nộp ngân sách nhà nước tạm tính 09 tháng đầu năm 2013. Khi quyết toán năm 2013, doanh nghiệp nộp số còn lại chậm nhất vào ngày 31 tháng 3 năm 2014.

Số phải nộp ngân sách nhà nước năm 2014 kê khai, nộp theo thời điểm kê khai, nộp thuế thu nhập doanh nghiệp tạm tính quý và thời điểm quyết toán thuế thu nhập doanh nghiệp năm 2014.

Trường hợp quyết toán năm 2013 và năm 2014 nếu phát sinh số đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được hoàn lại số tiền đã nộp thừa hoặc được giảm trừ vào số phải nộp của kỳ tiếp theo.

Doanh nghiệp quy định tại khoản 1 Điều này (trừ SCIC) kê khai tạm tính và kê khai quyết toán với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp số lợi nhuận còn lại quy định tại Điều này theo Tờ khai mẫu số 02A/TT-LNCL (đối với khai tạm tính) và Tờ khai mẫu số 02A/QT-LNCL (đối với khai quyết toán) ban hành kèm theo Thông tư này.

Đối với số lợi nhuận còn lại của SCIC quy định tại điểm b khoản 2 Điều này, SCIC thực hiện kê khai tạm tính và kê khai quyết toán với Cục thuế nơi SCIC kê khai, nộp thuế thu nhập doanh nghiệp theo Tờ khai mẫu số 02B/TT-LNCL (đối với khai tạm tính) và Tờ khai mẫu số 02B/QT-LNCL (đối với khai quyết toán) ban hành kèm theo Thông tư này.

Đối với khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu, SCIC thực hiện kê khai với cơ quan thuế nơi kê khai, nộp thuế thu nhập doanh nghiệp theo tờ khai mẫu số 02C/LNCL, bảng kê 02C-1/LNCL và bảng kê 02C-2/LNCL ban hành kèm theo Thông tư này đồng thời sao gửi bảng kê 02C-2/LNCL cho Cục Thuế tỉnh, thành phố nơi công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu kê khai, nộp thuế thu nhập doanh nghiệp.

Căn cứ bảng kê 02C-2/LNCL, SCIC lập giấy nộp tiền cho từng địa phương nơi được điều tiết khoản lợi nhuận còn lại của các doanh nghiệp 100% vốn nhà nước do UBND tỉnh, thành phố trực thuộc trung ương thành lập và quản lý. Trên chứng từ nộp tiền phải ghi rõ nộp vào tài khoản thu ngân sách nhà nước tại Kho bạc nhà nước cấp tỉnh nơi địa phương được điều tiết nguồn thu.

5. Khoản thu ngân sách nhà nước đối với phần lợi nhuận còn lại quy định tại Điều này được hạch toán vào chương tương ứng, mục 1150, tiểu mục 1151 của Mục lục ngân sách nhà nước hiện hành.

Điều 3. Thu, sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí năm 2013, 2014.

1. Thu ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà được chia từ liên doanh Việt - Nga "Vietsovpetro" và các hợp đồng phân chia sản phẩm dầu khí, tiền đọc, sử dụng tài liệu dầu khí phát sinh năm 2013 và 2014.

Việc xác định, kê khai, nộp ngân sách nhà nước và quyết toán phần lãi nước chủ nhà và tiền đọc, sử dụng tài liệu dầu khí quy định tại khoản này được thực hiện theo quy định tại Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ về ban hành Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam và Thông tư số 56/2008/TT-BTC ngày 26 tháng 3 năm 2008 hướng dẫn thực hiện kê khai, nộp và quyết toán các khoản thu của Nhà nước quy định tại Điều 18 Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam ban hành kèm theo Nghị định số 142/2007NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ.

Riêng năm 2013, PVN khai, nộp ngân sách nhà nước 75% tiền lãi dầu, khí nước chủ nhà, tiền đọc, sử dụng tài liệu thực tế phát sinh của 11 tháng đầu năm trước ngày 10 tháng 12 năm 2013 và số thực tế phát sinh còn lại của năm 2013 trước ngày 31 tháng 12 năm 2013.

2. Số tiền còn lại (25%) để lại cho Tập đoàn dầu khí Việt Nam đầu tư các dự án dầu khí trọng điểm và bổ sung một phần vào Quỹ tìm kiếm, thăm dò dầu khí.

Việc sử dụng tiền lãi dầu, khí nước chủ nhà được chia và tiền đọc, sử dụng tài liệu dầu khí còn lại (25%) nêu trên được thực hiện theo quy định tại Quy chế quản lý tài chính của Công ty mẹ - Tập đoàn dầu khí Việt Nam ban hành kèm theo Nghị định số 142/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ, Quyết định của Thủ tướng Chính phủ và quy định của pháp luật khác liên quan.

Điều 4. Sử dụng quỹ dự trữ tài chính của địa phương để bù đắp giảm thu ngân sách địa phương

1. Ủy ban nhân dân cấp tỉnh được phép sử dụng không quá 70% số dư quỹ dự trữ tài chính của địa phương để bù đắp phần giảm thu ngân sách địa phương năm 2013 trong trường hợp bị hụt thu cân đối ngân sách địa phương mà sau khi đã huy động các nguồn lực tài chính của địa phương và sắp xếp, bố trí lại các nhiệm vụ chi ngân sách vẫn không bù đắp đủ nguồn.

2. Việc quyết định sử dụng quỹ dự trữ tài chính của địa phương được thực hiện theo quy định của pháp luật về ngân sách nhà nước hiện hành và quy định tại khoản 1 Điều này.

Điều 5. Miễn thuế (thuế giá trị gia tăng, thuế thu nhập cá nhân) và thuế thu nhập doanh nghiệp trong năm 2013 và 2014 đối với hộ, cá nhân và tổ chức

1. Miễn thuế khoán giá trị gia tăng năm 2013, năm 2014 đối với:

a) Hộ kinh doanh, cá nhân kinh doanh nhà trọ, phòng trọ cho thuê đối với công nhân, người lao động, sinh viên, học sinh;

b) Hộ, cá nhân chăm sóc trông giữ trẻ;

c) Hộ kinh doanh, cá nhân kinh doanh cung ứng suất ăn ca cho công nhân.

Hộ, cá nhân kinh doanh thuộc diện được miễn thuế theo quy định tại Khoản 1 Điều này phải đảm bảo các điều kiện sau:

- Thuộc đối tượng nộp thuế GTGT theo phương pháp khoán;

- Cam kết giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề. Trường hợp hộ, cá nhân kinh doanh bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 thì mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm trước liền kề của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2013.

- Niêm yết công khai giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca tại cơ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế quản lý trực tiếp biết về việc đã thực hiện mức giá không cao hơn mức giá tháng 12 năm trước liền kề ngay từ ngày 01 tháng 01 năm 2013.

Căn cứ sổ bộ thuế năm 2013 đã được duyệt, cơ quan thuế có trách nhiệm lập danh sách hộ, cá nhân kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo Ủy ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế và thông báo cho hộ, cá nhân kinh doanh biết.

Trường hợp hộ, cá nhân kinh doanh thuộc đối tượng được miễn thuế khoán thuế GTGT năm 2013 đã nộp số tiền thuế khoán thuế GTGT các tháng của năm vào ngân sách nhà nước thì được xác định là nộp thừa thuế GTGT và được hoàn lại số thuế khoán thuế GTGT đã nộp hoặc được bù trừ với số thuế khoán thuế GTGT phải nộp của năm sau.

Đối với trường hợp hoàn thuế, cơ quan thuế lập danh sách các hộ, cá nhân kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng hộ, cá nhân kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế.

Trường hợp kiểm tra, thanh tra phát hiện hộ, cá nhân kinh doanh không thực hiện đúng cam kết về giá nêu trên thì hộ, cá nhân không được miễn thuế và bị truy thu số tiền thuế đã miễn và tiền chậm nộp tính trên số tiền thuế đã được miễn theo quy định của pháp luật về quản lý thuế.

2. Miễn thuế giá trị gia tăng phải nộp phát sinh năm 2013 và năm 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức (không bao gồm hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng, hoạt động kinh doanh khác).

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế giá trị gia tăng theo quy định tại Khoản 2 Điều này phải đáp ứng điều kiện:

- Được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật;

- Kê khai, nộp thuế giá trị gia tăng theo phương pháp khấu trừ;

- Cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề đối với doanh nghiệp, tổ chức đã hoạt động kinh doanh từ năm 2012 trở về trước; đối với doanh nghiệp, tổ chức bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 mức giá cung ứng suất ăn ca không được cao hơn mức giá đã thực hiện tháng 12 năm trước liền kề của doanh nghiệp, tổ chức cung ứng suất ăn ca đã hoạt động từ trước năm 2012 trên cùng địa bàn.

- Công khai niêm yết giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh và thông báo cho chính quyền xã, phường nơi kinh doanh và cơ quan thuế trực tiếp quản lý.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh thì phải thực hiện kê khai riêng doanh thu, thuế giá trị gia tăng đầu vào, thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca để xác định số thuế giá trị gia tăng phải nộp phát sinh được miễn năm 2013 và năm 2014 của hoạt động cung ứng suất ăn ca cho công nhân.

- Số thuế giá trị gia tăng phải nộp phát sinh của từng tháng trong năm 2013 và năm 2014 được miễn được xác định như sau:

Số thuế GTGT phải nộp của hoạt động cung ứng suất ăn ca cho công nhân

=

Số thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân

-

Số thuế GTGT đầu vào được khấu trừ của hoạt động cung ứng suất ăn ca cho công nhân

Trong đó:

a) Số thuế giá trị gia tăng đầu ra của hoạt động cung ứng suất ăn ca cho công nhân bằng (=) Tổng số thuế giá trị gia tăng của suất ăn ca cho công nhân bán ra ghi trên hóa đơn giá trị gia tăng.

Thuế giá trị gia tăng ghi trên hóa đơn giá trị gia tăng bằng (=) giá tính thuế của suất ăn ca cho công nhân bán ra nhân (x) với thuế suất thuế giá trị gia tăng (10%).

b) Xác định thuế giá trị gia tăng đầu vào được khấu trừ

- Thuế giá trị gia tăng đầu vào của hàng hóa, dịch vụ dùng cho hoạt động cung ứng suất ăn ca cho công nhân được khấu trừ toàn bộ.

- Thuế GTGT đầu vào của tài sản cố định, hàng hóa, dịch vụ sử dụng cho hoạt động cung ứng suất ăn ca cho công nhân nếu hạch toán riêng được thì thuế GTGT đầu vào được khấu trừ được xác định theo số hạch toán riêng. Trường hợp không hạch toán riêng được thì thuế đầu vào được khấu trừ theo tỷ lệ (%) giữa doanh số hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh số chịu thuế giá trị gia tăng của hàng hóa, dịch vụ bán ra.

Trường hợp doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện nhiều hoạt động kinh doanh và không hạch toán riêng được doanh thu, thuế giá trị gia tăng đầu vào, đầu ra của hoạt động cung ứng suất ăn ca và các hoạt động kinh doanh hàng hóa, dịch vụ khác nên không xác định được chính xác số thuế giá trị gia tăng phải nộp được miễn của tháng phát sinh thì số thuế giá trị gia tăng được miễn được xác định như sau:

Thuế GTGT được miễn

=

Số thuế GTGT phát sinh phải nộp theo Tờ khai của tháng phát sinh

x

Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân

Tổng doanh thu hàng hóa, dịch vụ chịu thuế GTGT

Trong đó:

Số thuế GTGT phát sinh phải nộp

=

Tổng số thuế GTGT đầu ra

-

Tổng số thuế GTGT đầu vào được khấu trừ phát sinh của kỳ tính thuế (không bao gồm số thuế GTGT âm kỳ trước chuyển sang)

Trường hợp doanh nghiệp, tổ chức không phát sinh số thuế giá trị gia tăng phải nộp theo công thức trên (tức doanh nghiệp, tổ chức có số thuế giá trị gia tăng phát sinh âm) thì không thực hiện miễn thuế giá trị gia tăng.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế nếu chưa kê khai miễn số thuế GTGT phải nộp từ ngày 01 tháng 01 năm 2013 thì thực hiện kê khai bổ sung điều chỉnh. Sau khi kê khai số thuế được miễn nếu có số thuế nộp thừa được bù trừ vào số thuế GTGT phải nộp của hoạt động khác hoặc số thuế GTGT phải nộp của kỳ tính thuế tiếp theo hoặc đề nghị hoàn thuế theo quy định.

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế phải hạch toán số thuế giá trị gia tăng phải nộp được miễn vào thu nhập khác khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

Trường hợp qua thanh tra, kiểm tra phát hiện doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân thực hiện không đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế giá trị gia tăng phải nộp. Trường hợp không được miễn thuế mà đã kê khai miễn thuế thì bị truy thu số tiền thuế đã miễn và tiền chậm nộp tính trên số tiền thuế đã được miễn theo quy định của pháp luật về quản lý thuế.

Thủ tục hồ sơ khai thuế GTGT thực hiện theo hướng dẫn tại Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính và Phụ lục Miễn thuế giá trị gia tăng (Mẫu số 03/MT-GTGT ban hành kèm theo Thông tư này).

- Chỉ tiêu 07 "Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn" trên Phụ lục Mẫu số 03/MT-GTGT được tổng hợp vào chỉ tiêu 38 "Điều chỉnh tăng thuế GTGT còn được khấu trừ của các kỳ trước" trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 ngày 11 năm 2013 của Bộ Tài chính.

- Trường hợp khai bổ sung thuế GTGT được miễn của các tháng trước thì tổng hợp các chỉ tiêu 07 của các Phụ lục Mẫu số 03/MT-GTGT của các tháng trước lên chỉ tiêu 38 "Điều chỉnh tăng thuế GTGT còn được khấu trừ của các kỳ trước" trên Tờ khai thuế GTGT Mẫu số 01/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính.

3. Miễn thuế khoán thuế thu nhập cá nhân năm 2013 và năm 2014 đối với hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân

Miễn số thuế khoán thuế thu nhập cá nhân từ ngày 01 tháng 01 năm 2013 đến hết ngày 31 tháng 12 năm 2014 đối với hộ, cá nhân kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân với điều kiện giữ ổn định mức giá cho thuê nhà trọ, phòng trọ, giá chăm sóc trông giữ trẻ, giá cung ứng suất ăn ca cho công nhân không cao hơn mức giá tháng 12 năm trước liền kề.

Trường hợp hộ, cá nhân kinh doanh mới bắt đầu hoạt động kinh doanh từ năm 2013, năm 2014 mức giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân không được cao hơn mức giá tháng 12 năm 2012 của hộ, cá nhân kinh doanh cùng ngành nghề, cùng địa bàn đã hoạt động từ trước năm 2013.

Kê khai thuế đối với hộ, cá nhân kinh doanh nộp thuế theo phương pháp khoán được miễn thuế:

Hộ, cá nhân kinh doanh cho công nhân, người lao động, sinh viên, học sinh thuê nhà trọ, phòng trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân thuộc diện miễn thuế theo quy định tại Khoản 3 Điều này được miễn toàn bộ số thuế phải nộp năm 2013 và năm 2014.

Hộ, cá nhân kinh doanh phải niêm yết công khai giá cho thuê nhà trọ, phòng trọ; giá chăm sóc trông giữ trẻ và giá cung ứng suất ăn ca cho công nhân tại trụ sở kinh doanh không cao hơn mức giá tháng 12 năm trước liền kề. Hộ, cá nhân kinh doanh phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp và chính quyền cấp phường, xã đã thực hiện giá không cao hơn giá tháng 12 năm trước liền kề ngay từ ngày 01 tháng 01 năm 2013.

Hộ, cá nhân kinh doanh được miễn thuế không phải kê khai lại tờ khai thuế. Cơ quan thuế có trách nhiệm lập danh sách hộ, cá nhân kinh doanh cho thuê phòng trọ, nhà trọ; chăm sóc trông giữ trẻ; cung ứng suất ăn ca cho công nhân và số thuế được miễn, báo cáo Ủy ban nhân dân cùng cấp và cơ quan thuế cấp trên trực tiếp để theo dõi, kiểm tra. Đồng thời niêm yết công khai tại trụ sở cơ quan thuế và thông báo cho hộ, cá nhân kinh doanh biết.

Trường hợp cơ quan thuế và các cơ quan quản lý nhà nước khác có chức năng thanh tra, kiểm tra phát hiện hộ, cá nhân kinh doanh trong năm 2013, năm 2014 không thực hiện đúng giá thì hộ, cá nhân kinh doanh không được miễn thuế hoặc hoàn số thuế đã nộp Ngân sách Nhà nước, số thuế đã được miễn hoặc hoàn sẽ bị truy thu và phạt về hành vi vi phạm về thuế theo quy định của pháp luật về quản lý thuế.

Trường hợp hộ, cá nhân kinh doanh nhà trọ, phòng trọ, chăm sóc trông giữ trẻ, cung ứng suất ăn ca cho công nhân thuộc diện được miễn thuế theo quy định tại Khoản 3 Điều này đã nộp số thuế thu nhập cá nhân quý I, quý II năm 2013 (kể cả trường hợp đã nộp thuế quý III năm 2013 do chưa nhận được thông báo miễn thuế của cơ quan thuế) vào Ngân sách nhà nước thì được hoàn lại số thuế đã nộp. Cơ quan Thuế trực tiếp quản lý lập danh sách các hộ, cá nhân kinh doanh được hoàn thuế theo từng địa bàn xã, phường và ban hành Quyết định hoàn thuế cho từng hộ, cá nhân kinh doanh.

Cơ quan thuế có trách nhiệm niêm yết công khai danh sách các hộ, cá nhân kinh doanh nhà trọ, phòng trọ; chăm sóc, trông giữ trẻ; cung ứng suất ăn ca cho công nhân được hoàn thuế tại trụ sở cơ quan thuế.

4. Miễn thuế thu nhập doanh nghiệp

Miễn thuế thu nhập doanh nghiệp phải nộp phát sinh năm 2013, năm 2014 đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân của doanh nghiệp, tổ chức có hoạt động cung ứng suất ăn ca.

a) Điều kiện áp dụng miễn thuế:

Doanh nghiệp, tổ chức được miễn thuế TNDN theo quy định tại Điều này là đơn vị được thành lập và hoạt động theo pháp luật Việt Nam; thực hiện chế độ kế toán, hóa đơn, chứng từ theo quy định của pháp luật và nộp thuế theo kê khai

Doanh nghiệp, tổ chức cung ứng suất ăn ca cho công nhân được miễn thuế theo quy định tại Điều này và phải cam kết giữ ổn định mức giá cung ứng suất ăn ca trong năm 2013 và năm 2014 không cao hơn mức giá tháng 12 năm trước liền kề. Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện doanh nghiệp, tổ chức không thực hiện đúng cam kết về giá thì doanh nghiệp, tổ chức không được miễn thuế theo quy định tại Khoản 4 Điều này.

b) Xác định số thuế được miễn như sau:

- Trường hợp doanh nghiệp, tổ chức xác định được cụ thể doanh thu, chi phí và thu nhập chịu thuế của hoạt động cung ứng suất ăn ca cho công nhân năm 2013, năm 2014 thì số thuế thu nhập doanh nghiệp được miễn của năm 2013, năm 2014 đối với hoạt động cung ứng suất ăn ca cho công nhân được xác định trên cơ sở số thuế thu nhập doanh nghiệp thực tế phát sinh phải nộp năm 2013, năm 2014 mà doanh nghiệp, tổ chức xác định được.

- Trường hợp trong kỳ tính thuế năm 2013, năm 2014 doanh nghiệp, tổ chức không hạch toán riêng thu nhập từ hoạt động cung ứng suất ăn ca cho công nhân và thu nhập từ hoạt động sản xuất kinh doanh không được hưởng ưu đãi thuế thì phần thu nhập của hoạt động cung ứng suất ăn ca cho công nhân được miễn thuế năm 2013, năm 2014 xác định bằng (=) tổng thu nhập chịu thuế của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) nhân (x) với tỷ lệ phần trăm (%) của doanh thu hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động sản xuất kinh doanh (không bao gồm thu nhập khác) của doanh nghiệp, tổ chức trong năm 2013, năm 2014.

- Số thuế thu nhập doanh nghiệp được miễn đối với thu nhập của hoạt động cung ứng suất ăn ca cho công nhân không bao gồm số thuế tính trên thu nhập từ hoạt động cung ứng suất ăn cho doanh nghiệp vận tải, hàng không để phục vụ khách hàng và số thuế tính trên thu nhập của hoạt động kinh doanh khác.

c) Kê khai thuế:

Doanh nghiệp, tổ chức thuộc đối tượng được miễn thuế theo quy định tại Điều này thực hiện kê khai số thuế miễn theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Doanh nghiệp, tổ chức phải lập Phụ lục Miễn, giảm thuế TNDN (Mẫu số 04/MT-TNDN ban hành kèm theo Thông tư này) và gửi đến cơ quan thuế quản lý trực tiếp, trong đó xác định rõ: Trường hợp doanh nghiệp, tổ chức thuộc đối tượng được giảm thuế, miễn thuế thu nhập doanh nghiệp và số thuế thu nhập doanh nghiệp được giảm thuế, miễn thuế. Đồng thời kê khai tổng hợp số thuế được giảm, miễn vào chỉ tiêu mã số [35] trên tờ khai mẫu số 01A/TNDN hoặc chỉ tiêu mã số [30] trên tờ khai mẫu số 01B/TNDN, chỉ tiêu mã số [C12] trên tờ khai mẫu số 03/TNDN (ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 06 tháng 11 năm 2013 của Bộ Tài chính).

Trường hợp doanh nghiệp, tổ chức đã thực hiện việc kê khai theo quy định nhưng chưa kê khai để được miễn thuế theo quy định tại Điều này thì được khai bổ sung hồ sơ khai thuế.

Trường hợp doanh nghiệp, tổ chức có thực hiện kê khai bổ sung quý I/2013, quý II/2013 thì hồ sơ khai bổ sung miễn, giảm thuế thu nhập doanh nghiệp gồm: Tờ khai thuế thu nhập doanh nghiệp tạm tính quý I/2013 và quý II/2013 đã bổ sung số thuế được miễn, giảm; Phụ lục Miễn, giảm thuế TNDN quý I/2013 và quý II/2013 tại Khoản 1 nêu trên.

Hồ sơ khai thuế bổ sung được nộp cho cơ quan thuế vào bất cứ ngày làm việc nào, không phụ thuộc vào thời hạn nộp hồ sơ khai thuế của lần tiếp theo nhưng phải trước khi cơ quan thuế, cơ quan có thẩm quyền công bố quyết định kiểm tra thuế, thanh tra thuế tại trụ sở người nộp thuế.

Trường hợp doanh nghiệp, tổ chức thuộc diện được miễn thuế theo quy định đã kê khai, nộp số thuế được miễn của quý I, quý II năm 2013 vào ngân sách nhà nước thì được bù trừ số thuế được miễn vào số thuế còn phải nộp quý III, quý IV năm 2013 và số chênh lệch còn phải nộp theo quyết toán thuế năm 2013 của các hoạt động kinh doanh khác. Trường hợp chưa bù trừ hết với số phải nộp thêm sau quyết toán thuế năm 2013 thì doanh nghiệp, tổ chức có thể đề nghị bù trừ với số phải nộp của năm tiếp theo hoặc đề nghị hoàn thuế theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp của thời gian được miễn thuế theo quy định tại Điều này mà lớn hơn số thuế đơn vị tự kê khai (kể cả trường hợp doanh nghiệp, tổ chức thuộc đối tượng được miễn thuế thu nhập doanh nghiệp theo quy định tại Thông tư này đã kê khai nhưng chưa xác định số thuế thu nhập doanh nghiệp được miễn) thì doanh nghiệp, tổ chức được miễn thuế thu nhập doanh nghiệp phải nộp theo quy định tại Thông tư này (kể cả số thuế thu nhập doanh nghiệp phát hiện tăng thêm và số thuế thu nhập doanh nghiệp thuộc đối tượng được miễn thuế theo quy định tại Thông tư này nhưng chưa xác định số thuế miễn).

Trường hợp cơ quan có thẩm quyền kiểm tra, thanh tra phát hiện số thuế thu nhập doanh nghiệp miễn thuế theo quy định tại Điều này nhỏ hơn so với đơn vị tự kê khai thì doanh nghiệp, tổ chức chỉ miễn thuế thu nhập doanh nghiệp theo số thuế thu nhập doanh nghiệp do kiểm tra, thanh tra phát hiện.

Tùy theo mức độ vi phạm của doanh nghiệp, tổ chức, cơ quan có thẩm quyền kiểm tra, thanh tra áp dụng các mức xử phạt vi phạm pháp luật về thuế theo quy định.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể ngày 05 tháng 12 năm 2013.

Điều 7. Trách nhiệm thi hành

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn nhà nước đầu tư tại các doanh nghiệp kiểm tra, đôn đốc doanh nghiệp nộp các khoản thu ngân sách nhà nước theo quy định tại Thông tư này; doanh nghiệp sao gửi chứng từ nộp tiền về Tổng cục Thuế, SCIC để phối hợp đôn đốc, theo dõi, kiểm tra việc thu nộp.

2. Trách nhiệm của cơ quan Thuế các cấp:

- Đôn đốc, thu kịp thời các khoản nộp ngân sách nhà nước của các doanh nghiệp quy định tại khoản 1 Điều 1, khoản 1 và khoản 2 Điều 2 Thông tư này;

- Phối hợp với các cơ quan, doanh nghiệp và cá nhân liên quan để đôn đốc, kiểm tra việc thu nộp vào ngân sách nhà nước đối với những khoản nộp vào ngân sách nhà nước theo quy định tại Thông tư này;

- Tổ chức thực hiện và hướng dẫn các tổ chức, hộ, cá nhân thuộc diện được miễn thuế khoán để thực hiện việc miễn thuế theo quy định tại Thông tư này.

3. Trách nhiệm của các doanh nghiệp (trừ SCIC):

a) Công ty cổ phần có vốn nhà nước do Bộ, ngành địa phương đại diện chủ sở hữu, công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương đại diện chủ sở hữu có trách nhiệm nộp số cổ tức, lợi nhuận phải nộp ngân sách nhà nước về Quỹ theo quy định Thông tư này đồng thời gửi kèm theo thông báo về khoản nộp (bao gồm cả thông tin về tên doanh nghiệp, mã số thuế) cho SCIC để theo dõi, đối chiếu.

b) Doanh nghiệp quy định tại khoản 1 Điều 2 Thông tư này (trừ SCIC) có trách nhiệm đôn đốc, thu cổ tức và phần lợi nhuận được chia từ phần vốn của doanh nghiệp đầu tư vào doanh nghiệp khác; và nộp phần lợi nhuận phải nộp ngân sách nhà nước của doanh nghiệp theo quy định tại Thông tư này.

4. Trách nhiệm của SCIC:

- Đôn đốc, thu về Quỹ các khoản cổ tức được chia cho phần vốn nhà nước tại các công ty cổ phần có vốn nhà nước và phần lợi nhuận phải nộp ngân sách của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do các Bộ, ngành, địa phương là đại diện chủ sở hữu theo quy định tại Thông tư này.

- Nộp ngân sách nhà nước các khoản thu về Quỹ và phần lợi nhuận phải nộp ngân sách nhà nước của SCIC theo quy định tại Thông tư này.

- Phối hợp với các cơ quan thuế để đôn đốc thu vào ngân sách khoản lợi nhuận còn lại của các doanh nghiệp khác quy định tại Thông tư này.

5. Tập đoàn dầu khí quốc gia Việt Nam, các đơn vị khai thác hoặc nhà thầu Việt Nam được Tập đoàn dầu khí quốc gia Việt Nam ủy quyền kê khai, nộp thuế có trách nhiệm thực hiện kê khai, nộp vào ngân sách nhà nước 75% phần lãi nước chủ nhà, tiền đọc, sử dụng tài liệu dầu khí theo quy định tại Thông tư này.

6. Hội đồng thành viên tại các tập đoàn, tổng công ty nhà nước có trách nhiệm chỉ đạo Người đại diện theo ủy quyền phần vốn của doanh nghiệp đầu tư tại doanh nghiệp khác đôn đốc doanh nghiệp:

- Tạm nộp lợi nhuận, cổ tức 09 tháng đầu năm 2013 và cả năm 2013, năm 2014 tại công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên về công ty mẹ để nộp vào ngân sách nhà nước theo quy định tại Thông tư này.

- Tổ chức Đại hội đồng cổ đông đúng quy định, thực hiện phân phối lợi nhuận, chia cổ tức và nộp kịp thời cổ tức được chia về tập đoàn, tổng công ty nhà nước nắm giữ 100% vốn điều lệ.

7. Hội đồng tư vấn thuế xã, phường phối hợp với cơ quan quản lý nhà nước về giá ở địa phương xác nhận và theo dõi, kiểm tra việc thực hiện cam kết giữ ổn định giá của hộ, cá nhân kinh doanh và doanh nghiệp quy định tại Điều 5 Thông tư này.

8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan, tổ chức, cá nhân liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, CST (TN).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Vũ Thị Mai

Mẫu số: 01/CTĐC

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: lần phát sinh………….

Tháng……… năm………

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
I | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) ([21]=[22]+[23]+[24]) | [21] |
1 | Số cổ tức tạm chia của năm 2013/2014 | [22] |
2 | Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 | [23] |
3 | Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014 | [24] |
II | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu và phải nộp NSNN) ([25] = [26] + [27]) | [25] |
1 | Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013 | [26] |
2 | Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014 | [27] |
III | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC còn phải thu) ([28] = [21] - [25]) | [28] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn kê khai một số chỉ tiêu trên tờ khai:

- [01]: Kỳ kê khai: theo lần phát sinh hoặc theo tháng

+ Đối với số cổ tức nộp ngân sách nhà nước theo quy định tại điểm b khoản 3 Điều 1 Thông tư này thì thời hạn kê khai trước ngày 15/12/2013

+ Đối với khoản cổ tức nộp ngân sách nhà nước theo quy định tại điểm a khoản 3 Điều 1 Thông tư này thì thực hiện khai hàng tháng chậm nhất là ngày thứ hai mươi của tháng tiếp theo tháng thu được số cổ tức được chia vào quỹ theo quy định

- [21]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) ([21]=[22]+[23]+[24]), chỉ tiêu này bằng tổng cột (5) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [22]: Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014, chỉ tiêu này bằng tổng cột (6) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [23]: Số cổ tức tạm chia của năm 2013/2014, chỉ tiêu này bằng tổng cột (7) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [24]: Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014, chỉ tiêu này bằng tổng cột (8) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [25]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu và phải nộp NSNN) ([25] = [26] + [27]),chi tiêu này bằng tổng cột (9) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [26]: Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013, chỉ tiêu này bằng tổng cột (10) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [27]: Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014, chỉ tiêu này bằng tổng cột (11) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

- [28]: Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC còn phải thu) ([28] = [21] - [25]), chỉ tiêu này bằng tổng cột (12) trên bảng kê 01-1/CTĐC gửi kèm tờ khai 01/CTĐC

Mẫu số: 01-1/CTĐC

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

BẢNG KÊ CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC NHẬN ĐƯỢC THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo Tờ khai cổ tức được chia cho phần vốn nhà nước theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 01/CTĐC)

[01] Kỳ kê khai: lần phát sinh…………….

Tháng……….. năm…………

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

STT | Tên doanh nghiệp | MST | Tỷ lệ vốn góp của nhà nước | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được (SCIC phải thu) |  |  |  | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được đã nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đặt tại SCIC (SCIC đã thu) |  |  | Số cổ tức được chia cho phần vốn nhà nước của doanh nghiệp cổ phần có vốn nhà nước do Bộ, ngành địa phương làm đại diện chủ sở hữu nhận được chưa nộp vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp (SCIC còn phải thu)
 |  |  |  | Tổng cộng | Số cổ tức tạm chia của năm 2013/2014 | Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 | Số cổ tức của các năm trước năm 2013 được chia trong năm 2013/2014 | Tổng cộng | Số cổ tức được chia đã nộp vào Quỹ kể từ ngày 1/1/2013 đến hết ngày 10/12/2013 | Số cổ tức được chia đã nộp vào Quỹ từ ngày 11/12/2013 đến ngày 31/12/2014 |
(1) | (2) | (3) | (4) | (5)=(6)+(7)+(8) | (6) | (7) | (8) | (9)=(10)+(11) | (10) | (11) | (12) = (5) - (9)

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Ghi chú:

(7) Số cổ tức còn lại được chia theo quyết toán tài chính năm 2013/2014 bằng số cổ tức được chia theo quyết toán tài chính năm 2013/2014, trừ đi số cổ tức đã tạm chia của năm 2013/2014

Mẫu số: 02A/TT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN TẠM TÍNH THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ (trừ SCIC)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm….

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+…+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Quỹ đầu tư phát triển | [25] |
2.4 | Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Quỹ thưởng Viên chức quản lý doanh nghiệp | [27] |
2.6 | Trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có) | [28] |
3 | Lợi nhuận còn lại phải nộp NSNN ([29]=[21]-[22]) | [29] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai thuế thu nhập doanh nghiệp tạm tính quý tương ứng của kỳ kê khai

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ, xác định bằng công thức: [22]=[23]+[24]+...+[28]

- Chỉ tiêu [23], [24], ..., [28]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ

- Chỉ tiêu [29]: là lợi nhuận còn lại phải nộp NSNN trong kỳ, được xác định bằng công thức: [29]=[21]-[22]

Mẫu số: 02A/QT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho các Tập đoàn, Tổng công ty do Nhà nước sở hữu 100% vốn điều lệ (trừ SCIC)

[01] Kỳ kê khai: Năm….

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+…+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Quỹ đầu tư phát triển | [25] |
2.4 | Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Quỹ thưởng Viên chức quản lý doanh nghiệp | [27] |
2.6 | Trích các quỹ đặc thù từ lợi nhuận sau thuế theo quy định của Chính phủ, Thủ tướng Chính phủ (nếu có) | [28] |
3 | Lợi nhuận còn lại phải nộp NSNN ([29]=[21]-[22]) | [29] |
4 | Lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai trong năm | [30] |
5 | Chênh lệch Lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm ([31]=[29]-[30]) | [31] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp năm tương ứng

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm, xác định bằng công thức: [22]=[23]+[24]+...+[28]

- Chỉ tiêu [23], [24], ..., [28]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm

- Chỉ tiêu [29]: là lợi nhuận còn lại phải nộp NSNN trong năm, được xác định bằng công thức: [29]=[21]-[22]

- Chỉ tiêu [30]: là tổng lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai các quý trong năm

- Chỉ tiêu [31]: là chênh lệch giữa lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm, được xác định bằng công thức: [31]=[29]-[30]

Mẫu số: 02B/TT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN TẠM TÍNH THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm…..

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập ([22]=[23]+[24]+...+[29]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Trích lập quỹ đầu tư phát triển (30%) | [25] |
2.4 | Trích lập Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Trích lập Quỹ thưởng Viên chức quản lý Tổng công ty | [27] |
2.6 | Trích lập Quỹ thưởng thành tích bán vốn theo quy định | [28] |
2.7 | Trích lập khác theo quy định được trừ (nếu có) | [29] |
3 | Lợi nhuận còn lại phải nộp NSNN ([30]=[21]-[22]) | [30] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai thuế thu nhập doanh nghiệp tạm tính quý tương ứng của kỳ kê khai

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ, xác định bằng công thức: [22]=[23]+[24]+...+[29]

- Chỉ tiêu [23], [24], ..., [29]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong kỳ

- Chỉ tiêu [30]: là lợi nhuận còn lại phải nộp NSNN trong kỳ, được xác định bằng công thức: [30]=[21]-[22]

Mẫu số: 02B/QT-LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN CÒN LẠI PHẢI NỘP NSNN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC)

[01] Kỳ kê khai: Năm…..

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các khoản phân phối, trích lập ([22]=[23]+[24]+...+[29]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có) | [23] |
2.2 | Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế thu nhập doanh nghiệp | [24] |
2.3 | Trích lập quỹ đầu tư phát triển (30%) | [25] |
2.4 | Trích lập Quỹ khen thưởng, phúc lợi | [26] |
2.5 | Trích lập Quỹ thưởng Viên chức quản lý Tổng công ty | [27] |
2.6 | Trích lập Quỹ thưởng thành tích bán vốn theo quy định | [28] |
2.7 | Trích lập khác theo quy định được trừ (nếu có) | [29] |
3 | Lợi nhuận còn lại phải nộp NSNN ([30]=[21]-[22]) | [30] |
4 | Lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai trong năm | [31] |
5 | Chênh lệch Lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm ([32]=[30]-[31]) | [32] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

- Chỉ tiêu [21]: là lợi nhuận sau khi trừ đi thuế TNDN phải nộp theo tờ khai quyết toán thuế thu nhập doanh nghiệp năm tương ứng

- Chỉ tiêu [22]: là tổng các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm, xác định bằng công thức: [22]=[23]+[24]+...+[29]

- Chỉ tiêu [23], [24], ..., [29]: là các khoản phân phối, trích lập các quỹ theo quy định được trừ trong năm

- Chỉ tiêu [30]: là lợi nhuận còn lại phải nộp NSNN trong năm, được xác định bằng công thức: [30]=[21]-[22]

- Chỉ tiêu [31]: là tổng lợi nhuận còn lại phải nộp NSNN tạm tính đã kê khai các quý trong năm

- Chỉ tiêu [32]: là chênh lệch giữa lợi nhuận còn lại phải nộp NSNN theo quyết toán với số đã kê khai trong năm, được xác định bằng công thức:[32]=[30]-[31]

Mẫu số: 02C/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TỜ KHAI LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC) (*)

[01] Kỳ kê khai: Từ tháng 1/2013 đến tháng 9/2013 hoặc Quý…. năm…...

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:.......................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:.................................. [08] tỉnh/thành phố:.....................................

[09] Điện thoại:...................... [10] Fax:........................ [11] Email:..........................

[12] Tên đại lý thuế (nếu có):.................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện:.................................. [16] tỉnh/thành phố:.....................................

[17] Điện thoại:...................... [18] Fax:........................ [19] Email:..........................

[20] Hợp đồng đại lý thuế số:............................. ngày…….. tháng…….. năm……..

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Khoản lợi nhuận còn lại đã thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp từ lợi nhuận còn lại của các Công ty TNHH MTV độc lập 100% vốn nhà nước ([21]=[22]+[23]) | [21] |
2 | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC đã thu) | [22] |
3 | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC đã thu) | [23] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

(*) Dành cho Tổng công ty đầu tư và kinh doanh vốn nhà nước (SCIC), SCIC chỉ khai vào tờ khai này khoản lợi nhuận còn lại thu về Quỹ phát sinh trong năm 2013 và năm 2014 của các công ty trách nhiệm hữu hạn một thành viên độc lập 100% vốn nhà nước do Bộ, ngành, địa phương là đại diện chủ sở hữu.

- Chỉ tiêu [21]: là tổng khoản lợi nhuận còn lại đã thu về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp từ lợi nhuận còn lại của các Công ty TNHH MTV độc lập 100% vốn nhà nước trong kỳ, xác định bằng công thức: [21]=[22]+[23]

- Chỉ tiêu [22]: Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong kỳ, chỉ tiêu này được lấy từ dòng tổng cộng của cột (7) trên Bảng kê mẫu số 02C-1/LNCL kèm theo tờ khai

- Chỉ tiêu [23]: Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp trong kỳ, chỉ tiêu này được lấy từ dòng tổng cộng của cột (6) trên Bảng kê mẫu số 02C-2/LNCL kèm theo tờ khai.

Mẫu số: 02C-1/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

BẢNG KÊ LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

(Kèm theo Tờ khai Lợi nhuận còn lại nộp về Quỹ theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 02C/LNCL)

[01] Kỳ kê khai: Từ tháng 01/2013 đến tháng 9/2013 hoặc Quý……… năm……..

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | MST | Tên doanh nghiệp | Tỉnh, thành phố | Cơ quan thành lập | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC phải thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC đã thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của Thủ tướng Chính phủ, Bộ, CQ ngang Bộ, CQ thuộc Chính phủ (SCIC còn phải thu)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)=(6)-(7)
 |  | Tổng cộng |  |  |  |  |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 02C-2/LNCL

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

BẢNG KÊ LỢI NHUẬN CÒN LẠI NỘP VỀ QUỸ THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

Của các công ty TNHH MTV độc lập 100% vốn nhà nước do UBND tỉnh, thành phố trực thuộc trung ương thành lập và quản lý

(Kèm theo Tờ khai Lợi nhuận còn lại nộp về Quỹ theo Nghị quyết số 54/2013/QH13 và Nghị quyết số 57/2013/QH13 mẫu số 02C/LNCL)

[01] Kỳ kê khai: Từ tháng 01/2013 đến tháng 9/2013 hoặc Quý……… năm……..

[02] Tên người nộp thuế:..........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | MST | Tên doanh nghiệp | Tỉnh, thành phố | Cơ quan thành lập | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC phải thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC đã thu) | Khoản lợi nhuận còn lại của các công ty TNHH MTV độc lập 100% vốn nhà nước được thành lập theo quyết định của UBND tỉnh, thành phố trực thuộc TW (SCIC còn phải thu)
(1) | (2) | (3) |  | (4) | (5) | (6) | (7)=(5)-(6)
I | Cộng tỉnh/thành phố A: |  |  |  |  |  |
1 | …. | …. |  |  |  |  |
2 | …. | …. |  |  |  |  |
II | Cộng tỉnh/thành phố B: |  |  |  |  |  |
1 | …. | …. |  |  |  |  |
2 | …. | …. |  |  |  |  |
 |  | Tổng cộng |  |  |  |  |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 03/MT-GTGT

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

BIỂU XÁC ĐỊNH SỐ THUẾ GIÁ TRỊ GIA TĂNG ĐƯỢC MIỄN THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo tờ khai thuế GTGT mẫu số 01/GTGT ngày... tháng.... năm....)

[01] Kỳ tính thuế: tháng…… năm…… hoặc Quý…… năm……

02] Tên người nộp thuế:...........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Tổng doanh thu của HHDV bán ra chịu thuế GTGT trong kỳ | [06] |
2 | Doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [07] |
3 | Tỷ lệ (%) giữa doanh thu chịu thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu chịu thuế GTGT trong kỳ ([8]=[7]/[6]) | [08] |
A | Trường hợp hạch toán riêng được hoạt động cung ứng suất ăn ca cho công nhân |  |
1 | Thuế GTGT đầu ra của hoạt động cung ứng suất ăn ca cho công nhân | [09] |
2 | Thuế GTGT đầu vào dùng riêng cho hoạt động cung ứng suất ăn ca cho công nhân | [10] |
3 | Số thuế GTGT đầu vào dùng chung đủ điều kiện khấu trừ | [11] |
4 | Thuế GTGT đầu vào dùng chung đủ điều kiện khấu trừ được phân bổ cho hoạt động cung ứng suất ăn ca cho công nhân ([12]=[11]x[8]) | [12] |
5 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ ([13]=[9]-[10]-[12]) | [13] |
B | Trường hợp không hạch toán riêng được hoạt động cung ứng suất ăn ca cho công nhân |  |
1 | Tổng số thuế GTGT đầu ra của hoạt động SXKD trong kỳ | [14] |
2 | Tổng số thuế GTGT đầu vào được khấu trừ phát sinh trong | [15] |
3 | Số thuế GTGT phát sinh phải nộp trong kỳ ([16]=[14]-[15]) | [16] |
4 | Thuế GTGT của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ ([17]=[16]x[8]) | [17] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

[06] Là tổng số liệu tại dòng (***) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[07] Là tổng số liệu tại cột 09 của các dòng có hóa đơn GTGT bán ra thuộc hoạt động cung ứng suất ăn ca cho công nhân trong kỳ trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[08] Bằng tỷ lệ (%) giữa chỉ tiêu [7] so với chỉ tiêu [6] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[09] Là tổng số liệu tại cột 10 của các dòng có hóa đơn GTGT bán ra thuộc hoạt động cung ứng suất ăn ca cho công nhân trong kỳ tại chỉ tiêu 4 "Hàng hóa, dịch vụ chịu thuế suất thuế GTGT 10%" trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[10] Là tổng số liệu tại cột 11 của các dòng có hóa đơn GTGT mua vào dùng riêng cho hoạt động cung ứng suất ăn ca cho công nhân trong kỳ thuộc chỉ tiêu 1 "Hàng hóa, dịch vụ dùng riêng cho SXKD chịu thuế GTGT và sử dụng cho các hoạt động cung cấp hàng hóa, dịch vụ không kê khai, nộp thuế GTGT đủ điều kiện khấu trừ thuế" trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[11] Là tổng số liệu tại cột 11 của các dòng có hóa đơn GTGT mua vào của hàng hóa, dịch vụ, tài sản cố định dùng cho hoạt động cung ứng suất ăn ca cho công nhân và các hoạt động kinh doanh hàng hóa, dịch vụ khác tại chỉ tiêu 1 "Hàng hóa, dịch vụ dùng riêng cho SXKD chịu thuế GTGT và sử dụng cho các hoạt động cung cấp hàng hóa, dịch vụ không kê khai, nộp thuế GTGT đủ điều kiện khấu trừ thuế" trên Phụ lục 01-2/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[12] Bằng chỉ tiêu [11] nhân (x) với chỉ tiêu [8] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[13] Bằng số liệu tại chỉ tiêu [9] trừ số liệu tại chỉ tiêu [10] trừ số liệu tại chỉ tiêu [12] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[14] Là tổng số liệu tại dòng (****) trên Phụ lục 01-1/GTGT ban hành kèm theo Thông tư số 156/2013/TT-BTC.

[15] Bằng tổng số liệu tại cột [11] trên Phụ lục 01-2/GTGT cộng với dòng 5 Phụ lục 01-4A ban hành kèm Thông tư số 156/2013/TT-BTC.

[16] Bằng chỉ tiêu [14] trừ chỉ tiêu [15] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

[17] Bằng chỉ tiêu [16] nhân (x) chỉ tiêu [8] trên Phụ lục 03/MT-GTGT ban hành kèm theo Thông tư số 187/2013/TT-BTC.

Mẫu số: 04/MT-TNDN

(Ban hành kèm theo Thông tư số 187/2013/TT-BTC ngày 05/12/2013 của Bộ Tài chính)

PHỤ LỤC

MIỄN THUẾ THU NHẬP DOANH NGHIỆP THEO NGHỊ QUYẾT SỐ 54/2013/QH13 VÀ NGHỊ QUYẾT SỐ 57/2013/QH13

(Kèm theo tờ khai thuế TNDN số……. quý….. năm….. hoặc Tờ khai quyết toán thuế thu nhập doanh nghiệp số 03/TNDN năm…..)

[01] Kỳ tính thuế: quý…. năm… hoặc … từ… đến….

02] Tên người nộp thuế:...........................................................................................

[03] Mã số thuế:

[04] Tên đại lý thuế (nếu có):....................................................................................

[05] Mã số thuế:

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
A | Trường hợp hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân | [06] |
1 | Tổng doanh thu của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [07] |
2 | Tổng chi phí của hoạt động cung ứng suất ăn ca cho công nhân trong kỳ | [08] |
3 | suất ăn ca cho công nhân phát sinh trong kỳ ([09]=[07]-[08]) | [09] |
4 | Thuế suất thuế TNDN | [10] |
5 | cho công nhân được miễn trong kỳ ([11]=[09]x[10]) | [11] |
B | Trường hợp không hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho | [12] |
1 | Tổng thu nhập chịu thuế của hoạt động SXKD trong kỳ (không bao gồm thu nhập khác) | [13] |
2 | Tỷ lệ % giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động SXKD trong kỳ | [14] |
3 | suất ăn ca cho công nhân phát sinh trong kỳ ([15]=[13]x[14]) | [15] |
4 | Thuế suất thuế TNDN | [16] |
5 | cho công nhân được miễn trong kỳ ([17]=[15]x[16]) | [17] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên:…………
Chứng chỉ hành nghề số:……………

Ngày…… tháng…… năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Hướng dẫn một số chỉ tiêu trên Tờ khai:

A- Trường hợp hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân

- Chỉ tiêu [06]: là tổng doanh thu của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ

- Chỉ tiêu [07]: là tổng chi phí của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ

- Chỉ tiêu [08]: là thu nhập chịu thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ, được xác định bằng công thức: [07]=[06]-[07]

- Chỉ tiêu [09]: là mức thuế suất thuế TNDN doanh nghiệp đang được hưởng

- Chỉ tiêu [10]: là thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ, được xác định bằng công thức: [10]=[08]x[09]

B- Trường hợp không hạch toán riêng được thu nhập của hoạt động cung ứng suất ăn ca cho công nhân

- Chỉ tiêu [13]: là tổng thu nhập chịu thuế của hoạt động SXKD phát sinh trong kỳ (không bao gồm thu nhập khác)

- Chỉ tiêu [14]: là tỷ lệ % giữa doanh thu của hoạt động cung ứng suất ăn ca cho công nhân so với tổng doanh thu của hoạt động SXKD phát sinh trong kỳ

- Chỉ tiêu [15]: là thu nhập chịu thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân phát sinh trong kỳ, được xác định bằng công thức: [15]=[13]x[14]

- Chỉ tiêu [16]: là mức thuế suất thuế TNDN doanh nghiệp đang được hưởng

- Chỉ tiêu [17]: là thuế TNDN của hoạt động cung ứng suất ăn ca cho công nhân được miễn trong kỳ, được xác định bằng công thức: [17]=[15]x[16]


TT 2013 - 220 hd ND71.2013 ve dau tu von va quan ly tc

BỘ TÀI CHÍNH

-------------

Số: 220/2013/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 31 tháng 12 năm 2013

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định số 71/2013/NĐ-CP

ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước

vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp

do nhà nước nắm giữ 100% vốn điều lệ

-------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số điều về đầu tư vốn, quản lý vốn nhà nước đầu tư vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ theo quy định tại Nghị định số 71/2013/NĐ-CP ngày 11 tháng 7 năm 2013 của Chính phủ (sau đây gọi tắt là Nghị định số 71/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định số 71/2013/NĐ-CP.

2. Các doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ hoạt động ở những lĩnh vực đặc thù có quy định riêng về tài chính thì thực hiện theo những quy định riêng do cơ quan có thẩm quyền ban hành và thực hiện theo các nội dung khác có liên quan quy định tại Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này.

3. Doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ căn cứ quy định của Luật doanh nghiệp, Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này để ban hành quy chế về đầu tư vốn và quản lý tài chính đối với công ty con do doanh nghiệp nắm giữ 100% vốn điều lệ.

Điều 3. Giải thích từ ngữ

Ngoài các từ ngữ được hiểu theo quy định tại Điều 3 Nghị định số 71/2013/NĐ-CP, trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. “Vốn huy động của doanh nghiệp” là vốn doanh nghiệp vay của các tổ chức tín dụng, các tổ chức tài chính khác, các cá nhân trong và ngoài nước; phát hành trái phiếu; nhận vốn góp và các hình thức huy động vốn khác theo quy định của pháp luật để phục vụ hoạt động sản xuất kinh doanh.

2. “Tài sản của doanh nghiệp” là các loại tài sản hữu hình và tài sản vô hình thuộc quyền quản lý, sử dụng của doanh nghiệp được hình thành từ vốn nhà nước đã đầu tư, vốn huy động và các nguồn vốn khác tại doanh nghiệp được phản ánh trên bảng cân đối kế toán của doanh nghiệp tại thời điểm nhất định (không bao gồm tài sản doanh nghiệp đi thuê hoạt động, đi mượn, nhận giữ hộ, nhận gia công, nhận bán đại lý, ký gửi).

3. “Doanh nghiệp khác” là doanh nghiệp:

- Có cổ phần, vốn góp của nhà nước do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành), hoặc Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) làm Chủ sở hữu vốn.

- Có cổ phần, vốn góp của Công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ.

Phần II

NHỮNG QUY ĐỊNH CỤ THỂ

Chương I

ĐẦU TƯ VỐN VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP

Mục 1

ĐẦU TƯ VỐN VÀO DOANH NGHIỆP

Điều 4. Đầu tư vốn nhà nước vào doanh nghiệp

Việc đầu tư vốn nhà nước vào doanh nghiệp thực hiện theo quy định tại Mục 1, Chương II của Nghị định số 71/2013/NĐ-CP và hướng dẫn sau đây:

1. Đầu tư vốn nhà nước vào doanh nghiệp để thực hiện các dự án, công trình quan trọng của nhà nước và các dự án, công trình khác để thành lập mới doanh nghiệp hoặc để phát triển, mở rộng quy mô sản xuất, kinh doanh của doanh nghiệp đang hoạt động phải phù hợp với quy hoạch tổng thể phát triển kinh tế của vùng, ngành, quy hoạch sử dụng đất đai và phải đảm bảo thực hiện đúng trình tự, thủ tục đầu tư theo quy định của pháp luật về đầu tư xây dựng công trình và quy định của pháp luật có liên quan, được cấp có thẩm quyền phê duyệt.

2. Việc thanh toán vốn nhà nước đầu tư trong quá trình thực hiện dự án đầu tư và quyết toán vốn nhà nước đầu tư khi dự án hoàn thành, chủ đầu tư, doanh nghiệp thực hiện theo quy định hiện hành của nhà nước về quản lý thanh toán và quyết toán vốn đầu tư thuộc nguồn vốn ngân sách nhà nước.

3. Việc đầu tư vốn nhà nước để duy trì hoặc tăng tỷ lệ vốn nhà nước đầu tư vào doanh nghiệp khác phải được cấp có thẩm quyền phê duyệt, đảm bảo thủ tục theo quy định của Luật doanh nghiệp, Luật đầu tư, Luật chứng khoán và các văn bản hướng dẫn của cơ quan có thẩm quyền.

4. Việc đầu tư vốn nhà nước để mua lại một phần vốn hoặc toàn bộ doanh nghiệp thuộc thành phần kinh tế khác phải theo phương án do Bộ quản lý ngành hoặc Ủy ban nhân dân cấp tỉnh xây dựng có ý kiến thẩm định của Bộ Tài chính, Bộ Kế hoạch và Đầu tư và được Thủ tướng Chính phủ phê duyệt.

Mục 2

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP KHÁC DO BỘ QUẢN LÝ NGÀNH,

ỦY BAN NHÂN DÂN CẤP TỈNH LÀM CHỦ SỞ HỮU VỐN

Điều 5. Thực hiện quyền, trách nhiệm của chủ sở hữu đối với vốn nhà nước đầu tư vào doanh nghiệp khác

Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh thực hiện các quyền, trách nhiệm của chủ sở hữu đối với vốn nhà nước đầu tư vào doanh nghiệp khác thông qua người đại diện theo quy định tại Điều 8 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Xây dựng quy chế để kiểm tra, giám sát hoạt động của người đại diện nhằm kịp thời phát hiện và xử lý những sai sót, yếu kém của người đại diện trong việc thực hiện quyền, trách nhiệm của chủ sở hữu theo quy định của pháp luật làm cơ sở đánh giá mức độ hoàn thành nhiệm vụ của người đại diện đã được chủ sở hữu giao trong việc thực hiện quản lý vốn nhà nước ở doanh nghiệp khác.

2. Yêu cầu người đại diện định kỳ hằng quý, năm hoặc đột xuất thực hiện tổng hợp, đánh giá tình hình sản xuất kinh doanh, tình hình tài chính và kiến nghị các biện pháp xử lý, tháo gỡ khó khăn nhằm nâng cao hiệu quả vốn của Nhà nước đầu tư vào doanh nghiệp khác theo phụ lục số 02 ban hành kèm theo Thông tư này, báo cáo chủ sở hữu vốn và gửi về Bộ Tài chính (Cục Tài chính doanh nghiệp). Thời hạn người đại diện nộp báo cáo thực hiện theo quy định về thời hạn nộp báo cáo tài chính doanh nghiệp hiện hành.

3. Quản lý việc thực hiện quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi của người đại diện và chịu trách nhiệm khi xảy ra trường hợp người đại diện vi phạm việc thực hiện quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi quy định tại khoản 2 Điều 6 Thông tư này.

Điều 6. Quyền, trách nhiệm của người đại diện

1. Người đại diện thực hiện các quyền, trách nhiệm trong việc quản lý vốn nhà nước đầu tư vào doanh nghiệp khác theo quy định tại khoản 1, khoản 4 Điều 9 và khoản 2 Điều 10 của Nghị định số 71/2013/NĐ-CP và quy chế hoạt động của người đại diện do Bộ Tài chính ban hành.

2. Người đại diện được quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần quy định tại tiết c, khoản 2, Điều 9 Nghị định số 71/2013/NĐ-CP.

Trường hợp người đại diện được cử làm đại diện tại nhiều công ty cổ phần, thì chỉ được lựa chọn quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi tại một công ty cổ phần mà người đó được cử làm đại diện. Người đại diện có trách nhiệm báo cáo và được chủ sở hữu quyết định về việc thực hiện quyền mua cổ phần nêu trên; Quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi của người đại diện tại các công ty cổ phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước tại doanh nghiệp khác (trừ trường hợp người đại diện được mua theo quyền của cổ đông hiện hữu).

Điều 7. Tăng, giảm vốn nhà nước đầu tư vào doanh nghiệp khác do Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh làm chủ sở hữu

1. Khi doanh nghiệp khác có kế hoạch tăng vốn điều lệ, người đại diện phải xây dựng phương án bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác báo cáo chủ sở hữu quyết định theo quy định tại Điều 7 của Nghị định số 71/2013/NĐ-CP. Phương án bổ sung vốn bao gồm các nội dung:

a) Căn cứ pháp lý để tăng vốn của doanh nghiệp khác.

b) Tình hình tài chính, kết quả sản xuất kinh doanh của doanh nghiệp khác trong 3 năm trước khi thực hiện phương án tăng vốn.

c) Chiến lược, kế hoạch sản xuất kinh doanh, kế hoạch đầu tư phát triển và sử dụng nguồn vốn tăng của doanh nghiệp.

d) Đánh giá lợi ích kinh tế thu được và ảnh hưởng tăng đầu tư vốn của nhà nước vào doanh nghiệp khác.

đ) Đề xuất nguồn bổ sung vốn nhà nước vào doanh nghiệp khác.

2. Trường hợp phương án bổ sung vốn đầu tư vào doanh nghiệp khác từ Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh lập hồ sơ gửi Bộ Tài chính thẩm định trình Thủ tướng Chính phủ xem xét, quyết định.

3.Trường hợp doanh nghiệp khác hoạt động không thuộc ngành, lĩnh vực nhà nước cần tiếp tục đầu tư thêm vốn theo tiêu chí, danh mục phân loại doanh nghiệp nhà nước do Thủ tướng Chính phủ ban hành thì Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chuyển nhượng quyền mua cổ phần phát hành thêm, trái phiếu chuyển đổi cho tổ chức, cá nhân khác.

Nguyên tắc chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi thực hiện theo phương thức đấu giá công khai. Việc xác định giá khởi điểm được thực hiện thông qua tổ chức có chức năng thẩm định giá theo quy định của pháp luật về thẩm định giá. Trường hợp thời gian cho phép cổ đông thực hiện quyền mua cổ phần, trái phiếu chuyển đổi theo phương án phát hành của công ty cổ phần ngắn, không đủ để tổ chức thực hiện đấu giá chuyển nhượng thì chủ sở hữu xem xét quyết định giá chuyển nhượng theo quy định và đảm bảo hiệu quả.

Người có thẩm quyền quyết định chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi không được quyết định chuyển nhượng cho doanh nghiệp trong đó có vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột là người quản lý doanh nghiệp này và không được quyết định chuyển nhượng cho các cá nhân là người có quan hệ như trên.

4. Tiền thu về chuyển nhượng quyền mua cổ phần, trái phiếu chuyển đổi tại doanh nghiệp khác sau khi trừ các chi phí có liên quan đến việc chuyển nhượng quyền mua cổ phần, hoàn thành các nghĩa vụ thuế theo quy định của pháp luật, phần còn lại được nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

5. Việc giảm một phần vốn hoặc thu hồi toàn bộ vốn nhà nước đầu tư vào doanh nghiệp khác do Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh là chủ sở hữu vốn được thực hiện theo phương thức chuyển nhượng quy định tại Điều 8 Thông tư này.

Mục 3

CHUYỂN NHƯỢNG VỐN NHÀ NƯỚC

ĐẦU TƯ VÀO DOANH NGHIỆP

Điều 8. Phương thức chuyển nhượng vốn nhà nước đầu tư vào doanh nghiệp

Phương thức chuyển nhượng vốn nhà nước đã đầu tư vào các doanh nghiệp thực hiện theo quy định tại Điều 14 của Nghị định số 71/2013/NĐ-CP và hướng dẫn sau đây:

1. Việc chuyển nhượng vốn nhà nước tại Công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ dưới hình thức cổ phần hóa hoặc bán doanh nghiệp theo phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt thì thực hiện theo quy định của Chính phủ về cổ phần hóa hoặc bán doanh nghiệp do nhà nước làm chủ sở hữu.

2. Chuyển nhượng vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên để trở thành công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Chuyển nhượng một phần vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên do nhà nước sở hữu 100% vốn điều lệ phải theo phương án sắp xếp, đổi mới doanh nghiệp đã được Thủ tướng Chính phủ phê duyệt.

b) Chuyển nhượng vốn theo hình thức đấu giá công khai hoặc thỏa thuận trực tiếp:

- Đấu giá công khai khi chuyển nhượng vốn có giá trị từ 10 tỷ đồng trở lên thực hiện tại Sở Giao dịch chứng khoán. Trường hợp chuyển nhượng phần vốn có giá trị dưới 10 tỷ đồng thì có thể thuê tổ chức tài chính trung gian bán đấu giá, tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá tại Sở Giao dịch chứng khoán.

- Bán thỏa thuận trực tiếp giữa chủ sở hữu vốn (hoặc cơ quan chức năng được chủ sở hữu ủy quyền, giao nhiệm vụ bằng văn bản) với nhà đầu tư trong trường hợp chỉ có một nhà đầu tư đăng ký mua hoặc trường hợp được Thủ tướng Chính phủ cho phép bán thỏa thuận trực tiếp.

Khi chuyển nhượng vốn theo hình thức thỏa thuận trực tiếp thì người có thẩm quyền quyết định chuyển nhượng vốn không được quyết định chuyển nhượng cho doanh nghiệp trong đó có vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột là người quản lý doanh nghiệp này và không được quyết định chuyển nhượng cho các cá nhân là người có quan hệ như trên.

- Việc xác định giá khởi điểm đối với phần vốn nhà nước trước khi tổ chức bán đấu giá công khai hoặc thỏa thuận được thực hiện thông qua tổ chức có chức năng thẩm định giá theo quy định của pháp luật về thẩm định giá phải đảm bảo nguyên tắc xác định đầy đủ giá trị thực tế phần vốn nhà nước tại doanh nghiệp bao gồm cả giá trị được tạo bởi giá trị quyền sử dụng đất giao hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp theo quy định của pháp luật về đất đai và giá trị các quyền sở hữu trí tuệ (nếu có) của doanh nghiệp theo quy định của pháp luật, tại thời điểm chuyển nhượng vốn.

3. Chuyển nhượng phần vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc tại công ty cổ phần:

a) Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh căn cứ vào danh mục đầu tư tại các doanh nghiệp không thuộc ngành, lĩnh vực nhà nước nắm giữ vốn, chỉ đạo người đại diện lập phương án chuyển nhượng vốn để báo cáo chủ sở hữu vốn quyết định phương án chuyển nhượng vốn sau khi có ý kiến tham gia của Bộ Tài chính, Bộ Kế hoạch và Đầu tư theo quy định tại Điều 15 của Nghị định số 71/2013/NĐ-CP.

b) Phương án chuyển nhượng vốn gồm các nội dung sau:

- Cơ sở pháp lý, mục đích chuyển nhượng vốn.

- Đánh giá lợi ích thu được và ảnh hưởng của việc chuyển nhượng vốn nhà nước đầu tư vào doanh nghiệp khác.

- Hình thức chuyển nhượng vốn.

c) Chuyển nhượng vốn nhà nước đầu tư tại công ty trách nhiệm hữu hạn hai thành viên trở lên:

- Trường hợp chủ sở hữu vốn nhà nước yêu cầu công ty trách nhiệm hữu hạn 2 thành viên trở lên mua lại phần vốn góp của mình thì việc xác định giá chuyển nhượng thực hiện theo quy định tại Điều 43 của Luật doanh nghiệp năm 2005.

- Trường hợp chủ sở hữu vốn nhà nước chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc hoặc chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì phải thực hiện theo Điều 44 Luật Doanh nghiệp năm 2005, trong đó:

+ Nếu chuyển nhượng cho các thành viên khác trong công ty thì chủ sở hữu vốn nhà nước thỏa thuận giá chuyển nhượng với các thành viên khác. Việc xác định giá bán thỏa thuận trên cơ sở kết quả thẩm định giá của tổ chức có chức năng thẩm định giá theo quy định tại khoản 2 Điều này.

+ Nếu chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì thực hiện bán đấu giá công khai hoặc thỏa thuận trực tiếp theo quy định tại khoản 2 Điều này.

d) Chuyển nhượng vốn nhà nước tại công ty cổ phần:

- Đối với công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch Upcom thì việc chuyển nhượng vốn (chuyển nhượng cổ phiếu) thực hiện theo phương thức giao dịch (khớp lệnh, thỏa thuận) theo quy định của Pháp luật về chứng khoán. Trường hợp chuyển nhượng theo phương thức thỏa thuận thì giá thỏa thuận phải nằm trong biên độ giá giao dịch của mã chứng khoán tại ngày chuyển nhượng.

- Đối với công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên sàn giao dịch Upcom thì thực hiện chuyển nhượng vốn theo quy định tại khoản 2 Điều này.

Chương II

QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DOANH NGHIỆP

DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Mục 1

QUẢN LÝ VỐN CỦA DOANH NGHIỆP

Điều 9. Xác định mức vốn điều lệ

Việc xác định vốn điều lệ và đầu tư vốn điều lệ cho doanh nghiệp được thực hiện theo quy định tại Điều 18 Nghị định số 71/2013/NĐ-CP, cụ thể:

1. Đối với doanh nghiệp thành lập mới:

a) Hồ sơ xác định vốn điều lệ:

- Dự án đầu tư, Đề án thành lập doanh nghiệp được cấp có thẩm quyền phê duyệt;

- Quyết định thành lập doanh nghiệp của cấp có thẩm quyền.

b) Phương pháp xác định vốn điều lệ:

- Doanh nghiệp được thành lập mới trên cơ sở dự án đầu tư xây dựng công trình đã hoàn thành đưa vào hoạt động thì mức vốn điều lệ của doanh nghiệp tối đa bằng 30% trên tổng mức vốn đầu tư xây dựng công trình đã được cấp có thẩm quyền phê duyệt.

Trường hợp dự án đầu tư có phần vốn đầu tư của nhà nước lớn hơn tỷ lệ 30% trên tổng mức vốn đầu tư hình thành tài sản của doanh nghiệp thì mức vốn điều lệ được xác định bằng mức vốn của nhà nước đã đầu tư.

- Đối với doanh nghiệp thành lập mới không gắn với dự án đầu tư xây dựng công trình thì căn cứ vào quy mô, nhiệm vụ, ngành nghề kinh doanh được xác định trong đề án thành lập để quyết định mức vốn điều lệ ban đầu đảm bảo cho doanh nghiệp hoạt động bình thường.

- Doanh nghiệp thành lập mới có ngành nghề kinh doanh thuộc các lĩnh vực phải có vốn pháp định theo quy định của pháp luật, đồng thời có các ngành nghề kinh doanh thuộc lĩnh vực không quy định phải có vốn pháp định, thì vốn điều lệ khi thành lập doanh nghiệp được xác định không thấp hơn vốn pháp định theo ngành nghề kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp đang hoạt động:

a) Nguyên tắc điều chỉnh tăng mức vốn điều lệ:

- Việc xác định nhu cầu và điều chỉnh tăng vốn điều lệ của doanh nghiệp đang hoạt động phải căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, ngành nghề hoạt động sản xuất kinh doanh của doanh nghiệp theo kế hoạch, quy hoạch đã được cấp có thẩm quyền phê duyệt.

- Việc điều chỉnh tăng vốn điều lệ của doanh nghiệp phải trên cơ sở nhu cầu vốn để thực hiện dự án đầu tư, mua sắm tài sản phục vụ hoạt động sản xuất kinh doanh chính của doanh nghiệp; nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ; nhu cầu vốn đầu tư ra ngoài doanh nghiệp theo phương án được cấp có thẩm quyền phê duyệt.

- Mức vốn điều lệ điều chỉnh tăng áp dụng tối thiểu cho 03 năm kể từ ngày được chủ sở hữu phê duyệt và phải đảm bảo gắn với kế hoạch nguồn vốn để bổ sung đủ mức vốn điều lệ từ quỹ đầu tư phát triển được trích từ lợi nhuận sau thuế hằng năm hoặc các nguồn hợp pháp khác theo quy định.

- Trường hợp sau 3 năm doanh nghiệp vẫn chưa đủ nguồn để bổ sung đủ vốn điều lệ đã được phê duyệt thì chủ sở hữu căn cứ vào tình hình của doanh nghiệp điều chỉnh lại mục tiêu, nhiệm vụ, chiến lược phát triển theo kế hoạch đã giao cho doanh nghiệp hoặc trong trường hợp cần thiết phải thực hiện nhiệm vụ

sản xuất kinh doanh đã được duyệt thì chủ sở hữu thực hiện việc cấp bổ sung vốn điều lệ còn thiếu cho doanh nghiệp theo quy định tại khoản 4, Điều 18 của Nghị định số 71/2013/NĐ-CP.

b) Phương pháp xác định điều chỉnh tăng vốn điều lệ: doanh nghiệp xác định theo công thức chung như sau:

Vđl điều chỉnh lại =

Vđl đã duyệt +

30% tổng nhu cầu vốn đầu tư, mua sắm hình thành tài sản phục vụ hoạt động kinh doanh chính của doanh nghiệp

+ Vsxsp-kdhhdv

Trong đó:

- Vđl đã duyệt là mức vốn điều lệ đã được cấp có thẩm quyền phê duyệt trước khi điều chỉnh.

- Tổng nhu cầu vốn đầu tư, mua sắm hình thành tài sản phục vụ hoạt động kinh doanh chính của doanh nghiệp bao gồm:

+ Tổng mức đầu tư của các dự án đầu tư được cấp có thẩm quyền phê duyệt thuộc danh mục kế hoạch đầu tư phát triển 5 năm hoặc trong quy hoạch phát triển ngành đã được cấp có thẩm quyền phê duyệt. Đối với các dự án có thời gian thực hiện trên 03 năm thì mức đầu tư làm căn cứ xác định lại mức vốn điều lệ cho doanh nghiệp chỉ tính theo nhu cầu vốn để thực hiện dự án trong khoảng thời gian điều chỉnh vốn điều lệ 03 năm (không tính theo mức đầu tư của toàn bộ dự án).

+ Trường hợp dự án đầu tư đã hoàn thành nhưng chưa đưa vào xác định vốn điều lệ của lần điều chỉnh trước thì được đưa vào xác định điều chỉnh vốn điều lệ lần này.

+ Các dự án, công trình xây dựng đầu tư bằng nguồn vốn hỗn hợp trong đó có vốn Ngân sách nhà nước đầu tư thì căn cứ vào mức vốn được ngân sách nhà nước đầu tư cho dự án để ghi tăng vốn điều lệ của doanh nghiệp.

+ Trường hợp dự án đầu tư xây dựng công trình (do cơ quan, đơn vị khác làm chủ đầu tư) bàn giao cho doanh nghiệp quản lý, khai thác, sử dụng thì toàn bộ vốn nhà nước đã đầu tư của dự án theo quyết toán dự án đầu tư xây dựng công trình được cấp có thẩm quyền phê duyệt được tính vào mức vốn điều lệ điều chỉnh tăng.

+ Trường hợp dự án đầu tư đang thực hiện được cấp có thẩm quyền quyết định tạm dừng hoặc điều chỉnh quy mô dự án thì doanh nghiệp phải căn cứ nhu cầu vốn đầu tư dự án theo quyết định điều chỉnh của cấp có thẩm quyền để xác định (điều chỉnh lại) mức vốn điều lệ của doanh nghiệp.

+ Trường hợp doanh nghiệp có các phương án đầu tư ra ngoài doanh nghiệp đã được phê duyệt thì căn cứ vào tỷ lệ góp vốn của doanh nghiệp tại công ty con, công ty liên kết để tính vào tổng mức vốn đầu tư các dự án khi xác định mức vốn điều lệ của doanh nghiệp.

- Vsxsp-kdhhdv là nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa dịch vụ của doanh nghiệp.

Phương pháp xác định như sau:

Mức chênh lệch tăng giữa tổng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ so với nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ thực hiện của năm trước liền kề năm thực hiện xác định lại mức vốn điều lệ.

Vsxsp-hhkd = 30% x

Mức chênh lệch tăng giữa tổng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ so với nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ thực hiện của năm trước liền kề năm xác định lại mức vốn điều lệ được tính toán căn cứ vào doanh thu thực hiện của hoạt động sản xuất, kinh doanh trong báo cáo tài chính của doanh nghiệp đã được kiểm toán của năm trước liền kề năm xác định lại mức vốn điều lệ và tỷ lệ tăng trưởng doanh thu bình quân năm theo kế hoạch sản xuất kinh doanh 5 năm đã được cấp có thẩm quyền phê duyệt tính đến năm thứ 3 kể từ năm xác định lại mức vốn điều lệ.

Ví dụ :

+ Năm 2014, doanh nghiệp đề nghị xác định và điều chỉnh tăng vốn điều lệ; năm 2013 (là năm trước liền kề năm xác định lại vốn điều lệ) doanh thu thực hiện của hoạt động sản xuất, kinh doanh ghi trên báo cáo tài chính của doanh nghiệp là 1000 tỷ đồng.

+ Theo kế hoạch sản xuất kinh doanh 5 năm của doanh nghiệp đã được phê duyệt thì tốc độ tăng trưởng doanh thu bình quân năm của kế hoạch 5 năm là 5%/năm.

+ Năm 2016 (là năm thứ 3 kể từ năm xác định lại vốn điều lệ và nằm trong thời gian của kế hoạch sản suất kinh doanh 5 năm được duyệt).

+ Xác định mức chênh lệch tăng nhu cầu vốn sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ cho từng năm đến năm thứ 03 (năm 2016) kể từ năm xác định lại vốn điều lệ như sau:

Năm 2014 là 1000 tỷ đồng x 5% = 50 tỷ đồng.

Năm 2015 là (1000 tỷ đồng + 50 tỷ đồng) x 5% = 52,5 tỷ đồng.

Năm 2016 là (1000 tỷ đồng + 50 tỷ đồng + 52,5 tỷ đồng) x 5% = 55,12 tỷ đồng.

+ Mức chênh lệch tăng giữa tổng nhu cầu vốn cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ đến năm thứ 03 (năm 2016) so với năm trước liền kề năm xác định lại vốn điều lệ (năm 2013) làm căn cứ điều chỉnh tăng vốn điều lệ của doanh nghiệp là: 157,62 tỷ đồng (50 tỷ đồng + 52,5 tỷ đồng + 55,12 tỷ đồng).

+ Mức vốn điều lệ được điều chỉnh tăng cho hoạt động sản xuất sản phẩm, kinh doanh hàng hóa, dịch vụ của doanh nghiệp tính cho 3 năm từ 2014 đến 2016 của doanh nghiệp là: Vsxsp-kdhhdv = 30% x 157,62 tỷ đồng = 47, 2tỷ đồng.

c) Hồ sơ, trình tự phê duyệt:

Hồ sơ gồm:

- Quyết định phê duyệt mức vốn điều lệ của cấp có thẩm quyền trước khi điều chỉnh tăng mức vốn điều lệ của doanh nghiệp.

- Phương án điều chỉnh mức vốn điều lệ của doanh nghiệp gồm:

+ Văn bản giải trình phương pháp xác định mức vốn điều lệ điều chỉnh và các tài liệu liên quan chứng minh kèm theo (như quyết định phê duyệt kế hoạch 5 năm; các quyết định liên quan đến phê duyệt các dự án đầu tư xây dựng hoặc quyết định liên quan về việc tạm dừng dự án đầu tư, quyết định điều chỉnh mục tiêu, nhiệm vụ kế hoạch sản xuất kinh doanh, nhiệm vụ nhà nước giao...)

+ Giải trình các nguồn vốn để bổ sung vốn điều lệ (theo quy định tại khoản 4 Điều 18 của Nghị định 71/2013/NĐ-CP).

- Báo cáo tài chính quý, năm tại thời điểm điều chỉnh vốn điều lệ và năm trước liền kề năm điều chỉnh vốn điều lệ của doanh nghiệp đã được kiểm toán.

Trình tự phê duyệt:

- Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập, lập hồ sơ theo quy định gửi đến Bộ quản lý ngành, trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Bộ quản lý ngành có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định và gửi văn bản đề nghị (kèm theo hồ sơ của doanh nghiệp) đến Bộ Kế hoạch và Đầu tư để tham gia ý kiến và Bộ Tài chính để thẩm định.Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ quản lý ngành và hồ sơ của doanh nghiệp, Bộ Kế hoạch và Đầu tư và Bộ Tài chính có ý kiến bằng văn bản gửi Bộ quản lý ngành để hoàn chỉnh hồ sơ báo cáo Thủ tướng Chính phủ quyết định điều chỉnh mức vốn điều lệ cho doanh nghiệp.

- Đối với doanh nghiệp do Bộ quản lý ngành quyết định thành lập, lập hồ sơ theo quy định gửi đến Bộ quản lý ngành, trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Bộ quản lý ngành có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định và gửi văn bản đề nghị (kèm theo hồ sơ của doanh nghiệp) đến Bộ Tài chính để có ý kiến thỏa thuận. Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ quản lý ngành và hồ sơ của doanh nghiệp, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ của doanh nghiệp gửi Bộ quản lý ngành để quyết định điều chỉnh vốn điều lệ cho doanh nghiệp theo thẩm quyền.

- Đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập, lập hồ sơ theo quy định gửi đến Ủy ban nhân dân cấp tỉnh. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ của doanh nghiệp, Ủy ban nhân dân cấp tỉnh có trách nhiệm kiểm tra hồ sơ đảm bảo theo quy định, thẩm định số liệu và quyết định điều chỉnh mức vốn điều lệ cho doanh nghiệp theo thẩm quyền.

- Trong quá trình tiếp nhận, xử lý hồ sơ điều chỉnh mức vốn điều lệ cho doanh nghiệp, trường hợp hồ sơ của doanh nghiệp không đảm bảo theo quy định thì trong thời hạn 15 ngày kể từ khi nhận được hồ sơ, Bộ quản lý ngành (đối với doanh nghiệp do Trung ương quản lý), Ủy ban nhân dân cấp tỉnh (đối với doanh nghiệp do địa phương quản lý) và các cơ quan có liên quan, có văn bản đề nghị doanh nghiệp bổ sung hoàn chỉnh hồ sơ theo đúng quy định. Trường hợp cấp có thẩm quyền và cơ quan có liên quan không chấp nhận hồ sơ điều chỉnh vốn điều lệ của doanh nghiệp thì phải có văn bản (nêu rõ lý do) trả lời doanh nghiệp.

Điều 10. Huy động vốn của doanh nghiệp

1. Việc huy động vốn của doanh nghiệp thực hiện theo quy định tại Điều 19 của Nghị định số 71/2013/NĐ-CP.

2. Doanh nghiệp được quyền bảo lãnh cho các công ty con do doanh nghiệp sở hữu 100% vốn điều lệ hoặc các công ty con có cổ phần, vốn góp chi phối vay vốn tại Ngân hàng hoặc các tổ chức tín dụng theo quy định của pháp luật. Trong đó:

a) Công ty con được doanh nghiệp bảo lãnh phải có tình hình tài chính lành mạnh, không có các khoản nợ quá hạn; việc bảo lãnh vay vốn để thực hiện dự án đầu tư phải trên cơ sở thẩm định hiệu quả dự án; công ty được bảo lãnh phải có cam kết về bảo đảm khả năng trả nợ đối với khoản vay được bảo lãnh.

b) Doanh nghiệp có thể bảo lãnh cho từng khoản vay của công ty con theo tỷ lệ (%) góp vốn của doanh nghiệp trong vốn điều lệ của công ty con và tổng giá trị các khoản bảo lãnh đối với một công ty con không vượt quá số vốn góp thực tế của doanh nghiệp tại công ty con.

Đồng thời, tổng giá trị các khoản bảo lãnh đối với các công ty con không vượt quá vốn chủ sở hữu của doanh nghiệp và trong phạm vi hệ số nợ phải trả trên vốn chủ sở hữu đã quy định tại khoản 3, Điều 19 Nghị định số 71/2013/NĐ-CP.

c) Số vốn góp thực tế của doanh nghiệp tại công ty con được xác định:

- Đối với công ty con do doanh nghiệp sở hữu 100% vốn điều lệ thì giá trị vốn góp thực tế của doanh nghiệp được xác định căn cứ vào vốn chủ sở hữu (mã 410) trên bảng cân đối kế toán trong Báo cáo tài chính Quý gần nhất với thời điểm bảo lãnh của công ty con.

- Đối với công ty con có cổ phần, vốn góp chi phối của doanh nghiệp là giá trị vốn góp thực tế của doanh nghiệp được xác định trên cơ sở vốn chủ sở hữu (mã 410) trên bảng cân đối kế toán của Báo cáo tài chính quý gần nhất với thời điểm bảo lãnh của công ty con nhân (x) với tỷ lệ góp vốn của doanh nghiệp theo vốn điều lệ công ty con được bảo lãnh.

d) Trường hợp doanh nghiệp bảo lãnh vượt quá mức quy định nêu trên hoặc quyết định bảo lãnh dẫn đến thất thoát vốn, tài sản của doanh nghiệp thì người có thẩm quyền quyết định bảo lãnh chịu trách nhiệm theo quy định của pháp luật.

đ) Các Hợp đồng bảo lãnh vay vốn của doanh nghiệp đối với các công ty con đang thực hiện theo quy định tại Thông tư số 117/2010/TT-BTC ngày 05/8/2010 của Bộ Tài chính thì vẫn tiếp tục thực hiện cho đến khi hết thời hạn của Hợp đồng bảo lãnh đã ký của doanh nghiệp.

3. Doanh nghiệp không có chức năng hoạt động của tổ chức tín dụng theo quy định của Luật các tổ chức tín dụng thì không được sử dụng tiền vốn của mình để thực hiện các hoạt động cho vay đối với các doanh nghiệp, tổ chức, cá nhân. Trường hợp đặc biệt, doanh nghiệp báo cáo chủ sở hữu trình Thủ tướng Chính phủ quyết định.

Điều 11. Hoạt động đầu tư vốn ra ngoài doanh nghiệp

1. Doanh nghiệp thực hiện hoạt động đầu tư vốn ra ngoài doanh nghiệp theo quy định tại các Điều 29, 30, 31, 32, 33 của Nghị định số 71/2013/NĐ-CP. Trong đó:

a) Doanh nghiệp không được sử dụng tài sản do doanh nghiệp đang đi thuê hoạt động, đi mượn, nhận giữ hộ, nhận gia công, nhận bán đại lý, ký gửi để đầu tư ra ngoài doanh nghiệp.

b) Trường hợp đối với các khoản đầu tư ra ngoài doanh nghiệp, khi doanh nghiệp được nhận số lượng cổ phiếu do các công ty cổ phần phát hành mà không phải thanh toán tiền (kể cả số lượng cổ phiếu đã nhận được đang theo dõi bằng số lượng trong thuyết minh báo cáo tài chính định kỳ theo quy định), doanh nghiệp phải theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp, cụ thể:

- Đối với cổ phiếu nhận được do công ty cổ phần chia cổ tức (chia cổ tức bằng cổ phiếu) doanh nghiệp hạch toán tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp tương ứng với số tiền cổ tức được chia.

- Đối với cổ phiếu nhận được không phải thanh toán còn lại (cổ phiếu nhận được không phải do chia cổ tức), doanh nghiệp căn cứ số lượng cổ phiếu nhận được và mệnh giá cổ phiếu để ghi tăng doanh thu hoạt động tài chính và tăng giá trị khoản đầu tư ra ngoài doanh nghiệp.

2. Doanh nghiệp thực hiện chuyển nhượng vốn đầu tư ra ngoài theo quy định tại Điều 30 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Phương thức chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp:

- Việc chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp tại công ty con là công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nắm giữ 100% vốn điều lệ để chuyển thành công ty trách nhiệm hữu hạn 2 thành viên trở lên thực hiện theo hình thức đấu giá công khai hoặc thảo thuận trực tiếp quy định tại khoản 2, Điều 8 của Thông tư này.

- Việc chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp tại công ty trách nhiệm hữu hạn 2 thành viên trở lên thực hiện theo quy định tại điểm c, khoản 3, Điều 8 của Thông tư này.

- Việc chuyển nhượng vốn của doanh nghiệp đầu tư tại các công ty cổ phần thực hiện theo quy định tại điểm d, khoản 3, Điều 8 của Thông tư này. Riêng việc thuê tổ chức thực hiện bán đấu giá và xác định giá bán trong trường hợp bán thỏa thuận doanh nghiệp thực hiện theo quy định tại điểm c, khoản 1, Điều 30 của Nghị định số 71/2013/NĐ-CP.

- Theo quy định tại khoản 2 Điều 30 của Nghị định số 71/2013/NĐ-CP thì việc chuyển nhượng các khoản vốn đầu tư ra ngoài doanh nghiệp phải theo nguyên tắc giá thị trường tại thời điểm bán. Trong đó:

+ Trường hợp giá chuyển nhượng dự kiến sẽ thu được sát với giá thị trường (giá đã được thẩm định theo các quy định của pháp luật về thẩm định giá, tiêu chuẩn thẩm định giá Việt Nam), nhưng vẫn thấp hơn giá trị ghi trên sổ sách kế toán của doanh nghiệp, nếu doanh nghiệp đã thực hiện trích lập dự phòng theo quy định và khoản trích lập dự phòng bằng hoặc lớn hơn chênh lệch giữa giá bán dự kiến thu được so với giá trị ghi trên sổ sách kế toán thì Hội đồng thành viên hoặc Chủ tịch công ty quyết định chuyển nhượng để thu hồi vốn đầu tư ra ngoài.

+ Trường hợp khoản trích lập dự phòng vẫn thấp hơn chênh lệch giữa giá trị khoản đầu tư ghi trên sổ kế toán với giá trị chuyển nhượng dự kiến thu được thì Hội đồng thành viên hoặc Chủ tịch công ty phải báo cáo Chủ sở hữu xem xét, quyết định trước khi thực hiện chuyển nhượng.

- Đối với chuyển nhượng các loại công trái, trái phiếu mà doanh nghiệp đã đầu tư để hưởng lãi thì việc chuyển nhượng thực hiện theo quy định khi phát hành hoặc phương án phát hành của tổ chức (chủ thể) phát hành. Trường hợp doanh nghiệp chuyển nhượng trái phiếu trước kỳ hạn thì giá chuyển nhượng phải đảm bảo nguyên tắc thu hồi đủ giá trị đã đầu tư và có lãi.

Riêng việc chuyển nhượng trái phiếu đã được đăng ký lưu ký, niêm yết và giao dịch trên thị trường giao dịch chứng khoán, doanh nghiệp thực hiện theo quy định của pháp luật chứng khoán.

b) Hạch toán tiền thu chuyển nhượng các khoản đầu tư ra ngoài:

Tiền thu về chuyển nhượng các khoản đầu tư ra ngoài doanh nghiệp sau khi trừ giá trị vốn đầu tư ghi trên sổ sách kế toán của doanh nghiệp, chi phí chuyển nhượng và thực hiện nghĩa vụ thuế theo quy định, số tiền còn lại doanh nghiệp hạch toán vào kết quả kinh doanh của doanh nghiệp.

Điều 12. Bảo toàn vốn tại doanh nghiệp

Doanh nghiệp có trách nhiệm thực hiện bảo toàn và phát triển vốn chủ sở hữu tại doanh nghiệp theo quy định tại Điều 34 của Nghị định số 71/2013/NĐ-CP cụ thể:

1. Bảo toàn vốn:

Căn cứ vào chỉ tiêu lãi, lỗ của doanh nghiệp theo báo cáo tài chính quý, năm để đánh giá mức độ bảo toàn vốn của doanh nghiệp.

a) Đối với doanh nghiệp có lãi hoặc không lỗ, mức độ bảo toàn vốn của doanh nghiệp được xác định theo hệ số H:

 | Vốn chủ sở hữu của doanh nghiệp tại thời điểm báo cáo
H = |
 | Vốn chủ sở hữu của doanh nghiệp cuối kỳ trước liền kề với kỳ báo cáo

Trong đó:

- Vốn chủ sở hữu của doanh nghiệp để xác định mức độ bảo toàn vốn bao gồm nguồn vốn đầu tư của chủ sở hữu (mã số 411), quỹ đầu tư phát triển (mã số 417), nguồn vốn xây dựng cơ bản (mã số 421) trên Bảng cân đối kế toán theo Báo cáo tài chính quý hoặc năm (Mẫu số B 01-DN ban hành kèm theo quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và văn bản sửa đổi, bổ sung, thay thế nếu có).

- Khi xác định hệ số bảo toàn vốn theo quy định nêu trên, doanh nghiệp phải loại trừ các yếu tố khách quan ảnh hưởng đến sự thay đổi vốn trong kỳ báo cáo như: vốn nhà nước đầu tư bổ sung cho doanh nghiệp, vốn nhà nước điều chuyển từ nơi khác đến.

Phương pháp đánh giá mức độ bảo toàn vốn: nếu hệ số H = 1 doanh nghiệp bảo toàn được vốn, hệ số H>1 Doanh nghiệp đã phát triển được vốn.

b) Trường hợp doanh nghiệp kinh doanh thua lỗ (không bảo toàn được vốn), Hội đồng thành viên hoặc Chủ tịch công ty phải có báo cáo gửi chủ sở hữu và Bộ Tài chính về nguyên nhân thua lỗ không bảo toàn được vốn. Chủ sở hữu căn cứ tình hình lỗ của doanh nghiệp quyết định thực hiện giám sát tài chính hoặc giám sát tài chính đặc biệt đối với doanh nghiệp theo quy định hiện hành.

Việc xử lý lỗ của doanh nghiệp thực hiện theo quy định của Pháp luật thuế thu nhập doanh nghiệp hiện hành.

2. Biện pháp thực hiện bảo toàn vốn:

Doanh nghiệp thực hiện các biện pháp bảo toàn vốn theo quy định tại khoản 2, Điều 34 của Nghị định số 71/2013/NĐ-CP, trong đó việc trích lập các khoản dự phòng bao gồm dự phòng giảm giá hàng tồn kho; dự phòng nợ phải thu khó đòi; dự phòng tổn thất các khoản đầu tư tài chính dài hạn; dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp thực hiện theo quy định tại Thông tư số 228/2009/TT-BTC ngày 7/12/2009 và Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính (sau đây gọi tắt là quy định trích lập dự phòng của Bộ Tài chính). Đối với khoản đầu tư vốn ra ngoài doanh nghiệp được trích lập dự phòng theo quy định về trích lập dự phòng tổn thất đối với các khoản đầu tư tài chính dài hạn tại Thông tư nêu trên.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN CỦA DOANH NGHIỆP

Điều 13. Quản lý và sử dụng tài sản cố định

1. Doanh nghiệp thực hiện đầu tư, xây dựng, mua sắm, quản lý, sử dụng và trích khấu hao tài sản cố định trong quá trình hoạt động kinh doanh theo quy định tại các Điều 20, 21, 22, 23 của Nghị định số 71/2013/NĐ-CP, Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định và Thông tư sửa đổi, bổ sung hoặc thay thế (nếu có).

2. Đối với ngành kinh doanh đặc thù có quy định riêng về đầu tư, mua sắm, quản lý, sử dụng tài sản cố định theo chuyên ngành, ngoài việc thực hiện quy định nêu trên còn phải thực hiện theo quy định của văn bản pháp luật chuyên ngành.

3. Việc thanh lý, nhượng bán tài sản cố định của doanh nghiệp thực hiện theo quy định tại khoản 2, khoản 3 Điều 23 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Tài sản thanh lý, nhượng bán:

Doanh nghiệp được quyền chủ động thực hiện thanh lý, nhượng bán tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được để thu hồi vốn.

b) Trình tự, thủ tục thực hiện thanh lý, nhượng bán tài sản cố định:

- Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty quyết định thành lập Hội đồng thanh lý, nhượng bán tài sản cố định tại doanh nghiệp. Thành phần Hội đồng gồm: Tổng giám đốc hoặc Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia am hiểu về tính năng kỹ thuật của tài sản cố định (nếu cần).

- Nhiệm vụ của Hội đồng thanh lý, nhượng bán tài sản cố định của doanh nghiệp:

+ Xác định thực trạng về kỹ thuật, giá trị còn lại của tài sản thanh lý, nhượng bán.

+ Xác định nguyên nhân, trách nhiệm của tập thể, cá nhân liên quan đến trường hợp tài sản cố định mới đầu tư không mang lại hiệu quả kinh tế phải nhượng bán nhưng không có khả năng thu hồi đủ vốn đầu tư, tài sản chưa khấu hao hết đã bị hư hỏng không thể sửa chữa được phải thanh lý, nhượng bán để báo cáo chủ sở hữu xử lý theo quy định.

+ Tổ chức xác định hoặc thuê tổ chức có chức năng thẩm định giá để xác định giá trị có thể thu được của tài sản thanh lý, nhượng bán.

+ Tổ chức bán đấu giá hoặc thuê tổ chức có chức năng bán đấu giá các loại tài sản thanh lý nhượng bán theo quy định của pháp luật có liên quan.

- Hội đồng thanh lý, nhượng bán tài sản tự kết thúc hoạt động sau khi hoàn tất việc thanh lý, nhượng bán tài sản cố định của doanh nghiệp.

c) Việc hạch toán doanh thu và chi phí thanh lý, nhượng bán tài sản cố định của doanh nghiệp thực hiện theo quy định tại khoản 3 Điều 35 và khoản 2 Điều 36 của Nghị định số 71/2013/NĐ-CP.

d) Trường hợp khi doanh nghiệp thực hiện dự án đầu tư xây dựng được cấp có thẩm quyền phê duyệt, doanh nghiệp phải dỡ bỏ hoặc huỷ bỏ tài sản cố định cũ thì việc xử lý và hạch toán tài sản cố định cũ khi dỡ bỏ hoặc huỷ bỏ của doanh nghiệp thực hiện như đối với trường hợp thanh lý, nhượng bán tài sản cố định.

Điều 14. Quản lý hàng hóa tồn kho của doanh nghiệp

Việc quản lý hàng hoá tồn kho của doanh nghiệp thực hiện theo qui định tại Điều 24 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Doanh nghiệp phải xây dựng quy chế về quản lý các loại hàng hóa, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho, đang đi trên đường; sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán. Quy chế phải xác định rõ việc phối hợp của từng bộ phận quản lý trong doanh nghiệp và trách nhiệm của từng bộ phận, từng cá nhân có liên quan trong việc theo dõi, quản lý tài sản của doanh nghiệp nêu trên.

2. Đối với hàng hóa tồn kho thuộc đối tượng trích lập dự phòng thì việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho thực hiện theo hướng dẫn về trích lập dự phòng của Bộ Tài chính.

Điều 15. Quản lý các khoản nợ phải thu

1. Việc quản lý, xử lý các khoản nợ phải thu của doanh nghiệp thực hiện theo quy định tại khoản 1, Điều 25 của Nghị định số 71/2013/NĐ-CP và Nghị định số 206/2013/NĐ-CP ngày 09/12/2013 của Chính phủ về quản lý nợ của doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

2. Đối với nợ phải thu thuộc đối tượng trích lập dự phòng thì việc trích lập và hoàn nhập dự phòng nợ phải thu khó đòi thực hiện theo hướng dẫn về trích lập dự phòng của Bộ Tài chính.

Điều 16. Xử lý chênh lệch tỷ giá

Việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại Điều 26 của Nghị định số 71/2013/NĐ-CP và Thông tư số 179/2012/TT-BTC ngày 24 tháng 10 năm 2012 của Bộ Tài chính quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp và Thông tư sửa đổi, bổ sung hoặc thay thế (nếu có).

Mục 3

QUẢN LÝ DOANH THU, CHI PHÍ VÀ PHÂN PHỐI LỢI NHUẬN

Điều 17. Quản lý doanh thu, thu nhập khác và chi phí của doanh nghiệp

Việc quản lý doanh thu, thu nhập khác và chi phí của doanh nghiệp thực hiện theo quy định tại các Điều 35, 36, 37 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp chịu trách nhiệm trước chủ sở hữu và trước pháp luật, tổ chức quản lý chặt chẽ đảm bảo về tính đúng đắn và hợp pháp của các khoản doanh thu, thu nhập khác và chi phí hoạt động sản xuất kinh doanh của doanh nghiệp.

2. Toàn bộ doanh thu, thu nhập khác và chi phí hoạt động sản xuất kinh doanh của doanh nghiệp phát sinh phải có đầy đủ chứng từ theo quy định của pháp luật kế toán và phản ánh đầy đủ trong sổ kế toán của doanh nghiệp theo chế độ kế toán doanh nghiệp hiện hành.

3. Doanh thu, thu nhập khác được xác định bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi về đồng Việt Nam theo quy định của pháp luật.

4. Doanh nghiệp phải tính đúng, tính đủ chi phí hoạt động sản xuất, kinh doanh, tự trang trải mọi khoản chi phí bằng các khoản thu của doanh nghiệp và tự chịu trách nhiệm về kết quả hoạt động kinh doanh của mình.

Điều 18. Phân phối lợi nhuận

Việc phân phối lợi nhuận của doanh nghiệp thực hiện theo quy định tại Điều 38 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Căn cứ để trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp xác định như sau:

a) Về xếp loại doanh nghiệp A, B, C làm căn cứ trích lập các quỹ thực hiện theo hướng dẫn của Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do nhà nước làm Chủ sở hữu và doanh nghiệp có vốn nhà nước ban hành kèm theo Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ và Thông tư số 158/2013/TT-BTC ngày 13 tháng 11 năm 2013 của Bộ Tài chính.

b) Về tiền lương tháng thực hiện làm căn cứ trích lập các quỹ:

- Đối với trích quỹ khen thưởng, quỹ phúc lợi của doanh nghiệp: căn cứ quỹ tiền lương thực hiện của người lao động trong năm tài chính của doanh nghiệp được xác định theo quy định tại Nghị định số 50/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về Quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu, chia (:) cho 12 tháng.

- Đối với trích quỹ thưởng viên chức quản lý doanh nghiệp: căn cứ quỹ tiền lương, thù lao thực hiện của viên chức quản lý (chuyên trách và không chuyên trách) được xác định theo quy định của Nghị định số 51/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu, chia (:) cho 12 tháng.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc phân bổ quỹ khen thưởng và quỹ phúc lợi sau khi thống nhất ý kiến với Ban chấp hành công đoàn doanh nghiệp.

3. Số lợi nhuận còn lại sau khi phân phối và trích lập các quỹ theo quy định, doanh nghiệp thực hiện nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại điểm đ khoản 3 Điều 38 của Nghị định số 71/2013/NĐ-CP.

Hội đồng thành viên hoặc Chủ tịch công ty có trách nhiệm chỉ đạo Tổng giám đốc hoặc Giám đốc phải hoàn thành việc nộp lợi nhuận về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp chậm nhất trước ngày 30/6 năm sau năm báo cáo. Trường hợp doanh nghiệp chậm nộp (nộp sau ngày 30/6) hoặc không chấp hành nộp thì ngoài việc đánh giá mức độ không hoàn thành nhiệm vụ của viên chức quản lý doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp, áp dụng biện pháp cưỡng chế theo Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ban hành kèm theo Quyết định số 21/2012/QĐ-TTg ngày 10/5/2012 của Thủ tướng Chính phủ.

Riêng lợi nhuận còn lại của năm 2013 và 2014 sau khi trích lập các quỹ theo quy định của Nghị định số 71/2013/NĐ-CP và hướng dẫn tại thông tư này, doanh nghiệp thực hiện nộp theo quy định tại Nghị định số 204/2013/NĐ-CP ngày 05/12/2013 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách nhà nước năm 2013, 2014 và hướng dẫn tại Thông tư số 187/2013/TT-BTC ngày 02/12/2013 của Bộ Tài chính.

4. Đối với doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh, doanh nghiệp được thành lập để thực hiện nhiệm vụ chủ yếu, thường xuyên ổn định sản xuất và cung ứng sản phẩm, dịch vụ công ích do nhà nước giao kế hoạch thì ngoài việc thực hiện phân phối lợi nhuận theo quy định của Thông tư này, doanh nghiệp được hưởng chế độ hỗ trợ 2 quỹ khen thưởng, quỹ phúc lợi theo quy định riêng của Chính phủ.

Điều 19. Sử dụng các quỹ

1.Việc sử dụng quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp thực hiện theo quy định tại các khoản 2, 3, 4, 5, 6, 7 Điều 39 của Nghị định số 71/2013/NĐ-CP và theo hướng dẫn sau:

a) Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ của doanh nghiệp. Trường hợp các doanh nghiệp có vốn chủ sở hữu lớn hơn so với vốn điều lệ đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển quỹ đầu tư phát triển của doanh nghiệp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại khoản 4 Điều 38 của Nghị định số 71/2013/NĐ-CP.

- Việc điều chuyển quỹ đầu tư phát triển của doanh nghiệp chỉ được xác định sau khi doanh nghiệp đã sử dụng quỹ để bổ sung đủ mức vốn điều lệ đã được cấp có thẩm quyền phê duyệt tính đến thời điểm 31/12 của năm báo cáo tài chính.

- Trong thời gian 05 ngày kể từ ngày có quyết định điều chuyển của Thủ tướng Chính phủ, doanh nghiệp có trách nhiệm nộp tiền về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp đồng thời hạch toán giảm quỹ đầu tư phát triển tương ứng với số tiền đã nộp về Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp. Trường hợp doanh nghiệp chậm nộp, không chấp hành nộp thì ngoài việc đánh giá mức độ không hoàn thành nhiệm vụ của viên chức quản lý doanh nghiệp, doanh nghiệp phải chịu nộp lãi phạt chậm nộp, doanh nghiệp sẽ bị áp dụng biện pháp cưỡng chế theo Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp ban hành kèm theo Quyết định số 21/2012/QĐ-TTg ngày 10/5/2012 của Thủ tướng Chính phủ.

b) Đối với việc sử dụng quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng viên chức quản lý doanh nghiệp, doanh nghiệp phải xây dựng quy chế quản lý sử dụng các quỹ theo quy định của pháp luật, đảm bảo dân chủ, minh bạch có sự tham gia của ban chấp hành công đoàn doanh nghiệp và công khai trong doanh nghiệp trước khi thực hiện.

- Quỹ khen thưởng của doanh nghiệp dùng để chi thưởng theo nội dung và đúng đối tượng quy định tại khoản 3 Điều 39 của Nghị định số 71/2013/NĐ-CP. Trong đó:

+ Đối tượng được chi quỹ khen thưởng là toàn bộ người lao động của doanh nghiệp bao gồm Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động.

+ Quỹ khen thưởng của doanh nghiệp không dùng để chi thưởng cho đối tượng là viên chức quản lý doanh nghiệp.

- Quỹ phúc lợi được sử dụng để chi cho các nội dung phúc lợi và đối tượng quy định tại khoản 3 Điều 39 của Nghị định số 71/2013/NĐ-CP bao gồm cả các đối tượng là viên chức quản lý doanh nghiệp.

- Quỹ thưởng viên chức quản lý doanh nghiệp:

+ Hội đồng thành viên hoặc Chủ tịch công ty căn cứ Quỹ thưởng viên chức quản lý doanh nghiệp đã được trích lập, xác định số tiền quỹ phải nộp cho Chủ sở hữu và Bộ Tài chính (trường hợp doanh nghiệp có kiểm soát viên do Bộ Tài chính bổ nhiệm) chi thưởng cho Kiểm soát viên (chuyên trách và không chuyên trách) theo quy định.

+ Số tiền trích quỹ thưởng viên chức quản lý doanh nghiệp (sau khi đã trừ số tiền thưởng của kiểm soát viên theo quy định nêu trên), được sử dụng để chi thưởng cho các đối tượng là viên chức quản lý khác của doanh nghiệp.

+ Việc chi thưởng từ quỹ cho viên chức quản lý doanh nghiệp thực hiện theo quy định tại Nghị định số 51/2013/NĐ-CP ngày 14/5/2013 của Chính phủ và Thông tư số 19/2013/TT-BLĐTBXH ngày 09/9/2013 của Bộ Lao động Thương binh và Xã hội.

2. Xử lý số dư quỹ dự phòng tài chính và lợi nhuận được chia theo vốn chủ sở hữu:

Khi lập báo cáo tài chính năm 2013, toàn bộ số dư của nguồn quỹ dự phòng tài chính đến thời điểm 31/12/2013 và số dư nguồn lợi nhuận được chia theo vốn chủ sở hữu đến thời điểm 31/12/2012 (nếu có), doanh nghiệp được kết chuyển vào quỹ đầu tư phát triển của doanh nghiệp để sử dụng bổ sung vốn điều lệ còn thiếu đã được cấp có thẩm quyền phê duyệt theo quy định.

Mục 4

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ,

KIỂM TOÁN VÀ BÁO CÁO

Điều 20. Kế hoạch tài chính

Doanh nghiệp xây dựng kế hoạch tài chính dài hạn và hằng năm theo quy định tại Điều 40 của Nghị định số 71/2013/NĐ-CP. Chỉ tiêu và mẫu biểu lập kế hoạch tài chính hằng năm thực hiện theo hướng dẫn của Bộ Tài chính.

1. Đối với doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập và doanh nghiệp do Bộ quản lý ngành quyết định thành lập:

a) Căn cứ vào kế hoạch sản xuất kinh doanh đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, doanh nghiệp thực hiện đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính năm tiếp theo gửi Bộ quản lý ngành và Bộ Tài chính trước ngày 31/7 hàng năm.

b) Bộ quản lý ngành chủ trì phối hợp với Bộ Tài chính rà soát lại kế hoạch tài chính do doanh nghiệp lập và có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh lại kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định là cơ sở để Bộ quản lý ngành và Bộ Tài chính thực hiện giám sát, đánh giá hoạt động sản xuất kinh doanh của doanh nghiệp.

2. Đối với doanh nghiệp do Ủy ban nhân dân cấp tỉnh quyết định thành lập:

a) Căn cứ vào kế hoạch sản xuất kinh doanh đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, doanh nghiệp thực hiện đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính năm tiếp theo gửi Sở Tài chính tỉnh trước ngày 31/7 hàng năm.

b) Sở Tài chính tỉnh rà soát lại kế hoạch tài chính do doanh nghiệp lập và báo cáo Ủy ban nhân dân cấp tỉnh có ý kiến chính thức bằng văn bản để doanh nghiệp hoàn chỉnh lại kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định là cơ sở để Sở Tài chính tỉnh giúp Ủy ban nhân dân tỉnh thực hiện giám sát, đánh giá hoạt động sản xuất kinh doanh của doanh nghiệp.

Điều 21. Chế độ kế toán, thống kê, kiểm toán

Các doanh nghiệp phải tổ chức thực hiện chế độ kế toán, thống kê theo quy định của pháp luật, ghi chép đầy đủ chứng từ ban đầu, cập nhật sổ sách kế toán, phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động tài chính; thực hiện kiểm toán báo cáo tài chính năm theo quy định của pháp luật.

Điều 22. Báo cáo tài chính và báo cáo khác

Doanh nghiệp thực hiện báo cáo tài chính và báo cáo khác theo quy định tại Điều 41 của Nghị định số 71/2013/NĐ-CP. Trong đó:

1. Kết thúc năm tài chính, doanh nghiệp phải lập và gửi đúng thời hạn các báo cáo tài chính, báo cáo giám sát, báo cáo thống kê cho các cơ quan theo quy định hiện hành. Thực hiện công khai tài chính theo quy định.

2. Báo cáo tài chính năm của doanh nghiệp được lập theo biểu mẫu quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính, các văn bản sửa đổi, bổ sung, thay thế (nếu có) và bổ sung Biểu mẫu số 02b-DN “ Báo cáo tình hình thực hiện nghĩa vụ với ngân sách nhà nước năm ....” theo phụ lục số 01 ban hành kèm theo Thông tư này.

3. Ngoài việc lập và gửi báo cáo tài chính năm, khi hoàn thành báo cáo giám sát và đánh giá, xếp loại doanh nghiệp ban hành kèm theo Thông tư số 158/2013/TT-BTC ngày 13 tháng 11 năm 2013 của Bộ Tài chính, doanh nghiệp phải gửi Chủ sở hữu và Bộ Tài chính (đối với doanh nghiệp trung ương), Sở Tài chính (đối với doanh nghiệp địa phương).

4. Ngoài các báo cáo tài chính định kỳ theo quy định nêu trên, doanh nghiệp còn phải thực hiện lập và gửi các báo cáo đột xuất khi có yêu cầu của Chủ sở hữu và cơ quan quản lý nhà nước. Đối với các doanh nghiệp có khoản vay trong nước và vay nước ngoài được Chính phủ bản lãnh gửi các báo cáo theo các quy định hiện hành của pháp luật về quản lý nợ được Chính phủ bảo lãnh.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014 và áp dụng cho năm tài chính từ năm 2013 trở đi.

2. Thông tư này thay thế Thông tư số 117/2010/TT-BTC ngày 5/8/2010 của Bộ Tài chính hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm Chủ sở hữu và Thông tư số 138/2010/TT-BTC ngày 17/9/2010 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu. Các nội dung hướng dẫn về đầu tư vốn, quản lý vốn nhà nước đầu tư vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ do Bộ Tài chính và các bộ, ngành, cơ quan, đơn vị ban hành không phù hợp với quy định của Nghị định số 71/2013/NĐ-CP và hướng dẫn tại Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Cơ quan TW các đoàn thể;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế; Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC 01

(Ban hành kèm theo Thông tư số 220/2013/TT-BTC

ngày 31/12 /2013 của Bộ Tài chính)

Mẫu số 02B-DN

Đơn vị chủ sở hữu:

Công ty ………..

BÁO CÁO TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH NĂM….

Đơn vị tính: đồng

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
4 | Thu điều tiết |  |  |  |  |
5 | Các khoản nộp phạt |  |  |  |  |
6 | Nộp khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

….., ngày…..tháng……năm ……

Người lập biểu Kế toán trưởng Giám đốc

(Ký,họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

PHỤ LỤC 02

(Ban hành kèm theo Thông tư số 220 /2013/TT-BTC

ngày 31/12/2013 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ … NĂM 200….

(áp dụng cho người đại diện phần vốn nhà nước tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 330-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1. Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 430-BCĐKT |  |
Trong đó: Quỹ khen thưởng, phúc lợi | 431-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1. Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

-_________________________________

-_________________________________

-_________________________________

Người đại diện ký, ghi rõ họ tên
(áp dụng cho người đại diện báo cáo)


TT 2014 - 21 quy che hoat dong cua nguoi dai dien von NN

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2014/TT-BTC | Hà Nội, ngày 14 tháng 02 năm 2014

THÔNG TƯ

BAN HÀNH QUY CHẾ HOẠT ĐỘNG CỦA NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN ĐỐI VỚI PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP

- Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của Chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp;

- Căn cứ Nghị định số 61/2013/NĐ-CP ngày 25/6/2013 của Chính phủ về Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai tài chính đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước;

- Căn cứ Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ quy định về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

- Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư về Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

Điều 1. Ban hành kèm theo Thông tư này Quy chế hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp.

Điều 2. Thông tư này có hiệu lực kể từ ngày 01 tháng 04 năm 2014.

Điều 3. Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp; các cơ quan, tổ chức được Chính phủ, Thủ tướng Chính phủ phân công, phân cấp hoặc giao Chủ sở hữu phần vốn nhà nước đầu tư vào doanh nghiệp chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng BCĐ Trung ương phòng chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục Thuế các tỉnh thành phố trực thuộc TW;
- Các Tập đoàn kinh tế, Tổng công ty;
- Công báo; Website Chính phủ; Website BTC;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

QUY CHẾ

HOẠT ĐỘNG CỦA NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN ĐỐI VỚI PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 21/2014/TT-BTC ngày 14 tháng 2 năm 2014 của Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Quy chế này quy định về chế độ hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp; mối quan hệ giữa Chủ sở hữu phần vốn nhà nước đầu tư vào doanh nghiệp và Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư vào doanh nghiệp trong việc thực hiện quyền, trách nhiệm và nghĩa vụ của Chủ sở hữu (dưới vai trò là cổ đông, thành viên góp vốn) tại công ty cổ phần, công ty trách nhiệm hữu hạn từ 2 thành viên trở lên.

2. Đối tượng áp dụng: Quy chế này áp dụng đối với Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp; Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư tại doanh nghiệp; các tổ chức, các cá nhân có liên quan đến hoạt động của Người đại diện theo ủy quyền đối với phần vốn nhà nước đầu tư tại:

a) Doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ.

b) Doanh nghiệp mà nhà nước nắm giữ không quá 50% vốn điều lệ.

Điều 2. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. Chủ sở hữu phần vốn nhà nước đầu tư tại doanh nghiệp (sau đây viết tắt là Chủ sở hữu phần vốn nhà nước): là Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh) được phân công, phân cấp thực hiện quyền, nghĩa vụ, trách nhiệm của Chủ sở hữu đối với phần vốn nhà nước đầu tư tại doanh nghiệp.

2. Người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào doanh nghiệp (gọi tắt là Người đại diện) là cá nhân được Chủ sở hữu phần vốn nhà nước ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm và nghĩa vụ của Chủ sở hữu phần vốn nhà nước, bao gồm:

a) Người đại diện là người làm việc chuyên trách tại doanh nghiệp.

b) Người đại diện là cán bộ, công chức thuộc cơ quan hành chính nhà nước (Bộ, Ủy ban nhân dân tỉnh) được cử hoặc chỉ định làm Người đại diện kiêm nhiệm tại doanh nghiệp.

Chương II

TIÊU CHUẨN, CHẾ ĐỘ HOẠT ĐỘNG, NHIỆM VỤ, QUYỀN HẠN, NGHĨA VỤ CỦA NGƯỜI ĐẠI DIỆN VÀ MỐI QUAN HỆ GIỮA NGƯỜI ĐẠI DIỆN VỚI TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 3. Người đại diện theo ủy quyền có các tiêu chuẩn và điều kiện sau đây:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có đủ năng lực hành vi dân sự.

3. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

4. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

5. Có trình độ chuyên môn bậc đại học trở lên, có khả năng, kinh nghiệm thực tế từ ba (03) năm trở lên về quản lý tài chính doanh nghiệp, về kinh doanh và tổ chức quản lý doanh nghiệp phù hợp với yêu cầu của vị trí được ủy quyền làm Người đại diện. Trường hợp doanh nghiệp có yếu tố nước ngoài thì Người đại diện phải có đủ trình độ ngoại ngữ để làm việc trực tiếp với người nước ngoài.

6. Không là vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý, điều hành doanh nghiệp có phần vốn góp của nhà nước và của người có thẩm quyền quyết định việc ủy quyền làm Người đại diện.

7. Người đại diện tham gia vào Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc/Giám đốc doanh nghiệp phải có đủ tiêu chuẩn và điều kiện tương ứng với chức danh đó theo quy định của Luật Doanh nghiệp; Điều lệ của doanh nghiệp; các tiêu chuẩn của chức danh lãnh đạo, quản lý theo quy định của Luật cán bộ công chức đối với người được cử làm đại diện tại các doanh nghiệp có phần vốn góp của nhà nước.

8. Không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của pháp luật.

9. Tiêu chuẩn và điều kiện khác theo quy định của Chính phủ và các văn bản pháp luật khác có liên quan.

Điều 4. Số lượng Người đại diện và nội dung văn bản ủy quyền đối với Người đại diện

1. Chủ sở hữu phần vốn nhà nước quyết định về số lượng, thành phần, cơ cấu Người đại diện tại doanh nghiệp theo quy định của Luật Doanh nghiệp, phù hợp với Điều lệ của doanh nghiệp, phù hợp với đặc điểm cụ thể của từng doanh nghiệp có phần vốn nhà nước theo các căn cứ sau:

a) Quy mô vốn điều lệ của doanh nghiệp;

b) Tỷ lệ phần vốn Nhà nước đầu tư tại doanh nghiệp;

c) Ngành nghề kinh doanh và đặc điểm hoạt động sản xuất kinh doanh của doanh nghiệp;

d) Chiến lược và mục tiêu phát triển doanh nghiệp theo định hướng của nhà nước;

đ) Các quy định khác của pháp luật.

Trường hợp Chủ sở hữu phần vốn nhà nước ủy quyền cho từ 02 (hai) Người đại diện trở lên thì Chủ sở hữu phần vốn nhà nước xác định cụ thể số cổ phần và số phiếu bầu ủy quyền cho mỗi Người đại diện và giao cho một người đại diện chịu trách nhiệm phụ trách chung (gọi tắt là Người đại diện phụ trách chung).

2. Việc ủy quyền của Chủ sở hữu phần vốn nhà nước cho Người đại diện phải thực hiện bằng văn bản. Văn bản ủy quyền bao gồm các nội dung sau:

a) Nhiệm vụ giao cho Người đại diện;

b) Đánh giá hoạt động của Người đại diện;

c) Miễn nhiệm, khen thưởng, kỷ luật Người đại diện;

d) Quyết định mức tiền lương, tiền thưởng, thù lao trả cho Người đại diện theo mức độ hoàn thành nhiệm vụ được giao;

đ) Quy định về việc bồi thường vật chất trong trường hợp Người đại diện có hành vi gây thiệt hại đến lợi ích của Chủ sở hữu và tổ chức, cá nhân có liên quan;

e) Những nội dung khác (nếu có).

Điều 5. Chế độ hoạt động của Người đại diện

1. Người đại diện làm việc theo chế độ:

a) Chuyên trách trong ban quản lý, điều hành tại doanh nghiệp (Hội đồng thành viên, Hội đồng quản trị, Ban Tổng giám đốc/Ban Giám đốc).

b) Kiêm nhiệm trong Hội đồng thành viên, Hội đồng quản trị.

2. Thời hạn ủy quyền cho Người đại diện:

a) Thời hạn ủy quyền cho Người đại diện do Chủ sở hữu phần vốn nhà nước quyết định theo nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị.

b) Trường hợp có sự thay đổi Người đại diện trong nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị thì thời hạn ủy quyền Người đại diện là thời gian còn lại của nhiệm kỳ Hội đồng thành viên, Hội đồng quản trị đó.

3. Người đại diện đã được Chủ sở hữu phần vốn nhà nước ủy quyền thì không được giao, ủy quyền lại cho người khác đại diện thay mình biểu quyết, quyết định các nội dung đã được chủ sở hữu phần vốn nhà nước ủy quyền, cho ý kiến.

Điều 6. Nhiệm vụ của Người đại diện

1. Thực hiện quyền của cổ đông, thành viên góp vốn do Chủ sở hữu giao:

a) Người đại diện tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ phải xin ý kiến Chủ sở hữu phần vốn nhà nước bằng văn bản để tham gia ý kiến, biểu quyết, quyết định tại cuộc họp Hội đồng thành viên, Hội đồng quản trị, Đại hội đồng cổ đông, các cuộc họp khác (nếu có) đối với những nội dung quy định tại Khoản 4 Điều 20 Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

b) Người đại diện tại doanh nghiệp mà Nhà nước nắm giữ không quá 50% vốn điều lệ được tham gia ý kiến, biểu quyết, quyết định tại các cuộc họp Hội đồng quản trị, Hội đồng thành viên, Đại hội đồng cổ đông, các cuộc họp khác (nếu có) đối với những nội dung quy định tại Khoản 4 Điều 29 Nghị định số 99/2012/NĐ-CP ngày 15/11/2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp; Đối với những nội dung không quy định tại Khoản 4 Điều 29 nói trên, nhưng làm thay đổi lợi ích của nhà nước như: làm giảm phần vốn nhà nước tại doanh nghiệp hoặc làm giảm tỷ lệ vốn nhà nước tại doanh nghiệp và các lợi ích khác của nhà nước tại doanh nghiệp (nếu có) thì Người đại diện phải xin ý kiến Chủ sở hữu phần vốn nhà nước (bằng văn bản) trước khi có ý kiến biểu quyết, quyết định.

2. Trách nhiệm báo cáo của Người đại diện

a) Các hình thức Báo cáo

- Báo cáo định kỳ (hàng Quý, năm): trên cơ sở báo cáo tài chính và báo cáo khác của doanh nghiệp, định kỳ (Quý, năm), Người đại diện theo quy định Điểm a Khoản 1 Điều 6 Quy chế này có trách nhiệm tổng hợp và phân tích đánh giá tình hình hoạt động của doanh nghiệp (theo Mẫu số 01 đính kèm Quy chế này).

Người đại diện theo quy định tại Điểm b Khoản 1 Điều 6 Quy chế này có trách nhiệm tổng hợp và phân tích đánh giá tình hình hoạt động của doanh nghiệp định kỳ 6 tháng, năm (theo Mẫu số 02 đính kèm Quy chế này). Chủ sở hữu phần vốn nhà nước có thể căn cứ tỷ lệ vốn góp của nhà nước trên vốn điều lệ của doanh nghiệp để quy định cụ thể các chỉ tiêu Người đại diện phải báo cáo.

Thời hạn Người đại diện gửi báo cáo cho Chủ sở hữu phần vốn nhà nước là trong thời hạn 10 ngày kể từ ngày hết hạn lập báo cáo tài chính quý, năm theo quy định tại Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

- Báo cáo theo yêu cầu đột xuất:

Căn cứ mục đích quản lý của Chủ sở hữu phần vốn nhà nước, yêu cầu quản lý của cơ quan quản lý nhà nước, trên cơ sở quy định hoặc thông báo bằng văn bản của Chủ sở hữu phần vốn nhà nước, cơ quan quản lý nhà nước có thẩm quyền; Người đại diện cung cấp các thông tin có liên quan tới tình hình hoạt động sản xuất kinh doanh, về việc đầu tư, tình hình tài chính của doanh nghiệp. Khi được yêu cầu, Người đại diện có trách nhiệm báo cáo đầy đủ các nội dung như yêu cầu của Chủ sở hữu phần vốn nhà nước và cơ quan quản lý nhà nước.

- Báo cáo bất thường:

Người đại diện có trách nhiệm, nghĩa vụ báo cáo đầy đủ, kịp thời cho Chủ sở hữu phần vốn nhà nước những thông tin bất thường có ảnh hưởng lớn tới hoạt động sản xuất kinh doanh của doanh nghiệp hoặc ảnh hưởng tới lợi ích của doanh nghiệp, của Chủ sở hữu phần vốn nhà nước trong thời hạn năm (05) ngày kể từ ngày Người đại diện có được các thông tin bất thường của doanh nghiệp như: tài khoản của doanh nghiệp tại ngân hàng bị phong tỏa; doanh nghiệp tạm ngừng kinh doanh; bị thu hồi Giấy đăng ký doanh nghiệp hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động; có quyết định khởi tố đối với Ban quản lý điều hành doanh nghiệp, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Toà án liên quan đến hoạt động của doanh nghiệp; có kết luận kiểm tra, thanh tra của cơ quan thuế, cơ quan kiểm tra, thanh tra, kiểm toán nhà nước và các tranh chấp về tài sản, vốn, đất đai, lao động, các nội dung bất thường khác (nếu có).

b) Phương thức báo cáo

- Người đại diện báo cáo Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước bằng văn bản và chịu trách nhiệm trước Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước về nội dung đã báo cáo.

- Các văn bản xin ý kiến Chủ sở hữu phần vốn nhà nước của Người đại diện (theo Mẫu số 03 đính kèm Quy chế này) phải gửi đến cho Chủ sở hữu phần vốn nhà nước với thời hạn ít nhất trước 05 ngày làm việc (theo dấu công văn đến) để Chủ sở hữu phần vốn nhà nước có ý kiến (trừ trường hợp đã ghi rõ thời hạn).

Trong thời hạn 15 ngày kể từ ngày họp [Hội đồng thành viên, Hội đồng quản trị, Đại hội đồng cổ đông, các cuộc họp khác (nếu có)], Người đại diện phải gửi Biên bản cuộc họp và các tài liệu liên quan khác đến Chủ sở hữu phần vốn nhà nước (Mẫu số 04 đính kèm Quy chế này).

Trường hợp không thể đảm bảo thời gian đã nêu vì lý do bất khả kháng thì Người đại diện phải thông báo cho Chủ sở hữu phần vốn nhà nước thông qua các phương tiện thông tin (điện thoại, fax, email) để Chủ sở hữu phần vốn nhà nước có ý kiến.

- Đối với các thông tin, tài liệu mật, việc cung cấp thông tin giữa Người đại diện với Chủ sở hữu phần vốn nhà nước hoặc các cơ quan quản lý nhà nước được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Quyền hạn của Người đại diện

1. Được Chủ sở hữu phần vốn nhà nước xem xét chỉ định tham gia Hội đồng thành viên hoặc đề cử để tham gia Hội đồng quản trị theo quy định của Luật Doanh nghiệp, Điều lệ của doanh nghiệp, các văn bản pháp luật khác có liên quan.

2. Được Chủ sở hữu phần vốn nhà nước ủy quyền tham gia ý kiến và biểu quyết tại cuộc họp theo số cổ phần (mức vốn) được ủy quyền đại diện. Đối với các nội dung phải xin ý kiến Chủ sở hữu phần vốn nhà nước thì sau khi có ý kiến chấp thuận của Chủ sở hữu phần vốn nhà nước Người đại diện phải tham gia ý kiến, biểu quyết, quyết định theo đúng ý kiến chỉ đạo bằng văn bản của Chủ sở hữu phần vốn nhà nước. Trường hợp có nội dung phát sinh thêm chưa xin được ý kiến chỉ đạo thì đề nghị cuộc họp cho biểu quyết, quyết định sau.

3. Được hưởng tiền lương, tiền thưởng, phụ cấp trách nhiệm (nếu có), thù lao, các quyền lợi khác theo quy định của pháp luật.

4. Được tham gia các chương trình đào tạo, bồi dưỡng nghiệp vụ, cập nhật thông tin do Chủ sở hữu phần vốn nhà nước tổ chức.

5. Các quyền khác theo quy định của pháp luật, Điều lệ của doanh nghiệp theo ủy quyền.

Điều 8. Nghĩa vụ của Người đại diện

1. Người đại diện tuân thủ theo quy định của pháp luật, Điều lệ của doanh nghiệp do mình làm Người đại diện; các quy định của Chủ sở hữu phần vốn nhà nước trong việc thực hiện nhiệm vụ được giao, các quyền, trách nhiệm của mình.

2. Thường xuyên theo dõi, thu thập thông tin về tình hình hoạt động và kết quả sản xuất kinh doanh; giám sát tình hình tài chính; gửi các báo cáo định kỳ (quý, năm), báo cáo bất thường và báo cáo đột xuất theo yêu cầu của Chủ sở hữu phần vốn nhà nước, các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

3. Báo cáo kịp thời, đề xuất những giải pháp đối với Chủ sở hữu phần vốn nhà nước về tình hình doanh nghiệp hoạt động thua lỗ; không đảm bảo khả năng thanh toán; đầu tư không đúng mục tiêu chiến lược, quy hoạch, kế hoạch; không hoàn thành mục tiêu, nhiệm vụ do Chủ sở hữu phần vốn nhà nước giao hoặc những trường hợp sai phạm khác.

4. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 9. Mối quan hệ giữa Người đại diện và Chủ sở hữu phần vốn nhà nước

1. Chủ sở hữu phần vốn nhà nước có trách nhiệm:

a) Chỉ định hoặc cử Người đại diện để thực hiện các quyền của cổ đông, thành viên góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp;

b) Miễn nhiệm, khen thưởng, kỷ luật Người đại diện; quyết định tiền lương, thù lao, tiền thưởng, phụ cấp trách nhiệm (nếu có) và các lợi ích khác của Người đại diện; đánh giá đối với Người đại diện.

c) Yêu cầu Người đại diện báo cáo định kỳ hoặc đột xuất tình hình đầu tư, tài chính, hiệu quả sử dụng vốn nhà nước, kết quả kinh doanh của doanh nghiệp.

d) Kiểm tra, giám sát hoạt động của Người đại diện, phát hiện những thiếu sót, yếu kém của Người đại diện để ngăn chặn, xử lý và chấn chỉnh kịp thời.

đ) Giao nhiệm vụ và chỉ đạo Người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của nhà nước tại doanh nghiệp. Yêu cầu Người đại diện báo cáo (quý, năm) việc thực hiện nhiệm vụ được giao, quyền hạn, trách nhiệm, nghĩa vụ của Người đại diện.

e) Có trách nhiệm ban hành Quy chế đánh giá Người đại diện theo mức độ hoàn thành nhiệm vụ trên cơ sở đó quyết định việc trả lương, thù lao, tiền thưởng, lợi ích khác (nếu có) cho Người đại diện; quy định bằng văn bản về sự phân công, phối hợp giữa những người đại diện (trường hợp có từ hai Người đại diện trở lên) tại doanh nghiệp và giữa Người đại diện với Chủ sở hữu phần vốn nhà nước.

g) Có ý kiến chỉ đạo kịp thời bằng văn bản khi Người đại diện xin ý kiến trong thời hạn 15 ngày làm việc (kể từ ngày nhận theo dấu công văn đến hoặc nhận thông báo qua các phương tiện thông tin: điện thoại, fax, email) hoặc thời hạn khác theo yêu cầu để Người đại diện biết và thực hiện. Trường hợp tài liệu không đủ, không có cơ sở để tham gia ý kiến thì trong vòng ba (03) ngày làm việc (kể từ khi nhận được tài liệu, nhận được thông báo qua các phương tiện thông tin), Chủ sở hữu phần vốn nhà nước phải có văn bản để Người đại diện biết và bổ sung hoàn chỉnh tài liệu, thông tin.

h) Thực hiện trách nhiệm khác theo quy định của pháp luật.

2. Người đại diện có trách nhiệm thực hiện đầy đủ nhiệm vụ tại Điều 6 Quy chế này và các nội dung sau đây:

a) Tháng 01 hàng năm, xây dựng chương trình kế hoạch công tác năm báo cáo Chủ sở hữu phần vốn nhà nước.

Trong đó, đối với Người đại diện tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ phải đề xuất kế hoạch, phương hướng, biện pháp hoạt động của mình tại doanh nghiệp do mình làm Người đại diện để Chủ sở hữu phần vốn nhà nước phê duyệt nhằm hướng doanh nghiệp thực hiện các mục tiêu, chiến lược của nhà nước.

b) Xây dựng Quy chế hoạt động của Người đại diện trình Chủ sở hữu phần vốn nhà nước phê duyệt.

c) Trong thời hạn 15 ngày kể từ ngày kết thúc quý và 30 ngày kể từ ngày kết thúc năm, Người đại diện phải gửi cho Chủ sở hữu phần vốn nhà nước báo cáo đánh giá tình hình và nội dung hoạt động của Người đại diện.

Điều 10. Mối quan hệ giữa Người đại diện và Doanh nghiệp có phần vốn góp của nhà nước

1. Doanh nghiệp có phần vốn góp của nhà nước có trách nhiệm cung cấp đầy đủ các Hồ sơ tài liệu, thông tin liên quan đến tình hình hoạt động sản xuất kinh doanh, về việc đầu tư, tình hình tài chính, những nội dung khác (nếu có) cho Người đại diện khi được yêu cầu theo quy định của Luật Doanh nghiệp, Điều lệ của doanh nghiệp.

2. Người đại diện khi gửi báo cáo cho Chủ sở hữu phần vốn nhà nước và các cơ quan quản lý nhà nước thì đồng thời gửi báo cáo đó cho doanh nghiệp. Trường hợp doanh nghiệp có ý kiến khác với nội dung báo cáo, đánh giá nhận xét của Người đại diện thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo của Người đại diện, doanh nghiệp phải có văn bản gửi đến Chủ sở hữu phần vốn nhà nước để được xem xét.

3. Người đại diện tại doanh nghiệp mà nhà nước nắm giữ trên 50% vốn điều lệ trước khi gửi báo cáo cho Chủ sở hữu phần vốn nhà nước lấy ý kiến của doanh nghiệp. Trường hợp doanh nghiệp có ý kiến khác với nội dung báo cáo, đánh giá nhận xét của Người đại diện thì doanh nghiệp trực tiếp bàn bạc, giải thích các nội dung khác đó với Người đại diện để có sự đồng thuận trong báo cáo đánh giá, nhận xét. Sau khi bàn bạc nếu còn ý kiến khác nhau thì thực hiện theo quy định tại Khoản 2 Điều này.

Điều 11. Mối quan hệ giữa các Người đại diện

1. Người đại diện chịu trách nhiệm trực tiếp về kết quả công việc được Chủ sở hữu phần vốn nhà nước giao, đồng thời cùng với các Người đại diện khác chịu trách nhiệm về kết quả hoạt động chung của các Người đại diện (trường hợp doanh nghiệp có từ 02 người đại diện trở lên).

2. Người đại diện được Chủ sở hữu phần vốn nhà nước giao là Người đại diện phụ trách chung chịu trách nhiệm tổng hợp các ý kiến tham gia, các số liệu của các Người đại diện vào các báo cáo, chương trình kế hoạch công tác để gửi cho Chủ sở hữu phần vốn nhà nước, bao gồm cả chịu trách nhiệm về kết quả hoạt động chung của các Người đại diện (trong trường hợp doanh nghiệp có từ 02 người đại diện trở lên).

Chương III

TỔ CHỨC, THỰC HIỆN

Điều 12. Tổ chức, thực hiện

1. Căn cứ vào quy định của Quy chế này, quy định khác của Chính phủ trong thời hạn 90 ngày kể từ ngày Thông tư này có hiệu lực, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh được phân công, phân cấp hoặc được giao là Chủ sở hữu phần vốn nhà nước tại doanh nghiệp ban hành Quy chế hoạt động của Người đại diện theo ủy quyền phù hợp với Điều lệ của doanh nghiệp, với điều kiện cụ thể của từng doanh nghiệp; ban hành Quy chế đánh giá mức độ hoàn thành nhiệm vụ của Người đại diện trên cơ sở đó quyết định các nội dung có liên quan đến Người đại diện như: khen thưởng, kỷ luật, quyền lợi, về việc tiếp tục ủy quyền, chấm dứt ủy quyền, thay thế Người đại diện, các nội dung khác (nếu có).

2. Trường hợp Người đại diện đang thực hiện nhiệm vụ trước thời điểm Thông tư này có hiệu lực, trong thời hạn 60 ngày kể từ ngày Thông tư này có hiệu lực, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh được phân công, phân cấp hoặc được giao là Chủ sở hữu phần vốn nhà nước tại doanh nghiệp chịu trách nhiệm rà soát, điều chỉnh lại các nội dung tại văn bản ủy quyền đối với Người đại diện.

3. Công ty mẹ - Tập đoàn, Tổng công ty, Công ty được tổ chức theo hình thức Công ty mẹ - Công ty con do Nhà nước nắm giữ 100% vốn điều lệ; Công ty có phần vốn góp của nhà nước được tổ chức theo mô hình Công ty mẹ - Công ty con; Tổng công ty đầu tư và Kinh doanh vốn nhà nước (SCIC) căn cứ nội dung Thông tư này để xây dựng Quy chế hoạt động đối với Người đại diện theo ủy quyền tại doanh nghiệp có phần vốn góp của mình.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được nghiên cứu bổ sung sửa đổi./.

Mẫu số 01

BÁO CÁO MỘT SỐ CHỈ TIÊU QUÝ - NĂM.......

A. Một số thông tin về doanh nghiệp:

1. Tên doanh nghiệp:

2. Địa chỉ trụ sở chính:

3. Giấy đăng ký kinh doanh: Ngày cấp: Nơi cấp:

4. Ngành nghề kinh doanh chính được phê duyệt:

5. Số Điện thoại: FAX:

6. Vốn điều lệ: triệu đồng

Trong đó: Vốn góp của Nhà nước: triệu đồng

7. Vốn Chủ sở hữu hiện có đến cuối quý: triệu đồng

B. Một số chỉ tiêu về tình hình hoạt động của doanh nghiệp:

Đơn vị: triệu đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu ngắn hạn | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
2. Bất động sản đầu tư | 240-BCĐKT |  |
3. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
Trong đó: - Đầu tư vào công ty con | 251-BCĐKT |  |
- Dự phòng giảm giá đầu tư tài chính dài hạn | 259-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 330-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1. Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: Vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác |  |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu - Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
II. Chỉ tiêu khác |  |  |
1. Tổng số phát sinh phải nộp ngân sách Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng Quỹ lương |  |  |
5. Số lao động bình quân |  |  |
6. Tiền lương bình quân người/năm |  |  |

(Gửi kèm báo cáo tài chính Quý năm và các tài liệu liên quan khác).

C. Phân tích đánh giá và kiến nghị các nội dung sau:

1. Tình hình và kết quả kinh doanh: tình hình thực hiện các chỉ tiêu kế hoạch: Sản lượng, doanh thu, lợi nhuận ….những yếu tố thuận lợi và khó khăn .

2. Tình hình và kết quả triển khai các dự án đầu tư (kế hoạch đầu tư, khối lượng thực hiện, tình hình và khả năng thanh toán vốn đầu tư…); tình hình đầu tư tài chính dài hạn…..

3. Việc quản lý nợ phải thu, nợ phải trả, nguyên nhân và giải pháp xử lý các khoản nợ phải thu khó đòi, nợ phải trả quá hạn.

4. Tình hình quản lý sử dụng và bảo toàn vốn góp của nhà nước.

5. Tình hình thực hiện các khoản thu như: thu từ bán cổ phần khi cổ phần hóa, thu từ bán tiếp cổ phần nhà nước, thu từ cổ tức, lợi nhuận được chia….

6. Tình hình thực hiện nghĩa vụ với Ngân sách nhà nước.

7. Tình hình thực hiện Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị , Hội đồng thành viên, tình hình thực hiện nhiệm vụ được Chủ sở hữu phần vốn nhà nước giao……

8. Các nội dung khác……

Kiến nghị:

D. Lưu ý về tình hình tài chính của Doanh nghiệp (nếu có) :

Người đại diện

(Ký, ghi rõ họ tên)

Mẫu số 02

BÁO CÁO HOẠT ĐỘNG CỦA DOANH NGHIỆP

6 THÁNG , NĂM 20...

1. Tên doanh nghiệp:

2. Địa chỉ trụ sở chính:

3. Giấy đăng ký kinh doanh: Ngày cấp: Nơi cấp:

4. Ngành nghề kinh doanh chính được phê duyệt:

5. Số Điện thoại: FAX:

6. Vốn điều lệ: triệu đồng

Trong đó: Vốn góp của nhà nước: triệu đồng

7. Vốn Chủ sở hữu hiện có đến cuối quý II/năm: triệu đồng

1. Tóm tắt hoạt động của Doanh nghiệp 6 tháng, Năm

a) Tình hình kết quả sản xuất kinh doanh (Tổng Doanh thu và thu nhập, Lãi (Lỗ), Số đã nộp ngân sách)

b) Tình hình quản lý, sử dụng, bảo toàn và phát triển vốn nhà nước tại doanh nghiệp.

c) Tình hình thực hiện các dự án đầu tư : đầu tư TSCĐ, đầu tư tài chính (ngắn hạn, dài hạn).

d) Tình hình nợ phải thu trong đó nợ phải thu khó đòi, nợ không có khả năng thu hồi.

đ) Tình hình và khả năng thanh toán nợ (tổng số nợ vay, số phải trả nợ trong quý, cân đối nguồn trả nợ, thừa (thiếu) nguồn trả nợ).

e) Việc thực hiện các công việc được Chủ sở hữu phần vốn nhà nước giao, việc thực hiện các nội dung theo Nghị quyết Đại hội đồng cổ đông, các cuộc họp, biểu quyết.

g) Những nội dung khác (nếu có)

h) Những khó khăn vướng mắc.

………

2. Lưu ý về tình hình tài chính của Doanh nghiệp (nếu có) :

3. Đánh giá và kiến nghị:

Các tài liệu kèm theo:

- Báo cáo tài chính Quý

- Các tài liệu khác có liên quan

Người đại diện

(Ký, ghi rõ họ tên)

Mẫu số 03

Ý KIẾN VỀ NỘI DUNG HỌP

HỘI ĐỒNG THÀNH VIÊN/HỘI ĐỒNG QUẢN TRỊ/ ĐẠI HỘI ĐỒNG CỔ ĐÔNG

Kính gửi: Chủ sở hữu phần vốn nhà nước (Bộ, UBND ……)

Họ và tên Người đại diện được ủy quyền:

Tên doanh nghiệp:

Chức danh Người đại diện (nếu có):

Với tư cách là người được (Bộ, UBND ...........) ủy quyền đại diện phần vốn nhà nước tại …….., Tôi (chúng tôi) sẽ tham dự cuộc họp Hội đồng Quản trị/ Đại hội đồng cổ đông/Hội đồng thành viên của ngày tháng năm

Tôi (chúng tôi) xin báo cáo vấn đề sau:

1. Đánh giá chung về tình hình hoạt động của doanh nghiệp (trong quý......, năm ) :.....

2. Những nội dung cần xin ý kiến:

Căn cứ theo quy định Điều Quy chế hoạt động Người đại diện:.......

Đề nghị Bộ, UBND ..............cho ý kiến để tôi (chúng tôi) tham gia ý kiến, quyết định, biểu quyết đối với các vấn đề sau:

STT | Nội dung vấn đề | Ý kiến của Người đại diện | Lý do
1 |  |  |
2 |  |  |

* Nếu giữa các Người đại diện có ý kiến khác phải ghi đầy đủ ý kiến của từng người (trường hợp có từ 02 Người đại diện trở lên).

Tài liệu đính kèm

- Chương trình cuộc họp

- Các tài liệu liên quan nếu có

Ngày tháng năm

Người đại diện

(ký, ghi rõ họ tên)

Mẫu số 04

BÁO CÁO KẾT QUẢ XIN Ý KIẾN

(HOẶC KẾT QUẢ HỌP, BIỂU QUYẾT)

Kính gửi: Chủ sở hữu phần vốn nhà nước (Bộ , UBND…)

Họ và tên Người đại diện được ủy quyền:

Tên doanh nghiệp:

Chức danh Người đại diện (nếu có):

Ngày tháng năm

Người đại diện đã xin ý kiến và Chủ sở hữu phần vốn nhà nước đã có ý kiến tại văn bản…………

Ngày …………………….cuộc họp về việc…………

đã diễn ra, tóm tắt kết quả cuộc họp và báo cáo cụ thể:

STT | Nội dung vấn đề | Ý kiến chỉ đạo của Chủ sở hữu | Ý kiến của Người đại diện đã tham gia, biểu quyết, quyết định | Ý kiến cuối cùng tại cuộc họp | Ghi chú

Tài liệu đính kèm:

- Biên bản cuộc họp.

- Các tài liệu liên quan (nếu có)

Ngày tháng năm

Người đại diện

(ký, ghi rõ họ tên)


TT 2015 - 02 cong bo thong tin DNNN

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2015/TT-BKHĐT | Hà Nội, ngày 16 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ VIỆC CÔNG BỐ THÔNG TIN CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 69/2014/NĐ-CP ngày 15 tháng 7 năm 2014 của Chính phủ về tập đoàn kinh tế nhà nước và tổng công ty nhà nước;

Căn cứ Nghị định số 115/2014/NĐ-CP ngày 03 tháng 12 năm 2014 của Chính phủ quy định chế độ giám sát, kiểm tra việc thực hiện chiến lược, kế hoạch, mục tiêu, nhiệm vụ được giao của doanh nghiệp nhà nước;

Căn cứ Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Quyết định số 37/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành về tiêu chí, danh mục phân loại doanh nghiệp nhà nước;

Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Quyết định số 36/2014/QĐ-TTg ngày 18 tháng 6 năm 2014 của Thủ tướng Chính phủ ban hành Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi là Quyết định số 36/2014/QĐ-TTg) và Nghị định số 69/2014/NĐ-CP ngày 15 tháng 7 năm 2014 của Chính phủ về tập đoàn kinh tế nhà nước và tổng công ty nhà nước (sau đây gọi tắt là Nghị định số 69/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Thông tư này được quy định tại Điều 2 của Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu ban hành kèm theo Quyết định số 36/2014/QĐ-TTg (sau đây gọi tắt là doanh nghiệp).

2. Các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trực tiếp phục vụ quốc phòng, an ninh và các doanh nghiệp hoạt động trong lĩnh vực ngân hàng do Nhà nước làm chủ sở hữu không thuộc đối tượng áp dụng của Thông tư này.

Điều 3. Giải thích từ ngữ

1. “Người quản lý doanh nghiệp” bao gồm Chủ tịch và thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng.

2. “Chiến lược phát triển của doanh nghiệp’’ là chiến lược phát triển sản xuất, kinh doanh, đầu tư phát triển thực hiện trong giai đoạn 10 năm của doanh nghiệp.

Điều 4. Yêu cầu thực hiện công bố thông tin

1. Việc công bố thông tin phải do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về tính chính xác, kịp thời và đầy đủ về thông tin do người được ủy quyền công bố thông tin công bố.

2. Trường hợp thực hiện công bố thông tin thông qua người được ủy quyền công bố thông tin, Doanh nghiệp phải gửi thông báo về người được ủy quyền thực hiện công bố thông tin với Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư theo Phụ lục 1 kèm theo Thông tư này. Người được ủy quyền công bố thông tin phải là người có thẩm quyền ký, đóng dấu theo quy định nội bộ của Doanh nghiệp.

Điều 5. Công bố thông tin dưới hình thức dữ liệu điện tử

Chậm nhất đến ngày 30/6/2015, Doanh nghiệp, Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư phải thực hiện các công việc sau:

1. Đối với doanh nghiệp:

a. Doanh nghiệp phải thực hiện việc xây dựng, duy trì trang thông tin điện tử, đảm bảo kết nối với trang thông tin điện tử của Cơ quan thực hiện quyền chủ sở hữu của doanh nghiệp và Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn).

b. Trang thông tin điện tử của doanh nghiệp phải có chuyên mục riêng về công bố thông tin, trong đó có các nội dung về Điều lệ doanh nghiệp, Quy chế quản trị doanh nghiệp (nếu có), danh sách Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, các thông tin phải công bố định kỳ, bất thường và theo yêu cầu quy định tại Quyết định số 36/2014/QĐ-TTg.

2. Đối với Cơ quan thực hiện quyền chủ sở hữu:

Cơ quan thực hiện quyền chủ sở hữu phải thực hiện việc lập, duy trì trang thông tin điện tử của mình, đảm bảo sự kết nối với trang thông tin điện tử của Doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu có trách nhiệm đăng tải công khai thông tin của doanh nghiệp trên trang thông tin điện tử của mình trong vòng năm (05) ngày làm việc sau khi nhận được các nội dung công bố thông tin của doanh nghiệp. Cơ quan thực hiện quyền chủ sở hữu phải chịu trách nhiệm đăng tải công bố thông tin của doanh nghiệp đúng thời gian, đảm bảo các thông tin công bố được tiếp cận dễ dàng và thuận tiện.

3. Bộ Kế hoạch và Đầu tư:

Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) phải thực hiện việc duy trì Cổng thông tin doanh nghiệp Việt Nam, đảm bảo sự kết nối với trang thông tin điện tử của Doanh nghiệp. Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) có trách nhiệm đăng tải công khai các nội dung công bố thông tin của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam http://www.business.gov.vn trong vòng năm (05) ngày làm việc sau khi nhận được các nội dung công bố thông tin của doanh nghiệp; đảm bảo các thông tin công bố được tiếp cận dễ dàng và thuận tiện. Ngoài các nội dung công bố thông tin bằng văn bản, nội dung công bố thông tin điện tử của doanh nghiệp được gửi đến địa chỉ hòm thư info@.business.gov.vn.

Chương II

QUY TRÌNH, NỘI DUNG CÔNG BỐ THÔNG TIN CỦA DOANH NGHIỆP

Điều 6. Quy trình, nội dung công bố Chiến lược phát triển của doanh nghiệp

1. Quy trình công bố Chiến lược phát triển của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Chiến lược phát triển của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, phê duyệt. Doanh nghiệp phải công bố Chiến lược phát triển của doanh nghiệp không muộn hơn ngày 31/5 của năm đầu tiên của kỳ xây dựng chiến lược phát triển doanh nghiệp, đồng thời phải gửi bản Chiến lược này đến Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Chiến lược phát triển của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung về chiến lược phát triển được phê duyệt.

c. Bộ Kế hoạch và Đầu tư phải công bố Chiến lược phát triển của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Chiến lược phát triển của doanh nghiệp:

Doanh nghiệp xây dựng Chiến lược phát triển bao gồm các nội dung như định hướng, mục tiêu, quan điểm phát triển; định hướng các nhiệm vụ, nội dung triển khai thực hiện để đạt được các mục tiêu của chiến lược phát triển. Đối với chiến lược có nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về chiến lược phát triển của doanh nghiệp.

Điều 7. Quy trình, nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp

1. Quy trình công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, phê duyệt. Doanh nghiệp phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp không muộn hơn ngày 31/5 của năm đầu tiên của kỳ xây dựng Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm, đồng thời gửi bản Kế hoạch này đến Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi các nội dung về Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp được phê duyệt.

c. Bộ Kế hoạch và Đầu tư phải công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp:

Doanh nghiệp xây dựng Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm theo Phụ lục 2 kèm theo Thông tư này. Đối với kế hoạch và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch phát triển của doanh nghiệp.

Điều 8. Quy trình, nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp

1. Quy trình công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp:

a. Doanh nghiệp phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm không muộn hơn ngày 31/01 của năm thực hiện kế hoạch sản xuất kinh doanh và đầu tư, đồng thời gửi bản Kế hoạch này đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Kế hoạch sản xuất kinh doanh và đầu tư hằng năm của doanh nghiệp:

Doanh nghiệp xây dựng Kế hoạch sản xuất kinh doanh và đầu tư hằng năm theo Phụ lục 3 kèm theo Thông tư này. Đối với kế hoạch sản xuất kinh doanh, đầu tư và những nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, doanh nghiệp báo cáo cơ quan thực hiện quyền chủ sở hữu quyết định việc công bố nhằm bảo đảm nội dung bí mật là phù hợp, tránh lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về hoạch sản xuất kinh doanh và đầu tư của doanh nghiệp.

Điều 9. Quy trình, nội dung công bố Tình hình thực hiện sắp xếp, đổi mới hằng năm của doanh nghiệp

1. Quy trình công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm:

a. Doanh nghiệp phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm không muộn hơn ngày 31/01 của năm liền sau năm thực hiện kế hoạch sắp xếp, đổi mới doanh nghiệp, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung về sắp xếp, đổi mới doanh nghiệp được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm:

Doanh nghiệp xây dựng, Cơ quan thực hiện quyền chủ sở hữu tổng hợp Tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hằng năm theo Biểu số 5 của Phụ lục số 4 kèm theo Thông tư này.

Điều 10. Quy trình, nội dung công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp

1. Quy trình công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và gửi Báo cáo tình hình hoạt động của doanh nghiệp kèm theo Báo cáo tài chính năm của doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu để xem xét, chấp thuận. Doanh nghiệp phải công bố Báo cáo tình hình hoạt động hằng năm không muộn hơn ngày 20/6 của năm liền kề sau năm báo cáo, đồng thời gửi Báo cáo này đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày nhận được báo cáo từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố Báo cáo tình hình hoạt động hằng năm của doanh nghiệp:

Doanh nghiệp phải xây dựng Báo cáo tình hình hoạt động của doanh nghiệp theo Phụ lục số 4 ban hành kèm theo Thông tư này.

Điều 11. Quy trình, nội dung công bố Báo cáo tài chính của doanh nghiệp:

1. Doanh nghiệp phải xây dựng và gửi Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp theo quy định tại Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn về chế độ kế toán doanh nghiệp đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư để công bố. Thời gian công bố không muộn hơn ngày 31/8 của năm báo cáo đối với Báo cáo tài chính 06 tháng, không muộn hơn ngày 31/5 của năm liền sau năm báo cáo đối với Báo cáo tài chính năm, sau khi các Báo cáo tài chính được Cơ quan thực hiện quyền chủ sở hữu chấp thuận.

2. Cơ quan thực hiện quyền chủ sở hữu phải công bố Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày chấp thuận các Báo cáo tài chính từ doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư phải công bố Báo cáo tài chính 6 tháng và Báo cáo tài chính năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc sau khi nhận được Báo cáo từ doanh nghiệp.

Điều 12. Quy trình, nội dung công bố Đánh giá hiệu quả hoạt động của doanh nghiệp

1. Doanh nghiệp phải xây dựng và công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp theo quy định tại Thông tư số 158/2013/TT-BTC ngày 13/11/2013 của Bộ Tài chính hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do nhà nước làm chủ sở hữu và doanh nghiệp có vốn nhà nước không muộn hơn ngày 31/8 của năm liền kề sau năm thực hiện, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung về đánh giá hiệu quả hoạt động hằng năm được phê duyệt.

2. Cơ quan thực hiện quyền chủ sở hữu phải công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc sau khi nhận được từ doanh nghiệp.

3. Bộ Kế hoạch và Đầu tư phải công bố Đánh giá hiệu quả hoạt động hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc sau khi nhận được từ doanh nghiệp.

Điều 13. Quy trình, nội dung công bố tiền lương, tiền thưởng của doanh nghiệp

1. Quy trình công bố tiền lương, tiền thưởng của doanh nghiệp:

a. Doanh nghiệp phải xây dựng và công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp không muộn hơn ngày 31/3 hằng năm, đồng thời gửi đến Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

c. Bộ Kế hoạch và Đầu tư phải công bố chế độ tiền lương, tiền thưởng hằng năm của doanh nghiệp trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được từ doanh nghiệp.

2. Nội dung công bố chế độ tiền lương, tiền thưởng của doanh nghiệp:

Doanh nghiệp xây dựng chế độ tiền lương, tiền thưởng của doanh nghiệp theo Biểu số 4 của Phụ lục số 4 kèm theo Thông tư này.

Điều 14. Công bố thông tin theo yêu cầu

Doanh nghiệp phải báo cáo và công bố thông tin theo yêu cầu trong thời hạn hai mươi tư (24) giờ và công bố công khai thông tin đột xuất, thông tin bất thường trong thời hạn bảy mươi hai (72) giờ, kể từ khi nhận được yêu cầu của Cơ quan thực hiện quyền chủ sở hữu trong các sự kiện sau đây:

1. Khi xảy ra các sự kiện như quy định tại Điều 11 Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu ban hành kèm theo Quyết định số 36/2014/QĐ-TTg của Thủ tướng Chính phủ.

2. Khi xảy ra sự kiện như chiến tranh, thiên tai..., gây ảnh hưởng nghiêm trọng đến hoạt động sản xuất, kinh doanh của doanh nghiệp.

3. Khi có thông tin liên quan đến doanh nghiệp làm ảnh hưởng lớn đến giá cả, thị trường và cần phải xác nhận thông tin đó.

4. Doanh nghiệp phải công bố thông tin theo yêu cầu trên trang thông tin điện tử của doanh nghiệp, phương tiện thông tin đại chúng và phương tiện công bố thông tin của Cơ quan thực hiện quyền chủ sở hữu và Bộ Kế hoạch và Đầu tư. Nội dung công bố thông tin phải nêu rõ sự kiện được Cơ quan thực hiện quyền chủ sở hữu yêu cầu công bố; nguyên nhân và đánh giá của doanh nghiệp về tính xác thực của sự kiện đó, giải pháp khắc phục (nếu có).

Điều 15. Một số nội dung về công bố thông tin của Tập đoàn kinh tế, Tổng công ty hoạt động theo mô hình công ty TNHH MTV do Nhà nước làm chủ sở hữu

Ngoài các nội dung quy định về công bố thông tin tại Điều 6 đến Điều 14 của Thông tư này, Tập đoàn kinh tế, Tổng công ty nhà nước được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu phải công bố các thông tin liên quan đến tình hình hoạt động theo quy định tại Khoản 1, Điều 39, Nghị định số 69/2014/NĐ-CP của Chính phủ về Tập đoàn kinh tế, Tổng công ty nhà nước theo quy định, cụ thể như sau:

1. Quy trình công bố thông tin của Tập đoàn kinh tế, Tổng công ty nhà nước:

a. Tập đoàn kinh tế, Tổng công ty nhà nước phải công bố nội dung thông tin quy định tại khoản 2, Điều 15 Thông tư này, đồng thời gửi các nội dung công bố thông tin này đến Cơ quan thực hiện quyền chủ sở hữu, Bộ Kế hoạch và Đầu tư trong vòng năm (05) ngày làm việc sau khi các nội dung được phê duyệt.

b. Cơ quan thực hiện quyền chủ sở hữu phải công bố báo cáo của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại khoản 2, Điều 15 của Thông tư này trong vòng năm (05) ngày làm việc tính từ ngày nhận được các nội dung công bố thông tin từ Tập đoàn kinh tế, Tổng công ty nhà nước.

c. Bộ Kế hoạch và Đầu tư phải công bố các báo cáo của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại khoản 2, Điều 15 của Thông tư này trên Cổng thông tin doanh nghiệp Việt Nam của Bộ Kế hoạch và Đầu tư (http://www.bussiness.gov.vn) trong vòng năm (05) ngày làm việc tính từ ngày nhận được các nội dung công bố thông tin từ Tập đoàn kinh tế, Tổng công ty nhà nước.

2. Các nội dung phải công bố thông tin của Tập đoàn kinh tế, Tổng công ty nhà nước:

a. Tập đoàn kinh tế, Tổng công ty nhà nước phải xây dựng và công bố Báo cáo tình hình quản trị 06 tháng theo Phụ lục số 5 kèm theo Thông tư này. Thời gian công bố không muộn hơn ngày 31/8 hằng năm.

b. Tập đoàn kinh tế, Tổng công ty nhà nước phải báo cáo các hợp đồng vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 10% tổng giá trị tài sản tính tại báo cáo tài chính năm gần nhất được kiểm toán hoặc Báo cáo tài chính 06 tháng gần nhất được soát xét, hoặc các Hợp đồng vay, cho vay, mua, bán tài sản có giá trị bằng hoặc lớn hơn 10 tỷ đồng. Thời gian công bố không muộn hơn ngày 20/6 hằng năm.

c. Tập đoàn kinh tế, Tổng công ty nhà nước phải báo cáo các các khoản tổn thất tài sản có giá trị bằng hoặc lớn hơn 10% vốn chủ sở hữu trở lên tính tại báo cáo tài chính năm gần nhất đã được kiểm toán hoặc báo cáo tài chính 06 tháng gần nhất được soát xét, hoặc bằng hoặc lớn hơn 1.000 tỷ đồng. Thời gian công bố không muộn hơn ngày 20/6 hằng năm.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của Doanh nghiệp

1. Doanh nghiệp phải bảo đảm việc công bố thông tin đầy đủ, đúng quy định theo các nội dung tại Chương II của Thông tư này. Các doanh nghiệp bảo đảm việc công bố thông tin đầy đủ, kịp thời, đúng quy định sẽ được Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ và Cơ quan thực hiện quyền chủ sở hữu và đề xuất khen thưởng theo quy định.

2. Các doanh nghiệp không đảm bảo việc công bố thông tin đầy đủ, đúng quy định, Bộ Kế hoạch và Đầu tư sẽ nêu tên cụ thể và thông báo cho Cơ quan thực hiện quyền chủ sở hữu, đồng thời báo cáo cấp có thẩm quyền xem xét, xử lý kỷ luật, xử phạt vi phạm hành chính, truy cứu trách nhiệm hình sự, hoặc bồi thường theo quy định của pháp luật.

Điều 17. Trách nhiệm của Cơ quan thực hiện quyền chủ sở hữu

Cơ quan đại diện thực hiện quyền sở hữu thực hiện các hình thức kỷ luật như khiển trách, cảnh cáo, hạ bậc lương, buộc thôi việc và quyết định mức lương và các lợi ích khác đối với Người quản lý doanh nghiệp nếu vi phạm các quy định sau:

1. Không nộp, nộp không đầy đủ, không đúng hạn các báo cáo theo quy định của cơ quan có thẩm quyền, của chủ sở hữu; nội dung báo cáo không trung thực, không đầy đủ; không thực hiện chế độ công khai thông tin đúng thời gian, đúng các nội dung quy định thì Người quản lý doanh nghiệp bị kỷ luật khiển trách hoặc cảnh cáo tùy theo mức độ vi phạm.

2. Không thực hiện hoặc thực hiện không đầy đủ các ý kiến chỉ đạo, khuyến nghị, giải pháp của chủ sở hữu và cơ quan quản lý nhà nước đưa ra đối với doanh nghiệp, để doanh nghiệp bị thua lỗ, mất vốn nhà nước, hoặc tình hình hoạt động nói chung của doanh nghiệp lâm vào tình trạng khó khăn, công tác quản lý của doanh nghiệp yếu kém thì Người quản lý doanh nghiệp bị kỷ luật hạ bậc lương hoặc buộc thôi việc.

Điều 18. Trách nhiệm của Bộ Kế hoạch và Đầu tư

Đối với doanh nghiệp không đảm bảo việc công bố thông tin đầy đủ, đúng quy định tại Chương II của Thông tư này, Bộ Kế hoạch và Đầu tư có trách nhiệm:

1. Trường hợp doanh nghiệp không thực hiện việc công bố thông tin đầy đủ, đúng quy định, chậm công bố thông tin đến 20 ngày làm việc: Bộ Kế hoạch và Đầu tư có trách nhiệm công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn và thông báo cho Cơ quan thực hiện quyền chủ sở hữu nhà nước biết để đôn đốc, đồng thời báo cáo Thủ tướng Chính phủ danh sách doanh nghiệp không thực hiện đầy đủ nghĩa vụ công bố thông tin theo quy định.

2. Trường hợp doanh nghiệp không thực hiện việc công bố thông tin đầy đủ, đúng quy định, chậm công bố thông tin đến 40 ngày làm việc: Bộ Kế hoạch và Đầu tư lập danh sách và công khai danh sách các doanh nghiệp trên địa chỉ http://www.business.gov.vn , báo cáo Thủ tướng Chính phủ yêu cầu Thanh tra Chính phủ xem xét việc thanh tra, kiểm tra, giám sát theo quy định.

Điều 19. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành từ ngày 22 tháng 6 năm 2015.

2. Hằng năm, Cục Phát triển doanh nghiệp thuộc Bộ Kế hoạch và Đầu tư được bố trí kinh phí để nâng cấp, duy trì, vận hành Cổng thông tin doanh nghiệp Việt Nam (http://www.business.gov.vn) từ nguồn ngân sách của Bộ Kế hoạch và Đầu tư nhằm đảm bảo tính công khai, minh bạch, trung thực và đầy đủ các nội dung công bố thông tin của doanh nghiệp và hướng dẫn các đối tượng liên quan thực hiện việc công bố thông tin trên Cổng thông tin doanh nghiệp Việt Nam (http://www.business.gov.vn).

3. Các Bộ, UBND các tỉnh, thành phố thuộc trung ương, các Tập đoàn kinh tế, Tổng công ty có công ty mẹ được tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình triển khai, nếu có vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư (Cục Phát triển doanh nghiệp) để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, PTDN(3b).

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC SỐ 1

GIẤY ỦY QUYỀN THỰC HIỆN CÔNG BỐ THÔNG TIN
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

Kính gửi:

- (Cơ quan thực hiện quyền chủ sở hữu)
- (Bộ Kế hoạch và Đầu tư - Cục Phát triển doanh nghiệp)

Tên giao dịch của doanh nghiệp: .................................................................................

Mã số doanh nghiệp:......................................................................................................

Địa chỉ liên lạc: .............................................................................................................

Điện thoại : …………………..Fax:……………….Email:...........................................

Website: ........................................................................................................................

Sau đây chứng nhận: Ông (Bà).....................................................................................

Điện thoại liên hệ:…………………….. Email: ............................................................

Chức vụ tại doanh nghiệp:.............................................................................................

Là người được (Tên Doanh nghiệp) ủy quyền làm “Người công bố thông tin” của (Tên Doanh nghiệp) theo quy định tại Thông tư số ..../2015/TT-BKHĐT ngày .... tháng .... năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 2

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN 05 NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển 05 năm của doanh nghiệp đã được Cơ quan thực hiện quyền chủ sở hữu phê duyệt tại Văn bản số.... ngày…… )

1. Mục tiêu tổng quát

Xác định vai trò, vị trí, định hướng phát triển, nhiệm vụ của Doanh nghiệp trong 05 năm của kỳ kế hoạch.

2. Mục tiêu cụ thể

Doanh nghiệp xác định các chỉ tiêu về sản phẩm, tăng trưởng bình quân, doanh thu, lợi nhuận, nộp ngân sách, lao động, tiền lương, thị trường, xuất khẩu....

3. Kế hoạch triển khai

3.1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Kế hoạch và kết quả sản xuất kinh doanh đến năm cuối kỳ kế hoạch

- Kế hoạch phát triển thị trường và sản phẩm

3.2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án giai đoạn kỳ kế hoạch

- Kế hoạch và kết quả đầu tư đến năm cuối kỳ kế hoạch.

4. Các giải pháp thực hiện

4.1. Giải pháp về tài chính

4.2. Giải pháp về sản xuất

4.3. Giải pháp về marketing

4.4. Giải pháp về nguồn nhân lực

4.5. Giải pháp về công nghệ - kỹ thuật

4.6. Giải pháp về quản lý và điều hành.

4.7. Giải pháp khác

BIỂU KẾ HOẠCH CÁC CHỈ TIÊU CHỦ YẾU CỦA KỲ KẾ HOẠCH

STT | Các chỉ tiêu | ĐVT | Ước giá trị thực hiện của kỳ kế hoạch
1 | Các chỉ tiêu sản lượng chủ yếu |  |
 | - Sản lượng 1 |  |
 | - Sản lượng 2 |  |
 | ………………. |  |
2 | Chỉ tiêu sản phẩm, dịch vụ công ích (nếu có) |  |
3 | Doanh thu | Tỷ đồng |
4 | Lợi nhuận trước thuế | Tỷ đồng |
5 | Nộp ngân sách | Tỷ đồng |
6 | Tổng vốn đầu tư | Tỷ đồng |
7 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |
8 | Các chỉ tiêu khác |  |

PHỤ LỤC SỐ 3

KẾ HOẠCH SẢN XUẤT KINH DOANH VÀ ĐẦU TƯ PHÁT TRIỂN HẰNG NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Kế hoạch sản xuất kinh doanh và đầu tư phát triển hằng năm đã được Hội đồng thành viên/Chủ tịch công ty thông qua tại Văn bản số... ngày...)

1. Tình hình sản xuất kinh doanh và đầu tư phát triển năm trước

1.1. Đánh giá khái quát về thị trường, tình hình sản xuất kinh doanh của doanh nghiệp trong năm trước

1.2. Ước thực hiện các chỉ tiêu kế hoạch năm trước: sản phẩm sản xuất chủ yếu, doanh thu, lợi nhuận trước thuế, nộp ngân sách, thực hiện sản phẩm công ích, kim ngạch xuất khẩu...

1.3. Tiến độ thực hiện các dự án trọng điểm trong các lĩnh vực sản xuất kinh doanh: Báo cáo về tình hình đầu tư thực hiện các dự án trọng điểm của doanh nghiệp.

1.4. Tình hình thực hiện sắp xếp, đổi mới, tái cơ cấu doanh nghiệp

1.5. Thuận lợi, khó khăn

2. Kế hoạch sản xuất kinh doanh và đầu tư phát triển năm tiếp theo

- Đánh giá, dự báo, nhận định về tình hình thị trường, những yếu tố tác động đến hoạt động sản xuất kinh doanh, đầu tư của doanh nghiệp

- Mục tiêu, định hướng phát triển của năm

2.1. Kế hoạch sản xuất kinh doanh

- Kế hoạch chỉ tiêu sản lượng chính

- Doanh thu, lợi nhuận, nộp ngân sách, thực hiện nhiệm vụ công ích, kim ngạch xuất khẩu...

- Kế hoạch phát triển thị trường và sản phẩm

2.2. Kế hoạch đầu tư phát triển

- Kế hoạch đầu tư các dự án giai đoạn kỳ kế hoạch

- Kế hoạch và kết quả đầu tư đến năm cuối kỳ kế hoạch.

3. Các giải pháp thực hiện

BIỂU SỐ 1: CÁC CHỈ TIÊU KẾ HOẠCH CHỦ YẾU

TT | Chỉ tiêu | ĐVT | Ước thực hiện năm trước năm báo cáo | Kế hoạch năm báo cáo
1 | Sản phẩm chủ yếu sản xuất |  |  |
1.1 | …………………… |  |  |
1.2 | …………………… |  |  |
2 | Tổng doanh thu | Tỷ đồng |  |
3 | Lợi nhuận trước thuế | Tỷ đồng |  |
4 | Nộp ngân sách | Tỷ đồng |  |
5 | Kim ngạch xuất khẩu (nếu có) | 1000 USD |  |
6 | Sản phẩm dịch vụ công ích (nếu có) |  |  |
7 | Kế hoạch đầu tư phát triển | Tỷ đồng |  |
7.1 | - Nguồn ngân sách | " |  |
7.2 | - Vốn vay | " |  |
7.3 | - Vốn khác | " |  |
8 | Tổng lao động | Người |  |
9 | Tổng quỹ lương | Tỷ đồng |  |
9.1 | - Quỹ lương quản lý | Tỷ đồng |  |
9.2 | - Quỹ lương lao động | Tỷ đồng |  |

PHỤ LỤC SỐ 4

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG HẰNG NĂM CỦA DOANH NGHIỆP
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

Tên doanh nghiệp: …………………………..

Năm báo cáo …………………………..

I. LỊCH SỬ HOẠT ĐỘNG CỦA DOANH NGHIỆP

1. Những sự kiện quan trọng

- Việc thành lập.

- Vốn điều lệ.

- Các sự kiện khác.

2. Quá trình phát triển

- Chức năng, nhiệm vụ của doanh nghiệp.

- Mục tiêu kinh doanh

- Ngành, nghề kinh doanh chính.

- Quy chế hoạt động (Liệt kê điều lệ và các quy chế quản trị nội bộ đã được ban hành).

3. Định hướng phát triển

- Các mục tiêu chủ yếu của doanh nghiệp.

- Tóm tắt những nội dung chính về chiến lược phát triển trung và dài hạn.

II. BÁO CÁO CHUNG VỀ TÌNH HÌNH HOẠT ĐỘNG

1. Những nét nổi bật của kết quả hoạt động trong năm (lợi nhuận, tình hình tài chính của doanh nghiệp tại thời điểm cuối năm,...).

2. Tình hình thực hiện so với kế hoạch (tình hình tài chính và lợi nhuận so với kế hoạch).

3. Những thay đổi chủ yếu trong năm (những khoản đầu tư lớn, thay đổi chiến lược kinh doanh, sản phẩm và thị trường mới,...).

4. Thuận lợi, khó khăn chủ yếu, các yếu tố ảnh hưởng tới tình hình sản xuất kinh doanh của doanh nghiệp.

5. Triển vọng và kế hoạch trong tương lai (thị trường dự tính, mục tiêu,...).

III. BẢN GIẢI TRÌNH BÁO CÁO TÀI CHÍNH VÀ BÁO CÁO KIỂM TOÁN

1. Về việc báo cáo tài chính

- Các nguyên tắc, chuẩn mực kế toán doanh nghiệp phải tuân thủ.

- Tình hình kiểm toán nội bộ (có bộ phận kiểm toán hay không).

2. Kiểm toán độc lập

- Đơn vị kiểm toán độc lập.

- Ý kiến kiểm toán độc lập.

- Các nhận xét đặc biệt.

3. Kiểm toán nội bộ

- Ý kiến kiểm toán nội bộ.

- Các nhận xét đặc biệt.

BIỂU SỐ 1: BÁO CÁO TÀI CHÍNH NĂM

(Theo quy định tại Thông tư số 200/2014/TT-BTC)

IV. CÁC CÔNG TY CON DO DOANH NGHIỆP NẮM TRÊN 50% VỐN ĐIỀU LỆ

- Danh sách các công ty do doanh nghiệp nắm trên 50% vốn điều lệ.

- Tình hình đầu tư của doanh nghiệp vào các công ty này.

- Tóm tắt về hoạt động và tình hình tài chính của các công ty này.

BIỂU SỐ 2: TÌNH HÌNH ĐẦU TƯ TẠI CÔNG TY CON NẮM TRÊN 50% VỐN ĐIỀU LỆ CỦA DOANH NGHIỆP

TT | Tên doanh nghiệp | Vốn điều lệ (Tỷ đồng) | Tỷ lệ vốn góp của Công ty mẹ (%) | Tổng vốn đầu tư (Tỷ đồng)
1 | Các công ty con do Doanh nghiệp nắm giữ 100% vốn điều lệ (cấp 2) |  |  |
2 | Các công ty con do Doanh nghiệp nắm giữ trên 50% vốn điều lệ (cấp 2) |  |  |

V. TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên)

- Thành viên và cơ cấu Hội đồng thành viên hoặc Chủ tịch công ty và các cán bộ chủ chốt: Danh sách thành viên (thành viên độc lập, thành viên điều hành, thành viên chuyên trách, không chuyên trách, chức danh tại công ty khác do doanh nghiệp nắm giữ); nhân thân, trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, cách thức bổ nhiệm, công việc quản lý được giao.

- Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến doanh nghiệp như các Quyết định/Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số Quyết định/ Nghị quyết và tóm tắt nội dung Quyết định/Nghị quyết).

BIỂU SỐ 3: THÔNG TIN VỀ TÌNH HÌNH QUẢN TRỊ DOANH NGHIỆP

STT | Họ và tên | Chức danh |  | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Các vị trí quản lý đã nắm giữ
 |  | Chức danh tại doanh nghiệp | Chức danh tại công ty khác (nếu có)
I. Hội đồng thành viên (Chủ tịch công ty) |  |  |  |  |  |
II. TGĐ hoặc GĐ |  |  |  |  |  |
III. Phó TGĐ hoặc PGĐ |  |  |  |  |  |
IV. Kế toán trưởng |  |  |  |  |  |

2. Ban kiểm soát/Kiểm soát viên

Danh sách thành viên và cơ cấu Ban kiểm soát/Kiểm soát viên.

3. Thù lao và lợi ích của Hội đồng thành viên, Chủ tịch công ty, Ban kiểm soát/Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

Lương, thưởng, thù lao, các khoản lợi ích và tổng chi phí (nếu có) cho từng thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Ban kiểm soát/Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc.

4. Các chính sách bảo đảm trách nhiệm của đội ngũ quản lý

- Liệt kê các nguyên tắc về đạo đức của doanh nghiệp (nếu có).

- Liệt kê các chính sách khác của doanh nghiệp để bảo đảm đạo đức và trách nhiệm của đội ngũ quản lý (nếu có).

5. Về quản lý rủi ro

Hướng dẫn về quản trị rủi ro của doanh nghiệp (mô tả tóm tắt nếu có).

6. Chính sách tiền lương, tiền thưởng của doanh nghiệp

Mô tả chính sách tiền lương, tiền thưởng.

BIỂU SỐ 4: BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN

Số TT | Chỉ tiêu | Đơn vị tính | Năm trước liền kề năm báo cáo |  | Năm báo cáo
 |  |  | Kế hoạch | Thực hiện | Kế hoạch
(1) | (2) | (3) | (4) | (5) | (6)
I | Hạng công ty được xếp |  |  |  |
II | Tiền lương của lao động |  |  |  |
1 | Lao động | Người |  |  |
2 | Mức tiền lương bình quân | 1.000đ/tháng |  |  |
3 | Quỹ tiền lương | Tr.đồng |  |  |
4 | Quỹ tiền lương | Tr.đồng |  |  |
5 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
6 | Thu nhập bình quân | 1.000đ/tháng |  |  |
III | Tiền lương của người quản lý |  |  |  |
1 | Số người quản lý doanh nghiệp | Người |  |  |
2 | Mức lương cơ bản bình quân | Tr. đồng/tháng |  |  |
3 | Quỹ tiền lương | Tr.đồng |  |  |
4 | Mức tiền lương bình quân | Tr.đồng/tháng |  |  |
5 | Quỹ tiền thưởng |  |  |  |
6 | Tiền thưởng, thu nhập | Tr.đồng |  |  |
7 | Mức thu nhập bình quân của viên chức quản lý | Tr.đồng/tháng |  |  |

BIỂU SỐ 5: TÌNH HÌNH SẮP XẾP, ĐỔI MỚI DOANH NGHIỆP

TT | Tên doanh nghiệp | Giữ nguyên | Thoái vốn |  | Tiến độ thực hiện đến năm báo cáo |  |  |  |  |  |  |  | Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn | KH năm tiếp theo | Ghi chú
 |  |  |  |  | CPH |  |  |  |  |  | Các hình thức khác
 |  |  | Hoàn thành trong năm báo cáo | Chưa hoàn thành | Thành lập Ban chỉ đạo | Đang xác định giá trị DN | Quyết định công bố giá trị DN | Quyết định phê duyệt phương án | Đã IPO | Đại hội đồng cổ đông lần 1 | Tên hình thức | Đã có quyết định phê duyệt
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
I | Công ty mẹ trong mô hình công ty mẹ- con (cấp 1) |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Các công ty con do Công ty mẹ nắm giữ 100% vốn điều lệ (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Các công ty con do Công ty mẹ nắm giữ cổ phần chi phối (cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Các công ty liên kết(cấp 2) |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Các Công ty TNHH MTV do NN làm chủ sở hữu |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Các công ty có vốn góp của Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |

Giải thích:

(1) Tên Công ty: Tên gọi của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Từ (2) đến (10) và (12): Đề nghị tích dấu nhân không viết hoa (x) vào các ô tương ứng

(11) Ghi rõ hình thức sắp xếp:

- Chuyển thành công ty TNHH hai thành viên trở lên | - Giao;
- Giải thể; | - Bán;
- Phá sản; | - Chuyển cơ quan quản lý;
- Sáp nhập; | - Các hình thức khác (nếu có).

- Hợp nhất;

(13) Tỷ lệ Nhà nước dự kiến nắm giữ sau sắp xếp, thoái vốn: đề nghị ghi nêu rõ tỷ lệ cụ thể về mức cổ phần, vốn góp của Nhà nước sau khi thực hiện các biện pháp sắp xếp. Trong trường hợp chưa dự kiến được tỷ lệ cụ thể, đề nghị ghi: Nắm giữ trên 50% vốn điều lệ hoặc dưới 50% vốn điều lệ...

(14): Ghi rõ hình thức sắp xếp dự kiến:

- Giữ nguyên công ty TNHH một thành viên; | - Hợp nhất;
- Cổ phần hóa từ 50% vốn điều lệ trở lên; | - Giao;
- Cổ phần hóa dưới 50% vốn điều lệ; | - Bán;
- Chuyển thành công ty TNHH hai thành viên trở lên; | - Chuyển cơ quan quản lý;
- Giải thể; | - Thoái vốn;
- Phá sản; | - Các hình thức khác (ghi cụ thể).

- Sáp nhập;

Ghi chú: Doanh nghiệp nêu nhận xét, đánh giá công tác sắp xếp, đổi mới doanh nghiệp trong năm báo cáo và kế hoạch sắp xếp trong năm liền sau năm báo cáo; dự kiến mức độ hoàn thành về sắp xếp, đổi mới theo Phương án đã được Thủ tướng Chính phủ phê duyệt và các giải pháp nhằm đảm bảo kế hoạch sắp xếp, đổi mới doanh nghiệp trong năm liền sau năm thực hiện.

VI. KIẾN NGHỊ, ĐỀ XUẤT (nếu có)./.

PHỤ LỤC SỐ 5

BÁO CÁO VỀ TÌNH HÌNH QUẢN TRỊ 06 THÁNG CỦA TẬP ĐOÀN KINH TẾ, TỔNG CÔNG TY NHÀ NƯỚC
(Ban hành kèm theo Thông tư số 02/2015/TT-BKHĐT ngày 16 tháng 4 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về công bố thông tin hoạt động của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu )

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: | ……, ngày….. tháng….. năm…..

(Báo cáo đã được Hội đồng thành viên/Chủ tịch công ty thông qua tại Văn bản số...ngày...)

I. Các Quyết định của Cơ quan thực hiện quyền chủ sở hữu đối với Tập đoàn kinh tế, Tổng công ty Nhà nước:

BIỂU SỐ 1: CÁC QUYẾT ĐỊNH CỦA CƠ QUAN THỰC HIỆN CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Stt | Số Quyết định | Ngày | Nội dung

II. Hoạt động của Hội đồng thành viên/Chủ tịch công ty:

1. Các cuộc họp của Hội đồng thành viên/Chủ tịch công ty:

Hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và đánh giá hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty (Các quyết định, nghị quyết lớn của Hội đồng quản trị/ Ban Giám đốc trong kỳ ảnh hưởng đến doanh nghiệp như các Quyết định/Nghị quyết liên quan đến hoạt động sản xuất kinh doanh, đầu tư, mua sắm tài sản, ... Nêu số Quyết định/Nghị quyết và tóm tắt nội dung Quyết định/Nghị quyết).

BIỂU SỐ 2: THỐNG KÊ CÁC CUỘC HỌP CỦA HỘI ĐỒNG THÀNH VIÊN/CHỦ TỊCH CÔNG TY

Stt | Thành viên HĐTV/Chủ tịch công ty | Chức vụ | Số buổi họp tham dự | Số buổi hợp không tham dự | Lý do không tham dự | Tỷ lệ
 | Ông/bà... |  |  |  |  |

2. Hoạt động giám sát của HĐTV/Chủ tịch công ty đối với Giám đốc (Tổng Giám đốc):

3. Hoạt động của các tiểu ban thuộc Hội đồng thành viên/Chủ tịch công ty:

4. Các Nghị quyết/Quyết định của Hội đồng thành viên/Chủ tịch công ty:

BIỂU SỐ 3: THỐNG KÊ CÁC NGHỊ QUYẾT/QUYẾT ĐỊNH CỦA HỘI ĐỒNG THÀNH VIÊN/CHỦ TỊCH CÔNG TY

Stt | Số Nghị quyết/ Quyết định | Ngày | Nội dung

III. Hoạt động của Ban kiểm soát/Kiểm soát viên của doanh nghiệp:

1. Hoạt động giám sát của Ban kiểm soát/Kiểm soát viên

2. Các báo cáo của Ban kiểm soát/Kiểm soát viên:

BIỂU SỐ 4: THỐNG KÊ CÁC BÁO CÁO CỦA BAN KIỂM SOÁT/KIỂM SOÁT VIÊN

Stt | Số Báo cáo | Ngày | Nội dung

IV. Thông tin về các bên có liên quan:

1. Danh sách các bên có liên quan của doanh nghiệp.

2. Thông tin về giao dịch với các bên có liên quan.

BIỂU SỐ 5: THỐNG KÊ GIAO DỊCH VỚI CÁC BÊN LIÊN QUAN

Stt | Bên liên quan | Nội dung giao dịch | Giá trị giao dịch
(1) | (2) | (3) | (4)

Giải thích:

(2): Ghi rõ tên của bên thực hiện giao dịch;

(3): Ghi rõ nội dung giao dịch (Ví dụ: Hợp đồng kinh tế, Hợp đồng cho vay, Hợp đồng đi vay...);

(4): Ghi rõ giá trị giao dịch (Ví dụ: Tỷ đồng, Nghìn USD...).


TT 2015 - 129 xu ly tai chinh khi giai the thanh lap lai DNNN5

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 129/2015/TT-BTC | Hà Nội, ngày 24 tháng 08 năm 2015

THÔNG TƯ

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC XỬ LÝ TÀI CHÍNH KHI THÀNH LẬP MỚI, TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN LÀ CÔNG TY CON CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 22/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 172/2013/NĐ-CP ngày 13/11/2013 của Chính phủ về thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn trình tự, thủ tục xử lý tài chính khi thành lập mới, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn về trình tự, thủ tục xử lý tài chính khi thành lập mới,, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên (do nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty TNHH MTV) và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu theo quy định tại Nghị định số 172/2013/NĐ-CP ngày 13/11/2013 của Chính phủ về thành lập, tổ chức lại, giải thể công ty TNHH MTV do nhà nước làm chủ sở hữu và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu (sau đây gọi là Nghị định số 172/2013/NĐ-CP của Chính phủ).

2. Việc tổ chức lại công ty TNHH MTV thành, công ty cổ phần, công ty TNHH hai thành viên trở lên và việc chuyển đổi công ty TNHH MTV hoặc một nhóm công ty theo hình thức công ty mẹ con được thực hiện theo Luật Doanh nghiệp và các quy định pháp luật có liên quan.

Đối với các công ty TNHH MTV Nông, Lâm nghiệp, ngoài việc áp dụng theo Thông tư này, trường hợp pháp luật chuyên ngành quy định khác thì áp dụng theo pháp luật chuyên ngành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các công ty TNHH MTV do nhà nước làm chủ sở hữu và công ty TNHH MTV là công ty con của công ty TNHH MTV do nhà nước làm chủ sở hữu và các tổ chức, cá nhân có liên quan.

Chương II

VỐN ĐIỀU LỆ THÀNH LẬP MỚI CÔNG TY TNHH MTV

Điều 3. Mức vốn điều lệ

Mức vốn điều lệ để thành lập mới công ty TNHH MTV theo quy định tại Điều 6 Nghị định số 172/2013/NĐ-CP.

Điều 4. Hồ sơ, phương pháp xác định vốn điều lệ

1. Hồ sơ xác định vốn điều lệ bao gồm: Dự án đầu tư, Đề án thành lập doanh nghiệp, Quyết định phê duyệt đề án thành lập doanh nghiệp của cơ quan có thẩm quyền.

2. Phương pháp xác định vốn điều lệ cho công ty nhà nước mới thành lập được thực hiện theo quy định của pháp luật về đầu tư vốn nhà nước vào doanh nghiệp và quản lý sử dụng vốn, tài sản tại doanh nghiệp.

Chương III

XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN TỔ CHỨC LẠI, GIẢI THỂ CÔNG TY TNHH MTV

Mục 1. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN SÁP NHẬP, HỢP NHẤT CÔNG TY TNHH MTV

Điều 5 Điều kiện sáp nhập, hợp nhất công ty TNHH MTV

Điều kiện sáp nhập, hợp nhất công ty TNHH MTV thực hiện theo quy định tại Điều 17 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 6. Đối với công ty bị sáp nhập, hợp nhất

Sau khi có quyết định sáp nhập, hợp nhất trong thời hạn 30 ngày công ty bị sáp nhập, bị hợp nhất có trách nhiệm khoá sổ kế toán; tổ chức kiểm kê, phân loại tài sản công ty đang quản lý, sử dụng và thực hiện lập báo cáo tài chính kiểm toán tại thời điểm sáp nhập, hợp nhất:

1. Kiểm kê xác định số lượng, chất lượng và giá trị tài sản thực tế công ty đang quản lý và sử dụng; phân loại tài sản đã kiểm kê theo các nhóm (tài sản cần dùng, tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý).

a) Đối với tài sản thiếu, hao hụt, mất mát, hư hỏng, kém phẩm chất, lạc hậu kỹ thuật, ứ đọng phải xác định rõ nguyên nhân. Trường hợp do nguyên nhân chủ quan thì người gây ra tổn thất (tập thể, cá nhân) phải bồi thường theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty bị sáp nhập, bị hợp nhất quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

Tài sản đã mua bảo hiểm, nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

Khoản chênh lệch giữa giá trị tài sản thiếu hụt và số tiền bồi thường được hạch toán vào chi phí kinh doanh của công ty bị sáp nhập, bị hợp nhất.

b) Đối với giá trị tài sản thừa nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì hạch toán vào thu nhập của công ty bị sáp nhập, bị hợp chất.

2. Lập danh sách các chủ nợ, khách nợ, đối chiếu, xác nhận và phân loại các khoản nợ phải thu, nợ phải trả, lập bản kê chi tiết đối với từng loại công nợ:

a) Nợ phải thu: xác định nợ phải thu có khả năng thu hồi, nợ phải thu không có khả năng thu hồi.

Đối với khoản nợ không có khả năng thu hồi phải xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân để xử lý bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty bị sáp nhập, bị hợp nhất quyết định mức bồi thường. Chênh lệch giữa giá trị nợ phải thu không có khả năng thu hồi với tiền bồi thường được bù đắp bằng dự phòng nợ phải thu khó đòi, nếu thiếu hạch toán vào chi phí kinh doanh của công ty bị sáp nhập, bị hợp nhất.

b) Nợ phải trả: xác định các khoản nợ phải trả trong hạn, nợ phải trả đã quá hạn trả, các khoản nợ phải trả nhưng không phải trả.

Đối với nợ phải trả nhưng không phải trả thì hạch toán vào thu nhập của công ty bị sáp nhập, bị hợp nhất.

3. Thực hiện quyết toán thuế với cơ quan thuế tại thời điểm sáp nhập, hợp nhất theo quy định.

Điều 7. Bàn giao giữa công ty bị sáp nhập và công ty nhận sáp nhập, giữa công ty bị hợp nhất và công ty hợp nhất

1. Trong thời hạn 45 ngày kể từ ngày có quyết định sáp nhập, hợp nhất, công ty bị sáp nhập, bị hợp nhất phải bàn giao đầy đủ, nguyên trạng tài sản, vốn, công nợ, quyền sử dụng đất, các hợp đồng kinh tế, các quyền và nghĩa vụ khác cho công ty nhận sáp nhập, hợp nhất kèm theo hồ sơ, chứng từ có liên quan. Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc và các cá nhân liên quan của công ty bị sáp nhập, bị hợp nhất chịu trách nhiệm trước pháp luật về mọi hao hụt, mất mát tài sản, tiền vốn trong thời gian chưa bàn giao.

2. Công ty nhận sáp nhập, công ty hợp nhất có trách nhiệm tiếp nhận và kế thừa toàn bộ tài sản (kể cả tài sản hư hỏng kém mất phẩm chất, không cần dùng, chờ thanh lý), các khoản công nợ phải thu (kể cả nợ phải thu không có khả năng thu hồi đã xử lý xóa sổ được theo dõi trên hệ thống quản trị của doanh nghiệp), các khoản nợ phải trả, các khoản lỗ lũy kế, hợp đồng lao động và nghĩa vụ khác của công ty bị sáp nhập, bị hợp nhất.

3. Mọi vấn đề tồn tại chưa xử lý trước khi bàn giao phải ghi rõ tại biên bản bàn giao. Giám đốc, kế toán trưởng và người có liên quan của công ty bị sáp nhập, công ty bị hợp nhất tiếp tục chịu trách nhiệm liên đới đối với những tài sản kém phẩm chất, tài sản không cần dùng, nợ phải thu khó đòi đã bàn giao.

4. Sau khi nhận bàn giao: công ty nhận sáp nhập, công ty hợp nhất có trách nhiệm tiếp tục xử lý các tồn tại về tài chính của công ty bị sáp nhập, công ty bị hợp nhất theo các quy định hiện hành.

5. Các công ty nhận sáp nhập, công ty hợp nhất điều chỉnh tăng vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp trong báo cáo tài chính của công ty bị sáp nhập, công ty hợp nhất.

Mục 2. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN CHIA CÔNG TY TNHH MTV

Điều 8. Điều kiện, hồ sơ quy trình chia công ty TNHH MTV

Điều kiện, hồ sơ quy trình chia công ty TNHH MTV thực hiện theo quy định, tại Điều 17, Điều 19 và Điều 22 Nghi định số 172/2013/NĐ-CP của Chính phủ.

Điều 9. Xử lý tài chính

1. Kiểm kê, phân loại tài sản; xử lý tài chính, lập báo cáo tài chính kiểm toán, quyết toán thuế của công ty bị chia ở thời điểm chia công ty theo quy định tại Điều 6 Mục 1 Chương III Thông tư này.

2. Công ty bị chia lập phương án chia tài sản, công nợ của công ty cho các công ty được chia trình người quyết định thành lập công ty quyết định theo nội dung sau:

a) Chia toàn bộ tài sản của công ty bị chia cho các công ty được chia bao gồm: tài sản hữu hình, vô hình, các khoản đầu tư ra ngoài công ty, hàng hoá tồn kho, nợ phải thu, đất đai và các tài sản khác.

b) Chia toàn bộ nợ phải trả của công ty bị chia cho các công ty được chia theo nguyên tắc: nợ phát sinh ở bộ phận nào thì công ty được chia tiếp nhận bộ phận đó tiếp tục chịu trách nhiệm thanh toán nhưng tổng giá trị nợ phải trả tương ứng với tỷ trọng giá trị tài sản được chia.

c) Vốn đầu tư của chủ sở hữu, lợi nhuận chưa phân phối hoặc lỗ lũy kế và các nguồn vốn, quỹ khác thuộc nguồn vốn chủ sở hữu chia cho các công ty được chia theo tỷ trọng giá trị tài sản được chia.

3. Các công ty được chia tiếp tục kế thừa quyền và trách nhiệm của công ty bị chia gắn với tài sản, công nợ và vốn chủ sở hữu được chia.

4. Các công ty được chia thực hiện xác định vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp được chủ sở hữu phân chia trong phạm vi số vốn của công ty bị chia.

Mục 3. XỬ LÝ TÀI CHÍNH KHI THỰC HIỆN TÁCH CÔNG TY TNHH MTV

Điều 10. Điều kiện, hồ sơ quy trình tách công ty TNHH MTV

Điều kiện, hồ sơ quy trình tách công ty TNHH MTV thực hiện theo quy định tại Điều 17, Điều 19 và Điều 22 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 11. Xử lý tài chính

1. Kiểm kê, phân loại tài sản; xử lý tài chính, lập báo cáo tài chính kiểm toán, quyết toán thuế của công ty bị tách ở thời điểm tách công ty theo quy định tại Điều 6 Mục 1 Chương III Thông tư này.

2. Công ty bị tách lập phương án, trình người quyết định thành lập công ty bị tách quyết định theo nội dung sau:

a) Tách bộ phận hạch toán phụ thuộc công ty: trên cơ sở tài sản, công nợ của bộ phận hạch toán phụ thuộc, người quyết định thành lập công ty bị tách quyết định phân chia các khoản nợ và vốn chủ sở hữu cho công ty được tách.

b) Tách bộ phận công ty chưa phân cấp hạch toán phụ thuộc thực hiện theo quy định tại Khoản 2 Điều 9 Thông tư này.

3. Các công ty được tách và công ty bị tách điều chỉnh tăng, giảm vốn nhà nước tại công ty tương ứng với số vốn của các doanh nghiệp được chủ sở hữu phân chia trong phạm vi số vốn của công ty bị tách.

Mục 4. XỬ LÝ TÀI CHÍNH KHI GIẢI THỂ CÔNG TY TNHH MTV

Điều 12. Điều kiện giải thể công ty TNHH MTV

Điều kiện giải thể công ty TNHH MTV thực hiện theo quy định tại Điều 24 Nghị định số 172/2013/NĐ-CP của Chính phủ.

Điều 13. Thành lập Hội đồng giải thể

Hội đồng giải thể công ty TNHH MTV được thành lập theo quy định tại Điều 26 Nghị định số 172/2013/NĐ-CP để tổ chức thực hiện giải thể công ty.

Điều 14. Trách nhiệm của công ty TNHH MTV bị giải thể

1. Kể từ ngày quyết định giải thể có hiệu lực, công ty TNHH MTV bị giải thể có trách nhiệm:

a) Không thực hiện tất cả các hoạt động bị cấm quy định tại Luật doanh nghiệp và chấm dứt các hoạt động kinh doanh, thanh toán các khoản nợ phải trả, cho mượn tài sản, giữ hộ tài sản;

b) Khóa sổ kế toán; kiểm kê tài sản; đối chiếu công nợ phải thu, phải trả; lập báo cáo tài chính đến thời điểm quyết định giải thể có hiệu lực:

- Lập danh sách chủ nợ và số nợ phải trả (chia ra nợ có đảm bảo, nợ có đảm bảo một phần, nợ không có đảm bảo). Các khoản lãi kèm theo nợ phải trả (nếu có) chỉ tính đến thời điểm quyết định giải thể có hiệu lực.

- Lập danh sách khách nợ và số nợ phải thu (phân loại nợ có khả năng thu hồi và nợ không có khả năng thu hồi).

c) Gửi văn bản đề nghị cơ quan thuế xác nhận việc thực hiện nghĩa vụ thuế của công ty.

2. Trong thời hạn 30 ngày làm việc kể từ ngày quyết định giải thể có hiệu lực, công ty phải bàn giao cho Hội đồng giải thể:

a) Báo cáo tài chính, sổ kế toán và các tài liệu liên quan đến việc giải thể của công ty; danh sách các chủ nợ, khách nợ của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty (kể cả tài sản chưa thu hồi được), tài sản nhận giữ hộ, đi mượn, đi thuê.

Điều 15. Quyền hạn, trách nhiệm của Hội đồng giải thể đối với việc xử lý tài chính khi giải thể công ty TNHH MTV

Sau khi có quyết định giải thể và đăng báo giải thể công ty TNHH MTV, Hội đồng giải thể có trách nhiệm:

1. Thu hồi con dấu của công ty TNHH MTV để phục vụ việc giải thể.

2. Phối hợp với công ty giải thể tổ chức thực hiện kiểm kê, xử lý tài sản và thực hiện tiếp nhận từ công ty TNHH MTV:

a) Báo cáo tài chính, sổ kế toán và các tài liệu liên quan đến việc giải thể của công ty;

b) Toàn bộ tài sản thuộc quyền sở hữu, quản lý, sử dụng hợp pháp của công ty, tài sản nhận giữ hộ, đi mượn, đi thuê.

3. Xây dựng phương án giải thể công ty (bao gồm cả phương án xử lý tài chính) trong thời hạn 45 ngày kể từ ngày quyết định giải thể công ty có hiệu lực báo cáo trình người quyết định giải thể quyết định. Phương án phải thể hiện được các nội dung chủ yếu sau:

a) Phương án xử lý các hợp đồng kinh tế;

b) Phương án xử lý tài sản của công ty giải thể;

c) Phương án xử lý tài sản liên doanh, các khoản đầu tư ra ngoài công ty nếu có;

d) Phương án tài chính, trong đó:

- Số tiền dự kiến thu được từ việc giải thể công ty (chi tiết theo từng khoản).

- Số tiền dự kiến chi cho giải thể công ty (chi tiết theo từng khoản).

- Chênh lệch giữa số tiền thu được và số tiền chi cho công tác giải thể.

đ) Các kiến nghị

4. Thực hiện phương án giải thể đã được cấp có thẩm quyền duyệt:

a) Rà soát lại danh sách chủ nợ, khách nợ;

b) Tổ chức thu hồi nợ;

c) Tổ chức thanh lý, nhượng bán tài sản, công nợ của công ty;

d) Thanh toán các khoản nợ phải trả cho các chủ nợ theo nguyên tắc quy định tại Điều 18 Thông tư này;

đ) Thanh lý các hợp đồng kinh tế đang dở dang. Trường hợp các hợp đồng đang thực hiện dở dang có thể hoàn thành trong thời gian giải thể mà không ảnh hưởng tới việc thanh lý, xử lý tài sản thì Hội đồng giải thể tiếp tục tổ chức thực hiện các hợp đồng này.

5. Tổ chức chi trả trợ cấp và giải quyết các chính sách cho người lao động trong công ty theo quy định của Bộ Luật lao động, hợp đồng lao động, thỏa ước lao động tập thể và quy chế của công ty. Việc quyết toán các khoản chi thực hiện theo quy định của pháp luật.

6. Định kỳ hàng tháng báo cáo tiến độ thực hiện và đề xuất những biện pháp để đảm bảo tiến độ giải thể công ty. Khi phát sinh những vấn đề ngoài phương án giải thể phải báo cáo xin ý kiến cơ quan quyết định giải thể trước khi thực hiện.

7. Lập báo cáo kết quả thanh lý và nộp số tiền thừa sau khi thanh toán cho các chủ nợ và chi phí giải thể vào Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp.

8. Khi chưa hoàn thành việc giải thể công ty, Chủ tịch Hội đồng thành viên, Giám đốc và Kế toán trưởng công ty giải thể và những người có liên quan chưa được thuyên chuyển công tác.

Điều 16. Xử lý tài chính khi giải thể công ty

1. Tài sản của công ty bị giải thể là những tài sản thuộc quyền quản lý và sử dụng hợp pháp của công ty (không bao gồm tài sản giữ hộ, thuê, mượn, tài sản nhận ủy thác).

a) Tài sản của công ty bị giải thể được bán đấu giá thông qua tổ chức bán đấu giá chuyên nghiệp hoặc do Hội đồng giải thể công ty tổ chức thực hiện công khai theo đúng các quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp nhiều người trong đó có chủ nợ của công ty bị giải thể cùng trả giá như nhau thì chủ nợ của công ty bị giải thể được ưu tiên mua tài sản đó. Khi có nhiều chủ nợ cùng muốn mua thì chủ nợ nào có tổng số nợ lớn hơn có quyền mua đầu tiên.

Việc bán tài sản liên quan đến quyền sử dụng đất phải tuân theo quy định của Luật Đất đai.

b) Tài sản, vốn đem góp liên doanh, đầu tư ra ngoài công ty:

- Được thu hồi thông qua việc chuyển nhượng phần vốn góp hoặc cổ phần cho các đối tượng khác. Phương thức chuyển nhượng vốn thực hiện theo quy định, của pháp luật về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp và Quyết định số 51/2014/QĐ-TTg ngày 15/9/2014 của Thủ tướng Chính phủ quyết định một số nội dung về thoái vốn, bán cổ phần và đăng kí giao dịch niêm yết trên thị trường chứng khoán của doanh nghiệp nhà nước.

- Trường hợp hết thời hạn giải thể công ty, nếu chưa chuyển nhượng được phần vốn góp liên doanh cho các đối tác khác thì người quyết định giải thể công ty chỉ định công ty khác thay thế sau khi đã thỏa thuận với đối tác liên doanh. Công ty được chỉ định hoặc người quyết định giải thể công ty phải thanh toán cho công ty giải thể phần vốn góp liên doanh này. Giá trị phần vốn góp liên doanh được xác định theo quy định tại Điều 33 Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

c) Đối với tài sản cho thuê, tài sản nhận giữ hộ, tài sản cho mượn, tài sản nhận ủy thác: Hội đồng giải thể thực hiện thanh lý hợp đồng cho thuê tài sản và thu hồi tài sản cho thuê, cho mượn, gửi, giữ hộ, nhận ủy thác.

2. Đối với tài sản đi thuê, tài sản mượn, tài sản giữ hộ, tài sản nhận ủy thác: trong thời gian 30 ngày kể từ ngày đăng số báo đầu tiên về thông báo công ty chấm dứt hoạt động sản xuất kinh doanh và thực hiện thủ tục giải thể, người có tài sản cho công ty bị giải thể thuê, mượn, gửi giữ hộ, ủy thác phải xuất trình các giấy tờ chứng minh quyền sở hữu hoặc quản lý hợp pháp đối với tài sản đó để nhận lại tài sản. Nếu tài sản mà công ty bị giải thể đi thuê nhưng chưa hết thời hạn thuê và đã trả hết tiền thuê thì người cho thuê phải thanh toán lại phần tiền thừa theo thỏa thuận ghi trên hợp đồng trước khi nhận lại tài sản.

3. Kể từ ngày quyết định giải thể công ty có hiệu lực, mọi khoản nợ chưa đến hạn được coi là đến hạn.

Chủ các khoản nợ có bảo đảm được nhận tài sản bảo đảm để xử lý theo quy định hiện hành. Nếu chủ nợ không nhận thì tài sản đó được đem bán đấu giá theo quy định hiện hành, số tiền thu được từ bán đấu giá tài sản bảo đảm sau khi trừ chi phí được dùng để trả ngay cho chủ nợ có bảo đảm (không bao gồm nợ lãi tính từ ngày có quyết định giải thể công ty); số thừa thuộc tài sản của công ty bị giải thể, số thiếu được coi là nợ không có bảo đảm và được xử lý như các khoản nợ không có bảo đảm khác.

Người bảo lãnh cho công ty vay nợ đã trả nợ thay cho công ty thì số nợ trả thay đó được coi là khoản nợ không có bảo đảm và được thanh toán như các khoản nợ không có bảo đảm khác.

Điều 17. Quản lý, sử dụng tiền thu từ giải thể công ty

1. Chậm nhất sau 5 (năm) ngày kể từ ngày quyết định thành lập Hội đồng giải thể có hiệu lực, Chủ tịch Hội đồng phải mở tài khoản tại Kho bạc nhà nước nơi công ty đóng trụ sở chính để gửi tiền thu được từ thanh lý, nhượng bán tài sản và thu hồi các khoản nợ của công ty giải thể. Tài khoản này do Chủ tịch Hội đồng giải thể làm chủ tài khoản.

2. Toàn bộ số tiền thu được từ việc giải thể công ty bao gồm: vốn bằng tiền, tiền thu được từ nhượng bán, thanh lý tài sản, chuyển nhượng vốn đầu tư và thu hồi các khoản nợ của công ty giải thể phải gửi vào tài khoản của Hội đồng giải thể ngay trong ngày thu được tiền. Trường hợp hết giờ làm việc thì phải gửi ngay trong ngày làm việc tiếp sau. Trường hợp cố tình chậm trễ việc gửi tiền thì phải bồi thường theo lãi suất gửi tiết kiệm không kỳ hạn do Ngân hàng công bố và phải chịu kỷ luật hành chính theo quy định.

Thanh toán chi phí giải thể và thanh toán cho chủ nợ theo quy định tại điều 18 Thông tư này.

Số tiền còn lại sau khi đã chi trả hết các khoản nợ sẽ thuộc về Ngân sách Nhà nước (bao gồm cả số tiền lãi thu được từ việc gửi số tiền thu được từ giải thể công ty). Trong thời hạn 5 (năm) ngày kể từ ngày kết thúc việc thanh toán cho các chủ nợ, Hội đồng giải thể có trách nhiệm nộp toàn bộ số tiền này vào Quỹ hỗ trợ sắp xếp phát triển doanh nghiệp.

Điều 18. Thanh toán chi phí giải thể và các khoản nợ phải trả

Toàn bộ số tiền thu được từ việc giải thể công ty xử lý theo trình tự sau:

1. Thanh toán các chi phí giải thể công ty, bao gồm:

- Chi phí gắn liền với việc thanh lý các hợp đồng kinh tế, chi phí cho việc thu hồi, vận chuyển, bảo quản, giữ gìn tài sản của công ty bị giải thể;

- Chi phí liên quan tới việc tổ chức bán đấu giá tài sản;

- Chi phí cho sắp xếp, lưu trữ và bảo quản tài liệu của công ty bị giải thể và các chi phí khác liên quan đến việc thực hiện giải thể công ty. Các khoản chi này thanh toán theo thực chi do Chủ tịch Hội đồng giải thể phê duyệt và chịu trách nhiệm về các quyết định của mình.

- Thanh toán tiền lương và nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp thuộc trách nhiệm của người sử dụng theo quy định của pháp luật cho viên chức quản lý, người lao động cán bộ công nhân viên trong công ty bị giải thể được huy động tham gia vào công tác giải thể công ty và các tổ giúp việc nhưng không quá 12 tháng kể từ ngày quyết định giải thể công ty có hiệu lực.

Các khoản chi phải có đầy đủ chứng từ theo quy định, của chế độ kế toán hiện hành.

2. Thanh toán các khoản nợ lương, nợ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (nếu có), và các quyền lợi khác của người lao động tại công ty bị giải thể theo hợp đồng lao động hoặc thỏa ước lao động tập thể, quy chế của công ty và chế độ hiện hành.

3. Các khoản nợ thuế và nợ ngân sách nhà nước khác.

4. Các khoản nợ có tài sản bảo đảm (theo thứ tự; khoản nợ có tài sản đảm bảo toàn bộ, khoản nợ có tài sản đảm bảo một phần).

5. Số tiền còn lại sau khi thanh toán các khoản trên sẽ được thanh toán cho các chủ nợ không có bảo đảm (không bao gồm nợ lãi tính từ thời điểm có quyết định giải thể công ty). Việc thanh toán cho các chủ nợ có thể thực hiện nhiều lần, số tiền mỗi lần thanh toán cho các chủ nợ dựa trên cơ sở tỷ lệ giữa tổng số tiền chi trả của từng đợt so với tổng số nợ chưa thanh toán.

Số tiền thu được từ các đợt tiếp theo sẽ được lần lượt chi trả hết như trên.

Đối với chủ nợ có tài khoản tại Ngân hàng thương mại hay Kho bạc Nhà nước, Chủ tịch Hội đồng giải thể làm thủ tục chuyển tiền thanh toán nợ vào tài khoản của chủ nợ. Nếu không có tài khoản, chủ tịch Hội đồng giải thể thông báo cho chủ nợ đến nhận trực tiếp hoặc chuyển qua bưu điện cho chủ nợ. Phí gửi bưu điện được tính vào chi phí giải thể công ty.

Điều 19. Kết thúc giải thể công ty

1. Hết thời hạn giải thể công ty, nếu còn vấn đề tồn tại thì Hội đồng giải thể trình người quyết định giải thể công ty xem xét, giải quyết.

2. Trong thời hạn 07 ngày làm việc, sau khi kết thúc việc giải thể, Hội đồng giải thể phải lập báo cáo tài chính, về giải thể công ty trình người quyết định giải thể công ty; nộp lại con dấu của công ty bị giải thể cho cơ quan Công an và Giấy đăng ký kinh doanh của công ty bị giải thể cho Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký kinh doanh; đăng trên 1 tờ báo của Trung ương và báo địa phương trong 03 số liên tiếp về việc kết thúc giải thể công ty.

3. Sau khi kết thúc quá trình giải thể của công ty, toàn bộ hồ sơ, sổ kế toán của công ty bị giải thể, sổ sách liên quan đến quá trình giải thể công ty phải được lưu trữ tại cơ quan quyết định thành lập công ty theo đúng các quy định về lưu trữ tài liệu.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 10 năm 2015.

2. Bãi bỏ Thông tư số 38/2005/TT-BTC ngày 18 tháng 5 năm 2005 của Bộ Tài chính Hướng dẫn trình tự, thủ tục, xử lý tài chính khi thành lập mới, tổ chức lại và giải thể công ty nhà nước.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn xử lý./.

Nơi nhận:
- Ban bí thư TW;
- Thủ tướng Chính phủ; các Phó TTCP;
- VPQH, VP Chủ tịch nước; VPCP;
- VPTW Đảng và các Ban của Đảng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- KTNN; VPBCĐTW PCTN;
- Ủy ban giám sát tài chính quốc gia;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- HDND, UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư Pháp):
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị của Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2016 - 61_2016_TT-BTC_HD loi nhuan, co tuc duoc chia phan von NN dau tu DN

BỘ TÀI CHÍNH
-------

Số: 61/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 4 năm 2016

THÔNG TƯ

HƯỚNG DẪN THU, NỘP VÀ QUẢN LÝ KHOẢN LỢI NHUẬN, CỔ TỨC ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC ĐẦU TƯ TẠI DOANH NGHIỆP

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006; Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012 và Luật sửa đổi, bổ sung một số Điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thuế Thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 06 năm 2008; Luật sửa đổi, bổ sung một số Điều của Luật Thuế Thu nhập doanh nghiệp số 32/2013/QH13 ngày 19 tháng 06 năm 2013;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 07 năm 2013 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Quản lý thuế và Luật sửa đổi, bổ sung một số Điều của Luật Quản lý thuế; Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi Tiết thi hành luật sửa đổi, bổ sung một số Điều các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2015/NĐ-CP ngày 06 tháng 10 năm 2015 của Chính phủ về giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chi Tiết, hướng dẫn thu, nộp và quản lý Khoản lợi nhuận, cổ tức được chia cho phần vốn nhà nước đầu tư tại doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định chi Tiết việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đối với công ty mẹ của các Tập đoàn kinh tế nhà nước, công ty mẹ của các Tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con, công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn Điều lệ; thu, nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của các tập đoàn kinh tế nhà nước;

b) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tổng công ty nhà nước (gồm cả Tổng công ty đầu tư và kinh doanh vốn nhà nước - gọi tắt là SCIC);

c) Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ trong nhóm công ty mẹ - công ty con;

d) Công ty trách nhiệm hữu hạn một thành viên độc lập.

2. Công ty cổ phần có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

3. Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành, địa phương đại diện chủ sở hữu.

4. Cơ quan đại diện chủ sở hữu.

5. Người đại diện phần vốn nhà nước đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

6. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư, quản lý, sử dụng vốn nhà nước tại doanh nghiệp nhà nước.

Chương II

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100 % VỐN ĐIỀU LỆ

Điều 3. Đối tượng nộp vào ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

Doanh nghiệp thực hiện nộp ngân sách nhà nước phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ tại Chương này là các doanh nghiệp do Nhà nước nắm giữ 100% vốn Điều lệ quy định tại Khoản 1 Điều 2 Chương I Thông tư này (bao gồm cả các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội thành lập và quản lý; các doanh nghiệp quốc phòng, an ninh quy định tại Nghị định số 93/2015 ngày 15/10/2015 của Chính phủ về tổ chức, quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh).

Đối với các doanh nghiệp xổ số, việc phân phối lợi nhuận và nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ thực hiện theo hướng dẫn riêng của Bộ Tài chính.

Điều 4. Xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước

1. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của doanh nghiệp quy định tại Khoản 1 Điều 2 Chương I Thông tư này là lợi nhuận được xác định theo quy định của pháp luật về kế toán (đã được trừ đi các Khoản chi không được trừ khi xác định thuế thu nhập doanh nghiệp nhưng phù hợp với quy định của pháp luật về kế toán) sau khi bù đắp lỗ năm trước theo quy định của pháp luật về thuế thu nhập doanh nghiệp, trích Quỹ phát triển khoa học và công nghệ, nộp thuế thu nhập doanh nghiệp theo quy định của pháp luật, trừ đi các Khoản phân phối, trích lập các quỹ theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp; Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính hướng dẫn một số nội dung của Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Đối với các trường hợp Chính phủ có quy định riêng về phân phối, trích lập các quỹ thì thực hiện trích lập các quỹ theo quy định riêng của Chính phủ, lợi nhuận sau thuế còn lại sau khi phân phối, trích lập các quỹ phải nộp vào ngân sách nhà nước.

2. Đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ:

Căn cứ quy chế tài chính của các công ty con do công ty mẹ ban hành, hàng năm công ty mẹ có trách nhiệm phê duyệt báo cáo tài chính và quyết định việc phân phối, sử dụng lợi nhuận sau thuế tại các công ty con để tiến hành thu lợi nhuận sau thuế của các công ty con.

Các công ty con do công ty mẹ nắm giữ 100% vốn Điều lệ (công ty mẹ thuộc đối tượng quy định tại Điều 3 Thông tư này) thực hiện nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ về công ty mẹ, công ty mẹ hạch toán doanh thu tài chính theo cùng niên độ tài chính để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo quy định.

Ví dụ 1: Tập đoàn A là công ty mẹ nắm giữ 100% vốn Điều lệ đối với Công ty B. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm 2016 của Công ty B phải nộp về Tập đoàn A là 1.000 tỷ đồng. Tập đoàn A hạch toán phần lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 của Công ty B phải nộp về Tập đoàn là 1.000 tỷ đồng vào doanh thu tài chính năm 2016 để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước năm 2016 của Tập đoàn A.

Trường hợp sau khi đã phê duyệt báo cáo tài chính, quyết định phân phối lợi nhuận sau thuế và thu lợi nhuận còn lại sau khi trích lập các quỹ của các công ty con mà vốn chủ sở hữu tại công ty con lớn hơn mức vốn Điều lệ đã được công ty mẹ phê duyệt thì công ty mẹ thực hiện thu Khoản chênh lệch giữa vốn chủ sở hữu và vốn Điều lệ của công ty con về công ty mẹ và hạch toán là Khoản doanh thu tài chính của công ty mẹ, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của công ty mẹ phải nộp ngân sách nhà nước.

3. Đối với cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ:

Công ty mẹ hạch toán các Khoản cổ tức, lợi nhuận được chia từ các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên có vốn góp của công ty mẹ vào doanh thu tài chính, xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quy định. Thời Điểm hạch toán cổ tức, lợi nhuận được chia vào doanh thu tài chính của công ty mẹ là thời Điểm nhận được thông báo chia cổ tức, lợi nhuận của Hội đồng quản trị (đối với cổ tức được chia tại công ty cổ phần) hoặc Nghị quyết của Hội đồng thành viên đã được các thành viên thông qua có hiệu lực thi hành (đối với lợi nhuận được chia tại công ty trách nhiệm hữu hạn hai thành viên trở lên).

Ví dụ 2: Công ty C là công ty mẹ nắm giữ 60% vốn Điều lệ tại Công ty cổ phần D. Ngày 15/4/2016 Công ty cổ phần D tổ chức đại hội cổ đông và ban hành Nghị quyết của Đại hội đồng cổ đông, trong đó có quyết định chia cổ tức từ hoạt động kinh doanh năm 2015 của Công ty cổ phần D, thời Điểm nhận tiền là ngày 01/7/2016. Ngày 20/6/2016 Hội đồng quản trị Công ty cổ phần D có thông báo chia cổ tức gửi cho các cổ đông. Công ty C hạch toán doanh thu tài chính đối với số cổ tức được chia theo thời Điểm thông báo chia cổ tức của Hội đồng quản trị công ty D (tháng 6/2016) để xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của Công ty C năm 2016.

Công ty mẹ có vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên nộp phần cổ tức, lợi nhuận được chia cho phần vốn góp của công ty mẹ về công ty mẹ.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của công ty mẹ vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì công ty mẹ có trách nhiệm báo cáo Bộ Tài chính và cơ quan chủ quản của công ty mẹ để xử lý theo quy định của pháp luật.

Trường hợp công ty mẹ nhận được cổ phiếu của công ty cổ phần có vốn góp của công ty mẹ mà không phải thanh toán do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu hoặc chia cổ tức bằng cổ phiếu để tăng vốn Điều lệ, doanh nghiệp căn cứ vào số lượng cổ phiếu nhận được thực hiện mở sổ kế toán theo dõi, ghi chép và phản ánh trên báo cáo tài chính theo quy định của chế độ kế toán hiện hành đối với các doanh nghiệp.

Điều 5. Khai, nộp ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ

1. Khai, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ:

a) Hàng quý, căn cứ kết quả hoạt động sản xuất kinh doanh quý doanh nghiệp thực hiện tạm nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước của quý chậm nhất vào ngày thứ 30 (ba mươi) của quý liền sau quý phát sinh nghĩa vụ nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

b) Kết thúc năm tài chính căn cứ số liệu trên báo cáo tài chính, doanh nghiệp thực hiện khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước theo Tờ khai mẫu số 01/QT-LNCL ban hành kèm theo Thông tư này và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp (nếu có) chậm nhất vào ngày thứ 90 (chín mươi), kể từ ngày kết thúc năm dương lịch hoặc năm tài chính.

Trường hợp tại thời Điểm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ doanh nghiệp chưa có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu thì việc xếp loại doanh nghiệp căn cứ vào báo cáo xếp loại doanh nghiệp của doanh nghiệp gửi cho chủ sở hữu. Trường hợp chưa có báo cáo xếp loại của doanh nghiệp gửi cho chủ sở hữu thì doanh nghiệp tạm đánh giá xếp loại doanh nghiệp để làm căn cứ trích lập các quỹ và xác định lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước.

Sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu nếu có sự thay đổi về xếp loại doanh nghiệp, doanh nghiệp xác định lại Khoản trích lập các quỹ và lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước để kê khai Điều chỉnh quyết toán Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và nộp số phải nộp tăng thêm (nếu có) vào ngân sách nhà nước theo quy định.

Trường hợp khi quyết toán năm hoặc khi có quyết định công bố xếp loại doanh nghiệp của chủ sở hữu, nếu phát sinh số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã nộp vào ngân sách nhà nước lớn hơn số thực tế phải nộp thì doanh nghiệp được giảm trừ vào số phải nộp của kỳ tiếp theo.

c) Trường hợp doanh nghiệp thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên thì doanh nghiệp có trách nhiệm khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến thời Điểm chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên và nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước chậm nhất vào ngày thứ 45 (bốn mươi lăm) kể từ ngày thực hiện chia, tách, hợp nhất, sáp nhập, cổ phần hóa, chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên theo quyết định của cơ quan có thẩm quyền.

2. Trách nhiệm nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ cho cơ quan thuế:

Doanh nghiệp thực hiện khai, nộp tờ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 6. Phân chia ngân sách nhà nước

a) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp Trung ương được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước quy định tại Điều này của doanh nghiệp địa phương được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 7. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai lợi nhuận sau thuế còn lại sau khi trích lập các quỹ so với thời hạn quy định tại Điều 5 Chương II Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp vào ngân sách nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Trường hợp tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp của năm tài chính thấp hơn số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm từ 20% trở lên thì doanh nghiệp phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số phải nộp theo quyết toán với số đã tạm nộp tính từ ngày tiếp sau ngày cuối cùng của thời hạn tạm nộp quý bốn đến ngày thực nộp số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn thiếu so với số quyết toán.

Ví dụ 3: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty E phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty E đã tạm nộp của 4 quý năm 2016 là 70 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 30 tỷ đồng (tăng 30%). 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán là 20 tỷ đồng. Phần chênh lệch từ 20% trở lên là (30 tỷ đồng - 20 tỷ đồng) = 10 tỷ đồng. Công ty E đã thực hiện nộp phần chênh là 30 tỷ đồng vào ngân sách nhà nước đúng thời Điểm quy định là 31/3/2017. Như vậy công ty E phải nộp tiền chậm nộp đối với phần chênh lệch từ 20% trở lên là 10 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận quý 4 năm 2016 là ngày 31/01/2017 đến ngày 31/3/2017.

Đối với tổng số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp theo quý thấp hơn số phải nộp theo quyết toán năm dưới 20% mà doanh nghiệp chậm nộp so với thời hạn quy định thì tính tiền chậm nộp kể từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm đến ngày thực nộp vào ngân sách nhà nước số còn thiếu so với số quyết toán.

Ví dụ 4: Số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ Công ty G phải nộp theo quyết toán năm 2016 là 100 tỷ đồng. Trong năm, Công ty G đã tạm nộp của 4 quý năm 2016 là 85 tỷ đồng. Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp theo quyết toán năm và số đã tạm nộp là 15 tỷ đồng (tăng 15%). Công ty G thực hiện nộp phần chênh lệch giữa số lợi nhuận còn lại phải nộp theo quyết toán và số đã tạm nộp vào ngân sách nhà nước là 15 tỷ đồng ngày 31/8/2017. Công ty G phải nộp tiền chậm nộp đối với số tiền là 15 tỷ đồng tính từ thời Điểm tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 là ngày 01/4/2017 đến ngày 31/8/2017.

Trường hợp cơ quan có thẩm quyền thanh tra, kiểm tra sau khi doanh nghiệp đã khai quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, nếu phát hiện số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng so với số đã khai quyết toán thì doanh nghiệp phải nộp tiền chậm nộp đối với toàn bộ số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm qua thanh tra, kiểm tra tính từ ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán năm hoặc quyết toán đến thời Điểm chấm dứt hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên đến ngày thực nộp tiền lợi nhuận sau thuế còn lại sau khi trích lập các quỹ.

4. Trường hợp sau khi có quyết định công bố kết quả xếp loại doanh nghiệp của chủ sở hữu, số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp của doanh nghiệp phát sinh tăng so với số đã kê khai thì doanh nghiệp thực hiện nộp bổ sung vào ngân sách nhà nước số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ. Đối với số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp tăng thêm do Điều chỉnh kết quả xếp loại doanh nghiệp theo công bố của chủ sở hữu từ thời Điểm ngày tiếp sau ngày cuối cùng của thời hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đến ngày 30/6 là thời hạn công bố kết quả xếp loại của chủ sở hữu theo quy định tại Nghị định số 87/2015/NĐ-CP ngày 06/10/2015 của Chính phủ thì doanh nghiệp không phải nộp tiền chậm nộp.

Ví dụ 5: Tại thời Điểm nộp hồ sơ quyết toán lợi nhuận sau thuế còn lại sau khi trích lập các quỹ năm 2016 (ngày 31/3/2017) Công ty H xác định số phải nộp theo quyết toán năm 2016 là 230 tỷ đồng sau khi trích lập các quỹ theo quy định trên cơ sở tự xếp loại doanh nghiệp của Công ty H (loại A). Công ty đã thực hiện nộp ngân sách nhà nước số tiền 230 tỷ đồng vào thời Điểm 31/3/2017. Đến ngày 30/6/2017 chủ sở hữu Công ty H công bố xếp loại doanh nghiệp của Công ty H là loại B, trên cơ sở đó, Công ty H Điều chỉnh giảm số trích lập các quỹ và xác định lại số lợi nhuận còn lại phải nộp ngân sách nhà nước năm 2016 là 280 tỷ đồng. Công ty H không phải nộp tiền chậm nộp từ ngày 01/4/2017 đến ngày 30/6/2017 đối với số phải nộp tăng lên 50 tỷ đồng do Điều chỉnh xếp loại doanh nghiệp của chủ sở hữu.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ quỹ đầu tư phát triển của doanh nghiệp được trích theo quy định tại Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Chương III

THU VÀO NGÂN SÁCH NHÀ NƯỚC ĐỐI VỚI CỔ TỨC VÀ LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÁC CÔNG TY CỔ PHẦN, CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

Điều 8. Cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước quy định tại Chương này bao gồm:

- Số cổ tức được chia trong năm tài chính (bao gồm cả số cổ tức của năm tài chính tạm chia trong năm và số cổ tức các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Nghị quyết của Đại hội đồng cổ đông hoặc Hội đồng quản trị của công ty cổ phần quy định tại Khoản 2 Điều 2 Thông tư này;

- Số lợi nhuận được chia trong năm tài chính (bao gồm cả số lợi nhuận của năm tài chính tạm chia trong năm và số lợi nhuận của các năm trước được chia trong năm tài chính) cho phần vốn nhà nước theo Quyết định của Hội đồng thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Khoản 3 Điều 2 Thông tư này.

Điều 9. Khai, nộp ngân sách nhà nước đối với cổ tức, lợi nhuận được chia

1. Khai, nộp cổ tức, lợi nhuận được chia: Doanh nghiệp quy định tại Điều 8 Thông tư này thực hiện khai số cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo mẫu Tờ khai số 01/CTLNĐC ban hành kèm theo Thông tư này và thực hiện nộp ngân sách nhà nước trong thời hạn 45 ngày kể từ ngày có thông báo chia cổ tức, lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trách nhiệm nộp tờ khai cho cơ quan thuế:

Công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên quy định tại Điều 8 Chương này thực hiện, nộp tờ khai về cổ tức, lợi nhuận được chia cho cơ quan thuế quản lý trực tiếp theo hình thức điện tử.

Điều 10. Phân chia ngân sách nhà nước

a) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước do bộ, ngành đại diện chủ sở hữu được phân chia 100% cho ngân sách Trung ương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại Sở giao dịch kho bạc nhà nước Trung ương.

b) Cổ tức, lợi nhuận được chia cho phần vốn nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu được phân chia 100% cho ngân sách địa phương. Doanh nghiệp thực hiện nộp vào tài Khoản thu ngân sách nhà nước mở tại kho bạc nhà nước tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính.

Điều 11. Xử lý vi phạm đối với hành vi chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia và chậm nộp cổ tức, lợi nhuận được chia vào ngân sách nhà nước

1. Doanh nghiệp chậm nộp hồ sơ khai cổ tức, lợi nhuận được chia cho phần vốn nhà nước so với thời hạn quy định tại Điều 9 Chương III Thông tư này thì bị xử phạt về hành vi chậm nộp hồ sơ khai thuế theo quy định tại Luật Quản lý thuế.

2. Cổ tức, lợi nhuận được chia cho phần vốn nhà nước quy định tại Chương này là một Khoản thu ngân sách nhà nước. Doanh nghiệp thuộc đối tượng nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước có trách nhiệm nộp đúng, nộp đủ, nộp kịp thời Khoản cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Thông tư này.

Doanh nghiệp chậm nộp cổ tức và lợi nhuận được chia cho phần vốn nhà nước vào ngân sách nhà nước phải nộp tiền chậm nộp vào ngân sách nhà nước theo quy định tại Luật Quản lý thuế, Luật sửa đổi bổ sung một số Điều của Luật Quản lý thuế.

3. Thời Điểm tính tiền chậm nộp từ ngày tiếp sau ngày cuối cùng của thời hạn phải nộp cổ tức, lợi nhuận được chia cho phần vốn nhà nước theo quy định tại Khoản 1 Điều 9 Chương này.

Mức tính tiền chậm nộp theo quy định của Luật quản lý thuế. Tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế thu nhập doanh nghiệp của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước của kỳ sau căn cứ chứng từ nộp tiền chậm nộp vào ngân sách nhà nước.

Ví dụ 6: Công ty E là công ty cổ phần có vốn góp của Nhà nước do Bộ Công thương là đại diện chủ sở hữu. Ngày 15/4/2016 Công ty E tổ chức Đại hội cổ đông và ngày 01/7/2016 Công ty có thông báo chia cổ tức của hoạt động sản xuất kinh doanh năm 2015 cho các cổ đông, trong đó cổ tức chia cho phần vốn nhà nước là 130 tỷ đồng. Công ty E phải kê khai, nộp ngân sách nhà nước số cổ tức được chia cho phần vốn nhà nước là 130 tỷ đồng chậm nhất vào ngày 14/8/2016. Ngày 15/9/2016 Công ty E mới thực hiện nộp phần cổ tức được chia cho phần vốn nhà nước vào ngân sách nhà nước thì Công ty E phải nộp tiền chậm nộp tính từ ngày 15/8/2016 đến ngày 15/9/2016. Chứng từ nộp tiền chậm nộp là ngày 15/9/2016, tiền chậm nộp được sử dụng từ phần lợi nhuận sau thuế năm 2016 của Công ty E.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 26/5/2016 và áp dụng cho niên độ từ năm 2016.

Điều 13. Trách nhiệm thi hành

1. Các bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi thẩm quyền theo quy định của pháp luật có trách nhiệm chỉ đạo người đại diện phần vốn nhà nước đầu tư tại các doanh nghiệp theo ủy quyền thực hiện kiểm tra, đôn đốc doanh nghiệp khai, nộp các Khoản thu ngân sách nhà nước theo quy định tại Thông tư này.

2. Người đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước có trách nhiệm biểu quyết chi trả cổ tức khi có đủ các Điều kiện theo quy định của Luật doanh nghiệp đồng thời đề nghị, đôn đốc công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên khai, nộp phần cổ tức, lợi nhuận được chia cho phần vốn nhà nước về ngân sách nhà nước theo quy định.

Trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước vi phạm thời hạn chia cổ tức, lợi nhuận theo quy định của Luật doanh nghiệp thì người đại diện phần vốn nhà nước có trách nhiệm báo cáo Bộ Tài chính và cơ quan đại diện phần vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của Nhà nước để xử lý theo quy định của pháp luật.

3. Trách nhiệm của cơ quan Thuế các cấp:

Cơ quan thuế các cấp có trách nhiệm tổ chức thực hiện công tác quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia và phổ biến, hướng dẫn các doanh nghiệp thuộc đối tượng nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia thực hiện theo nội dung Thông tư này.

a) Trách nhiệm của tổ chức quản lý thuế doanh nghiệp lớn thuộc Tổng cục Thuế:

- Tổ chức xây dựng, quản lý khai thác sử dụng thông tin dữ liệu về nguồn vốn ngân sách nhà nước đầu tư tại doanh nghiệp.

- Trực tiếp tổ chức thực hiện công tác quản lý thu bao gồm: hỗ trợ doanh nghiệp khai, nộp vào ngân sách nhà nước, đôn đốc thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do Trung ương quản lý (bao gồm cả SCIC); cổ tức, lợi nhuận được chia của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do Bộ, Ngành đại diện chủ sở hữu;

- Chỉ đạo công tác tổ chức quản lý thu lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này; phối hợp với cục thuế địa phương kiểm tra, thanh tra việc thu, nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ, cổ tức và lợi nhuận được chia phải nộp ngân sách nhà nước đối với các doanh nghiệp thuộc trách nhiệm tổ chức quản lý thu của cục thuế địa phương quy định tại Điểm b, Khoản 3 Điều này.

b) Trách nhiệm của cục thuế địa phương:

- Trực tiếp tổ chức thực hiện công tác quản lý thu đối với các Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ nộp ngân sách nhà nước của các doanh nghiệp Nhà nước nắm giữ 100% vốn Điều lệ do địa phương quản lý; cổ tức, lợi nhuận được chia cho phần vốn nhà nước của các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp của nhà nước do địa phương đại diện chủ sở hữu.

- Thực hiện đôn đốc, thu kịp thời, tổ chức công tác kiểm tra, thanh tra việc thu nộp vào ngân sách nhà nước đối với lợi nhuận sau thuế còn lại sau khi trích lập các quỹ và cổ tức, lợi nhuận được chia phải nộp ngân sách nhà nước của các doanh nghiệp do cục thuế trực tiếp tổ chức thực hiện công tác quản lý thu.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cơ quan, tổ chức, cá nhân liên quan thực hiện Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- VP Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,DNL).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QT-LNCL
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI QUYẾT TOÁN LỢI NHUẬN SAU THUẾ CÒN LẠI SAU KHI TRÍCH LẬP CÁC QUỸ PHẢI NỘP NGÂN SÁCH NHÀ NƯỚC CỦA DOANH NGHIỆP DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

[01] Kỳ tính lợi nhuận sau thuế còn lại sau khi trích lập các quỹ: ....từ...đến...

[02] Lần đầu □ [03] Bổ sung lần thứ: □

[04] Tên người nộp thuế:................................................................................................

[05] Mã số thuế:

[06] Địa chỉ:

[07] Quận/huyện:………………………….. [08] tỉnh/thành phố: ........................................

[09] Điện thoại: ……………………..[10] Fax:…………………… [11] Email: .....................

[12] Tên đại lý thuế (nếu có): .........................................................................................

[13] Mã số thuế:

[14] Địa chỉ:

[15] Quận/huyện: ………………………… [16] tỉnh/thành phố: ..........................................

[17] Điện thoại:……………………… [18] Fax:………………….. [19] Email: .....................

[20] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm..........

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã số | Số tiền
(1) | (2) | (3) | (4)
1 | Lợi nhuận sau thuế TNDN | [21] |
2 | Các Khoản phân phối, trích lập các quỹ theo quy định được trừ ([22]=[23]+[24]+...+[28]) | [22] |
2.1 | Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng kinh tế (nếu có) | [23] |
2.2 | Bù đắp Khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế | [24] |
2.3 | Trích quỹ đặc thù theo quyết định của Thủ tướng Chính phủ (nếu có) | [25] |
2.4 | Trích quỹ đầu tư phát triển | [26] |
2.5 | Trích quỹ khen thưởng, phúc lợi | [27] |
2.6 | Trích quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên | [28] |
3 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([29]=[21]-[22]) | [29] |
4 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ đã tạm nộp trong năm | [30] |
5 | Lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước ([31]=[29]-[30]) | [31] |
6 | 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([32]=[29]*20%) | [32] |
7 | Chênh lệch giữa số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ còn phải nộp ngân sách nhà nước với 20% số lợi nhuận sau thuế còn lại sau khi trích lập các quỹ phải nộp ngân sách nhà nước ([33]=[31]-[32]) | [33] |

8. Tiền chậm nộp của Khoản chênh lệch từ 20% trở lên đến ngày hết hạn nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ theo quyết toán (trường hợp nộp lợi nhuận sau thuế còn tại sau khi trích lập các quỹ theo quyết toán trước thời hạn thì tính đến ngày nộp lợi nhuận sau thuế còn lại sau khi trích lập các quỹ)

[M1] Số ngày chậm nộp …………ngày, từ ngày…………… đến ngày……………

[M2] Số tiền chậm nộp: ……………………

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)

Mẫu số: 01/CTLNĐC
(Ban hành kèm theo Thông tư số 61/2016/TT-BTC ngày 11/4/2016 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

TỜ KHAI CỔ TỨC, LỢI NHUẬN ĐƯỢC CHIA CHO PHẦN VỐN NHÀ NƯỚC TẠI CÔNG TY CỔ PHẦN, CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN CÓ VỐN NHÀ NƯỚC DO BỘ, NGÀNH, ĐỊA PHƯƠNG ĐẠI DIỆN CHỦ SỞ HỮU

[01] Kỳ: Cổ tức, lợi nhuận được chia của năm.......theo Nghị quyết/ Quyết định số.......

[02] Cổ tức được chia □ [03] Lợi nhuận được chia □

[04] Lần đầu □ [05] Bổ sung lần thứ: □

[06] Tên người nộp thuế:.................................................................................................

[07] Mã số thuế:

[08] Địa chỉ:

[09] Quận/huyện:………………………….. [10] tỉnh/thành phố: .........................................

[11] Điện thoại: ……………………..[12] Fax:…………………… [13] Email: .....................

[14] Tên đại lý thuế (nếu có): ..........................................................................................

[15] Mã số thuế:

[16] Địa chỉ:

[17] Quận/huyện: ………………………… [18] tỉnh/thành phố: ...........................................

[19] Điện thoại:……………………… [20] Fax:………………….. [21] Email: ......................

[22] Hợp đồng đại lý thuế số: ………………………. ngày……… tháng……… năm............

Đơn vị tiền: đồng Việt Nam

STT | Chỉ tiêu | Mã chỉ tiêu | Số tiền
(1) | (2) | (3) | (4)
1 | Tổng số cổ tức của công ty cổ phần, lợi nhuận của công ty trách nhiệm hữu hạn hai thành viên trở lên chia theo Nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị hoặc quyết định của Hội đồng thành viên | [23] |
2 | Tỷ lệ vốn góp của Nhà nước trong công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên (%) | [24] |
3 | Số cổ tức, lợi nhuận được chia cho phần vốn nhà nước phải nộp ngân sách nhà nước của công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên. | [25] |

Tôi cam đoan số liệu khai trên là đúng và chịu trách nhiệm trước pháp luật về số liệu đã khai./.

NHÂN VIÊN ĐẠI LÝ THUẾ
Họ và tên: ………………
Chứng chỉ hành nghề số:……………

Ngày...... tháng ……năm……
NGƯỜI NỘP THUẾ hoặc
ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ
Ký, ghi rõ họ tên; chức vụ và đóng dấu (nếu có)


CT 2013 - 02 BCT thao go kho khan

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 02/CT-BCT | Hà Nội, ngày 17 tháng 01 năm 2013

CHỈ THỊ

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Thực hiện Nghị quyết số 02/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, Bộ trưởng Bộ Công Thương yêu cầu các đơn vị trực thuộc Bộ, các Tập đoàn kinh tế, các Tổng công ty, Công ty, các Sở Công Thương khẩn trương tổ chức thực hiện một số nhiệm vụ quan trọng sau đây:

1. Những nhiệm vụ chủ yếu

a) Tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Chính phủ tại các văn bản sau:

- Nghị quyết số 13/NQ-CP ngày 10 tháng 5 năm 2012 về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường;

- Nghị quyết số 29/2012/QH13 ngày 21 tháng 6 năm 2012 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam về ban hành một số chính sách thuế nhằm tháo gỡ khó khăn cho tổ chức và cá nhân;

- Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013;

Các Nghị quyết phiên họp thường kỳ hàng tháng của Chính phủ, các Chương trình hành động của ngành Công Thương thực hiện các Nghị quyết của Chính phủ...

b) Giải quyết hàng tồn kho, tháo gỡ khó khăn cho doanh nghiệp, thúc đẩy sản xuất kinh doanh phát triển

Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ Ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu Quốc gia theo đúng quy định.

Các Vụ: Tài chính, Kế hoạch, Khoa học và Công nghệ, các Cục: Xúc tiến thương mại, Công nghiệp địa phương phân bố ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

Các Cục: Xuất nhập khẩu, Xúc tiến thương mại, Các Vụ: Thị trường trong nước, Thương mại biên giới và Miền núi, các Vụ Thị trường ngoài nước: Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và thị trường xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Cục Xúc tiến thương mại, Vụ Chính sách thương mại đa biên, các Vụ Thị trường ngoài nước:

- Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký kết các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013;

- Nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Các Cục: Xuất nhập khẩu, Quản lý thị trường, Vụ Thương mại biên giới và Miền núi phối hợp với các cơ quan có liên quan:

- Nâng cao hiệu quả các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

- Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

- Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

Vụ Tổ chức cán bộ phối hợp với các đơn vị có liên quan triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011-2015” đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý giám sát hoạt động của các doanh nghiệp nhà nước.

2. Tổ chức thực hiện

- Các đồng chí Thứ trưởng phụ trách từng lĩnh vực giúp Bộ trưởng chỉ đạo xuyên suốt các hoạt động thuộc nhiệm vụ của các Tổng cục, Cục, Vụ, Sở Công Thương nêu trong Chỉ thị này.

- Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương căn cứ nhiệm vụ và yêu cầu công tác đề ra trong Chỉ thị, khẩn trương xây dựng kế hoạch thực hiện phù hợp và định kỳ trước ngày 25 hàng tháng gửi báo cáo tình hình thực hiện và những khó khăn vướng mắc về các đơn vị chủ trì để tổng hợp; tăng cường phối hợp với các cơ quan thuộc Bộ trong những nhiệm vụ có liên quan.

- Giao Vụ Kế hoạch làm đầu mối kiểm tra, giám sát tiến độ và kết quả thực hiện Đề án báo cáo Lãnh đạo Bộ trong giao ban hàng tháng.

- Yêu cầu Thủ trưởng các cơ quan, đơn vị thuộc Bộ, các Tập đoàn, Tổng công ty, doanh nghiệp thuộc Bộ, các Sở Công Thương thực hiện nghiêm túc Chỉ thị này.

- Mức độ hoàn thành các nhiệm vụ nêu trong Chỉ thị này là một căn cứ để xem xét, đánh giá các tổ chức và các cá nhân có liên quan trong việc kiểm điểm và trong công tác thi đua khen thưởng./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ (để b/c);
- Ban Kinh tế Trung ương (để b/c);
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (để phối hợp);
- Đảng ủy khối cơ quan Trung ương;
- Đảng ủy khối Doanh nghiệp Trung ương;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (để phối hợp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Lãnh đạo Bộ;
- Các Tập đoàn, Tổng công ty Doanh nghiệp trực thuộc Bộ;
- Các Sở Công Thương;
- Các cơ quan, đơn vị thuộc Bộ;
- Công đoàn Công Thương Việt Nam;
- Các Đảng ủy khối doanh nghiệp CN, TM tại Hà Nội và Thành phố Hồ Chí Minh;
- Đảng ủy, Công đoàn cơ quan Bộ;
- Lưu: VT, KH (2b).

BỘ TRƯỞNG

Vũ Huy Hoàng


ND 2006 - 130 bao hiem chay no bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 130/2006/NĐ-CP NGÀY 08 THÁNG 11 NĂM 2006

QUY ĐỊNH CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật Phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Công an, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

2. Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

3. Trong trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của Điều ước quốc tế đó.

Điều 3. Mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức, cá nhân thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc phải mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc hoạt động tại Việt Nam, kể từ khi có nguy hiểm cháy, nổ.

2. Nhà nước khuyến khích các cơ quan, tổ chức và cá nhân không thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này mua bảo hiểm cháy, nổ trên cơ sở tự nguyện và phù hợp với các quy định pháp luật có liên quan.

Điều 4. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc

Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ theo quy định của Nghị định này là những doanh nghiệp có giấy phép thành lập và hoạt động - kinh doanh bảo hiểm do Bộ Tài chính cấp.

Chương II

CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 5. Đối tượng phải mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy phải mua bảo hiểm cháy, nổ bắt buộc đối với tài sản của cơ sở đó.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Công an, Bộ Xây dựng quy định và hướng dẫn cụ thể những trường hợp phải mua bảo hiểm cháy, nổ bắt buộc có đặc thù riêng là nhà ở tập thể, nhà chung cư.

3. Căn cứ vào tình hình thực tế, Bộ Công an chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ bổ sung hoặc loại bỏ khỏi danh mục cơ sở có nguy hiểm về cháy, nổ phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này.

Điều 6. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm: nhà, công trình kiến trúc và các trang thiết bị kèm theo; máy móc thiết bị; các loại hàng hoá, vật tư, tài sản khác mà giá trị của nó tính được thành tiền.

Điều 7. Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu

Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm cháy, nổ bắt buộc do các bên thoả thuận.

Điều 8. Thực hiện chế độ bảo hiểm cháy, nổ bắt buộc

Nghĩa vụ tham gia chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này được thể hiện thông qua việc giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm.

Giấy chứng nhận bảo hiểm là bằng chứng giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc.

Điều 9. Hợp đồng bảo hiểm cháy, nổ bắt buộc

1. Hợp đồng bảo hiểm là sự thoả thuận giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm, theo đó bên mua bảo hiểm phải đóng phí bảo hiểm, doanh nghiệp bảo hiểm phải bồi thường cho người được bảo hiểm khi xảy ra sự kiện bảo hiểm cháy, nổ.

2. Hợp đồng bảo hiểm cháy, nổ bắt buộc phải có những nội dung chính sau đây:

a) Tên, địa chỉ của doanh nghiệp bảo hiểm, bên mua bảo hiểm;

b) Đối tượng bảo hiểm;

c) Điều kiện bảo hiểm, phạm vi bảo hiểm, điều khoản bảo hiểm;

d) Giá trị tài sản được bảo hiểm cháy, nổ;

đ) Quy tắc, biểu phí bảo hiểm được áp dụng;

e) Điều khoản loại trừ trách nhiệm bảo hiểm;

g) Thời hạn bảo hiểm;

h) Mức phí, phương thức đóng bảo hiểm;

i) Cơ quan thẩm định thiệt hại khi cần;

k) Thời hạn, phương thức trả tiền bảo hiểm hoặc bồi thường;

l) Trách nhiệm của bên mua và bên bán bảo hiểm;

m) Các quy định giải quyết tranh chấp;

n) Trách nhiệm của bên vi phạm hợp đồng;

o) Ngày, tháng, năm giao kết hợp đồng.

3. Ngoài những nội dung quy định tại khoản 2 Điều này, hợp đồng bảo hiểm cháy, nổ bắt buộc có thể có các nội dung khác do các bên thoả thuận nhưng không trái với các quy định của pháp luật có liên quan.

Điều 10. Loại trừ trách nhiệm bảo hiểm

Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

1. Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

2.Tài sản tự lên men hoặc tự toả nhiệt.

3. Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

4. Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

5. Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

6. Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

7. Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

8. Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

9. Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

10. Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

11. Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

12. Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

13. Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

14. Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

15. Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

16. Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên, nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 11. Thẩm định thiệt hại khi cháy, nổ xảy ra

Khi có thiệt hại do cháy, nổ xảy ra doanh nghiệp bảo hiểm và bên mua bảo hiểm cùng phối hợp xác định thiệt hại. Trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thống nhất được giá trị thiệt hại thì một trong hai bên hoặc cả hai bên có quyền mời cơ quan, tổ chức có chức năng đánh giá tài sản, thẩm định thiệt hại.

Điều 12. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm bồi thường không đúng thời hạn, không chính xác theo quy định của hợp đồng bảo hiểm.

Điều 13. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này và các quy định của pháp luật có liên quan.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

4. Thực hiện đầy đủ các nghĩa vụ được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

Điều 14. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại hợp đồng bảo hiểm và phù hợp với biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm như quy định tại Điều 10 Nghị định này.

Điều 15. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của Nghị định này và các quy định của pháp luật về kinh doanh bảo hiểm.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Chi trả bồi thường đầy đủ, nhanh chóng và chính xác theo quy định tại hợp đồng bảo hiểm và các văn bản pháp luật có liên quan.

4. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định tại Điều 16 Nghị định này.

5. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

6. Chịu sự kiểm tra, giám sát của các cơ quan nhà nước có thẩm quyền trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

7. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

Điều 16. Thu kinh phí từ kinh doanh bảo hiểm cháy, nổ bắt buộc để đóng góp cho các hoạt động phòng cháy và chữa cháy

1. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc có trách nhiệm trích 5% tổng số phí bảo hiểm cháy nổ bắt buộc đã thu được để đóng góp kinh phí cho các hoạt động phòng cháy và chữa cháy.

2. Sáu tháng một lần doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại khoản 1 Điều này vào tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy, chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này.

Chương III

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ,

CƠ QUAN THUỘC CHÍNH PHỦ VÀ ỦY BAN NHÂN DÂN CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRONG VIỆC THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 17. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với Bộ Công an hướng dẫn các doanh nghiệp thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

2. Kiểm tra, giám sát việc thu, nộp và sử dụng kinh phí thu được từ bảo hiểm cháy, nổ bắt buộc theo đúng quy định của pháp luật.

3. Ban hành quy tắc, mức phí, biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các điều kiện về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Cấp giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy đối với các cơ sở quy định tại Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Tiếp nhận, quản lý, sử dụng và thanh, quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

Điều 19. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp tổ chức kiểm tra, hướng dẫn và thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 20. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức tuyên truyền, phổ biến Nghị định, phối hợp với Bộ Tài chính, Bộ Công an tổ chức thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và áp dụng các biện pháp đề phòng và hạn chế tổn thất do cháy, nổ gây ra.

Chương IV

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 21. Khen thưởng

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm có đóng góp tích cực và mang lại hiệu quả tốt về kinh tế, xã hội trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc sẽ được khen thưởng theo quy định của Nhà nước.

Điều 22. Xử lý vi phạm và khiếu nại, tố cáo

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm vi phạm Nghị định này thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Cơ quan, tổ chức, cá nhân có quyền khiếu nại, tố cáo đối với cơ quan nhà nước có thẩm quyền về các hành vi xâm hại quyền và lợi ích của cơ quan, tổ chức, cá nhân do nhân viên, doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc thực hiện. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 24. Tổ chức thực hiện

1. Bộ Tài chính, Bộ Công an chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 37 huong dan xuc tien thuong mai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006
QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG
XÚC TIẾN THƯƠNG MẠI

CHÍNH PHÚ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Lluật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II
KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI,
HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA,
DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch và của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không dược dùng thuốc chữa bệnh cho người, kế cả các loại thuốc đã được phép lưu thông để khuyến mại.

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng đế khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại đế mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với bàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vưọt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiếu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mười lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng địch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước đế làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thường, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy đinh tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua intemet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghi đinh này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

ạ) Gửi báo cáo bằng vãn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mạng tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thấm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến.mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy đinh tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiên chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưửng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trinh khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thấm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghi định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nêu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiên đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III
QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo bộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm mềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo,

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, văc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thấm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ.đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức Hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên.quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn; Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết đinh xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ỏ nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tố chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triền lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển.lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đối, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tố chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định lại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa.điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiếm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân. tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt đông xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiên hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy đinh của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghi định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 47 huong dan luat kdbh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 03 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA

LUẬT KINH DOANH BẢO HIỂM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm.

2. Nghị định này áp dụng đối với hoạt động kinh doanh bảo hiểm, hoạt động kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm và hoạt động đại lý bảo hiểm.

3. Nghị định này không áp dụng đối với bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm khác do Nhà nước thực hiện không mang tính kinh doanh.

Điều 2. Chính sách phát triển thị trường bảo hiểm

1. Phát triển thị trường bảo hiểm toàn diện, an toàn và lành mạnh nhằm đáp ứng nhu cầu bảo hiểm của nền kinh tế và dân cư; bảo đảm cho các tổ chức, cá nhân được thụ hưởng những sản phẩm bảo hiểm đạt tiêu chuẩn quốc tế; tạo lập môi trường pháp lý kinh doanh bình đẳng nhằm phát huy tối đa các nguồn lực thuộc mọi thành phần kinh tế, nâng cao năng lực cạnh tranh ngành bảo hiểm, đáp ứng yêu cầu hội nhập kinh tế quốc tế.

2. Nhà nước tạo điều kiện thuận lợi cho các doanh nghiệp bảo hiểm trong việc nghiên cứu, phát triển các sản phẩm bảo hiểm và khuyến khích tổ chức, cá nhân tham gia bảo hiểm.

3. Nhà nước tạo điều kiện để Hiệp hội bảo hiểm Việt Nam và các tổ chức xã hội - nghề nghiệp tăng cường vai trò tự quản trong lĩnh vực bảo hiểm; bảo đảm cạnh tranh lành mạnh vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

Điều 3. Điều kiện, nguyên tắc tham gia bảo hiểm tại Việt Nam

1. Tổ chức, cá nhân muốn hoạt động kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam phải được Bộ Tài chính cấp Giấy phép thành lập và hoạt động theo quy định của Luật Kinh doanh bảo hiểm.

2. Tổ chức, cá nhân có nhu cầu bảo hiểm có quyền lựa chọn doanh nghiệp bảo hiểm và chỉ được tham gia bảo hiểm tại doanh nghiệp bảo hiểm được phép hoạt động tại Việt Nam. Không một tổ chức, cá nhân nào được phép can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm.

Điều 4. Nghiệp vụ và sản phẩm bảo hiểm

1. Bảo hiểm nhân thọ gồm các nghiệp vụ quy định tại khoản 1 Điều 7 của Luật Kinh doanh bảo hiểm và nghiệp vụ bảo hiểm liên kết đầu tư.

2. Bộ Tài chính quy định danh mục chi tiết các sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm được quy định tại Điều 7 của Luật Kinh doanh bảo hiểm.

3. Các doanh nghiệp bảo hiểm chỉ được kinh doanh các loại sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm quy định trong Giấy phép thành lập và hoạt động và phải đáp ứng đủ các điều kiện về năng lực tài chính, trình độ chuyên môn của đội ngũ cán bộ nghiệp vụ theo hướng dẫn của Bộ Tài chính.

Điều 5. Bảo hiểm bắt buộc

1. Doanh nghiệp bảo hiểm được kinh doanh bảo hiểm bắt buộc không được từ chối bán bảo hiểm bắt buộc.

2. Tổ chức, cá nhân thuộc đối tượng thực hiện bảo hiểm bắt buộc có nghĩa vụ tham gia bảo hiểm bắt buộc.

Chương II

DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1

THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 6. Điều kiện để được cấp Giấy phép thành lập và hoạt động

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện sau:

a) Không thuộc các đối tượng bị cấm theo quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Các điều kiện theo quy định tại Điều 63 của Luật Kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp bảo hiểm liên doanh giữa doanh nghiệp bảo hiểm nước ngoài với doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp bảo hiểm nước ngoài có tổng tài sản tối thiểu tương đương 2 tỷ đô la Mỹ vào năm trước năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép.

3. Doanh nghiệp môi giới bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp môi giới bảo hiểm liên doanh giữa doanh nghiệp môi giới bảo hiểm nước ngoài và doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp môi giới bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp môi giới bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp môi giới bảo hiểm nước ngoài hoạt động kinh doanh có lãi trong 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp môi giới bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh môi giới bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm gần nhất liền kề năm nộp hồ sơ xin cấp Giấy phép.

Điều 7. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động

1. Hồ sơ xin cấp Giấy phép thành lập và hoạt động thực hiện theo quy định tại Luật Doanh nghiệp, các văn bản hướng dẫn thi hành và Điều 64 của Luật Kinh doanh bảo hiểm bao gồm:

a) Đơn xin cấp Giấy phép thành lập và hoạt động theo mẫu do Bộ Tài chính quy định;

b) Dự thảo điều lệ doanh nghiệp phù hợp với quy định tại Luật Doanh nghiệp, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập;

c) Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

- Đối với cổ đông là cá nhân: bản sao giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác và lý lịch tư pháp theo mẫu do pháp luật quy định;

- Đối với cổ đông là tổ chức: bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao của Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ xin cấp Giấy phép.

d) Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong toả mở tại ngân hàng đó;

đ) Phương án hoạt động 5 năm đầu phù hợp với lĩnh vực kinh doanh xin cấp Giấy phép, trong đó nêu rõ phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm và lợi ích kinh tế của việc thành lập doanh nghiệp kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro;

Các quy định về phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, khả năng thanh toán của doanh nghiệp không áp dụng đối với doanh nghiệp môi giới bảo hiểm;

e) Danh sách, lý lịch, các văn bằng có xác nhận của công chứng chứng minh năng lực, trình độ chuyên môn, nghiệp vụ của người quản trị, người điều hành doanh nghiệp;

g) Mức vốn góp và phương thức góp vốn, danh sách những tổ chức, cá nhân chiếm 10% số vốn điều lệ trở lên; tình hình tài chính và những thông tin khác có liên quan đến các tổ chức, cá nhân đó;

h) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của loại sản phẩm bảo hiểm dự kiến tiến hành. Quy định này không áp dụng đối với doanh nghiệp môi giới bảo hiểm.

2. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm liên doanh, doanh nghiệp môi giới bảo hiểm liên doanh theo quy định tại khoản 1 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của các bên tham gia liên doanh;

c) Hợp đồng liên doanh;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của các bên tham gia liên doanh trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm liên doanh tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

3. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài theo quy định tại khoản 2 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính;

c) Giấy uỷ quyền cho Tổng giám đốc (Giám đốc) tại Việt Nam;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính.

4. Hồ sơ xin cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được lập thành 3 (ba) bộ trong đó có 1 (một) bộ là bản chính, 2 (hai) bộ là bản sao. Hồ sơ đề nghị cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài được lập thành 3 (ba) bộ, mỗi bộ gồm 1 (một) bản bằng tiếng Việt và 1 (một) bản bằng tiếng nước ngoài thông dụng. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận theo quy định của pháp luật về công chứng. Chủ đầu tư phải chịu trách nhiệm về tính chính xác của hồ sơ xin cấp Giấy phép.

5. Thời hạn cấp phép thành lập và hoạt động theo quy định tại Điều 65 của Luật Kinh doanh bảo hiểm. Giấy phép thành lập và hoạt động do Bộ Tài chính cấp đồng thời là giấy chứng nhận đăng ký kinh doanh.

6. Bộ Tài chính quy định trình tự, thủ tục thẩm định hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 8. Lệ phí cấp Giấy phép

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động phải nộp lệ phí cấp Giấy phép theo quy định của pháp luật về phí và lệ phí.

Điều 9. Thủ tục sau khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp phép thành lập và hoạt động

1. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đăng báo hàng ngày của báo trung ương và báo địa phương nơi doanh nghiệp đặt trụ sở chính trong 5 số báo liên tiếp về những nội dung chủ yếu như sau:

a) Tên, địa chỉ trụ sở chính, Chi nhánh, Văn phòng đại diện của doanh nghiệp bảo hiểm;

b) Nội dung, phạm vi và thời hạn hoạt động;

c) Mức vốn điều lệ và số vốn điều lệ đã góp;

d) Họ, tên của người đại diện theo pháp luật của doanh nghiệp;

đ) Số Giấy phép và ngày cấp Giấy phép thành lập và hoạt động;

e) Các nghiệp vụ bảo hiểm, nghiệp vụ môi giới bảo hiểm được phép kinh doanh.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục cần thiết theo quy định của pháp luật để chính thức hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm. Nếu quá thời hạn này mà doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không bắt đầu hoạt động thì bị thu hồi Giấy phép thành lập và hoạt động.

3. Trong quá trình hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi có những thay đổi được Bộ Tài chính chấp thuận theo khoản 1 Điều 69 của Luật Kinh doanh bảo hiểm thì phải tiến hành công bố theo quy định tại khoản 1 Điều này.

Mục 2

TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 10. Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

1. Trụ sở chính;

2. Chi nhánh, sở giao dịch, hội sở, công ty thành viên hạch toán phụ thuộc (được gọi là Chi nhánh) trực thuộc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền;

3. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó;

4. Địa điểm kinh doanh, phòng giao dịch (được gọi là địa điểm kinh doanh) là nơi hoạt động kinh doanh cụ thể, trực thuộc Chi nhánh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 11. Điều kiện mở Chi nhánh, Văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở Chi nhánh, Văn phòng đại diện phải đáp ứng các điều kiện sau:

a) Vốn điều lệ thực có phải đảm bảo theo quy định của Bộ Tài chính;

b) Bộ máy quản trị, điều hành và hệ thống kiểm tra, kiểm soát nội bộ hoạt động có hiệu quả;

c) Không vi phạm nghiêm trọng các quy định của pháp luật trong 3 năm liên tục ngay trước năm nộp hồ sơ. Doanh nghiệp bảo hiểm không vi phạm quy định về khả năng thanh toán;

d) Có Quy chế tổ chức và hoạt động của Chi nhánh, Văn phòng đại diện;

đ) Người điều hành Chi nhánh, Văn phòng đại diện có kinh nghiệm và kiến thức chuyên môn về hoạt động kinh doanh bảo hiểm và không thuộc các đối tượng bị cấm theo quy định của pháp luật;

e) Có hồ sơ xin mở Chi nhánh, Văn phòng đại diện theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin mở Chi nhánh, Văn phòng đại diện bao gồm:

a) Đơn xin mở Chi nhánh, Văn phòng đại diện có chữ ký của người đại diện có thẩm quyền của doanh nghiệp, trong đó trình bày tóm tắt sự cần thiết, tên gọi, địa điểm, nội dung, phạm vi hoạt động của Chi nhánh, Văn phòng đại diện;

b) Phương án hoạt động 3 năm đầu của Chi nhánh, Văn phòng đại diện trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; nội dung, phạm vi hoạt động, các sản phẩm bảo hiểm dự kiến kinh doanh; dự kiến kết quả kinh doanh; tổ chức bộ máy, nhân sự; địa điểm đặt Chi nhánh, Văn phòng đại diện và cơ sở vật chất kỹ thuật;

c) Giấy tờ hợp lệ chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các điều kiện quy định tại khoản 1 Điều này.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 12. Thay đổi nội dung, phạm vi và thời hạn hoạt động

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại các điểm a, b và c khoản 1 Điều 11 Nghị định này kèm theo các tài liệu hợp lệ chứng minh;

b) Có đơn đề nghị gửi Bộ Tài chính kèm theo phương án hoạt động kinh doanh trong 3 năm tới, trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; dự kiến kết quả kinh doanh và cơ sở vật chất kỹ thuật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thu hẹp nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động, phải có hồ sơ gửi Bộ Tài chính bao gồm các tài liệu sau:

a) Có đơn đề nghị Bộ Tài chính trong đó giải trình lý do thu hẹp, cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan;

b) Báo cáo tình hình hoạt động, tình hình tài chính, công tác quản trị điều hành tại thời điểm xin thu hẹp nội dung, phạm vi và thời hạn hoạt động.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn và hồ sơ hợp lệ đề nghị thay đổi nội dung, phạm vi, thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 13. Người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là người có trình độ chuyên môn, năng lực quản trị, điều hành doanh nghiệp theo hướng dẫn của Bộ Tài chính. Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải cư trú tại Việt Nam trong thời gian đương nhiệm.

2. Việc bổ nhiệm, thay đổi Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải có sự chấp thuận của Bộ Tài chính.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị và hồ sơ hợp lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

4. Bộ Tài chính quy định tiêu chuẩn và điều kiện đối với các chức danh quản lý khác trong doanh nghiệp bảo hiểm.

Điều 14. Chuyên gia tính toán (Appointed Actuary)

1. Chuyên gia tính toán có nhiệm vụ tổ chức thực hiện công tác đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm nhân thọ. Chuyên gia tính toán có quyền độc lập về chuyên môn nghiệp vụ và không được đồng thời kiêm nhiệm các chức vụ sau:

a) Tổng giám đốc;

b) Kế toán trưởng;

c) Thành viên Hội đồng quản trị.

2. Bộ Tài chính quy định tiêu chuẩn và việc sử dụng chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ.

Điều 15. Kiểm tra, kiểm soát nội bộ

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện các quy chế phân công trách nhiệm trong nội bộ doanh nghiệp; quy trình nghiên cứu phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm và các quy trình nghiệp vụ khác theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải lập hệ thống kiểm tra, kiểm soát nội bộ bảo đảm doanh nghiệp hoạt động an toàn và đúng pháp luật.

3. Doanh nghiệp bảo hiểm phải thường xuyên kiểm tra việc chấp hành pháp luật, các quy trình nghiệp vụ và quy định nội bộ; trực tiếp kiểm tra, kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, Chi nhánh, Văn phòng đại diện và các địa điểm kinh doanh nhằm đánh giá chính xác kết quả hoạt động kinh doanh và thực trạng tài chính của doanh nghiệp.

4. Kết quả kiểm tra, kiểm soát nội bộ phải được lập thành văn bản và lưu giữ tại doanh nghiệp.

Điều 16. Chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp

1. Việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng từ 10% số vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

a) Hoạt động ổn định của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

b) Không làm ảnh hưởng đến quyền và lợi ích hợp pháp của bên mua bảo hiểm, người lao động và Nhà nước;

c) Tuân thủ các quy định của pháp luật có liên quan;

d) Có sự chấp thuận bằng văn bản của Bộ Tài chính.

2. Bộ Tài chính hướng dẫn việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Mục 3

KHAI THÁC BẢO HIỂM

Điều 17. Bán bảo hiểm

1. Doanh nghiệp bảo hiểm được quyền chủ động bán bảo hiểm dưới các hình thức sau:

a) Trực tiếp;

b) Thông qua đại lý bảo hiểm, môi giới bảo hiểm;

c) Thông qua đấu thầu;

d) Các hình thức khác phù hợp với quy định của pháp luật.

2. Doanh nghiệp bảo hiểm chỉ được mời chào khách hàng tham gia bảo hiểm theo nội dung, phạm vi hoạt động quy định trong Giấy phép thành lập và hoạt động của mình.

3. Doanh nghiệp bảo hiểm không được ép buộc các tổ chức, cá nhân mua bảo hiểm dưới mọi hình thức.

Điều 18. Bán bảo hiểm thông qua đại lý bảo hiểm, môi giới bảo hiểm

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho đại lý bảo hiểm bán sản phẩm bảo hiểm.

2. Doanh nghiệp môi giới bảo hiểm hướng dẫn, tư vấn cho khách hàng tham gia bảo hiểm theo yêu cầu của khách hàng.

3. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm có nghĩa vụ:

a) Giải thích trung thực các thông tin về sản phẩm bảo hiểm để bên mua bảo hiểm hiểu rõ sản phẩm bảo hiểm dự định mua;

b) Không được tiết lộ, cung cấp thông tin làm thiệt hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm.

4. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm không được tác động để bên mua bảo hiểm cung cấp sai lệch hoặc không cung cấp các thông tin cần thiết cho doanh nghiệp bảo hiểm.

Điều 19. Bán bảo hiểm thông qua đấu thầu

1. Việc mua, bán bảo hiểm thông qua hình thức đấu thầu phải tuân thủ các quy định của pháp luật về đấu thầu và quy định tại khoản 2 Điều này. Các bên tự chịu trách nhiệm về kết quả đấu thầu.

2. Việc tổ chức đấu thầu phải thực hiện theo các quy định sau:

a) Bảo đảm công khai, các điều kiện gọi thầu được áp dụng chung cho tất cả các doanh nghiệp bảo hiểm tham gia đấu thầu;

b) Hồ sơ tham gia đấu thầu của các doanh nghiệp bảo hiểm phải ghi rõ điều kiện bảo hiểm, thời hạn bảo hiểm, quy tắc bảo hiểm, phí bảo hiểm và các quy định khác theo yêu cầu của tài liệu gọi thầu;

c) Căn cứ để xét thầu là tài liệu mời thầu, bản chào giá phí bảo hiểm và các dịch vụ phục vụ có liên quan khác.

Điều 20. Quy tắc, điều khoản, biểu phí bảo hiểm

1. Bộ Tài chính ban hành các quy tắc, điều khoản bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với từng loại hình bảo hiểm bắt buộc.

2. Đối với các sản phẩm thuộc nghiệp vụ bảo hiểm nhân thọ; bảo hiểm sức khoẻ và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nhân thọ phải tuân thủ quy tắc, điều khoản, biểu phí bảo hiểm được Bộ Tài chính phê chuẩn.

3. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ được phép chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm.

4. Quy tắc, điều khoản, biểu phí do doanh nghiệp bảo hiểm xây dựng phải đảm bảo:

a) Tuân thủ pháp luật; phù hợp với thông lệ, chuẩn mực đạo đức, văn hoá và phong tục, tập quán của Việt Nam;

b) Ngôn ngữ sử dụng trong quy tắc, điều khoản bảo hiểm phải chính xác, cách diễn đạt đơn giản, dễ hiểu. Đối với thuật ngữ chuyên môn cần xác định rõ nội dung, thì phải định nghĩa rõ trong quy tắc, điều khoản bảo hiểm;

c) Thể hiện rõ ràng, minh bạch quyền lợi có thể được bảo hiểm, đối tượng bảo hiểm, phạm vi và các rủi ro được bảo hiểm, quyền lợi và nghĩa vụ của bên mua bảo hiểm và người được bảo hiểm, trách nhiệm của doanh nghiệp bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, phương thức trả tiền bảo hiểm, các quy định giải quyết tranh chấp;

d) Phí bảo hiểm phải được xây dựng dựa trên số liệu thống kê, đảm bảo khả năng thanh toán của doanh nghiệp bảo hiểm và phải tương ứng với điều kiện và trách nhiệm bảo hiểm.

Điều 21. Thủ tục phê chuẩn sản phẩm bảo hiểm

1. Đối với loại sản phẩm bảo hiểm do Bộ Tài chính phê chuẩn quy tắc, điều khoản, biểu phí quy định tại khoản 2 Điều 20 Nghị định này, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính kèm theo các tài liệu sau:

a) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

b) Công thức, phương pháp và giải trình cơ sở tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 22. Hoa hồng bảo hiểm

1. Các doanh nghiệp bảo hiểm chỉ được chi trả hoa hồng bảo hiểm từ phần phí bảo hiểm thu được theo tỷ lệ hoa hồng bảo hiểm không vượt quá tỷ lệ hoa hồng do Bộ Tài chính quy định.

2. Đối tượng được hưởng hoa hồng bảo hiểm bao gồm:

a) Doanh nghiệp môi giới bảo hiểm;

b) Đại lý bảo hiểm.

3. Không được chi trả hoa hồng bảo hiểm cho các đối tượng sau:

a) Tổ chức, cá nhân không được phép hoạt động đại lý bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam;

b) Bên mua bảo hiểm, trừ trường hợp đại lý bảo hiểm mua bảo hiểm nhân thọ cho chính mình;

c) Cán bộ, nhân viên của chính doanh nghiệp bảo hiểm.

Mục 4

HOẠT ĐỘNG KINH DOANH TÁI BẢO HIỂM

Điều 23. Nhượng tái bảo hiểm

Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác để hưởng hoa hồng tái bảo hiểm theo hướng dẫn của Bộ Tài chính.

Điều 24. Nhận tái bảo hiểm

Doanh nghiệp bảo hiểm có thể nhận tái bảo hiểm trách nhiệm mà doanh nghiệp bảo hiểm khác đã nhận bảo hiểm. Khi nhận tái bảo hiểm, doanh nghiệp bảo hiểm phải đánh giá rủi ro để bảo đảm phù hợp với khả năng tài chính của doanh nghiệp.

Mục 5

CÁC HOẠT ĐỘNG KHÁC CỦA DOANH NGHIỆP BẢO HIỂM

Điều 25. Đề phòng, hạn chế tổn thất

1. Doanh nghiệp bảo hiểm có thể áp dụng các biện pháp phòng ngừa để bảo đảm an toàn cho đối tượng bảo hiểm khi được sự đồng ý của bên mua bảo hiểm hoặc cơ quan nhà nước có thẩm quyền.

2. Các biện pháp đề phòng, hạn chế tổn thất bao gồm:

a) Tổ chức tuyên truyền, giáo dục;

b) Tài trợ, hỗ trợ các phương tiện, vật chất để đề phòng hạn chế rủi ro;

c) Hỗ trợ xây dựng các công trình nhằm mục đích đề phòng, giảm nhẹ mức độ rủi ro cho các đối tượng bảo hiểm;

d) Thuê các tổ chức, cá nhân khác giám sát, đề phòng, hạn chế tổn thất.

3. Chi phí đề phòng hạn chế tổn thất được tính theo tỷ lệ trên phí bảo hiểm thu được theo hướng dẫn của Bộ Tài chính.

Điều 26. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 của Luật Kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 27. Chuyển giao hợp đồng bảo hiểm

1. Việc chuyển giao hợp đồng bảo hiểm thực hiện theo quy định tại các Điều 74, 75 và 76 của Luật Kinh doanh bảo hiểm và theo hướng dẫn của Bộ Tài chính.

2. Trong trường hợp chuyển giao toàn bộ hợp đồng bảo hiểm của một hoặc một số nghiệp vụ bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung Giấy phép thành lập và hoạt động.

Chương III

ĐẠI LÝ BẢO HIỂM

Điều 28. Nguyên tắc hoạt động đại lý bảo hiểm

1. Tổ chức, cá nhân hoạt động đại lý bảo hiểm phải có đủ điều kiện hoạt động đại lý theo quy định tại Điều 86 của Luật Kinh doanh bảo hiểm và phải ký hợp đồng đại lý bảo hiểm theo quy định tại Điều 87 của Luật Kinh doanh bảo hiểm.

2. Cán bộ, nhân viên của doanh nghiệp bảo hiểm không được làm đại lý bảo hiểm cho chính doanh nghiệp bảo hiểm đó.

3. Tổ chức, cá nhân không được đồng thời làm đại lý cho doanh nghiệp bảo hiểm khác nếu không được chấp thuận bằng văn bản của doanh nghiệp bảo hiểm mà mình đang làm đại lý.

4. Đại lý bảo hiểm không được xúi giục khách hàng huỷ bỏ hợp đồng bảo hiểm đang có hiệu lực dưới mọi hình thức.

Điều 29. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong hoạt động đại lý bảo hiểm

1. Doanh nghiệp bảo hiểm có các quyền sau:

a) Lựa chọn đại lý bảo hiểm và ký kết hợp đồng đại lý bảo hiểm;

b) Quy định mức chi trả hoa hồng bảo hiểm trong hợp đồng đại lý bảo hiểm theo các quy định của pháp luật;

c) Nhận và quản lý tiền ký quỹ hoặc tài sản thế chấp của đại lý bảo hiểm, nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

d) Yêu cầu đại lý bảo hiểm thanh toán phí bảo hiểm thu được theo thoả thuận trong hợp đồng bảo hiểm;

đ) Kiểm tra, giám sát việc thực hiện hợp đồng đại lý bảo hiểm;

e) Được hưởng các quyền lợi hợp pháp khác từ hoạt động đại lý bảo hiểm.

2. Doanh nghiệp bảo hiểm có nghĩa vụ:

a) Tổ chức đào tạo và cấp chứng chỉ đào tạo đại lý phù hợp với quy định của pháp luật;

b) Hướng dẫn và cung cấp đầy đủ, chính xác các thông tin, tài liệu cần thiết liên quan đến hoạt động đại lý bảo hiểm;

c) Thực hiện các trách nhiệm phát sinh theo hợp đồng đại lý bảo hiểm đã ký kết;

d) Thanh toán hoa hồng theo thoả thuận trong hợp đồng đại lý bảo hiểm;

đ) Hoàn trả cho đại lý bảo hiểm khoản tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận;

e) Chịu trách nhiệm về những thiệt hại hay tổn thất do hoạt động đại lý bảo hiểm của mình gây ra theo thoả thuận trong hợp đồng đại lý bảo hiểm;

g) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền đối với các hoạt động do đại lý bảo hiểm của doanh nghiệp bảo hiểm thực hiện;

h) Thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm bị doanh nghiệp bảo hiểm chấm dứt hợp đồng đại lý bảo hiểm do vi phạm pháp luật, quy tắc hành nghề.

Điều 30. Quyền và nghĩa vụ của đại lý bảo hiểm

1. Đại lý bảo hiểm có các quyền sau:

a) Lựa chọn và ký kết hợp đồng đại lý bảo hiểm đối với doanh nghiệp bảo hiểm theo đúng quy định của pháp luật;

b) Tham dự các lớp đào tạo, bồi dưỡng, nâng cao trình độ cho đại lý bảo hiểm do doanh nghiệp bảo hiểm tổ chức;

c) Được cung cấp thông tin cần thiết cho các hoạt động của mình và các điều kiện khác để thực hiện hợp đồng đại lý bảo hiểm;

d) Hưởng hoa hồng và các quyền, lợi ích hợp pháp khác từ hoạt động đại lý bảo hiểm;

đ) Yêu cầu doanh nghiệp bảo hiểm hoàn trả tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận trong hợp đồng đại lý bảo hiểm.

2. Đại lý bảo hiểm có các nghĩa vụ sau:

a) Thực hiện cam kết trong hợp đồng đại lý bảo hiểm đã ký với doanh nghiệp bảo hiểm;

b) Ký quỹ hoặc thế chấp tài sản cho doanh nghiệp bảo hiểm nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

c) Giới thiệu, mời chào, bán bảo hiểm; cung cấp các thông tin đầy đủ, chính xác cho bên mua bảo hiểm; thực hiện hợp đồng bảo hiểm theo phạm vi được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Tham gia các khoá đào tạo nâng cao trình độ do các cơ sở đào tạo đại lý bảo hiểm quy định tại Điều 31 Nghị định này tổ chức;

đ) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền và thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

Điều 31. Đào tạo đại lý bảo hiểm

1. Tổ chức đào tạo đại lý bảo hiểm phải đáp ứng các điều kiện sau đây:

a) Có chương trình đào tạo quy định tại Điều 32 Nghị định này;

b) Cán bộ đào tạo đại lý bảo hiểm phải có kiến thức chuyên môn về bảo hiểm, kiến thức pháp luật và kỹ năng sư phạm;

c) Có đủ cơ sở vật chất để bảo đảm cho việc đào tạo.

2. Tổ chức đào tạo đại lý bảo hiểm phải có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm, kèm theo tài liệu giải trình về kiến thức của cán bộ đào tạo đại lý bảo hiểm và cơ sở vật chất bảo đảm cho việc đào tạo. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị và hồ sơ hợp lệ của tổ chức đào tạo đại lý bảo hiểm, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 32. Chương trình đào tạo đại lý bảo hiểm

Chương trình đào tạo đại lý bảo hiểm bao gồm các nội dung chủ yếu sau:

1. Kiến thức chung về bảo hiểm;

2. Trách nhiệm của đại lý, đạo đức hành nghề đại lý;

3. Pháp luật về kinh doanh bảo hiểm;

4. Nội dung của sản phẩm bảo hiểm doanh nghiệp bảo hiểm được phép kinh doanh;

5. Kỹ năng bán bảo hiểm;

6. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, đại lý bảo hiểm trong hoạt động đại lý bảo hiểm;

7. Thực hành hành nghề đại lý bảo hiểm.

Điều 33. Quản lý đào tạo đại lý bảo hiểm

1. Bộ Tài chính có trách nhiệm kiểm tra giám sát hoạt động đào tạo đại lý bảo hiểm. Trường hợp tổ chức đào tạo đại lý bảo hiểm không đáp ứng đủ các điều kiện đào tạo đại lý bảo hiểm quy định tại Điều 32 Nghị định này, Bộ Tài chính sẽ đình chỉ hoạt động của tổ chức đào tạo đại lý bảo hiểm.

2. Hàng năm, tổ chức đào tạo đại lý bảo hiểm phải báo cáo Bộ Tài chính về số lượng khoá đào tạo đã tổ chức, số lượng đại lý đã đào tạo, số lượng chứng chỉ đã cấp trong năm.

Chương IV

VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

Điều 34. Văn phòng đại diện

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

Điều 35. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam được thực hiện các hoạt động sau đây:

a) Làm chức năng văn phòng liên lạc;

b) Nghiên cứu thị trường;

c) Xúc tiến xây dựng các dự án đầu tư của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

d) Thúc đẩy và theo dõi việc thực hiện các dự án do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tài trợ tại Việt Nam;

đ) Các hoạt động khác phù hợp với pháp luật Việt Nam.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 36. Lệ phí cấp Giấy phép và công bố nội dung hoạt động

1. Mức lệ phí mỗi lần cấp Giấy phép hoặc gia hạn hoạt động theo quy định của pháp luật về phí và lệ phí.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, Văn phòng đại diện phải chính thức hoạt động. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép đặt Văn phòng đại diện, Văn phòng đại diện phải thực hiện công bố nội dung quy định tại Giấy phép đặt Văn phòng đại diện.

Điều 37. Thời hạn hoạt động

1. Thời hạn hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không quá 5 năm và có thể được gia hạn.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam muốn gia hạn hoạt động phải nộp đơn đề nghị gia hạn.

3. Giấy phép đặt Văn phòng đại diện bị thu hồi trong các trường hợp sau:

a) Sau 30 ngày, kể từ ngày hết thời hạn hoạt động mà không đề nghị gia hạn hoặc không được Bộ Tài chính gia hạn;

b) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài bị thu hồi Giấy phép;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép đặt Văn phòng đại diện.

4. Khi kết thúc hoạt động, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải thực hiện đầy đủ thủ tục và nghĩa vụ theo quy định của pháp luật.

Điều 38. Báo cáo hoạt động

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam phải nộp Bộ Tài chính báo cáo định kỳ hoạt động của Văn phòng theo hướng dẫn của Bộ Tài chính.

Chương V

QUẢN LÝ GIÁM SÁT

Điều 39. Trách nhiệm của Bộ Tài chính trong việc quản lý nhà nước về kinh doanh bảo hiểm

Bộ Tài chính có trách nhiệm:

1. Hướng dẫn thực hiện các văn bản quy phạm pháp luật về kinh doanh bảo hiểm; xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm, chiến lược, quy hoạch, kế hoạch và chính sách phát triển thị trường bảo hiểm Việt Nam;

2. Cấp và thu hồi Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; cấp và thu hồi Giấy phép đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

3. Ban hành, phê chuẩn, hướng dẫn thực hiện quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm;

4. Áp dụng các biện pháp cần thiết để doanh nghiệp bảo hiểm bảo đảm các yêu cầu về tài chính và thực hiện những cam kết với bên mua bảo hiểm;

5. Tổ chức thông tin và dự báo tình hình thị trường bảo hiểm;

6. Hợp tác quốc tế trong lĩnh vực bảo hiểm;

7. Chấp thuận việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động ở nước ngoài;

8. Quản lý hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

9. Tổ chức việc đào tạo, xây dựng đội ngũ cán bộ quản lý và chuyên môn, nghiệp vụ về bảo hiểm;

10. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

11. Tổ chức tuyên truyền pháp luật về kinh doanh bảo hiểm;

12. Tổ chức bộ máy và đào tạo cán bộ để thực hiện nhiệm vụ quản lý nhà nước về kinh doanh bảo hiểm.

Điều 40. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Tài chính trong việc xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm;

2. Phối hợp với Bộ Tài chính trong việc kiểm tra, giám sát việc thực hiện pháp luật về kinh doanh bảo hiểm và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 41. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Giải quyết các thủ tục liên quan đến việc thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam trên địa bàn quản lý, sau khi đã được Bộ Tài chính cấp Giấy phép;

2. Phối hợp với Bộ Tài chính trong việc xử lý vi phạm pháp luật về kinh doanh bảo hiểm trong phạm vi địa bàn quản lý;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 42. Thanh tra hoạt động kinh doanh bảo hiểm

Việc thanh tra hoạt động kinh doanh bảo hiểm thực hiện theo Điều 122 của Luật Kinh doanh bảo hiểm và tuân thủ các quy định của pháp luật về công tác thanh tra đối với doanh nghiệp.

Chương VI

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 43. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kinh doanh bảo hiểm đóng góp cho việc phát triển kinh tế - xã hội, bảo đảm an toàn cho thị trường bảo hiểm, chấp hành tốt các quy định của pháp luật, phát hiện những hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì được khen thưởng theo quy định của pháp luật.

Điều 44. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì tùy theo mức độ vi phạm, Bộ Tài chính xử lý theo quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực của Nghị định

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 42/2001/NĐ-CP ngày 01 tháng 8 năm 2001 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm hết hiệu lực thi hành, kể từ ngày Nghị định này có hiệu lực.

Điều 46. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 thay ND153.2004 mo hinh cong ty me con

CHÍNH PHỦ

Số: 111/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 06 năm 2007

NGHỊ ĐỊNH

Về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước,

công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ -

công ty con hoạt động theo Luật doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương II

TỔNG CÔNG TY DO NHÀ NƯỚC

QUYẾT ĐỊNH ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật doanh nghiệp;

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty;

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật doanh nghiệp;

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại;

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật doanh nghiệp;

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại;

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật;

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ;

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng;

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật;

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác;

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty;

g) Các quỹ của tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật doanh nghiệp nhà nước;

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối;

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật;

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác;

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y;

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ;

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật;

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm;

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty;

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này;

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại;

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty;

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư; bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty;

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc;

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty;

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi;

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật;

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

i) Các quyền, nghĩa vụ khác theo quy định của Luật doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của tổng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên;

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển;

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng;

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này;

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương III

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC

CÔNG TY MẸ - CÔNG TY CON

Mục 1

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 07 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài;

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con;

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật;

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác;

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ;

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên;

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

Mục 2

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO

NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ;

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty);

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty;

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương IV

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP

THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con;

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối với tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập;

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi;

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi;

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi;

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân;

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập;

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu;

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài;

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty;

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước;

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 08 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp và pháp luật có liên quan.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 07 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang ở trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 90 trai phieu DN

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 90/2011/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2011

NGHỊ ĐỊNH

Về phát hành trái phiếu doanh nghiệp

---------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật các Tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định việc phát hành trái phiếu riêng lẻ trên phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam và phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp.

2. Doanh nghiệp thuộc phạm vi điều chỉnh của Nghị định này bao gồm:

a) Công ty cổ phần;

b) Công ty trách nhiệm hữu hạn.

3. Việc phát hành trái phiếu của các doanh nghiệp thuộc lĩnh vực ngân hàng, chứng khoán, ngoài việc tuân thủ quy định của Nghị định này, phải thực hiện theo quy định của pháp luật chuyên ngành liên quan. Trường hợp quy định của pháp luật chuyên ngành khác với quy định tại Nghị định này, doanh nghiệp phát hành trái phiếu thực hiện theo quy định của pháp luật chuyên ngành.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Trái phiếu doanh nghiệp” là loại chứng khoán nợ do doanh nghiệp phát hành, xác nhận nghĩa vụ trả gốc, lãi, và các nghĩa vụ khác (nếu có) của doanh nghiệp đối với chủ sở hữu trái phiếu.

2. “Trái phiếu chuyển đổi” là loại trái phiếu do công ty cổ phần phát hành, có thể chuyển đổi thành cổ phiếu phổ thông của doanh nghiệp phát hành theo điều kiện đã được xác định trong phương án phát hành trái phiếu.

3. “Trái phiếu có bảo đảm” là loại trái phiếu được bảo đảm thanh toán toàn bộ hoặc một phần gốc, lãi khi đến hạn bằng tài sản của doanh nghiệp phát hành hoặc tài sản của bên thứ ba; hoặc được bảo lãnh thanh toán của tổ chức tài chính, tín dụng có chức năng cung cấp dịch vụ bảo lãnh thanh toán.

4. “Phát hành trái phiếu riêng lẻ” là phát hành trái phiếu cho dưới một trăm (100) nhà đầu tư, không kể nhà đầu tư chuyên nghiệp và không sử dụng phương tiện thông tin đại chúng hoặc internet.

5. “Bảo lãnh phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành bán trái phiếu thông qua tổ chức bảo lãnh phát hành.

6. “Đấu thầu phát hành trái phiếu” là phương thức phát hành mà doanh nghiệp phát hành lựa chọn các tổ chức đủ điều kiện trúng thầu mua trái phiếu đáp ứng yêu cầu của doanh nghiệp phát hành.

7. “Đại lý phát hành trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành ủy thác cho một tổ chức khác thực hiện bán trái phiếu cho các đối tượng mua trái phiếu.

8. “Bán lẻ trái phiếu” là phương thức phát hành trái phiếu mà doanh nghiệp phát hành trực tiếp bán trái phiếu cho từng đối tượng mua trái phiếu.

9. “Hệ số tín nhiệm” là hệ số các tổ chức đánh giá hệ số tín nhiệm xác định để đánh giá các quốc gia (hệ số tín nhiệm quốc gia) hoặc các doanh nghiệp (hệ số tín nhiệm doanh nghiệp) về mức độ tin cậy, mức độ rủi ro đầu tư và khả năng hoàn trả các khoản vay.

10. “Lưu ký trái phiếu” là việc chủ sở hữu trái phiếu thực hiện ký gửi trái phiếu của mình tại một tổ chức được phép lưu giữ, bảo quản trái phiếu để giúp chủ sở hữu trái phiếu thực hiện các quyền đối với trái phiếu.

11. “Tư vấn pháp lý” là công ty luật được lựa chọn làm tư vấn cho doanh nghiệp phát hành hoặc tổ chức (tổ hợp) bảo lãnh phát hành về các quy định của pháp luật liên quan đến đợt phát hành trái phiếu, soạn thảo bản cáo bạch và ý kiến pháp lý cho đợt phát hành trái phiếu.

12. “Hợp đồng tư vấn pháp lý” là thỏa thuận được ký giữa doanh nghiệp phát hành và tổ chức (tổ hợp) bảo lãnh phát hành với một hoặc nhiều công ty luật về việc cung cấp các dịch vụ tư vấn pháp luật trong nước, nước ngoài hoặc quốc tế.

13. “Ý kiến pháp lý” là văn bản do tư vấn pháp lý phát hành phù hợp với các quy định của pháp luật Việt Nam và thông lệ quốc tế về căn cứ pháp luật của các giao dịch liên quan tới phát hành, thanh toán trái phiếu được thực hiện trên cơ sở pháp luật Việt Nam, các điều ước, các thỏa thuận quốc tế, các hợp đồng có yếu tố nước ngoài và các văn bản pháp lý khác.

14. “Hoán đổi trái phiếu” là việc mua, bán hai trái phiếu khác nhau do cùng một doanh nghiệp phát hành tại cùng một thời điểm với mục tiêu cơ cấu lại danh mục nợ của doanh nghiệp.

15. “Doanh nghiệp nhà nước” là doanh nghiệp trong đó Nhà nước sở hữu trên năm mươi phần trăm (50%) vốn điều lệ, theo quy định tại khoản 22 Điều 4 Luật Doanh nghiệp.

Điều 3. Mục đích phát hành trái phiếu

1. Thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

2. Tăng quy mô vốn hoạt động của doanh nghiệp.

3. Cơ cấu lại các khoản nợ của doanh nghiệp.

Điều 4. Nguyên tắc phát hành trái phiếu

1. Danh mục phát hành trái phiếu theo nguyên tắc tự vay, tự trả và tự chịu trách nhiệm về hiệu quả sử dụng vốn.

2. Các hoạt động phát hành trái phiếu phải đảm bảo công khai, minh bạch, công bằng, bảo vệ quyền và lợi ích hợp pháp của các nhà đầu tư.

3. Việc phát hành trái phiếu để cơ cấu lại nợ phải đảm bảo nguyên tắc không phát hành trái phiếu ra thị trường quốc tế để cơ cấu lại nợ bằng đồng Việt Nam.

4. Đối với phát hành trái phiếu để đầu tư cho các chương trình, dự án, doanh nghiệp phát hành phải đảm bảo duy trì tỷ lệ vốn chủ sở hữu tối thiểu là hai mươi phần trăm (20%) trong tổng mức đầu tư của chương trình, dự án.

5. Đối với trường hợp doanh nghiệp phát hành trái phiếu ra thị trường quốc tế, ngoài việc tuân thủ quy định của Nghị định này còn phải tuân thủ quy định của pháp luật về vay và trả nợ nước ngoài.

Điều 5. Loại hình và hình thức trái phiếu

1. Trái phiếu không chuyển đổi

a) Trái phiếu không chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu không chuyển đổi là công ty cổ phần và công ty trách nhiệm hữu hạn. Đối tượng phát hành trái phiếu không chuyển đổi có kèm chứng quyền là công ty cổ phần.

2. Trái phiếu chuyển đổi

a) Trái phiếu chuyển đổi là trái phiếu có bảo đảm hoặc trái phiếu không có bảo đảm, trái phiếu kèm theo chứng quyền hoặc trái phiếu không kèm theo chứng quyền;

b) Đối tượng phát hành trái phiếu chuyển đổi là công ty cổ phần.

3. Trái phiếu được phát hành dưới hình thức chứng chỉ, bút toán ghi sổ hoặc dữ liệu điện tử.

Điều 6. Kỳ hạn trái phiếu

1. Trái phiếu doanh nghiệp có kỳ hạn từ một (01) năm trở lên.

2. Doanh nghiệp phát hành quyết định kỳ hạn trái phiếu trên cơ sở nhu cầu sử dụng vốn và công bố tại phương án phát hành.

Điều 7. Đồng tiền phát hành và thanh toán trái phiếu

1. Đối với trái phiếu phát hành tại thị trường trong nước, đồng tiền phát hành là đồng Việt Nam.

2. Đối với trái phiếu phát hành ra thị trường quốc tế, đồng tiền phát hành là ngoại tệ tự do chuyển đổi.

3. Đồng tiền sử dụng để thanh toán gốc, lãi trái phiếu cùng loại với đồng tiền phát hành.

Điều 8. Chuyển nhượng trái phiếu

Trái phiếu chuyển đổi, chứng quyền phát hành kèm theo trái phiếu không được chuyển nhượng trong tối thiểu một (01) năm kể từ ngày hoàn thành đợt phát hành, trừ trường hợp chuyển nhượng cho hoặc chuyển nhượng giữa các nhà đầu tư chứng khoán chuyên nghiệp.

Chương II

PHÁT HÀNH TRÁI PHIẾU TRONG NƯỚC

Điều 9. Mệnh giá trái phiếu

Mệnh giá tối thiểu của trái phiếu là một trăm nghìn (100.000) đồng, các mệnh giá khác là bội số của một trăm nghìn (100.000) đồng.

Điều 10. Đối tượng mua trái phiếu

1. Đối tượng mua trái phiếu là các tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài.

2. Tổ chức của Việt Nam không được sử dụng kinh phí của ngân sách nhà nước để mua trái phiếu.

Điều 11. Quyền lợi của chủ sở hữu trái phiếu

1. Được doanh nghiệp phát hành bảo đảm thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có).

2. Được dùng trái phiếu để chuyển nhượng, cho, tặng, để lại thừa kế, chiết khấu, và cầm cố trong các quan hệ dân sự và quan hệ tín dụng theo quy định của pháp luật hiện hành.

Điều 12. Lãi suất danh nghĩa trái phiếu

1. Lãi suất danh nghĩa trái phiếu có thể xác định theo một trong các phương thức sau:

a) Cố định cho cả kỳ hạn trái phiếu;

b) Thả nổi theo lãi suất thị trường;

c) Kết hợp giữa lãi suất cố định và thả nổi.

2. Trường hợp trái phiếu được phát hành theo phương thức lãi suất quy định tại điểm b và c khoản 1 Điều này, doanh nghiệp phát hành phải công bố cơ sở tham chiếu được sử dụng để xác định mức lãi suất danh nghĩa trái phiếu thả nổi tại phương án phát hành và công bố công khai cho đối tượng mua trái phiếu.

3. Doanh nghiệp phát hành trái phiếu quyết định lãi suất danh nghĩa trái phiếu cho từng đợt phát hành phù hợp với năng lực và khả năng tài chính của doanh nghiệp. Riêng đối với các tổ chức tín dụng, việc xác định lãi suất danh nghĩa trái phiếu còn phải tuân thủ quy định của Luật các Tổ chức tín dụng và các văn bản hướng dẫn.

Điều 13. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp có thời gian hoạt động tối thiểu là một (01) năm kể từ ngày doanh nghiệp chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của năm liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp tại Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần. Trường hợp doanh nghiệp phát hành trái phiếu trước ngày 01 tháng 4 hàng năm chưa có báo cáo tài chính năm của năm liền kề được kiểm toán thì phải có:

- Báo cáo tài chính được kiểm toán của năm trước năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi;

- Báo cáo tài chính quý gần nhất với kết quả hoạt động sản xuất kinh doanh có lãi được kiểm toán (nếu có);

- Báo cáo tài chính của năm liền kề với kết quả hoạt động sản xuất kinh doanh có lãi được Hội đồng quản trị, Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt theo Điều lệ hoạt động của công ty.

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Có phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 14, Điều 15 Nghị định này.

2. Đối với phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm chứng quyền, doanh nghiệp phát hành ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 14. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành phải xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại khoản 3 Điều này và Điều 15 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu phải bao gồm các nội dung cơ bản sau:

a) Thông tin chung về ngành nghề, lĩnh vực kinh doanh, tình hình tài chính và kết quả hoạt động kinh doanh của doanh nghiệp;

b) Mục đích phát hành trái phiếu và phương án sử dụng vốn phát hành trái phiếu;

c) Khối lượng, loại hình, kỳ hạn, lãi suất danh nghĩa trái phiếu dự kiến phát hành;

d) Tỷ lệ chuyển đổi, thời hạn chuyển đổi, giá chuyển đổi và biên độ biến động giá cổ phiếu (nếu có) đối với phát hành trái phiếu chuyển đổi; giá và thời điểm thực hiện mua cổ phiếu đối với phát hành trái phiếu kèm chứng quyền;

đ) Phương thức phát hành trái phiếu và các tổ chức tham gia bảo lãnh phát hành, bảo lãnh thanh toán, đại lý phát hành, đại lý thanh toán gốc, lãi trái phiếu;

e) Kế hoạch bố trí nguồn và phương thức thanh toán gốc, lãi trái phiếu;

g) Các cam kết khác đối với chủ sở hữu trái phiếu.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và quy định tại Điều lệ doanh nghiệp.

Điều 15. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Ngoài việc tuân thủ quy định tại Điều 14 Nghị định này, phương án phát hành trái phiếu của doanh nghiệp nhà nước phải được chủ sở hữu xem xét, chấp thuận trước khi tổ chức phát hành, cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính xem xét, chấp thuận;

b) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành, hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp xem xét chấp thuận.

2. Hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 14 Nghị định này;

c) Báo cáo tài chính được kiểm toán của năm liền kề trước năm phát hành theo quy định tại điểm b khoản 1 Điều 13 Nghị định này.

3. Thủ tục chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến chủ sở hữu;

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, chủ sở hữu có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ chủ sở hữu đề nghị doanh nghiệp bổ sung hồ sơ theo quy định;

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, chủ sở hữu phải có ý kiến trả lời bằng văn bản về việc chấp thuận hoặc không chấp thuận phương án phát hành trái phiếu của doanh nghiệp. Trường hợp không chấp thuận, chủ sở hữu phải nêu rõ lý do.

Điều 16. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành trái phiếu do doanh nghiệp phát hành chuẩn bị để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành trái phiếu bao gồm:

a) Phương án phát hành trái phiếu và quyết định phê duyệt, chấp thuận phương án phát hành trái phiếu của các cấp có thẩm quyền quy định tại Điều 14, Điều 15 Nghị định này;

b) Các tài liệu và văn bản pháp lý chứng minh doanh nghiệp đủ điều kiện để phát hành trái phiếu theo quy định tại Điều 13 Nghị định này;

c) Kết quả xếp loại của tổ chức định mức tín nhiệm đối với tổ chức phát hành trái phiếu và loại trái phiếu phát hành (nếu có);

d) Các hợp đồng bảo lãnh phát hành, bảo lãnh thanh toán, hợp đồng đại lý và các tài liệu liên quan khác (nếu có).

đ) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp.

Điều 17. Phương thức phát hành trái phiếu

1. Trái phiếu được phát hành thông qua các phương thức sau:

a) Đấu thầu phát hành trái phiếu;

b) Bảo lãnh phát hành trái phiếu;

c) Đại lý phát hành trái phiếu;

d) Bán trực tiếp cho nhà đầu tư trái phiếu (đối với doanh nghiệp phát hành là tổ chức tín dụng).

2. Bộ Tài chính hướng dẫn cụ thể về các phương thức phát hành trái phiếu.

Điều 18. Đối tượng tham gia đấu thầu, bảo lãnh, đại lý phát hành

Đối tượng tham gia đấu thầu, bảo lãnh phát hành, đại lý phát hành trái phiếu doanh nghiệp gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đấu thầu, bảo lãnh và đại lý phát hành theo quy định của pháp luật hiện hành.

Điều 19. Lưu ký, niêm yết và giao dịch trái phiếu

1. Trái phiếu được lưu ký tại các tổ chức được phép lưu ký chứng khoán hoặc được ký gửi tại các tổ chức tín dụng theo yêu cầu của chủ sở hữu trái phiếu.

2. Trái phiếu được niêm yết và giao dịch tại Sở Giao dịch chứng khoán. Việc lưu ký, niêm yết và giao dịch trái phiếu thực hiện theo quy định của pháp luật chứng khoán.

Điều 20. Chi phí phát hành, thanh toán trái phiếu

1. Chi phí phát hành, thanh toán trái phiếu do doanh nghiệp phát hành chi trả và được hạch toán vào giá trị của dự án sử dụng nguồn vốn phát hành trái phiếu hoặc chi phí kinh doanh của doanh nghiệp tùy theo mục đích sử dụng.

2. Phí đấu thầu, bảo lãnh, đại lý phát hành trái phiếu do doanh nghiệp phát hành thỏa thuận với tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành; doanh nghiệp phát hành chịu trách nhiệm trả phí cho tổ chức nhận đấu thầu, bảo lãnh, đại lý phát hành đảm bảo công khai minh bạch.

3. Việc hạch toán chi phí phát hành, thanh toán trái phiếu doanh nghiệp được thực hiện theo quy định của pháp luật hiện hành.

Điều 21. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành bố trí nguồn thanh toán gốc, lãi trái phiếu từ các nguồn vốn hợp pháp của doanh nghiệp.

2. Đối với trái phiếu được bảo đảm bằng tài sản của doanh nghiệp phát hành hoặc tài sản bên thứ ba, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc, lãi trái phiếu thì các tài sản bảo đảm sẽ được phát mại để thanh toán gốc, lãi trái phiếu khi đến hạn theo quy định của pháp luật hiện hành.

3. Đối với trái phiếu được các tổ chức tài chính, tổ chức tín dụng bảo lãnh thanh toán, khi doanh nghiệp phát hành không cân đối được nguồn trả nợ gốc và lãi trái phiếu, các tổ chức bảo lãnh thanh toán có trách nhiệm bố trí nguồn vốn để thanh toán gốc, lãi cho chủ sở hữu trái phiếu theo hợp đồng thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh thanh toán.

Điều 22. Mua lại, hoán đổi trái phiếu

1. Doanh nghiệp phát hành chỉ được thực hiện mua lại trái phiếu trước hạn, hoặc hoán đổi trái phiếu để cơ cấu lại nợ, khi có phương án mua lại hoặc hoán đổi được cấp có thẩm quyền phê duyệt trên cơ sở thỏa thuận giữa doanh nghiệp phát hành và chủ sở hữu trái phiếu.

2. Tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu quy định tại Điều 14, Điều 15 Nghị định này cũng chính là tổ chức, cá nhân có thẩm quyền phê duyệt, chấp thuận phương án mua lại hoặc hoán đổi trái phiếu.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn cụ thể việc mua lại, hoán đổi trái phiếu do tổ chức tín dụng phát hành.

Chương III

PHÁT HÀNH TRÁI PHIẾU RA THỊ TRƯỜNG QUỐC TẾ

Điều 23. Điều kiện phát hành trái phiếu

1. Đối với trái phiếu không chuyển đổi

a) Doanh nghiệp phát hành có thời gian hoạt động tối thiểu là ba (03) năm kể từ ngày chính thức đi vào hoạt động;

b) Kết quả hoạt động sản xuất, kinh doanh của ba (03) năm liên tiếp liền kề trước năm phát hành phải có lãi theo báo cáo tài chính được kiểm toán bởi Kiểm toán Nhà nước hoặc tổ chức kiểm toán độc lập được phép hoạt động hợp pháp ở Việt Nam. Báo cáo tài chính được kiểm toán của doanh nghiệp phát hành trong 3 năm liên tiếp liền kề trước năm phát hành phải là báo cáo kiểm toán nêu ý kiến chấp nhận toàn phần;

c) Đáp ứng yêu cầu về tỷ lệ an toàn vốn và các hạn chế khác về đảm bảo an toàn trong hoạt động đối với các ngành nghề kinh doanh có điều kiện quy định tại pháp luật chuyên ngành;

d) Trị giá phát hành trái phiếu quốc tế phải được Ngân hàng Nhà nước xác nhận thuộc tổng hạn mức vay thương mại nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

đ) Đáp ứng yêu cầu của thị trường quốc tế về hệ số tín nhiệm để phát hành trái phiếu. Riêng đối với doanh nghiệp nhà nước phải đảm bảo có hệ số tín nhiệm tối thiểu bằng hệ số tín nhiệm quốc gia;

e) Phương án phát hành trái phiếu được cơ quan có thẩm quyền phê duyệt và chấp thuận quy định tại Điều 24 và Điều 26 Nghị định này;

g) Doanh nghiệp phát hành đã hoàn chỉnh hồ sơ phát hành theo đúng luật pháp của thị trường phát hành áp dụng cho từng đợt, từng hình thức phát hành.

2. Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền:

Doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền ngoài việc đáp ứng các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Thuộc đối tượng được phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền;

b) Đảm bảo tỷ lệ tham gia của bên nước ngoài trong các doanh nghiệp Việt Nam theo quy định của pháp luật hiện hành;

c) Các đợt phát hành trái phiếu chuyển đổi phải cách nhau ít nhất sáu (06) tháng.

Điều 24. Phương án phát hành trái phiếu và thẩm quyền phê duyệt

1. Doanh nghiệp phát hành xây dựng phương án phát hành trái phiếu trình cấp có thẩm quyền phê duyệt, chấp thuận theo quy định tại Điều này và Điều 26 Nghị định này để làm cơ sở cho việc phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Phương án phát hành trái phiếu bao gồm các nội dung quy định tại khoản 2 Điều 14 Nghị định này và các nội dung sau:

a) Dự kiến đồng tiền phát hành và thanh toán trái phiếu;

b) Dự kiến thị trường phát hành, phân tích về điều kiện thị trường phát hành và việc đáp ứng các điều kiện của thị trường phát hành;

c) Dự kiến lựa chọn nhà bảo lãnh phát hành, tư vấn pháp lý, các đại lý liên quan;

d) Kế hoạch bố trí nguồn vốn, phương thức thanh toán gốc, lãi, và xử lý các rủi ro tài chính.

3. Thẩm quyền phê duyệt phương án phát hành trái phiếu

a) Đối với trái phiếu chuyển đổi và trái phiếu kèm chứng quyền: Đại hội đồng cổ đông phê duyệt phương án phát hành trái phiếu.

b) Đối với các loại trái phiếu khác, ngoại trừ trường hợp quy định tại điểm a khoản này: Đại hội đồng cổ đông hoặc Hội đồng quản trị, hoặc Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt phương án phát hành trái phiếu căn cứ vào mô hình tổ chức của doanh nghiệp và theo quy định tại Điều lệ doanh nghiệp.

Điều 25. Xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế

1. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế phải làm thủ tục xác nhận và đăng ký khoản vay thương mại nước ngoài với Ngân hàng Nhà nước Việt Nam.

2. Hồ sơ xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế bao gồm văn bản đề nghị của doanh nghiệp và phương án phát hành trái phiếu đã được phê duyệt theo quy định tại Điều 24 Nghị định này.

3. Trình tự, thủ tục xác nhận và đăng ký khoản vay:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị xác nhận và đăng ký khoản vay phát hành trái phiếu quốc tế theo quy định tại khoản 2 Điều này đến Ngân hàng Nhà nước Việt Nam.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước Việt Nam kiểm tra tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ Ngân hàng Nhà nước Việt Nam đề nghị doanh nghiệp bổ sung, sửa đổi.

c) Trong vòng mười (10) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước Việt Nam trả lời doanh nghiệp bằng văn bản về việc xác nhận khoản vay phát hành trái phiếu quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt. Trường hợp không xác nhận khoản vay phát hành trái phiếu quốc tế của doanh nghiệp, Ngân hàng Nhà nước phải thông báo bằng văn bản và nêu rõ lý do.

Điều 26. Thẩm định, chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước

1. Đối với doanh nghiệp nhà nước, ngoài việc tuân thủ quy định tại Điều 24 Nghị định này, phương án phát hành trái phiếu ra thị trường quốc tế phải được sở hữu thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận; cụ thể như sau:

a) Đối với doanh nghiệp Nhà nước 100% vốn Nhà nước do Thủ tướng Chính phủ quyết định thành lập, thì phương án phát hành trái phiếu phải được Bộ quản lý ngành kinh doanh chính thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

b) Đối với doanh nghiệp nhà nước 100% vốn nhà nước do Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và làm chủ sở hữu, thì phương án phát hành trái phiếu phải được Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố thẩm định và trình Thủ tướng Chính phủ xem xét, chấp thuận;

c) Đối với doanh nghiệp Nhà nước được tổ chức dưới hình thức công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, thì phương án phát hành trái phiếu phải được tổ chức được giao chức năng đại diện phần vốn nhà nước tại doanh nghiệp thẩm định và trình Thủ tướng Chính phủ xem xét chấp thuận.

2. Hồ sơ đề nghị thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước bao gồm:

a) Văn bản đề nghị chấp thuận phương án phát hành trái phiếu;

b) Phương án phát hành trái phiếu và quyết định phê duyệt phương án phát hành trái phiếu theo quy định tại Điều 24 Nghị định này;

c) Báo cáo tài chính được kiểm toán của ba (03) năm liên tiếp liền kề trước năm phát hành được kiểm toán theo quy định tại điểm b khoản 1 Điều 23 Nghị định này.

3. Thủ tục thẩm định, chấp thuận phương án phát hành:

a) Doanh nghiệp phát hành gửi hồ sơ đề nghị chấp thuận phương án phát hành trái phiếu theo quy định tại khoản 2 Điều này đến đơn vị có trách nhiệm thẩm định theo quy định tại khoản 1 Điều này.

b) Trong vòng năm (5) ngày làm việc kể từ ngày nhận được hồ sơ, đơn vị thẩm định có trách nhiệm kiểm tra tính đầy đủ và hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ đề nghị doanh nghiệp bổ sung, sửa đổi hồ sơ theo quy định.

c) Trong vòng ba mươi (30) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, đơn vị có trách nhiệm thẩm định phải có ý kiến bằng văn bản về kết quả thẩm định phương án phát hành trái phiếu đồng thời làm thủ tục báo cáo Thủ tướng Chính phủ xem xét, chấp thuận.

d) Trong thời hạn mười lăm (15) ngày kể từ ngày nhận được kết quả thẩm định bằng văn bản của đơn vị thẩm định kèm theo hồ sơ phát hành, Thủ tướng Chính phủ có ý kiến trả lời bằng văn bản gửi đơn vị có trách nhiệm thẩm định và doanh nghiệp về việc chấp thuận hoặc không chấp thuận để doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Văn bản chấp thuận để doanh nghiệp phát hành trái phiếu không có nghĩa là Chính phủ bảo lãnh thanh toán cho doanh nghiệp phát hành trái phiếu ra thị trường quốc tế.

Điều 27. Hồ sơ phát hành trái phiếu

1. Hồ sơ phát hành là các tài liệu pháp lý do doanh nghiệp phát hành phối hợp cùng các tư vấn pháp lý và các tổ chức có liên quan chuẩn bị theo quy định của luật pháp tại thị trường phát hành và quy định tại Nghị định này. Doanh nghiệp sử dụng hồ sơ phát hành để đăng ký phát hành trái phiếu và công bố cho các đối tượng mua trái phiếu.

2. Hồ sơ phát hành bao gồm các tài liệu sau:

a) Phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt, và chấp thuận theo quy định tại Nghị định này;

b) Bản cáo bạch;

c) Hợp đồng bảo lãnh phát hành; hợp đồng bảo lãnh thanh toán, hợp đồng đại lý thanh toán (nếu có);

d) Hợp đồng tư vấn pháp lý;

đ) Ý kiến pháp lý;

e) Các thỏa thuận đại lý;

g) Văn bản pháp lý chứng minh các dự án sử dụng nguồn vốn trái phiếu quốc tế đã hoàn thành các thủ tục về đầu tư và đã có quyết định đầu tư của cấp có thẩm quyền trong trường hợp phát hành trái phiếu để thực hiện các chương trình, dự án đầu tư của doanh nghiệp;

h) Xác nhận của công ty đánh giá hệ số tín nhiệm về hệ số tín nhiệm của doanh nghiệp phát hành;

i) Xác nhận của Ngân hàng Nhà nước về việc doanh nghiệp đã đăng ký trị giá trái phiếu phát hành ra thị trường quốc tế thuộc tổng hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt;

k) Các tài liệu khác theo quy định tại thị trường phát hành.

Điều 28. Tổ chức phát hành trái phiếu

1. Việc phát hành trái phiếu ra thị trường quốc tế chỉ được thực hiện khi doanh nghiệp phát hành đã đáp ứng được các quy định nêu tại Điều 23, 24, 25, 26, 27, 30 của Nghị định này đồng thời đáp ứng được các điều kiện phát hành theo quy định tại thị trường phát hành.

2. Doanh nghiệp phát hành phối hợp với tổ chức bảo lãnh phát hành, các đại lý và tư vấn pháp lý tổ chức thực hiện phát hành trái phiếu theo các quy định tại thị trường phát hành.

Điều 29. Thanh toán gốc, lãi trái phiếu

1. Doanh nghiệp phát hành chuyển tiền trực tiếp cho đại lý thanh toán theo thỏa thuận đã ký để thanh toán gốc, lãi trái phiếu khi đến hạn cho chủ sở hữu trái phiếu.

2. Doanh nghiệp phát hành thực hiện việc mở và sử dụng tài khoản vốn vay và trả nợ nước ngoài để thực hiện nhận tiền phát hành trái phiếu, thực hiện trả gốc, lãi trái phiếu theo quy định của pháp luật về quản lý ngoại hối.

Chương IV

THÔNG BÁO PHÁT HÀNH, CÔNG BỐ THÔNG TIN CHẾ ĐỘ BÁO CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Thông báo và đăng ký phát hành trái phiếu

1. Doanh nghiệp phát hành trái phiếu trong nước và ra thị trường quốc tế, phải thông báo bằng văn bản về việc phát hành trái phiếu với Bộ Tài chính.

2. Đối với doanh nghiệp phát hành là công ty đại chúng, phương án phát hành trái phiếu chuyển đổi, trái phiếu kèm theo chứng quyền sau khi được cấp có thẩm quyền phê duyệt và chấp thuận theo quy định tại Chương II, Chương III Nghị định này, phải đăng ký với Ủy ban Chứng khoán Nhà nước và chỉ được phát hành trái phiếu khi có ý kiến bằng văn bản của Ủy ban Chứng khoán Nhà nước.

3. Bộ Tài chính hướng dẫn cụ thể về việc đăng ký phát hành trái phiếu doanh nghiệp.

Điều 31. Công bố thông tin

1. Đối với phát hành trái phiếu trong nước

a) Doanh nghiệp phát hành có trách nhiệm công bố thông tin cho các nhà đầu tư đăng ký mua trái phiếu. Việc công bố thông tin không được chứa đựng nội dung có tính chất quảng cáo, mời chào và không được đăng tải công khai trên các phương tiện thông tin đại chúng, trừ trường hợp công bố thông tin theo pháp luật về chứng khoán và các văn bản pháp luật có liên quan. Nội dung công bố thông tin bao gồm:

- Tổng giá trị trái phiếu và kỳ hạn phát hành;

- Tình hình tài chính của doanh nghiệp tại thời điểm phát hành;

- Phương án phát hành trái phiếu, kế hoạch sử dụng tiền thu được từ phát hành trái phiếu, phương án trả nợ gốc, lãi trái phiếu đã được cấp có thẩm quyền thông qua;

- Kết quả xếp loại của tổ chức định mức tín nhiệm (nếu có).

b) Sau mười lăm (15) ngày kể từ khi hoàn tất đợt phát hành trái phiếu, doanh nghiệp phát hành phải thực hiện công bố thông tin về kết quả đợt phát hành với các nội dung cơ bản sau:

- Khối lượng trái phiếu phát hành thành công;

- Kỳ hạn và lãi suất trái phiếu.

2. Doanh nghiệp phát hành trái phiếu ra thị trường quốc tế thực hiện công bố thông tin theo quy định tại thị trường phát hành.

3. Doanh nghiệp phát hành là công ty đại chúng ngoài việc thực hiện quy định tại Nghị định này phải thực hiện công bố thông tin theo quy định của pháp luật chứng khoán.

Điều 32. Chế độ báo cáo

1. Về kết quả phát hành:

Chậm nhất là mười lăm (15) ngày sau khi hoàn tất toàn bộ đợt phát hành trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu kết quả phát hành, đồng gửi Bộ Tài chính. Riêng đối với trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phát hành gửi báo cáo kết quả phát hành cho cả Ngân hàng Nhà nước Việt Nam.

2. Về việc thanh toán gốc, lãi và sử dụng vốn từ phát hành trái phiếu:

a) Định kỳ hàng năm cho đến khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế);

b) Chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu về tình hình thanh toán gốc, lãi trái phiếu và tình hình sử dụng vốn từ phát hành trái phiếu, đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế).

3. Riêng đối với trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền, trong vòng mười (10) ngày kể từ ngày hoàn tất việc chuyển đổi trái phiếu chuyển đổi thành cổ phiếu hoặc ngày thực hiện quyền mua cổ phiếu của người sở hữu trái phiếu kèm theo chứng quyền, doanh nghiệp phát hành có trách nhiệm báo cáo cơ quan phê duyệt, chấp thuận phương án phát hành trái phiếu đồng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam (đối với trường hợp phát hành trái phiếu ra thị trường quốc tế). Nội dung báo cáo bao gồm:

- Tổng giá trị trái phiếu phát hành và tổng giá trị trái phiếu được chuyển đổi;

- Mã cổ phiếu được chuyển đổi, số lượng cổ phiếu được chuyển đổi và phân bổ cổ phiếu giữa các nhà đầu tư;

- Dự kiến thời gian thực hiện lưu ký, niêm yết, giao dịch cổ phiếu chuyển đổi và các văn bản đề nghị lưu ký, niêm yết, giao dịch (nếu có).

Điều 33. Xử lý vi phạm

Tổ chức, cá nhân vi phạm các quy định của Nghị định này, tùy theo tính chất và mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính theo pháp luật về xử phạt hành chính trong lĩnh vực chứng khoán hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

TRÁCH NHIỆM CỦA CÁC TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 34. Bộ Tài chính

1. Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn thực hiện quy định của Nghị định này.

2. Tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo quy định tại Nghị định này.

Điều 35. Ngân hàng Nhà nước Việt Nam

1. Hướng dẫn, tổ chức xác nhận và đăng ký trị giá trái phiếu doanh nghiệp phát hành ra thị trường quốc tế thuộc hạn mức vay thương mại nước ngoài hàng năm của quốc gia được Thủ tướng Chính phủ phê duyệt.

2. Hướng dẫn các tổ chức tín dụng thực hiện phát hành trái phiếu theo Luật các Tổ chức tín dụng và Nghị định này.

3. Quy định về việc sử dụng trái phiếu doanh nghiệp để giao dịch trên thị trường tiền tệ; chiết khấu, cầm cố trái phiếu trong các quan hệ tín dụng giữa các tổ chức tín dụng với chủ sở hữu trái phiếu theo quy định của pháp luật liên quan.

Điều 36. Hội đồng quản trị, Đại hội cổ đông, Hội đồng thành viên, Chủ tịch công ty

1. Phê duyệt phương án phát hành trái phiếu theo quy định tại Nghị định này.

2. Giám sát việc huy động và sử dụng vốn phát hành trái phiếu theo quy định của pháp luật và quy định tại Điều lệ doanh nghiệp.

Điều 37. Chủ sở hữu đối với doanh nghiệp nhà nước

1. Chấp thuận phương án phát hành trái phiếu của doanh nghiệp nhà nước tại thị trường trong nước theo quy định tại Điều 14 Nghị định này.

2. Thẩm định phương án phát hành trái phiếu ra thị trường quốc tế của doanh nghiệp nhà nước để báo cáo Thủ tướng Chính phủ chấp thuận theo quy định tại Điều 26 Nghị định này.

3. Quản lý, giám sát việc phát hành, sử dụng nguồn vốn từ phát hành trái phiếu và việc thanh toán gốc, lãi trái phiếu khi đến hạn.

4. Thực hiện các nhiệm vụ khác theo quy định của Nghị định này.

Điều 38. Doanh nghiệp phát hành

1. Chịu hoàn toàn trách nhiệm về việc huy động vốn qua phát hành trái phiếu doanh nghiệp, phân bổ, quản lý và sử dụng vốn từ phát hành trái phiếu đúng mục đích, có hiệu quả theo phương án phát hành trái phiếu đã được cấp có thẩm quyền phê duyệt.

2. Thanh toán đầy đủ, đúng hạn gốc, lãi trái phiếu khi đến hạn và đảm bảo việc thực hiện các quyền kèm theo (nếu có) cho chủ sở hữu trái phiếu.

3. Thực hiện đầy đủ nghĩa vụ về đăng ký phát hành, công bố thông tin và chế độ báo cáo theo quy định tại Nghị định này và văn bản pháp luật có liên quan; đồng thời chịu trách nhiệm về tính chính xác, trung thực của thông tin đã công bố.

4. Trước ngày 01 tháng 11 hàng năm, có trách nhiệm đăng ký kế hoạch phát hành trái phiếu ra thị trường quốc tế của năm tiếp theo để Ngân hàng Nhà nước và Bộ Tài chính tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, phê duyệt tổng hạn mức vay thương mại hàng năm của quốc gia.

5. Thực hiện đầy đủ trách nhiệm với các đại lý, tổ chức và cá nhân liên quan khác.

6. Chịu trách nhiệm về tính chính xác, trung thực, đầy đủ của các báo cáo tài chính; thực hiện chế độ quản lý tài chính, báo cáo và kế toán thống kê theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2011.

2. Nghị định này thay thế Nghị định số 52/2006/NĐ-CP ngày 19 tháng 5 năm 2006 của Chính phủ về phát hành trái phiếu doanh nghiệp và nội dung về phát hành trái phiếu doanh nghiệp ra thị trường vốn quốc tế quy định tại Nghị định số 53/2009/NĐ-CP ngày 04 tháng 6 năm 2009 của Chính phủ về phát hành trái phiếu quốc tế.

3. Những quy định tại các văn bản khác trước đây về phát hành trái phiếu doanh nghiệp trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 40. Hướng dẫn thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Hội đồng thành viên, Tổng giám đốc, Giám đốc các doanh nghiệp phát hành trái phiếu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 46 sua ND130.2006 bao hiem chay no bat buoc

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 46/2012/NĐ-CP | Hà Nội, ngày 22 tháng 5 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP

ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều

của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP

ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc

-------------

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công an,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy và Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy (sau đây viết gọn là Nghị định số 35/2003/NĐ-CP) như sau:

1. Khoản 3 Điều 9 được sửa đổi, bổ sung như sau:

"3. Điều kiện an toàn về phòng cháy và chữa cháy quy định tại Khoản 1 Điều này phải được tổ chức thực hiện và duy trì trong suốt quá trình hoạt động.

Đối với các cơ sở quy định tại Phụ lục 2 Nghị định này, trước khi đưa vào hoạt động, người đứng đầu cơ sở phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện an toàn về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho cơ sở;

- Quyết định thành lập đội phòng cháy và chữa cháy cơ sở kèm theo danh sách những người đã qua huấn luyện về phòng cháy và chữa cháy;

- Phương án chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của cơ sở;

- Quy định về phân công chức trách, nhiệm vụ phòng cháy và chữa cháy của cơ sở;

- Các quy trình kỹ thuật an toàn về phòng cháy và chữa cháy phù hợp với đặc điểm và tính chất hoạt động của cơ sở.

Bộ Công an quy định cụ thể mẫu văn bản thông báo cam kết; các loại giấy tờ, tài liệu gửi kèm theo và việc tiếp nhận văn bản thông báo cam kết của cơ quan Cảnh sát phòng cháy và chữa cháy."

2. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

"2. Phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy gồm tàu thủy, tàu hỏa chuyên dùng để vận chuyển hành khách, vận chuyển xăng dầu, chất lỏng dễ cháy, khí cháy, vật liệu nổ, hóa chất có nguy hiểm cháy, nổ khi chế tạo mới hoặc hoán cải phải được thẩm duyệt và nghiệm thu về phòng cháy và chữa cháy. Trước khi đưa vào hoạt động, chủ phương tiện phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy; đồng thời, gửi kèm theo các giấy tờ, tài liệu chứng minh việc đáp ứng đầy đủ các điều kiện về phòng cháy và chữa cháy, cụ thể như sau:

- Bản sao "Giấy chứng nhận thẩm duyệt về phòng cháy và chữa cháy", văn bản nghiệm thu về phòng cháy và chữa cháy;

- Bản sao các quy định, nội quy, biển cấm, biển báo, sơ đồ hoặc biển chỉ dẫn về phòng cháy và chữa cháy, thoát nạn phù hợp với đặc điểm và tính chất hoạt động của phương tiện;

- Bản sao giấy chứng nhận đã qua huấn luyện nghiệp vụ phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy có thẩm quyền cấp cho người điều khiển phương tiện làm việc;

- Bản thống kê các phương tiện phòng cháy và chữa cháy; phương tiện, thiết bị cứu người đã trang bị cho phương tiện.

3. Điều 16 được sửa đổi, bổ sung như sau:

"Điều 16. Thiết kế và thẩm duyệt thiết kế về phòng cháy và chữa cháy

1. Dự án, thiết kế quy hoạch xây dựng, dự án đầu tư và thiết kế xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng công trình, hạng mục công trình (sau đây gọi chung là dự án, công trình) thuộc mọi nguồn vốn đầu tư phải tuân theo các quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy.

Việc lập dự án, thiết kế công trình quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này phải do đơn vị tư vấn thiết kế xây dựng có đủ năng lực và tư cách pháp nhân thực hiện.

2. Các dự án, công trình quy định tại Phụ lục 3 Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng phải được cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy theo quy định tại Khoản 6 Điều này.

3. Các dự án, công trình quy định tại Phụ lục 3a Nghị định này và các công trình thuộc diện phải cấp giấy phép xây dựng theo quy định về quản lý dự án đầu tư xây dựng khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng do cơ quan quản lý xây dựng và chủ đầu tư tự thẩm định các nội dung thiết kế về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy khi phê duyệt dự án, thiết kế và cấp giấy phép xây dựng. Đối với những công trình xét thấy gặp khó khăn về nghiệp vụ chuyên môn thẩm định về phòng cháy và chữa cháy thì cơ quan cấp giấy phép xây dựng hoặc cơ quan phê duyệt dự án, thiết kế cần xin thêm ý kiến của cơ quan Cảnh sát phòng cháy và chữa cháy bằng văn bản.

Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

4. Dự án, công trình không thuộc danh mục quy định tại Phụ lục 3 và Phụ lục 3a Nghị định này khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng vẫn phải thiết kế bảo đảm yêu cầu về phòng cháy và chữa cháy theo quy định của tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy nhưng không bắt buộc phải thẩm duyệt thiết kế về phòng cháy và chữa cháy.

5. Nội dung thẩm duyệt, thẩm định, phê duyệt về phòng cháy và chữa cháy đối với dự án, thiết kế quy hoạch phải theo đúng quy định tại các khoản 1, 2, 3 và 4 Điều 13; đối với thiết kế xây dựng công trình phải theo đúng quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này. Kết quả thẩm duyệt, thẩm định thiết kế về phòng cháy và chữa cháy là một trong những căn cứ để xem xét, phê duyệt dự án, thiết kế và cấp giấy phép xây dựng.

6. Thẩm duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được thực hiện như sau:

a) Đối với dự án thiết kế quy hoạch, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch tỷ lệ 1:500;

b) Đối với dự án, công trình có từ hai bước thiết kế trở lên, cơ quan Cảnh sát phòng cháy và chữa cháy có văn bản góp ý về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế cơ sở và thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc hồ sơ thiết kế bản vẽ thi công;

c) Đối với dự án, công trình có một bước thiết kế, cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế bản vẽ thi công. Công trình có nguy hiểm cháy, nổ nêu tại mục 13, 14 và 19 của Phụ lục 3 Nghị định này phải có văn bản chấp thuận về địa điểm xây dựng của cơ quan Cảnh sát phòng cháy và chữa cháy trước khi tiến hành thiết kế công trình.

7. Hồ sơ trình thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 của Nghị định này gồm 02 bộ, có xác nhận của chủ đầu tư, nếu hồ sơ bằng tiếng nước ngoài, thì phải có bản dịch phần thuyết minh ra tiếng Việt kèm theo. Cơ quan, tổ chức, cá nhân đề nghị thẩm duyệt phải chịu trách nhiệm về tính chính xác của bản dịch đó. Hồ sơ bao gồm:

a) Đối với hồ sơ dự án thiết kế, quy hoạch:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Các tài liệu và bản vẽ quy hoạch chi tiết tỷ lệ 1:500 thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3 và 4 Điều 13 Nghị định này.

b) Đối với hồ sơ thiết kế cơ sở:

- Văn bản đề nghị xem xét, cho ý kiến về giải pháp phòng cháy và chữa cháy của cơ quan, tổ chức thẩm định, phê duyệt dự án hoặc của chủ đầu tư; nếu ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền;

- Các bản vẽ và bản thuyết minh thiết kế cơ sở thể hiện những nội dung yêu cầu về giải pháp phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

c) Đối với hồ sơ chấp thuận địa điểm xây dựng:

- Văn bản đề nghị kiểm tra, chấp thuận địa điểm xây dựng về phòng cháy và chữa cháy của chủ đầu tư có nêu rõ quy mô, tính chất, đặc điểm nguy hiểm cháy, nổ của công trình dự kiến xây dựng, đặc điểm, hiện trạng và sự phù hợp của khu đất dự kiến xây dựng công trình;

- Bản sao giấy tờ xác nhận quyền sử dụng đất hoặc quyền sở hữu nhà, công trình;

- Bản vẽ, tài liệu thể hiện rõ hiện trạng địa hình của khu đất có liên quan đến phòng cháy và chữa cháy như: Bậc chịu lửa hay mức độ chịu lửa của công trình, khoảng cách từ công trình dự kiến xây dựng đến các công trình xung quanh, hướng gió, cao độ công trình.

d) Đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công:

- Văn bản đề nghị thẩm duyệt về phòng cháy và chữa cháy của chủ đầu tư; trường hợp chủ đầu tư ủy quyền cho một đơn vị khác thực hiện thì phải có văn bản ủy quyền kèm theo;

- Bản sao văn bản cho phép đầu tư của cấp có thẩm quyền hoặc chứng chỉ quy hoạch hoặc giấy tờ xác nhận quyền sử dụng đất;

- Bản vẽ và bản thuyết minh thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thể hiện những nội dung yêu cầu về phòng cháy và chữa cháy quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 14 Nghị định này.

8. Thời hạn thẩm duyệt về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, cụ thể như sau:

a) Đối với dự án quy hoạch: Không quá 10 ngày làm việc;

b) Đối với thiết kế cơ sở: Không quá 10 ngày làm việc đối với dự án nhóm A; không quá 5 ngày làm việc đối với dự án nhóm B và nhóm C;

c) Đối với chấp thuận địa điểm xây dựng: Không quá 05 ngày làm việc;

d) Đối với thẩm duyệt thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công: Không quá 15 ngày làm việc đối với dự án, công trình nhóm A; không quá 10 ngày làm việc đối với dự án, công trình nhóm B và nhóm C.

Phân nhóm dự án, công trình các nhóm A, B, C nêu trên được thực hiện theo quy định của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

9. Bộ Công an và các Bộ, ngành có liên quan ban hành tiêu chuẩn và quy chuẩn kỹ thuật về phòng cháy và chữa cháy đối với từng loại công trình; phối hợp với Bộ Xây dựng hướng dẫn về nội dung, trình tự thẩm duyệt, thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy trong xây dựng. Bộ Xây dựng phối hợp với Bộ Công an hướng dẫn điều kiện năng lực của tổ chức, cá nhân về phòng cháy và chữa cháy trong hoạt động xây dựng.

10. Bộ Tài chính chủ trì, thống nhất với Bộ Công an quy định việc thu và sử dụng phí thẩm duyệt về phòng cháy và chữa cháy. Phí thẩm duyệt về phòng cháy và chữa cháy được xác định trong vốn đầu tư của dự án, công trình."

4. Điều 17 được sửa đổi, bổ sung như sau:

"Điều 17. Trách nhiệm của chủ đầu tư, đơn vị tư vấn quản lý dự án, giám sát thi công, đơn vị tư vấn thiết kế, nhà thầu xây dựng, cơ quan phê duyệt dự án, cơ quan cấp giấy phép xây dựng và cơ quan Cảnh sát phòng cháy và chữa cháy trong đầu tư, xây dựng công trình

1. Trách nhiệm của chủ đầu tư:

a) Bảo đảm việc lập dự án, thiết kế theo đúng quy định tại Khoản 1 Điều 16 Nghị định này. Trình hồ sơ thẩm duyệt thiết kế về phòng cháy và chữa cháy cho cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này;

c) Tổ chức thi công, kiểm tra, giám sát thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt. Trường hợp trong quá trình thi công nếu có sự thay đổi về thiết kế và thiết bị phòng cháy và chữa cháy thì phải giải trình hoặc thiết kế bổ sung và phải được thẩm duyệt, phê duyệt lại;

d) Bảo đảm an toàn về phòng cháy và chữa cháy đối với công trình trong suốt quá trình xây dựng đến khi nghiệm thu, bàn giao đưa vào sử dụng;

đ) Tổ chức nghiệm thu về phòng cháy và chữa cháy. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cho cơ quan Cảnh sát phòng cháy và chữa cháy đã thẩm duyệt trước đó đến kiểm tra nghiệm thu về phòng cháy và chữa cháy;

e) Đối với dự án, công trình quy định tại Phụ lục 3a Nghị định này, trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy về việc công trình đã được thẩm định, phê duyệt thiết kế và nghiệm thu về phòng cháy và chữa cháy theo đúng quy định của pháp luật.

Bộ Công an quy định mẫu văn bản thông báo cam kết của chủ đầu tư.

2. Trách nhiệm của đơn vị tư vấn thiết kế:

a) Thiết kế bảo đảm các yêu cầu về phòng cháy và chữa cháy; chịu trách nhiệm về chất lượng sản phẩm thiết kế trong thời gian xây dựng và sử dụng công trình;

b) Thực hiện giám sát tác giả trong quá trình thi công xây lắp công trình;

c) Tham gia nghiệm thu về phòng cháy và chữa cháy.

3. Trách nhiệm của nhà thầu thi công xây dựng:

a) Thi công theo đúng thiết kế về phòng cháy và chữa cháy đã được phê duyệt;

b) Bảo đảm an toàn về phòng cháy và chữa cháy thuộc phạm vi quản lý của mình trong suốt quá trình thi công đến khi bàn giao công trình;

c) Lập hồ sơ hoàn công, chuẩn bị các tài liệu và điều kiện để phục vụ công tác nghiệm thu và tham gia nghiệm thu công trình.

4. Trách nhiệm của đơn vị tư vấn quản lý dự án và giám sát thi công:

Chịu trách nhiệm trước pháp luật và chủ đầu tư trong việc thực hiện các nội dung về phòng cháy và chữa cháy theo cam kết trong hợp đồng ký kết giữa chủ đầu tư và đơn vị tư vấn.

5. Trách nhiệm của cơ quan phê duyệt dự án và cơ quan cấp giấy phép xây dựng

a) Cơ quan phê duyệt dự án có trách nhiệm tổ chức thẩm định, phê duyệt nội dung phòng cháy và chữa cháy trước khi phê duyệt dự án. Đối với dự án, công trình quy định tại Phụ lục 3 Nghị định này, trước khi phê duyệt phải có ý kiến chấp thuận bằng văn bản của cơ quan Cảnh sát phòng cháy và chữa cháy theo quy định;

b) Cơ quan cấp giấy phép xây dựng có trách nhiệm yêu cầu chủ đầu tư xuất trình văn bản thẩm duyệt về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy đối với các dự án, công trình quy định tại Phụ lục 3 Nghị định này, văn bản thẩm định, phê duyệt thiết kế về phòng cháy và chữa cháy của chủ đầu tư đối với các dự án, công trình quy định tại Phụ lục 3a Nghị định này.

6. Trách nhiệm của cơ quan Cảnh sát phòng cháy và chữa cháy:

a) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với hồ sơ thiết kế quy hoạch và hồ sơ thiết kế cơ sở; thẩm duyệt về phòng cháy và chữa cháy đối với hồ sơ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công của các dự án, công trình quy định tại Phụ lục 3 Nghị định này;

b) Xem xét, trả lời về giải pháp phòng cháy và chữa cháy đối với các dự án, công trình khi có yêu cầu của chủ đầu tư theo quy định tại Khoản 3 Điều 16 Nghị định này;

c) Kiểm định thiết bị, phương tiện phòng cháy và chữa cháy trước khi lắp đặt; kiểm tra an toàn về phòng cháy và chữa cháy trong quá trình thi công xây dựng;

d) Kiểm tra nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình theo thẩm quyền."

5. Điều 22 được sửa đổi, bổ sung như sau:

"Điều 22. Phương án chữa cháy

1. Phương án chữa cháy phải bảo đảm các yêu cầu và nội dung cơ bản sau đây:

a) Nêu được tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy;

b) Đề ra tình huống cháy phức tạp nhất và một số tình huống cháy đặc trưng khác có thể xảy ra, khả năng phát triển của đám cháy theo các mức độ khác nhau;

c) Đề ra kế hoạch huy động, sử dụng lực lượng, phương tiện, tổ chức chỉ huy, biện pháp kỹ thuật, chiến thuật chữa cháy và các công việc phục vụ chữa cháy phù hợp với từng giai đoạn của từng tình huống cháy.

2. Trách nhiệm xây dựng phương án chữa cháy

a) Người đứng đầu cơ sở, trưởng thôn, trưởng ấp, trưởng bản, tổ trưởng tổ dân phố, chủ rừng, chủ phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy chịu trách nhiệm tổ chức xây dựng phương án chữa cháy sử dụng lực lượng, phương tiện tại chỗ trong phạm vi quản lý của mình (gọi chung là phương án chữa cháy của cơ sở);

Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ sở thuộc danh mục do Bộ Công an quy định tại Điểm b Khoản này có trách nhiệm phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy cho khu dân cư, cơ sở do mình quản lý theo hướng dẫn của Bộ Công an;

b) Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy cơ sở và khu vực dân cư cần huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức hoặc nhiều địa phương (gọi chung là phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy);

Bộ Công an quy định danh mục cơ sở, khu dân cư do cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm xây dựng phương án chữa cháy.

c) Phương án chữa cháy phải được bổ sung, chỉnh lý kịp thời khi có những thay đổi về tính chất, đặc điểm nguy hiểm về cháy, nổ, độc và các điều kiện liên quan đến hoạt động chữa cháy.

3. Thẩm quyền phê duyệt phương án chữa cháy

a) Chủ tịch Ủy ban nhân dân cấp xã, người đứng đầu cơ quan, tổ chức phê duyệt phương án chữa cháy của cơ sở không thuộc Phụ lục 1 Nghị định này;

b) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Công an cấp tỉnh phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy và của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý; trường hợp đặc biệt do Giám đốc Công an cấp tỉnh phê duyệt;

c) Trưởng phòng Cảnh sát phòng cháy và chữa cháy thuộc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy của cơ sở quy định tại Phụ lục 1 Nghị định này trong phạm vi địa bàn quản lý; phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của Cảnh sát phòng cháy và chữa cháy thuộc thẩm quyền quản lý, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

d) Giám đốc Sở Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy do Cảnh sát phòng cháy và chữa cháy xây dựng có huy động lực lượng, phương tiện của các phòng Cảnh sát phòng cháy và chữa cháy trực thuộc, của nhiều cơ quan, tổ chức thuộc phạm vi địa bàn quản lý;

đ) Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt phương án chữa cháy có huy động lực lượng, phương tiện của Quân đội;

e) Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt phương án chữa cháy có huy động lực lượng và phương tiện của nhiều tỉnh, thành phố trực thuộc Trung ương; trường hợp cần thiết trình Bộ trưởng Bộ Công an hoặc người được ủy quyền phê duyệt; trường hợp đặc biệt thì Bộ trưởng Bộ Công an trình Thủ tướng Chính phủ phê duyệt.

4. Trình tự thủ tục, thời hạn phê duyệt phương án chữa cháy:

a) Trình tự thủ tục phê duyệt phương án chữa cháy:

Sau khi tổ chức lập xong phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này, người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu, làm hồ sơ đề nghị phê duyệt gửi đến người có thẩm quyền phê duyệt.

Hồ sơ đề nghị phê duyệt phương án chữa cháy gồm 1 bộ. Thành phần hồ sơ gồm 1 văn bản đề nghị phê duyệt phương án chữa cháy kèm theo 2 phương án chữa cháy đã được người có trách nhiệm tổ chức xây dựng phương án duyệt, ký tên, đóng dấu.

Trong thời hạn quy định tại Điểm b Khoản này, người có thẩm quyền phê duyệt phương án tổ chức kiểm tra các thông tin có liên quan đến nội dung phương án để xem xét quyết định phê duyệt hay có văn bản yêu cầu bổ sung, chỉnh lý lại phương án chữa cháy;

b) Thời hạn phê duyệt đối với các phương án chữa cháy cơ sở thuộc Phụ lục 1 Nghị định này được tính kể từ khi nhận đủ hồ sơ hợp lệ, quy định cụ thể như sau:

- Phương án chữa cháy do Trưởng phòng Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 07 ngày làm việc;

- Phương án chữa cháy do Giám đốc Sở Cảnh sát phòng cháy và chữa cháy, Chủ tịch Ủy ban nhân dân cấp tỉnh, Cục trưởng Cục Cảnh sát phòng cháy và chữa cháy phê duyệt: Không quá 10 ngày làm việc.

5. Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được quản lý tại cơ sở và sao gửi cho đơn vị Cảnh sát phòng cháy và chữa cháy quản lý địa bàn; phương án chữa cháy được xây dựng theo quy định tại Điểm b Khoản 2 Điều này được quản lý tại đơn vị Cảnh sát phòng cháy và chữa cháy và sao gửi cho cơ sở, Ủy ban nhân dân cấp xã nơi xây dựng phương án chữa cháy. Cơ quan, tổ chức có lực lượng, phương tiện tham gia trong phương án được phổ biến những nội dung liên quan đến nhiệm vụ của mình.

6. Chế độ và trách nhiệm tổ chức thực tập phương án chữa cháy

a) Phương án chữa cháy được xây dựng theo quy định tại Điểm a Khoản 2 Điều này được tổ chức thực tập ít nhất mỗi năm một lần và thực tập đột xuất khi có yêu cầu;

b) Phương án chữa cháy được xây dựng theo quy định tại Điểm b khoản 2 Điều này được tổ chức thực tập khi có yêu cầu;

c) Người đứng đầu cơ quan, tổ chức, Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm tổ chức thực tập phương án chữa cháy. Đối với phương án quy định tại Điểm b Khoản này trước khi tổ chức thực tập phải có sự trao đổi thống nhất với cơ quan Cảnh sát phòng cháy và chữa cháy để huy động lực lượng, phương tiện tham gia;

d) Lực lượng, phương tiện có trong phương án chữa cháy khi được huy động thực tập phải tham gia đầy đủ.

7. Cơ quan Cảnh sát phòng cháy và chữa cháy có trách nhiệm hướng dẫn, kiểm tra việc xây dựng, thực tập, quản lý và sử dụng phương án chữa cháy.

8. Bộ Công an quy định mẫu phương án chữa cháy của cơ sở và mẫu phương án chữa cháy của Cảnh sát phòng cháy và chữa cháy; quy định cụ thể trách nhiệm của các đơn vị, cá nhân có liên quan khi cơ quan Cảnh sát phòng cháy và chữa cháy xây dựng phương án chữa cháy và chế độ thực tập phương án chữa cháy do cơ quan Cảnh sát phòng cháy và chữa cháy lập."

6. Khoản 5 Điều 46 được sửa đổi, bổ sung như sau:

"5. Thực hiện thẩm duyệt, nghiệm thu về phòng cháy và chữa cháy đối với các dự án, công trình xây dựng, các phương tiện giao thông cơ giới có yêu cầu đặc biệt về bảo đảm an toàn phòng cháy và chữa cháy; kiểm định thiết bị, phương tiện phòng cháy và chữa cháy, vật liệu chống cháy".

7. Mục 15 Phụ lục 1 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"15. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; hầm mỏ khai thác than và các khoáng sản khác cháy được; các công trình ngầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên."

8. Tiêu đề Phụ lục 2 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 2: Danh mục cơ sở thuộc diện phải có văn bản thông báo cam kết bảo đảm các điều kiện an toàn về phòng cháy và chữa cháy trước khi đưa vào hoạt động."

9. Phụ lục 3 ban hành kèm theo Nghị định số 35/2003/NĐ-CP được sửa đổi, bổ sung như sau:

"Phụ lục 3: Danh mục dự án, công trình do cơ quan Cảnh sát phòng cháy và chữa cháy thẩm duyệt thiết kế về phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao và dự án xây dựng mới hoặc cải tạo công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt của cấp tỉnh trở lên.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 9 tầng trở lên.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô trên 50 giường.

4. Trường học, cơ sở giáo dục có khối tích từ 10.000 m3 trở lên; nhà trẻ, mẫu giáo có từ 200 cháu trở lên.

5. Chợ kiên cố, trung tâm thương mại, siêu thị, cửa hàng có từ 300 hộ buôn bán trở lên hoặc có tổng diện tích gian hàng từ 1.200 m2 trở lên.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 300 chỗ ngồi trở lên; nhà thi đấu thể thao trong nhà có từ 1.000 chỗ ngồi trở lên, sân vận động ngoài trời có từ 10.000 chỗ ngồi trở lên; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí đông người có khối tích từ 1.500 m3 trở lên; những công trình công cộng khác có khối tích từ 3.000 m3 trở lên.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

8. Nhà hành chính, nhà văn phòng làm việc từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên; trụ sở làm việc của cơ quan chính quyền, tổ chức chính trị, xã hội cấp tỉnh trở lên.

9. Bảo tàng, thư viện, triển lãm, nhà trưng bày, nhà lưu trữ cấp tỉnh trở lên.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ từ 7 tầng trở lên hoặc có khối tích từ 10.000 m3 trở lên.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông từ cấp tỉnh trở lên. Trung tâm chỉ huy, điều độ, điều hành, điều khiển quy mô khu vực và quốc gia thuộc các lĩnh vực.

12. Nhà ga hàng không, đường thủy, đường sắt, bến xe ô tô thuộc cấp đặc biệt, cấp I, cấp II và cấp III; cảng đường thủy thuộc cấp đặc biệt, cấp I, cấp II và cấp III theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Cửa hàng kinh doanh xăng dầu, khí đốt.

14. Công trình xuất nhập, chế biến, bảo quản, vận chuyển dầu mỏ và sản phẩm dầu mỏ, khí đốt, vật liệu nổ công nghiệp.

15. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ A, B có khối tích từ 1.000 m3 trở lên.

16. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp thuộc hạng nguy hiểm cháy nổ C, D, E có khối tích từ 5.000 m3 trở lên.

17. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 2.500 m3 trở lên.

18. Nhà máy điện có công suất từ 20 MW trở lên; trạm biến áp từ 110 kV trở lên.

19. Công trình an ninh, quốc phòng có nguy hiểm về cháy, nổ hoặc có yêu cầu bảo vệ đặc biệt.

20. Công trình tàu điện ngầm; hầm đường sắt có chiều dài trên 2.000 m; hầm đường bộ có chiều dài từ 600 m trở lên; các công trình ngầm có hoạt động sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên.

10. Bổ sung Phụ lục số 3a như sau:

"Phụ lục 3a: Danh mục dự án, công trình do cơ quan quản lý xây dựng và chủ đầu tư thẩm định thiết kế về phòng cháy và chữa cháy và trước khi đưa vào sử dụng, chủ đầu tư phải có văn bản thông báo cam kết với cơ quan Cảnh sát phòng cháy và chữa cháy:

1. Dự án quy hoạch xây dựng mới hoặc cải tạo đô thị, công trình thuộc cơ sở hạ tầng kỹ thuật có liên quan đến phòng cháy và chữa cháy của đô thị, khu dân cư, đặc khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao thuộc thẩm quyền phê duyệt cấp huyện.

2. Nhà ở tập thể, nhà chung cư và nhà ở khác cao từ 5 tầng đến 8 tầng.

3. Bệnh viện, nhà điều dưỡng, trung tâm y tế, cơ sở khám chữa bệnh có quy mô từ 25 giường đến 50 giường.

4. Trường học, cơ sở giáo dục có khối lớp học có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà trẻ, mẫu giáo có từ 100 đến dưới 200 cháu.

5. Chợ kiên cố, bán kiên cố, Trung tâm thương mại có dưới 300 hộ buôn bán hoặc có tổng diện tích gian hàng dưới 1.200 m2.

6. Rạp hát, rạp chiếu phim, hội trường, nhà văn hóa có thiết kế từ 200 chỗ đến dưới 300 chỗ; nhà thi đấu thể thao trong nhà có từ 200 chỗ đến dưới 1.000 chỗ ngồi, sân vận động ngoài trời có dưới 10.000 chỗ ngồi; vũ trường, câu lạc bộ, cơ sở dịch vụ vui chơi giải trí có khối tích dưới 1.500 m3 và những công trình công cộng khác có khối tích từ 1.000 m3 đến dưới 3.000 m3.

7. Khách sạn, nhà khách, nhà nghỉ, nhà trọ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

8. Nhà hành chính, trụ sở làm việc cao dưới 7 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3; nhà hành chính của cơ quan chính quyền, tổ chức chính trị xã hội cấp huyện quản lý.

9. Nhà lưu trữ, thư viện với trữ lượng từ 10.000 đến dưới 500.000 đơn vị sách, tài liệu; nhà triển lãm có diện tích từ 300 m2 đến dưới 1.000 m2; nhà bảo tàng do cấp huyện quản lý.

10. Nhà, công trình thuộc cơ sở nghiên cứu khoa học, công nghệ cao từ 5 tầng đến 6 tầng hoặc có khối tích từ 5.000 m3 đến dưới 10.000 m3.

11. Đài phát thanh, truyền hình, cơ sở bưu chính viễn thông do cấp huyện quản lý.

12. Cảng đường thủy thuộc cấp IV và nhà ga hàng không, đường thủy, đường sắt và bến xe ô tô thuộc cấp IV theo Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp xây dựng công trình dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị.

13. Nhà kho hàng hóa, vật tư cháy được hoặc có bao bì cháy được có khối tích từ 1.000 m3 đến 2.500 m3.

14. Nhà, công trình sản xuất công nghiệp, thủ công nghiệp hạng sản xuất A, B, có khối tích từ 500 m3 đến dưới 1000 m3; hạng sản xuất C, D có khối tích từ 2.000 m3 đến dưới 5.000 m3.

15. Nhà máy điện có công suất dưới 20 MW; trạm biến áp từ 35 kV đến dưới 110 kV."

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc như sau:

1. Khoản 2 Điều 13 được sửa đổi, bổ sung như sau:

"2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy."

2. Khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"2. Từ chối bán bảo hiểm cháy, nổ bắt buộc trong các trường hợp sau:

a) Cơ sở chưa được nghiệm thu về phòng cháy và chữa cháy khi xây dựng mới, cải tạo hoặc thay đổi tính chất sử dụng;

b) Cơ sở không có biên bản kiểm tra về phòng cháy và chữa cháy của cơ quan Cảnh sát phòng cháy và chữa cháy hoặc biên bản kiểm tra đã quá 01 năm tính từ thời điểm lập đến thời điểm mua bảo hiểm cháy, nổ bắt buộc;

c) Cơ sở đang bị đình chỉ hoặc tạm đình chỉ hoạt động do vi phạm nghiêm trọng các quy định về phòng cháy và chữa cháy."

3. Khoản 2 Điều 15 được sửa đổi, bổ sung như sau:

"2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm có yêu cầu bằng văn bản. Trừ trường hợp quy định tại Khoản 2 Điều 14 Nghị định này."

4. Khoản 2 Điều 16 được sửa đổi, bổ sung như sau:

"2. Sáu tháng một lần, doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại Khoản 1 Điều 16 Nghị định này vào tài khoản của Cục Cảnh sát phòng cháy và chữa cháy do Bộ Công an mở tại Kho bạc Nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy và chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này."

5. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các quy định về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Tiếp nhận, quản lý, sử dụng và thanh quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật."

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2012.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP,

Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NC (5b).Q

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 -13 dieu le sang kien

CHÍNH PHỦ ---------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 13/2012/NĐ-CP | Hà Nội, ngày 02 tháng 3 năm 2012

NGHỊ ĐỊNH

Ban hành Điều lệ Sáng kiến

---------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Điều lệ Sáng kiến.

Điều 2. Bộ Khoa học và Công nghệ có trách nhiệm giúp Chính phủ thực hiện chức năng thống nhất quản lý nhà nước về hoạt động sáng kiến trong phạm vi cả nước.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn và tình hình thực tế của cơ quan, địa phương mình quy định chi tiết và hướng dẫn thi hành Nghị định này.

Điều 3. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 4 năm 2012, thay thế các quy định về sáng kiến của Điều lệ về sáng kiến, cải tiến kỹ thuật - hợp lý hóa sản xuất và sáng chế ban hành kèm theo Nghị định số 31-CP ngày 23 tháng 01 năm 1981, được sửa đổi, bổ sung theo Nghị định số 84-HĐBT ngày 20 tháng 3 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ)./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

CHÍNH PHỦ
________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
___________

ĐIỀU LỆ

Sáng kiến
(Ban hành kèm theo Nghị định số 13/2012/NĐ-CP

ngày 02 tháng 3 năm 2012 của Chính phủ)

______

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Điều lệ này quy định chi tiết về điều kiện, thủ tục công nhận sáng kiến, quyền và nghĩa vụ của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu, các biện pháp thúc đẩy hoạt động sáng kiến và quản lý nhà nước về hoạt động sáng kiến.

2. Điều lệ này áp dụng đối với tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài có hoạt động sáng kiến tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Điều lệ này, các từ ngữ dưới đây được hiểu như sau:

1. “Hoạt động sáng kiến” bao gồm các hoạt động tạo ra, áp dụng sáng kiến, công nhận sáng kiến, thực hiện quyền và nghĩa vụ liên quan đến sáng kiến.

2. “Chuyển giao sáng kiến” là việc truyền đạt toàn bộ kiến thức, thông tin về sáng kiến để người được chuyển giao có thể áp dụng sáng kiến.

3. “Áp dụng sáng kiến lần đầu” là việc áp dụng sáng kiến lần đầu tiên, kể cả áp dụng thử.

4. “Cơ sở” là cơ quan, tổ chức được thành lập theo pháp luật, có thể nhân danh chính mình tham gia quan hệ pháp luật dân sự một cách độc lập.

5. “Tác giả sáng kiến” là người trực tiếp tạo ra sáng kiến bằng chính lao động sáng tạo của mình. Đồng tác giả sáng kiến là những tác giả cùng nhau tạo ra sáng kiến.

6. “Chủ đầu tư tạo ra sáng kiến” là cơ quan, tổ chức, cá nhân đầu tư kinh phí, phương tiện vật chất - kỹ thuật dưới hình thức giao việc, thuê việc hoặc các hình thức khác cho tác giả để tạo ra sáng kiến.

Tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến nếu không có cơ quan, tổ chức, cá nhân nào giao việc, thuê việc hoặc đầu tư kinh phí, phương tiện vật chất - kỹ thuật cho tác giả để tạo ra sáng kiến đó.

Điều 3. Sáng kiến

1. Sáng kiến là giải pháp kỹ thuật, giải pháp quản lý, giải pháp tác nghiệp, hoặc giải pháp ứng dụng tiến bộ kỹ thuật (gọi chung là giải pháp), được cơ sở công nhận nếu đáp ứng đầy đủ các điều kiện sau đây:

a) Có tính mới trong phạm vi cơ sở đó;

b) Đã được áp dụng hoặc áp dụng thử tại cơ sở đó và có khả năng mang lại lợi ích thiết thực;

c) Không thuộc đối tượng bị loại trừ quy định tại khoản 2 Điều này.

2. Các đối tượng sau đây không được công nhận là sáng kiến:

a) Giải pháp mà việc công bố, áp dụng giải pháp trái với trật tự công cộng hoặc đạo đức xã hội;

b) Giải pháp là đối tượng đang được bảo hộ quyền sở hữu trí tuệ theo quy định của pháp luật tính đến thời điểm xét công nhận sáng kiến.

Điều 4. Tính mới và khả năng mang lại lợi ích thiết thực của sáng kiến

1. Một giải pháp được coi là có tính mới trong phạm vi một cơ sở nếu tính đến trước ngày nộp đơn yêu cầu công nhận sáng kiến, hoặc ngày bắt đầu áp dụng thử hoặc áp dụng lần đầu (tính theo ngày nào sớm hơn), trong phạm vi cơ sở đó, giải pháp đáp ứng đầy đủ các điều kiện sau đây:

a) Không trùng với nội dung của giải pháp trong đơn đăng ký sáng kiến nộp trước;

b) Chưa bị bộc lộ công khai trong các văn bản, sách báo, tài liệu kỹ thuật đến mức căn cứ vào đó có thể thực hiện ngay được;

c) Không trùng với giải pháp của người khác đã được áp dụng hoặc áp dụng thử, hoặc đưa vào kế hoạch áp dụng, phổ biến hoặc chuẩn bị các điều kiện để áp dụng, phổ biến;

d) Chưa được quy định thành tiêu chuẩn, quy trình, quy phạm bắt buộc phải thực hiện.

2. Một giải pháp được coi là có khả năng mang lại lợi ích thiết thực nếu việc áp dụng giải pháp đó có khả năng mang lại hiệu quả kinh tế (ví dụ nâng cao năng suất lao động, giảm chi phí sản xuất, nâng cao chất lượng sản phẩm, dịch vụ, nâng cao hiệu quả kỹ thuật), hoặc lợi ích xã hội (ví dụ nâng cao điều kiện an toàn lao động, cải thiện điều kiện sống, làm việc, bảo vệ môi trường, sức khỏe con người).

Chương II

CÔNG NHẬN SÁNG KIẾN

Điều 5. Yêu cầu công nhận sáng kiến

1. Tác giả sáng kiến có thể yêu cầu công nhận sáng kiến tại các cơ sở sau đây:

a) Tại cơ sở là chủ đầu tư tạo ra sáng kiến;

b) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, với điều kiện chủ đầu tư tạo ra sáng kiến từ chối công nhận sáng kiến và không có thỏa thuận khác với tác giả sáng kiến;

c) Tại cơ sở được tác giả sáng kiến chuyển giao sáng kiến theo thỏa thuận giữa hai bên, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Đối với giải pháp đã được áp dụng, thời hiệu thực hiện quyền yêu cầu công nhận sáng kiến là 01 năm kể từ ngày sáng kiến được đưa vào áp dụng lần đầu.

3. Đơn yêu cầu công nhận sáng kiến bao gồm các nội dung sau đây:

a) Tên cơ sở được yêu cầu công nhận sáng kiến;

b) Tác giả sáng kiến, hoặc các đồng tác giả sáng kiến (nếu có) và tỷ lệ đóng góp của từng đồng tác giả;

c) Chủ đầu tư tạo ra sáng kiến;

d) Tên sáng kiến; lĩnh vực áp dụng; mô tả bản chất của sáng kiến, trong đó chỉ rõ những thông tin cần được bảo mật (nếu có);

đ) Các điều kiện cần thiết để áp dụng sáng kiến;

e) Những người tham gia tổ chức áp dụng sáng kiến lần đầu (nếu có);

g) Đánh giá lợi ích thu được hoặc dự kiến có thể thu được do áp dụng sáng kiến theo ý kiến của tổ chức, cá nhân đã áp dụng sáng kiến (nếu có) và theo ý kiến của tác giả sáng kiến.

Điều 6. Tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến

1. Cơ sở được yêu cầu công nhận sáng kiến theo quy định tại khoản 1 Điều 5 có trách nhiệm tiếp nhận, xem xét đơn yêu cầu công nhận sáng kiến, hỗ trợ tác giả sáng kiến hoàn thiện đơn và có trách nhiệm xét công nhận sáng kiến theo quy định tại Điều lệ này.

2. Trong thời hạn 01 tháng kể từ ngày tiếp nhận đơn yêu cầu công nhận sáng kiến, cơ sở có trách nhiệm xem xét đơn theo quy định tại khoản 3 Điều 5 và thực hiện các thủ tục sau đây:

a) Thông báo cho tác giả sáng kiến về thiếu sót của đơn và ấn định thời hạn 01 tháng để tác giả sửa chữa bổ sung, gửi lại;

b) Thông báo cho tác giả sáng kiến về việc chấp nhận đơn, ghi nhận các thông tin liên quan của đơn và lưu giữ hồ sơ đơn phù hợp với quy định;

c) Thông báo cho tác giả rõ lý do nếu từ chối chấp nhận đơn.

Điều 7. Xét công nhận sáng kiến

1. Việc xét công nhận sáng kiến được thực hiện trong thời hạn 03 tháng kể từ ngày chấp nhận đơn yêu cầu công nhận sáng kiến theo quy định tại khoản 2 Điều 6 hoặc từ ngày hoàn thành việc áp dụng lần đầu, nếu sáng kiến được áp dụng lần đầu sau khi đơn được chấp nhận. Cơ sở xét công nhận sáng kiến đánh giá đối tượng nêu trong đơn theo quy định tại Điều 3 và Điều 4 và thực hiện các thủ tục sau đây:

a) Công nhận sáng kiến và cấp Giấy chứng nhận sáng kiến cho tác giả sáng kiến, trừ trường hợp quy định tại điểm b khoản này;

b) Từ chối công nhận sáng kiến trong trường hợp đối tượng nêu trong đơn không đáp ứng các điều kiện quy định tại Điều 3 và Điều 4 và thông báo bằng văn bản cho tác giả sáng kiến, trong đó nêu rõ lý do từ chối.

2. Giấy chứng nhận sáng kiến phải có các thông tin sau đây:

a) Tên cơ sở công nhận sáng kiến;

b) Tên sáng kiến được công nhận;

c) Tác giả sáng kiến hoặc các đồng tác giả sáng kiến;

d) Chủ đầu tư tạo ra sáng kiến;

đ) Tóm tắt nội dung sáng kiến; lợi ích kinh tế - xã hội có thể thu được do việc áp dụng sáng kiến;

e) Những thông tin thích hợp khác do cơ sở công nhận sáng kiến quyết định.

3. Việc xét công nhận sáng kiến do người đứng đầu cơ sở xét công nhận sáng kiến quyết định.

4. Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, nếu người đứng đầu cơ sở công nhận sáng kiến chính là tác giả sáng kiến thì việc công nhận sáng kiến phải được sự chấp thuận của cơ quan quản lý theo quy định sau đây:

a) Trường hợp cơ sở xét công nhận sáng kiến là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được cơ quan quản lý cấp trên trực tiếp của cơ sở đó chấp thuận;

b) Trường hợp cơ sở xét công nhận sáng kiến không phải là cơ quan, tổ chức của Nhà nước, việc công nhận sáng kiến phải được Sở Khoa học và Công nghệ tại địa phương nơi cơ sở đó đóng trụ sở hoặc cơ quan, tổ chức nhà nước trực tiếp thực hiện việc đầu tư tạo ra sáng kiến chấp thuận.

Điều 8. Hội đồng sáng kiến

1. Người đứng đầu cơ sở xét công nhận sáng kiến có thể thành lập Hội đồng sáng kiến để đánh giá giải pháp được yêu cầu công nhận sáng kiến làm căn cứ quyết định việc công nhận sáng kiến.

Trường hợp sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật và người đứng đầu cơ sở xét công nhận sáng kiến chính là tác giả sáng kiến thì sáng kiến đó phải được đánh giá thông qua Hội đồng sáng kiến.

2. Hội đồng sáng kiến bao gồm những người có trình độ chuyên môn về lĩnh vực có liên quan đến nội dung sáng kiến, đại diện của tổ chức công đoàn nơi tác giả là công đoàn viên và các thành phần khác theo quyết định của người đứng đầu cơ sở xét công nhận sáng kiến.

3. Hội đồng sáng kiến có nhiệm vụ tổ chức đánh giá một cách khách quan, trung thực giải pháp được yêu cầu công nhận sáng kiến theo các điều kiện quy định tại Điều 3 và Điều 4 Điều lệ này và lập báo cáo đánh giá, trong đó phản ánh đầy đủ ý kiến của các thành viên, kết quả biểu quyết của Hội đồng.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA CHỦ ĐẦU TƯ TẠO RA SÁNG KIẾN,

TÁC GIẢ SÁNG KIẾN VÀ NGƯỜI THAM GIA TỔ CHỨC

ÁP DỤNG SÁNG KIẾN LẦN ĐẦU

Điều 9. Quyền của chủ đầu tư tạo ra sáng kiến, tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Đối với sáng kiến đã được công nhận, chủ đầu tư tạo ra sáng kiến có các quyền sau đây:

a) Áp dụng sáng kiến;

b) Chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng theo quy định của pháp luật.

2. Đối với sáng kiến đã được công nhận, tác giả sáng kiến có các quyền sau đây:

a) Được ghi nhận là tác giả sáng kiến trong Giấy chứng nhận sáng kiến và được nêu danh tác giả sáng kiến khi sáng kiến được phổ biến, giới thiệu;

b) Nhận thù lao theo quy định tại Điều 10;

c) Hưởng các chế độ khuyến khích khác theo quy định của pháp luật về thi đua, khen thưởng và pháp luật về khoa học và công nghệ;

d) Áp dụng và chuyển giao sáng kiến cho tổ chức, cá nhân khác, trừ trường hợp sáng kiến là đối tượng thuộc quyền sở hữu trí tuệ của chủ đầu tư tạo ra sáng kiến và trường hợp giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến có thỏa thuận khác;

đ) Các quyền quy định tại khoản 1 Điều này, trong trường hợp tác giả sáng kiến đồng thời là chủ đầu tư tạo ra sáng kiến.

3. Đối với sáng kiến đã được công nhận, người tham gia tổ chức áp dụng sáng kiến lần đầu có quyền nhận thù lao theo quy định tại Điều 10.

4. Việc áp dụng, chuyển giao sáng kiến quy định tại khoản 1 và khoản 2 Điều này không được xâm phạm quyền sở hữu trí tuệ đang được bảo hộ, các quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được trái với quy định của pháp luật.

Điều 10. Nghĩa vụ trả thù lao cho tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Trước khi kết thúc 4 năm kể từ ngày sáng kiến được công nhận, nếu chủ đầu tư tạo ra sáng kiến áp dụng sáng kiến hoặc chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng thì có nghĩa vụ trả thù lao cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu theo thỏa thuận giữa các bên, hoặc theo quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp các bên không có thỏa thuận.

2. Trường hợp chủ đầu tư tạo ra sáng kiến là tổ chức kinh tế hoặc là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện theo quy định sau đây:

a) Thù lao trả hàng năm trong 3 năm đầu tiên áp dụng sáng kiến, trả trong thời hạn 01 tháng tính từ ngày kết thúc mỗi năm áp dụng, với mức tối thiểu 7% tiền làm lợi thu được do áp dụng sáng kiến của mỗi năm, trường hợp không tính được tiền làm lợi do áp dụng sáng kiến thì trả với mức tối thiểu 5 lần mức lương tối thiểu chung theo quy định của Nhà nước tại thời điểm trả thù lao;

b) Thù lao trả trong 3 năm kể từ ngày sáng kiến được công nhận, cho mỗi lần chuyển giao sáng kiến cho tổ chức, cá nhân khác áp dụng, trả trong thời hạn 01 tháng tính từ ngày nhận thanh toán của mỗi lần chuyển giao, với mức tối thiểu 15% giá chuyển giao.

3. Trường hợp chủ đầu tư tạo ra sáng kiến không phải là tổ chức kinh tế và không phải là đơn vị sự nghiệp có thu và hạch toán độc lập, nếu giữa tác giả sáng kiến và chủ đầu tư tạo ra sáng kiến không có thỏa thuận thì việc trả thù lao cho tác giả sáng kiến được thực hiện như trường hợp không tính được tiền làm lợi do áp dụng sáng kiến quy định tại điểm a khoản 2 Điều này.

4. Nghĩa vụ trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện cùng lúc với mỗi lần trả thù lao cho tác giả sáng kiến, với mức tối thiểu 20% mức thù lao cho tác giả sáng kiến nếu giữa những người tham gia tổ chức áp dụng sáng kiến lần đầu và chủ đầu tư tạo ra sáng kiến không có thỏa thuận khác.

5. Mức thù lao quy định tại khoản 2 và khoản 3 Điều này được trả chung cho tất cả các đồng tác giả, thù lao quy định tại khoản 4 Điều này được trả chung cho tất cả những người tham gia tổ chức áp dụng sáng kiến lần đầu và những người này tự thỏa thuận việc phân chia.

Điều 11. Xác định tiền làm lợi do áp dụng sáng kiến

1. Tiền làm lợi do áp dụng sáng kiến là tổng số tiền tiết kiệm từ tất cả các khoản lợi trực tiếp có được từ việc áp dụng sáng kiến, sau khi đã trừ các chi phí phát sinh do việc áp dụng sáng kiến.

2. Tiền làm lợi trực tiếp được xác định trên cơ sở so sánh thực trạng kinh tế, kỹ thuật trước và sau khi áp dụng sáng kiến.

3. Tiền làm lợi gián tiếp từ việc áp dụng sáng kiến không được tính khi xác định tiền làm lợi.

Điều 12. Nghĩa vụ của tác giả sáng kiến và người tham gia tổ chức áp dụng sáng kiến lần đầu

1. Tác giả sáng kiến có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ các thông tin về sáng kiến đến mức có thể áp dụng được cho cơ sở công nhận sáng kiến;

b) Tham gia triển khai áp dụng sáng kiến lần đầu;

c) Giữ bí mật thông tin về sáng kiến theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật;

d) Trả thù lao cho những người tham gia tổ chức áp dụng sáng kiến lần đầu theo quy định tại Điều 10, trong trường hợp tác giả đồng thời là chủ đầu tư tạo ra sáng kiến.

2. Người tham gia tổ chức áp dụng sáng kiến lần đầu có các nghĩa vụ sau đây:

a) Cung cấp các thông tin chi tiết về việc áp dụng sáng kiến cho tổ chức xét công nhận sáng kiến;

b) Giữ bí mật thông tin theo thỏa thuận với chủ đầu tư tạo ra sáng kiến và theo quy định của pháp luật.

Điều 13. Quyền và nghĩa vụ liên quan đến sáng kiến được bảo hộ quyền sở hữu trí tuệ

Trong trường hợp đối tượng là sáng kiến đã được công nhận, sau đó được bảo hộ quyền sở hữu trí tuệ thì từ thời điểm quyền sở hữu trí tuệ được xác lập, các quy định của pháp luật về sở hữu trí tuệ được áp dụng đối với đối tượng đó, thay thế các quy định về sáng kiến.

Chương IV

CÁC BIỆN PHÁP THÚC ĐẨY HOẠT ĐỘNG SÁNG KIẾN

Điều 14. Phổ biến sáng kiến

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các biện pháp sau đây để phổ biến sáng kiến thuộc lĩnh vực quản lý của mình:

a) Tổ chức dịch vụ môi giới chuyển giao sáng kiến và các hình thức giao dịch về sáng kiến (hội chợ, triển lãm…) hỗ trợ việc chuyển giao sáng kiến được tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật, hoặc sáng kiến của cá nhân, tổ chức không có đủ năng lực để áp dụng;

b) Hỗ trợ việc triển khai áp dụng sáng kiến lần đầu, thỏa thuận và phối hợp với chủ đầu tư tạo ra sáng kiến để công bố, phổ biến, áp dụng rộng rãi đối với những sáng kiến có khả năng áp dụng rộng rãi và mang lại lợi ích to lớn cho xã hội;

c) Công bố, phổ biến, áp dụng rộng rãi các sáng kiến là giải pháp quản lý và giải pháp tác nghiệp trong lĩnh vực quản lý hành chính, sự nghiệp của Nhà nước và các sáng kiến tạo ra do Nhà nước đầu tư kinh phí, phương tiện vật chất - kỹ thuật.

2. Cơ quan, tổ chức trực tiếp cung cấp dịch vụ môi giới được thu phí môi giới theo mức thỏa thuận với chủ đầu tư tạo ra sáng kiến.

Điều 15. Khuyến khích phong trào thi đua lao động sáng tạo

1. Các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phối hợp với các tổ chức Công đoàn, Đoàn Thanh niên và Liên hiệp các Hội Khoa học và Kỹ thuật tổ chức thực hiện các biện pháp sau đây nhằm khuyến khích quần chúng tham gia các phong trào thi đua sáng tạo:

a) Tổ chức các hội thi sáng tạo, triển lãm kết quả lao động sáng tạo, Tuần lễ Sáng kiến quốc gia, tổng kết và khen thưởng hoạt động sáng kiến hàng năm và các hoạt động khác để tôn vinh tổ chức, cá nhân điển hình và biểu dương các sáng kiến có thể áp dụng rộng rãi và mang lại lợi ích thiết thực cho xã hội;

b) Tổ chức các diễn đàn cho hoạt động sáng kiến, như trang tin điện tử, câu lạc bộ sáng tạo; phổ biến, tuyên truyền về các tổ chức, cá nhân điển hình trong phong trào thi đua sáng tạo.

2. Các cơ sở công nhận sáng kiến, các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có thể áp dụng các biện pháp sau đây nhằm khuyến khích cơ quan, tổ chức, cá nhân có thành tích xuất sắc trong việc tạo ra và áp dụng sáng kiến:

a) Ưu tiên xem xét nâng lương, nâng bậc thợ, đào tạo nâng cao trình độ và các chế độ phúc lợi khác cho tác giả sáng kiến;

b) Ưu tiên xem xét, cấp kinh phí và tạo điều kiện thuận lợi cho việc nghiên cứu phát triển và hoàn thiện, áp dụng sáng kiến.

3. Các cơ quan, tổ chức sau đây có trách nhiệm tổ chức tổng kết, khen thưởng hoạt động sáng kiến ở các ngành, các cấp:

a) Bộ Khoa học và Công nghệ và Liên hiệp các Hội Khoa học và Kỹ thuật Việt Nam đồng chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam và Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh tổ chức tổng kết, khen thưởng hoạt động sáng kiến trong toàn quốc;

b) Các Sở Khoa học và Công nghệ giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, phối hợp với Liên hiệp các Hội Khoa học và Kỹ thuật ở địa phương (nếu có), Liên đoàn Lao động và Đoàn Thanh niên Cộng sản Hồ Chí Minh và các Sở, Ban, ngành của địa phương tổ chức tổng kết hoạt động sáng kiến của địa phương;

c) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức tổng kết hoạt động sáng kiến của ngành, lĩnh vực tương ứng.

Điều 16. Chi phí cho hoạt động sáng kiến và các biện pháp thúc đẩy hoạt động sáng kiến

1. Chi phí cho hoạt động sáng kiến trong đó có chi phí để tạo ra và áp dụng sáng kiến, trả thù lao, trả thưởng cho tác giả sáng kiến và những người tham gia tổ chức áp dụng sáng kiến lần đầu được thực hiện như sau:

a) Các đơn vị sự nghiệp tự bảo đảm một phần kinh phí hoạt động thường xuyên được hỗ trợ một phần từ nguồn ngân sách nhà nước trong dự toán chi ngân sách hàng năm của đơn vị trên cơ sở khả năng thu của đơn vị;

b) Các đơn vị sự nghiệp tự bảo đảm 100% kinh phí hoạt động thường xuyên chi từ Quỹ phát triển hoạt động sự nghiệp;

c) Các đơn vị sự nghiệp được Nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên và các đơn vị, cơ quan khác của Nhà nước (không phải đơn vị sự nghiệp) chi trong dự toán chi ngân sách nhà nước hàng năm.

2. Chi phí cho hoạt động sáng kiến đối với các doanh nghiệp được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật Thuế thu nhập doanh nghiệp và các văn bản hướng dẫn.

3. Kinh phí thực hiện các hoạt động nêu tại khoản 1 Điều 15 được trích từ nguồn ngân sách chi quản lý nhà nước hàng năm của các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, nguồn ngân sách nhà nước của các cơ quan, tổ chức và các nguồn tài trợ khác.

Các cơ quan nêu tại khoản 1 Điều 15 có trách nhiệm lập kế hoạch và dự trù kinh phí hàng năm cho hoạt động sáng kiến.

4. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn chi tiết việc thi hành các quy định về tài chính trong Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2016 - 73_2016_ND-CP_kinh doanh bao hiem

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 73/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KINH DOANH BẢO HIỂM VÀ LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật kinh doanh bảo hiểm và Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật kinh doanh bảo hiểm và Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm bao gồm:

a) Thành lập và hoạt động của các doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, doanh nghiệp tái bảo hiểm (sau đây gọi tắt là doanh nghiệp bảo hiểm), chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài (sau đây gọi tắt là chi nhánh nước ngoài), doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm, cung cấp dịch vụ bảo hiểm qua biên giới, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài và quỹ bảo vệ người được bảo hiểm;

b) Chế độ quản lý tài chính đối với các doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm.

2. Nghị định này áp dụng đối với:

a) Doanh nghiệp bảo hiểm;

b) Chi nhánh nước ngoài;

c) Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm;

d) Các tổ chức, cá nhân khác có liên quan.

Điều 2. Chính sách phát triển thị trường bảo hiểm

1. Phát triển thị trường bảo hiểm toàn diện, an toàn và lành mạnh nhằm đáp ứng nhu cầu bảo hiểm của nền kinh tế và dân cư; bảo đảm cho các tổ chức, cá nhân được thụ hưởng những sản phẩm bảo hiểm đạt tiêu chuẩn quốc tế; tạo lập môi trường pháp lý kinh doanh bình đẳng nhằm phát huy tối đa các nguồn lực thuộc mọi thành phần kinh tế, nâng cao năng lực cạnh tranh ngành bảo hiểm, đáp ứng yêu cầu hội nhập kinh tế quốc tế.

2. Nhà nước tạo điều kiện thuận lợi cho các doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm trong việc nghiên cứu, phát triển các sản phẩm bảo hiểm và khuyến khích tổ chức, cá nhân tham gia bảo hiểm.

3. Nhà nước tạo điều kiện để Hiệp hội bảo hiểm Việt Nam và các tổ chức xã hội - nghề nghiệp tăng cường vai trò tự quản trong lĩnh vực bảo hiểm; bảo đảm cạnh tranh lành mạnh vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

Điều 3. Nguyên tắc tham gia bảo hiểm và cung cấp dịch vụ bảo hiểm tại Việt Nam

1. Tổ chức, cá nhân muốn hoạt động kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam phải được Bộ Tài chính cấp Giấy phép thành lập và hoạt động (sau đây gọi tắt là Giấy phép) hoặc đáp ứng các điều kiện về cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại khoản 1 Điều 90 và Điều 91 Nghị định này.

2. Tổ chức, cá nhân có nhu cầu tham gia bảo hiểm có quyền lựa chọn doanh nghiệp bảo hiểm và chỉ được tham gia bảo hiểm tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép hoạt động tại Việt Nam, trừ trường hợp sử dụng dịch vụ bảo hiểm qua biên giới theo quy định tại khoản 2, khoản 3 Điều 90 Nghị định này. Không tổ chức, cá nhân nào được phép can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, chi nhánh nước ngoài của bên mua bảo hiểm.

Điều 4. Nghiệp vụ và sản phẩm bảo hiểm

1. Bảo hiểm nhân thọ gồm các nghiệp vụ quy định tại khoản 1 Điều 7 Luật kinh doanh bảo hiểm và khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

2. Bảo hiểm phi nhân thọ gồm các nghiệp vụ quy định tại khoản 2 Điều 7 Luật kinh doanh bảo hiểm, khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm và nghiệp vụ bảo hiểm bảo lãnh.

Bảo hiểm bảo lãnh là hoạt động kinh doanh bảo hiểm theo đó doanh nghiệp bảo hiểm, chi nhánh nước ngoài chấp nhận rủi ro của người được bảo lãnh, trên cơ sở người được bảo lãnh đóng phí bảo hiểm để doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện nghĩa vụ thay cho bên được bảo lãnh nếu khi đến thời hạn mà bên được bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ. Bên được bảo lãnh phải nhận nợ và hoàn trả cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo thỏa thuận tại hợp đồng bảo hiểm. Các bên có thể thỏa thuận về việc doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ thực hiện nghĩa vụ khi bên được bảo lãnh không có khả năng thực hiện nghĩa vụ của mình.

3. Bảo hiểm sức khỏe gồm các nghiệp vụ quy định tại khoản 3 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm.

4. Doanh nghiệp bảo hiểm chỉ được kinh doanh các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm quy định trong Giấy phép và phải đáp ứng các điều kiện kinh doanh theo quy định tại Nghị định này.

Điều 5. Bảo hiểm bắt buộc

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được kinh doanh bảo hiểm bắt buộc không được từ chối bán bảo hiểm bắt buộc trong trường hợp đối tượng bảo hiểm đã đáp ứng đủ điều kiện mua bảo hiểm bắt buộc theo quy định pháp luật.

2. Tổ chức, cá nhân thuộc đối tượng thực hiện bảo hiểm bắt buộc có nghĩa vụ tham gia bảo hiểm bắt buộc theo quy định pháp luật.

Chương II

CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘN G

Điều 6. Điều kiện chung để được cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Đối với tổ chức, cá nhân tham gia góp vốn:

Tổ chức, cá nhân góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện sau:

a) Không thuộc các đối tượng bị cấm theo quy định tại khoản 2 Điều 18 của Luật doanh nghiệp;

b) Tổ chức, cá nhân tham gia góp vốn phải góp vốn bằng tiền và không được sử dụng vốn vay, vốn ủy thác đầu tư của tổ chức, cá nhân khác để tham gia góp vốn;

c) Tổ chức tham gia góp vốn từ 10% vốn điều lệ trở lên phải hoạt động kinh doanh có lãi trong 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép và không có lỗ lũy kế đến thời điểm nộp hồ sơ đề nghị cấp Giấy phép;

d) Tổ chức tham gia góp vốn hoạt động trong ngành nghề kinh doanh có yêu cầu vốn pháp định phải bảo đảm vốn chủ sở hữu trừ đi vốn pháp định tối thiểu bằng số vốn dự kiến góp;

đ) Trường hợp tổ chức tham gia góp vốn là doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, ngân hàng thương mại, công ty tài chính, công ty chứng khoán thì các tổ chức này phải bảo đảm duy trì và đáp ứng các điều kiện an toàn tài chính và được cơ quan có thẩm quyền chấp thuận cho phép tham gia góp vốn theo quy định pháp luật chuyên ngành.

2. Đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến được thành lập:

a) Có vốn điều lệ đã góp (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) không thấp hơn mức vốn pháp định theo quy định tại Điều 10 Nghị định này;

b) Có loại hình doanh nghiệp, Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) phù hợp với quy định tại Nghị định này và các quy định pháp luật khác có liên quan;

c) Có người quản trị, điều hành dự kiến đáp ứng quy định tại Nghị định này.

3. Có hồ sơ đề nghị cấp Giấy phép theo quy định tại Nghị định này.

Điều 7. Điều kiện thành lập doanh nghiệp bảo hiểm

1. Điều kiện thành lập công ty trách nhiệm hữu hạn bảo hiểm:

Ngoài các điều kiện chung quy định tại Điều 6 Nghị định này, thành viên tham gia góp vốn thành lập công ty trách nhiệm hữu hạn bảo hiểm phải là tổ chức và đáp ứng các điều kiện sau đây:

a) Đối với tổ chức nước ngoài:

- Là doanh nghiệp bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh trong lĩnh vực dự kiến tiến hành tại Việt Nam hoặc công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài của doanh nghiệp bảo hiểm nước ngoài được doanh nghiệp bảo hiểm nước ngoài ủy quyền để góp vốn thành lập doanh nghiệp bảo hiểm tại Việt Nam;

- Có ít nhất 10 năm kinh nghiệm hoạt động trong lĩnh vực dự kiến tiến hành tại Việt Nam;

- Có tổng tài sản tối thiểu tương đương 02 tỷ đô la Mỹ vào năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép;

- Không vi phạm nghiêm trọng các quy định pháp luật về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

b) Đối với tổ chức Việt Nam:

- Là doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm;

- Có tổng tài sản tối thiểu 2.000 tỷ đồng Việt Nam vào năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

2. Điều kiện thành lập công ty cổ phần bảo hiểm:

Ngoài các điều kiện chung quy định tại Điều 6 Nghị định này, công ty cổ phần bảo hiểm dự kiến thành lập phải đáp ứng các điều kiện sau đây:

a) Có tối thiểu 02 cổ đông sáng lập là tổ chức đáp ứng các điều kiện quy định tại khoản 1 Điều 7 Nghị định này và 02 cổ đông này phải cùng nhau sở hữu tối thiểu 20% số cổ phần của công ty cổ phần bảo hiểm dự kiến được thành lập;

b) Trong thời hạn 03 năm kể từ ngày được cấp Giấy phép, các cổ đông sáng lập phải cùng nhau sở hữu tối thiểu 50% số cổ phần phổ thông được quyền chào bán của công ty cổ phần bảo hiểm.

Điều 8. Điều kiện thành lập chi nhánh nước ngoài

1. Chi nhánh nước ngoài là đơn vị phụ thuộc của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài, không có tư cách pháp nhân, được doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bảo đảm chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam.

2. Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài thành lập chi nhánh tại Việt Nam phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại điểm a khoản 1 Điều 7 Nghị định này;

b) Có trụ sở chính tại quốc gia mà Việt Nam và quốc gia đó đã ký kết các điều ước quốc tế về thương mại, trong đó có thỏa thuận về thành lập chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam;

c) Được cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính cho phép thành lập chi nhánh tại Việt Nam để hoạt động trong phạm vi các nghiệp vụ bảo hiểm mà doanh nghiệp được phép kinh doanh, không hạn chế việc doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bổ sung vốn cấp cho chi nhánh tại Việt Nam và bảo đảm giám sát toàn bộ hoạt động của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

d) Cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính đã ký kết Biên bản thỏa thuận hợp tác với Bộ Tài chính Việt Nam về quản lý, giám sát hoạt động của chi nhánh nước ngoài;

đ) Có văn bản cam kết chịu trách nhiệm về mọi nghĩa vụ và cam kết của chi nhánh tại Việt Nam và có văn bản ủy quyền cho Giám đốc chi nhánh là người chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ các hoạt động của chi nhánh nước ngoài;

e) Nguồn vốn thành lập chi nhánh nước ngoài phải là nguồn hợp pháp và không được sử dụng tiền vay hoặc nguồn ủy thác đầu tư dưới bất kỳ hình thức nào;

g) Có lãi trong 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép và không có lỗ lũy kế đến thời điểm nộp hồ sơ đề nghị cấp Giấy phép.

Điều 9. Điều kiện thành lập doanh nghiệp môi giới bảo hiểm

1. Tổ chức Việt Nam, cá nhân góp vốn thành lập doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định này.

2. Tổ chức nước ngoài góp vốn thành lập doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định này và các điều kiện sau:

a) Là doanh nghiệp môi giới bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh môi giới bảo hiểm tại Việt Nam;

b) Có ít nhất 10 năm kinh nghiệm hoạt động trong lĩnh vực môi giới bảo hiểm;

c) Không vi phạm nghiêm trọng các quy định pháp luật về hoạt động môi giới bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

Điều 10. Vốn pháp định của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Mức vốn pháp định của doanh nghiệp bảo hiểm phi nhân thọ:

a) Kinh doanh bảo hiểm phi nhân thọ (trừ các trường hợp quy định tại điểm b, điểm c khoản này) và bảo hiểm sức khỏe: 300 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm hàng không hoặc bảo hiểm vệ tinh: 350 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm hàng không và bảo hiểm vệ tinh: 400 tỷ đồng Việt Nam.

2. Mức vốn pháp định của doanh nghiệp bảo hiểm nhân thọ:

a) Kinh doanh bảo hiểm nhân thọ (trừ bảo hiểm liên kết đơn vị, bảo hiểm hưu trí) và bảo hiểm sức khỏe: 600 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm liên kết đơn vị hoặc bảo hiểm hưu trí: 800 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm liên kết đơn vị và bảo hiểm hưu trí: 1.000 tỷ đồng Việt Nam.

3. Mức vốn pháp định của doanh nghiệp bảo hiểm sức khỏe: 300 tỷ đồng Việt Nam.

4. Mức vốn pháp định của chi nhánh nước ngoài:

a) Kinh doanh bảo hiểm phi nhân thọ (trừ các trường hợp quy định tại điểm b, điểm c khoản này) và bảo hiểm sức khỏe: 200 tỷ đồng Việt Nam;

b) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này và bảo hiểm hàng không hoặc bảo hiểm vệ tinh: 250 tỷ đồng Việt Nam;

c) Kinh doanh bảo hiểm theo quy định tại điểm a khoản này, bảo hiểm hàng không và bảo hiểm vệ tinh: 300 tỷ đồng Việt Nam.

5. Mức vốn pháp định của doanh nghiệp tái bảo hiểm:

a) Kinh doanh tái bảo hiểm phi nhân thọ hoặc cả hai loại hình tái bảo hiểm phi nhân thọ và tái bảo hiểm sức khỏe: 400 tỷ đồng Việt Nam;

b) Kinh doanh tái bảo hiểm nhân thọ hoặc cả hai loại hình tái bảo hiểm nhân thọ và tái bảo hiểm sức khỏe: 700 tỷ đồng Việt Nam;

c) Kinh doanh cả 3 loại hình tái bảo hiểm nhân thọ, tái bảo hiểm phi nhân thọ và tái bảo hiểm sức khỏe: 1.100 tỷ đồng Việt Nam.

6. Mức vốn pháp định của doanh nghiệp môi giới bảo hiểm:

a) Kinh doanh môi giới bảo hiểm gốc hoặc môi giới tái bảo hiểm: 4 tỷ đồng Việt Nam;

b) Kinh doanh môi giới bảo hiểm gốc và môi giới tái bảo hiểm: 8 tỷ đồng Việt Nam.

Điều 11. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty trách nhiệm hữu hạn bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ thị trường mục tiêu, kênh phân phối, phương pháp trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Chủ tịch Công ty hoặc Chủ tịch Hội đồng thành viên, Tổng Giám đốc, chuyên gia tính toán hoặc chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của doanh nghiệp bảo hiểm.

5. Danh sách thành viên sáng lập hoặc góp từ 10% vốn điều lệ trở lên và các giấy tờ kèm theo sau đây:

a) Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác;

b) Điều lệ công ty;

c) Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp bảo hiểm;

d) Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

đ) Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép. Trường hợp doanh nghiệp bảo hiểm nước ngoài ủy quyền cho công ty con góp vốn thành lập doanh nghiệp bảo hiểm tại Việt Nam thì cung cấp cả báo cáo tài chính của công ty con đó;

e) Văn bản ủy quyền của doanh nghiệp bảo hiểm nước ngoài cho công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài và cam kết cùng công ty con chịu trách nhiệm đối với việc góp vốn và nghĩa vụ của công ty con trong việc thành lập doanh nghiệp bảo hiểm tại Việt Nam (đối với trường hợp doanh nghiệp bảo hiểm nước ngoài ủy quyền cho công ty con chuyên thực hiện chức năng đầu tư ra nước ngoài thành lập doanh nghiệp bảo hiểm tại Việt Nam).

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Hợp đồng hợp tác theo quy định tại Điều 19 Luật doanh nghiệp (đối với trường hợp tổ chức trong nước và tổ chức nước ngoài cùng góp vốn thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên).

9. Biên bản họp của các thành viên góp vốn (đối với hồ sơ đề nghị thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên) về việc:

a) Nhất trí góp vốn thành lập công ty trách nhiệm hữu hạn bảo hiểm, kèm theo danh sách các thành viên sáng lập hoặc góp từ 10% vốn điều lệ trở lên;

b) Thông qua dự thảo Điều lệ công ty.

10. Văn bản của cơ quan có thẩm quyền của nước nơi tổ chức nước ngoài góp vốn đóng trụ sở chính xác nhận:

a) Tổ chức nước ngoài được phép thành lập doanh nghiệp bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi tổ chức nước ngoài đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Tổ chức nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

c) Tổ chức nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

11. Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp bảo hiểm theo quy định pháp luật chuyên ngành.

12. Văn bản cam kết của các thành viên góp vốn đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại khoản 1 Điều 7 Nghị định này.

13. Văn bản về việc ủy quyền cho một cá nhân, tổ chức thay mặt thành viên góp vốn để thực hiện các thủ tục đề nghị cấp Giấy phép.

Điều 12. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của công ty cổ phần bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ thị trường mục tiêu, kênh phân phối, phương pháp trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Chủ tịch Hội đồng quản trị, Tổng Giám đốc, chuyên gia tính toán hoặc chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của doanh nghiệp bảo hiểm.

5. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cá nhân:

- Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp theo mẫu do pháp luật quy định;

- Xác nhận của ngân hàng về số dư tiền đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi gửi tại ngân hàng.

b) Đối với tổ chức:

- Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; đối với tổ chức nước ngoài thì bản sao phải được hợp pháp hóa lãnh sự;

- Điều lệ công ty;

- Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp bảo hiểm;

- Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

- Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến tiến hành triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Biên bản họp của các cổ đông về việc:

a) Nhất trí góp vốn thành lập công ty cổ phần bảo hiểm kèm theo danh sách các cổ đông sáng lập;

b) Thông qua dự thảo Điều lệ công ty.

9. Biên bản về việc ủy quyền cho một cá nhân, tổ chức thay mặt cho các cổ đông chịu trách nhiệm thực hiện các thủ tục đề nghị cấp Giấy phép.

10. Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp bảo hiểm theo quy định pháp luật chuyên ngành.

11. Trường hợp tổ chức nước ngoài là doanh nghiệp bảo hiểm thì phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp bảo hiểm đóng trụ sở chính xác nhận:

a) Doanh nghiệp bảo hiểm nước ngoài được phép thành lập doanh nghiệp bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp bảo hiểm nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động tại Việt Nam;

c) Doanh nghiệp bảo hiểm nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

12. Văn bản cam kết của các cổ đông đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại khoản 2 Điều 7 Nghị định này.

Điều 13. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của chi nhánh nước ngoài

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Quy chế tổ chức và hoạt động của chi nhánh nước ngoài đã được doanh nghiệp bảo hiểm phi nhân thọ nước ngoài phê chuẩn.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của chi nhánh nước ngoài.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của người dự kiến được bổ nhiệm là Giám đốc, chuyên gia tính toán dự phòng và khả năng thanh toán, kế toán trưởng của chi nhánh nước ngoài.

5. Tài liệu về doanh nghiệp bảo hiểm phi nhân thọ nước ngoài:

a) Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác có chứng thực của cơ quan nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đã đăng ký không quá 03 tháng trước ngày nộp hồ sơ đề nghị cấp Giấy phép;

b) Điều lệ công ty;

c) Văn bản của cấp có thẩm quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài quyết định việc thành lập chi nhánh tại Việt Nam;

d) Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài;

đ) Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

6. Quy tắc, điều khoản, biểu phí bảo hiểm của các sản phẩm bảo hiểm dự kiến tiến hành triển khai.

7. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn được cấp gửi tại tài khoản phong tỏa mở tại ngân hàng.

8. Văn bản của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính xác nhận:

a) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài được phép thành lập chi nhánh tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đang hoạt động trong lĩnh vực dự kiến tiến hành hoạt động tại Việt Nam;

c) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

d) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

9. Văn bản cam kết và giấy ủy quyền của doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đáp ứng quy định tại khoản 2 Điều 8 Nghị định này.

Điều 14. Hồ sơ đề nghị cấp Giấy phép thành lập và hoạt động của doanh nghiệp môi giới bảo hiểm

1. Văn bản đề nghị cấp Giấy phép theo mẫu do Bộ Tài chính quy định.

2. Dự thảo Điều lệ công ty theo quy định tại Điều 25 Luật doanh nghiệp.

3. Phương án hoạt động 05 năm đầu phù hợp với lĩnh vực kinh doanh đề nghị cấp Giấy phép, trong đó nêu rõ hoạt động đầu tư vốn, hiệu quả kinh doanh của việc thành lập doanh nghiệp môi giới bảo hiểm.

4. Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp, lý lịch, bản sao các văn bằng, chứng chỉ của Chủ tịch Công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch Hội đồng quản trị, Tổng Giám đốc, kế toán trưởng của doanh nghiệp môi giới bảo hiểm.

5. Danh sách cổ đông (hoặc thành viên) sáng lập hoặc góp từ 10% vốn điều lệ trở lên và các giấy tờ kèm theo sau đây:

a) Đối với cá nhân:

- Bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch tư pháp theo mẫu do pháp luật quy định;

- Xác nhận của ngân hàng về số dư tiền gửi của cá nhân bằng đồng Việt Nam hoặc ngoại tệ tự do chuyển đổi gửi tại ngân hàng.

b) Đối với tổ chức:

- Bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác; đối với tổ chức góp vốn nước ngoài thì bản sao của Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 03 tháng trước ngày nộp hồ sơ đề nghị cấp Giấy phép;

- Điều lệ công ty;

- Văn bản của cấp có thẩm quyền của tổ chức góp vốn quyết định việc tham gia góp vốn thành lập doanh nghiệp môi giới bảo hiểm tại Việt Nam;

- Văn bản ủy quyền, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của tổ chức góp vốn;

- Báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép;

- Văn bản của cơ quan nhà nước có thẩm quyền về việc tổ chức Việt Nam góp vốn đáp ứng các điều kiện an toàn tài chính và được phép góp vốn thành lập doanh nghiệp môi giới bảo hiểm theo quy định pháp luật chuyên ngành.

6. Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong tỏa mở tại ngân hàng.

7. Hợp đồng hợp tác theo quy định tại Điều 19 Luật doanh nghiệp (đối với trường hợp tổ chức trong nước và tổ chức nước ngoài cùng góp vốn thành lập công ty trách nhiệm hữu hạn 2 thành viên trở lên).

8. Biên bản họp của các thành viên hoặc cổ đông sáng lập về việc:

a) Nhất trí góp vốn thành lập công ty trách nhiệm hữu hạn hoặc công ty cổ phần môi giới bảo hiểm kèm theo danh sách các thành viên hoặc cổ đông sáng lập hoặc góp từ 10% vốn điều lệ trở lên;

b) Thông qua dự thảo Điều lệ công ty.

9. Biên bản về việc ủy quyền cho một tổ chức, cá nhân góp vốn thay mặt cho cổ đông sáng lập, thành viên góp vốn chịu trách nhiệm thực hiện các thủ tục đề nghị cấp Giấy phép.

10. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp môi giới bảo hiểm đóng trụ sở chính xác nhận:

a) Doanh nghiệp môi giới bảo hiểm nước ngoài được phép thành lập doanh nghiệp môi giới bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

b) Doanh nghiệp đang hoạt động trong lĩnh vực môi giới bảo hiểm;

c) Không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh môi giới bảo hiểm và các quy định pháp luật khác của nước tổ chức nước ngoài đóng trụ sở chính trong thời hạn 03 năm liền kề trước năm nộp hồ sơ đề nghị cấp Giấy phép.

11. Văn bản cam kết của tổ chức, cá nhân góp vốn đối với việc đáp ứng điều kiện để được cấp Giấy phép theo quy định tại Điều 9 Nghị định này.

Điều 15. Thủ tục cấp Giấy phép thành lập và hoạt động

1. Hồ sơ đề nghị cấp Giấy phép được lập thành 03 bộ trong đó có 01 bộ là bản chính, 02 bộ là bản sao. Đối với hồ sơ đề nghị cấp Giấy phép của tổ chức, cá nhân nước ngoài, mỗi bộ gồm 01 bản bằng tiếng Việt và 01 bản bằng tiếng Anh. Các tài liệu có chữ ký, chức danh, con dấu của nước ngoài tại hồ sơ đề nghị cấp Giấy phép phải được hợp pháp hóa lãnh sự. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận theo quy định pháp luật về công chứng. Tổ chức, cá nhân đề nghị cấp Giấy phép phải chịu trách nhiệm về tính chính xác của hồ sơ đề nghị cấp Giấy phép.

2. Trong thời hạn 21 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp Giấy phép, nếu hồ sơ chưa đầy đủ và hợp lệ, Bộ Tài chính thông báo bằng văn bản yêu cầu bổ sung, sửa đổi hồ sơ. Thời hạn bổ sung, sửa đổi hồ sơ của chủ đầu tư tối đa là 06 tháng kể từ ngày ra thông báo. Trường hợp chủ đầu tư không bổ sung, sửa đổi hồ sơ theo đúng thời hạn quy định, Bộ Tài chính có văn bản từ chối xem xét cấp Giấy phép.

3. Trong thời hạn 60 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy phép cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm. Trường hợp từ chối cấp Giấy phép, Bộ Tài chính có văn bản giải thích rõ lý do. Bộ Tài chính chỉ được từ chối cấp Giấy phép khi tổ chức, cá nhân tham gia góp vốn hoặc doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến thành lập không đáp ứng đủ điều kiện cấp Giấy phép theo quy định tại Nghị định này.

Điều 16. Thủ tục sau khi doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động

1. Trong thời hạn 30 ngày kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải đăng báo hàng ngày trong 05 số báo liên tiếp về những nội dung chủ yếu như sau:

a) Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; tên, địa chỉ của chi nhánh nước ngoài;

b) Nội dung, phạm vi và thời hạn hoạt động;

c) Mức vốn điều lệ và số vốn điều lệ đã góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; vốn được cấp của chi nhánh nước ngoài;

d) Họ, tên của người đại diện theo pháp luật của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

đ) Số và ngày cấp Giấy phép;

e) Các nghiệp vụ bảo hiểm, nghiệp vụ môi giới bảo hiểm được phép kinh doanh.

2. Trong thời hạn 60 ngày kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải sử dụng một phần vốn điều lệ đã góp hoặc vốn được cấp để ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam. Mức tiền ký quỹ bằng 2% vốn pháp định được quy định tại Điều 10 Nghị định này.

3. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động:

a) Chuyển số vốn gửi tại tài khoản phong tỏa thành vốn điều lệ (hoặc vốn được cấp);

b) Đăng ký mẫu dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định pháp luật;

c) Thiết lập hệ thống cơ sở hạ tầng, trang thiết bị, phần mềm công nghệ thông tin đáp ứng yêu cầu quản trị doanh nghiệp, quản lý nhà nước về hoạt động kinh doanh bảo hiểm;

d) Thực hiện các thủ tục đề nghị Bộ Tài chính phê chuẩn phương pháp trích lập dự phòng nghiệp vụ, phê chuẩn, đăng ký sản phẩm bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài), phê chuẩn các chức danh quản trị, điều hành;

đ) Ban hành các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài).

4. Nếu quá thời hạn 12 tháng kể từ ngày được cấp Giấy phép, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không hoàn tất các thủ tục quy định tại khoản 3 Điều này để bắt đầu hoạt động, Bộ Tài chính sẽ thu hồi Giấy phép đã cấp.

5. Trong quá trình hoạt động, khi doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm có những thay đổi phải được Bộ Tài chính chấp thuận theo khoản 1 Điều 69 Luật kinh doanh bảo hiểm và khoản 9 Điều 1 Luật sửa đổi, bổ sung Luật kinh doanh bảo hiểm thì phải tiến hành công bố theo quy định tại khoản 1 Điều này.

Mục 2. THAY ĐỔI NỘI DUNG GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 17. Đổi tên doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Hồ sơ đổi tên doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị đổi tên doanh nghiệp, chi nhánh theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc đổi tên doanh nghiệp, chi nhánh.

2. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 18. Thay đổi vốn điều lệ, vốn được cấp

1. Hồ sơ đề nghị Bộ Tài chính chấp thuận về nguyên tắc để tăng vốn điều lệ (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) bao gồm các tài liệu sau:

a) Văn bản đề nghị thay đổi vốn điều lệ hoặc vốn được cấp theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc tăng vốn điều lệ (hoặc vốn được cấp), trong đó nêu rõ số vốn tăng thêm, phương thức tăng vốn và thời gian thực hiện.

c) Phương án huy động và sử dụng vốn điều lệ hoặc vốn được cấp;

d) Danh sách cổ đông (hoặc thành viên) dự kiến sở hữu từ 10% vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi tăng vốn; tài liệu chứng minh các cổ đông (hoặc thành viên) này đáp ứng điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp). Quy định này không áp dụng đối với các cổ đông (hoặc thành viên) đã sở hữu từ 10% vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi tăng vốn và không áp dụng đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng.

2. Hồ sơ đề nghị Bộ Tài chính chấp thuận về nguyên tắc để giảm vốn điều lệ (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), vốn được cấp (đối với chi nhánh nước ngoài) bao gồm các tài liệu sau:

a) Văn bản đề nghị được thay đổi vốn điều lệ hoặc vốn được cấp theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc giảm vốn điều lệ hoặc vốn được cấp, trong đó nêu rõ số vốn giảm, phương thức giảm vốn và thời gian thực hiện.

c) Phương án giảm vốn điều lệ hoặc vốn được cấp phải chứng minh được doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đáp ứng đầy đủ yêu cầu về tài chính theo quy định tại Nghị định này.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận về nguyên tắc. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng, sau khi được Bộ Tài chính chấp thuận về nguyên tắc, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện phát hành theo quy định của Luật chứng khoán.

5. Trong thời hạn 06 tháng kể từ ngày được Bộ Tài chính chấp thuận về nguyên tắc đề nghị thay đổi vốn điều lệ hoặc vốn được cấp, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hoàn thành việc thay đổi vốn và nộp Bộ Tài chính 01 bộ hồ sơ bao gồm:

a) Báo cáo tóm tắt về kết quả thực hiện việc thay đổi vốn điều lệ (hoặc vốn được cấp) so với phương án thay đổi vốn đã được Bộ Tài chính chấp thuận;

b) Xác nhận của ngân hàng về việc các cổ đông (hoặc thành viên) góp vốn đã nộp đủ số vốn tăng thêm cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoặc doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đã cấp đủ vốn tăng thêm cho chi nhánh nước ngoài (đối với trường hợp tăng vốn) vào tài khoản phong tỏa;

c) Bằng chứng chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đã hoàn tất việc chi trả, thanh toán cho các cổ đông (hoặc thành viên) góp vốn; chi nhánh nước ngoài đã chuyển trả doanh nghiệp bảo hiểm phi nhân thọ nước ngoài đủ số vốn giảm (đối với trường hợp giảm vốn);

d) Các tài liệu theo quy định tại điểm d khoản 1 Điều này đối với trường hợp tăng vốn điều lệ theo phương thức chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng.

6. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

7. Trong thời hạn 06 tháng kể từ ngày được Bộ Tài chính chấp thuận về nguyên tắc đề nghị thay đổi vốn điều lệ hoặc vốn được cấp, nếu doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không thực hiện được phương án thay đổi mức vốn đã được chấp thuận thì phải báo cáo Bộ Tài chính phương án xử lý.

8. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

Điều 19. Mở, chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh phải đáp ứng các điều kiện sau:

a) Vốn chủ sở hữu tại thời điểm lập báo cáo tài chính gần nhất không thấp hơn mức vốn pháp định được quy định tại Điều 10 Nghị định này;

b) Đáp ứng các quy định về biên khả năng thanh toán;

c) Không bị xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm với tổng số tiền từ 400 triệu đồng trở lên trong thời hạn 12 tháng tính đến thời điểm nộp hồ sơ đề nghị mở chi nhánh, văn phòng đại diện;

d) Có Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện; có bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện.

đ) Giám đốc chi nhánh, Trưởng văn phòng đại diện đáp ứng các điều kiện theo quy định tại Điều 29 Nghị định này;

e) Có hồ sơ đề nghị mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh theo quy định tại khoản 2 Điều này.

2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện hoặc chuyển đổi văn phòng đại diện thành chi nhánh bao gồm:

a) Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Dự thảo Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện theo quy định pháp luật;

c) Bằng chứng chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng yêu cầu về vốn chủ sở hữu và biên khả năng thanh toán theo quy định tại điểm a và b khoản 1 Điều này;

d) Lý lịch tư pháp, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, lý lịch, bản sao văn bằng chứng chỉ chứng minh trình độ, kinh nghiệm của người dự kiến được bổ nhiệm Giám đốc chi nhánh, Trưởng văn phòng đại diện;

đ) Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện.

e) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty về việc thành lập chi nhánh, văn phòng đại diện.

3. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn chấm dứt hoạt động của chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện sau:

a) Có hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo quy định tại khoản 4 Điều này;

b) Việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện không gây thiệt hại đến các nghĩa vụ hiện tại đối với nhà nước, quyền lợi của bên mua bảo hiểm và các đối tượng khác có liên quan.

4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện bao gồm:

a) Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

c) Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 03 năm gần nhất. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 03 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

d) Báo cáo trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

5. Trong thời hạn 14 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

6. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được chủ động thành lập hoặc chấm dứt hoạt động địa điểm kinh doanh. Trong thời hạn 10 ngày làm việc, kể từ ngày quyết định lập hoặc chấm dứt hoạt động địa điểm kinh doanh, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm gửi thông báo đến Bộ Tài chính. Nội dung thông báo lập địa điểm kinh doanh gồm:

a) Tên, địa chỉ địa điểm kinh doanh;

b) Nội dung hoạt động của địa điểm kinh doanh;

c) Họ, tên, nơi cư trú, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu địa điểm kinh doanh.

7. Trường hợp mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều này và quy định pháp luật về đầu tư trực tiếp ra nước ngoài.

Điều 20. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Hồ sơ đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện bao gồm các tài liệu sau:

a) Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

c) Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày thay đổi địa điểm kinh doanh, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải có văn bản thông báo cho Bộ Tài chính về thay đổi đó.

Điều 21. Thay đổi nội dung, phạm vi và thời hạn hoạt động

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại điểm a, điểm b và điểm c khoản 1 Điều 19 Nghị định này.

b) Người đứng đầu bộ phận nghiệp vụ bảo hiểm đề nghị Bộ Tài chính chấp thuận đáp ứng tiêu chuẩn tại Điều 30 Nghị định này.

c) Trường hợp triển khai bảo hiểm hưu trí:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 300 tỷ đồng;

- Sử dụng tối thiểu 200 tỷ đồng từ vốn chủ sở hữu để thiết lập quỹ hưu trí tự nguyện;

- Có hệ thống công nghệ thông tin theo dõi và quản lý chi tiết từng giao dịch của từng tài khoản bảo hiểm hưu trí;

- Có tối thiểu 05 cán bộ trực tiếp quản lý quỹ hưu trí tự nguyện. Mỗi cán bộ có tối thiểu 05 năm kinh nghiệm quản lý quỹ hưu trí hoặc quỹ chủ hợp đồng bảo hiểm.

d) Trường hợp triển khai bảo hiểm liên kết đơn vị:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 200 tỷ đồng;

- Có hệ thống công nghệ thông tin phù hợp để quản lý và kiểm soát các quỹ liên kết đơn vị một cách thận trọng và hiệu quả;

- Có khả năng định giá tài sản và các đơn vị của quỹ liên kết đơn vị một cách khách quan, chính xác theo định kỳ tối thiểu mỗi tuần 01 lần và công bố công khai cho bên mua bảo hiểm về giá mua và giá bán đơn vị quỹ.

đ) Trường hợp triển khai bảo hiểm liên kết chung:

- Có biên khả năng thanh toán cao hơn biên khả năng thanh toán tối thiểu 100 tỷ đồng;

- Có hệ thống công nghệ thông tin phù hợp để quản lý và kiểm soát quỹ liên kết chung một cách thận trọng và hiệu quả.

e) Đối với các sản phẩm bảo hiểm do Chính phủ quy định hoặc Thủ tướng Chính phủ quyết định thì thực hiện theo các văn bản hướng dẫn đó.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm muốn thu hẹp nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép phải bảo đảm việc thu hẹp nội dung, phạm vi, thời hạn hoạt động không gây thiệt hại đến các nghĩa vụ hiện tại đối với nhà nước, quyền lợi của bên mua bảo hiểm và các đối tượng khác có liên quan.

3. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động bao gồm:

a) Văn bản đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc thay đổi nội dung, phạm vi và thời hạn hoạt động;

c) Quy tắc, điều khoản, biểu phí của sản phẩm bảo hiểm mới dự kiến triển khai (nếu có) đối với trường hợp đề nghị mở rộng nội dung, phạm vi hoạt động;

d) Các tài liệu chứng minh doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đáp ứng các điều kiện theo quy định tại khoản 1 Điều này trong trường hợp mở rộng nội dung, phạm vi và thời hạn hoạt động;

đ) Báo cáo của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm về trách nhiệm, các vấn đề phát sinh và phương án xử lý khi thu hợp nội dung, phạm vi hoạt động.

4. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 22. Chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp

1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm, chuyển nhượng cổ phần, phần vốn góp của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

a) Không gây thiệt hại đến quyền và lợi ích hợp pháp của bên mua bảo hiểm, người lao động và Nhà nước;

b) Tuân thủ các quy định pháp luật có liên quan;

c) Có sự chấp thuận bằng văn bản của Bộ Tài chính (không áp dụng đối với trường hợp chuyển nhượng dưới 10% vốn điều lệ);

d) Tổ chức, cá nhân dự kiến góp vốn vào doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp phải đáp ứng các điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp);

đ) Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp phải đáp ứng các điều kiện quy định tại Điều 7, Điều 8, Điều 9 Nghị định này (tương ứng với từng loại hình doanh nghiệp được thành lập sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp).

2. Hồ sơ đề nghị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp từ 10% vốn điều lệ trở lên bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp theo mẫu do Bộ Tài chính quy định;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài) về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng bảo hiểm còn hiệu lực, nghĩa vụ nợ, nghĩa vụ với Nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, mua, bán, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

d) Danh sách cổ đông (hoặc thành viên) góp vốn, vốn điều lệ và cơ cấu vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp;

đ) Bản sao công chứng hợp đồng nguyên tắc về hợp nhất, sáp nhập, chuyển nhượng (trừ trường hợp doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng);

e) Ý kiến của cơ quan thẩm định giá, trong đó nêu rõ việc xác định tỷ lệ chuyển đổi cổ phần hoặc định giá phần vốn góp (đối với trường hợp hợp nhất, sáp nhập); xác định giá trị tài sản phân chia cho các bên (đối với trường hợp chia, tách);

g) Bản sao công chứng báo cáo tài chính đã được kiểm toán cho 03 năm liền kề trước năm đề nghị hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm;

h) Các tài liệu chứng minh tổ chức, cá nhân góp vốn, người quản trị điều hành và doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm dự kiến được thành lập sau khi chia tách, hợp nhất, sáp nhập, chuyển đổi hình thức đáp ứng các quy định tại khoản 1 Điều này;

i) Doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng không phải nộp các tài liệu quy định tại điểm d, điểm đ và điểm h Điều này.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Trong thời hạn 10 ngày làm việc kể từ ngày hoàn thành việc chia tách, hợp nhất, sáp nhập, chuyển đổi hình thức, chuyển nhượng cổ phần, phần vốn góp theo phương án đã được chấp thuận, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải báo cáo Bộ Tài chính kết quả thực hiện. Doanh nghiệp bảo hiểm là công ty cổ phần niêm yết và đại chúng nộp các tài liệu quy định tại điểm d, điểm đ và điểm h khoản 1 Điều này. Trường hợp không thực hiện được phương án đã được chấp thuận, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải báo cáo Bộ Tài chính phương án xử lý.

5. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo và các tài liệu kèm theo của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm về kết quả thực hiện phương án chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức, Bộ Tài chính cấp Giấy phép hoặc Giấy phép điều chỉnh.

Điều 23. Giải thể doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chấm dứt hoạt động chi nhánh nước ngoài

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm giải thể, chi nhánh nước ngoài chấm dứt hoạt động trong các trường hợp sau:

a) Hết thời hạn hoạt động theo quy định tại Giấy phép mà không đề nghị gia hạn hoặc có đề nghị gia hạn nhưng không được tiếp tục gia hạn;

b) Tự nguyện giải thể, chấm dứt hoạt động nếu có khả năng thanh toán các khoản nợ;

c) Bị thu hồi Giấy phép;

d) Mất khả năng thanh toán theo quyết định của Bộ Tài chính (chỉ áp dụng đối với chi nhánh nước ngoài);

đ) Doanh nghiệp bảo hiểm phi nhân thọ nước ngoài bị rút Giấy phép, hết thời hạn hoạt động hoặc bị giải thể, phá sản (chỉ áp dụng đối với chi nhánh nước ngoài).

2. Hồ sơ giải thể của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; chấm dứt hoạt động của chi nhánh nước ngoài, bao gồm:

a) Đơn đề nghị giải thể, chấm dứt hoạt động theo mẫu do Bộ Tài chính quy định;

b) Quyết định của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm), Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài);

c) Quyết định của cơ quan nhà nước có thẩm quyền đối với trường hợp quy định tại các điểm a (đối với trường hợp đề nghị gia hạn nhưng không được tiếp tục gia hạn), điểm c, điểm d và điểm đ khoản 1 Điều này;

d) Bằng chứng chứng minh doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm (trong trường hợp tự nguyện giải thể, chấm dứt hoạt động theo quy định tại điểm b khoản 1 Điều này) đã thực hiện hết các khoản nợ, nghĩa vụ tài sản và cam kết không trong quá trình giải quyết tranh chấp tại tòa án hoặc cơ quan trọng tài, gồm các tài liệu sau:

- Báo cáo việc thực hiện các nghĩa vụ đối với người lao động theo quy định pháp luật;

- Báo cáo việc thực hiện các nghĩa vụ nợ đối với bên mua bảo hiểm, bao gồm cả việc thanh toán các nghĩa vụ đến hạn theo hợp đồng bảo hiểm và chuyển giao hợp đồng bảo hiểm theo quy định (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài);

- Báo cáo việc thực hiện các nghĩa vụ với nhà nước và các chủ nợ khác;

- Bản sao công chứng giấy xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế;

- Các tài liệu chứng minh khác (nếu có).

đ) Giấy phép thành lập và hoạt động.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính ra quyết định giải thể doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; chấm dứt hoạt động chi nhánh nước ngoài.

Chương III

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. TỔ CHỨC VÀ ĐIỀU HÀNH

Điều 24. Tổ chức hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Trụ sở chính;

b) Chi nhánh, sở giao dịch, hội sở, công ty thành viên hạch toán phụ thuộc (được gọi là Chi nhánh) trực thuộc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo ủy quyền;

c) Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ đại diện theo ủy quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó;

d) Địa điểm kinh doanh, phòng giao dịch (được gọi là địa điểm kinh doanh) là nơi mà doanh nghiệp tiến hành hoạt động kinh doanh cụ thể.

2. Chi nhánh nước ngoài không được phép thành lập chi nhánh trực thuộc tại Việt Nam.

Điều 25. Người quản trị, điều hành của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Người quản trị, điều hành theo quy định tại Nghị định này bao gồm:

a) Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch Công ty); thành viên Hội đồng quản trị (thành viên Hội đồng thành viên);

b) Trưởng Ban kiểm soát; Trưởng Ban kiểm toán nội bộ; kiểm soát viên (đối với trường hợp doanh nghiệp không thành lập Ban kiểm soát);

c) Tổng Giám đốc (Giám đốc); Phó Tổng Giám đốc (Phó Giám đốc);

d) Trưởng bộ phận kiểm soát nội bộ, kiểm toán nội bộ; kế toán trưởng; Giám đốc chi nhánh; Trưởng văn phòng đại diện; người đứng đầu các bộ phận nghiệp vụ; chuyên gia tính toán (đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe); chuyên gia tính toán dự phòng và khả năng thanh toán (đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài).

2. Nguyên tắc phân công đảm nhiệm chức vụ

a) Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp hoạt động trong cùng lĩnh vực (bảo hiểm phi nhân thọ, bảo hiểm nhân thọ, tái bảo hiểm hoặc môi giới bảo hiểm);

b) Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực tại Việt Nam; Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực tại Việt Nam;

c) Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc), Giám đốc chi nhánh, Trưởng Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được kiêm nhiệm chức danh người đứng đầu của tối đa 01 chi nhánh hoặc văn phòng đại diện hoặc bộ phận nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giám đốc, Phó Giám đốc của chi nhánh nước ngoài chỉ được kiêm nhiệm chức danh người đứng đầu của tối đa 01 bộ phận nghiệp vụ của chi nhánh đó;

d) Chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài có nhiệm vụ tổ chức thực hiện công tác bảo đảm an toàn tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài. Chuyên gia tính toán, chuyên gia tính toán dự phòng và khả năng thanh toán có quyền độc lập về chuyên môn nghiệp vụ và không được đồng thời kiêm nhiệm các chức danh Tổng Giám đốc (Giám đốc), kế toán trưởng.

Điều 26. Tiêu chuẩn chung của người quản trị, điều hành

1. Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 18 Luật doanh nghiệp.

2. Trong 03 năm liên tục trước thời điểm được bổ nhiệm:

a) Không bị xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm với hình thức bị buộc bãi nhiệm chức danh quản trị, điều hành đã được Bộ Tài chính chấp thuận hoặc buộc đình chỉ chức danh đã được doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài bổ nhiệm;

b) Không bị xử lý kỷ luật dưới hình thức sa thải do vi phạm quy trình nội bộ về khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm trong doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc quy trình nghiệp vụ môi giới bảo hiểm, kiểm soát nội bộ, quy tắc đạo đức nghề nghiệp trong doanh nghiệp môi giới bảo hiểm;

c) Không trực tiếp liên quan đến vụ án đã bị cơ quan có thẩm quyền khởi tố theo quy định pháp luật tại thời điểm được bổ nhiệm.

Điều 27. Tiêu chuẩn của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, Kiểm soát viên, Trưởng Ban kiểm toán nội bộ

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 05 năm đối với Chủ tịch Hội đồng quản trị, Chủ tịch hội đồng thành viên; 03 năm đối với các thành viên Hội đồng quản trị, thành viên Hội đồng thành viên, Trưởng Ban kiểm soát, Kiểm soát viên (đối với trường hợp doanh nghiệp không phải thành lập Ban kiểm soát), Trưởng Ban kiểm toán nội bộ hoặc có kinh nghiệm quản lý điều hành tối thiểu 03 năm tại doanh nghiệp hoạt động trong lĩnh vực bảo hiểm, tài chính, ngân hàng.

4. Hội đồng quản trị và Ban kiểm soát (đối với công ty cổ phần) phải bảo đảm số thành viên thường trú tại Việt Nam theo quy định tại Luật doanh nghiệp và Điều lệ công ty.

5. Trưởng Ban kiểm soát, Kiểm soát viên (đối với trường hợp doanh nghiệp không phải thành lập Ban kiểm soát) phải làm việc chuyên trách tại doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 28. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 05 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng, trong đó có tối thiểu 03 năm giữ vị trí là người quản trị, điều hành theo quy định tại Điều 25 Nghị định này tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm hoặc trực tiếp làm công tác quản lý nhà nước trong lĩnh vực bảo hiểm.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 29. Tiêu chuẩn của Phó Tổng Giám đốc (Phó Giám đốc), Kế toán trưởng, Giám đốc chi nhánh, Trưởng văn phòng đại diện

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 03 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng hoặc lĩnh vực chuyên môn dự kiến đảm nhiệm.

5. Đối với kế toán trưởng, ngoài việc đáp ứng các tiêu chuẩn tại khoản 1, khoản 2 và khoản 3 Điều này, phải đáp ứng các điều kiện, tiêu chuẩn của kế toán trưởng quy định tại các văn bản pháp luật về kế toán và có tối thiểu 03 năm kinh nghiệm về kế toán hoặc kiểm toán trong lĩnh vực bảo hiểm.

6. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 30. Tiêu chuẩn đối với người đứng đầu các bộ phận nghiệp vụ

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Có bằng đại học hoặc trên đại học.

3. Có bằng cấp hoặc chứng chỉ đào tạo về bảo hiểm phù hợp với lĩnh vực phụ trách do các cơ sở đào tạo được thành lập và hoạt động hợp pháp trong và ngoài nước cấp. Đối với người đứng đầu bộ phận tái bảo hiểm hoặc đầu tư phải có bằng cấp hoặc chứng chỉ đào tạo về tái bảo hiểm hoặc đầu tư do các cơ sở đào tạo được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

4. Có tối thiểu 03 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm hoặc lĩnh vực chuyên môn dự kiến đảm nhiệm.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 31. Tiêu chuẩn của chuyên gia tính toán (Appointed Actuary) của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe

1. Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

2. Được đào tạo, có kinh nghiệm làm việc tối thiểu 10 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ, bảo hiểm sức khỏe và là thành viên (Fellow) của một trong những Hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Ca-na-đa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hội các nhà tính toán bảo hiểm quốc tế hoặc có kinh nghiệm làm việc tối thiểu 05 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ, bảo hiểm sức khỏe kể từ khi là thành viên (Fellow) của một trong các Hội trên.

3. Không vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm.

4. Là người lao động tại doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe.

5. Cư trú tại Việt Nam trong thời gian đương nhiệm.

Điều 32. Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài

1. Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài phải đáp ứng các tiêu chuẩn sau:

a) Các tiêu chuẩn chung quy định tại Điều 26 Nghị định này.

b) Là thành viên (Associate) của Hội các nhà tính toán bảo hiểm đang là thành viên chính thức của Hội các nhà tính toán bảo hiểm quốc tế; hoặc

c) Có tối thiểu 05 năm kinh nghiệm làm việc trong lĩnh vực bảo hiểm phi nhân thọ và có bằng chứng chứng minh đã thi đạt tối thiểu 02 môn thi (exam) của một trong các Hội sau: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Ca-na-đa hoặc các bằng chứng chứng minh đã thi đạt các môn thi theo khóa học, chương trình đào tạo chuyên ngành tính toán được các Hội trên công nhận tương đương với 02 môn thi của Hội;

d) Không vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm.

2. Doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài được sử dụng chuyên gia tính toán dự phòng và khả năng thanh toán theo các hình thức sau:

a) Sử dụng người lao động của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài;

b) Thuê chuyên gia tính toán của tổ chức cung cấp dịch vụ tính toán bảo hiểm;

c) Thuê hoặc sử dụng chuyên gia tính toán của chủ đầu tư hoặc công ty mẹ hoặc công ty trong cùng tập đoàn của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài.

Điều 33. Tiêu chuẩn của nhân viên môi giới bảo hiểm

Nhân viên của doanh nghiệp môi giới bảo hiểm trực tiếp thực hiện các nội dung hoạt động môi giới bảo hiểm quy định tại Điều 90 Luật kinh doanh bảo hiểm phải có chứng chỉ đào tạo về bảo hiểm hoặc môi giới bảo hiểm do các cơ sở đào tạo về bảo hiểm được thành lập và hoạt động hợp pháp trong và ngoài nước cấp.

Điều 34. Thủ tục bổ nhiệm, thay đổi một số chức danh quản trị, điều hành của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận bằng văn bản khi bổ nhiệm, thay đổi các chức danh sau:

a) Chủ tịch Hội đồng quản trị (Chủ tịch Hội đồng thành viên, Chủ tịch công ty);

b) Tổng Giám đốc (Giám đốc);

c) Chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe;

d) Chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài.

2. Hồ sơ bổ nhiệm, thay đổi các chức danh quy định tại khoản 1 Điều này bao gồm các tài liệu sau:

a) Văn bản đề nghị bổ nhiệm, thay đổi theo mẫu do Bộ Tài chính quy định;

b) Văn bản của cấp có thẩm quyền theo quy định tại Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) hoặc Quy chế tổ chức và hoạt động (đối với chi nhánh nước ngoài);

c) Lý lịch tư pháp; bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác; lý lịch, bản sao văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người dự kiến được bổ nhiệm hoặc thay đổi;

d) Văn bản cam kết của người dự kiến được bổ nhiệm hoặc thay đổi sẽ làm việc cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm sau khi được Bộ Tài chính chấp thuận.

3. Trong thời hạn 07 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm chịu trách nhiệm đối với việc bổ nhiệm, thay đổi các chức danh quản trị, điều hành khác ngoài các chức danh quy định tại khoản 1 Điều này.

Điều 35. Hệ thống công nghệ thông tin

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm chủ động thiết lập, duy trì và vận hành hệ thống cơ sở hạ tầng, trang thiết bị, phần mềm công nghệ thông tin đáp ứng quy định pháp luật về hoạt động kinh doanh bảo hiểm và quản trị doanh nghiệp.

Điều 36. Kiểm soát nội bộ, kiểm toán nội bộ

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện các quy chế phân công trách nhiệm trong nội bộ doanh nghiệp; quy trình nghiên cứu phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm (đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài), quy trình môi giới bảo hiểm (đối với doanh nghiệp môi giới bảo hiểm) và các quy trình nghiệp vụ khác theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải lập hệ thống kiểm soát nội bộ, kiểm toán nội bộ bảo đảm doanh nghiệp, chi nhánh hoạt động an toàn và đúng pháp luật.

3. Hoạt động kiểm soát nội bộ phải độc lập với các hoạt động điều hành, hoạt động kinh doanh; bộ phận kiểm toán nội bộ phải độc lập với bộ phận kiểm soát nội bộ và bảo đảm đánh giá, phát hiện kịp thời mọi rủi ro có nguy cơ ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm, phản ánh kịp thời với cấp có thẩm quyền của doanh nghiệp, chi nhánh để có biện pháp xử lý thích hợp.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thường xuyên kiểm tra việc chấp hành pháp luật, các quy trình nghiệp vụ và quy định nội bộ; trực tiếp kiểm tra, kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, chi nhánh, văn phòng đại diện và địa điểm kinh doanh nhằm đánh giá chính xác kết quả hoạt động kinh doanh và thực trạng tài chính của doanh nghiệp.

5. Định kỳ hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện kiểm toán nội bộ đối với các hoạt động của doanh nghiệp, chi nhánh.

6. Kết quả kiểm toán nội bộ, kiểm soát nội bộ phải được lập thành văn bản và lưu giữ tại doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm.

Mục 2. HOẠT ĐỘNG KINH DOANH BẢO HIỂM

Điều 37. Nội dung hoạt động

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép hoạt động theo các nội dung quy định tại khoản 1 Điều 60 Luật kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm nhân thọ không được phép kinh doanh các nghiệp vụ bảo hiểm phi nhân thọ và ngược lại.

3. Doanh nghiệp bảo hiểm nhân thọ và doanh nghiệp bảo hiểm phi nhân thọ được phép kinh doanh nghiệp vụ bảo hiểm sức khỏe.

4. Chi nhánh nước ngoài chỉ được kinh doanh các nghiệp vụ, sản phẩm bảo hiểm mà doanh nghiệp bảo hiểm phi nhân thọ nước ngoài được kinh doanh theo quy định của nước nơi doanh nghiệp đóng trụ sở chính.

Điều 38. Bán sản phẩm bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được quyền chủ động bán sản phẩm bảo hiểm dưới các hình thức sau:

a) Trực tiếp;

b) Thông qua đại lý bảo hiểm, môi giới bảo hiểm;

c) Thông qua đấu thầu;

d) Thông qua giao dịch điện tử;

đ) Các hình thức khác phù hợp với quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được bán sản phẩm bảo hiểm phù hợp với nội dung, phạm vi hoạt động quy định trong Giấy phép.

3. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài không được ép buộc các tổ chức, cá nhân mua bảo hiểm dưới mọi hình thức.

4. Việc mua, bán bảo hiểm thông qua hình thức đấu thầu phải tuân thủ các quy định pháp luật về đấu thầu và quy định về quy tắc, điều khoản, biểu phí bảo hiểm tại Điều 39 Nghị định này.

Điều 39. Quy tắc, điều khoản, biểu phí bảo hiểm

1. Bộ Tài chính ban hành các quy tắc, điều khoản bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với từng loại hình bảo hiểm bắt buộc.

2. Các sản phẩm bảo hiểm do Chính phủ quy định hoặc Thủ tướng Chính phủ quyết định thực hiện theo các văn bản hướng dẫn riêng.

3. Các sản phẩm thuộc nghiệp vụ bảo hiểm nhân thọ, bảo hiểm sức khỏe phải được Bộ Tài chính phê chuẩn trước khi triển khai.

4. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ:

a) Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm xe cơ giới, doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài phải đăng ký quy tắc, điều khoản, biểu phí với Bộ Tài chính trước khi triển khai. Bộ Tài chính có trách nhiệm công bố mức phí bảo hiểm thuần tương ứng với điều kiện và trách nhiệm bảo hiểm cơ bản làm căn cứ để xác định phí bảo hiểm;

b) Đối với các sản phẩm bảo hiểm phi nhân thọ khác, doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài được phép chủ động xây dựng quy tắc, điều khoản, biểu phí bảo hiểm.

5. Quy tắc, điều khoản, biểu phí do doanh nghiệp bảo hiểm, chi nhánh nước ngoài xây dựng phải bảo đảm:

a) Tuân thủ pháp luật; phù hợp với thông lệ, chuẩn mực đạo đức, văn hóa và phong tục, tập quán của Việt Nam;

b) Ngôn ngữ sử dụng trong quy tắc, điều khoản bảo hiểm phải chính xác, cách diễn đạt đơn giản, dễ hiểu, các thuật ngữ chuyên môn cần được định nghĩa rõ trong quy tắc, điều khoản bảo hiểm;

c) Thể hiện rõ ràng, minh bạch quyền lợi có thể được bảo hiểm, đối tượng bảo hiểm, phạm vi và các rủi ro được bảo hiểm, quyền lợi và nghĩa vụ của bên mua bảo hiểm và người được bảo hiểm, trách nhiệm của doanh nghiệp bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, phương thức trả tiền bảo hiểm, các quy định giải quyết tranh chấp;

d) Phí bảo hiểm phải được xây dựng dựa trên số liệu thống kê, bảo đảm khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và phải tương ứng với điều kiện và trách nhiệm bảo hiểm;

6. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm tuân thủ đúng quy tắc, điều khoản, biểu phí đã được phê chuẩn hoặc đăng ký với Bộ Tài chính. Trường hợp thay đổi phải được Bộ Tài chính phê chuẩn hoặc đăng ký với Bộ Tài chính trước khi thực hiện.

7. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải công bố các sản phẩm bảo hiểm được phép triển khai bao gồm: Quy tắc, điều khoản, biểu phí bảo hiểm, mẫu hồ sơ yêu cầu bảo hiểm và các tài liệu có liên quan trong quá trình giao kết, thực hiện hợp đồng bảo hiểm trên cổng thông tin điện tử của Bộ Tài chính, Hiệp hội bảo hiểm Việt Nam và doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 40. Thủ tục phê chuẩn, đăng ký sản phẩm bảo hiểm

1. Đối với loại sản phẩm bảo hiểm do Bộ Tài chính phê chuẩn quy tắc, điều khoản, biểu phí quy định tại khoản 3 Điều 39 Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải nộp 01 bộ hồ sơ đề nghị Bộ Tài chính phê chuẩn bao gồm các tài liệu sau:

a) Văn bản đề nghị phê chuẩn sản phẩm theo mẫu do Bộ Tài chính quy định;

b) Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

c) Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

d) Mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, tài liệu minh họa bán hàng, các mẫu đơn mà bên mua bảo hiểm phải kê khai và ký khi mua bảo hiểm.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận được đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

2. Đối với các sản phẩm bảo hiểm phải đăng ký với Bộ Tài chính trước khi triển khai theo quy định tại khoản 4 Điều 39 Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải nộp 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị đăng ký sản phẩm bảo hiểm theo mẫu do Bộ Tài chính quy định;

b) Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

c) Giải trình phương pháp và cơ sở kỹ thuật dùng để tính phí bảo hiểm.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Bộ Tài chính là cơ quan duy nhất tiếp nhận hồ sơ đề nghị phê chuẩn, đăng ký sản phẩm bảo hiểm. Bộ Tài chính trao đổi, thống nhất với Bộ Công Thương về sản phẩm bảo hiểm phải thực hiện đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định tại Luật bảo vệ quyền lợi người tiêu dùng. Trong thời hạn 03 ngày làm việc kể từ khi có văn bản phê chuẩn sản phẩm, Bộ Tài chính có trách nhiệm gửi văn bản phê chuẩn sản phẩm và sản phẩm bảo hiểm đến Bộ Công Thương để thực hiện đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định của Luật bảo vệ quyền lợi người tiêu dùng.

Điều 41. Hoa hồng bảo hiểm

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép chi trả hoa hồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm theo quy định của Bộ Tài chính.

Mục 3. HOẠT ĐỘNG TÁI BẢO HIỂM

Điều 42. Tái bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể chuyển một phần nhưng không được nhượng toàn bộ trách nhiệm đã nhận bảo hiểm trong một hợp đồng bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm trong và ngoài nước, chi nhánh nước ngoài khác.

2. Mức trách nhiệm giữ lại tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu.

3. Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhượng tái bảo hiểm theo chỉ định của người được bảo hiểm, tỷ lệ tái bảo hiểm chỉ định tối đa là 90% mức trách nhiệm bảo hiểm.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể nhận tái bảo hiểm trách nhiệm mà doanh nghiệp bảo hiểm khác đã nhận bảo hiểm. Khi nhận tái bảo hiểm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đánh giá rủi ro để bảo đảm phù hợp với khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

5. Bộ Tài chính hướng dẫn hoạt động nhận, nhượng tái bảo hiểm và mức giữ lại đối với doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài.

Điều 43. Điều kiện của doanh nghiệp nhận tái bảo hiểm nước ngoài

1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính.

2. Doanh nghiệp đứng đầu nhận tái bảo hiểm và doanh nghiệp nhận tái bảo hiểm từ 10% tổng mức trách nhiệm của mỗi hợp đồng tái bảo hiểm phải được xếp hạng tối thiểu “BBB” theo Standard & Poor’s hoặc Fitch, “B++” theo A.M.Best, “Baal” theo Moody’s hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

3. Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong cùng tập đoàn mà công ty này không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài phải nộp Bộ Tài chính văn bản của cơ quan quản lý bảo hiểm nước ngoài nơi công ty nhận tái bảo hiểm đóng trụ sở chính xác nhận công ty nhận tái bảo hiểm ở nước ngoài bảo đảm khả năng thanh toán tại năm tài chính gần nhất năm nhận tái bảo hiểm.

Mục 4. HOẠT ĐỘNG MÔI GIỚI BẢO HIỂM

Điều 44. Nội dung hoạt động môi giới bảo hiểm

1. Cung cấp thông tin về loại hình bảo hiểm, điều kiện, điều khoản, phí bảo hiểm, doanh nghiệp bảo hiểm cho bên mua bảo hiểm.

2. Tư vấn cho bên mua bảo hiểm trong việc đánh giá rủi ro, lựa chọn loại hình bảo hiểm, điều kiện, điều khoản, biểu phí bảo hiểm, doanh nghiệp bảo hiểm.

3. Đàm phán, thu xếp giao kết hợp đồng bảo hiểm giữa doanh nghiệp bảo hiểm và bên mua bảo hiểm.

4. Thực hiện các công việc khác có liên quan đến việc thực hiện hợp đồng bảo hiểm theo yêu cầu của bên mua bảo hiểm.

Điều 45. Những hành vi bị cấm trong hoạt động môi giới bảo hiểm

1. Ngăn cản bên mua bảo hiểm, người được bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm.

2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm.

3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm, chi nhánh nước ngoài với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác nhằm thu được hoa hồng môi giới cao hơn.

5. Cung cấp cho khách hàng thông tin sai lệch, không phù hợp nội dung điều kiện, điều khoản bảo hiểm của doanh nghiệp bảo hiểm.

Mục 5. CÁC HOẠT ĐỘNG KHÁC

Điều 46. Đề phòng, hạn chế tổn thất

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thể áp dụng các biện pháp phòng ngừa để bảo đảm an toàn cho đối tượng bảo hiểm khi được sự đồng ý của bên mua bảo hiểm hoặc cơ quan nhà nước có thẩm quyền.

2. Các biện pháp đề phòng, hạn chế tổn thất bao gồm:

a) Tổ chức tuyên truyền, giáo dục;

b) Tài trợ, hỗ trợ các phương tiện, vật chất để đề phòng hạn chế rủi ro;

c) Hỗ trợ xây dựng các công trình nhằm mục đích đề phòng, giảm nhẹ mức độ rủi ro cho các đối tượng bảo hiểm;

d) Thuê các tổ chức, cá nhân khác giám sát, đề phòng, hạn chế tổn thất.

3. Chi phí đề phòng hạn chế tổn thất được tính theo tỷ lệ trên phí bảo hiểm thu được theo hướng dẫn của Bộ Tài chính.

Điều 47. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 Luật kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 48. Chuyển giao hợp đồng bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài muốn chuyển giao toàn bộ hợp đồng bảo hiểm của một hoặc một số nghiệp vụ bảo hiểm (sau đây gọi tắt là doanh nghiệp chuyển giao) phải nộp Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị chuyển giao theo mẫu do Bộ Tài chính quy định;

b) Kế hoạch chuyển giao gồm các nội dung sau:

- Tên và địa chỉ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

- Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

- Phương thức chuyển giao dự phòng nghiệp vụ và trách nhiệm bảo hiểm liên quan tới các hợp đồng được chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

c) Hợp đồng chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Phương thức giải quyết tranh chấp.

d) Cam kết của doanh nghiệp nhận chuyển giao về việc bảo đảm quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2. Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính chấp thuận việc chuyển giao hợp đồng bảo hiểm, doanh nghiệp chuyển giao hợp đồng bảo hiểm phải công bố về việc chuyển giao như sau:

a) Đăng bố cáo về việc chuyển giao trên 02 tờ báo ra hàng ngày trong 05 số liên tiếp bao gồm các nội dung chủ yếu sau:

- Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

- Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

b) Gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ trong thời hạn 15 ngày kể từ ngày nhận được thông báo, bên mua bảo hiểm được phép hủy hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

Trường hợp bên mua bảo hiểm hủy hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ, bảo hiểm sức khỏe; số nào lớn hơn giữa phí bảo hiểm đã nhận và giá trị hoàn lại đối với bảo hiểm nhân thọ.

4. Kể từ ngày ký Hợp đồng chuyển giao hợp đồng bảo hiểm, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm chuyển giao.

5. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

a) Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

b) Các hồ sơ yêu cầu trả tiền bảo hiểm, bồi thường chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

c) Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ yêu cầu trả tiền bảo hiểm, bồi thường chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

6. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thỏa thuận ngày có hiệu lực của kế hoạch chuyển giao.

7. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các sự kiện bảo hiểm đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ, dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

Chương IV

CHẾ ĐỘ TÀI CHÍNH CỦA DOANH NGHIỆP BẢO HIỂM, CHI NHÁNH NƯỚC NGOÀI, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1. VỐN ĐIỀU LỆ, VỐN ĐƯỢC CẤP, VỐN CHỦ SỞ HỮU, KÝ QUỸ VÀ QUẢN LÝ TÀI SẢN

Điều 49. Vốn điều lệ, vốn được cấp

1. Vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là tổng số tiền do các thành viên đã góp hoặc cam kết góp khi thành lập công ty trách nhiệm hữu hạn, là tổng giá trị mệnh giá cổ phần đã bán hoặc được đăng ký mua khi thành lập công ty cổ phần và được ghi vào điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2. Vốn được cấp của chi nhánh nước ngoài là số vốn do doanh nghiệp bảo hiểm phi nhân thọ nước ngoài cấp cho chi nhánh tại Việt Nam.

Điều 50. Quản lý vốn chủ sở hữu

1. Trong suốt quá trình hoạt động, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm duy trì nguồn vốn chủ sở hữu đáp ứng các nguyên tắc sau:

a) Vốn chủ sở hữu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm không thấp hơn mức vốn pháp định quy định tại Điều 10 Nghị định này;

b) Bảo đảm biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài cao hơn biên khả năng thanh toán tối thiểu.

2. Hàng quý, căn cứ vào báo cáo tài chính, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải đánh giá lại nguồn vốn chủ sở hữu. Trường hợp nguồn vốn chủ sở hữu chưa đáp ứng quy định tại khoản 1 Điều này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện các thủ tục bổ sung vốn theo quy định pháp luật trong thời hạn 06 tháng kể từ ngày kết thúc quý.

Điều 51. Sử dụng tiền ký quỹ

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được sử dụng tiền ký quỹ để đáp ứng các cam kết đối với bên mua bảo hiểm khi khả năng thanh toán bị thiếu hụt và phải được Bộ Tài chính chấp thuận bằng văn bản. Trong thời hạn 90 ngày, kể từ ngày sử dụng tiền ký quỹ, doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm bổ sung tiền ký quỹ đã sử dụng.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được rút toàn bộ tiền ký quỹ khi chấm dứt hoạt động.

Điều 52. Các quy định khác về quản lý sử dụng vốn, tài sản

Ngoài các quy định tại Nghị định này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải tuân thủ quy định về quản lý sử dụng vốn, tài sản theo quy định pháp luật liên quan.

Mục 2. DỰ PHÒNG NGHIỆP VỤ BẢO HIỂM

Điều 53. Dự phòng nghiệp vụ đối với bảo hiểm phi nhân thọ

1. Doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài phải trích lập dự phòng nghiệp vụ theo từng nghiệp vụ bảo hiểm hoặc hợp đồng bảo hiểm tương ứng với trách nhiệm giữ lại của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng phí chưa được hưởng: Được sử dụng để bồi thường cho trách nhiệm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

b) Dự phòng bồi thường: Được sử dụng để bồi thường cho các tổn thất đã phát sinh thuộc trách nhiệm bảo hiểm chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

c) Dự phòng bồi thường cho các dao động lớn về tổn thất: Được sử dụng để bồi thường khi có dao động lớn về tổn thất hoặc tổn thất lớn xảy ra mà tổng phí bảo hiểm giữ lại trong năm tài chính sau khi đã trích lập dự phòng phí chưa được hưởng và dự phòng bồi thường cho khiếu nại chưa giải quyết không đủ để chi trả tiền bồi thường đối với phần trách nhiệm giữ lại của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 54. Dự phòng nghiệp vụ đối với bảo hiểm nhân thọ

1. Doanh nghiệp bảo hiểm nhân thọ phải trích lập dự phòng nghiệp vụ cho từng hợp đồng bảo hiểm nhân thọ tương ứng với trách nhiệm của doanh nghiệp bảo hiểm.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng toán học: Được sử dụng để trả tiền bảo hiểm đối với những trách nhiệm đã cam kết khi xảy ra sự kiện bảo hiểm;

b) Dự phòng phí chưa được hưởng: Được sử dụng để trả tiền bảo hiểm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

c) Dự phòng bồi thường: Được sử dụng để trả tiền cho các sự kiện bảo hiểm đã xảy ra chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

d) Dự phòng chia lãi: Được sử dụng để trả lãi mà doanh nghiệp bảo hiểm đã thỏa thuận với bên mua bảo hiểm trong hợp đồng bảo hiểm;

đ) Dự phòng bảo đảm lãi suất cam kết: Được sử dụng để bảo đảm mức lãi suất cam kết của doanh nghiệp đối với khách hàng theo thỏa thuận tại hợp đồng bảo hiểm;

e) Dự phòng bảo đảm cân đối: Được sử dụng để trả tiền bảo hiểm khi xảy ra sự kiện bảo hiểm do có biến động lớn về tỷ lệ rủi ro, lãi suất kỹ thuật.

Điều 55. Dự phòng nghiệp vụ đối với bảo hiểm sức khỏe

1. Doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chi nhánh nước ngoài phải trích lập dự phòng nghiệp vụ cho từng hợp đồng bảo hiểm sức khỏe tương ứng với trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

2. Dự phòng nghiệp vụ bao gồm:

a) Dự phòng toán học: Được sử dụng để trả tiền bảo hiểm cho những trách nhiệm đã cam kết khi xảy ra sự kiện bảo hiểm;

b) Dự phòng phí chưa được hưởng: Được sử dụng để trả tiền bảo hiểm sẽ phát sinh trong thời gian còn hiệu lực của hợp đồng bảo hiểm trong năm tiếp theo;

c) Dự phòng bồi thường: Được sử dụng để trả tiền cho các sự kiện bảo hiểm đã xảy ra chưa khiếu nại hoặc đã khiếu nại nhưng đến cuối năm tài chính chưa được giải quyết;

d) Dự phòng bảo đảm cân đối: Được sử dụng để trả tiền bảo hiểm khi xảy ra sự kiện bảo hiểm do có biến động lớn về tỷ lệ rủi ro, lãi suất kỹ thuật.

Điều 56. Dự phòng nghiệp vụ đối với tái bảo hiểm

1. Đối với tái bảo hiểm phi nhân thọ: Bao gồm các loại dự phòng theo quy định tại Điều 53 Nghị định này.

2. Đối với tái bảo hiểm nhân thọ: Bao gồm các loại dự phòng nghiệp vụ theo quy định tại Điều 54 Nghị định này.

3. Đối với tái bảo hiểm sức khỏe: Bao gồm các loại dự phòng theo quy định tại Điều 55 Nghị định này.

Điều 57. Mức trích lập, phương pháp trích lập dự phòng nghiệp vụ

Bộ Tài chính hướng dẫn cụ thể mức trích lập, phương pháp trích lập, cơ sở trích lập dự phòng nghiệp vụ quy định tại Điều 53, Điều 54 và Điều 55 Nghị định này phù hợp cho từng nghiệp vụ bảo hiểm.

Điều 58. Thủ tục phê chuẩn việc áp dụng phương pháp trích lập dự phòng nghiệp vụ bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài không được thay đổi phương pháp trích lập dự phòng nghiệp vụ trong năm tài chính. Trường hợp thay đổi phương pháp trích lập dự phòng nghiệp vụ trong năm tài chính kế tiếp, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đề nghị và được Bộ Tài chính chấp thuận trước khi thực hiện.

2. Hồ sơ đề nghị chấp thuận áp dụng hoặc thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình và minh họa về các phương pháp trích lập dự phòng nghiệp vụ bảo hiểm dự kiến áp dụng có xác nhận của chuyên gia tính toán dự phòng nghiệp vụ và biên khả năng thanh toán (đối với doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp tái bảo hiểm, chi nhánh nước ngoài), của chuyên gia tính toán (đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe). Trường hợp thay đổi phương pháp trích lập dự phòng nghiệp vụ bảo hiểm, tài liệu giải trình phải chứng minh được phương pháp trích lập mới phản ánh chính xác, đầy đủ hơn so với phương pháp trích lập cũ về trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

3. Trong thời hạn 14 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Mục 3. ĐẦU TƯ VỐN

Điều 59. Nguyên tắc đầu tư

1. Nguồn vốn đầu tư của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Vốn chủ sở hữu;

b) Vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

c) Các nguồn hợp pháp khác theo quy định pháp luật.

2. Hoạt động đầu tư của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải bảo đảm các nguyên tắc sau:

a) Tuân thủ quy định pháp luật, tự chịu trách nhiệm về hoạt động đầu tư, bảo đảm tính an toàn, hiệu quả và thanh khoản;

b) Không được đi vay để đầu tư trực tiếp hoặc ủy thác đầu tư vào chứng khoán, bất động sản và góp vốn vào doanh nghiệp khác;

c) Không được đầu tư trở lại dưới mọi hình thức cho các cổ đông (thành viên) góp vốn hoặc người có liên quan với cổ đông (thành viên) góp vốn theo quy định tại Luật doanh nghiệp, trừ tiền gửi tại các cổ đông (thành viên) là tổ chức tín dụng;

d) Không được đầu tư quá 30% nguồn vốn đầu tư vào các công ty trong cùng một tập đoàn hay một nhóm công ty có quan hệ sở hữu lẫn nhau (quy định này không áp dụng đối với việc gửi tiền vào các tổ chức tín dụng và nguồn vốn đầu tư ra nước ngoài dưới hình thức thành lập doanh nghiệp hoặc thành lập chi nhánh tại nước ngoài);

đ) Trường hợp ủy thác đầu tư, tổ chức nhận ủy thác phải được cơ quan có thẩm quyền cấp phép thực hiện hoạt động nhận ủy thác đầu tư phù hợp với nội dung nhận ủy thác đầu tư.

Điều 60. Đầu tư từ nguồn vốn chủ sở hữu

1. Việc đầu tư từ nguồn vốn chủ sở hữu bằng với vốn pháp định hoặc biên khả năng thanh toán tối thiểu, tùy theo số nào lớn hơn, được thực hiện theo quy định sau:

a) Doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài, doanh nghiệp tái bảo hiểm: Thực hiện theo quy định tại khoản 1 Điều 62 Nghị định này;

b) Doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều 62 Nghị định này.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép đầu tư ra nước ngoài theo quy định pháp luật đối với phần vốn chủ sở hữu vượt quá mức vốn quy định tại khoản 1 Điều này.

3. Việc đầu tư ra nước ngoài chỉ được thực hiện dưới các hình thức sau:

a) Thành lập hoặc góp vốn thành lập doanh nghiệp bảo hiểm ở nước ngoài, thành lập chi nhánh doanh nghiệp bảo hiểm ở nước ngoài;

b) Các khoản đầu tư ra nước ngoài khác theo quy định pháp luật

4. Việc đầu tư ra nước ngoài của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải tuân thủ theo quy định pháp luật về kinh doanh bảo hiểm, pháp luật về đầu tư ra nước ngoài, pháp luật về quản lý ngoại hối, được Bộ Tài chính chấp thuận và thực hiện dưới tên của doanh nghiệp đó.

5. Thủ tục đề nghị chấp thuận thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài theo quy định tại điểm a khoản 3 Điều này:

a) Trước khi tiến hành thực hiện (hoặc điều chỉnh, chấm dứt) việc đầu tư ra nước ngoài, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải nộp Bộ Tài chính 01 bộ hồ sơ đề nghị bao gồm các tài liệu sau:

- Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

- Văn bản của cấp có thẩm quyền theo Điều lệ công ty (đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm) về việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tiến hành thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài;

- Tài liệu giải trình về việc thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài:

Đối với trường hợp tiến hành thực hiện hoạt động đầu tư ra nước ngoài, tài liệu phải nêu rõ: Mục tiêu đầu tư, hình thức đầu tư, nguồn vốn đầu tư, quy mô vốn đầu tư, tiến độ thực hiện đầu tư, dự kiến hiệu quả đầu tư; hợp đồng hoặc bản thỏa thuận với đối tác (nếu có).

Đối với trường hợp điều chỉnh quy mô nguồn vốn đầu tư và hình thức đầu tư ra nước ngoài, tài liệu phải nêu rõ tình hình, kết quả thực hiện đầu tư, các khó khăn, thuận lợi (nếu có) và phương án điều chỉnh.

Đối với trường hợp chấm dứt hoạt động đầu tư ở nước ngoài, tài liệu giải trình phải nêu rõ lý do chấm dứt, kết quả thực hiện đầu tư, khả năng thu hồi vốn đầu tư và thời hạn dự kiến chấm dứt hoạt động đầu tư.

b) Trong thời hạn 21 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

6. Đối với các trường hợp đầu tư khác theo quy định tại điểm b khoản 3 Điều này, có văn bản quy phạm pháp luật hướng dẫn riêng thì thủ tục đề nghị chấp thuận thực hiện (hoặc điều chỉnh, chấm dứt) hoạt động đầu tư ra nước ngoài thực hiện theo hướng dẫn tại văn bản đó.

Điều 61. Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm

1. Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là tổng dự phòng nghiệp vụ bảo hiểm trừ các khoản tiền dùng để bồi thường bảo hiểm thường xuyên trong kỳ đối với bảo hiểm phi nhân thọ, trả tiền bảo hiểm thường xuyên trong kỳ đối với bảo hiểm nhân thọ, bảo hiểm sức khỏe.

2. Khoản tiền dùng để bồi thường bảo hiểm thường xuyên trong kỳ đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài không thấp hơn 25% tổng dự phòng nghiệp vụ bảo hiểm và được gửi tại các tổ chức tín dụng hoạt động tại Việt Nam.

3. Khoản tiền dùng để trả tiền bảo hiểm thường xuyên trong kỳ đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe không thấp hơn 5% tổng dự phòng nghiệp vụ bảo hiểm và được gửi tại các tổ chức tín dụng hoạt động tại Việt Nam.

Điều 62. Đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm

Đầu tư vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài được thực hiện trực tiếp bởi doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc thông qua ủy thác đầu tư và chỉ được đầu tư tại Việt Nam trong các lĩnh vực sau:

1. Đối với doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài:

a) Mua trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu kho bạc, công trái xây dựng tổ quốc, trái phiếu chính quyền địa phương và trái phiếu được Chính phủ bảo lãnh không hạn chế;

b) Gửi tiền tại các tổ chức tín dụng không hạn chế;

c) Mua cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ, góp vốn vào các doanh nghiệp khác tối đa 35% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

d) Kinh doanh bất động sản theo quy định tại Luật kinh doanh bất động sản tối đa 10% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm.

2. Đối với doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe:

a) Mua trái phiếu Chính phủ, tín phiếu kho bạc, trái phiếu kho bạc, công trái xây dựng tổ quốc, trái phiếu chính quyền địa phương và trái phiếu được Chính phủ bảo lãnh không hạn chế;

b) Gửi tiền tại các tổ chức tín dụng không hạn chế;

c) Mua cổ phiếu, trái phiếu doanh nghiệp, chứng chỉ quỹ tối đa 50% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

d) Kinh doanh bất động sản theo quy định tại Luật kinh doanh bất động sản tối đa 20% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm;

đ) Góp vốn vào các doanh nghiệp khác tối đa 20% vốn nhàn rỗi từ dự phòng nghiệp vụ bảo hiểm.

3. Đối với doanh nghiệp tái bảo hiểm:

a) Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ của loại hình tái bảo hiểm phi nhân thọ: Thực hiện theo quy định tại khoản 1 Điều này;

b) Nguồn vốn nhàn rỗi từ dự phòng nghiệp vụ của loại hình tái bảo hiểm nhân thọ, tái bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều này.

4. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài chỉ được phép đầu tư chứng chỉ quỹ của các quỹ đầu tư mà danh mục tài sản đầu tư thuộc các lĩnh vực doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép đầu tư theo quy định tại Điều 98 Luật kinh doanh bảo hiểm.

Mục 4. KHẢ NĂNG THANH TOÁN VÀ KHÔI PHỤC KHẢ NĂNG THANH TOÁN

Điều 63. Khả năng thanh toán

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải luôn duy trì khả năng thanh toán trong suốt quá trình hoạt động kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài được coi là có đủ khả năng thanh toán khi đã trích lập đầy đủ dự phòng nghiệp vụ bảo hiểm và có biên khả năng thanh toán không thấp hơn biên khả năng thanh toán tối thiểu quy định tại Điều 64 Nghị định này.

Điều 64. Biên khả năng thanh toán tối thiểu

1. Biên khả năng thanh toán tối thiểu của doanh nghiệp bảo hiểm phi nhân thọ, chi nhánh nước ngoài là số lớn hơn của một trong hai kết quả tính toán sau:

a) 25% tổng phí bảo hiểm thực giữ lại tại thời điểm tính biên khả năng thanh toán;

b) 12,5% của tổng phí bảo hiểm gốc và phí nhận tái bảo hiểm tại thời điểm tính biên khả năng thanh toán.

2. Biên khả năng thanh toán tối thiểu của doanh nghiệp bảo hiểm nhân thọ, doanh nghiệp bảo hiểm sức khỏe:

a) Đối với hợp đồng bảo hiểm liên kết đơn vị, bằng 1,5% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro;

b) Đối với hợp đồng bảo hiểm liên kết chung và hợp đồng bảo hiểm hưu trí, bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro;

c) Đối với hợp đồng bảo hiểm nhân thọ khác và hợp đồng bảo hiểm sức khỏe:

- Có thời hạn 05 năm trở xuống: Bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,1% số tiền bảo hiểm chịu rủi ro;

- Có thời hạn trên 05 năm: Bằng 4% dự phòng nghiệp vụ bảo hiểm cộng với 0,3% số tiền bảo hiểm chịu rủi ro.

3. Biên khả năng thanh toán tối thiểu của doanh nghiệp tái bảo hiểm bằng tổng của:

a) Tái bảo hiểm phi nhân thọ: Thực hiện theo quy định tại khoản 1 Điều này;

b) Tái bảo hiểm nhân thọ, tái bảo hiểm sức khỏe: Thực hiện theo quy định tại khoản 2 Điều này.

Điều 65. Biên khả năng thanh toán

Biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là phần chênh lệch giữa giá trị tài sản và các khoản nợ phải trả của doanh nghiệp bảo hiểm, chi nhánh nước ngoài tại thời điểm tính biên khả năng thanh toán. Các tài sản tính biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải bảo đảm tính thanh khoản. Các tài sản bị loại trừ toàn bộ hoặc một phần khi tính biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 66. Nguy cơ mất khả năng thanh toán

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị coi là có nguy cơ mất khả năng thanh toán khi biên khả năng thanh toán của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thấp hơn biên khả năng thanh toán tối thiểu.

Điều 67. Khôi phục khả năng thanh toán

1. Khi có nguy cơ mất khả năng thanh toán, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải chủ động thực hiện ngay các biện pháp tự khôi phục khả năng thanh toán đồng thời báo cáo Bộ Tài chính về thực trạng tài chính, nguyên nhân dẫn đến nguy cơ mất khả năng thanh toán và phương án khôi phục khả năng thanh toán.

2. Trong trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài không tự khôi phục được khả năng thanh toán thì Bộ Tài chính có quyền yêu cầu doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện khôi phục khả năng thanh toán, gồm những biện pháp sau:

a) Bổ sung nguồn vốn chủ sở hữu;

b) Tái bảo hiểm; thu hẹp nội dung, phạm vi và địa bàn hoạt động; đình chỉ một phần hoặc toàn bộ hoạt động;

c) Củng cố tổ chức bộ máy và thay đổi người quản trị, điều hành của doanh nghiệp;

d) Yêu cầu chuyển giao hợp đồng bảo hiểm;

đ) Các biện pháp khác.

3. Trong trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài không khôi phục được khả năng thanh toán theo yêu cầu của Bộ Tài chính quy định tại khoản 2 Điều này, doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị đặt vào tình trạng kiểm soát đặc biệt. Bộ Tài chính hướng dẫn việc thành lập và cơ chế hoạt động của Ban Kiểm soát khả năng thanh toán để áp dụng các biện pháp khôi phục khả năng thanh toán theo quy định tại Điều 80 Luật kinh doanh bảo hiểm.

Mục 5. DOANH THU VÀ CHI PHÍ

Điều 68. Doanh thu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài

Doanh thu của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là số tiền phải thu phát sinh trong kỳ bao gồm:

1. Doanh thu hoạt động kinh doanh bảo hiểm là số tiền phải thu phát sinh trong kỳ sau khi đã trừ các khoản phải chi để giảm thu phát sinh trong kỳ:

a) Số tiền phải thu phát sinh trong kỳ bao gồm:

- Thu phí bảo hiểm gốc;

- Thu phí nhận tái bảo hiểm;

- Thu hoa hồng nhượng tái bảo hiểm;

- Thu phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn, xử lý hàng bồi thường 100%;

- Thu phí giám định tổn thất không kể giám định hộ giữa các đơn vị thành viên hạch toán nội bộ trong cùng một doanh nghiệp bảo hiểm hạch toán độc lập;

- Thu phí quản lý hợp đồng (leading fee) của công ty bảo hiểm đứng đầu trong trường hợp đồng bảo hiểm.

b) Các khoản phải chi để giảm thu phát sinh trong kỳ bao gồm:

- Hoàn phí bảo hiểm;

- Giảm phí bảo hiểm;

- Phí nhượng tái bảo hiểm;

- Hoàn phí nhận tái bảo hiểm;

- Giảm phí nhận tái bảo hiểm;

- Hoàn hoa hồng nhượng tái bảo hiểm;

- Giảm hoa hồng nhượng tái bảo hiểm.

2. Doanh thu hoạt động tài chính:

a) Thu hoạt động đầu tư theo quy định tại Mục 3 Chương IV Nghị định này;

b) Thu từ hoạt động mua bán chứng khoán;

c) Thu lãi trên số tiền ký quỹ;

d) Thu cho thuê tài sản;

đ) Thu khác theo quy định pháp luật.

3. Thu nhập hoạt động khác:

a) Thu từ nhượng bán, thanh lý tài sản cố định;

b) Các khoản nợ khó đòi đã xoá nay thu hồi được;

c) Thu khác theo quy định pháp luật.

Điều 69. Chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài

Chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài là số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

1. Chi phí hoạt động kinh doanh bảo hiểm: Là số tiền phải chi, phải trích phát sinh trong kỳ sau khi đã trừ các khoản phải thu để giảm chi phát sinh trong kỳ.

a) Số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

- Bồi thường bảo hiểm gốc đối với bảo hiểm phi nhân thọ; trả tiền bảo hiểm đối với bảo hiểm nhân thọ;

- Chi bồi thường nhận tái bảo hiểm;

- Trích lập dự phòng nghiệp vụ;

- Chi hoa hồng bảo hiểm;

- Chi cho doanh nghiệp môi giới bảo hiểm bao gồm: Chi hoa hồng môi giới bảo hiểm và các khoản chi khác theo quy định;

- Chi giám định tổn thất;

- Chi phí về dịch vụ đại lý bao gồm giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn;

- Chi xử lý hàng bồi thường 100%;

- Chi phí quản lý hợp đồng (leading fee) của công ty bảo hiểm đứng đầu trong trường hợp đồng bảo hiểm (nếu các bên có văn bản thỏa thuận về khoản chi này);

- Chi quản lý đại lý bảo hiểm bao gồm: Chi đào tạo ban đầu và thi cấp chứng chỉ đại lý, chi đào tạo nâng cao kiến thức cho đại lý, chi tuyển dụng đại lý, chi khen thưởng đại lý và chi hỗ trợ đại lý;

- Chi đề phòng, hạn chế rủi ro, tổn thất;

- Chi đánh giá rủi ro của đối tượng bảo hiểm;

- Các khoản chi phí, trích lập khác theo quy định pháp luật.

b) Các khoản phải thu để giảm chi phát sinh trong kỳ bao gồm:

- Thu bồi thường nhượng tái bảo hiểm;

- Thu đòi người thứ ba bồi hoàn;

- Thu hàng đã xử lý, bồi thường 100%.

2. Chi phí hoạt động tài chính:

a) Chi phí hoạt động đầu tư theo quy định tại Mục 3 Chương IV Nghị định này;

b) Thu nhập đầu tư phải trả cho bên mua bảo hiểm theo cam kết tại hợp đồng bảo hiểm nhân thọ;

c) Chi phí cho thuê tài sản;

d) Chi thủ tục phí ngân hàng, trả lãi tiền vay;

đ) Chi phí, trích lập khác theo quy định pháp luật.

3. Chi phí hoạt động khác:

a) Chi nhượng bán, thanh lý tài sản cố định;

b) Chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xóa nay thu hồi được;

c) Chi phí, trích lập khác theo quy định pháp luật.

Điều 70. Tách nguồn vốn chủ sở hữu và nguồn phí bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải tách riêng nguồn vốn chủ sở hữu và nguồn phí bảo hiểm thu được của bên mua bảo hiểm theo hướng dẫn của Bộ Tài chính (sau đây gọi tắt là quỹ chủ sở hữu và quỹ chủ hợp đồng).

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải đăng ký với Bộ Tài chính các nguyên tắc phân bổ tài sản, nguồn vốn, doanh thu, chi phí chung liên quan đến cả quỹ chủ sở hữu và quỹ chủ hợp đồng trước khi áp dụng. Hồ sơ đăng ký bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về các nguyên tắc phân bổ dự kiến áp dụng có xác nhận của chuyên gia tính toán, chuyên gia tính toán dự phòng và khả năng thanh toán của doanh nghiệp.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 71. Doanh thu của doanh nghiệp môi giới bảo hiểm

Doanh thu của doanh nghiệp môi giới bảo hiểm là số tiền phải thu phát sinh trong kỳ bao gồm:

1. Doanh thu hoạt động môi giới bảo hiểm:

a) Thu hoa hồng môi giới bảo hiểm từ phí bảo hiểm thu được đối với hoạt động hướng dẫn, tư vấn khách hàng giao kết hợp đồng bảo hiểm;

b) Thu từ các hoạt động quy định tại khoản 1, khoản 2 và khoản 4 Điều 90 Luật kinh doanh bảo hiểm;

c) Thu khác theo quy định pháp luật.

2. Doanh thu hoạt động tài chính:

a) Thu từ hoạt động mua bán chứng khoán;

b) Thu lãi tiền gửi, lãi trên số tiền cho vay;

c) Thu cho thuê tài sản;

d) Thu khác theo quy định pháp luật.

3. Thu nhập hoạt động khác:

a) Thu từ nhượng bán, thanh lý tài sản cố định;

b) Các khoản nợ khó đòi đã xóa nay thu hồi được;

c) Thu khác theo quy định pháp luật.

Điều 72. Chi phí của doanh nghiệp môi giới bảo hiểm

Chi phí của doanh nghiệp môi giới bảo hiểm là số tiền phải chi, phải trích phát sinh trong kỳ bao gồm:

1. Chi phí hoạt động môi giới bảo hiểm:

a) Chi hoạt động môi giới bảo hiểm;

b) Chi mua bảo hiểm trách nhiệm nghề nghiệp;

c) Các khoản chi phí, trích lập khác theo quy định pháp luật.

2. Chi phí hoạt động tài chính:

a) Chi phí cho thuê tài sản;

b) Chi thủ tục phí ngân hàng, trả lãi tiền vay;

c) Chi phí, trích lập khác theo quy định pháp luật.

3. Chi phí hoạt động khác:

a) Chi nhượng bán, thanh lý tài sản cố định;

b) Chi phí cho việc thu hồi khoản nợ phải thu khó đòi đã xóa nay thu hồi được;

c) Chi phí, trích lập khác theo quy định pháp luật.

Mục 6. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

Điều 73. Lợi nhuận của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm

Lợi nhuận của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm là khoản chênh lệch giữa tổng doanh thu và tổng chi phí của doanh nghiệp bảo hiểm, chi nhánh nước ngoài doanh nghiệp môi giới bảo hiểm. Lợi nhuận thực hiện trong năm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bao gồm lợi nhuận hoạt động kinh doanh bảo hiểm, lợi nhuận hoạt động tài chính và lợi nhuận hoạt động khác.

Điều 74. Nghĩa vụ với ngân sách nhà nước

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện đầy đủ nghĩa vụ với ngân sách nhà nước theo quy định của pháp luật.

Điều 75. Phân phối lợi nhuận

Sau khi đáp ứng các quy định về vốn, khả năng thanh toán, nộp thuế thu nhập doanh nghiệp theo luật định, trích lập quỹ dự trữ bắt buộc, doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được phân phối lợi nhuận còn lại theo quy định pháp luật

Điều 76. Phân chia thặng dư trong bảo hiểm nhân thọ

1. Doanh nghiệp bảo hiểm nhân thọ triển khai sản phẩm bảo hiểm nhân thọ có chia lãi phải tách, theo dõi riêng tài sản, nguồn vốn, doanh thu, chi phí có liên quan đến các hợp đồng này (sau đây gọi là quỹ chủ hợp đồng bảo hiểm có chia lãi).

2. Vào thời điểm kết thúc năm tài chính, doanh nghiệp bảo hiểm nhân thọ có thể sử dụng một phần hoặc toàn bộ thặng dư của quỹ chủ hợp đồng bảo hiểm có chia lãi để phân chia cho các chủ hợp đồng và chủ sở hữu. Trong mọi trường hợp, doanh nghiệp bảo hiểm nhân thọ có trách nhiệm bảo đảm tất cả các chủ hợp đồng nhận được không thấp hơn 70% số thặng dư của tổng số lãi thu được hoặc chênh lệch thặng dư giữa số thực tế và giả định về tỉ lệ tử vong, lãi suất đầu tư và chi phí, tùy theo số nào lớn hơn.

3. Doanh nghiệp bảo hiểm nhân thọ phải được Bộ Tài chính phê chuẩn phương pháp phân chia thặng dư của quỹ chủ hợp đồng bảo hiểm có chia lãi trước khi áp dụng.

4. Hồ sơ đề nghị phê chuẩn hoặc thay đổi phương pháp phân chia thặng dư bao gồm các tài liệu sau:

a) Văn bản đề nghị áp dụng hoặc thay đổi phương pháp phân chia thặng dư theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về các phương pháp phân chia thặng dư dự kiến áp dụng có xác nhận của chuyên gia tính toán.

Trong thời hạn 21 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 77. Quỹ dự trữ bắt buộc

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài phải trích 5% lợi nhuận sau thuế hàng năm để lập quỹ dự trữ bắt buộc. Mức tối đa của quỹ dự trữ bắt buộc bằng 10% mức vốn điều lệ của doanh nghiệp bảo hiểm, vốn được cấp của chi nhánh nước ngoài.

Mục 7. CHẾ ĐỘ KẾ TOÁN, KIỂM TOÁN, THỐNG KÊ VÀ BÁO CÁO TÀI CHÍNH

Điều 78. Chế độ kế toán

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải thực hiện ghi chép đầy đủ chứng từ ban đầu, cập nhật sổ kế toán và phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động kinh tế, tài chính.

Điều 79. Năm tài chính

Năm tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 cùng năm dương lịch. Năm tài chính đầu tiên của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bắt đầu từ ngày cấp Giấy phép và kết thúc vào ngày cuối cùng của năm đó.

Điều 80. Báo cáo tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm có trách nhiệm lập và gửi các báo cáo tài chính, báo cáo thống kê, báo cáo nghiệp vụ định kỳ, đột xuất theo quy định pháp luật hiện hành và hướng dẫn của Bộ Tài chính.

2. Báo cáo tài chính hàng năm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải được tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán và xác nhận trước khi nộp Bộ Tài chính.

Điều 81. Quản trị tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm tự chủ về tài chính, tự chịu trách nhiệm về quản lý giám sát hoạt động tài chính, kết quả hoạt động kinh doanh và thực hiện các nghĩa vụ, cam kết của mình theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm thực hiện công tác quản trị tài chính theo các nguyên tắc, chuẩn mực do Bộ Tài chính quy định.

3. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện quy chế tài chính, quy chế đầu tư, quy chế kiểm soát và kiểm toán nội bộ và các quy trình thủ tục tương ứng.

Điều 82. Công khai báo cáo tài chính

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm phải công bố công khai báo cáo tài chính theo quy định pháp luật.

2. Thông tin công bố công khai phải phù hợp với báo cáo tài chính của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm đã được tổ chức kiểm toán độc lập kiểm toán và xác nhận.

Chương V

ĐẠI LÝ BẢO HIỂM VÀ CƠ SỞ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

Mục 1. ĐẠI LÝ BẢO HIỂM

Điều 83. Nguyên tắc hoạt động đại lý bảo hiểm

1. Tổ chức, cá nhân hoạt động đại lý bảo hiểm phải có đủ điều kiện hoạt động đại lý theo quy định tại Điều 86 Luật kinh doanh bảo hiểm và phải ký hợp đồng đại lý bảo hiểm theo quy định tại Điều 87 Luật kinh doanh bảo hiểm.

2. Tổ chức, cá nhân không được đồng thời làm đại lý cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác nếu không được chấp thuận bằng văn bản của doanh nghiệp bảo hiểm, chi nhánh nước ngoài mà mình đang làm đại lý.

3. Cá nhân đã được cấp chứng chỉ đại lý nhưng không hoạt động đại lý trong thời hạn 03 năm liên tục phải thực hiện thi lấy chứng chỉ đại lý mới trước khi hoạt động đại lý. Không hoạt động đại lý là việc cá nhân không ký hợp đồng làm đại lý cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoặc không làm việc trong tổ chức là đại lý của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

4. Đại lý bảo hiểm không được thực hiện các hành vi sau đây:

a) Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

b) Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm, người được bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

c) Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

d) Xúi giục khách hàng hủy bỏ hợp đồng bảo hiểm đang có hiệu lực dưới mọi hình thức.

Điều 84. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài trong hoạt động đại lý bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có các quyền sau:

a) Lựa chọn đại lý bảo hiểm và ký kết hợp đồng đại lý bảo hiểm;

b) Quy định mức chi trả hoa hồng bảo hiểm trong hợp đồng đại lý bảo hiểm theo quy định pháp luật;

c) Nhận và quản lý tiền ký quỹ hoặc tài sản thế chấp của đại lý bảo hiểm, nếu có thỏa thuận trong hợp đồng đại lý bảo hiểm;

d) Yêu cầu đại lý bảo hiểm thanh toán phí bảo hiểm thu được theo thỏa thuận trong hợp đồng bảo hiểm;

đ) Kiểm tra, giám sát việc thực hiện hợp đồng đại lý bảo hiểm;

e) Được hưởng các quyền lợi hợp pháp khác từ hoạt động đại lý bảo hiểm.

2. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có nghĩa vụ:

a) Tổ chức đào tạo và cấp chứng chỉ đào tạo đại lý phù hợp với quy định pháp luật;

b) Hướng dẫn và cung cấp đầy đủ, chính xác các thông tin, tài liệu cần thiết liên quan đến hoạt động đại lý bảo hiểm;

c) Thực hiện các trách nhiệm phát sinh theo hợp đồng đại lý bảo hiểm đã ký kết;

d) Thanh toán hoa hồng theo thỏa thuận trong hợp đồng đại lý bảo hiểm;

đ) Hoàn trả cho đại lý bảo hiểm khoản tiền ký quỹ hoặc tài sản thế chấp theo thỏa thuận;

e) Chịu trách nhiệm về những thiệt hại hay tổn thất do hoạt động đại lý bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài gây ra theo thỏa thuận trong hợp đồng đại lý bảo hiểm;

g) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền đối với các hoạt động do đại lý bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thực hiện;

h) Thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm bị doanh nghiệp bảo hiểm, chi nhánh nước ngoài chấm dứt hợp đồng đại lý bảo hiểm do vi phạm pháp luật, quy tắc hành nghề.

Điều 85. Quyền và nghĩa vụ của đại lý bảo hiểm

1. Đại lý bảo hiểm có các quyền sau:

a) Lựa chọn và ký kết hợp đồng đại lý bảo hiểm đối với doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo đúng quy định pháp luật;

b) Tham dự các lớp đào tạo, bồi dưỡng, nâng cao trình độ cho đại lý bảo hiểm do doanh nghiệp bảo hiểm, chi nhánh nước ngoài tổ chức;

c) Được cung cấp thông tin cần thiết cho các hoạt động của mình và các điều kiện khác để thực hiện hợp đồng đại lý bảo hiểm;

d) Hưởng hoa hồng và các quyền, lợi ích hợp pháp khác từ hoạt động đại lý bảo hiểm;

đ) Yêu cầu doanh nghiệp bảo hiểm, chi nhánh nước ngoài hoàn trả tiền ký quỹ hoặc tài sản thế chấp theo thỏa thuận trong hợp đồng đại lý bảo hiểm.

2. Đại lý bảo hiểm có các nghĩa vụ sau:

a) Thực hiện cam kết trong hợp đồng đại lý bảo hiểm đã ký với doanh nghiệp bảo hiểm, chi nhánh nước ngoài;

b) Ký quỹ hoặc thế chấp tài sản cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài nếu có thỏa thuận trong hợp đồng đại lý bảo hiểm;

c) Giới thiệu, mời chào, bán bảo hiểm; cung cấp các thông tin đầy đủ, chính xác cho bên mua bảo hiểm; thực hiện hợp đồng bảo hiểm theo phạm vi được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Tham gia các khóa đào tạo nâng cao trình độ do các cơ sở đào tạo đại lý bảo hiểm tổ chức;

đ) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền và thực hiện đầy đủ nghĩa vụ tài chính theo quy định pháp luật.

Điều 86. Đại lý bán sản phẩm bảo hiểm liên kết đầu tư, bảo hiểm hưu trí, bảo hiểm theo Nghị định 67/2014/NĐ-CP

1. Đại lý bảo hiểm bán bảo hiểm liên kết đơn vị phải đáp ứng các điều kiện sau:

a) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

b) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm liên kết đơn vị;

c) Đáp ứng một trong các điều kiện kinh nghiệm sau:

- Là đại lý bảo hiểm và có ít nhất 01 năm kinh nghiệm hoạt động đại lý bảo hiểm liên tục;

- Là đại lý bảo hiểm, có ít nhất 06 tháng kinh nghiệm làm việc liên tục trong lĩnh vực tài chính, ngân hàng, bảo hiểm và có chứng chỉ chuyên môn về chứng khoán do Ủy ban chứng khoán nhà nước cấp;

- Là đại lý bảo hiểm, có ít nhất 06 tháng kinh nghiệm hoạt động đại lý bảo hiểm liên tục và có bằng tốt nghiệp từ cao đẳng trở lên trong lĩnh vực tài chính, ngân hàng, bảo hiểm.

2. Đại lý bảo hiểm bán bảo hiểm liên kết chung phải đáp ứng các điều kiện sau:

a) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

b) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm liên kết chung;

c) Có ít nhất 03 tháng kinh nghiệm hoạt động đại lý bảo hiểm hoặc đã có ít nhất 01 năm làm việc trong lĩnh vực tài chính, ngân hàng, bảo hiểm hoặc đã tốt nghiệp từ cao đẳng trở lên trong lĩnh vực tài chính, ngân hàng, bảo hiểm.

3. Đại lý bảo hiểm bán bảo hiểm hưu trí phải đáp ứng các điều kiện sau:

a) Có chứng chỉ đại lý bảo hiểm do cơ sở đào tạo được Bộ Tài chính chấp thuận cấp;

b) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

c) Được doanh nghiệp bảo hiểm đào tạo và chứng nhận hoàn thành khóa học về sản phẩm bảo hiểm hưu trí.

4. Đại lý bán bảo hiểm theo Nghị định 67/2014/NĐ-CP phải đáp ứng các điều kiện sau:

a) Có ít nhất 03 tháng kinh nghiệm hoạt động đại lý bảo hiểm;

b) Không vi phạm quy định pháp luật về hoạt động đại lý bảo hiểm và quy tắc đạo đức nghề nghiệp đại lý của doanh nghiệp bảo hiểm;

c) Được doanh nghiệp bảo hiểm đào tạo tối thiểu 16 giờ về bảo hiểm theo Nghị định 67/2014/NĐ-CP và cấp chứng nhận hoàn thành khóa học.

Mục 2. CƠ SỞ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

Điều 87. Cơ sở đào tạo đại lý bảo hiểm

1. Cơ sở đào tạo đại lý bảo hiểm phải đáp ứng các điều kiện sau đây:

a) Có chương trình đào tạo quy định tại Điều 88 Nghị định này;

b) Cán bộ đào tạo đại lý bảo hiểm phải có kiến thức chuyên môn về bảo hiểm, kiến thức pháp luật và kỹ năng sư phạm;

c) Có đủ cơ sở vật chất để bảo đảm cho việc đào tạo.

2. Cơ sở đào tạo đại lý bảo hiểm phải có hồ sơ đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

b) Tài liệu giải trình về kiến thức của cán bộ đào tạo đại lý bảo hiểm bảo đảm cho việc đào tạo.

Trong thời hạn 14 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

Điều 88. Chương trình đào tạo đại lý bảo hiểm

1. Phần kiến thức chung:

a) Kiến thức chung về bảo hiểm;

b) Trách nhiệm của đại lý, đạo đức hành nghề đại lý;

c) Pháp luật về kinh doanh bảo hiểm;

d) Kỹ năng bán bảo hiểm;

đ) Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, đại lý bảo hiểm trong hoạt động đại lý bảo hiểm.

2. Phần sản phẩm:

a) Nội dung cơ bản của sản phẩm bảo hiểm doanh nghiệp bảo hiểm, chi nhánh nước ngoài được phép kinh doanh;

b) Thực hành hành nghề đại lý bảo hiểm.

Điều 89. Quản lý đào tạo đại lý bảo hiểm

1. Bộ Tài chính có trách nhiệm kiểm tra, giám sát hoạt động đào tạo đại lý bảo hiểm. Trường hợp cơ sở đào tạo đại lý bảo hiểm không đáp ứng đủ các điều kiện đào tạo đại lý bảo hiểm quy định tại Nghị định này, Bộ Tài chính sẽ đình chỉ hoạt động đào tạo đại lý bảo hiểm của cơ sở đào tạo.

2. Hàng năm, cơ sở đào tạo đại lý bảo hiểm phải báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý đã đào tạo, số lượng chứng chỉ đã cấp trong năm.

Chương VI

CUNG CẤP VÀ SỬ DỤNG DỊCH VỤ BẢO HIỂM QUA BIÊN GIỚI

Điều 90. Đối tượng cung cấp và sử dụng dịch vụ bảo hiểm, môi giới bảo hiểm qua biên giới

1. Đối tượng cung cấp dịch vụ bảo hiểm, môi giới bảo hiểm qua biên giới (sau đây gọi là cung cấp dịch vụ bảo hiểm qua biên giới) là doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có trụ sở chính tại quốc gia mà Việt Nam và quốc gia đó đã ký kết các điều ước quốc tế về thương mại trong đó có thỏa thuận về cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

2. Đối tượng sử dụng dịch vụ bảo hiểm cung cấp qua biên giới là doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ và người nước ngoài làm việc tại Việt Nam.

3. Các dịch vụ tái bảo hiểm, bảo hiểm hàng hải quốc tế, bảo hiểm hàng không quốc tế, môi giới tái bảo hiểm quốc tế, dịch vụ tư vấn, dịch vụ tính toán, đánh giá rủi ro và giải quyết bồi thường thực hiện theo quy định pháp luật hiện hành và thông lệ tốt nhất.

4. Bảo hiểm nhân thọ và bảo hiểm sức khỏe không áp dụng các quy định về cung cấp và sử dụng dịch vụ bảo hiểm qua biên giới tại Nghị định này.

Điều 91. Các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải đáp ứng các điều kiện sau:

1. Các điều kiện chung:

a) Có Giấy phép của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính cho phép thực hiện các nghiệp vụ bảo hiểm dự kiến cung cấp qua biên giới tại Việt Nam và chứng minh doanh nghiệp đang hoạt động hợp pháp ít nhất 10 năm tính tới thời điểm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Có văn bản của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính cho phép cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam và xác nhận không vi phạm các quy định pháp luật về hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm và các quy định pháp luật khác của nước ngoài trong thời hạn 03 năm liền kề trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

2. Các điều kiện về năng lực tài chính:

a) Có tổng tài sản tối thiểu tương đương 02 tỷ đô la Mỹ đối với doanh nghiệp bảo hiểm nước ngoài; tối thiểu tương đương 100 triệu đô la Mỹ đối với doanh nghiệp môi giới bảo hiểm nước ngoài vào năm tài chính trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài được xếp hạng tối thiểu “BBB” theo Standard & Poor’s hoặc Fitch, “B++” theo A.M.Best, “Baal” theo Moody’s hoặc các kết quả xếp hạng tương đương của các tổ chức có chức năng, kinh nghiệm xếp hạng khác tại năm tài chính trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

c) Hoạt động kinh doanh có lãi trong 03 năm tài chính liền kề trước năm cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam.

3. Các điều kiện về khả năng xử lý tổn thất:

a) Doanh nghiệp bảo hiểm nước ngoài phải ký quỹ tối thiểu 100 tỷ đồng Việt Nam tại ngân hàng được cấp Giấy phép tại Việt Nam và có thư bảo lãnh thanh toán của ngân hàng đó cam kết thanh toán trong trường hợp trách nhiệm của các hợp đồng bảo hiểm cung cấp qua biên giới tại Việt Nam vượt quá mức ký quỹ bắt buộc. Tiền ký quỹ chỉ được sử dụng để đáp ứng các cam kết đối với bên mua bảo hiểm khi doanh nghiệp bảo hiểm nước ngoài mất khả năng thanh toán theo quyết định của cơ quan nhà nước có thẩm quyền nước ngoài nơi doanh nghiệp đặt trụ sở chính. Tiền ký quỹ được hưởng lãi theo thỏa thuận với ngân hàng nơi ký quỹ. Doanh nghiệp bảo hiểm nước ngoài được rút toàn bộ tiền ký quỹ khi chấm dứt trách nhiệm đối với các hợp đồng cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài phải có quy trình giải quyết bồi thường trong đó nêu rõ thủ tục, trình tự xử lý tổn thất và thời hạn trả tiền bồi thường cho bên mua bảo hiểm tại Việt Nam. Trong mọi trường hợp, doanh nghiệp bảo hiểm nước ngoài hoặc đại diện được ủy quyền phải có mặt tại nơi xảy ra tổn thất trong thời hạn bốn mươi tám giờ kể từ thời điểm nhận được thông báo tổn thất. Thời hạn giải quyết bồi thường tối đa theo quy định tại Điều 29 Luật kinh doanh bảo hiểm;

c) Doanh nghiệp môi giới bảo hiểm nước ngoài phải mua bảo hiểm trách nhiệm nghề nghiệp môi giới bảo hiểm cho trách nhiệm cung cấp dịch vụ môi giới bảo hiểm qua biên giới tại Việt Nam.

Điều 92. Phương thức thực hiện cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam

1. Doanh nghiệp bảo hiểm nước ngoài khi cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải thực hiện thông qua doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam.

2. Doanh nghiệp môi giới bảo hiểm nước ngoài cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam phải môi giới cho doanh nghiệp bảo hiểm hoặc chi nhánh nước ngoài được cấp Giấy phép tại Việt Nam.

Điều 93. Trách nhiệm của đối tượng cung cấp dịch vụ bảo hiểm qua biên giới

1. Cung cấp cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam có tham gia vào quá trình cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 92 Nghị định này các tài liệu chứng minh đáp ứng các điều kiện cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 91 Nghị định này.

2. Trong thời hạn 120 ngày kể từ ngày kết thúc năm tài chính, gửi cho Bộ Tài chính báo cáo tài chính của năm trước liền kề có xác nhận của tổ chức kiểm toán độc lập và văn bản nhận xét của cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính về tình hình thực hiện các quy định pháp luật của doanh nghiệp.

3. Nộp thuế và thực hiện các nghĩa vụ tài chính khác có liên quan đến việc cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam theo quy định pháp luật về thuế.

Điều 94. Trách nhiệm của các đối tượng liên quan đến việc cung cấp dịch vụ bảo hiểm qua biên giới

Doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép tại Việt Nam tham gia cung cấp dịch vụ bảo hiểm qua biên giới theo quy định tại Điều 92 Nghị định này có các trách nhiệm sau:

1. Lưu giữ các tài liệu chứng minh đối tượng cung cấp dịch vụ bảo hiểm qua biên giới tại Việt Nam mà mình cùng tham gia cung cấp bảo hiểm đáp ứng điều kiện theo quy định tại Điều 91 Nghị định này và cung cấp cho cơ quan chức năng khi được yêu cầu.

2. Hàng quý, báo cáo Bộ Tài chính việc tham gia cung cấp dịch vụ bảo hiểm qua biên giới thực hiện trong kỳ tại Việt Nam trong thời hạn 30 ngày kể từ ngày kết thúc quý. Mẫu báo cáo do Bộ Tài chính quy định.

Chương VII

VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

Điều 95. Văn phòng đại diện

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

Điều 96. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam được thực hiện các hoạt động sau đây:

a) Làm chức năng văn phòng liên lạc;

b) Nghiên cứu thị trường;

c) Xúc tiến xây dựng các dự án đầu tư của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

d) Thúc đẩy và theo dõi việc thực hiện các dự án do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tài trợ tại Việt Nam;

đ) Các hoạt động khác phù hợp với pháp luật Việt Nam.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 97. Cấp Giấy phép đặt văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới nước ngoài muốn đặt văn phòng đại diện tại Việt Nam phải gửi Bộ Tài chính 01 bộ hồ sơ đề nghị cấp Giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật kinh doanh bảo hiểm.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính cấp Giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

3. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, văn phòng đại diện phải chính thức hoạt động.

Điều 98. Sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài được Bộ Tài chính sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện trong các trường hợp sau:

a) Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

b) Thay đổi tên gọi của văn phòng đại diện;

c) Thay đổi nội dung hoạt động của văn phòng đại diện.

2. Hồ sơ sửa đổi, bổ sung Giấy phép gồm các tài liệu sau:

a) Văn bản đề nghị theo mẫu do Bộ Tài chính quy định;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc bằng chứng chứng minh những thay đổi quy định tại khoản 1 Điều này.

3. Trong thời hạn 11 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 99. Công bố nội dung hoạt động

Trong thời hạn 30 ngày, kể từ ngày được cấp hoặc sửa đổi, bổ sung Giấy phép đặt văn phòng đại diện, văn phòng đại diện phải đăng báo hàng ngày nơi văn phòng đại diện đặt trụ sở chính trong 05 số báo liên tiếp về những nội dung sau:

1. Tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

2. Tên, địa chỉ trụ sở chính của văn phòng đại diện.

3. Nội dung, thời hạn hoạt động của văn phòng đại diện.

Điều 100. Thời hạn hoạt động

1. Thời hạn hoạt động của văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không quá 05 năm và có thể được gia hạn.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động của văn phòng đại diện phải đáp ứng các quy định sau:

a) Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không bị xử phạt vi phạm hành chính từ 200 triệu đồng trở lên về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 12 tháng tính đến thời điểm nộp hồ sơ đề nghị gia hạn hoạt động;

b) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài đang hoạt động hợp pháp tại thời điểm đề nghị gia hạn hoạt động của văn phòng đại diện.

3. Hồ sơ gia hạn hoạt động của văn phòng đại diện:

a) Văn bản đề nghị gia hạn hoạt động của văn phòng đại diện theo mẫu do Bộ Tài chính quy định;

b) Bản sao công chứng Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

c) Bản sao công chứng báo cáo tài chính đã được kiểm toán của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài trong 03 năm liền kề năm nộp hồ sơ đề nghị gia hạn;

d) Lý lịch, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc giấy tờ chứng thực cá nhân hợp pháp khác của người dự kiến giữ chức danh Trưởng văn phòng đại diện (đối với trường hợp thay đổi Trưởng văn phòng đại diện).

4. Trong thời hạn 21 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận. Trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích rõ lý do.

Điều 101. Chấm dứt hoạt động của văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

b) Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

c) Sau 30 ngày kể từ ngày hết thời hạn hoạt động mà không đề nghị gia hạn hoặc không được Bộ Tài chính gia hạn;

d) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài bị thu hồi Giấy phép;

đ) Văn phòng đại diện hoạt động sai mục đích hoặc không đúng với nội dung quy định trong giấy phép đặt văn phòng đại diện.

2. Để chấm dứt hoạt động của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải nộp Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị chấm dứt hoạt động theo mẫu do Bộ Tài chính quy định;

b) Các bằng chứng chứng minh đã hoàn thành nghĩa vụ với người lao động và các nghĩa vụ với các tổ chức, cá nhân khác tại Việt Nam;

c) Bản gốc Giấy phép đặt văn phòng đại diện;

d) Các giấy phép, quyết định có liên quan trong quá trình hoạt động của văn phòng đại diện.

3. Trong thời hạn 14 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện.

4. Khi chấm dứt hoạt động, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải thực hiện đầy đủ thủ tục và nghĩa vụ theo quy định pháp luật.

Điều 102. Báo cáo hoạt động

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam nộp Bộ Tài chính báo cáo định kỳ hoạt động của văn phòng theo hướng dẫn của Bộ Tài chính.

2. Trong thời hạn 30 ngày, kể từ thay đổi Trưởng văn phòng đại diện, địa điểm đặt trụ sở và người làm việc tại văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo cho Bộ Tài chính. Nội dung thông báo bao gồm các tài liệu sau:

a) Văn bản theo mẫu do Bộ Tài chính quy định;

b) Lý lịch, bản sao thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc giấy tờ chứng thực cá nhân hợp pháp khác theo quy định pháp luật đối với trường hợp thay đổi Trưởng văn phòng đại diện và người làm việc tại văn phòng đại diện;

c) Bằng chứng chứng minh quyền sử dụng địa điểm đặt văn phòng đại diện đối với trường hợp thay đổi địa điểm đặt văn phòng đại diện.

Chương VIII

QUỸ BẢO VỆ NGƯỜI ĐƯỢC BẢO HIỂM

Điều 103. Trích nộp Quỹ bảo vệ người được bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài (trừ doanh nghiệp tái bảo hiểm) phải trích nộp Quỹ bảo vệ người được bảo hiểm.

2. Trước ngày 30 tháng 4 hàng năm, Bộ Tài chính công bố mức trích nộp Quỹ bảo vệ người được bảo hiểm áp dụng cho năm tài chính. Mức trích nộp tối đa không vượt quá 0,3% tổng doanh thu phí bảo hiểm giữ lại của các hợp đồng bảo hiểm gốc trong năm tài chính trước liền kề của doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

3. Trước ngày 30 tháng 6 hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài trích nộp 50% số tiền phải nộp Quỹ của năm tài chính. Trước ngày 31 tháng 12 hàng năm, doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải hoàn thành nghĩa vụ trích nộp Quỹ của năm tài chính.

4. Việc trích nộp được thực hiện đến khi quy mô của Quỹ bảo vệ người được bảo hiểm đạt 5% tổng tài sản đối với các doanh nghiệp bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm sức khỏe, chi nhánh nước ngoài và 3% tổng tài sản đối với các doanh nghiệp bảo hiểm nhân thọ.

Điều 104. Quản lý Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được quản lý tập trung tại Bộ Tài chính và được hạch toán, quản lý, theo dõi riêng đối với từng loại hình bảo hiểm nhân thọ và bảo hiểm phi nhân thọ, bảo hiểm sức khỏe. Quỹ bảo vệ người được bảo hiểm có tư cách pháp nhân, có tài khoản và con dấu riêng.

2. Bộ Tài chính theo dõi việc trích nộp Quỹ bảo vệ người được bảo hiểm của các doanh nghiệp bảo hiểm, chi nhánh nước ngoài; quản lý và sử dụng Quỹ bảo vệ người được bảo hiểm bảo đảm an toàn vốn và đúng mục đích theo quy định tại Nghị định này và các quy định khác của pháp luật liên quan.

Điều 105. Nguyên tắc sử dụng Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được sử dụng trong các trường hợp sau:

a) Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán và đã áp dụng các biện pháp khôi phục khả năng thanh toán nhưng vẫn không khắc phục được, doanh nghiệp bảo hiểm, chi nhánh nước ngoài được sử dụng Quỹ bảo vệ người được bảo hiểm theo quyết định của Bộ Tài chính về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán;

b) Trường hợp doanh nghiệp bảo hiểm bị phá sản, Quỹ bảo vệ người được bảo hiểm được sử dụng kể từ thời điểm Thẩm phán ra quyết định tuyên bố doanh nghiệp bảo hiểm bị phá sản.

2. Quỹ bảo vệ người được bảo hiểm được sử dụng riêng cho loại hình bảo hiểm nhân thọ và phi nhân thọ, bảo hiểm sức khỏe.

3. Quỹ bảo vệ người được bảo hiểm được sử dụng để trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm theo quy định tại hợp đồng bảo hiểm theo đề nghị của doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán, doanh nghiệp bảo hiểm bị phá sản và thực hiện một lần đối với mỗi hồ sơ yêu cầu trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm.

Điều 106. Nội dung chi của Quỹ bảo vệ người được bảo hiểm

1. Quỹ bảo vệ người được bảo hiểm được chi cho các nội dung sau:

a) Trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm theo quy định tại hợp đồng bảo hiểm mà doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán tại thời điểm Bộ Tài chính có quyết định về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán (đối với trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán) hoặc tại thời điểm Thẩm phán ra quyết định tuyên bố doanh nghiệp bảo hiểm bị phá sản (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản);

b) Chi quản lý Quỹ bảo vệ người được bảo hiểm, bao gồm chi lương, phụ cấp, chi phí mua sắm, sửa chữa tài sản, chi phí dịch vụ và các khoản chi khác.

2. Việc chi trả tiền từ Quỹ bảo vệ người được bảo hiểm được thực hiện, theo các nguyên tắc sau:

a) Quỹ chỉ chi trả đối với hợp đồng bảo hiểm gốc và chi trả một lần đối với mỗi hồ sơ yêu cầu trả tiền bảo hiểm, trả giá trị hoàn lại, trả tiền bồi thường bảo hiểm hoặc hoàn phí bảo hiểm;

b) Trường hợp chuyển giao hợp đồng bảo hiểm từ doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán, doanh nghiệp bảo hiểm bị phá sản cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài khác, số tiền do Quỹ chi trả theo hạn mức quy định tại Điều 107 Nghị định này được chuyển trực tiếp cho doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhận chuyển giao;

c) Trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài bị mất khả năng thanh toán, Quỹ chỉ chi trả phần chênh lệch giữa số tiền doanh nghiệp bảo hiểm, chi nhánh nước ngoài phải trả theo hợp đồng bảo hiểm và số tiền người được bảo hiểm được nhận từ doanh nghiệp bảo hiểm, chi nhánh nước ngoài;

d) Trường hợp doanh nghiệp bảo hiểm bị phá sản, Quỹ chỉ chi trả phần chênh lệch giữa số tiền doanh nghiệp bảo hiểm phải trả theo hợp đồng bảo hiểm và số tiền người được bảo hiểm được nhận theo quy định pháp luật về phá sản;

đ) Trường hợp người được bảo hiểm có nghĩa vụ trả nợ doanh nghiệp bảo hiểm, chi nhánh nước ngoài theo thỏa thuận tại hợp đồng bảo hiểm và quy định pháp luật, Quỹ chỉ chi trả phần chênh lệch giữa số tiền người được bảo hiểm được nhận theo hạn mức quy định tại Điều 107 Nghị định này và số tiền người được bảo hiểm còn nợ doanh nghiệp bảo hiểm, chi nhánh nước ngoài.

Điều 107. Hạn mức chi trả của Quỹ bảo vệ người được bảo hiểm

1. Đối với hợp đồng bảo hiểm nhân thọ, Quỹ chi trả tối đa 90% mức trách nhiệm của doanh nghiệp bảo hiểm nhân thọ, nhưng không quá 200 triệu đồng/người được bảo hiểm/hợp đồng. Mức trách nhiệm của doanh nghiệp bảo hiểm nhân thọ tương ứng với từng trường hợp được quy định như sau:

a) Đối với các hợp đồng đã xảy ra sự kiện bảo hiểm nhưng chưa được chi trả quyền lợi bảo hiểm, mức trách nhiệm của doanh nghiệp bảo hiểm là quyền lợi bảo hiểm được hưởng theo thỏa thuận tại hợp đồng bảo hiểm;

b) Đối với các hợp đồng mang tính tiết kiệm, có giá trị hoàn lại và đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng với giá trị hoàn lại của hợp đồng tại thời điểm cơ quan nhà nước có thẩm quyền công bố doanh nghiệp bảo hiểm mất khả năng thanh toán hoặc phá sản;

c) Đối với các hợp đồng chỉ mang tính bảo vệ, không có giá trị hoàn lại và đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng phần phí bảo hiểm đã đóng cho thời gian còn lại của hợp đồng bảo hiểm;

d) Đối với các hợp đồng bảo hiểm liên kết đầu tư đang còn hiệu lực, mức trách nhiệm của doanh nghiệp bảo hiểm tương ứng với giá trị tài khoản của khách hàng tại thời điểm cơ quan nhà nước có thẩm quyền công bố doanh nghiệp bảo hiểm mất khả năng thanh toán hoặc phá sản;

đ) Trong trường hợp hợp đồng bảo hiểm nhân thọ có nhiều người được bảo hiểm, hạn mức chi trả tối đa của Quỹ quy định tại điểm a, điểm b, điểm c và điểm d khoản 1 Điều này được áp dụng đối với từng người được bảo hiểm, trừ trường hợp giữa những người được bảo hiểm và doanh nghiệp bảo hiểm có thỏa thuận khác tại hợp đồng bảo hiểm.

2. Đối với hợp đồng bảo hiểm sức khỏe:

a) Quỹ chi trả tối đa 90% mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài nhưng không quá 200 triệu đồng/người được bảo hiểm/hợp đồng;

b) Trong trường hợp hợp đồng bảo hiểm sức khỏe có nhiều người được bảo hiểm, hạn mức chi trả tối đa của Quỹ quy định tại điểm a khoản 2 Điều này được áp dụng đối với từng người được bảo hiểm, trừ trường hợp giữa những người được bảo hiểm và doanh nghiệp bảo hiểm, chi nhánh nước ngoài có thỏa thuận khác tại hợp đồng bảo hiểm.

3. Đối với hợp đồng bảo hiểm phi nhân thọ:

a) Đối với hợp đồng bảo hiểm bắt buộc trách nhiệm dân sự của chủ xe cơ giới, Quỹ chi trả tối đa mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài thuộc phạm vi bảo hiểm theo quy định pháp luật hiện hành;

b) Đối với hợp đồng bảo hiểm thuộc các nghiệp vụ bảo hiểm khác theo quy định pháp luật, Quỹ chi trả tối đa 80% mức trách nhiệm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, nhưng không quá 100 triệu đồng/hợp đồng.

Điều 108. Thủ tục chi trả từ Quỹ bảo vệ người được bảo hiểm

1. Doanh nghiệp bảo hiểm, chi nhánh nước ngoài có trách nhiệm gửi Bộ Tài chính 01 bộ hồ sơ bao gồm các tài liệu sau:

a) Văn bản đề nghị sử dụng Quỹ theo mẫu do Bộ Tài chính quy định;

b) Văn bản xác nhận của cơ quan có thẩm quyền về phương án phân chia giá trị tài sản của doanh nghiệp bảo hiểm đã được thực hiện xong (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản);

c) Bảng thống kê danh sách người được bảo hiểm và các hồ sơ yêu cầu trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm theo thỏa thuận tại hợp đồng bảo hiểm mà doanh nghiệp bảo hiểm, chi nhánh nước ngoài không có khả năng thanh toán; các khoản phải thu bồi thường nhượng tái bảo hiểm; thu đòi người thứ ba tại thời điểm Bộ Tài chính có quyết định về việc chấm dứt áp dụng các biện pháp khôi phục khả năng thanh toán (đối với trường hợp doanh nghiệp bảo hiểm, chi nhánh nước ngoài mất khả năng thanh toán) hoặc tại thời điểm đã thực hiện xong phương án phân chia giá trị tài sản của doanh nghiệp (đối với trường hợp doanh nghiệp bảo hiểm bị phá sản).

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ theo quy định tại khoản 1 Điều này, Bộ Tài chính có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra hồ sơ yêu cầu chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm của doanh nghiệp bảo hiểm, chi nhánh nước ngoài để xác định chính xác số tiền chi trả;

b) Xây dựng phương án chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường;

c) Thông báo công khai việc chi trả cho người được bảo hiểm trên các báo hàng ngày (ít nhất trên một tờ báo trung ương hoặc một tờ báo địa phương nơi đặt trụ sở chính, các chi nhánh và địa điểm giao dịch của doanh nghiệp bảo hiểm, chi nhánh nước ngoài) bằng tiếng Việt trong 03 số liên tiếp, đồng thời niêm yết danh sách các đối tượng được chi trả tại trụ sở chính, các chi nhánh, địa điểm giao dịch của doanh nghiệp bảo hiểm, chi nhánh nước ngoài và trang thông tin điện tử của Bộ Tài chính, doanh nghiệp bảo hiểm, chi nhánh nước ngoài. Nội dung thông báo phải nêu rõ địa điểm, thời gian, phương thức chi trả tiền của Quỹ;

d) Thực hiện chi trả Quỹ.

3. Các đối tượng được Quỹ chi trả tiền bảo hiểm, giá trị hoàn lại; trả tiền bồi thường bảo hiểm; hoàn phí bảo hiểm phải đáp ứng các điều kiện sau:

a) Có tên trong bảng thống kê danh sách kèm theo hồ sơ đã được Bộ Tài chính quyết định chi trả;

b) Có các giấy tờ chứng minh quyền lợi hợp pháp đối với các khoản tiền chi trả của Quỹ bao gồm: Thẻ căn cước công dân, giấy chứng minh nhân dân, hộ chiếu hoặc các giấy tờ chứng thực cá nhân hợp pháp khác; hợp đồng bảo hiểm; giấy ủy quyền nhận tiền (nếu có).

Điều 109. Hoạt động đầu tư của Quỹ bảo vệ người được bảo hiểm

1. Nguồn tiền nhàn rỗi của Quỹ chỉ được thực hiện đầu tư tại Việt Nam để mua trái phiếu Chính phủ, trái phiếu doanh nghiệp được Chính phủ bảo lãnh, gửi tiền tại các ngân hàng thương mại.

2. Bộ Tài chính tự thực hiện hoặc ủy thác cho một tổ chức thực hiện đầu tư nguồn tiền nhàn rỗi của Quỹ. Trường hợp ủy thác đầu tư, tổ chức nhận ủy thác đầu tư phải được cơ quan có thẩm quyền cấp phép thực hiện hoạt động nhận ủy thác đầu tư phù hợp với nội dung nhận ủy thác đầu tư.

Chương IX

QUẢN LÝ GIÁM SÁT

Điều 110. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn thực hiện các văn bản quy phạm pháp luật về kinh doanh bảo hiểm; xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm, chiến lược, quy hoạch, kế hoạch và chính sách phát triển thị trường bảo hiểm Việt Nam.

2. Cấp và thu hồi Giấy phép của doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm; cấp và thu hồi Giấy phép đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

3. Ban hành, phê chuẩn, hướng dẫn thực hiện quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm.

4. Giám sát hoạt động kinh doanh bảo hiểm thông qua hoạt động nghiệp vụ, tình hình tài chính, quản trị doanh nghiệp, quản trị rủi ro và việc chấp hành pháp luật của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, chi nhánh nước ngoài. Áp dụng các biện pháp cần thiết để doanh nghiệp bảo hiểm, chi nhánh nước ngoài, doanh nghiệp môi giới bảo hiểm bảo đảm các yêu cầu về tài chính và thực hiện những cam kết với bên mua bảo hiểm.

5. Tổ chức thông tin, thống kê và dự báo tình hình thị trường bảo hiểm.

6. Hợp tác quốc tế trong lĩnh vực bảo hiểm.

7. Chấp thuận việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động ở nước ngoài.

8. Quản lý hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

9. Tổ chức việc đào tạo, xây dựng đội ngũ cán bộ quản lý và chuyên môn, nghiệp vụ về bảo hiểm.

10. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bảo hiểm.

11. Tổ chức tuyên truyền pháp luật về kinh doanh bảo hiểm.

12. Tổ chức bộ máy để thực hiện nhiệm vụ quản lý nhà nước về kinh doanh bảo hiểm.

13. Quản lý việc sử dụng Quỹ bảo vệ người được bảo hiểm.

Điều 111. Trách nhiệm của các bộ, cơ quan ngang bộ

Các bộ, cơ quan ngang bộ, trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Tài chính trong việc xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm.

2. Phối hợp với Bộ Tài chính trong việc kiểm tra, giám sát việc thực hiện pháp luật về kinh doanh bảo hiểm và xử lý vi phạm pháp luật về kinh doanh bảo hiểm.

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định pháp luật.

Điều 112. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương

Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Giải quyết các thủ tục liên quan đến việc thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam trên địa bàn quản lý, sau khi đã được Bộ Tài chính cấp Giấy phép.

2. Phối hợp với Bộ Tài chính trong việc xử lý vi phạm pháp luật về kinh doanh bảo hiểm trong phạm vi địa bàn quản lý.

3. Thực hiện các nhiệm vụ khác theo quy định pháp luật.

Chương X

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 113. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm

1. Việc thanh tra hoạt động kinh doanh bảo hiểm thực hiện theo Điều 122 của Luật kinh doanh bảo hiểm và tuân thủ các quy định pháp luật về thanh tra đối với doanh nghiệp.

2. Việc kiểm tra hoạt động kinh doanh bảo hiểm thực hiện theo quy định sau:

a) Việc kiểm tra hoạt động kinh doanh bảo hiểm phải được thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định pháp luật, không được tiến hành trùng lặp, không quá một lần về cùng một nội dung trong một năm đối với một doanh nghiệp (trừ trường hợp kiểm tra đột xuất);

b) Khi tiến hành kiểm tra phải có quyết định của người có thẩm quyền, khi kết thúc kiểm tra phải có biên bản kết luận kiểm tra. Trưởng đoàn kiểm tra chịu trách nhiệm về nội dung biên bản và kết luận kiểm tra.

3. Việc thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam thực hiện theo quy định sau:

a) Bộ Tài chính Việt Nam thực hiện thanh tra, kiểm tra hoạt động của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam theo quy định pháp luật;

b) Cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính thực hiện thanh tra, kiểm tra hoạt động của chi nhánh doanh nghiệp bảo hiểm phi nhân thọ nước ngoài tại Việt Nam như sau:

- Trước khi tiến hành thanh tra, kiểm tra, cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính phải thông báo kế hoạch thanh tra, kiểm tra cho Bộ Tài chính;

- Sau khi kết thúc thanh tra, kiểm tra, cơ quan quản lý nhà nước về bảo hiểm nước ngoài nơi doanh nghiệp đóng trụ sở chính phải cung cấp kết quả thanh tra, kiểm tra cho Bộ Tài chính.

Điều 114. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì tùy theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 115. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm; Nghị định số 123/2011/NĐ-CP ngày 28 tháng 12 năm 2011 của Chính phủ quy định chi tiết thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Luật kinh doanh bảo hiểm và sửa đổi, bổ sung một số điều của Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm; Nghị định số 68/2014/NĐ-CP ngày 09 tháng 7 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 45/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm và Nghị định số 46/2007/NĐ-CP ngày 27 tháng 3 năm 2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 116. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).KN 225

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


NQ 2013 - 02 thao go kho khan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/NQ-CP | Hà Nội, ngày 07 tháng 01 năm 2013

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP THÁO GỠ KHÓ KHĂN CHO SẢN XUẤT KINH DOANH, HỖ TRỢ THỊ TRƯỜNG, GIẢI QUYẾT NỢ XẤU

Để thực hiện mục tiêu, nhiệm vụ phát triển kinh tế xã hội năm 2013 của Quốc hội giao: Kiềm chế lạm phát, ổn định kinh tế vĩ mô, bảo đảm an sinh xã hội, từng bước thực hiện tái cấu trúc nền kinh tế theo hướng nâng cao chất lượng, hiệu quả và sức cạnh tranh, tạo sự chuyển biến ngay từ những tháng đầu năm, phấn đấu đạt mức cao nhất các chỉ tiêu phát triển kinh tế - xã hội năm 2013, đồng thời thực hiện các giải pháp tháo gỡ khó khăn, tạo thuận lợi hơn cho các doanh nghiệp phát triển sản xuất kinh doanh, từng bước xử lý nợ xấu gắn với hỗ trợ phát triển thị trường, Chính phủ yêu cầu các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao chủ động bám sát tình hình thực tế, tập trung chỉ đạo thực hiện đồng bộ, quyết liệt, có hiệu quả các nhiệm vụ, giải pháp theo Nghị quyết của Đảng, Quốc hội, Nghị quyết số 01/NQ-CP ngày 07 tháng 01 năm 2013 của Chính phủ về những giải pháp chủ yếu chỉ đạo điều hành thực hiện kế hoạch phát triển kinh tế - xã hội và dự toán ngân sách nhà nước năm 2013; đồng thời tập trung chỉ đạo điều hành, triển khai thực hiện một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường và giải quyết nợ xấu như sau:

I. GIẢI QUYẾT HÀNG TỒN KHO, THÁO GỠ KHÓ KHĂN CHO DOANH NGHIỆP, THÚC ĐẨY SẢN XUẤT KINH DOANH PHÁT TRIỂN

1. Giải quyết hàng tồn kho, hỗ trợ thị trường và đầu tư

a) Tập trung thực hiện các biện pháp thiết thực, hiệu quả để đẩy nhanh việc giải ngân vốn đầu tư đối với các dự án, chương trình trong phạm vi quản lý, nhất là đối với vốn đầu tư từ ngân sách nhà nước, vốn trái phiếu Chính phủ, vốn chương trình mục tiêu quốc gia theo đúng quy định.

Phân bổ ngay vốn đầu tư và đẩy nhanh tiến độ thực hiện các dự án trong kế hoạch năm 2013, tập trung cho những dự án tạo sức lan tỏa lớn, những dự án thuộc chương trình xây dựng nông thôn mới, nhà ở xã hội, ký túc xá học sinh, sinh viên. Kiểm tra tình hình thực hiện kế hoạch của các chủ đầu tư, khắc phục tình trạng chậm trễ trong việc hoàn thiện các thủ tục đầu tư, đấu thầu và trong khâu nghiệm thu, thanh toán vốn.

b) Thực hiện đồng bộ các giải pháp để mở rộng thị trường trong nước và xuất khẩu trên cơ sở tăng cường các hoạt động xúc tiến thương mại, du lịch, dịch vụ theo hướng chủ động tích cực, bảo đảm hiệu quả. Có các giải pháp hiệu quả để hỗ trợ doanh nghiệp xúc tiến bán hàng sản xuất trong nước trên thị trường nội địa, đưa hàng Việt về nông thôn; khuyến khích các doanh nghiệp liên kết tiêu thụ sản phẩm sản xuất trong nước; đẩy mạnh thực hiện Cuộc vận động “Người Việt Nam ưu tiên dùng hàng Việt Nam”.

Đẩy nhanh tiến độ phê duyệt và triển khai các Chương trình xúc tiến thương mại ngoài nước, sớm ký các hiệp định thương mại với các đối tác. Thực hiện phê duyệt sớm các đề án xúc tiến thương mại ngoài nước năm 2013; nắm bắt, cập nhật tình hình thị trường, bổ sung kịp thời các đề án có hiệu quả, xây dựng phương án hỗ trợ bổ sung, trong đó tập trung để mở rộng thị trường có tiềm năng, trình cấp có thẩm quyền xem xét, quyết định.

Nâng cao hiệu quả thực hiện các giải pháp chống buôn lậu, xây dựng phương án cụ thể phù hợp với từng địa bàn, mặt hàng, đối tượng (cửa khẩu đường bộ, đường sắt, đường thủy, cảng biển quốc tế; tuyến hàng không - bưu điện quốc tế; tuyến đường vận chuyển hàng hóa tạm nhập tái xuất, chuyển khẩu; phương tiện vận tải, hành khách quá cảnh). Tăng cường quản lý chặt chẽ hoạt động kinh doanh tạm nhập tái xuất, chuyển khẩu và gửi kho ngoại quan, trao đổi hàng hóa của cư dân biên giới, hàng hóa xuất nhập khẩu vào khu phi thuế quan, hàng xách tay để ngăn chặn gian lận thương mại, trốn thuế.

c) Thực hiện rà soát để sửa đổi, bổ sung hoặc trình cấp có thẩm quyền sửa đổi, bổ sung cơ chế chính sách, xóa bỏ các rào cản đầu tư bất hợp lý, tạo thuận lợi về hạ tầng, mặt bằng, nguồn nhân lực, thủ tục hành chính...

d) Thực hiện các biện pháp phù hợp để tăng cường thu hút, đẩy nhanh giải ngân các nguồn vốn đầu tư trực tiếp nước ngoài (FDI), trong đó chú trọng thu hút làn sóng đầu tư mới, quy mô lớn và công nghệ cao. Đẩy mạnh việc đào tạo và cung ứng nhân lực theo nhu cầu của doanh nghiệp; triển khai nhanh hợp tác với các doanh nghiệp nước ngoài về nhân lực, chuyển giao công nghệ.

đ) Bảo đảm các điều kiện cần thiết để tăng cường thu hút, giải ngân các nguồn vốn hỗ trợ phát triển chính thức (ODA), trong đó chú trọng giải phóng mặt bằng, bảo đảm vốn đối ứng cho các dự án hạ tầng kinh tế - xã hội, nhất là trong các lĩnh vực điện, giao thông.

e) Thực hiện đồng bộ các biện pháp, nhất là các biện pháp về vốn tín dụng, lãi suất cho vay để tháo gỡ khó khăn cho các lĩnh vực có sản phẩm tồn kho lớn như nông nghiệp, công nghiệp, xây dựng… tạo mọi điều kiện thuận lợi để khuyến khích đầu tư, phát triển sản xuất đối với các lĩnh vực, sản phẩm có lợi thế, nhất là trong các lĩnh vực nông nghiệp, du lịch, dịch vụ.

g) Tăng cường kiểm soát thị trường, giá cả, bảo đảm chất lượng và giá cả các mặt hàng thiết yếu, nhất là giá sữa, giá thuốc chữa bệnh cho người, thuốc bảo vệ động vật, thực vật, phân bón...

h) Tiếp tục đẩy mạnh cải cách thủ tục hành chính liên quan đến sản xuất kinh doanh, đầu tư, nhất là thủ tục về đầu tư, tín dụng, thuế, hải quan, bất động sản, đăng ký kinh doanh...

i) Các địa phương có tồn kho sản phẩm bất động sản lớn hạn chế tối đa sử dụng nguồn từ ngân sách để đầu tư, xây dựng mới nhà ở tái định cư mà dùng nguồn vốn này và các nguồn tài chính hợp pháp khác để mua lại các dự án nhà ở thương mại phù hợp, phục vụ nhu cầu tái định cư, làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động, Bộ Tài chính tính toán, báo cáo Chính phủ hỗ trợ ứng trước một phần ngân sách cho địa phương giải quyết nhu cầu này.

k) Theo dõi sát diễn biến thị trường trong nước, thế giới để chủ động dự báo và có các biện pháp điều hành phù hợp. Đẩy mạnh thông tin tuyên truyền về chính sách, giải pháp chỉ đạo điều hành của Chính phủ bằng nhiều hình thức thích hợp, bảo đảm tính khách quan, trung thực nhằm tạo sự đồng thuận xã hội; tăng cường công khai, minh bạch và chủ động cung cấp thông tin về các vấn đề được xã hội quan tâm.

2. Giảm chi phí sản xuất kinh doanh, tạo điều kiện cho doanh nghiệp hạ giá thành và tiêu thụ sản phẩm

a) Gia hạn 06 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý I và 03 tháng thời hạn nộp thuế thu nhập doanh nghiệp đối với số thuế thu nhập doanh nghiệp phải nộp quý II và quý III năm 2013 cho các đối tượng sau:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng). Số thuế thu nhập doanh nghiệp được gia hạn không bao gồm số thuế tính trên phần thu nhập từ các hoạt động tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, thu nhập từ kinh doanh hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở được gia hạn nộp thuế đối với thu nhập từ hoạt động đầu tư - kinh doanh nhà ở, không phân biệt quy mô doanh nghiệp và số lao động sử dụng.

b) Gia hạn 06 tháng thời hạn nộp thuế giá trị gia tăng đối với số thuế giá trị gia tăng phải nộp của tháng 1, tháng 2, tháng 3 năm 2013 đối với các doanh nghiệp sau đây đang thực hiện nộp thuế giá trị gia tăng theo phương pháp khấu trừ:

- Doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng), không bao gồm doanh nghiệp hoạt động trong các lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán, xổ số, trò chơi có thưởng, sản xuất hàng hóa, dịch vụ thuộc diện chịu thuế tiêu thụ đặc biệt.

- Doanh nghiệp sử dụng nhiều lao động (sử dụng trên 300 lao động) trong lĩnh vực sản xuất, gia công, chế biến: Nông sản, lâm sản, thủy sản, dệt may, da giày, linh kiện điện tử; xây dựng các công trình hạ tầng kinh tế - xã hội.

- Doanh nghiệp đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở và doanh nghiệp sản xuất các mặt hàng: Sắt, thép, xi măng, gạch, ngói (chỉ gia hạn số thuế giá trị gia tăng phải nộp, đối với sản phẩm là nhà ở, sắt, thép, xi măng, gạch, ngói; trường hợp không hạch toán riêng được thì phân bổ theo tỷ trọng doanh thu).

c) Hoàn lại tiền thuế bảo vệ môi trường đã nộp từ ngày 01 tháng 01 năm 2012 đến hết ngày 14 tháng 11 năm 2012 đối với túi nylon làm bao bì đóng gói sẵn sản phẩm theo quy định tại Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ.

d) Không ban hành chính sách thực hiện việc thu phí hạn chế phương tiện giao thông cá nhân đường bộ theo đầu phương tiện. Giảm lệ phí trước bạ đối với xe ô tô chở người dưới 10 chỗ ngồi theo hướng: (i) Đối với ô tô đăng ký lần đầu: Mức thu chung là 10%, các địa phương được điều chỉnh tăng không quá 50% mức quy định chung; (ii) Đối với ô tô đăng ký lần 2 trở đi: Mức thu chung là 2% và thực hiện thống nhất trên toàn quốc.

đ) Giảm 50% tiền thuê đất năm 2013, năm 2014 đối với các tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước cho thuê đất mà số tiền thuê đất phải nộp theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ tăng quá 2 lần so với mức nộp năm 2010 (theo chính sách thu tiền thuê đất trước ngày Nghị định số 121/2010/NĐ-CP có hiệu lực thi hành). Trường hợp tiền thuê đất sau khi được giảm vẫn lớn hơn 2 lần so với tiền thuê đất phải nộp của năm 2010 thì được giảm tiếp tiền thuê đất đến mức bằng 2 lần tiền thuê đất phải nộp của năm 2010.

Sửa đổi quy định về thủ tục giảm tiền thuê đất theo hướng đơn giản trong triển khai thực hiện (nội dung sửa đổi này cũng được áp dụng cho các trường hợp đủ điều kiện giảm tiền thuê đất trong năm 2012 nhưng chưa xử lý được do vướng mắc về hồ sơ).

e) Cho phép các chủ đầu tư dự án đã được Nhà nước giao đất nhưng chưa hoàn thành nghĩa vụ về nộp tiền sử dụng đất do có khó khăn về tài chính được nộp tiền sử dụng đất theo tiến độ thanh toán tiền bán hàng trong thời gian tối đa 24 tháng kể từ ngày có thông báo nộp tiền sử dụng đất của cơ quan thuế.

Trên cơ sở khả năng cân đối ngân sách địa phương, Ủy ban nhân dân cấp tỉnh xem xét, quyết định thời gian được gia hạn nộp tiền sử dụng đất cụ thể cho từng dự án sau khi báo cáo Thường trực Hội đồng nhân dân cùng cấp.

g) Rút ngắn thời gian thông quan, tăng cường công tác khai thuế điện tử qua mạng, đẩy mạnh triển khai nộp thuế qua hệ thống ngân hàng, đẩy mạnh tự động hóa quy trình tiếp nhận giải quyết hồ sơ, thủ tục hành chính thuế và hải quan. Phấn đấu giảm 10 - 15% chi phí tuân thủ thủ tục hành chính thuế hải quan cho cá nhân, tổ chức và doanh nghiệp.

h) Đẩy mạnh theo dõi, kiểm tra, kiểm soát việc kê khai nộp thuế, hoàn thuế; tăng cường kiểm tra, rà soát đối tượng doanh nghiệp đăng ký kinh doanh, phát hiện kịp thời những trường hợp không đăng ký thuế để đưa vào diện quản lý. Tổ chức thu đầy đủ, kịp thời vào ngân sách nhà nước đối với các khoản thuế và thu ngân sách năm 2012 được gia hạn sang năm 2013.

i) Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định:

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 20% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với doanh nghiệp có quy mô vừa và nhỏ (sử dụng dưới 200 lao động làm việc toàn bộ thời gian và có doanh thu năm không quá 20 tỷ đồng).

- Áp dụng thuế suất thuế thu nhập doanh nghiệp 10% từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp) đối với thu nhập từ đầu tư - kinh doanh nhà ở xã hội. Nhà ở xã hội được xác định theo quy định của pháp luật về nhà ở.

- Giảm 50% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh nhà ở xã hội.

- Giảm 30% số thuế giá trị gia tăng đầu ra từ ngày 01 tháng 7 năm 2013 đến hết ngày 30 tháng 6 năm 2014 đối với hoạt động đầu tư - kinh doanh (bán, cho thuê, cho thuê mua) nhà ở là căn hộ có diện tích sàn dưới 70 m2 và có giá bán dưới 15 triệu đồng/m2.

- Bổ sung ưu đãi thuế đối với đầu tư mở rộng thuộc lĩnh vực, ngành nghề, địa bàn ưu đãi theo quy định của Luật thuế thu nhập doanh nghiệp để thực hiện từ ngày 01 tháng 7 năm 2013 (sớm hơn 06 tháng so với lộ trình dự kiến thực hiện Luật sửa đổi, bổ sung một số điều của Luật thuế thu nhập doanh nghiệp). Thời gian miễn, giảm thuế áp dụng đối với đầu tư mở rộng bằng với thời gian miễn thuế, giảm thuế áp dụng đối với doanh nghiệp thành lập mới cùng địa bàn, lĩnh vực ưu đãi thuế thu nhập doanh nghiệp.

3. Về vốn tín dụng

a) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục thực hiện chính sách tiền tệ chặt chẽ, thận trọng; sử dụng chủ động, linh hoạt các công cụ của chính sách tiền tệ, bảo đảm tốc độ tăng trưởng tín dụng, tổng phương tiện thanh toán hợp lý để thực hiện kiểm soát lạm phát theo mục tiêu đề ra.

- Tiếp tục hạ mặt bằng lãi suất tín dụng phù hợp với mức giảm của lạm phát; có biện pháp hỗ trợ, đơn giản hóa thủ tục cho vay và tăng tín dụng đối với khu vực nông nghiệp, nông thôn, doanh nghiệp vừa và nhỏ, doanh nghiệp sản xuất hàng xuất khẩu, doanh nghiệp công nghiệp hỗ trợ. Gia hạn thời hạn cho vay ngắn hạn bằng ngoại tệ của tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đối với doanh nghiệp xuất khẩu đến hết ngày 31 tháng 12 năm 2013.

- Đẩy nhanh tiến độ và bảo đảm hiệu quả trong tái cấu trúc ngân hàng thương mại, kiên quyết xử lý các ngân hàng yếu kém, hoạt động kém hiệu quả bằng các biện pháp phù hợp nhưng phải bảo đảm đúng pháp luật, ổn định hệ thống và quyền lợi hợp pháp của tổ chức, cá nhân gửi tiền và sử dụng dịch vụ ngân hàng.

- Chỉ đạo các ngân hàng thương mại nhà nước dành một lượng vốn hợp lý (tối thiểu khoảng 3% tổng dư nợ của các ngân hàng thương mại nhà nước) để cho các đối tượng thu nhập thấp, cán bộ công chức, viên chức, lực lượng vũ trang vay để thuê, thuê mua nhà ở xã hội và thuê, mua nhà ở thương mại có diện tích nhỏ hơn 70 m2, giá bán dưới 15 triệu đồng/m2 với lãi suất thấp, kỳ hạn trả nợ phù hợp với khả năng trả nợ của khách hàng và cho vay đối với các doanh nghiệp xây dựng nhà ở xã hội, doanh nghiệp chuyển đổi công năng của dự án đầu tư sang dự án nhà ở xã hội với lãi suất hợp lý và kỳ hạn trả nợ phù hợp với kỳ hạn của nguồn vốn và khả năng trả nợ của khách hàng. Trong quý I năm 2013 phối hợp với Bộ Xây dựng ban hành, hướng dẫn Quy chế cho vay các đối tượng trên để đảm bảo sử dụng có hiệu quả, đúng mục đích các khoản tín dụng này.

Dành từ 20 - 40 nghìn tỷ đồng thông qua tái cấp vốn với lãi suất hợp lý và thời hạn tối đa 10 năm tùy theo đối tượng sử dụng vốn vay để hỗ trợ cho các ngân hàng thương mại của Nhà nước để phục vụ cho vay đối với các đối tượng nêu trên.

- Chỉ đạo các tổ chức tín dụng rà soát, đẩy nhanh tiến độ phê duyệt cấp tín dụng đối với các dự án sản xuất, kinh doanh hiệu quả, có khả năng thu hồi vốn cao, đồng thời chủ động xử lý, trình các cơ quan có thẩm quyền quyết định việc cấp tín dụng vượt giới hạn cho phép đối với các dự án trọng điểm quốc gia, các dự án phục vụ yêu cầu phát triển kinh tế xã hội.

b) Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tăng cường hiệu quả quản lý cấp bảo lãnh của Chính phủ nhằm giảm thiểu rủi ro, đảm bảo khả năng trả nợ và duy trì các giới hạn an toàn về nợ quốc gia. Bộ Tài chính hoàn thiện cơ chế bảo lãnh tín dụng cho các doanh nghiệp vừa và nhỏ thông qua hệ thống Ngân hàng Phát triển Việt Nam và các Quỹ bảo lãnh tín dụng của địa phương, trong đó tập trung vào các giải pháp sau:

+ Sử dụng 250 tỷ đồng từ Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp để cấp bổ sung Quỹ dự phòng bảo lãnh tại Ngân hàng Phát triển Việt Nam. Thực hiện đánh giá lại khả năng quy mô bảo lãnh tín dụng của Ngân hàng Phát triển Việt Nam để xác định nhu cầu vốn cho phù hợp; đồng thời giao Bộ Kế hoạch và Đầu tư cân đối từ nguồn chi đầu tư phát triển trong một số năm tiếp theo để cấp vốn cho Quỹ bảo lãnh tín dụng tại Ngân hàng Phát triển Việt Nam.

+ Tăng cường nguồn lực tài chính cho các Quỹ Bảo lãnh tín dụng địa phương từ các nguồn: Thu từ cổ phần hóa mà các địa phương chưa nộp về trung ương, ngân sách địa phương để cấp bổ sung vốn điều lệ cho các Quỹ Bảo lãnh tín dụng tại địa phương.

+ Ủy ban nhân dân các tỉnh thành phố trực thuộc Trung ương tăng cường nắm bắt hoạt động bảo lãnh tín dụng trên địa bàn và có những giải pháp tháo gỡ khó khăn kịp thời để các cơ quan thực hiện đúng quy định của pháp luật.

- Xem xét, điều chỉnh giảm mức lãi suất cho vay tín dụng đầu tư và tín dụng xuất khẩu phù hợp với mặt bằng lãi suất thị trường.

- Ngân hàng Phát triển Việt Nam:

+ Cho vay đối với các doanh nghiệp có nhu cầu vay vốn để mua thức ăn chăn nuôi thủy sản phục vụ xuất khẩu theo cơ chế vay vốn tín dụng xuất khẩu của Nhà nước.

+ Xem xét gia hạn thời gian cho vay vốn tín dụng đầu tư của Nhà nước từ 12 năm lên tối đa 15 năm (tổng thời gian vay vốn tối đa 15 năm) đối với một số dự án kết cấu hạ tầng kinh tế có quy mô đầu tư lớn gặp khó khăn trong lĩnh vực sản xuất điện, cung cấp nước sạch, xi măng, thép, môi trường.

+ Xem xét gia hạn thời gian vay vốn tối đa từ 12 tháng lên 36 tháng (tổng thời gian vay vốn tối đa 36 tháng) đối với khoản vay vốn tín dụng xuất khẩu của Nhà nước cho các nhóm hàng xuất khẩu rau quả, thủy sản.

+ Bổ sung tối đa 10.000 tỷ đồng (gồm 5.000 tỷ đồng trong hạn mức huy động vốn của Ngân hàng Phát triển Việt Nam năm 2013 đã được Thủ tướng Chính phủ giao tại Quyết định số 1788/QĐ-TTg ngày 29 tháng 11 năm 2012 và phát hành thêm 5.000 tỷ đồng trái phiếu được Chính phủ bảo lãnh ngoài hạn mức bảo lãnh cho Ngân hàng Phát triển Việt Nam năm 2013) cho chương trình tín dụng đầu tư kiên cố hóa kênh mương, phát triển đường giao thông nông thôn, cơ sở hạ tầng nuôi trồng thủy sản và cơ sở hạ tầng làng nghề nông thôn ngoài số vốn 5.000 tỷ đồng hàng năm đã được Thủ tướng Chính phủ phê duyệt tại công văn số 1589/TTg-KTTH ngày 03 tháng 10 năm 2012. Mở rộng đối tượng cho vay là các công trình bê tông hóa cầu, đường giao thông nông thôn (bao gồm cả đường liên xã, liên huyện).

c) Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư xây dựng phương án phát hành trái phiếu được Chính phủ bảo lãnh để đầu tư mở rộng quốc lộ 1A và quốc lộ 14 theo Nghị quyết của Quốc hội và Luật quản lý nợ công.

4. Về tháo gỡ khó khăn cho thị trường bất động sản

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về quản lý đô thị, phát triển nhà ở, kinh doanh bất động sản theo hướng tăng cường quản lý nhà nước, kiểm soát có hiệu quả công tác quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng, kế hoạch phát triển nhà ở, giá bất động sản bảo đảm cân đối cung cầu, phù hợp với kế hoạch phát triển kinh tế xã hội của từng địa phương, nhu cầu của thị trường. Có cơ chế khuyến khích các doanh nghiệp, cá nhân tham gia phát triển nhà ở xã hội và nghiên cứu, ban hành chính sách tín dụng ưu đãi để người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, người lao động có thể mua, thuê và thuê mua nhà để ở phù hợp với thu nhập chính đáng.

- Rà soát tất cả các dự án phát triển nhà ở để phân loại các dự án được tiếp tục thực hiện, các dự án cần tạm dừng, các dự án cần điều chỉnh cơ cấu, loại hình nhà ở, chuyển đổi sang phát triển nhà ở xã hội cho phù hợp với nhu cầu của thị trường và nguồn lực xã hội. Thực hiện Chiến lược phát triển nhà ở quốc gia đến năm 2020 và tầm nhìn đến năm 2030 đã được Thủ tướng Chính phủ phê duyệt.

- Hướng dẫn, hỗ trợ các doanh nghiệp bất động sản chủ động điều chỉnh hoạt động kinh doanh, tái cơ cấu doanh nghiệp cho phù hợp, như: Giảm giá bán, điều chỉnh cơ cấu hàng hóa cho phù hợp với khả năng chi trả của thị trường; áp dụng các phương thức bán hàng linh hoạt, khuyến khích chuyển sang hình thức cho thuê, thuê mua chuyển sang nhà ở xã hội, sử dụng đúng mục đích các khoản vay và huy động vốn từ khách hàng, thực hiện công khai, minh bạch, đúng cam kết tiến độ, tạo niềm tin với khách hàng.

- Rút ngắn thời gian thẩm định, phê duyệt quy hoạch, đặc biệt là giải quyết nhanh chóng các thủ tục cho phép điều chỉnh cơ cấu dự án đang tồn kho, thi công dở dang cho phù hợp với nhu cầu thị trường, thủ tục chuyển đổi từ dự án nhà ở thương mại sang nhà ở xã hội.

- Cho phép chuyển các dự án nhà ở thương mại sang làm nhà ở xã hội để cho thuê hoặc cho thuê mua cho các đối tượng chính sách: Người thu nhập thấp, cán bộ, công chức, viên chức, lực lượng vũ trang, công nhân, sinh viên và làm các công trình dịch vụ như: Bệnh viện, trường học, khách sạn, dịch vụ thương mại đang có nhu cầu nhưng phải phù hợp quy hoạch và điều kiện cơ sở hạ tầng. Trường hợp các đối tượng này thuộc diện được miễn, giảm tiền sử dụng đất theo quy định của pháp luật thì được trừ vào các khoản phải nộp ngân sách hoặc ngân sách thoái trả tiền sử dụng đất đã nộp.

- Tiến hành tổng kết Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam. Bộ trưởng Bộ Xây dựng thừa ủy quyền Thủ tướng Chính phủ báo cáo Quốc hội xem xét, quyết định việc mở rộng đối tượng và điều kiện mua và sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Nghị quyết số 19/2008/NQ-QH12 ngày 03 tháng 6 năm 2008.

b) Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Xây dựng và các cơ quan liên quan có văn bản hướng dẫn quy trình, cách thức tổng thể thu hồi đất, dự án không đủ điều kiện tiếp tục đầu tư để có căn cứ pháp luật triển khai thực hiện thống nhất trong cả nước; tiếp tục hoàn thiện hệ thống văn bản quy phạm pháp luật về đất đai.

c) Các Bộ, cơ quan theo chức năng, nhiệm vụ được giao nghiên cứu để sớm hình thành các định chế tài chính mới như: Quỹ Tiết kiệm nhà ở, Quỹ Đầu tư bất động sản, Cơ quan tái cho vay thế chấp nhà ở, tạo kênh huy động vốn trung và dài hạn cho thị trường bất động sản.

II. VỀ GIẢI QUYẾT NỢ XẤU

1. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Rà soát, đánh giá lại nợ xấu; tiến hành phân loại các khoản nợ xấu theo loại hình doanh nghiệp, tổ chức tín dụng, đối tượng vay vốn và theo các loại tài sản bảo đảm, nợ xấu trong bất động sản, nợ xây dựng cơ bản... và đánh giá thực trạng tài sản đảm bảo, nguồn gốc pháp lý, giá trị thị trường, khả năng thanh khoản của các tài sản này để có các giải pháp xử lý phù hợp với từng loại hình nợ xấu.

- Sửa đổi, bổ sung, hoàn thiện các quy định an toàn hoạt động tín dụng nhằm kiểm soát, hạn chế rủi ro cho các tổ chức tín dụng; tăng cường công tác thanh tra, giám sát các tổ chức tín dụng trong việc thực hiện các quy định về tín dụng, an toàn hoạt động và phân loại nợ, trích lập dự phòng rủi ro.

- Chỉ đạo các tổ chức tín dụng chủ động triển khai các giải pháp tự xử lý nợ xấu như đánh giá lại chất lượng và khả năng thu hồi của các khoản nợ để có biện pháp xử lý, thu nợ; tiếp tục cơ cấu lại nợ để hỗ trợ doanh nghiệp tiếp cận được vốn vay phục vụ sản xuất - kinh doanh, bán nợ xấu cho các công ty quản lý tài sản, mua bán nợ; kiểm soát chặt chẽ và tiết giảm chi phí hoạt động để tích cực trích lập, sử dụng dự phòng rủi ro để xử lý nợ xấu; đồng thời, triển khai các giải pháp hạn chế nợ xấu phát sinh trong tương lai.

- Tiếp thu ý kiến tham gia của các thành viên Chính phủ để hoàn thiện Đề án xử lý nợ xấu của hệ thống các tổ chức tín dụng và Đề án thành lập Công ty quản lý tài sản Việt Nam, thừa ủy quyền Ban Cán sự Đảng Chính phủ báo cáo Bộ Chính trị cho ý kiến. Trên cơ sở ý kiến của Bộ Chính trị, Ngân hàng Nhà nước hoàn chỉnh và trình Thủ tướng Chính phủ phê duyệt.

- Khẩn trương xây dựng, hoàn thiện và trình Chính phủ xem xét, ban hành Nghị định về tổ chức và hoạt động của Công ty quản lý tài sản Việt Nam trong tháng 01 năm 2013.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan, địa phương:

- Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan xây dựng trình Thủ tướng Chính phủ phê duyệt cơ chế và phương án xử lý nợ xấu của Ngân hàng Chính sách xã hội và Ngân hàng Phát triển Việt Nam, nợ xấu do cho vay đối tượng chính sách, nợ xấu của doanh nghiệp nhà nước.

- Xây dựng và triển khai phương án xử lý nợ xấu của doanh nghiệp nhà nước trong quá trình thực hiện cơ cấu lại doanh nghiệp nhà nước theo Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 929/QĐ-TTg ngày 17 tháng 7 năm 2012.

- Nghiên cứu, trình cơ quan có thẩm quyền ban hành các chính sách, quy định về miễn, giảm thuế, phí liên quan đến mua bán nợ xấu và các tài sản bảo đảm tiền vay của các tổ chức tín dụng.

- Khẩn trương nghiên cứu trình Chính phủ trong quý II năm 2013 ban hành Nghị định về quản lý nợ của doanh nghiệp thay thế Nghị định số 69/2002/NĐ-CP ngày 12 tháng 7 năm 2002 của Chính phủ về xử lý nợ tồn đọng đối với các doanh nghiệp Nhà nước theo hướng tăng cường trách nhiệm của ban lãnh đạo doanh nghiệp trong việc quản lý nợ, xử lý kịp thời nợ xấu đã phát sinh và ngăn chặn khả năng phát sinh nợ xấu mới; nâng cao hiệu quả sử dụng vốn nhà nước, kiểm soát chặt chẽ quản lý đầu tư của doanh nghiệp.

- Phối hợp các Bộ, ngành liên quan khẩn trương hoàn thiện mô hình hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) và Công ty Mua bán nợ và tài sản tồn đọng (DATC) nhằm tăng cường năng lực và hiệu quả đầu tư vốn nhà nước tại doanh nghiệp cũng như hỗ trợ cho quá trình xử lý nợ tồn đọng và cổ phần hóa doanh nghiệp nhà nước. Sử dụng nguồn tiền thu từ cổ phần hóa để bổ sung năng lực cho DATC để chủ động tham gia quá trình tái cơ cấu tài chính các tập đoàn, tổng công ty nhà nước và xử lý nợ của các ngân hàng thương mại.

- Ban hành và sửa đổi các quy định nhằm tạo khung khổ pháp lý hình thành và phát triển thị trường mua bán nợ. Hoàn thiện các quy định tài chính về hoạt động sáp nhập, cổ phần hóa, xóa nợ, cơ cấu lại nợ, hoán đổi nợ thành vốn chủ sở hữu. Ban hành danh sách các công ty thẩm định giá, công ty kế toán, kiểm toán đủ tiêu chuẩn tham gia vào quá trình xử lý nợ xấu để xác định giá trị thị trường của doanh nghiệp, tài sản và các khoản nợ xấu.

- Phát triển thị trường vốn, khơi thông dòng vốn đầu tư vào thị trường vốn, khuyến khích sự phát triển của thị trường trái phiếu, đặc biệt là trái phiếu doanh nghiệp, giảm sự lệ thuộc của doanh nghiệp vào nguồn vốn tín dụng ngân hàng.

3. Các Bộ, cơ quan, địa phương, các tập đoàn, tổng công ty, doanh nghiệp nhà nước theo chức năng, nhiệm vụ được giao:

- Hỗ trợ các tổ chức tín dụng hoàn thiện các hồ sơ pháp lý liên quan đến tài sản bảo đảm tiền vay để sớm xử lý nợ xấu của các tổ chức tín dụng.

- Trong quý I năm 2013, Bộ Tư pháp khẩn trương phối hợp với các Bộ, ngành ban hành Thông tư liên tịch về xử lý tài sản bảo đảm; sửa đổi, bổ sung và hoàn thiện các quy định về bán, xử lý tài sản bảo đảm tiền vay để giúp ngân hàng xử lý tài sản đảm bảo, thu hồi nợ nhanh chóng, thuận tiện; đổi mới, nâng cao hiệu quả thi hành án dân sự để bảo vệ quyền chủ nợ của tổ chức tín dụng và giúp tổ chức tín dụng thu hồi tài sản sớm nhất.

- Triển khai quyết liệt Đề án “Tái cơ cấu doanh nghiệp nhà nước, trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011 - 2015” và Đề án “Tái cấu trúc thị trường chứng khoán và các doanh nghiệp bảo hiểm”, đồng thời tiếp tục hoàn thiện khung pháp lý, nâng cao năng lực quản lý, giám sát trong lĩnh vực chứng khoán và bảo hiểm và hoạt động của doanh nghiệp nhà nước.

- Các cơ quan công an, tư pháp và tòa án phối hợp đẩy nhanh tiến độ và xử lý dứt điểm các vụ án có liên quan đến hoạt động ngân hàng và thi hành các vụ án dân sự để tạo điều kiện cho các tổ chức tín dụng thu hồi nợ, giảm nợ xấu và tạo điều kiện mở rộng tín dụng cho nền kinh tế. Hạn chế hình sự hóa các hoạt động kinh tế trong lĩnh vực ngân hàng; ưu tiên áp dụng các biện pháp xử lý về mặt kinh tế, dân sự để khắc phục hậu quả và thu hồi tối đa tiền, tài sản cho ngân hàng. Xử lý nghiêm theo pháp luật những trường hợp chây ỳ trả nợ ngân hàng, cố ý làm trái và gây hậu quả nghiêm trọng cho ngân hàng.

- Xây dựng phương án xử lý nợ xấu của ngành, địa phương thuộc phạm vi quản lý nhà nước của các Bộ, ngành, địa phương được phân công.

III. TỔ CHỨC THỰC HIỆN

1. Các Bộ: Tài chính, Kế hoạch và Đầu tư, Công Thương, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam và các Bộ, cơ quan liên quan theo chức năng, nhiệm vụ được giao trong tháng 01 năm 2013 ban hành các quy định hướng dẫn cụ thể các nội dung có liên quan để tổ chức triển khai thực hiện Nghị quyết; khẩn trương trình cấp có thẩm quyền ban hành hoặc sửa đổi, bổ sung các văn bản pháp luật liên quan để thực hiện Nghị quyết theo quy định.

2. Căn cứ Nghị quyết này, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức triển khai thực hiện, phối hợp triển khai thực hiện các giải pháp trong Nghị quyết nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Phối hợp chặt chẽ với các cơ quan Đảng, Nhà nước, Mặt trận Tổ quốc Việt Nam và các đoàn thể trong tổ chức triển khai thực hiện Nghị quyết. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của từng cơ quan, tổ chức, cá nhân; thực hiện cơ chế khen thưởng, kỷ luật kịp thời, nghiêm minh trong việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành bảo đảm kịp thời, hiệu quả.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện Nghị quyết; tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

4. Bộ Xây dựng chủ trì, phối hợp với các Bộ, cơ quan liên quan kiểm tra, giám sát tình hình triển khai thực hiện các nội dung liên quan tới tháo gỡ khó khăn cho thị trường bất động sản của Nghị quyết, tổng hợp, báo cáo Chính phủ tình hình, kết quả triển khai thực hiện tại Phiên họp Chính phủ thường kỳ hàng tháng.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kiểm điểm, sơ kết, đánh giá tình hình thực hiện Nghị quyết 6 tháng đầu năm 2013 trong phạm vi chức năng, nhiệm vụ được giao và đề xuất các giải pháp chỉ đạo, điều hành của Chính phủ trong 6 tháng cuối năm 2013, báo cáo Thủ tướng Chính phủ, đồng thời gửi Bộ Kế hoạch và Đầu tư trước ngày 10 tháng 6 năm 2013. Bộ Kế hoạch và Đầu tư tổng hợp, đánh giá kết quả thực hiện Nghị quyết của từng Bộ, cơ quan, địa phương, báo cáo Chính phủ tại phiên họp thường kỳ tháng 6 và tháng 12 năm 2013./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tưởng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NQ 2014 - 63 thao go kho khan

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 63/NQ-CP | Hà Nội, ngày 25 tháng 08 năm 2014

NGHỊ QUYẾT

VỀ MỘT SỐ GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 08/2012/NĐ-CP ngày 16 tháng 02 năm 2012 của Chính phủ ban hành Quy chế làm việc của Chính phủ;

Trên cơ sở Báo cáo của Bộ Tài chính (Tờ trình số 95/TTr-BTC ngày 28 tháng 7 năm 2014), thảo luận của các thành viên Chính phủ và kết luận của Thủ tướng Chính phủ tại phiên họp thường kỳ, tổ chức ngày 30, 31 tháng 7 năm 2014,

QUYẾT NGHỊ:

I. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ:

1. Gia hạn thời hạn nộp thuế không quá 60 ngày đối với số tiền thuế giá trị gia tăng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định của dự án đầu tư mà tổng giá trị nhập khẩu từ 100 tỷ đồng trở lên. Bộ Tài chính chỉ đạo cơ quan thuế thực hiện hoàn thuế trước kiểm tra sau chậm nhất là 05 ngày làm việc, kể từ ngày cơ quan thuế nhận được đầy đủ hồ sơ đề nghị hoàn thuế của doanh nghiệp.

2. Gia hạn thời hạn nộp thuế tối đa không quá 02 năm, kể từ ngày hết thời hạn nộp thuế đối với dự án đầu tư chưa được thanh toán vốn đầu tư xây dựng cơ bản đã ghi trong dự toán ngân sách nhà nước, số thuế được gia hạn không vượt quá số tiền ngân sách nhà nước còn nợ và thời gian gia hạn không vượt quá thời gian ngân sách còn nợ.

3. Doanh nghiệp được tính vào chi phí được trừ đối với khoản chi có tính chất phúc lợi chỉ trực tiếp cho người lao động mà doanh nghiệp có hóa đơn, chứng theo quy định; tổng số chi không quá 01 tháng lương bình quân thực tế thực hiện.

4. Đối với các dự án đầu tư được cơ quan cấp phép đầu tư mà trong hồ sơ đăng ký đầu tư lần đầu gửi cơ quan cấp phép đầu tư đã đăng ký số vốn đầu tư, phân kỳ đầu tư kèm tiến độ thực hiện cụ thể thì các dự án đầu tư được cấp phép thực hiện đầu tư ở các giai đoạn tiếp theo trường hợp thực tế thực hiện được coi là dự án thành phần của dự án đầu tư đã được cấp phép lần đầu và được hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức ưu đãi đang áp dụng đối với dự án đầu tư lần đầu. Đối với dự án đầu tư được cấp phép đầu tư trước ngày 01 tháng 01 năm 2014 thì ưu đãi thuế được hưởng cho thời gian ưu đãi còn lại được tính từ thời điểm 01 tháng 01 năm 2014 (không hồi tố thực tế đã thực hiện trước ngày 01 tháng 01 năm 2014),

Đối với những doanh nghiệp đang được hưởng ưu đãi thuế thu nhập doanh nghiệp giai đoạn 2009 - 2013 mà trong quá trình sản xuất, kinh doanh có đầu tư bổ sung máy móc, thiết bị thường xuyên thì phần thu nhập tăng thêm được hưởng ưu đãi thuế thu nhập doanh nghiệp (không xử lý lại đối với trường hợp đã thực hiện).

5. Khu công nghiệp được ưu đãi thuế thu nhập doanh nghiệp bao gồm cả khu công nghiệp thuộc các quận của đô thị loại đặc biệt, đô thị loại I trực thuộc Trung ương và các đô thị loại I trực thuộc tỉnh mới được thành lập từ huyện kể từ ngày 01 tháng 01 năm 2009.

6. Không tính vào thu nhập chịu thuế thu nhập cá nhân đối với khoản lợi ích là nhà ở do người sử dụng lao động xây dựng, cung cấp miễn phí cho người lao động làm việc tại khu công nghiệp, nhà ở do người sử dụng lao động xây dựng tại khu kinh tế, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn cung cấp miễn phí cho người lao động.

7. Đối với hoạt động chuyển nhượng bất động sản, cá nhân được lựa chọn phương pháp tính, nộp thuế 25% trên thu nhập từng lần chuyển nhượng; hoặc 2% trên giá bán từng lần chuyển nhượng.

8. Đối với hoạt động chuyển nhượng chứng khoán, cá nhân được lựa chọn phương pháp tính, nộp thuế 20% trên thu nhập năm và cuối năm quyết toán thuế; hoặc tính, nộp thuế 0,1% trên giá bán chứng khoán từng lần chuyển nhượng và cuối năm không quyết toán thuế.

9. Cá nhân, hộ kinh doanh có thu nhập từ kinh doanh đã thực hiện nộp thuế theo phương pháp khoán và cá nhân là đại lý bảo hiểm, đại lý xổ số, bán hàng đa cấp được tổ chức trả thu nhập khấu trừ thuế thu nhập cá nhân thì không phải quyết toán thuế.

10. Doanh nghiệp được kê khai, khấu trừ thuế giá trị gia tăng đầu vào trong trường hợp chưa có chứng từ thanh toán không dùng tiền mặt do chưa đến thời điểm thanh toán theo hợp đồng.

11. Người nộp thuế có doanh thu từ 50 tỷ đồng/năm trở xuống thực hiện khai thuế giá trị gia tăng theo quý.

12. Người nộp thuế thực hiện khai quyết toán năm và tạm nộp thuế thu nhập doanh nghiệp theo quý. Trường hợp tổng số tạm nộp thấp hơn từ 20% trở lên so với số thuế thu nhập doanh nghiệp phải nộp theo quyết toán thì doanh nghiệp phải nộp lãi chậm nộp đối với phần chênh lệch từ 20% trở lên giữa số tạm nộp với số quyết toán tính từ ngày 31 tháng 12 của năm khai thuế đến ngày thực nộp số thuế còn thiếu so với số quyết toán.

13. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao, môi trường được hưởng chính sách khuyến khích phát triển xã hội hóa cho phù hợp với thực tế.

Trong khi chờ sửa đổi, bổ sung Danh mục chi tiết các loại hình, tiêu chí quy mô, tiêu chuẩn của các cơ sở thực hiện xã hội hóa thì chưa truy thu thuế thu nhập doanh nghiệp.

14. Bộ Tài chính phối hợp với Bảo hiểm Xã hội Việt Nam để có giải pháp nhằm giảm ít nhất 50% số giờ nộp các khoản bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

II. CÁC GIẢI PHÁP VỀ THUẾ THÁO GỠ KHÓ KHĂN, VƯỚNG MẮC, ĐẨY MẠNH SỰ PHÁT TRIỂN CỦA DOANH NGHIỆP THUỘC THẨM QUYỀN CỦA QUỐC HỘI:

1. Doanh nghiệp có dự án đầu tư được hưởng ưu đãi thuế thu nhập doanh nghiệp theo quy định của pháp luật thuế thu nhập doanh nghiệp tại thời điểm cấp phép hoặc cấp giấy chứng nhận đầu tư. Trường hợp pháp luật thuế thu nhập doanh nghiệp có thay đổi thì doanh nghiệp được quyền lựa chọn hoặc hưởng ưu đãi thuế thu nhập doanh nghiệp theo mức đang được hưởng theo quy định của pháp luật tại thời điểm cấp phép hoặc được hưởng ưu đãi theo quy định của pháp luật mới được sửa đổi, bổ sung cho thời gian còn lại nếu đáp ứng điều kiện ưu đãi thuế theo quy định của pháp luật mới được sửa đổi, bổ sung kể từ khi pháp luật thuế thu nhập doanh nghiệp sửa đổi, bổ sung có hiệu lực thi hành.

2. Thu nhập của doanh nghiệp từ thực hiện dự án đầu tư mới sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển được áp dụng thuế suất 10% trong 15 năm, miễn thuế trong 04 năm và được giảm 50% số thuế phải nộp trong 9 năm tiếp theo; trường hợp đầu tư mở rộng sản xuất sản xuất sản phẩm thuộc Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển quy định tại Khoản này nếu đáp ứng một trong ba tiêu chí về đầu tư mở rộng quy định tại Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 thì được lựa chọn hưởng ưu đãi thuế (cả thuế suất và thời gian miễn, giảm) theo dự án đang hoạt động cho thời gian còn lại (nếu có) hoặc được miễn thuế 04 năm, giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với phần thu nhập tăng thêm do đầu tư mở rộng.

Chính phủ quy định Danh mục sản phẩm công nghiệp hỗ trợ ưu tiên phát triển.

3. Miễn thuế, giảm thuế hoặc không thu thuế đối với phần thu nhập của doanh nghiệp Việt Nam đầu tư ở nước ngoài khi chuyển về nước. Giao Thủ tướng Chính phủ quyết định cụ thể.

4. Dự án đầu tư có quy mô vốn đầu tư tối thiểu 12.000 tỷ đồng (mười hai nghìn tỷ đồng), thực hiện giải ngân không quá 5 năm kể từ khi được cấp phép đầu tư được áp dụng thuế suất ưu đãi 10% trong 15 năm, miễn thuế trong 4 năm và giảm 50% số thuế phải nộp trong 9 năm tiếp theo đối với thu nhập của doanh nghiệp từ thực hiện dự án đầu tư trong lĩnh vực sản xuất (trừ dự án sản xuất mặt hàng chịu thuế tiêu thụ đặc biệt, dự án khai thác khoáng sản). Trường hợp cần đặc biệt thu hút đầu tư thì được xem xét kéo dài thêm thời gian áp dụng thuế suất ưu đãi 10% nhưng tối đa không quá 15 năm.

5. Áp dụng thuế suất 20% trong năm 2014 và 2015 đối với doanh nghiệp hoạt động trong lĩnh vực nông nghiệp sử dụng thường xuyên trên 300 lao động và thực hiện bao tiêu sản phẩm thu hoạch cho người lao động không thuộc địa bàn kinh tế - xã hội khó khăn và đặc biệt khó khăn. Từ ngày 01 tháng 01 năm 2016, thu nhập của doanh nghiệp trên được áp dụng thuế suất 17%.

6. Chi phí khống chế quy định tại Điểm 2.m Khoản 5 Điều 1 Luật thuế thu nhập doanh nghiệp số 32/2013/QH13 chỉ áp dụng đối với chi quảng cáo.

7. Miễn thuế thu nhập cá nhân đối với thu nhập từ tiền lương, tiền công của người lao động Việt Nam là thuyền viên làm thuê cho các hãng tàu nước ngoài hoặc các hãng tàu Việt Nam vận tải quốc tế.

8. Miễn thuế thu nhập cá nhân đối với thu nhập của chủ tàu từ hoạt động cung cấp dịch vụ trực tiếp phục vụ hoạt động khai thác hải sản xa bờ.

9. Thuế thu nhập cá nhân quy định tại Điểm c Khoản 6 Điều 3 Luật thuế thu nhập cá nhân chỉ áp dụng đối với thu nhập từ trúng thưởng trong các hình thức cá cược.

10. Hàng hóa mua vào hoặc nhập khẩu để tạo tài sản cố định của dự án xã hội hóa trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hóa, thể thao và môi trường được khấu trừ hoặc hoàn thuế giá trị gia tăng đầu vào.

11. Chủ tàu khai thác hải sản được hoàn thuế giá trị gia tăng của tàu dùng để khai thác hải sản đối với tàu được đóng mới, nâng cấp có tổng công suất máy chính từ 400 mã lực (CV) trở lên.

12. Không thu thuế tài nguyên đối với nước thiên nhiên dùng cho nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp.

13. Doanh nghiệp xác định doanh thu, chi phí, giá tính thuế và các khoản thuế nộp ngân sách nhà nước (trừ trường hợp nộp thuế bằng ngoại tệ theo quy định của Chính phủ) bằng đồng Việt Nam; trường hợp phát sinh doanh thu, chi phí, giá tính thuế bằng ngoại tệ hoặc người nộp thuế có nghĩa vụ phải nộp bằng ngoại tệ nhưng được cơ quan có thẩm quyền cho phép nộp thuế bằng đồng Việt Nam thì doanh nghiệp phải quy đổi ngoại tệ ra đồng Việt Nam theo tỷ giá giao dịch thực tế tại thời điểm phát sinh.

14. Xóa nợ tiền phạt chậm nộp thuế phát sinh trước ngày 01 tháng 7 năm 2013 của doanh nghiệp gặp khó khăn khách quan và đã nộp khoản nợ thuế gốc trước ngày 31 tháng 12 năm 2014. Thẩm quyền xóa nợ thuế thực hiện theo quy định tại Khoản 22 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế. Giao Chính phủ quy định cụ thể phạm vi đối tượng doanh nghiệp gặp khó khăn khách quan được xóa nợ tiền phạt chậm nộp thuế trên đây.

15. Căn cứ tình hình thực tế và điều kiện trang bị công nghệ thông tin, Chính phủ quy định cụ thể việc người nộp thuế không phải nộp các chứng từ trong hồ sơ khai, nộp thuế, hải quan; hồ sơ hoàn thuế, thoái thuế… mà cơ quan thuế, cơ quan hải quan đã có.

III. TỔ CHỨC THỰC HIỆN:

1. Bộ Tài chính chủ trì, phối hợp với Bộ Tư pháp, Văn phòng Chính phủ và các bộ, cơ quan liên quan:

a) Trình Chính phủ ban hành Nghị định sửa đổi, bổ sung các Nghị định: số 65/2013/NĐ-CP ngày 27 tháng 6 năm 2013, số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013, số 209/2013/NĐ-CP ngày 18 tháng 12 năm 2013, số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ và trình Thủ tướng Chính phủ ban hành các văn bản pháp luật khác có liên quan để thực hiện các giải pháp nêu tại mục I Nghị quyết này trong quý III năm 2014 theo trình tự, thủ tục rút gọn.

b) Hoàn chỉnh dự thảo Nghị quyết của Quốc hội về các giải pháp nêu tại mục II Nghị quyết này. Bộ trưởng Bộ Tài chính thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội Khóa XIII kỳ họp thứ 8 xem xét, quyết định.

c) Đẩy mạnh công tác thông tin, tuyên truyền các giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp tại Nghị quyết này để nhân dân, doanh nghiệp biết và theo dõi, giám sát việc thực hiện.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ được giao tập trung chỉ đạo, hướng dẫn, tổ chức thực hiện và phối hợp triển khai thực hiện các giải pháp tại Nghị quyết này nhằm kịp thời tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường. Tăng cường kiểm tra, giám sát quá trình thực hiện nhiệm vụ của cơ quan, tổ chức, cá nhân; khen thưởng, kỷ luật kịp thời, nghiêm minh việc thực hiện các nhiệm vụ được phân công. Bám sát tình hình thực tế, chủ động theo dõi, đánh giá để có biện pháp xử lý linh hoạt, kịp thời hoặc kiến nghị, đề xuất cấp có thẩm quyền những giải pháp chỉ đạo, điều hành kịp thời, hiệu quả./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý của TTgCP, Phó TTg; các Vụ, Cục, đơn vị trực thuộc, Công báo, TGĐ Cổng TTĐTCP;
- Lưu: Văn thư, KTTH (3).S

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 1173 dinh chinh TT45.2013 khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1173/QĐ-BTC | Hà Nội, ngày 21 tháng 5 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 45/2013/TT-BTC NGÀY 25/4/2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 11 Điều 9 Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định như sau:

“11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 3 của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 45/2013/TT-BTC ngày 25/4/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Uỷ ban nhân dân,
Sở Tài chính, Cục Thuế, Kho bạc nhà nước
các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VP, Cục TCDN.

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


QD 2013 - 2714 dinh chinh TT89.2013 duphong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 2714/QĐ-BTC | Hà Nội, ngày 01 tháng 11 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 89/2013/TT-BTC NGÀY 28/6/2013 CỦA BỘ TÀI CHÍNH SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 228/2009/TT-BTC NGÀY 7/12/2009 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, TỔN THẤT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH, NỢ PHẢI THU KHÓ ĐÒI VÀ BẢO HÀNH SẢN PHẨM, HÀNG HÓA, CÔNG TRÌNH XÂY LẮP TẠI DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03/6/2008;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính nội dung tại khoản 1 Điều 2 Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp như sau:

"1. Thông tư này có hiệu lực thi hành kể từ ngày 12 tháng 8 năm 2013".

Điều 2. Quyết định này có hiệu lực kể từ ngày ký và là một bộ phận không tách rời của Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Chánh văn phòng Bộ Tài chính, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng Trung ương;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng nhân dân, Ủy ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Website Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, VP. (500)

TUQ. BỘ TRƯỞNG
CHÁNH VĂN PHÒNG

Nguyễn Đức Chi


TT 1997 - 44 xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 44-TC/TCDN | Hà Nội, ngày 08 tháng 7 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 44-TC/TCDN NGÀY 8 THÁNG 7 NĂM 1997 HƯỚNG DẪN XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước". Bộ Tài chính hướng dẫn sử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1.1. Ngoại tệ là loại tiền khác với "Đồng" Việt Nam.

1.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

1.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

1.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

2. Doanh nghiệp Nhà nước có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá dùng để quy đổi số dư ngoại tệ cuối kỳ ra "Đồng" Việt Nam là tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đó.

3. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ.

II. NỘI DUNG XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ

1. Xử lý chênh lệch tỷ giá của nghiệp vụ ngoại tệ trong kỳ

Chênh lệch tỷ giá phát sinh trong kỳ được bù trừ giữa số tăng và số giảm (trừ điểm 1.4 dưới đây), cuối năm được sử lý như sau:

1.1. Thời kỳ chuẩn bị đầu tư, xây dựng, doanh nghiệp chưa đi vào hoạt động hoặc công trình chưa hoàn thành bàn giao thì chênh lệch tỷ giá phát sinh luỹ kế đến thời điểm công trình hoàn thành bàn giao thì:

- Trường hợp chênh lệch tỷ giá tăng (dư có tài khoản 413) được phân bổ đều vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá giảm (dư nợ tài khoản 413) được phân bổ đều vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

1.2 Thời kỳ doanh nghiệp đang hoạt đọng sản xuất kinh doanh:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí thanh lý doanh nghiệp.

1.4 Chênh lệch tỷ giá phát sinh trong kỳ do việc mua, bán ngoại tệ được hạch toán trực tiếp vào chi phí hoặc thu nhập hoạt động tài chính.

2. Xử lý chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "Đồng" Việt Nam theo tỷ giá quy định tại điểm 2 mục 1 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá phát sinh được xử lý như quy định tại điểm 1.2 mục II của Thông tư này.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại doanh nghiệp Nhà nước trái với Thông tư này đều bãi bỏ.

2. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi bổ sung.

Phạm Văn Trọng

(Đã Ký)


TT 1998 - 77 ty gia su dung trong ke toan DN

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 77/1998/TT/BTC | Hà Nội, ngày 06 tháng 6 năm 1998

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 77/1998/TT-BTC NGÀY 6 THÁNG 6 NĂM 1998 HƯỚNG DẪN TỶ GIÁ QUY ĐỔI NGOẠI TỆ RA ĐỒNG VIỆT NAM SỬ DỤNG TRONG HẠCH TOÁN KẾ TOÁN Ở DOANH NGHIỆP

Để phản ánh đúng giá vốn của vật tư, hàng hoá, chi phí, doanh thu, thu nhập và kết quả sản xuất, kinh doanh của các doanh nghiệp, Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra "Đồng" Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp như sau:

1. Tỷ giá dùng để quy đổi ngoại tệ ra "Đồng" Việt Nam.

Các doanh nghiệp có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra "Đồng" Việt Nam theo tỷ giá mua vào, bán ra thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm có nghiệp vụ kinh tế phát sinh hoặc tỷ giá mua vào, bán ra thực tế của nghiệp vụ kinh tế phát sinh. Trường hợp nghiệp vụ kinh tế bằng ngoại tệ phát sinh vào thời điểm thị trường ngoại tệ liên ngân hàng không hoạt động, doanh nghiệp được sử dụng tỷ giá bình quân của thị trường ngoại tệ liên ngân hàng ngày hôm trước.

1.1. Tỷ giá mua bán thực tế bình quân liên ngân hàng được dùng để quy đổi tất cả các nghiệp vụ kinh tế phát sinh bằng ngoại tệ (trừ các nghiệp vụ kinh tế phát sinh ghi ở điểm 1.2 của Thông tư này) ra "Đồng" Việt Nam để phản ánh vào sổ kế toán và báo cáo tài chính, bao gồm các trường hợp sau đây:

- Mua vật tư, hàng hoá, TSCĐ bằng ngoại tệ;

- Nhận và trả vốn góp liên doanh, nhận tiền viện trợ bằng ngoại tệ;

- Các khoản đầu tư tài chính bằng ngoại tệ như: Góp vốn liên doanh, đầu tư
chứng khoán... bằng ngoại tệ;

- Các khoản chi phí, doanh thu bán hàng, thu nhập hoạt động tài chính, các
khoản thu nhập bất thường bằng ngoại tệ;

- Các nghiệp vụ thu, chi vốn bằng tiền ngoại tệ;

- Các khoản phải thu, phải trả... bằng ngoại tệ;

- Đánh giá lại số dư ngoại tệ cuối kỳ của các tài khoản vốn bằng tiền, công nợ
phải thu, phải trả.

1.2. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra đồng tiền Việt Nam theo tỷ giá mua bán thực tế trong các trường hợp sau đây:

- Mua ngoại tệ bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế mua phải trả bằng "Đồng" Việt Nam. - Bán ngoại tệ thu bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế bán thu được bằng "Đồng" Việt Nam. Số chênh lệch giữa tỷ giá bán nêu trên với tỷ giá bình quân ngoại tệ đang hạch toán trên sổ kế toán được hạch toán vào Tài khoản 711 - Thu nhập hoạt động tài chính hoặc Tài khoản 811 - Chi phí hoạt động tài chính.

2. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi ra "Đồng" Việt Nam theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

3. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được phản ánh vào sổ kế toán và báo cáo tài chính bằng đồng tiền Việt Nam theo tỷ giá quy định của chế độ này và theo phương pháp hạch toán được quy định trong Chế độ kế toán Doanh nghiệp (ban hành kèm theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 của Bộ trưởng Bộ Tài chính). Việc xử lý chênh lệch tỷ giá thực hiện theo quy định trong Thông tư 44 TC/TCDN này 08/7/1997 của Bộ Tài chính.

4. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, nếu được Bộ Tài chính chấp thuận cho sử dụng đơn vị tiền tệ nước ngoài để ghi sổ kế toán và lập báo cáo tài chính thì các nghiệp vụ kinh tế phát sinh bằng "Đồng" Việt Nam được quy đổi ra đơn vị tiền tệ nước ngoài theo tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố. Trường hợp doanh nghiệp sử dụng đơn vị tiền tệ nước ngoài mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi từ "Đồng" Việt Nam ra đơn vị tiền tệ nước ngoài theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

5. Thông tư này áp dụng cho các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký, các quy định trước đây trái với hướng dẫn tại Thông tư này đều bãi bỏ. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Trần Văn Tá

(Đã Ký)


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 1999 - 64 phan phoi loi nhuan

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999 TT-BTC NGÀY 07 THÁNG 6 NĂM 1999
HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;

Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ
TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.


TT 2000 - 101 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________
Số: 101 /2000/TT-BTC

Hà Nội, ngày 17 tháng 10 năm 2000

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp ngoài quốc doanh trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

2. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại các doanh nghiệp hoặc bên nước ngoài hợp doanh trái với Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận : KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Chính phủ; THỨ TRƯỞNG

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính- Vật giá, Cục thuế Trần Văn Tá

các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ

- Lưu: VP, Vụ CSTC


TT 2001 - 38 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Số: 38 /2001/TT-BTC

Hà Nội, ngày 05 tháng 6 năm 2001

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp thuộc mọi thành phần kinh tế trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC NGUYÊN TẮC CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, khoản chênh lệch tỷ giá chưa xử lý của khoản vay có gốc ngoại tệ phát sinh trước khi Thông tư này có hiệu lực thi hành thì xử lý như sau:

Khoản chênh lệch tỷ giá cao hơn do đánh giá lại số dư cuối kỳ của các khoản nợ có gốc ngoại tệ phát sinh từ năm tài chính 1999 trở về trước được phân bổ đều vào chi phí sản xuất kinh doanh của doanh nghiệp cho các năm trả nợ còn lại theo khế ước vay, kể từ năm tài chính 2000 trở đi; thời gian phân bổ không quá 5 năm. Doanh nghiệp phải đăng ký với Cục thuế địa phương việc phân bổ khoản chênh lệch tỷ giá nêu trên.

Trường hợp tình hình sản xuất kinh doanh của doanh nghiệp tiến triển tốt, doanh nghiệp có thể đề nghị với Cục thuế địa phương để rút ngắn thời gian phân bổ.

IV. Thông tư này thay thế Thông tư số 101/2000/TT-BTC ngày 17/10/2000 của Bộ Tài chính và có hiệu lực cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

V. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính - Vật giá, Cục Thuế các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Tổng cục Thuế, Cục TCDN, Vụ CĐKT, TCĐN;

- Lưu: VP, Vụ CSTC

K.T. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá (đã ký)


TT 2001 - 107 DU PHONG

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 107/2001/TT-BTC NGÀY 31 THÁNG 12 NĂM 2001
VỀ VIỆC HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, GIẢM GIÁ CHỨNG KHOÁN
ĐẦU TƯ, DỰ PHÒNG NỢ KHÓ ĐÒI TẠI DOANH NGHIỆP

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp thuộc mọi thành phần kinh tế phù hợp với các quy định của Luật doanh nghiệp Nhà nước, Luật doanh nghiệp, Luật Đầu tư nước ngoài tại Việt nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng công nợ khó đòi tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh trên cơ sở hợp đồng (gọi tắt là các bên nước ngoài hợp doanh) hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giảm giá vật tư, thành phẩm, hàng hóa tồn kho có thể xảy ra trong năm kế hoạch.

b. Dự phòng giảm giá chứng khoán đầu tư trong hoạt động tài chính: là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán của doanh nghiệp có thể xảy ra trong năm kế hoạch.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu, có thể không đòi được do đơn vị nợ hoặc người nợ không có khả năng thanh toán trong năm kế hoạch.

3. Thời điểm lập và hoàn nhập các khoản dự phòng: Việc trích lập và hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán trong hoạt động tài chính đều được thực hiện ở thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính

4. Ba khoản dự phòng nói trên được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp ba khoản tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, chứng khoán đầu tư và giá trị của các khoản nợ phải thu không cao hơn giá cả trên thị trường hoặc giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

5. Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán và nợ phải thu khó đòi, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

1. Đối tượng và điều kiện lập dự phòng tổn thất:

a. Đối tượng lập dự phòng:

- Nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư hàng hóa, thành phẩm tồn kho, mà giá trên thị trường thấp hơn giá đang hạch toán trên sổ kế toán (sau đây gọi tắt là vật tư hàng hóa).

- Các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán.

- Các khoản nợ phải thu khó đòi.

b. Điều kiện lập dự phòng:

Việc trích lập các khoản dự phòng (giảm giá hàng tồn kho, phải thu khó đòi, giảm giá các chứng khoán đầu tư) phải có các điều kiện dưới đây:

- Đối với vật tư hàng hóa tồn kho:

+ Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn vật tư hàng hóa tồn kho.

+ Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính có giá trị thu hồi hoặc giá thị trường thấp hơn giá ghi trên sổ kế toán.

Vật tư hàng hóa tồn kho bị giảm giá so với giá ghi trên sổ kế toán bao gồm: vật tư hàng hóa tồn kho bị hư hỏng kém mất phẩm chất, bị lỗi thời hoặc giá bán bị giảm theo mặt bằng chung trên thị trường.

Trường hợp vật tư hàng hóa tồn kho có giá trị bị giảm so với giá ghi trên sổ kế toán nhưng giá bán sản phẩm dịch vụ được sản xuất từ vật tư hàng hóa này không bị giảm giá thì không được trích lập dự phòng giảm giá vật tư hàng hóa tồn kho.

- Đối với các loại chứng khoán giảm giá:

+ Là chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

+ Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

- Đối với các khoản nợ phải thu khó đòi:

+ Phải có tên, địa chỉ nội dung từng khoản nợ, số tiền phải thu của từng đơn vị nợ hoặc người nợ, trong đó ghi rõ số nợ phải thu khó đòi.

+ Để có căn cứ lập dự phòng nợ phải thu khó đòi doanh nghiệp phải có chứng từ gốc hoặc xác nhận của đơn vị nợ hoặc người nợ về số tiền còn nợ chưa trả, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

Căn cứ để được ghi nhận là khoản nợ phải thu khó đòi là:

+ Nợ phải thu đã quá hạn thanh toán từ 2 năm trở lên, kể từ ngày đến hạn thu nợ được ghi trong hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ.

+ Trường hợp đặc biệt, tuy thời gian quá hạn chưa tới 2 năm, nhưng đơn vị nợ đang trong thời gian xem xét giải thể, phá sản hoặc người nợ có các dấu hiệu khác như bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử ... thì cũng được ghi nhận là khoản nợ khó đòi.

c. Các loại vật tư hàng hóa tồn kho, công nợ phải thu khó đòi, chứng khoán khi không đủ các điều kiện quy định trên thì không được lập dự phòng.

d. Doanh nghiệp phải lập hội đồng để thẩm định mức độ giảm giá vật tư hàng hóa tồn kho, giảm giá chứng khoán và xác định các khoản nợ phải thu khó đòi.

Hội đồng do Giám đốc thành lập với các thành phần bắt buộc là: Giám đốc, Kế toán trưởng, Trưởng phòng vật tư hoặc phòng kinh doanh.

2. Phương pháp lập các khoản dự phòng:

a. Lập dự phòng giảm giá vật tư hàng hóa tồn kho:

Doanh nghiệp phải căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại vật tư hàng hóa để xác định mức dự phòng theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa cho năm kế hoạch

=

Lượng vật tư hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm lập báo cáo tài chính năm

Giá thực tế trên thị trường của các loại vật tư, thành phẩm, hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm là giá cả có thể mua hoặc bán được trên thị trường.

Việc lập dự phòng phải tiến hành riêng cho từng loại vật tư hàng hóa bị giảm giá và tổng hợp toàn bộ khoản dự phòng giảm giá vật tư hàng hóa tồn kho của doanh nghiệp vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

b. Lập dự phòng giảm giá các loại chứng khoán đầu tư:

Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính năm của năm báo cáo, theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán cho năm kế hoạch

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí hoạt động tài chính của doanh nghiệp.

c. Lập dự phòng các khoản nợ phải thu khó đòi:

Trên cơ sở những đối tượng và điều kiện lập dự phòng về nợ phải thu khó đòi nêu tại điểm a và điểm b, khoản 1, mục II nói trên, doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên.

Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết làm căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

Tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

3. Xử lý các khoản dự phòng:

Vật tư hàng hóa tồn kho, chứng khoán đầu tư, nợ phải thu khó đòi đã trích lập dự phòng, nếu trên thực tế vật tư hàng hóa tồn kho không bị giảm giá, đã sử dụng vào sản xuất kinh doanh hoặc đã bán; nợ đã thu hồi được, thì khoản dự phòng giảm giá vật tư hàng hóa tồn kho, chứng khoán đầu tư hoặc nợ phải thu khó đòi phải được hoàn nhập vào thu nhập trong kỳ của doanh nghiệp. Cụ thể như sau:

a. Đối với khoản dự phòng giảm giá vật tư hàng hóa tồn kho:

Cuối năm, doanh nghiệp có vật tư hàng hóa tồn kho bị giảm giá so với giá trị ghi trên sổ kế toán, thì phải trích lập dự phòng giảm giá vật tư hàng hóa tồn kho theo các quy định trên đây;

Nếu số dự phòng giảm giá phải trích lập cho năm kế hoạch bằng số dư khoản dự phòng năm trước đã trích, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá vật tư hàng hóa tồn kho vào chi phí quản lý doanh nghiệp;

Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá vật tư hàng hóa tồn kho đã trích lập năm trước, thì doanh nghiệp trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước.

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng giảm giá vật tư hàng hóa đã trích lập năm trước, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

Thời điểm hoàn nhập khoản dự phòng giảm giá vật tư hàng hóa đã lập và lập dự phòng mới, được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

b. Đối với khoản giảm giá chứng khoán đầu tư:

Được xử lý như khoản dự phòng giảm giá vật tư, hàng hóa tồn kho nói trên, nhưng giá trị khoản dự phòng được hoàn nhập vào thu nhập hoạt động tài chính.

c. Đối với khoản dự phòng công nợ phải thu khó đòi:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định trên đây; nếu số dự phòng phải trích lập cho năm kế hoạch bằng số dư dự phòng nợ phải thu khó đòi, thì doanh nghiệp không phải trích lập;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi đã trích lập năm trước, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước;

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

- Thời điểm hoàn nhập khoản dự phòng công nợ khó đòi đã lập và lập dự phòng mới được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính hàng năm.

4. Xử lý xóa các khoản nợ không thu hồi được:

a. Khoản nợ không thu hồi được, khi xử lý xóa sổ phải có:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được)

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán.

- Quyết định của Tòa án cho xử lý phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với đơn vị nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án nhưng quá thời hạn 2 năm kể từ ngày nợ.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp.

b. Thẩm quyền xử lý nợ:

- Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) hoặc chủ doanh nghiệp căn cứ vào các bằng chứng liên quan đến các khoản nợ để quyết định xóa những khoản nợ phải thu không thu hồi được, và tự chịu trách nhiệm về quyết định của mình trước Nhà nước và trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

c. Mức độ tổn thất thực tế của từng khoản nợ không thu hồi được là phần còn lại sau khi lấy số dư nợ phải thu ghi trên sổ kế toán trừ đi số nợ đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

d. Xử lý hạch toán:

- Giá trị tổn thất thực tế của khoản nợ không thu hồi được cho phép xóa nợ doanh nghiệp hạch toán vào chi phí quản lý của doanh nghiệp.

- Các khoản nợ phải thu sau khi đã có quyết định xóa nợ, doanh nghiệp vẫn phải theo dõi riêng trên sổ sách trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập bất thường.

III. ĐIỀU KHOẢN THI HÀNH:

1. Thông tư này có hiệu lực thi hành kể từ ngày ký, thay thế Thông tư số 64 TC/TCDN ngày 15/9/1997 của Bộ Tài chính, hướng dẫn chế độ trích lập và sử dụng dự phòng giảm giá hàng tồn kho, dự phòng công nợ khó đòi, dự phòng giảm giá chứng khoán tại doanh nghiệp Nhà nước và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc quản lý, theo dõi, thu hồi công nợ nhằm hạn chế đến mức thấp nhất các khoản công nợ khó đòi, cũng như để xác định trách nhiệm vật chất của từng bộ phận, cá nhân khi có phát sinh các khoản nợ khó đòi. Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử lý phạt như hành vi trốn thuế.

4. Cơ quan tài chính các cấp có trách nhiệm phổ biến, hướng dẫn và kiểm tra các doanh nghiệp trích lập, sử dụng các khoản dự phòng giảm giá vật tư, hàng hóa tồn kho, công nợ phải thu khó đòi, giảm giá chứng khoán theo các quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 2004 - 15 huong dan phap lenh gia

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 15/2004/TT-BTC NGÀY 9 THÁNG 3 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 170/2003/NĐ-CP
NGÀY 25 THÁNG 12 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá,

Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá như sau:

A. PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn hàng hoá, dịch vụ thực hiện bình ổn giá; quyền hạn, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá; hồ sơ phương án giá và nội dung phương án giá; hồ sơ và thủ tục hiệp thương giá; tài sản của Nhà nước phải thẩm định giá và hoạt động thẩm định giá.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. HÀNG HOÁ, DỊCH VỤ THỰC HIỆN BÌNH ỔN GIÁ

1. Giá hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn được xác định là biến động bất thường theo quy định tại các Điều 2, 3, 4, 5, và 6 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá với các điều kiện cụ thể:

1.1. Xăng, dầu: Trong thời gian tối thiểu 30 ngày liên tục, giá vốn bình quân của xăng (A90, A92), diezen, mazut, dầu hỏa cao hơn từ 5 % trở lên so với giá bán ra do doanh nghiệp tự quyết định tối đa theo cơ chế quản lý xăng, dầu của Thủ tướng Chính phủ.

1.2. Khí hoá lỏng: Trong thời gian tối thiểu 60 ngày liên tục, giá bán lẻ tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.3 Xi măng, thép xây dựng: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 15% trở lên so với giá thị trường trước khi có biến động.

1.4. Phân urê: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ 1 kg urê vượt giá bán lẻ 2 kg thóc tại cùng thời điểm, cùng khu vực trước khi có biến động.

1.5. Thóc (lúa): Trong thời gian tối thiểu 30 ngày liên tục giá mua giảm ít nhất 15% so với giá thị trường trước khi có biến động.

1.6. Gạo tẻ thường: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 25% trở lên so với giá thị trường trước khi có biến động.

1.7. Cà phê nhân, bông hạt, mía cây nguyên liệu, muối: Trong thời gian tối thiểu 30 ngày liên tục, giá mua giảm ít nhất 20% so với giá thị trường trước khi có biến động.

1.8. Bông xơ: Trong thời gian tối thiểu 30 ngày liên tục, giá mua tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.9. Một số loại thuốc phòng và chữa bệnh cho người thực hiện theo Nghị định của Chính phủ "Về quản lý giá thuốc phòng, chữa bệnh cho người" và các văn bản hướng dẫn có liên quan.

1.10. Dịch vụ: Giá cước dịch vụ vận chuyển hành khách bằng đường sắt trong thời gian tối thiểu 30 ngày liên tục, tăng từ 20% trở lên so với giá quy định trước đó.

2. Khi giá hàng hoá, dịch vụ biến động bất thường theo quy định tại Khoản 1 Mục I Thông tư này thì Bộ Tài chính, Cục Quản lý giá, Sở Tài chính trình cấp có thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá theo quy định tại Điều 5 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

II. QUYỀN HẠN, TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ
TRONG VIỆC LẬP, TRÌNH, THẨM ĐỊNH PHƯƠNG ÁN
GIÁ VÀ QUYẾT ĐỊNH GIÁ

1. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ:

1.1. Khung giá các loại đất do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh).

1.2. Khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân cấp tỉnh.

1.3. Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán, cho thuê do Bộ Xây dựng lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Thủ tướng Chính phủ:

2.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá do các đơn vị có tài sản lập phương án giá để Bộ quản lý tài sản xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.2. Giá nhà ở thuộc sở hữu nhà nước cho thuê hoặc bán cho các đối tượng tái định cư, đối tượng chính sách do Bộ Xây dựng lập phương án giá và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.3. Giá chuẩn bán điện cho các đối tượng sinh hoạt, sản xuất, kinh doanh, dịch vụ và cho nông thôn theo các cấp điện áp do Tổng công ty Điện lực Việt Nam lập phương án giá để Bộ Công nghiệp xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.4. Giá cước hoặc khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do các đơn vị cung ứng dịch vụ lập phương án giá để Bộ Bưu chính, Viễn thông xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.5. Giá bán báo Nhân dân do Bộ Biên tập báo Nhân dân lập phương án giá, trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

3. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Tài chính:

3.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá theo uỷ quyền của Thủ tướng Chính phủ do các đơn vị có tài sản lập, trình phương án giá để Bộ quản lý tài sản xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.2. Giá mua vào, bán ra hàng dự trữ quốc gia do Cục Dự trữ Quốc gia lập phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định.

Đối với hàng dự trữ quốc gia do các Bộ quản lý ngành, lĩnh vực quản lý thì đơn vị được chỉ định quản lý hàng dự trữ quốc gia lập, trình phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ quản lý ngành và Cục Dự trữ Quốc gia.

3.3. Hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước không qua hình thức đấu thầu, đấu giá thực hiện theo Thông tư số 05/2004/TT-BTC ngày 30 tháng 01 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá hàng hoá, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

3.4. Giá cước vận chuyển hành khách bằng máy bay tuyến Hà Nội-Thành phố Hồ Chí Minh do Cục Hàng không Việt Nam lập, trình phương án giá để Bộ Giao thông Vận tải xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.5. Giá xăng, dầu do Tổng công ty Xăng dầu Việt Nam lập, trình phương án giá để Bộ Thương mại xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định giá định hướng, sau khi có ý kiến của Bộ Kế hoạch và Đầu tư.

Doanh nghiệp kinh doanh xăng dầu quyết định giá bán trên cơ sở giá định hướng và theo đúng quy định của Thủ tướng Chính phủ về cơ chế quản lý, kinh doanh xăng dầu.

3.6. Khung giá bán nước sạch cho sinh hoạt do Cục Quản lý Giá lập phương án giá, trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ Xây dựng và Uỷ ban nhân dân cấp tỉnh.

3.7. Căn cứ vào khung giá đất của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể tại địa phương.

3.8. Căn cứ vào khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định.

3.9. Khung giá bán lẻ một số loại thuốc thiết yếu phòng và chữa bệnh cho người do Bộ Y tế hướng dẫn Tổng công ty dược và một số đơn vị sản xuất, kinh doanh thuốc (chiếm thị phần lớn) lập, trình phương án giá để Bộ Y tế xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

Cục Quản lý Giá có trách nhiệm thẩm định phương án giá hàng hóa, dịch vụ theo quy định tại Điểm 3.4, 3.5 và 3.9 Khoản 3 Mục II phần B Thông tư này để trình Bộ trưởng Bộ Tài chính quyết định.

4. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Công nghiệp:

Căn cứ vào giá chuẩn bán điện của Thủ tướng Chính phủ, Tổng công ty Điện lực Việt Nam trình Bộ trưởng Bộ Công nghiệp quyết định giá bán điện cụ thể cho từng đối tượng tiêu dùng trong mạng lưới điện quốc gia, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Bưu chính, Viễn thông:

5.1. Căn cứ giá cước, khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do Thủ tướng Chính phủ quyết định, các đơn vị cung ứng dịch vụ liên quan trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định giá cước cụ thể, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.2. Giá cước các dịch vụ bưu chính công ích, dịch vụ bưu chính dành riêng; giá cước dịch vụ viễn thông công ích do đơn vị cung ứng dịch vụ trình, Bộ trưởng Bộ Giao thông Vận tải quyết định, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.3. Khung giá cước điện thoại đường dài trong nước và quốc tế; khung giá cước thuê kênh viễn thông quốc tế, liên tỉnh, nội tỉnh, nội hạt; khung giá các dịch vụ bưu chính, viễn thông khác do đơn vị cung ứng dịch vụ trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định theo quy định của Thủ tướng Chính phủ.

5.4. Đối với các dịch vụ bưu chính, viễn thông khác được thực hiện theo quy định tại Quyết định số 217/2003/QĐ-TTg ngày 27 tháng 10 năm 2003 của Thủ tướng Chính phủ về quản lý giá cước dịch vụ bưu chính, viễn thông.

6. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Uỷ ban nhân dân cấp tỉnh:

6.1. Giá cước vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp do Sở Giao thông Công chính hướng dẫn các đơn vị vận chuyển bằng xe buýt của tỉnh lập phương án giá để Sở Giao thông Công chính xem xét trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.2. Giá bán báo của cơ quan Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc trung ương do Ban biên tập báo lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.3. Giá đất cụ thể tại địa phương, Sở Tài chính căn cứ vào nguyên tắc, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh để ủy ban nhân dân cấp tỉnh trình Hội đồng nhân cùng cấp trước khi quyết định.

Giá đất được sử dụng làm căn cứ để:

- Tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất,

- Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

- Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ;

- Bồi thường khi nhà nước thu hồi đất;

- Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho nhà nước;

6.4. Giá cho thuê đất có mặt nước và giá để thu tiền sử dụng đất có mặt nước tại địa phương, Sở Tài chính căn cứ vào khung giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở Tài nguyên và Môi trường và các cơ quan có liên quan.

6.5. Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc giá cho thuê nhà thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào mục đích khác do Sở Xây dựng căn cứ vào khung giá hoặc giá chuẩn của Chính phủ, Thủ tướng Chính phủ để lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.6. Giá bán điện đối với nguồn điện do địa phương quản lý không thuộc mạng lưới điện quốc gia do đơn vị quản lý nguồn điện lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các Sở, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.7. Mức trợ giá, trợ cước vận chuyển hàng hoá thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương và mức giá hoặc khung giá bán lẻ hàng hoá được trợ giá, trợ cước vận chuyển do đơn vị kinh doanh ngành, lĩnh vực lập phương án giá; Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở quản lý ngành hàng, các cơ quan có liên quan.

6.8. Giá bán nước sạch cho sinh hoạt do đơn vị sản xuất kinh doanh nước sạch căn cứ vào khung giá và hướng dẫn của Bộ Tài chính để lập phương án giá. Sở Tài chính thẩm định và trình ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến của Sở quản lý chuyên ngành và các cơ quan có liên quan.

6.9. Giá hàng hoá, dịch vụ sản xuất theo đặt hàng của tỉnh thuộc ngân sách địa phương không qua hình thức đấu thầu, đấu giá thực hiện theo quy định tại Thông tư số 05/2004/TT-BTC ngày 30 tháng 1 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá đối với hàng hóa, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

Ngoài những tài sản, hàng hoá, dịch vụ quy định tại Khoản 6 Mục II phần B Thông tư này, trường hợp cần thiết Uỷ ban nhân dân cấp tỉnh xem xét đề nghị Bộ Tài chính trình Thủ tướng Chính phủ giao Uỷ ban nhân dân cấp tỉnh quyết định giá một số loại hàng hoá, dịch vụ quan trọng khác có tác động đến phát triển kinh tế-xã hội tại địa phương nhằm bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất kinh doanh, của người tiêu dùng và lợi ích của Nhà nước.

III. HỒ SƠ PHƯƠNG ÁN GIÁ VÀ NỘI DUNG
GIẢI TRÌNH PHƯƠNG ÁN GIÁ

1. Hồ sơ phương án định giá hoặc điều chỉnh giá (sau đây gọi chung là hồ sơ phương án giá) bao gồm:

1.1. Công văn đề nghị cơ quan có thẩm quyền định giá, điều chỉnh giá.

1.2. Bản giải trình phương án giá.

1.3.Văn bản tổng hợp ý kiến tham gia của các cơ quan liên quan (kèm theo bản sao ý kiến của các cơ quan).

1.4. Văn bản thẩm định phương án giá của các cơ quan có chức năng thẩm định.

1.5. Các tài liệu liên quan khác.

2. Nội dung bản giải trình phương án giá bao gồm:

2.1. Sự cần thiết phải định giá hoặc điều chỉnh giá; tình hình sản xuất, kinh doanh của hàng hoá, dịch vụ cần định giá hoặc điều chỉnh giá.

2.2. Bản tính toán giá thành, giá bán sản phẩm hàng hoá, dịch vụ do Nhà nước định giá phải tuân thủ theo Quy chế tính giá do Bộ Tài chính quy định.

2.3. Tác động của mức giá mới đối với hoạt động của các tổ chức sản xuất, kinh doanh khác, đến ngân sách nhà nước, tác động đến đời sống, xã hội, thu nhập của người tiêu dùng.

2.4. Các biện pháp tổ chức triển khai thực hiện mức giá mới.

Hồ sơ phương án giá thực hiện theo mẫu thống nhất tại phụ lục số 1 kèm theo Thông tư này.

3. Hồ sơ phương án giá gửi cơ quan thẩm định gồm các hồ sơ quy định tại các điểm 1.1, 1.2, 1.3, 1.5, 2.1, 2.2, 2.3, 2.4. Hồ sơ phương án giá gửi cơ quan có thẩm quyền quyết định giá còn bao gồm thêm văn bản thẩm định phương án giá quy định tại Điểm 1.4 Mục III phần B Thông tư này.

IV. HỒ SƠ VÀ THỦ TỤC HIỆP THƯƠNG GIÁ

1. Hồ sơ hiệp thương giá gồm:

1.1. Văn bản đề nghị của bên mua hoặc bên bán gửi cơ quan có thẩm quyền tổ chức hiệp thương giá;

1.2. Phương án giá hiệp thương với nội dung:

a) Sự cần thiết (lý do) phải hiệp thương giá;

b) Bản tính giá hàng hoá, dịch vụ yêu cầu hiệp thương:

- Tình hình sản xuất - tiêu thụ, cung - cầu của hàng hoá, dịch vụ;

- Phân tích mức giá đề nghị hiệp thương:

+ Nếu bên bán kiến nghị tổ chức hiệp thương giá thì phải phân tích giá thành sản xuất và các yếu tố ảnh hưởng đến chi phí sản xuất của hàng hoá, dịch vụ (đối với hàng hoá, dịch vụ sản xuất trong nước); giá thị trường thế giới, giá nhập, các chi phí nhập khẩu, thuế, các chi phí lưu thông cần thiết và các yếu tố khác ảnh hưởng đến giá của hàng hóa (đối với hàng hoá nhập khẩu).

+ Nếu bên mua kiến nghị tổ chức hiệp thương giá thì phải phân tích mức giá dự kiến điều chỉnh của bên bán ảnh hưởng đến hoạt động sản xuất, kinh doanh của bên mua và các đối tác khác có liên quan, phân tích ảnh hưởng đến giá thành sản xuất và giá bán của sản phẩm đầu ra.

- Những vấn đề mà hai bên mua, bán chưa thống nhất, lập luận của các bên về sự chưa thống nhất đó.

- Đánh giá tác động ảnh hưởng của mức giá mới đối với khả năng chấp nhận của tổ chức sản xuất, kinh doanh khác.

- Các kiến nghị khác (nếu có).

Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại phụ lục số 2 kèm theo Thông tư này.

Hồ sơ hiệp thương giá phải gửi cho cơ quan có thẩm quyền tổ chức hiệp thương giá ít nhất 3 bộ và đồng gửi cho bên đối tác mua (hoặc bán).

2. Thủ tục hiệp thương giá.

2.1. Thành phần tham gia tổ chức hiệp thương giá hàng hoá, dịch vụ do cơ quan có thẩm quyền tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính) quyết định.

2.2. Trình tự hiệp thương giá:

- Tổ chức, cá nhân đề nghị hiệp thương giá phải lập và gửi hồ sơ hiệp thương giá (quy định tại Khoản 1 Mục I phần B Thông tư này) đến cơ quan tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính). Trong trường hợp hiệp thương giá được thực hiện theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh thì doanh nghiệp sản xuất, kinh doanh hàng hoá, dịch vụ phải hiệp thương giá có trách nhiệm lập hồ sơ hiệp thương giá.

- Tổ chức, cá nhân đề nghị hiệp thương giá có quyền rút lại hồ sơ hiệp thương giá, tự thoả thuận với nhau về mức giá mua, giá bán của hàng hóa, dịch vụ đề nghị hiệp thương giá trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá.

2.3. Trách nhiệm của cơ quan tổ chức hiệp thương giá:

- Trong thời hạn 15 ngày (ngày làm việc), kể từ ngày nhận đủ hồ sơ hiệp thương giá theo quy định tại Khoản 1 Mục IV phần B Thông tư này, cơ quan có thẩm quyền phải tổ chức hiệp thương giá.

- Trong quá trình tổ chức hiệp thương giá, cơ quan tổ chức hiệp thương giá phải tiến hành thu thập, phân tích những thông tin cần thiết có liên quan đến hàng hóa, dịch vụ hiệp thương giá; phân tích các yếu tố hình thành giá ảnh hưởng đến bên bán và bên mua, tạo điều kiện để cho hai bên mua và bán thoả thuận thống nhất với nhau về mức giá.

- Trong quá trình hiệp thương giá, các thành viên có quyền đưa ra ý kiến của mình để cùng trao đổi và thoả thuận; trong trường hợp vẫn còn ý kiến khác nhau thì cơ quan có thẩm quyền tổ chức hiệp thương giá sẽ quyết định giá tạm thời để hai bên thực hiện như quy định tại Khoản 2 Điều 13 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

V. TÀI SẢN CỦA NHÀ NƯỚC PHẢI THẨM ĐỊNH GIÁ
VÀ HOẠT ĐỘNG THẨM ĐỊNH GIÁ

1. Tài sản của Nhà nước phải thẩm định giá:

1.1. Tài sản của Nhà nước quy định tại Khoản 1 Điều 15 có giá trị theo quy định tại Khoản 2, Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá nếu không qua đấu thầu, Hội đồng xác định giá thì phải thẩm định giá.

1.2. Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách địa phương ngoài quy định tại Điểm 1.1 Khoản 1 Mục V phần B Thông tư này thì việc quản lý giá thực hiện theo quy định của Uỷ ban nhân dân cấp tỉnh.

2. Doanh nghiệp thẩm định giá và hoạt động thẩm định giá.

2.1. Doanh nghiệp thẩm định giá được thành lập phải có đủ các điều kiện quy định tại Khoản 2 Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và phải có hệ thống thông tin về giá cả thị trường trong nước và thế giới phục vụ thẩm định giá.

2.2. Những địa phương chưa có doanh nghiệp thẩm định giá thì Uỷ ban nhân dân cấp tỉnh giao Sở Tài chính thực hiện công tác thẩm định giá hoặc có thể hợp đồng với các đơn vị thẩm định giá nhà nước trên địa bàn để thực hiện thẩm giá đối với tài sản Nhà nước phải thẩm định giá, đồng thời nếu thực sự cần thiết và có hiệu quả thì xúc tiến thành lập doanh nghiệp thẩm định giá theo quy định tại Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Khoản 2 Mục V phần B Thông tư này. Các tổ chức, cá nhân có nhu cầu thẩm định giá thì ký hợp đồng với đơn vị được phép hoạt động thẩm định giá để thực hiện.

C. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 03/VGNN-KHCS ngày 1/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn nội dung quản lý nhà nước về giá của Uỷ ban nhân dân tỉnh, thành phố; Thông tư số 04/ VGNN-KHCS ngày 6/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn thực hiện đăng ký giá, hiệp thương giá, niêm yết giá; Thông tư số 05/VGNN-KHCS ngày 15/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn việc quy định và quản lý giá chuẩn, giá giới hạn; Thông tư Liên bộ số 01/LB-QP-NV-VGCP của Bộ Quốc phòng-Bộ Nội vụ-Ban Vật giá Chính phủ và những văn bản khác hướng dẫn thi hành Quyết định số 137/HĐBT ngày 27/4/1992 của Hội đồng Bộ trưởng (nay là Chính phủ) về quản lý giá và các văn bản trước đây trái với nội dung Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu giải quyết


TT 2004 - 39 mua ban no ton dong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 39/2004/TT-BTC | Hà Nội, ngày 11 tháng 5 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 39/2004/TT-BTC NGÀY 11THÁNG 5 NĂM 2004 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của doanh nghiệp nhà nước.
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính.
Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất:

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng:

Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu doanh nghiệp nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp, tổ chức có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ (chủ nợ, chủ tài sản);

2.3. Các doanh nghiệp, tổ chức kinh tế mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả (khách nợ);

2.5. Các doanh nghiệp, tổ chức kinh tế đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. "Nợ tồn đọng" là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. "Chủ nợ" là các doanh nghiệp, tổ chức có nợ phải thu.

3.3. "Khách nợ" là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. "Chủ tài sản" là các doanh nghiệp, tổ chức có quyền sở hữu tài sản.

3.5. "Tài sản tồn đọng" là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. "Mua, bán nợ, tài sản tồn đọng" là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. "Mua, bán nợ, tài sản tồn đọng theo chỉ định" là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty mua, bán nợ đã mua bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Các doanh nghiệp và tổ chức thuộc mọi thành phần kinh tế được quyền mua, bán các khoản nợ và tài sản tồn đọng theo giá thoả thuận cho Công ty mua bán nợ.

6. Khi Hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho Công ty mua, bán nợ.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ (như: cung cấp tài liệu, thông tin liên quan đến khoản nợ).

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau: thu nợ, bán tài sản đảm bảo; cho thuê tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; bán nợ, tài sản tồn đọng; sửa chữa, nâng cấp tài sản tồn đọng để bán, cho thuê, góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; hoặc các hình thức khác mà pháp luật không cấm. Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được Bộ trưởng Bộ Tài chính qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ có trách nhiệm theo dõi, hạch toán chi phí mua nợ và tài sản tồn đọng theo giá (bao gồm giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản - nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính được áp dụng như đối với hoạt động bán nợ và tài sản tồn đọng của Công ty mua, bán nợ.

11. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản cầm cố, thế chấp để thu hồi nợ qui định tại Thông tư này không thuộc đối tượng chịu thuế giá trị gia tăng.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Công ty mua, bán nợ, các chủ nợ có nợ tồn đọng chủ động tiếp cận để tìm hiểu nhu cầu mua, bán nợ. Khi có nhu cầu bán nợ, chủ nợ cung cấp cho Công ty mua, bán nợ tài liệu liên quan đến khoản nợ.

1.2. Việc mua, bán nợ được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.3. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, xử lý nợ

2.1. Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán nợ được quy định trong Quy chế tài chính của Công ty mua bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng Cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu hoặc thu nhập khác của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi hoặc dự phòng rủi ro (đối với tổ chức tín dụng).

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí hoạt động kinh doanh.

+ Đối với doanh nghiệp nhà nước: Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3. Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ:

Tài sản đã mua được coi là hàng hoá. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán tài sản được thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp:

- Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Riêng đối với doanh nghiệp Nhà nước, thẩm quyền quyết định bán tài sản và qui trình nhượng bán tài sản thực hiện theo qui định hiện hành của Nhà nước.

- Số tiền bán tài sản sau khi trừ đi chi phí nhượng bán phải hoàn lại vốn (giá trị tài sản còn lại trên sổ kế toán). Trường hợp số tiền bán tài sản (sau khi trừ chi phí nhượng bán) lớn hơn giá trị còn lại của tài sản trên sổ kế toán thì số chênh lệch được hạch toán vào thu nhập của doanh nghiệp. Trường hợp ngược lại, nếu nhỏ hơn thì số chênh lệch được hạch toán vào chi phí của doanh nghiệp.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các doanh nghiệp nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các doanh nghiệp Nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

2.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp 1.2 mục II).

- Biên bản xác định giá trị doanh nghiệp trước khi chuyển đổi của Hội đồng xác định giá trị doanh nghiệp (đối với trường hợp 1.1 mục II).

- Các tài liệu liên quan đến khoản nợ và tài sản tồn đọng như: quyết định của cơ quan có thẩm quyền liên quan đến khoản nợ, tài sản tồn đọng, Hợp đồng kinh tế, biên bản đối chiếu công nợ, giấy chứng nhận quyền sử dụng đất…

- Báo cáo tài chính 03 năm gần nhất.

2.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

2.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan định giá bán khoản nợ và tài sản tồn đọng và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

2.4. Căn cứ quyết định mua nợ và tài sản theo chỉ định, Công ty mua, bán nợ và các doanh nghiệp có các khoản nợ và tài sản tồn đọng ký kết hợp đồng mua, bán nợ và tài sản theo qui định.

2.5. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành và hướng dẫn tại Quy chế tài chính của Công ty.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Đối với những tài sản có giá trị sửa chữa, nâng cấp dự kiến từ 1 tỷ đồng trở lên, Công ty mua, bán nợ phải xây dựng phương án sửa chữa, nâng cấp trình Bộ Tài chính xem xét, quyết định trước khi thực hiện.

Trường hợp sau (02) hai năm kể từ thời điểm mua, Công ty mua, bán nợ đã sử dụng các biện pháp, hình thức để thu hồi nợ, bán tài sản tồn đọng mà vẫn không thu hồi được, không bán được thì Công ty mua, bán nợ có văn bản báo cáo Bộ trưởng Bộ Tài chính phương án xử lý.

3. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

3.1. Đối với Công ty mua, bán nợ

- Khi tiến hành mua nợ và tài sản tồn đọng theo chỉ định, Công ty mua, ban nợ được Bộ Tài chính cấp tiền từ nguồn chi phí cải cách doanh nghiệp Nhà nước để:

+ Thanh toán cho bên bán theo giá của phương án chỉ định sau khi hai bên ký hợp đồng mua, bán.

+ Bù đắp chi phí hoạt động, tiếp nhận, quản lý các khoản nợ và tài sản tồn đọng bằng 1% tính trên giá trị khoản nợ, giá trị tài sản tồn đọng theo giá của phương án chỉ định.

- Giá trị thu hồi khoản nợ (do thu nợ từ khách hàng, bán tài sản đảm bảo hoặc bán nợ), bán tài sản tồn đọng được xử lý như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có)

+ Trích 10% số tiền nợ và tài sản thu hồi được để Công ty mua, bán nợ bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, hiệu quả các khoản nợ và tài sản tồn đọng mua theo chỉ định nhằm thu hồi vốn cho Nhà nước.

+ Phần còn lại nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị vốn góp sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản, chi phí định giá (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

3.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại tiết 2.2, điểm 2, Mục I, Phần thứ hai và điểm 3, Mục I, Phần thứ hai của Thông tư này.

3.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước: các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung giao nhận nợ và tài sản

- Nợ phải thu:

+ Bên giao phân loại theo các tiêu thức: có đủ hồ sơ, không đủ hồ sơ; khách nợ còn tồn tại, khách nợ không còn tồn tại.

+ Thực hiện bàn giao, tiếp nhận những khoản nợ có đủ hồ sơ và khách nợ còn tồn tại.

+ Đối với các khoản nợ, khách nợ không còn tồn tại, khoản nợ không đủ hồ sơ do bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

- Tài sản:

+ Bên giao phân loại tài sản theo tiêu thức: tài sản có thể bán được, tài sản thuộc diện huỷ bỏ.

+ Thực hiện bàn giao, tiếp nhận những tài sản có thể bán được để thu hồi vốn cho Nhà nước.

+ Đối với những tài sản thuộc diện phải huỷ bỏ như: hoá chất, thuốc trừ sâu đã quá thời hạn sử dụng, nguyên liệu da thuộc đã thối, mục, nát…, bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (bên giao, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

- Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản đã loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp và tại thời điểm bàn giao.

- Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản đã xử lý trong thời gian từ khi xác định giá trị doanh nghiệp đến khi bàn giao cho Công ty mua, bán nợ; Số tiền thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số chưa nộp.

- Số lượng, giá trị theo sổ kế toán tài sản thiếu hụt. Nêu rõ nguyên nhân.

- Số lượng, giá trị tài sản thuộc diện huỷ bỏ ngay.

- Số lượng, giá trị khoản nợ khách nợ không còn tồn tại, không đủ hồ sơ… bên giao tự xử lý.

- Số lượng, giá trị các khoản nợ, tài sản bàn giao cho Công ty mua bán nợ.

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện Chủ sở hữu:

- Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao. Cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu.

- Chỉ đạo doanh nghiệp thực hiện xử lý tài sản thuộc diện phải huỷ bỏ, những khoản nợ khách nợ không còn tồn tại hoặc không đủ hồ sơ.

3.1.2. Doanh nghiệp:

Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan để thực hiện cùng bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước cho Công ty mua, bán nợ. Tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản đang giữ hộ. Tổ chức xử lý tài sản phải huỷ bỏ và những khoản nợ khách nợ không còn tồn tại, hoặc không đủ hồ sơ theo qui định hiện hành.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Tổ chức tiếp nhận công nợ, tài sản và hồ sơ, tài liệu kèm theo, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 2.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

4.1. Đối với Công ty mua, bán nợ

- Số tiền thu được từ việc thu hồi nợ, bán, khai thác tài sản tồn đọng được sử dụng như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

+ Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

+ Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý, giữ hộ và xử lý hoặc tổ chức tiêu huỷ các tài sản không được bàn giao cho Công ty mua, bán nợ (thuộc diện doanh nghiệp phải tiêu huỷ).

+ Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị được tính để chuyển thành vốn góp theo các hình thức này sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

4.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại điểm 4.1.Mục III - Phần thứ hai của Thông tư này.

4.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

4.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I - Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các qui định khác trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Lê Thị Băng Tâm

(Đã ký)


TT 2004 - 49 danh gia TCTD

BỘ TÀI CHÍNH

----------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 49/2004/TT-BTC

----------------

Hà Nội, ngày 3 tháng 6 năm 2004

THÔNG TƯ

Hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính của các

tổ chức tín dụng Nhà nước

Thi hành Điều 17, Quyết định số 271/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính và xếp loại đối với các tổ chức tín dụng Nhà nước như sau:

I. QUI ĐỊNH CHUNG

1. Mục đích thực hiện hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước để giúp tổ chức tín dụng Nhà nước khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nâng cao hiệu quả hoạt động kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

- Đánh giá hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước nhằm phân loại tổ chức tín dụng Nhà nước và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước hoạt động có hiệu quả, xử lý kịp thời đối với những tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước yếu kém.

2. Đối tượng áp dụng:

- Các ngân hàng thương mại Nhà nước, các ngân hàng thương mại có cổ phần hoặc vốn góp của nhà nước chiếm trên 50% vốn điều lệ được thành lập, tổ chức và hoạt động theo qui định của Luật các tổ chức tín dụng. Sau đây gọi chung là Tổ chức tín dụng.

- Ngân hàng chính sách xã hội thực hiện theo hướng dẫn riêng của Bộ Tài chính.

II. QUI ĐỊNH CỤ THỂ

1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng bao gồm 6 chỉ tiêu được chia thành 3 nhóm như sau:

1.1. Nhóm chỉ tiêu hoạt động chung:

· Chỉ tiêu số 1: Tốc độ tăng huy động vốn

· Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn

· Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời

· Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

1.2. Nhóm chỉ tiêu an toàn sử dụng vốn:

· Chỉ tiêu số 5 : Tỷ lệ nợ quá hạn

1.3. Nhóm chỉ tiêu về lợi nhuận:

· Chỉ tiêu số 6 : Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn

2. Phương pháp xác định hệ thống chỉ tiêu và xếp loại Tổ chức tín dụng :

· Số liệu để tính toán các chỉ tiêu xếp loại Tổ chức tín dụng là số liệu trên bảng cân đối kế toán (cấp III, cấp IV, cấp V), báo cáo tài chính theo qui định hiện hành.

· Số bình quân của 12 tháng trong các công thức tính các chỉ tiêu xếp loại Tổ chức tín dụng được xác định bằng công thức:

Dư đầu kỳ + Dư cuối kỳ Dư đầu kỳ + Dư cuối kỳ

tháng 1 tháng 1 tháng 12 tháng 12

(------------------------------ + …+ -------------------------------- ) : 12 tháng

2 2

2.1 Nhóm chỉ tiêu hoạt động chung:

a. Chỉ tiêu số 1: Tốc độ tăng huy động vốn.

· Công thức tính :

Số dư vốn huy động

bình quân của 12 tháng năm nay

Tốc độ tăng huy động vốn = (---------------------------------------- - 1 )x 100%

Số dư vốn huy động

bình quân của 12 tháng năm trước

Trong đó: Số dư vốn huy động bao gồm tiền gửi từ dân cư và các tổ chức kinh tế (ngoại trừ tiền gửi, tiền vay của các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước), phát hành kỳ phiếu, trái phiếu, chứng chỉ tiền gửi và các giấy tờ có giá khác.

· Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng từ dưới 0% trở xuống: Xếp loại C

b. Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn.

  • Công thức tính :

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 tháng năm nay

Tốc độ tăng đầu tư vốn =(------------------------------------------------ - 1) x100%

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 năm trước

Trong đó: Dư nợ cho vay gồm có cho vay các tổ chức kinh tế và cá nhân trong nước (không bao gồm cho vay các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước ), cho thuê tài chính, nghiệp vụ chiết khấu và cầm cố giấy tờ có giá; đầu tư vào các giấy tờ có giá bao gồm đầu tư chứng khoán, công trái, trái phiếu Chính phủ và các giấy tờ có giá khác.

  • Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng dưới 0% trở xuống: Xếp loại C

c. Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời.

· Công thức tính:

Tài sản có sinh lời bình quân của 12 tháng

Tỷ lệ khả năng sinh lời = --------------------------------------------------- x 100%

Tổng tài sản có nội bảng bình quân của 12 tháng

Trong đó: Tài sản có sinh lời bao gồm tài sản có ở dạng tiền gửi, cho vay hoặc đầu tư vốn đang thu lãi, không tính các khoản nợ quá hạn không thu được lãi.

· Cách xếp loại :

Tỷ lệ khả năng sinh lời đạt từ 75% trở lên : Xếp loại A

Tỷ lệ khả năng sinh lời đạt từ 65% đến dưới 75% : Xếp loại B

Tỷ lệ khả năng sinh lời đạt dưới 65% : Xếp loại C

d. Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

Căn cứ vào việc chấp hành và thực hiện các chế độ chính sách nhà nước đã ban hành trong lĩnh vực tài chính, bao gồm: qui định về thuế, chế độ hạch toán kế toán, kiểm toán, chế độ tài chính đối với Tổ chức tín dụng, chế độ về chi tiêu, chế độ về mua sắm và quản lý tài sản để xác định chỉ tiêu này.

- Tổ chức tín dụng không có vi phạm các qui định của pháp luật hiện hành: Xếp loại A.

- Tổ chức tín dụng có kết luận của cơ quan có thẩm quyền về vi phạm các qui định chế độ chính sách nhà nước hiện hành nhưng chưa đến mức bị xử phạt hành chính: Xếp loại B.

- Tổ chức tín dụng bị xử phạt vi phạm hành chính trong việc chấp hành các qui định của pháp luật hoặc người quản lý điều hành Tổ chức tín dụng (Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng, Giám đốc chi nhánh cấp I và giám đốc doanh nghiệp hạch toán độc lập trực thuộc ) có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của Tổ chức tín dụng đến mức bị truy cứu trách nhiệm hình sự: Xếp loại C.

2.2 Nhóm chỉ tiêu an toàn sử dụng vốn:

Chỉ tiêu số 5: Tỷ lệ nợ quá hạn.

· Công thức tính:

Dư nợ quá hạn cuối kỳ

Tỷ lệ nợ quá hạn = -----------------------------------x100%

Tổng dư nợ cho vay cuối kỳ

Trong đó: Nợ quá hạn cuối kỳ được xác định theo phân loại nợ do Ngân hàng Nhà nước qui định, ngoại trừ các khoản nợ khoanh theo quyết định của Chính phủ và nợ tồn đọng cũ được xử lý theo Quyết định số 149/2001/QĐ-TTg ngày 6/5/2001 của Thủ tướng Chính phủ.

· Cách xếp loại :

Xếp loại A : Tỷ lệ nợ quá hạn ≤ 5%

Xếp loại B: 5% < Tỷ lệ nợ quá hạn < 8%

Xếp loại C: Tỷ lệ nợ quá hạn ≥ 8%

2.3 Nhóm chỉ tiêu về lợi nhuận

Chỉ tiêu số 6: Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn.

· Công thức tính:

Lợi nhuận thực hiện = Tổng thu nhập - Tổng chi phí – Thuế thu nhập doanh nghiệp.

Tổng lợi nhuận thực hiện

Tỷ suất lợi nhuận trên vốn = ---------------------------------x 100%

Tổng nguồn vốn Nhà nước

bình quân của 12 tháng

Trong đó: Vốn Nhà nước tại Tổ chức tín dụng bao gồm vốn điều lệ, vốn xây dựng cơ bản mua sắm tài sản cố định (nếu có), vốn khác và các quỹ được hạch toán trên tài khoản cấp I ( 60 và 61 ) trong hệ thống tài khoản của các Tổ chức tín dụng.

· Cách xếp loại:

Tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: Xếp loại A

Tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: Xếp loại B

Tổ chức tín dụng bị lỗ : Xếp loại C.

3. Xếp loại Tổ chức tín dụng:

Tổ chức tín dụng xếp loại AAA nếu có đủ 6 chỉ tiêu xếp loại A.

Tổ chức tín dụng xếp loại AA phải có 5 chỉ tiêu xếp loại A và 1 chỉ tiêu xếp loại B, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại A.

Tổ chức tín dụng xếp loại BBB nếu có đủ 6 chỉ tiêu xếp loại B trở lên nhưng không đủ điều kiện xếp loại AAA và AA.

Tổ chức tín dụng xếp loại BB phải có 5 chỉ tiêu xếp loại B trở lên và 1 chỉ tiêu xếp loại C, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại B trở lên.

Tổ chức tín dụng xếp loại C nếu không đạt các loại xếp hạng trên.

4. Báo cáo và công bố kết quả xếp loại:

- Chậm nhất sau 90 ngày kể từ ngày kết thúc năm tài chính, Tổ chức tín dụng có trách nhiệm lập báo cáo đánh giá, xếp loại theo từng chỉ tiêu theo phụ biểu kèm theo Thông tư này, thuyết minh về các nguyên nhân chủ quan, khách quan có ảnh hưởng tới kết quả xếp loại Tổ chức tín dụng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam. Trường hợp kết quả tính toán các chỉ tiêu có những biến động bất thường các Tổ chức tín dụng phải báo cáo ngay và giải trình những yếu tố gây nên biến động đó với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và có những biện pháp điều chỉnh, khắc phục kịp thời.

- Trong quí II, Hội đồng quản trị tiến hành công bố kết quả xếp loại năm trước trong phạm vi Tổ chức tín dụng sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính. Đồng thời, gửi báo cáo kết quả xếp loại đã công bố của Tổ chức tín dụng cho Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Khen thưởng và xử phạt:

Dựa trên kết quả xếp loại Tổ chức tín dụng thực hiện việc khen thưởng và kỷ luật như sau:

5.1. Tổ chức tín dụng xếp loại tốt thì Ban quản lý, điều hành được khen thưởng bằng vật chất theo kết quả kinh doanh như sau:

- Đối với Hội đồng quản trị sẽ được thưởng tối đa 3 tháng lương nếu Tổ chức tín dụng xếp loại AAA, tối đa 2 tháng lương nếu Tổ chức tín dụng xếp loại AA và tối đa 1 tháng lương nếu Tổ chức tín dụng xếp loại BBB.

- Hàng năm căn cứ vào kết quả hoạt động kinh doanh Hội đồng quản trị quyết định mức thưởng cho Tổng giám đốc, Phó Tổng giám đốc và Kế toán trưởng.

- Tổng giám đốc quyết định mức thưởng cho Giám đốc, Phó giám đốc và Kế toán trưởng của các đơn vị chi nhánh và công ty thành viên.

- Tiền thưởng cho ban quản lý, điều hành Tổ chức tín dụng lấy từ Quĩ khen thưởng của Tổ chức tín dụng.

Đối với các Tổ chức tín dụng có cổ phần chi phối của Nhà nước thì đại hội đồng cổ đông được phép vận dụng các qui định về trích lập quỹ để khen thưởng đối với Chủ tịch Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng.

5.2. Tổ chức tín dụng 2 năm liền được xếp loại AAA thì Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng được cơ quan có thẩm quyền xét tặng danh hiệu "nhà quản lý giỏi" và xét tăng lương trước thời hạn theo chế độ qui định.

5.3. Tổ chức tín dụng 2 năm liền bị xếp loại C thì căn cứ tình hình thực tế của Tổ chức tín dụng, Ngân hàng Nhà nước Việt Nam thực hiện các biện pháp sắp xếp lại các chức danh Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc.

III. TỔ CHỨC THỰC HIỆN.

- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

- Chủ tịch Hội đồng quản trị, Tổng giám đốc ( Giám đốc ) Tổ chức tín dụng có trách nhiệm hướng dẫn cho các chi nhánh tự đánh giá hiệu quả hoạt động tài chính và chịu trách nhiệm trước pháp luật, trước cơ quan quản lý Nhà nước về việc thực hiện cơ chế giám sát, đánh giá hiệu quả kinh doanh của Tổ chức tín dụng.

- Bộ Tài chính thực hiện chức năng quản lý nhà nước về tài chính đối với Tổ chức tín dụng Nhà nước, kiểm tra, giám sát các hoạt động tài chính của các Tổ chức tín dụng Nhà nước theo qui định của pháp luật và phân tích, đánh giá hiệu quả hoạt động tài chính của các Tổ chức tín dụng Nhà nước thông qua hệ thống các chỉ tiêu qui định tại Thông tư này.

- Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết.

Nơi nhận: KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó thủ tướng Chính phủ Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ

- Cục kiểm tra VBPPL - Bộ Tư pháp. Lê Thị Băng Tâm (đó ký)

- Công báo,

- Các đối tượng áp dụng TT

- Các Vụ PC, Cục TCDN, TCT

- Lưu: VP, TCNH


TT 2004 - 78 quan ly rut von ODA

BỘ TÀI CHÍNH

--------------

Số: 78/2004/TT/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 10 tháng 8 năm 2004

THÔNG TƯ

Hướng dẫn quản lý việc rút vốn
đối với nguồn Hỗ trợ phát triển chính thức (ODA)

- Căn cứ Nghị định số 17/2001/NĐ-CP ngày 4/5/2001 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA);

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

- Căn cứ Nghị định số 77/2003/CP-NĐ ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn chi tiết về quy trình và thủ tục rút vốn ODA như sau:

PHẦN I. CÁC QUY ĐỊNH CHUNG

I. PHẠM VI ÁP DỤNG:

1. Thông tư này áp dụng đối với việc quản lý rút vốn và các vấn đề tài chính liên quan đến rút vốn nguồn ODA vay và ODA viện trợ dưới hình thức đồng tài trợ trong các chương trình, dự án ODA vay; hoặc các chương trình/dự án viện trợ độc lập có các hình thức rút vốn phù hợp với quy định của Thông tư này. Việc rút vốn đối ứng theo đúng quy trình, thủ tục quy định tại các văn bản hiện hành.

2. Đối với các chương trình, dự án ODA có đặc thù riêng, tùy theo yêu cầu quản lý, Bộ Tài chính có thể ban hành hướng dẫn cụ thể.

3. Trường hợp một số dự án viện trợ không hoàn lại phải áp dụng phương thức Nhà tài trợ trực tiếp quản lý điều hành thực hiện dự án như được quy định trong Hiệp định/văn kiện viện trợ, thì áp dụng theo Hiệp định/văn kiện ký kết với nhà tài trợ.

4. Đối với các khoản viện trợ theo hình thức tín thác cho Chính phủ quản lý, Bộ Tài chính sẽ ban hành hướng dẫn riêng.

II. GIẢI THÍCH TỪ NGỮ:

Trong Thông tư này, một số từ, cụm từ sử dụng được hiểu như sau:

1. “Chương trình, dự án” là chương trình, dự án có sử dụng nguồn vốn ODA.

2. "Chủ chương trình/dự án" là tổ chức được giao trách nhiệm trực tiếp quản lý, sử dụng nguồn vốn ODA và nguồn vốn đối ứng để thực hiện chương trình, dự án theo nội dung đã được phê duyệt.

3. “Ban Quản lý chương trình/ dự án” (sau đây gọi tắt là Ban Quản lý dự án) là cơ quan đại diện cho Chủ dự án, được toàn quyền thay mặt Chủ dự án thực hiện các quyền hạn và nhiệm vụ được giao từ khi bắt đầu thực hiện cho đến khi kết thúc dự án, kể cả việc quyết toán, nghiệm thu, bàn giao đưa dự án vào khai thác, sử dụng, và thực hiện các giao dịch rút vốn, thanh toán từ các nguồn vốn của chương trình, dự án.

4. “Ngân hàng phục vụ” là một ngân hàng thương mại được lựa chọn theo quy định hiện hành hoặc theo thoả thuận riêng giữa Chính phủ và nhà tài trợ trong Điều ước quốc tế đã ký, để phục vụ chương trình, dự án trong việc mở tài khoản giao dịch, thực hiện các thủ tục rút vốn nước ngoài (nếu có giao dịch) và thực hiện các giao dịch thanh toán.

5. “Cơ quan kiểm soát chi” là:

- Kho bạc Nhà nước các cấp (theo phân cấp thực hiện của từng chương trình, dự án) thực hiện việc kiểm soát các hoạt động chi tiêu của chương trình, dự án (i) thuộc diện Ngân sách nhà nước cấp phát kinh phí hoặc của hợp phần được Ngân sách nhà nước cấp phát thuộc các chương trình, dự án tín dụng (nếu có); và (ii) các hợp phần phi tín dụng trong các chương trình, dự án tín dụng.

- Quỹ Hỗ trợ phát triển kiểm soát chi các chương trình, dự án thuộc diện Ngân sách nhà nước cho vay lại thông qua Quỹ Hỗ trợ phát triển theo uỷ quyền của Bộ Tài chính.

- Các dự án vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí vừa có hợp phần được Ngân sách nhà nước cho vay lại do cùng một Ban quản lý dự án thực hiện: Bộ Tài chính xác định cơ quan kiểm soát chi tuỳ tính chất dự án, đảm bảo nguyên tắc không có hai cơ quan kiểm soát chi cùng kiểm soát một hoạt động của chương trình, dự án .

6. “Kế hoạch tài chính” là kế hoạch vốn đầu tư (đối với dự án đầu tư - xây dựng cơ bản) hoặc dự toán ngân sách hàng năm (đối với dự án hành chính sự nghiệp) để thưc hiện chương trình, dự án, bao gồm vốn ODA (nước ngoài tài trợ) và vốn đối ứng (vốn trong nước).

III. NGUYÊN TẮC QUẢN LÝ:

1. Nguồn vốn ODA để đầu tư cho các chương trình, dự án là nguồn của Ngân sách Nhà nước, phải được hạch toán đầy đủ vào ngân sách, và quản lý theo quy định của Luật Ngân sách Nhà nước và các văn bản hướng dẫn Luật hiện hành.

2. Bộ Tài chính thực hiện chức năng quản lý tài chính nhà nước đối với việc rút vốn thanh toán cho chương trình, dự án, thực hiện hạch toán thu chi Ngân sách nhà nước các nguồn vốn ODA, hướng dẫn và kiểm tra việc thực hiện các chế độ quản lý tài chính, quyết toán các dự án, hướng dẫn và kiểm tra các đơn vị thực hiện việc bàn giao tài sản, vật tư, tiền vốn của dự án khi kết thúc.

3. Chủ chương trình, dự án chịu trách nhiệm chính trước pháp luật về việc thực hiện các chương trình, dự án theo đúng các cam kết đã quy định trong các điều ước quốc tế, chấp hành nghiêm chỉnh các quy định của Nhà nước về thực hiện chương trình, dự án, quản lý tài chính, thực hiện chế độ hạch toán kế toán, kiểm toán, quyết toán theo các quy định hiện hành của Nhà nước.

4. Tuỳ theo tính chất của từng chương trình, dự án cụ thể (dự án đầu tư xây dựng cơ bản, dự án hành chính sự nghiệp, dự án hỗn hợp vừa có nội dung xây dựng cơ bản, vừa có nội dung hành chính sự nghiệp, dự án tín dụng...), mà áp dụng các quy trình quản lý tương ứng về lập kế hoạch tài chính, kiểm soát chi tiêu, thanh toán, kế toán, quyết toán theo quy định hiện hành.

IV. KẾ HOẠCH TÀI CHÍNH

1. Kế hoạch tài chính của chương trình, dự án đã được cấp có thẩm quyền phê duyệt là cơ sở để kiểm soát rút vốn cho chương trình, dự án. Sau khi có kế hoạch tài chính được duyệt, Ban quản lý dự án gửi kế hoạch tài chính cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

2. Việc lập kế hoạch tài chính chương trình, dự án thực hiện theo quy định tại Thông tư liên tịch số 02/2003/TTLT-BKH-BTC ngày 17/3/2003 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính hướng dẫn lập kế hoạch tài chính đối với các chương trình, dự án sử dụng nguồn vốn ODA.

V. NGÂN HÀNG PHỤC VỤ VÀ TÀI KHOẢN

1. Tài khoản:

1.1. Ban quản lý dự án mở tài khoản giao dịch tại Ngân hàng phục vụ theo quy định hiện hành. Đối với các dự án có Tài khoản tạm ứng/Tài khoản đặc biệt mà theo thoả thuận với nhà tài trợ, Ban quản lý dự án là chủ tài khoản, Ban quản lý dự án mở các tài khoản này tại Ngân hàng phục vụ và thông báo về chi tiết các tài khoản cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

1.2. Tài khoản đặc biệt/Tài khoản tạm ứng được hưởng lãi phát sinh theo mức lãi suất có thể được thoả thuận giữa ngân hàng phục vụ và chủ tài khoản. Lãi phát sinh trên các tài khoản này là nguồn thu của Ngân sách nhà nước đối với chương trình, dự án thuộc diện Ngân sách nhà nước cấp phát kinh phí; và là nguồn thu của Chủ dự án đối với chương trình, dự án Ngân sách nhà nước cho vay lại.

1.3. Đối với các chương trình, dự án hỗn hợp vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí, vừa có hợp phần được Ngân sách nhà nước cho vay lại cùng sử dụng chung một Tài khoản đặc biệt/Tài khoản tạm ứng (thời điểm Ngân sách nhà nước cho vay lại là thời điểm rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng), lãi phát sinh trên tài khoản là nguồn thu của Ngân sách nhà nước.

2. Tr¸ch nhiÖm cña Ng©n hµng phôc vô

2.1. Ng©n hµng phôc vô thùc hiÖn më c¸c tµi kho¶n liªn quan cña dù ¸n theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, thùc hiÖn c¸c giao dÞch thanh to¸n, rót vèn theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, c¨n cø theo quy ®Þnh hiÖn hµnh.

2.2. §Þnh kú hµng th¸ng vµ khi chñ tµi kho¶n cã yªu cÇu, ng©n hµng phôc vô th«ng b¸o cho chñ tµi kho¶n vµ Bé Tµi chÝnh sè l·i ph¸t sinh trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n; sè phÝ phôc vô do ng©n hµng phôc vô thu; sè chªnh lÖch gi÷a l·i vµ phÝ; sè d ®Çu kú, cuèi kú.

2.3. Trong vßng 2 ngµy lµm viÖc kÓ tõ khi nhËn ®îc th«ng b¸o vèn ®· rót tõ nhµ tµi trî, ng©n hµng phôc vô thùc hiÖn b¸o cã cho chñ tµi kho¶n.

2.4. Hµng n¨m, trong vßng 6 th¸ng kÓ tõ khi kÕt thóc n¨m tµi kho¸, ng©n hµng phôc vô chuyÓn tr¶ Bé Tµi chÝnh sè l·i ph¸t sinh cßn d trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n thuéc diÖn Ng©n s¸ch nhµ níc cÊp ph¸t kinh phÝ, sau khi ®· trõ phÝ phôc vô, vµ th«ng b¸o cho Bé Tµi chÝnh.

3. PhÝ ng©n hµng:

3.1. Ng©n hµng phôc vô ®îc hëng phÝ theo quy ®Þnh hiÖn hµnh vÒ thu phÝ dÞch vô ®èi víi c¸c dÞch vô cung cÊp cho ch¬ng tr×nh, dù ¸n.

3.2. PhÝ dÞch vô ng©n hµng ®îc h¹ch to¸n vµo tæng chi phÝ cña ch¬ng tr×nh, dù ¸n.

Phần II. Quy định cụ thể

A. QUY TRÌNH RÚT VỐN

I. KIỂM SOÁT CHI

1. Nguyên tắc kiểm soát chi:

1.1. Kiểm soát chi áp dụng đối với mọi chi tiêu của chương trình, dự án, trừ trường hợp thanh toán theo hình thức thư tín dụng (L/C) hoặc thanh toán trực tiếp theo hình thức Thư uỷ quyền thanh toán không huỷ ngang trong các dự án tài trợ song phương. Đối với các trường hợp này, việc kiểm soát bộ chứng từ để thanh toán do ngân hàng mở L/C (hoặc ngân hàng thông báo L/C), hoặc ngân hàng đại l‎ý/hoặc một tổ chức khác do nhà tài trợ uỷ quyền thực hiện (xem quy định tại phần II, mục A, tiết III, điểm 3.3 và 3.5).

1.2. Kiểm soát chi nhằm đảm bảo chi tiêu của chương trình, dự án phù hợp với Hiệp định/Văn kiện dự án (hoạt động chi tiêu hợp lệ, phương thức mua sắm hợp lệ, tỉ lệ tài trợ đúng Hiệp định, hợp đồng được ký kết và phê duyệt hợp lệ, đảm bảo việc kiểm tra trước của nhà tài trợ (nếu có)), và các quy định quản lý tài chính trong nước hiện hành.

1.3. Kiểm soát chi vốn ODA có thể không bị giới hạn bởi kế hoạch tài chính của chương trình, dự án trong các trường hợp sau:

- Chương trình, dự án chưa có kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản gửi Bộ Tài chính và Cơ quan kiểm soát chi, cam kết sẽ phê duyệt kế hoạch tài chính cho chương trình, dự án trong vòng hai (02) tháng kể từ ngày ký công văn.

- Chương trình, dự án rút vốn vượt kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản cam kết sẽ bổ sung kế hoạch vốn cho chương trình, dự án. Trong vòng ba (03) tháng kể từ khi được kiểm soát chi ngoài kế hoạch tài chính được duyệt, chương trình, dự án phải hoàn tất các thủ tục xây dựng và phê duyệt kế hoạch tài chính bổ sung.

2. Hồ sơ kiểm soát chi

2.1. Hồ sơ và quy trình kiểm soát chi đối với các dự án xây dựng cơ bản hay thành phần chi xây dựng cơ bản trong các dự án hỗn hợp: thực hiện theo quy định tại Thông tư 44/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước hoặc các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.2. Hồ sơ và quy trình kiểm soát chi đối với các dự án hành chính sự nghiệp hay thành phần chi hành chính sự nghiệp trong các dự án hỗn hợp: thực hiện theo quy định tại thông tư 79/2003/TT-BTC ngày 13/8/2003 của Bộ Tài chính hướng dẫn chế độ quản lý, cấp phát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước và các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.3. Hồ sơ và quy trình kiểm soát chi đối với hợp phần tín dụng thuộc các chương trình, dự án thực hiện căn cứ theo sao kê cho vay của tổ chức tín dụng vay lại gửi Bộ Tài chính (bảng kê cho vay tổng hợp, không phải hồ sơ chi tiết). Tổ chức tín dụng vay lại chịu trách nhiệm trước pháp luật về tính đúng đắn và hợp lệ của sao kê gửi cho Bộ Tài chính.

3. Xác nhận kiểm soát chi

3.1. Sau khi kiểm soát chi, Cơ quan kiểm soát chi xác nhận vào phiếu giá thanh toán/bảng kê thanh toán/giấy đề nghị tạm ứng (gọi chung là Phiếu giá thanh toán).

3.2. Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi là cơ sở để rút vốn ODA từ nhà tài trợ.

3.3. Số vốn ODA xin rút vốn từ nhà tài trợ phải phù hợp với số vốn nguồn nước ngoài được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán chỉ được sử dụng một lần để kiểm soát chi.

4. Kiểm soát chi sau:

4.1. Kiểm soát chi sau là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi sau khi Ban quản lý dự án đã rút vốn thanh toán cho người thụ hưởng.

4.2. Kiểm soát chi sau áp dụng trong những trường hợp sau:

- Thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng đối với các chi tiêu tại cấp trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng trên cơ sở có ý kiến bằng văn bản của Chủ chương trình/dự án chấp thuận áp dụng kiểm soát chi sau.

- Thanh toán chuyển tiền khi thực hiện chương trình, dự án do JBIC tài trợ, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

- Thanh toán trực tiếp trong các dự án NSNN cho vay lại, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

4.3. Quy trình kiểm soát chi sau:

- Khi có nhu cầu thanh toán, Ban quản lý dự án: (i) đề nghị Ngân hàng phục vụ trích tiền từ Tài khoản đặc biệt/Tài khoản tạm ứng (đối với hình thức thanh toán qua Tài khoản đặc biệt/Tài khoản tạm ứng); hoặc (ii) ký/đề nghị Bộ Tài chính ký đơn rút vốn gửi nhà tài trợ (đối với hình thức thanh toán trực tiếp, thanh toán chuyển tiền) thanh toán cho nhà thầu/nhà cung cấp/tư vấn trên cơ sở khối lượng, chứng từ hợp lệ.

- Trong vòng 5 ngày làm việc sau khi thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng; hoặc sau khi đã gửi đơn rút vốn thanh toán trực tiếp, thanh toán chuyển tiền cho nhà tài trợ, Ban quản lý dự án gửi hồ sơ thanh toán đến Cơ quan kiểm soát chi để thực hiện kiểm soát chi. Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, mục A tiết I, điểm 2.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Cơ quan kiểm soát chi có ý kiến về việc kiểm soát chi (xác nhận/từ chối xác nhận), đồng thời thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Phiếu giá thanh toán có xác nhận của Cơ quan kiểm soát chi (bản gốc) là cơ sở để Ban quản lý dự án đề nghị rút vốn các đợt tiếp theo từ nhà tài trợ. Bộ Tài chính có thể từ chối rút vốn thanh toán các đợt tiếp theo cho chương trình, dự án nếu phát hiện chương trình, dự án không tuân thủ quy định về xác nhận kiểm soát chi sau của Cơ quan kiểm soát chi.

5. Kiểm soát chi trước:

5.1. Kiểm soát chi trước là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi trước khi Ban quản lý dự án rút vốn thanh toán cho người thụ hưởng.

5.2. Kiểm soát chi trước áp dụng trong mọi trường hợp không áp dụng hình thức kiểm soát chi sau được quy định tại Phần II, mục A, tiết I, điểm 4.2, cụ thể như sau:

- Thanh toán trực tiếp (trừ trường hợp thanh toán trực tiếp, thanh toán chuyển tiền như quy định tại Phần II, mục A, tiết I, điểm 4.2 trên).

- Thanh toán hồi tố.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án trực tiếp quản l‎ý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng ®îc Chñ ch¬ng tr×nh/dù ¸n ®Ò nghÞ b»ng v¨n b¶n ¸p dông KiÓm so¸t chi tríc.

- Thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần (kể cả các khoản thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng).

- Các trường hợp khác.

5.3. Quy trình kiểm soát chi trước:

- Khi có nhu cầu thanh toán, Ban quản lý dự án lập bộ hồ sơ kiểm soát chi gửi Cơ quan kiểm soát chi đề nghị kiểm soát chi.

- Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, tiết A, mục I, điểm 2.

- Trong vòng 5 ngày làm việc, Cơ quan kiểm soát chi kiểm tra hồ sơ, xác nhận phần vốn nước ngoài đủ điều kiện thanh toán và thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Trên cơ sở khoản chi đã được Cơ quan kiểm soát chi xác nhận đủ điều kiện thanh toán, Ban quản lý dự án gửi uỷ nhiệm chi cho Ngân hàng phục vụ kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi để thanh toán cho người thụ hưởng.

- Trường hợp Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án cấp dưới gửi đề nghị thanh toán cho Ban quản lý dự án cấp trên, kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi cùng cấp để Ban quản lý dự án cấp trên làm thủ tục rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng hoặc từ nhà tài trợ cho người thụ hưởng.

- Ngân hàng phục vụ chỉ rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng khi đề nghị thanh toán của Ban quản lý dự án cho người thụ hưởng có kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan Kiểm soát chi.

II. RÚT VỐN NGUỒN VỐN ODA THEO CHƯƠNG TRÌNH GIẢI NGÂN NHANH BẰNG TIỀN

1.1. Đối với các khoản ODA tài trợ theo chương trình hỗ trợ ngân sách, giải ngân nhanh bằng tiền để thực hiện các nhiệm vụ cải cách được Chính phủ cam kết với nhà tài trợ, cơ quan chủ quản chương trình ODA thực hiện và điều phối thực hiện các điều kiện rút vốn đã cam kết; phối hợp với Bộ Tài chính tiến hành rút vốn ODA, căn cứ chỉ đạo của Thủ tướng Chính phủ và nhu cầu sử dụng vốn của Ngân sách Nhà nước trong từng thời kỳ.

1.2. Bộ Tài chính là cơ quan ký/đồng ký đơn rút vốn trong các khoản vay chương trình. Riêng đối với các khoản vay chương trình từ WB, ADB, Ngân hàng Nhà nước ký đơn rút vốn sau khi có ý kiến thống nhất của Bộ Tài chính.

III. RÚT VỐN NGUỒN VỐN ODA THEO DỰ ÁN

1. Tuỳ thuộc vào quy định trong Điều ước/văn kiện quốc tế, việc rút vốn, thanh toán bằng nguồn vốn ODA theo phương thức tài trợ dự án được thực hiện thông qua một hoặc một số các hình thức phổ biến sau: rút vốn thanh toán trực tiếp, rút vốn thanh toán theo hình thức thư cam kết, rút vốn hoàn vốn, rút vốn hồi tố, thanh toán qua tài khoản đặc biệt/tài khoản tạm ứng và một số hình thức rút vốn đặc biệt khác theo thoả thuận riêng với nhà tài trợ.

2. Hồ sơ rút vốn gửi lần đầu: Ban quản lý dự án gửi Hồ sơ ban đầu làm căn cứ quản lý việc rút vốn ODA cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Hồ sơ gồm các tài liệu sau:

- Quyết định đầu tư của cấp có thẩm quyền;

- Điều ước quốc tế về ODA đã ký giữa Việt Nam và nhà tài trợ và tài liệu dự án liên quan đến dự án;

- Kế hoạch tài chính đã được cấp có thẩm quyền giao;

- Thoả thuận cho vay lại đã ký giữa chủ đầu tư và cơ quan được uỷ quyền cho vay lại (nếu là dự án thuộc diện vay lại);

- Quyết định của cấp có thẩm quyền công nhận đơn vị trúng thầu (hoặc quyết định chỉ định thầu) và/hoặc quyết định của cấp có thẩm quyền phê duyệt hợp đồng ký với nhà thầu (nếu có);

- Hợp đồng (xây lắp, mua sắm, tư vấn, v.v…) giữa chủ đầu tư với nhà thầu hoặc dự toán chi tiêu được cấp có thẩm quyền phê duyệt (nếu hoạt động chi tiêu không theo hình thức hợp đồng);

- Trường hợp hợp đồng thuộc đối tượng cần có ý kiến trước của nhà tài trợ, cần có thêm "ý kiến không phản đối" (no objection) của nhà tài trợ;

- Bảo lãnh thực hiện của ngân hàng nhà thầu;

- Bảo lãnh tạm ứng (đối với thanh toán tạm ứng);

Ban quản lý dự án chỉ cần gửi các tài liệu trên một lần đối với toàn bộ dự án, riêng kế hoạch vốn đầu tư/kế hoạch tài chính được gửi hàng năm. Các tài liệu như trên chỉ cần gửi bản sao. Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính xác thực của các bản sao cung cấp cho Bộ Tài chính.

3. Thủ tục rút vốn:

(Xem sơ đồ mô tả các thủ tục rút vốn tại Phụ lục 1)

3.1. Đơn rút vốn và hồ sơ rút vốn gửi kèm theo Đơn rút vốn (gọi chung là Đơn rút vốn): Đơn rút vốn do Ban quản lý dự án lập và ký trước khi gửi cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính hợp pháp và xác thực của Đơn rút vốn.

3.2. Thủ tục Thanh toán trực tiếp/chuyển tiền:

3.2.1. Khi có nhu cầu rút vốn để thanh toán theo thủ tục này, Ban quản lý dự án gửi các tài liệu sau đến Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn kèm theo Đơn rút vốn và các sao kê theo mẫu do nhà tài trợ quy định;

- Hoá đơn/đề nghị thanh toán của nhà thầu;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với trường hợp áp dụng thủ tục kiểm soát chi trước; hoặc Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với các khoản thanh toán trực tiếp/chuyển tiền đợt trước đối với trường hợp áp dụng thủ tục kiểm soát chi sau.

- Trong những trường hợp đặc biệt, Bộ Tài chính có thể yêu cầu Ban quản lý dự án cung cấp các tài liệu bổ sung chứng minh việc rút vốn hợp lệ;

3.2.2. Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.2.3. Nhà tài trợ xem xét đơn xin rút vốn nếu chấp nhận sẽ chuyển tiền trực tiếp vào tài khoản của nhà thầu. Đối với dự án JBIC việc chuyển tiền thanh toán vào tài khoản của nhà thầu sẽ thông qua ngân hàng phục vụ.

3.3. Thủ tục Thanh toán trực tiếp theo Thư uỷ quyền rút vốn không huỷ ngang (áp dụng trong một số các dự án tài trợ song phương, thường áp dụng đối với các hợp đồng mua thiết bị):

- Trên cơ sở hợp đồng thương mại được ký‎ kết và phê duyệt theo quy định hiện hành, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị rút vốn và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét gửi Thư uỷ quyền rút vốn không huỷ ngang cho cơ quan được nhà tài trợ uỷ quyền quản lý rút vốn để thanh toán cho nhà thầu/nhà cung cấp/tư vấn theo hợp đồng.

3.4. Thủ tục Thư cam kết

- Khi có nhu cầu rút vốn thanh toán theo thủ tục này, Ban quản lý dự án gửi Bộ Tài chính đơn xin phát hành thư cam kết (Đơn rút vốn), cùng các sao kê theo mẫu của nhà tài trợ (đối với dự án JBIC không phải nộp Đơn rút vốn và các sao kê), và dự thảo L/C (hoặc bản sao L/C đã mở).

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn đề nghị Nhà tài trợ phát hành Thư cam kết và có thông báo gửi Ngân hàng phục vụ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn đề nghị phát hành thư cam kết gửi nhà tài trợ.

3.5. Thủ tục thanh toán bằng L/C không cần thư cam kết (áp dụng đối với một số trường hợp nhà tài trợ song phương uỷ quyền cho một ngân hàng thay mặt nhà tài trợ quản l‎ý rút vốn đồng thời thực hiện vai trò àngân hàng người bán)

- Khi có nhu cầu thanh toán theo thủ tục này, Ban quản l‎ý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị mở L/C và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét có ý kiến về việc mở L/C gửi Ban quản lý dự án và ngân hàng phục vụ, và gửi Thư thông báo uỷ quyền thanh toán không huỷ ngang cho nhà tài trợ để thanh toán theo L/C.

3.6. Thñ tôc Hoµn vèn/håi tè

3.6.1. Rót vèn theo thñ tôc hoµn vèn: ¸p dông khi thanh to¸n cho c¸c kho¶n chi ®· ®îc Bªn vay/Bªn tiÕp nhËn øng tríc tõ c¸c nguån vèn kh¸c cña Bªn vay, sau khi HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.2. Rót vèn theo thñ tôc håi tè: ¸p dông cho c¸c kho¶n thanh to¸n cho c¸c chi phÝ ph¸t sinh tríc ngµy HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.3. Khi cã nhu cÇu rót vèn thanh to¸n theo thñ tôc nµy, Ban qu¶n lý dù ¸n göi Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) c¸c tµi liÖu sau:

- §Ò nghÞ rót vèn, §¬n rót vèn vµ sao kª theo mÉu;

- X¸c nhËn ®· nhËn ®îc vèn thanh to¸n cña nhµ thÇu/ngêi hëng lîi.

- Trong §¬n rót vèn ph¶i ghi râ tªn vµ sè tµi kho¶n cña tõng ®¬n vÞ ®· øng vèn. §èi víi c¸c kho¶n do Ng©n s¸ch nhµ níc øng tríc thanh to¸n, cÇn nªu râ tªn vµ sè tµi kho¶n cña cÊp Ng©n s¸ch nhµ níc n¬i øng vèn. Tªn vµ tµi kho¶n cña cÊp ®· øng vèn ph¶i ®îc C¬ quan kiÓm so¸t chi x¸c nhËn;

- PhiÕu gi¸ thanh to¸n cã x¸c nhËn (b¶n gèc) cña C¬ quan kiÓm so¸t chi;

- Trong nh÷ng trêng hîp ®Æc biÖt, Bé Tµi chÝnh cã thÓ yªu cÇu tµi liÖu gi¶i tr×nh bæ sung;

3.6.4. Trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ bé hå s¬ hîp lÖ, Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi nhµ tµi trî.

- Riªng ®èi víi c¸c dù ¸n do WB, ADB tµi trî, trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ hå s¬ hîp lÖ, Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) xem xÐt cã ý kiÕn b»ng v¨n b¶n göi Ban qu¶n lý dù ¸n vµ Ng©n hµng phôc vô. Trong vßng 2 ngµy lµm viÖc, c¨n cø ý kiÕn chÊp thuËn cña Bé Tµi chÝnh, Ban qu¶n lý dù ¸n cïng Ng©n hµng phôc vô ký ®¬n rót vèn vµ göi nhµ tµi trî.

3.6.5. §èi víi c¸c kho¶n rót vèn hoµn vèn/håi tè cho Ng©n s¸ch nhµ níc c¸c cÊp n¬i øng vèn (hoÆc tõ c¸c nguån cã nguån gèc ng©n s¸ch), sè tiÒn rót vèn ph¶i ®îc nép ngay vÒ Ng©n s¸ch n¬i ®· øng vèn.

3.7. Thủ tục Tài khoản đặc biệt/Tài khoản tạm ứng

3.7.1. Rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng

- Việc rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng được thực hiện căn cứ trên hạn mức (hoặc mức trần) của Tài khoản đặc biệt/Tài khoản tạm ứng quy định trong Hiệp định vay/Hiệp định viện trợ. Đối với Dự án ODA vay nợ thuộc diện Ngân sách nhà nước cấp phát, Bộ Tài chính có thể từ chối cho rút vốn bằng 100% hạn mức trên cơ sở cân nhắc giữa: nhu cầu chi tiêu thực tế trong 3 tháng tới của dự án, chi phí trả lãi cho nước ngoài, và lãi phát sinh do Ngân hàng phục vụ trả.

- Để rút vốn, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) Công văn đề nghị rút vốn, Đơn rút vốn và các sao kê đi kèm theo mẫu của nhà tài trợ.

- Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, căn cứ điều ước quốc tế đã ký, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét và ký/ đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.7.2. Bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng

Để rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án gửi các tài liệu sau cho Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Đơn rút vốn và các sao kê theo mẫu của nhà tài trợ;

- Sao kê do Ban quản lý dự án lập thể hiện rõ từng khoản chi từ Tài khoản đặc biệt/Tài khoản tạm ứng, chi tiết theo: ngày thanh toán, số tiền nguyên tệ, số tiền quy USD, VND, tỉ giá USD/VND, nội dung thanh toán, đối tượng thụ hưởng, địa bàn kiểm soát khoản thanh toán, chi nhánh Cơ quan kiểm soát chi, số/ngày có văn bản xác nhận của Cơ quan kiểm soát chi cho từng khoản chi. Bảng kê này là cơ sở để Bộ Tài chính làm thủ tục ghi thu ghi chi (hoặc giảm thu/giảm chi (nếu có) vào Ngân sách nhà nước đối với các khoản đã được sử dụng cho dự án;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi. Các khoản đã thanh toán trên sao kê phải khớp với số tiền được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán có xác nhận chỉ được sử dụng 1 lần; Đối với các dự án tín dụng, sao kê phải thể hiện các khoản đã cho vay lại. Bộ Tài chính có thể yêu cầu cung cấp hồ sơ chi tiết chứng minh việc đã cho vay lại (nếu cần).

- Sao kê Tài khoản đặc biệt/Tài khoản tạm ứng của Ngân hàng phục vụ, trong đó thể hiện rõ tất cả giao dịch trên tài khoản trong khoảng thời gian đề nghị rút vốn bổ sung cho các khoản đã chi tiêu.

- Khế ước nhận nợ đã ký giữa Ban quản lý dự án và Cơ quan cho vay lại (trường hợp dự án vay lại)

Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.8. Rút vốn từ Tài khoản đặc biệt của dự án JBIC

Việc rút vốn từ Tài khoản đặc biệt trong các dự án JBIC thực hiện theo Thông tư số 129/1999/TT-BTC ngày 5/11/1999 của Bộ Tài chính hướng dẫn cơ chế quản lý vốn vay cho chương trình tín dụng chuyên ngành.

B. BÁO CÁO, KIỂM TRA, KIỂM TOÁN, QUYẾT TOÁN

I. BÁO CÁO

1. Định kỳ hàng quý, Ban quản lý dự án có trách nhiệm lập sao kê các khoản đã được nhà tài trợ cho rút vốn theo từng hình thức rút vốn, chi tiết theo nguồn vốn, đối tượng thụ hưởng, cơ quan kiểm soát chi, địa bàn nơi đăng ký mở tài khoản của các tiểu chương trình, dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi. Báo cáo này là cơ sở hạch toán và đối chiếu ghi thu-ghi chi Ngân sách nhà nước cho các chương trình, dự án.

2. Định kỳ hàng tháng, Cơ quan kiểm soát chi lập sao kê các khoản đã xác nhận đủ điều kiện thanh toán, (chi tiết theo số vốn xác nhận, hoạt động, nguồn vốn, đối tượng thụ hưởng, địa bàn được cấp vốn) gửi Bộ Tài chính (Vụ Tài chính Đối ngoại, Ngân sách nhà nước) để làm thủ tục hạch toán thu/chi Ngân sách nhà nước cho các chương trình, dự án ODA.

II. KIỂM TRA

Bộ Tài chính thực hiện kiểm tra, thanh tra tài chính định kỳ và đột xuất đối với các tổ chức, đơn vị sử dụng vốn ODA, đặc biệt là kiểm tra việc sử dụng Tài khoản đặc biệt/Tài khoản tạm ứng của chương trình, dự án.

III. KIỂM TOÁN

1. Bộ Tài chính sẽ ban hành hướng dẫn riêng về đề cương kiểm toán đối với chương trình, dự án ODA.

2. Ban quản lý dự án tiến hành lựa chọn công ty kiểm toán thông qua các hình thức đấu thầu, chỉ định thầu theo quy định của Hiệp định/văn kiện chương trình, dự án và các quy định trong nước hiện hành. Đề cương kiểm toán, quyết định lựa chọn công ty kiểm toán, hợp đồng kiểm toán phải phù hợp với quy định của Hiệp định/văn kiện dự án và được trình duyệt theo quy định hiện hành của Nhà nước.

3. Báo cáo kiểm toán phải được gửi cho Bộ Tài chính chậm nhất là 15 ngày sau khi hoàn thành.

IV. QUYẾT TOÁN

Chủ dự án chỉ đạo các Ban quản lý dự án lập các báo cáo thực hiện kế hoạch vốn đầu tư hoặc quyết toán vốn chi hành chính sự nghiệp hàng
quý/năm thuộc chương trình, dự án ODA và báo cáo quyết toán công trình hoàn thành theo quy định hiện hành.

PhÇn III. Tæ chøc thùc hiÖn

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với Thông tư này không còn hiệu lực thi hành./.

N¬i nhËn:

- C¸c Bé, c¬ quan ngang Bé, c¬ quan trùc thuéc ChÝnh phñ;

- UBND c¸c tØnh/thµnh phè;

- C¸c NHTMQD;

- C¸c Ban QLDA sö dông vèn ODA;

- Së TCVG, KBNN c¸c tØnh/thµnh phè;

- Côc KiÓm tra v¨n b¶n - Bé T ph¸p;

- C«ng b¸o;

- Lu VP, TC§N;

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm (đã ký)

Phụ lục 1

Các sơ đồ mô tả thủ tục rút vốn ODA

(Ban hành theo Thông tư số 78/2004/TT-BTC ngày 10/08/2004)

S¬ ®å 1.a – Thñ tôc thanh to¸n trùc tiÕp vµ thanh to¸n hoµn vèn víi KiÓm so¸t chi tríc

Nhà thầu/
Đơn vị ứng vốn

4

3

Cơ quan KSC

6

5

2

1

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn

6. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 1.b – Thủ tục thanh toán trực tiếp và thanh toán hoàn vốn với Kiểm soát chi trước,
trường hợp dự án WB, ADB

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

6. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.

7. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 2.a - Thủ tục thanh toán trực tiếp và thanh toán chuyển tiền với Kiểm soát chi sau
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT
và thanh toán chuyển tiền trong các dự án JBIC)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét ký/đồng ký đơn rút vốn gửi nhà tài trợ

4. Nhà tài trợ chuyển vốn cho nhà thầu

5. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 2.b - Thủ tục thanh toán trực tiếp với Kiểm soát chi sau đối với các dự án WB, ADB
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

4. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

5. Nhà tài trợ thanh toán cho nhà thầu

6. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 3.a - Thanh toán theo thủ tục Thư cam kết

3

2

Ngân hàng phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

Bộ Tài chính (Vụ TCĐN)

5

6

4

Nhà thầu

1

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính Đơn rút vốn và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ
  5. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  6. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn

Sơ đồ 3.b - Thanh toán theo thủ tục Thư cam kết,

trường hợp các dự án WB, ADB

5

5

4

3

2

Ngân hàng
phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

1

Nhà thầu

Bộ Tài chính (Vụ TCĐN)

6

7

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính bản sao L/C và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án
  5. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.
  6. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  7. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn.

Sơ đồ 4.a- Thủ tục rút vốn về ổTài khoản đặc biệt/Tài khoản tạm ứng

Ngân hàng phục vụ

1

3

2

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

  1. Ban qu¶n lý dù ¸n tËp hîp chøng tõ, göi §¬n rót vèn vµ hå s¬ rót vèn ®Ò nghÞ bæ sung tµi kho¶n tíi Bé Tµi chÝnh
  2. Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi Nhµ tµi trî
  3. Nhµ tµi trî chuyÓn tiÒn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng më t¹i Ng©n hµng phôc vô

S¬ ®å 4.b – Thñ tôc rót vèn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng,
trêng hîp c¸c dù ¸n WB, ADB

3

3

2

1

Ngân hàng phục vụ

4

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Ban quản lý dự án tập hợp chứng từ, gửi Đơn rút vốn và hồ sơ rút vốn đề nghị bổ sung tài khoản tới Bộ Tài chính

2. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

3. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

4. Nhà tài trợ chuyển tiền về Tài khoản đặc biệt/Tài khoản tạm ứng mở tại Ngân hàng phục vụ

Sơ đồ 5.a – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi sau

1. Nhà thầu đề nghị Ban quản lý dự án thanh toán

2. Ban quản lý dự án đề nghị Ngân hàng phục vụ thanh toán cho nhà thầu

3. Ngân hàng phục vụ chuyển tiền cho nhà thầu

4. Ban quản lý dự án gửi hồ sơ thanh toán cho cơ quan Kiểm soát chi đề nghị xác nhận chi tiêu hợp lệ

Sơ đồ 5.b – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi trước
(áp dụng đối với các Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng)

1. Nhµ thÇu ®Ò nghÞ Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) thanh to¸n

2. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi c¬ quan kiÓm so¸t chi ®Ó x¸c nhËn chi tiªu hîp lÖ

3. C¬ quan kiÓm so¸t chi x¸c nhËn PhiÕu gi¸ thanh to¸n

4. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi Ban qu¶n lý dù ¸n cÊp trªn (trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) ®Ò nghÞ thanh to¸n cho nhµ thÇu

5. Ban qu¶n lý dù ¸n cÊp trªn ®Ò nghÞ Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu

6. Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu.


TT 2005 - 04 phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2006 - 10 boi duong doc hai bang hien vat

THÔNG TƯ

LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ
SỐ 10/2006/TTLT - BLĐTBXH-BYT NGÀY 12 THÁNG 9 NĂM 2005 SỬA ĐỔI,
BỔ SUNG KHOẢN 2, MỤC II THÔNG TƯ LIÊN TỊCH SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17/3/1999 CỦA LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI VÀ BỘ Y TẾ HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC
TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Thi hành Điều 104 của Bộ luật Lao động đã sửa đổi, bổ sung năm 2002 và Điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 8476/BTC-PC ngày 10/7/2006, liên tịch Bộ Lao động - Thương binh và Xã hội - Y tế sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Sửa đổi, bổ sung khoản 2, Mục II như sau:

“2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất cho một ngày làm việc, có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1, bằng 4.000 đồng;

- Mức 2, bằng 6.000 đồng;

- Mức 3, bằng 8.000 đồng;

- Mức 4, bằng 10.000 đồng.”

2. Hiệu lực thi hành

a) Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo;

b) Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương, doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội và Bộ Y tế để nghiên cứu giải quyết.

BỘ TRƯỞNG

BỘ Y TẾ

Trần Thị Trung Chiến

BỘ TRƯỞNG

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng


TT 2006 - 13 Lap du phong

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 13/2006/TT-BTC | --------------------------
 | Hà Nội, ngày 27 tháng 02 năm 2006

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi

và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

--------------------------------------

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp Việt Nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng công nợ khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Các doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài).

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Doanh nghiệp được trích lập các khoản dự phòng sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

b. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

d. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

3. Bốn khoản dự phòng nêu tại khoản 2 trên đây được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

4. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Riêng đối với các doanh nghiệp niêm yết phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng cả thời điểm lập báo cáo tài chính giữa niên độ.

5. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia nếu cần. Giám đốc doanh nghiệp quyết định thành lập Hội đồng.

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

1. Dự phòng giảm giá hàng tồn kho:

1.1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

1.2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

1.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1.1, điểm 1.2 nêu trên.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp trích thêm vào giá vốn hàng bán của doanh nghiệp phần chênh lệch.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

1.4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a. Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng ... như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Lập Hội đồng xử lý tài sản của doanh nghiệp để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b. Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị); chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c. Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

2. Dự phòng tổn thất các khoản đầu tư tài chính:

2.1. Đối tượng: là các chứng khoán, các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác có đủ các điều kiện sau:

a. Đối với các khoản đầu tư chứng khoán:

- Là các loại chứng khoán như cổ phiếu, trái phiếu công ty ... được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

Riêng đối với các công ty chuyên kinh doanh chứng khoán không thuộc đối tượng áp dụng quy định về việc trích lập dự phòng tổn thất các khoản đầu tư chứng khoán theo quy định tại Thông tư này.

b. Đối với các khoản vốn đầu tư của doanh nghiệp vào tổ chức kinh tế là đơn vị thành viên, công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

2.2. Phương pháp lập dự phòng:

a. Các loại chứng khoán đầu tư:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

b. Các khoản đầu tư tài chính dài hạn:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Vốn đầu tư của doanh nghiệp

Tổng vốn góp thực tế của các bên tại tổ chức kinh tế

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

2.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán, các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại điểm 2.2 nêu trên;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào doanh thu hoạt động tài chính.

3. Dự phòng nợ phải thu khó đòi:

3.1. Đối tượng và điều kiện: là các khoản nợ phải thu đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Những khoản nợ quá hạn từ 3 năm trở lên coi như nợ không có khả năng thu hồi và được xử lý theo quy định tại điểm 3.4 dưới đây.

3.2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ 3 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3.3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 3.2 nêu trên; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

3.4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a. Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp (nếu có).

Đối với khoản nợ phải thu quá hạn 3 năm trở lên mà không đủ chứng từ, tài liệu chứng minh theo quy định thì lập Hội đồng xử lý nợ của doanh nghiệp để xem xét, xử lý theo quy định tại khoản này.

b. Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp phải theo dõi riêng trên sổ kế toán và ngoại bảng cân đối kế toán trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c. Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d. Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp:

4.1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

4.2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ của các sản phẩm, hàng hoá.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán vào chi phí bán hàng.

4.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập vào thu nhập khác.

III. TỔ CHỨC THỰC HIỆN:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo, thay thế Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng nợ khó đòi tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- Toàn án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế;

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Lê Thị Băng Tâm


TT 2006 - 38 thay the TT39.2004 xu ly no ton dong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 38/2006/TT-BTC NGÀY 10 THÁNG 5 NĂM 2006

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của công ty nhà nước;

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 80/2005/NĐ-CP ngày 22/6/2005 của Chính phủ về giao, bán, khoán kinh doanh, cho thuê công ty nhà nước;

- Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng: Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu công ty nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ;

2.3. Các doanh nghiệp, tổ chức, cá nhân mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả;

2.5. Các doanh nghiệp, tổ chức đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. “Nợ tồn đọng” là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. “Chủ nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải thu.

3.3. “Khách nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. “Chủ tài sản” là các doanh nghiệp, tổ chức, cá nhân có quyền sở hữu tài sản.

3.5. “Tài sản tồn đọng” là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. “Mua, bán nợ, tài sản tồn đọng” là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. “Mua, bán nợ, tài sản tồn đọng theo chỉ định” là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty đã mua, bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Khi hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho bên mua.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Bên mua được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ; cung cấp tài liệu, thông tin liên quan đến khoản nợ và các nghĩa vụ khác liên quan đến khoản nợ theo quy định của pháp luật đối với bên mua nợ.

6. Đối với nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp, sau khi ký Biên bản bàn giao, Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với các khoản nợ đã tiếp nhận; có đầy đủ các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã tiếp nhận. Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ.

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau:

- Thu nợ, bán nợ, bán, khai thác tài sản đảm bảo;

- Bán, cho thuê tài sản tồn đọng;

- Sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh;

- Các hình thức khác mà pháp luật không cấm.

Công ty mua, bán nợ được phép sửa chữa, nâng cấp tài sản tồn đọng để nâng cao hiệu quả xử lý tài sản tồn đọng theo các hình thức nêu trên.

Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ và tài sản tồn đọng có trách nhiệm theo dõi, hạch toán đầy đủ chi phí mua nợ, tài sản tồn đọng bao gồm: giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản (nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính khoản nợ và tài sản tồn đọng đã mua thực hiện như qui định đối với hoạt động mua bán nợ, tài sản tồn đọng theo hình thức thoả thuận của Công ty mua, bán nợ.

11. Công ty mua, bán nợ có trách nhiệm nộp thuế theo pháp luật hiện hành về thuế.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Việc mua, bán nợ và tài sản tồn đọng được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.2. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, nợ

2.1.Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Việc xử lý tài chính được quy định trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi, dự phòng rủi ro (đối với các tổ chức tín dụng), quỹ dự phòng tài chính.

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro, quỹ dự phòng tài chính không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí kinh doanh.

+ Đối với doanh nghiệp nhà nước : Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3.Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ :

Tài sản đã mua được coi là hàng hoá. Việc xử lý tài chính thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp :

Số tiền bán tài sản được hạch toán vào thu nhập khác của doanh nghiệp. Giá trị còn lại của tài sản ghi trên sổ kế toán và chi phí nhượng bán được hạch toán vào chi phí khác theo qui định hiện hành.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các công ty nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các công ty nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Hình thức mua bán nợ, tài sản tồn đọng theo chỉ định: Thủ tướng Chính phủ chỉ định đối tượng bán nợ, tài sản tồn đọng cho Công ty mua, bán nợ. Bên mua và bên bán tự thoả thuận để quyết định giá mua bán đối với nợ, tài sản tồn đọng.

3. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

3.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp Tiết 1.2, Điểm 1, Mục II, phần thứ hai của Thông tư này).

- Các văn bản pháp lý và các tài liệu liên quan đến khoản nợ và tài sản tồn đọng.

- Báo cáo tài chính 03 năm gần nhất.

3.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

3.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan thẩm định điều kiện được mua bán theo chỉ định và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định hoặc Bộ trưởng Bộ Tài chính quyết định theo uỷ quyền của Thủ tướng Chính phủ.

3.4. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Việc đầu tư, sửa chữa thực hiện theo qui định về quản lý đầu tư và xây dựng.

4. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

4.1. Đối với Công ty mua, bán nợ

a. Công ty mua, bán nợ sử dụng nguồn vốn kinh doanh để thanh toán cho bên bán theo hợp đồng kinh tế đã ký kết;

b. Giá trị thu hồi từ khoản nợ, tài sản tồn đọng đã mua theo hình thức chỉ định được xử lý như đối với trường hợp mua bán nợ, tài sản tồn đọng theo thoả thuận nêu tại Điểm 2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

c. Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

4.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại Tiết 2.2, Điểm 2, Mục I, Phần thứ hai và Tiết 3.2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

4.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước là các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung bàn giao tiếp nhận:

a. Nợ phải thu: bao gồm những khoản nợ phải thu đã loại khỏi giá trị doanh nghiệp cổ phần hoá chưa được xử lý tính đến thời điểm có quyết định giá trị doanh nghiệp.

Bên giao phân loại nợ phải thu theo tiêu thức nợ có đủ hồ sơ và khách nợ còn tồn tại; nợ không đủ hồ sơ, khách nợ không còn tồn tại và bàn giao toàn bộ cho Công ty mua, bán nợ.

b. Tài sản: bao gồm những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý, đến thời điểm có quyết định giá trị doanh nghiệp chưa được xử lý. Trước khi bàn giao, doanh nghiệp phải tiến hành phân loại theo các tiêu thức sau:

- Tài sản có giá trị thu hồi và có thể bán được;

- Tài sản không có giá trị thu hồi và không bán được, cần phá dỡ, huỷ bỏ;

c. Doanh nghiệp phải nộp cho Công ty mua, bán nợ số tiền đã thu hồi được từ việc xử lý các khoản nợ, tài sản tồn đọng thuộc diện phải bàn giao theo quy định tại (a) Tiết 1.3 và (b) Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (đại diện chủ sở hữu, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

a. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

b. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp đã được doanh nghiệp tự xử lý trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm quyết định công bố giá trị doanh nghiệp.

c. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp phải bàn giao cho Công ty mua, bán nợ tại thời điểm quyết định công bố giá trị doanh nghiệp (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (a) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (b) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này), trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

d. Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp thực tế bàn giao cho Công ty mua, bán nợ, trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

đ. Chênh lệch giữa số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản phải bàn giao với số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản thực tế bàn giao (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (c) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (d) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này); nguyên nhân chênh lệch, trong đó:

- Chênh lệch do doanh nghiệp tự xử lý trong thời gian từ thời điểm có quyết định công bố giá trị doanh nghiệp đến thời điểm bàn giao cho Công ty mua, bán nợ; số tiền thực tế thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số còn phải nộp cho Công ty mua, bán nợ.

- Chênh lệch do mất và các lý do khác (nêu rõ nguyên nhân đối với từng trường hợp cụ thể).

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện chủ sở hữu: Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao; cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu; chủ trì xử lý số tài sản thiếu hụt phát sinh trước thời điểm bàn giao cho Công ty mua, bán nợ theo chế độ hiện hành của Nhà nước.

3.1.2. Doanh nghiệp: Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan, phân loại nợ và tài sản theo quy định tại Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này để thực hiện bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước cho Công ty mua, bán nợ; tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và chịu trách nhiệm bồi thường cho Công ty mua, bán nợ đối với những tài sản bị mất trong quá trình quản lý giữ hộ; phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản bàn giao.

3.1.3. Trong vòng 30 ngày kể từ ngày có quyết định giá trị doanh nghiệp, bên giao phải bàn giao toàn bộ các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty mua, bán nợ.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Có trách nhiệm tiếp nhận ngay nợ, tài sản và hồ sơ, tài liệu kèm theo khi bên giao giao, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 3.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Nguyên tắc xử lý nợ và tài sản tồn đọng tiếp nhận:

4.1. Việc định giá lại giá trị khoản nợ, tài sản tồn đọng trước khi xử lý và việc bán tài sản tồn đọng (bao gồm cả tài sản đảm bảo các khoản nợ), Công ty mua, bán nợ thực hiện như sau:

- Thuê tổ chức có chức năng thẩm định giá để định giá tài sản trước khi xử lý. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có giá trị còn lại theo sổ sách kế toán dưới 500 triệu đồng, trước khi bán, cho thuê hoặc góp vốn cổ phần, góp vốn liên doanh liên kết, Công ty mua, bán nợ tự định giá hoặc thực hiện định giá thông qua các doanh nghiệp, tổ chức có chức năng thẩm định giá.

- Bán đấu giá tài sản tồn đọng và tài sản đảm bảo các khoản nợ. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có tổng giá trị theo kết quả thẩm định của cơ quan có chức năng thẩm định giá xác định dưới 100 triệu đồng thì Công ty mua, bán nợ được lựa chọn hình thức bán tài sản để đẩy nhanh tiến độ thu hồi vốn và đảm bảo nguyên tắc công khai, minh bạch và có hiệu quả.

- Thuê tổ chức bán đấu giá chuyên nghiệp bán đấu giá hoặc tự tổ chức bán đấu giá tài sản theo quy định. Doanh nghiệp có tài sản loại trừ được tham gia đấu giá để mua tài sản. Trường hợp thông qua đấu giá theo qui định của pháp luật mà vẫn không bán được tài sản (không có người đăng ký mua tài sản hoặc không có người trúng đấu giá) thì Công ty mua, bán nợ được phép tự xác định giá khởi điểm mới để tiếp tục bán đấu giá.

4.2. Xử lý đối với nợ và tài sản không có giá trị thu hồi:

- Đối với nợ không còn khả năng thu hồi do khách nợ không còn tồn tại, hoặc khách nợ còn tồn tại nhưng không có khả năng trả nợ, hoặc không đủ hồ sơ pháp lý, Công ty mua, bán nợ báo cáo Bộ Tài chính để xử lý xoá nợ.

- Đối với tài sản không có giá trị thu hồi, tài sản cần phải huỷ bỏ, Công ty mua, bán nợ phối hợp với doanh nghiệp tổ chức huỷ bỏ, hoặc thuê tổ chức, cá nhân bên ngoài huỷ bỏ.

5. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

5.1. Đối với Công ty mua, bán nợ

Số tiền thu được từ việc thu hồi nợ; bán, khai thác tài sản tồn đọng; sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh được sử dụng như sau:

- Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

- Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua, bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có), Bù đắp chi phí huỷ bỏ tài sản không có giá trị thu hồi, thuộc diện huỷ bỏ và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

- Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý‎, giữ hộ.

- Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước.

5.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại Tiết 5.1, Điểm 5, Mục III - phần thứ hai của Thông tư này.

5.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

5.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư 39/2004/TT-BTC, ngày 11 tháng 5 năm 2004.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 155 huong dan ND452007 ve kdbh

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 155/2007/TT-BTC NGÀY 20 THÁNG 12 NĂM 2007

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn thực hiện Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm, áp dụng đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm, môi giới bảo hiểm và đại lý bảo hiểm do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm thực hiện; việc thành lập và hoạt động văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

2. Các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm và các tổ chức, cá nhân có liên quan có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định của pháp luật có liên quan; bảo đảm hợp tác, cạnh tranh lành mạnh và chống độc quyền trong hoạt động kinh doanh bảo hiểm.

3. Hiệp hội bảo hiểm Việt Nam tăng cường vai trò tự quản, thúc đẩy hợp tác và cạnh tranh lành mạnh giữa các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

4. Bộ Tài chính tạo điều kiện cho các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động kinh doanh bình đẳng; bảo vệ quyền và lợi ích hợp pháp của các tổ chức, cá nhân tham gia bảo hiểm và có biện pháp xử lý nghiêm đối với các hành vi vi phạm pháp luật về kinh doanh bảo hiểm.

II. GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

1. Thủ tục cấp giấy phép

1.1. Bộ Tài chính cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là "giấy phép") doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi đáp ứng các điều kiện quy định tại Điều 6 và có hồ sơ xin cấp giấy phép theo quy định tại Điều 7 Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm (sau đây gọi tắt là Nghị định 45/2007/NĐ-CP). Đơn xin cấp giấy phép theo mẫu quy định tại Phụ lục 1 kèm theo Thông tư này.

1.2. Sau khi nhận đủ hồ sơ hợp lệ theo quy định, trong thời hạn 60 ngày Bộ Tài chính cấp giấy phép hoặc có văn bản từ chối cấp giấy phép cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giấy phép được cấp theo mẫu quy định tại Phụ lục 2 kèm theo Thông tư này.

2. Nội dung thẩm định hồ sơ xin cấp giấy phép

2.1. Thẩm định tư cách pháp lý

2.1.1. Đối với chủ đầu tư là pháp nhân:

a) Bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của tổ chức. Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài phải có bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính (bản sao giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 3 tháng trước ngày nộp hồ sơ xin cấp giấy phép);

b) Điều lệ tổ chức và hoạt động của tổ chức tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Văn bản uỷ quyền cho người đại diện của chủ đầu tư (nếu có). Đối với hồ sơ xin cấp phép thành lập doanh nghiệp 100% vốn đầu tư nước ngoài phải có văn bản uỷ quyền cho người dự kiến sẽ được bổ nhiệm làm Tổng Giám đốc (Giám đốc) tại Việt Nam. Người được uỷ quyền nộp bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

d) Văn bản của cơ quan có thẩm quyền chấp thuận việc doanh nghiệp tham gia hoạt động kinh doanh bảo hiểm, kinh doanh môi giới bảo hiểm (nếu có). Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài, phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài tại Việt Nam hoặc bằng chứng xác nhận việc này;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài được phép kinh doanh loại hình bảo hiểm mà chủ đầu tư nước ngoài dự kiến tiến hành tại Việt Nam đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài;

e) Hợp đồng liên doanh bao gồm các nội dung chính được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành đối với hồ sơ xin cấp phép thành lập doanh nghiệp liên doanh;

g) Biên bản họp của các chủ đầu tư về việc nhất trí thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với hồ sơ thành lập doanh nghiệp liên doanh, doanh nghiệp cổ phần;

h) Văn bản có chữ ký của các chủ đầu tư là cổ đông (thành viên) sáng lập về việc uỷ quyền cho một người đại diện của các chủ đầu tư chịu trách nhiệm:

- Tổ chức hoàn thiện và nộp hồ sơ xin cấp giấy phép; ký tên vào đơn xin cấp phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Ký các văn bản phục vụ việc hoàn chỉnh hồ sơ xin cấp giấy phép thành lập và hoạt động doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cho đến khi được Bộ Tài chính cấp giấy phép;

- Ký các văn bản xin phê chuẩn các chức danh Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty (sau đây gọi tắt là "Chủ tịch"), Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi chính thức đi vào hoạt động;

- Mở tài khoản phong toả tại ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam và thông báo cho các chủ đầu tư nộp tiền vào tài khoản này theo danh sách đã đăng ký, thu thập các xác nhận của ngân hàng về số tiền nộp của các chủ đầu tư;

- Triệu tập và chủ trì đại hội đồng cổ đông, hội đồng thành viên đầu tiên.

i) Dự thảo Điều lệ doanh nghiệp phù hợp với quy định tại Luật doanh nghiệp năm 2005, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật của các cổ đông sáng lập, thành viên sáng lập hoặc người đại diện theo uỷ quyền của các cổ đông sáng lập, thành viên sáng lập.

2.1.2. Đối với chủ đầu tư là cá nhân:

a) Bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

b) Lý lịch tư pháp theo mẫu quy định tại Thông tư số 07/1999/TTLT-BTP-BCA ngày 8/2/1999 của Liên Bộ Tư pháp - Bộ Công an quy định việc cấp phiếu lý lịch tư pháp đối với các chủ đầu tư là cổ đông (hoặc thành viên) sáng lập.

2.2. Thẩm định năng lực tài chính

2.2.1. Danh sách tổ chức, cá nhân tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong đó nêu rõ các tổ chức, cá nhân là cổ đông (thành viên) sáng lập; mức vốn góp; số lượng cổ phần và loại cổ phần (đối với hồ sơ xin thành lập doanh nghiệp cổ phần); phương thức góp vốn; thời hạn góp vốn tương ứng;

2.2.2. Các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 50% vốn điều lệ ban đầu khi thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong thời hạn 3 năm (đối với hồ sơ xin thành lập doanh nghiệp cổ phần);

2.2.3. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nguyên xứ tính đến cuối năm tài chính liền kề năm xin cấp giấy phép;

2.2.4. Cơ cấu góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phù hợp với quy định tại Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm (sau đây gọi tắt là Nghị định 46/2007/NĐ-CP) và các văn bản hướng dẫn thi hành;

2.2.5. Bằng chứng chứng minh khả năng nộp đủ vốn đăng ký thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của các chủ đầu tư:

a) Báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xác nhận của tổ chức kiểm toán độc lập đối với tổ chức là cổ đông (thành viên) sáng lập hoặc góp từ 10% vốn điều lệ; báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với các chủ đầu tư pháp nhân không phải là cổ đông (thành viên) sáng lập hoặc góp dưới 10% vốn điều lệ;

b) Nguồn vốn góp thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là nguồn hợp pháp; không sử dụng tiền vay hoặc uỷ thác đầu tư dưới bất cứ hình thức nào để góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Xác nhận của ngân hàng về số vốn điều lệ đã đóng vào tài khoản phong toả của từng tổ chức, cá nhân theo danh sách đã đăng ký tại hồ sơ xin cấp giấy phép.

2.3. Thẩm định tính khả thi của phương án hoạt động 5 năm đầu

2.3.1. Đánh giá chung về phương án kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong bối cảnh chung của thị trường, bao gồm cả những thách thức, triển vọng đặt ra;

2.3.2. Đánh giá khả năng tham gia cạnh tranh trên thị trường của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến thành lập trong đó chứng minh được lợi thế của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi tham gia thị trường;

2.3.3. Phân tích rõ các nghiệp vụ bảo hiểm, đối tượng khách hàng và mạng lưới khai thác dự kiến triển khai;

2.3.4. Chiến lược của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong việc phát triển mở rộng mạng lưới hoạt động;

2.3.5. Bảng cân đối kế toán, báo cáo kết quả kinh doanh, doanh thu, bồi thường của từng nghiệp vụ, phương án đầu tư tài chính từ nguồn vốn chủ sở hữu và các quỹ dự phòng nghiệp vụ bảo hiểm. Các chỉ tiêu dự kiến phải dựa trên các căn cứ, giả định có cơ sở;

2.3.6. Dự thảo các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm;

2.3.7. Phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

2.3.8. Dự kiến biên khả năng thanh toán theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành; kế hoạch bổ sung vốn trong trường hợp không đảm bảo theo quy định pháp luật;

2.3.9. Công nghệ thông tin: Dự kiến đầu tư tài chính cho công nghệ thông tin; khả năng áp dụng công nghệ thông tin, trong đó nêu rõ thời gian thực hiện đầu tư công nghệ; loại hình công nghệ dự kiến áp dụng; dự kiến cán bộ và khả năng của cán bộ trong việc áp dụng công nghệ thông tin;

2.3.10. Điều kiện triển khai nghiệp vụ bảo hiểm đối với các nghiệp vụ theo quy định yêu cầu điều kiện triển khai;

2.3.11. Mô hình tổ chức hoạt động, chức năng hoạt động, cơ cấu và số lượng cán bộ của từng bộ phận; phương án đào tạo ban đầu và đào tạo thường xuyên của doanh nghiệp.

2.4. Thẩm định năng lực quản trị của người quản lý điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

2.4.1. Danh sách, sơ yếu lý lịch, lý lịch tư pháp, bản sao công chứng các văn bằng chứng minh năng lực, trình độ chuyên môn nghiệp vụ của các chức danh quản trị điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các quy định tại khoản 1 Mục IV Thông tư này.

2.4.2. Văn bản cam kết của các cá nhân sẽ làm việc và đảm nhận các chức danh quản trị điều hành nếu doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp giấy phép.

2.5. Thẩm định quy tắc, điều khoản của các nghiệp vụ bảo hiểm dự kiến triển khai

Quy tắc, điều khoản, biểu phí bảo hiểm được xây dựng phù hợp với Điều 20 Nghị định 45/2007/NĐ-CP.

Trường hợp hồ sơ xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xin phép mở thêm chi nhánh ngoài trụ sở chính, việc thẩm định chi nhánh thực hiện theo quy định tại Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn tại Thông tư này.

3. Thủ tục trước khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chính thức hoạt động

3.1. Trong thời hạn 12 tháng, kể từ ngày được cấp giấy phép, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động kinh doanh bảo hiểm:

3.1.1. Nộp Ngân sách nhà nước lệ phí cấp giấy phép theo quy định của pháp luật;

3.1.2. Nộp đủ tiền ký quỹ theo quy định tại Điều 6 Nghị định 46/2007/NĐ-CP tại một ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam;

3.1.3. Họp bầu Hội đồng quản trị, Chủ tịch và Tổng giám đốc (Giám đốc) theo quy định tại Điều lệ phù hợp với quy định pháp luật; hoàn tất thủ tục xin phê chuẩn Chủ tịch, Tổng Giám đốc (Giám đốc);

3.1.4. Khắc dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định của pháp luật;

3.1.5. Đăng ký phương pháp trích lập dự phòng nghiệp vụ theo quy định pháp luật với Bộ Tài chính. Đối với doanh nghiệp bảo hiểm nhân thọ cần gửi các hồ sơ liên quan để Bộ Tài chính phê chuẩn sản phẩm bảo hiểm dự kiến triển khai, phê chuẩn chức danh chuyên gia tính toán. Các quy định này không áp dụng đối với các doanh nghiệp môi giới bảo hiểm;

3.1.6. Công bố hoạt động theo quy định tại khoản 1 Điều 9 Nghị định 45/2007/NĐ-CP.

3.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được chuyển số vốn đã nộp tại tài khoản phong toả thành vốn điều lệ của doanh nghiệp sau khi được Bộ Tài chính chính thức cấp giấy phép.

III. SỬA ĐỔI, BỔ SUNG GIẤY PHÉP

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước bằng văn bản khi thay đổi những nội dung quy định tại Điều 69 Luật Kinh doanh bảo hiểm. Thủ tục chấp thuận những thay đổi theo quy định tại Điều 69 Luật Kinh doanh bảo hiểm được thực hiện cụ thể như sau:

1. Đổi tên doanh nghiệp

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn đổi tên doanh nghiệp gửi đến Bộ Tài chính các tài liệu sau:

1.1. Văn bản đề nghị đổi tên doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

1.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc đổi tên doanh nghiệp.

2. Tăng hoặc giảm mức vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi mức vốn điều lệ phải gửi đến Bộ Tài chính các tài liệu sau:

2.1. Văn bản đề nghị được thay đổi mức vốn điều lệ theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi mức vốn điều lệ;

2.3. Phương án tăng vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Nội dung phương án tăng vốn điều lệ cần xác định rõ:

2.3.1. Nhu cầu tăng vốn và việc sử dụng vốn;

2.3.2. Hiệu quả kinh doanh trên cơ sở vốn điều lệ mới: Dự kiến mức lợi nhuận trước thuế trên vốn chủ sở hữu sau khi tăng vốn, cổ tức của năm gần nhất sau khi tăng vốn; các tỷ lệ lợi nhuận trên vốn, lợi nhuận trên tổng tài sản; khả năng thanh toán của doanh nghiệp bảo hiểm. Các chỉ tiêu dự kiến phải được tính toán dựa trên các giả định hợp lý, có căn cứ;

2.3.3. Khả năng quản trị, năng lực quản lý, giám sát của doanh nghiệp đối với quy mô vốn và quy mô hoạt động tăng lên tương ứng;

2.3.4. Tính khả thi của kế hoạch tăng vốn: tổng mức vốn điều lệ dự kiến tăng thêm, phương thức huy động vốn.

Trường hợp tăng vốn điều lệ theo phương thức phát hành chứng khoán ra công chúng phải tuân thủ theo quy định pháp luật về chứng khoán và thị trường chứng khoán. Uỷ ban Chứng khoán Nhà nước cấp phép phát hành chứng khoán ra công chúng trên cơ sở chấp thuận của Bộ Tài chính.

2.4. Phương án giảm vốn điều lệ của các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chứng minh được doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn đối với trường hợp giảm vốn điều lệ. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện

3.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện quy định tại Điều 11 Nghị định 46/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

3.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm đối với các quy định trong lĩnh vực kinh doanh bảo hiểm trong thời gian 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở chi nhánh, văn phòng đại diện.

3.2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại khoản 2 Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.2.1 Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở chi nhánh, văn phòng đại diện;

3.2.3. Lý lịch tư pháp, văn bằng chứng chỉ chứng minh trình độ của người dự kiến được bổ nhiệm đứng đầu chi nhánh, văn phòng đại diện;

3.2.4. Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện bao gồm các nội dung cơ bản sau:

a) Quy định cụ thể về chức năng, nhiệm vụ mà doanh nghiệp dự kiến phân cấp cho chi nhánh kể cả chức năng đại diện theo uỷ quyền, trách nhiệm của người đứng đầu chi nhánh đối với khách hàng, trước pháp luật;

b) Quy định cụ thể về nội dung đại diện theo uỷ quyền của văn phòng đại diện trực thuộc doanh nghiệp;

c) Quy định cụ thể về chế độ thông tin, báo cáo, chế độ tài chính, hạch toán kế toán đối với hoạt động của chi nhánh, văn phòng đại diện, đảm bảo văn phòng trụ sở chính kiểm soát được các loại rủi ro trong hoạt động tại các chi nhánh, văn phòng đại diện trực thuộc doanh nghiệp;

d) Những quy định khác theo yêu cầu quản lý giám sát của từng doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3.2.5. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

3.3. Chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chính thức hoạt động trong thời hạn sáu (06) tháng kể từ ngày chi nhánh, văn phòng đại diện được Bộ Tài chính chấp thuận.

3.4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện như sau:

3.4.1. Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.4.2 Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

3.4.3. Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 3 năm gần nhất trong trường hợp chấm dứt hoạt động của chi nhánh, văn phòng đại diện. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 3 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

3.4.4. Trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

3.5. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm ra nước ngoài thực hiện theo đúng các quy định của pháp luật về đầu tư ra nước ngoài.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện phải gửi đến Bộ Tài chính các tài liệu sau:

4.1. Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

4.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

4.3. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động

5.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi và thời hạn hoạt động phải đáp ứng các điều kiện quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành đối với trường hợp mở rộng nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm;

5.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở rộng nội dung, phạm vi và thời hạn hoạt động;

5.1.3. Đối với trường hợp mở rộng nội dung, phạm vi hoạt động, doanh nghiệp bảo hiểm phải có tối thiểu 3 người dự kiến hoạt động tại bộ phận thành lập mới. Người đứng đầu bộ phận mới thành lập phải đáp ứng tiêu chuẩn của người quản trị điều hành quy định tại điểm 1.6 khoản 1 Mục IV Thông tư này;

5.2. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.2.1. Văn bản đề nghị được mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

5.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động;

5.2.3 Văn bằng, chứng chỉ chứng minh năng lực, trình độ của người đứng đầu bộ phận dự kiến thành lập đối với trường hợp xin mở rộng nội dung, phạm vi hoạt động.

6. Chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp

Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm quy định tại Điều 16 Nghị định 45/2007/NĐ-CP được hướng dẫn cụ thể như sau:

6.1. Chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp

6.1.1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định của Luật doanh nghiệp năm 2005 và Luật cạnh tranh năm 2004.

6.1.2. Hồ sơ chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp theo mẫu quy định tại Phụ lục 4 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng còn hiệu lực với khách hàng, nghĩa vụ nợ, nghĩa vụ với nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

d) Danh sách cổ đông, thành viên, vốn điều lệ và cơ cấu vốn điều lệ của tổ chức hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi;

đ) Hợp đồng hợp nhất, sáp nhập trong trường hợp hợp nhất, sáp nhập;

e) Ý kiến của tổ chức tư vấn tài chính hoặc của tổ chức kiểm toán được thành lập và hoạt động hợp pháp tại Việt Nam về việc định giá và tỷ lệ chuyển đổi cổ phần hoặc phần vốn góp đối với trường hợp hợp nhất, sáp nhập;

g) Ý kiến của luật sư về tính phù hợp pháp lý của hợp đồng, hồ sơ của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi.

h) Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin hợp nhất, sáp nhập vượt quá chín mươi ngày (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

i) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên mới (cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên mới (pháp nhân) sở hữu từ 10% vốn điều lệ;

k) Văn bằng, chứng chỉ chứng minh năng lực của người quản trị, điều hành dự kiến sẽ được bổ nhiệm mới của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập.

6.1.3. Công ty mới hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi chỉ được phép hoạt động kinh doanh bảo hiểm nếu đáp ứng các điều kiện kinh doanh bảo hiểm quy định tại Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành.

6.2. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước khi thực hiện.

6.2.1. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Giao dịch để một cá nhân sở hữu 10% vốn điều lệ thực góp hoặc một tổ chức sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

b) Giao dịch để một cá nhân không còn nắm giữ 10% vốn điều lệ thực góp hoặc một tổ chức không còn nắm giữ từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

c) Chuyển quyền sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

6.2.2. Hồ sơ đề nghị thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị được chuyển nhượng phần vốn góp theo mẫu quy định tại Phụ lục 5 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp;

c) Bằng chứng chứng minh năng lực tài chính của bên nhận chuyển nhượng:

- Đối với tổ chức: Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin nhận chuyển nhượng. Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin chuyển nhượng vượt quá chín mươi (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền gửi dự kiến dùng để góp vốn;

d) Hợp đồng nguyên tắc chuyển nhượng (nếu có);

đ) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên góp vốn mới (đối với cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên góp vốn mới (đối với pháp nhân);

e) Danh sách thành viên (cổ đông) góp vốn và cơ cấu vốn điều lệ sau khi chuyển nhượng.

7. Thay đổi Chủ tịch, Tổng giám đốc (Giám đốc)

7.1. Việc thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) phải được sự chấp thuận của Bộ Tài chính.

7.2. Hồ sơ đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) bao gồm các tài liệu sau:

7.2.1. Văn bản đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

7.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc);

7.2.3. Lý lịch tư pháp; các chứng thực cá nhân hợp pháp quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh; văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người thay thế Chủ tịch, Tổng giám đốc (Giám đốc);

7.2.4. Văn bản cam kết của người dự kiến được bổ nhiệm làm Chủ tịch, Tổng giám đốc (Giám đốc) doanh nghiệp làm việc cho doanh nghiệp khi được Bộ Tài chính chấp thuận.

8. Thời hạn giải quyết các yêu cầu sửa đổi, bổ sung giấy phép

Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính tiếp nhận đầy đủ hồ sơ đề nghị sửa đổi, bổ sung giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được quy định tại các điểm từ 1 đến 7 nêu trên, Bộ Tài chính có văn bản trả lời về việc chấp thuận hay từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép điều chỉnh cho doanh nghiệp theo mẫu quy định tại Phụ lục 6 kèm theo Thông tư này hoặc văn bản chấp thuận.

IV. TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Tiêu chuẩn người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1.1. Tiêu chuẩn chung

1.1.1 Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 13 Luật doanh nghiệp;

1.1.2. Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị toà án tước quyền hành nghề theo quy định của pháp luật;

1.1.3. Chưa từng là người đại diện theo pháp luật của doanh nghiệp đã bị phá sản, trừ trường hợp phá sản vì lý do bất khả kháng; hoặc là người quản lý điều hành của những doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bị thu hồi giấy phép hoạt động do vi phạm trong hoạt động kinh doanh bảo hiểm;

1.1.4. Có đầy đủ năng lực hành vi dân sự.

1.2. Tiêu chuẩn của Chủ tịch

1.2.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.2.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm hoặc có kinh nghiệm quản lý điều hành tối thiểu 3 năm tại doanh nghiệp có vốn điều lệ tương đương vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến đảm nhiệm;

1.3. Tiêu chuẩn của thành viên Hội đồng quản trị, Hội đồng thành viên

1.3.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.3.2. Có bằng đại học hoặc trên đại học; có kinh nghiệm quản lý điều hành tối thiểu 2 năm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 3 năm.

1.4. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1.4.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.4.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm và đã giữ chức vụ ít nhất là trưởng bộ phận nghiệp vụ tại trụ sở chính của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tối thiểu 3 năm;

1.4.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.5. Tiêu chuẩn Phó Tổng giám đốc (phó Giám đốc), Giám đốc chi nhánh, Trưởng văn phòng đại diện, Kế toán trưởng, Trưởng ban kiểm soát:

1.5.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.5.2. Có bằng đại học hoặc trên đại học; có kiến thức trong lĩnh vực chuyên môn mà mình sẽ đảm nhiệm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng và lĩnh vực chuyên môn sẽ đảm nhiệm tối thiểu 3 năm;

1.5.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.6. Tiêu chuẩn đối với người đứng đầu bộ phận khai thác nghiệp vụ bảo hiểm, bồi thường bảo hiểm, tái bảo hiểm và đầu tư:

1.6.1. Có bằng đại học hoặc trên đại học;

1.6.2. Có kinh nghiệm làm việc trong lĩnh vực dự kiến phụ trách ít nhất 3 năm; có bằng cấp hoặc chứng chỉ đào tạo về lĩnh vực dự kiến phụ trách do các cơ sở đào tạo về bảo hiểm được công nhận trong nước hoặc quốc tế cấp.

1.7. Nguyên tắc phân công đảm nhiệm chức vụ trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm:

1.7.1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực (tái bảo hiểm, bảo hiểm phi nhân thọ, bảo hiểm nhân thọ hoặc môi giới bảo hiểm), trừ trường hợp là công ty trực thuộc.

1.7.2. Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực; Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực, trừ trường hợp là công ty trực thuộc.

2. Kiểm tra, kiểm soát nội bộ

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện việc kiểm tra, kiểm soát nội bộ theo quy định tại Điều 15 Nghị định 45/2007/NĐ-CP và hướng dẫn dưới đây:

2.1. Bộ phận kiểm tra, kiểm soát nội bộ phải phù hợp với quy mô, phạm vi và đặc thù hoạt động của doanh nghiệp; chịu sự điều hành trực tiếp của Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2.2. Bộ phận kiểm tra, kiểm soát nội bộ có trách nhiệm kiểm tra, giám sát việc tuân thủ quy định của pháp luật và các quy chế, quy trình nghiệp vụ, quy định nội bộ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; giúp Tổng giám đốc (Giám đốc) thực hiện việc tự kiểm tra để tổng hợp, rà soát, đánh giá tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ nhằm kịp thời phát hiện, ngăn ngừa và kiến nghị xử lý những tồn tại, sai phạm trong mọi hoạt động nghiệp vụ, hoàn thiện hệ thống kiểm tra, kiểm soát nội bộ.

2.3. Quy trình kiểm soát nội bộ phải đảm bảo nhận dạng, đo lường, đánh giá mọi rủi ro có nguy cơ gây ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp một cách thường xuyên, liên tục để kịp thời phát hiện, ngăn ngừa và có biện pháp quản lý rủi ro thích hợp.

2.4. Yêu cầu đối với quy trình kiểm tra, kiểm soát nội bộ:

2.4.1. Phân cấp ủy quyền rõ ràng, minh bạch về nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong doanh nghiệp bảo hiểm;

2.4.2. Kiểm tra chéo giữa các cá nhân, các bộ phận cùng tham gia một quy trình nghiệp vụ;

2.4.3. Xác định trách nhiệm cụ thể đối với từng cá nhân, bộ phận trong việc thực hiện từng giao dịch;

2.4.4. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cần đảm bảo mọi cán bộ, nhân viên của doanh nghiệp đều nhận thức được tầm quan trọng và tham gia một cách có hiệu quả vào hoạt động kiểm tra, kiểm soát nội bộ;

2.4.5. Người điều hành các bộ phận, đơn vị nghiệp vụ, các cá nhân có liên quan phải thường xuyên xem xét, đánh giá về tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ; mọi khiếm khuyết của hệ thống này phải được báo cáo kịp thời với cấp quản lý trực tiếp; những khiếm khuyết lớn có thể gây tổn thất hoặc nguy cơ rủi ro phải được báo cáo ngay Tổng giám đốc (Giám đốc), Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Kiểm soát;

2.4.6. Trưởng các bộ phận của doanh nghiệp bảo hiểm báo cáo, đánh giá về kết quả kiểm tra, kiểm soát nội bộ tại bộ phận do mình phụ trách hoặc trong phạm vi nhiệm vụ được giao; đề xuất biện pháp xử lý đối với những tồn tại, bất cập (nếu có) gửi lãnh đạo cấp quản lý trực tiếp theo định kỳ hoặc đột xuất theo yêu cầu của lãnh đạo cấp quản lý trực tiếp;

2.4.7. Quy trình kiểm tra, kiểm soát nội bộ cần quy định rõ hình thức xử lý kỷ luật khi có sai phạm.

2.5. Quy trình nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là văn bản quy định về triển khai, chức năng, nhiệm vụ, trách nhiệm và quyền hạn của mỗi cán bộ tại từng bộ phận và cơ chế phối hợp giữa các cán bộ, các bộ phận trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Chuyên gia tính toán (Appointed Actuary)

3.1. Doanh nghiệp bảo hiểm nhân thọ phải sử dụng chuyên gia tính toán để thực hiện các nhiệm vụ sau:

3.1.1. Xây dựng quy tắc, điều khoản và tính toán phí bảo hiểm của các sản phẩm bảo hiểm nhân thọ;

3.1.2. Lập dự phòng nghiệp vụ cho các hợp đồng bảo hiểm nhân thọ theo quy định của pháp luật;

3.1.3. Thực hiện tách quỹ và phân chia thặng dư hàng năm của quỹ chủ hợp đồng bảo hiểm trên cơ sở công bằng, hợp lý và tuân thủ pháp luật;

3.1.4. Định kỳ hàng tháng đánh giá khả năng thanh toán của doanh nghiệp bảo hiểm và báo cáo Bộ Tài chính vào ngày mùng 10 hàng tháng;

3.1.5. Theo định kỳ hàng quý và hàng năm, báo cáo bằng văn bản cho Hội đồng quản trị, Hội đồng thành viên, Chủ tịch của doanh nghiệp bảo hiểm nhân thọ về thực trạng tình hình tài chính của doanh nghiệp và dự báo tình hình tài chính tương lai của doanh nghiệp bảo hiểm nhân thọ;

3.1.6. Báo cáo kịp thời bằng văn bản cho Tổng giám đốc (Giám đốc), Hội đồng quản trị, Hội đồng thành viên, Chủ tịch về mọi vấn đề bất thường có khả năng ảnh hưởng bất lợi tới tình hình tài chính của doanh nghiệp bảo hiểm và đề xuất biện pháp khắc phục. Trong trường hợp nghiêm trọng có khả năng ảnh hưởng đến khả năng thanh toán của doanh nghiệp bảo hiểm phải báo cáo trực tiếp Bộ Tài chính;

3.1.7. Đánh giá chương trình tái bảo hiểm và các hợp đồng tái bảo hiểm trước khi trình Ban Giám đốc, Hội đồng quản trị, Hội đồng thành viên, Chủ tịch phê duyệt;

3.1.8. Các nhiệm vụ khác để đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm.

3.2. Tiêu chuẩn của chuyên gia tính toán

3.2.1. Chuyên gia tính toán phải đáp ứng các tiêu chuẩn sau:

a) Được đào tạo, có kinh nghiệm làm việc ít nhất 5 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ và đang là thành viên (Fellow) của một trong những hiệp hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Scotland, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Canađa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hiệp hội các nhà tính toán bảo hiểm quốc tế;

b) Có tư cách đạo đức tốt; chưa vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm; không bị truy cứu trách nhiệm hình sự về các tội phạm có liên quan đến công việc chuyên môn của mình;

c) Là cán bộ, nhân viên của doanh nghiệp bảo hiểm. Trong trường hợp doanh nghiệp bảo hiểm chưa thể tuyển dụng chuyên gia tính toán, doanh nghiệp có thể tạm thời thuê chuyên gia tính toán; Hợp đồng thuê chuyên gia tính toán phải có thời hạn tối thiểu một (01) năm.

3.3. Thủ tục phê chuẩn chuyên gia tính toán

3.3.1. Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) của doanh nghiệp bảo hiểm nhân thọ hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm bổ nhiệm chuyên gia tính toán để tiến hành các công việc theo quy định tại điểm 3.1 nêu trên. Việc bổ nhiệm chuyên gia tính toán phải được sự chấp thuận bằng văn bản của Bộ Tài chính.

3.3.2. Hồ sơ đề nghị phê duyệt chuyên gia tính toán bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính chấp thuận chuyên gia tính toán có chữ ký của Chủ tịch Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người dự kiến bổ nhiệm làm chuyên gia tính toán;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4. Thủ tục phê duyệt thay đổi chuyên gia tính toán:

3.4.1 Trong trường hợp thay đổi chuyên gia tính toán, doanh nghiệp bảo hiểm phải nộp Bộ Tài chính hồ sơ đề nghị chấp thuận thay đổi bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính miễn chức vụ của chuyên gia tính toán đã được Bộ Tài chính chấp thuận và đề nghị phê duyệt chuyên gia tính toán mới. Văn bản đề nghị của doanh nghiệp bảo hiểm phải có chữ ký của Chủ tịch hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người được đề nghị làm chuyên gia tính toán mới;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.5. Chấm dứt tư cách chuyên gia tính toán:

3.5.1. Chuyên gia tính toán sẽ đương nhiên chấm dứt tư cách pháp lý của mình trong những trường hợp sau:

a) Chấm dứt tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận;

b) Doanh nghiệp bảo hiểm có văn bản đề nghị thay đổi chuyên gia tính toán trong đó giải thích rõ lý do và được Bộ Tài chính chấp thuận.

3.5.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

V. KHAI THÁC BẢO HIỂM

1. Báo cáo sản phẩm bảo hiểm

1.1. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm được chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm nhưng phải đảm bảo:

1.1.1. Phù hợp quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP;

1.1.2. Phí bảo hiểm đối với các hợp đồng đã giao kết không được thấp hơn phí nhượng tái bảo hiểm của chính hợp đồng đó.

1.2. Trong thời hạn 15 ngày đầu mỗi tháng, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính các sản phẩm mới được triển khai trong tháng trước liền kề theo mẫu tại Phụ lục 7 kèm theo Thông tư này.

2. Phê chuẩn sản phẩm bảo hiểm

2.1. Trước khi triển khai các sản phẩm bảo hiểm nhân thọ, bảo hiểm sức khỏe và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nộp Bộ Tài chính những tài liệu đề nghị phê chuẩn sản phẩm bao gồm:

2.1.1. Văn bản đề nghị Bộ Tài chính phê chuẩn sản phẩm trong đó cam kết doanh nghiệp bảo hiểm chịu trách nhiệm về nội dung và tính hợp pháp của quy tắc, điều khoản bảo hiểm;

2.1.2. Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

2.1.3. Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

2.1.4. Các tài liệu có liên quan bao gồm: mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng, các mẫu đơn mà khách hàng kê khai và ký vào khi mua bảo hiểm. Các tài liệu này là một bộ phận của hợp đồng bảo hiểm;

2.1.5. Đối với các sản phẩm bảo hiểm nhân thọ có chia lãi, doanh nghiệp bảo hiểm quy định rõ trong cơ sở tính phí của sản phẩm bảo hiểm dự kiến triển khai nguyên tắc, phương thức và tỷ lệ chia lãi mà doanh nghiệp cam kết trả cho khách hàng.

2.2. Quy tắc, điều khoản, biểu phí bảo hiểm do doanh nghiệp bảo hiểm trình Bộ Tài chính đề nghị phê chuẩn phải đảm bảo theo quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP. Bộ Tài chính khuyến khích các doanh nghiệp bảo hiểm thông qua Hiệp hội bảo hiểm Việt Nam để thống nhất quy tắc, điều khoản bảo hiểm mẫu.

2.3. Hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm nhân thọ có chữ ký của người đại diện trước pháp luật của doanh nghiệp và xác nhận của chuyên gia tính toán bảo hiểm.

2.4. Nội dung thẩm tra phê duyệt sản phẩm bảo hiểm

2.4.1. Kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm và sự phù hợp của quy tắc, điều khoản bảo hiểm với các quy định pháp luật hiện hành. Đối với các sản phẩm bảo hiểm được xây dựng dựa trên quy tắc, điều khoản bảo hiểm mẫu, Bộ Tài chính chỉ kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm;

2.4.2. Thẩm định tính khả thi về kinh tế, kỹ thuật của sản phẩm bảo hiểm trên cơ sở ý kiến xác nhận của chuyên gia tính toán bảo hiểm.

2.5. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

3. Quy định về khai thác bảo hiểm phi nhân thọ

3.1. Doanh nghiệp bảo hiểm thực hiện khai thác bảo hiểm theo các quy định dưới đây:

3.1.1. Trung thực, công khai và minh bạch, tránh để khách hàng hiểu sai về sản phẩm, dịch vụ do doanh nghiệp cung cấp;

3.1.2. Nhân viên, đại lý khai thác bảo hiểm phải có đủ năng lực chuyên môn, phẩm chất đạo đức và được huấn luyện đầy đủ để giao tiếp với khách hàng.

3.1.3. Trước khi giao kết hợp đồng bảo hiểm phải tìm hiểu rõ các thông tin cần thiết về khách hàng, cân nhắc khả năng tài chính và năng lực chuyên môn của doanh nghiệp, đảm bảo duy trì các nguồn lực tài chính, khả năng thanh toán và các hệ thống quản lý rủi ro; đảm bảo không phân biệt đối xử về điều kiện bảo hiểm và mức phí bảo hiểm giữa các đối tượng bảo hiểm có cùng mức độ rủi ro.

3.1.4. Việc mua, bán bảo hiểm giữa doanh nghiệp bảo hiểm và chủ đầu tư có vốn góp từ 20% vốn điều lệ trở lên của chính doanh nghiệp bảo hiểm đó phải thực hiện thông qua đấu thầu theo quy định của pháp luật về đấu thầu hoặc đồng bảo hiểm với các doanh nghiệp bảo hiểm khác. Quy định này không áp dụng đối với bảo hiểm sức khoẻ và bảo hiểm tai nạn con người và các loại hình bảo hiểm bắt buộc.

3.2. Các hành vi bị cấm

3.2.1. Nghiêm cấm các tổ chức, cá nhân can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm;

3.2.2. Các cơ quan chủ quản, chủ đầu tư không được dùng ảnh hưởng của mình dưới mọi hình thức để yêu cầu, ngăn cản hoặc ép buộc đơn vị cấp dưới hoặc những người có liên quan phải tham gia bảo hiểm tại một doanh nghiệp bảo hiểm;

3.3.3 Nghiêm cấm việc doanh nghiệp bảo hiểm tranh thủ uy tín, ảnh hưởng và chỉ đạo của cơ quan chủ quản cấp trên, chủ góp vốn đầu tư để cung cấp dịch vụ bảo hiểm, làm ảnh hưởng đến quyền và lợi ích chính đáng của bên mua bảo hiểm.

4. Quy định về khai thác bảo hiểm nhân thọ

4.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm

4.1.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp phải rõ ràng, dễ hiểu và không chứa đựng bất kỳ thông tin nào có thể dẫn đến hiểu lầm;

4.1.2. Trong khi minh họa bán hàng, doanh nghiệp bảo hiểm phải phân biệt rõ giữa quyền lợi có đảm bảo và quyền lợi không đảm bảo; thông báo cho khách hàng biết tổng số quyền lợi bảo hiểm nhận được theo các hợp đồng bảo hiểm không đảm bảo có thể khác nhau;

4.1.3. Ít nhất mỗi năm một lần, xem xét lại các giả định dùng trong minh họa bán hàng. Nếu các giả định đó không còn phù hợp với tình hình thực tế, doanh nghiệp bảo hiểm phải sửa lại minh họa bán hàng cho phù hợp;

4.1.4. Doanh nghiệp bảo hiểm phải đảm bảo tài liệu giới thiệu về sản phẩm, dịch vụ không chứa đựng những thông tin về quyền lợi bảo hiểm trái với quy tắc, điều khoản bảo hiểm đã được Bộ Tài chính phê chuẩn.

4.2. Tài liệu minh họa bán hàng

4.2.1. Doanh nghiệp bảo hiểm cung cấp cho khách hàng minh họa về sản phẩm bảo hiểm một cách trực tiếp hoặc thông qua các đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép hoạt động tại Việt Nam;

4.2.2. Tài liệu minh họa bán hàng phải có sự chấp thuận của chuyên gia tính toán của doanh nghiệp bảo hiểm đối với các giả định dùng để tính toán, trước khi sử dụng để cung cấp cho khách hàng. Tài liệu minh họa bán hàng cần rõ ràng, đầy đủ và chính xác để giúp khách hàng có sự lựa chọn phù hợp;

4.2.3. Các doanh nghiệp bảo hiểm chịu trách nhiệm về tính chính xác và cập nhật của các tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng và các tài liệu bán hàng khác trong suốt thời gian sử dụng;

4.2.4. Doanh nghiệp bảo hiểm trình bày trong tài liệu minh họa bán hàng những điều kiện để được nhận giá trị hoàn lại và những quyền lợi, kèm theo số tiền cụ thể mà khách hàng được hưởng khi nhận giá trị hoàn lại, nhưng phải nêu rõ những quyền lợi này là có đảm bảo hay không có đảm bảo.

4.3. Cung cấp thông tin có liên quan đến hợp đồng bảo hiểm

Nếu hợp đồng bảo hiểm không có quy định rõ, khi cấp đơn bảo hiểm, doanh nghiệp bảo hiểm cần thông báo cho khách hàng bằng văn bản những thông tin sau:

4.3.1. Phương thức và định kỳ đóng phí bảo hiểm;

4.3.2. Tên cá nhân hoặc đơn vị trực thuộc của doanh nghiệp để liên hệ trong trường hợp khách hàng cần được phục vụ hoặc được giải đáp về những vấn đề liên quan đến hợp đồng;

4.3.3. Trách nhiệm của khách hàng phải thông báo cho doanh nghiệp khi có thay đổi địa chỉ của bên mua bảo hiểm;

4.3.4. Địa chỉ khách hàng có thể liên hệ để được giải quyết khiếu nại, thắc mắc, tranh chấp liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm.

4.3.5. Việc giao kết các hợp đồng bảo hiểm bổ trợ kèm theo các hợp đồng bảo hiểm chính không phải là điều kiện bắt buộc để duy trì hiệu lực của hợp đồng bảo hiểm chính;

4.3.6. Hàng năm, doanh nghiệp bảo hiểm thông báo cho các bên mua bảo hiểm về tình trạng hợp đồng của họ.

4.4. Giá trị hoàn lại của hợp đồng bảo hiểm nhân thọ

4.4.1. Hợp đồng bảo hiểm nhân thọ có giá trị hoàn lại khi có hiệu lực và đóng phí bảo hiểm đủ 24 tháng trở lên đối với các hợp đồng bảo hiểm đóng phí định kỳ hoặc có thể sớm hơn theo thoả thuận tại hợp đồng bảo hiểm;

4.4.2. Doanh nghiệp bảo hiểm được quyền khấu trừ các khoản nợ chưa được hoàn trả trước khi thanh toán giá trị hoàn lại cho bên mua bảo hiểm.

4.5. Giao kết hợp đồng bảo hiểm

4.5.1. Doanh nghiệp có trách nhiệm phân tích nhu cầu của khách hàng để đảm bảo tư vấn cho khách hàng những sản phẩm bảo hiểm và số tiền bảo hiểm phù hợp. Việc phân tích nhu cầu và tư vấn cho khách hàng thực hiện bằng văn bản.

4.5.2. Doanh nghiệp bảo hiểm giải thích rõ và đưa ra các yêu cầu cung cấp thông tin cụ thể cho bên mua bảo hiểm. Bên mua bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến đối tượng bảo hiểm cho doanh nghiệp bảo hiểm.

4.5.3. Khi giao kết hợp đồng bảo hiểm, doanh nghiệp bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến hợp đồng bảo hiểm, giải thích các điều kiện, điều khoản bảo hiểm cho bên mua bảo hiểm. Các thông tin do doanh nghiệp bảo hiểm cung cấp khi giao kết hợp đồng bảo hiểm là một bộ phận cấu thành hợp đồng bảo hiểm.

5. Công bố danh mục sản phẩm bảo hiểm

Trong thời hạn 30 ngày kể từ ngày kết thúc mỗi quý, Bộ Tài chính thực hiện công bố danh mục các sản phẩm bảo hiểm hiện đang cung cấp trên thị trường của từng doanh nghiệp bảo hiểm. Việc công bố danh mục các sản phẩm bảo hiểm được Bộ Tài chính tiến hành công khai trên phương tiện thông tin đại chúng và gửi đến Hiệp hội bảo hiểm Việt Nam, các doanh nghiệp bảo hiểm được phép thành lập và hoạt động hợp pháp tại Việt Nam.

6. Hoa hồng bảo hiểm

6.1. Hoa hồng bảo hiểm là các khoản chi phí của doanh nghiệp bảo hiểm trả trực tiếp cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm sau khi những tổ chức, cá nhân này mang lại dịch vụ cho doanh nghiệp bảo hiểm. Doanh nghiệp bảo hiểm được chủ động sử dụng hoa hồng bảo hiểm chi cho các nội dung sau:

6.1.1. Chi phí khai thác ban đầu (tìm hiểu, thuyết phục và giới thiệu khách hàng);

6.1.2. Chi phí thu phí bảo hiểm;

6.1.3. Chi phí theo dõi hợp đồng và thuyết phục khách hàng duy trì hợp đồng bảo hiểm.

6.2. Tỷ lệ hoa hồng bảo hiểm tối đa mà doanh nghiệp bảo hiểm được phép trả cho đại lý bảo hiểm đối với từng hợp đồng bảo hiểm được thực hiện theo quy định tại Phụ lục 8 và Phụ lục 9 đính kèm theo Thông tư này. Hoa hồng bảo hiểm đối với các hợp đồng bảo hiểm trọn gói được tính bằng tổng số hoa hồng của từng rủi ro được bảo hiểm trong hợp đồng bảo hiểm trọn gói.

6.3. Tỷ lệ hoa hồng môi giới bảo hiểm được xác định trên cơ sở thoả thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phù hợp với luật pháp Việt Nam và tập quán quốc tế. Tuỳ thuộc vào phạm vi, mức độ và nội dung dịch vụ môi giới bảo hiểm được cung cấp, hoa hồng môi giới bảo hiểm được trả tối đa 15% phí bảo hiểm thực tế thu được.

6.4. Doanh nghiệp bảo hiểm căn cứ vào quy định hiện hành về hoa hồng bảo hiểm, điều kiện và đặc điểm cụ thể của mình để xây dựng quy chế chi hoa hồng bảo hiểm áp dụng thống nhất và công khai trong doanh nghiệp bảo hiểm.

7. Đề phòng, hạn chế tổn thất

Doanh nghiệp bảo hiểm được chi tối đa 2% số phí bảo hiểm thu được trong năm tài chính để chi cho các biện pháp đề phòng, hạn chế tổn thất được quy định tại khoản 2 Điều 25 Nghị định 45/2007/NĐ-CP.

VI. HOẠT ĐỘNG TÁI BẢO HIỂM

1. Quản lý chương trình tái bảo hiểm

1.1. Phê chuẩn chương trình tái bảo hiểm

1.1.1. Để đảm bảo an toàn, hiệu quả trong hoạt động kinh doanh tái bảo hiểm, Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm phê chuẩn chương trình tái bảo hiểm phù hợp với năng lực tài chính, quy mô kinh doanh của doanh nghiệp và các quy định pháp luật hiện hành. Xem xét, đánh giá, điều chỉnh chương trình tái bảo hiểm theo định kỳ hàng năm hoặc khi tình hình thị trường có sự thay đổi. Trường hợp doanh nghiệp bảo hiểm không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Giám đốc chịu trách nhiệm phê chuẩn chương trình tái bảo hiểm.

1.1.2. Chương trình tái bảo hiểm bao gồm những nội dung chủ yếu sau đây:

a) Xác định khả năng chấp nhận rủi ro của doanh nghiệp bảo hiểm;

b) Xác định mức giữ lại phù hợp với rủi ro bảo hiểm được chấp nhận, những giới hạn về mức giữ lại trên một đơn vị rủi ro và mức bảo vệ tối đa từ doanh nghiệp nhận tái bảo hiểm;

c) Xác định các loại hình và phương thức tái bảo hiểm phù hợp nhất với việc quản lý các rủi ro được chấp nhận;

d) Phương thức, tiêu chuẩn, quy trình lựa chọn doanh nghiệp nhận tái bảo hiểm, bao gồm cách thức đánh giá mức độ rủi ro và an toàn tài chính của doanh nghiệp nhận tái bảo hiểm;

đ) Danh sách doanh nghiệp dự kiến sẽ nhận tái bảo hiểm, lưu ý đến sự đa dạng hóa và xếp hạng các nhà nhận tái;

e) Phương thức sử dụng khoản tiền đặt cọc, nếu có;

g) Quản lý rủi ro tích tụ đối với những lĩnh vực, vùng địa lý và các loại sản phẩm đặc thù;

h) Cách thức kiểm soát chương trình tái bảo hiểm, bao gồm hệ thống báo cáo và kiểm soát nội bộ.

1.2. Tổ chức thực hiện chương trình tái bảo hiểm

1.2.1. Trên cơ sở chương trình tái bảo hiểm đã được Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty phê duyệt, Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm có trách nhiệm ban hành quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm, cụ thể bao gồm:

a) Quy trình khai thác bảo hiểm, trong đó nêu rõ các loại sản phẩm bảo hiểm được khai thác; quy tắc, điều khoản bảo hiểm và tổng mức trách nhiệm theo loại sản phẩm bảo hiểm;

b) Xác định giới hạn trách nhiệm tự động được bảo hiểm theo hợp đồng tái bảo hiểm cố định đối với mỗi loại hình bảo hiểm;

c) Xây dựng tiêu chuẩn đối với các hợp đồng tái bảo hiểm tạm thời;

d) Đối chiếu các quy tắc, điều khoản của hợp đồng bảo hiểm gốc với điều khoản của hợp đồng tái bảo hiểm để đảm bảo mỗi rủi ro đều được bảo hiểm.

1.2.2. Doanh nghiệp bảo hiểm có trách nhiệm cập nhật thường xuyên danh sách về các doanh nghiệp nhận tái bảo hiểm, kèm theo các thông tin về mức độ rủi ro, khả năng, mức độ sẵn sàng chi trả bồi thường tương ứng với trách nhiệm đã nhận tái bảo hiểm; yêu cầu đặt cọc tương ứng với mức độ rủi ro, hệ số tín nhiệm của từng doanh nghiệp nhận tái bảo hiểm.

2. Mức giữ lại

2.1. Doanh nghiệp bảo hiểm phải tính toán mức giữ lại cho từng loại hình bảo hiểm và theo từng loại rủi ro; mức giữ lại trên một rủi ro và trên một sự kiện bảo hiểm.

2.2. Khi tính toán mức giữ lại, doanh nghiệp bảo hiểm phải xem xét đến các yếu tố dưới đây:

2.2.1. Các quy định pháp luật về khả năng thanh toán;

2.2.2. Năng lực khai thác;

2.2.3. Khả năng tài chính;

2.2.4. Khả năng sẵn sàng chấp nhận rủi ro của doanh nghiệp;

2.2.5. Việc thu xếp bảo vệ cho các rủi ro lớn và các rủi ro thảm hoạ;

2.2.6. Việc cân đối các kết quả hoạt động kinh doanh;

2.2.7. Các yếu tố cấu thành của danh mục hợp đồng bảo hiểm;

2.2.8. Diễn biến thị trường tái bảo hiểm trong nước và quốc tế.

2.3. Doanh nghiệp bảo hiểm chỉ được phép giữ lại mức trách nhiệm tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu. Phần trách nhiệm vượt quá tỷ lệ 10% nói trên phải nhượng tái bảo hiểm.

2.4. Doanh nghiệp bảo hiểm không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

3. Nhượng tái bảo hiểm

3.1. Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác.

3.2. Đối với các loại hình tái bảo hiểm hạn chế (finite reinsurance), trước khi ký kết hợp đồng tái bảo hiểm, doanh nghiệp bảo hiểm có văn bản do người đại diện trước pháp luật ký thông báo cho Bộ Tài chính các nội dung chính của hợp đồng tái bảo hiểm, mục đích ký kết hợp đồng, cam kết tuân thủ các quy định pháp luật về kinh doanh bảo hiểm và chế độ kế toán áp dụng đối với doanh nghiệp bảo hiểm. Trường hợp doanh nghiệp bảo hiểm đã giao kết các hợp đồng tái bảo hiểm hạn chế này trước ngày Thông tư này có hiệu lực, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính những nội dung trên.

3.3. Việc nhượng tái cho các doanh nghiệp bảo hiểm ở nước ngoài không được thực hiện theo các điều kiện thuận lợi hơn so với nhượng tái bảo hiểm cho các doanh nghiệp bảo hiểm trong nước.

4. Điều kiện của các doanh nghiệp nhận tái bảo hiểm nước ngoài

4.1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính;

4.2. Doanh nghiệp đứng đầu nhận tái bảo hiểm phải được xếp hạng tối thiểu "BBB" theo Standard & Poor's, “B++” theo A.M.Best, “Baa” theo Moody’s hoặc các kết quả xếp hạng tương đương tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong tập đoàn mà không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm có văn bản báo cáo Bộ Tài chính.

VII. ĐẠI LÝ BẢO HIỂM

1. Trách nhiệm của cơ sở đào tạo đại lý bảo hiểm đối với việc đào tạo đại lý bảo hiểm

1.1. Cơ sở đào tạo đại lý bảo hiểm muốn đào tạo đại lý bảo hiểm cần có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm theo quy định tại khoản 2 Điều 31 Nghị định 45/2007/NĐ-CP kèm theo các quy trình đào tạo và đánh giá chất lượng đào tạo, quy trình tổ chức thi cấp chứng chỉ đào tạo đại lý, quy trình cấp và quản lý chứng chỉ đào tạo đại lý bảo hiểm.

1.2. Thời gian đào tạo đại lý lần đầu tiên tối thiểu là 40 giờ. Thời gian đào tạo thường xuyên tối thiểu là 16 giờ/quý đối với đại lý phi nhân thọ và 24 giờ/quý đối với đại lý nhân thọ.

1.3. Cấp chứng chỉ đào tạo đại lý bảo hiểm

1.3.1. Chỉ những cơ sở đào tạo đại lý bảo hiểm được Bộ Tài chính chấp thuận hoạt động mới có quyền cấp chứng chỉ đào tạo đại lý bảo hiểm. Người được cấp chứng chỉ phải hoàn thành chương trình đào tạo đại lý bảo hiểm và thi đỗ trong kỳ thi cấp chứng chỉ đào tạo đại lý bảo hiểm.

1.3.2. Chứng chỉ đào tạo đại lý bảo hiểm được cấp theo mẫu quy định tại Phụ lục 10 kèm theo Thông tư này.

1.4. Hàng năm, chậm nhất vào ngày 30/01 của năm sau, cơ sở đào tạo đại lý bảo hiểm báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý bảo hiểm đã đào tạo, số lượng chứng chỉ đã cấp trong năm theo mẫu quy định tại Phụ lục 11 kèm theo Thông tư này. Hàng quý, chậm nhất trước ngày 15 tháng đầu của quý sau, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính và thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm đang hoạt động và danh sách các đại lý vi phạm quy chế hành nghề đại lý hoặc vi phạm pháp luật đã bị doanh nghiệp chấm dứt hợp đồng đại lý theo mẫu quy định tại Phụ lục 12 kèm theo Thông tư này.

2. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm và đại lý bảo hiểm

2.1. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong việc quản lý hoạt động đại lý bảo hiểm, quyền và nghĩa vụ của đại lý bảo hiểm được quy định tại Điều 29 và Điều 30 Nghị định 45/2007/NĐ-CP.

2.2. Các doanh nghiệp bảo hiểm không được giao kết hợp đồng với đại lý bảo hiểm đã từng bị doanh nghiệp bảo hiểm khác buộc chấm dứt hợp đồng đại lý do vi phạm nghiêm trọng các quy định của pháp luật và hợp đồng đại lý trong thời hạn 3 năm kể từ ngày chấm dứt hợp đồng đại lý.

Khi buộc chấm dứt hợp đồng đại lý với lý do nêu trên, doanh nghiệp bảo hiểm thông báo cho Hiệp hội bảo hiểm Việt Nam để thông báo cho các doanh nghiệp bảo hiểm khác biết.

2.3. Trường hợp thay đổi nội dung chương trình đào tạo đại lý bảo hiểm và các điều kiện đào tạo đại lý bảo hiểm đã đăng ký với Bộ Tài chính, trong thời hạn 30 ngày trước khi chính thức triển khai khoá đào tạo mới, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính kèm theo các tài liệu giải trình những thay đổi này.

3. Nghiêm cấm đại lý bảo hiểm có các hành vi sau:

3.1. Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

3.2. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

3.3. Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

3.4. Khuyến mại khách hàng dưới hình thức bất hợp pháp như hứa hẹn giảm phí bảo hiểm, hoàn phí bảo hiểm hoặc các quyền lợi khác mà doanh nghiệp bảo hiểm không cung cấp cho khách hàng.

3.5. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Giám sát hoạt động đào tạo và sử dụng đại lý bảo hiểm

4.1. Cơ sở đào tạo đại lý bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động đào tạo đại lý bảo hiểm.

4.2. Doanh nghiệp bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động tuyển dụng, quản lý, đào tạo và sử dụng đại lý bảo hiểm.

4.3. Bộ Tài chính có thể tiến hành kiểm tra theo định kỳ hoặc kiểm tra đột xuất đối với hoạt động tuyển dụng, đào tạo, quản lý và sử dụng đại lý của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

Việc kiểm tra trên không được làm ảnh hưởng đến quá trình hoạt động bình thường của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

5. Đăng ký kinh doanh của tổ chức hoạt động đại lý bảo hiểm

Tổ chức hoạt động đại lý bảo hiểm là doanh nghiệp phải thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp và các văn bản hướng dẫn thi hành.

VIII. MÔI GIỚI BẢO HIỂM

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho doanh nghiệp môi giới bảo hiểm thu phí bảo hiểm, bồi thường, hoặc trả tiền bảo hiểm. Việc uỷ quyền phải được lập thành văn bản, trong đó nêu rõ thời hạn và phạm vi hoạt động được uỷ quyền.

2. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm, trách nhiệm đóng phí bảo hiểm của bên mua bảo hiểm hoàn thành khi bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm.

Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm và bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm theo thời hạn đã thỏa thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm. Trong trường hợp không có thỏa thuận về thời hạn thanh toán thì doanh nghiệp môi giới bảo hiểm phải thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm trong thời gian sớm nhất nhưng tối đa không quá 7 ngày, kể từ ngày nhận được số phí bảo hiểm.

3. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp bảo hiểm vẫn phải chịu trách nhiệm trước người được bảo hiểm, hoặc người thụ hưởng về số tiền bảo hiểm mà doanh nghiệp bảo hiểm có nghĩa vụ trả cho người được bảo hiểm hoặc người thụ hưởng.

4. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số tiền bảo hiểm nói trên cho người được bảo hiểm hoặc người thụ hưởng ngay khi nhận được số tiền bảo hiểm từ doanh nghiệp bảo hiểm.

5. Doanh nghiệp môi giới bảo hiểm không được thực hiện các hành vi sau:

5.1. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

5.2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm;

5.3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới;

5.4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm khác nhằm thu được hoa hồng môi giới cao hơn.

IX. VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,
DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

1. Hồ sơ xin cấp giấy phép đặt văn phòng đại diện

1.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn đặt văn phòng đại diện tại Việt Nam gửi Bộ Tài chính một bộ hồ sơ xin cấp giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật Kinh doanh bảo hiểm.

1.2. Đơn xin đặt văn phòng đại diện tại Việt Nam có chữ ký của Chủ tịch Hội đồng quản trị hoặc người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, theo mẫu của Bộ Tài chính quy định tại Phụ lục 13 kèm theo Thông tư này.

1.3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ xin cấp giấy phép đặt văn phòng đại diện, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối chấp thuận phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam theo mẫu quy định tại Phụ lục 14 kèm theo Thông tư này.

2. Báo cáo hoạt động của văn phòng đại diện

2.1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam báo cáo Bộ Tài chính các hoạt động của văn phòng đại diện theo định kỳ 6 tháng và hàng năm cho Bộ Tài chính và Uỷ ban Nhân dân tỉnh, thành phố nơi Văn phòng đại diện đặt trụ sở.

Báo cáo 6 tháng đầu năm phải gửi trước ngày 30 tháng 7 và báo cáo cả năm phải gửi trước ngày 1 tháng 3 của năm tiếp theo.

2.2. Nội dung báo cáo

2.2.1. Cơ cấu tổ chức văn phòng đại diện, nhân sự, số người Việt Nam và người nước ngoài làm việc tại văn phòng đại diện;

2.2.2. Những hoạt động chính:

a) Tiếp cận thị trường của văn phòng đại diện;

b) Quan hệ giữa văn phòng đại diện với các doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm và các tổ chức kinh tế Việt Nam;

c) Công tác tư vấn, đào tạo;

d) Các hoạt động khác của văn phòng đại diện.

2.2.3. Phương hướng hoạt động trong thời gian tới.

2.3. Trong trường hợp cần thiết, Bộ Tài chính có thể yêu cầu văn phòng đại diện báo cáo đột xuất ngoài các báo cáo định kỳ nói trên, cung cấp tài liệu, giải trình những vấn đề liên quan đến hoạt động của mình.

3. Thay đổi nội dung giấy phép

3.1. Khi có thay đổi một trong số các nội dung sau đây trong giấy phép đặt văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung giấy phép:

3.1.1. Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc tên gọi của văn phòng đại diện;

3.1.2. Thay đổi nội dung hoạt động của văn phòng đại diện.

Trong thời hạn 30 ngày kể từ khi nhận được văn bản đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, Bộ Tài chính sẽ có văn bản trả lời về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.2. Trong trường hợp thay đổi Trưởng đại diện, tăng, giảm số người từ nước ngoài vào làm việc, người Việt Nam làm việc tại văn phòng đại diện hoặc thay đổi địa điểm đặt trụ sở của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo ngay bằng văn bản cho Bộ Tài chính.

4. Gia hạn hoạt động của văn phòng đại diện

4.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động cho văn phòng đại diện tại Việt Nam nộp Bộ Tài chính hồ sơ đề nghị gia hạn hoạt động của văn phòng đại diện 30 ngày trước ngày hết hạn của giấy phép đặt văn phòng đại diện. Hồ sơ đề nghị gia hạn hoạt động bao gồm:

4.1.1. Văn bản đề nghị gia hạn văn phòng đại diện có chữ ký của Chủ tịch hoặc của người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.2. Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.3. Bản sao giấy phép đặt văn phòng đại diện tại Việt Nam và quyết định gia hạn hoạt động trước đây của văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài (nếu có);

4.1.4. Báo cáo tóm tắt hoạt động của văn phòng đại diện trong 3 năm gần nhất;

4.1.5. Báo cáo tài chính trong 2 năm gần nhất của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.6. Họ tên, lý lịch của Trưởng văn phòng đại diện trong trường hợp thay đổi Trưởng văn phòng đại diện.

4.2. Trong thời hạn 30 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị gia hạn hoạt động, Bộ Tài chính sẽ có văn bản chấp thuận hoặc từ chối. Trường trường hợp từ chối chấp thuận, Bộ Tài chính sẽ có văn bản giải thích lý do.

5. Chấm dứt hoạt động của văn phòng đại diện:

5.1. Văn phòng đại diện chấm dứt hoạt động theo một trong số các trường hợp sau:

5.1.1. Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

5.1.2. Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

5.1.3. Khi văn phòng đại diện vi phạm pháp luật về hoạt động kinh doanh bảo hiểm;

5.1.4. Khi có quyết định về việc thu hồi, huỷ bỏ giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

5.2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm 5.1.1 và 5.1.2 nêu trên, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện đến Bộ Tài chính trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện và phải nộp lại bản gốc giấy phép đặt văn phòng đại diện và các giấy phép, quyết định có liên quan trong quá trình hoạt động của Văn phòng đại diện cho Bộ Tài chính.

Trong thời hạn 15 ngày, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện và thông báo cho các cơ quan được gửi bản sao giấy phép đặt Văn phòng đại diện.

5.3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm 5.1.3 và 5.1.4 nêu trên, Bộ Tài chính sẽ gửi cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài quyết định về việc thu hồi, hủy bỏ giấy phép thành lập Văn phòng đại diện ít nhất 30 ngày, trước ngày Văn phòng đại diện bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao giấy phép thành lập Văn phòng đại diện.

X. THỦ TỤC, HỒ SƠ
XIN CHUYỂN GIAO HỢP ĐỒNG BẢO HIỂM

1. Chuyển giao hợp đồng bảo hiểm

1.1. Trong quá trình hoạt động, doanh nghiệp bảo hiểm có thể chuyển giao toàn bộ hợp đồng bảo hiểm của một hay một số nghiệp vụ bảo hiểm (sau đây gọi tắt là chuyển giao) cho các doanh nghiệp bảo hiểm khác được phép hoạt động tại Việt Nam theo quy định tại Mục 3, Chương III, Luật Kinh doanh bảo hiểm.

1.2. Việc chuyển giao phải đảm bảo nguyên tắc không gây thiệt hại đến quyền lợi của bên mua bảo hiểm sau khi thực hiện việc chuyển giao.

2. Thủ tục chuyển giao

2.1. Đối với doanh nghiệp bảo hiểm chuyển giao (sau đây gọi tắt là doanh nghiệp chuyển giao): doanh nghiệp chuyển giao có văn bản đề nghị chuyển giao gửi Bộ Tài chính trong đó nêu rõ lý do xin chuyển giao, kèm theo các tài liệu sau:

2.1.1. Kế hoạch chuyển giao trong đó nêu rõ:

a) Tên và địa chỉ của doanh nghiệp bảo hiểm nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Phương thức chuyển giao các quỹ, dự phòng nghiệp vụ và khiếu nại bảo hiểm liên quan tới các hợp đồng được chuyển giao;

d) Thời gian dự kiến thực hiện việc chuyển giao;

đ) Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

e) Hợp đồng chuyển giao giữa doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Phương thức giải quyết tranh chấp.

2.1.2. Cam kết của doanh nghiệp nhận chuyển giao về việc đảm bảo quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2.2. Trong thời hạn 15 ngày kể từ ngày văn bản đề nghị chuyển giao hợp đồng bảo hiểm được Bộ Tài chính phê chuẩn, doanh nghiệp chuyển giao có trách nhiệm:

2.2.1. Đăng bố cáo về việc chuyển giao trên hai tờ báo trung ương trong 5 số liên tiếp với các nội dung chủ yếu sau:

a) Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Thời gian dự kiến thực hiện việc chuyển giao;

d) Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

2.2.2. Doanh nghiệp chuyển giao gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm ngay sau khi Bộ Tài chính phê chuẩn văn bản đề nghị chuyển giao. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ thời hạn bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

2.2.3. Bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm trong thời hạn 15 ngày kể từ ngày nhận được thông báo về việc chuyển giao tính theo dấu bưu điện. Trong trường hợp bên mua bảo hiểm huỷ hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ; hoặc số phí bảo hiểm bên mua bảo hiểm đã đóng sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm nhân thọ.

2.3. Kể từ ngày Bộ Tài chính chấp thuận văn bản đề nghị chuyển giao, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm đã được chuyển giao.

2.4. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

2.4.1. Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

2.4.2. Các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

2.4.3. Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

3. Phê chuẩn hồ sơ đề nghị chuyển giao hợp đồng bảo hiểm

3.1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận, từ chối chấp thuận hoặc yêu cầu sửa đổi, bổ sung hồ sơ đề nghị chuyển giao. Trong trường hợp Bộ Tài chính có yêu cầu sửa đổi, bổ sung hồ sơ, trong thời hạn 60 ngày kể từ ngày nhận được yêu cầu sửa đổi, bổ sung, doanh nghiệp chuyển giao phải hoàn chỉnh lại hồ sơ gửi Bộ Tài chính. Quá thời hạn trên, Bộ Tài chính có quyền từ chối chấp thuận hồ sơ đề nghị chuyển giao. Trong trường hợp từ chối chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính giải thích rõ lý do bằng văn bản.

3.2. Sau khi chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính sẽ cấp giấy phép điều chỉnh theo mẫu tại Phụ lục 6 kèm theo Thông tư này cho doanh nghiệp chuyển giao phù hợp với các nghiệp vụ bảo hiểm mà doanh nghiệp chuyển giao còn được phép tiến hành.

4. Trách nhiệm của doanh nghiệp nhận chuyển giao

4.1. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thoả thuận ngày có hiệu lực của kế hoạch chuyển giao.

4.2. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các khiếu nại đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 98/2004/TT-BTC ngày 19/10/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 42/2001/NĐ-CP ngày 1/8/2001 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

DANH MỤC CÁC PHỤ LỤC

1. Mẫu đơn xin cấp giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

2. Mẫu giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

3. Mẫu đơn xin đổi tên / thay đổi vốn điều lệ / mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện / thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện / thay đổi nội dung, phạm vi và thời hạn hoạt động / thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

4. Mẫu đơn xin chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

5. Mẫu đơn xin chuyển nhượng cổ phần (hoặc phần vốn góp) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

6. Mẫu giấy phép điều chỉnh;

7. Mẫu báo cáo các sản phẩm bảo hiểm mới triển khai;

8. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm phi nhân thọ;

9. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm nhân thọ;

10. Mẫu chứng chỉ đào tạo đại lý bảo hiểm;

11. Mẫu báo cáo về hoạt động đào tạo đại lý bảo hiểm;

12. Mẫu báo cáo danh sách đại lý bảo hiểm;

13. Mẫu đơn xin cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

14. Mẫu giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

PHỤ LỤC 1 - MẪU ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

...., ngày.... tháng.... năm ...

ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi (tên của tổ chức, cá nhân xin cấp giấy phép thành lập và hoạt động, sau đây gọi tắt là chủ đầu tư) xin trình Bộ Tài chính Đơn xin cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là Đơn xin cấp giấy phép) theo quy định của Luật Kinh doanh bảo hiểm như sau:

I. Các thông tin về chủ đầu tư

Tên và địa chỉ của chủ đầu tư/sáng lập viên công ty:

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ Tên giao dịch, địa chỉ trụ sở chính, vốn điều lệ;

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ Họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó.

Chúng tôi xin phép thành lập doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm với các nội dung sau:

II. Các thông tin về doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm dự kiến thành lập

1. Tên đầy đủ, tên viết tắt và tên giao dịch:

Bằng tiếng Việt:

Bằng tiếng nước ngoài, nếu có:

2. Hình thức pháp lý:

3. Địa điểm dự kiến đặt trụ sở chính, chi nhánh, địa điểm giao dịch, số điện thoại, fax:

4. Tên và địa chỉ người đại diện trước pháp luật:

5. Lĩnh vực kinh doanh:

6. Phạm vi hoạt động:

7. Địa bàn hoạt động:

8. Đối tượng khách hàng:

9. Vốn điều lệ: (nêu bằng chữ và bằng số), tỷ lệ góp vốn, nguồn vốn:

10. Thời hạn hoạt động:

11. Đề nghị miễn, giảm thuế, nếu có:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về sự trung thực và chính xác của nội dung trong Đơn và các tài liệu kèm theo.

2. Nếu được cấp giấy phép thành lập và hoạt động sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam có liên quan đến kinh doanh bảo hiểm và các quy định của giấy phép thành lập và hoạt động.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
TM. cổ đông sáng lập, thành viên sáng lập, chủ sở hữu
(Ký tên và đóng dấu)

PHỤ LỤC 2 - MẪU GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Số: GP/KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động của [tên chủ đầu tư] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập doanh nghiệp

Cho phép [Tên chủ đầu tư/sáng lập viên công ty]

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ tên và địa chỉ giao dịch

+ ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó].

được thành lập [tên đầy đủ, tên viết tắt và tên giao dịch; địa chỉ giao dịch và địa chỉ chi nhánh, nếu có; tư cách pháp lý của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] để kinh doanh bảo hiểm/hoạt động môi giới bảo hiểm theo quy định của Luật Kinh doanh bảo hiểm, các văn bản hướng dẫn thi hành Luật Kinh doanh bảo hiểm, các quy định khác của pháp luật và các quy định tại Giấy phép này.

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có tư cách pháp nhân, có con dấu riêng và mở tài khoản tại ngân hàng theo các quy định của pháp luật Việt Nam.

Điều 2. Vốn

Vốn điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] là:.... (nêu bằng số và bằng chữ), trong đó:

Tên các bên tham gia góp vốn Số vốn góp tính bằng tiền Tỷ lệ %

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

Điều 3. Lĩnh vực, nội dung, phạm vi và địa bàn hoạt động

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép tiến hành các hoạt động kinh doanh sau:

3.1. Lĩnh vực kinh doanh: [bảo hiểm nhân thọ, bảo hiểm phi nhân thọ, môi giới bảo hiểm, tái bảo hiểm]

3.2. Các nghiệp vụ được phép tiến hành kinh doanh

[Kinh doanh bảo hiểm]:

[Kinh doanh tái bảo hiểm]:

[Đề phòng, hạn chế rủi ro, tổn thất]:

[Giám định tổn thất]:

[Đại lý giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn]:

[Quản lý quỹ và đầu tư vốn]:

[Các hoạt động khác theo quy định của pháp luật]:

[Hoạt động môi giới bảo hiểm: chỉ áp dụng đối với các doanh nghiệp môi giới bảo hiểm]

-

-

3.3. Địa bàn hoạt động: [trên phạm vi cả nước hay trong những khu vực địa lý nhất định]

3.4 Đối tượng khách hàng:

Điều 4. Thời hạn hoạt động

[Tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép hoạt động trong thời hạn [ ] năm.

Điều 5. Nghĩa vụ nộp thuế

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải nộp các loại thuế sau:....

Điều 6. Điều kiện hoạt động

Trong quá trình hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải tuân thủ pháp luật Việt Nam, các quy định của Giấy phép thành lập và hoạt động, Điều lệ doanh nghiệp đã được Bộ Tài chính phê chuẩn.

Điều 7. Hiệu lực của giấy phép

Giấy phép thành lập và hoạt động này có hiệu lực từ ngày ký. Trong thời hạn 12 tháng kể từ ngày cấp Giấy phép thành lập và hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải hoàn thành các thủ tục để chính thức hoạt động theo quy định của pháp luật và phải thông báo kết quả tiến hành các thủ tục trên cho Bộ Tài chính.

Sau thời hạn trên, nếu [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] không hoàn thành các thủ tục đã quy định, Giấy phép thành lập và hoạt động này sẽ không còn hiệu lực.

Điều 8. Cấp giấy phép

Giấy phép thành lập và hoạt động này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 3 - MẪU ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

...., ngày.... tháng.... năm ...

ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi [chọn một trong các nội dung dự kiến thay đổi dưới đây]:

1. Đổi tên như sau:

- Tên cũ:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Tên mới:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Lý do thay đổi: ...............................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

2. Thay đổi vốn Điều lệ như sau:

- Vốn Điều lệ cũ:

- Vốn Điều lệ mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

3. Mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện như sau:

- Tên, địa chỉ chi nhánh, văn phòng đại diện dự kiến mở (chấm dứt hoạt động):

- Nội dung, phạm vi hoạt động:

- Lý do mở rộng (chấm dứt):

- Giải trình cơ sở vật chất kỹ thuật đối với trường hợp mở chi nhánh, văn phòng đại diện:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện như sau:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện cũ:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động như sau:

- Nội dung, phạm vi và thời hạn hoạt động theo Giấy phép thành lập và hoạt động và các Giấy phép Điều chỉnh (nếu có):

- Nội dung, phạm vi và thời hạn hoạt động dự kiến thay đổi:

- Lý do thay đổi:

- Cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan (đối với trường hợp thu hẹp nội dung, phạm vi và thời hạn hoạt động)

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

6. Thay đổi Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty, Tổng Giám đốc (Giám đốc) như sau:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) cũ:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
Tổng Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 4 - MẪU ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT,

CHUYỂN ĐỔI DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP

MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20/12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

...., ngày.... tháng.... năm …

ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT, CHUYỂN ĐỔI

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi được chia, tách, sáp nhập, hợp nhất, chuyển đổi doanh nghiệp bảo hiểm (doanh nghiệp môi giới bảo hiểm) như sau:

- Tóm tắt nội dung chính của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi:

- Lý do chia, tách, sáp nhập, hợp nhất, chuyển đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 5 - MẪU ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN

(HOẶC PHẦN VỐN GÓP) CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------

...., ngày.... tháng.... năm ....

ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN (PHẦN VỐN GÓP)

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho cổ đông (thành viên) của công ty chúng tôi là [tên cổ đông (thành viên) có cổ phần (vốn góp) chuyển nhượng] được chuyển nhượng cổ phần (phần vốn góp) với số lượng cổ phần [ ], trị giá chuyển nhượng [ ] (tính theo VND) cho bên mua là [tên cá nhân, tổ chức], giấy chứng nhận đăng ký kinh doanh (đối với tổ chức), số chứng minh nhân dân/số hộ chiếu (đối với cá nhân), nơi cấp......

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 6 - MẪU GIẤY PHÉP ĐIỀU CHỈNH

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐIỀU CHỈNH

Số: .../GPĐC.../KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:..../GPĐC../KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/ NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Căn cứ Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính

- Xét đề nghị của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] tại văn thư số [ ] ngày [ ] và hồ sơ kèm theo, nộp ngày [ ]...

QUYẾT ĐỊNH:

Điều 1.

Cho phép [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] được sửa đổi/bổ sung/điều chỉnh Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính với nội dung như sau:

...................................................................................................................................

................................................................................................................................... ................................................................................................................................... ...................................................................................................................................

Điều 2.

Giấy phép điều chỉnh này là bộ phận không tách rời của Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính.

Giấy phép này đồng thời có giá trị là Giấy chứng nhận sửa đổi/bổ sung/điều chỉnh những nội dung quy định tại Điều 1 nêu trên.

Các nội dung quy định tại điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] và [hợp đồng liên doanh, trong trường hợp doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm liên doanh] sẽ được sửa đổi phù hợp với các quy định của Giấy phép điều chỉnh này.

Giấy phép này có hiệu lực kể từ ngày ký.

Điều 3.

Giấy phép điều chỉnh này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 7 - MẪU BÁO CÁO CÁC SẢN PHẨM BẢO HIỂM MỚI TRIỂN KHAI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Tháng báo cáo:

Số thứ tự | Tên sản phẩm bảo hiểm mới triển khai trong tháng | Tên nghiệp vụ bảo hiểm | Tóm tắt nội dung chính của sản phẩm bảo hiểm
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu

(Ký và ghi rõ tên)

Tổng giám đốc (Giám đốc)

(Ký và đóng dấu)

PHỤ LỤC 8 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM PHI NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

STT | Nghiệp vụ | Tỷ lệ hoa hồng (%)
1. | Bảo hiểm sức khoẻ và bảo hiểm tai nạn con người | 20
2. | Bảo hiểm tài sản và bảo hiểm thiệt hại | 5
3. | Bảo hiểm xây dựng và lắp đặt | 5
4. | Bảo hiểm hàng hoá vận chuyển đường bộ, đường biển, đường sông, đường sắt và đường hàng không | 10
5. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu biển và tàu pha sông biển | 5
6. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu sông và tàu cá | 15
7. | Bảo hiểm trách nhiệm chung | 5
8. | Bảo hiểm hàng không | 0,5
9. | Bảo hiểm xe cơ giới | 10
10. | Bảo hiểm cháy, nổ tự nguyện | 10
11. | Bảo hiểm tín dụng và rủi ro tài chính | 10
12. | Bảo hiểm thiệt hại kinh doanh | 10
13. | Bảo hiểm nông nghiệp | 20
14. | Bảo hiểm bắt buộc a) Bảo hiểm trách nhiệm dân sự của chủ xe ô tô b) Bảo hiểm trách nhiệm dân sự của chủ mô tô, xe máy c) Bảo hiểm trách nhiệm dân sự của người vận chuyển hàng không đối với hành khách d) Bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động tư vấn pháp luật đ) Bảo hiểm trách nhiệm nghề nghiệp của doanh nghiệp môi giới bảo hiểm e) Bảo hiểm cháy, nổ | 5 20 3 5 5 5

PHỤ LỤC 9 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

I. Đối với các nghiệp vụ bảo hiểm nhân thọ cá nhân:

A. Trường hợp cho từng nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được áp dụng đối với các sản phẩm bảo hiểm chính theo bảng sau:

Đơn vị tính : %

Nghiệp vụ bảo hiểm nhân thọ | Tỷ lệ hoa hồng tối đa tính trên phí bảo hiểm
 | Phương thức nộp phí bảo hiểm định kỳ |  |  | Phương thức nộp phí 1 lần
 | Năm hợp đồng thứ nhất | Năm hợp đồng thứ hai | Các năm hợp đồng tiếp theo
1. Bảo hiểm tử kỳ | 40 | 20 | 15 | 15
2. Bảo hiểm sinh kỳ - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 15 20 | 10 10 | 5 5 | 5 5
3. Bảo hiểm hỗn hợp: - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 25 40 | 7 10 | 5 10 | 5 7
4. Bảo hiểm trọn đời | 30 | 20 | 15 | 10
5. Bảo hiểm trả tiền định kỳ | 15 | 10 | 7 | 7

B. Trường hợp kết hợp các nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được tính trên cơ sở tổng số hoa hồng của các nghiệp vụ bảo hiểm nhân thọ riêng biệt nêu trên.

II. Đối với nghiệp vụ bảo hiểm nhân thọ nhóm: Tỷ lệ hoa hồng tối đa bằng 50% các tỷ lệ tương ứng áp dụng cho các nghiệp vụ bảo hiểm nhân thọ cá nhân cùng loại.

PHỤ LỤC 10 - MẪU CHỨNG CHỈ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên cơ sở đào tạo đại lý bảo hiểm:

Địa chỉ giao dịch:

CHỨNG NHẬN

Ông/Bà: (Tên đầy đủ)

Ngày sinh:

Số CMND:

Địa chỉ thường trú:

Đã hoàn thành chương trình đào tạo đại lý bảo hiểm từ ngày ... đến ngày ....

Địa điểm đào tạo: tại

Chương trình đào tạo gồm các nội dung sau:

1/

2/

3/

4/

5/

Kết quả thi cấp chứng chỉ đào tạo đại lý bảo hiểm: ..........

..., ngày .. tháng ... năm ...

Người đại diện trước pháp luật

(Ký tên và đóng dấu)

Số chứng chỉ:

PHỤ LỤC 11 - MẪU BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

- Tên cơ sở đào tạo đại lý bảo hiểm:

- Năm báo cáo: từ ngày đến ngày tháng năm

Tên khóa đào tạo/Mã số | Thời gian (từ…. đến) | Địa điểm | Số lượng học viên tham gia đào tạo | Số học viên được cấp chứng chỉ đào tạo đại lý

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu Người đại diện trước pháp luật

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 12 - MẪU BÁO CÁO DANH SÁCH ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Kỳ báo cáo: từ ngày đến ngày tháng năm

Số thứ tự | Họ và tên đại lý bảo hiểm | Số Chứng chỉ đào tạo đại lý bảo hiểm | Ngày được cấp chứng chỉ đào tạo đại lý bảo hiểm | Số hợp đồng đại lý | Ngày ký hợp đồng | Ngày thôi việc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

..., ngày ... tháng ... năm ...

Người lập biểu Tổng giám đốc (Giám đốc)

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 13 - MẪU ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

[TÊN DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI
BẢO HIỂM NƯỚC NGOÀI]

ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Kính gửi : Bộ Tài chính

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài gửi Bộ Tài chính đơn xin đặt văn phòng đại diện tại Việt Nam với các nội dung sau:

I. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Tên đầy đủ và tên viết tắt của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Địa chỉ của trụ sở chính, số điện thoại, fax:

- Vốn điều lệ (vốn đăng ký):

- Cơ quan cấp Giấy phép thành lập và hoạt động, ngày cấp và số của Giấy phép thành lập và hoạt động;

- Ngày thành lập, ngày đăng ký kinh doanh và ngày bắt đầu hoạt động;

- Cơ quan cấp Giấy chứng nhận đăng ký kinh doanh, ngày và số của Giấy chứng nhận đăng ký kinh doanh;

- Nội dung hoạt động chủ yếu :

II. Văn phòng đại diện xin đặt tại Việt Nam

- Tên đầy đủ và tên viết tắt của văn phòng đại diện tại Việt Nam:

- Địa điểm dự kiến đặt văn phòng đại diện:

- Mục đích chủ yếu xin đặt văn phòng đại diện:

- Số người làm việc tại văn phòng đại diện, trong đó:

+ Số người nước nước ngoài (tối đa):

+ Số người Việt Nam (tối thiểu):

- Thời hạn hoạt động của văn phòng đại diện dự kiến là ......năm

- Họ tên, năm sinh, quốc tịch Trưởng văn phòng đại diện:

Chúng tôi cam kết trong thời gian hoạt động tại Việt Nam, văn phòng đại diện và các nhân viên của văn phòng đại diện tuân thủ nghiêm chỉnh pháp luật Việt Nam và hoạt động đúng nội dung mà Bộ Tài chính cho phép.

Ngày.........tháng...........năm..............

Ký đơn

(Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc người được Chủ tịch uỷ quyền)

PHỤ LỤC 14 - MẪU GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Số: /GP/VPĐD

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/VPĐD Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm ...

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện] của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập văn phòng đại diện

Cho phép [Tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài

+ Địa chỉ giao dịch:

+ Quốc tịch:

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập:

được đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện]

Điều 2. Tên chính thức của Văn phòng đại diện

[tên của văn phòng đại diện]

Điều 3. Số lượng nhân viên của Văn phòng đại diện

là người, trong đó:

- Số người nước ngoài (tối đa): người;

- Số người Việt Nam (tối thiểu): người;

Điều 4. Phạm vi hoạt động

1. Phạm vi hoạt động của văn phòng đại diện:

- Làm chức năng văn phòng liên lạc của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Nghiên cứu thị trường;

- Xúc tiến xây dựng các dự án đầu tư của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Thúc đẩy và theo dõi việc thực hiện các dự án do [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] tài trợ Việt Nam.

2. Văn phòng đại diện [tên của văn phòng đại diện] không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 5. Thời hạn hoạt động

Giấy phép này có giá trị đến ngày tháng năm

BỘ TRƯỞNG


TT 2008 - 29 sua doi TT1102005 vt congich

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 29/2008/TT-BTC NGÀY 07 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 110/2005/TT-BTC NGÀY 8/12/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ HẠCH TOÁN, THU NỘP CÁC KHOẢN ĐÓNG GÓP CHO QUỸ DỊCH VỤ VIỄN THÔNG CÔNG ÍCH VIỆT NAM

Căn cứ Nghị định số 60/2004/NĐ-CP ngày 03/9/2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về viễn thông;

Căn cứ Ouyết định số 191/2004/QĐ-TTg ngày 08/11/2004 của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Căn cứ Ouyết định số 186/2007/QĐ-TTg ngày 03/12/2007 của Thủ tướng Chính phủ về sửa đổi Quyết định số 191/2004/QĐ-TTg của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2005/TT-BTC ngày 08/12/2005 của Bộ Tài chính hướng dẫn chế độ hạch toán, thu nộp các khoản đóng góp cho Ouỹ Dịch vụ viễn thông công ích Việt Nam như sau:

1. Sửa đổi gạch đầu dòng thứ 3 tiết a khoản 2 mục I như sau:

"- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước (bao gồm cả thuê kênh viễn thông liên tỉnh và thuê kênh viễn thông nội tỉnh)."

2. Bỏ tiết b khoản 2 mục I.

3. Sửa đổi khoản 1 mục II như sau:

"1 Mức đóng góp tài chính của các doanh nghiệp theo tỷ lệ phần trăm trên doanh thu của các dịch vụ sau đây:

a- Các dịch vụ Viễn thông di động, mức đóng góp là 3% doanh thu;

b- Dịch vụ điện thoại dường dài quốc tế, dịch vụ thuê kênh đường dài quốc tế, mức đóng góp là 2% doanh thu;

c- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước mức đóng góp là 1% doanh thu."

4. Sửa đổi khoản 2 mục II như sau:

- Sửa tiêu đề khoản 2: "Doanh thu xác định mức đóng góp cho Quỹ được tính theo doanh thu cung ứng cho khách hàng sử dụng, không bao gồm doanh thu cước kết nối (không cộng cước kết nối nhận về, không trừ cước kết nối trả ra). Cụ thể:"

- Sửa tiết b như sau: "Doanh thu dịch vụ điện thoại đường dài trong nước liên tỉnh: là doanh thu liên lạc điện thoại đường dài trong nước liên tỉnh từ mạng điện thoại cố định (vô tuyến và hữu tuyến) và từ mạng điện thoại di động nội vùng."

- Bổ sung vào cuối tiết d như sau: Doanh thu dịch vụ Roaming quốc tế cũng được tính theo nguyên tắc xác định doanh thu dịch vụ điện thoại đường dài quốc tế tại quy định này."

5. Bổ sung vào cuối tiết c điểm 3.1 khoản 3 mục II như sau: "Các doanh nghiệp có trách nhiệm nộp quyết toán số tiền đóng góp nghĩa vụ tài chính cho Quỹ Dịch vụ viễn thông công ích và Bộ Thông tin và Truyền thông đúng thời hạn nêu trên."

6. Tổ chức thực hiện:

Tất cả các doanh nghiệp viễn thông hoạt động kinh doanh tại Việt Nam phải thực hiện nghĩa vụ cung cấp dịch vụ viễn thông công ích tài chính tại Việt Nam thông qua đóng góp tài chính cho Quỹ Dịch vụ viễn thông công ích Việt Nam theo quy định tại Thông tư này và được hạch toán khoản đóng góp vào chi phí kinh doanh từ năm tài chính 2007.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 110/2005/TT-BTC ngày 08/12/2005 không được sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2009 - 120 KD hang mien thue

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc --------------------------------------------------------
Số: 120/2009/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2009

THÔNG TƯ

Hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009

của Thủ tướng Chính phủ

-----------------------

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14/6/2005;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/06/2005;

Căn cứ Nghị định số 149/2005/NĐ-CP ngày 08/12/2005 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ ban hành Quy chế về kinh doanh bán hàng miễn thuế;

Bộ Tài chính hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ như sau:

I. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh.

Thông tư này hướng dẫn quản lý hải quan đối với kinh doanh bán hàng miễn thuế.

Điều 2. Đối tượng điều chỉnh.

Thương nhân, tổ chức, cá nhân liên quan đến nội dung quy định tại Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ (gọi tắt là Quy chế).

Điều 3. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế và một số quy định đặc thù.

1. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế bao gồm:

- Hàng hóa nhập khẩu chưa nộp thuế, được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa nhập khẩu đã nộp thuế, là hàng hóa đã hoàn thành thủ tục nhập khẩu và được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa sản xuất tại Việt Nam.

2. Hàng hóa nhập khẩu chưa nộp thuế đưa vào bán tại cửa hàng miễn thuế được quản lý theo chế độ hàng tạm nhập và được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng nhập khẩu. Thủ tục nhập khẩu thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

3. Hàng hóa nhập khẩu đã nộp thuế và hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và quản lý theo chế độ hàng tạm xuất, được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng xuất khẩu. Thủ tục xuất khẩu thực hiện tại tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

4. Trường hợp thương nhân cần kéo dài thời hạn hàng tạm nhập, hàng tạm xuất nêu tại khoản 2, 3 Điều này, thương nhân có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố nơi quản lý kinh doanh bán hàng miễn thuế để được xem xét gia hạn, thời hạn gia hạn 01 lần không quá 180 ngày cho một lô hàng xuất khẩu, nhập khẩu.

5. Thủ tục hải quan đối với hàng hoá nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế thực hiện theo quy định hiện hành đối với hàng hóa nhập khẩu, xuất khẩu theo hợp đồng mua bán.

6. Thương nhân kinh doanh bán hàng miễn thuế sử dụng hóa đơn do Bộ Tài chính hoặc do cơ quan được Bộ Tài chính ủy quyền phát hành hoặc hóa đơn tự in được Bộ Tài chính cho phép phát hành theo quy định hiện hành về việc in, phát hành, sử dụng và quản lý hóa đơn.

7. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế là các mặt hàng thuốc lá, rượu, bia, hàng điện máy bán tại cửa hàng miễn thuế phải được dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng.

Tem ‘‘VIETNAM DUTY NOT PAID” do Bộ Tài chính phát hành. Vị trí dán tem đối với từng mặt hàng nêu trên thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

8. Đồng Việt Nam, các đồng ngoại tệ USD, EURO là đồng tiền dùng trong giao dịch tại cửa hàng miễn thuế. Theo đó, giá bán được niêm yết trên từng mặt hàng và thực hiện theo tỷ giá của các Ngân hàng thương mại tại thời điểm niêm yết giá bán.

9. Hải quan không thực hiện niêm phong kho hàng, cửa hàng và không trực tiếp giám sát việc bán hàng.

II. QUY ĐỊNH ĐỐI VỚI THƯƠNG NHÂN KINH DOANH

BÁN HÀNG MIỄN THUẾ

Điều 4: Hoạt động kinh doanh bán hàng miễn thuế.

1. Thương nhân chỉ được kinh doanh bán hàng miễn thuế khi đã đáp ứng đầy đủ điều kiện quy định tại Điều 2 và khoản 4 Điều 3 Quy chế.

2. Thương nhân phải đảm bảo có hệ thống máy tính nối mạng giữa cửa hàng miễn thuế, kho chứa hàng miễn thuế với Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế (dưới đây gọi tắt là Hải quan) theo quy định tại khoản 4, Điều 3 Quy chế; cụ thể như sau:

a) Đối với cửa hàng miễn thuế:

- Ngay khi bán hàng, nhân viên bán hàng có trách nhiệm nhập dữ liệu vào máy tính và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên người mua hàng;

+ Số hộ chiếu hoặc số giấy thông hành;

+ Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không, gồm nội dung: số hiệu chuyến bay (flight), ngày bay (date);

+ Số hiệu vé đã đăng ký ngày xuất cảnh (đối với người chờ xuất cảnh);

+ Tên hàng, số lượng, trị giá.

- Cuối ngày làm việc, nhân viên bán hàng có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại cửa hàng (gồm tên hàng, mã số hàng, số lượng, trị giá).

b) Đối với kho chứa hàng miễn thuế:

- Ngay khi hàng hóa nhập kho, xuất kho (bao gồm xuất kho lên cửa hàng miễn thuế, xuất kho lên tàu bay) nhân viên quản lý kho có trách nhiệm nhập dữ liệu vào máy và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên hàng, mã số hàng, số lượng, trị gía;

+ Hàng nhập kho / xuất kho theo tờ khai hải quan số /ngày …tháng … năm ….tại Chi cục Hải quan cửa khẩu …….

- Ngày làm việc cuối cùng của tuần, nhân viên quản lý kho có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại kho (gồm tên hàng, mã số hàng, số lượng, trị giá).

3. Thương nhân gửi Cục Hải quan tỉnh, thành phố (nơi thương nhân đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế) hồ sơ đề nghị xác nhận đủ điều kiện kiểm tra, kiểm soát đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế quy định tại khoản 4, Điều 3 Quy chế, hồ sơ đề nghị xác nhận gồm các giấy tờ dưới đây:

- Văn bản đề nghị (kèm sơ đồ mặt bằng): 01 bản chính;

- Giấy chứng nhận đăng ký kinh doanh / Giấy chứng nhận đầu tư: 01 bản sao có công chứng.

4. Cục Hải quan tỉnh, thành phố sau khi tiếp nhận hồ sơ đề nghị của thương nhân và kiểm tra thực tế, có trách nhiệm báo cáo Tổng cục Hải quan kết quả cụ thể để có văn bản xác nhận đủ điều kiện hay không đủ điều kiện kiểm tra, kiểm soát của Hải quan đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế mà thương nhân đề nghị.

Điều 5: Trách nhiệm của thương nhân kinh doanh bán hàng miễn thuế.

Ngoài trách nhiệm quy định tại Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ, Bộ Tài chính hướng dẫn cụ thể một số nội dung sau đây:

1. Cửa hàng miễn thuế, kho chứa hàng miễn thuế chỉ được lưu giữ hàng hóa đã hoàn thành thủ tục hải quan. Từng mặt hàng trong cửa hàng, kho hàng phải được bố trí, sắp xếp phù hợp, tạo thuận lợi cho Hải quan kiểm tra khi cần thiết.

2. Sau khi hoàn thành thủ tục nhập khẩu hoặc trước khi xuất hàng từ kho đưa lên cửa hàng để bán, thương nhân phải chịu trách nhiệm dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng đối với hàng hóa nhập khẩu là các mặt hàng phải dán tem. .

3. Hàng hóa kinh doanh bán hàng miễn thuế quản lý theo chế độ hàng tạm nhập, hàng tạm xuất, do vậy, thương nhân hoàn toàn tự chịu trách nhiệm trước pháp luật về chất lượng hàng hóa, vệ sinh an toàn thực phẩm hàng hóa khi làm thủ tục hải quan cũng như khi bán hàng cho các đối tượng mua hàng theo quy định của pháp luật.

4. Định kỳ hàng tháng, thương nhân phải làm báo cáo bán hàng gửi Hải quan (theo mẫu BCBH ban hành kèm theo Thông tư này) vào tuần đầu tiên của tháng tiếp theo để Hải quan kiểm tra, theo dõi (trừ lùi) và thanh khoản tờ khai nhập khẩu.

5. Trên cơ sở báo cáo hàng tháng, định kỳ 06 tháng và hàng năm, thương nhân báo cáo Tổng cục Hải quan về hoạt động kinh doanh bán hàng miễn thuế.

III. QUY ĐỊNH ĐỐI VỚI CƠ QUAN HẢI QUAN QUẢN LÝ KINH DOANH BÁN HÀNG MIỄN THUẾ

Điều 6: Trách nhiệm của cơ quan Hải quan.

1. Cơ quan Hải quan quản lý kinh doanh bán hàng miễn thuế là Chi cục Hải quan (dưới đây gọi tắt là Hải quan) do Cục Hải quan tỉnh, thành phố quyết định theo thẩm quyền quy định để giao nhiệm vụ thực hiện quản lý.

2. Hải quan quản lý kinh doanh bán hàng miễn thuế có trách nhiệm:

a) Thực hiện thủ tục hải quan đối với hàng hóa nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế.

b) Thực hiện thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu theo chế độ hàng tạm nhập, hàng tạm xuất.

c) Căn cứ tờ khai hàng hóa nhập khẩu, xuất khẩu, sổ quản lý theo dõi, báo cáo bán hàng, chứng từ nhập kho, chứng từ xuất kho, chứng từ nhập hàng vào cửa hàng miễn thuế và thực tế hàng hóa tại cửa hàng, kho hàng để thực hiện kiểm tra việc nhập hàng vào kho, xuất hàng ra kho, nhập hàng vào cửa hàng, hàng tồn kho, hàng tồn cửa hàng.

d) Định kỳ hàng tháng, Hải quan thực hiện kiểm tra chứng từ bán hàng của cửa hàng để theo dõi (trừ lùi) và thanh khoản những tờ khai hàng hóa nhập khẩu, xuất khẩu đã bán hoặc tái xuất hết số lượng hàng hóa đã nhập khẩu trên tờ khai vào tuần đầu tiên của tháng tiếp theo.

đ) Hải quan quản lý theo dõi mặt hàng nhập khẩu, xuất khẩu để bán tại cửa hàng miễn thuế bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân..

e) Phối hợp với thương nhân triển khai hệ thống mạng máy tính để tiếp nhận dữ liệu từ thương nhân theo quy định tại điểm a, b, khoản 2, Điều 4 Thông tư này.

g) Quá trình quản lý, theo dõi và thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu nếu phát hiện thương nhân có hành vi vi phạm thì tuỳ theo tính chất mức độ vi phạm để xử lý theo quy định của pháp luật.

IV. QUY ĐỊNH ĐỐI TƯỢNG, ĐIỀU KIỆN VÀ ĐINH LƯỢNG MUA HÀNG MIỄN THUẾ.

Điều 7: Đối tưọng là người xuất cảnh, quá cảnh mua hàng miễn thuế tại cửa hàng miễn thuế cửa khẩu xuất cảnh quy định tại điểm a, b, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế:

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định.

b) Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không (trường hợp này không yêu cầu người mua hàng xuất trình hộ chiếu để kiểm tra).

c) Trường hợp người xuất cảnh mua hàng miễn thuế với tổng trị gía trên mức đồng tiền dùng trong giao dịch phải khai báo hải quan theo quy định của Ngân hàng Nhà nước Việt Nam thì người xuất cảnh khi mua hàng phải xuất trình với nhân viên bán hàng chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam.

Trừ trường hợp người xuất cảnh dùng thẻ để rút tiền tại quầy rút tiền đặt trong khu cách ly xuất cảnh hoặc người xuất cảnh mua hàng miễn thuế và thanh toán bằng thẻ.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng. Riêng đối với trường hợp người xuất cảnh, quá cảnh bằng đường hàng không thì ghi bổ sung các nội dung: số hiệu chuyến bay (flight), ngày bay (date).

b) Lưu hoá đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn).

c) Lưu bản sao chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam (nếu có).

3. Thương nhân được sử dụng hàng miễn thuế để chế biến, bán lẻ tại các nhà hàng, phòng chờ trong khu vực cách ly sân bay quốc tế để phục vụ nhu cầu tại chỗ cho khách chờ xuất cảnh, quá cảnh.

Riêng hóa đơn bán hàng: tại dòng tên người mua hàng ghi “hàng bán lẻ”, không phải ghi các thông tin về số hiệu chuyến bay (flight), ngày bay (date), các thông tin khác trên hóa đơn phải ghi đầy đủ theo quy định.

4. Trường hợp khách du lịch theo Đoàn bằng đường biển trong ngày, có hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định nhưng không có thị thực nhập cảnh, không có tờ khai nhập cảnh / xuất cảnh nếu mua hàng miễn thuế thì thực hiện theo quy định tại khoản 2 Điều này, riêng trên hóa đơn bán hàng ghi bổ sung tên tàu biển. Nhân viên cửa hàng chịu trách nhiệm giao hàng cho khách du lịch ngay sau khi khách du lịch hoàn thành thủ tục xuất cảnh.

Điều 8: Đối tưọng là người chờ xuất cảnh mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại điểm c, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hợp lệ.

b) Vé đã đăng ký ngày xuất cảnh.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng (gồm 03 liên); trên hóa đơn bán hàng phải có chữ ký của người mua hàng;

b) Đối với hàng hóa nhỏ lẻ thì đưa hàng hóa, hóa đơn bán hàng (02 liên) vào túi nylon chuyên dụng và niêm phong túi (dùng niêm phong của cửa hàng);

c) Giao túi hàng cho người mua tự bảo quản và người mua có trách nhiệm xuất trình cho Hải quan cửa khẩu nơi người mua xuất cảnh;

d) Lưu hoá đơn bán hàng (01 liên) theo ngày bán hàng.

3.Trách nhiệm của cửa hàng miễn thuế trong nội thành:

a) Đối với hàng hóa có số lượng nhiều, cồng kềnh thì cửa hàng chịu trách nhiệm vận chuyển và phối hợp với Hải quan cửa khẩu để bàn giao số hàng này cho người mua hàng tại khu cách ly cửa khẩu xuất cảnh.

b) Trường hợp người mua hàng xuất trình hàng cho Hải quan cửa khẩu nơi người mua hàng xuất cảnh không đủ hàng theo hóa đơn bán hàng hoặc cửa hàng không có hóa đơn bán hàng (liên có xác nhận của Hải quan cửa khẩu nơi người mua xuất cảnh) trong khi thanh khoản hồ sơ thì cửa hàng có trách nhiệm nộp đủ thuế theo Luật thuế hiện hành đối với số hàng đã bán.

c) Tuần cuối cùng trong tháng, cửa hàng có trách nhiệm liên hệ với Hải quan cửa khẩu nơi người mua hàng đã xuất cảnh làm thủ tục tiếp nhận toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

4. Trách nhiệm của Hải quan cửa khẩu nơi người mua hàng xuất cảnh:

a) Tiếp nhận hàng từ người mua hàng hoặc từ cửa hàng miễn thuế trong nội thành;

b) Kiểm tra niêm phong của cửa hàng bán hàng miễn thuế;

c) Kiểm tra thực tế hàng hóa với hóa đơn bán hàng; xác nhận trên hoá đơn bán hàng bằng cách ký tên và đóng dấu công chức vào mặt sau hóa đơn bán hàng (02 liên);

d) Giao 01 liên cho người mua hàng, lưu 01 liên;

đ) Tuần cuối cùng trong tháng, làm thủ tục bàn giao cho cửa hàng toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

Điều 9: Đối tượng là hành khách trên tàu bay xuất cảnh mua hàng miễn thuế trên tàu bay quy định tại khoản 2, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Người bán hàng hướng dẫn khách mua hàng trên tàu bay ghi đầy đủ nội dung Đơn mua hàng - Order (theo mẫu ban hành kèm theo Thông tư này); người bán hàng lưu giữ Đơn mua hàng để làm chứng từ thanh khoản với Hải quan; Đơn mua hàng do doanh nghiệp tự chịu trách nhiệm in, quản lý và sử dụng.

2. Trong thời gian 24 giờ, kể từ khi tàu bay đỗ tại vị trí chỉ định của Cảng vụ Hàng không sân bay quốc tế, thương nhân phải nộp cho Hải quan bản kê chi tiết bán hàng của từng chuyến bay xuất cảnh. Nội dung bản kê chi tiết gồm: Họ tên người mua hàng, số hiệu chuyến bay (flight), ngày bay (date), tên hàng, số lượng, trị gía; Bản kê chi tiết có xác nhận của người bán hàng hoặc người đại diện hợp pháp; hoá đơn tổng để Hải quan làm cơ sở kiểm tra và thanh khoản Phiếu xuất kho.

Điều 10: Đối tượng là cơ quan, tổ chức, cá nhân được hưởng quyền ưu đãi miễn trừ ngoại giao mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1.Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu, chứng minh thư ngoại giao, công hàm (nếu mua hàng cho cơ quan, tổ chức).

b) Sổ định mức hàng miễn thuế.

c) Văn bản uỷ quyền mua hàng (đối với trường hợp mua hàng theo uỷ quyền).

d) Giấy phép của Cục Hải quan tỉnh, thành phố (đối với mặt hàng là ô tô, xe gắn máy).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ,chính xác các nội dung quy định trên hóa đơn bán hàng.

b) Cắt ô tem tương ứng mặt hàng đã bán, dán vào hoá đơn bán hàng.

b) Lưu hoá đơn bán hàng theo ngày bán hàng.

c) Lưu các chứng từ c, d quy định tại khoản 1 Điều này.

Điều 11: Đối tượng là người được hưởng chính sách ưu đãi về thuế theo quy định của Thủ tướng Chính phủ mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu.

b) Văn bản xác nhận của cơ quan Nhà nước có thẩm quyền (như đối tượng mua hàng là chuyên gia ODA thuộc Quyết định số 211/1998/QĐ-TTg ngày 31/10/1998 của Chính phủ, đối tượng mua hàng là người Việt Nam định cư ở nước ngoài được mời về Việt Nam làm việc thuộc Quyết định số 210/1999/QĐ-TTg ngày 27/10/1999 của Chính phủ).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Lãnh đạo cửa hàng xác nhận, trừ lùi trên văn bản quy định tại điểm b, khoản 1 Điều này đối với lượng hàng hóa mua tại cửa hàng.

b) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng.

c) Lưu hoá đơn bán hàng theo ngày bán hàng.

d) Đối với văn bản quy định tại điểm a, khoản 2 Điều này:

- Lưu bản sao có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng chưa mua hết lượng hàng được miễn thuế.

- Lưu bản chính có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng đã mua hết lượng hàng được miễn thuế.

Điều 12. Đối tượng là thuyền viên làm việc trên tàu biển vận tải quốc tế quy định tại khoản 4, Điều 5 và khoản 3, Điều 6 Quy chế

1. Trường hợp mua hàng miễn thuế phục vụ cho nhu cầu sinh hoạt chung của thuyền viên trong thời gian tàu neo đậu tại cảng biển Việt Nam chờ xuất cảnh:

a) Thuyền viên trên tàu được phép mua hàng miễn thuế tại cửa hàng miễn thuế 01(một) lần theo định lượng cụ thể sau:

- Rượu từ 22 độ trở lên: 1,5 lít.

- Rượu dưới 22 độ : 2,0 lít.

- Đồ uống có cồn, bia : 3,0 lít

- Thuốc lá điếu : 400 điếu.

- Xì gà : 100 điếu.

b) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu thay mặt thuyền viên lập đơn đặt hàng (có thể sử dụng chứng từ giấy, điện tử như e-mail, fax) mua 01 lần chung cho các thuyền viên.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn đặt hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

2. Trường hợp mua hàng miễn thuế phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo ngoài lãnh hải Việt Nam chỉ được mua tại cửa hàng miễn thuế nơi tàu xuất cảnh.

a) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu lập đơn đặt hàng theo nhu cầu.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

b) Hàng hoá mua tại cửa hàng miễn thuế theo đơn đặt hàng phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo (sử dụng ngoài lãnh hải Việt Nam) phải được đưa vào kho của tàu để Hải quan cửa khẩu (nơi tàu xuất cảnh) niêm phong, xác nhận thực xuất (ký tên, đóng dấu công chức Hải quan trên hóa đơn bán hàng) và giám sát cho đến khi tàu xuất cảnh.

3. Trường hợp tại cảng biển quốc tế không có cửa hàng miễn thuế thì cửa hàng miễn thuế tại cảng biển thuộc tỉnh, thành phố gần nhất được phép bán hàng miễn thuế cho đối tượng quy định tại khoản 1, khoản 2 Điều này.

Khi xuất hàng từ kho hàng / cửa hàng vận chuyển đến tàu biển có đặt đơn hàng, thương nhân phải lập Phiếu xuất kho / Phiếu xuất cửa hàng ghi rõ từng mặt hàng, số lượng, trị gía và nộp cho Hải quan cửa khẩu nơi tàu xuất cảnh. Thủ tục bán hàng thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

V. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU ĐÃ NỘP THUẾ VÀ HÀNG HÓA SẢN XUẤT TẠI VIỆT NAM ĐƯA VÀO BÁN TẠI CỬA HÀNG MIỄN THUẾ

Điều 13: Hàng hóa sản xuất tại Việt Nam.

1. Hàng hóa sản xuất tại Việt Nam bao gồm hàng hoá được sản xuất từ nguyên liệu, vật tư trong nước và hàng hoá được sản xuất từ nguyên liệu, vật tư nhập khẩu.

2. Hàng sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế là mặt hàng không thuộc danh mục hàng cấm xuất khẩu. Nếu là mặt hàng xuất khẩu có điều kiện phải có giấy phép của cơ quan quản lý chuyên ngành theo quy định của pháp luật.

Điều 14: Thủ tục hải quan đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam.

Thủ tục đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và tuân thủ chính sách mặt hàng theo quy định của pháp luật.

1. Trách nhiệm của thương nhân:

1.1. Thương nhân bán hàng đăng ký tờ khai xuất khẩu (HQ/2002-XK), thương nhân mua hàng (thương nhân kinh doanh bán hàng miễn thuế) đăng ký tờ khai nhập khẩu (HQ/2002-NK) như đối với hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán.

a) Riêng đối với hàng hoá nhập khẩu đã nộp thuế thì nộp thêm các chứng từ sau: tờ khai nhập khẩu ban đầu, biên lai thuế các loại (bản sao có xác nhận đóng dấu, ký tên của giám đốc doanh nghiệp).

b) Thủ tục hải quan thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

1.2. Hàng ngày, trên cơ sở hoá đơn bán hàng, thương nhân mua hàng có trách nhiệm tổng hợp số hàng đã bán trong ngày để lập báo cáo bán hàng.

1.3. Trên cơ sở sổ theo dõi hoặc số liệu theo dõi trên máy tính nối mạng với Hải quan và báo cáo bán hàng trong ngày, khi số hàng nhập khẩu trên tờ khai HQ/2002-NK đã bán hết, thương nhân mua hàng có trách nhiệm thông báo cho thương nhân bán hàng cùng liên hệ với Hải quan để kiểm tra đối chiếu và xác nhận thực xuất

2. Trách nhiệm của Hải quan:

2.1. Hải quan có trách nhiệm làm thủ tục xuất khẩu, nhập khẩu lô hàng theo quy định hiện hành.

- Riêng đối với tờ khai HQ/2002-XK: xác nhận đã làm thủ tục hải quan và đóng dấu vào ô 26, chưa xác nhận thực xuất và chưa đóng dấu vào ô 27.

- Theo dõi riêng đối với loại hàng này bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân.

2.2. Căn cứ điểm 1.3, khoản 1 Điều này Hải quan xác nhận thực xuất vào ô số 27 trên tờ khai HQ/2002-XK (bao gồm bản lưu Hải quan, bản lưu người khai Hải quan) và thanh khoản hồ sơ theo quy định.

2.3. Hải quan thực hiện thủ tục hoàn thuế theo quy định của pháp luật về thuế.

VI. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU BÁN TẠI CỬA HÀNG MIỄN THUẾ CHUYỂN MỤC ĐÍCH SỬ DỤNG.

Điều 15. Đối với hàng hóa tái xuất.

1. Thương nhân nộp cho Hải quan các chứng từ sau:

- Văn bản đề nghị tái xuất.

- Giấy phép của Bộ Công Thương (nếu mặt hàng nhập khẩu phải có giấy phép của Bộ Công Thương).

2. Thủ tục tái xuất hàng thực hiện theo quy định hiện hành như thủ tục hải quan đối với lô hàng tái xuất.

Điều 16. Đối với hàng hóa được đưa vào bán ở thị trường nội địa.

1.Thương nhân nộp cho Hải quan các chứng từ sau :

- Văn bản đề nghị hàng hóa chuyển vào bán ở thị trường nội địa, ghi rõ từng mặt hàng, mã số hàng, số lượng, trị giá.

- Giấy phép của Bộ Công Thương (nếu mặt hàng khi nhập khẩu có giấy phép của Bộ Công Thương).

2.Thủ tục hải quan đối với hàng hóa chuyển vào bán ở thị trường nội địa thực hiện theo quy định hiên hành như thủ tục hải quan đối với hàng nhập khẩu theo hợp đồng mua bán.

VII. QUY ĐỊNH VỀ THANH KHOẢN HỒ SƠ

Điều 17: Hồ sơ thanh khoản.

Hồ sơ thanh khoản gồm:

- Công văn đề nghị thanh khoản;

- Tờ khai hàng hóa nhập khẩu (bản lưu người khai Hải quan): bản chính

- Chứng từ bán hàng cho từng loại đối tượng mua hàng miễn thuế theo quy định tại mục IV Thông tư này: nộp bản sao, xuất trình bản chính;

- Báo cáo bán hàng trong tháng của thương nhân: bản sao;

- Các chứng từ khác (nếu có).

ĐIều 18: Thủ tục thanh khoản:

1. Mỗi tháng, Hải quan thực hiện thanh khoản tờ khai hải quan đối với hàng hoá đã bán trong tháng một lần vào tuần đầu tiên của tháng tiếp theo. Khi Hải quan kiểm tra, thanh khoản thương nhân phải xuất trình hồ sơ nêu tại Điều 17 Thông tư này và sổ sách, chứng từ quản lý theo dõi hoạt động kinh doanh liên quan của thương nhân (khi Hải quan yêu cầu).

2. Trong vòng 10 ngày kể từ ngày bán hết hàng hoặc hết thời hạn lưu giữ hàng hóa, thương nhân có trách nhiệm nộp cho Hải quan hồ sơ thanh khoản quy định tại Điều 17 Thông tư này.

3. Trong quá trình thanh khoản, nếu xét thấy cần thiết thì Hải quan thực hiện kiểm tra lượng hàng tồn tại kho chứa hàng và tại cửa hàng miễn thuế. Định kỳ hàng năm Hải quan thực hiện kiểm tra hàng tồn kho, tồn cửa hàng.

4. Sau khi thanh khoản tờ khai hải quan, thương nhân phải lưu giữ hồ sơ bán hàng theo chế độ kế toán quy định.

5. Thanh khoản đối với hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng:

5.1 Đối với hàng hóa đổ vỡ trong quá trình vận chuyển, bảo quản, hư hỏng, mất phẩm chất, kém chất lượng thì thương nhân phải nộp văn bản giải trình gửi Hải quan, nội dung giải trình nêu rõ lý do và tên mặt hàng, mã số hàng, số lượng, trị giá. Hải quan trên cơ sở nội dung giải trình và thực tế hàng hóa có trách nhiệm xác nhận đối với hàng hóa nêu trên.

5.2 Thương nhân chịu trách nhiệm tổ chức huỷ bỏ theo quy định về huỷ bỏ phế liệu dưới sự giám sát của Hải quan; báo cáo Tổng cục Hải quan về kết quả huỷ bỏ hàng hóa.

5.3. Chính sách thuế đối với hàng hóa đã hủy bỏ thực hiện theo quy định của Luật thuế hiện hành.

VIII. ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành.

1.Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Bãi bỏ Quyết định số 77/2004/QĐ-BTC ngày 28/09/2004 của Bộ Tài chính quy định quản lý hải quan đối với hàng hóa bán tại cửa hàng kinh doanh hàng miễn thuế và các văn bản hướng dẫn liên quan.

2.Tổng cục Hải quan có trách nhiệm hướng dẫn thực hiện thanh khoản những tờ khai hàng hóa nhập khẩu để kinh doanh bán hàng miễn thuế đã hoàn thành thủ tục trước ngày 01/7/2009.

3. Tổng cục trưởng Tổng cục Hải quan chỉ đạo Cục trưởng Cục Hải quan các tỉnh, thành phố liên quan chịu trách nhiệm tổ chức quản lý, theo dõi và thực hiện các nội dung hướng dẫn tại Thông tư này./.

Nơi nhận: -Thủ tướng Chính phủ và các Phó Thủ tướng CP; -Văn phòng Quốc hội; VP Chủ tịch nước; -Văn phòng TW và các Ban của Đảng; | KT. BỘ TRƯỞNG THỨ TRƯỞNG
-Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; -Viện kiểm sát nhân dân tối cao; -Toà án nhân dân tối cao; -UBND các tỉnh, TP. trực thuộc TW; -Sở TC, Cục thuế, Hải quan, KBNN các tỉnh, TP trực thuộc TW; -Kiểm toán Nhà nước; -Công báo; Cục Kiểm tra văn bản (Bộ Tư pháp); -Website Chính phủ; Website Bộ Tài chính; -Các đơn vị thuộc và trực thuộc Bộ Tài chính; -Lưu: VT, TCHQ. | (đã ký) Đỗ Hoàng Anh Tuấn


TT 2009 - 177 Xu ly cl ty gia cac khoan no phai tra

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
––––– | Độc lập – Tự do – Hạnh phúc
Số: 177 /2009/TT-BTC | ––––––––––––––––––––––––––
 | Hà Nội, ngày 10 tháng 9 năm 2009

THÔNG TƯ

Hướng dẫn xác định thu nhập chịu thuế đối với

chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ

––––––––

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ quy định về Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến của Thủ tướng Chính phủ tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn cụ thể việc xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với khoản chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ như sau:

Điều 1. Đối tượng, phạm vi áp dụng.

1. Đối tượng áp dụng là các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (sau đây gọi là doanh nghiệp).

2. Phạm vi áp dụng là chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ của doanh nghiệp.

Điều 2. Căn cứ tính thuế.

Các doanh nghiệp có các khoản nợ phải trả bằng ngoại tệ thì các khoản lỗ, lãi chênh lệch tỷ giá phát sinh trong kỳ và lỗ, lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được tính vào chi phí hoặc thu nhập khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ. Trường hợp chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ tính vào chi phí làm cho kết quả kinh doanh của doanh nghiệp bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để doanh nghiệp không bị lỗ nhưng phải đảm bảo phần chênh lệch tỷ giá tính vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 3. Tổ chức thực hiện.

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế năm 2009.

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về xử lý chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS).Mai | THỨ TRƯỞNG
 | đã ký Đỗ Hoàng Anh Tuấn


TT 2009 - 201 Xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH

-------------

Số: 201/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 15 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp

-----------------------

- Căn cứ Luật Thuế thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Thực hiện ý kiến chỉ đạo của Phó Thủ tướng Nguyễn Sinh Hùng tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là chỉ các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

Điều 3. Doanh nghiệp có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá hối đoái theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp.

Điều 4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ theo tỷ giá giao dịch của ngân hàng mà doanh nghiệp mở tài khoản tại thời điểm thực tế phát sinh hoặc đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

PHẦN B - QUY ĐỊNH CỤ THỂ

Điều 5. Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động sản xuất kinh doanh, kể cả hoạt động đầu tư xây dựng cơ bản (của doanh nghiệp vừa sản xuất kinh doanh, vừa có hoạt động đầu tư xây dựng cơ bản) được hạch toán ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

Điều 6. Nội dung xử lý các khoản chênh lệch tỷ giá hối đoái:

1. Xử lý chênh lệch tỷ giá hối đoái của nghiệp vụ ngoại tệ trong kỳ:

1.1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh cụ thể:

- Trường hợp chênh lệch tỷ giá hối đoái tăng được phân bổ dần vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá hối đoái giảm được phân bổ dần vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

1.2. Thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ sẽ được ghi nhận là thu nhập hoặc chi phí trong năm tài chính cụ thể:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí thanh lý doanh nghiệp.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí thanh lý doanh nghiệp.

1.4. Chênh lệch tỷ giá hối đoái phát sinh trong kỳ do việc mua, bán ngoại tệ:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "đồng Việt Nam” theo tỷ giá quy định tại Điều 3 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn:

Đối với các khoản nợ phải thu bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng được hạch toán vào thu nhập tài chính trong năm.

- Trường hợp chênh lệch giảm được hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn:

Đối với khoản nợ phải trả bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng tỷ giá hối đoái thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm và được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp. Trường hợp hạch toán chênh lệch tỷ giá hối đoái vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số dư ngoại tệ dài hạn phải trả trong năm đó. Số chênh lệch tỷ giá còn lại sẽ được theo dõi và tiếp tục phân bổ vào chi phí cho các năm sau nhưng tối đa không quá 5 năm.

- Trường hợp chênh lệch giảm thì được hạch toán vào thu nhập tài chính.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá hối đoái phát sinh được xử lý như quy định tại điểm 1.2 khoản 1 Điều 6 của Thông tư này.

PHẦN C - ĐIỀU KHOẢN THI HÀNH

Điều 7. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 44/TC-TCDN ngày 8/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp nhà nước và Thông tư số 38/2001/TT-BTC ngày 05/6/2001 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 44/TC-TCDN ngày 8/7/1997.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TPCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng BCĐ phòng, chống tham nhũng TW;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ, VCCI;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính

- Website Bộ Tài chính

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2009 - 203 Quan ly va trich khau hao TSCD

BỘ TÀI CHÍNH

-----------

Số: 203/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 20 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

--------------------------------

- Căn cứ Luật Thuế Thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với các doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

Chi phí khấu hao tài sản cố định tính theo quy định tại Thông tư này được sử dụng để xác định chi phí được trừ khi tính thuế thu nhập doanh nghiệp.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ sau khi trừ (-) số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

PHẦN B - QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Có thời gian sử dụng trên 1 năm trở lên;

c. Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại điểm 1 ở trên, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b. TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ. Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e. Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g. Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b. Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c. Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d. Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ. TSCĐ vô hình là quyền sử dụng đất:

- Trường hợp doanh nghiệp được giao đất có thu tiền sử dụng đất: nguyên giá TSCĐ là quyền sử dụng đất được giao được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được tính vào chi phí kinh doanh, không ghi nhận là TSCĐ vô hình. Cụ thể:

+ Nếu doanh nghiệp thuê đất trả tiền thuê một lần cho cả thời gian thuê thì được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Nếu doanh nghiệp thuê đất trả tiền thuê hàng năm thì hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

e. Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g. Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b. Đầu tư nâng cấp TSCĐ.

c. Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá

của tài sản cố định

-

Số hao mòn

luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a. TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b. Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c. Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

PHẦN C - QUY ĐỊNH VỀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ chưa khấu hao hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ là nhà và đất ở trong trường hợp mua lại nhà và đất ở đã được nhà nước cấp quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất không phải tính khấu hao.

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất.

2. Các khoản chi phí khấu hao tài sản cố định quy định tại điểm 2.2 mục IV phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp thì không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải đăng ký với cơ quan thuế trước khi thực hiện.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

Điều 10. Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian sử dụng của TSCĐ

=

Giá trị hợp lý của TSCĐ

X

Thời gian sử dụng của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó:

Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức định giá chuyên nghiệp định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian sử dụng tài sản cố định:

a. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định mới và đã qua sử dụng khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập Phương án thay đổi thời gian sử dụng tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

b. Thẩm quyền phê duyệt Phương án thay đổi thời gian sử dụng của tài sản cố định:

- Bộ Tài chính phê duyệt đối với các công ty nhà nước, bao gồm: công ty mẹ các Tập đoàn kinh tế, Tổng công ty nhà nước; các công ty con do nhà nước nắm giữ 100% vốn điều lệ; các công ty cổ phần do nhà nước nắm giữ 51% vốn điều lệ trở lên thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước.

- Sở Tài chính phê duyệt đối với các công ty nhà nước độc lập trực thuộc các Bộ, Uỷ ban nhân dân tỉnh, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian sử dụng tài sản cố định đã được phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải đăng ký với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c. Doanh nghiệp chỉ được thay đổi thời gian sử dụng TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian sử dụng của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian sử dụng TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều 10 Thông tư này.

Điều 11. Xác định thời gian sử dụng tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là quyền sử dụng đất có thời hạn, thời gian sử dụng là thời hạn được phép sử dụng đất theo quy định.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian sử dụng là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

2. Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

3. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian sử dụng của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a. Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp thực hiện đăng ký phương pháp trích khấu hao TSCĐ mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì trong vòng 30 ngày kể từ ngày cơ quan thuế trực tiếp quản lý nhận được đăng ký phương pháp trích khấu hao tài sản cố định của doanh nghiệp (tính theo dấu bưu điện), cơ quan thuế có trách nhiệm thông báo bằng văn bản cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và đăng ký phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó để đem lại lợi ích cho doanh nghiệp hoặc khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp.

Trường hợp đặc biệt cần thay đổi phương pháp khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ và thay đổi về cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp đối với TSCĐ cần thay đổi phương pháp khấu hao và mỗi tài sản cố định chỉ được phép thay đổi phương pháp trích khấu hao tối đa không quá hai lần trong quá trình sử dụng và phải có ý kiến bằng văn bản của cơ quan thuế quản lý trực tiếp.

PHẦN D - TỔ CHỨC THỰC HIỆN

Điều 14. Thông tư này có hiệu lực kể từ ngày 1/1/2010 và thay thế Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 15. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

Điều 16. Các đơn vị thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định

Thời gian sử dụng tối thiểu (năm)

Thời gian sử dụng tối đa (năm)

A - Máy móc, thiết bị động lực

1. Máy phát động lực

8

10

2. Máy phát điện

7

10

3. Máy biến áp và thiết bị nguồn điện

7

10

4. Máy móc, thiết bị động lực khác

6

10

B - Máy móc, thiết bị công tác

1. Máy công cụ

7

10

2. Máy móc thiết bị dùng trong ngành khai khoáng

5

10

3. Máy kéo

6

8

4. Máy dùng cho nông, lâm nghiệp

6

8

5. Máy bơm nước và xăng dầu

6

8

6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại

7

10

7. Thiết bị chuyên dùng sản xuất các loại hoá chất

6

10

8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh

10

20

9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác

5

12

10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm

7

10

11. Máy móc, thiết bị dùng trong ngành dệt

10

15

12. Máy móc, thiết bị dùng trong ngành may mặc

5

7

13. Máy móc, thiết bị dùng trong ngành giấy

5

15

14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm

7

12

15. Máy móc, thiết bị điện ảnh, y tế

6

12

16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình

3

15

17. Máy móc, thiết bị sản xuất dược phẩm

6

10

18. Máy móc, thiết bị công tác khác

5

12

19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu

10

20

20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí.

7

10

21. Máy móc thiết bị xây dựng

8

12

22. Cần cẩu

10

20

C - Dụng cụ làm việc đo lường, thí nghiệm

1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học

5

10

2. Thiết bị quang học và quang phổ

6

10

3. Thiết bị điện và điện tử

5

8

4. Thiết bị đo và phân tích lý hoá

6

10

5. Thiết bị và dụng cụ đo phóng xạ

6

10

6. Thiết bị chuyên ngành đặc biệt

5

8

7. Các thiết bị đo lường, thí nghiệm khác

6

10

8. Khuôn mẫu dùng trong công nghiệp đúc

2

5

D - Thiết bị và phương tiện vận tải

1. Phương tiện vận tải đường bộ

6

10

2. Phương tiện vận tải đường sắt

7

15

3. Phương tiện vận tải đường thuỷ

7

15

4. Phương tiện vận tải đường không

8

20

5. Thiết bị vận chuyển đường ống

10

30

6. Phương tiện bốc dỡ, nâng hàng

6

10

7. Thiết bị và phương tiện vận tải khác

6

10

E - Dụng cụ quản lý

1. Thiết bị tính toán, đo lường

5

8

2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý

3

8

3. Phương tiện và dụng cụ quản lý khác

5

10

G - Nhà cửa, vật kiến trúc

1. Nhà cửa loại kiên cố (1)

25

50

2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe...

6

25

3. Nhà cửa khác (2)

6

25

4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi...

5

20

5. Kè, đập, cống, kênh, mương máng, bến cảng, ụ triền đà...

6

30

6. Các vật kiến trúc khác

5

10

H - Súc vật, vườn cây lâu năm

1. Các loại súc vật

4

15

2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm.

6

40

3. Thảm cỏ, thảm cây xanh.

2

8

I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên

4

25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2009.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2014.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2014 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2009:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 (1 - -------)

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC. (đính chính tại QĐ 2841/2009)

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC (đính chính tại QĐ 2841/2009) là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 (đính chính tại QĐ 2841/2009) là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Thông tư số 203/2009/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2010 (đính chính theo QĐ 2841/2010) đến hết ngày 31/12/2012, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Thông tư số 203/2009/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số 203/2009/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây: Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

------------------------------


TT 2009 - 203 QD.2009.2841 dinh chinh TT 203.2009 Phu luc 2

BỘ TÀI CHÍNH

----------

Số: 2841/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 16 tháng 11 năm 2009

QUYẾT ĐỊNH

Đính chính Phụ lục số 2 - Thông tư số 203/2009/TT-BTC

ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

------------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định;

- Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính Phụ lục 2 “Phương pháp trích khấu hao tài sản cố định” ban hành kèm theo Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định, cụ thể như sau:

TT | Nội dung | Đã in | Sửa lại là
1 | Tại tiết a điểm 4 mục I | 1/1/2009 | 1/1/2010
2 | Tại tiết b điểm 4 mục I | 1/1/2014 | 1/1/2015
 |  | Từ năm 2014 trở đi | Từ năm 2015 trở đi
3 | Tại điểm 5 mục I | 1/1/2009 | 1/1/2010
4 | Tại tiết a điểm 5 mục I (phần giải thích công thức) | ban hành kèm theo Thông tư số 203/2009/TT-BTC | ban hành kèm theo Quyết định số 206/2003/TT-BTC
5 | Tại tiết b điểm 5 mục I (phần ví dụ) | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2008 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng. | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2008. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.
 |  | - Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm. | - Doanh nghiệp xác định thời gian sử dụng của máy dệt là 5 năm.

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm hiệu lực của Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính.

Điều 3. Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 228 Du phong thay TT13 (cap nhat TT34 va 89)

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 228/2009/TT-BTC | ----------------------
 | Hà Nội, ngày 07 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

Phần I. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng:

Các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của pháp luật Việt Nam (sau đây gọi là doanh nghiệp).

1. Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng. (Đã bãi bỏ tại TT 34/2011/TT-BTC ngày 14/3/2011)

Điều 2. Giải thích từ ngữ:

1. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

2. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư vào bị lỗ.

3. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

Điều 3. Nguyên tắc chung trong trích lập các khoản dự phòng.

1. Các khoản dự phòng nêu tại điểm 1, 2, 3, 4 Điều 2 Thông tư này được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

2. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập và hoàn nhập các khoản dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp niêm yết trên thị trường chứng khoán phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng ở cả thời điểm lập báo cáo tài chính giữa niên độ.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Tổng giám đốc (hoặc Giám đốc), Kế toán trưởng, các trưởng phòng, ban có liên quan và một số chuyên gia (nếu cần). Tổng giám đốc (hoặc Giám đốc) doanh nghiệp quyết định thành lập Hội đồng.

Phần II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

Điều 4. Dự phòng giảm giá hàng tồn kho.

1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển...), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ (-) chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1, điểm 2 Điều này.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp được trích thêm phần chênh lệch vào giá vốn hàng bán ra trong kỳ.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch và ghi giảm giá vốn hàng bán.

4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a) Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Doanh nghiệp lập Hội đồng xử lý tài sản để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b) Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc (hoặc Giám đốc) đối với doanh nghiệp không có Hội đồng quản trị, Hội đồng thành viên; chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c) Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

Điều 5. Dự phòng tổn thất các khoản đầu tư tài chính.

1. Đối với các khoản đầu tư chứng khoán:

a) Đối tượng: là các chứng khoán có đủ các điều kiện sau:

- Là các loại chứng khoán được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường như các chứng khoán bị hạn chế chuyển nhượng theo quy định của pháp luật; cổ phiếu quỹ thì không được lập dự phòng giảm giá.

Các tổ chức đăng ký hoạt động kinh doanh chứng khoán như các công ty chứng khoán, công ty quản lý quỹ được thành lập và hoạt động theo quy định của Luật chứng khoán, việc trích lập dự phòng giảm giá chứng khoán thực hiện theo quy định riêng.

b) Phương pháp lập dự phòng:

Mức trích lập dự phòng giảm giá đầu tư chứng khoán được tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

- Đối với chứng khoán đã niêm yết: giá chứng khoán thực tế trên thị trường được tính theo giá thực tế trên các Sở giao dịch chứng khoán Hà Nội (HNX) là giá giao dịch bình quân tại ngày trích lập dự phòng; Sở giao dịch chứng khoán thành phố Hồ Chí Minh (HOSE) là giá đóng cửa tại ngày trích lập dự phòng.

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán thực tế trên thị trường được xác định là giá giao dịch bình quân trên hệ thống tại ngày lập dự phòng.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng thì giá chứng khoán thực tế trên thị trường được xác định là giá trung bình trên cơ sở giá giao dịch được cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng.

Trường hợp không thể xác định được giá trị thị trường của chứng khoán thì các doanh nghiệp không được trích lập dự phòng giảm giá chứng khoán.

- Đối với những chứng khoán niêm yết bị huỷ giao dịch, ngừng giao dịch kể từ ngày giao dịch thứ sáu trở đi là giá trị sổ sách tại ngày lập bảng cân đối kế toán gần nhất.

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán thì phải trích lập dự phòng theo các quy định tại tiết b điểm 1 Điều này;

Nếu số dự phòng phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

2. Các khoản đầu tư tài chính dài hạn:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

(Sửa đổi tại Thông tư 89/2013/TT-BTC ngày 28/6/2013)

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác được thành lập theo quy định của pháp luật như công ty nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh... và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

b) Phương pháp lập dự phòng:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Số vốn đầu tư của doanh nghiệp

Tổng số vốn góp thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết b điểm 2 Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 6. Dự phòng nợ phải thu khó đòi.

1. Điều kiện: là các khoản nợ phải thu khó đòi đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ trên 6 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

+ 100% giá trị đối với khoản nợ phải thu từ 3 năm trở lên.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án hoặc đã chết ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 2 Điều này; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí quản lý doanh nghiệp.

4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a) Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: Quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: Xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

b) Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được là khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác...).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp vẫn phải theo dõi riêng trên sổ kế toán và được phản ánh ở ngoài bảng cân đối kế toán trong thời hạn tối thiểu là 10 năm, tối đa là 15 năm kể từ ngày thực hiện xử lý và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c) Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d) Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

Điều 7. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp.

1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ đối với các sản phẩm, hàng hoá và không quá 5% trên tổng giá trị công trình đối với các công trình xây lắp.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá khi trích lập hạch toán vào chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp khi trích lập hạch toán vào chi phí sản xuất chung.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng đối với dự phòng bảo hành sản phẩm, hàng hoá hoặc chi phí sản xuất chung đối với dự phòng bảo hành công trình xây lắp của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá ghi giảm chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp hạch toán vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập theo nguyên tắc trên.

Phần III. TỔ CHỨC THỰC HIỆN

Điều 8. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và được áp dụng việc trích lập các khoản dự phòng của doanh nghiệp từ năm 2009, thay thế Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó TTCP;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Chính phủ;

- Viện kiểm sát nhân dân tối cao;

- Toàn án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;

- Website Chính phủ; Công báo;

- VP BCĐ TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

TÓM TẮT HẠCH TOÁN CÁC LOẠI DỰ PHÒNG

Tiêu thức | Theo QĐ 15/2006 và Chuẩn mực KT số 18 |  |  | Văn bản hướng dẫn liên quan
 | Trích lập | Hoàn nhập | Sử dụng nguồn DP
1. Dự phòng Đầu tư tài chính | Nợ TK 635 | Nợ TK 129, 229 | Không đề cập | TT 228/2009, 89/2013
 | Có TK 129, 229 | Có TK 635 |  |
2. Dự phòng phải thu khó đòi | Nợ TK 642(6) | Nợ TK 139 | Nợ TK 131, 138 | TT 228/2009, 89/2013
 | Có TK 139 | Có TK 642(6) | Có TK 139, 415, 642 |
3. Dự phòng Giảm giá hàng tồn kho | Nợ TK 632 | Nợ TK 159 | Nợ TK HTK | TT 228/2009, 89/2013
 | Có TK 159 | Có TK 632 | Có TK 159, 632 |
4. Dự phòng Bảo hành sản phẩm, hàng hóa | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 641 | Có TK 111, 112, 154 |
5. Dự phòng bảo hành Công trình xây lắp | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 711 | Có TK 111, 112, 154 |
6. Dự phòng trợ cấp mất việc làm | Nợ TK 642 | Không hoàn nhập | Tất toán quỹ 2012 | TT 180/2012
 | Có TK 351 |  | Nợ 351/ Có 711 |
7. Dự phòng các khoản chi phí tái cơ cấu DN | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
8. Dự phòng các hợp đồng có rủi ro lớn | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
9. Quỹ dự phòng tài chính | Nợ TK 421 | Không hoàn nhập | Nợ TK 415 | ND 09/2009, TT 155/2009
 | Có TK 415 |  | Có TK 131, 421,… | Điều lệ, QCTC của DN


TT 2010 - 220 bao hiem chay no bat buoc

BỘ TÀI CHÍNH
-------------------

Số: 220/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 30 tháng 12 năm 2010

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy (sau đây gọi tắt là Nghị định số 35/2003/NĐ-CP) có trách nhiệm tuân thủ các quy định tại Thông tư này và các quy định khác của pháp luật có liên quan.

2. Trường hợp cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP tham gia các loại hình bảo hiểm tài sản khác (trong đó có bảo hiểm cho các rủi ro cháy, nổ bắt buộc) phải đảm bảo tuân thủ mức phí bảo hiểm bắt buộc đối với rủi ro cháy, nổ theo Biểu phí quy định tại Phụ lục 3 của Thông tư này.

3. Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Thông tư này, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 3. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm:

1. Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

2. Máy móc thiết bị;

3. Các loại hàng hoá, vật tư, tài sản khác.

Những tài sản trên được bảo hiểm khi giá trị của tài sản tính được thành tiền và được ghi trong Hợp đồng bảo hiểm.

Điều 4. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp Giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

Chương 2.

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 5. Hợp đồng bảo hiểm cháy, nổ bắt buộc

Nội dung Hợp đồng bảo hiểm cháy, nổ bắt buộc được quy định tại Khoản 2, Điều 9 Nghị định số 130/2006/NĐ-CP ngày 08 tháng 11 năm 2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc (sau đây gọi tắt là Nghị định số 130/2006/NĐ-CP). Trên cơ sở Hợp đồng bảo hiểm đã ký kết, doanh nghiệp bảo hiểm có thể cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Mẫu Giấy chứng nhận bảo hiểm được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 6. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm.

2. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận. Cụ thể như sau:

a. Trường hợp đối tượng được bảo hiểm là tài sản thì số tiền bảo hiểm là giá trị tính thành tiền theo giá trị còn lại hoặc giá trị thay thế mới của tài sản tại thời điểm tham gia bảo hiểm do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận.

b. Trường hợp đối tượng được bảo hiểm là hàng hoá (nguyên vật liệu, bán thành phẩm, thành phẩm) thì số tiền bảo hiểm là giá trị tính thành tiền theo khai báo của bên mua bảo hiểm.

Điều 7. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Hợp đồng bảo hiểm, trừ trường hợp chấm dứt Hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 8. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại Hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn Hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì Hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 9. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt Hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của Hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của Hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm thực hiện không đúng quy định tại Hợp đồng bảo hiểm và pháp luật có liên quan.

Điều 10. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định của pháp luật về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến Hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong Hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong Hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện Hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 11. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại Hợp đồng bảo hiểm và không thấp hơn biểu phí bảo hiểm cháy, nổ bắt buộc quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại Khoản 2 Điều 13 Nghị định số 130/2006/NĐ-CP.

3. Yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán, chứng từ kế toán để kiểm tra các số liệu đã được thông báo.

4. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm theo quy định tại Điều 10 Nghị định số 130/2006/NĐ-CP và Điều 16 Thông tư này.

Điều 12. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Tổ chức tuyên truyền về chế độ bảo hiểm cháy, nổ bắt buộc; hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

3. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy theo quy định tại Khoản 2, Điều 10 Thông tư này.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

6. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 17 của Thông tư này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 18 Thông tư này.

7. Phối hợp với cơ quan Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ và bên mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật. Mức đóng góp hàng năm bằng 5% tổng số phí bảo hiểm cháy, nổ bắt buộc đã thu được tương ứng với mức trách nhiệm thực giữ lại của doanh nghiệp bảo hiểm.

Trong thời hạn ba mươi (30) ngày, kể từ ngày 30 tháng 6 và 31 tháng 12 hàng năm, doanh nghiệp bảo hiểm có trách nhiệm chuyển số tiền đóng góp kinh phí hoạt động phòng cháy và chữa cháy vào Tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương và báo cáo tình hình thực hiện theo Phụ lục 5 và Phụ lục 6 ban hành kèm theo Thông tư này và gửi về Bộ Tài chính.

9. Lập và gửi Bộ Tài chính các báo cáo thống kê, báo cáo nghiệp vụ theo quý, năm quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

- Báo cáo quý: Chậm nhất là ba mươi (30) ngày kể từ ngày kết thúc quý (bao gồm cả bản cứng và bản mềm).

- Báo cáo năm: Chậm nhất là chín mươi (90) ngày kể từ ngày kết thúc năm (bao gồm cả bản cứng và bản mềm).

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

11. Trường hợp doanh nghiệp bảo hiểm vi phạm các quy định tại Thông tư này sẽ bị xử phạt tương ứng với hành vi vi phạm quy định tại Nghị định số 41/2009/NĐ-CP ngày 05 tháng 5 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Điều 13. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm.

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 14. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 15. Hình thức bồi thường

1. Bên mua bảo hiểm và doanh nghiệp bảo hiểm có thể thoả thuận một trong các hình thức bồi thường sau đây:

a) Sửa chữa tài sản bị thiệt hại;

b) Thay thế tài sản bị thiệt hại bằng tài sản khác;

c) Trả tiền bồi thường.

2. Trong trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thoả thuận được về hình thức bồi thường thì việc bồi thường sẽ được thực hiện bằng tiền.

3. Trong trường hợp bồi thường theo quy định tại điểm b và điểm c khoản 1 Điều này, doanh nghiệp bảo hiểm có quyền thu hồi tài sản bị thiệt hại sau khi đã thay thế hoặc bồi thường toàn bộ theo giá thị trường của tài sản.

Điều 16. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của bên mua bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo Hợp đồng bảo hiểm.

h) Những thiệt hại do bên mua bảo hiểm cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong Giấy chứng nhận bảo hiểm là được bảo hiểm và bên mua bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong Giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong Giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

q) Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

2. Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên (trừ trường hợp quy định tại Điểm g và Điểm h, Khoản 1 của Điều này), nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết Hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 17. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm.

3. Giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của Cảnh sát phòng cháy, chữa cháy và cứu nạn, cứu hộ hoặc cơ quan có thẩm quyền khác hoặc các bằng chứng chứng minh tổn thất.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 18. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận được đầy đủ hồ sơ theo quy định.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Điều 19. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ Hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra Toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến Hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 20. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực từ ngày 01 tháng 03 năm 2011 và thay thế Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc, Biểu phí bảo hiểm cháy, nổ bắt buộc.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các doanh nghiệp bảo hiểm, các tổ chức và cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Ban chỉ đạo phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị trực thuộc Bộ Tài chính;
- Hiệp hội Bảo hiểm Việt Nam;
- Các DNBH, DNMGBH;
- Lưu: VT, QLBH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Xuân Hà

PHỤ LỤC 1

MẪU GIẤY CHỨNG NHẬN BẢO HIỂM
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Giấy chứng nhận bảo hiểm được cấp căn cứ Hợp đồng bảo hiểm số ..., ký ngày ... tháng ... năm giữa ... và ...

Tên và địa chỉ của bên mua bảo hiểm:

Tên và địa chỉ của người được bảo hiểm:

Ngành nghề sản xuất kinh doanh:

Địa chỉ tài sản được bảo hiểm:

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ:

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

..., ngày ... tháng ... năm ...
Doanh nghiệp bảo hiểm

PHỤ LỤC 2

MỨC KHẤU TRỪ
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Mức khấu trừ tối thiểu được quy định như sau:

Đơn vị tính: USD

Số tiền bảo hiểm | Mức khấu trừ tối thiểu
Đến 100.000 Trên 100.000 đến 500.000 Trên 500.000 đến 2.500.000 Trên 2.500.000 đến 5.000.000 Trên 5.000.000 đến 10.000.000 Trên 10.000.000 | 200 500 1.000 2.000 3.000 5.000

PHỤ LỤC 3

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC (KHÔNG BAO GỒM THUẾ GTGT)
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu | Loại tài sản | Phí cơ bản (‰)
01000 | Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên |
01100 | Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên |
01101 | Sản xuất hoặc chế biến tấm bọt xốp | 4.00
01102 | Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc cao su xốp) | 3.25
01103 | Nhà máy lưu hóa cao su | 3.50
01104 | Xưởng cưa | 4.00
01105 | Cơ sở chế biến lông vũ | 4.00
01106 | Xưởng làm rổ, sọt | 3.00
01107 | Xưởng sản xuất giấy, chế biến giấy | 2.50
01108 | Xưởng sản xuất đồ gỗ gia dụng | 4.13
01109 | Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp) | 3.75
01110 | Xưởng sản xuất bút chì gỗ | 2.00
01111 | Xưởng chế biến đồ gỗ khác | 3.53
01112 | Nhà máy sản xuất lông vũ, thú nhồi bông, đệm | 3.00
01113 | Nhà máy cưa xẻ gỗ | 2.63
01114 | Nhà máy sản xuất đồ gỗ | 2.63
01115 | Nhà máy sản xuất ván ép | 2.63
01116 | Sản xuất hàng thủ công mỹ nghệ | 2.63
01117 | Sản xuất bao bì carton | 2.63
01118 | Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ) | 2.03
01119 | Sản xuất bao bì công nghiệp | 2.67
02000 | Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng |
02200 | Kho xăng dầu | 3.00
03000 | Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng |
03101 | Cửa hàng bán lẻ xăng dầu, gas | 3.00
03102 | Sản xuất, xử lý và phân phối khí, gas | 1.73
04000 | Nhà máy điện; trạm biến áp từ 110 KV trở lên |
04101 | Nhà máy nhiệt điện chạy bằng khí, dầu | 1.13
04102 | Trạm biến áp từ 110KV trở lên | 0.98
04103 | Nhà máy nhiệt điện chạy bằng than | 0.90
04104 | Nhà máy thuỷ điện | 0.75
05000 | Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên |
05101 | Chợ kiên cố, bán kiên cố | 2.63
05102 | Cửa hàng bách hóa tổng hợp | 1.50
05103 | Trung tâm thương mại, siêu thị | 0.90
06000 | Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên |
06101 | Nhà khách | 1.00
06102 | Khách sạn, nhà nghỉ | 1.00
06103 | Khách sạn cao cấp (có springkler) | 0.70
06104 | Nhà ở tập thể, nhà chung cư | 1.40
07000 | Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên |
07101 | Cơ sở y tế khám chữa bệnh | 0.75
07102 | Bệnh viện | 0.70
08000 | Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên |
08101 | Bar, sàn nhảy, phòng hòa nhạc | 4.00
08102 | Rạp hát, rạp chiếu phim | 2.40
08103 | Nhà thi đấu, trung tâm thể thao (có nhà hàng) | 2.00
08104 | Nhà thi đấu, trung tâm thể thao (không có nhà hàng) | 1.50
08105 | Rạp chiếu phim | 1.40
08106 | Câu lạc bộ, nhà văn hóa, hội trường | 1.35
08107 | Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ) | 1.30
08108 | Trường đua, sân vận động | 0.90
08109 | Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ) | 0.80
09000 | Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2 |
09101 | Nhà ga, bến tầu, bến xe | 1.28
09102 | Cảng hàng không, cảng biển, cảng sông | 1.25
09103 | Bãi đỗ xe | 0.75
10000 | Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương |
10101 | Hội chợ, triển lãm | 1.70
10102 | Cơ sở lưu trữ, thư viện | 1.00
11000 | Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên |
11101 | Đài phát thanh, truyền hình | 1.00
11102 | Bưu điện | 1.00
11103 | Trạm bưu chính viễn thông | 1.00
12000 | Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực | 1.00
13000 | Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên |
13101 | Kho ngoài trời, hàng hóa tổng hợp | 2.85
13102 | Kho nhựa đường | 2.48
13103 | Kho sơn | 2.48
13104 | Kho chứa hóa chất | 2.48
13105 | Kho thành phẩm, bán thành phẩm nhựa, cao su | 2.25
13106 | Kho rượu cồn và các chất lỏng dễ cháy | 2.25
13107 | Kho bông vải sợi, len dạ, sản phẩm dệt | 2.25
13108 | Kho giấy, bìa, bao bì | 2.25
13109 | Kho đồ gỗ và các sản phẩm về gỗ | 2.25
13110 | Kho tinh dầu, hương liệu, dầu ăn | 2.10
13111 | Kho ngành thuốc lá | 2.10
13112 | Kho dược phẩm | 1.80
13113 | Kho vật tư ngành ảnh | 1.50
13114 | Kho hàng thiết bị điện, điện tử | 1.50
13115 | Kho hàng nông sản | 1.50
13116 | Kho hàng đông lạnh | 1.50
13117 | Kho vật liệu xây dựng | 1.00
13118 | Kho gạch, đồ gốm sứ | 1.00
13119 | Kho kim loại, phụ tùng cơ khí | 1.00
14000 | Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên |
14101 | Viện nghiên cứu, trung tâm thí nghiệm | 0.90
14102 | Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê | 0.68
15000 | Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên |
15101 | Khai thác than bùn | 4.36
15102 | Nhà máy luyện than cốc | 3.41
15103 | Nhà máy sản xuất thép | 2.00
15104 | Nhà máy chế biến, gia công quặng khác | 2.00
15105 | Nhà máy sản xuất sắt | 1.50
15106 | Luyện quặng (trừ quặng sắt) | 2.00
15107 | Khai thác than đá | 2.00
15108 | Nhà máy sản xuất than đá bánh | 2.00
15109 | Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen | 1.50
15110 | Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét) | 1.35
15111 | Khai thác mỏ quặng | 1.00
15112 | Nhà máy sản xuất than non bánh | 1.00
15113 | Khai thác than non | 0.89
15114 | Sản xuất khoáng sản (cưa, mài, đánh bóng) | 0.89
16000 | Cơ sở và công trình có hạng mục hay bộ phận chính nếu xảy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây: |
 | a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên | 1.67
 | b) Chất lỏng có nhiệt độ bùng cháy đến 610oC với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610oC với khối lượng từ 1.000 lít trở lên | 2.00
 | c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên | 7.00
 | d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên | 6.00
 | đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với oxy trong không khí với khối lượng từ 500 kg trở lên | 5.00
16100 | Ngành dệt may, da giầy |
16101 | Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán) | 2.50
16102 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường) | 2.50
16103 | Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường) | 2.50
16104 | Xưởng dệt kim | 1.50
16105 | Nhà máy sản xuất chế biến lông thú, may da thú | 2.00
16106 | Nhuộm vải, in trên vải | 2.00
16107 | Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay) | 1.50
16108 | Xưởng xe, kéo sợi | 1.50
16109 | Nhà máy sản xuất thảm, tấm trải sàn | 2.00
16110 | Nhà máy chỉ khâu | 2.00
16111 | Xưởng giặt, là, tẩy, hấp, nhuộm | 2.40
16112 | Nhà máy giầy | 2.25
16113 | May đồ lót, đăng ten các loại | 2.00
16114 | May quần áo các loại | 2.00
16117 | Sản xuất các sản phẩm dệt chưa phân loại khác | 2.00
16118 | Nhà máy sản xuất các mặt hàng làm từ da thuộc | 1.50
16119 | Xưởng sản xuất dây chun | 1.50
16120 | Nhà máy sản xuất da thuộc | 1.50
16121 | Sản xuất lụa, tơ tằm | 1.35
16122 | Nhà máy dệt tơ, len, sợi tổng hợp | 1.35
16200 | Ngành nhựa, thủy tinh và hóa chất |
16201 | Sản xuất và chế biến sợi thủy tinh | 2.50
16202 | Cơ sở chế biến bàn chải | 2.50
16203 | Sản xuất sơn | 3.00
16204 | Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm, sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp | 2.50
16205 | Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn | 2.73
16206 | Sản xuất xi nến, sáp đánh bóng | 2.63
16207 | Sản xuất nhựa đúc, nhựa thanh | 2.63
16208 | Cơ sở sản xuất nút chai | 2.39
16209 | Sản xuất xà phòng, mỹ phẩm | 2.25
16210 | Sản xuất sản phẩm nhựa lắp ráp | 2.10
16211 | Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học | 1.50
16212 | Sản xuất và chế biến kính cửa | 1.50
16213 | Xưởng phim, phòng in tráng phim | 1.35
16214 | Sản xuất vật liệu phim ảnh | 1.16
16300 | Ngành chế biến thực phẩm, nông sản, cây công nghiệp |
16301 | Nhà máy xay bột mì | 3.00
16302 | Nhà máy sản xuất mút hay cao su bọt | 3.38
16303 | Nhà máy xay xát gạo | 3.30
16304 | Nhà máy thức ăn gia súc | 2.25
16305 | Nhà máy sản xuất chất dẻo, cao su đặc | 2.25
16306 | Nhà máy sản xuất các sản phẩm từ cao su | 2.25
16307 | Nhà máy sản xuất mì ăn liền, cháo ăn liền | 2.01
16308 | Nhà máy đánh bóng gạo | 1.96
16309 | Nhà máy sản xuất chè | 1.86
16310 | Nhà máy chế biến sản xuất cà phê, hạt điều | 1.86
16311 | Nhà máy sản xuất, chiết suất chế biến tinh bột | 1.86
16312 | Nhà máy đường | 1.86
16313 | Nhà máy sản xuất thực phẩm đồ hộp | 1.50
16314 | Nhà máy sản xuất bánh kẹo | 1.50
16315 | Nhà máy sản xuất dầu ăn | 1.20
16316 | Nhà máy sản xuất nước mắm, dấm | 1.05
16400 | Giấy và in ấn |
16401 | Xưởng sản xuất hoa giả | 2.63
16402 | Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy) | 1.73
16403 | Xưởng đóng sách | 1.73
16500 | Đồ uống |
16401 | Nhà máy rượu | 1.65
16502 | Xưởng mạch nha | 1.58
16503 | Nhà máy nước khoáng và nước uống các loại | 1.00
16504 | Nhà máy bia và nước trái cây | 0.83
16505 | Xưởng ủ bia | 0.83
16600 | Sản xuất thuốc lá |
16601 | Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá | 1.35
16700 | Các ngành khác |
16701 | Nhà máy làm phân trộn | 3.50
16702 | Nhà máy đốt rác | 1.50
16703 | Xưởng sơn | 3.23
16704 | Xưởng hàn, cắt | 2.63
16705 | Sản xuất đồ gốm thông thường | 2.33
16706 | Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm | 1.79
16707 | Lò đúc | 1.50
16708 | Nhà máy xi măng | 1.50
16709 | Cơ sở sản xuất thiết bị điện | 1.50
16710 | Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn | 1.13
16711 | Nhà máy sản xuất vỏ đồ hộp kim loại | 1.09
16712 | Nhà máy sản xuất ốc vít và gia công các kim loại khác | 1.09
16713 | Nhà máy sản xuất thiết bị cơ khí | 1.25
16714 | Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại | 1.10
16717 | Lắp ráp xe máy | 1.10
16718 | Xưởng sửa chữa xe | 1.31
16719 | Cửa hàng ô tô xe máy | 0.90
16720 | Sản xuất và chế biến vàng, bạc, đồ trang sức | 0.55
16721 | Nhà máy đóng tầu và sửa chữa tầu | 1.63
16722 | Nhà máy sản xuất lắp ráp linh kiện điện tử (máy in, máy ảnh, máy tính, đồ gia dụng…), thiết bị viễn thông, chất bán dẫn | 1.76
16723 | Nhà máy sản xuất cáp quang, cáp đồng | 1.76
16724 | Nhà máy sản xuất kính tấm | 1.76
16725 | Nhà máy sản xuất phụ tùng máy bay | 1.76
16726 | Nhà máy sản xuất pin | 2.49
16727 | Nhà máy sản xuất nội thất văn phòng | 2.50
16728 | Cơ sở sản xuất giấy ráp | 2.67
16729 | Cơ sở sản xuất hương, vàng mã | 4.00
16730 | Nhà máy sản xuất vòng bi, doăng | 1.70
16731 | Nhà máy sản xuất mực in | 3.20
16732 | Nhà máy sản xuất khóa kéo | 1.62
16733 | Nhà máy sản xuất dược phẩm | 2.20
16734 | Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý) | 1.31
a) | + Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C | 2.06
b) | + Sản xuất, sử dụng chất dễ phát lửa | 2.06
c) | + Sản xuất, sử dụng peroxyd | 2.48
d) | + Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ) | 3.30

Ghi chú: Trên cơ sở phí bảo hiểm quy định tại Phụ lục 3 ban hành kèm theo Thông tư này, căn cứ vào mức độ rủi ro của đối tượng bảo hiểm, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể thoả thuận điều chỉnh tăng, giảm phí bảo hiểm với biên độ là 25% tính trên mức phí quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

2. Đối với mỗi tài sản được bảo hiểm tại một địa điểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên trong một (01) đơn bảo hiểm, phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận trên cơ sở được các nhà tái bảo hiểm chấp thuận.

PHỤ LỤC 4

BÁO CÁO KẾT QUẢ KINH DOANH BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp:

Kỳ báo cáo: Quý .../Năm ...

STT | Mã số | Danh mục cơ sở (*) | Doanh thu bảo hiểm cháy, nổ bắt buộc
 |  |  | Thuộc Hợp đồng bảo hiểm cháy, nổ bắt buộc | Thuộc Hợp đồng bảo hiểm khác (trong đó có rủi ro cháy, nổ)
1 | 0100 |  |  |
2 | 0200 |  |  |
3 | 0300 |  |  |
4 | 0400 |  |  |
5 | 0500 |  |  |
6 | 0600 |  |  |
… | …. |  |  |

(*) Danh mục cơ sở theo quy định tại Phụ lục 1 và Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04/4/2003 của Chính phủ.

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 5

BÁO CÁO SỐ TIỀN TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC THEO QUY ĐỊNH
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Kỳ báo cáo | Doanh thu phát sinh bảo hiểm cháy, nổ bắt buộc |  | Doanh thu thực thu bảo hiểm cháy, nổ bắt buộc |  | Số tiền trích nộp theo quy định
 | Doanh thu gốc | Doanh thu thực giữ lại | Doanh thu gốc | Doanh thu thực giữ lại | Số tiền phải nộp | Đã nộp trong kỳ | Còn phải nộp trong kỳ
6 tháng đầu năm |  |  |  |  |  |  |
6 tháng cuối năm |  |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày ... tháng ... năm ...
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)

PHỤ LỤC 6

BÁO CÁO QUYẾT TOÁN KINH PHÍ PHẢI ĐÓNG GÓP TRÍCH NỘP TỪ BẢO HIỂM CHÁY, NỔ BẮT BUỘC
(Ban hành kèm theo Thông tư số 220/2010/TT-BTC ngày 30 tháng 12 năm 2010 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

1- Doanh thu phát sinh theo quyết toán

2- Doanh thu thực giữ lại theo số liệu quyết toán

3- Số phải trích nộp theo quyết toán

4- Số đã nộp (theo phụ lục 5)

5- Số còn phải nộp

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

Người lập biểu
(Ký và ghi rõ họ tên)

..., ngày … tháng … năm …
Tổng giám đốc (Giám đốc)
(Ký và đóng dấu)


TT 2011 - 15 quy khoa hoc cn cua DN

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------- | Độc lập – Tự do – Hạnh phúc
Số: 15/2011/TT-BTC | --------------
 | Hà Nội, ngày 09 tháng 02 năm 2011

THÔNG TƯ

Hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

----------

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật Chuyển giao công nghệ số 80/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn;

Căn cứ Luật Khoa học công nghệ số 21/2000/QH10 ngày 28 tháng 6 năm 2000;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi có ý kiến của Bộ Khoa học và công nghệ, Bộ Tài chính hướng dẫn về thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn về việc thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ (sau đây gọi chung là Quỹ) theo quy định của Luật Thuế thu nhập doanh nghiệp.

Đối tượng được thành lập Quỹ theo quy định tại Thông tư này là các doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp (sau đây gọi chung là doanh nghiệp)

Điều 2. Mục đích thành lập, thẩm quyền và hình thức tổ chức Quỹ

1. Mục đích thành lập

Quỹ do doanh nghiệp thành lập để tạo nguồn tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp tại Việt Nam thông qua hoạt động nghiên cứu, ứng dụng và phát triển, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất nhằm nâng cao sức cạnh tranh của doanh nghiệp.

2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Người có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Chủ tịch hội đồng quản trị (đối với công ty cổ phần);

b) Chủ tịch hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp.

3. Hình thức tổ chức Quỹ

Quỹ là một bộ phận, không có tư cách pháp nhân và trực thuộc doanh nghiệp, do người có thẩm quyền cao nhất của doanh nghiệp chịu trách nhiệm điều hành.

Điều 3. Nguồn hình thành Quỹ

Nhà nước khuyến khích các doanh nghiệp thành lập Quỹ để thực hiện cho các mục đích quy định tại khoản 1 Điều 2 Thông tư này. Quỹ được hình thành từ các nguồn sau:

1. Một phần từ thu nhập tính thuế thu nhập doanh nghiệp trong kỳ tính thuế (doanh nghiệp tự quyết định mức trích cụ thể nhưng tối đa không quá 10% thu nhập tính thuế trong kỳ).

Thu nhập tính thuế thu nhập doanh nghiệp được xác định theo quy định của Luật thuế thu nhập doanh nghiệp và các văn bản hướng dẫn thi hành sau khi đã kết chuyển hết các khoản lỗ theo quy định.

2. Một phần điều chuyển từ Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với các công ty con hoặc doanh nghiệp thành viên) hoặc điều chuyển từ Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên về Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ (đối với tổng công ty, công ty mẹ). Việc điều chuyển và tỷ lệ điều chuyển nguồn giữa các Quỹ phát triển khoa học và công nghệ của tổng công ty, công ty mẹ với các Quỹ phát triển khoa học và công nghệ của các công ty con, doanh nghiệp thành viên và ngược lại do chủ tịch hội đồng quản trị, chủ tịch hội đồng thành viên hoặc tổng giám đốc, giám đốc quyết định trên cơ sở tỷ lệ trích Quỹ theo quy định tại điều lệ tổ chức và hoạt động của Quỹ, nhu cầu đầu tư cho hoạt động khoa học và công nghệ tại các doanh nghiệp thành viên và nhu cầu, kế hoạch phát triển khoa học và công nghệ của toàn hệ thống.

Việc điều chuyển Quỹ quy định tại khoản 2 Điều này chỉ áp dụng đối với các công ty con hoặc doanh nghiệp thành viên mà công ty mẹ sở hữu 100% vốn.

3. Các nguồn khác theo quy định của Pháp luật.

CHƯƠNG II

QUY ĐỊNH CỤ THỂ

Điều 4. Thủ tục thành lập Quỹ

Tuỳ theo quy mô của Quỹ và nhu cầu đầu tư khoa học công nghệ tại doanh nghiệp, người có thẩm quyền cao nhất của doanh nghiệp quyết định hình thức tổ chức, hoạt động, quản lý và chịu trách nhiệm về các hoạt động của Quỹ.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp trước hoặc cùng thời điểm nộp báo cáo trích, sử dụng Quỹ trong kỳ trích lập đầu tiên.

Doanh nghiệp gửi Quyết định thành lập Quỹ, điều lệ tổ chức và hoạt động của Quỹ cho Sở Khoa học và công nghệ, Sở Tài chính tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở trong vòng 30 ngày kể từ ngày có quyết định thành lập Quỹ.

Điều 5. Sử dụng Quỹ từ nguồn trích lập thu nhập tính thuế

Việc sử dụng nguồn vốn của Quỹ quy định tại khoản 1, khoản 2 Điều 3 Thông tư này phục vụ cho mục tiêu phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo đúng quy định của pháp luật.

1. Nguồn vốn của Quỹ dùng để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp sau đây:

1.1 Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp tại Việt Nam.

Đề tài, dự án khoa học và công nghệ của doanh nghiệp phải được xây dựng và chịu trách nhiệm, tổ chức thực hiện theo những quy định của Nhà nước về thủ tục xét duyệt, nghiệm thu (có hội đồng đánh giá đầu vào, hội đồng đánh giá nghiệm thu kết quả đầu ra) và kết quả đề tài được hội đồng khoa học và công nghệ đánh giá, nghiệm thu đạt yêu cầu theo quy định về khoa học và công nghệ, được áp dụng vào hoạt động sản xuất kinh doanh của doanh nghiệp.

1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao mà theo dõi hao mòn tài sản cố định.

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất phải có xác nhận bởi cơ quan có thẩm quyền quản lý Nhà nước về khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ tại Việt Nam.

e) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các doanh nghiệp trong nước.

Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ nêu tại điểm này phải được cơ quan quản lý Nhà nước về khoa học và công nghệ tại Việt Nam phê duyệt.

1.3. Đối với công ty trực thuộc tổng công ty hoặc là công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của tổng công ty hoặc công ty mẹ và ngược lại theo tỷ lệ được qui định tại khoản 2, Điều 3 của Thông tư này.

2. Quỹ chỉ được sử dụng cho hoạt động đầu tư khoa học và công nghệ của doanh nghiệp tại Việt Nam. Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam hoặc đầu tư cho các dự án khoa học và công nghệ đã được tài trợ bởi các nguồn vốn khác.

Hàng năm doanh nghiệp phải lập báo cáo trích, sử dụng Quỹ và kê khai số liệu về mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc trích, sử dụng Quỹ được gửi đến cho cơ quan thuế nơi doanh nghiệp đăng ký nộp thuế thu nhập doanh nghiệp, Sở Khoa học và công nghệ và Sở Tài chính. Thời hạn nộp cùng thời điểm nộp báo cáo quyết toán thuế thu nhập doanh nghiệp.

Trường hợp các tổng công ty, công ty mẹ có Quỹ phát triển khoa học công nghệ được hình thành từ nguồn điều chuyển Quỹ phát triển khoa học công nghệ của công ty con, doanh nghiệp thành viên hoặc ngược lại thì đơn vị nhận điều chuyển và sử dụng Quỹ phải báo cáo tình hình nhận điều chuyển và sử dụng số tiền Quỹ được điều chuyển với cơ quan thuế trực tiếp quản lý đơn vị nhận điều chuyển và trực tiếp sử dụng Quỹ

3. Các khoản chi từ Quỹ phải có đầy đủ hoá đơn, chứng từ hợp pháp theo quy định của pháp luật. Trường hợp trong năm bất kỳ, doanh nghiệp có nhu cầu sử dụng cho hoạt động khoa học công nghệ vượt mức số dư hiện có tại Quỹ thì được lựa chọn hoặc lấy từ số trích lập Quỹ của các năm tiếp theo để bù vào số còn thiếu hoặc tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ tính thuế, nếu cần thiết có thể phân bổ cho các năm tiếp sau để không làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp.

4. Doanh nghiệp không được hạch toán vào chi phí được trừ khi xác định thu nhập chịu thuế trong kỳ tính thuế các khoản chi đã được bảo đảm từ nguồn Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

5. Trong thời hạn 5 năm, kể từ năm kế tiếp năm trích lập, nếu Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích thì doanh nghiệp phải nộp ngân sách nhà nước phần thuế thu nhập doanh nghiệp tính trên khoản thu nhập đã trích lập Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Số tiền sử dụng không đúng mục đích không được tính vào tổng số tiền sử dụng cho mục đích phát triển khoa học và công nghệ của doanh nghiệp.

Việc xác định số thuế thu nhập doanh nghiệp bị thu hồi do Quỹ không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần lãi phát sinh từ số thuế thu nhập doanh nghiệp đó theo nguyên tắc sau:

5.1. Thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là mức thuế suất áp dụng cho doanh nghiệp trong thời gian trích lập quỹ. Trường hợp trong thời hạn 5 năm, doanh nghiệp áp dụng các mức thuế suất thuế thu nhập doanh nghiệp khác nhau thì thuế suất thuế thu nhập doanh nghiệp dùng để tính số thuế thu hồi là thuế suất tại thời điểm trích của khoản thu hồi theo nguyên tắc số tiền trích trước sử dụng trước.

Đối với các doanh nghiệp tổ chức theo mô hình tổng công ty, công ty mẹ - công ty con thành lập Quỹ để phục vụ hoạt động khoa học và công nghệ của toàn hệ thống thì thực hiện truy thu số thuế thu nhập doanh nghiệp do sử dụng không đúng mục đích tại đơn vị nhận điều chuyển tại tổng công ty, công ty mẹ - công ty con. Thuế suất thuế thu nhập doanh nghiệp làm căn cứ tính số thuế thu hồi là mức thuế suất áp dụng tại công ty nhận điều chuyển trong thời điểm điều chuyển theo nguyên tắc trích trước sử dụng trước.

5.2. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần quỹ không sử dụng hoặc sử dụng không hết 70% là lãi suất trái phiếu kho bạc loại kỳ hạn một năm áp dụng tại thời điểm thu hồi và thời gian tính lãi là hai năm.

Ví dụ 1: Công ty A năm 2011 xác định mức trích lập Quỹ phát triển khoa học và công nghệ (Quỹ) là 10% trên thu nhập tính thuế và Công ty đã thực hiện trích lập Quỹ hàng năm từ năm 2011 đến năm 2016. Đầu năm 2017 khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp năm 2016, Công ty A lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập Quỹ năm 2011 là 2 tỷ đồng. Đến hết kỳ tính thuế năm 2016, Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền Quỹ sử dụng không hết và trên số lãi phát sinh từ số tiền đã trích Quỹ theo quy định. Giả sử mức thuế suất thuế thu nhập doanh nghiệp áp dụng đối với Công ty trong giai đoạn trích Quỹ là 25%. Trường hợp này, số tiền thuế bị truy thu được xác định như sau:

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử thuế suất thuế thu nhập doanh nghiệp trong thời gian trích lập Quỹ là 25%):

(2 tỷ - 1,2 tỷ) x 25% = 200 triệu đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% Quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

200 triệu x 12% x 2 năm = 48 triệu đồng

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

5.3. Lãi suất tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích là mức lãi tính theo tỷ lệ phạt chậm nộp theo quy định của Luật quản lý thuế và thời gian tính lãi là khoảng thời gian kể từ khi trích lập Quỹ đến khi thu hồi. Ngày thu hồi là ngày hành vi vi phạm được phát hiện và lập biên bản (trừ trường hợp không phải lập biên bản).

Việc xác định thời điểm trích Quỹ của số tiền sử dụng sai mục đích làm căn cứ tính lãi đối với số thuế thu hồi tính trên phần Quỹ sử dụng sai mục đích theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước.

Ví dụ 2: Công ty B trích lập Quỹ phát triển khoa học công nghệ như sau: kỳ tính thuế năm 2011 trích 200 triệu đồng, năm 2012 trích 300 triệu đồng, năm 2013 trích 300 triệu đồng, năm 2014 trích 500 triệu đồng, năm 2015 trích 700 triệu đồng, năm 2016 trích 800 triệu đồng. Đến hết năm 2013, Công ty sử dụng 300 triệu đồng từ Quỹ. Hàng năm, Công ty lập Báo cáo trích, sử dụng Quỹ. Đến ngày 05/5/2014, qua kiểm tra, cơ quan thuế phát hiện năm 2013 Công ty sử dụng 40 triệu đồng từ Quỹ sai mục đích và lập biên bản xử phạt. Lãi phạt nộp chậm theo quy định hiện hành của Luật quản lý thuế là 0,05%/ngày.

Giả sử năm 2012, Công ty đã sử dụng 150 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2011. Trường hợp này, xác định số tiền thuế và số tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2012 đến hết ngày 05/5/2014: 765 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu x 0,05%/ngày x 765 ngày = 3,825 triệu đồng

Ví dụ 3: Với các dữ liệu về trích lập, sử dụng Quỹ và thời điểm kiểm tra của cơ quan thuế nêu tại ví dụ 2 trên, giả sử, năm 2012, Công ty đã sử dụng 200 triệu đồng cho đề án khoa học công nghệ thì số tiền 40 triệu đồng sử dụng sai mục đích được xác định là từ tiền trích Quỹ của kỳ tính thuế năm 2012. Trường hợp này, xác định số tiền thuế và tiền lãi bị truy thu như sau:

+ Số thuế thu nhập doanh nghiệp bị truy thu do sử dụng sai mục đích là:

40 triệu đồng x 25% = 10 triệu đồng

+ Số ngày tính phạt chậm nộp: từ ngày 01/4/2013 đến hết ngày 05/5/2014: 400 ngày.

Số tiền lãi bị truy thu (theo lãi phạt nộp chậm): 10 triệu đồng x 0,05%/ngày x 400 ngày = 2 triệu đồng

5.4. Trường hợp trong thời gian trích lập Quỹ, doanh nghiệp đang thuộc diện được ưu đãi thuế (được áp dụng thuế suất ưu đãi, được miễn thuế, giảm thuế) thì số tiền thuế thu hồi do Quỹ không được sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích được xác định trên số thu nhập đã được áp dụng ưu đãi thuế tại thời điểm trích lập Quỹ và bị xử phạt vi phạm pháp luật về thuế theo quy định.

Ví dụ 4: Với các dữ liệu nêu tại Ví dụ 1 nêu trên, giả sử : Công ty A năm 2011 xác định mức trích lập Quỹ là 10% trên thu nhập tính thuế, hàng năm từ năm 2011 đến năm 2016, Công ty đã thực hiện trích lập Quỹ. Đầu năm 2017, khi lập báo cáo quyết toán thuế thu nhập doanh nghiệp của kỳ tính thuế năm 2016, Công ty A đã lập báo cáo tình hình trích lập và sử dụng Quỹ sau 5 năm căn cứ theo báo cáo trích, sử dụng Quỹ hàng năm như sau:

Mức trích lập quỹ năm 2011 là 2 tỷ đồng. Đến hết năm 2016 Công ty A mới sử dụng cho nghiên cứu khoa học là 1,2 tỷ đồng. Trường hợp này Công ty A chỉ sử dụng 60% số tiền Quỹ đã trích. Giả sử tại thời điểm trích lập Quỹ năm 2011, mức thuế suất thuế thu nhập doanh nghiệp áp dụng tại Công ty A là 10% và Công ty đang thuộc diện được ưu đãi giảm 50% số thuế thu nhập doanh nghiệp phải nộp. Do sử dụng Quỹ không hết 70% nên Công ty thuộc diện bị truy thu thuế đối với số tiền quỹ đã trích nhưng không sử dụng hết và trên số lãi phát sinh trên số tiền đã trích quỹ theo quy định. Trường hợp này, số tiền thuế truy thu được xác định như sau:

+ Số thu nhập bị tính thuế thu nhập doanh nghiệp truy thu do sử dụng không hết 70% là:

(2 tỷ - 1,2 tỷ) : 2 = 0,4 tỷ đồng

+ Số tiền thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ:

0,4 tỷ đồng x 10% = 0,04 tỷ đồng

+ Số tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp bị truy thu do sử dụng không hết 70% quỹ (giả sử lãi suất trái phiếu kho bạc kỳ hạn 1 năm là 12%):

0,04 tỷ đồng x 12% x 2 năm = 0,0096 tỷ đồng (tương đương 9,6 triệu đồng)

Các năm sau năm 2011 mức trích lập và sử dụng Quỹ được tính theo nguyên tắc số tiền trích quỹ trước thì sử dụng trước nêu trên.

Ví dụ 5: với dữ liệu nêu tại ví dụ 4 trên, trường hợp đến hết năm 2016 Công ty A đã sử dụng cho nghiên cứu khoa học trên 70% số tiền quỹ đã trích của năm 2011. Khi đó số dư Quỹ còn lại (sau khi đã sử dụng hết 70% số trích lập cho hoạt động khoa học và công nghệ của công ty theo quy định) của năm 2011, Công ty tiếp tục được để sử dụng cho hoạt động khoa học và công nghệ tại doanh nghiệp trong các năm tiếp theo và không bị truy thu hoặc phạt theo các quy định tại khoản này.

6. Doanh nghiệp chủ động kê khai điều chỉnh tăng số thuế thu nhập doanh nghiệp phải nộp tính trên khoản thu nhập đã trích Quỹ mà không sử dụng hoặc sử dụng không hết 70% hoặc sử dụng không đúng mục đích và phần tiền lãi phát sinh từ số thuế thu nhập doanh nghiệp đó.

Điều 6. Quản lý Quỹ khi có sự thay đổi hình thức sở hữu, hợp nhất, sáp nhập, chia, tách doanh nghiệp

1. Doanh nghiệp đang hoạt động mà có sự thay đổi về hình thức sở hữu, hợp nhất, sáp nhập thì doanh nghiệp mới thành lập từ việc thay đổi hình thức sở hữu, hợp nhất và doanh nghiệp nhận sáp nhập được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chuyển đổi, hợp nhất, sáp nhập.

2. Doanh nghiệp đang hoạt động nếu có Quỹ phát triển khoa học và công nghệ chưa sử dụng hết khi thực hiện chia, tách doanh nghiệp thì doanh nghiệp mới thành lập từ việc chia, tách được kế thừa và chịu trách nhiệm về việc quản lý, sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp trước khi chia, tách. Việc phân chia Quỹ phát triển khoa học và công nghệ do doanh nghiệp quyết định và đăng ký với cơ quan thuế trước khi thực hiện.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 7. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

Kể từ ngày 01 tháng 01 năm 2009, các quy định về trích, sử dụng Quỹ quy định tại Điều 3 và Điều 7 quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp (Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính) trái với quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp thì thực hiện theo quy định tại Luật thuế thu nhập doanh nghiệp số 14/2008/QH12, Nghị định số 124/2008/NĐ-CP và thực hiện theo Thông tư này kể từ khi Thông tư này có hiệu lực thi hành.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân; Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Đỗ Hoàng Anh Tuấn

Phụ lục

BÁO CÁO TRÍCH, SỬ DỤNG QUỸ KHOA HỌC VÀ CÔNG NGHỆ

Kèm theo Tờ khai quyết toán thuế TNDN năm ....

Người nộp thuế..................................…………………………………..

Mã số thuế:.......................................……………………………………

I. Xác định số trích lập Quỹ phát triển khoa học và công nghệ trong kỳ tính thuế:

1. Mức trích lập

2. Số tiền trích lập

II. Theo dõi việc sử dụng Quỹ phát triển khoa học và công nghệ các kỳ tính thuế trước và kỳ này:

Đơn vị tiền: đồng Việt Nam

Năm trích lập | Mức trích lập trong kỳ tính thuế này | Số tiền trích lập trong kỳ tính thuế này | Số tiền đã sử dụng trong kỳ tính thuế này | Số tiền đã trích lập được chuyển từ các kỳ tính thuế trước | Số tiền đã trích lập được chuyển sang các kỳ tính thuế sau
(1) | (2) | (3) | (4) | (5) | (6)
20... |  |  |  |  |
20... |  |  |  |  |
... |  |  |  |  |
Tổng cộng: |  |  |  |  |

Tài liệu kèm theo:

- Bản liệt kê các Hợp đồng nghiên cứu khoa học và phát triển công nghệ;

- Bản liệt kê các Hợp đồng dịch vụ thông tin khoa học và công nghệ;

- Bản liệt kê các hoạt động khoa học và công nghệ của Quỹ trong kỳ tính thuế.

......................., ngày......... tháng........... năm..........

NGƯỜI NỘP THUẾ hoặc

ĐẠI DIỆN HỢP PHÁP CỦA NGƯỜI NỘP THUẾ

Ký tên, đóng dấu (ghi rõ họ tên và chức vụ)


TT 2011 - 34 sua doi TT228 ve du phong

BỘ TÀI CHÍNH

----------

Số: 34/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh Phúc

----------------------------------

Hà Nội, ngày 14 tháng 3 năm 2011

THÔNG TƯ

Sửa đổi Thông tư số 228/2009/TT-BTC

ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

----------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi Thông tư số 228/2009/TT-BTC ngày 7 tháng 12 năm 2009 của Bộ Tài chính Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Đối tượng áp dụng.

Bãi bỏ khoản 2 Điều 1 Thông tư số 228/2009/TT-BTC.

Điều 2. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và được áp dụng từ năm tài chính 2011. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG THỨ TRƯỞNG
- Thủ tướng Chính phủ và các Phó TTCP; - Văn phòng TW và các ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Văn phòng Chính phủ; - Viện Kiểm sát Nhân dân tối cao; - Toà án Nhân dân tối cao; - Kiểm toán Nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; VP BCĐ phòng, chống tham nhũng TW; - Cơ quan Trung ương của các đoàn thể; - UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW; - Website Chính phủ; Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA) - Các đơn vị thuộc Bộ Tài chính; - Website Bộ Tài chính; - Lưu: VT, Cục TCDN. | (đã ký) Trần Văn Hiếu


TT 2012 - 105 quy khcn sua doi TT15.2011

BỘ TÀI CHÍNH

--------------

Số: 105/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 25 tháng 6 năm 2012

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

_________________________

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03/6/2008 và các văn bản hướng dẫn thi hành;

Căn cứ Điều 45 Luật chuyển giao công nghệ số 80/2006/QH11 ngày 29/11/2006 và các văn bản hướng dẫn;

Căn cứ Luật khoa học công nghệ số 21/2000/QH10 ngày 28/6/2000;

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 2 Thông tư số 15/2011/TT-BTC như sau:

“2. Thẩm quyền thành lập

Căn cứ nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ của doanh nghiệp, cấp có thẩm quyền cao nhất của doanh nghiệp quyết định thành lập, quy định nhiệm vụ, quyền hạn, bộ máy tổ chức của Quỹ. Cấp có thẩm quyền cao nhất của doanh nghiệp bao gồm:

a) Đại hội đồng cổ đông (đối với công ty cổ phần);

b) Hội đồng thành viên hoặc chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh);

c) Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc tổng giám đốc, giám đốc (đối với doanh nghiệp không có hội đồng quản trị) của doanh nghiệp”.

Điều 2. Sửa đổi, bổ sung điểm 1.2 khoản 1 Điều 5 Thông tư số 15/2011/TT-BTC như sau:

"1.2 Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp tại Việt Nam:

a) Trang bị cơ sở vật chất - kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp (xây dựng phòng thí nghiệm, cơ sở thử nghiệm, máy móc trang thiết bị phục vụ cho nghiên cứu và phát triển).

b) Mua máy móc, thiết bị để đổi mới công nghệ trực tiếp sử dụng vào việc sản xuất sản phẩm của doanh nghiệp.

Máy móc, thiết bị để đổi mới công nghệ phải đảm bảo việc thay thế một phần hay toàn bộ công nghệ đã, đang sử dụng bằng công nghệ khác tiên tiến hơn, hiệu quả hơn và được cơ quan quản lý Nhà nước có thẩm quyền xác nhận[s1] .

c) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, thông tin khoa học và công nghệ, các tài liệu, sản phẩm có liên quan để phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp theo quy định của Luật chuyển giao công nghệ.

Đối với tài sản cố định nêu tại tiết a, b, c điểm 1.2 khoản 1 Điều này, doanh nghiệp ghi giảm Quỹ tương ứng và không phải trích khấu hao theo dõi hao mòn tài sản cố định.

d) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp.

đ) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp theo quy định của pháp luật về khoa học và công nghệ.

e) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

Các sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất được công nhận bởi cơ quan, tổ chức theo quy định tại Nghị định số 13/2012/NĐ-CP ngày 02/3/2012 của Chính phủ về ban hành Điều lệ Sáng kiến và theo quy định của pháp luật có liên quan.

Trường hợp doanh nghiệp sử dụng kinh phí từ Quỹ phát triển khoa học và công nghệ của doanh nghiệp để chi thưởng sáng kiến phải theo quy chế quy định cụ thể về việc chi thưởng sáng kiến (theo Hợp đồng lao động, Thoả ước lao động tập thể hoặc theo Điều lệ tổ chức và hoạt động của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định).

f) Chi phí cho các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ với các tổ chức, doanh nghiệp trong nước.

- Các hoạt động hợp tác nghiên cứu, triển khai về khoa học và công nghệ theo các danh mục thuộc lĩnh vực khoa học và công nghệ được cơ quan có thẩm quyền ban hành hoặc cho phép nghiên cứu, triển khai (như Danh mục công nghệ cao được ưu tiên đầu tư phát triển, Danh mục sản phẩm công nghệ cao được khuyến khích phát triển được ban hành kèm theo Quyết định số 49/2010/QĐ-TTg ngày 19/7/2010 của Thủ tướng Chính phủ, ...).

- Các tổ chức, doanh nghiệp trong nước là các tổ chức, doanh nghiệp được thành lập theo quy định của pháp luật và có chức năng nhiệm vụ theo đúng chuyên ngành cần hợp tác nghiên cứu".

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 13/8/2012.

2. Các quy định tại Quyết định số 36/2007/QĐ-BTC trái với Thông tư số 15/2011/TT-BTC thì thực hiện theo Thông tư số 15/2011/TT-BTC kể từ khi Thông tư số 15/2011/TT-BTC có hiệu lực thi hành. Các quy định tại Quyết định số 36/2007/QĐ-BTC mà không quy định tại Thông tư số 15/2011/TT-BTC thì vẫn tiếp tục thực hiện.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Tổng Bí thư; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Văn phòng ban chỉ đạo TW về phòng, chống tham nhũng; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, CST (TN). | THỨ TRƯỞNG
 | (Đã ký) Vũ Thị Mai

[s1]Cơ quan nào?


TT 2012 - 179 chenh lech ty gia

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 179/2012/TT-BTC | Hà Nội, ngày 24 tháng 10 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ GHI NHẬN, ĐÁNH GIÁ, XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ HỐI ĐOÁI TRONG DOANH NGHIỆP

- Căn cứ Luật doanh nghiệp năm 2005;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp như sau:

Phần A

QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh:

1. Đối tượng áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các tổ chức tín dụng được thành lập và hoạt động theo Luật các Tổ chức tín dụng.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá hối đoái khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Phạm vi điều chỉnh:

Thông tư này hướng dẫn việc ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái và việc chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài, các cơ sở ở nước ngoài của doanh nghiệp sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam.

Việc xác định thu nhập, chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

Điều 2. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ lệ trao đổi giữa hai đơn vị tiền tệ (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi của cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo các tỷ giá hối đoái khác nhau (sau đây gọi tắt là chênh lệch tỷ giá).

5. Các khoản mục tiền tệ có gốc ngoại tệ” là tiền và các khoản tương đương tiền hiện có, các khoản phải thu, hoặc nợ phải trả bằng một lượng tiền cố định hoặc có thể xác định được, cụ thể bao gồm:

- Tiền hoặc tương đương tiền bằng ngoại tệ.

- Các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ, ngoại trừ:

+ Các khoản trả trước cho người bán bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

+ Các khoản doanh thu nhận trước bằng ngoại tệ và các khoản chi phí trả trước bằng ngoại tệ.

- Các khoản đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ được quyền nhận lại, các khoản nhận đặt cọc, ký cược, ký quỹ bằng tiền hoặc tương đương tiền bằng ngoại tệ phải hoàn trả.

- Các khoản đi vay, cho vay hoặc tiền gửi bằng ngoại tệ.

6. “Hoạt động ở nước ngoài” là các chi nhánh, công ty con, công ty liên kết, công ty liên doanh, hợp tác kinh doanh, các hoạt động liên kết kinh doanh khác của doanh nghiệp lập báo cáo mà hoạt động của các đơn vị này được thực hiện ở một nước khác ngoài lãnh thổ Việt Nam.

7. “Cơ sở ở nước ngoài” là một hoạt động ở nước ngoài, mà các hoạt động của nó là một phần độc lập đối với doanh nghiệp lập báo cáo.

Điều 3. Tỷ giá quy đổi ngoại tệ ra “Đồng” Việt Nam:

1. Đối với việc thanh toán các khoản mục tiền tệ có gốc ngoại tệ phát sinh trong năm tài chính thì thực hiện theo tỷ giá thực tế tại thời điểm phát sinh giao dịch ngoại tệ của Ngân hàng Thương mại nơi doanh nghiệp có giao dịch phát sinh theo quy định của pháp luật.

2. Đối với việc đánh giá lại số dư ngoại tệ cuối kỳ kế toán thì thực hiện theo tỷ giá mua vào của Ngân hàng thương mại nơi doanh nghiệp mở tài khoản công bố tại thời điểm lập báo cáo tài chính.

Điều 4. Đối với những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra “Đồng” Việt Nam:

1. Trường hợp doanh nghiệp mở tài khoản tại một ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch của ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

2. Trường hợp doanh nghiệp mở tài khoản tại nhiều ngân hàng thương mại có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện theo tỷ giá giao dịch bình quân của các ngân hàng thương mại mà doanh nghiệp mở tài khoản tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

3. Trường hợp ngân hàng thương mại nơi doanh nghiệp mở tài khoản không có công bố tỷ giá của đồng ngoại tệ đó thì khi quy đổi thực hiện thông qua tỷ giá của một số đơn vị ngoại tệ chủ yếu mà Ngân hàng Nhà nước Việt Nam công bố theo tỷ giá giao dịch bình quân của các ngân hàng tại thời điểm đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

Phần B

QUY ĐỊNH CỤ THỂ

Điều 5. Xử lý các khoản chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chưa đi vào hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng (sau khi bù trừ số chênh lệch tăng và chênh lệch giảm) được phân bổ dần vào doanh thu hoạt động tài chính hoặc chi phí tài chính, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

Điều 6. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh từ các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong năm tài chính.

Điều 7. Xử lý các khoản chênh lệch tỷ giá hối đoái thời kỳ giải thể, thanh lý doanh nghiệp:

Trong giai đoạn giải thể, thanh lý doanh nghiệp, chênh lệch tỷ giá hối đoái phát sinh các giao dịch bằng ngoại tệ của các khoản mục tiền tệ có gốc ngoại tệ sẽ được hạch toán vào thu nhập thanh lý hoặc chi phí thanh lý doanh nghiệp.

Điều 8. Xử lý chênh lệch tỷ giá hối đoái do đánh giá lại số dư ngoại tệ cuối kỳ kế toán (quý, bán niên, năm):

1. Cuối kỳ kế toán, doanh nghiệp phải đánh giá lại số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra “đồng Việt Nam” theo tỷ giá quy định tại Điều 3, Điều 4 của Thông tư này. Khoản chênh lệch tỷ giá hối đoái do việc đánh giá lại số dư cuối kỳ sau khi bù trừ chênh lệch tăng và chênh lệch giảm, số chênh lệch còn lại được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính trong kỳ.

2. Doanh nghiệp không được chia lợi nhuận hoặc trả cổ tức trên lãi chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ kế toán của các khoản mục tiền tệ có gốc ngoại tệ.

Điều 9. Xử lý chênh lệch tỷ giá hối đoái khi hợp nhất báo cáo tài chính của các hoạt động, các cơ sở ở nước ngoài vào báo cáo tài chính của doanh nghiệp:

1. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính các hoạt động ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

2. Chênh lệch tỷ giá hối đoái do chuyển đổi báo cáo tài chính cơ sở ở nước ngoài sang đơn vị tiền tệ kế toán doanh nghiệp Việt Nam được phản ánh luỹ kế, riêng biệt trên Bảng cân đối kế toán cho đến khi thanh lý cơ sở ở nước ngoài và khi đó chênh lệch tỷ giá hối đoái sẽ được hạch toán vào doanh thu hoạt động tài chính hoặc chi phí tài chính của doanh nghiệp.

Việc hạch toán chênh lệch tỷ giá hối đoái từ Điều 5 đến Điều 9 nói trên thực hiện theo quy định của chế độ kế toán hiện hành.

Phần C

QUY ĐỊNH CHUYỂN TIẾP

Điều 10. Quy định chuyển tiếp

Đối với các doanh nghiệp đã đánh giá lại số dư ngoại tệ nợ phải trả cuối năm theo Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính mà chênh lệch tỷ giá hối đoái tăng chưa phân bổ hết vào chi phí trong năm thì số dư chưa phân bổ được phân bổ tiếp vào chi phí tài chính của doanh nghiệp, thời gian phân bổ theo số năm còn lại kể từ ngày Thông tư này có hiệu lực thi hành.

Phần D

TỔ CHỨC THỰC HIỆN

Điều 11. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2012, áp dụng từ năm tài chính 2012 và thay thế Thông tư số 201/2009/TT-BTC ngày 15/10/2009 của Bộ Tài chính về việc hướng dẫn xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng Bí thư;
- Văn phòng TW và các ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP BCĐ phòng, chống tham nhũng TW;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, VCCI;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp)
- Các Tập đoàn, Tổng công ty Nhà nước;
- Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.(500b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2012 - 180 xu ly chi tro cap mat viec lam

BỘ TÀI CHÍNH

---------------

Số:180/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà nội, ngày 24 tháng10 năm 2012

THÔNG TƯ

Hướng dẫn xử lý tài chính về chi trợ cấp
mất việc làm cho người lao động tại doanh nghiệp

------------------

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006;

Căn cứ Bộ Luật Lao động ngày18 tháng 6 năm 2012;

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Thông tư này hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động trong các doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và chi trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Căn cứ xác định khoản chi trợ cấp mất việc làm của doanh nghiệp được hạch toán vào chi phí

1. Khoản chi trợ cấp mất việc làm cho người lao động trong trường hợp doanh nghiệp có thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ luật Lao động năm 1994, Điều 11 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

2. Khoản chi trợ cấp mất việc làm được tính theo thời gian người lao động làm việc tại doanh nghiệp từ ngày 31/12/2008 trở về trước được xác định theo quy định tại Thông tư số 39/2009/TT-BLĐTBXH ngày 18 tháng 11 năm 2009 của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

3. Trường hợp khi Bộ luật Lao động số 10/2012/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012 có hiệu lực thi hành, các văn bản nêu trên bị thay thế bằng các văn bản khác thì việc xác định khoản trợ cấp mất việc làm của doanh nghiệp được thực hiện theo quy định của văn bản thay thế.

Điều 3. Xử lý tài chính về chi trợ cấp mất việc làm và số dư Quỹ dự phòng trợ cấp mất việc làm tại doanh nghiệp

1. Khi phát sinh chi trợ cấp mất việc làm doanh nghiệp được hạch toán khoản chi trợ cấp mất việc làm cho người lao động theo quy định tại Thông tư này vào chi phí quản lý doanh nghiệp và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp của doanh nghiệp.

Riêng năm 2012, doanh nghiệp được sử dụng số dư Quỹ dự phòng về trợ cấp mất việc làm đã trích lập theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính đến 31/12/2011 (nếu có) để chi trợ cấp mất việc làm cho người lao động. Nếu số dư Quỹ dự phòng trợ cấp mất việc làm không đủ hoặc doanh nghiệp không có số dư Quỹ để chi trợ cấp mất việc làm cho người lao động thì toàn bộ phần chi còn thiếu doanh nghiệp được hạch toán vào chi phí quản lý doanh nghiệp tại thời điểm lập báo cáo tài chính năm và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định. Trường hợp khi lập báo cáo tài chính năm 2012, nếu nguồn Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp còn số dư (sau khi đã chi trợ cấp mất việc làm trong năm 2012) doanh nghiệp hạch toán tăng thu nhập khác năm 2012 của doanh nghiệp, doanh nghiệp không được chuyển số dư Quỹ sang năm sau sử dụng.

2. Trường hợp trong năm doanh nghiệp có thay đổi cơ cấu hoặc công nghệ, số lượng lao động mất việc làm phát sinh lớn, nếu hạch toán đủ vào chi phí số tiền đã chi trợ cấp mất việc làm ( trừ số dư Quỹ dự phòng về trợ cấp mất việc làm đã sử dụng để chi nếu có) cho người lao động của doanh nghiệp mà phát sinh lỗ, thì doanh nghiệp được hạch toán phân bổ số tiền đã chi trả trợ cấp mất việc làm cho người lao động vào chi phí quản lý doanh nghiệp các năm sau, thời gian phân bổ tối đa là 3 năm.

Điều 4. Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp thực hiện theo quy định của chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và hướng dẫn tại Thông tư này, cụ thể như sau:

a. Khi chi trả trợ cấp mất việc làm cho người lao động từ nguồn dư Quỹ tại thời điểm 31/12/2011 ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có các TK 111, 112 ,.......

b. Khoản chi trợ cấp mất việc làm cho người lao động trong năm tài chính được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,......

c. Trường hợp số tiền chi trả trợ cấp mất việc làm trong năm phát sinh lớn, hạch toán vào chi phí của doanh nghiệp mà phát sinh lỗ, doanh nghiệp được hạch toán phân bổ vào chi phí quản lý doanh nghiệp năm sau, thời gian phân bổ tối đa là 3 năm, sau khi chi trả ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có các TK 111, 112, .........

Khi phân bổ ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn.

d. Nguồn dư Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (nếu có) khi lập báo cáo tài chính năm 2012 hạch toán tăng thu nhập khác của doanh nghiệp ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có TK 711 – Thu nhập khác.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 12 năm 2012.

2. Thông tư này thay thế Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính hướng dẫn trích lập, quản lý, sử dụng và hạch toán Quỹ trợ cấp mất việc làm tại doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng Chính phủ , các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2012 - 211 trai phieu DN

BỘ TÀI CHÍNH
-----------------

Số: 211/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------
Hà Nội, ngày 05 tháng 12 năm 2012

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định 90/2011/NĐ-CP

ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp

------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp;

Căn cứ Nghị định số 58/2012/NĐ-CP ngày 20 tháng 7 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chứng khoán và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán;

Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2011 của Chính phủ về phát hành trái phiếu doanh nghiệp.

Điều 1. Phạm vi áp dụng và đối tượng điều chỉnh

1. Thông tư này hướng dẫn thi hành một số điều của Nghị định số 90/2011/NĐ-CP ngày 14 tháng 10 năm 2011 của Chính phủ về phát hành trái phiếu doanh nghiệp (sau đây gọi tắt là Nghị định số 90/2011/NĐ-CP)

2. Đối tượng điều chỉnh của Thông tư này là các doanh nghiệp phát hành trái phiếu, các tổ chức và cá nhân liên quan đến hoạt động phát hành trái phiếu.

3. Các doanh nghiệp thuộc lĩnh vực chứng khoán, ngân hàng khi phát hành trái phiếu phải tuân thủ theo quy định tại Khoản 3 Điều 1 Nghị định số 90/2011/NĐ-CP và thực hiện chế độ thông báo, báo cáo theo quy định tại Thông tư này.

Điều 2. Giải thích từ ngữ

Ngoài các thuật ngữ đã được giải thích tại Điều 2 Nghị định số 90/2011/NĐ-CP, trong Thông tư này các thuật ngữ được hiểu như sau:

1. “Kỳ hạn trái phiếu” là khoảng thời gian tính từ ngày phát hành trái phiếu đến ngày đáo hạn trái phiếu.

2. “Ngày phát hành trái phiếu” là ngày trái phiếu bắt đầu có hiệu lực và là thời điểm làm căn cứ để xác định ngày trả gốc, lãi trái phiếu.

3. “Lãi suất danh nghĩa của trái phiếu” là tỷ lệ phần trăm (%) giữa khoản lãi hàng năm trên mệnh giá trái phiếu mà doanh nghiệp phát hành phải thanh toán cho người sở hữu trái phiếu vào các kỳ trả lãi theo các điều kiện, điều khoản của trái phiếu.

4.“Lợi tức phát hành trái phiếu” là lãi suất mà doanh nghiệp phát hành quyết định trên cơ sở kết quả của đợt phát hành trái phiếu và là căn cứ để tính giá trái phiếu.

5. “Thời gian chuyển đổi trái phiếu thành cổ phiếu” là khoảng thời gian để hoàn tất việc chuyển đổi trái phiếu thành cổ phiếu của trái phiếu chuyển đổi.

Điều 3. Điều kiện, điều khoản trái phiếu

1. Doanh nghiệp phải đảm bảo công bố công khai điều kiện, điều khoản của trái phiếu dự kiến phát hành theo quy định tại thị trường phát hành.

2. Đối với trái phiếu phát hành tại thị trường trong nước, điều kiện, điều khoản trái phiếu phải đảm bảo các nội dung cơ bản sau:

a) Kỳ hạn trái phiếu;

b) Khối lượng trái phiếu dự kiến phát hành;

c) Đồng tiền phát hành và thanh toán trái phiếu;

d) Mệnh giá trái phiếu;

đ) Hình thức trái phiếu;

e) Loại hình trái phiếu dự kiến phát hành:

e1) Đối với trái phiếu chuyển đổi, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến việc chuyển đổi trái phiếu trước khi phát hành, bao gồm:

- Thời hạn chuyển đổi trái phiếu thành cổ phiếu, trong đó nêu rõ thời điểm và địa điểm đăng ký chuyển đổi, thời điểm bắt đầu thực hiện chuyển đổi và thời điểm kết thúc chuyển đổi;

- Nguyên tắc xác định tỷ lệ chuyển đổi trái phiếu thành cổ phiếu;

- Trình tự, thủ tục chuyển đổi trái phiếu thành cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu trong trường hợp doanh nghiệp phát hành không thực hiện việc chuyển đổi trái phiếu thành cổ phiếu theo các điều kiện, điều khoản đã công bố tại thời điểm phát hành trái phiếu.

e2) Đối với trái phiếu không chuyển đổi kèm theo chứng quyền, doanh nghiệp phát hành phải quy định rõ các điều kiện, điều khoản liên quan đến chứng quyền cho các nhà đầu tư, bao gồm:

- Số lượng chứng quyền phát hành kèm theo trái phiếu;

- Điều kiện chuyển nhượng chứng quyền;

- Trình tự, thủ tục thực hiện quyền mua cổ phiếu;

- Cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu;

- Phương án bồi thường thiệt hại cho chủ sở hữu trái phiếu khi doanh nghiệp phát hành không thực hiện các điều kiện, điều khoản của chứng quyền đã công bố tại thời điểm phát hành trái phiếu.

e3) Đối với trái phiếu có bảo đảm thanh toán, doanh nghiệp phát hành phải quy định rõ các điều khoản liên quan đến việc bảo đảm thanh toán cho nhà đầu tư, bao gồm: phương thức bảo đảm thanh toán; phạm vi bảo đảm thanh toán; trình tự, thủ tục thực hiện bảo đảm thanh toán khi doanh nghiệp phát hành không thực hiện thanh toán được; các tài liệu chứng minh việc bảo lãnh thanh toán theo quy định của pháp luật về đăng ký giao dịch bảo đảm; cam kết thực hiện nghĩa vụ của doanh nghiệp phát hành đối với chủ sở hữu trái phiếu.

g) Phương thức phát hành trái phiếu;

h) Quy định về việc mua lại, hoán đổi trái phiếu (nếu có).

3. Đối với trái phiếu phát hành ra thị trường quốc tế, doanh nghiệp phát hành thực hiện công bố thông tin và điều kiện, điều khoản trái phiếu theo quy định của thị trường phát hành.

Điều 4. Phát hành trái phiếu cho nhiều đợt phát hành tại thị trường trong nước

1. Doanh nghiệp phát hành trái phiếu cho nhiều đợt phát hành phải đáp ứng các điều kiện sau đây:

a) Đáp ứng điều kiện quy định tại Điều 13 của Nghị định số 90/2011/NĐ-CP.

b) Có nhu cầu huy động vốn làm nhiều đợt phù hợp với dự án đầu tư hoặc kế hoạch sản xuất kinh doanh của doanh nghiệp.

c) Phương án phát hành trái phiếu phải nêu rõ đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt.

2. Doanh nghiệp phát hành đáp ứng các điều kiện phát hành quy định tại Khoản 1 Điều này được phát hành trái phiếu cho nhiều đợt phát hành nhưng tối đa không quá 12 tháng. Trường hợp các đợt phát hành ở các năm tài chính khác nhau, doanh nghiệp phát hành phải làm thủ tục phát hành mới.

3. Phê duyệt và chấp thuận phương án phát hành trái phiếu cho nhiều đợt phát hành

a) Hồ sơ phát hành trái phiếu ngoài quy định tại Khoản 2 Điều 14, Khoản 2 Điều 15 của Nghị định số 90/2011/NĐ-CP trong phương án phát hành trái phiếu còn phải nêu cụ thể đối tượng, số lượng đợt phát hành, giá trị phát hành và thời gian dự kiến phát hành của từng đợt kèm theo dự án hoặc kế hoạch sử dụng vốn làm nhiều đợt.

b) Văn bản phê duyệt hoặc chấp thuận phát hành trái phiếu của cấp có thẩm quyền phải nêu rõ về số lượng đợt phát hành, giá trị từng đợt phát hành và thời gian phát hành dự kiến.

Điều 5. Phương thức phát hành trái phiếu tại thị trường trong nước

1. Đấu thầu trái phiếu

a) Nguyên tắc tổ chức đấu thầu:

- Giữ bí mật mọi thông tin dự thầu của người đặt thầu và thông tin liên quan đến lãi suất đấu thầu;

- Thực hiện công khai, minh bạch, bình đẳng về quyền lợi và nghĩa vụ các đối tượng tham gia dự thầu;

- Đảm bảo tuân thủ quy định của pháp luật về việc phát hành chứng khoán riêng lẻ.

b) Doanh nghiệp phát hành phải công bố thông tin đầy đủ liên quan đến việc đấu thầu, trong đó bao gồm các nội dung chủ yếu sau:

- Đối tượng tham gia đấu thầu;

- Thời gian, địa điểm đấu thầu, trong đó quy định rõ thời gian nhận thầu, thời gian đóng thầu, thời gian công bố kết quả đấu thầu;

- Khối lượng gọi thầu;

- Các điều kiện, điều khoản trái phiếu dự kiến phát hành;

- Hình thức đấu thầu và khối lượng gọi thầu đối với mỗi hình thức gọi thầu: cạnh tranh lãi suất, không cạnh tranh lãi suất hoặc kết hợp giữa cạnh tranh lãi suất và không cạnh tranh lãi suất;

- Nguyên tắc và quy trình xác định kết quả trúng thầu (lãi suất trúng thầu và khối lượng trúng thầu, giá trúng thầu) trong đó bao gồm cả trường hợp xác định khối lượng trúng thầu khi có nhiều nhà đầu tư đặt cùng một mức lãi suất.

2. Bảo lãnh phát hành trái phiếu

a) Đối tượng tham gia bảo lãnh phát hành:

- Đối tượng tham gia bảo lãnh phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ bảo lãnh phát hành theo quy định của pháp luật hiện hành.

- Đối với mỗi đợt phát hành, doanh nghiệp có thể lựa chọn một hoặc một số tổ chức đủ điều kiện để thực hiện bảo lãnh phát hành. Trường hợp chọn nhiều tổ chức bảo lãnh phát hành, doanh nghiệp chọn 01 tổ chức bảo lãnh chính theo các điều kiện do doanh nghiệp quyết định.

b) Quy trình bảo lãnh phát hành thực hiện theo thỏa thuận giữa doanh nghiệp phát hành và tổ chức bảo lãnh phát hành theo quy định của pháp luật và thông lệ của thị trường đối với từng hình thức bảo lãnh. Doanh nghiệp phát hành phải ký hợp đồng bảo lãnh với tổ chức được lựa chọn làm bảo lãnh. Hợp đồng bảo lãnh phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức bảo lãnh phát hành;

- Hình thức bảo lãnh;

- Điều kiện, điều khoản trái phiếu;

- Khối lượng bảo lãnh phát hành;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí bảo lãnh phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của đợt bảo lãnh phát hành trái phiếu.

3. Đại lý phát hành trái phiếu

a) Tùy theo tính chất của việc phát hành trái phiếu, doanh nghiệp phát hành lựa chọn đại lý đủ điều kiện để làm dịch vụ đại lý phát hành hoặc đồng thời làm đại lý phát hành và đại lý thanh toán lãi, gốc trái phiếu.

b) Đối tượng tham gia đại lý phát hành gồm các công ty chứng khoán, tổ chức tín dụng và các định chế tài chính khác được phép cung cấp dịch vụ đại lý phát hành theo quy định của pháp luật hiện hành.

c) Quy trình đại lý phát hành trái phiếu thực hiện theo thoả thuận giữa doanh nghiệp phát hành và tổ chức đại lý phát hành theo quy định của pháp luật và thông lệ của thị trường.

d) Doanh nghiệp phát hành phải ký hợp đồng đại lý phát hành với các tổ chức đại lý phát hành. Hợp đồng đại lý phát hành phải bao gồm một số nội dung cơ bản sau:

- Tên, địa chỉ, người đại diện hợp pháp của doanh nghiệp phát hành và của tổ chức đại lý phát hành;

- Hình thức đại lý;

- Khối lượng phát hành qua đại lý;

- Điều kiện, điều khoản trái phiếu;

- Quyền lợi và nghĩa vụ của các bên liên quan;

- Nguyên tắc xử lý khi có tranh chấp xảy ra;

- Phí đại lý phát hành do hai bên tự thỏa thuận căn cứ vào tính chất của việc phát hành trái phiếu.

4. Bán lẻ trái phiếu

a) Chỉ có doanh nghiệp phát hành là tổ chức tín dụng được bán trực tiếp cho nhà đầu tư trái phiếu theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định số 90/2011/NĐ-CP.

b) Tổ chức tín dụng tuân thủ theo hướng dẫn của Ngân hàng Nhà nước Việt Nam về phương thức bán lẻ trái phiếu.

Điều 6. Thông báo và đăng ký phát hành trái phiếu

1. Việc thông báo và đăng ký phát hành trái phiếu tại thị trường trong nước và thị trường quốc tế theo quy định tại Điều 30 Nghị định số 90/2011/NĐ-CP được thực hiện như sau:

a) Tối thiểu 03 (ba) ngày làm việc trước ngày tổ chức phát hành trái phiếu, doanh nghiệp phát hành phải gửi đăng ký (thông báo) cho Bộ Tài chính để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp theo nhiệm vụ quy định tại Khoản 2 Điều 34 Nghị định số 90/2011/NĐ-CP.

b) Nội dung thông báo phát hành trái phiếu theo Phụ lục số 1 kèm theo Thông tư này.

c) Khi gửi thông báo phát hành trái phiếu cho Bộ Tài chính, doanh nghiệp có trách nhiệm gửi thông báo phát hành trái phiếu cho cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu.

2. Việc doanh nghiệp thông báo kế hoạch phát hành trái phiếu là để Bộ Tài chính tổng hợp, theo dõi tình hình phát hành trái phiếu doanh nghiệp, không có nghĩa Bộ Tài chính chấp thuận phương án phát hành trái phiếu của doanh nghiệp hoặc xác nhận doanh nghiệp đủ điều kiện phát hành trái phiếu.

Điều 7. Chế độ báo cáo

1. Doanh nghiệp phát hành có trách nhiệm báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu và Bộ Tài chính về tình hình phát hành. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam. Thời gian và nội dung báo cáo như sau:

a) Báo cáo kết quả phát hành:

- Thời gian gửi báo cáo: chậm nhất sau 15 ngày kể từ ngày hoàn tất đợt phát hành, doanh nghiệp phát hành có trách nhiệm báo cáo kết quả phát hành.

- Nội dung báo cáo theo Phụ lục số 2 kèm theo Thông tư này.

b) Báo cáo định kỳ về tình hình thanh toán lãi, gốc cho đến khi trái phiếu đáo hạn:

- Thời gian gửi báo cáo: chậm nhất sau 30 ngày kể từ ngày kết thúc quý II (đối với báo cáo 6 tháng đầu năm) và kết thúc năm (đối với báo cáo năm).

- Nội dung báo cáo định kỳ theo Phụ lục số 3 kèm theo Thông tư này.

c) Báo cáo sau khi đến hạn thanh toán toàn bộ gốc, lãi trái phiếu: chậm nhất sau mười lăm (15) ngày, kể từ ngày đến hạn thanh toán toàn bộ gốc, lãi trái phiếu, doanh nghiệp phát hành có trách nhiệm báo cáo về tình hình thanh toán gốc, lãi trái phiếu theo Phụ lục 3 kèm theo Thông tư này.

2. Đối với doanh nghiệp phát hành trái phiếu chuyển đổi hoặc trái phiếu kèm theo chứng quyền thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này và quy định tại Khoản 3 Điều 32 Nghị định số 90/2011/NĐ-CP.

3. Đối với doanh nghiệp phát hành là công ty đại chúng, ngoài việc thực hiện chế độ báo cáo theo quy định tại Khoản 1 Điều này, còn phải thực hiện báo cáo theo quy định của pháp luật về chứng khoán và thị trường chứng khoán.

4. Trường hợp doanh nghiệp đã thông báo phát hành trái phiếu theo quy định tại Điều 6 Thông tư này nhưng không thực hiện phát hành trái phiếu thì phải có văn bản báo cáo cấp có thẩm quyền phê duyệt, chấp thuận phương án phát hành trái phiếu, Bộ Tài chính. Trường hợp phát hành trái phiếu ra thị trường quốc tế, doanh nghiệp phải đồng gửi Ngân hàng Nhà nước Việt Nam.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013.

2. Doanh nghiệp phát hành trái phiếu tại thời điểm trước khi Thông tư này có hiệu lực thi hành, thực hiện chế độ báo cáo định kỳ theo quy định tại Điều 7 Thông tư này.

3. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, các doanh nghiệp phát hành trái phiếu và các đơn vị có liên quan báo cáo kịp thời về Bộ Tài chính để xem xét có hướng dẫn cụ thể./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà


TT 2012 - 211 Trai phieu DN-phuluc

Phụ lục 1: Thông báo kế hoạch phát hành trái phiếu doanh nghiệp

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

THÔNG BÁO KẾ HOẠCH PHÁT HÀNH

TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin chung về doanh nghiệp phát hành

- Tên doanh nghiệp phát hành:

- Trụ sở chính:

- Giấy đăng ký kinh doanh: (số đăng ký, ngày cấp, nơi cấp)

- Ngành nghề kinh doanh chính:

- Địa chỉ liên hệ: (bộ phận phụ trách đợt phát hành trái phiếu, điện thoại, email).

II. Tình hình tài chính của doanh nghiệp (3 năm liền kề trước năm phát hành)

TT | Chỉ tiêu | Năm thứ 1 | Năm thứ 2 | Năm thứ 3
1 | Vốn chủ sở hữu thực có* |  |  |
2 | Tổng tài sản |  |  |
3 | Lợi nhuận |  |  |
4 | Hệ số nợ /vốn chủ sở hữu thực có |  |  |

Ghi chú (*): thuyết minh rõ chỉ tiêu vốn chủ sở hữu thực có

III. Thông tin về kế hoạch phát hành trái phiếu doanh nghiệp

1. Thị trường phát hành (trong nước hay quốc tế)

2. Điều kiện, điều khoản của trái phiếu dự kiến phát hành:

a) Tên trái phiếu

b) Mệnh giá trái phiếu, khối lượng và lãi suất trái phiếu (dự kiến) phân theo từng kỳ hạn:

TT | Kỳ hạn | Mệnh giá Trái phiếu | Khối lượng phát hành dự kiến | Lãi suất phát hành dự kiến | Hình thức trái phiếu | Loại hình Trái phiếu | Phương thức thanh toán gốc, lãi TP
1 | 1 năm |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |
... | ... |  |  |  |  |  |
Tổng |  |  |  |  |  |  |

c) Phương thức phát hành trái phiếu;

d) Tổ chức bảo lãnh phát hành/đại lý phát hành (nếu phát hành theo phương thức bảo lãnh phát hành/đại lý phát hành);

đ) Thời gian phát hành dự kiến;

e) Số lượng đợt phát hành dự kiến

3. Mục đích phát hành

4. Tổ chức/cá nhân phê duyệt phương án phát hành trái phiếu doanh nghiệp (tên tổ chức/cá nhân; số, ngày ban hành văn bản phê duyệt phương án phát hành).

5. Tổ chức chấp thuận phương án phát hành trái phiếu doanh nghiệp.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 2: Báo cáo kết quả đợt phát hành trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO KẾT QUẢ PHÁT HÀNH TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: Bộ Tài chính

(Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Thông tin về kết quả đợt phát hành trái phiếu doanh nghiệp

TT | Kỳ hạn | Khối lượng phát hành dự kiến | Khối lượng phát hành thực tế | Loại hình trái phiếu | Lãi suất danh nghĩa | Lợi tức phát hành | Ngày phát hành | Phương thức thanh toán lãi | Tổ chức lưu ký TP
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |
Tổng |  |  |  |  |  |  |  |  |

II. Danh sách trái chủ

Loại Nhà đầu tư | Giá trị (tỷ đồng) | Ngày phát hành | Ngày đáo hạn | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng* |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |
a) Tổ chức tín dụng |  |  |  |
b) Quỹ đầu tư |  |  |  |
c) Công ty chứng khoán |  |  |  |
d) Công ty Bảo hiểm |  |  |  |
đ) Các tổ chức khác |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |
Tổng |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)

Phụ lục 3: Báo cáo định kỳ tình hình thanh toán gốc, lãi trái phiếu

(Ban hành kèm theo Thông tư số 211/2012/TT-BTC ngày 5/12/2012 hướng dẫn thực hiện một số điều của Nghị định số 90/2011/NĐ-CP ngày 14/10/2012 về phát hành trái phiếu doanh nghiệp)

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH THANH TOÁN

GỐC, LÃI TRÁI PHIẾU DOANH NGHIỆP

Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: | - Bộ Tài chính - Tổ chức/cá nhân phê duyệt phương án phát hành; - Tổ chức/cá nhân chấp thuận phương án phát hành - Ngân hàng Nhà nước (trường hợp phát hành trái phiếu quốc tế)
Kính gửi: Bộ Tài chính (Vụ Tài chính các Ngân hàng và tổ chức tài chính)

I. Báo cáo tình hình thanh toán gốc, lãi trái phiếu

(Kỳ báo cáo từ ngày ... đến ngày ...)

TT | Kỳ hạn | Ngày phát hành | Ngày đáo hạn | Số dư đầu kỳ |  | Thanh toán trong kỳ |  | Dư nợ cuối kỳ
 |  |  |  | Gốc | Lãi | Gốc | Lãi | Gốc | Lãi
1 | 1 năm |  |  |  |  |  |  |  |
2 | 2 năm |  |  |  |  |  |  |  |
... | ... |  |  |  |  |  |  |  |

Ghi chú: Trường hợp không thanh toán được, nêu rõ lý do

II. Báo cáo tình hình nắm giữ trái phiếu theo nhà đầu tư

(Kỳ báo cáo từ ngày ... đến ngày ...)

Loại Nhà đầu tư | Dư nợ đầu kỳ |  | Thay đổi trong kỳ |  | Dư nợ cuối kỳ
 | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng | Giá trị | Tỷ trọng
I. Nhà đầu tư trong nước |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng* |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
II. Nhà đầu tư nước ngoài |  |  |  |  |  |
1. Nhà đầu tư có tổ chức |  |  |  |  |  |
a) Tổ chức tín dụng |  |  |  |  |  |
b) Quỹ đầu tư |  |  |  |  |  |
c) Công ty chứng khoán |  |  |  |  |  |
d) Công ty Bảo hiểm |  |  |  |  |  |
đ) Các tổ chức khác |  |  |  |  |  |
2. Nhà đầu tư cá nhân |  |  |  |  |  |
Tổng |  |  |  |  |  |

* Tổ chức tín dụng bao gồm: ngân hàng thương mại, công ty tài chính, công ty cho thuê tài chính, tổ chức tài chính vi mô, quỹ tín dụng nhân dân.

Nơi nhận:
- Như trên;
- Ngân hàng Nhà nước Việt Nam (trường hợp phát hành trái phiếu quốc tế);
- Tổ chức/cá nhân phê duyệt phương án phát hành;
- Tổ chức chấp thuận phương án phát hành;
- Lưu: DN.

DOANH NGHIỆP PHÁT HÀNH

(Ký tên, đóng dấu)


TT 2013 - 45 Thay the TT203 ve quan ly, trich KH TSCD

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 45/2013/TT-BTC | Hà Nội, ngày 25 tháng 4 năm 2013

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 3/6/2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Chương I:

QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

8. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

9. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian trích khấu hao của tài sản cố định.

10. Thời gian trích khấu hao TSCĐ: là thời gian cần thiết mà doanh nghiệp thực hiện việc trích khấu hao TSCĐ để thu hồi vốn đầu tư TSCĐ.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

Chương II:

QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a) Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b) Có thời gian sử dụng trên 1 năm trở lên;

c) Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 30.000.000 đồng (Ba mươi triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại khoản 1 Điều này, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a) Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b) Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c) Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d) Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ) Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e) Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g) Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

3. Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, chi phí mua để có và sử dụng các tài liệu kỹ thuật, bằng sáng chế, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh của doanh nghiệp trong thời gian tối đa không quá 3 năm theo quy định của Luật thuế TNDN.

4. Đối với các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại các Nghị định của Chính phủ đã ban hành trước Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, có giá trị lợi thế kinh doanh được tính vào giá trị doanh nghiệp khi xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp tài sản và được cấp có thẩm quyền phê duyệt theo qui định thì thực hiện phân bổ giá trị lợi thế kinh doanh theo quy định tại Thông tư số 138/2012/TT-BTC ngày 20/8/2012 của Bộ Tài chính hướng dẫn phân bổ giá trị lợi thế kinh doanh đối với công ty cổ phần được chuyển đổi từ công ty nhà nước.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a) TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình nếu đáp ứng đủ tiêu chuẩn theo quy định tại điểm đ khoản 2 Điều này; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b) TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c) Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d) Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ) Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e) Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g) Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a) Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b) Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c) Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d) Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ) TSCĐ vô hình là quyền sử dụng đất:

- TSCĐ vô hình là quyền sử dụng đất bao gồm:

+ Quyền sử dụng đất được nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp (bao gồm quyền sử dụng đất có thời hạn, quyền sử dụng đất không thời hạn).

+ Quyền sử dụng đất thuê trước ngày có hiệu lực của Luật Đất đai năm 2003 mà đã trả tiền thuê đất cho cả thời gian thuê hoặc đã trả trước tiền thuê đất cho nhiều năm mà thời hạn thuê đất đã được trả tiền còn lại ít nhất là năm năm và được cơ quan có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

Nguyên giá TSCĐ là quyền sử dụng đất được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Quyền sử dụng đất không ghi nhận là TSCĐ vô hình gồm:

+ Quyền sử dụng đất được Nhà nước giao không thu tiền sử dụng đất.

+ Thuê đất trả tiền thuê một lần cho cả thời gian thuê (thời gian thuê đất sau ngày có hiệu lực thi hành của Luật đất đai năm 2003, không được cấp giấy chứng nhận quyền sử dụng đất) thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Thuê đất trả tiền thuê hàng năm thì tiền thuê đất được hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

- Đối với các loại tài sản là nhà, đất đai để bán, để kinh doanh của công ty kinh doanh bất động sản thì doanh nghiệp không được hạch toán là TSCĐ và không được trích khấu hao.

e) Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g) Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a) Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b) Đầu tư nâng cấp TSCĐ.

c) Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá của tài sản cố định

-

Số hao mòn luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a) Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b) Tài sản cố định vô hình: quyền sử dụng đất theo quy định tại điểm đ khoản 2 Điều 4 Thông tư này, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a) TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b) Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c) Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

Chương III:

QUY ĐỊNH VỀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ khấu hao chưa hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất lâu dài có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất lâu dài hợp pháp.

2. Các khoản chi phí khấu hao tài sản cố định được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp thực hiện theo quy định tại các văn bản pháp luật về thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường của tổ chức, cá nhân gây ra, tiền bồi thường của cơ quan bảo hiểm và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua lại tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải thông báo với cơ quan thuế trước khi thực hiện.

Đối với các doanh nghiệp thực hiện cổ phần hóa, thời điểm trích khấu hao của các TSCĐ nói trên là thời điểm doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh chuyển thành công ty cổ phần.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

10. Đối với các công trình xây dựng cơ bản hoàn thành đưa vào sử dụng, doanh nghiệp đã hạch toán tăng TSCĐ theo giá tạm tính do chưa thực hiện quyết toán. Khi quyết toán công trình xây dựng cơ bản hoàn thành có sự chênh lệch giữa giá trị tạm tính và giá trị quyết toán, doanh nghiệp phải điều chỉnh lại nguyên giá tài sản cố định theo giá trị quyết toán đã được cấp có thẩm quyền phê duyệt. Doanh nghiệp không phải điều chỉnh lại mức chi phí khấu hao đã trích kể từ thời điểm tài sản cố định hoàn thành, bàn giao đưa vào sử dụng đến thời điểm quyết toán được phê duyệt. Chi phí khấu hao sau thời điểm quyết toán được xác định trên cơ sở lấy giá trị quyết toán tài sản cố định được phê duyệt trừ (-) số đã trích khấu hao đến thời điểm phê duyệt quyết toán tài sản cố định chia (:) thời gian trích khấu hao còn lại của tài sản cố định theo quy định.

11. Đối với các tài sản cố định doanh nghiệp đang theo dõi, quản lý và trích khấu hao theo Thông tư số 203/2009/TT-BTC nay không đủ tiêu chuẩn về nguyên giá tài sản cố định theo quy định tại Điều 2 Điều 3[s1] của Thông tư này thì giá trị còn lại của các tài sản này được phân bổ vào chi phí sản xuất kinh doanh của doanh nghiệp, thời gian phân bổ không quá 3 năm kể từ ngày có hiệu lực thi hành của Thông tư này.

Điều 10. Xác định thời gian trích khấu hao của tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian trích khấu hao tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian trích khấu hao của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian trích khấu hao của tài sản cố định được xác định như sau:

Thời gian trích khấu hao của TSCĐ

=

Giá trị hợp lý của TSCĐ

x

Thời gian trích khấu hao của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó: Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức có chức năng thẩm định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian trích khấu hao tài sản cố định:

a) Trường hợp doanh nghiệp muốn xác định thời gian trích khấu hao của tài sản cố định mới và đã qua sử dụng khác so với khung thời gian trích khấu hao quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập phương án thay đổi thời gian trích khấu hao tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

- Đối với các tài sản hình thành từ dự án đầu tư theo hình thức B.O.T, B.C.C thì doanh nghiệp phải bổ sung thêm Hợp đồng đã ký với chủ đầu tư.

b) Thẩm quyền phê duyệt Phương án thay đổi thời gian trích khấu hao của tài sản cố định:

- Bộ Tài chính phê duyệt đối với:

+ Công ty mẹ các Tập đoàn kinh tế, Tổng công ty, công ty do nhà nước nắm giữ từ 51% vốn điều lệ trở lên do các Bộ ngành, Thủ tướng Chính phủ quyết định thành lập.

+ Các công ty con do Công ty mẹ Tập đoàn kinh tế, Tổng công ty nắm giữ 51% vốn điều lệ trở lên.

- Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương phê duyệt đối với các Tổng công ty, công ty độc lập do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian trích khấu hao tài sản cố định đã được cấp có thẩm quyền phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải thông báo với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c) Doanh nghiệp chỉ được thay đổi thời gian trích khấu hao TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian trích khấu hao của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian trích khấu hao TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian trích khấu hao của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian trích khấu hao, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều này.

Điều 11. Xác định thời gian trích khấu hao của tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian trích khấu hao của tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là giá trị quyền sử dụng đất có thời hạn, quyền sử dụng đất thuê, thời gian trích khấu hao là thời gian được phép sử dụng đất của doanh nghiệp.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian trích khấu hao là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian trích khấu hao của tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T); Dự án hợp đồng hợp tác kinh doanh (B.C.C), thì thời gian trích khấu hao tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án. Trường hợp các dự án trên có phát sinh doanh thu không đều trong các năm thực hiện dự án mà việc tính khấu hao theo nguyên tắc trên làm ảnh hưởng đến kết quả kinh doanh của doanh nghiệp thì doanh nghiệp báo cáo Bộ Tài chính xem xét quyết định việc tăng, giảm khấu hao theo quy định tại khoản 3 Điều 10 của Thông tư này.

2. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian trích khấu hao của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Các phương pháp trích khấu hao:

a) Phương pháp khấu hao đường thẳng.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a) Phương pháp khấu hao đường thẳng là phương pháp trích khấu hao theo mức tính ổn định từng năm vào chi phí sản xuất kinh doanh của doanh nghiệp của tài sản cố định tham gia vào hoạt động kinh doanh.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b) Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c) Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 100% công suất thiết kế.

Nội dung của các phương pháp trích khấu hao được quy định chi tiết tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Doanh nghiệp tự quyết định phương pháp trích khấu hao, thời gian trích khấu hao TSCĐ theo quy định tại Thông tư này và thông báo với cơ quan thuế trực tiếp quản lý trước khi bắt đầu thực hiện.

4. Phương pháp trích khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và thông báo cho cơ quan thuế trực tiếp quản lý phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ. Trường hợp đặc biệt cần thay đổi phương pháp trích khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ để đem lại lợi ích kinh tế cho doanh nghiệp. Mỗi tài sản cố định chỉ được phép thay đổi một lần phương pháp trích khấu hao trong quá trình sử dụng và phải thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp.

Chương IV:

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/06/2013 và áp dụng từ năm tài chính năm 2013.

2. Thông tư này thay thế Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ trưởng Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Kể từ năm tính thuế 2013, tiết k điểm 2.2 khoản 2 Điều 6 Thông tư số 123/2012/TT-BTC ngày 27/7/2012 của Bộ trưởng Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp được thực hiện theo quy định sửa đổi, bổ sung sau:

“k) Quyền sử dụng đất lâu dài không được trích khấu hao và phân bổ vào chi phí được trừ khi xác định thu nhập chịu thuế; quyền sử dụng đất có thời hạn nếu có đầy đủ hoá đơn chứng từ và thực hiện đúng các thủ tục theo quy định của pháp luật, có tham gia vào hoạt động sản xuất kinh doanh thì được phân bổ dần vào chi phí được trừ theo thời hạn được phép sử dụng đất ghi trong giấy chứng nhận quyền sử dụng đất, trừ trường hợp quyền sử dụng đất giao có thu tiền có thời hạn được trích khấu hao để tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp”.

3. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

4. Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)
- Website Bộ Tài chính; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN TRÍCH KHẤU HAO CÁC LOẠI TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian trích khấu hao tối thiểu (năm) | Thời gian trích khấu hao tối đa (năm) | Thời gian trích khấu hao tối thiểu (năm) TT203 | Thời gian trích khấu hao tối đa (năm) TT203
A - Máy móc, thiết bị động lực |  |  |  |
1. Máy phát động lực | 8 | 15 | 8 | 10
2. Máy phát điện, thuỷ điện, nhiệt điện, phong điện, hỗn hợp khí. | 7 | 20 | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 15 | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 15 | 6 | 10
B - Máy móc, thiết bị công tác |  |  |  |
1. Máy công cụ | 7 | 15 | 7 | 10
2. Máy móc thiết bị dùng trong ngành khai khoáng | 5 | 15 | 5 | 10
3. Máy kéo | 6 | 15 | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 15 | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 15 | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 15 | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 15 | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 10 | 20 | 10 | 20
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 15 | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 15 | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15 | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10 | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15 | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 15 | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 15 | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15 | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10 | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12 | 5 | 12
19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu | 10 | 20 | 10 | 20
20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí. | 7 | 10 | 7 | 10
21. Máy móc thiết bị xây dựng | 8 | 15 | 8 | 12
22. Cần cẩu | 10 | 20 | 10 | 20
C - Dụng cụ làm việc đo lường, thí nghiệm |  |  |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10 | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10 | 6 | 10
3. Thiết bị điện và điện tử | 5 | 10 | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10 | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10 | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 10 | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10 | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5 | 2 | 5
D - Thiết bị và phương tiện vận tải |  |  |  |
1. Phương tiện vận tải đường bộ | 6 | 10 | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15 | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15 | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20 | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30 | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10 | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10 | 6 | 10
E - Dụng cụ quản lý |  |  |  |
1. Thiết bị tính toán, đo lường | 5 | 8 | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8 | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10 | 5 | 10
G - Nhà cửa, vật kiến trúc |  |  |  |
1. Nhà cửa loại kiên cố. | 25 | 50 | 25 | 50
2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe... | 6 | 25 | 6 | 25
3. Nhà cửa khác. | 6 | 25 | 6 | 25
4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi... | 5 | 20 | 5 | 20
5. Kè, đập, cống, kênh, mương máng. | 6 | 30 | 6 | 30
6. Bến cảng, ụ triền đà... | 10 | 40 | 6 | 30
7. Các vật kiến trúc khác | 5 | 10 | 5 | 10
H - Súc vật, vườn cây lâu năm |  |  |  |
1. Các loại súc vật | 4 | 15 | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40 | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8 | 2 | 8
I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên. | 4 | 25 | 4 | 25
K - Tài sản cố định vô hình khác. | 2 | 20 |  |

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH
(Ban hành kèm theo Thông tư số 45/2013/TT-BTC ngày 25/ 04/2013 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trung bình hàng năm của tài sản cố định

=

Nguyên giá của tài sản cố định

Thời gian trích khấu hao

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian trích khấu hao hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian trích khấu hao xác định lại hoặc thời gian trích khấu hao còn lại (được xác định là chênh lệch giữa thời gian trích khấu hao đã đăng ký trừ thời gian đã trích khấu hao) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian trích khấu hao tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian trích khấu hao của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số ..../2013/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2013.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2018.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2018 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2013:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian trích khấu hao còn lại của tài sản cố định theo công thức sau:

Trong đó:

T : Thời gian trích khấu hao còn lại của tài sản cố định

T1 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

T2 : Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số .../2013/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao trung bình hàng năm của TSCĐ

=

Giá trị còn lại của tài sản cố định

Thời gian trích khấu hao còn lại của TSCĐ

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy khai khoáng có nguyên giá 600 triệu đồng từ ngày 01/01/2011. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy khai khoáng này tính đến hết ngày 31/12/2012 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy khai khoáng là 480 triệu đồng.

- Doanh nghiệp xác định thời gian trích khấu hao của máy khai khoáng là 15 năm theo Phụ lục I Thông tư số /2013/TT-BTC.

- Xác định thời gian trích khấu hao còn lại của máy khai khoáng như sau:

Thời gian trích khấu hao còn lại của TSCĐ

= 15 năm x

( 1 -

2 năm

) = 12 năm

10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 12 năm = 40 triệu đồng/ năm (theo Thông tư số /2013/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 40 triệu đồng : 12 tháng = 3,333 triệu đồng/ tháng

Từ ngày 01/01/2013 đến hết ngày 31/12/2024, doanh nghiệp trích khấu hao đối với máy khai khoáng này vào chi phí kinh doanh mỗi tháng là 3,333 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian khấu hao của tài sản cố định:

Doanh nghiệp xác định thời gian khấu hao của tài sản cố định theo quy định tại Thông tư số /2013/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%)

=

1

X 100

Thời gian trích khấu hao của tài sản cố định

Hệ số điều chỉnh xác định theo thời gian trích khấu hao của tài sản cố định quy định tại bảng dưới đây:

Thời gian trích khấu hao của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 50 triệu đồng. Thời gian trích khấu hao của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số /2013/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 50.000.000 | 50.000.000 x 40% | 20.000.000 | 1.666.666 | 20.000.000
2 | 30.000.000 | 30.000.000 x 40% | 12.000.000 | 1.000.000 | 32.000.000
3 | 18.000.000 | 18.000.000 x 40% | 7.200.000 | 600.000 | 39.200.000
4 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 44.600.000
5 | 10.800.000 | 10.800.000 : 2 | 5.400.000 | 450.000 | 50.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (10.800.000 x 40%= 4.320.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (10.800.000 : 2 = 5.400.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

=

Nguyên giá của tài sản cố định

Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

[s1]Sửa theo QĐ 1173/QĐ-BTC ngày 21/5/2013 của Bộ Tài chính


TT 2013 - 89 sua doi TT228.2009 ve du phong

BỘ TÀI CHÍNH

--------

Số: 89/2013/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 06 năm 2013

THÔNG TƯ

Sửa đổi, bổ sung Thông tư sô 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp

Căn cứ Luật chứng khoán;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp (gọi tắt là Thông tư số 228/2009/TT-BTC) như sau:

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 228/2009/TT-BTC như sau:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 2. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 7 năm 2013.

2. Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính cùng năm của tổ chức kinh tế nhận vốn góp khi các cơ quan có thẩm quyền thanh tra, kiểm tra xuất toán khỏi chi phí được trừ khi xác định thu nhập chịu thuế thì số thuế thu nhập doanh nghiệp phải nộp tăng thêm tương ứng mà doanh nghiệp đã nộp vào ngân sách nhà nước sẽ giảm trừ vào số phải nộp của năm sau (trường hợp doanh nghiệp chưa nộp thì không phải nộp và không phải điều chỉnh lại sổ sách kế toán).

Các doanh nghiệp đã thực hiện trích lập dự phòng đối với các khoản đầu tư tài chính trên cơ sở báo cáo tài chính năm trước của tổ chức kinh tế nhận vốn góp (Ví dụ: Công ty mẹ trích lập dự phòng các khoản đầu tư tài chính dài hạn năm 2011 đã căn cứ vào báo cáo tài chính năm 2010 của các tổ chức kinh tế nhận vốn góp), doanh nghiệp đã thực hiện kê khai thuế theo quy định của pháp luật thì không thực hiện điều chỉnh lại việc trích lập dự phòng các khoản đầu tư tài chính theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để được giải quyết kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTCP;
- Văn phòng Tổng bí thư; Văn phòng Quốc hội; Văn phòng Chủ tịch nước; Văn phòng TW và các ban của Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát Nhân dân tối cao;
- Toà án Nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan Trung ương của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA);
- Website BTC; Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


Danh muc tai lieu

 | DANH MỤC TRA CỨU VĂN BẢN VCCI_Invitation to collaborate 2.0.1
STT | NỘI DUNG
1 | Ø Luật Doanh nghiệp
2 | Ø Luật Đầu tư
3 | Ø Bộ Luật Dân sự
4 | Ø Luật Thương mại
5 | Ø Luật Cạnh tranh
6 | Ø Luật Chất lượng sản phẩm hàng hóa
7 | Ø Luật Sở hữu trí tuệ
8 | Ø Luật Trọng tài thương mại
9 | Ø Bộ luật Lao động
10 | Ø Tiền lương
11 | Ø Bảo hiểm xã hội - BHYT - KPCĐ - Bảo hiểm thất nghiệp
12 | Ø Luật Đấu thầu
13 | Ø Luật Xây dựng
14 | Ø Luật Đất đai
15 | Ø Luật Kinh doanh bất động sản
16 | Ø Luật Nhà ở
17 | Ø Luật Công nghệ thông tin
18 | Ø Luật Chuyển giao công nghệ
19 | Ø Luật Giao dịch điện tử
20 | Ø Chế độ kế toán
21 | Ø Chế độ tài chính


TT 2003 - 16 thoi gian lam viec doi voi cv thoi vu, gia cong xk

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 16/2003/TT-BLĐTBXH | Hà Nội, ngày 03 tháng 6 năm 2003

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 16/2003/TT-BLĐTBXH NGÀY 03 THÁNG 6 NĂM 2003 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC CÓ TÍNH THỜI VỤ VÀ GIA CÔNG HÀNG XUẤT KHẨU THEO ĐƠN ĐẶT HÀNG

Thi hành Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 của Chính phủ qui định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi;sau khi có ý kiến tham gia của Bộ Y Tế, Bộ Tài Chính, Tổng Liên đoàn Lao động Việt Nam và các cơ quan có liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc sản xuất có tính thời vụ và gia công hàng xuất khẩu theo đơn đặt hàng như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

1. Phạm vi áp dụng của Thông tư này bao gồm các doanh nghiệp, cơ sở sản xuất kinh doanh (gọi chung là doanh nghiệp) sau:

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh; doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

- Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

- Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

- Hợp tác xã hoạt động theo Luật Hợp tác xã có sử dụng lao động theo chế độ hợp đồng lao động;

- Hộ sản xuất, kinh doanh cá thể, tổ hợp tác.

2. Đối tượng áp dụng là người lao động có hợp đồng lao động xác định thời hạn từ 1 năm đến 3 năm và hợp đồng lao động không xác định thời hạn, thuộc các doanh nghiệp nêu tại Khoản 1 trên, bao gồm:

- Làm các công việc có tính thời vụ trong sản xuất nông - lâm - ngư nghiệp, đòi hỏi phải thu hoạch ngay hoặc sau khi thu hoạch phải chế biến ngay không để lâu dài được;

- Các công việc gia công hàng xuất khẩu theo đơn đặt hàng thường phụ thuộc vào thời điểm các chủ hàng yêu cầu.

II. THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

1. Thời giờ làm việc của các đối tượng trên được quy định như sau:

1.1 Quỹ thời giờ tiêu chuẩn làm việc trong năm:

TQ = [TN- ( Tt+ TP + TL )] x tn (giờ)

+ TQ: Quỹ thời giờ tiêu chuẩn làm việc trong năm của người lao động;

+ TN: Số ngày trong năm tính theo năm dương lịch là 365 ngày; hoặc là 366 ngày nếu là năm nhuận;

+ Tt: Tổng số ngày nghỉ hàng tuần trong năm được xác định theo quy định tại Điều 72 của Bộ luật Lao động;

+ TP: Số ngày nghỉ hàng năm là 12, 14 hoặc 16 ngày và được tăng theo thâm niên làm việc theo quy định tại Điều 74, Điều 75 của Bộ Luật Lao động và Khoản 2, mục II của Thông tư số 07/LĐTBXH-TT ngày 11/4/1995;

+ TL: Số ngày nghỉ lễ trong năm là 8 ngày;

+ tn: Số giờ làm việc bình thường trong một ngày là 8 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo Danh mục do Bộ Lao động - Thương binh và Xã hội ban hành là 6 giờ.

Ví dụ1: Công nhân A làm việc 15 năm trong điều kiện lao động bình thường cho Công ty X. Quỹ thời giờ tiêu chuẩn làm việc năm 2003 của công nhân A tính như sau:

- Số ngày nghỉ hàng năm của công nhân A là: = 15 ngày.

Trong đó: + 12 ngày được xác định theo quy định tại Điều 74 của

Bộ luật Lao động;

+ 15/5 là số ngày nghỉ tăng theo thâm niên được xác định theo quy định tại Điều 75 của Bộ luật Lao động.

- Lập bảng tính sau:

1. | Số ngày trong năm (theo dương lịch) | : | TN = | 365
2. | Tổng số ngày nghỉ hàng tuần trong năm 2003 | : | Tt = | 52
3. | Số ngày nghỉ hàng năm | : | Tp = | 15
4. | Số ngày nghỉ lễ | : | TL = | 8
5. | Số giờ làm việc bình thường trong một ngày | : | tn = | 8
TQ =[365- (52+15+8)]x8 = 2320 giờ

Vậy Quỹ thời giờ tiêu chuẩn làm việc của công nhân A năm 2003 là 2320 giờ.

Ví dụ2: Công nhân B làm nghề đặc biệt nặng nhọc cho Công ty Y đã 15 năm. Quỹ thời giờ tiêu chuẩn làm việc năm 2003 của công nhân B tính như sau:

- Số ngày nghỉ hàng năm của công nhân B là: = 19 ngày.

Trong đó: - 16 ngày được xác định theo quy định tại Điều 74 của

Bộ luật Lao động;

- 15/5 là số ngày nghỉ tăng theo thâm niên được xác định theo quy định tại Điều 75 của Bộ luật Lao động.

- Lập bảng tính sau:

1. | Số ngày tính theo năm dương lịch | : | TN = | 365
2. | Tổng số ngày nghỉ hàng tuần trong năm 2003 | : | Tt = | 52
3. | Số ngày nghỉ hàng năm | : | Tp = | 19
4. | Số ngày nghỉ lễ | : | TL = | 8
5. | Số giờ làm việc bình thường trong một ngày | : | tn = | 6
TQ =[365- (52+19+8)]x6 = 1716 giờ

Vậy Quỹ thời giờ tiêu chuẩn làm việc của công nhân B năm 2003 là 1716 giờ

1.2. Số giờ tiêu chuẩn làm việc hàng ngày:

Hàng năm, căn cứ vào Quỹ thời giờ tiêu chuẩn làm việc trong năm (TQ) đã tính ở trên, doanh nghiệp lập kế hoạch xác định số giờ tiêu chuẩn làm việc hàng ngày của người lao động theo các trường hợp sau:

a. Ngày làm việc bình thường là 8 giờ; hoặc là 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

b. Ngày làm việc nhiều hơn 8 giờ nhưng không quá 12 giờ; hoặc nhiều hơn 6 giờ nhưng không quá 9 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

c. Ngày làm việc trên 4 giờ nhưng ít hơn 8 giờ; hoặc trên 3 giờ nhưng ít hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

d. Cho nghỉ trọn ngày.

Ví dụ 3: Công nhân A theo ví dụ 1 có Quỹ thời giờ tiêu chuẩn trong năm 2003 là 2320 giờ. Công ty X phân bổ số giờ tiêu chuẩn làm việc hàng ngày của công nhân A năm 2003 như sau:

Các Tháng theo dương lịch | Số giờ tiêu chuẩn làm việc hàng ngày | Số ngày làm việc trong tháng | Tổng số giờ làm việc trong tháng | Ghi chú
Tháng 1 | 8 | 25 | 200 | Nghỉ 1 ngày tết dương lịch
Tháng 2 | 7 | 10 | 70 | Nghỉ 4 ngày tết âm lịch Nghỉ trọn 11 ngày làm việc
Tháng 3 | 7 | 26 | 182 |
Tháng 4 | 9 | 25 | 225 | Nghỉ ngày Chiến thắng
Tháng 5 | 11 giờ từ thứ hai đến thứ năm 10 giờ vào thứ sáu, thứ bảy hàng tuần | 26 | 287 | Nghỉ ngày Quốc tế lao động
Tháng 6 | 10 giờ từ thứ hai đến thứ sáu 9 giờ vào thứ bảy | 25 | 245 |
Tháng 7 | 7 | 23 | 161 | 4 ngày nghỉ hàng năm
Tháng 8 | 8 | 15 | 120 | 11 ngày nghỉ hàng năm
Tháng 9 | 6 | 20 | 120 | Nghỉ trọn 5 ngày làm việc Nghỉ ngày Quốc khánh
Tháng10 | 11 giờ từ thứ hai đến thứ sáu 8 giờ vào thứ bảy | 27 | 282 |
Tháng 11 | 9 giờ từ thứ hai đến thứ bảy của 2 tuần đầu tháng 8 giờ vào các ngày làm việc khác trong tháng | 25 | 212 |
Tháng 12 | 8 | 27 | 216 |
Tổng |  |  | 2320 |

1.3. Các nguyên tắc sử dụng Quỹ thời giờ tiêu chuẩn làm việc:

a. Trong năm, tổng số giờ tiêu chuẩn làm việc được lập kế hoạch xác định theo hướng dẫn tại Khoản 1.2 trên (gồm cả thời giờ nghỉ ngơi trong ngày được tính là thời giờ làm việc) không được vượt quá Quỹ thời giờ tiêu chuẩn làm việc trong năm (TQ) đã xác định tại Khoản 1.1 trên;

b. Số giờ tiêu chuẩn làm việc hàng ngày ít hơn 8 giờ; hoặc ít hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, nếu đã được lập kế hoạch xác định theo hướng dẫn nêu tại Điểm c và Điểm d khoản 1.2 trên, thì không phải trả lương ngừng việc;

Ví dụ 4: Trong tháng 2, Công ty X bố trí cho công nhân A làm việc 7 giờ/ngày trong 10 ngày làm việc, sau đó cho nghỉ trọn 11 ngày làm việc. Công ty đã bố trí theo đúng kế hoạch đã lập nêu tại Ví dụ 3 trên, như vậy:

- Số giờ làm việc ít hơn so với 8 giờ của ngày làm việc bình thường là:

8 giờ - 7 giờ = 1 giờ; 1 giờ này không phải trả lương ngừng việc;

- Số ngày nghỉ việc là 11 ngày cũng không phải trả lương ngừng việc.

c. Số giờ tiêu chuẩn làm việc hàng ngày đã được lập kế hoạch mà thực tế không bố trí cho người lao động làm việc thì phải trả lương ngừng việc;

Ví dụ 5: Tháng 3, do tình hình sản xuất kinh doanh Công ty X bố trí cho công nhân A làm việc 5 giờ/ngày trong 13 ngày làm việc, sau đó cho nghỉ trọn 10 ngày làm việc. Như vậy, so với kế hoạch đã được Công ty lập ra cho công nhân A vào tháng 3 nêu tại Ví dụ 3 trên, thì :

- Số giờ làm việc thực tế ít hơn so với số giờ tiêu chuẩn làm việc hàng ngày là: 7 giờ- 5 giờ = 2 giờ; 2 giờ này phải trả lương ngừng việc;

- Số ngày ngừng việc so với kế hoạch là 10 ngày; 10 ngày này phải trả lương ngừng việc.

d. Số giờ tiêu chuẩn làm việc hàng ngày nhiều hơn 8 giờ, hoặc nhiều hơn 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, đã được xác định tại Điểm b khoản 1.2 trên, thì số giờ chênh lệch đó không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ;

Ví dụ 6: Trong tháng 4, Công ty X bố trí cho Công nhân A làm việc 9 giờ/ngày từ thứ hai đến thứ bảy theo đúng kế hoạch của Công ty nêu tại Ví dụ 3 trên. Như vậy, số giờ làm việc nhiều hơn so với 8 giờ làm việc bình thường là: 9 giờ - 8 giờ = 1 giờ. Một giờ này không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

e. Số giờ làm việc thực tế hàng ngày vượt quá số giờ tiêu chuẩn đã được lập kế hoạch theo hướng dẫn tại Khoản 1.2 trên thì số giờ đó được tính là giờ làm thêm để cộng vào tổng số giờ làm thêm trong năm, đồng thời trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

Ví dụ 7. Trong tháng 7, Công ty X bố trí cho công nhân A làm việc 8 giờ/ ngày. Như vậy, so với kế hoạch đã được Công ty lập ra cho Công nhân A vào tháng 7 tại Ví dụ 3 nêu trên thì số làm việc nhiều hơn so với số giờ tiêu chuẩn làm việc là: 8 giờ- 7 giờ = 1 giờ. Một giờ này được tính vào tổng số giờ làm thêm trong năm, đồng thời phải trả tiền lương và thực hiện các chế độ khác liên quan đến làm thêm giờ theo đúng quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

f. Tổng số giờ tiêu chuẩn làm việc và số giờ làm thêm trong một ngày không quá 12 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm không quá 9 giờ;

g. Tổng số giờ tiêu chuẩn làm việc và giờ làm thêm trong một tuần không được vượt quá 64 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm không quá 48 giờ;

Ví dụ 8: Do yêu cầu đột xuất, trong tháng 5 và tháng 6, Công ty X có nhu cầu phải làm thêm giờ. Công ty được phép bố trí như sau:

- Tháng 5, chỉ được tổ chức làm việc theo đúng kế hoạh đã nêu tại ví dụ 3, không được tổ chức làm thêm giờ vì tổng số giờ làm việc trong tuần là: (11giờ/ngày x 4ngày) + (10 giờ/ngày x 2 ngày) = 64 giờ;

- Tháng 6 có thể bố trí làm thêm mỗi ngày 1 giờ từ thứ hai đến thứ sáu.

h. Tổng số giờ làm thêm trong một năm đối với mỗi người lao động thực hiện đúng theo quy định tại Thông tư số 15 /2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ.

2. Thời giờ nghỉ ngơi của các đối tượng trên được quy định như sau:

2.1. Hàng tuần, người lao động được nghỉ ít nhất 1 ngày (24 giờ liên tục). Trong những tháng thời vụ hoặc phải gấp rút gia công hàng xuất khẩu theo đơn đặt hàng, nếu không thực hiện được nghỉ hàng tuần thì phải bảo đảm hàng tháng có ít nhất 4 ngày nghỉ cho người lao động;

2.2. Chế độ nghỉ trong ca, nghỉ giữa ca, nghỉ chuyển tiếp giữa hai ca đối với từng người lao động thực hiện theo đúng qui định của Bộ Luật lao động đã sửa đổi, bổ sung. Trong trường hợp người lao động làm việc trong ngày trên 10 giờ, thì trước giờ làm việc thứ 9, phải bố trí cho họ nghỉ thêm ít nhất 30 phút tính vào giờ làm việc;

2.3. Doanh nghiệp phải bố trí để người lao động được nghỉ hoặc nghỉ bù đủ các ngày lễ, tết, nghỉ hàng năm và các ngày nghỉ có hưởng lương khác đúng theo qui định của Bộ luật Lao động đã sửa đổi, bổ sung.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của doanh nghiệp;

- Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh, chủ động lập kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi trong năm. Khi lập kế hoạch phải lấy ý kiến của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp;

- Thông báo kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi trong phạm vi doanh nghiệp để người lao động biết trước khi thực hiện. Thoả thuận với người lao động khi làm thêm giờ theo quy định tại Thông tư số 15/2003/TT-BLĐTBXH ngày 03/6/2003 của Bộ Lao động - Thương binh và Xã hội về việc hướng dẫn thực hiện làm thêm giờ theo qui định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ;

- Hàng năm, nếu doanh nghiệp thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi theo quy định tại Thông tư này thì phải đăng ký với Sở Lao động -Thương binh và Xã hội địa phương theo mẫu kèm theo Thông tư này. Trường hợp xác định số giờ làm việc bình thường hàng ngày là 8 giờ; hoặc là 6 giờ đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thì không phải đăng ký.

2. Trách nhiệm của Sở Lao động - Thương binh và Xã hội địa phương:

- Phối hợp với Liên đoàn Lao động tỉnh, thành phố phổ biến Thông tư này đến các doanh nghiệp đóng trên địa bàn; thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện; đồng thời phải tăng cường công tác thanh tra việc thực hiện, nếu phát hiện vi phạm thì phải xử lý nghiêm minh;

- Tiếp nhận bản đăng ký kế hoạch thời giờ làm việc, thời giờ nghỉ ngơi theo hướng dẫn của Thông tư này. Tạo điều kiện thuận lợi cho các doanh nghiệp tổ chức sản xuất, kinh doanh;

- Tổng hợp và báo cáo định kỳ 6 tháng, một năm về Bộ Lao động - Thương binh và Xã hội việc thực hiện Thông tư này của các doanh nghiệp đóng trên địa bàn.

3. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Bãi bỏ Thông tư số 14/1999/TT-BLĐTBXH ngày 18/5/1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc sản xuất có tính thời vụ và gia công hàng xuất khẩu theo đơn đặt hàng

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để giải quyết.

Nguyễn Thị Hằng

(Đã ký)


TT 2003 - 21 huong dan hop dong ld

THÔNG TƯ

CỦA BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI
SỐ 21/2003/TT-BLĐTBXH NGÀY 22/9/2003 HƯỚNG DẪN THI HÀNH
MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2003/NĐ-CP NGÀY 09/5/2003
CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG LAO ĐỘNG

Thi hành Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về hợp đồng lao động (sau đây gọi tắt là Nghị định số 44/2003/NĐ-CP), sau khi có ý kiến tham gia của Tổng Liên đoàn Lao động Việt Nam và của các Bộ, ngành có liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành như sau:

I. HÌNH THỨC, NỘI DUNG VÀ LOẠI HỢP ĐỒNG LAO ĐỘNG

1. Hình thức hợp đồng lao động theo Điều 3 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Hợp đồng lao động không xác định thời hạn, hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng, hợp đồng lao động có thời hạn từ 3 tháng đến dưới 12 tháng phải ký kết bằng văn bản theo Mẫu số 1 kèm theo Thông tư này. Người sử dụng lao động chuẩn bị hợp đồng lao động theo mẫu quy định trên khổ giấy A4 và đóng dấu giáp lai giữa các trang để sử dụng trong đơn vị.

Trường hợp một bên ký kết hợp đồng lao động là người nước ngoài thì nội dung hợp đồng phải bằng tiếng Việt, sau phần tiếng Việt có thể thêm phần tiếng nước ngoài do hai bên thỏa thuận. Nội dung bằng tiếng Việt có giá trị pháp lý.

Bản hợp đồng lao động có thể viết bằng bút mực các mầu (trừ mầu đỏ) hoặc đánh máy.

b) Hợp đồng lao động có thời hạn dưới 03 tháng hoặc hợp đồng lao động để giúp việc gia đình hai bên có thể giao kết hợp đồng lao động miệng, nhưng phải bảo đảm nội dung theo qui định tại khoản 1 Điều 29 của Bộ Luật Lao động.

c) Hợp đồng lao động trong doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp có thể giảm bớt một số nội dung cho phù hợp với điều kiện của doanh nghiệp.

d) Ngoài hợp đồng lao động hai bên có thể ký hợp đồng trách nhiệm về tài sản được giao.

2. Việc áp dụng các loại hợp đồng lao động theo Điều 4 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Người sử dụng lao động và người lao động căn cứ vào thời hạn của công việc để áp dụng một trong các loại hợp đồng lao động quy định tại các khoản 1, 2, 3 Điều 4 của Nghị định số 44/2003/NĐ-CP;

Riêng đối với người đã nghỉ hưu, hai bên được ký kết nhiều lần loại hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

b) Hợp đồng lao động xác định thời hạn đã ký kết trước ngày 01 thnág 01 năm 2003 mà đến thời điểm đó đang còn hiệu lực thi hành, thì được tính là hợp đồng lao động thứ nhất để áp dụng quy định tại khoản 4 Điều 4 của Nghị định số 44/2003/NĐ-CP.

II. GIAO KẾT, THAY ĐỔI NỘI DUNG HỢP ĐỒNG LAO ĐỘNG

1. Người có thẩm quyền giao kết hợp đồng lao động với người lao động theo Điều 5 của Nghị định số 44/2003/NĐ-CP, được quy định cụ thể như sau:

- Đối với doanh nghiệp hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam là Tổng Giám đốc hoặc Giám đốc doanh nghiệp;

- Đối với hợp tác xã là Chủ nhiệm hợp tác xã, đối với Liên hiệp hợp tác xã là Giám đốc Liên hiệp hợp tác xã;

- Đối với các cơ quan, tổ chức, các chi nhánh, các văn phòng đại diện (gọi chung là tổ chức) của quốc tế hoặc nước ngoài đóng tại Việt Nam là người đứng đầu tổ chức (Trưởng chi nhánh, Trưởng văn phòng, Trưởng đại diện...).

- Đối với cá nhân, hộ gia đình là người trực tiếp sử dụng lao động.

Trường hợp những người có thẩm quyền không trực tiếp giao kết hợp đồng lao động thì có thể uỷ quyền cho người khác bằng văn bản, trừ trường hợp đã qui định về phân cấp quản lý nhân sự. Riêng đối với người sử dụng lao động là cá nhân thì không được uỷ quyền.

2. Hợp đồng lao động ký với người đã nghỉ hưu đang hưởng bảo hiểm xã hội hàng tháng và người làm việc có thời hạn dưới 03 tháng, thì ngoài tiền lương theo cấp bậc công việc, người lao động còn được người sử dụng lao động thanh toán các khoản sau:

- Bảo hiểm xã hội = 15%;

- Bảo hiểm Y tế = 2%;

- Nghỉ hàng năm = 4%;

- Tiền tàu xe đi lại khi nghỉ phép do hai bên thỏa thuận không thấp hơn 9%.

Tỷ lệ % nêu trên được tính so với tiền lương theo hợp đồng lao động.

3. Thủ tục thay đổi nội dung hợp đồng lao động theo khoản 2 Điều 8 của Nghị định số 44/2003/NĐ-CP được tiến hành theo trình tự như sau:

- Bên đề xuất yêu cầu nêu nội dung cần thay đổi và thông báo cho bên kia biết bằng văn bản.

- Bên nhận được văn bản yêu cầu phải chủ động gặp bên đề xuất để thỏa thuận về nội dung cần thay đổi, chậm nhất trong thời hạn 3 ngày, kể từ ngày nhận được văn bản yêu cầu;

- Trường hợp hai bên thỏa thuận được việc thay đổi nội dung hợp đồng lao động, thì tiến hành ký kết phụ lục hợp đồng lao động theo Mẫu số 2 ban hành kèm theo Thông tư này.

- Trường hợp hai bên không thỏa thuận được việc thay đổi nội dung hợp đồng lao động, thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc thỏa thuận chấm dứt theo qui định tại khoản 3 Điều 36 của Bộ Luật Lao động.

III. CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG, TRỢ CẤP THÔI VIỆC
VÀ BỒI THƯỜNG CHI PHÍ ĐÀO TẠO

1. Thời gian báo trước để chấm dứt hợp đồng lao động thực hiện như sau:

a) Trường hợp chấm dứt hợp đồng lao động theo Điều 36 của Bộ Luật Lao động thì hai bên không phải báo trước.

b) Trường hợp đơn phương chấm dứt hợp đồng lao động quy định tại Điều 37 hoặc Điều 38 của Bộ Luật Lao động, thì bên có quyền đơn phương phải thực hiện việc báo trước cho bên kia bằng văn bản. Số ngày báo trước của người lao động được qui định tại khoản 2, khoản 3 Điều 37; của người sử dụng lao động tại khoản 3 Điều 38 của Bộ Luật Lao động. Số ngày báo trước là ngày làm việc. Riêng trường hợp người lao động bị kỷ luật sa thải thì không phải báo trước.

2. Các trường hợp được trợ cấp thôi việc và không được trợ cấp thôi việc theo khoản 1 Điều 14 của Nghị định số 44/2003/NĐ-CP được quy định cụ thể như sau:

a) Các trường hợp được trợ cấp thôi việc:

- Người lao động chấm dứt hợp đồng theo Điều 36; Điều 37; các điểm a, c, d khoản 1 Điều 38; khoản 1 Điều 41; điểm c khoản 1 Điều 85 của Bộ Luật Lao động.

- Người lao động làm việc trong doanh nghiệp nhà nước được tuyển dụng trước khi có chế độ hợp đồng lao động, thì khi nghỉ việc được tính trợ cấp thôi việc như người đã ký hợp đồng lao động.

- Người lao động bị chấm dứt hợp đồng lao động do doanh nghiệp, cơ quan, tổ chức chấm dứt hoạt động quy định tại điểm đ khoản 1 Điều 38 của Bộ Luật Lao động là các trường hợp: Doanh nghiệp, cơ quan, tổ chức được cấp có thẩm quyền quyết định giải thể, tòa án tuyên bố phá sản, giấy phép hoạt động đã hết hạn, doanh nghiệp vi phạm pháp luật bị cơ quan có thẩm quyền rút giấy phép hoạt động hoặc thu hồi giấy phép đăng ký kinh doanh.

b) Các trường hợp không được trợ cấp thôi việc:

- Người lao động bị sa thải theo điểm a và điểm b, khoản 1 Điều 85 của Bộ Luật Lao động.

- Người lao động đơn phương chấm dứt hợp đồng lao động mà vi phạm về lý do chấm dứt hoặc thời hạn báo trước quy định tại Điều 37 của Bộ Luật Lao động.

- Người lao động nghỉ việc để hưởng chế độ hưu trí hàng tháng theo quy định tại khoản 1 và khoản 2 Điều 145 của Bộ Luật Lao động.

- Người lao động chấm dứt hợp đồng lao động theo khoản 1 Điều 17 và Điều 31 của Bộ Luật Lao động đã được hưởng trợ cấp mất việc làm.

3. Cách tính và chi trả tiền trợ cấp thôi việc được thực hiện như sau:

Công thức tính trợ cấp thôi việc ở từng doanh nghiệp:

Tiền trợ cấp thôi việc

=

Tổng thời gian làm việc tại doanh nghiệp

x

Tiền lương làm căn cứ tính trợ cấp thôi việc

x

1/2

Trong đó:

- Tổng thời gian làm việc tại doanh nghiệp là số năm người lao động làm việc tại doanh nghiệp được làm tròn theo nguyên tắc qui định tại khoản 5 Điều 14 của Nghị định số 44/2003/NĐ-CP.

- Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động, bao gồm tiền lương cấp bậc, chức vụ và phụ cấp khu vực, phụ cấp chức vụ (nếu có) qui định tại Điều 15 của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ.

a) Trường hợp người lao động thực hiện nhiều hợp đồng lao động tại một doanh nghiệp mà khi kết thúc từng hợp đồng chưa được thanh toán trợ cấp thôi việc, thì doanh nghiệp cộng thời gian làm việc theo các hợp đồng lao động và lấy tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng để tính trợ cấp thôi việc cho người lao động. Trường hợp trong các hợp đồng lao động có một hợp đồng lao động người lao động đơn phương chấm dứt trái pháp luật, thì thời gian làm việc theo hợp đồng lao động chấm dứt trái pháp luật người lao động không được trợ cấp thôi việc, còn các hợp đồng khác vẫn được hưởng trợ cấp thôi việc.

Ví dụ 1: Bà Vũ Thị Tâm chấm dứt hợp đồng lao động tại Công ty Thăng Long sau khi đã thực hiện 3 hợp đồng lao động: Hợp đồng thứ nhất 14 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng là 500.000 đồng/tháng; hợp đồng thứ hai 18 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng 600.000 đồng/tháng và hợp đồng thứ ba 24 tháng với tiền lương bình quân 6 tháng cuối của hợp đồng 800.000 đồng/tháng. Trợ cấp thôi việc của Bà Tâm được tính như sau:

- Tổng thời gian làm việc là: 14 tháng + 18 tháng + 24 tháng = 56 tháng (làm tròn bằng 5 năm);

- Trợ cấp thôi việc là: 800.000 đồng x 5,0 x 1/2 = 2.000.000 đồng.

Trường hợp bà Tâm chấm dứt hợp đồng lao động thứ ba trái pháp luật, thì hợp đồng thứ ba bà Tâm không được trợ cấp thôi việc. Công ty Thăng Long chỉ cộng thời gian làm việc theo hợp đồng thứ nhất và hợp đồng thứ hai để tính trợ cấp thôi việc là:

- Tổng thời gian làm việc là: 14 tháng + 18 tháng = 32 tháng (làm tròn bằng 3 năm);

- Trợ cấp thôi việc là: 600.000 đồng x 3 x 1/2 = 900.000 đồng

Công ty Thăng Long thanh toán cho bà Tâm số tiền trợ cấp thôi việc sau 7 ngày, kể từ ngày chấm dứt hợp đồng lao động thứ ba.

b) Trường hợp người lao động làm việc cho doanh nghiệp nhà nước nhưng có cả thời gian làm việc theo chế độ biên chế và có cả thời gian làm việc theo hợp đồng lao động, thì cộng cả hai thời gian đó để tính trợ cấp thôi việc.

Ví dụ 2: Ông Nguyễn Văn Toàn công nhân cơ khí (thang lương A1 nhóm II) làm việc tại công ty B từ tháng 4 năm 1991 đến tháng 2 năm 1994 theo biên chế và làm việc theo chế độ hợp đồng lao động từ tháng 3/1994. Đến tháng 6 năm 2003 ông Toàn chấm dứt hợp đồng lao động. Tổng thời gian làm việc của ông Toàn là 147 tháng (quy tròn bằng 12,5 năm) có tiền lương bình quân 6 tháng cuối là 823.600 đồng/tháng (hệ số 2,84). Khoản tiền trợ cấp thôi việc của ông Toàn được tính như sau:

823.600 đồng x 12,5 x 1/2 = 5.147.500 đồng.

c) Trường hợp người lao động làm việc ở nhiều doanh nghiệp nhà nước do chuyển công tác trước ngày 01 tháng 01 năm 1995, thì tính trợ cấp thôi việc cho người lao động ở từng doanh nghiệp. Tiền lương của người lao động trước ngày 01 tháng 4 năm 1993 được quy đổi theo Nghị định số 25/CP, 26/CP tại thời điểm ngày 01 tháng 4 năm 1993.

Ví dụ 3: Bà Lê Thị Bê là công nhân xây dựng cơ bản (thang lương A6 nhóm II) có quá trình làm việc tại 3 đơn vị thuộc doanh nghiệp nhà nước: Tại Công ty Y theo biên chế từ tháng 10 năm 1988 đến tháng 12 năm 1990 (22 tháng quy tròn bằng 2 năm) với tiền lương bình quân 6 tháng cuối quy đổi theo Nghị định số 26/CP tại thời điểm ngày 01 tháng 4 năm 1993 là 142.000 đồng/tháng (hệ số 1,55); tại Công ty Z theo biên chế từ tháng 1 năm 1991 đến tháng 5 năm 1994 (41 tháng quy tròn bằng 3,5 năm) với tiền lương bình quân 6 tháng cuối là 186.000 đồng/tháng (hệ số 1,55); tại công ty X theo hợp đồng lao động từ tháng 6 năm 1994 và đến ngày 31 tháng 5 năm 2003 chấm dứt hợp đồng lao động với tiền lương bình quân 6 tháng cuối là 823.600 đồng/tháng (hệ số 2,84). Thời gian làm việc tại Công ty X là 108 tháng (quy tròn bằng 9 năm). Tiền trợ cấp thôi việc của bà Bê được tính như sau:

- Tại Công ty Y là: 142.000 đồng x 2,0 x 1/2 = 142.000 đồng

- Tại Công ty Z là: 186.000 đồng x 3,5 x 1/2 = 325.500 đồng

- Tại Công ty X là: 823.600 đồng x 9 x 1/2 = 3.706.200 đồng

Tổng cộng: 4.173.700 đồng.

Công ty X thanh toán toàn bộ khoản trợ cấp thôi việc trên cho bà Bê, rồi sau đó thông báo theo Mẫu số 3 ban hành kèm theo Thông tư này để Công ty Y và Công ty Z hoàn trả số tiền mà mình đã chi hộ.

Trường hợp Công ty Y hoặc Công ty Z đã chấm dứt hoạt động, thì Công ty X sẽ được ngân sách nhà nước hoàn trả theo hướng dẫn của Bộ Tài chính.

d) Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản doanh nghiệp mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp phải có trách nhiệm trả trợ cấp thôi việc cho người lao động, kể cả thời gian làm việc cho người sử dụng lao động liền kề trước đó. Riêng doanh nghiệp nhà nước thực hiện phương án sắp xếp lại hoặc chuyển đổi hình thức sở hữu (cổ phần hóa, giao, bán, khoán kinh doanh, cho thuê doanh nghiệp), thì áp dụng theo qui định của Nhà nước đối với các trường hợp này.

Ví dụ 4: Ông Bùi Văn An làm việc ở doanh nghiệp Nhà nước A từ tháng 6 năm 1990. Đến tháng 6 năm 1998 doanh nghiệp này cổ phần hóa trở thành công ty cổ phần và hoạt động theo Luật Doanh nghiệp. Đến tháng 6 năm 2003 ông An chấm dứt hợp đồng lao động. Ông An có tiền lương bình quân 6 tháng trước khi cổ phần hóa là 300.000 đồng/tháng và 6 tháng trước khi chấm dứt hợp đồng lao động là 800.000 đồng/tháng. Trợ cấp thôi việc của ông An được tính như sau:

- Trợ cấp thôi việc ở doanh nghiệp nhà nước là: 300.000 đồng x 8 x 1/2 = 1.200.000 đồng.

- Trợ cấp thôi việc ở công ty cổ phần là: 800.000 đồng x 5 x 1/2 = 2.000.000 đồng.

Tổng cộng: 3.200.000 đồng.

Công ty cổ phần phải thanh toán toàn bộ số tiền trợ cấp thôi việc cho ông An. Nguồn chi trả trợ cấp thôi việc thực hiện theo Điều 27 của Nghị định số 64/2002/NĐ-CP ngày 09 tháng 6 năm 2002 của Chính phủ về việc chuyển doanh nghiệp nhà nước thành công ty cổ phần.

4. Việc bồi thường chi phí đào tạo theo Điều 13 của Nghị định số 44/2003/NĐ-CP được thực hiện như sau:

a) Người lao động được đào tạo ở trong nước hoặc ngoài nước từ kinh phí của người sử dụng lao động, kể cả kinh phí do phía nước ngoài tài trợ cho người sử dụng lao động, sau khi học xong phải làm việc cho người sử dụng lao động một thời gian do hai bên thỏa thuận.

b) Người lao động tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng lao động, trừ các trường hợp quy định tại Điều 37 của Bộ Luật Lao động, khi chưa học xong hoặc học xong không làm việc cho người sử dụng lao động đủ thời gian như đã thỏa thuận, thì phải bồi thường mức chi phí đào tạo bao gồm các khoản chi phí cho người dạy, tài liệu học tập, trường lớp, máy móc thiết bị, vật liệu thực hành và các chi phí khác hỗ trợ cho người học do người sử dụng lao động tính có sự thỏa thuận của người lao động.

Thỏa thuận nêu ở điểm a và điểm b trên đây phải bằng văn bản có chữ ký của người sử dụng lao động và người lao động.

IV. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo; bãi bỏ các văn bản sau đây: Quyết định số 66/LĐTBXH-QĐ ngày 12 tháng 02 năm 1993 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về phát hành và quản lý bản hợp đồng lao động; Quyết định số 207/LĐTBXH-QĐ ngày 02 tháng 4 năm 1993 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về mẫu hợp đồng lao động; Thông tư số 21/LĐTBXH-TT ngày 12 tháng 10 năm 1996 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ về hợp đồng lao động; Thông tư số 02/2001/TT-BLĐTBXH ngày 09 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội bãi bỏ điểm 4 Mục III của Thông tư số 21/LĐTBXH-TT ngày 12 tháng 10 năm 1996 của Bộ Lao động - Thương binh và Xã hội.

2. Không áp dụng cách tính trợ cấp thôi việc quy định tại Thông tư này để tính lại trợ cấp thôi việc đối với những trường hợp đã chấm dứt hợp đồng lao động trước ngày Thông tư này có hiệu lực thi hành.

3. Định kỳ 6 tháng và hàng năm các đơn vị có sử dụng lao động theo hợp đồng lao động phải báo cáo Sở Lao động - Thương binh và Xã hội hoặc Ban quản lý Khu công nghiệp địa phương nơi có trụ sở chính của đơn vị về tình hình ký kết, sử dụng, chấm dứt hợp đồng lao động theo quy định của pháp luật.

4. Sở Lao động - Thương binh và Xã hội, Ban quản lý Khu công nghiệp các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Uỷ ban nhân dân tổ chức hướng dẫn, đôn đốc, kiểm tra việc thực hiện Thông tư này.

Trong quá trình thực hiện nếu có gì vướng mắc, đề nghị phản ảnh kịp thời về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

MẪU SỐ 1

MẪU HỢP ĐỒNG LAO ĐỘNG

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tên đơn vị:.......

Số:....................

HỢP ĐỒNG LAO ĐỘNG

Chúng tôi, một bên là Ông/Bà: Quốc tịch:

Chức vụ:

Đại diện cho (1): Điện thoại:

Địa chỉ:

Và một bên là Ông/Bà: Quốc tịch:

Sinh ngày....... tháng..... năm...... tại.

Nghề nghiệp (2):

Địa chỉ thường trú:

Số CMTND: cấp ngày...../...../...... tại

Số sổ lao động (nếu có):................ cấp ngày......../...../...... tại

Thỏa thuận ký kết hợp đồng lao động và cam kết làm đúng những điều khoản sau đây:

Điều 1: Thời hạn và công việc hợp đồng

- Loai hợp đồng lao động(3):

- Từ ngày…. tháng……. năm…….. đến ngày…….. tháng……… năm……

- Thử việc từ ngày…… tháng….. năm…… đến ngày…… tháng….. năm.....

- Địa điểm làm việc(4):

- Chức danh chuyên môn: Chức vụ (nếu có):

- Công việc phải làm (5):

Điều 2: Chế độ làm việc

- Thời giờ làm việc (6)

- Được cấp phát những dụng cụ làm việc gồm:

Điều 3: Nghĩa vụ và quyền lợi của người lao động

1. Quyền lợi:

- Phương tiện đi lại.làm việc (7):

- Mức lương chính hoặc tiền công (8):

- Hình thức trả lương:

- Phụ cấp gồm (9):

- Được trả lương vào các ngày....... hàng tháng.

- Tiền thưởng:

- Chế độ nâng lương:

- Được trang bị bảo hộ lao động gồm:

- Chế độ nghỉ ngơi (nghỉ hàng tuần, phép năm,lễ tết...):

- Bảo hiểm xã hội và bảo hiểm y tế (10):

- Chế độ đào tạo (11):

Những thỏa thuận khác (12):

2. Nghĩa vụ:

- Hoàn thành những công việc đã cam kết trong hợp đồng lao động.

- Chấp hành lệnh điều hành sản xuất-kinh doanh, nội quy kỷ luật lao động, an toàn lao động....

- Bồi thường vi phạm và vật chất (13):

Điều 4: Nghĩa vụ và quyền hạn của người sử dụng lao động

1. Nghĩa vụ:

- Bảo đảm việc làm và thực hiện đầy đủ những điều đã cam kết trong hợp đồng lao động.

- Thanh toán đầy đủ, đúng thời hạn các chế độ và quyền lợi cho người lao động theo hợp đồng lao động, thỏa ước lao động tập thể (nếu có).

2. Quyền hạn:

- Điều hành người lao động hoàn thành công việc theo hợp đồng (bố trí, điều chuyển, tạm ngừng việc…)

- Tạm hoãn, chấm dứt hợp đồng lao động, kỷ luật người lao động theo quy định của pháp luật, thỏa ước lao động tập thể (nếu có) và nội quy lao động của doanh nghiệp.

Điều 5: Điều khoản thi hành

- Những vấn đề về lao động không ghi trong hợp đồng lao động này thì áp dụng qui định của thỏa ước tập thể, trường hợp chưa có thỏa ước tập thể thì áp dụng quy định của pháp luật lao động.

- Hợp đồng lao động được làm thành 02 bản có giá trị ngang nhau, mỗi bên giữ một bản và có hiệu lực từ ngày…..tháng…… năm……... Khi hai bên ký kết phụ lục hợp đồng lao động thì nội dung của phụ lục hợp đồng lao động cũng có giá trị như các nội dung của bản hợp đồng lao động này.

Hợp đồng này làm tại.... ngày.... tháng.... năm.....

Người lao động

(Ký tên)

Ghi rõ Họ và Tên

Người sử dụng lao động

(Ký tên, đóng dấu)

Ghi rõ Họ và Tên

HƯỚNG DẪN CÁCH GHI HỢP ĐỒNG LAO ĐỘNG

1. Ghi cụ thể tên doanh nghiệp, cơ quan, tổ chức, ví dụ: Công ty Xây dựng Nhà ở Hà nội.

2. Ghi rõ tên nghề nghiệp (nếu có nhiều nghề nghiệp thì ghi nghề nghiệp chính), ví dụ: Kỹ sư.

3. Ghi rõ loại hợp đồng lao động, ví dụ 1: Không xác định thời hạn; ví dụ 2: 06 tháng.

4. Ghi cụ thể địa điểm chính, ví dụ: Số 2 - Đinh lễ - Hà Nội; và địa điểm phụ (nếu có), ví dụ: Số 5 - Tràng Thi - Hà Nội.

5. Ghi các công việc chính phải làm, ví dụ: Lắp đặt, kiểm tra, sửa chữa hệ thống điện; thiết bị thông gió; thiết bị lạnh... trong doanh nghiệp.

6. Ghi cụ thể số giờ làm việc trong ngày hoặc trong tuần, ví dụ: 08 giờ/ngày hoặc 40 giờ/tuần.

7. Ghi rõ phương tiện đi lại do bên nào đảm nhiệm, ví dụ: xe đơn vị đưa đón hoặc cá nhân tự túc.

8. Ghi cụ thể tiền lương theo thang lương hoặc bảng lương mà đơn vị áp dụng, ví dụ: Thang lương A.1.Cơ khí, Điện, Điện tử - Tin học; Nhóm III; Bậc 4/7; Hệ số 2,04; Mức lương tại thời điểm ký kết hợp đồng lao động là 428.400 đồng/tháng.

9. Ghi tên loại phụ cấp, hệ số, mức phụ cấp tại thời điểm ký kết hợp đồng lao động, ví dụ: Phụ cấp trách nhiệm Phó trưởng phòng; Hệ số 0,3; Mức phụ cấp 63.000 đồng/tháng.

10. Đối với người lao động thuộc đối tượng đóng bảo hiểm xã hội bắt buộc thì ghi tỷ lệ % tiền lương hằng tháng hai bên phải trích nộp cho cơ quan bảo hiểm xã hội, ví dụ: Hằng tháng người sử dụng lao động trích 6% từ tiền lương tháng của người lao động và số tiền trong giá thành tương ứng bằng 17% tiền lương tháng của người lao động để đóng 20% cho cơ quan bảo hiểm xã hội và 3% cho cơ quan Bảo hiểm y tế.

Đối với người lao động không đóng bảo hiểm xã hội bắt buộc thì khoản tiền bảo hiểm xã hội tính thêm vào tiền lương để người lao động tham gia Bảo hiểm tự nguyện hoặc tự lo lấy bảo hiểm, ví dụ: Khoản tiền bảo hiểm xã hội đã tính thêm vào tiền lương cho người lao động là 17% tiền lương tháng.

11. Ghi cụ thể trường hợp đơn vị cử đi đào tạo thì người lao động phải có nghĩa vụ gì và được hưởng quyền lợi gì, ví dụ: Trong thời gian đơn vị cử đi học người lao động phải hoàn thành khoá học đúng thời hạn, được hưởng nguyên lương và các quyền lợi khác như người đi làm việc, trừ tiền bồi dưỡng độc hại.

12. Ghi những quyền lợi mà chưa có trong Bộ Luật Lao động, trong thỏa ước lao động tập thể hoặc đã có nhưng có lợi hơn cho người lao động, ví dụ: đi tham quan, du lịch, nghỉ mát, quà sinh nhật.

13. Ghi rõ mức bồi thường cho mỗi trường hợp vi phạm, ví dụ: Sau khi đào tạo mà không làm việc cho doanh nghiệp thì phải bồi thường 06 (sáu) triệu đồng; không làm việc đủ 02 năm thì bồi thường 03 (ba) triệu đồng.

MẪU SỐ 2

MẪU PHỤ LỤC HỢP ĐỒNG LAO ĐỘNG

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..... , ngày..... tháng..... năm ....

Tên đơn vị:.......

Số:....................

PHỤ LỤC HỢP ĐỒNG LAO ĐỘNG

Chúng tôi, một bên là Ông/Bà:............................ Quốc tịch:......................

Chức vụ:......................................................................................................

Đại diện cho (1): ................................................. Điện thoại:.....................

Địa chỉ:.........................................................................................................

Và một bên là Ông/Bà:......................................... Quốc tịch:......................

Sinh ngày......... tháng....... năm...... tại.........................................................

Nghề nghiệp (2):...........................................................................................

Địa chỉ thường trú:.......................................................................................

Số CMTND:....... cấp ngày...../...../...... tại...................................................

Số sổ lao động (nếu có):.......... cấp ngày......./....../.........tại.........................

Căn cứ Hợp đồng lao động số.... ký ngày..../..../.... và nhu cầu sử dụng lao động, hai bên cùng nhau thỏa thuận thay đổi một số nội dung của hợp đồng mà hai bên đã ký kết như sau:

1. Nội dung thay đổi (ghi rõ nội dung gì, thay đổi như thế nào.....):

.....................................................................................................................

.....................................................................................................................

2. Thời gian thực hiện (ghi rõ nội dung ở mục 1 nêu trên có hiệu lực trong bao nhiêu lâu):

.....................................................................................................................

.....................................................................................................................

Phụ lục này là bộ phận của hợp đồng lao động số... , được làm thành hai bản có giá trị như nhau, mỗi bên giữ một bản và là cơ sở để giải quyết khi có tranh chấp lao động.

Người lao động

(Ký tên)

Ghi rõ Họ và Tên

Người sử dụng lao động

(Ký tên, đóng dấu)

Ghi rõ Họ và Tên

MẪU SỐ 3

MẪU THÔNG BÁO CHUYỂN TRẢ TRỢ CẤP THÔI VIỆC

Ban hành kèm theo Thông tư số 21/2003/TT-BLĐTBXH
ngày 22/9/2003 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..... , ngày..... tháng..... năm ....

Tên đơn vị:.......

Số:....................

THÔNG BÁO
V/V chuyển trả trợ cấp thôi việc

Kính gửi: Công ty B

- Căn cứ Nghị định số 44/2003/NĐ-CP ngày 09/5/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về hợp đồng lao động;

- Căn cứ Thông tư số.………của Bộ Lao động - Thương binh và Xã hội ...

Ông (Bà): Nguyễn Văn A đã chấm dứt hợp đồng lao động ngày... tháng.... năm.….. (Thông báo hoặc Quyết định kèm theo).

Theo hồ sơ, Ông Nguyễn Văn A có thời gian làm việc tại Công ty B là... năm (từ ngày... tháng... năm... đến ngày... tháng... năm...).

Công ty chúng tôi đã chi hộ khoản trợ cấp thôi việc đối với thời gian làm việc tại Công ty B với số tiền là:.... đồng.

Đề nghị Công ty B chuyển trả số tiền trợ cấp thôi việc mà Công ty chúng tôi đã chi hộ theo số tài khoản....../.

Giám đốc hoặc thủ trưởng đơn vị

Ký tên, đóng dấu

(Ghi rõ họ và tên)

Nơi nhận:

- Như trên;

- Lưu đơn vị.


TT 2007 - 31 gio lam viec nghi ngoi tai don vi buc xa hat nhan

BỘ KHOA HỌC VÀ CÔNG NGHỆ
------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Số: 31/2007/TT-BKHCN

Hà Nội, ngày 31 tháng 12 năm 2007

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC VÀ THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC BỨC XẠ, HẠT NHÂN

Căn cứ Bộ luật Luật Lao động đã được sửa đổi, bổ sung năm 2006;
Căn cứ Nghị định số 195/CP của Chính phủ ngày 31/12/1994 “Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc và thời giờ nghỉ ngơi” và Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi bổ sung một số điều của Nghị định số 195/CP của Chính phủ ngày 31/12/1994;
Căn cứ Nghị định số 54/2003/NĐ-CP của Chính phủ ngày 19/5/2003 quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP của Chính phủ ngày 19/5/2003;
Căn cứ Nghị định số 50/1998/NĐ-CP của Chính phủ ngày 25/7/1998 quy định chi tiết việc thi hành Pháp lệnh an toàn và kiểm soát bức xạ,
Sau khi có ý kiến thoả thuận của Bộ Lao động, Thương binh và Xã hội tại công văn số 4668/LĐTBXH-ATLĐ ngày 10/12/2007, Bộ Khoa học và Công nghệ quy định chế độ thời giờ làm việc và thời giờ nghỉ ngơi đối với người lao động làm các công việc bức xạ, hạt nhân như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng và phạm vi áp dụng

Thông tư này quy định chế độ thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc bức xạ, hạt nhân (sau đây gọi chung là nhân viên bức xạ) trong các cơ quan, doanh nghiệp, tổ chức (sau đây gọi chung là các đơn vị) quy định tại Điều 1 Nghị định số 109/2002/NĐ-CP của Chính phủ ngày 27/12/2002.

2. Nguyên tắc áp dụng

a) Thông tư này chỉ quy định chế độ về thời giờ làm việc, thời giờ nghỉ ngơi đối với nhân viên bức xạ làm nghề, công việc được quy định tại Phụ lục ban hành kèm theo Thông tư này.

b) Trong khi áp dụng các quy định về thời giờ làm việc, thời giờ nghỉ ngơi đối với nhân viên bức xạ theo quy định của Thông tư này, các đơn vị sử dụng người lao động và bản thân người lao động trong mọi trường hợp vẫn phải đảm bảo nguyên tắc về mức giới hạn liều đối với nhân viên bức xạ và các quy định pháp luật khác về kiểm soát và an toàn bức xạ, hạt nhân.

c) Nhân viên bức xạ nếu làm việc trực tiếp với thiết bị bức xạ hoặc nguồn phóng xạ được rút ngắn thời giờ làm việc.

d) Việc quy định mức thời giờ làm việc được rút ngắn tùy thuộc vào mức độ ảnh hưởng bởi bức xạ ion hoá gây ra đối với người lao động làm công việc bức xạ, hạt nhân.

II. THỜI GIỜ LÀM VIỆC VÀ THỜI GIỜ NGHỈ NGƠI

1. Thời giờ làm việc

a) Thời giờ làm việc hàng ngày được rút ngắn 02 giờ đối với nhân viên bức xạ làm nghề, công việc quy định tại Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này.

Nghề, công việc quy định tại Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này là những nghề, công việc có mức độ ảnh hưởng bởi bức xạ ion hóa cao do làm việc trực tiếp với nguồn phóng xạ hở, nguồn phóng xạ, thiết bị bức xạ có cường độ lớn.

b) Thời giờ làm việc hàng ngày được rút ngắn 01 giờ đối với nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân khác quy định tại Nhóm 2 của Phụ lục ban hành kèm theo Thông tư này.

c) Nhân viên bức xạ không được phép làm thêm giờ. Trường hợp đặc biệt (như khắc phục sự cố, tai nạn nghiêm trọng), đơn vị sử dụng lao động được phép huy động nhân viên bức xạ làm thêm giờ, nhưng không quá 3 giờ trong một ngày.

2. Thời giờ nghỉ ngơi

a) Nhân viên bức xạ ngoài thời giờ làm việc được rút ngắn theo quy định tại điểm a, b khoản 1 Mục II của Thông tư này thì còn được nghỉ ít nhất 30 phút nếu làm việc vào ban ngày và 45 phút nếu làm việc vào ban đêm, tính vào giờ làm việc.

b) Trong trường hợp nhân viên bức xạ được yêu cầu làm thêm từ 02 giờ trở lên trong ngày, trước khi làm thêm phải được bố trí nghỉ ít nhất 30 phút tính vào thời giờ làm thêm.

c) Số ngày nghỉ hàng năm của nhân viên bức xạ được tính như sau:

- Nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân thuộc Nhóm 1 của Phụ lục ban hành kèm theo Thông tư này được nghỉ hàng năm là 16 ngày làm việc.

- Nhân viên bức xạ làm nghề, công việc bức xạ, hạt nhân thuộc Nhóm 2 của Phụ lục ban hành kèm theo Thông tư này được nghỉ hàng năm là 14 ngày làm việc.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của đơn vị sử dụng lao động:

a) Tổ chức thực hiện Thông tư này;

b) Phổ biến cho nhân viên bức xạ về quy định thời giờ làm việc, thời giờ nghỉ ngơi và ghi nội dung này vào hợp đồng lao động, nội quy lao động hoặc thoả ước lao động tập thể (nếu có);

c) Ngoài việc thực hiện các quy định tại Thông tư này, thì đồng thời phải tuân thủ đúng theo quy định của pháp luật hiện hành về việc cấm hoặc hạn chế sử dụng người lao động chưa thành niên, lao động là người cao tuổi, lao động nữ, lao động là người tàn tật.

2. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị kịp thời phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ;
- Văn phòng Chính phủ
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Sở Khoa học và Công nghệ;
- Các Cục, Vụ, Viện thuộc Bộ KHCN;
- Cục Kiểm tra văn bản (Bộ TP);
- Công báo CP;
- Lưu: VT, ATBX.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Đình Tiến

PHỤ LỤC

NGHỀ, CÔNG VIỆC BỨC XẠ, HẠT NHÂN

(Ban hành kèm theo Thông tư số 31/2007/TT-KHCN ngày 31 tháng 12 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thực hiện chế độ thời giờ làm việc và thời giờ nghỉ ngơi đối với người lao động làm công việc bức xạ, hạt nhân)

TT | Nghề, công việc bức xạ, hạt nhân
I | Nhóm 1
1 | Làm việc trong lò phản ứng hạt nhân.
2 | Sản xuất đồng vị phóng xạ.
3 | Vận hành thiết bị chiếu xạ công nghiệp (khử trùng, bảo quản thực phẩm, biến tính vật liệu …).
4 | Vận hành thiết bị chiếu xạ có thiết kế tự che chắn, thiết bị chiếu xạ mô/máu.
5 | Vận hành thiết bị chụp ảnh phóng xạ công nghiệp.
6 | Sử dụng các thiết bị đo mật độ/ độ ẩm dùng nguồn phóng xạ ngoài hiện trường.
7 | Làm việc với các nguồn phóng xạ hở trong y học hạt nhân và trong ứng dụng đồng vị phóng xạ khác.
8 | Khai thác, chế biến, xử lý quặng phóng xạ.
II | Nhóm 2
1 | Vận hành các thiết bị đo bức xạ trong y học hạt nhân.
2 | Vận hành, sửa chữa, bảo dưỡng các thiết bị đo hạt nhân trong công nghiệp: thiết bị đo mức, thiết bị đo chiều dày, thiết bị đo độ tro than, thiết bị đo mật độ, thiết bị soi bo mạch, thiết bị khử tĩnh điện.
3 | Sử dụng các nguồn phóng xạ chuẩn, mẫu chuẩn phóng xạ cho thiết bị đo bức xạ.
4 | Sử dụng các thiết bị phân tích huỳnh quang tia X, bắt điện tử, phổ kế Mossbauer.
5 | Vận chuyển nguồn phóng xạ, chất thải phóng xạ.
6 | Vận hành máy soi chiếu hành lý, kiểm tra an ninh.


TT 2009 - 17 sua doi TT21.2003 ve hop dong lao dong

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 17/2009/TT-BLĐTBXH | Hà Nội, ngày 26 tháng 05 năm 2009

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ SỐ 21/2003/TT-BLĐTBXH NGÀY 22 THÁNG 9 NĂM 2003 HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2003/NĐ-CP NGÀY 09 THÁNG 05 NĂM 2003 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG LAO ĐỘNG

Căn cứ Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;
Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;
Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;
Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 về hợp đồng lao động (sau đây viết là Thông tư số 21/2003/TT-BLĐTBXH) như sau:

Điều 1. Sửa đổi khoản 2, mục II, Thông tư số 21/2003/TT-BLĐTBXH như sau:

“2. Hợp đồng lao động giao kết với người đang hưởng lương hưu hàng tháng và người làm việc có thời hạn dưới 03 tháng thì ngoài phần tiền lương theo công việc, người lao động còn được người sử dụng lao động thanh toán khoản tiền tính theo tỷ lệ phần trăm (%) so với tiền lương theo hợp đồng lao động, gồm:

a) Bảo hiểm xã hội: từ ngày Thông tư này có hiệu lực thi hành đến tháng 12 năm 2009 là 15%; từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 16%; từ tháng 01 năm 2012 đến tháng 12 năm 2013 là 17%; từ tháng 01 năm 2014 trở đi là 18%.

b) Bảo hiểm y tế 2%. Khi Chính phủ quy định tăng mức đóng bảo hiểm y tế đối với người sử dụng lao động thì thực hiện theo quy định của Chính phủ.

c) Nghỉ hàng năm 4%.

d) Tiền tàu xe đi lại khi nghỉ hàng năm do hai bên thỏa thuận trong hợp đồng lao động.

Điều 2. Sửa đổi khoản 3, mục III, Thông tư số 21/2003/TT-BLĐTBXH như sau:

“3. Cách tính và chi trả tiền trợ cấp thôi việc:

a) Công thức tính trợ cấp thôi việc ở từng doanh nghiệp:

Tiền trợ cấp thôi việc

=

Tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc

x

Tiền lương làm căn cứ tính trợ cấp thôi việc

x 1/2

Trong đó:

- Tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc (tính theo năm) được xác định theo khoản 3, Điều 14 Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ, trừ thời gian đóng bảo hiểm thất nghiệp theo quy định tại Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ. Trường hợp, tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc có tháng lẻ (kể cả trường hợp người lao động có thời gian làm việc tại doanh nghiệp từ đủ 12 tháng trở lên nhưng tổng thời gian làm việc tại doanh nghiệp tính trợ cấp thôi việc dưới 12 tháng) thì được làm tròn như sau:

Từ đủ 01 tháng đến dưới 06 tháng làm tròn thành 1/2 năm.

Từ đủ 06 tháng đến dưới 12 tháng làm tròn thành 01 năm.

- Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

b) Một số trường hợp cụ thể:

- Người lao động thực hiện nhiều hợp đồng lao động tại một doanh nghiệp mà khi chấm dứt từng hợp đồng lao động chưa thanh toán trợ cấp thôi việc thì doanh nghiệp cộng thời gian làm việc theo các hợp đồng lao động để tính trợ cấp thôi việc cho người lao động. Trường hợp, có hợp đồng lao động do người lao động đơn phương chấm dứt trái pháp luật thì thời gian làm việc theo hợp đồng lao động đó không được tính trợ cấp thôi việc.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Ví dụ 1: Ông Nguyễn Văn A làm việc liên tục theo ba hợp đồng lao động tại Công ty X: hợp đồng lao động thứ nhất có thời hạn 12 tháng, được thực hiện từ ngày 01/01/2005 đến ngày 31/12/2005; hợp đồng lao động thứ hai có thời hạn 36 tháng, được thực hiện từ ngày 01/01/2006 đến ngày 31/12/2008; hợp đồng lao động thứ ba không xác định thời hạn, được thực hiện từ ngày 01/01/2009 cho đến ngày 31/12/2010 thì ông A chấm dứt, tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động thứ ba là 2.500.000 đồng. Từ ngày 01/01/2009 đến ngày 31/12/2010, ông A liên tục đóng bảo hiểm thất nghiệp theo quy định (2 năm). Công ty X chưa thanh toán trợ cấp thôi việc khi chấm dứt từng hợp đồng lao động, theo đó tổng thời gian làm việc được tính trợ cấp thôi việc của ông A là 4 năm (6 năm làm việc trừ đi 2 năm đóng bảo hiểm thất nghiệp). Tiền lương làm căn cứ tính trợ cấp thôi việc là 2.500.000 đồng. Tiền trợ cấp thôi việc của ông A là 5.000.000 đồng (4 năm x 2.500.000 x 1/2).

- Người lao động làm việc cho công ty nhà nước nhưng có thời gian làm việc theo chế độ biên chế và có cả thời gian làm việc theo hợp đồng lao động thì cộng cả hai loại thời gian này để tính trợ cấp thôi việc.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Ví dụ 2: Bà Trần Thị B, làm việc tại Công ty Y từ ngày 01/4/1991 đến ngày 31/01/1994 theo biên chế và từ ngày 01/02/1994 chuyển sang làm việc theo chế độ hợp đồng lao động. Đến ngày 31/10/2009 bà B chấm dứt hợp đồng lao động. Tổng thời gian làm việc của bà B ở Công ty Y là 223 tháng. Từ ngày 01/01/2009 đến ngày 31/10/2009, bà B liên tục đóng bảo hiểm thất nghiệp. Tiền lương tính bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động là 2.800.000 đồng. Như vậy, thời gian làm việc được tính trợ cấp thôi việc của bà B là 213 tháng, làm tròn thành 18 năm (223 tháng trừ đi 10 tháng đóng bảo hiểm thất nghiệp) và mức trợ cấp thôi việc là 25.200.000 đồng (18 năm x 2.800.000 đồng x 1/2).

- Người lao động làm việc ở nhiều công ty nhà nước do chuyển công tác trước ngày 01 tháng 01 năm 1995, thì trợ cấp thôi việc được tính theo thời gian làm việc ở từng công ty nhà nước. Tiền lương làm căn cứ tính trợ cấp thôi việc cho người lao động ở từng doanh nghiệp là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động ở công ty nhà nước cuối cùng. Công ty nhà nước cuối cùng có trách nhiệm chi trả toàn bộ số tiền trợ cấp thôi việc cho người lao động, kể cả phần trợ cấp thôi việc thuộc trách nhiệm chi trả của công ty nhà nước mà người lao động đã làm việc trước khi chuyển công tác trước ngày 01 tháng 01 năm 1995, sau đó gửi thông báo theo mẫu số 3 ban hành kèm theo Thông tư này để yêu cầu hoàn trả số tiền đã được chi trả hộ. Trường hợp công ty nhà nước được chi trả hộ đã chấm dứt hoạt động thì ngân sách nhà nước hoàn trả số tiền trợ cấp thôi việc đã được chi trả hộ theo hướng dẫn của Bộ Tài chính.

Ví dụ 3: Ông Lê Viết C, làm việc theo chế độ biên chế tại Công ty P từ ngày 01/9/1990 đến ngày 31/8/1992 (2 năm), từ ngày 01/9/1992 đến ngày 31/8/1994 chuyển công tác sang làm việc theo chế độ biên chế tại Công ty Q (2 năm), từ ngày 01/9/1994 chuyển sang làm việc theo hợp đồng lao động tại Công ty S cho đến khi chấm dứt hợp đồng lao động vào ngày 31/8/2009 (15 năm). Tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động ở Công ty S là 2.500.000 đồng. Ông C có thời gian đóng bảo hiểm thất nghiệp liên tục từ ngày 01/01/2009 đến ngày 31/8/2009 (8 tháng). Tiền trợ cấp thôi việc của ông C tính ở từng công ty như sau:

Tại Công ty P là 2.500.000 đồng (2 năm x 2.500.000 đồng x 1/2).

Tại Công ty Q là 2.500.000 đồng (2 năm x 2.500.000 đồng x 1/2).

Tại Công ty S là 18.125.000 đồng (14,5 năm x 2.500.000 đồng x 1/2).

Công ty S có trách nhiệm thanh toán toàn bộ khoản trợ cấp thôi việc là 23.125.000 đồng cho ông C, sau đó thông báo để Công ty P và Công ty Q hoàn trả số tiền đã chi hộ.

- Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản doanh nghiệp mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp có trách nhiệm cộng cả thời gian người lao động làm việc cho mình và thời gian làm việc cho người sử dụng lao động liền kề trước đó để tính trả trợ cấp thôi việc cho người lao động. Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương, tiền công theo hợp đồng lao động được tính bình quân của 6 tháng liền kề trước khi chấm dứt hợp đồng lao động cuối cùng.

Đối với công ty nhà nước thực hiện phương án sắp xếp lại hoặc chuyển đổi hình thức sở hữu (chuyển thành công ty trách nhiệm hữu hạn một thành viên, cổ phần hóa, giao, bán) thì áp dụng theo quy định của Nhà nước đối với các trường hợp này.

Ví dụ 4: Bà Vũ Vân D làm việc cho Công ty nhà nước N theo hợp đồng lao động từ ngày 01/6/1994 đến ngày 01/6/2005 thì Công ty Nhà nước N cổ phần hóa trở thành Công ty cổ phần N’ (thời gian làm việc tại Công ty nhà nước N là 11 năm) và bà D tiếp tục chuyển sang làm việc tại Công ty cổ phần N’ cho đến 01/6/2009 thì chấm dứt hợp đồng lao động (thời gian làm việc tại Công ty cổ phần N’ là 4 năm). Tiền lương bình quân 6 tháng liền kề trước khi chấm dứt hợp đồng lao động tại Công ty cổ phần N’ là 2.400.000 đồng. Bà D có thời gian đóng bảo hiểm thất nghiệp liên tục từ ngày 01/01/2009 đến hết ngày 31/5/2009 (5 tháng). Như vậy, tiền trợ cấp thôi việc Công ty cổ phần N’ phải trả là 18.000.000 đồng (15 năm x 2.400.000 đồng x 1/2), trong đó bao gồm cả phần trả cho thời gian người lao động làm việc trong Công ty nhà nước N (11 năm) và phần trả cho thời gian làm việc trong Công ty cổ phần N’ (là 3 năm 7 tháng làm tròn thành 4 năm).

Điều 3. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ khoản 2, mục II và khoản 3 mục III, Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động – Thương binh và Xã hội.

2. Cách tính trợ cấp thôi việc quy định tại Điều 2 Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2009 (ngày Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ có hiệu lực thi hành).

3. Không áp dụng cách tính trợ cấp thôi việc quy định tại Thông tư này để tính lại trợ cấp thôi việc đối với những trường hợp đã chấm dứt hợp đồng lao động trước ngày 01 tháng 01 năm 2009.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website Chính phủ;
- Website Bộ LĐTBXH.
- Lưu VP, Vụ LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


ND 1993 - 26 che do tien luong trong DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 26-CP NGÀY 23-5-1993

QUY ĐỊNH TẠM THỜI CHẾ ĐỘ TIỀN LƯƠNG MỚI TRONG
CÁC DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Nghị quyết kỳ họp thứ hai, Quốc hội khoá IX;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và xã hội,

NGHỊ ĐỊNH :

Điều 1. - Nay ban hành tạm thời chế độ tiền lương mới áp dụng thống nhất đối với các doanh nghiệp trong cả nước, thay thế chế độ tiền lương quy định tại Nghị định số 235-HĐBT ngày 18-9-1985.

Điều 2. - Mức lương tối thiểu là 120.000 đồng/tháng. Mức lương tối thiểu này làm căn cứ để tính các mức lương khác của hệ thống thang lương, bảng lương, mức phụ cấp lương và để trả công đối với những người làm công việc đơn giản nhất trong điều kiện lao động bình thường.

Các mức lương và phụ cấp lương được điều chỉnh từng bước phù hợp với tình hình phát triển kinh tế xã hội.

Điều 3. - Ban hành kèm theo Nghị định này các hệ thống thang lương, bảng lương áp dụng trong các doanh nghiệp như sau:

1. Hệ thống thang lương công nhân.

2. Hệ thống bảng lương công nhân, nhân viên trực tiếp sản xuất kinh doanh và phục vụ.

3. Bảng lương viên chức chuyên môn nghiệp vụ và phụ cấp chức vụ lãnh đạo.

4. Bảng lương chức vụ quản lý doanh nghiệp.

Điều 4. - Ngoài hệ thống thang lương, bảng lương quy định tại Điều 3 của Nghị định này còn quy định các khoản phụ cấp lương sau:

1. Phụ cấp khu vực: áp dụng đối với những nơi xa xôi hẻo lánh có nhiều khó khăn và khí hậu xấu.

Phụ cấp gồm 7 mức : 0,1; 0,2; 0,3; 0,4; 0,5; 0,7 và 1,0 so với mức lương tối thiểu.

2. Phụ cấp độc hại, nguy hiểm: áp dụng đối với nghề hoặc công việc có điều kiện lao động độc hại, nguy hiểm chưa được xác định trong mức lương.

Phụ cấp gồm 4 mức: 0,1; 0,2; 0,3 và 0,4 so với mức lương tối thiểu.

3. Phụ cấp trách nhiệm: áp dụng đối với một số nghề hoặc công việc đòi hỏi trách nhiệm cao hoặc phải kiêm nhiệm công tác quản lý không thuộc chức vụ lãnh đạo.

Phụ cấp gồm 3 mức: 0,1; 0,2 và 0,3 so với mức lương tối thiểu.

4. Phụ cấp làm đêm: áp dụng đối với công nhân, viên chức làm việc từ 22 giờ đến 6 giờ sáng.

Phụ cấp gồm 2 mức:

- 30% tiền lương cấp bậc hoặc chức vụ đối với công việc không thường xuyên làm việc ban đêm;

- 40% tiền lương cấp bậc hoặc chức vụ đối với công việc thường xuyên làm việc theo ca (chế độ làm việc 3 ca) hoặc chuyên làm việc ban đêm;

5. Phụ cấp thu hút: áp dụng đối với công nhân, viên chức đến làm việc ở những vùng kinh tế mới, cơ sở kinh tế và đảo xa đất liền có điều kiện sinh hoạt đặc biệt khó khăn do chưa có cơ sở hạ tầng.

Phụ cấp gồm 4 mức: 20%, 30%, 50% và 70% mức lương cấp bậc hoặc chức vụ.

Thời gian hưởng từ 3 đến 5 năm.

6. Phụ cấp đắt đỏ: áp dụng đối với nơi có chỉ số giá sinh hoạt (lương thực, thực phẩm, dịch vụ) cao hơn chỉ số giá sinh hoạt bình quân chung của cả nước từ 10% trở lên.

Phụ cấp gồm 5 mức: 0,1; 0,15; 0,2; 0,25 và 0,3 so với mức lương tối thiểu.

Phụ cấp lưu động: áp dụng đối với một số nghề hoặc công việc phải thường xuyên thay đổi địa điểm làm việc và nơi ở.

Phụ cấp gồm 3 mức: 0,2; 0,4 và 0,6 so với mức lương tối thiểu.

Điều 5. - Khi làm thêm ngoài giờ tiêu chuẩn quy định, thì giờ làm thêm được trả bằng 150% tiền lương giờ tiêu chuẩn nếu làm thêm vào ngày thường; được trả bằng 200% tiền lương giờ tiêu chuẩn nếu làm thêm vào ngày nghỉ hàng tuần hoặc ngày lễ.

Điều 6. - Thời gian thử việc hoặc tập sự được trả ít nhất bằng 70% mức lương của nghề hoặc công việc được thoả thuận trong hợp đồng thử việc hoặc hợp đồng lao động.

Điều 7. - Bãi bỏ các chế độ bù tiền điện, tiền học, tiền nhà ở, hệ số trượt giá và chế độ thanh toán tiền tàu xe đi làm việc hàng ngày và đi phép hàng năm (trừ một số đối tượng giao cho Bộ Lao động - Thương binh và xã hội, Bộ Tài chính hướng dẫn cụ thể).

Đối với chế độ đặc thù của một số ngành nghề, Bộ Lao động - Thương binh và xã hội và Bộ Tài chính rà soát lại trình Thủ tướng Chính phủ quyết định.

Điều 8. - Việc thực hiện chế độ tiền lương phải bảo đảm những nguyên tắc sau:

- Làm công việc gì, chức vụ gì, hưởng lương theo công việc đó, chức vụ đó thông qua hợp đồng lao động và thoả ước lao động tập thể.

Đối với công nhân và nhân viên trực tiếp sản xuất kinh doanh, cơ sở để xếp lương là tiêu chuẩn cấp bậc kỹ thuật; đối với viên chức là tiêu chuẩn nghiệp vụ chuyên môn; đối với chức vụ quản ký doanh nghiệp là tiêu chuẩn xếp hạng doanh nghiệp theo độ phức tạp về quản lý và hiệu quả sản xuất kinh doanh.

- Việc trả lương phải theo kết quả sản xuất kinh doanh và doanh nghiệp phải bảo đảm các nghĩa vụ đối với Nhà nước không được thấp hơn mức quy định hiện hành. Nhà nước không hỗ trợ ngân sách để thực hiện chế độ tiền lương mới.

Điều 9. - Hệ thống thang lương, bảng lương và phụ cấp lương quy định tại Điều 3, Điều 4 của Nghị định này là căn cứ để tính đơn giá tiền lương và xác định lợi tức chịu thuế của doanh nghiệp.

Việc tính toán và đăng ký đơn giá tiền lương, các doanh nghiệp phải thực hiện theo hướng dẫn của Liên bộ Lao động - Thương binh và xã hội, Tài chính.

Riêng sản phẩm trọng yếu, sản phẩm đặc thù, sản phẩm do Nhà nước định giá, thì đơn giá tiền lương phải theo quy định của Nhà nước.

Điều 10. - Người lao động và Chủ doanh nghiệp có nghĩa vụ đóng bảo hiểm xã hội, bảo hiểm y tế theo qui định của Nhà nước.

Điều 11. - Bộ Lao động - Thương binh và xã hội ban hành và thống nhất quản lý danh mục nghề, tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn nghiệp vụ chuyên môn của viên chức trong các doanh nghiệp.

Riêng tiêu chuẩn xếp hạng doanh nghiệp, Bộ Lao động - Thương binh và xã hội phối hợp với Bộ Tài chính và các Bộ, ngành liên quan quy định cụ thể và hướng dẫn thi hành; đối với hạng đặc biệt của doanh nghiệp liên Bộ trình Thủ tướng Chính phủ quyết định.

Bộ Lao động - Thương binh và xã hội, Bộ Tài chính hướng dẫn việc chuyển xếp từ lương cũ sang lương mới; hướng dẫn trả lương đối với chức vụ quản lý doanh nghiệp Nhà nước theo bảng lương chức vụ và chế độ tiền thưởng theo hiệu quả sản xuất kinh doanh đối với các doanh nghiệp đã đăng ký theo Nghị định số 388-HĐBT ngày 20-11-1991; ban hành sổ lương và thu nhập của lao động trong các doanh nghiệp.

Điều 12. - Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 4 năm 1993.

Các quy định về tiền lương phụ cấp, trợ cấp trái với những quy định của Nghị định này đề bãi bỏ.

Điều 13. - Bộ lao động - Thương binh và xã hội, Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 14. - Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 1994 - 195 Thoi gian LD

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 195/CP NGÀY 31-12-1994 QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG ẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG
VỀ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Điều 1.- Thời giờ làm việc, thời giờ nghỉ ngơi được áp dụng đối với người lao động làm việc trong các doanh nghiệp, cơ quan, tổ chức sau đây:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc các thành phần kinh tế khác, các tổ chức, cá nhân có thuê mướn lao động;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp; các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam có thuê mướn lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

- Các đơn vị sự nghiệp, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, đoàn thể nhân dân, tổ chức chính trị, xã hội khác, lực lượng Quân đội nhân dân, Công an nhân dân;

- Nghị định này cũng được áp dụng đối với công chức, viên chức trong các cơ quan hành chính, sự nghiệp, người giữ các chức vụ được bầu, cử hoặc bổ nhiệm, thuộc các đoàn thể nhân dân, các tổ chức chính trị, xã hội khác, người thuộc lực lượng Quân đội nhân dân, Công an nhân dân, trừ trường hợp các văn bản pháp luật riêng cho từng đối tượng có quy định khác.

Điều 2.- Nghị định này không áp dụng đối với người làm việc trong doanh nghiệp đặc thù thuộc lực lượng Quân đội nhân dân, Công an nhân dân, sĩ quan, hạ sĩ quan, chiến sĩ trong lực lượng Quân đội nhân dân, Công an nhân dân.

CHƯƠNG II
THỜI GIỜ LÀM VIỆC

Điều 3.- Thời giờ làm việc theo Điều 68 của Bộ Luật lao động được quy định như sau:

1- Thời giờ làm việc trong điều kiện lao động, môi trường lao động bình thường là:

- Không quá tám giờ trong một ngày;

- Không quá 48 giờ trong một tuần.

2. Thời giờ làm việc trong điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm được rút ngắn từ một đến hai giờ theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

3- Thời giờ được tính vào thời giờ làm việc có hưởng lương bao gồm:

- Thời giờ nghỉ giữa ca làm việc;

- Thời giờ nghỉ giải lao theo tính chất của công việc;

- Thời giờ nghỉ cần thiết trong quá trình lao động đã được tính trong định mức lao động cho nhu cầu sinh lý tự nhiên của con người;

- Thời giờ nghỉ mỗi ngày 60 phút đối với người lao động nữ nuôi con dưới 12 tháng tuổi;

- Thời giờ nghỉ mỗi ngày 30 phút đối với người lao động nữ trong thời gian hành kinh;

- Thời giờ phải ngừng việc không do lỗi của người lao động;

- Thời giờ học tập, huấn luyện về an toàn lao động, vệ sinh lao động;

- Thời giờ hội họp, học tập do yêu cầu của người sử dụng lao động hoặc được người sử dụng lao động cho phép.

Điều 4.- Căn cứ Điều 68 của Bộ Luật lao động, người sử dụng lao động có quyền quy định thời giờ làm việc theo ngày hoặc theo tuần và ngày nghỉ hàng tuần phù hợp với điều kiện sản xuất, kinh doanh của doanh nghiệp nhưng không được trái với quy định tại Khoản 1, Khoản 2 Điều 3 Nghị định này và phải được thể hiện trong hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động của doanh nghiệp.

Điều 5.- Thời giờ làm thêm theo Điều 69 của Bộ Luật lao động được quy định như sau:

1- Thời giờ làm thêm không được vượt quá 50% số giờ làm việc được quy định trong mỗi ngày đối với từng loại công việc. Trong trường hợp quy định thời giờ làm việc theo tuần thì tổng cộng thời giờ làm việc bình thường và thời giờ làm thêm trong một ngày không vượt quá 12 giờ. Tổng số thời giờ làm thêm trong một năm không vượt quá 200 giờ.

2- Người sử dụng lao động và người lao động có thể thoả thuận làm thêm giờ trong các trường hợp sau đây:

- Xử lý sự cố trong sản xuất;

- Giải quyết công việc cấp bách không thể trì hoãn;

- Xử lý kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt của công nghệ không thể bỏ dở được.

3- Trong trường hợp phải đối phó hoặc khắc phục hậu quả nghiêm trọng do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn thì người sử dụng lao động có quyền huy động làm thêm giờ vượt quá quy định tại Khoản 1 Điều này nhưng phải được sự thoả thuận của người lao động.

Điều 6.- Thời giờ làm việc ban đêm theo Điều 70 của Bộ Luật lao động được quy định như sau:

- Từ Thừa Thiên - Huế trở ra phía Bắc được tính từ 22 giờ đến 6 giờ.

- Từ Quảng Nam - Đà Nẵng trở vào phía Nam được tính từ 21 giờ đến 5 giờ.

CHƯƠNG III
THỜI GIỜ NGHỈ NGƠI

Điều 7.- Thời giờ nghỉ theo Điều 71 của Bộ Luật Lao động được quy định như sau:

- 30 phút nếu làm việc 8 giờ liên tục trong điều kiện bình thường; hoặc làm việc 7 giờ, 6 giờ liên tục trong trường hợp được rút ngắn thời giờ làm việc.

- 45 phút nếu làm việc liên tục vào ban đêm từ 22 giờ đến 6 giờ hoặc từ 21 giờ đến 5 giờ.

Điều 8.- Ngoài những ngày nghỉ lễ được hưởng lương theo Điều 73 của Bộ Luật lao động, người lao động là người nước ngoài làm việc trong các doanh nghiệp, tổ chức của người Việt Nam được nghỉ thêm một ngày tế cổ truyền dân tộc và một ngày Quốc khánh của nước họ (nếu có) và được hưởng nguyên lương.

Điều 9.

1- Theo Điều 74 của Bộ Luật lao động, thời gian sau đây được coi là thời gian làm việc của người lao động tại một doanh nghiệp hoặc với một người sử dụng lao động để tính ngày nghỉ hàng năm:

- Thời gian học nghề, tập nghề để làm việc tại doanh nghiệp theo thời hạn cam kết trong hợp đồng học nghề, tập nghề;

- Thời gian thử việc theo hợp đồng lao động để làm việc tại doanh nghiệp;

- Thời gian nghỉ về việc riêng;

- Thời gian nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý;

- Thời gian nghỉ do tai nạn lao động, bệnh nghề nghiệp nhưng cộng dồn không quá 6 tháng;

- Thời gian nghỉ do ốm đau nhưng cộng dồn không quá 3 tháng;

- Thời gian nghỉ theo chế độ quy định đối với lao động nữ;

- Thời gian nghỉ để làm các nghĩa vụ công dân theo quy định của pháp luật;

- Thời gian nghỉ để hoạt động Công đoàn theo quy định của pháp luật;

- Thời gian hội họp, học tập theo yêu cầu của người sử dụng lao động hoặc được người sử dụng lao động cho phép;

- Thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động;

- Thời gian nghỉ vì bị tạm đình chỉ công việc;

- Thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do bị oan hoặc được miễn tố.

2. Người lao động được nghỉ hàng năm 14 ngày hoặc 16 ngày quy định tại các điểm b, c Khoản 1 Điều 34 của Bộ Luật lao động theo danh mục các công việc nặng nhọc, độc hại, nguy hiểm và các vùng có điều kiện sinh sống khắc nghiệt do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

3. Khi nghỉ hàng năm nếu đi bằng phương tiện ô-tô, tàu thuỷ, tàu hoả mà số ngày đi đường (cả đi và về) trên hai ngày thì từ ngày thứ 3 trở đi được tính thêm thời gian đi đường ngoài ngày nghỉ hàng năm.

4- Tiền tàu xe và tiền lương trong những ngày đi đường do người sử dụng lao động và người lao động thoả thuận; đối với người lao động làm việc ở vùng xa xôi hẻo lánh (vùng núi cao, vùng sâu, hải đảo) khi đi nghỉ hàng năm thì được người sử dụng lao động thanh toán tiền tàu xe và tiền lương cho những ngày đi đường.

Điều 10.- Người lao động được trả lương những ngày chưa nghỉ hàng năm hoặc ngày chưa nghỉ hết số ngày nghỉ hàng năm theo Khoản 3 Điều 76 của Bộ Luật lao động trong các trường hợp sau đây:

1- Tạm hoãn thực hiện hợp đồng lao động để làm nghĩa vụ quân sự;

2. Hết hạn hợp đồng lao động; đơn phương chấm dứt hợp đồng lao động; bị mất việc làm do thay đổi cơ cấu công nghệ; bị sa thải; nghỉ hưu; chết.

Điều 11.- Thời gian nghỉ hàng năm theo Khoản 3 Điều 76 và Khoản 2 Điều 77 của Bộ Luật lao động được tính như sau:

Lấy số ngày nghỉ hàng năm cộng với số ngày được nghỉ tăng thêm theo thâm niên tại doanh nghiệp (nếu có), chia cho 12 tháng (không lấy số thập phân) nhân với số tháng làm việc thực tế trong năm để tính thành số ngày được nghỉ hàng năm có lương.

CHƯƠNG IV
THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LÀM
CÁC CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC BIỆT

Điều 12.- Thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc theo Điều 80 của Bộ Luật lao động được quy định như sau:

Đối với các công việc có tính chất đặc biệt như: vận tải đường bộ, đường sắt, đường thuỷ; người lái, tiếp viên, kiểm soát viên không lưu ngành hàng không; thăm dò khai thác dầu khí trên biển; trong các lĩnh vực nghệ thuật, áp dụng kỹ thuật bức xạ và hạt nhân, ứng dụng kỹ thuật sóng cao tần, thợ lặn; thợ mỏ hầm lò thì các Bộ trực tiếp quản lý quy định cụ thể thời giờ làm việc và thời giờ nghỉ ngơi sau khi thoả thuận với Bộ Lao động - Thương binh và Xã hội.

Điều 13.- Không được sử dụng lao động nữ làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con theo quy định tại Khoản 1 Điều 113 của Bộ Luật Lao động. Trong trường hợp đang sử dụng mà chưa chuyển được họ sang làm công việc khác thì người lao động nữ được giảm bớt ít nhất hai giờ làm việc hàng ngày so với số giờ làm việc đã quy định mà vẫn được trả đủ lương.

Điều 14.- Đối với người lao động nam trên 60 tuổi, nữ trên 55 tuổi, vẫn còn làm việc thì năm cuối cùng trước khi nghỉ hưu được giảm bốn giờ làm việc trong một ngày và vẫn được trả đủ lương.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 15.- Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 1 năm 1995. Những quy định trước đây về thời giờ làm việc, thời giờ nghỉ ngơi trái với Nghị định này đều bãi bỏ.

Điều 16.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2002 - 109 che do lam them gio

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2002/NĐ-CP NGÀY 27 THÁNG 12 NĂM 2002
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 195/CP
NGÀY 31 THÁNG 12 NĂM 1994 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi căn cứ theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ Luật Lao động đã sửa đổi, bổ sung) như sau:

1- Sửa đổi, bổ sung Điều 1 như sau:

"Điều 1. Thời giờ làm việc, thời giờ nghỉ ngơi được áp dụng đối với người lao động làm việc trong các doanh nghiệp, cơ quan, tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Hợp tác xã hoạt động theo Luật hợp tác xã có sử dụng lao động theo chế độ hợp đồng lao động;

6. Các cơ sở giáo dục, y tế, văn hoá, thể thao thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

7. Tổ hợp tác, hộ kinh doanh cá thể, hộ gia đình và cá nhân có thuê mướn lao động;

8. Các cơ quan, tổ chức quốc tế hoặc nước ngoài đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

Nghị định này cũng được áp dụng đối với công chức, viên chức trong các cơ quan hành chính, sự nghiệp, người giữ các chức vụ được bầu, cử hoặc bổ nhiệm, thuộc tổ chức chính trị, các tổ chức chính trị - xã hội, các đoàn thể nhân dân, người thuộc lực lượng quân đội nhân dân, công an nhân dân, trừ trường hợp các văn bản pháp luật riêng cho từng đối tượng có quy định khác."

2- Sửa đổi, bổ sung Điều 5 như sau:

''Điều 5. Thời giờ làm thêm theo Điều 69 của Bộ Luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Thời giờ làm thêm không được vượt quá 50% số giờ làm việc được quy định trong mỗi ngày đối với từng loại công việc. Trong trường hợp quy định thời giờ làm việc theo tuần thì tổng cộng thời giờ làm việc bình thường và thời giờ làm thêm trong một ngày không vượt quá 12 giờ. Tổng số thời giờ làm thêm trong một năm không vượt quá 200 giờ, trừ các trường hợp đặc biệt được quy định tại khoản 3 Điều này.

2. Người sử dụng lao động và người lao động có thể thoả thuận làm thêm không quá 200 giờ trong một năm theo quy định tại khoản 1 Điều này trong các trường hợp sau:

- Xử lý sự cố trong sản xuất;

- Giải quyết công việc cấp bách không thể trì hoãn;

- Xử lý kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt của công nghệ không thể bỏ dở được;

- Giải quyết công việc đòi hỏi lao động có trình độ chuyên môn kỹ thuật cao mà thị trường lao động không cung ứng đầy đủ, kịp thời được.

3. Trường hợp đặc biệt được làm thêm không quá 300 giờ trong một năm, được quy định như sau:

a) Các doanh nghiệp, các cơ sở sản xuất, kinh doanh có sản xuất hoặc gia công hàng xuất khẩu, bao gồm sản phẩm: dệt, may, da, giày và chế biến thuỷ sản nếu phải giải quyết công việc cấp bách, không thể trì hoãn do yêu cầu cấp thiết của sản xuất hoặc do tính chất thời vụ của sản xuất hoặc do yếu tố khách quan không dự liệu trước thì được làm thêm từ trên 200 giờ đến 300 giờ trong một năm, nhưng phải thực hiện đúng các quy định sau:

- Phải thoả thuận với người lao động;

- Nếu người lao động làm việc trong ngày từ 10 giờ trở lên thì người sử dụng lao động phải bố trí cho họ được nghỉ thêm ít nhất 30 phút tính vào giờ làm việc, ngoài thời giờ nghỉ ngơi trong ca làm việc bình thường;

- Trong 7 ngày liên tục, người sử dụng lao động phải bố trí cho người lao động được nghỉ ít nhất 24 giờ liên tục.

b) Các doanh nghiệp, cơ sở sản xuất, kinh doanh khác có các điều kiện như các doanh nghiệp, cơ sở quy định tại điểm a của Khoản này, nếu có nhu cầu làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì:

- Đối với các doanh nghiệp, cơ sở sản xuất, kinh doanh thuộc Bộ, ngành quản lý phải xin phép và được sự đồng ý của Bộ, ngành quản lý đó;

- Các doanh nghiệp, cơ sở sản xuất, kinh doanh khác phải xin phép và được sự đồng ý của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

4. Trong trường hợp phải khắc phục hậu quả nghiêm trọng do thiên tai, địch họa, hỏa hoạn, dịch bệnh trong phạm vi doanh nghiệp, cơ quan, tổ chức thì người sử dụng lao động được phép huy động làm thêm giờ vượt quá quy định tại khoản 1 của Điều này, nhưng phải được sự thỏa thuận của người lao động."

3- Sửa đổi, bổ sung Điều 12 như sau:

"Điều 12. Thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc theo Điều 80 của Bộ luật Lao động được quy định như:

Đối với các công việc có tính chất đặc biệt như: Vận tải đường bộ, đường sắt, đường thuỷ, đường hàng không; thăm dò khai thác dầu khí trên biển; trong các lĩnh vực nghệ thuật; sử dụng kỹ thuật bức xạ và hạt nhân, ứng dụng kỹ thuật sóng cao tần; công việc của thợ lặn; công việc của thợ mỏ hầm lò; các công việc sản xuất có tính thời vụ và các công việc gia công hàng xuất khẩu theo đơn đặt hàng; các công việc phải thường trực 24/24 giờ thì các Bộ, ngành trực tiếp quản lý các công việc trên quy định cụ thể thời giờ làm việc và thời giờ nghỉ ngơi, sau khi thoả thuận với Bộ Lao động - Thương binh và Xã hội."

Điều 2. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003.

Bãi bỏ Nghị định số 10/1999/NĐ-CP ngày 01 tháng 3 năm 1999 của Chính phủ về việc bổ sung Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2002 - 110 - an toan lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 110/2002/NĐ-CP NGÀY 27 THÁNG 12 NĂM 2002
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 06/CP
NGÀY 20 THÁNG 01 NĂM 1995 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT
MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ AN TOÀN LAO ĐỘNG,
VỆ SINH LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động căn cứ theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 2 như sau:

''1. Việc xây dựng mới, mở rộng hoặc cải tạo các công trình, các cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập báo cáo khả thi về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động. Trong báo cáo khả thi phải có những nội dung chính sau đây:

- Địa điểm, quy mô công trình, trong đó nêu rõ khoảng cách từ công trình, cơ sở sản xuất đến khu dân cư và các công trình khác;

- Nêu rõ những yếu tố nguy hiểm, có hại, sự cố có thể phát sinh trong quá trình hoạt động; các giải pháp phòng ngừa, xử lý.

Báo cáo khả thi về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động phải được cơ quan Nhà nước có thẩm quyền phê duyệt; chủ đầu tư, người sử dụng lao động phải sao gửi cho cơ quan Thanh tra Nhà nước về lao động địa phương để theo dõi và giám sát theo luật định.''

2. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

"2. Tổ chức, cá nhân khi đưa vào sử dụng các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế quy định, phải thực hiện đăng ký và kiểm định.

Bộ Lao động - Thương binh và Xã hội quy định và hướng dẫn thủ tục đăng ký và kiểm định.

3. Sửa đổi, bổ sung khoản 2 Điều 9 như sau:

Thay thế cụm từ ''Thanh tra Nhà nước về an toàn lao động" bằng cụm từ ''Thanh tra Nhà nước về lao động''.

4. Sửa đổi, bổ sung Điều 11 như sau:

''Việc bồi thường cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp theo quy định tại khoản 3 Điều 107 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Người sử dụng lao động có trách nhiệm bồi thường cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp:

a) Ít nhất bằng 30 tháng tiền lương và phụ cấp lương (nếu có) cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người lao động chết do tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động. Trong trường hợp do lỗi trực tiếp của người lao động thì cũng được trợ cấp một khoản tiền ít nhất cũng bằng 12 tháng tiền lương và phụ cấp lương (nếu có).

b) Ít nhất bằng 1,5 tháng tiền lương và phụ cấp lương (nếu có) cho người bị suy giảm khả năng lao động từ 5% đến 10%; nếu bị suy giảm khả năng lao động từ trên 10% đến dưới 81% thì cứ tăng 1% được cộng thêm 0,4 tháng tiền lương và phụ cấp lương (nếu có) mà không do lỗi của người lao động. Trường hợp do lỗi của người lao động, thì cũng được trợ cấp một khoản tiền ít nhất bằng 40% mức bồi thường đã quy định theo các tỷ lệ tương ứng nêu trên.

c) Tiền lương làm căn cứ tính tiền bồi thường theo mục a, b của khoản 1 Điều 11 là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi tai nạn lao động xảy ra hoặc trước khi được xác định bị bệnh nghề nghiệp, gồm lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) theo quy định hiện hành của Chính phủ.

Trường hợp thời gian làm việc không đủ để tính tiền lương theo hợp đồng bình quân của 6 tháng liền kề, thì lấy mức tiền lương của tháng liền kề hoặc tiền lương theo hình thức trả lương tại thời điểm xảy ra tai nạn lao động, bệnh nghề nghiệp để tính bồi thường, trợ cấp tai nạn, bệnh nghề nghiệp.

2. Trường hợp doanh nghiệp tuyển hoặc nhận người vào học nghề, tập nghề để làm việc tại doanh nghiệp theo quy định tại khoản 2 Điều 23 của Bộ luật Lao động, nếu trong quá trình học nghề, tập nghề bị tai nạn lao động, bệnh nghề nghiệp thì người sử dụng lao động có trách nhiệm bồi thường hoặc trợ cấp cho họ theo quy định tại mục a, b khoản 1 Điều 11. Tiền lương để bồi thường hoặc trợ cấp trong trường hợp này là mức lương tối thiểu của doanh nghiệp, cơ quan, tổ chức, đơn vị áp dụng tại thời điểm xảy ra tai nạn lao động, bệnh nghề nghiệp.

Trong trường hợp mức lương học nghề, tập nghề được thỏa thuận theo hợp đồng giữa người sử dụng lao động và người học nghề, tập nghề cao hơn mức lương tối thiểu của doanh nghiệp thì tính theo mức lương đã thỏa thuận.

3. Bộ Lao động - Thương binh và Xã hội hướng dẫn việc lập hồ sơ và thủ tục bồi thường tai nạn lao động, bệnh nghề nghiệp.''

5. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

"1. Khi xảy ra tai nạn lao động, người sử dụng lao động phải tổ chức việc điều tra, lập biên bản, có sự tham gia của đại diện Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội, Bộ Y tế và Tổng Liên đoàn Lao động Việt Nam."

6. Sửa đổi, bổ sung khoản 3 Điều 14 như sau:

Thay thế cụm từ ''Thanh tra viên lao động về an toàn lao động, vệ sinh lao động'' bằng cụm từ ''Thanh tra viên lao động''.

7. Sửa đổi, bổ sung các khoản 1, 2, 5 và khoản 6 Điều 19:

''1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm xây dựng, trình cơ quan có thẩm quyền ban hành hoặc ban hành các văn bản pháp luật, các chính sách, chế độ về bảo hộ lao động, an toàn lao động, vệ sinh lao động; xây dựng, ban hành và quản lý thống nhất hệ thống quy phạm Nhà nước về an toàn lao động, tiêu chuẩn phân loại lao động theo điều kiện lao động; hướng dẫn các ngành, các cấp thực hiện kiểm tra về an toàn, vệ sinh lao động; thực hiện thanh tra nhà nước về lao động; tổ chức thông tin, huấn luyện về an toàn lao động, vệ sinh lao động; hợp tác với nước ngoài và các tổ chức quốc tế trong lĩnh vực an toàn lao động.''

''2. Bộ Y tế có trách nhiệm xây dựng, ban hành và quản lý thống nhất các văn bản quy phạm pháp luật, hệ thống tiêu chuẩn vệ sinh lao động, tiêu chuẩn sức khoẻ đối với các nghề, các công việc; hướng dẫn các ngành, các cấp thực hiện về vệ sinh lao động, chăm sóc sức khoẻ cho người lao động; hướng dẫn việc tổ chức khám sức khoẻ định kỳ, khám sức khoẻ khi tuyển dụng lao động, khám phát hiện bệnh nghề nghiệp; hướng dẫn việc tổ chức điều trị và phục hồi chức năng đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp; hợp tác với nước ngoài và các tổ chức quốc tế trong lĩnh vực vệ sinh lao động.''

''5. Các Bộ, cơ quan ngang Bộ có trách nhiệm xây dựng, ban hành, hướng dẫn áp dụng hệ thống tiêu chuẩn, quy phạm an toàn lao động, vệ sinh lao động cấp ngành. Trước khi ban hành các tiêu chuẩn, quy phạm an toàn lao động, vệ sinh lao động cấp ngành phải có sự tham gia của Bộ Lao động - Thương binh và Xã hội đối với tiêu chuẩn, quy phạm an toàn lao động, Bộ Y tế đối với tiêu chuẩn, quy phạm vệ sinh lao động."

"6. Bãi bỏ khoản 6 và sửa khoản 7 thành khoản 6 mới Điều 19 của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động."

Điều 2. Nghị định này có hiệu lực từ ngày 01 tháng 01 năm 2003.

Bãi bỏ Nghị định số 162/1999/NĐ-CP ngày 9 tháng 11 năm 1999 sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động.

Điều 3. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Y tế hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ; Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2002 - 114 huong dan luat ld ve tien luong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA
BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) về tiền lương.

Điều 2. Theo Điều 2 và Điều 3 của Bộ luật Lao động, đối tượng và phạm vi áp dụng tiền lương theo quy định tại Nghị định này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Đơn vị sự nghiệp hoạt động theo chế độ hạch toán kinh tế;

6. Hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động;

7. Cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà Xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Các doanh nghiệp, cơ quan, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp, cơ quan.

Điều 3. Theo Điều 4 của Bộ luật Lao động, đối tượng và phạm vi không áp dụng tiền lương theo quy định tại Nghị định này gồm:

1. Những người thuộc đối tượng áp dụng Pháp lệnh cán bộ, công chức.

2. Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó.

3. Xã viên hợp tác xã theo Luật Hợp tác xã.

4. Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức làm việc không theo chế độ hợp đồng lao động trong lực lượng vũ trang.

CHƯƠNG II
LƯƠNG TỐI THIỂU, HỆ THỐNG THANG LƯƠNG,
BẢNG LƯƠNG, ĐỊNH MỨC LAO ĐỘNG

Điều 4.

1. Mức lương tối thiểu theo Điều 56 của Bộ Luật Lao động và khoản 3 Điều 132 của Bộ luật Lao động đã sửa đổi, bổ sung là mức lương được quy định trên cơ sở cung cầu lao động, khả năng kinh tế và chỉ số giá sinh hoạt theo từng thời kỳ.

Bộ Lao động - Thương binh và Xã hội, sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện của người sử dụng lao động và các Bộ, ngành liên quan, trình Chính phủ công bố mức lương tối thiểu chung; mức lương tối thiểu đối với người lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư nước ngoài tại Việt Nam, các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

2. Tùy theo điều kiện và khả năng hoạt động kinh doanh, cho phép doanh nghiệp, cơ quan áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định để làm căn cứ trả lương cho người lao động.

Điều 5. Theo Điều 57 của Bộ luật Lao động đã sửa đổi, bổ sung thang lương, bảng lương và định mức lao động được quy định như sau:

1. Nguyên tắc xây dựng thang lương, bảng lương.

a) Thang lương, bảng lương được xây dựng cho lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh theo công việc và ngành nghề được đào tạo;

b) Bội số của thang lương, bảng lương là hệ số mức lương cao nhất của người lao động có trình độ quản lý, chuyên môn kỹ thuật, nghiệp vụ cao nhất so với người có trình độ thấp nhất;

c) Số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc đòi hỏi. Khoảng cách của bậc lương liền kề phải bảo đảm khuyến khích nâng cao trình độ chuyên môn kỹ thuật, nghiệp vụ, các tài năng, tích luỹ kinh nghiệm;

d) Mức lương bậc 1 của thang lương, bảng lương phải cao hơn mức lương tối thiểu do Nhà nước quy định. Mức lương của nghề hoặc công việc độc hại, nguy hiểm và đặc biệt độc hại, nguy hiểm phải cao hơn mức lương của nghề hoặc công việc có điều kiện lao động bình thường.

2. Nguyên tắc xây dựng định mức lao động:

a) Định mức lao động được xây dựng trên cơ sở cấp bậc công việc và phù hợp với cấp bậc công nhân; bảo đảm cải thiện điều kiện làm việc, đổi mới kỹ thuật công nghệ và bảo đảm các tiêu chuẩn lao động;

b) Mức lao động quy định là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài quá thời gian làm việc tiêu chuẩn theo quy định của pháp luật;

c) Mức lao động mới hoặc được sửa đổi, bổ sung phải được áp dụng thử tối đa không quá 3 tháng, sau đó mới được ban hành chính thức.

3. Người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động theo các nguyên tắc trên, sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở và phải công bố công khai trong doanh nghiệp, cơ quan. Thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đặt trụ sở chính.

4. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam trình Chính phủ quy định thang lương, bảng lương áp dụng trong doanh nghiệp nhà nước; hướng dẫn phương pháp xây dựng thang lương, bảng lương, định mức lao động và Quy chế trả lương áp dụng trong doanh nghiệp, cơ quan.

Điều 6. Thang lương, bảng lương của doanh nghiệp, cơ quan áp dụng làm cơ sở để:

1. Thoả thuận tiền lương trong ký kết hợp đồng lao động;

2. Xác định đơn giá tiền lương, thực hiện chế độ nâng bậc lương theo thoả thuận trong hợp đồng lao động và thoả ước lao động tập thể;

3. Đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật;

4. Trả lương ngừng việc và các chế độ khác theo quy định của pháp luật lao động;

5. Giải quyết các quyền lợi khác theo thoả thuận của hai bên và theo quy định của pháp luật lao động.

CHƯƠNG III
CHẾ ĐỘ TRẢ LƯƠNG, TIỀN THƯỞNG

Điều 7. Hình thức trả lương theo Điều 58 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế, cụ thể như sau:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn, nhưng tối đa không quá 26 ngày;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ tiêu chuẩn quy định tại Điều 68 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động căn cứ vào số lượng, chất lượng sản phẩm làm ra.

3. Tiền lương khoán được trả cho người lao động theo khối lượng và chất lượng công việc phải hoàn thành.

4. Bộ Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động trả lương theo các hình thức quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 8. Trường hợp đặc biệt quy định tại khoản 1 Điều 59 của Bộ luật Lao động là những trường hợp do thiên tai, hoả hoạn hoặc lý do bất khả kháng khác quy định tại điểm d, khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung mà người sử dụng lao động đã tìm mọi biện pháp nhưng không khắc phục được thì được phép trả lương chậm, nhưng không quá một tháng và phải đền bù cho người lao động như sau:

1. Nếu thời gian trả lương chậm dưới 15 ngày, thì không phải đền bù.

2. Nếu thời gian trả lương chậm từ 15 ngày trở lên, thì phải đền bù một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất tiền gửi tiết kiệm không kỳ hạn của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 9. Việc khấu trừ vào tiền lương của người lao động theo khoản 1 Điều 60 của Bộ luật Lao động được quy định như sau:

Căn cứ vào số tiền lương hàng tháng người lao động nhận được sau khi đóng bảo hiểm xã hội, bảo hiểm y tế và nộp thuế thu nhập đối với người có thu nhập cao (nếu có), người sử dụng lao động khấu trừ dần những khoản đã tạm ứng theo quy định tại Điều 12, Điều 13 của Nghị định này và khoản bồi thường thiệt hại vật chất được quy định tại Điều 89 của Bộ luật Lao động.

Điều 10. Việc trả lương khi người lao động làm thêm giờ, làm việc vào ban đêm theo Điều 61 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Nếu trả lương theo thời gian, thì người lao động được trả lương làm thêm giờ khi làm thêm ngoài giờ tiêu chuẩn.

2. Nếu trả lương theo sản phẩm, lương khoán, thì người lao động được trả lương làm thêm giờ khi người sử dụng lao động có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc làm trong giờ tiêu chuẩn.

3. Người lao động làm thêm giờ nói tại khoản 1 và khoản 2 Điều này được trả lương làm thêm giờ theo đơn giá tiền lương hoặc tiền lương thực trả của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ luật Lao động, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động, ít nhất bằng 300%.

4. Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày. Nếu làm thêm giờ vào ban đêm, thì người lao động còn được trả tiền lương làm thêm giờ.

5. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm được tính tương ứng với hình thức trả lương quy định tại Điều 7 của Nghị định này.

Điều 11. Việc thưởng cho người lao động làm việc tại doanh nghiệp theo Điều 64 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Đối với doanh nghiệp nhà nước, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, doanh nghiệp trích lập quỹ khen thưởng từ lợi nhuận sau thuế để thưởng cho người lao động làm việc tại doanh nghiệp. Mức trích lập quỹ khen thưởng thực hiện theo hướng dẫn của Bộ Tài chính.

2. Đối với doanh nghiệp thuộc thành phần kinh tế khác, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp trên cơ sở hợp đồng lao động, thỏa ước lao động tập thể mà hai bên đã thỏa thuận.

3. Các doanh nghiệp có trách nhiệm ban hành Quy chế thưởng để thực hiện đối với người lao động sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở. Quy chế thưởng phải được công bố công khai trong doanh nghiệp.

Điều 12. Việc tạm ứng tiền lương cho người lao động theo khoản 1 và khoản 2 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Khi bản thân hoặc gia đình người lao động gặp khó khăn thì người lao động được tạm ứng tiền lương nhưng ít nhất bằng 1 tháng lương. Cách trả tiền lương tạm ứng do hai bên thỏa thuận, nhưng không được tính lãi đối với số tiền tạm ứng này.

2. Khi người lao động phải tạm thời nghỉ việc để làm nghĩa vụ công dân từ một tuần trở lên, thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc và được khấu trừ vào tiền lương theo quy định của pháp luật lao động.

Điều 13. Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo khoản 3 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Người lao động bị tạm giữ, tạm giam do vi phạm có liên quan đến quan hệ lao động giữa người sử dụng lao động và người lao động thì trong thời gian tạm giữ, tạm giam, hàng tháng người lao động được người sử dụng lao động tạm ứng 50% tiền lương theo hợp đồng lao động của tháng trước liền kề, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

2. Khi hết hạn tạm giữ, tạm giam, nếu do lỗi của người lao động thì người lao động không phải hoàn trả khoản tiền lương đã tạm ứng theo khoản 1 Điều này. Nếu do lỗi của người sử dụng lao động, thì người sử dụng lao động phải trả đầy đủ tiền lương theo hợp đồng lao động và tiền đóng bảo hiểm xã hội theo quy định của pháp luật cho người lao động trong thời gian bị tạm giữ, tạm giam; nếu do lỗi của cơ quan tiến hành tố tụng, thì cơ quan này phải hoàn trả cho người sử dụng lao động số tiền lương đã tạm ứng cho người lao động theo khoản 1 Điều này và bồi thường cho người lao động số tiền lương còn lại, tiền đóng bảo hiểm xã hội theo quy định của pháp luật trong thời gian bị tạm giữ, tạm giam theo mức lương ghi trong hợp đồng lao động.

3. Người lao động bị tạm giữ, tạm giam do vi phạm không liên quan đến quan hệ lao động thì người sử dụng lao động không phải tạm ứng tiền lương cho người lao động.

Điều 14.

1. Tiền lương trả cho người lao động nghỉ hàng năm, nghỉ ngày lễ, nghỉ về việc riêng có hưởng lương được tính theo lương thời gian, bằng tiền lương theo hợp đồng lao động của tháng trước liền kề gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn nhưng tối đa không quá 26 ngày, nhân với số ngày được nghỉ theo quy định.

2. Trong một ca làm việc, nếu ngừng việc theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động từ 2 giờ trở lên, thì được trả lương ngừng việc theo Điều 16 của Nghị định này.

Điều 15. Tiền lương làm căn cứ tính các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, bồi thường do đơn phương chấm dứt hợp đồng lao động trái pháp luật, bồi thường tai nạn lao động, bệnh nghề nghiệp là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi sự việc xảy ra, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 16. Tiền lương được trả trong thời gian nghỉ theo quy định tại các Điều 53, 62 và Điều 92 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại khoản 1 Điều 7 của Nghị định này.

CHƯƠNG IV
MỘT SỐ QUY ĐỊNH KHÁC

Điều 17. Người học nghề, tập nghề theo khoản 2 Điều 23 của Bộ luật Lao động, nếu trực tiếp làm ra sản phẩm, thì được trả lương. Mức lương do hai bên thỏa thuận nhưng không thấp hơn 70% đơn giá tiền lương hoặc tiền lương của người lao động cùng làm công việc đó.

Trường hợp kéo dài thời gian học nghề, tập nghề so với cam kết trong hợp đồng học nghề, tập nghề, thì người sử dụng lao động phải trả đủ tiền lương theo công việc cho người học nghề, tập nghề.

Điều 18. Lao động nữ quy định tại Điều 111 của Bộ luật Lao động, nếu cùng làm công việc như lao động nam, thì được trả lương như nhau.

Điều 19. Lao động chưa thành niên quy định tại Điều 121 của Bộ luật Lao động, nếu cùng làm công việc như lao động thành niên, thì được trả lương như nhau.

Điều 20. Lao động là người cao tuổi được rút ngắn thời gian làm việc quy định tại Điều 123 của Bộ luật Lao động và được trả nguyên lương.

Điều 21. Lao động là người tàn tật quy định tại Điều 125 của Bộ luật Lao động, nếu cùng làm công việc như lao động bình thường, thì được trả lương như nhau.

Điều 22. Lao động có trình độ chuyên môn, kỹ thuật cao quy định tại Điều 129 của Bộ luật Lao động được trả lương theo thỏa thuận phù hợp với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan. Người sử dụng lao động xây dựng quy chế trả lương để thu hút lao động này.

Điều 23. Công dân Việt Nam đi lao động ở nước ngoài theo các hình thức quy định tại Điều 134a của Bộ luật Lao động đã sửa đổi, bổ sung mà do doanh nghiệp, cơ quan Việt Nam điều hành và trả lương thì trong thời gian làm việc ở nước ngoài được trả một phần tiền lương bằng tiền của nước sở tại hoặc ngoại tệ quy đổi.

Điều 24. Căn cứ quy định tại Điều 136 của Bộ luật Lao động, Bộ Lao động - Thương binh và Xã hội phối hợp với các Bộ, ngành có liên quan trình Chính phủ quyết định một số chế độ về tiền lương, phụ cấp lương đối với người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 25. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này; hướng dẫn cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam, hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động áp dụng một số quy định tại Nghị định này cho phù hợp.

Điều 26. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003 và thay thế Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Điều 27. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2003 - 03 dieu chinh tien luong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2003/NĐ-CP NGÀY 15 THÁNG 01 NĂM 2003
VỀ VIỆC ĐIỀU CHỈNH TIỀN LƯƠNG, TRỢ CẤP XÃ HỘI VÀ
ĐỔI MỚI MỘT BƯỚC CƠ CHẾ QUẢN LÝ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994 và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ các Nghị quyết của Quốc hội Khoá XI, kỳ họp thứ 2: Nghị quyết số 09/2002/QH11 ngày 28 tháng 11 năm 2002 "Về dự toán ngân sách nhà nước năm 2003" và Nghị quyết số 14/2002/QH11 ngày 16 tháng 12 năm 2002 "Về nhiệm vụ năm 2003";

Theo đề nghị của Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Lao động - Thương binh và Xã hội và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Từ 01 tháng 01 năm 2003 điều chỉnh mức lương tối thiểu, mức trợ cấp và sinh hoạt phí đối với các đối tượng hưởng lương, phụ cấp, trợ cấp và sinh hoạt phí như sau:

1. Nâng mức lương tối thiểu từ 210.000 đồng/tháng theo quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ lên 290.000 đồng/tháng áp dụng đối với các đối tượng hưởng lương và phụ cấp từ nguồn kinh phí thuộc ngân sách nhà nước và người lao động trong các doanh nghiệp (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Tăng thêm mức sinh hoạt phí hàng tháng đối với cán bộ xã, phường, thị trấn đang công tác và đã nghỉ hưu quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ tương ứng với mức tăng lương tối thiểu từ 210.000 đồng/tháng lên 290.000 đồng/tháng.

3. Tăng thêm lương hưu và trợ cấp xã hội hàng tháng so với quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ như sau:

a) Tăng thêm 46% lương hưu đối với những người nghỉ hưu theo Nghị định số 218/CP ngày 27 tháng 12 năm 1961 của Chính phủ, Nghị định số 161/CP ngày 30 tháng 10 năm 1964 của Chính phủ và các văn bản sửa đổi, bổ sung ban hành trước ngày 18 tháng 9 năm 1985.

b) Tăng thêm 42% lương hưu đối với những người nghỉ hưu theo Nghị định số 236/HĐBT ngày 18 tháng 9 năm 1985 của Hội đồng Bộ trưởng (nay là Chính phủ).

c) Tăng thêm 38,1% lương hưu đối với những người nghỉ hưu theo Nghị định số 43/CP ngày 22 tháng 6 năm 1993, Nghị định số 66/CP ngày 30 tháng 9 năm 1993, Nghị định số 12/CP ngày 26 tháng 01 năm 1995 và Nghị định số 45/CP ngày 15 tháng 7 năm 1995 của Chính phủ.

d) Tăng thêm 38,1% trợ cấp mất sức lao động, trợ cấp bảo hiểm xã hội đối với những người hưởng trợ cấp bảo hiểm xã hội.

4. Tăng thêm 38,1% quỹ trợ cấp, phụ cấp ưu đãi người có công so với quỹ hiện hành (đối tượng của năm 2003) tính theo quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ.

Điều 2. Bố trí ngân sách năm 2003 để bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội như sau:

1. Các Bộ, cơ quan Trung ương và các địa phương trong phân bổ ngân sách phải giao nhiệm vụ tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, từng đơn vị sự nghiệp để thực hiện điều chỉnh tiền lương.

2. Các đơn vị sự nghiệp có thu (gồm cả các đơn vị đã thực hiện cơ chế tài chính theo Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ) sử dụng tối thiểu 40% nguồn thu được để lại cho đơn vị (riêng ngành y tế sử dụng tối thiểu là 35%) để thực hiện điều chỉnh tiền lương.

3. Các cơ quan hành chính có nguồn thu theo quy định sử dụng tối thiểu 40% số thu được để lại theo chế độ để thực hiện điều chỉnh tiền lương.

4. Ngân sách địa phương bố trí 50% số tăng thu năm 2002 (chênh lệch giữa số thu thực nộp ngân sách đến 31 tháng 12 năm 2002 so với dự toán thu do Hội đồng nhân dân tỉnh, thành phố giao đầu năm) và 50% số tăng dự toán thu do Thủ tướng Chính phủ giao năm 2003 so với dự toán thu do Thủ tướng Chính phủ giao năm 2002 để thực hiện điều chỉnh tiền lương; dành 50% số tăng thu năm 2003 so với dự toán do Thủ tướng Chính phủ giao năm 2003 để thực hiện điều chỉnh tiền lương và gối đầu cho năm 2004.

5. Bộ Tài chính bố trí ngân sách Trung ương bảo đảm chi trả lương hưu đối với những người nghỉ hưu trước ngày 01 tháng 01 năm 1995 (đối với những người nghỉ hưu từ ngày 01 tháng 01 năm 1995 trở về sau do Bảo hiểm xã hội chi trả); chi trả trợ cấp ưu đãi người có công; trình Thủ tướng Chính phủ quyết định việc bổ sung nguồn cho các Bộ, ngành, địa phương trong trường hợp đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 của Điều này mà vẫn còn thiếu.

Điều 3. Thực hiện quy định mới về quản lý biên chế, tiền lương và thu nhập đối với các cơ quan hành chính, đơn vị sự nghiệp như sau:

1. Đối với các cơ quan hành chính nhà nước, hành chính của Đảng, đoàn thể, mở rộng thực hiện khoán biên chế và kinh phí quản lý hành chính theo quy định tại Quyết định số 192/2001/QĐ-TTg ngày 17 tháng 12 năm 2001 của Thủ tướng Chính phủ; đồng thời thực hiện tinh giản biên chế theo quy định tại Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ.

2. Đối với các đơn vị sự nghiệp, thực hiện quyền tự chủ về tổ chức thực hiện nhiệm vụ, về sử dụng biên chế và trả lương đối với cán bộ, công chức, viên chức trong đơn vị theo các quy định hiện hành.

Điều 4.

1. Bộ Nội vụ chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn thực hiện việc điều chỉnh mức lương tối thiểu và mức sinh hoạt phí đối với các đối tượng hưởng lương, phụ cấp và sinh hoạt phí thuộc ngân sách nhà nước quy định tại khoản 1 và khoản 2 Điều 1 của Nghị định này.

b) Hướng dẫn việc quản lý biên chế và trả lương đối với các cơ quan hành chính quy định tại khoản 1 Điều 3 của Nghị định này.

c) Hướng dẫn thực hiện cơ chế tự chủ về tổ chức thực hiện nhiệm vụ, về sử dụng biên chế và trả lương đối với các đơn vị sự nghiệp quy định tại khoản 2 Điều 3 của Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn thực hiện việc điều chỉnh mức lương tối thiểu đối với các doanh nghiệp quy định tại khoản 1 Điều 1 của Nghị định này.

b) Hướng dẫn thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp ưu đãi người có công quy định tại khoản 3 và khoản 4 Điều 1 của Nghị định này.

3. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội quy định tại Điều 2 của Nghị định này.

b) Sau khi có Quyết định của Thủ tướng Chính phủ, giao số bổ sung nguồn còn thiếu để thực hiện chi tiền lương tăng thêm ở các bộ, ngành và địa phương quy định tại khoản 5 Điều 2 của Nghị định này.

c) Kiểm tra, đôn đốc các Bộ, ngành, địa phương thực hiện các biện pháp bảo đảm nguồn thực hiện chi tiền lương tăng thêm quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 2 của Nghị định này.

4. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Trình Thủ tướng Chính phủ ban hành Quyết định thay thế Quyết định số 70/1998/QĐ-TTg ngày 31 tháng 3 năm 1998 của Thủ tướng Chính phủ về việc thu và sử dụng học phí ở các cơ sở giáo dục và đào tạo công lập thuộc hệ thống giáo dục quốc dân, để thực hiện quy định tại khoản 2 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các cơ sở giáo dục, đào tạo và các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

5. Bộ Y tế chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Trình Chính phủ ban hành Nghị định thay thế Nghị định số 95/CP ngày 27 tháng 8 năm 1994 của Chính phủ về việc thu một phần viện phí và Nghị định số 33/CP ngày 23 tháng 5 năm 1995 của Chính phủ về việc sửa đổi khoản 1 Điều 6 của Nghị định số 95/CP, để thực hiện quy định tại khoản 2 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các cơ sở khám, chữa bệnh và các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

6. Các Bộ, cơ quan ngang Bộ chịu trách nhiệm:

a) Sửa đổi hoặc trình Chính phủ, Thủ tướng Chính phủ sửa đổi chế độ thu, phân phối và sử dụng các khoản thu, các khoản phí, lệ phí thuộc thẩm quyền, để thực hiện quy định tại khoản 2 và khoản 3 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

7. Văn bản của các Bộ, cơ quan ngang Bộ hướng dẫn thực hiện Nghị định này (nêu tại khoản 1, khoản 2 và khoản 3 Điều này) và các văn bản trình Chính phủ, Thủ tướng Chính phủ sửa đổi (nêu tại các điểm a của các khoản 4, khoản 5 và khoản 6 Điều này) phải được ban hành trong quý I năm 2003.

8. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm:

a) Triển khai các biện pháp bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội theo quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 2 của Nghị định này.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các đơn vị sự nghiệp có thu thuộc phạm vi quản lý

Điều 5. Bộ Quốc phòng, Bộ Công an sau khi có thoả thuận của Bộ Nội vụ, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành những quy định của Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

2. Mức tiền lương điều chỉnh theo quy định tại khoản 1 Điều 1 của Nghị định này được sử dụng để tính khoản trợ cấp thôi việc theo thời gian đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ và đối với người thôi việc do tinh giản biên chế theo Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ cho số năm làm việc từ năm 2003, số năm làm việc từ năm 2002 trở về trước tính toán theo hướng dẫn trước ngày 01 tháng 01 năm 2003.

Quy định về tính trợ cấp thôi việc theo thời gian đối với lao động dôi dư tại Nghị định này thay thế các quy định về tính trợ cấp đối với lao động dôi dư và lao động thôi việc do tinh giản biên chế quy định tại Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ và Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ.

3. Các khoản trích và các chế độ được hưởng tính theo lương hoặc sinh hoạt phí theo quy định của Nhà nước được tính lại tương ứng với việc điều chỉnh mức lương tối thiểu và mức sinh hoạt phí quy định tại Nghị định này.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 206 quan ly ld tien luong trong dnnn

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 206/2004/ | ---------------------------------------------------------------------------- | A310
 | Hà Nội, ngày 14 tháng 12 năm 2004

Quy định quản lý lao động, tiền lương và thu nhập
trong các công ty nhà nước

--------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Điều 1. Phạm vi áp dụng các quy định quản lý lao động, tiền lương và thu nhập tại Nghị định này, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

Điều 2. Đối tượng áp dụng, bao gồm người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động và Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng (không kể Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng).

Điều 3. Quản lý lao động

1. Căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, hàng năm công ty xác định kế hoạch sử dụng lao động và đăng ký với đại diện chủ sở hữu trước khi thực hiện;

2. Trên cơ sở kế hoạch sử dụng lao động đã đăng ký, công ty trực tiếp tuyển dụng theo quy chế tuyển dụng lao động của công ty và ký kết hợp đồng lao động theo quy định của pháp luật lao động;

3. Hàng năm công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động và giải quyết chế độ đối với lao động không có việc làm theo quy định của pháp luật lao động.

Điều 4. Công ty được áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung do Chính phủ quy định để làm cơ sở tính đơn giá tiền lương. Khi áp dụng hệ số điều chỉnh tăng thêm này công ty phải bảo đảm đủ các điều kiện:

1. Nộp ngân sách nhà nước theo quy định của pháp luật;

2. Mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân;

3. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt theo quy định của Chính phủ.

Điều 5. Việc xây dựng đơn giá tiền lương và quản lý tiền lương của các công ty phải bảo đảm các quy định sau đây:

1. Đơn giá tiền lương được xây dựng trên cơ sở định mức lao động tiên tiến và thông số tiền lương phù hợp với các điều kiện quy định tại Điều 4 Nghị định này.

2. Đơn giá tiền lương phải đăng ký với đại diện chủ sở hữu trước khi thực hiện.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân thì đơn giá tiền lương do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định và báo cáo Thủ tướng Chính phủ.

3. Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu sản xuất, kinh doanh, năng suất lao động, lợi nhuận thực hiện và trả lương cho người lao động theo quy chế trả lương của công ty.

Điều 6. Chế độ tiền thưởng

1. Quỹ thưởng từ quỹ khen thưởng của công ty được xác định theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

2. Tiền thưởng đối với người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 7. Tổng giám đốc, Giám đốc công ty có trách nhiệm:

1. Quý I hàng năm, xây dựng kế hoạch lợi nhuận; kế hoạch sử dụng lao động; đơn giá tiền lương và đăng ký với đại diện chủ sở hữu. Đồng thời gửi cho cơ quan thuế tại địa phương đơn giá tiền lương để làm căn cứ tính thuế;

2. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty;

3. Xây dựng định mức lao động; tiêu chuẩn cấp bậc kỹ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương, quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, minh bạch, khuyến khích những người có tài năng, có trình độ chuyên môn, kỹ thuật cao, có năng suất lao động cao đóng góp nhiều cho công ty;

4. Củng cố tổ chức bộ máy và tăng cường đủ số lượng, chất lượng viên chức làm công tác lao động, tiền lương của công ty theo quy định của đại diện chủ sở hữu;

5. Quý I hàng năm, báo cáo đại diện chủ sở hữu và Sở Lao động - Thương binh và Xã hội địa phương kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty.

Điều 8. Đại diện chủ sở hữu có trách nhiệm:

1. Hội đồng quản trị công ty:

a) Thông qua kế hoạch lợi nhuận; kế hoạch sử dụng lao động; định mức lao động; đơn giá tiền lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương, quỹ tiền lương, tiền thưởng và quy chế trả lương, quy chế thưởng của công ty;

b) Chỉ đạo, kiểm tra, giám sát việc thực hiện các quy định của Nghị định này;

c) Báo cáo Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính về đơn giá tiền lương đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

d) Quyết định tổ chức bộ máy, biên chế viên chức làm công tác lao động, tiền lương của công ty;

đ) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội hoặc Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty.

2. Các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Tiếp nhận đăng ký kế hoạch lợi nhuận; kế hoạch sử dụng lao động; đơn giá tiền lương; quy chế trả lương, quy chế thưởng và báo cáo kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty thuộc quyền quản lý;

b) Hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định của Nghị định này;

c) Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định đơn giá tiền lương đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

d) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của các công ty thuộc quyền quản lý.

Điều 9. Bộ Lao động - Thương binh và Xã hội có trách nhiệm:

1. Hướng dẫn phương pháp xây dựng định mức lao động; tiêu chuẩn cấp bậc kĩ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; năng suất lao động; tiền lương bình quân; đơn giá tiền lương và quy chế trả lương, quy chế thưởng của công ty;

2. Chủ trì, phối hợp với Bộ Tài chính thẩm định đơn giá tiền lương đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân.

Điều 10. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 28/CP ngày 28 tháng 3 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ về đổi mới quản lý tiền lương và thu nhập trong các doanh nghiệp nhà nước.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2005.

Điều 11. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các PTT Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương

và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao, Phan Văn Khải đã ký

- Tòa án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : VX (5), Văn thư.


ND 2004 - 207 tien luong cua hdqt, gd

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 207/2004/ | ---------------------------------------------------------------------------- | A310
 | Hà Nội, ngày 14 tháng 12 năm 2004

Quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm

đối với các thành viên Hội đồng quản trị, Tổng giám đốc,

Giám đốc công ty nhà nước

--------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Điều 1. Phạm vi áp dụng chế độ tiền lương, tiền thưởng và chế độ trách nhiệm quy định tại Nghị định này, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

Điều 2. Đối tượng áp dụng:

1. Thành viên chuyên trách Hội đồng quản trị; thành viên không chuyên trách Hội đồng quản trị.

2. Tổng giám đốc, Giám đốc (không kể Tổng giám đốc, Giám đốc làm việc theo hợp đồng).

Điều 3. Chế độ tiền lương:

1. Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc được xếp lương chức vụ; thành viên không chuyên trách Hội đồng quản trị hưởng phụ cấp trách nhiệm công việc theo quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

2. Tiền lương và phụ cấp của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung.

3. Quỹ tiền lương của thành viên Hội đồng quản trị (gồm tiền lương của thành viên chuyên trách và phụ cấp trách nhiệm của thành viên không chuyên trách Hội đồng quản trị), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch. Phần còn lại được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ. Quỹ tiền lương này không nằm trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh.

Điều 4. Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty:

1. Khi bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước thì công ty được lựa chọn hệ số điều chỉnh tăng thêm không quá 2 lần quỹ lương kế hoạch được tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu do công ty lựa chọn.

Trường hợp kế hoạch sản xuất, kinh doanh của công ty không lãi hoặc lỗ thì quỹ tiền lương kế hoạch chỉ được tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung.

2. Quỹ tiền lương kế hoạch phải được đại diện chủ sở hữu hoặc cơ quan Nhà nước thẩm định trước khi thực hiện.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân thì quỹ tiền lương kế hoạch do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định và báo cáo Thủ tướng Chính phủ.

3. Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu lợi nhuận, năng suất lao động và trả lương cho thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc theo quy chế trả lương của công ty.

Điều 5. Chế độ tiền thưởng:

1. Quỹ tiền thưởng hàng năm của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty, bao gồm:

a) Quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

b) Quỹ thưởng từ quỹ khen thưởng của công ty theo quy định tại khoản 1 Điều 6 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước.

2. Quỹ tiền thưởng quy định tại khoản 1 của Điều này hàng năm được trích tối đa không quá 60% để thưởng cuối năm, phần còn lại dùng để thưởng sau khi kết thúc nhiệm kỳ.

3. Khi kết thúc nhiệm kỳ, nếu tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty được hưởng phần tiền thưởng còn lại quy định tại khoản 2 của Điều này; nếu tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện, phải giảm trừ 0,5% phần tiền thưởng còn lại.

4. Tiền thưởng của các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được thực hiện theo quy chế thưởng của công ty.

Điều 6. Chế độ trách nhiệm:

1. Chủ tịch Hội đồng quản trị và các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật Doanh nghiệp nhà nước thì được hưởng chế độ tiền lương, tiền thưởng quy định tại các Điều 3, 4 và Điều 5 Nghị định này.

2. Khi để xảy ra một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì không được nâng bậc lương hoặc phải hạ bậc lương, không được hưởng lương theo hệ số điều chỉnh, không được thưởng:

a) Để công ty lỗ, để mất vốn nhà nước;

b) Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

c) Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty theo quy định của pháp luật lao động;

d) Để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định;

đ) Lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp quy định tại điểm a khoản 3 Điều 25 Luật Doanh nghiệp nhà nước).

Điều 7. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm:

1. Quý I hàng năm, xây dựng quỹ tiền lương kế hoạch theo quy định tại Điều 4 Nghị định này trình đại diện chủ sở hữu hoặc cơ quan quản lý nhà nước thẩm định trước khi thực hiện, đồng thời gửi cho cơ quan thuế tại địa phương để làm căn cứ tính thuế.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân phải báo cáo quỹ tiền lương kế hoạch với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

2. Quyết định quỹ tiền lương kế hoạch, tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với Giám đốc công ty thành viên hạch toán độc lập; xây dựng quy chế trả lương, quy chế thưởng.

3. Quý I hàng năm, báo cáo đại diện chủ sở hữu hoặc cơ quan quản lý nhà nước và Sở Lao động - Thương binh và Xã hội địa phương tiền lương, tiền thưởng năm trước của Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty.

Điều 8. Các cơ quan quản lý nhà nước có trách nhiệm:

1. Các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Thẩm định quỹ tiền lương kế hoạch; quyết định tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thuộc quyền quản lý;

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định quỹ lương kế hoạch đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

c) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội tiền lương, tiền thưởng năm trước của các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty.

2. Bộ Lao động - Thương binh và Xã hội:

a) Hướng dẫn phương pháp xây dựng quỹ tiền lương kế hoạch; xác định quỹ tiền lương thực hiện, quỹ tiền thưởng hàng năm và kết thúc cả nhiệm kỳ;

b) Chủ trì, phối hợp với Bộ Tài chính trình Chính phủ quy định chế độ tiền lương, tiền thưởng đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng làm việc theo hợp đồng; hướng dẫn thực hiện chế độ phụ cấp trách nhiệm, tiền thưởng đối với người đại diện phần vốn góp của công ty nhà nước ở doanh nghiệp khác và thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

c) Kiểm tra, giám sát việc thực hiện các quy định tại Nghị định này.

Điều 9. Hiệu lực thi hành:

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2005.

Điều 10. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 11. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các PTT Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương

và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao, Phan Văn Khải đã ký

- Tòa án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : VX (5), Văn thư.


ND 2005 - 37 bien phap cuong che hanh chinh

CHÍNH PHỦ

----------

Số: 37/2005/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- --- -----

Hà Nội , Ngày 18 tháng 03 năm 2005

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định thủ tục áp dụng các biện pháp cưỡng chế
thi hành quyết định xử phạt vi phạm hành chính

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng điều chỉnh

Nghị định này quy định về trình tự, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt (gọi tắt là cưỡng chế hành chính) đối với cá nhân, tổ chức bị xử phạt vi phạm hành chính đã quá thời hạn tự nguyện chấp hành hoặc quá thời hạn hoãn chấp hành các quyết định nêu trên mà không tự nguyện chấp hành.

Điều 2. Các biện pháp cưỡng chế hành chính

Các biện pháp cưỡng chế hành chính bao gồm:

1. Khấu trừ một phần tiền lương hoặc một phần thu nhập; khấu trừ tiền từ tài khoản tại ngân hàng;

2. Kê biên phần tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

3. Các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc buộc tháo dỡ công trình xây dựng trái phép; buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường sống, lây lan dịch bệnh; buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hoá, vật phẩm, phương tiện; buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng, văn hoá phẩm độc hại.

Điều 3. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế hành chính

1. Đối với tổ chức là cơ quan nhà nước, đơn vị vũ trang bị áp dụng các biện pháp cưỡng chế hành chính khấu trừ tiền, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì thực hiện khấu trừ từ nguồn kinh phí do ngân sách nhà nước cấp cho cơ quan, đơn vị đó.

2. Đối với đơn vị sự nghiệp nhà nước có thu, đơn vị vũ trang được tổ chức các hoạt động có thu theo quy định của pháp luật, khi bị khấu trừ, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì lấy từ nguồn thu và tài sản do các hoạt động này mang lại.

3. Đối với tổ chức chính trị, tổ chức chính trị - xã hội thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế bằng tiền, tài sản của tổ chức đó, trừ tài sản mà theo quy định của pháp luật không được sử dụng để chịu trách nhiệm dân sự.

4. Đối với tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các quỹ xã hội, quỹ từ thiện thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản của tổ chức, quỹ đó.

5. Đối với các doanh nghiệp (doanh nghiệp nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty 100% vốn nước ngoài, doanh nghiệp tư nhân, hợp tác xã) thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản hoặc thu nhập bằng tiền, tài sản của doanh nghiệp đó.

Điều 4. Thẩm quyền ra quyết định cưỡng chế hành chính

Những người sau đây có thẩm quyền ra quyết định một trong các biện pháp cưỡng chế hành chính quy định tại Điều 2 của Nghị định này và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới:

1. Chủ tịch Uỷ ban nhân dân cấp xã, cấp huyện, cấp tỉnh;

2. Trưởng công an cấp huyện, Giám đốc công an cấp tỉnh; Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát giao thông, Cục trưởng Cục Cảnh sát phòng cháy chữa cháy, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Quản lý xuất cảnh, nhập cảnh thuộc Bộ Công an;

3. Trưởng đồn biên phòng, Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh; Cục trưởng Cục Cảnh sát biển;

4. Cục trưởng Cục Hải quan cấp tỉnh, Cục trưởng Cục Điều tra chống buôn lậu thuộc Tổng cục Hải quan;

5. Chi cục trưởng Chi cục Kiểm lâm, Cục trưởng Cục Kiểm lâm;

6. Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế;

7. Chi cục trưởng Chi cục Quản lý thị trường, Cục trưởng Cục Quản lý thị trường;

8. Chánh thanh tra chuyên ngành cấp Sở, Chánh Thanh tra chuyên ngành Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

9. Thẩm phán được phân công chủ toạ phiên toà, Trưởng phòng thi hành án dân sự cấp tỉnh, Trưởng phòng thi hành án Quân khu và cấp tương đương.

Điều 5. Nguyên tắc ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt của cấp dưới

Những người quy định tại Điều 4 Nghị định này có thẩm quyền ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt của cấp dưới trong các trường hợp sau:

1. Cấp dưới không có thẩm quyền ra quyết định cưỡng chế;

2. Cấp dưới có thẩm quyền ra quyết định cưỡng chế nhưng không đủ điều kiện về lực lượng, phương tiện để tổ chức thi hành quyết định cưỡng chế và có văn bản đề nghị cấp trên ra quyết định cưỡng chế;

3. Việc thi hành quyết định xử phạt liên quan đến nhiều địa phương, tổ chức, cá nhân hoặc cá nhân bị cưỡng chế là những người có chức sắc tôn giáo, có uy tín trong xã hội, cấp trên xét thấy cần thiết phải ra quyết định cưỡng chế.

Điều 6. Quyết định cưỡng chế hành chính

1. Việc cưỡng chế hành chính chỉ được thực hiện khi có quyết định cưỡng chế hành chính của người có thẩm quyền quy định tại Điều 4 của Nghị định này. Quyết định cưỡng chế hành chính bao gồm những nội dung sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện; cơ quan được giao chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế phải được gửi cho cá nhân, tổ chức bị cưỡng chế trước khi thi hành. Quyết định cưỡng chế của Uỷ ban nhân dân cấp dưới phải gửi cho Uỷ ban nhân dân cấp trên trực tiếp. Trường hợp cưỡng chế bằng biện pháp quy định tại khoản 2, khoản 3 Điều 2 Nghị định này thì quyết định phải được gửi cho Chủ tịch Uỷ ban nhân dân cấp xã nơi tổ chức cưỡng chế trước khi thi hành để phối hợp thực hiện.

Quyết định cưỡng chế phải được gửi cho cá nhân, tổ chức bị cưỡng chế, cá nhân, tổ chức có liên quan 5 ngày trước khi tiến hành cưỡng chế.

Điều 7. Trách nhiệm tổ chức thi hành quyết định cưỡng chế hành chính

1. Người đã ra quyết định cưỡng chế hành chính có nhiệm vụ tổ chức thi hành quyết định cưỡng chế đó.

2. Đối với quyết định cưỡng chế hành chính của Chủ tịch Uỷ ban nhân dân các cấp thì Chủ tịch Uỷ ban nhân dân đã ra quyết định cưỡng chế căn cứ vào chức năng, nhiệm vụ của các cơ quan chức năng thuộc Uỷ ban nhân dân mà phân công cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế. Việc phân công cơ quan chủ trì phải trên nguyên tắc vụ việc thuộc lĩnh vực chuyên môn của cơ quan nào thì giao cơ quan đó chủ trì; trong trường hợp vụ việc liên quan đến nhiều cơ quan thì tuỳ từng trường hợp cụ thể mà quyết định giao cho cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế cho phù hợp.

3. Các tổ chức và cá nhân liên quan có nghĩa vụ phối hợp với người có thẩm quyền ra quyết định cưỡng chế hoặc cơ quan được giao chủ trì tổ chức cưỡng chế triển khai các biện pháp nhằm thực hiện các quyết định cưỡng chế hành chính.

Điều 8. Bảo đảm trật tự, an toàn trong quá trình thực hiện cưỡng chế

1. Cơ quan được giao chủ trì thi hành quyết định cưỡng chế có trách nhiệm bảo đảm trật tự trong quá trình cưỡng chế. Trường hợp nếu thấy cần thiết phải có lực lượng Cảnh sát nhân dân tham gia bảo đảm trật tự, an toàn trong quá trình thi hành cưỡng chế thì phải có văn bản yêu cầu gửi đến cơ quan Công an cùng cấp 5 ngày trước khi thực hiện thực hiện cưỡng chế để bố trí lực lượng.

2. Khi có yêu cầu tham gia bảo đảm trật tự, an toàn trong quá trình cưỡng chế, lực lượng Cảnh sát nhân dân có trách nhiệm bố trí lực lượng ngăn chặn kịp thời các hành vi gây rối, chống người thi hành công vụ trong quá trình thi hành quyết định cưỡng chế hành chính.

Điều 9. Thời hiệu thi hành quyết định cưỡng chế hành chính

1. Quyết định cưỡng chế hành chính có hiệu lực thi hành trong thời hạn một năm, kể từ ngày ra quyết định.

2. Trường hợp cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế cố tình trốn tránh, trì hoãn thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

3. Đối với trường hợp cưỡng chế hành chính - buộc tháo dỡ công trình xây dựng trái phép; buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường sống, lây lan dịch bệnh; buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng, văn hoá phẩm độc hại thì không áp dụng thời hiệu quy định tại khoản 1 Điều này.

CHƯƠNG II
THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP CƯỠNG CHẾ
HÀNH CHÍNH ĐỂ THI HÀNH CÁC QUYẾT ĐỊNH
XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC A
BIỆN PHÁP CƯỠNG CHẾ KHẤU TRỪ MỘT PHẦN LƯƠNG
HOẶC MỘT PHẦN THU NHẬP

Điều 10. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập

Cá nhân bị áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập khi:

1. Cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng tiền lương hoặc thu nhập tại một cơ quan, tổ chức theo hợp đồng có thời hạn từ 6 tháng trở lên hoặc hợp đồng không xác định thời hạn;

2. Cá nhân bị cưỡng chế đang được hưởng trợ cấp hưu trí hoặc mất sức hàng tháng.

Điều 11. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ, lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định trên được gửi đến cá nhân bị cưỡng chế, cơ quan, tổ chức trực tiếp quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế và các cơ quan có liên quan.

Điều 12. Tỷ lệ khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Chỉ khấu trừ một phần tiền lương hoặc một phần thu nhập tương ứng với số tiền đã ghi trong quyết định xử phạt của người có thẩm quyền.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không quá ba mươi phần trăm (30%) trên tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó. Đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế của người đó (nhưng không quá 50% tổng số thu nhập).

Điều 13. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế khấu trừ

1. Cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập có trách nhiệm chấp hành nghiêm chỉnh quyết định cưỡng chế của cơ quan có thẩm quyền.

2. Ngay khi đến kỳ lĩnh tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ đến tài khoản tại Kho bạc Nhà nước đã ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền lương biết.

3. Trường hợp cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập cố tình không thực hiện quyết định cưỡng chế khấu trừ của cơ quan có thẩm quyền thì bị xử phạt vi phạm hành chính theo quy định của pháp luật.

MỤC B
BIỆN PHÁP CƯỠNG CHẾ KHẤU TRỪ TIỀN TỪ TÀI KHOẢN
TẠI NGÂN HÀNG

Điều 14. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng

Áp dụng biện pháp khấu trừ tiền từ tài khoản tại ngân hàng đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi:

1. Cá nhân có tiền gửi tại ngân hàng ở Việt Nam (trừ trường hợp đang bị áp dụng biện pháp cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập);

2. Tổ chức có tiền gửi tại ngân hàng ở Việt Nam.

Điều 15. Xác minh thông tin về tài khoản của cá nhân, tổ chức bị cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng có quyền thu thập, xác minh và yêu cầu ngân hàng cung cấp các thông tin về tài khoản, số tiền hiện có trong tài khoản của cá nhân, tổ chức bị cưỡng chế.

2. Cá nhân, tổ chức bị cưỡng chế có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng về ngân hàng nơi mở tài khoản, số tài khoản của mình tại ngân hàng khi có yêu cầu.

Điều 16. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng

1. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị khấu trừ, họ tên, số tài khoản của cá nhân, tổ chức bị khấu trừ; tên, địa chỉ ngân hàng nơi người bị áp dụng khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của Kho bạc Nhà nước, phương thức chuyển số tiền bị khấu trừ từ ngân hàng đến kho bạc; thời hạn thi hành và phải được người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng ký tên và đóng dấu.

2. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng được gửi cho cá nhân, tổ chức bị khấu trừ, ngân hàng nơi tổ chức, cá nhân bị áp dụng khấu trừ có tiền gửi tại ngân hàng và các cơ quan có liên quan 5 ngày trước khi tiến hành cưỡng chế.

3. Trong thời hạn 5 ngày kể từ khi nhận được quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng, cá nhân, tổ chức bị cưỡng chế khấu trừ có trách nhiệm yêu cầu ngân hàng nơi mình mở tài khoản chuyển tiền từ tài khoản của mình sang tài khoản của Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ. Trường hợp cá nhân, tổ chức cố tình không thực hiện quyết định cưỡng chế khấu trừ thì sẽ bị áp dụng biện pháp cưỡng chế kê biên theo quy định tại Mục C Chương II Nghị định này.

Điều 17. Trách nhiệm của ngân hàng nơi cá nhân, tổ chức bị cưỡng chế mở tài khoản

1. Ngân hàng có trách nhiệm cung cấp các thông tin cần thiết bằng văn bản về tài khoản của cá nhân, tổ chức bị cưỡng chế hiện đang mở tài khoản tại ngân hàng mình khi có yêu cầu bằng văn bản của người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng.

2. Trong thời hạn 5 ngày kể từ ngày nhận được quyết định cưỡng chế khấu trừ ngân hàng có trách nhiệm phối hợp với người có thẩm quyền ra quyết định cưỡng chế thông báo cho chủ tài khoản biết. Khi nhận được yêu cầu chuyển tiền của chủ tài khoản là cá nhân, tổ chức bị cưỡng chế, ngân hàng có trách nhiệm chuyển số tiền của tổ chức, cá nhân bị cưỡng chế sang tài khoản của kho bạc nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế khấu trừ và cá nhân, tổ chức bị cưỡng chế khấu trừ biết.

3. Trường hợp trong tài khoản không còn số dư hoặc còn nhưng không đủ để thi hành thì cơ quan ngân hàng sau khi khấu trừ số tiền hiện có phải thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng biết để áp dụng biện pháp cưỡng chế kê biên theo quy định tại Mục C Chương II Nghị định này.

4. Nếu trong tài khoản của cá nhân, tổ chức còn số dư mà ngân hàng không thực hiện việc trích tiền của cá nhân, tổ chức bị cưỡng chế nộp vào ngân sách nhà nước theo quyết định cưỡng chế khấu trừ của người có thẩm quyền thì ngân hàng bị xử phạt vi phạm hành chính theo quy định tại Điều 35 Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng.

Điều 18. Thủ tục thu tiền khấu trừ

1. Việc khấu trừ một phần tiền lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng của cá nhân, tổ chức bị cưỡng chế hành chính được thực hiện trên cơ sở các chứng từ thu theo quy định hiện hành. Chứng từ thu sử dụng để khấu trừ tiền lương hoặc thu nhập được gửi cho các bên có liên quan.

2. Sau khi thu tiền, Kho bạc Nhà nước nơi nhận tiền khấu trừ có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết.

MỤC C
BIỆN PHÁP CƯỠNG CHẾ KÊ BIÊN TÀI SẢN CÓ GIÁ TRỊ
TƯƠNG ỨNG VỚI SỐ TIỀN PHẠT ĐỂ BÁN ĐẤU GIÁ

Điều 19. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

Chỉ áp dụng biện pháp kê biên tài sản có giá trị để bán đấu giá đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi:

1. Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, quản lý thu nhập cố định.

2. Cá nhân, tổ chức không có tài khoản hoặc số tiền gửi từ tài khoản tại ngân hàng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng.

3. Cá nhân, tổ chức không đủ điều kiện để áp dụng biện pháp khấu trừ hoặc cố tình không thực hiện quyết định cưỡng chế bằng biện pháp khấu trừ, không thanh toán chi phí cưỡng chế.

Chỉ được kê biên tài sản của cá nhân, tổ chức bị cưỡng chế tương ứng với số tiền đã ghi trong quyết định xử phạt và chi phí cho việc tổ chức thi hành cưỡng chế.

Điều 20. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho cá nhân, tổ chức bị kê biên tài sản, Uỷ ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế kê biên 5 ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 21. Những tài sản sau đây không được kê biên

1. Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

2. Công cụ lao động, đồ dùng sinh hoạt thông thường cần thiết cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

3. Đồ dùng thờ cúng thông thường; di vật, huân chương, huy chương, bằng khen.

4. Tài sản phục vụ quốc phòng và an ninh.

Điều 22. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày (từ 8 giờ đến 17 giờ).

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Cá nhân, tổ chức bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu cá nhân, tổ chức bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 3 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

Điều 23. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 24. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản;

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung;

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho kho bạc nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hoá, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, cá nhân, đại diện tổ chức bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại điểm a khoản 1 Điều này.

5. Người được giao bảo quản tài sản gây hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 25. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại nhà của cá nhân hoặc trụ sở của tổ chức bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thoả thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thoả thuận về giá không quá 5 ngày làm việc, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 500.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thoả thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 500.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thoả thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn có liên quan là thành viên.

Trong thời hạn 7 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Cá nhân bị kê biên hoặc đại diện tổ chức có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 26. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Uỷ ban nhân dân cấp huyện quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp huyện, cấp xã.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp tỉnh.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ chủ quản quyết định, sau khi thống nhất với Bộ trưởng Bộ Tài chính và các Bộ, ngành có liên quan.

Điều 27. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và nội dung cuộc họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 28. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 25 của Nghị định này, trong thời hạn 10 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với các tổ chức có chức năng bán đấu giá để tổ chức bán đấu giá tài sản theo quy định sau đây:

a) Đối với tài sản đã kê biên có giá trị đã định dưới 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với cơ quan tài chính cấp huyện để tổ chức bán đấu giá;

b) Đối với tài sản đã kê biên có giá trị đã định trên 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tài sản để tổ chức bán đấu giá.

2. Bộ trưởng Bộ Tài chính hướng dẫn việc xác định giá khởi điểm để bán đấu giá các tài sản quy định tại điểm a và b khoản 1 Điều này.

3. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

4. Trong trường hợp tài sản kê biên là hàng hoá cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

5. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

6. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

7. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày kể từ ngày bán đấu giá cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho người, tổ chức bị cưỡng chế.

Điều 29. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá;

b) Biên bản bán đấu giá tài sản;

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC D
BIỆN PHÁP CƯỠNG CHẾ ĐỂ TỊCH THU TANG VẬT, PHƯƠNG TIỆN ĐƯỢC SỬ DỤNG ĐỂ VI PHẠM HÀNH CHÍNH

Điều 30. Đối tượng bị áp dụng biện pháp cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính

Cá nhân, tổ chức vi phạm hành chính khi nhận được quyết định về việc tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính phải tự nguyện giao tang vật, phương tiện đó hoặc chấp hành việc thu hồi tang vật, phương tiện của cơ quan và người có thẩm quyền. Trường hợp không giao nộp hoặc chỉ giao nộp một phần tang vật, phương tiện bị tịch thu thì bị cưỡng chế hành chính.

Điều 31. Quyết định cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính

Việc cưỡng chế phải có quyết định bằng văn bản. Trong quyết định phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức sử dụng tang vật, phương tiện để vi phạm; tên tang vật, phương tiện được sử dụng để vi phạm hành chính bị tịch thu; chữ ký và họ tên của người ra quyết định, dấu của cơ quan ra quyết định.

Quyết định cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được gửi đến cá nhân, tổ chức sử dụng tang vật, phương tiện để vi phạm hành chính 5 ngày trước khi tiến hành cưỡng chế.

Điều 32. Tổ chức thi hành cưỡng chế

1. Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành quyết định xử phạt vi phạm hành chính thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

2. Khi cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính phải có đại diện chính quyền địa phương và người chứng kiến.

3. Việc cưỡng chế phải được lập thành biên bản. Trong biên bản cần ghi rõ thời gian, địa điểm tổ chức cưỡng chế; cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương nơi tiến hành cưỡng chế, người chứng kiến; tên tang vật, phương tiện bị tịch thu, tình trạng tang vật, phương tiện.

4. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan đã ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

5. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

CHƯƠNG III
THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP CƯỠNG CHẾ ĐỂ THI HÀNH CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ DO VI PHẠM HÀNH CHÍNH GÂY RA

Điều 33. Quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra

Việc cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải có quyết định cưỡng chế bằng văn bản. Trong quyết định phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ của người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế, các biện pháp khắc phục hậu quả phải thực hiện; thời gian hoàn thành cưỡng chế; cá nhân, cơ quan có trách nhiệm chủ trì tổ chức các hoạt động cưỡng chế; cơ quan có trách nhiệm tham gia; chữ ký và họ tên của người ra quyết định, dấu của cơ quan ra quyết định.

Quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được gửi đến cá nhân, tổ chức bị cưỡng chế, Uỷ ban nhân dân cấp xã nơi tiến hành các biện pháp cưỡng chế trước khi tiến hành cưỡng chế 5 ngày để phối hợp thực hiện.

Điều 34. Tổ chức thi hành quyết định cưỡng chế

1. Khi nhận được quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra, cá nhân, tổ chức được giao nhiệm vụ tổ chức thi hành quyết định cưỡng chế phải phối hợp với các cơ quan có liên quan huy động lực lượng, phương tiện để thực hiện biện pháp đã ghi trong quyết định.

2. Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

3. Khi thực hiện cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải có đại diện chính quyền địa phương và người chứng kiến.

4. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

5. Trong trường hợp cá nhân, tổ chức phải thi hành quyết định cưỡng chế về việc tháo dỡ, di chuyển công trình xây dựng trái phép hoặc bàn giao đất mà trong công trình và trên đất đó có tài sản không thuộc diện phải cưỡng chế thì người tổ chức cưỡng chế có quyền buộc cá nhân, tổ chức phải thi hành quyết định cưỡng chế và những người khác có mặt trong công trình ra khỏi công trình hoặc khu vực đất, đồng thời yêu cầu họ tự chuyển tài sản ra theo. Nếu họ không tự nguyện thực hiện thì người tổ chức cưỡng chế yêu cầu lực lượng cưỡng chế đưa họ cùng tài sản ra khỏi công trình hoặc khu vực đất đó.

Nếu họ từ chối nhận tài sản, người tổ chức cưỡng chế phải lập biên bản ghi rõ số lượng, chủng loại, tình trạng từng loại tài sản và thuê tổ chức, cá nhân có đủ điều kiện để trông giữ, bảo quản hoặc bảo quản tại kho của cơ quan ra quyết định cưỡng chế và thông báo địa điểm, thời gian để cá nhân, tổ chức có tài sản nhận lại tài sản. Cá nhân, tổ chức có tài sản phải chịu các chi phí vận chuyển, trông giữ, bảo quản tài sản.

Quá thời hạn 6 tháng, kể từ ngày nhận được thông báo đến nhận tài sản mà cá nhân, tổ chức có tài sản không đến nhận (trừ trường hợp có lý do chính đáng) thì tài sản đó được bán đấu giá theo quy định của pháp luật. Số tiền thu được, sau khi trừ các chi phí cho việc vận chuyển, trông giữ, bảo quản, xử lý tài sản sẽ được gửi tiết kiệm loại không kỳ hạn tại ngân hàng và thông báo cho cá nhân, tổ chức có tài sản biết để nhận khoản tiền đó. Đối với tài sản hư hỏng và không còn giá trị, người tổ chức cưỡng chế tổ chức tiêu hủy theo quy định của pháp luật. Người tổ chức cưỡng chế phải lập biên bản ghi rõ hiện trạng của tài sản trước khi tiêu hủy.

Điều 35. Biên bản thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra

1. Việc thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được lập biên bản và giao cho người bị cưỡng chế một bản. Biên bản thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải ghi rõ thời gian, địa điểm, cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương và người chứng kiến; kết quả thực hiện.

2. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan đã ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

CHƯƠNG IV
BẢO ĐẢM THI HÀNH QUYẾT ĐỊNH CƯỠNG CHẾ HÀNH CHÍNH

Điều 36. Các biện pháp nhằm bảo đảm thực hiện quyết định cưỡng chế hành chính

1. Khi có quyết định áp dụng biện pháp cưỡng chế hành chính, nếu có dấu hiệu cho thấy cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế có hành vi tẩu tán hoặc làm hư hại tiền bạc, tài sản thì người đã ra quyết định cưỡng chế có quyền yêu cầu các cơ quan tổ chức hữu quan, chính quyền địa phương nơi cá nhân bị cưỡng chế cư trú hoặc công tác, tổ chức bị cưỡng chế đóng trụ sở thực hiện biện pháp phong toả nhằm ngăn chặn việc tẩu tán tiền bạc, tài sản.

2. Trường hợp cá nhân, tổ chức bị cưỡng chế có hành vi chống đối không thực hiện quyết định cưỡng chế thì người đã ra quyết định cưỡng chế có quyền huy động lực lượng, phương tiện để bảo đảm thi hành cưỡng chế.

3. Những cá nhân bị cưỡng chế hành chính mà chưa thực hiện hoặc trốn tránh thực hiện sẽ bị tạm thời cấm xuất cảnh.

Điều 37. Chuyển việc thi hành quyết định cưỡng chế hành chính để bảo đảm thi hành

1. Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn hành chính tỉnh này nhưng cư trú, đóng trụ sở ở tỉnh khác và không có điều kiện chấp hành quyết định cưỡng chế tại nơi thực hiện hành vi vi phạm thì quyết định cưỡng chế được chuyển đến cơ quan có thẩm quyền cưỡng chế cùng cấp nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành. Nếu nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở không có cơ quan có thẩm quyền cưỡng chế cùng cấp thì quyết định cưỡng chế được chuyển đến Uỷ ban nhân dân cấp huyện để tổ chức thi hành.

Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức bị cưỡng chế không có điều kiện chấp hành tại nơi bị ra quyết định cưỡng chế thì quyết định cưỡng chế được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

2. Khi chuyển việc thi hành cưỡng chế thì cơ quan chuyển việc thi hành cưỡng chế có trách nhiệm chuyển toàn bộ hồ sơ vụ việc cho cơ quan cùng cấp ở địa phương nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành.

Trong thời gian 10 ngày, kể từ ngày nhận được thông báo chuyển và hồ sơ vụ việc, cơ quan cùng cấp ở địa phương nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở có trách nhiệm tổ chức thi hành quyết định cưỡng chế.

Điều 38. Cưỡng chế đối với cá nhân, tổ chức vừa bị áp dụng xử phạt hành chính vừa bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả

1. Trường hợp cá nhân, tổ chức vừa không chấp hành quyết định xử phạt hành chính, vừa không chấp hành việc bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả do vi phạm hành chính gây ra, thì người có thẩm quyền ra quyết định cưỡng chế hành chính quy định tại Điều 4 Nghị định này có quyền áp dụng đồng thời các biện pháp cưỡng chế quy định tại Chương II và Chương III Nghị định này đối với cá nhân, tổ chức đó, trừ trường hợp quy định tại Điều 69 Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp cá nhân, tổ chức chỉ chấp hành quyết định xử phạt mà không chấp hành biện pháp khắc phục hậu quả hoặc chỉ chấp hành biện pháp khắc phục hậu quả mà không chấp hành quyết xử phạt thì người có thẩm quyền ra quyết định cưỡng chế hành chính quy định tại Điều 4 Nghị định này có quyền áp dụng biện pháp cưỡng chế quy định tại Chương II hoặc Chương III Nghị định này đối với cá nhân, tổ chức đó.

CHƯƠNG V
CHI PHÍ CƯỠNG CHẾ HÀNH CHÍNH

Điều 39. Xác định chi phí cho các hoạt động cưỡng chế hành chính

1. Chi phí cho các hoạt động cưỡng chế hành chính được xác định trên cơ sở các chi phí thực tế đã phát sinh trong quá trình thi hành quyết định cưỡng chế hành chính phù hợp với giá cả ở từng địa phương.

2. Chi phí cho các hoạt động cưỡng chế hành chính bao gồm:

a) Chi phí huy động người thực hiện quyết định cưỡng chế;

b) Chi phí thù lao cho các chuyên gia định giá để tổ chức đấu giá, chi phí tổ chức bán đấu giá tài sản;

c) Chi phí thuê phương tiện tháo dỡ, chuyên chở đồ vật, tài sản;

d) Chi phí thuê giữ hoặc bảo quản tài sản đã kê biên;

đ) Chi phí thực tế khác (nếu có).

Điều 40. Tạm ứng và hoàn trả chi phí cưỡng chế hành chính

1. Chi phí cho các hoạt động cưỡng chế hành chính được tạm ứng từ ngân sách nhà nước và được hoàn trả ngay sau khi thu được tiền của cá nhân, tổ chức bị cưỡng chế hành chính.

2. Bộ Tài chính có trách nhiệm hướng dẫn việc quản lý, cấp phát, tạm ứng, thu hồi tạm ứng chi phí, miễn giảm chi phí cho các hoạt động cưỡng chế hành chính theo quy định của pháp luật về ngân sách nhà nước.

Điều 41. Thanh toán chi phí cưỡng chế hành chính

Mọi chi phí cho các hoạt động cưỡng chế hành chính do cá nhân, tổ chức bị cưỡng chế thanh toán. Nếu cá nhân, tổ chức không tự nguyện hoàn trả chi phí cưỡng chế thì người có thẩm quyền ra quyết định cưỡng chế, có thể ra quyết định cưỡng chế bằng các biện pháp quy định tại khoản 1, khoản 2 Điều 2 Nghị định này.

Điều 42. Miễn, giảm chí phí cưỡng chế hành chính

1. Cá nhân bị cưỡng chế hành chính nếu thực sự khó khăn không có khả năng thanh toán một phần hoặc toàn bộ chi phí cưỡng chế, mà có đơn đề nghị xét miễn, giảm có xác nhận của Uỷ ban nhân dân cấp xã thì có thể được xét miễn, giảm một phần hoặc toàn bộ chi phí cưỡng chế hành chính.

2. Người có thẩm quyền ra quyết định cưỡng chế hành chính có thẩm quyền xét miễn, giảm chi phí cưỡng chế hành chính.

CHƯƠNG VI
KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN HÀNH CHÍNH,
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 43. Khiếu nại, tố cáo, khởi kiện hành chính

1. Cá nhân hoặc đại diện tổ chức bị áp dụng các biện pháp cưỡng chế có quyền khiếu nại hoặc khởi kiện hành chính về việc áp dụng biện pháp cưỡng chế theo quy định của pháp luật.

2. Mọi công dân có quyền tố cáo về hành vi trái pháp luật trong việc áp dụng các biện pháp cưỡng chế.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo hoặc giải quyết khởi kiện hành chính được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo hoặc theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 44. Khen thưởng

Cá nhân, tổ chức có thành tích xuất sắc trong khi thực hiện biện pháp cưỡng chế hành chính thì được khen thưởng theo chế độ chung của Nhà nước; nếu bị thiệt hại về tài sản thì được bồi thường; nếu bị thiệt hại về sức khỏe, tính mạng thì được hưởng chế độ chính sách theo quy định chung của Nhà nước.

Điều 45. Xử lý vi phạm

1. Người có thẩm quyền ra quyết định cưỡng chế mà ra quyết định áp dụng biện pháp cưỡng chế trái pháp luật gây thiệt hại cho cá nhân, tổ chức khác thì căn cứ vào tính chất mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự và phải bồi thường thiệt hại do quyết định trái pháp luật của mình gây ra.

2. Người có nhiệm vụ thi hành quyết định cưỡng chế mà lợi dụng quyền hạn, làm trái pháp luật, có hành vi vượt quá giới hạn cưỡng chế, dung túng, bao che, không cưỡng chế hoặc cưỡng chế không kịp thời thì bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại về vật chất cho nhà nước, tổ chức hoặc cá nhân thì phải bồi thường hoặc bồi hoàn theo quy định của pháp luật.

3. Người nào trực tiếp hoặc xúi giục, kích động người khác có hành vi gây rối trật tự công cộng hoặc chống người thi hành công vụ nhằm cản trở các hoạt động cưỡng chế thì tuỳ theo mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 46. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 47. Trách nhiệm hướng dẫn và thi hành

Bộ Công an chủ trì, phối hợp với các Bộ, ngành hữu quan hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2005 - 54 - che do thoi viec, boi thuong doi voi CBCC

CHÍNH PHỦ _________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 54/2005/NĐ-CP | _______________________________________________________ | TH.310b
 | Hà Nội, ngày 19 tháng 4 năm 2005

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về chế độ thôi việc, chế độ bồi thường chi phí đào tạo

đối với cán bộ, công chức

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Cán bộ, công chức ngày 26 tháng 02 năm 1998; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 28 tháng 4 năm 2000 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 29 tháng 4 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước (sau đây gọi chung là cơ quan), đơn vị sự nghiệp của nhà nước (sau đây gọi chung là đơn vị).

Điều 2. Đối tượng điều chỉnh

Đối tượng điều chỉnh tại Nghị định này gồm :

1. Những người được quy định tại các điểm b, c, đ, e và h (sau đây gọi chung là công chức) và những người được quy định tại điểm d (sau đây gọi chung là viên chức) khoản 1 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 29 tháng 4 năm 2003;

2. Những người quy định tại khoản 1 Điều 2 của Nghị định này biệt phái sang làm việc tại các tổ chức kinh tế, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

Điều 3. Nguyên tắc thực hiện chế độ thôi việc, chế độ bồi thường chi phí đào tạo

Cơ quan, đơn vị khi thực hiện chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với công chức, viên chức phải bảo đảm các nguyên tắc sau:

1. Giải quyết nguyện vọng thôi việc của công chức, viên chức đúng quy định của pháp luật và sử dụng có hiệu quả chi phí hoạt động thường xuyên hàng năm của cơ quan, đơn vị được cơ quan có thẩm quyền phê duyệt hoặc từ nguồn thu sự nghiệp theo quy định của pháp luật;

2. Công chức, viên chức được cơ quan, đơn vị cử đi đào tạo (ở trong nước và nước ngoài) mà trong thời gian đang học tập hoặc khi trở về cơ quan, đơn vị tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc thì phải bồi thường chi phí đào tạo;

3. Cơ quan, đơn vị phải thành lập Hội đồng xét bồi thường chi phí đào tạo; Hội đồng xét bồi thường chi phí đào tạo căn cứ vào thâm niên công tác, cống hiến của công chức, viên chức để quyết định mức bồi thường một phần hoặc toàn bộ chi phí đào tạo được tính theo quy định tại điểm b khoản 2 Điều 13 của Nghị định này;

4. Công chức, viên chức được giải quyết chế độ thôi việc hoặc phải bồi thường chi phí đào tạo có quyền khiếu nại đến cơ quan, đơn vị có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo hoặc đề nghị Tòa án giải quyết theo quy định của pháp luật;

Cơ quan, đơn vị khi nhận được khiếu nại của công chức, viên chức phải có trách nhiệm trả lời đương sự theo phân cấp quản lý và theo quy định của pháp luật về khiếu nại, tố cáo;

5. Cơ quan, đơn vị có thẩm quyền quản lý công chức, viên chức có trách nhiệm lưu giữ hồ sơ của công chức, viên chức thôi việc, người phải bồi thường chi phí đào tạo;

Cơ quan, đơn vị, cá nhân có thẩm quyền quản lý hồ sơ của công chức, viên chức phải chịu trách nhiệm theo quy định của pháp luật khi làm mất, làm hỏng hoặc làm sai lệch hồ sơ của công chức, viên chức thôi việc, người phải bồi thường chi phí đào tạo.

Điều 4. Công chức, viên chức thôi việc do sắp xếp tổ chức, giảm biên chế

Công chức, viên chức thôi việc do sắp xếp tổ chức, giảm biên chế theo quyết định của cơ quan, đơn vị có thẩm quyền không thuộc đối tượng thực hiện chế độ thôi việc theo quy định của Nghị định này.

Chương II

CHẾ ĐỘ THÔI VIỆC

Điều 5. Trường hợp công chức, viên chức được hưởng chế độ thôi việc

1. Công chức có đơn tự nguyện xin thôi việc được cơ quan, đơn vị có thẩm quyền đồng ý bằng văn bản.

2. Viên chức được hưởng chế độ thôi việc trong các trường hợp sau:

a) Viên chức tuyển dụng trước ngày 01 tháng 7 năm 2003 có đơn tự nguyện xin thôi việc được cơ quan, đơn vị có thẩm quyền đồng ý bằng văn bản;

b) Viên chức tuyển dụng từ ngày 01 tháng 7 năm 2003 có đơn tự nguyện xin thôi việc được người đứng đầu đơn vị đồng ý chấm dứt hợp đồng làm việc;

c) Viên chức tuyển dụng từ ngày 01 tháng 7 năm 2003 hết thời hạn của hợp đồng làm việc mà không được người đứng đầu đơn vị ký tiếp hợp đồng làm việc.

Điều 6. Trường hợp công chức, viên chức không được hưởng chế độ thôi việc

1. Công chức, viên chức bị xử lý kỷ luật hình thức buộc thôi việc.

2. Công chức, viên chức tự ý bỏ việc hoặc xin thôi việc mà chưa được sự đồng ý của cơ quan, đơn vị có thẩm quyền.

3. Viên chức đơn phương chấm dứt hợp đồng làm việc.

Điều 7. Trường hợp công chức, viên chức chưa được giải quyết chế độ thôi việc

1. Công chức, viên chức đang trong thời gian bị xem xét kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

2. Công chức, viên chức đang phải bồi thường thiệt hại vật chất theo quy định của pháp luật.

3. Viên chức đang thuộc một trong các trường hợp sau chưa được cho thôi việc theo quy định tại điểm c khoản 2 Điều 5 của Nghị định này:

a) Nghỉ phép hàng năm, nghỉ về việc riêng và những trường hợp nghỉ khác được người đứng đầu đơn vị cho phép;

b) Ốm đau hoặc bị tai nạn, bệnh nghề nghiệp đang điều trị có xác nhận của cơ quan y tế có thẩm quyền từ cấp huyện trở lên;

c) Có thai, nghỉ thai sản, nuôi con dưới 12 (mười hai) tháng tuổi.

Điều 8. Trợ cấp thôi việc

Công chức, viên chức thôi việc theo quy định tại Nghị định này thì cứ mỗi năm làm việc được tính bằng [image] (một phần hai) tháng lương hiện hưởng (là mức lương theo ngạch, bậc) và các khoản phụ cấp hiện hưởng (nếu có gồm các khoản phụ cấp được đóng bảo hiểm xã hội) do nhà nước quy định; trường hợp thấp nhất cũng được hưởng bằng 01 (một) tháng lương hiện hưởng và các khoản phụ cấp hiện hưởng (nếu có) do nhà nước quy định.

Điều 9. Thời gian làm việc được tính trợ cấp thôi việc

1. Thời gian làm việc được tính trợ cấp thôi việc đối với công chức quy định tại Nghị định này là tổng thời gian làm việc (cộng dồn) kể từ khi có quyết định tuyển dụng đến khi công chức có quyết định thôi việc của cơ quan có thẩm quyền.

Tổng thời gian làm việc bao gồm:

a) Thời gian công chức làm việc thực tế tại cơ quan, đơn vị hành chính sự nghiệp nhà nước;

b) Thời gian làm việc trong các doanh nghiệp nhà nước, lực lượng vũ trang mà chưa được hưởng trợ cấp thôi việc hoặc chưa được hưởng chế độ phục viên, chế độ xuất ngũ;

c) Thời gian được cơ quan, đơn vị ký hợp đồng lao động;

d) Thời gian được cơ quan, đơn vị cử đi đào tạo, bồi dưỡng;

đ) Thời gian nghỉ theo quy định tại các Điều 73, 74, 75 và Điều 78 của Bộ luật Lao động;

e) Thời gian nghỉ việc để chữa bệnh có giấy chứng nhận của cơ quan y tế có thẩm quyền từ cấp huyện trở lên và thời gian này được hưởng trợ cấp bảo hiểm xã hội;

g) Thời gian nghỉ sinh con theo quy định tại khoản 1 Điều 144 và khoản 1 Điều 117 của Bộ luật Lao động;

h) Thời gian bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự mà đã được cơ quan, tổ chức có thẩm quyền kết luận là oan, sai theo quy định tại Điều 45 của Pháp lệnh Cán bộ, công chức;

i) Thời gian bị tạm đình chỉ công tác theo quy định tại Điều 41 của Pháp lệnh Cán bộ, công chức;

k) Thời gian chấp hành hình phạt theo bản án, quyết định của Tòa án (trường hợp được hưởng án treo, cải tạo không giam giữ) và trong thời gian này được cơ quan, đơn vị bố trí làm việc.

2. Thời gian làm việc được tính trợ cấp thôi việc đối với viên chức quy định tại Nghị định này:

a) Viên chức được tuyển dụng trước ngày 01 tháng 7 năm 2003: là tổng thời gian làm việc (cộng dồn) kể từ khi có quyết định tuyển dụng đến khi viên chức có quyết định thôi việc của cơ quan, đơn vị có thẩm quyền;

Tổng thời gian làm việc bao gồm thời gian quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 9 của Nghị định này;

b) Viên chức được tuyển dụng từ ngày 01 tháng 7 năm 2003: là tổng thời gian làm việc theo hợp đồng làm việc (cộng dồn) tại đơn vị đó đến khi viên chức có quyết định thôi việc của cơ quan, đơn vị có thẩm quyền.

Tổng thời gian làm việc bao gồm:

- Thời gian viên chức làm việc thực tế theo hợp đồng làm việc tại đơn vị nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc;

- Thời gian tham gia lực lượng vũ trang thuộc thời gian viên chức làm việc theo hợp đồng làm việc tại đơn vị nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc mà thời gian này chưa được hưởng trợ cấp thôi việc hoặc chưa được hưởng chế độ phục viên, chế độ xuất ngũ;

- Thời gian quy định tại các điểm d, đ, e, g, h, i và k khoản 1 Điều 9 của Nghị định này thuộc thời gian làm việc theo hợp đồng làm việc tại nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc.

3. Thời gian làm việc để tính trợ cấp thôi việc được quy định tại Điều 9 của Nghị định này là thời gian có đóng bảo hiểm xã hội tại cơ quan, đơn vị của Nhà nước.

4. Cách tính thời gian làm việc đối với tháng lẻ được quy định như sau:

a) Từ 01 (một) tháng đến dưới 07 (bảy) tháng thì được tính bằng [image] (một phần hai) năm làm việc;

b) Từ đủ 07 (bảy) tháng đến 12 (mười hai) tháng thì được tính bằng 01 (một) năm làm việc.

Điều 10. Kinh phí chi trả trợ cấp thôi việc

Kinh phí chi trả trợ cấp thôi việc được quy định như sau:

1. Trong các cơ quan nhà nước thì nguồn kinh phí chi trả trợ cấp thôi việc đối với công chức do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lấy trong chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm;

2. Trong các đơn vị sự nghiệp của nhà nước:

a) Đơn vị sự nghiệp do ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên thì nguồn kinh phí chi trả trợ cấp thôi việc lấy trong chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật;

b) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên thì nguồn kinh phí chi trả trợ cấp thôi việc lấy trong chi phí hoạt động thường xuyên của đơn vị.

Điều 11. Các chế độ khác

1. Công chức, viên chức thôi việc được hưởng trợ cấp thôi việc theo quy định tại Điều 8 của Nghị định này, được hưởng trợ cấp xã hội, bảo hiểm xã hội và các chế độ khác theo quy định của pháp luật.

2. Công chức, viên chức thôi việc quy định tại Điều 5 của Nghị định này được chính quyền địa phương giúp đỡ, đăng ký hộ khẩu và tạo điều kiện để làm ăn sinh sống.

Chương III

CHẾ ĐỘ BỒI THƯỜNG CHI PHÍ ĐÀO TẠO

Điều 12. Trường hợp công chức, viên chức phải bồi thường chi phí đào tạo

1. Công chức, viên chức sau khi được cử đi đào tạo mà chưa hết thời gian yêu cầu phục vụ quy định tại khoản 2 Điều 13 của Nghị định này mà tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc.

2. Công chức, viên chức đang trong thời gian được cử đi đào tạo tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc.

Điều 13. Các khoản chi phí đào tạo được tính để bồi thường và cách tính chi phí bồi thường

1. Các khoản chi phí đào tạo được tính để bồi thường bao gồm: các khoản chi cho khóa đào tạo (bao gồm cả chi phí đi lại) tính theo từng người được đào tạo có thời gian từ 03 (ba) tháng trở lên từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam, từ nguồn tài chính của cơ quan, đơn vị.

2. Cách tính chi phí bồi thường:

a) Đối với công chức, viên chức đang trong thời gian được cử đi đào tạo mà tự ý bỏ việc, đơn phương chấm dứt hợp đồng làm việc hoặc trở về cơ quan, đơn vị mà tự ý bỏ việc, đơn phương chấm dứt hợp đồng làm việc ngay thì phải bồi thường toàn bộ chi phí đào tạo của khóa học đó.

b) Đối với các trường hợp khác thì chi phí bồi thường được tính như sau:

Căn cứ vào thời gian yêu cầu phục vụ và thời gian công chức, viên chức làm việc liên tục tại cơ quan, đơn vị sau khi hoàn thành khóa đào tạo và tổng chi phí của khóa đào tạo để tính mức bồi thường như sau:

Chi phí đào tạo = phải bồi thường

Thời gian yêu _

cầu phục vụ

Thời gian làm việc sau khi đào tạo

x Tổng chi phí của khóa đào tạo

Thời gian yêu cầu phục vụ

Trong đó: thời gian yêu cầu phục vụ được quy định gấp 03 (ba) lần so với thời gian của khóa đào tạo.

Điều 14. Hội đồng xét bồi thường chi phí đào tạo và quy trình xét bồi thường

1. Hội đồng xét bồi thường chi phí đào tạo do người đứng đầu cơ quan, đơn vị quyết định thành lập. Hội đồng có 05 thành viên gồm:

a) Người đứng đầu cơ quan, đơn vị hoặc cấp phó của người đứng đầu cơ quan, đơn vị là Chủ tịch Hội đồng;

b) Đại diện lãnh đạo tổ chức công đoàn cùng cấp hoặc đại diện công đoàn cơ quan, đơn vị là ủy viên;

c) Người phụ trách công tác đào tạo, bồi dưỡng công chức, viên chức của bộ phận tổ chức cán bộ của cơ quan, đơn vị là ủy viên;

d) Người phụ trách bộ phận tài chính - kế toán của cơ quan, đơn vị là ủy viên;

đ) Người phụ trách trực tiếp cơ quan, đơn vị của người phải bồi thường là ủy viên;

Hội đồng làm việc theo nguyên tắc tập thể, biểu quyết theo đa số. Hội đồng chỉ tiến hành họp xem xét khi có đủ các thành viên Hội đồng.

2. Quy trình xét bồi thường chi phí đào tạo được thực hiện theo trình tự sau :

Chủ tịch Hội đồng công bố thành phần tham gia, cử thư ký;

Người phụ trách công tác đào tạo, bồi dưỡng của bộ phận tổ chức cán bộ báo cáo nội dung liên quan đến việc bồi thường và các quy định về chế độ bồi thường;

Người phụ trách bộ phận tài chính - kế toán báo cáo mức bồi thường theo quy định tại khoản 2 Điều 13 của Nghị định này;

Người phụ trách trực tiếp cơ quan, đơn vị của người phải bồi thường báo cáo quá trình công tác của người phải bồi thường;

Hội đồng thảo luận và bỏ phiếu kín về mức bồi thường sau khi căn cứ vào quy định tại khoản 3 Điều 3 của Nghị định này. Kiến nghị mức bồi thường của Hội đồng được lập thành văn bản đề nghị cơ quan, đơn vị có thẩm quyền hoặc người đứng đầu đơn vị sự nghiệp của Nhà nước quyết định;

Hội đồng tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 15. Thu hồi chi phí bồi thường

1. Người bồi thường chi phí đào tạo có trách nhiệm nộp trả khoản tiền phải bồi thường cho bộ phận tài chính - kế toán của cơ quan, đơn vị trong thời hạn 03 (ba) tháng kể từ khi có quyết định của cơ quan, đơn vị có thẩm quyền.

2. Chi phí bồi thường đào tạo được giải quyết như sau:

a) Đối với các cơ quan nhà nước, đơn vị sự nghiệp do ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên thì chi phí bồi thường đào tạo được nộp vào ngân sách nhà nước;

b) Đối với đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên thì chi phí bồi thường đào tạo do đơn vị sự nghiệp quyết định trong cân đối thu, chi để thực hiện các hoạt động về đào tạo của đơn vị theo quy định của pháp luật.

3. Trường hợp người phải bồi thường chi phí đào tạo không thực hiện nộp trả khoản tiền theo quy định tại khoản 1 Điều này thì cơ quan, đơn vị không làm thủ tục chuyển trả sổ bảo hiểm và xác nhận các giấy tờ cần thiết khác, đồng thời có quyền yêu cầu Tòa án giải quyết.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức.

Điều 17. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Nội vụ chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo.

3. Cơ quan có thẩm quyền của tổ chức chính trị, tổ chức chính trị - xã hội căn cứ các quy định tại Nghị định này hướng dẫn áp dụng đối với các cơ quan, đơn vị thuộc tổ chức chính trị, tổ chức chính trị - xã hội.

Điều 18. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải - Đã ký

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- Hội đồng Dân tộc và các Ủy ban của Quốc hội,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Tòa án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC,

Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc,

- Lưu: TCCB (5b), Văn thư.


ND 2006 - 94 tien luong toi thieu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 94/2006/NĐ-CP NGÀY 07 THÁNG 9 NĂM 2006
ĐIỀU CHỈNH MỨC LƯƠNG TỐI THIỂU CHUNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định mức lương tối thiểu;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Từ ngày 01 tháng 10 năm 2006, nâng mức lương tối thiểu chung từ 350.000 đồng/tháng quy định tại Điều 1 Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ lên 450.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Điều 1 Nghị định này được dùng làm cơ sở điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc và tính trợ cấp thôi việc, các chế độ được hưởng, các khoản trích tính theo lương tối thiểu chung như sau:

1. Tăng 28,6% trên mức lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng đã được điều chỉnh theo quy định tại Nghị định số 93/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và điều chỉnh trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc.

2. Tăng 28,6% trên mức trợ cấp của tháng 9 năm 2006 đối với người hưởng trợ cấp bảo hiểm xã hội hàng tháng tính theo mức lương tối thiểu chung.

3. Tính trợ cấp thôi việc cho số tháng làm việc kể từ ngày 01 tháng 10 năm 2006 trở đi đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 của Chính phủ sửa đổi, bổ sung Nghị định số 41/2002/NĐ-CP và Nghị quyết số 06/2006/NQ-CP ngày 04 tháng 5 năm 2006 của Chính phủ phiên họp Chính phủ thường kỳ tháng 4 năm 2006.

4. Các chế độ được hưởng và các khoản trích tính theo lương tối thiểu chung được tính lại tương ứng.

Điều 3. Kinh phí thực hiện điều chỉnh mức lương tối thiểu đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, từng đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại các khoản 1, 2, 3 và 4 Điều này mà vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn thực hiện bình quân 1/3 mức lương tối thiểu (thay cho mức hỗ trợ hiện hành 120.000 đồng/tháng) đối với cán bộ không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ;

c) Bảo đảm kinh phí điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995 (kinh phí điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995 trở đi, kể cả cán bộ xã, phường, thị trấn đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng theo Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 và Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ do quỹ bảo hiểm xã hội bảo đảm).

Điều 4. Kinh phí khi thực hiện điều chỉnh mức lương tối thiểu chung đối với người lao động làm việc trong các công ty, doanh nghiệp (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam) do công ty, doanh nghiệp bảo đảm và được hạch toán vào giá thành hoặc chi phí kinh doanh.

Đối với công ty nhà nước đang áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các tổ chức, đơn vị được áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung như công ty nhà nước, nay áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung quy định tại Nghị định này.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung theo quy định tại Nghị định này đối với công ty, doanh nghiệp hoạt động theo Luật Doanh nghiệp năm 2005 (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam), các hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và tổ chức khác có thuê mướn lao động; hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu và trợ cấp bảo hiểm xã hội theo quy định tại khoản 1 (trừ cán bộ xã đã nghỉ việc) và khoản 2 Điều 2 Nghị định này; hướng dẫn tính trợ cấp thôi việc theo quy định tại khoản 3 Điều 2 Nghị định này đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 của Chính phủ và Nghị quyết số 06/2006/NQ-CP ngày 04 tháng 5 năm 2006 của Chính phủ phiên họp Chính phủ thường kỳ tháng 4 năm 2006.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu theo quy định tại Điều 1 Nghị định này đối với cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội; hướng dẫn điều chỉnh mức trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc theo quy định tại khoản 1 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi trao đổi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với lực lượng vũ trang.

4. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu quy định tại Điều 3 Nghị định này;

b) Thẩm định và bổ sung kinh phí khi thực hiện điều chỉnh mức lương tối thiểu cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 3 Nghị định này và bảo đảm nguồn chi trả lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995, nguồn hỗ trợ những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 3 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ điều chỉnh mức lương tối thiểu chung.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 10 năm 2006.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng đã ký


ND 2007 - 166 tien luong toi thieu chung

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 166/2007/NĐ-CP NGÀY 16 THÁNG 11 NĂM 2007

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Quy định mức lương tối thiểu chung để trả công cho người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường thực hiện từ 01 tháng 01 năm 2008 là 540.000 đồng/tháng.

Điều 2.

1. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với:

a) Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội;

b) Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật;

c) Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước;

d) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

đ) Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

e) Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

2. Mức lương tối thiểu chung quy định tại Nghị định này không áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật ở các cơ quan, đơn vị, tổ chức quy định tại các điểm a, b, c và d khoản 1 Điều 2 Nghị định này.

2. Tính mức lương tối thiểu vùng đối với các công ty, doanh nghiệp, tổ chức và cá nhân quy định tại các điểm c, d, đ và e khoản 1 Điều 2 Nghị định này.

3. Tính trợ cấp kể từ ngày 01 tháng 01 năm 2008 trở đi đối với lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

4. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu, sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn bình quân 1/3 mức lương tối thiểu chung đối với cán bộ không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty, doanh nghiệp do công ty, doanh nghiệp bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6.

1. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu chung cho từng thời kỳ; hướng dẫn thực hiện mức lương tối thiểu chung đối với các tổ chức, cá nhân quy định tại các điểm c, d, đ và e khoản 1 Điều 2 Nghị định này; hướng dẫn tính trợ cấp theo quy định tại khoản 3 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại điểm a và điểm b khoản 1 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 quy định mức lương tối thiểu và Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh mức lương tối thiểu chung.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 167 tien luong toi thieu theo vung

CHÍNH PHỦ

_________

Số: 167/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

Hà Nội, ngày 16 tháng 11 năm 2007

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với người lao động làm việc

ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình,

cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2008 theo các vùng như sau:

1. Mức 620.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh.

2. Mức 580.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn các huyện thuộc thành phố Hà Nội, thành phố Hồ Chí Minh; các quận thuộc thành phố Hải Phòng; thành phố Hạ Long thuộc tỉnh Quảng Ninh; thành phố Biên Hoà, thị xã Long Khánh, các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu và Trảng Bom thuộc tỉnh Đồng Nai; thị xã Thủ Dầu Một, các huyện: Thuận An, Dĩ An, Bến Cát và Tân Uyên thuộc tỉnh Bình Dương; thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Mức 540.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn còn lại.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tuỳ thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của QH;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN, Website Chính phủ,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, VX (5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng đã ký


ND 2008 - 110 tien luong toi thieu vung

CHÍNH PHỦ ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 110/2008/NĐ-CP | _____________________________________
 | Hà Nội, ngày 10 ttháng 10 năm 2008

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với người lao động làm việc

ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình,

cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2009 theo các vùng như sau:

1. Møc 800.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng I.

2. Møc 740.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng II.

3. Møc 690.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng III.

4. Møc 650.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn c¸c ®Þa bµn thuéc vïng IV.

Danh môc c¸c ®Þa bµn vïng I, vïng II, vïng III, vïng IV t¹i Phô lôc kÌm theo NghÞ ®Þnh nµy.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5.

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009. B·i bá NghÞ ®Þnh sè 167/2007/N§-CP ngµy 16 th¸ng 11 n¨m 2007 cña ChÝnh phñ quy ®Þnh møc l¬ng tèi thiÓu vïng ®èi víi ngêi lao ®éng lµm viÖc ë c«ng ty, doanh nghiÖp, hîp t¸c x·, tæ hîp t¸c, trang tr¹i, hé gia ®×nh, c¸ nh©n vµ c¸c tæ chøc kh¸c cña ViÖt Nam cã thuª mín lao ®éng.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). M
TM. CHÍNH PHỦ
THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

Phụ lục

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN

ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

(Ban hành kèm theo Nghị định số 110/2008/NĐ-CP

ngày 10 tháng 10 năm 2008 của Chính phủ)

_________

1. Vùng I, gồm các địa bàn:

- Các quận và thành phố Hà Đông thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh;

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thành phố Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội.

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


ND 2008 - 111 tien luong toi thieu vung FDI

CHÍNH PHỦ ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 111/2008/NĐ-CP | _____________________________________
 | Hà Nội, ngày 10 tháng 10 năm 2008

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với lao động Việt Nam

làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức

nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp) thực hiện từ ngày 01 tháng 01 năm 2009 theo các vùng như sau:

1. Møc 1.200.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng I.

2. Møc 1.080.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng II.

3. Møc 950.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng III.

4. Møc 920.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng IV.

Danh môc c¸c ®Þa bµn vïng I, vïng II, vïng III, vïng IV t¹i Phô lôc kÌm theo NghÞ ®Þnh nµy.

Điều 2.

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được dùng làm căn cứ tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động, thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

3. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 3.

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

Điều 4. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009. Bãi bỏ Nghị định số 168/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

Điều 5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). M
TM. CHÍNH PHỦ
THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

Phụ lục

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN

ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

(Ban hành kèm theo Nghị định số 111/2008/NĐ-CP

ngày 10 tháng 10 năm 2008 của Chính phủ)

_________

1. Vùng I, gồm các địa bàn:

- Các quận và thành phố Hà Đông thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thành phố Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa – Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng.

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


ND 2009 - 76 tien luong dvoi cong chuc

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 76/2009/NĐ-CP | Hà Nội, ngày 15 tháng 09 năm 2009

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Cán bộ, công chức ngày 13 tháng 11 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 6 như sau:

“b) Các đối tượng quy định tại điểm a (a1 và a2) khoản 1 Điều này, nếu không hoàn thành nhiệm vụ được giao hàng năm hoặc bị kỷ luật một trong các hình thức khiển trách, cảnh cáo, giáng chức hoặc cách chức thì cứ mỗi năm không hoàn thành nhiệm vụ hoặc bị kỷ luật bị kéo dài thêm thời gian tính hưởng phụ cấp thâm niên vượt khung so với thời gian quy định như sau:

- Trường hợp không hoàn thành nhiệm vụ hoặc bị kỷ luật hình thức khiển trách hoặc cảnh cáo thì bị kéo dài thêm 06 (sáu) tháng so với thời gian quy định;

- Trường hợp bị kỷ luật giáng chức hoặc cách chức thì bị kéo dài thêm 12 tháng (một năm) so với thời gian quy định.”

2. Sửa đổi, bổ sung điểm a khoản 8 Điều 6 như sau:

“a) Phụ cấp thâm niên nghề:

Áp dụng đối với sĩ quan và quân nhân chuyên nghiệp thuộc quân đội nhân dân, sĩ quan và hạ sĩ quan hưởng lương thuộc công an nhân dân, người làm công tác cơ yếu trong tổ chức cơ yếu và cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành: hải quan, tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự, kiểm lâm.

Mức phụ cấp như sau: sau 5 năm (đủ 60 tháng) tại ngũ hoặc làm việc liên tục trong ngành cơ yếu, hải quan, tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự, kiểm lâm thì được hưởng phụ cấp thâm niên nghề bằng 5% mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có); từ năm thứ sáu trở đi mỗi năm được tính thêm 1%.”

3. Sửa đổi, bổ sung điểm c khoản 1 Điều 7 như sau:

“c) Các đối tượng quy định tại điểm a và điểm b khoản 1 Điều này, nếu không hoàn thành nhiệm vụ được giao hàng năm hoặc bị kỷ luật một trong các hình thức khiển trách, cảnh cáo, giáng chức, cách chức thì cứ mỗi năm không hoàn thành nhiệm vụ hoặc bị kỷ luật bị kéo dài thêm thời gian tính nâng bậc lương thường xuyên so với thời gian quy định như sau:

- Trường hợp không hoàn thành nhiệm vụ hoặc bị kỷ luật hình thức khiển trách hoặc cảnh cáo thì bị kéo dài thêm 06 (sáu) tháng so với thời gian quy định;

- Trường hợp bị kỷ luật hình thức giáng chức hoặc cách chức thì bị kéo dài thêm 12 tháng (một năm) so với thời gian quy định.”

4. Sửa đổi, bổ sung các khoản, mục trong bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo thuộc Ủy ban nhân dân thành phố thuộc tỉnh là đô thị loại I tại khoản 9 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Chủ tịch Ủy ban nhân dân | 0,95
2 | Phó Chủ tịch Ủy ban nhân dân | 0,75
3 | Chánh Văn phòng, Trưởng phòng cơ quan chuyên môn thuộc Ủy ban nhân dân | 0,50
4 | Phó Chánh Văn phòng, Phó Trưởng phòng cơ quan chuyên môn thuộc Ủy ban nhân dân | 0,30

b) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo cơ quan thi hành án dân sự thành phố thuộc tỉnh là đô thị loại I tại điểm 10.2 khoản 10 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Thủ trưởng cơ quan thi hành án dân sự | 0,50
2 | Phó Thủ trưởng cơ quan thi hành án dân sự | 0,40

c) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo Thanh tra thành phố thuộc tỉnh là đô thị loại I tại điểm 11.4 khoản 11 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Chánh thanh tra | 0,50
2 | Phó Chánh thanh tra | 0,40

d) Sửa đổi hệ số phụ cấp chức vụ lãnh đạo đối với chức danh Tư lệnh quân khu tại mục II bảng phụ cấp chức vụ lãnh đạo Quân đội nhân dân và Công an nhân dân từ 1,20 hiện nay lên 1,25.

đ) Bổ sung phần ghi chú tại mục II bảng phụ cấp chức vụ lãnh đạo Quân đội nhân dân và Công an nhân dân như sau:

“Hệ số phụ cấp chức vụ lãnh đạo của chức danh Chính ủy (chính trị viên) các cấp trong Quân đội nhân dân bằng hệ số phụ cấp chức vụ lãnh đạo của chức danh người đứng đầu cơ quan, đơn vị cùng cấp thuộc Quân đội nhân dân Việt Nam”.

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2009.

2. Chế độ phụ cấp thâm niên nghề đối với cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự và kiểm lâm quy định tại khoản 2 Điều 1 Nghị định này được tính hưởng kể từ ngày 01 tháng 01 năm 2009.

Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính hướng dẫn thực hiện chế độ phụ cấp thâm niên nghề đối với cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự và kiểm lâm.

3. Quy định về kéo dài thời gian xét hưởng phụ cấp thâm niên vượt khung và xét nâng bậc lương thường xuyên tại khoản 1 và khoản 3 Điều 1 Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010. Trong khoảng thời gian kể từ ngày Nghị định này có hiệu lực thi hành đến trước ngày 01 tháng 01 năm 2010, việc kéo dài thời gian xét hưởng phụ cấp thâm niên vượt khung, xét nâng bậc lương thường xuyên được thực hiện theo quy định tại Nghị định số 204/2004/NĐ-CP.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


ND 2009 - 97 tien luong toi thieu trong dn

CHÍNH PHỦ ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 97/2009/NĐ-CP | Hà Nội, ngày 30 tháng 10 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC TỔ CHỨC KHÁC CỦA VIỆT NAM CÓ THUÊ MƯỚN LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;
Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khóa XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;
Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và khoản 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2010 theo các vùng như sau:

1. Mức 980.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 880.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 810.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 730.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Danh mục các địa bàn vùng I, vùng II, vùng III, vùng IV tại Phụ lục kèm theo Nghị định này.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số33/2009/NĐ-CP ngày 6 tháng 4 năm 2009 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a. Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d. Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5.

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ Nghị định số 110/2008/NĐ-CP ngày 10 tháng 10 năm 2008 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG
(Ban hành kèm theo Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh;

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Huyện Hoành Bồ thuộc tỉnh Quảng Ninh;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương.

- Thị xã Phúc Yên, huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Các huyện Điện Bàn, Đại Lộc thuộc tỉnh Quảng Nam;

- Thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Thị xã Đồng Xoài và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Các huyện thuộc thành phố Cần Thơ;

- Các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


QD 2003 - 155 phu cap dac thu nganh y te

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 155/2003/QĐ-TTG
NGÀY 30 THÁNG 7 NĂM 2003 QUY ĐỊNH SỬA ĐỔI, BỔ SUNG
MỘT SỐ CHẾ ĐỘ PHỤ CẤP ĐẶC THÙ ĐỐI VỚI CÔNG CHỨC,
VIÊN CHỨC NGÀNH Y TẾ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương của công chức, viên chức hành chính, sự nghiệp và lực lượng vũ trang;

Theo đề nghị của Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Quy định sửa đổi, bổ sung một số chế độ phụ cấp đặc thù đối với công chức, viên chức ngành Y tế như sau:

1. Chế độ phụ cấp thường trực 24/24 giờ:

a) Đối tượng được hưởng phụ cấp là công chức, viên chức dân y và lực lượng vũ trang thực hiện nhiệm vụ thường trực chuyên môn 24 giờ liên tục tại các cơ sở khám bệnh, chữa bệnh và trạm y tế xã, phường, thị trấn (gọi chung là trạm y tế xã).

b) Mức phụ cấp thường trực tại khu vực thông thường tính theo mức bình quân người/phiên trực, ngày thường gồm các mức sau:

- Mức 45.000 đồng/người/phiên trực: áp dụng đối với bệnh viện hạng I;

- Mức 35.000 đồng/người/phiên trực: áp dụng đối với bệnh viện hạng II và bệnh viện Y học cổ truyền hạng I;

- Mức 25.000 đồng/người/phiên trực: áp dụng đối với trực bệnh viện hạng III, bệnh viện Y học cổ truyền hạng II và Trung tâm y tế huyện;

- Mức 10.000 đồng/người/phiên trực: áp dụng đối với trực tại trạm y tế xã.

c) Mức phụ cấp thường trực tại khu vực hồi sức cấp cứu và chăm sóc đặc biệt bằng 1,5 lần phụ cấp thường trực tại khu vực thông thường của bệnh viện cùng hạng nói trên.

d) Mức phụ cấp thường trực vào ngày nghỉ tiêu chuẩn hàng tuần bằng 1,3 lần phụ cấp thường trực ngày thường; nếu thường trực vào ngày lễ, ngày Tết thì mức phụ cấp bằng 1,8 lần phụ cấp trực ngày thường.

đ) Định mức nhân lực trong phiên trực 24/24 giờ tại các cơ sở khám, chữa bệnh và trạm y tế xã được quy định như sau:

- Đối với bệnh viện hạng I: 14 người/phiên trực/100 giường bệnh;

- Đối với bệnh viện hạng II, hạng III, bệnh viện Y học cổ truyền hạng I, và trung tâm y tế huyện: 12 người/phiên trực/100 giường bệnh;

- Đối với trạm y tế xã: 01 người/phiên trực/trạm y tế đối với xã đồng bằng từ 8.000 dân và xã miền núi, biên giới, hải đảo từ 3.000 dân trở xuống; 02 người/phiên trực/trạm y tế đối với xã đồng bằng trên 8.000 dân và xã miền núi, biên giới, hải đảo trên 3.000 dân.

e) Chế độ nghỉ bù sau phiên trực: công chức, viên chức thực hiện nhiệm vụ thường trực chuyên môn y tế 24/24 giờ vào ngày thường hay ngày nghỉ hàng tuần được nghỉ bù 01 ngày; nếu thường trực vào các ngày lễ, Tết được nghỉ bù 02 ngày và đều được hưởng nguyên lương.

2. Chế độ phụ cấp chống dịch:

a) Công chức, viên chức y tế trực tiếp tham gia dập các ổ dịch được hưởng phụ cấp chống dịch, mức phụ cấp được tính theo ngày thực tế tham gia như sau:

- Mức 60.000 đồng/ngày/người áp dụng đối với các loại dịch tối nguy hiểm;

- Mức 30.000 đồng/ngày/người áp dụng đối với các loại dịch khác.

b) Công chức, viên chức y tế tham gia thường trực chống dịch 24/24 giờ tại các cơ sở y tế thuộc Nhà nước quản lý trong vùng có dịch cũng được hưởng phụ cấp thường trực theo mức thống nhất là 40.000 đồng/người/phiên trực.

3. Chế độ phụ cấp phẫu thuật, thủ thuật:

Áp dụng đối với công chức, viên chức chuyên môn y tế trực tiếp thực hiện phẫu thuật, thủ thuật.

a) Mức phụ cấp cho mỗi loại phẫu thuật quy định như sau:

Đối tượng | Mức phụ cấp (đồng/phẫu thuật)
 | Loại đặc biệt | Loại I | Loại II | Loại III
Người mổ chính, gây mê, châm tê chính | 70.000 | 35.000 | 25.000 | 20.000
Người phụ mổ và người phụ gây mê, châm tê | 50.000 | 25.000 | 20.000 | 12.000
Người giúp việc phẫu thuật | 30.000 | 20.000 | 12.000 | 6.000

b) Những trường hợp trước đây phải làm phẫu thuật, nay chuyển sang hình thức thủ thuật thì được hưởng phụ cấp bằng 1/3 mức phụ cấp phẫu thuật cùng loại.

Điều 2. Nguồn kinh phí thực hiện các chế độ phụ cấp đặc thù của công chức, viên chức y tế được bố trí trong dự toán ngân sách nhà nước hàng năm giao cho các Bộ, cơ quan trung ương, địa phương và nguồn thu sự nghiệp của đơn vị.

Riêng năm 2003:

- Các Bộ, cơ quan trung ương bố trí trong dự toán được giao để thực hiện các chế độ phụ cấp đặc thù.

- Các tỉnh, thành phố trực thuộc Trung ương bố trí kinh phí trong dự toán được giao để thực hiện chế độ phụ cấp chống dịch và phụ cấp phẫu thuật, thủ thuật.

Đối với phụ cấp thường trực 24/24 giờ: Bộ Tài chính cân đối bổ sung từ nguồn dự phòng ngân sách trung ương năm 2003 cho các địa phương để thực hiện theo nguyên tắc:

+ Tự cân đối để thực hiện chế độ đối với các tỉnh có tỷ lệ điều tiết về ngân sách trung ương.

+ Ngân sách Trung ương hỗ trợ: 100% các tỉnh miền núi có điều kiện kinh tế - xã hội đặc biệt khó khăn, các tỉnh Tây Nguyên và các xã thuộc Chương trình 135; 80% đối với tỉnh, huyện, xã miền núi và 60% đối với vùng còn lại phần chênh lệch giữa tổng mức kinh phí thực hiện chế độ quy định tại quyết định này so với nguồn đã bố trí trong ngân sách địa phương.

Điều 3. Bộ trưởng Bộ Y tế chịu trách nhiệm quy định danh mục các loại dịch tối nguy hiểm; danh mục các loại phẫu thuật, thủ thuật được hưởng phụ cấp.

Điều 4. Quyết định này được thực hiện từ ngày 01 tháng 7 năm 2003, thay thế Quyết định số 794/TTg ngày 05 tháng 12 năm 1995 và thay thế Điều 1 của Quyết định số 97/2001/QĐ-TTg ngày 26 tháng 6 năm 2001 của Thủ tướng Chính phủ về quy định một số chế độ phụ cấp đặc thù đối với công chức, viên chức ngành Y tế.

Điều 5. Bộ Y tế chủ trì, phối hợp với các Bộ: Nội vụ, Tài chính chịu trách nhiệm hướng dẫn thực hiện Quyết định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.


QD 2008 - 282TTG cai cach tien luong

THỦ TƯỚNG CHÍNH PHỦ

_________

Số: 282/QĐ-TTg

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________

Hà Nội, ngày 14 tháng 3 năm 2008

QUYẾT ĐỊNH

Về việc phân công triển khai thực hiện Kết luận số 20-KL/TW

ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành

Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm

xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012

_________

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012;

Căn cứ Quyết định số 858/QĐ-TTg ngày 09 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc thành lập Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước;

Xét đề nghị của Bộ trưởng Bộ Nội vụ,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Phân công triển khai thực hiện Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012.

Điều 2. Hằng năm, Bộ trưởng Bộ Tài chính bố trí kinh phí từ ngân sách nhà nước để thực hiện các nhiệm vụ tại Quyết định này theo đề nghị của Bộ trưởng Bộ Nội vụ.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các thành viên Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng; Đã ký

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao; Nguyễn Sinh Hùng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Website Chính phủ,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, VX (5b). A.

THỦ TƯỚNG CHÍNH PHỦ

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 14 tháng 3 năm 2008

PHÂN CÔNG

Triển khai thực hiện Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008

của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về

cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp

ưu đãi người có công giai đoạn 2008 - 2012

(Ban hành kèm theo Quyết định số 282/QĐ-TTg

ngày 14 tháng 3 năm 2008 của Thủ tướng Chính phủ)

_____

Căn cứ Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X và căn cứ Đề án cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012 đã được Hội nghị Trung ương thông qua, Thủ tướng Chính phủ phân công các Bộ, cơ quan thành viên Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước thực hiện các nhiệm vụ như sau:

Nội dung công việc | Cơ quan Chủ trì | Cơ quan phối hợp | Thời gian hoàn thành
I. Về tiền lương tối thiểu, trình Chính phủ ban hành các Nghị định:
1. Nghị định điều chỉnh mức lương tối thiểu chung. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Tháng 9 hằng năm (từ 2008 đến 2012)
2. Nghị định điều chỉnh mức lương tối thiểu vùng đối với các doanh nghiệp trong nước.
3. Nghị định điều chỉnh mức lương tối thiểu vùng đối với các doanh nghiệp có vốn đầu tư nước ngoài (FDI).
II. Về quan hệ mức lương tối thiểu - trung bình - tối đa, hệ thống thang, bảng, ngạch, bậc lương và các chế độ phụ cấp
1. Giai đoạn 2008 - 2010 (theo quan hệ tiền lương hiện hành)
1.1. Trình Bộ Chính trị sửa đổi những bất hợp lý trong tương quan tiền lương và phụ cấp chức vụ lãnh đạo giữa các chức danh cán bộ, công chức, viên chức trong hệ thống chính trị (Đảng, Nhà nước, Mặt trận và các đoàn thể). | Ban Tổ chức Trung ương | Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý II và III/2008
1.2. Trình Ban Bí thư Trung ương, Ủy ban thường vụ Quốc hội và Chính phủ sửa đổi, bổ sung bảng lương và phụ cấp chức vụ lãnh đạo đối với cán bộ, công chức, viên chức, lực lượng vũ trang và công ty nhà nước. | - Ban Tổ chức Trung ương - Bộ Nội vụ - Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính và các Bộ, cơ quan liên quan | 2008 - 2010
1.3. Trình Chính phủ ban hành Nghị định quy định chế độ phụ cấp công vụ đối với cán bộ, công chức và lực lượng vũ trang. | Bộ Nội vụ | Bộ Tài chính, Ban Tổ chức Trung ương và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
1.4. Trình Chính phủ Đề án về chế độ phụ cấp đặc thù quân sự và áp dụng một số chế độ phụ cấp của cán bộ, công chức đối với Quân đội nhân dân. | Bộ Quốc phòng | Bộ Nội vụ, Bộ Tài chính, Bộ Công an và các Bộ, cơ quan liên quan | 2008 - 2010
1.5. Trình Chính phủ Đề án về chế độ phụ cấp đặc thù đối với các lực lượng đặc biệt và áp dụng một số chế độ phụ cấp của cán bộ, công chức đối với Công an nhân dân. | Bộ Công an | Bộ Nội vụ, Bộ Tài chính, Bộ Quốc phòng và các Bộ, cơ quan liên quan | 2008 - 2010
1.6. Trình Chính phủ về chế độ phụ cấp thâm niên nghề đối với một số ngành, nghề. | Bộ Nội vụ | Bộ Tài chính, Ban Tổ chức Trung ương và các Bộ, cơ quan liên quan | 2008 - 2010
2. Giai đoạn 2011 - 2012 (theo quan hệ tiền lương mới)
2.1. Xây dựng mới về quan hệ mức lương tối thiểu - trung bình - tối đa. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý II/2010
2.2. Trình Ban Bí thư Trung ương, Ủy ban thường vụ Quốc hội và Chính phủ ban hành hệ thống thang, bảng, ngạch, bậc lương và các chế độ phụ cấp đối với cán bộ, công chức, viên chức, lực lượng vũ trang và công ty nhà nước theo quan hệ tiền lương mới. | - Ban Tổ chức Trung ương - Bộ Nội vụ - Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính và các Bộ, cơ quan liên quan | Quý III/2010
III. Về đổi mới cơ chế đối với khu vực sự nghiệp công lập
1. Trình Chính phủ để trình Bộ Chính trị các Đề án:
1.1. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành giáo dục, đào tạo và dạy nghề. | Bộ Giáo dục và Đào tạo | Bộ Tài chính, Bộ Nội vụ, Bộ Lao động -Thương binh và Xã hội và các Bộ, cơ quan liên quan | Quý II/2008
1.2. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành y tế. | Bộ Y tế
2. Trình Chính phủ để trình Quốc hội Luật Bảo hiểm y tế | Bộ Y tế | Các Bộ, cơ quan liên quan | Quý I và II/2008
3. Trình Chính phủ các Đề án:
3.1. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành khoa học và công nghệ. | Bộ Khoa học và Công nghệ | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý II/2008
3.2. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành văn hoá, thể thao và du lịch. | Bộ Văn hoá, Thể thao và Du lịch
4. Trên cơ sở các Đề án và Luật Bảo hiểm y tế tại các điểm 1, 2 và 3 nêu trên, trình Chính phủ, Thủ tướng Chính phủ ban hành các Nghị định và Quyết định của Thủ tướng Chính phủ, gồm:
4.1. Nghị định của Chính phủ về chính sách phát triển, khuyến khích đầu tư các cơ sở cung cấp dịch vụ ngoài công lập. | Bộ Tài chính | Các Bộ, cơ quan liên quan | Quý II/2008
4.2. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành giáo dục, đào tạo và dạy nghề. | Bộ Giáo dục và Đào tạo và Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.3. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ giáo dục, đào tạo và dạy nghề.
4.4. Nghị định của Chính phủ hướng dẫn Luật Bảo hiểm y tế | Bộ Y tế | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Sau khi Quốc hội ban hành Luật Bảo hiểm y tế
4.5. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành y tế. | Bộ Y tế | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.6. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ khám, chữa bệnh.
4.7. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành khoa học và công nghệ (hoặc Nghị định sửa đổi, bổ sung Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005). | Bộ Khoa học và Công nghệ | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.8. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ khoa học và công nghệ.
4.9. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành văn hoá, thể thao và du lịch. | Bộ Văn hoá, Thể thao và Du lịch | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III /2008
4.10. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ văn hoá, thể thao và du lịch.
4.11. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ đối với các ngành sự nghiệp còn lại. | Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan liên quan xây dựng dự thảo văn bản, sau đó các Bộ quản lý ngành, lĩnh vực trình Thủ tướng Chính phủ theo thẩm quyền |  | Quý III/2008

IV. Về bảo hiểm xã hội |  |  |
1. Trình Chính phủ ban hành các Nghị định hướng dẫn Luật Bảo hiểm Xã hội, gồm:
1.1. Nghị định hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý I/2008
1.2. Nghị định về điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quy định. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý II/2008
1.3. Nghị định về điều chỉnh mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện của người lao động tham gia bảo hiểm xã hội tự nguyện. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý III/2008
2. Trình Chính phủ ban hành Nghị định điều chỉnh lương hưu và trợ cấp bảo hiểm xã hội (theo lộ trình cải cách tiền lương giai đoạn 2008 - 2012). | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
V. Về trợ cấp ưu đãi người có công |  |  |
Trình Chính phủ điều chỉnh trợ cấp ưu đãi người có công (theo lộ trình cải cách tiền lương giai đoạn 2008 - 2012). | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
VI. Về giải pháp bảo đảm nguồn thực hiện cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012
1. Trình Chính phủ để trình Quốc hội cơ cấu lại ngân sách nhà nước để thực hiện các giải pháp bảo đảm nguồn thực hiện Đề án cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012. | Bộ Tài chính | Các Bộ, cơ quan liên quan | Quý III và IV/2008
2. Trình Chính phủ phương án bảo đảm nguồn tài chính cho thực hiện cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012. | Bộ Tài chính | Bộ Nội vụ, Bộ Lao động - Thương binh và Xã hội và các Bộ, cơ quan liên quan | Quý III hằng năm (từ 2008 đến 2012)
Thủ tướng Chính phủ yêu cầu các Bộ, cơ quan chủ trì xây dựng các Đề án và các văn bản chủ động phối hợp với các cơ quan liên quan triển khai thực hiện tốt các nhiệm vụ theo phân công này, bảo đảm thời gian hoàn thành theo đúng tiến độ đề ra./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Đã ký

Nguyễn Sinh Hùng


QD 2008 - 1333 sua doi bo dung QD 902 bao hiem bat buoc

BẢO HIỂM XÃ HỘI VIỆT NAM

Số: 1333/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 21 tháng 02 năm 2008

QUYẾT ĐỊNH

Sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007

của Tổng Giám đốc Bảo hiểm xã hộiViệt Nam ban hành Quy định

về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điểm Quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc ban hành kèm theo Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam như sau:

1. Chuyển đối tượng tại tiết 2.3 điểm 2 mục II phần I thành đối tượng là người lao động đồng thời tham gia BHXH, BHYT bắt buộc thành tiết 1.3 điểm 1 mục II phần I.

2. Sửa đổi, bổ sung tiết 3.7 điểm 3 mục II phần I là:

“3.7. Thân nhân của sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội nhân dân đang tại ngũ; thân nhân của sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân của người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật”.

3. Sửa đổi một số điểm trong mục III phần II:

3.1. Sửa đổi tiết 6.1 là:

“6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ.”

3.2. Sửa đổi tiết 6.2. là:

“6.2. Người lao động nghỉ việc theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ trước ngày 01/01/2007, có đủ 15 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 20 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc”.

3.3. Bổ sung vào cuối tiết 6.4 một đoạn sau:

“ Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn, đã đủ tuổi nghỉ hưu theo quy định tại khoản 3 Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước và người lao động thuộc diện tinh giản biên chế, nghỉ hưu trước tuổi theo quy định tại khoản 3 Điều 5 Nghị định số 132/2007/NĐ-CP ngày 08/8/2007 của Chính phủ về chính sách tinh giản biên chế nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng được người sử dụng lao động đóng 1 lần cho số tháng còn thiếu với mức đóng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc để giải quyết chế độ hưu trí”.

4. Thay “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) trong tiết 8.3. (8.3.1) điểm 8 mục III phần II bằng “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT” (Mẫu số 03a-TBH).

5. Sửa đổi, bổ sung một số điểm trong mục IV phần II như sau:

5.1. Bổ sung vào cuối tiết 1.1 điểm 1 một đoạn sau:

“… và tờ khai tham gia BHXH do cơ quan BHXH cấp trước khi di chuyển hoặc ngừng việc”

5.2. Sửa đổi, bổ sung tiết 1.2 (1.2.2) điểm 1 là:

“1.2.2. Lập 01 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a-TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì nộp bản hợp đồng lao động”.

5.3. Sửa đổi, bổ sung tiết 2.1 (2.1.1) điểm 2 như sau:

“2.1.1. Người sử dụng lao động: Lập danh sách theo mẫu (02a-TBH) nếu tăng lao động; nếu giảm lao động hoặc điều chỉnh tiền lương, mức đóng BHXH, BHYT theo mẫu (03a-TBH), nếu đồng thời có cả các biến động trên thì lập cả mẫu (02a-TBH) và mẫu (03a-TBH), mỗi mẫu 01 bản kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương và thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp”.

6. Sửa đổi, bổ sung tiết 2.1 điểm 2 mục VI phần II:

“2.1. Các trường hợp tính lãi:

- Số tiền BHXH chưa đóng, chậm đóng tính theo kỳ hạn đóng theo định kỳ (đóng hàng tháng hoặc đóng theo quý);

- Số tiền chưa đóng, chậm đóng phải truy đóng do người sử dụng lao động vi phạm các quy định tại điều 134 Luật BHXH như không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH bắt buộc;

- Số tiền BHXH 2% người sử dụng lao động được giữ lại lớn hơn số tiền được quyết toán phải đóng vào tháng đầu của quý sau nhưng không đóng.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: theo lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

Lt = D x K/12

Trong đó:

+ Lt: Số tiền lãi phải nộp cho cơ quan BHXH do chưa đóng, chậm đóng, được tính hàng tháng;

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi;

+ K: Lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

2.1.4. Thời gian tính lãi: số tiền BHXH chưa đóng, chậm đóng được tính lãi kể từ tháng đầu tiên sau kỳ hạn phải đóng”.

7. Sửa đổi một số điểm của phần III.

7.1. Sửa đổi điểm 4 là:

“Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục VI, phần II từ ngày 01/01/2007”.

7.2. Sửa đổi điểm 5 là:

“Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với người sử dụng lao động và người lao động; triển khai áp dụng chương trình hỗ trợ quản lý thu BHXH, BHYT bằng công nghệ thông tin do BHXH Việt Nam ban hành đối với BHXH tỉnh, BHXH huyện và đơn vị sử dụng lao động tham gia BHXH.”

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01/01/2008.

Điều 3. Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc Phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

Số TT

Tên mẫu biểu

Mẫu số

Thực hiện

A – BIỂU MẪU

1. Biểu mẫu BHXH, BHYT bắt buộc

1

Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế

01-TBH

Người lao động

2

Danh sách lao động tham gia BHXH, BHYT

02a-TBH

Người SDLĐ

3

Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT

03a-TBH

Người SDLĐ

4

Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT

03b-TBH

Người SDLĐ

5

Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT

04a-TBH

Cơ quan BHXH

6

Phiếu điều chỉnh

04b-TBH

Cơ quan BHXH

2. Biểu mẫu BHYT bắt buộc

7

Danh sách đối tượng tham gia BHYT

02b-TBH

Cơ quan QL ĐT

8

Hợp đồng đóng BHYT

05-TBH

Cơ quan QL ĐT và Cơ quan BHXH

9

Biên bản thanh lý Hợp đồng đón BHYT

06-TBH

B – SỔ, BÁO CÁO TỔNG HỢP

10

Sổ chi tiết thu BHXH, BHYT

07-TBH

Cơ quan BHXH tỉnh, huyện

11

Thông báo kết quả đóng BHXH, BHYT

08-TBH

12

Báo cáo thực hiện thu BHXH, BHYT

09-TBH

13

Báo cáo thu BHXH, BHYT

10-TBH

14

Báo cáo tổng hợp thu BHXH, BHYT

11-TBH

BHXH tỉnh, BHXH Việt Nam

15

Biên bản thẩm định số liệu thu BHXH, BHYT

12-TBH

16

Kế hoạch thu BHXH, BHYT

13-TBH

Mẫu số: 01- TBH

(Ban hành kèm theo QĐ số …./QĐ-BHXH ngày …./01/2008 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Số sổ:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên: ______________________________________ Nam £ Nữ £

- Ngày tháng năm sinh: ____/___/_____, Dân tộc: _______ , Quốc tịch:______________

- Nguyên quán: _________________________________________________________

- Nơi cư trú (Nơi thường trú hoặc tạm trú): ____________________________________

- Chứng minh thư số: nơi cấp: ngày cấp:____/____/______

- Số thẻ bảo hiểm y tế (nếu có):_______________________________________________

- Nơi đăng ký khám chữa bệnh ban đầu:________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

* Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/ năm

Đến tháng/ năm

Cấp bậc, chức vụ, chức danh nghề, công việc, nơi làm việc (tên cơ quan, đơn vị, địa chỉ)

Tiền lương, tiền công

Phụ cấp

Ghi chú

Chức vụ

TN VK

TN nghề

Khác

1

2

3

4

5

6

7

8

9

B. THÂN NHÂN

Số TT

Họ và tên

Ngày, tháng, năm sinh

Quan hệ

Nghề nghiệp

Thu nhập

Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

………, ngày ….. tháng …… năm 20

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ………………………………………………………………………………

sau khi kiểm tra, đối chiếu hồ sơ gốc của Ông (Bà) …………………………………………………..

Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

………, ngày ….. tháng …… năm 20

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Bảo hiểm xã hội ………….……………………….. sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân Ông (Bà) ……………………………………… Xác nhận các nội dung kê khai trên là đúng.

Cán bộ thẩm định

……, ngày ….. tháng …… năm 20.....

Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT

Số:……..tháng ……. Năm.........

Mẫu số: 02a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Số thẻ BHYT

Ngày, tháng, năm sinh

Nữ (x)

Số chứng minh thư

Địa chỉ

Nơi đăng ký KCB ban đầu

Tiền lương, tiền công

Phụ cấp

Đóng từ tháng, năm

Ghi chú

Tỉnh

Bệnh viện

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

TỔNG HỢP CHUNG

- Số sổ BHXH được cấp …… sổ, Từ số …………. Đến số: ……..…..

- Số thẻ BHYT được cấp: …… thẻ, trong đó cấp ngoại tỉnh ……….thẻ.

- Thời hạn sử dụng của thẻ BHYT: Từ ngày .../.../… Đến ngày .../…/…

Phát sinh tăng

Bảo hiểm xã hội

Bảo hiểm y tế

1. Số lao động:

2. Quỹ lương tham gia

3. Số phải đóng

4. Điều chỉnh số phải đóng

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu 02a-TBH đơn vị sử dụng lập khi tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới để cấp thẻ BHYT, số BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỐI TƯỢNG THAM GIA BHYT

Loại đối tượng: ………………………………………

Tháng ……. năm ……….

Mẫu số: 02b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Ngày tháng năm sinh

Nữ (x)

Số thẻ BHYT (nếu có)

Địa chỉ

Nơi Đ.ký KCB ban đầu

Mức đóng BHYT

Thời hạn SD của thẻ BHYT

Số tiền đóng BHYT

Ghi chú

Tỉnh

Bệnh viện

Từ tháng năm

Đến tháng năm

Tổng số tháng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

I

Đối tượng tăng

II

Đối tượng giảm

* PHẦN TỔNG HỢP

TT

Chỉ tiêu

Đầu kỳ

Phát sinh trong kỳ

Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

- Số đối tượng

- Số tiền phải đóng BHYT

- Số thẻ BHYT được cấp: ………. thẻ: Trong đó cấp ngoại tỉnh: ……. thẻ

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Thủ trưởng đơn vị

Ghi chú: Mẫu số 02a-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG

VÀ MỨC ĐÓNG BHXH, BHYT

Số: ………tháng ……. năm ……….

Mẫu số: 03a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Tiền lương và phụ cấp

Thời gian

Tỷ lệ nộp bổ sung

Ghi chú

Mức cũ

Mức mới

Tiền lương, tiền công

Phụ cấp

Tiền lương, tiền công

Phụ cấp

Từ tháng năm

Đến tháng năm

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Tra thẻ

Nội dung

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

* TỔNG HỢP CHUNG:

Phát sinh

Bảo hiểm xã hội

Bảo hiểm y tế

Tăng

Giảm

Tăng

Giảm

1. Số lao động

2. Quỹ lương

3. Số phải nộp

4. Điều chỉnh số phải nộp

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu số 03a-TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỀ NGHỊ ĐIỀU CHỈNH HỒ SƠ

THAM GIA BHXH, BHYT

(Kèm công văn số……ngày…tháng …. năm ….)

Mẫu số: 03b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

STT

Họ tên

Số sổ BHXH

Số thẻ KCB

Nội dung thay đổi (điều chỉnh)

Cũ

Mới

Lý do điều chỉnh

1

2

3

4

5

6

7

8

ĐỀ NGHỊ GIA HẠN THẺ BHYT:

- Số thẻ BHYT gia hạn: ……........ thẻ; Trong đó ngoại tinh: ……………… thẻ.

Thời hạn sử dụng của thẻ BHYT từ ngày …../…./…. Đến ngày …../…/…..

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

BẢNG TỔNG HỢP LAO ĐỘNG, QUỸ TIỀN LƯƠNG VÀ MỨC ĐÓNG BHXH, BHYT

Tháng/Quý/Năm

Mẫu số: 04a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Nội dung

Điều chỉnh lao động, quỹ lương

Điều chỉnh số phải thu

Tăng

Giảm

Tổng số

Tăng

Giảm

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

BHXH

BHYT

BHXH

BHYT

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Tháng trước mang sang

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Người lập biểu

Phụ trách thu

Ngày … tháng … năm …..
Giám đốc BHXH

Ghi chú: Mẫu 04-TBH do cơ quan BHXH lập để tổng hợp các danh sách lao động, quỹ lương đóng BHXH, BHYT (từ mẫu số 02a-TBH, 02b-TBH, 03-TBH phát sinh từng đợt trong tháng)

Mẫu số: 04b-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ….
BẢO HIỂM XÃ HỘI

PHIẾU ĐIỀU CHỈNH

Ngày ….. tháng ….. năm

Số TT

Nội dung

Ngày chứng từ

Số liệu sai

Số liệu đúng

Lý do điều chỉnh

Ghi chú

Mã đơn vị

Số tiền

Mã đơn vị

Số tiền

1

2

3

4

5

6

7

8

9

Người lập biểu

Phụ trách thu

Phụ trách KHTC

Ngày … tháng … năm ….
Giám đốc BHXH

Mẫu số: 05-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số ………../HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/3/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ ………………………………………………………………………………………………

Hôm nay, ngày ….. tháng ….. năm 20……. tại ................................................................

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại……………………………………………………….

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có ………… người, là đối tượng ………………. trong ………….. trang (tờ) với tổng số tiền đóng BHYT ……….... đồng.

2. Thời gian đăng ký khám chữa bệnh từ ….../…../…… đến ……./…./……..

3. Thời gian cấp thẻ BHYT: Chậm nhất sau …….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền ……….. kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/……. Bên B chuyển số tiền ……….. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……/……/…… (ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số: ……………………….tại……………………..

Bên B – Tài khoản số: ……………………….tại……………………..

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm …………….. người, có thời hạn từ ….../…../……đến….../…../……

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5…………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo …..kỳ trước ngày ….. của các tháng ……..năm ……..vào tài khoản số ………………………… của cơ quan BHXH ………………tại (KBNN, Ngân hàng) …………………….

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5 ………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày….../…../……đến ngày….../…../……

Hợp đồng ngày được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập

Mẫu số: 06-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số………../TLHĐ-BHXH

Hôm nay, ngày …….tháng…….năm 20……..tại……………………………………………………

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng BHYT số ……….. với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm ………. Theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ ......../…../………. Đến: ......../…../……….

2. Số đối tượng đóng BHYT theo Hợp đồng: ……………………. người.

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng ………………………………………………………………………..người.

3.2. Giảm………………………………………………………………………...người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………….đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng ……………………………………………………………………….. đồng.

5.2. Giảm………………………………………………………………………... đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]:………………………. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………….. đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………….đồng.

8.2. Đóng thiếu: ………………………………………………………………….đồng.

9. Số tiền thừa là ……………….. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Số tiền BHYT còn thiếu là: …………………….đ, chậm nhất đến ngày …….tháng…….năm…….. Bên B phải chuyển nộp cho Bên A vào TK số ……………… Tại Ngân hàng; kho bạc ……………….... Nếu chậm đóng ảnh hưởng đế việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

SỔ CHI TIẾT THU BHXH, BHYT

Quý năm 200

Mẫu số: 07-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Diễn giải

Lao động

Tổng quỹ lương

Số phải thu kỳ này

Số đã thu kỳ này

Số chuyển kỳ sau

Phải thu

Trong đó BHXH 2% để lại

Điều chỉnh số phải thu

Tổng cộng

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Số thực thu

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

Kỳ trước mang sang

- BHXH

- BHYT

- Lãi chậm nộp

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

Quỹ tồn 2% BHXH qúi....

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Cộng quý …….

- BHXH

- BHYT

- Lãi chậm nộp

Lũy kế năm

- BHXH

- BHYT

- Lãi chậm nộp

Mẫu số: 08-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

Số: ……../TB-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng bảo hiểm xã hội, bảo hiểm y tế

Tháng …… năm…….

Kính gửi: …………………………………………………………………………………

Bảo hiểm xã hội ………………..thông báo kết quả đóng BHXH, BHYT bắt buộc của đơn vị như sau:

Diễn giải

BHXH

BHYT

Lãi chậm đóng

Cộng

1

2

3

4

5=2+3+4

1. Số lao động tham gia:

2. Quỹ tiền lương:

3. Tổng số tiền phải đóng trong kỳ:

Trong đó:

3.1. Số tiền phải đóng trong kỳ:

3.2. Số tiền điều chỉnh:

3.2.1. Tăng

3.2.2. Giảm

3.3. Số tiền kỳ trước chuyển sang:

3.3.1. Thừa

3.3.2. Thiếu

4. Số tiền đã nộp trong kỳ:

4.1. Số thực nộp:

+ UNC số….ngày …/…/…..

+ UNC số….ngày …/…/…..

4.2. Ghi thu BHXH 2%:

5. Số tiền chuyển kỳ sau:

5.1. Thừa

5.2. Thiếu

Lưu ý:

1. Số 2% BHXH để lại đơn vị kỳ này là: ………….. Lũy kế từ đầu quý: ……………………

2. Kết quả đơn vị đã đóng BHXH cho ……………..lao động đến hết tháng …………… năm 20…..

3. Số nộp thiếu là ……… đồng đề nghị đơn vị nộp vào số TK ………. Tại …….. cho cơ quan BHXH trước ngày …………

4. Đề nghị đơn vị kiểm tra số liệu trên, nếu chưa thống nhất yêu cầu đến cơ quan BHXH ……….............. để kiểm tra điều chỉnh trước ngày …../……/……. Quá thời hạn trên nếu đơn vị không đến, số liệu trên là đúng.

Cán bộ thu

Giám đốc BHXH

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO

THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Tháng ……năm……

1. Tổng số người tham gia BHXH, BHYT: ............................................ người

Trong đó: Người chỉ tham gia BHYT: ............................................ người

2. Tổng số phải thu BHXH, BHYT:

Trong kỳ: ............................................. đồng

Lũy kế từ đầu năm ............................................ đồng.

Trong đó: BHXH 2% đơn vị giữ lại ..................................... đồng

3. Tổng số tiền đã thu BHXH, BHYT:

Trong kỳ: ............................................ đồng.

Lũy kế từ đầu năm ............................................. đồng

Người lập biểu

Ngày .....tháng….năm…..
Giám đốc BHXH

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

BẢO HIỂM XÃ HỘI
BẢO HIỂM XÃ HỘI…….

BÁO CÁO THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 10-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Đơn vị

Đơn vị

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI…….

BÁO CÁO TỔNG HỢP THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 11-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Quận, huyện

Quận, huyện

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Trưởng phòng thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

Mẫu số: 12-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THẨM ĐỊNH

SỐ LIỆU THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý…..năm……

Của BHXH ………………………………………….

Thành phần gồm có:

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

Căn cứ vào báo cáo thu BHXH quý …. năm………………. của BHXH …………………

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT bắt buộc các bên thống nhất xác định số liệu như sau:

STT

Chỉ tiêu

Số báo cáo

Số kiểm tra

Chênh lệch

1

2

3

4

5=4-3

1

Số người tham gia BHXH, BHYT bắt buộc

Trong đó: Số người chỉ tham gia BHYT

2

Quỹ lương đóng BHXH

3

Quỹ lương đóng BHYT

4

Tổng số phải thu BHXH, BHYT

Trong đó:

Số phải thu phát sinh

Lãi chậm nộp

Số thu kỳ trước chuyển sang + Thừa

+ Thiếu

Điều chỉnh số phải thu + Tăng

+ Giảm

5

Số tiền đã thu

Trong đó: + Lãi chậm nộp

+ Số ghi thu BHXH 2% được duyệt

6

Số tiền chuyển kỳ sau + Thừa

+ Thiếu

Nhận xét và kiến nghị

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

Đại diện BHXH……

Đại diện BHXH……..

BẢO HIỂM XÃ HỘI .......
BẢO HIỂM XÃ HỘI…….

KẾ HOẠCH THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ

Năm ……….

Mẫu số: 13-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

I. Số liệu tính kế hoạch thu:

Số TT

Loại hình quản lý

Thực hiện năm trước

Năm nay

Dự toán năm sau

Số người

Lương BQ

Số tiền

Dự toán

Ước thực hiện

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

A

Đối tượng tham gia BHXH

I

HCSN, đảng, đoàn thể

1

Đơn vị ...

Đơn vị ...

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

B

Đối tượng tham gia BHYT

I

HCSN, đảng, đoàn thể

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

Dn có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp tác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Nạn nhân chất độc hóa học

V

Người có công

VI

Cựu chiến binh

VII

Bảo trợ xã hội

VIII

Hưu xã (QĐ 130, 111)

IX

Lưu học sinh

X

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Ngày….tháng….năm
Giám đốc BHXH
(Ký, đóng dấu)

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC
(Ban hành kèm theo Quyết định số 1333/QĐ-BHXH ngày

21 tháng 2 năm 2008 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: Quyết định nâng bậc, nâng ngạch lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Số sổ: Ghi số sổ BHXH đã được cơ quan BHXH cấp: nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

* Phần A: Người lao động:

- Họ và tên: Ghi bằng chữ in hoa có dấu;

- Giới tính: là nam hoặc nữ thì đánh dấu nhân (X) vào ô tương ứng.

- Ngày, tháng, năm sinh; dân tộc, quốc tịch: ghi như trong giấy khai sinh.

- Nguyên quán: ghi nguyên quán của người lao động (ghi rõ xã, phường, quận, huyện, tỉnh, thành phố).

- Nơi cư trú: ghi địa chỉ nơi đăng ký hộ khẩu thường trú (theo sổ hộ khẩu) hoặc nơi đăng ký tạm trú. Ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố đăng ký thường trú hoặc tạm trú.

- Chứng minh thư: Ghi số, ngày tháng năm cấp; nơi cấp chứng minh thư.

- Số thẻ BHYT (nếu có): Ghi số thẻ BHYT đã được cơ quan BHXH cấp.

- Nơi đăng ký khám chữa bệnh (KCB) ban đầu: Ghi tên bênh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

- Quyền lợi khám chữa bệnh: Người lao động thuộc những quyền lợi nào thì ghi dấu nhân (X) vào những ô tương ứng, nếu không có thì để trống.

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%

- Sống hoặc làm việc ở khu vực I, II, III theo Quyết định số 393/2005/QĐ-UBDT ngày 29/8/2005 của Bộ trưởng, Chủ nhiệm Ủy ban dân tộc về việc ban hành qui định tiêu chí phân định vùng dân tộc thiểu số và miền núi theo trình độ phát triển.

* Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1,2: Ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công và các loại phụ cấp tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. Nếu người lao động tham gia BHXH lần đầu thì chỉ ghi cột 1 từ tháng năm bắt đầu tham gia BHXH.

- Cột 3: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc, tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực thì ghi rõ xã, huyện, tỉnh).

- Cột 4 đến cột 8: ghi mức tiền lương, tiền công và các khoản phụ cấp đóng BHXH.

Lưu ý:

- Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số, người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể (Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định).

- Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống. Nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì ghi vào cột phụ cấp khu vực.

- Từ 01/01/2007, nếu tiền lương, tiền công cao hơn 20 lần lương tối thiểu chung thì chỉ ghi tiền lương, tiền công ở cột 4 bằng 20 lần lương tối thiểu.

- Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT…

- Trường hợp các yếu tố trong cột 3 không thay đổi thì đánh dấu nhân (X) không phải ghi lại các nội dung, chỉ ghi các yếu tố thay đổi ở cột 1, 2, cột 4 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH, do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH… thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (X).

Phần B: Thân nhân: Người lao động kê khai thân nhân theo hồ sơ, lý lịch gốc gồm: cha, mẹ đẻ; cha, mẹ vợ hoặc chồng; con đẻ, con nuôi hợp pháp; người nuôi dưỡng hoặc người lao động đang tham gia BHXH bắt buộc phải nuôi dưỡng theo qui định của Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ky, đóng dấu và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng đủ theo quy định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động, quỹ tiền lương tham gia đóng BHXH, BHYT và cấp sổ BHXH, thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi đơn vị đăng ký tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới.

d. Căn cứ lập: Tờ khai tham gia BHXH, BHYT; các Hồ sơ cá nhân, HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận …của người lao động.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2. Ghi rõ họ và tên của người lao động.

- Cột 3. Ghi số sổ BHXH của người lao động (nếu có). Người lao động đã có sổ BHXH ghi trước, chưa có sổ BHXH ghi sau:

- Cột 4: Ghi số thẻ BHYT của người lao động (nếu có).

- Cột 5: Ghi ngày, tháng, năm sinh của người lao động.

- Cột 6: Ghi rõ giới tính của người lao động. Nếu người lao động là nữ thì đánh dấu nhân (X) nếu là nam thì bỏ trống.

- Cột 7: Ghi số chứng minh thư của người lao động.

- Cột 8: Ghi địa chỉ nơi thường trú, tạm trú hoặc nơi làm việc của người lao động.

- Cột 9, 10: Ghi nơi đăng ký khám chữa bệnh ban đầu của người lao động. Cột 8 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 9 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 11 đến cột 15: Ghi mức tiền lương, tiền công và các khoản phụ cấp chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) làm căn cứ đóng BHXH, BHYT của người lao động theo QĐ hoặc HĐLĐ.

- Cột 16: Ghi tháng, năm người lao động được tuyển dụng, tiếp nhận hoặc giao kết HĐLĐ, HĐ làm việc.

- Cột 17: ghi số, ngày tháng năm của HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận… Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Phần tổng hợp chung:

Ghi số sổ BHXH được cấp từ số đến số;

- Ghi số lượng thẻ BHYT được cấp trong kỳ; trong đó ghi cụ thể số lượng thẻ BHYT cấp ngoại tỉnh (nếu có).

- Ghi rõ thời hạn sử dụng của thẻ BHYT của đơn vị từ ngày, tháng, năm đến ngày, tháng năm.

- Tổng hợp phát sinh tăng: Chỉ ghi những chỉ tiêu điều chỉnh tăng trong kỳ.

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu số phải đóng: Ghi số phải đóng BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu điều chỉnh số phải đóng: Ghi tổng số tiền điều chỉnh tăng trong kỳ của những trường hợp lao động tăng mới nhưng đóng BHXH, BHYT không kịp thời phải truy đóng BHXH, BHYT.

Lưu ý:

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể. Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất khẩu và thuế nhập khẩu do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp người lao động được hưởng vào cột tương ứng; nếu không hưởng phụ cấp nào thì bỏ trống.

3. Danh sách đối tượng tham gia BHYT (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn cho từng phần đối tượng tăng, giảm.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi ngày, tháng, năm sinh của người tham gia BHYT.

- Cột 4: Ghi rõ giới tính của người tham gia BHYT. Nếu người tham gia là nữ thì đánh dấu nhân (X), nếu là nam thì bỏ trống.

- Cột 5: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 6: Ghi rõ địa chỉ nơi thường trú hoặc tạm trú của đối tượng.

- Cột 7, 8: Ghi nơi đăng ký khám chữa bệnh ban đầu của người tham gia BHYT. Cột 7 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 8 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 9: ghi mức đóng của loại đối tượng tham gia BHYT. Đối tượng là lưu học sinh thì ghi mức học bổng, đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng theo lương thì ghi mức tiền lương, tiền công; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì ghi mức đóng BHYT một tháng.

- Cột 10, 11, 12: Ghi thời hạn sử dụng của thẻ BHYT. Cột 10 ghi tháng, năm thẻ BHYT bắt đầu có giá trị sử dụng, cột 11 ghi tháng năm thẻ BHYT hết giá trị sử dụng, cột 12 ghi tổng số tháng thẻ BHYT có giá trị sử dụng.

- Cột 13 = Cột 9 x 3% x Cột 12. Trường hợp đối tượng đóng theo mức tiền quy định thì Cột 13 = Cột 9 x Cột 12.

- Cột 14: Ghi quyền lợi khám chữa bệnh của đối tượng (nếu có) hpặc ghi thời gian khóa học nếu đối tượng tham gia là lưu học sinh.

* Phần tổng hợp:

- Số đối tượng: Ghi số đối tượng tham gia BHYT, Số đầu kỳ ghi cột 3, số đối tượng tăng ghi vào cột 4, đối tượng giảm vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền phải đóng BHYT (cột 13) tương ứng với thời hạn sử dụng của thẻ BHYT. Số phải đóng đầu kỳ ghi vào cột 3, Số phải đóng tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

Lưu ý:

+ Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột đầu kỳ, tăng giảm tương ứng.

+ Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn sử dụng còn lại của thẻ BHYT. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số tiền BHYT tương ứng với thời hạn sử dụng còn lại của thẻ BHYT (trừ trường hợp giảm do đối tượng bị chết).

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT (Mẫu 03a-TBH).

a. Mục đích: Các đơn vị tham gia BHXH, BHYT bắt buộc kê khai về lao động, tiền lương và mức đóng BHXH, BHYT phải điều chỉnh trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, khi có điều chỉnh (tăng, giảm) về lao động, tiền lương và mức đóng BHXH, BHYT trong tháng.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc thuyên chuyển công tác, thay đổi, điều chỉnh tiền lương và phụ cấp lương; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ BHXH của người lao động và sổ BHXH.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Ghi số sổ BHXH của người lao động.

- Từ cột 4 đến cột 13: Ghi mức cũ và mức mới tiền lương, tiền công và các khoản phụ cấp được hưởng như: chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) ghi trong QĐ hoặc HĐLĐ của người lao động.

- Cột 14,15: Ghi từ tháng năm đến tháng năm cần điều chỉnh.

- Cột 16: Ghi tỷ lệ điều chỉnh (23%, 20%, 16%, 3%...),

- Cột 17: Lao động giảm có trả thẻ BHYT đánh dấu nhân (X), lao động giảm không trả thẻ BHYT bỏ trống.

- Cột 18: Ghi số, ngày QĐ hoặc HĐLĐ liên quan đến việc điều chỉnh. Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Tổng hợp chung: Ghi tổng các biến động và điều chỉnh phát sinh trong kỳ, trong đó:

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh giảm trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu Số phải nộp: Ghi số phải nộp BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu điều chỉnh số phải nộp: Ghi tổng điều chỉnh tăng, giảm số phải nộp BHXH, BHYT của thời gian trước tháng điều chỉnh (ví dụ: ghi số tiền phải truy thu, truy đóng BHXH, BHYT do chưa đóng, chậm đóng đối với người lao động).

Lưu ý:

+ Đơn vị sử dụng lao động liệt kê đầy đủ, chính xác và khớp đúng các thông tin điều chỉnh về tiền lương, tiền công và các khoản phụ cấp ghi trên QĐ hoặc HĐLĐ của từng người lao động. Trường hợp kê khai sai mức tiền lương, tiền công đóng BHXH, BHYT của người lao động thì phải đối chiếu với cơ quan BHXH, lập biên bản để làm căn cứ điều chỉnh.

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể, nếu trên HĐLĐ của người lao động ghi tiền lương hệ số hoặc tiền lương có gốc ngoại tệ thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất, nhập khẩu do Ngân hàng nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống.

+ Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT.

+ Trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT thì phải truy đóng số tiền BHYT tương ứng với thời hạn sử dụng còn lại ghi trên thẻ (trừ trường hợp chết).

+ Trường hợp truy thu để cộng nối thời gian tham gia BHXH đối với người lao động thì đơn vị phải nộp đầy đủ bản gốc và bản sao các QĐ, HĐLĐ, bảng thanh toán tiền lương, tiền công và các giấy tờ có liên quan đến thời gian người lao động làm việc, hưởng lương nhưng chưa đóng BHXH để cơ quan BHXH kiểm tra, đối chiếu và lưu hồ sơ thu BHXH.

+ Từ ngày 01/01/2008 thực hiện đóng BHXH, BHYT theo mức tiền lương tối thiểu chung và tiền lương tối thiểu vùng theo qui định; các trường hợp chưa đóng, chậm đóng đối với người lao động thực hiện chế độ tiền lương do nhà nước qui định thì tiền lương đóng BHXH, BHYT được tính trên cơ sở mức lương tối thiểu chung do nhà nước qui định tại thời điểm đóng.

5. Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT (Mẫu số 03b-TBH):

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT bắt buộc có điều chỉnh hồ sơ tham gia BHXH, BHYT và gia hạn thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi người lao động có thay đổi hồ sơ tham gia BHXH, BHYT như: thay đổi nhân thân, thân nhân; sổ BHXH; thẻ BHYT hoặc gia hạn thẻ BHYT…

d. Căn cứ lập: Hồ sơ tư pháp, giấy khai sinh, các giấy tờ hợp pháp khác có liên quan và công văn đề nghị điều chỉnh của đơn vị.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Số sổ BHXH của người lao động.

- Cột 4: Ghi số thẻ BHYT của người lao động.

- Cột 5: Ghi nội dung cần thay đổi, điều chỉnh.

Ví dụ: Điều chỉnh tên đệm, điều chỉnh năm sinh, điều chỉnh nơi đăng ký khám chữa bệnh ban đầu…

- Cột 6: Ghi nội dung cũ của hồ sơ đã đăng ký.

- Cột 7: Ghi nội dung mới cần điều chỉnh hồ sơ.

- Cột 8: Ghi rõ lý do cần điều chỉnh.

* Phần đề nghị gia hạn thẻ BHYT: Đơn vị ghi số lượng thẻ BHYT gia hạn trong kỳ; Trong đó ghi cụ thể số lượng thẻ BHYT chuyển tỉnh (nếu có) và ghi rõ thời hạn từ ngày, tháng, năm đến ngày, tháng năm có giá trị của thẻ BHYT đề nghị gia hạn.

6. Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT (Mẫu số 04a-TBH).

a. Mục đích: Tổng hợp tình hình lao động, quỹ tiền lương và mức đóng BHXH, BHYT phát sinh trong tháng để làm căn cứ ghi sổ chi tiết thu BHXH, BHYT BB.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng, khi có phát sinh.

d. Căn cứ lập: Căn cứ số liệu phần tổng hợp (Mẫu số 02a, 03a-TBH) và số liệu (Mẫu số 04b-TBH)

e. Phương pháp lập:

* Bảng tổng hợp (Mẫu số 04a-TBH) lập cho từng đơn vị sử dụng lao động.

* Dòng kỳ trước mang sang: Ghi từ cột 9 đến cột 15 các chỉ tiêu tương ứng về tổng số lao động; quỹ tiền lương và điều chỉnh số phải thu BHXH, BHYT đến cuối kỳ trước.

* Ghi theo cột:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn danh sách đơn vị lập, gửi đến trong tháng.

- Cột 2: Ghi số ngày, tháng đơn vị lập danh sách (Mẫu số 2a, 3a-TBH).

- Cột 3, 4, 5: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh tăng trong tháng (mẫu só 02a, 03a-TBH) và số điều chỉnh tăng quỹ lương (Mẫu 04b-TBH, trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 6, 7, 8: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh giảm trong tháng (Mẫu số 03a-TBH) và số điều chỉnh quỹ lương giảm (Mẫu số 04b-TBH trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 9: Số lao động tham gia BHXH trong tháng: Dòng cộng tháng = số lao động tháng trước mang sang (cột 9) + Tổng lao động tăng trong tháng (cột 3) – Tổng số lao động giảm trong tháng (cột 6)).

- Cột 10: Quỹ lương tham gia BHXH phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHXH tháng trước mang sang (cột 10) + Tổng quỹ lương tham gia BHXH tăng trong tháng (cột 4) – Tổng số quỹ lương tham gia BHXH giảm trong tháng (cột 7).

- Cột 11: Quỹ lương tham gia BHYT phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHYT tháng trước mang sang (cột 11) + Tổng quỹ lương tham gia BHYT tăng trong tháng (cột 5) – Tổng số quỹ lương tham gia BHYT giảm trong tháng (cột 8).

- Cột 12, 14: Ghi điều chỉnh tăng, giảm số phải thu BHXH phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

- Cột 13, 15: Ghi điều chỉnh tăng, giảm số phải thu BHYT phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

7. Phiếu điều chỉnh (Mẫu số 04b-TBH)

a. Mục đích: Là căn cứ để điều chỉnh các số liệu về thu BHXH, BHYT và tiền lãi chậm nộp BHXH.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Khi có phát sinh.

d. Căn cứ lập:

- Phiếu giải trình về việc điều chỉnh số liệu số phải thu hoặc số đã thu BHXH, BHYT và tiền lãi chậm nộp BHXH đối với các đơn vị SDLĐ.

- Căn cứ công văn đề nghị điều chỉnh số liệu số đã thu do đơn vị ghi sai tên, địa chỉ; sai mã quản lý hoặc sai nội dung chuyển tiền … hoặc khoản thu lãi chậm nộp BHXH.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự các nội dung điều chỉnh.

- Cột 2: Ghi nội dung điều chỉnh.

- Cột 3: Ghi ngày của chứng từ ghi sai.

- Cột 4,5: Ghi các số liệu sai, phải điều chỉnh.

- Cột 6,7: Ghi số liệu đúng.

- Cột 8: Ghi lý do điều chỉnh.

- Cột 9: Ghi chú.

f. Một số trường hợp điều chỉnh số liệu thu BHXH, BHYT.

1. Trường hợp chưa xác định được đơn vị đóng BHXH, BHYT (do sai tên, địa chỉ đơn vị hoặc chuyển nhầm tiền vào tài khoản thu BHXH, BHYT của cơ quan BHXH; do không ghi hoặc ghi không đúng mã số quản lý …) thì bộ phận kế toán theo dõi trên tài khoản phải trả (3318). Cuối quí, nếu xác định được đơn vị đã chuyển tiền thì căn cứ công văn đề nghị của đơn vị; ý kiến phê duyệt của Giám đốc BHXH thực hiện như sau:

- Trường hợp thuộc đối tượng do cơ quan BHXH đang quản lý thì ghi tăng số đã thu và đối trừ với số phải thu BHXH, BHYT vào kỳ sau cho đơn vị.

- Trường hợp không thuộc đối tượng do cơ quan BHXH quản lý thì chuyển trả toàn bộ số tiền đơn vị đã chuyển nhầm.

- Trường hợp đơn vị chuyển nhầm tiền đóng BHXH, BHYT vào tài khoản của BHXH A nhưng thuộc đối tượng do BHXH B đang quản lý thì phải có công văn gửi về BHXH tỉnh (kèm theo công văn đề nghị của đơn vị) để điều chỉnh số đã thu BHXH, BHYT của 02 đơn vị BHXH.

2. Trường hợp do cơ quan BHXH cập nhật sai tiền lương, mức đóng của người lao động thì căn cứ biên bản đối chiếu, lập phiếu điều chỉnh (Mẫu số 04b-TBH) để điều chỉnh cho đơn vị và người lao động.

3. Trường hợp đơn vị đóng thừa tiền BHXH tại BHXH A, nay chuyển đến đóng BHXH, BHYT tại BHXH B thì ghi sổ chi tiết như sau:

+ Tại BHXH A: điều chỉnh tăng số phải thu BHXH để tất toán số tiền đã thu thừa của đơn vị; đồng thời gửi BHXH B toàn bộ bản sao hồ sơ điều chỉnh số tiền đã thu thừa.

+ Tại BHXH B: Căn cứ hồ sơ do BHXH A chuyển đến, lập 02 phiếu điều chỉnh, trong đó 01 phiếu điều chỉnh làm căn cứ ghi giảm số phải thu BHXH đối với đơn vị; 01 phiếu điều chỉnh gửi cho đơn vị.

Lưu ý: Trường hợp đơn vị di chuyển khác tỉnh, thành phố thì phải có ý kiến bằng văn bản của BHXH Việt Nam theo qui định tại tiết 9.3 điểm 9 mục III phần II Quyết định số 902/QĐ-BHXH và thực hiện như trên.

4. Trường hợp phải điều chỉnh số tiền lãi chậm đóng do không thuộc khoản phải tính lãi hoặc do tính sai số tiền lãi thì lập phiếu điều chỉnh, ghi sổ chi tiết như sau:

+ Đối với trường hợp điều chỉnh giảm: Ghi vào cột điều chỉnh giảm số phải thu và ghi (âm) vào cột số đã thu tiền lãi chậm đóng, đồng thời ghi tăng số đã thu BHXH số tiền lãi phải điều chỉnh (hoặc đối trừ với số phải thu tiền lãi kỳ sau của đơn vị).

+ Đối với trường hợp điều chỉnh tăng: Ghi vào cột điều chỉnh tăng số phải thu tiền lãi chậm đóng của đơn vị.

5. Trường hợp các đơn vị đang tham gia nhưng trong vòng 6 tháng không đóng BHXH, BHYT và không quan hệ, giao dịch với cơ quan BHXH thì căn cứ biên bản kiểm tra hoặc văn bản báo cáo của cơ quan BHXH với cơ quan chức năng, lập phiếu điều chỉnh ghi giảm số phải thu BHXH, BHYT để tất toán toàn bộ số tiền thiếu ghi trên sổ chi tiết và báo cáo thu BHXH.

Đồng thời in bản sao sổ chi tiết (Mẫu số 07-TBH) của từng đơn vị để lưu hồ sơ theo dõi.

6. Trường hợp thoái thu do đơn vị đóng thừa tiền BHXH, BHYT, nay không thuộc đối tượng tham gia BHXH, BHYT (do giải thể, phá sản…) thì căn cứ công văn đồng ý giải quyết của BHXH Việt Nam, lập phiếu điều chỉnh ghi giảm (ghi âm) số đã thu BHXH, BHYT trên sổ chi tiết (Mẫu 07-TBH) để tất toán khoản tiền đã thu thừa BHXH, BHYT của kỳ trước, năm trước đối với đơn vị sử dụng lao động.

7. Trường hợp ghi nhầm số tiền đóng BHXH của đơn vị A sang đơn vị B, thì lập phiếu điều chỉnh để ghi giảm (ghi âm) số đã thu BHXH, BHYT của đơn vị B và ghi tăng số đã thu BHXH, BHYT cho đơn vị A.

8. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thỏa thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

9. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng đóng BHYT theo các quy định tại hợp đồng đóng BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

10. Sổ chi tiết thu BHXH, BHYT (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT bắt buộc của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT bắt buộc đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng.

đ. Căn cứ lập: Căn cứ số liệu tổng hợp (Mẫu số 04a-TBH) và số liệu (Mẫu số 04b-TBH); các chứng từ nộp BHXH, BHYT bắt buộc và Thông báo quyết toán chi các chế độ BHXH tại đơn vị SDLĐ (Mẫu số C71-HD).

e. Phương pháp lập:

- Cột 1: Diễn giải các nội dung phát sinh.

- Cột 2: Ghi số lao động tham gia BHXH phát sinh trong tháng.

+ Dòng BHXH: ghi số liệu dòng cộng tháng cột 9, (mẫu số 04a-TBH).

+ Dòng BHYT, lãi chậm nộp: Không ghi.

+ Dòng cộng tháng phát sinh: Ghi số lao động tham gia BHXH.

- Cột 3: Ghi quỹ lương đóng BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 10 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 11 (mẫu số 04a-TBH)

+ Dòng lãi chậm nộp: Không ghi.

+ Dòng cộng tháng: Không ghi.

- Cột 4: Ghi số phải thu BHXH, BHYT và lãi chậm nộp BHXH phát sinh trong tháng.

+ Dòng BHXH = Cột 3 x 20%.

+ Dòng BHYT = Cột 3 x 3%.

+ Dòng lãi chậm nộp BHXH: Ghi số tiền lãi chậm nộp phát sinh trong tháng = Số tiền chậm nộp BHXH phải tính lãi x Lãi suất đầu tư quỹ BHXH trong năm: 12 tháng.

Trong đó: số tiền BHXH chậm nộp phải tính lãi = Số tiền thiếu BHXH (cột 13 dòng BHXH) của tháng liền kề - Tổng cộng số phải thu (Cột 8) của tháng liền kề - Cột 5 (số tiền 2% BHXH để lại đơn vị của tháng trước tháng liền kề chưa được quyết toán hoặc trừ số tiền 2% BHXH đơn vị chi không hết nếu tại thời điểm có thông báo quyết toán) > 0.

Ví dụ:

+ Tháng 1 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 2.000.000 đồng.

. Nợ BHXH cột 14 là 18.000.000 đồng.

+ Tháng 2 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 1.000.000 đồng.

. Nợ BHXH cột 14 là 37.000.000 đồng.

+ Lãi suất đầu tư quỹ BHXH trong năm là 8,4%.

+ Trong tháng đơn vị không có điều chỉnh số phải thu, chưa có thông báo quyết toán.

+ Tháng 3: Tính lãi chậm nộp BHXH ghi vào dòng lãi chậm nộp cột 4 như sau:

Số tiền lãi chậm nộp = (37.000.000 đồng – 2.000.000 đồng (số tiền 2% BHXH đơn vị được để lại tháng 1) – 20.000.000 đồng (Tổng cộng số phải thu BHXH tháng 2) x (8,4 % : 12)= 105.000 đồng.

+ Dòng cộng tháng: Cộng các phát sinh của các chỉ tiêu BHXH, BHYT, lãi chậm nộp.

- Cột 5: Ghi số tiền BHXH 2% đơn vị được giữ lại trong tháng.

+ Dòng BHXH = Cột 3 x 2%.

+ Dòng BHYT, lãi chậm nộp; không ghi.

+ Dòng cộng tháng: Ghi số tiền BHXH 2% đơn vị được để lại trong tháng.

- Cột 6: Ghi số tiền điều chỉnh tăng số phải thu BHXH, BHYT và lãi phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 12 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 13 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh tăng số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh tăng BHXH, BHYT và lãi.

- Cột 7: Ghi số tiền điều chỉnh giảm số phải thu BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cột tháng cột 14 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 15 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh giảm số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh giảm BHXH, BHYT và lãi.

- Cột 8: Ghi tổng cộng số phải thu BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

+ Dòng BHXH = Cột 4 + Cột 6 – Cột 7.

+ Dòng BHYT = Cột 4 + Cột 6 – Cột 7.

+ Dòng lãi chậm nộp = Cột 4 + Cột 6 – Cột 7.

+ Dòng cộng tháng: Ghi số tổng cộng BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

- Cột 9: căn cứ số tiền đơn vị đã chuyển nộp, ghi chi tiết số tiền đã thu BHXH, BHYT và lãi chậm nộp trong tháng theo nguyên tắc ưu tiên:

+ Tính thu đủ số tiền BHYT; số tiền lãi chậm nộp, số tiền còn lại là số đã thu BHXH.

+ Trường hợp đơn vị đóng thừa hoặc thiếu BHXH thì các tháng sau tiếp tục phân bổ số đã thu theo nguyên tắc ưu tiên nêu trên.

+ Trường hợp đơn vị chưa đóng đủ BHYT thì hết năm chuyển toàn bộ số tiền chưa đóng, chậm đóng BHYT sang số thiếu BHXH.

- Cột 10: Số thực thu: Ghi số tiền đóng BHXH, BHYT chi tiết theo từng chứng từ chuyển tiền: ghi số tiền điều chỉnh đối với các trường hợp thoái thu, do sai sót hoặc điều chỉnh khác liên quan đến số đã thu BHXH, BHYT và tiền lãi chậm nộp.

- Cột 11: Số ghi thu 2% BHXH: ghi số tiền 2% BHXH được quyết toán theo thông báo (Mẫu C71-HD) đối với đơn vị. Nếu số tiền được quyết toán > số tiền 2% được để lại thì ghi đúng bằng số tiền 2% đơn vị được giữ lại.

- Cột 12, 13: Ghi số thu thừa hoặc thiếu chuyển sang kỳ sau theo từng dòng thu BHXH, BHYT và lãi chậm nộp.

+ Cột 12 = Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 < 0

+ Cột 13= Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 >0

* Cộng quý:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng cuối quý;

- Các cột từ (3) đến (11) cộng số phát sinh của 3 tháng theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng cuối quý;

* Lũy kế năm:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng 12;

- Các cột từ (3) đến (11) cộng số phát sinh của các quí theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng 12;

Lưu ý:

+ Đối tượng chỉ tham gia BHYT cũng phải sử dụng mẫu này để tổng hợp và theo dõi tình hình thu BHYT của các đơn vị quản lý đối tượng.

+ Khoản tiền lãi chậm nộp không gộp vào số tiền chậm nộp BHXH để tính lãi.

10. Thông báo kết quả đóng BHXH, BHYT (Mẫu số 08-TBH).

a. Mục đích: Thông báo chi tiết kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Ngày cuối cùng hàng tháng (hoặc ngày cuối cùng của tháng cuối kỳ hạn đăng ký đóng BHXH) sau khi khóa sổ chi tiết thu BHXH, BHYT.

d. Căn cứ lập: Căn cứ sổ chi tiết thu BHXH, BHYT (mẫu số 07-TBH).

e. Phương pháp lập:

- Ghi theo cột:

+ Cột 2, 3 và 4: Ghi các chỉ tiêu ở mẫu số 07-TBH vào các cột tương ứng.

+ Cột 5 = Cột 2 + Cột 3 + Cột 4.

- Ghi theo dòng:

+ Chỉ tiêu 1 = Số liệu dòng cộng tháng tương ứng cột 2 Mẫu số 07-TBH.

+ Chỉ tiêu 2 = Số liệu dòng tương ứng cột 3 Mẫu số 07-TBH.

+ Chỉ tiêu 3 = Chỉ tiêu 3.1 + Chỉ tiêu 3.2.1 – Chỉ tiêu 3.2.2 – Chỉ tiêu 3.3.1 + Chỉ tiêu 3.3.2

. Chỉ tiêu 3.1: Ghi số liệu cột 4 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.1: ghi số liệu cột 6 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.2: ghi số liệu cột 7 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.3.1: ghi số liệu cột 12 dòng BHXH mẫu số 07-TBH của tháng trước liền kề để ghi vào cột 2.

. Chỉ tiêu 3.3.2: Ghi số liệu cột 13 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH của tháng trước liền kề để ghi vào các cột tương ứng.

- Chỉ tiêu 4 = Chỉ tiêu 4.1. + Chỉ tiêu 4.2.

. Chỉ tiêu 4.1: Ghi số hiệu, ngày tháng năm lập chứng từ chuyển tiền; các cột 2,3,4 ghi số liệu cột 9 các dòng tương ứng mẫu số 07-TBH.

. Chỉ tiêu 4.2: Ghi số liệu cột 11 mẫu số 07-TBH số tiền 2% BHXH được quyết toán vào cột 2 tương ứng.

- Chỉ tiêu 5:

. Chỉ tiêu 5.1: Ghi số liệu dòng BHXH của tháng tương ứng cột 12 mẫu số 07-TBH vào cột 2.

. Chỉ tiêu 5.2: Ghi số liệu các dòng BHXH, BHYT, lãi chậm nộp cột 13 Mẫu số 7-TBH để ghi vào các cột 2, 3, 4 tương ứng.

- Số 2% BHXH để lại đơn vị kỳ này: Ghi số liệu ở tháng tương ứng cột 5 mẫu số 07-TBH.

- Lũy kế từ đầu quý: Ghi số 2% BHXH để lại đơn vị từ đầu quý chưa được quyết toán.

- Kết quả đơn vị đã đóng BHXH cho … lao động tính đến hết tháng ….năm…: tương ứng với số tiền đơn vị đã đóng BHXH cho người lao động.

Lưu ý:

+ Đơn vị không nợ BHXH (chỉ tiêu 5.2, cột 2 = 0) thì xác nhận thời gian đóng BHXH cho người lao động đến hết tháng ra thông báo.

+ Đơn vị nợ BHXH (chỉ tiêu 5.2, cột 2 > 0) thì xác nhận thời gian đóng BHXH cho người lao động tương ứng với số tiền đơn vị đã đóng BHXH. Phương pháp xác định thời gian đóng BHXH như sau:

Lấy tổng số tiền nợ BHXH (chỉ tiêu 5.2, cột 2) trừ (-) tổng cộng số tiền phải đóng BHXH của từng tháng (chỉ tiêu 3.1 + chỉ tiêu 3.2.1 – chỉ tiêu 3.2.2) cho đến khi kết quả = 0 hoặc < 0 thì xác định kết quả đóng BHXH đến hết tháng có kết quả = 0 hoặc < 0.

Ví dụ: Đơn vị X có 50 lao động, số tiền phải đóng BHXH 1 tháng là 10 triệu, đến hết tháng 2/2007 đơn vị nợ BHXH là 50 triệu (tương ứng với 5 tháng đóng BHXH). Do vậy, thời gian đóng BHXH cho 50 người lao động của đơn vị chỉ đóng đến hết tháng 10 năm 2006.

11. Báo cáo thực hiện thu BHXH, BHYT (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng và các chứng từ quyết toán chi ốm đau, thai sản, dưỡng sức được duyệt.

c. Trách nhiệm lập: Cơ quan BHXH các cấp.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng, từ ngày 20 tháng 12 phải thông tin về số thu hàng ngày (Có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT bắt buộc: Ghi tổng số lao động tham gia BHXH, BHYT của tháng báo cáo.

Trong đó: Ghi số người chỉ tham gia BHYT bắt buộc của tháng báo cáo.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi tổng số phải thu BHXH, BHYT của tháng báo cáo.

- Lũy kế: Ghi lũy kế số phải thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

Trong đó 2% BHXH đơn vị giữ lại: Ghi số tiền 2% BHXH đơn vị được giữ lại từ đầu năm đến tháng báo cáo.

3. Tổng số đã thu BHXH, BHYT:

- Trong kỳ: Ghi số đã thu BHXH, BHYT phát sinh trong tháng báo cáo.

- Lũy kế: Ghi lũy kế số tiền đã thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

12. Báo cáo thu BHXH, BHYT (Mẫu số 10-TBH).

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, theo từng loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm, đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT bắt buộc.

b. Căn cứ lập: Số liệu trên Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn theo từng loại hình.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH bắt buộc trên địa bàn theo từng loại hình quản lý.

+ Cột 3: Ghi mã quản lý đơn vị.

+ Cột 4: Ghi số lao động tham gia BHXH, BHYT theo số liệu ở dòng cộng quý cột 3 mẫu số 07-TBH.

+ Cột 5: Ghi quỹ tiền lương tham gia BHXH theo số liệu cột 3, dòng BHXH mẫu số 07-TBH.

+ Cột 6: Ghi quỹ tiền lương tham gia BHYT theo số liệu cột 3, dòng BHYT mẫu số 07-TBH.

+ Cột 7: Ghi số phải thu BHXH, BHYT cột 4 Mẫu số 07-TBH.

+ Cột 8: Ghi số lãi chậm nộp phát sinh theo số liệu ở dòng lãi chậm nộp cột 4, Mẫu số 07-TBH.

+ Cột 9, 10: Ghi điều chỉnh số phải thu BHXH, BHYT và lãi cột 6, 7 dòng cộng quý, Mẫu số 07-TBH.

+ Cột 11, 12: Ghi số liệu thừa, thiếu kỳ trước chuyển sang là số thừa, thiếu cột 12, 13 của dòng kỳ trước mang sang, mẫu số 07-TBH.

+ Cột 13 = Cột 7 + Cột 8 + Cột 9 – Cột 10 – Cột 11 + Cột 12

+ Cột 14: Ghi tổng số đã thu trong kỳ theo cột 9 ở dòng cộng quý, Mẫu số 07-TBH.

+ Cột 15: Ghi số tiền lãi chậm nộp đã thu trong kỳ cột 9, dòng lãi chậm nộp Mẫu số 07-TBH.

+ Cột 16: Ghi số ghi thu BHXH 2% trong kỳ cột 11 phần cộng quý, Mẫu số 07-TBH.

+ Cột 17: Ghi số liệu thừa chuyển sang kỳ sau ở cột 12 của dòng cộng quý, Mẫu số 07-TBH.

+ Cột 18: Ghi tổng số thiếu chuyển sang kỳ ở cột 13 của dòng cộng quý, Mẫu số 07-TBH.

Lưu ý:

- Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên Mẫu số 07-TBH theo các chỉ tiêu dòng, cột tương ứng.

- Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

13. Báo cáo tổng hợp thu BHXH, BHYT (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT bắt buộc trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh, thành phố trực tiếp thu.

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn tỉnh, thành phố trên cơ sở tổng hợp mẫu số 10-TBH của BHXH các quận, huyện của phòng thu BHXH tỉnh, thành phố trực tiếp thu).

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu báo cáo thu BHXH, BHYT mẫu số 10-TBH của BHXH các quận, huyện và phòng thu trực tiếp thu trên địa bàn để lập báo cáo tổng hợp thu BHXH, BHYT theo các cột tương ứng, theo từng loại hình quản lý.

Lưu ý: Báo cáo tổng hợp thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

14. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH).

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm định đối với BHXH huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm.

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: Căn cứ số liệu mẫu số 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: Căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

15. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH).

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm.

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý trên mẫu số 10-TBH và tình hình kinh tế, xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT bắt buộc năm sau:

- Bảo hiểm xã hội tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh, gửi BHXH Việt Nam (Ban Thu BHXH).

- Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội, Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 2003 - 12 tien luong trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 12/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003
VỀ VIỆC HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA
NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG
LÀM VIỆC TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật Doanh nghiệp nhà nước;

2/ Công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ;

3/ Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; các tổ chức kinh tế thuộc lực lượng vũ trang;

4/ Công ty cổ phần có trên 50% tổng số vốn của Nhà nước; công ty cổ phần gồm các cổ đông là doanh nghiệp nhà nước;

5/ Tổng Công ty nhà nước và doanh nghiệp nhà nước chuyển sang hoạt động theo mô hình công ty mẹ - công ty con;

6/ Các tổ chức, đơn vị, Nhà nước không giao biên chế thuộc cơ quan hành chính, đơn vị sự nghiệp của Nhà nước, Đảng, đoàn thể, Hội được phép tổ chức hoạt động sản xuất, kinh doanh.

Các doanh nghiệp, công ty, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp nhà nước.

II. LƯƠNG TỐI THIỂU

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Áp dụng mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2003 là 290.000 đồng/tháng theo quy định tại Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ để tính mức lương, phụ cấp lương, đơn giá tiền lương, tiền lương ngừng việc, nghỉ ngày lễ, nghỉ hằng năm, tính bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác theo quy định của pháp luật lao động.

Khi Nhà nước điều chỉnh mức lương tối thiểu chung thì thực hiện theo quy định mới.

2/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp tiếp tục áp dụng hệ số điều chỉnh tăng thêm tiền lương tối thiểu để tính đơn giá tiền lương và trả lương cho người lao động theo quy định tại Nghị định số 28/CP ngày 28 tháng 3 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ về đổi mới quản lý tiền lương và thu nhập trong doanh nghiệp nhà nước cho đến khi có quy định mới.

III. THANG LƯƠNG, BẢNG LƯƠNG VÀ PHỤ CẤP LƯƠNG

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp tiếp tục áp dụng thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 25/CP, Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp, lực lượng vũ trang, trong các doanh nghiệp và các văn bản bổ sung, hướng dẫn tại phụ lục số 1 kèm theo Thông tư này cho đến khi có quy định mới.

IV. ĐỊNH MỨC LAO ĐỘNG

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động, xác định đơn giá tiền lương và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động trong doanh nghiệp thực hiện như sau:

a) Doanh nghiệp thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp. Thành phần Hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên có đủ năng lực chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp lựa chọn phương pháp xây dựng mức lao động tại điểm 1, phụ lục số 2 kèm theo Thông tư này.

c) Hằng năm doanh nghiệp tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp phải xem xét, điều chỉnh lại cho phù hợp (quy định này thay thế quy định điều chỉnh mức tại điểm 2, mục A, phần IV, Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 hướng dẫn phương pháp xây dựng định mức lao động đối với các doanh nghiệp nhà nước và tại tiết a, điểm 2.2, mục 2, phần II, Thông tư số 09/2002/TT-BLĐTBXH ngày 11 tháng 6 năm 2002 hướng dẫn thực hiện cơ chế quản lý lao động, tiền lương và thu nhập đối với công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ của Bộ Lao động - Thương binh và Xã hội).

d) Doanh nghiệp báo cáo Hội đồng quản trị hoặc cơ quan Chủ sở hữu các mức lao động mới được áp dụng để theo dõi.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở và công bố công khai trong doanh nghiệp.

V. CHẾ ĐỘ TRẢ LƯƠNG

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương

làm thêm giờ

=

Tiền lương

giờ thực trả

x

150% hoặc 200%

hoặc 300%

x

Số giờ

làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động);

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là: 1.500 đồng (4.500 đồng - 3.000 đồng).

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6.000 đồng - 3.000 đồng);

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương

làm việc vào

ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

Số giờ

làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam.

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

150% hoặc

200% hoặc 300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào

ban đêm

x

150% hoặc 200% hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp căn cứ vào các chỉ tiêu sản xuất, kinh doanh, đơn giá tiền lương, quỹ tiền lương thực hiện để xây dựng quy chế trả lương cho người lao động bảo đảm gắn tiền lương với năng suất, chất lượng và hiệu quả sản xuất, kinh doanh của từng đơn vị, bộ phận, cá nhân người lao động, khuyến khích tài năng, chống bình quân. Doanh nghiệp căn cứ vào hướng dẫn tại văn bản số 4320/LĐTBXH-TL ngày 29 tháng 12 năm 1998 của Bộ Lao động - Thương binh và Xã hội để xây dựng quy chế trả lương áp dụng trong doanh nghiệp.

VI. CHẾ ĐỘ NÂNG BẬC LƯƠNG.

1/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào yêu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở, doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp.

b) Căn cứ để nâng bậc lương đối với lao động trực tiếp sản xuất, kinh doanh là tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận; đối với viên chức chuyên môn, nghiệp vụ, thừa hành, phục vụ là tiêu chuẩn chuyên môn, nghiệp vụ viên chức và thâm niên làm việc trong doanh nghiệp.

c) Điều kiện xét để nâng bậc lương hằng năm:

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp;

- Đối với viên chức chuyên môn, nghiệp vụ có thời gian giữ bậc lương hiện hưởng tại doanh nghiệp ít nhất 2 năm (đủ 24 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) thấp hơn 1,78, có ít nhất 3 năm (đủ 36 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) từ 1,78 trở lên; đối với công nhân viên trực tiếp sản xuất, kinh doanh đạt kết quả thi nâng bậc theo tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận.

d) Các trường hợp được nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương:

Trong thời gian giữ bậc nêu tại tiết c, nếu người lao động đoạt giải tại các cuộc thi chuyên môn, kỹ thuật cấp quốc gia hoặc quốc tế do doanh nghiệp cử tham dự; đạt danh hiệu chiến sĩ thi đua toàn quốc thì được xét nâng bậc lương sớm như sau:

- Người đoạt giải nhất, giải nhì tại các cuộc thi cấp quốc tế được nâng sớm 2 bậc lương;

- Người đoạt giải nhất tại các cuộc thi cấp quốc gia, giải ba tại các cuộc thi cấp quốc tế, đạt danh hiệu chiến sĩ thi đua toàn quốc theo quy định tại Nghị định số 56/1998/NĐ-CP ngày 30 tháng 7 năm 1998 của Chính phủ được nâng sớm 1 bậc lương;

- Người đoạt giải nhì tại các cuộc thi cấp quốc gia được rút ngắn 2/3 thời hạn xét nâng bậc lương;

- Người đoạt giải ba tại các cuộc thi cấp quốc gia được rút ngắn không quá 1/2 thời hạn xét nâng bậc lương.

Việc nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương cụ thể cho người lao động do doanh nghiệp quyết định sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở.

e) Trường hợp kéo dài thời hạn xét nâng bậc lương:

Trong thời gian giữ bậc nếu người lao động bị kỷ luật lao động theo điểm b, khoản 1, Điều 84 của Bộ Luật Lao động thì kéo dài thời hạn xét nâng bậc lương không quá 6 tháng.

f) Doanh nghiệp phải thành lập Hội đồng để tổ chức nâng bậc lương theo kế hoạch. Thành phần Hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên do Giám đốc lựa chọn và đại diện của Ban chấp hành công đoàn cơ sở.

Hội đồng nâng bậc lương có trách nhiệm công bố kế hoạch nâng bậc lương; tổ chức thi nâng bậc đối với lao động trực tiếp sản xuất, kinh doanh; xét nâng bậc lương hằng năm đối với viên chức chuyên môn, nghiệp vụ.

g) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Chế độ nâng ngạch lương:

Hằng năm, căn cứ yêu cầu công tác quản lý, Hội đồng nâng bậc lương của doanh nghiệp có trách nhiệm tổ chức thi nâng ngạch lương đối với viên chức chuyên môn, nghiệp vụ theo quy định tại Thông tư số 04/1998/TT-BLĐTBXH ngày 04 tháng 4 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước.

VII. TỔ CHỨC THỰC HIỆN

1/ Doanh nghiệp có trách nhiệm:

- Đánh giá, rà soát để xây dựng và ban hành tiêu chuẩn, định mức, quy chế áp dụng trong doanh nghiệp gồm:

+ Tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức;

+ Định mức lao động;

+ Quy chế trả lương, tiền thưởng;

+ Quy chế nâng bậc, nâng ngạch lương;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Trực tiếp phổ biến kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp về tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng; quy chế nâng bậc, nâng ngạch lương;

- Chấn chỉnh, củng cố bộ máy, viên chức làm công tác lao động, tiền lương của doanh nghiệp để bảo đảm thực hiện đầy đủ các quy định của pháp luật lao động.

2/ Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng có trách nhiệm:

- Hướng dẫn các doanh nghiệp thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Kiểm tra, thanh tra việc thực hiện các chính sách, chế độ đối với người lao động trong các doanh nghiệp thuộc quyền quản lý.

VIII. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Bãi bỏ Thông tư số 10/LĐTBXH-TT ngày 19 tháng 4 năm 1995 hướng dẫn một số điều của Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương và Thông tư số 05/LĐTBXH-TT ngày 22 tháng 3 năm 1995 hướng dẫn nâng bậc lương đối với công nhân, viên chức trong các doanh nghiệp của Bộ Lao động - Thương binh và Xã hội.

PHỤ LỤC SỐ 1:

HỆ THỐNG CÁC VĂN BẢN QUY ĐỊNH VỀ THANG LƯƠNG,
BẢNG LƯƠNG VÀ CHẾ ĐỘ PHỤ CẤP LƯƠNG ÁP DỤNG
TRONG DOANH NGHIỆP NHÀ NƯỚC

(Ban hành kèm theo Thông tư số 12 /2003/TT-BLĐTBXH

ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

1. Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp;

2. Nghị định số 25/CP ngày 23 năm 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới đối với công chức, viên chức hành chính sự nghiệp, lực lượng vũ trang (vận dụng một số bảng lương để xếp cho người lao động ở một số doanh nghiệp);

3. Nghị định số 28/CP ngày 28 tháng 3 năm 1997 của Chính phủ về đổi mới quản lý tiền lương, thu nhập trong các doanh nghiệp Nhà nước;

4. Nghị định 110/1997/NĐ-CP ngày 18 năm 11 năm 1997 của Chính phủ về bổ sung hệ số mức lương chức vụ quản lý và phụ cấp chức vụ lãnh đạo doanh nghiệp ban hành kèm theo Nghị định 26/CP ngày 23 tháng 5 năm 1993;

5. Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 28/CP ngày 28 tháng 3 năm 1997 của Chính phủ về đổi mới quản lý tiền lương, thu nhập trong các doanh nghiệp nhà nước;

6. Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương;

7. Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ về điều chỉnh tiền lương, trợ cấp xã hội và đổi mới một bước cơ chế quản lý tiền lương;

8. Quyết định số 574/TTg ngày 25 tháng 11 năm 1993 bổ sung một số chế độ đối với công chức, viên chức, hành chính sự nghiệp, lực lượng vũ trang và các đối tượng hưởng chính sách xã hội;

9. Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp nhà nước hạng đặc biệt;

10. Quyết định số 611/TTg ngày 04 tháng 9 năm 1996 của Thủ tướng Chính phủ về chế độ bồi dưỡng đối với công nhân, viên chức một số nghề đặc biệt trong doanh nghiệp;

11. Quyết định số 83/1998/QĐ-TTg ngày 15 tháng 4 năm 1998 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với thành viên Hội đồng quản trị, Ban kiểm soát Tổng Công ty nhà nước và doanh nghiệp nhà nước độc lập quy mô lớn;

12. Quyết định số 121/1999/QĐ-TTg ngày 8 tháng 5 năm 1999 của Thủ tướng Chính phủ về tiền lương và thu nhập của Tổng Công ty Điện lực Việt Nam;

13. Quyết định số 198/1999/QĐ-TTg ngày 30 tháng 9 năm 1999 của Thủ tướng Chính phủ về tiền lương của cán bộ viên chức làm việc tại Ban quản lý dự án đầu tư xây dựng;

14. Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về chế độ tiền lương, phụ cấp đối với cán bộ, viên chức Quỹ Hỗ trợ phát triển;

15. Quyết định số 187/2002/QĐ-TTg ngày 30 tháng 12 năm 2002 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với cán bộ, viên chức Ngân hàng Chính sách xã hội;

16. Thông tư số số 12/LB-TT ngày 02 tháng 6 năm 1993 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn chuyển xếp lương cũ sang lương mới đối với công nhân, viên chức trong các doanh nghiệp;

17. Thông tư số 16/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp thu hút;

18. Thông tư số 17/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp trách nhiệm;

19. Thông tư số 19/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp lưu động;

20. Thông tư số 23/LĐTBXH-TT ngày 7 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp độc hại nguy hiểm;

21. Thông tư số 28/LB-TT ngày 02 tháng 12 năm 1993 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn bổ sung thực hiện chế độ tiền lương mới đối với công nhân, viên chức trong các doanh nghiệp;

22. Thông tư số 02/LB-TT ngày 25 tháng 01 năm 1994 của Liên Bộ Lao động - Thương binh và Xã hội -Tài chính hướng dẫn thực hiện chế độ phụ cấp đặc biệt;

23. Thông tư số 15/LB-TT ngày 25 tháng 6 năm 1996 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn xếp hạng đặc biệt đối với doanh nghiệp nhà nước và xếp lương đối với viên chức quản lý doanh nghiệp hạng đặc biệt;

24. Thông tư số 06/LB-TT ngày 28 tháng 2 năm 1997 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn chế độ bồi dưỡng đối với công nhân viên chức một số ngành, nghề đặc biệt trong doanh nghiệp;

25. Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động đối với doanh nghiệp nhà nước;

26. Quyết định số 238/LĐTBXH-QĐ ngày 08 tháng 4 năm 1997 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành mẫu sổ lương của doanh nghiệp nhà nước;

27. Thông tư số 15/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn sử dụng sổ lương của doanh nghiệp;

28. Thông tư số 23/1997/TTLT - BLĐTBXH- BTC ngày 30 tháng 12 năm 1997 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn xếp lương đối với viên chức quản lý và viên chức lãnh đạo doanh nghiệp được thành lập theo Quyết định số 90/TTg ngày 07/3/1994 của Thủ tướng Chính phủ;

29. Thông tư liên tịch số 15/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 7 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chất;

30. Thông tư số 04/1998/TT- BLĐTBXH ngày 04 tháng 4 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước;

31. Thông tư số 06/1998/TTLT-TCCP-BLĐTBXH-BTC ngày 20 tháng 10 năm 1998 của Liên tịch Ban Tổ chức - Cán bộ Chính phủ (nay là Bộ Nội vụ) - Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn thực hiện Quyết định số 83/1998/QĐ-TTg ngày 15 tháng 4 năm 1998 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với các thành viên Hội đồng quản trị, Ban kiểm soát Tổng Công ty nhà nước và doanh nghiệp nhà nước độc lập quy mô lớn;

32. Thông tư số 17/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính hướng dẫn xếp hạng doanh nghiệp nhà nước;

33. Thông tư liên tịch số 18/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 của Liên tịch Bộ Lao động - Thương binh và Xã hội- Bộ Tài chính hướng dẫn xác định quỹ tiền lương thực hiện khi doanh nghiệp không bảo đảm chỉ tiêu nộp ngân sách và lợi nhuận;

34. Công văn số 4320/LĐTBXH -TL ngày 29 tháng 12 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng quy chế trả lương trong doanh nghiệp;

35. Thông tư số 04/1999/TTLT-BLĐTBXH-BTC ngày 09 tháng 01 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn mức khoán chi phí ăn định lượng bằng ngoại tệ đối với công nhân, viên chức làm việc trên tàu vận tải biển đi nước ngoài;

36. Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca đối với công nhân, viên chức làm việc trong các doanh nghiệp nhà nước;

37. Công văn số 2395/BLĐTBXH - TL ngày 13 tháng 7 năm 1999 của Bộ Lao động - Thương binh và Xã hội về bổ sung đối tượng áp dụng chế độ bữa ăn giữa ca;

38. Quyết định số 821/1999/QĐ-BLĐTBXH ngày 19 tháng 7 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc ban hành tiêu chuẩn xếp hạng doanh nghiệp cà phê;

39. Thông tư liên tịch số 19/1999/TTLT-BLĐTBXH-BTC ngày 14 tháng 8 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn bổ sung Thông tư liên tịch số 18/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 về xác định quỹ tiền lương thực hiện trong doanh nghiệp nhà nước;

40. Thông tư số 20/1999/TT-BLĐTBXH ngày 08 tháng 9 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn Quyết định số 121/1999/QĐ-TTg ngày 08 tháng 5 năm 1999 về tiền lương và thu nhập của Tổng Công ty Điện lực Việt Nam;

41. Quyết định số 1300/1999/QĐ-BLĐTBXH ngày 05 tháng 10 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc ban hành tiêu chuẩn xếp hạng doanh nghiệp cao su;

42. Thông tư số 32/1999/TT-BLĐTBXH ngày 23 tháng 12 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Quyết định số 198/1999/QĐ-TTg ngày 30 tháng 9 năm 1999 của Thủ tướng Chính phủ về tiền lương đối với Ban quản lý dự án xây dựng;

43. Thông tư liên tịch số 33/1999/TTLT-BLĐTBXH-BTC ngày 30 tháng 12 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chính;

44. Thông tư số 10/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 4 năm 2000 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính bổ sung Thông tư số 17/1998/TTLT-BLĐTBXH-BTC về việc xếp hạng doanh nghiệp nhà nước;

45. Thông tư liên tịch số 15/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 7 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chất;

46. Thông tư số 19/2000/TT-BLĐTBXH ngày 7 tháng 8 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xếp lương đối với lao động làm việc ở khu vực khác chuyển đến làm việc tại doanh nghiệp nhà nước;

47. Thông tư số 22/2000/TT-BLĐTBXH ngày 28 tháng 9 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ đối với lao động tham gia xây dựng đường Hồ Chí Minh;

48. Thông tư số 23/2000/TT-BLĐTBXH ngày 28 tháng 9 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn áp dụng một số chế độ đối với người lao động làm việc trong các trang trại;

49. Quyết định số 1037/2000/QĐ-BLĐTBXH ngày 09 tháng 10 năm 2000 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về quy định tiền lương của chuyên gia và lao động Việt Nam làm việc theo hợp đồng đối với các nhà thầu nước ngoài trúng thầu tại Việt Nam;

50. Thông tư liên tịch số 30/2000/TTLT-BLĐTBXH-BTC ngày 29 tháng 12 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Thuỷ sản, Khí tượng - Thuỷ văn;

51. Thông tư số 03/2001/TTLT-BLĐTBXH-BTC-UBDTMN ngày 18 tháng 01 năm 2001 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính - Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc) hướng dẫn thực hiện chế độ phụ cấp khu vực;

52. Thông tư số 04/2001/TTLT -BLĐTBXH - BTC ngày 18 tháng 01 năm 2001 của Liên Bộ Lao động - Thương binh và Xã hội -Tài chính hướng dẫn bổ sung chế độ phụ cấp đặc biệt;

53. Thông tư số 05/2001/TT-BLĐTBXH ngày 29 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng đơn giá tiền lương và quản lý tiền lương, thu nhập trong doanh nghiệp nhà nước;

54. Thông tư số 06/2001/TT-BLĐTBXH ngày 29 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính tốc độ tăng năng suất lao động bình quân và tốc độ tăng tiền lương bình quân trong các doanh nghiệp nhà nước;

55. Thông tư số 08/1998/TT- BLĐTBXH ngày 7 tháng 5 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động bình quân năm theo quy định tại Nghị định số 07/1998/NĐ-CP ngày 15 tháng 01 năm 1998 của Chính phủ;

56. Quyết định số 712/2002/QĐ-BLĐTBXH ngày 27 tháng 6 năm 2002 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về điều chỉnh bổ sung phụ cấp khu vực;

57. Thông tư số 03/2002/TT-BLĐTBXH ngày 09 tháng 01 năm 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 28/CP ngày 28 tháng 03 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11/01/2001 của Chínhphủ về đổi mới quản lý tiền lương và thu nhập trong doanh nghiệp xây dựng của Nhà nước;

58. Thông tư số 04/2002/TT-BLĐTBXH ngày 09 tháng 01 tháng 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý tiền lương và thu nhập đối với doanh nghiệp nhà nước hoạt động công ích;

59. Thông tư số 09/2002/TT-BLĐTBXH ngày 11 tháng 6 năm 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện cơ chế quản lý lao động, tiền lương và thu nhập đối với Công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ;

60. Thông tư số 04/2003/TT-BLĐTBXH ngày 17 tháng 02 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn điều chỉnh tiền lương và phụ cấp trong doanh nghiệp;

61. Quyết định số 369/2003/QĐ-BLĐTBXH ngày 02 tháng 4 năm 2003 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc kéo thời gian bảo lưu mức phụ cấp khu vực;

62. Thông tư số 09/2003/TT-BLĐTBXH ngày 15 tháng 4 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Quyết định số 187/2002/QĐ-TTG ngày 30 tháng 12 năm 2002 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với cán bộ, viên chức Ngân hàng Chính sách xã hội.

PHỤ LỤC SỐ 2.

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG

(Ban hành kèm theo Thông tư số 12 /2003/TT-BLĐTBXH
ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp tiến hành xây dựng mức lao động chi tiết và mức lao động tổng hợp theo các phương pháp sau:

1/ Xây dựng mức lao động chi tiết (hay mức nguyên công):

a) Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc. Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết...).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng…), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần dùng, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí theo mức điển hình. Mức điển hình được xây dựng theo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này thường áp dụng đối với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện thành các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức – kỹ thuật thực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki < 1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki>1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki, xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Msl1

Mtgi = Mtg1 x Ki hoặc Msli = --------

Ki

Trong đó: Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là mức sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 là mức sản lượng cho bước công việc điển hình.

b) Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định.

2/ Xây dựng định mức lao động tổng hợp: thực hiện theo quy định tại Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động trong các doanh nghiệp nhà nước.


TT 2003 - 13 tien luong dvoi lao dong trong DN

BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI

*******

Số: 13 /2003/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

*******

Hà Nội, ngày 30 tháng 5 năm 2003

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG DOANH NGHIỆP HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong doanh nghiệp hoạt động theo Luật doanh nghiệp như sau:

I. Đối tượng và phạm vi áp dụng.

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật doanh nghiệp, bao gồm:

a) Công ty trách nhiệm hữu hạn;

b) Công ty cổ phần;

c) Công ty hợp danh;

d) Doanh nghiệp tư nhân.

2/ Tổ chức và cá nhân có thuê mướn lao động, bao gồm: Hợp tác xã, trang trại, tổ hợp tác, hộ gia đình, cá nhân và các tổ chức khác.

Các doanh nghiệp, công ty, tổ chức, đơn vị và cá nhân nêu trên gọi tắt là doanh nghiệp.

II. Lương tối thiểu.

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Mức lương tối thiểu áp dụng từ ngày 01 tháng 01 năm 2003 đối với người lao động làm công việc đơn giản nhất (chưa qua đào tạo) với điều kiện lao động bình thường trong doanh nghiệp không thấp hơn mức lương tối thiểu chung là 290.000 đồng/tháng theo quy định tại Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ.

Khi Nhà nước điều chỉnh mức lương tối thiểu chung thì thực hiện theo quy định mới.

2/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp được quyền định mức lương tối thiểu cao hơn mức lương tối thiểu chung do Chính phủ quy định để làm căn cứ trả lương cho người lao động.

III. Thang lương, bảng lương và phụ cấp lương.

1/ Thang lương, bảng lương theo khoản 1, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức làm cơ sở ký kết hợp đồng lao động và thoả ước lao động tập thể, xác định quỹ lương, trả lương và giải quyết các chế độ khác cho người lao động.

Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp lựa chọn phương pháp tại phụ lục số 1 kèm theo Thông tư này hoặc áp dụng các phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

b) Khi xây dựng và ban hành thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp trước khi áp dụng.

c) Doanh nghiệp phải đăng ký hệ thống thang lương, bảng lương với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính trong vòng một tháng kể từ ngày thang lương, bảng lương được công bố áp dụng. Hồ sơ bao gồm công văn đề nghị, kèm theo hệ thống thang lương, bảng lương doanh nghiệp đã xây dựng.

2/ Phụ cấp lương:

Ngoài việc xây dựng thang lương, bảng lương theo quy định nêu trên, doanh nghiệp được quyền quy định các khoản phụ cấp lương hoặc áp dụng chế độ phụ cấp lương do Chính phủ quy định đối với doanh nghiệp nhà nước để trả cho người lao động.

IV. Định mức lao động.

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động được thực hiện như sau:

a) Doanh nghiệp thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp. Thành phần hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên có đủ năng lực, trình độ chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp lựa chọn phương pháp xây dựng mức lao động tại phụ lục số 2 kèm theo Thông tư này hoặc áp dụng các phương pháp xây dựng mức lao động khác phù hợp để xây dựng mức lao động bảo đảm các nguyên tắc nêu trên.

c) Hằng năm doanh nghiệp tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp phải xem xét, điều chỉnh lại cho phù hợp.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp.

V. Chế độ trả lương.

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương

làm thêm giờ

=

Tiền lương

giờ thực trả

x

150% hoặc 200%

hoặc 300%

x

Số giờ

làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động);

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là:

4.500 đồng - 3.000 đồng = 1.500 đồng.

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6000 đồng - 3.000 đồng);

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương

làm việc vào

ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

Số giờ

làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam;

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

150% hoặc

200% hoặc 300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào

ban đêm

x

150% hoặc 200%

hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời, doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp.

b) Người lao động có đủ các điều kiện dưới đây thì được xét nâng bậc lương hằng năm:

- Có thời gian làm việc tại doanh nghiệp ít nhất 1 năm (đủ 12 tháng);

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể. Khuyến khích người sử dụng lao động nâng bậc lương sớm đối với người lao động tài năng, đóng góp nhiều vào hiệu quả sản xuất, kinh doanh của doanh nghiệp.

5/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp có trách nhiệm xây dựng và ban hành quy chế trả lương, khuyến khích người lao động nâng cao năng suất, chất lượng, hiệu quả, tài năng, bảo đảm hài hoà giữa lợi ích doanh nghiệp và người lao động.

VI. Tổ chức thực hiện.

1/ Doanh nghiệp có trách nhiệm:

- Xây dựng, ban hành và đăng ký đăng hệ thống thang lương, bảng lương áp dụng trong doanh nghiệp với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính. Trường hợp sửa đổi, bổ sung hệ thống thang lương, bảng lương thì doanh nghiệp phải đăng ký phần sửa đổi, bổ sung đó;

- Xây dựng, ban hành phụ cấp lương, hệ thống mức lao động, quy chế trả lương, tiền thưởng, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức để áp dụng trong doanh nghiệp.

Đối với hợp tác xã, trang trại, tổ hợp tác, hộ gia đình, cá nhân có thuê mướn lao động không nhất thiết phải xây dựng thang lương, bảng lương, định mức lao động theo đúng quy định tại mục III và IV nêu trên mà có thể vận dụng hoặc tự quy định cho phù hợp;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Trực tiếp phổ biến kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp về thang lương, bảng lương, phụ cấp lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng.

2/ Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động – Thương binh và Xã hội có trách nhiệm:

- Hướng dẫn các doanh nghiệp thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Tiếp nhận, vào sổ theo dõi bản đăng ký hệ thống thang lương, bảng lương của các doanh nghiệp đóng trên địa bàn thuộc quyền quản lý. Trường hợp thang lương, bảng lương của doanh nghiệp xây dựng không theo đúng quy định tại Điều 5, Nghị định số 114/2002/NĐ-CP thì trong 15 ngày kể từ ngày nhận được bản đăng ký, Sở Lao động - Thương binh và Xã hội phải thông báo cho doanh nghiệp sửa lại;

- Kiểm tra, thanh tra việc thực hiện các chế độ, chính sách đối với người lao động trong doanh nghiệp thuộc quyền quản lý.

VII. Điều khoản thi hành.

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Các quy định tại Thông tư này không áp dụng đối với người lao động làm việc trong những doanh nghiệp hoạt động theo Luật doanh nghiệp thuộc đối tượng, phạm vi áp dụng Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

Bãi bỏ Thông tư số 10/LĐTBXH-TT ngày 19 tháng 4 năm 1995 hướng dẫn thực hiện một số điều của Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương và Thông tư số 05/LĐTBXH-TT ngày 22 tháng 3 năm 1995 hướng dẫn nâng bậc lương đối với công nhân, viên chức trong các doanh nghiệp của Bộ Lao động - Thương binh và Xã hội./.

Nơi nhận
- VP Chủ tịch nước,
- VP Quốc hội,
- Văn phòng Trung ương
- VP Chính phủ,
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan TW đoàn thể và các Hội,
- UBND các tỉnh, thành phố trực thuộc TW,
- Sở LĐTBXH, Sở Tài chính - Vật giá tỉnh,
thành phố trực thuộc TW,
- Đăng công báo
- Lưu VP, Vụ TLTC.

BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng

PHỤ LỤC 1.

PHƯƠNG PHÁP XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG
(Ban hành kèm theo Thông tư số 13 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Căn cứ nguyên tắc xây dựng thang lương, bảng lương, điều kiện tổ chức sản xuất, kinh doanh, tổ chức lao động, doanh nghiệp tiến hành xây dựng thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn, kỹ thuật nghiệp vụ và lao động trực tiếp sản xuất, kinh doanh theo trình tự sau:

1. Phân tích công việc.

- Tiến hành thống kê đầy đủ các công việc theo từng chức danh đang sử dụng trong doanh nghiệp;

- Thu thập những thông tin chi tiết về từng vị trí công việc cụ thể để xác định nhiệm vụ chính, nhiệm vụ phụ, các mối quan hệ của từng chức danh công việc và xác định các yêu cầu chuyên môn về trình độ học vấn, kinh nghiệm làm việc, kiến thức, kỹ năng, thể chất điều kiện làm việc cần thiết… của từng công việc.

2. Đánh giá giá trị công việc.

Trên cơ sở phân tích công việc, tiến hành đánh giá giá trị công việc để xác định những vị trí công việc tương tự nhau có thể được tập hợp thành nhóm làm cơ sở xác định thang lương, bảng lương cho mỗi nhóm. Các bước đánh giá giá trị công việc như sau:

a) Lập danh sách các yếu tố công việc theo nhóm yếu tố công việc chủ yếu về:

+ Kiến thức và kĩ năng;

+ Trí lực;

+ Thể lực và cường độ lao động;

+ Môi trường;

+ Trách nhiệm.

Trong mỗi nhóm yếu tố công việc, doanh nghiệp xác định cụ thể các yếu tố thành phần theo các mức độ từ thấp đến cao. Các yếu tố công việc là cơ sở để so sánh giữa các vị trí công việc trong doanh nghiệp.

b) Lựa chọn các vị trí để đánh giá: trên cơ sở danh sách các yếu tố công việc, đánh giá giá trị công việc cho từng vị trí riêng biệt trong doanh nghiệp, đồng thời so sánh các yêu cầu chuyên môn của từng vị trí.

c) Đánh giá và cho điểm các mức độ của các yếu tố để đánh giá và cho điểm các yếu tố thành phần theo các mức độ, trên cơ sở đó xác định thang điểm các yếu tố phù hợp với từng công việc.

d) Cân đối thang điểm giữa các yếu tố nhằm đánh giá mức độ phức tạp hay giá trị của mỗi yếu tố trong tổng thể các yếu tố cấu thành công việc, từ đó điều chỉnh lại thang điểm cho hợp lý.

3. Phân ngạch công việc.

Sau khi phân tích, đánh giá giá trị từng công việc, tiến hành nhóm các công việc có chức năng và yêu cầu kiến thức, kĩ năng tương tự nhau. Mỗi nhóm công việc được qui định thành một ngạch công việc tuỳ theo tầm quan trọng của nhóm công việc. Trình tự phân ngạch công việc tiến hành theo các bước sau:

- Tập hợp các công việc riêng lẻ thành các nhóm công việc;

- Thiết lập các mức ngạch công việc và tiêu chuẩn phân ngạch;

- Qui định một ngạch công việc cho mỗi nhóm công việc.

4. Thiết lập thang lương, bảng lương cho từng ngạch công việc.

Thang lương, bảng lương theo ngạch công việc xác định theo trình tự sau:

a) Xác định các yếu tố ảnh hưởng, bao gồm: khả năng cạnh tranh tiền lương so với các doanh nghiệp khác; các qui định của pháp luật, trước hết là so với mức lương tối thiểu Nhà nước qui định; năng suất lao động; kiến thức, kĩ năng, kinh nghiệm hoặc thâm niên công tác của người lao động trong doanh nghiệp; các hình thức khuyến khích hiện có, các khoản tiền thưởng…

b) Thiết lập thang lương, bảng lương: trên cơ sở các thông tin đã thu thập được và các yếu tố ảnh hưởng đã xem xét, việc thiết lập thang lương, bảng lương tiến hành theo trình tự:

- Xác định số ngạch lương trong doanh nghiệp thông qua việc lấy thông tin từ khâu phân ngạch công việc.

- Xác định số bậc lương trong mỗi ngạch căn cứ vào việc tính các điểm ưu thế theo kết quả làm việc và xem xét mức độ phức tạp cần có đối với thang lương, bảng lương.

- Quyết định mức lương theo ngạch và theo bậc./.

PHỤ LỤC 2

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG
(Ban hành kèm Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động-Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp tiến hành xây dựng mức lao động chi tiết theo các phương pháp sau:

1. Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng các mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc, Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết...).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng...), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí điển hỉnh. Mức điển hình được xây dựng th eo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này áp dụng với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức - kỹ thuật t hực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích hoặc khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki <1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki >1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki , xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Mtgi = Mtg1 x Ki hoặc Msli = Msl1/ Ki

Trong đó:

Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho các bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là hệ số sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 Là mức sản lượng cho bước công việc điển hình.

2. Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định./.


TT 2003 - 14 tien luong dvoi lao dong trong DN nuoc ngoai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
********

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
********

Số: 14/2003/TT-BLĐTBXH

Hà Nội, ngày 30 tháng 5 năm 2003

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 14/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003 HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÁC DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ CƠ QUAN, TỔ CHỨC NƯỚC NGOÀI HOẶC QUỐC TẾ TẠI VIỆT NAM

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

2/ Ngân hàng liên doanh với nước ngoài, chi nhánh ngân hàng liên doanh với nước ngoài và tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài hoạt động tại Việt Nam;

3/ Nhà thầu (thầu chính, thầu phụ) của nước ngoài nhận thầu các công trình tại Việt Nam;

4/ Cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài, cơ quan đại diện các tổ chức quốc tế thuộc hệ thống Liên Hợp quốc, các tổ chức khu vực, tiểu khu vực có thuê lao động, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

5/ Văn phòng đại diện các cơ quan thông tấn, báo chí, phát thanh và truyền hình nước ngoài;

6/ Văn phòng đại diện và văn phòng dự án của các tổ chức phi Chính phủ nước ngoài;

7/ Văn phòng các dự án nước ngoài, chi nhánh công ty nước ngoài, văn phòng đại diện các tổ chức: kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học - kỹ thuật, văn hoá, giáo dục, y tế, tư vấn pháp luật của nước ngoài; Chi nhánh tổ chức luật sư nước ngoài được phép hoạt động tại Việt Nam;

8/ Người nước ngoài hoặc người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam có thuê lao động.

(Các doanh nghiệp, cơ quan, đơn vị, tổ chức, cá nhân nêu trên được gọi tắt là doanh nghiệp, cơ quan).

II. LƯƠNG TỐI THIỂU

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP đối với lao động làm công việc giản đơn nhất (chưa qua đào tạo) với điều kiện lao động bình thường trong doanh nghiệp, cơ quan được quy định như sau:

1/ Mức lương tối thiểu hiện hành quy định và trả bằng tiền Đồng Việt Nam theo Quyết định số 708/1999/QĐ-BLĐTBXH ngày 15 tháng 6 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, tiếp tục được áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh, cụ thể như sau:

a) Không thấp hơn 626.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các quận của thành phố Hà Nội và các quận của thành phố Hồ Chí Minh;

b) Không thấp hơn 556.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các huyện của thành phố Hà Nội và các huyện của thành phố Hồ Chí Minh; các quận của thành phố Hải Phòng, thành phố Biên Hoà và thành phố Vũng Tàu;

c) Không thấp hơn 487.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các huyện, tỉnh, thành phố còn lại;

d) Đối với một số doanh nghiệp đóng trên địa bàn khó khăn, hạ tầng cơ sở thấp kém (ngoài phạm vi quy định tại tiết a, b nêu trên) cần phải áp dụng mức lương tối thiểu thấp hơn (từ 417.000 đồng/tháng đến dưới 487.000 đồng/tháng) thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định cho phép áp dụng trong một thời gian nhất định.

2/ Mức lương tối thiểu hiện hành theo quy định tại Quyết định số 385/LĐTBXH-QĐ ngày 01 tháng 4 năm 1996 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội tiếp tục được áp dụng đối với cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam .

3/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp, cơ quan được quyền định mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định tại điểm 1, 2 nêu trên làm căn cứ trả lương cho người lao động.

III. THANG LƯƠNG, BẢNG LƯƠNG VÀ PHỤ CẤP LƯƠNG

1/ Thang lương, bảng lương theo khoản 1, 3, Điều 5 của Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp, cơ quan có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức làm cơ sở ký kết hợp đồng lao động và thoả ước lao động tập thể, xác định quỹ lương, trả lương và giải quyết các chế độ khác cho người lao động.

Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp, cơ quan lựa chọn phương pháp tại phụ lục số 1 kèm theo Thông tư này hoặc áp dụng các phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

b) Khi xây dựng và ban hành thang lương, bảng lương, doanh nghiệp, cơ quan phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp, cơ quan trước khi áp dụng.

c) Doanh nghiệp, cơ quan phải đăng ký hệ thống thang lương, bảng lương với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đóng trụ sở chính trong vòng một tháng kể từ ngày thang lương, bảng lương được công bố áp dụng. Hồ sơ bao gồm công văn đề nghị đăng ký, kèm theo hệ thống thang lương, bảng lương doanh nghiệp, cơ quan đã xây dựng.

2/ Phụ cấp lương:

Ngoài việc xây dựng thang lương, bảng lương theo quy định nêu trên, doanh nghiệp, cơ quan được quyền quy định các khoản phụ cấp lương hoặc áp dụng chế độ phụ cấp lương do Chính phủ quy định đối với doanh nghiệp nhà nước để trả cho người lao động.

IV. ĐỊNH MỨC LAO ĐỘNG

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp, cơ quan có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động được thực hiện như sau:

a) Doanh nghiệp, cơ quan thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp, cơ quan. Thành phần hội đồng gồm có Giám đốc doanh nghiệp, cơ quan, một số thành viên có đủ năng lực, trình độ chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp, cơ quan lựa chọn phương pháp xây dựng mức lao động tại phụ lục số 2 kèm theo Thông tư này hoặc áp dụng các phương pháp xây dựng mức lao động khác phù hợp để xây dựng mức lao động bảo đảm các nguyên tắc nêu trên.

c) Hằng năm doanh nghiệp, cơ quan tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp, cơ quan phải xem xét, điều chỉnh lại cho phù hợp.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp, cơ quan phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp, cơ quan.

V. CHẾ ĐỘ TRẢ LƯƠNG

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp, cơ quan lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp, cơ quan phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương
làm thêm giờ

=

Tiền lương
giờ thực trả

x

150% hoặc 200%
hoặc 300%

x

Số giờ
làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động).

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp, cơ quan chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là: 1.500 đồng (4.500 đồng - 3.000 đồng).

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6000 đồng - 3.000 đồng).

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp, cơ quan có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp, cơ quan cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp, cơ quan yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp, cơ quan phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương
làm việc vào
ban đêm

=

Tiền lương
giờ thực trả

x

130%

x

Số giờ
làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam;

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương
giờ thực trả

x

130%

x

150% hoặc
200% hoặc
300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm
vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào
ban đêm

x

150% hoặc 200%

hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp, cơ quan cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp, cơ quan và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp, cơ quan phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời, doanh nghiệp, cơ quan lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp, cơ quan.

b) Người lao động có đủ các điều kiện dưới đây thì được xét nâng bậc lương hằng năm:

- Có thời gian làm việc tại doanh nghiệp, cơ quan ít nhất 1 năm (đủ 12 tháng);

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp, cơ quan.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể. Khuyến khích người sử dụng lao động nâng bậc lương sớm đối với những người lao động tài năng, đóng góp nhiều vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan.

5/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp, cơ quan có trách nhiệm xây dựng và ban hành quy chế trả lương, khuyến khích người lao động nâng cao năng suất, chất lượng, hiệu quả, tài năng, bảo đảm hài hoà giữa lợi ích doanh nghiệp, cơ quan và người lao động.

VI. TỔ CHỨC THỰC HIỆN

1/ Doanh nghiệp, cơ quan có trách nhiệm:

- Xây dựng, ban hành và đăng ký đăng hệ thống thang lương, bảng lương áp dụng trong doanh nghiệp, cơ quan với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đóng trụ sở chính. Trường hợp sửa đổi, bổ sung hệ thống thang lương, bảng lương thì doanh nghiệp, cơ quan phải đăng ký phần sửa đổi, bổ sung đó;

- Xây dựng, ban hành phụ cấp lương, hệ thống mức lao động, quy chế trả lương, tiền thưởng, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức để áp dụng trong doanh nghiệp, cơ quan.

Đối với cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam; người nước ngoài hoặc người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam có thuê lao động không nhất thiết phải xây dựng thang lương, bảng lương, định mức lao động theo đúng quy định tại mục III và IV nêu trên mà có thể vận dụng hoặc tự quy định cho phù hợp;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Thông báo công khai, kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp, cơ quan về thang lương, bảng lương, phụ cấp lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng.

2/ Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động - Thương binh và Xã hội có trách nhiệm:

- Hướng dẫn các doanh nghiệp, cơ quan thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Tiếp nhận, vào sổ theo dõi bản đăng ký hệ thống thang lương, bảng lương của các doanh nghiệp, cơ quan đóng trên địa bàn thuộc quyền quản lý. Trường hợp thang lương, bảng lương của doanh nghiệp, cơ quan xây dựng không theo đúng quy định tại Điều 5, Nghị định số 114/2002/NĐ-CP thì trong 15 ngày kể từ ngày nhận được bản đăng ký, Sở Lao động - Thương binh và Xã hội phải thông báo cho doanh nghiệp, cơ quan sửa lại;

- Kiểm tra, thanh tra việc thực hiện các chế độ, chính sách đối với người lao động trong doanh nghiệp, cơ quan thuộc quyền quản lý.

VII. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Bãi bỏ Thông tư số 11/LĐTBXH-TT ngày 03 tháng 5 năm 1995 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương đối với lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam.

PHỤ LỤC 1

PHƯƠNG PHÁP XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG
(Ban hành kèm theo Thông tư số 14 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Căn cứ nguyên tắc xây dựng thang lương, bảng lương, điều kiện tổ chức sản xuất, kinh doanh, tổ chức lao động, doanh nghiệp, cơ quan tiến hành xây dựng thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn, kỹ thuật nghiệp vụ và lao động trực tiếp sản xuất, kinh doanh theo trình tự sau:

1. Phân tích công việc.

- Tiến hành thống kê đầy đủ các công việc theo từng chức danh đang sử dụng trong doanh nghiệp, cơ quan;

- Thu thập những thông tin chi tiết về từng vị trí công việc cụ thể để xác định nhiệm vụ chính, nhiệm vụ phụ, các mối quan hệ của từng chức danh công việc và xác định các yêu cầu chuyên môn về trình độ học vấn, kinh nghiệm làm việc, kiến thức, kỹ năng, thể chất điều kiện làm việc cần thiết… của từng công việc.

2. Đánh giá giá trị công việc.

Trên cơ sở phân tích công việc, tiến hành đánh giá giá trị công việc để xác định những vị trí công việc tương tự nhau có thể được tập hợp thành nhóm làm cơ sở xác định thang lương, bảng lương cho mỗi nhóm. Các bước đánh giá giá trị công việc như sau:

a) Lập danh sách các yếu tố công việc theo nhóm yếu tố công việc chủ yếu về:

+ Kiến thức và kĩ năng;

+ Trí lực;

+ Thể lực và cường độ lao động;

+ Môi trường;

+ Trách nhiệm.

Trong mỗi nhóm yếu tố công việc, doanh nghiệp, cơ quan xác định cụ thể các yếu tố thành phần theo các mức độ từ thấp đến cao. Các yếu tố công việc là cơ sở để so sánh giữa các vị trí công việc trong doanh nghiệp, cơ quan.

b) Lựa chọn các vị trí để đánh giá: trên cơ sở danh sách các yếu tố công việc, đánh giá giá trị công việc cho từng vị trí riêng biệt trong doanh nghiệp, cơ quan đồng thời so sánh các yêu cầu chuyên môn của từng vị trí.

c) Đánh giá và cho điểm các mức độ của các yếu tố để đánh giá và cho điểm các yếu tố thành phần theo các mức độ, trên cơ sở đó xác định thang điểm các yếu tố phù hợp với từng công việc.

d) Cân đối thang điểm giữa các yếu tố nhằm đánh giá mức độ phức tạp hay giá trị của mỗi yếu tố trong tổng thể các yếu tố cấu thành công việc, từ đó điều chỉnh lại thang điểm cho hợp lý.

3. Phân ngạch công việc.

Sau khi phân tích, đánh giá giá trị từng công việc, tiến hành nhóm các công việc có chức năng và yêu cầu kiến thức, kĩ năng tương tự nhau. Mỗi nhóm công việc được qui định thành một ngạch công việc tuỳ theo tầm quan trọng của nhóm công việc. Trình tự phân ngạch công việc tiến hành theo các bước sau:

- Tập hợp các công việc riêng lẻ thành các nhóm công việc;

- Thiết lập các mức ngạch công việc và tiêu chuẩn phân ngạch;

- Qui định một ngạch công việc cho mỗi nhóm công việc.

4. Thiết lập thang lương, bảng lương cho từng ngạch công việc.

Thang lương, bảng lương theo ngạch công việc xác định theo trình tự sau:

a) Xác định các yếu tố ảnh hưởng, bao gồm: khả năng cạnh tranh tiền lương so với các doanh nghiệp, cơ quan khác; các qui định của pháp luật, trước hết là so với mức lương tối thiểu Nhà nước qui định; năng suất lao động; kiến thức, kĩ năng, kinh nghiệm hoặc thâm niên công tác của người lao động trong doanh nghiệp, cơ quan; các hình thức khuyến khích hiện có, các khoản tiền thưởng…

b) Thiết lập thang lương, bảng lương: trên cơ sở các thông tin đã thu thập được và các yếu tố ảnh hưởng đã xem xét, việc thiết lập thang lương, bảng lương tiến hành theo trình tự:

- Xác định số ngạch lương trong doanh nghiệp, cơ quan thông qua việc lấy thông tin từ khâu phân ngạch công việc.

- Xác định số bậc lương trong mỗi ngạch căn cứ vào việc tính các điểm ưu thế theo kết quả làm việc và xem xét mức độ phức tạp cần có đối với thang lương, bảng lương.

- Quyết định mức lương theo ngạch và theo bậc.

PHỤ LỤC 2

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG
(Ban hành kèm theo Thông tư số 14 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp, cơ quan tiến hành xây dựng mức lao động chi tiết theo các phương pháp sau:

1) Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc. Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết…).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng…), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần dùng, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí theo mức điển hình. Mức điển hình được xây dựng theo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này thường áp dụng đối với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện thành các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức – kỹ thuật thực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki < 1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki >1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki, xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Msl1

Mtgi = Mtg1 x Ki hoặc Msli = --------

Ki

Trong đó: Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là mức sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 là mức sản lượng cho bước công việc điển hình.

2) Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định.

Nguyễn Thị Hằng

(Đã ký)


TT 2003 - 15 lam them gio

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 15/2003/TT-BLĐTBXH NGÀY 03 THÁNG 6 NĂM 2003 VỀ VIỆC
HƯỚNG DẪN THỰC HIỆN LÀM THÊM GIỜ THEO QUI ĐỊNH CỦA
NGHỊ ĐỊNH SỐ 109/2002/NĐ-CP, NGÀY 27/12/2002 CỦA CHÍNH PHỦ

Thi hành Nghị định số 109/2002/NĐ-CP, ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 195/CP, ngày 31/12/1994 qui định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi; sau khi có ý kiến tham gia của Bộ Y Tế, Bộ Tài Chính, Tổng Liên đoàn Lao động Việt Nam và các cơ quan có liên quan, Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện làm thêm giờ như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng áp dụng làm thêm giờ quy định tại Khoản 2 Điều 1 của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ bao gồm:

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động đã được sửa đổi, bổ sung trong các doanh nghiệp, cơ quan, tổ chức sau:

a. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh; doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

b. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

c. Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

d. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

e. Hộ sản xuất, kinh doanh cá thể, tổ hợp tác;

f. Các cơ quan hành chính, sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội khác, lực lượng vũ trang; kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, Đảng, đoàn thể, các hội quần chúng tự trang trải về tài chính;

g. Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

h. Trạm y tế xã, phường, thị trấn;

i. Các cơ quan, tổ chức quốc tế hoặc nước ngoài đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác;

j. Các tổ chức khác có sử dụng lao động là những tổ chức chưa quy định tại Khoản 1 này.

2. Người lao động, xã viên làm việc và hưởng tiền công theo hợp đồng lao động theo quy định của Bộ luật Lao động đã được sửa đổi, bổ sung trong các hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

3. Các doanh nghiệp, cơ quan, tổ chức nêu tại Khoản 1 và các hợp tác xã nêu tại Khoản 2 trên sau đây gọi chung là doanh nghiệp, đơn vị.

II. CÁC QUY ĐỊNH VỀ THỜI GIỜ LÀM THÊM

1. Các điều kiện và nguyên tắc làm thêm đến 200 giờ trong một năm:

Doanh nghiệp và đơn vị có thể tổ chức cho mỗi người lao động làm thêm đến 200 giờ trong một năm khi bảo đảm đầy đủ các điều kiện và nguyên tắc sau:

1.1 Điều kiện làm thêm đến 200 giờ trong một năm:

a. Xử l‎ý sự cố sản xuất;‎

b. Giải quyết công việc cấp bách không thể trì hoãn;

c. Xử lý‎ ‎kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt không thể bỏ dở được;

d. Giải quyết công việc đòi hỏi lao động có trình độ chuyên môn kỹ thuật cao mà thị trường lao động không cung ứng đầy đủ, kịp thời được.

1.2 Nguyên tắc khi tổ chức làm thêm đến 200 giờ trong một năm:

a. Phải thoả thuận với từng người lao động làm thêm giờ theo Mẫu số 1 kèm theo Thông tư này;

b. Số giờ làm thêm trong một ngày không quá 4 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì số giờ làm thêm trong một ngày không quá 3 giờ;

c. Tổng số giờ làm thêm trong một tuần không quá 16 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì tổng số giờ làm thêm trong một tuần không quá 12 giờ;

d. Tổng số giờ làm thêm trong 4 ngày liên tục không quá 14 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì tổng số giờ làm thêm trong 4 ngày liên tục không quá 10 giờ;

e. Hàng tuần, người lao động được nghỉ ít nhất 1 ngày (24 giờ liên tục). Trong trường hợp đặc biệt do chu kỳ lao động không thể bố trí nghỉ hàng tuần thì phải bảo đảm hàng tháng có ít nhất 4 ngày nghỉ cho người lao động;

f. Trong trường hợp người lao động làm thêm trên 2 giờ trong ngày, thì trước khi làm thêm, phải bố trí cho họ được nghỉ ít nhất 30 phút tính vào giờ làm thêm;

g. Bố trí cho người lao động được nghỉ hoặc nghỉ bù đủ các ngày lễ, tết, nghỉ hàng năm và các ngày nghỉ có hưởng lương khác đúng theo qui định của Pháp luật hiện hành;

h. Thực hiện đúng các quy định tại Điều 115, Điều 122, Điều 127 của Bộ luật Lao động đã sửa đổi, bổ sung về việc cấm hoặc hạn chế làm thêm giờ đối với lao động nữ, lao động chưa thành niên, lao động là người tàn tật;

i. Thực hiện trả lương và các chế độ khác liên quan đến làm thêm giờ đúng theo quy định của Pháp luật hiện hành.

2. Các điều kiện và nguyên tắc làm thêm đến 300 giờ trong một năm:

2.1. Các doanh nghiệp, đơn vị có sản xuất hoặc gia công hàng xuất khẩu, bao gồm sản phẩm: dệt, may, da, giày và chế biến thuỷ sản được tổ chức làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì phải thực hiện đầy đủ các điều kiện và nguyên tắc sau:

a. Điều kiện làm thêm từ trên 200 giờ đến 300 giờ trong một năm: khi phải giải quyết công việc cấp bách, không thể trì hoãn do yêu cầu cấp thiết của sản xuất, hoặc do tính chất thời vụ của sản xuất hoặc do yếu tố khách quan không dự liệu trước mà đã tổ chức làm thêm đến 200 giờ nhưng không thể giải quyết hết khối lượng công việc.

b. Nguyên tắc khi tổ chức làm thêm từ trên 200 giờ đến 300 giờ trong một năm:

- Thực hiện đầy đủ các nguyên tắc và điều kiện nêu Điểm 1.2 khoản 1 trên;

- Thoả thuận với Ban Chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp, đơn vị về phương án làm thêm giờ theo Mẫu số 3 kèm theo Thông tư này.

2.2. Các doanh nghiệp, đơn vị khác nếu có nhu cầu làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì phải gửi văn bản xin phép tới các Bộ, Ngành và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo Mẫu số 2 kèm theo Thông tư này.

3. Trường hợp phải khắc phục hậu quả do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn

Doanh nghiệp, đơn vị được phép huy động người lao động làm thêm quá 4 giờ trong một ngày khi phải khắc phục hậu quả nghiêm trọng do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn trong phạm vi doanh nghiệp, đơn vị, nhưng phải được sự đồng ý của người lao động. Số giờ làm thêm này không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả lương và thực hiện các chế độ khác liên quan đến làm thêm giờ đúng theo quy định của Pháp luật hiện hành.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của doanh nghiệp, đơn vị:

- Đưa các nội dung quy định về làm thêm giờ vào nội quy lao động và thoả ước lao động tập thể phù hợp với hoạt động sản xuất kinh doanh của doanh nghiệp, đơn vị. Trên cơ sở đó, niêm yết công khai để người lao động biết và thực hiện;

- Phải xây dựng kế hoạch sản xuất, kinh doanh sát với thực tế sản xuất, kinh doanh hàng năm của doanh nghiệp, đơn vị để hạn chế tới mức thấp nhất tình trạng làm thêm giờ. Khi tổ chức làm thêm giờ phải thực hiện đúng các quy định của Thông tư này;

- Đối với người lao động mà doanh nghiệp, đơn vị bố trí làm thêm nhiều giờ trong năm, thì doanh nghiệp, đơn vị phải có sự quan tâm chăm lo sức khoẻ, khám sức khoẻ định kỳ và nghỉ ngơi hợp lý để bảo đảm sức khoẻ lâu dài cho họ;

- Báo cáo với Sở Lao động - Thương binh và Xã hội địa phương nơi doanh nghiệp, đơn vị có trụ sở chính về tình hình làm thêm giờ trong năm của doanh nghiệp, đơn vị.

2. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

- Chỉ đạo các cơ quan chức năng nhà nước có thẩm quyền thuộc Bộ, cơ quan ngang Bộ, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phổ biến, đôn đốc, hướng dẫn, kiểm tra và giám sát việc thực hiện Thông tư này;

- Chỉ đạo các cơ quan có trách nhiệm tiếp nhận văn bản xin phép, ra quyết định cho phép các doanh nghiệp, đơn vị được làm thêm từ trên 200 giờ đến 300 giờ trong năm. Chậm nhất 15 ngày kể từ khi nhận được văn bản xin phép, phải trả lời cho doanh nghiệp, đơn vị theo Mẫu số 4 kèm theo Thông tư này.

3. Trách nhiệm của Sở Lao động - Thương binh và Xã hội:

- Phối hợp với Liên đoàn Lao động tỉnh, thành phố thường xuyên đôn đốc, kiểm tra, giám sát việc làm thêm giờ; đồng thời phải tăng cường công tác thanh tra việc thực hiện, nếu phát hiện vi phạm nghiêm trọng về làm thêm giờ thì phải xử lý nghiêm minh;

- Tiếp nhận văn bản xin phép và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ra quyết định cho phép những doanh nghiệp, đơn vị được làm thêm từ trên 200 giờ đến 300 giờ trong năm;

- Tổng hợp và báo cáo định kỳ 6 tháng, một năm về Bộ Lao động - Thương binh và Xã hội việc thực hiện làm thêm giờ trong năm của các doanh nghiệp, cơ quan, tổ chức đóng trên địa bàn.

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết.

MẪU SỐ 1

(Ban hành kèm theo Thông tư số 15 /2003/TT-BLĐTBXH, ngày 03/6 /2003 của

Bộ Lao động - Thương binh và Xã hội)

Bộ, Ngành, Địa Phương...................................................

Doanh nghiệp, đơn vị :.........................................

Phân xưởng/phòng/ban: ......................................................

VĂN BẢN THOẢ THUẬN CỦA NGƯỜI LAO ĐỘNG
LÀM THÊM GIỜ

- Thời gian làm thêm: Kể từ ngày ............. đến ngày ..... tháng .... năm ..

- Địa điểm làm thêm:....................................................................................

Số TT | Họ và tên | Nghề, công việc đang làm | Số giờ làm việc trong ngày (giờ) | Số giờ làm thêm trong ngày (giờ) | Chữ ký của người lao động
1. |  |  |  |  |
2. |  |  |  |  |
3. |  |  |  |  |
4. |  |  |  |  |
. |  |  |  |  |
. |  |  |  |  |

............, ngày... tháng... năm .......

ĐẠI DIỆN CÔNG ĐOÀN

(Ký tên, đóng dấu)

NGƯỜI SỬ DỤNG LAO ĐỘNG

hoặc người được uỷ quyền (Ký tên, đóng dấu)

MẪU SỐ 2

(Ban hành kèm theo Thông tư số 15 /2003/TT-BLĐTBXH, ngày 03/6 /2003 của
Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ..... Doanh nghiệp, đơn vị:................ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ...................................... V/v: Xin phép làm thêm từ trên 200 giờ đến 300 giờ trong năm | .........., ngày .........tháng ...........năm ..........

Kính gửi: (1)...................................................................

Để thực hiện kế hoạch sản xuất kinh doanh năm .............., Doanh nghiệp (đơn vị) ................ có một số nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm (có phương án gửi kèm theo) (2)

Đề nghị Bộ (Ngành, Uỷ ban nhân dân tỉnh/thành phố)........ xem xét, chấp thuận và cho phép Doanh nghiệp (đơn vị) được tổ chức làm thêm giờ theo phương án trên.

Nơi nhận:

.....................

.....................

QUYỀN HẠN, CHỨC VỤ NGƯỜI KÝ

Chữ ký và đóng dấu

Họ và tên người ký

[1]. Văn bản xin phép được lập thành 02 bản:

- Doanh nghiệp, đơn vị giữ 01 bản;

- Gửi 01 bản tới cơ quan có thẩm quyền:

+ Bộ, Ngành quản lý đối với các doanh nghiệp, cơ quan, tổ chức thuộc quyền quản lýý của Bộ, Ngành đó;

+ Sở Lao động - Thương binh và Xã hội đối với các doanh nghiệp, cơ quan, tổ chức khác.

2. Phương án làm thêm từ trên 200 giờ đến 300 giờ trong một năm theo đúng hướng dẫn tại Mẫu số 3 kèm theo Thông tư này.

MẪU SỐ 3

(Ban hành kèm theo Thông tư số 15/2003/TT-BLĐTBXH, ngày 03/6 /2003
của Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ......................................

Doanh nghiệp, đơn vị ...........................................

PHƯƠNG ÁN LÀM THÊM TỪ TRÊN 200 GIỜ ĐẾN 300 GIỜ
TRONG MỘT NĂM

Năm ........

1. Các chức danh nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm:

STT | Các chức danh nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm | Lý do phải làm thêm giờ
1. |  |
... |  |

Lưu ý: Những lý do này phải phù hợp với các điều kiện quy định tại Điểm 2.1 khoản 2 mục II của Thông tư số ............................................).

2. Cam kết khi tổ chức thực hiện làm thêm từ trên 200 giờ đến 300 giờ/năm:

..........................................................................................................................

.........................................................................................................................

..........................................................................................................................

Lưu ý:

- Những cam kết này không được trái với các nguyên tắc quy định tại Điểm 2.1 khoản 2 mục II của Thông tư số ............................................);

- Khuyến khích mở rộng các thoả thuận có lợi hơn cho người lao động khi tham gia làm thêm giờ như tăng cường bồi dưỡng hiện vật, thực hiện ăn ca, tăng cường kiểm tra sức khoẻ...

3. Ý kiến của Ban Chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp, đơn vị

..........................................................................................................................

..........................................................................................................................

........., ngày...... tháng....... năm .......

ĐẠI DIỆN CÔNG ĐOÀN

(Ký tên, đóng dấu)

NGƯỜI SỬ DỤNG LAO ĐỘNG

Hoặc người được uỷ quyền

(Ký tên, đóng dấu)

MẪU SỐ 4

(Ban hành kèm theo Thông tư số 15/2003/TT-BLĐTBXH, ngày 03/6 /2003
của Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ...................................... V/v: Làm thêm từ trên 200 giờ đến 300 giờ trong năm. | .........., ngày .........tháng ...........năm ..........

Kính gửi: Doanh nghiệp (đơn vị).... .......................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Những nội dung cơ bản nêu trong phần này:

- Những nghề, công việc được phép làm thêm từ trên 200 đến 300 giờ trong năm;

- Những nghề, công việc không được phép làm thêm từ trên 200 giờ đến 300 giờ trong năm. Nêu lý do không chấp thuận.

Nơi nhận:

.....................

.....................

QUYỀN HẠN, CHỨC VỤ NGƯỜI KÝ

Chữ ký và đóng dấu

Họ và tên người ký


TT 2005 - 04 BLD phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2005 - 05 huong dan ND2052004 thang bang luong trong dnnn

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 05/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DÃN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP LƯU ĐỘNG TRONG
CÁC CÔNG TY NHÀ NƯỚC THEO NGHỊ ĐỊNH
SỐ 205/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp lưu động như sau:

I. PHẠM VI ÁP DỤNG

Phạm vi áp dụng chế độ phụ cấp lưu động theo Nghị định số 205/2004/NĐ-CP là các công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP LƯU ĐỘNG

Phụ cấp lưu động gồm 3 mức: 0,6; 0,4; 0,2 so với mức lương tối thiểu chung, được qui định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,6 | 174.000 đồng
2 | 0,4 | 116.000 đồng
3 | 0,2 | 58.000 đồng

1. Mức 1, hệ số 0,6, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội khảo sát, tìm kiếm, khoan, thăm dò khoáng sản;

- Tổ, đội khảo sát, đo đạc xây dựng hệ thống điểm đo đạc quốc gia, hệ thống cơ sở đo đạc chuyên dùng, đo đạc đại địa, địa hình;

- Tổ, đội khảo sát xây dựng công trình thủy điện;

- Tổ đội sửa chữa điện nóng (đường dây cao thế mang điện); quản lý, vận hành đường dây 500 KV;

- Công trình xây dựng ở miền núi cao, đảo xa.

2. Mức 2, hệ số 0,4, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội khảo sát đo đạc thành lập các bản đồ địa chính;

- Tổ, đội khảo sát xây dựng chuyên ngành;

- Tổ, đội khảo sát điều tra các nông trường, lâm trường;

- Tổ, đội xây lắp và sửa chữa đường dây tải điện cao thế; quản lý, vận hành đường dây có điện áp 220 KV trở xuống;

- Tổ, đội xây lắp sửa chữa tuyến cáp viễn thông liên tỉnh và ứng cứu thông tin liên tỉnh;

- Công trình xây dựng ở miền núi, trung du.

3. Mức 3, hệ số 0,2, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội điều tra, khảo sát còn lại;

- Công trình xây dựng ở đồng bằng;

- Nhân viên đi thu tiền điện, tiền điện thoại, tiền nước tại hộ gia đình;

- Nhân viên đi thu mua hàng nông, lâm, thủy hải sản.

III. CÁC TÍNH TRẢ PHỤ CẤP LƯU ĐỘNG

1. Phụ cấp lưu động được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được tính trả cùng kỳ trả lương hàng tháng theo số ngày thực tế lưu động.

Các đối tượng được hưởng phụ cấp lưu động thì không áp dụng chế độ công tác phí.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 19/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp lưu động. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2005 - 07 BNV phu cap doc hai CCNN

BỘ NỘI VỤ

Số: 07/2005/TT-BNV

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 05 tháng 01 năm 2005

THÔNG TƯ

Hướng dẫn thực hiện chế độ phụ cấp độc hại,

nguy hiểm đối với cán bộ, công chức, viên chức

Thi hành Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang; sau khi trao đổi ý kiến với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành liên quan, Bộ Nội vụ hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi độc hại, nguy hiểm mà yếu tố độc hại, nguy hiểm cao hơn bình thường chưa được tính vào hệ số lương, bao gồm:

1. Cán bộ, công chức (kể cả công chức dự bị), viên chức, những người đang trong thời gian tập sự, thử việc thuộc biên chế trả lương của các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

II. MỨC PHỤ CẤP VÀ CÁCH TÍNH TRẢ PHỤ CẤP

1. Mức phụ cấp:

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3 và 0,4 so với mức lương tối thiểu chung. Theo mức lương tối thiểu chung 290.000 đồng/tháng thì các mức tiền phụ cấp độc hại, nguy hiểm thực hiện từ ngày 01 tháng 10 năm 2004 như sau:

Mức | Hệ số | Mức tiền phụ cấp thực hiện 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

2. Quy định áp dụng các mức phụ cấp độc hại, nguy hiểm:

a) Mức 1, hệ số 0,1 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có một trong các yếu tố độc hại, nguy hiểm sau:

a1) Tiếp xúc trực tiếp với chất độc, khí độc bụi độc, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm.

a2) Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh.

a3) Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép.

a4) Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

b) Mức 2, hệ số 0,2 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có hai trong các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 Mục II nêu trên.

c) Mức 3, hệ số 0,3 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có ba trong các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 mục II nêu trên.

d) Mức 4, hệ số 0,4 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 mục II nêu trên.

3. Cách tính và nguồn kinh phí chi trả phụ cấp:

a) Cách tính trả phụ cấp:

Phụ cấp độc hại, nguy hiểm được tính theo thời gian thực tế làm việc tại nơi có các yếu tố độc hại, nguy hiểm; nếu làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày làm việc. Phụ cấp độc hại, nguy hiểm được trả cùng kỳ lương hàng tháng và không dùng để tính đóng, hưởng chế độ bảo hiểm xã hội.

b) Nguồn kinh phí chi trả chế độ phụ cấp độc hại, nguy hiểm:

Các đối tượng thuộc cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ, phụ cấp độc hại, nguy hiểm do ngân sách nhà nước chi trả theo phân cấp ngân sách hiện hành trong dự toán ngân sách được giao hàng năm cho cơ quan, đơn vị;

Các đối tượng thuộc cơ quan thực hiện khoán biên chế và kinh phí quản lý hành chính và các đối tượng thuộc các đơn vị sự nghiệp thực hiện tự chủ tài chính, phụ cấp độc hại, nguy hiểm do cơ quan, đơn vị chi trả từ nguồn kinh phí khoán và nguồn tài chính được giao tự chủ.

III. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các văn bản hướng dẫn thực hiện Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ về chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Chế độ phụ cấp độc hại, nguy hiểm quy định tại Thông tư này được tính hưởng kể từ ngày 01 tháng 10 năm 2004. Cán bộ, công chức, viên chức làm một số nghề hoặc công việc đặc thù trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước đã được cơ quan có thẩm quyền thỏa thuận áp dụng phụ cấp độc hại, nguy hiểm đang còn hiệu lực, thì tiếp tục được hưởng cho đến khi có sự thay đổi các yếu tố độc hại, nguy hiểm là căn cứ để thỏa thuận phụ cấp; các Bộ, ngành, địa phương tổng hợp báo cáo về Bộ Nội vụ để theo dõi và quản lý.

3. Cán bộ, công chức, viên chức trực tiếp và thường xuyên làm việc ở nơi độc hại, nguy hiểm theo quy định tại Thông tư này mà chưa được cơ quan có thẩm quyền thỏa thuận áp dụng chế độ phụ cấp độc hại, nguy hiểm, thì Thủ trưởng cơ quan, đơn vị trực tiếp sử dụng cán bộ, công chức, viên chức có văn bản đề nghị Bộ, ngành (nếu thuộc Trung ương quản lý) ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nếu thuộc địa phương quản lý). Trên cơ sở đề nghị của cơ quan, đơn vị sử dụng cán bộ, công chức, viên chức, Bộ, ngành hoặc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có văn bản đề nghị Bộ Nội vụ (kèm theo hồ sơ) để trao đổi thống nhất với Bộ Tài chính và các Bộ, ngành liên quan thỏa thuận hưởng phụ cấp độc hại, nguy hiểm.

Hồ sơ đề nghị hưởng phụ cấp độc hại, nguy hiểm, gồm:

a) Công văn đề nghị của Bộ, ngành Trung ương hoặc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Bản thuyết minh điều kiện lao động được cơ quan y học lao động xác nhận. Trường hợp nghề hoặc công việc đã được công nhận là nghề, công việc độc hại, nguy hiểm hoặc nghề, công việc làm việc trong môi trường độc hại, nguy hiểm thì kèm theo danh mục nghề, công việc độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm đã được ban hành.

c) Mức phụ cấp độc hại, nguy hiểm đề nghị được hưởng, số người đề nghị được hưởng và nguồn kinh phí chi trả, trong đó tính riêng phần quỹ do ngân sách nhà nước chi trả.

4. Người làm việc theo chế độ hợp đồng lao động làm những công việc độc hại, nguy hiểm hoặc làm việc trực tiếp ở nơi độc hại, nguy hiểm trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước, thì phụ cấp độc hại, nguy hiểm (nếu có) được thỏa thuận trong hợp đồng lao động.

5. Cán bộ, công chức, viên chức làm việc trong các cơ quan, đơn vị sự nghiệp của Đảng, Mặt trận và các đoàn thể thực hiện chế độ phụ cấp độc hại, nguy hiểm theo hướng dẫn của Ban Tổ chức Trung ương.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để nghiên cứu, giải quyết./.

BỘ TRƯỞNG

(Đã ký)

Đỗ Quang Trung


TT 2005 - 08 tien luong GD, TGD, HDQT DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 08/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 207/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ QUY ĐỊNH CHẾ ĐỘ TIỀN LƯƠNG, TIỀN THƯỞNG VÀ CHẾ ĐỘ TRÁCH NHIỆM ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC,
GIÁM ĐỐC CÔNG TY NHÀ NƯỚC

Thi hành Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước, Bộ Lao động - thương binh và xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 1 và Điều 2 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Phạm vi áp dụng:

Phạm vi áp dụng là công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

a. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước;

- Công ty nhà nước độc lập.

b. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

2. Đối tượng áp dụng:

a. Thành viên Hội đồng quản trị, gồm: thành viên chuyên trách và thành viên không chuyên trách Hội đồng quản trị;

b. Tổng giám đốc, Giám đốc (không kể Tổng Giám đốc, Giám đốc làm việc theo hợp đồng).

II. CHẾ ĐỘ TIỀN LƯƠNG

Chế độ tiền lương đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 3 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được xếp lương chức cụ theo hạng công ty và hưởng phụ cấp quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và Thông tư hướng dẫn của Bộ Lao động - Thương binh và Xã hội, cụ thể:

a) Thành viên chuyên trách Hội đồng quản trị xếp lương chức vụ theo bảng lương của thành viên chuyên trách Hội đồng quản trị;

b) Tổng giám đốc, Giám đốc công ty xếp lương chức vụ theo bảng lương của Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng;

c) Thành viên không chuyên trách Hội đồng quản trị xếp lương theo công việc được giao, chức vụ đảm nhận và hưởng phụ cấp trách nhiệm công việc theo hạng công ty;

2. Tiền lương và phụ cấp của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối tiểu chung (theo quy định tại Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, mức lương tối thiểu chung từ ngày 01/10/2004 là 290.000 đồng/tháng).

3. Quỹ tiền lương của thành viên Hội đồng quản trị (gồm tiền lương của thành viên chuyên trách và phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng quản trị), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch (quỹ tiền lương kế hoạch được xác định theo điểm 1, mục III của Thông tư này). Phần tiền lương còn lại (ít nhất bằng 20% quỹ tiền lương kế hoạch) được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh.

Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty không tính trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh.

III. XÁC ĐỊNH QUỸ TIỀN LƯƠNG

Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 4 Nghị định 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Xác định quỹ tiền lương kế hoạch:

a) Đối với công ty có lợi nhuận:

- Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [Lql x (Hcv + Hpc) + (Lkct x Hpctn)] x TLmincty x 12 tháng

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Lql : Số thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, gồm thành viên chuyên trách Hội đồng quản trị, Tổng Giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty) tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hcv : Hệ số lương bình quân, được tính theo hệ số lương hiện hưởng của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty);

+ Hpc : Hệ số phụ cấp lương bình quân, được tính theo các khoản phụ cấp và mức được hưởng của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn (nếu có);

+ Lkct : Số thành viên không chuyên trách Hội đồng quản trị, tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hpctn : Hệ số phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng quản trị, tính theo quy định tại Thông tư số 03/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

+ TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- Quỹ tiền lương kế hoạch điều chỉnh:

Khi công ty bảo đảm đầy đủ các điều kiện quy định dưới đây thì quỹ tiền lương kế hoạch được điều chỉnh theo công thức sau:

Vkhqlđc = Vkhql x (1 + Kđcql)

Trong đó:

+ Vkhqlđc: Quỹ tiền lương kế hoạch điều chỉnh (quỹ tiền lương này được gọi tắt là quỹ tiền lương kế hoạch);

+ Vkhql: Qũy tiền lương kế hoạch;

+ Kđcql: Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch, tối đa không quá 2 lần, công ty lựa chọn hệ số cụ thể, nhưng phải bảo đảm đầy đủ các điều kiện sau:

* Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

* Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân được tính theo số thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty); mức tăng năng suất lao động bình quân được tính chung của toàn công ty theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu;

* Phải có lợi nhuận. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới).

b) Đối với công ty không có lợi nhuận hoặc lỗ:

Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [Lql x (Hcv + Hpc) + (Lkct x Hpctn)] x TLmin x 12 tháng (1)

Trong đó:

- Vkhql: Quỹ tiền lương kế hoạch;

- Lql, Hcv, Hpc, Lkct, Hpctn được xác định như tiết a, điểm 1, mục III của Thông tư này;

- TLmin: Mức lương tối thiểu chung.

c) Thẩm định quỹ tiền lương kế hoạch:

Sau khi xác định quỹ tiền lương kế hoạch, công ty phải báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thẩm định trước khi thực hiện.

Riêng đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích là Trung tâm quản lý bay dân dụng Việt Nam và các Cụm cảng hàng không phải báo cáo cơ quan quản lý Nhà nước, cụ thể như sau:

- Đối với công ty hạng đặc biệt thành lập theo Quyết định số 91/TTg ngày 7 tháng 5 năm 1994 của Thủ tướng Chính phủ, thì báo cáo Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định trước khi thực hiện;

- Đối với các công ty hạng đặc biệt còn lại và công ty thực hiện hoạt động công ích là Trung tâm quản lý bay dân dụng Việt Nam và các Cụm cảng hàng không, thì báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để gửi Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định trước khi thực hiện.

d. Tạm ứng tiền lương hàng tháng:

Căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh năm trước liền kề, khả năng hoàn thành nhiệm vụ năm kế hoạch, khi thẩm định quỹ tiền lương kế hoạch, các Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể mức tạm ứng tiền lương hàng tháng, nhưng tối đa không quá 80% quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thuộc quyền quản lý.

2. Xác định quỹ tiền lương thực hiện:

a. Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch đã được thẩm định;

b. Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức sau:

(2)

Vp

=

[(Vkhql - Vcđ)

x

1 -

Pth

)]

Pkh

x

0,5

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vcđ: Quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III Thông tư này;

+ Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

- Vw: Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Vw

=

(Vkhql - Vp)

x

(1 -

Wth

)

Wkh

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vp: Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2);

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

c. Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2)

d. Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vw

Trong đó

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vw: Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Vw

=

(Vkhql - Vp)

x

(1 -

Wth

)

Wkh

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

Quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại tiết b, c và d nêu trên không thấp hơn quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này.

đ. Đối với công ty lỗ thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này.

Căn cứ quỹ tiền lương thực hiện được hưởng và quỹ tiền lương đã tạm ứng, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện được hưởng thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

3. Quy chế trả lương:

a. Chủ tịch Hội đồng quản trị có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương làm cơ sở để trả lương cho thành viên Hội đồng quản trị, Tổng Giám đốc, giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

b. Khi xây dựng quy chế trả lương phải tham khảo ý kiến của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với cơ quan Nhà nước có thẩm quyền thẩm định quỹ tiền lương theo phân cấp quản lý.

IV. CHẾ ĐỘ TIỀN THƯỞNG

Chế độ tiền thưởng đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 5 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Quỹ tiền lương hàng năm của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty, gồm:

a. Quỹ thưởng được trích từ quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác và các văn bản hướng dẫn thực hiện của Bộ Tài chính;

b. Quỹ tiền thưởng được hưởng từ quỹ khen thưởng theo quy chế thưởng của công ty quy định tại điểm 6, mục III, Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

Riêng đối với Giám đốc các công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập, quỹ tiền thưởng hàng năm được trích từ quỹ thưởng Ban quản lý điều hành và quỹ khen thưởng của công ty đó.

2. Căn cứ vào quỹ tiền thưởng hàng năm và mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh, đại diện chủ sở hữu hoặc Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể tỷ lệ trích thưởng, tối đa không quá 60% quỹ tiền thưởng hàng năm để thưởng cuối năm cho thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty thuộc quyền quản lý;

3. Phần tiền thưởng còn lại hàng năm (ít nhất bằng 40% quỹ tiền thưởng hàng năm) dùng để trích thưởng sau khi kết thúc nhiệm kỳ (gọi là quỹ tiền thưởng của cả nhiệm kỳ), căn cứ vào mức độ hoàn thành kế hoạch tổng lợi nhuận của cả nhiệm kỳ, cụ thể:

- Trường hợp tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì được hưởng toàn bộ quỹ tiền thưởng của cả nhiệm kỳ;

- Trường hợp tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch thì cứ giảm 1% tổng lợi nhuận thực hiện so với tổng lợi nhuận kế hoạch thì phải giảm trừ 0,5% quỹ tiền thưởng của cả nhiệm kỳ.

Nhiệm kỳ để xác định quỹ tiền thưởng của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được tính theo nhiệm kỳ của Chủ tịch Hội đồng quản trị (đối với công ty có Hội đồng quản trị) hoặc Tổng Giám đốc, Giám đốc (đối với công ty không có Hội đồng quản trị). Trường hợp thời điểm bắt đầu nhiệm kỳ trước ngày 01/01/2005 thì tính từ ngày 01/01/2005.

4. Chủ tịch Hội đồng quản trị căn cứ vào quỹ tiền thưởng được hưởng và quy chế thưởng để thưởng cho các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty;

5. Chủ tịch Hội đồng quản trị có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế thưởng làm cơ sở để thưởng cho thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

Khi xây dựng quy chế thưởng phải tham khảo ý kiến của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với cơ quan Nhà nước có thẩm quyền thẩm định quỹ tiền lương theo phân cấp quản lý.

V. CHẾ ĐỘ TRÁCH NHIỆM

Chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 6 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật doanh nghiệp nhà nước thì được hưởng chế độ tiền lương, tiền thưởng quy định tại mục III và mục IV của Thông tư này;

2. Khi để xảy ra các trường hợp sau đây, nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì bị xử lý về tiền lương, tiền thưởng như sau:

a. Không đảm bảo tiền lương và các chế độ khác cho người lao động ở công ty, không thực hiện đầy đủ trách nhiệm về tổ chức, quản lý lao động, tiền lương theo quy định của pháp luật lao động hoặc để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do nhà nước quy định thì không được hưởng hệ số điều chỉnh tăng thêm quỹ lương kế hoạch trong năm đó; không được thưởng cuối năm và không được hưởng phần tiền thưởng của năm đó trong quỹ tiền thưởng của cả nhiệm kỳ;

b. Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; để công ty lỗ (trừ các trường hợp đặc biệt quy định tại tiết a, điểm 1, mục III của Thông tư này), để mất vốn nhà nước thì bị xử lý:

- Kéo dài thời gian nâng bậc lương ít nhất 12 tháng (đối với trường hợp còn bậc lương để nâng bậc)

- Chỉ được hưởng quỹ tiền lương chế độ tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

c. Để công ty lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau, không khắc phục được nhưng chưa đến mức bị miễn nhiệm, trừ trường hợp quy định tại điểm a khoản 3 Điều 25 Luật Doanh nghiệp nhà nước như lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ, thì bị xử lý:

- Hạ 1 bậc lương (đối với người đang xếp bậc 2 thì xếp xuống bậc 1, người đang xếp bậc 1 thì xếp xuống bậc 2 cùng chức danh của công ty hạng thấp hơn liền kề);

- Chỉ được hưởng quỹ tiền lương chế độ tính theo công thức (1) quy định tại tiết b, điểm 1; mục III của Thông tư này trong các năm đó; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

VI. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 7 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

a. Tháng 1 hàng năm, xây dựng quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc, trình đại diện chủ sở hữu hoặc cơ quan quản lý Nhà nước theo quy định tại tiết c, điểm 1, mục III của Thông tư này thẩm định trước khi thực hiện (biểu mẫu số1). Sau khi được thẩm định, công ty phải gửi cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính bản kế hoạch quỹ tiền lương của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty làm căn cứ để xác định thu nhập chịu thuế;

b. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty theo quy định tại Thông tư này.

c. Quyết định quỹ tiền lương kế hoạch, tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng quá mức quy định của Nhà nước đối với Giám đốc các đơn vị thành viên hạch toán độc lập của công ty; chỉ đạo bộ phận chuyên môn, nghiệp vụ xây dựng quy chế trả lương, quy chế thưởng của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty;

d. Tháng 3 hàng năm, báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề và gửi Sở Lao động - Thương binh và Xã hội địa phương (đối với công ty do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quản lý) theo biểu mẫu số 1. Đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này, đồng thời báo cáo về Bộ Lao động - Thương binh và Xã hội.

2. Trách nhiệm của các cơ quan quản lý Nhà nước theo Điều 8 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

a. Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

- Tháng 2 hàng năm, thẩm định quỹ tiền lương kế hoạch; quyết định tạm ứng quỹ tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả tiền lương, tiền thưởng hưởng quá mức theo quy định của Nhà nước đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty thuộc quyền quản lý.

- Hướng dẫn, kiểm tra các công ty thuộc quyền quản lý thực hiện theo đúng các quy định của Thông tư này. Đối với công ty thuộc tỉnh, thành phố trực thuộc Trung ương quản lý thì Sở Lao động - Thương binh và Xã hội có trách nhiệm phối hợp với cơ quan ban, ngành liên quan giúp Uỷ ban nhân dân tỉnh, thành phố thẩm định quỹ lương kế hoạch, hướng dẫn, kiểm tra việc thực hiện các quy định của Thông tư này;

- Quý I hàng năm, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ tài chính thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này;

- Tháng 3 hàng năm, báo cáo Bộ Lao động - Thương binh và xã Hội tình hình xây dựng, thẩm định quỹ tiền lương năm kế hoạch và tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty thuộc quyền quản lý theo biểu mẫu số 2.

b. Bộ Lao động - thương binh và xã hội:

- Phối hợp với các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn, tổ chức tập huấn và kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này;

- Quý I hàng năm, thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này sau khi trao đổi ý kiến với Bộ Tài chính;

- Chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan trình Chính phủ quy định chế độ tiền lương, tiền thưởng đối với Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng; Hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc, tiền thưởng đối với người đại diện phần vốn góp của công ty nhà nước ở doanh nghiệp khác.

VII. ĐIỀU KHOẢN THI HÀNH

1. Căn cứ nội dung hướng dẫn tại Thông tư này, các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các công ty thuộc quyền quản lý thực hiện chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty theo đúng quy định của Nhà nước;

2. Đối với Quỹ hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 5 tháng 6 năm 2001 của Thủ tướng Chính phủ, áp dụng các quy định tại Thông tư này để xác định tiền lương, tiền thưởng và chế độ trách nhiệm của thành viên Hội đồng quản trị hoặc Hội đồng quản lý, Tổng Giám đốc, Giám đốc;

3. Đối với công trình sử dụng vốn ngân sách nhà nước; vốn tín dụng đầu tư phát triển của Nhà nước; vốn tín dụng do Nhà nước bảo lãnh; vốn đầu tư phát triển của công ty hoặc công ty thực hiện hoạt động công ích, được lựa chọn hệ số điều chỉnh tăng thêm quy định tại tiết a, điểm 1, mục III của Thông tư này để tính quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc nhưng phải bảo đảm khối lượng, chất lượng, tiến độ công trình; sản phẩm dịch vụ công ích; không làm tăng giá trị dự toán, thực hiện đầy đủ nghĩa vụ nộp ngân sách nhà nước, nộp bảo hiểm xã hội, bảo hiểm y tế cho người lao động và bảo đảm tăng năng suất lao động, bảo đảm lợi nhuận theo đúng quy định của Nhà nước .

4. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và các doanh nghiệp thuộc các thành phần kinh tế khác được vận dụng các quy định tại Thông tư này.

5. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

Mẫu số 1

Bộ, ngành, địa phương....

Tên Công ty:...................

CÁC CHỈ TIÊU XÂY DỰNG QUỸ LƯƠNG KẾ HOẠCH
CỦA HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC,
GIÁM ĐỐC CÔNG TY NĂM.............

STT | Chỉ tiêu tính quỹ lương | Đơn vị tính | Thực hiện năm trước liền kề | Kế hoạch năm ...... | Ghi chú
I | Chỉ tiêu sản xuất kinh doanh |  |  |  |
1 | Tổng doanh thu | Tr. đồng |  |  |
2 | Tổng chi phí (chưa có lương) | Tr. đồng |  |  |
3 | Lợi nhuận | Tr. đồng |  |  |
4 | Tổng các khoản nộp ngân sách Nhà nước | Tr. đồng |  |  |
II | Chỉ tiêu xác định đơn giá tiền lương của Cty |  |  |  |
1 | Lao động định mức (1) | Người |  |  |
2 | Lao động thực tế sử dụng bình quân (2) | Người |  |  |
3 | Hệ số lương theo cấp bậc công việc BQ (3) |  |  |  |
4 | Hệ số phụ cấp bình quân được tính trong đơn giá |  |  |  |
5 | Quỹ lương năm kế hoạch theo đơn giá tiền lương | Tr. đồng |  |  |
6 | Tiền lương bình quân theo đơn giá tiền lương | 1000đ/th |  |  |
7 | Năng suất lao động BQ (4) | Trđ/năm |  |  |
III | Quỹ tiền lương, tiền thưởng của HĐQT, Tổng giám đốc, giám đốc: |  |  |  |
1 | - Số thành viên chuyên trách HĐQT | Người |  |  |
2 | - Số thành viên không chuyên trách HĐQT | Người |  |  |
3 | - Tổng Giám đốc, Giám đốc và Giám đốc các đơn vị thành viên hạch toán độc lập của công ty | Người |  |  |
4 | - Hạng công ty được xếp |  |  |  |
5 | - Hệ số lương chức vụ bình quân |  |  |  |
6 | - Hệ số phụ cấp bình quân |  |  |  |
7 | - Mức lương tối thiểu của công ty lựa chọn (TLmincty) (5) | 1000đ/th |  |  |
8 | - Hệ số điều chỉnh quĩ tiền lương |  |  |  |
9 | - Quĩ tiền lương | Tr. đồng |  |  |
10 | - Quĩ tiền thưởng | Tr. đồng |  |  |
11 | - Tiền lương bình quân (6) | 1000đ/th |  |  |
12 | - Thu nhập bình quân (7) | 1000đ/th |  |  |

Ghi chú: (1) và (3) tính theo số lao động để tính đơn giá tiền lương

- (2) Lao động thực tế sử dụng BQ, kể cả thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty và Giám đốc đơn vị thành viên hạch toán độc lập của công ty;

- (4) Năng suất lao động bình quân được tính chung của toàn công ty. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

- (5) Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- (6) tính BQ của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc và Giám đốc đơn vị thành viên hạch toán độc lập của công ty; (7) gồm tiền lương cộng tiền thưởng.

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

....., ngày..... tháng.... năm......

Thủ trưởng đơnvị

(ký tên, đóng dấu)

Mẫu số 2

Bộ, ngành...........................

Sở Lao động – Thương binh và Xã hội tỉnh,

Thành phố..........................................

Tổng công ty hạng đặc biệt................

BÁO CÁO TÌNH HÌNH THẨM ĐỊNH QUỸ TIỀN LƯƠNG KẾ HOẠCH CỦA THÀNH VIÊN
HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC CÔNG TY

Số TT | Tên Công ty | Hạng công ty được xếp | Số thành viên chuyên trách HĐQT, TGĐ, GĐ công ty và GĐ đơn vị thành viên hạch toán độc lập |  | Hệ số lương, phụ cấp bình quân của thành viên chuyên trách HĐQT, TGĐ, GĐ |  | Số thành viên không chuyên trách HĐQT |  | Hệ số phụ cấp trách nhiệm của thành viên không chuyên trách HĐQT | Hệ số điều chỉnh quỹ tiền lương |  | Quỹ tiền lương |  | Quỹ tiền thưởng được hưởng năm trước (Tr.đ) | Tiền lương bình quân
 |  |  | TH năm trước (Người) | KH năm ...... | TH năm trước (Người) | KH năm ........ | TH năm trước (Người) | KH năm |  | TH năm trước | KH năm ....... | TH năm trước (Tr.đ) | KH năm ..... (Tr.đ) |  | TH năm trước 1000đ/ tháng | KH năm .... 1000đ/ tháng
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | ......... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | ......... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

.........., ngày......... tháng........ năm......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TT 2005 - 09 tinh nang suat lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

------------

Số: 09/2005/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 05 tháng 01 năm 2005

THÔNG TƯ

Hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân trong các công ty

nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Thi hành Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng các quy định tại Thông tư này là các công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

a) Tổng công ty nhà nước:

- Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

- Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

- Tổng công ty đầu tư và kinh doanh vốn nhà nước;

b) Công ty nhà nước độc lập;

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty

II. NGUYÊN TẮC

1. Năng suất lao động bình quân được tính trên cơ sở tổng giá trị hoặc sản phẩm tiêu thụ và số lao động sử dụng của công ty;

2. Tiền lương bình quân được tính trên cơ sở quỹ tiền lương thực hiện hoặc kế hoạch theo đơn giá tiền lương và số lao động sử dụng của công ty;

3. Tiền lương bình quân được điều chỉnh theo mức tăng, giảm của năng suất lao động bình quân. Năng suất lao động bình quân tăng thì tiền lương bình quân tăng, nhưng mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân. Năng suất lao động bình quân giảm thì tiền lương bình quân giảm. Mức giảm thấp nhất bằng mức giảm của năng suất lao động bình quân.

III. TÍNH NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN

1. Căn cứ để tính năng suất lao động:

a) Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế của năm trước liền kề hoặc của năm kế hoạch.

Chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận được tính theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác và các văn bản hướng dẫn thực hiện của Bộ Tài chính.

Chỉ tiêu tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

b) Số lao động thực tế sử dụng bình quân được tính theo hướng dẫn tại Thông tư số 08/TT-BLĐTBXH ngày 07/05/1998 của Bộ Lao động - Thương binh và Xã hội.

c) Số lao động của năm kế hoạch được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

2. Tính năng suất lao động:

a) Năng suất lao động bình quân tính theo giá trị:

- Năng suất lao động thực hiện bình quân của năm trước liền kề, được tính theo công thức:

Wthnt

=

∑ Tthnt hoặc (∑ Tthnt - ∑ Cthnt) hoặc Pthnt

------------------------------------------------

Lttnt

(1)

Trong đó:

+ Wthnt: năng suất lao động thực hiện bình quân tính theo giá trị của năm trước liền kề;

+ ∑ Tthnt: Tổng doanh thu thực hiện năm trước liền kề

+ ∑ Cthnt: Tổng chi phí (chưa có lương) thực hiện năm trước liền kề;

+ Pthnt: Lợi nhuận thực hiện năm trước liền kề

+ Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề

- Năng suất lao động kế hoạch bình quân của năm kế hoạch, được tính theo công thức:

Wkh

=

∑ Tkh hoặc (∑ Tkh - ∑ Ckh) hoặc Pkh

--------------------------------------------

Lkh

(2)

Trong đó:

+ Wkh: năng suất lao động kế hoạch bình quân tính theo giá trị của năm kế hoạch;

+ ∑ Tkh: Tổng doanh thu năm kế hoạch;

+ ∑ Ckh: Tổng chi phí (chưa có lương) năm kế hoạch;

+ Pkh: Lợi nhuận năm kế hoạch;

+ Lkh: Số lao động kế hoạch.

- Năng suất lao động thực hiện bình quân của năm kế hoạch, được tính theo công thức:

Wth

=

∑ Tthkh hoặc (∑ Tthkh - ∑ Cthkh) hoặc Pthkh

------------------------------------------------

Lttkh

(3)

Trong đó:

+ Wth: năng suất lao động thực hiện bình quân tính theo giá trị của năm kế hoạch;

+ ∑ Tthkh: Tổng doanh thu thực hiện năm kế hoạch;

+ ∑ Cthkt: Tổng chi phí (chưa có lương) thực hiện của năm kế hoạch;

+ Pthkt: Lợi nhuận thực hiện của năm kế hoạch

+ Lttkt: Số lao động thực tế sử dụng bình quân của năm kế hoạch.

Ví dụ 1: Năm 2003, tổng doanh thu thực hiện của công ty là 24 tỷ đồng, số lao động thực tế sử dụng bình quân là 1.200 người. Năm 2004, tổng doanh thu kế hoạch là 26,8 tỷ đồng, tổng doanh thu thực hiện là 26 tỷ đồng; số lao động kế hoạch là 1.280 người, số lao động thực tế sử dụng bình quân là 1.190 người. Như vậy, năng suất lao động bình quân tính theo giá trị được xác định như sau:

+ Năng suất lao động thực hiện bình quân năm 2003 là:

Wthnt = 24 tỷ đồng/năm : 1.200 người = 0,02 tỷ đồng/năm

+ Năng suất lao động kế hoạch bình quân năm 2004 là:

Wkh = 26,8 tỷ đồng/năm : 1.280 người = 0,0209 tỷ đồng/năm

+ Năng suất lao động thực hiện bình quân năm 2004 là:

Wth= 26 tỷ đồng/năm : 1.190 người = 0,0218 tỷ đồng/năm

b) Năng suất lao động bình quân tính theo sản phẩm:

- Năng suất lao động thực hiện bình quân của năm trước liền kề, được tính theo công thức:

Wthnt

=

Qthnt

----------------

Lttnt

(4)

Trong đó:

+ Wthnt: Năng suất lao động thực hiện bình quân tính theo sản phẩm của năm trước liền kề;

+ Qthnt: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế thực hiện của năm trước liền kề;

+ Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề.

- Năng suất lao động kế hoạch bình quân của năm kế hoạch, được tính theo công thức:

Wkh

=

Qkh

----------------

Lkh

(5)

Trong đó:

+ Wkh: Năng suất lao động kế hoạch bình quân tính theo sản phẩm của năm kế hoạch;

+ Qkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ năm kế hoạch;

+ Lkh: Số lao động kế hoạch.

- Năng suất lao động thực hiện bình quân của năm kế hoạch, được tính theo công thức:

Wth

=

Qthkh

----------------

Lthkh

(6)

Trong đó:

+ Wth: Năng suất lao động thực hiện bình quân tính theo sản phẩm của năm kế hoạch;

+ Qthkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế thực hiện của năm kế hoạch;

Lttkh: Số lao động thực tế sử dụng bình quân của năm kế hoạch.

Ví dụ 2: Năm 2003, tổng sản phẩm tiêu thụ thực tế thực hiện của công ty là 36.000 tấn/năm, số lao động thực tế sử dụng bình quân là 1.200 người. Năm 2004, tổng sản phẩm tiêu thụ kế hoạch là 40.000 tấn, tổng sản phẩm tiêu thụ thực tế thực hiện là 41.000 tấn; số lao động kế hoạch là 1.280 người, số lao động thực tế sử dụng bình quân là 1.250 người. Như vậy, năng suất lao động bình quân tính theo sản phẩm được xác định như sau:

+ Năng suất lao động thực hiện bình quân năm 2003 là:

Wth = 36.000 tấn : 1.200 người = 30 tấn/năm.

+ Năng suất lao động kế hoạch bình quân năm 2004 là:

Wkh = 40.000 tấn : 1.280 người = 31,25 tấn/năm.

+ Năng suất lao động thực hiện bình quân năm 2004 là:

Wth= 41.000 tấn : 1.250 người = 32,8 tấn/năm

3. Tính mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề theo công thức:

Iw

=

Wkh

(--------------------------

W thnt

x

100%)

-

100%

(7)

Trong đó:

+ Iw: Mức tăng năng suất lao động bình quân (%)

+ Wkhư: Năng suất lao động kế hoạch bình quân của năm kế hoạch.

+ Wthnt: Năng suất lao động thực hiện bình quân của năm trước liền kề.

Ví dụ 3: Kết hợp ví dụ 1, 2 nói trên, mức tăng năng suất lao động bình quân năm 2004 so với thực hiện năm 2003 là:

+ Mức tăng năng suất lao động bình quân tính theo giá trị là:

Iw

=

0,0209 tỷ đồng/năm

(--------------------------

0,02 tỷ đồng/năm

x

100%)

-

100%

=

4,5%

+ Mức tăng năng suất lao động bình quân tính theo sản phẩm là:

Iw

=

31,25 tấn/năm

(--------------------------

30 tấn/năm

x

100%)

-

100%

=

4,17%

IV. TÍNH TIỀN LƯƠNG BÌNH QUÂN

1. Căn cứ để tính tiền lương bình quân:

a) Quỹ tiền lương theo đơn giá tiền lương của năm trước liền kề hoặc năm kế hoạch được xác định theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

b) Số lao động thực tế sử dụng bình quân được tính theo hướng dẫn tại Thông tư số 08/TT-BLĐTBXH ngày 07/05/1998 của Bộ Lao động - Thương binh và Xã hội;

c) Số lao động kế hoạch được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

2. Tính tiền lương bình quân:

a) Tiền lương thực hiện bình quân của năm trước liền kề, được tính theo công thức:

TLthnt

=

Vđgthnt

----------------

Lttnt

(8)

Trong đó:

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề (đồng/người-năm).

- Vđgthnt: Quỹ tiền lương thực hiện theo đơn giá tiền lương năm trước liền kề;

- Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề.

b) Tiền lương kế hoạch bình quân của năm kế hoạch, được xác định theo công thức:

TLkh

=

Vđgkh

----------------

Lkh

(9)

Trong đó:

- TLkh: Tiền lương kế hoạch bình quân của năm kế hoạch (đồng/người-năm).

- Vđgkh: Quỹ tiền lương theo đơn giá tiền lương năm kế hoạch;

- Lkh: Số lao động kế hoạch.

3. Tính mức tăng tiền lương kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề theo công thức:

Itl

=

TLkh

(--------------------------

TLthnt

x

100%)

-

100%

(10)

Trong đó:

- Itl: Mức tăng tiền lương bình quân (%);

- TLkh: Tiền lương kế hoạch bình quân của năm kế hoạch;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề.

Ví dụ 4: Năm 2003, quỹ tiền lương thực hiện theo đơn giá tiền lương của công ty là 18.000 triệu đồng; số lao động thực tế sử dụng bình quân là 1.000 người. Năm 2004, quỹ tiền lương kế hoạch theo đơn giá lương là 20.500 triệu đồng; số lao động kế hoạch là 1.120 người. Như vậy, tiền lương bình quân và mức tăng tiền lương bình quân được xác định như sau:

- Tiền lương thực hiện bình quân năm 2003 là:

TLthnt = 18.000 triệu đồng : 1.000 người = 18 triệu đồng/năm.

- Tiền lương kế hoạch bình quân năm 2004 là:

TLkh = 20.500 triệu đồng : 1.120 người tháng = 18,304 triệu đồng/năm

- Mức tăng tiền lương kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Itl

=

18,034 triệu đồng

(--------------------------

18 triệu đồng

x

100%)

-

100%

=

1,69%

V. ĐIỀU CHỈNH TIỀN LƯƠNG BÌNH QUÂN THEO MỨC TĂNG, GIẢM NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN ĐỂ XÁC ĐỊNH ĐƠN GIÁ TIỀN LƯƠNG

Để bảo đảm mức tăng tiền lương bình quân thấp hơn mức tăng năng suất lao động bình quân thì tiền lương bình quân năm kế hoạch để xác định đơn giá tiền lương được điều chỉnh theo mức tăng, giảm năng suất lao động bình quân như sau:

1. Đối với công ty có năng suất lao động kế hoạch bình quân thấp hơn năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương được điều chỉnh theo công thức:

TLkh

= TLthnt x

Iw + 100%

(---------------)

100%

(11)

Trong đó:

- TLkh: Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề được xác định theo quy định tại tiết a, điểm 2, mục IV của Thông tư này;

- Iw: Mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề, được xác định theo quy định tại điểm 3, mục III của Thông tư này.

Ví dụ 6: Năm 2003, năng suất lao động thực hiện bình quân của công ty là 18,5 triệu đồng/năm, tiền lương thực hiện bình quân theo đơn giá là 6 triệu đồng/năm. Năm 2004, năng suất lao động kế hoạch bình quân là 17,5 triệu đồng/năm.

- Mức tăng năng suất lao động kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Iw = (17,5 triệu đồng : 18,5 triệu đồng) x 100% - 100% = - 5,4054%

- Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương năm 2004 là:

TLkh = 6 triệu đồng/năm x [(- 5,4054% + 100%) : 100%] = 5,676 triệu đồng/năm (hoặc bằng 472.973 đồng/tháng, nếu tính theo tháng).

2. Đối với công ty có năng suất lao động kế hoạch bình quân bằng năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương bằng tiền lương thực hiện bình quân năm trước liền kề.

3. Đối với công ty có năng suất lao động kế hoạch bình quân cao hơn năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương được điều chỉnh theo công thức:

TLkh

= TLthnt + TLthnt x

Iw

----------

100%

x 0,8

(12)

Trong đó:

- TLkh : Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề được xác định theo quy định tại tiết a, điểm 2, mục IV của Thông tư này;

- Iw: Mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề, được xác định theo quy định tại điểm 3, mục III của Thông tư này.

Ví dụ 7: Năm 2003, năng suất lao động thực hiện bình quân của công ty là 24,6 triệu đồng/năm, tiền lương thực hiện bình quân theo đơn giá là 6,6 triệu đồng/năm. Năm 2004, năng suất lao động kế hoạch bình quân là 26,8 triệu đồng/năm.

- Mức tăng năng suất lao động kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Iw = (26,8 triệu đồng : 24,6 triệu đồng) x 100% - 100% = 8,94%

- Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương năm 2004 là:

TLkh = 6,6 triệu đồng + [(6,6 triệu đồng x 8,94% x 0,8) : 100%] = 7,072 triệu đồng/năm (hoặc bằng 589.336 đồng/tháng, nếu tính theo tháng)

VI. TỔ CHỨC THỰC HIỆN

1. Các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các công ty tính năng suất lao động bình quân làm cơ sở xác định tiền lương kế hoạch bình quân tính đơn giá tiền lương theo quy định tại Thông tư này;

2. Đối với Quỹ hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 05 tháng 06 năm 2001 của Thủ tướng Chính phủ, áp dụng các quy định tại Thông tư này để tính năng suất lao động bình quân, tiền lương bình quân làm cơ sở xác định đơn giá tiền lương và quỹ tiền lương thực hiện;

3. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp, các doanh nghiệp thuộc các thành phần kinh tế khác, được vận dụng các quy định tại Thông tư này;

4. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 06/2001/TT-BLĐTBXH ngày 29/01/2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính tốc độ tăng năng suất lao động bình quân và tốc độ tăng tiền lương bình quân trong các doanh nghiệp nhà nước;

5. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

Trong quá trình thực hiện, nếu có gì vướng mắc các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội nghiên cứu, giải quyết./.

BỘ TRƯỞNG

(Đã ký)

Nguyễn Thị Hằng


TT 2006 - 06 phuong phap xd dinh muc lao dong DNNN

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 06/2005/TT-BLĐTBXH | Hà Nội, ngày 05 tháng 1 năm 2005

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 06/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005 HƯỚNG DÃN PHƯƠNG PHÁP XÂY DỰNG ĐỊNH MỨC LAO ĐỘNG TRONG CÁC CÔNG TY NHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 206/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định Quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng các quy định tại Thông tư này là các công ty hoạt động theo Luật doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

a) Tổng công ty nhà nước:

- Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

- Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

- Tổng công ty đầu tư và kinh doanh vốn nhà nước.

b) Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. NGUYÊN TẮC

1. Các sản phẩm, dịch vụ đều phải có định mức lao động. Khi thay đổi kỹ thuật, công nghệ sản xuất, kinh doanh thì phải điều chỉnh định mức lao động.

2. Định mức lao động tổng hợp cho đơn vị sản phẩm (kể cả sản phẩm quy đổi) hoặc theo định biên phải hình thành từ định mức nguyên công (nguyên công công nghệ, nguyên công phụ trợ, phục vụ), từ định biên của từng bộ phận và lao động quản lý.

Đối với định mức lao động tổng hợp cho đơn vị sản phẩm thì trong quá trình tình toán, xây dựng định mức phải căn cứ vào các thông số kỹ thuật quy định cho sản phẩm, quá trình công nghệ sản xuất sản phẩm, chế độ làm việc của thiết bị, kết hợp với những kinh nghiệm tiên tiến có điều kiện áp dụng rộng rãi và các yêu cầu về chấn chỉnh tổ chức sản xuất, tổ chức lao động và quản lý.

3. Khi xây dựng định mức lao động tổng hợp thì không được tính hao phí lao động làm sản phẩm phụ, sửa chữa lớn máy móc, thiết bị, nhà xưởng, công trình xây dựng cơ bản, chế tạo, lắp đặt thiết bị. Những hao phí lao động cho các loại công việc này được xây dựng định mức lao động tổng hợp riêng.

4. Khi xây dựng định mức lao động tổng hợp, công ty đồng thời phải xác định độ phức tạp lao động và cấp bậc công việc bình quân theo phương pháp bình quân gia quyền.

III. PHƯƠNG PHÁP

Căn cứ vào kỹ thuật, quy trình công nghệ, tổ chức lao động và mặt hàng sản xuất, kinh doanh, công ty lựa chọn một trong hai phương pháp xây dựng định mức lao động tổng hợp sau:

1. Phương pháp định mức lao động tổng hợp cho đơn vị sản phẩm (hoặc sản phẩm quy đổi):

Mức lao động tổng hợp tính theo công thức sau:

Tsp = Tcn + Tpv + Tql

Trong đó:

Tsp : Mức lao động tổng hợp cho đơn vị sản phẩm (đơn vị tính là giờ-người/đơn vị sản phẩm);

- Tcn: Mức lao động công nghệ;

- Tpv: Mức lao động phụ trợ, phục vụ

- Tql: Mức lao động quản lý

- Tcn, Tpv , và Tql xác định như sau:

a. Mức lao động công nghệ (Tcn): được tính bằng tổng thời gian lao động thực hiện các nguyên công công nghệ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định.

b. Mức lao động phụ trợ, phục vụ (Tpv): được tính bằng tổng thời gian thực hiện các nguyên công phụ trợ, phục vụ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định. Tpv tính từ mức thời gian phụ trợ, phục vụ theo từng nguyên công hoặc tính bằng tỷ lệ % so với Tcn.

c. Mức lao động quản lý (Tql): được tính bằng tổng thời gian lao động quản lý sản xuất sản phẩm. Tql tính từ quỹ thời gian lao động quản lý hoặc tính bằng tỷ lệ % so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ (Tcn + Tpv).

Cách tính cụ thể các thông số Tcn, Tpv, Tql và tính quy đổi sản phẩm theo hướng dẫn tại điểm 4, điểm 5, mục 1 của Phụ lục ban hành kèm theo Thông tư này.

2. Phương pháp định mức lao động tổng hợp theo định biên:

Mức lao động tổng hợp tính theo công thức sau:

Ldb = Lch + Lpv + Lbs + Lql

Trong đó:

- Ldb: Lao động định biên của công ty (đơn vị tính là người).

- Lch : Lao động chính định biên;

- Lpv : Lao động phụ trợ, phục vụ định biên;

- Lbs: Lao động bổ sung định biên để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ;

- Lql: Lao động quản lý định biên.

Lch, Lpv, Lbs, Lql xác định như sau:

a. Lao động chính định biên (Lch): được tính theo số lao động chính định biên hợp lý của từng bộ phận tổ, đội, phân xưởng, chi nhánh, cửa hàng hoặc tổ chức tương đương trong đơn vị thành viên của công ty. Lao động chính định biên của từng bộ phận được xác định trên cơ sở nhiệm vụ sản xuất, kinh doanh, khối lượng công việc cân đối với các điều kiện về tổ chức sản xuất và tổ chức lao động.

b. Lao động phụ trợ, phục vụ định biên (Lpv): được tính theo số lao động phụ trợ, phục vụ định biên của từng bộ phận tổ, đội, phân xưởng, chi nhánh, cửa hàng hoặc tổ chức tương đương trong đơn vị thành viên của công ty. Trên cơ sở khối lượng công việc phụ trợ, phục vụ, quy trình công nghệ sản xuất, kinh doanh, tổ chức lao động của từng bộ phận trong công ty, tính Lpv bằng định biên hoặc tỷ lệ (%) so với Lch.

c. Lao động bổ sung định biên (Lbs): được tính đối với công ty khi xác định lao động chính định biên và lao động phụ trợ, phục vụ định biên chưa tính đến số lao động bổ sung để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ. Lbs được tính như sau:

- Đối với công ty không làm việc vào ngày lễ, tết và ngày nghỉ hàng tuần thì lao động bổ sung định biên tính như sau:

Số ngày nghỉ chế độ theo quy định

Lbs = (Lch + Lpv) x

(365 - 60)

Số ngày nghỉ chế độ theo quy định của pháp luật lao động, bao gồm:

+ Số ngày nghỉ hàng năm được hưởng lương tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên;

+ Số ngày nghỉ việc riêng được hưởng lương tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên theo thống kê kinh nghiệm của năm trước liền kề;

+ Số giờ làm việc hàng ngày được rút ngắn đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm (quy đổi ra ngày) tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên;

+ Thời gian nghỉ thai sản tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên.

- Đối với công ty có những nghề, công việc đòi hỏi phải làm việc liên tục các ngày trong năm thì lao động bổ sung định biên tính như sau:

Lbs

=

(Lch + Lpv)

x

Số ngày nghỉ chế độ

theo quy định

(365 - 60)

+

Số lao động định biên

làm nghề, công việc đòi hỏi phải làm việc vào ngày lễ, tết và nghỉ hàng tuần

x

60

(365 - 60)

d) Lao động quản lý định biên (Lql): được tính bằng tổng số lao động quản lý định biên của công ty. Đối tượng lao động quản lý của công ty xác định theo tiết c, điểm 1, mục I của Phụ lục ban hành kèm theo Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của công ty:

a) Căn cứ hướng dẫn tại Thông tư này, công ty có trách nhiệm tổ chức xây dựng mới hoặc sửa đổi, bổ sung hệ thống mức lao động (mức chi tiết và mức tổng hợp) đang áp dụng cho phù hợp. Đối với những mức lao động chi tiết mới xây dựng hoặc sửa đổi, bổ sung công ty phải áp dụng thử tối đa không quá 3 tháng, sau đó mới đưa vào áp dụng chính thức.

b) Hàng năm, công ty phải đánh giá tình hình thực hiện hệ thống mức lao động để hoàn thiện nâng cao chất lượng mức. Nếu mức lao động thực tế thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao thì trong thời hạn 3 tháng, công ty phải xem xét, điều chỉnh cho phù hợp.

c) Khi xây dựng, sửa đổi, bổ sung và áp dụng thử hệ thống mức lao động, công ty phải tham khảo ý kiến Ban Chấp hành công đoàn công ty và công bố công khai trong công ty.

2. Trách nhiệm của Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Hướng dẫn các công ty thuộc quyền quản lý xây dựng và hoàn thiện hệ thống mức lao động để đưa vào áp dụng phù hợp với tổ chức sản xuất, tổ chức lao động của công ty;

b) Kiểm tra việc xây dựng, thực hiện mức lao động trong các công ty theo quy định của pháp luật lao động.

3. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội:

a) Nghiên cứu, bổ sung hoàn thiện phương pháp định mức lao động cho phù hợp với tình hình thực tế và quá trình hiện đại hóa công nghệ sản xuất, kinh doanh;

b) Hướng dẫn, kiểm tra, thanh tra việc xây dựng, thực hiện mức lao động trong các công ty nhà nước theo quy định của pháp luật lao động.

V. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động đối với các doanh nghiệp nhà nước.

Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

2. Quỹ Hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như đối với công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 05 tháng 6 năm 2001 của Thủ tướng Chính phủ áp dụng quy định tại Thông tư này.

3. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và doanh nghiệp thuộc các thành phần kinh tế khác được vận dụng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

Nguyễn Thị Hằng

(Đã ký)

PHỤ LỤC

HƯỚNG DẪN PHƯƠNG PHÁP XÂY DỰNG ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP
(Ban hành kèm theo Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội)

I. ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP CHO ĐƠN VỊ SẢN PHẨM

Để định mức lao động tổng hợp cho đơn vị sản phẩm, công ty tiến hành theo các bước sau:

- Phân loại lao động;

- Xác định đơn vị sản phẩm tính mức lao động tổng hợp;

- Chuẩn bị tài liệu tính mức lao động tổng hợp;

- Tính mức lao động tổng hợp cho đơn vị sản phẩm.

1. Phân loại lao động:

Phân loại lao động là việc phân chia lao động thành lao động công nghệ, lao động phụ trợ, phục vụ và lao động quản lý để định mức hao phí thời gian lao động theo từng loại, làm cơ sở xác định mức lao động tổng hợp cho đơn vị sản phẩm.

Việc phân loại lao động phải căn cứ vào tính chất ngành, nghề, tổ chức sản xuất, tổ chức lao động của công ty. Điều kiện tổ chức sản xuất, tổ chức lao động khác nhau thì phân loại lao động khác nhau, vì vậy công ty phải có hệ thống các tiêu thức đánh giá, phân loại lao động cho phù hợp.

Có thể phân loại lao động như sau:

a) Lao động công nghệ: là những lao động trực tiếp thực hiện nhiệm vụ sản xuất theo quy trình công nghệ nhằm làm biến đổi đối tượng lao động về các mặt hình dáng, kích thước, cơ lý hóa tính, vị trí... để sản xuất sản phẩm, như: những người trực tiếp xử lý đối tượng lao động; người trực tiếp điều khiển máy móc, thiết bị chuyên dùng; người đóng gói sản phẩm theo quá trình công nghệ, người vận chuyển hàng hóa đến nơi giao nhận...

b) Lao động phụ trợ, phục vụ: là những lao động không trực tiếp thực hiện nhiệm vụ của quá trình công nghệ nhưng có nhiệm vụ phục vụ cho lao động công nghệ hoàn thành quá trình công nghệ sản xuất sản phẩm. Lao động phụ trợ, phục vụ được xác định căn cứ vào các chức năng, nhiệm vụ phục vụ, như: tổ chức công nghệ; phụ trợ công nghệ; bảo dưỡng thiết bị; sản xuất, bảo dưỡng dụng cụ, trang bị công nghệ; kiểm tra kỹ thuật; vận tải xếp dỡ; cung cấp năng lượng; phục vụ kho tàng; bảo dưỡng nhà xưởng, kiến trúc, công trình; bảo hộ lao động, kỹ thuật an toàn và vệ sinh công nghiệp...

c) Lao động quản lý, gồm:

- Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty (không kể Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) và viên chức chuyên môn, nghiệp vụ thuộc bộ máy điều hành của công ty:

- Thành viên Ban kiểm soát (không kể Trưởng ban kiểm soát);

- Viên chức giúp việc Hội đồng quản trị;

- Cán bộ chuyên trách làm công tác Đảng, đoàn thể do công ty trả lương (không kể những người do đoàn thể trả lương).

2. Xác định đơn vị sản phẩm tính mức lao động tổng hợp:

Sản phẩm tính mức lao động tổng hợp là sản phẩm hàng hóa, có đơn vị đo (tấn, m, m3...) phù hợp với đơn vị đo lường theo quy định của Nhà nước.

Đối với công ty sản xuất nhiều loại sản phẩm hoặc bán thành phẩm có đơn vị đo không đồng nhất thì có thể tính quy đổi đồng nhất về một loại sản phẩm hàng hóa. Cách tính quy đổi sản phẩm theo hướng dẫn tại điểm 5, mục I phụ lục này.

3. Chuẩn bị tài liệu tính mức lao động tổng hợp:

Để tính mức lao động tổng hợp, công ty phải có các tài liệu:

- Hệ thống mức lao động chi tiết của tất cả các nguyên công sản xuất sản phẩm, đối với những nguyên công chưa có mức lao động chi tiết thì công ty phải tiến hành xây dựng theo phương pháp xây dựng mức lao động quy định tại Phụ lục số 2 ban hành kèm theo Thông tư số 12/2003/TT-BLĐTBXH ngày 29 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội;

- Các tài liệu về kỹ thuật, công nghệ; nhiệm vụ sản xuất, kinh doanh; các định mức vật tư, nguyên, nhiên, vật liệu sản xuất sản phẩm.

4. Tính mức lao động tổng hợp cho đơn vị sản phẩm:

Mức lao động tổng hợp cho đơn vị sản phẩm tính theo công thức sau:

Tsp = Tcn + Tpv + Tql

Trong đó:

- Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (đơn vị tính là giờ-người/đơn vị sản phẩm);

- Tcn: Mức lao động công nghệ;

- Tpv: Mức lao động phụ trợ, phục vụ;

- Tql: Mức lao động quản lý.

Các thông số Tcn, Tpv và Tql tính như sau:

a) Tcn: Tính bằng tổng thời gian lao động thực hiện các nguyên công công nghệ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định, theo công thức sau:

Tcn

=

n

S tcni

i=1

Trong đó:

- tcni: Mức lao động của nguyên công công nghệ thứ i;

- n: Số nguyên công công nghệ sản xuất sản phẩm.

Trường hợp một nguyên công được thực hiện trên nhiều loại máy móc, thiết bị khác nhau, có mức thời gian và sản lượng khác nhau thì áp dụng phương pháp bình quân gia quyền để tính mức lao động cho nguyên công đó.

b) Tpv: Tính bằng tổng thời gian thực hiện các nguyên công phụ trợ, phục vụ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định. Tpv tính như sau:

- Cách 1: Tính từ mức lao động thực hiện các nguyên công phụ trợ, phục vụ, theo công thức sau:

Tpv

=

n

S tpvi

i=1

Trong đó:

+ tpvi: Mức lao động của nguyên công phụ trợ, phục vụ thứ i;

+ n: Số nguyên công phụ trợ, phục vụ sản xuất sản phẩm.

- Cách 2: Tính bằng tỉ lệ (%) so với mức lao động công nghệ (Tcn), theo công thức sau:

Tpv = p x Tcn

Trong đó: p là tỷ lệ (%) so với mức lao động công nghệ (Tcn). Tỷ lệ % này được tính căn cứ theo quy trình công nghệ hoặc thống kê kinh nghiệm hoặc theo tỷ lệ % giữa lao động phụ trợ, phục vụ định biên so với lao động công nghệ định biên.

Ví dụ 1: Sản phẩm A có Tcn = 40 giờ-người/sản phẩm. Phẩm xưởng sản xuất sản phẩm A có lao động công nghệ định biên là 50 người; lao động phụ trợ, phục vụ định biên là 20 người, bằng 40% so với lao động công nghệ định biên. Tpv của sản phẩm A tính theo tỷ lệ % giữa lao động phụ trợ, phục vụ định biên so với lao động công nghệ định biên là:

TpvA = 40 giờ-người/sản phẩm x 40% = 16 giờ-người/sản phẩm

Trường hợp công ty sản xuất nhiều loại sản phẩm, có số lao động phụ trợ, phục vụ đồng thời phục vụ cho sản xuất các loại sản phẩm đó thì Tpv tính phân bổ cho từng loại sản phẩm theo: mức phục vụ (nếu có) hoặc đơn đặt hàng của các phân xưởng chính (nếu có) hoặc tỷ trọng số lượng (sản lượng, lượng lao động công nghệ...) của từng loại sản phẩm trong tổng số các loại sản phẩm.

Ví dụ 2: Một công đoạn sản xuất có 20 công nhân phụ trợ, phục vụ đồng thời phục vụ cho sản xuất 3 loại sản phẩm A, B, C như sau:

Loại sản phẩm | Mức sản lượng trong ca làm việc 8 giờ (chiếc) | Tổng Tcn trong một ca cho từng loại sản phẩm (giờ)
A | 50 | 520
B | 100 | 340
C | 800 | 140
Cộng |  | 1.000

Tpv được phân bổ theo tỷ trọng Tcn của từng loại sản phẩm trong tổng số sản phẩm (tỷ trọng Tpv của sản phẩm A là 520 : 1.000 = 0,52; của sản phẩm B là 340 : 1.000 = 0,34; của sản phẩm C = 140 : 1.000 = 0,14) như sau:

Tpv A

=

8 giờ x 20 người x 0,52

50

=

1,644 giờ-người

Tpv B

=

8 giờ x 20 người x 0,34

100

=

0,544 giờ-người

Tpv C

=

8 giờ x 20 người x 0,14

800

=

0,028 giờ-người

c) Tql: Tính bằng tổng thời gian thực hiện các công việc quản lý sản xuất sản phẩm. Tql tính như sau:

- Cách 1: Tính từ quỹ thời gian lao động quản lý, theo công thức sau:

Tql

=

Lql x S

Q

Trong đó:

+ Lql: Số lao động quản lý, tính theo các đối tượng quy định tại tiết c, điểm 1, mục 1 Phụ lục này;

+ S: Số giờ công lao động kế hoạch bình quân năm của một lao động quản lý;

+ Q: Số lượng sản phẩm sản xuất trong năm.

Trường hợp công ty sản xuất nhiều loại sản phẩm thì tính phân bổ Tql cho từng loại sản phẩm theo mức lao động sản xuất, theo công thức sau:

Tqli =

(Lql x S

x

Tsxi. Qi

) : Qi (i ẻ j; i á 1, 2.....n)

m

S Tsxj . Qj

j=1

Trong đó:

+ Tqli: Mức lao động quản lý cho đơn vị sản phẩm loại i;

+ Tsxi: Mức lao động sản xuất cho đơn vị sản phẩm loại i (Tsxi = Tcni + Tpvi);

+ Qi: Số lượng sản phẩm loại i sản xuất trong năm;

+ m: Số loại sản phẩm sản xuất trong năm.

- Cách 2: Tính bằng tỷ lệ % so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ, theo công thức sau:

Tql = q x (Tcn + Tpv)

Trong đó: q là tỷ lệ phần trăm so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ. Trường hợp xác định được tỷ lệ % số lao động quản lý định biên so với tổng số lao động định biên của công ty thì q được tính theo công thức sau:

q

=

k

100-k

x

100

Trong đó k là tỷ lệ % giữa số lao động quản lý định biên so với tổng số lao động định biên của công ty.

5. Tính quy đổi sản phẩm:

Đối với công ty sản xuất nhiều loại sản phẩm có cùng tính chất nhưng có đơn vị đo không đồng nhất, sau khi tính được mức lao động tổng hợp cho từng loại đơn vị sản phẩm, công ty có thể tính quy đổi đồng nhất về một loại sản phẩm như sau:

- Lựa chọn sản phẩm quy đổi: sản phẩm quy đổi phải mang tính đặc trưng, đại diện chung cho các loại sản phẩm;

- Xác định hệ số quy đổi của từng loại sản phẩm: hệ số này được tính bằng mức lao động tổng hợp của từng loại sản phẩm chia cho mức lao động tổng hợp của đơn vị sản phẩm quy đổi;

- Tính số lượng sản phẩm quy đổi: bằng cách lấy số lượng sản phẩm của từng loại sản phẩm nhân với hệ số quy đổi của loại sản phẩm đó.

Ví dụ 3: Đơn vị X sản xuất 2 loại sản phẩm A và B. Tsp A = 50 giờ-người/sản phẩm, Tsp B = 80 giờ-người/sản phẩm. Số lượng sản phẩm A sản xuất trong kỳ là 150 chiếc, sản phẩm B là 200 chiếc. Đơn vị chọn A là sản phẩm quy đổi. Bảng tính số lượng sản phẩm quy đổi theo sản phẩm A như sau:

Loại sản phẩm | Số lượng (chiếc) | Tsp (giờ-người) | Hệ số quy đổi | Số lượng sản phẩm quy đổi
A | 150 | 50 | 1 | 150
B | 200 | 80 | 1,6 | 320
Cộng |  |  |  | 470

II. ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP THEO ĐỊNH BIÊN

Để định mức lao động tổng hợp theo định biên, công ty tiến hành theo các bước sau:

- Phân loại lao động;

- Xác định khối lượng nhiệm vụ, công việc phải thực hiện;

- Định biên lao động cho từng bộ phận;

- Tổng hợp mức lao động định biên chung của công ty.

1. Phân loại lao động:

Phân loại lao động thành lao động chính, lao động phụ trợ, phục vụ, lao động bổ sung và lao động quản lý là cơ sở để xác định định biên lao động theo từng loại cho từng bộ phận và cả công ty.

Việc phân loại lao động phải căn cứ vào tính chất ngành, nghề, tổ chức sản xuất, tổ chức lao động để thực hiện khối lượng nhiệm vụ sản xuất, kinh doanh, dịch vụ của công ty.

Có thể phân loại như sau:

a) Lao động chính: là những lao động công nghệ, lao động trực tiếp kinh doanh, dịch vụ ở các bộ phận chính theo quy trình công nghệ sản xuất sản phẩm hoặc tổ chức kinh doanh, dịch vụ của công ty;

b) Lao động phụ trợ, phục vụ: là những lao động thực hiện chức năng phụ trợ, phục vụ cho lao động chính, làm việc ở các bộ phận chính và bộ phận phụ trợ, phục vụ của công ty;

c) Lao động bổ sung: là những lao động được sử dụng để bổ sung, thay thế cho lao động chính và lao động phụ trợ, phục vụ khi thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động hoặc công ty tổ chức làm việc liên tục các ngày trong năm;

d) Lao động quản lý: gồm các đối tượng quy định tại tiết c, điểm 1, mục I của Phụ lục này.

2. Xác định khối lượng nhiệm vụ sản xuất, kinh doanh:

Hàng năm công ty phải xác định cụ thể nhiệm vụ sản xuất, kinh doanh và phương án cân đối với các điều kiện để thực hiện nhiệm vụ sản xuất, kinh doanh, từ đó xác định cơ cấu, số lượng lao động chính và phụ trợ, phục vụ hợp lý để thực hiện nhiệm vụ sản xuất, kinh doanh của công ty. Đối với lao động quản lý thì căn cứ vào chức năng, nhiệm vụ, khối lượng công việc và chế độ thời giờ làm việc, nghỉ ngơi để xác định phù hợp với các nhiệm vụ, khối lượng công việc của từng bộ phận quản lý phải triển khai thực hiện trong năm.

3. Định biên lao động cho từng bộ phận:

Công ty xác định cơ cấu, số lượng và bố trí, sắp xếp các loại lao động theo chức danh nghề, công việc phù hợp với yêu cầu thực hiện khối lượng nhiệm vụ sản xuất, kinh doanh của từng bộ phận đó. Việc xác định thực hiện theo các bước sau:

- Phân tích, mô tả công việc;

- Phân tích và lựa chọn phương án tổ chức lao động hợp lý để thực hiện công việc;

- Bố trí lao động phù hợp (có đủ trình độ và khả năng thực hiện công việc theo tiêu chuẩn cấp bậc kỹ thuật, tiêu chuẩn chuyên môn, nghiệp vụ) vào từng vị trí để thực hiện công việc.

4. Tổng hợp mức lao động định biên chung của công ty:

Sau khi định biên lao động phù hợp cho từng bộ phận, công ty tính tổng hợp mức lao động định biên chung của công ty theo công thức sau:

Ldb = Lch + Lpv + Lbs + Lql

Trong đó:

- Ldb: Lao động định biên của công ty (đơn vị tính là người);

- Lch: Lao động chính định biên;

- Lpv: Lao động phụ trợ, phục vụ định biên;

- Lbs: Lao động bổ sung định biên để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ;

- Lql: Lao động quản lý định biên.

Cách tính các thông số Lch, Lpv, Lbs, Lql thực hiện theo hướng dẫn tại điểm 2, mục II, Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.


TT 2006 - 16 dieu chinh luong theo ND 94.2006

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 12/2006/TT-BLĐTBXH NGÀY 14 THÁNG 9 NĂM 2006 HƯỚNG DẪN THỰC HIỆN ĐIỀU CHỈNH
TIỀN LƯƠNG VÀ PHỤ CẤP LƯƠNG TRONG DOANH NGHIỆP THEO
NGHỊ ĐỊNH SỐ 94/2006/NĐ-CP NGÀY 07 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ

Căn cứ Điều 1, khoản 3 Điều 2 và Điều 4 Nghị định số 94/2006/NĐ- CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh mức lương tối thiểu chung, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI, ĐỐI TƯỢNG ĐIỀU CHỈNH TIỀN LƯƠNG
VÀ PHỤ CẤP LƯƠNG

1. Phạm vi áp dụng:

a) Công ty được thành lập theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước;

- Công ty nhà nước độc lập;

- Tổng công ty, công ty thành viên hạch toán độc lập của Tập đoàn kinh tế; công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập;

- Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ.

b) Công ty, doanh nghiệp hoạt động theo Luật Doanh nghiệp (không kể doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam), bao gồm:

- Công ty trách nhiệm hữu hạn;

- Công ty cổ phần;

- Công ty hợp danh;

- Doanh nghiệp tư nhân.

c) Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam và Ban quản lý dự án đầu tư xây dựng đang áp dụng chế độ tiền lương như công ty nhà nước.

d) Các hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và tổ chức khác có thuê mướn lao động theo hợp đồng lao động (không kể cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam).

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các điểm a, b, c và d nêu trên được gọi chung là doanh nghiệp.

2. Đối tượng áp dụng:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng quản lý, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng trong doanh nghiệp quy định tại điểm a, điểm c, khoản 1 nêu trên (không kể các chức danh hưởng lương theo hợp đồng);

b) Người làm công tác quản lý hưởng lương trong doanh nghiệp quy định tại điểm b, điểm d, khoản 1 nêu trên;

c) Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

II. ĐIỀU CHỈNH TIỀN LƯƠNG VÀ PHỤ CẤP LƯƠNG.

1. Đối với doanh nghiệp quy định tại điểm a, điểm c khoản 1, mục I Thông tư này:

a) Căn cứ hệ số lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và mức lương tối thiểu chung 450.000 đồng/tháng quy định tại Điều 1 Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 để điều chỉnh mức lương, phụ cấp lương làm căn cứ tính đơn giá tiền lương; tính đóng và hưởng các chế độ bảo hiểm xã hội; bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động. Việc điều chỉnh mức lương, phụ cấp lương được tính như sau:

Lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 450.000 đồng/tháng.

Ví dụ: Ông Nguyễn Văn A xếp lương ngạch chuyên viên bậc 5, hệ số 3,58 và hưởng phụ cấp trách nhiệm công việc mức 0,2, phụ cấp thu hút mức 20% theo quy định tại Nghị định số 205/2004/NĐ-CP. Việc điều chỉnh mức lương, phụ cấp trách nhiệm công việc, phụ cấp thu hút của ông A được tính như sau:

- Mức lương là:

3,58 x 450.000 đồng/tháng = 1.611.000 đồng/tháng

- Mức phụ cấp trách nhiệm công việc là:

0,2 x 450.000 đồng/tháng = 90.000 đồng/tháng

- Mức phụ cấp thu hút là:

20% x (3,58 x 450.000 đồng/tháng) = 322.200 đồng/tháng.

b) Đối với công ty nhà nước đang áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung để làm cơ sở tính đơn giá tiền lương theo quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 thì từ ngày 01 tháng 10 năm 2006 trở đi áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu 450.000 đồng/tháng và phải bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH nêu trên.

c) Mức ăn giữa ca tính theo số ngày công chế độ trong tháng đối với công nhân, nhân viên, viên chức làm việc trong công ty nhà nước quy định tại Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999, thì không được vượt quá mức lương tối thiểu chung 450.000 đồng/tháng.

2. Đối với doanh nghiệp quy định tại điểm b, điểm d khoản 1, mục I Thông tư này:

a) Nếu áp dụng thang lương, bảng lương và chế độ phụ cấp lương do Nhà nước quy định đối với công ty nhà nước, thì điều chỉnh tiền lương, phụ cấp lương theo quy định tại điểm a, khoản 1, mục II nêu trên;

b) Nếu tự xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 và Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn Nghị định số 114/2002/NĐ-CP nêu trên, thì căn cứ vào mức lương tối thiểu chung 450.000 đồng/tháng để điều chỉnh mức lương ghi trong hợp đồng lao động; đơn giá trả lương; tính đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

III. TỔ CHỨC THỰC HIỆN.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 có trách nhiệm chỉ đạo, đôn đốc kiểm tra các doanh nghiệp thực hiện theo đúng quy định của Thông tư này.

2. Đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 sửa đổi, bổ sung Nghị định số 41/2002/NĐ-CP và Nghị quyết số 06/2006/NQ-CP ngày 4 tháng 5 năm 2006 của Chính phủ, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 10 năm 2006 trở đi, trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 450.000 đồng/tháng. Khi thực hiện các khoản trợ cấp này thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9 ban hành kèm theo Thông tư số 18/2005/TT- BLĐTBXH ngày 11 tháng 5 năm 2005 hướng dẫn Nghị định số 41/2002/NĐ-CP, Nghị định số 155/2004/NĐ-CP nêu trên.

Trợ cấp thêm đối với người nghỉ hưu trước tuổi quy định tại điểm b, khoản 1, Điều 3 Nghị định số 41/2002/NĐ-CP thực hiện theo điểm a, khoản 1, mục II Thông tư số 19/2004/TT-BLĐTBXH ngày 22 tháng 11 năm 2004 từ ngày 01 tháng 10 năm 2006 trở đi được tính theo mức lương tối thiểu 450.000 đồng/tháng.

3. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 25/TT-BLĐTBXH ngày 04 tháng 10 năm 2005 hướng dẫn thực hiện điều chỉnh tiền lương và phụ cấp lương theo Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ.

Việc điều chỉnh tiền lương, phụ cấp lương và các chế độ khác qui định tại Thông tư này được áp dụng từ ngày 01 tháng 10 năm 2006.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

BỘ TRƯỞNG

Nguyễn Thị Hằng


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 28 sua doi TT 13.2003 ve tien luong

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ******
Số: 28/2007/TT-BLĐTBXH | Hà Nội, ngày 05 tháng 12 năm 2007

THÔNG TƯ

SỬA ĐỔI THÔNG TƯ SỐ 13/2003/TT-BLĐTBXH VÀ THÔNG TƯ SỐ 14/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003 CỦA BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG

Thực hiện Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương, Bộ Lao động – Thương binh và Xã hội đã ban hành Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP về tiền lương đối với người lao động làm việc trong các doanh nghiệp hoạt động theo Luật Doanh nghiệp (sau đây gọi tắt là Thông tư số 13/2003/TT-BLĐTBXH) và Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam (sau đây gọi tắt là Thông tư số 14/2003/TT-BLĐTBXH).

Qua quá trình thực hiện, một số tỉnh, thành phố và một số doanh nghiệp có đề nghị quy định cụ thể hơn các nội dung về xây dựng thang lương, bảng lương, chế độ nâng bậc lương trong Thông tư số 13/2003/TT-BLĐTBXH và Thông tư số 14/2003/TT-BLĐTBXH nêu trên. Để tạo điều kiện cho doanh nghiệp triển khai thực hiện đúng các quy định của pháp luật, bảo đảm quyền lợi của người lao động; sau khi trao đổi với Tổng Liên đoàn lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam và các Bộ, ngành liên quan, Bộ Lao động – Thương binh và Xã hội hướng dẫn sửa đổi như sau:

1. Sửa đổi khoản 1, khoản 2 mục III Thông tư số 13/2003/TT-BLĐTBXH và khoản 1, khoản 2 mục III Thông tư số 14/2003/TT-BLĐTBXH như sau:

“1/ Thang lương, bảng lương theo khoản 1 và khoản 3 , Điều 5 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ làm cơ sở ký kết hợp đồng lao động và thỏa ước lao động tập thể, xác định quỹ lương, trả lương, nâng bậc lương và giải quyết các chế độ khác cho người lao động.

b) Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5 Nghị định số 114/2002/NĐ-CP, trong đó:

- Khoảng cách của các bậc lương phải bảo đảm khuyến khích để người lao động nâng cao trình độ chuyên môn, kỹ thuật, tích lũy kinh nghiệm, phát triển các tài năng; chênh lệch giữa hai bậc lương liền kế thấp nhất bằng 5%.

- Mức lương thấp nhất trong thang lương, bảng lương quy định đối với lao động làm nghề, công việc đòi hỏi qua học nghề phải cao hơn ít nhất 7% so với mức tối thiểu vùng do Chính phủ quy định;

- Mức lương của nghề, công việc độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm phải cao hơn ít nhất 5% so với mức lương của nghề, công việc có điều kiện lao động bình thường. Danh mục nghề, công việc độc lại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm thực hiện theo quy định của Bộ Lao động – Thương binh và Xã hội.

c) Doanh nghiệp lựa chọn phương pháp tại Phụ lục số 1 kèm theo Thông tư này hoặc áp dụng phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

d) Khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp.

đ) Doanh nghiệp phải đăng ký hệ thống thang lương, bảng lương (kể cả thang lương, bảng lương được sửa đổi, bổ sung) với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở chính của người sử dụng lao động trước khi công bố áp dụng trong doanh nghiệp, cụ thể:

- Đối với doanh nghiệp mới thành lập sau ngày Thông tư này có hiệu lực thi hành thì trong thời hạn 06 tháng kể từ ngày bắt đầu hoạt động, doanh nghiệp phải xây dựng và đăng ký hệ thống thang lương, bảng lương.

- Đối với doanh nghiệp đang hoạt động đã xây dựng thang lương, bảng lương nhưng chưa thực hiện đăng ký hoặc đã đăng ký hệ thống thang lương, bảng lương nhưng thang lương, bảng lương xây dựng chưa đúng với quy định tại Thông tư này thì trong thời hạn 3 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, doanh nghiệp phải thực hiện đăng ký hoặc tiến hành sửa đổi, bổ sung và đăng ký lại hệ thống thang lương, bảng lương theo quy định.

Hồ sơ đăng ký thang lương, bảng lương gồm:

- Công văn đề nghị đăng ký;

- Hệ thống thang lương, bảng lương doanh nghiệp xây dựng hoặc sửa đổi, bổ sung;

- Bản quy định các tiêu chuẩn và điều kiện áp dụng đối với từng chức danh hoặc nhóm chức danh nghề, công việc trong thang lương, bảng lương.

- Ý kiến tham gia của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời trong doanh nghiệp.

e) Khi nhận đủ hồ sơ đăng ký, trong vòng 15 ngày (tính theo ngày làm việc), cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở chính của người sử dụng lao động phải có văn bản thông báo việc đã đăng ký hệ thống thang lương, bảng lương của doanh nghiệp.Trong thời hạn nêu trên, nếu phát hiện hệ thống thang lương, bảng lương do doanh nghiệp xây dựng, đăng ký không theo đúng quy định tại các khoản 1 và 2 mục III của Thông tư này thì phải có văn bản yêu cầu doanh nghiệp xây dựng lại theo đúng quy định. Cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương có trách nhiệm bảo đảm bí mật hệ thống thang lương, bảng lương của doanh nghiệp đã đăng ký.

2/ Phụ cấp lương

Doanh nghiệp được quyền quy định các khoản phụ cấp lương hoặc áp dụng các chế độ phụ cấp lương do Chính phủ quy định đối với các công ty nhà nước để thu hút hoặc khuyến khích người lao động làm nghề, công việc đòi hỏi trách nhiệm cao hơn hoặc trong điều kiện, môi trường lao động độc hại, nguy hiểm hơn nhưng chưa được xác định trong các mức lương của thang lương, bảng lương do doanh nghiệp xây dựng.

Doanh nghiệp đăng ký các khoản phụ cấp lương cùng hệ thống thang lương, bảng lương của doanh nghiệp với cơ quan quản lý nhà nước về lao động tại địa phương”.

2. Sửa đổi khoản 4, mục V Thông tư số 13/2003/TT-BLĐTBXH và khoản 4, mục V Thông tư số 14/2003/TT-BLĐTBXH như sau:

“4/ Chế độ nâng bậc lương

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm phối hợp với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời xây dựng quy chế nâng bậc lương hàng năm trong doanh nghiệp. Quy chế nâng bậc lương phải bảo đảm công bằng, khuyến khích người lao động có trình độ chuyên môn, kỹ thuật cao, tay nghề giỏi có nhiều đóng góp cho doanh nghiệp và công bố công khai trong doanh nghiệp.

Quy chế nâng bậc lương phải có các nội dung sau:

- Đối tượng được nâng bậc lương;

- Điều kiện và tiêu chuẩn nâng bậc lương và nâng bậc lương sớm đối với từng chức danh hoặc nhóm chức danh nghề, công việc;

- Thời hạn nâng bậc lương đối với từng chức danh hoặc nhóm chức danh nghề, công việc;

- Thời điểm xét nâng lương hàng năm đối với người lao động.

b) Căn cứ vào quy chế nâng bậc lương, hàng năm doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động và công bố công khai trong doanh nghiệp.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể”.

3. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ khoản 1, khoản 2 mục III và khoản 4, mục V Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp hoạt động theo Luật Doanh nghiệp; khoản 1, khoản 2 mục III và khoản 4, mục V Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp phản ánh về Bộ Lao động – Thương binh và Xã hội xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương;
- Văn phòng Chính phủ;
- Các bộ, các cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án Nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao
- Kiểm toán nhà nước;
- Cơ quan Trung ương đoàn thể và các Hội;
- Sở LĐTBXH, Sở Tài chính – Vật giá;
Cục thuế các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế nhà nước; Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website của Chính phủ;
- Website của Bộ LĐTHXH;
- Đăng Công báo;
- Lưu VP. Vụ TLTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân


TT 2007 - 29 tien luong toi thieu cho DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 29/2007/TT-BLĐTBXH

NGÀY 05 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG, MỨC LƯƠNG

TỐI THIỂU VÙNG ĐỐI VỚI CÔNG TY NHÀ NƯỚC VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Căn cứ khoản 1, Điều 6 Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung và Nghị định số 167/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG.

1. Phạm vi điều chỉnh:

a) Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập;

- Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập hoặc phê duyệt đề án thành lập và giao cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

- Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con.

- Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo quy định tại Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

- Công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập;

b) Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam, Ban quản lý dự án đầu tư xây dựng và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước.

c) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Các công ty, tổ chức quy định tại điểm a, b và điểm c, khoản 1 mục I Thông tư này được gọi chung là công ty.

2. Đối tượng áp dụng:

a) Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

b) Thành viên Hội đồng quản trị, thành viên Hội đồng quản lý, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

II. THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG.

1. Mức lương tối thiểu chung thực hiện từ ngày 01 tháng 01 năm 2008 theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP là 540.000 đồng/tháng.

2. Công ty căn cứ mức lương tối thiểu chung tại khoản 1 nêu trên và hệ số lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ để tính mức lương, phụ cấp lương làm căn cứ tính đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

Việc tính mức lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 540.000 đồng/tháng.

Ví dụ 1: Ông Nguyễn Văn A xếp lương ngạch chuyên viên bậc 5, hệ số 3,58 và hưởng phụ cấp độc hại, nguy hiểm mức 0,2, phụ cấp thu hút mức 20% theo quy định tại Nghị định số 205/2004/NĐ-CP. Việc điều chỉnh mức lương, phụ cấp của ông A được tính như sau:

- Mức lương là: 3,58 x 540.000 đồng/tháng = 1.933.200 đồng/tháng

- Mức phụ cấp độc hại, nguy hiểm là: 0,2 x 540.000 đồng/tháng = 108.000 đồng/tháng

- Mức phụ cấp thu hút là: 20% x (3,58 x 540.000 đồng/tháng) = 386.640 đồng/tháng

3. Đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 01 năm 2008 trở đi và trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 540.000 đồng/tháng. Khi thực hiện các khoản trợ cấp này thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, biểu số 10 ban hành kèm theo Thông tư số 18/2007/TT-BLĐTBXH ngày 10 tháng 9 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

Đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi thì trợ cấp thêm theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, từ ngày 01 tháng 01 năm 2008 trở đi được tính theo mức lương tối thiểu 540.000 đồng/tháng.

III. THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG.

1. Mức lương tối thiểu vùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các công ty thực hiện từ ngày 01 tháng 01 năm 2008 theo Điều 2 Nghị định số 167/2007/NĐ-CP như sau:

a) Mức 620.000 đồng/tháng áp dụng đối với công ty hoạt động trên địa bàn các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh.

b) Mức 580.000 đồng/tháng áp dụng đối với công ty hoạt động trên địa bàn các huyện thuộc thành phố Hà Nội, thành phố Hồ Chí Minh; các quận thuộc thành phố Hải Phòng; thành phố Hạ Long thuộc tỉnh Quảng Ninh; thành phố Biên Hoà, thị xã Long Khánh, các huyện: Nhơn Trạch, Long Thành, Vĩnh Cửu và Trảng Bom thuộc tỉnh Đồng Nai; thị xã Thủ Dầu Một, các huyện: Thuận An, Dĩ An, Bến Cát và Tân Uyên thuộc tỉnh Bình Dương; thành phố Vũng Tàu thuộc tỉnh Bà Rịa – Vũng Tàu.

c) Mức 540.000 đồng/tháng áp dụng đối với công ty hoạt động trên các địa bàn còn lại.

2. Đối với công ty có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn vùng nào áp dụng mức lương tối thiểu vùng theo địa bàn đó.

3. Công ty nêu tại điểm a và điểm b, khoản 1, mục I Thông tư này áp dụng mức lương tối thiểu vùng để tính đơn giá tiền lương theo khoản 1, Điều 2 Nghị định số 167/2007/NĐ-CP như sau:

a) Công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng để tính đơn giá tiền lương, trong đó công ty được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,34 lần so với mức lương tối thiểu chung.

Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 2 lần so với mức lương tối thiểu chung.

b) Căn cứ vào hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung (Kđc) được áp dụng nêu trên, công ty lựa chọn mức lương tối thiểu để tính đơn giá tiền lương (quy định lựa chọn mức lương tối thiểu này thay thế quy định lựa chọn mức lương tối thiểu theo điểm b, khoản 2, mục III Thông tư số 07/2005/TT-BLĐTBXH) trong khung mức tiền lương tối thiểu quy định như sau:

- Mức lương tối thiểu lựa chọn thấp nhất bằng mức lương tối thiểu vùng do Chính phủ quy định (TLminvùng).

Trường hợp công ty có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì tính bình quân gia quyền mức lương tối thiểu vùng và số lao động của các địa bàn đó.

- Mức lương tối thiểu lựa chọn cao nhất: TLmax = TLmin (1 + Kđc), trong đó:

+ TLmin: Mức lương tối thiểu chung.

+ Kđc: Hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung theo điểm a, khoản 3, mục I Thông tư này, với:

TLminvùng

- 1 < Kđc ≤ 1,34 hoặc 2

TLmin

Căn cứ vào khung mức tiền lương tối thiểu từ TLminvùng đến TLmax, công ty có thể chọn bất cứ mức lương tối thiểu nào thuộc khung này khi bảo đảm đầy đủ các điều kiện quy định tại điểm a, khoản 3, mục I Thông tư này để tính đơn giá tiền lương.

4. Công ty nêu tại điểm c khoản 1, mục I Thông tư này áp dụng mức lương tối thiểu thấp nhất bằng mức lương tối thiểu vùng do Chính phủ quy định để tính đơn giá tiền lương. Trường hợp bảo đảm đủ các điều kiện quy định tại khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ và khoản 2.1, phần A, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng cao hơn mức lương tối thiểu vùng do Chính phủ quy định (không hạn chế mức tối đa).

5. Mức lương tối thiểu vùng do Chính phủ quy định (TLminvùng) thay thế mức lương tối thiểu chung (TLmin) dùng để xác định quỹ tiền lương của công ty như sau:

a) Xác định quỹ tiền lương chế độ (Vcđ), quỹ tiền lương thực hiện theo đơn giá tiền lương theo quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; điểm a, khoản 2.4, phần A, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động - Thương binh và Xã hội;

Ví dụ 2: Theo quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH: “Quỹ tiền lương chế độ (Vcđ), được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung” thì nay được điều chỉnh như sau “quỹ tiền lương chế độ (Vcđ), được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu vùng do Chính phủ quy định”.

b) Xác định quỹ tiền lương kế hoạch và quỹ tiền lương chế độ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc công ty không có lợi nhuận hoặc lỗ theo quy định tại điểm b, khoản 1, điểm b, d, đ, khoản 2, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và điểm b, khoản 2.1, điểm b, d, đ, khoản 2.2, phần B, mục III Thông tư số 15/2007/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội;

6. Căn cứ mức lương tối thiểu vùng quy định tại khoản 1, mục III Thông tư này, công ty rà roát, điều chỉnh, bổ sung quy chế trả lương, bảo đảm tiền lương trả cho người lao động không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

IV. HIỆU LỰC THI HÀNH.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong Tập đoàn kinh tế nhà nước và Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc kiểm tra các công ty thực hiện theo đúng quy định của Thông tư này.

2. Kinh phí thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng quy định tại Thông tư này do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí kinh doanh.

3. Khi thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng quy định tại Thông tư này thì mức tiền chi cho bữa ăn giữa ca tính theo số ngày công chế độ trong tháng đối với công nhân, nhân viên, viên chức làm việc trong công ty quy định tại Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999 của Bộ Lao động-Thương binh và Xã hội, không được vượt quá 450.000 đồng/tháng.

4. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Thông tư số 12/2006/TT-BLĐTBXH ngày 14 tháng 09 năm 2006 hướng dẫn thực hiện điều chỉnh tiền lương và phụ cấp lương theo Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty phản ánh về Bộ Lao động-Thương binh và Xã hội xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân


TT 2008 - 18 sua doi TT12 huong dan ND1142002

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

---------------

Số: 18 /2008/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 16 tháng 9 năm 2008

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH

ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội

hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP

ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương

Thực hiện Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, Bộ Lao động - Thương binh và Xã hội đã ban hành Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước (sau đây gọi tắt là Thông tư số 12/2003/TT-BLĐTBXH).

Căn cứ Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và phụ cấp lương trong các công ty nhà nước; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ qui định quản lí lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ qui định chế độ tiền lương đối với công ty do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế, để các công ty thực hiện đúng các qui định của pháp luật lao động và bảo đảm quyền lợi của người lao động, sau khi trao đổi với các Bộ, ngành liên quan Bộ Lao động - Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH như sau:

1. Sửa đổi mục I Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ I. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Công ty nhà nước được thành lập, tổ chức quản lí và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập;

- Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập hoặc phê duyệt đề án thành lập và giao cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

- Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con;

- Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo qui định tại Nghị định số 139/2007/NĐ-CP ngày 5 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

- Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

b) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lí và hoạt động theo Luật doanh nghiệp.

c) Bảo hiểm tiền gửi Việt Nam, Ngân hàng Phát triển Việt Nam, Ban quản lí dự án đầu tư xây dựng và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước.

Các công ty, tổ chức qui định nêu trên gọi chung là công ty.

2. Đối tượng áp dụng

a) Người lao động làm việc theo chế độ hợp đồng lao động qui định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ qui định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

b) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), thành viên Hội đồng quản lý, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng làm việc theo hợp đồng)”.

2. Sửa đổi khoản 1, khoản 2 mục II Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ II. Lương tối thiểu

Mức lương tối thiểu theo Điều 4 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

Theo Điều 4 Nghị định số 114/2002/NĐ-CP, công ty tiếp tục áp dụng mức lương tối thiểu qui định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ qui định mức lương tối thiểu chung và Nghị định 167/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ qui định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động và các thông tư hướng dẫn thực hiện cho đến khi có qui định mới”.

3. Sửa đổi mục III Thông tư số 12/2003/TT-BLĐTBXH như sau:

“III. Thang lương, bảng lương và phụ cấp lương

Thang lương, bảng lương theo khoản 4, Điều 5 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

Theo khoản 4, Điều 5 Nghị định số 114/2002/NĐ-CP, công ty tiếp tục áp dụng các thang lương, bảng lương và phụ cấp lương theo quy định tại Nghị định số 204/2004/NĐ-CP, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang, quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước và các thông tư hướng dẫn thực hiện cho đến khi có qui định mới”.

4. Sửa đổi khoản 1, mục VI Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ VI. Chế độ nâng bậc lương

1. Chế độ nâng bậc lương

Chế độ nâng bậc lương theo khoản 2, Điều 6 Nghị định 114/2002/NĐ-CP thực hiện như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản suất, kinh doanh, sau khi tham khảo ý kiến của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời, công ty lập kế hoạch và tổ chức nâng bậc lương cho người lao động làm việc trong công ty;

b) Căn cứ để nâng bậc lương đối với lao động trực tiếp sản xuất, kinh doanh là tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận; đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành, phục vụ là tiêu chuẩn chuyên môn, nghiệp vụ viên chức và thâm niên làm việc trong công ty;

c) Điều kiện xét để nâng bậc lương hằng năm như sau:

- Phải thường xuyên hoàn thành công việc được giao về số lượng, chất lượng ghi trong hợp đồng lao động đã ký kết;

- Không trong thời gian bị thi hành kỷ luật lao động theo quy định của Bộ luật Lao động và nội quy lao động của công ty;

- Đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành phục vụ có thời gian giữ bậc lương hiện hưởng tại doanh nghiệp ít nhất 2 năm (đủ 24 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) thấp hơn 2,34; có ít nhất 3 năm (đủ 36 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) từ 2,34 trở lên quy định tại Nghị định số 205/2004/NĐ-CP.

Đối với công nhân viên trực tiếp sản xuất, kinh doanh đạt kết quả thi nâng bậc theo tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận, nếu thi đạt bậc nào thì xếp lương theo bậc đó.

d) Các trường hợp được nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương:

Trong thời gian giữ bậc qui định tại điểm c nêu trên, người lao động đoạt giải tại các cuộc thi chuyên môn, kỹ thuật cấp quốc gia hoặc quốc tế do công ty cử đi tham dự; đạt danh hiệu Anh hùng lao động, Huân chương lao động, chiến sĩ thi đua toàn quốc hoặc ngành, lĩnh vực, bằng khen của Thủ tướng, của Bộ quản lí ngành thì được xét nâng bậc lương sớm như sau:

- Người đoạt giải nhất, giải nhì tại các cuộc thi cấp quốc tế thì được nâng sớm 2 bậc lương;

- Người đoạt giải nhất tại các cuộc thi cấp quốc gia, giải 3 tại các cuộc thi cấp quốc tế, người được phong tặng danh hiệu Anh hùng lao động, Huân chương lao động hạng 1, 2, 3, chiến sĩ thi đua toàn quốc theo quy định tại Nghị định số 121/2005/NĐ-CP ngày 30 tháng 9 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điểm của Luật Thi đua khen thưởng và Luật sửa đổi, bổ sung một số điểm của Luật Thi đua khen thưởng thì được nâng sớm 1 bậc lương;

- Người đoạt giải nhì tại các cuộc thi cấp quốc gia thì được rút ngắn 2/3 thời hạn xét nâng bậc lương;

- Người đoạt giải ba tại các cuộc thi cấp quốc gia, người được tặng bằng khen của Thủ tướng Chính phủ thì được rút ngắn không quá 1/2 thời hạn xét nâng bậc lương;

- Người hai năm liền được tặng bằng khen cấp Bộ, chiến sĩ thi đua cấp ngành, lĩnh vực thì được rút ngắn một năm (12 tháng ) thời hạn xét nâng bậc lương;

Thời điểm tính hưởng bậc lương mới đối với những người được nâng bậc lương sớm và rút ngắn thời hạn nâng bậc lương thực hiện như sau:

- Những người được nâng bậc lương sớm từ một bậc trở lên thì được hưởng bậc lương mới kể từ ngày có quyết định và được bảo lưu thời gian giữ bậc lương cũ để tính thời gian nâng bậc lương lần tiếp theo;

- Những người được rút ngắn thời gian nâng bậc lương thì được hưởng bậc lương mới kể từ ngày có quyết định nâng bậc lương sớm và thời gian nâng bậc lương tiếp theo kể từ ngày có quyết định hưởng bậc lương mới.

đ) Trường hợp kéo dài thời hạn xét nâng bậc lương:

Trong thời gian giữ bậc lương, nếu người lao động bị kỷ luật lao động theo điểm b, khoản 1, Điều 84 của Bộ luật Lao động thì kéo dài thời hạn xét nâng bậc lương không quá 6 tháng.

e) Công ty phải thành lập Hội đồng nâng bậc lương để tổ chức nâng bậc lương theo kế hoạch. Thành phần Hội đồng gồm có Giám đốc công ty, một số thành viên do Giám đốc lựa chọn và đại diện của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời.

Hội đồng nâng bậc lương có trách nhiệm công bố kế hoạch nâng bậc lương; tổ chức thi nâng bậc đối với công nhân viên trực tiếp, sản xuất, kinh doanh; xét nâng bậc lương hàng năm đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành phục vụ.

g) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể ”.

5. Bổ sung khoản 2 mới vào mục VI Thông tư số 12/2003/TT-BLĐTBXH về chế độ nâng bậc lương đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng như sau:

Việc nâng bậc đối với thành viên chuyên trách Hội đồng quản trị, thành viên chuyên trách Hội đồng thành viên (hoặc Chủ tịch công ty), thành viên chuyên trách Hội đồng quản lí, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng trong công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ căn cứ vào điều kiện và tiêu chuẩn nâng bậc lương như sau:

- Có thời gian giữ bậc 1 từ 3 năm trở lên;

- Hoàn thành kế hoạch sản xuất, kinh doanh hằng năm;

- Không vi phạm chế độ trách nhiệm theo qui định của pháp luật lao động;

- Không trong thời gian bị thi hành kỷ luật.

Trường hợp viên chức quản lý công ty đạt thành tích theo quy định tại khoản 4 nêu trên thì cũng được nâng bậc lương sớm hoặc rút ngắn thời gian nâng bậc lương, nếu bị hình thức kỷ luật khiển trách hoặc cảnh cáo trở lên thì bị kéo dài thêm 12 tháng so với thời gian qui định.

6. Tổ chức thực hiện

a) Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

b) Bãi bỏ khoản 2, mục VI Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

c) Các công ty nhà nước đã chuyển đổi theo mô hình công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần hoạt động theo Luật Doanh nghiệp, nếu tiếp tục thực hiện hệ thống thang lương, bảng lương và chế độ phụ cấp lương do Chính phủ qui định thì được vận dụng các qui định tại Thông tư này.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố thực thuộc Trung ương và các công ty phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Nơi nhận:

- Thủ tướng, các Phó thủ tướng Chính phủ;

- VP Chủ tịch nước;

- VP Quốc hội;

- VP Chính phủ;

- Văn phòng TW và các Ban Đảng;

- Các Bộ, cơ quan ngang Bộ; Huỳnh Thị Nhân

cơ quan thuộc Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan TW, đoàn thể và các Hội;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sở LĐTBXH, Sở Tài chính -Vật giá tỉnh;

thành phố trực thuộc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website của Chính phủ;

- Website của Bộ LĐTBXH;

- BH tiền gửi VN, Ngân hàng Phát triển VN.

- Ngân hàng Chính sách xã hội;

- Các Tập đoàn kinh tế, các Tcty đặc biệt;

- Đăng Công báo;

- Lưu VT, Vụ LĐTL.


TTLT 2005 - 08 lam dem, them gio doi voi CB cong chuc

THÔNG TƯ

LIÊN TỊCH BỘ NỘI VỤ - BỘ TÀI CHÍNH SỐ 08/2005/TTLT-BNV-BTC
NGÀY 05 THÁNG 01 NĂM 2005 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ
TRẢ LƯƠNG LÀM VIỆC VÀO BAN ĐÊM, LÀM THÊM GIỜ
ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC

Thi hành Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang; sau khi trao đổi ý kiến với các Bộ, ngành liên quan, liên tịch Bộ Nội vụ - Bộ Tài chính hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG

1. Phạm vi và đối tượng áp dụng:

a) Cán bộ, công chức (kể cả công chức dự bị), viên chức, những người đang trong thời gian tập sự, thử việc và lao động hợp đồng đã được xếp lương theo bảng lương do Nhà nước quy định làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước được cấp có thẩm quyền quyết định thành lập.

b) Cán bộ chuyên trách và công chức ở xã, phường, thị trấn.

c) Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

2. Đối với cán bộ, công chức, viên chức thực hiện chế độ trực 12 giờ/24 giờ hoặc 24 giờ/24 giờ có hướng dẫn riêng.

3. Đối tượng không áp dụng:

a) Sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, chiến sĩ trong các cơ quan, đơn vị thuộc quân đội nhân dân và công an nhân dân.

b) Người làm công tác cơ yếu trong tổ chức cơ yếu.

II. NGUYÊN TẮC VÀ CĂN CỨ TÍNH CHẾ ĐỘ TRẢ LƯƠNG
LÀM VIỆC VÀO BAN ĐÊM, LÀM THÊM GIỜ

1. Nguyên tắc:

Tiền lương làm việc vào ban đêm, làm thêm giờ được tính theo số giờ thực tế làm việc vào ban đêm và số giờ thực tế làm thêm ngoài giờ tiêu chuẩn.

2. Căn cứ tính:

a) Tiền lương giờ dùng làm căn cứ để tính trả tiền lương làm việc vào ban đêm, làm thêm giờ được xác định bằng tiền lương của một tháng chia cho số giờ làm việc tiêu chuẩn trong một tháng.

Trong đó:

a1) Tiền lương của một tháng, bao gồm: Mức lương hiện hưởng, các khoản phụ cấp lương và hệ số chênh lệch bảo lưu (nếu có). Cơ quan, đơn vị được áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung thì tiền lương của một tháng cũng được điều chỉnh tăng thêm tương ứng.

a2) Số giờ làm việc tiêu chuẩn trong một tháng được xác định bằng số giờ làm việc tiêu chuẩn trong một ngày nhân với số ngày làm việc tiêu chuẩn trong một tháng.

Số giờ làm việc tiêu chuẩn trong một ngày là 8 giờ. Riêng đối với những người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội ban hành được thực hiện rút ngắn thời giờ làm việc trong một ngày theo quy định.

Số ngày làm việc tiêu chuẩn trong một tháng là 22 ngày.

b) Thời giờ làm việc vào ban đêm được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam.

c) Thời giờ làm thêm thực hiện theo quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi thành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

III. CHẾ ĐỘ TRẢ LƯƠNG LÀM VIỆC VÀO BAN ĐÊM

1. Điều kiện hưởng:

Các đối tượng quy định tại điểm 1 mục I Thông tư này có thời giờ thực tế làm việc vào ban đêm theo quy định của cơ quan có thẩm quyền.

2. Cách tính trả lương làm việc vào ban đêm:

Tiền lương làm việc vào ban đêm được tính theo công thức sau:

Tiền lương

làm việc vào

ban đêm

Tiền

= lương giờ

x 130% x

Số giờ thực tế

làm việc vào

ban đêm

IV. CHẾ ĐỘ TRẢ LƯƠNG LÀM VIỆC THÊM GIỜ

1. Điều kiện hưởng:

Các đối tượng quy định tại điểm 1 mục I Thông tư này đã có chế độ quy định số giờ làm việc tiêu chuẩn trong một ngày và số giờ làm việc tiêu chuẩn trong một tháng của cơ quan có thẩm quyền mà phải làm thêm giờ sau khi đã hoàn thành đủ số giờ tiêu chuẩn trong ngày theo quy định.

2. Cách tính trả lương làm thêm giờ:

a) Trường hợp làm thêm giờ vào ban ngày, tiền lương làm thêm giờ được tính theo công thức sau:

Tiền lương

làm thêm giờ vào

ban ngày

Tiền

= lương giờ

150%

x hoặc 200% x

hoặc 300%

Số giờ

thực tế

làm thêm

Trong đó:

Mức 150% áp dụng đối với giờ làm thêm vào ngày thường;

Mức 200% áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần;

Mức 300% áp dụng đối với giờ làm thêm vào ngày lễ hoặc ngày được nghỉ bù nếu ngày lễ trùng vào ngày nghỉ hàng tuần, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm cả tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động).

b) Trường hợp làm thêm giờ vào ban ngày, nếu được bố trí nghỉ bù những giờ làm thêm thì được hưởng tiền lương làm thêm giờ vào ban ngày như sau:

Tiền lương

làm thêm giờ vào

ban ngày

(nếu được bố trí nghỉ bù)

Tiền

= lương giờ

50%

x hoặc 100% x

hoặc 200%

Số giờ

thực tế

làm thêm

Trong đó:

Mức 50% áp dụng đối với giờ làm thêm vào ngày thường;

Mức 100% áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần;

Mức 200% áp dụng đối với giờ làm thêm vào ngày lễ hoặc ngày được nghỉ bù nếu ngày lễ trùng vào ngày nghỉ hàng tuần, ngày nghỉ có hưởng lương (trong mức 200% này đã bao gồm cả tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động).

c) Trường hợp làm thêm giờ vào ban đêm, tiền lương làm thêm giờ được tính theo công thức sau:

Tiền lương

làm thêm giờ vào

ban đêm

Tiền lương

= làm thêm 1 giờ

vào ban ngày

x 130% x

Số giờ thực tế

làm thêm giờ vào

ban đêm

Trong đó:

Tiền lương làm thêm 1 giờ vào ban ngày (tuỳ từng trường hợp làm thêm vào ngày thường, ngày nghỉ hàng tuần, ngàylễ, ngày nghỉ có hưởng lương, được bố trí nghỉ bù hay không được bố trí nghỉ bù những giờ làm thêm vào ban đêm) được tính theo công thức quy định tại tiết a hoặc tiết b điểm 2 mục IV Thông tư này với số giờ thực tế làm thêm là 1 giờ.

V. TỔ CHỨC THỰC HIỆN

1. Tiền lương làm việc vào ban đêm, làm thêm giờ trong tháng được tính trả vào kỳ lương của tháng sau liền kề căn cứ vào bảng kê chi tiết số giờ thực tế làm việc vào ban đêm, làm thêm giờ trong tháng có xác nhận của Thủ trưởng cơ quan, đơn vị sử dụng cán bộ, công chức, viên chức.

2. Nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ:

a) Đối với các cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ, nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ do ngân sách nhà nước bảo đảm theo phân cấp ngân sách hiện hành trong dự toán ngân sách được giao hàng năm cho cơ quan, đơn vị.

b) Đối với các cơ quan thực hiện khoán biên chế và kinh phí quản lý hành chính và các đơn vị sự nghiệp thực hiện tự chủ tài chính, nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ do cơ quan, đơn vị chi trả từ nguồn kinh phí khoán và nguồn tài chính được giao tự chủ.

3. Căn cứ cách tính tiền lương làm việc vào ban đêm, làm thêm giờ quy định tại Thông tư này, các Bộ, cơ quan ngang Bộ có thẩm quyền quản lý ngạch công chức, viên chức chuyên ngành hướng dẫn cho phù hợp với đặc điểm tổ chức lao động của ngành, hạn chế việc phải làm thêm giờ và ưu tiên bố trí nghỉ bù cho những giờ làm thêm.

VI. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ các văn bản hướng dẫn thực hiện Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ về chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Chế độ trả lương làm việc vào ban đêm, làm thêm giờ quy định tại Thông tư này được tính hưởng kể từ ngày 01 tháng 10 năm 2004.

3. Cán bộ, công chức, viên chức làm việc trong các cơ quan, đơn vị sự nghiệp của Đảng, Mặt trận và các đoàn thể, thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ theo hướng dẫn của Ban Tổ chức Trung ương.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về liên Bộ Nội vụ - Tài chính để nghiên cứu, giải quyết.


TTLT 2005 - 13 bo nhiem, bai mien KTtruong

LIÊN TỊCH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

BỘ TÀI CHÍNH - BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

------------------

Độc lập - Tự do - Hạnh phúc

--------------------------------------

Hà Nội, ngày 07 tháng 02 năm 2005

Số: 13/2005/TTLT-BTC-BLĐTBXH

THÔNG TƯ LIÊN TỊCH

Hướng dẫn tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, bãi miễn

và xếp lương kế toán trưởng, phụ trách kế toán

trong các tổ chức hoạt động kinh doanh

Thi hành Điều 37, Điều 38 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh, sau khi trao đổi ý kiến với các Bộ, cơ quan có liên quan, Liên Bộ Bộ Tài chính- Bộ Lao động - Thương binh và Xã hội hướng dẫn tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, bãi miễn và xếp lương kế toán trưởng, phụ trách kế toán trong các tổ chức hoạt động kinh doanh, như sau:

I. ĐỐI TƯỢNG ÁP DỤNG

Đối tượng áp dụng Thông tư này gồm các tổ chức hoạt động kinh doanh thực hiện công việc kế toán theo quy định tại Điều 2 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ (gọi tắt là đơn vị kế toán) được quy định cụ thể, như sau:

1/ Các công ty nhà nước hoạt động theo Luật Doanh nghiệp nhà nước, gồm:

a) Tổng công ty nhà nước (Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do nhà nước quyết định đầu tư và thành lập theo Luật Doanh nghiệp nhà nước năm 2003; Tổng công ty do các công ty tự đầu tư và thành lập; Tổng công ty đầu tư và kinh doanh vốn nhà nước);

b) Công ty nhà nước độc lập;

c) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2/ Các công ty nhà nước hoạt động theo Luật Doanh nghiệp, gồm:

a) Công ty cổ phần nhà nước;

b) Công ty trách nhiệm hữu hạn nhà nước một thành viên;

c) Công ty trách nhiệm hữu hạn nhà nước có hai thành viên trở lên;

d) Doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước;

đ) Doanh nghiệp có một phần vốn của Nhà nước;

e) Công ty nhà nước giữ quyền chi phối doanh nghiệp khác;

3/ Các tổ chức hoạt động kinh doanh theo Luật Doanh nghiệp, gồm:

a) Công ty trách nhiệm hữu hạn;

b) Công ty cổ phần;

c) Công ty hợp danh;

d) Doanh nghiệp tư nhân.

4/ Doanh nghiệp có vốn đầu tư nước ngoài hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam.

5/ Chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

6/ Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

7/ Hợp tác xã hoạt động theo Luật Hợp tác xã.

8/ Hộ kinh doanh cá thể và tổ hợp tác.

II. BỐ TRÍ NGƯỜI LÀM KẾ TOÁN TRƯỞNG, NGƯỜI PHỤ TRÁCH KẾ TOÁN, THUÊ NGƯỜI LÀM KẾ TOÁN TRƯỞNG

1/ Đơn vị kế toán

Đơn vị kế toán là các đối tượng quy định tại phần I của Thông tư này có thực hiện công việc kế toán, lập báo cáo tài chính theo quy định của Luật Kế toán.

2/ Bố trí người làm kế toán trưởng

Các đơn vị kế toán phải bố trí người làm kế toán trưởng, gồm:

a) Các đơn vị kế toán quy định tại điểm 1, 2, 3, 4, 5 và điểm 7 phần I của Thông tư này;

b) Các công ty hạch toán phụ thuộc của Tổng công ty nhà nước được xác định là đơn vị kế toán;

c) Công ty mẹ và công ty con của Tổng công ty do các công ty tự đầu tư và thành lập được chuyển đổi theo mô hình công ty mẹ - công ty con;

d) Các tổ chức kinh doanh có tổ chức kế toán nhiều cấp, nếu cấp cơ sở là một đơn vị kế toán có khối lượng công việc kế toán lớn phải có từ hai người làm kế toán trở lên.

Riêng đối với công ty nhà nước đặc biệt trực tiếp phục vụ quốc phòng, an ninh thực hiện theo Luật Doanh nghiệp nhà nước và các quy định của Chính phủ thì việc bố trí người làm kế toán trưởng do Bộ Quốc phòng, Bộ Công an, Ban cơ yếu Chính phủ quy định cho lĩnh vực quản lý sau khi có thỏa thuận với Bộ Tài chính.

3/ Bố trí người làm phụ trách kế toán

Các đơn vị, tổ chức được bố trí người làm phụ trách kế toán, gồm:

a) Các đơn vị kế toán quy định tại điểm 2 nêu trên, nếu khuyết người làm kế toán trưởng thì Thủ trưởng đơn vị kế toán phải bố trí ngay người làm kế toán trưởng. Trường hợp chưa có người đủ tiêu chuẩn và điều kiện để bổ nhiệm làm kế toán trưởng thì được phép bố trí người làm phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bổ nhiệm ngay người làm kế toán trưởng.

b) Các tổ chức hoạt động kinh doanh quy định tại điểm 6 và điểm 8, phần I của Thông tư này không bắt buộc phải bố trí người làm kế toán trưởng nhưng phải cử người làm phụ trách kế toán. Người được bố trí làm phụ trách kế toán trong trường hợp này không bị hạn chế về thời gian làm phụ trách kế toán.

4/ Thuê người làm kế toán trưởng

Các đơn vị kế toán phải bố trí người làm kế toán trưởng quy định tại điểm 2 nêu trên nhưng không bổ nhiệm được người làm kế toán trưởng hoặc người làm phụ trách kế toán thì phải thuê người làm kế toán trưởng theo quy định tại khoản 2, Điều 37, Nghị định 129/2004/NĐ-CP.

5/ Quan hệ giữa kế toán trưởng, người phụ trách kế toán với trưởng phòng, phó phòng kế toán

a) Những đơn vị kế toán đã bổ nhiệm kế toán trưởng hoặc cử người phụ trách kế toán thì không bổ nhiệm trưởng phòng hoặc trưởng ban kế toán. Kế toán trưởng hoặc người phụ trách kế toán sẽ đồng thời thực hiện các nhiệm vụ quy định cho trưởng phòng, trưởng ban kế toán.

b) Ở những đơn vị kế toán mà công tác tài chính và thống kê chưa tách thành một bộ phận riêng biệt thì kế toán trưởng hoặc phụ trách kế toán đảm nhiệm cả việc tổ chức, chỉ đạo công tác tài chính và thống kê.

c) Đối với các đơn vị có khối lượng công việc kế toán lớn có thể bổ nhiệm kế toán trưởng đồng thời bổ nhiệm phó phòng (hoặc phó ban) kế toán. Phó phòng (hoặc phó ban) kế toán là người giúp việc cho kế toán trưởng.

III. TIÊU CHUẨN VÀ ĐIỀU KIỆN ĐỂ ĐƯỢC BỔ NHIỆM LÀM KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN HOẶC ĐỂ ĐƯỢC THUÊ LÀM KẾ TOÁN TRƯỞNG

1/ Tiêu chuẩn và điều kiện để được bổ nhiệm làm kế toán trưởng

a) Tiêu chuẩn để được bổ nhiệm làm kế toán trưởng

- Về đạo đức: Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành và đấu tranh bảo vệ nguyên tắc, chính sách, chế độ kinh tế, tài chính và pháp luật của Nhà nước.

- Về trình độ chuyên môn, nghiệp vụ:

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại điểm 1, điểm 2, tiết a, b của điểm 3 và điểm 4, phần I của Thông tư này và kế toán trưởng của công ty con phải có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng hoặc đại học trở lên;

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại tiết c, d của điểm 3, điểm 5 và điểm 7 phần I của Thông tư này và kế toán trưởng các công ty hạch toán phụ thuộc của Tổng công ty phải có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

+ Đối với kế toán trưởng của đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc, kế toán trưởng của Tổng công ty nhà nước và kế toán trưởng công ty mẹ phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên.

Riêng đối với kế toán trưởng là người Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài được thành lập và hoạt động tại Việt Nam phải có trình độ ngoại ngữ theo yêu cầu của doanh nghiệp để phục vụ cho công tác giao dịch và làm việc.

- Về thời gian công tác thực tế về kế toán:

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại điểm 1, điểm 2, tiết a, b của điểm 3 và điểm 4, phần I của Thông tư này và kế toán trưởng của công ty con phải có thời gian công tác thực tế về kế toán ít nhất là hai năm nếu có trình độ đại học; trường hợp có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng thì phải có thời gian công tác thực tế về kế toán ít nhất là ba năm;

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại tiết c, d của điểm 3, điểm 5 và điểm 7 phần I của Thông tư này và, kế toán trưởng của các công ty hạch toán phụ thuộc của Tổng công ty phải có thời gian công tác thực tế về kế toán ít nhất là ba năm nếu có chuyên môn, nghiệp vụ về kế toán bậc trung cấp; đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là hai năm;

+ Đối với kế toán trưởng của đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc, kế toán trưởng của Tổng công ty nhà nước và kế toán trưởng của công ty mẹ phải có thời gian công tác thực tế về kế toán ít nhất là năm năm trở lên.

b) Điều kiện để được bổ nhiệm kế toán trưởng

- Phải có các tiêu chuẩn quy định tại tiết a, điểm 1, phần III của Thông tư này;

- Có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004 của Bộ trưởng Bộ Tài chính hoặc có Chứng chỉ bồi dưỡng kế toán trưởng được cấp trước ngày Quyết định số 43/2004/QĐ-BTC có hiệu lực thi hành theo quy định tại Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng ban hành kèm theo Quyết định số 159 TC/CĐKT ngày 15/9/1989 và Quyết định số 769 TC/QĐ/TCCB ngày 23/10/1997 của Bộ trưởng Bộ Tài chính;

- Không thuộc đối tượng những người không được làm kế toán quy định tại Điều 51 của Luật Kế toán.

c) Tiêu chuẩn, điều kiện bổ nhiệm kế toán trưởng là người nước ngoài

Đối với người nước ngoài được bổ nhiệm làm kế toán trưởng trong các doanh nghiệp có vốn đầu tư nước ngoài hoặc doanh nghiệp Việt Nam phải có Chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán, kiểm toán do tổ chức nước ngoài cấp được Bộ Tài chính Việt Nam thừa nhận; hoặc có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên do Bộ Tài chính Việt Nam cấp; hoặc có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính; có thời gian công tác thực tế về kế toán ít nhất là hai năm trong đó có 1 năm làm công tác kế toán tại Việt Nam; không thuộc đối tượng những người không được làm kế toán quy định tại Điều 51 của Luật Kế toán và được phép cư trú tại Việt Nam từ 1 năm trở lên.

2/ Tiêu chuẩn và điều kiện bổ nhiệm người làm phụ trách kế toán

Người được bổ nhiệm làm phụ trách kế toán phải có đủ các tiêu chuẩn về đạo đức và trình độ chuyên môn, nghiệp vụ quy định cho người làm kế toán trưởng nhưng chưa đủ thời gian công tác thực tế về kế toán hoặc chưa có Chứng chỉ bồi dưỡng kế toán trưởng quy định tại tiết b, điểm 1 nêu trên.

3/ Tiêu chuẩn và điều kiện của người được thuê làm kế toán trưởng

Người được thuê làm kế toán trưởng phải đạt đủ các tiêu chuẩn và điều kiện quy định như sau:

a) Có Chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán hoặc Chứng chỉ kiểm toán viên theo quy định tại Điều 13 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

b) Có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán, kiểm toán trong doanh nghiệp dịch vụ kế toán, kiểm toán theo quy định của pháp luật;

d) Không thuộc đối tượng những người không được làm kế toán theo quy định tại Điều 51 của Luật Kế toán.

IV. THỦ TỤC BỔ NHIỆM, BÃI MIỄN, THAY THẾ KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN; THUÊ VÀ CHẤM DỨT HỢP ĐỒNG VỚI NGƯỜI ĐƯỢC THUÊ LÀM KẾ TOÁN TRƯỞNG

1/ Thủ tục bổ nhiệm, bãi miễn, thay thế kế toán trưởng, phụ trách kế toán

a) Đối với các công ty nhà nước quy định tại điểm 1, phần I của Thông tư này, khi đề nghị bổ nhiệm, bãi miễn, thay thế người làm kế toán trưởng hoặc phụ trách kế toán phải lập hồ sơ như hồ sơ bổ nhiệm Phó Giám đốc hoặc Phó Tổng Giám đốc đối với kế toán trưởng; hồ sơ bổ nhiệm Trưởng phòng hoặc Trưởng ban đối với phụ trách kế toán gửi cho cấp có thẩm quyền theo quy định tại khoản 1, Điều 25 và khoản 2, Điều 40 của Luật Doanh nghiệp nhà nước.

b) Đối với các tổ chức quy định tại điểm 2, điểm 3, phần I của Thông tư này thì việc bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán được quy định như sau :

- Đối với công ty trách nhiệm hữu hạn quy định tại tiết b, c của điểm 2 và tiết a của điểm 3, phần I của Thông tư này thực hiện theo Điều lệ công ty và do Hội đồng thành viên quyết định theo quy định tại điểm đ, khoản 1, Điều 35 của Luật doanh nghiệp;

- Đối với công ty cổ phần quy định tại tiết a, d, đ, e của điểm 2 và tiết b của điểm 3, phần I của Thông tư này thực hiện theo quy định tại điểm e, khoản 2, Điều 80 của Luật Doanh nghiệp, theo Điều lệ công ty và do Hội đồng quản trị quyết định;

- Đối với công ty hợp danh quy định tại tiết c của điểm 3, phần I của Thông tư này thực hiện theo Điều lệ công ty và do Hội đồng thành viên công ty hợp danh quyết định;

- Đối với doanh nghiệp tư nhân quy định tại tiết d của điểm 3, phần I của Thông tư này do chủ doanh nghiệp quyết định;

c) Đối với doanh nghiệp có vốn đầu tư nước ngoài và chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam quy định tại điểm 4, điểm 5 phần I của Thông tư này thì việc bổ nhiệm, bãi miễn, thay thế người làm kế toán trưởng hoặc phụ trách kế toán quy định như sau :

- Doanh nghiệp 100% vốn nước ngoài và chi nhánh của doanh nghiệp nước ngoài do Chủ đầu tư quyết định;

- Doanh nghiệp liên doanh giữa Việt Nam với nước ngoài do Hội đồng quản trị liên doanh quyết định.

d) Đối với các hợp tác xã quy định tại điểm 7, phần I của Thông tư này khi đề nghị bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán thì thực hiện theo quy định tại điểm b, khoản 1, Điều 27 của Luật Hợp tác xã và do Ban quản trị Hợp tác xã quyết định.

đ) Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam; hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm 6, điểm 8 phần I của Thông tư này và đơn vị kế toán cấp cơ sở của tổ chức kinh doanh có tổ chức kế toán nhiều cấp việc bổ nhiệm, miễn nhiệm, thay thế người làm phụ trách kế toán hoặc kế toán trưởng (nếu có), do người đại diện theo pháp luật của đơn vị kế toán đó quyết định.

2/ Thủ tục ký hợp đồng thuê và chấm dứt hợp đồng thuê người làm kế toán trưởng

a) Đối với các doanh nghiệp, hợp tác xã là đơn vị kế toán phải bố trí người làm kế toán trưởng nhưng không bổ nhiệm mà thuê người làm kế toán trưởng thì việc thuê người làm kế toán trưởng phải do cấp có thẩm quyền bổ nhiệm kế toán trưởng quy định tại điểm 1 nêu trên quyết định ;

b) Chi phí thuê người làm kế toán trưởng theo thoả thuận trong hợp đồng dịch vụ với doanh nghiệp dịch vụ kế toán, kiểm toán hoặc trực tiếp ký hợp đồng dịch vụ với người được thuê có đăng ký kinh doanh dịch vụ kế toán.

c) Đối với các doanh nghiệp, hợp tác xã là đơn vị kế toán có thuê người làm kế toán trưởng, nếu người được thuê vi phạm các quy định trong hợp đồng thì bị chấm dứt hợp đồng. Thủ tục chấm dứt hợp đồng thuê người làm kế toán trưởng thực hiện như thủ tục ký hợp đồng thuê người làm kế toán trưởng với doanh nghiệp dịch vụ kế toán, kiểm toán hoặc với người trực tiếp được thuê.

V. XẾP LƯƠNG KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN

1/ Đối với các công ty nhà nước quy định tại điểm 1, phần I của Thông tư này thì kế toán trưởng được xếp lương chức vụ theo hạng công ty quy định tại bảng lương của Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc và kế toán trưởng ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ.

Trường hợp các công ty nhà nước nêu trên bổ nhiệm người làm phụ trách kế toán thì người phụ trách kế toán được xếp lương chuyên môn, nghiệp vụ và hưởng phụ cấp giữ chức vụ như Trưởng phòng doanh nghiệp cùng hạng quy định tại mục 6 Điều 3 Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ.

2/ Đối với các tổ chức hoạt động kinh doanh quy định tại điểm 2, 3, 4, 5 và điểm 7 phần I của Thông tư này thì tiền lương của kế toán trưởng, phụ trách kế toán được hai bên thỏa thuận ghi trong hợp đồng lao động theo hệ thống thang lương, bảng lương do doanh nghiệp, hợp tác xã quyết định.

3/ Đối với các tổ chức hoạt động kinh doanh quy định tại điểm 6 và điểm 8, phần I của Thông tư này phải cử người làm phụ trách kế toán hoặc kế toán trưởng (nếu có) thì tiền lương của người phụ trách kế toán hoặc kế toán trưởng được hai bên thỏa thuận ghi trong hợp đồng lao động.

VI. TỔ CHỨC THỰC HIỆN

1/ Các đơn vị kế toán có trách nhiệm:

a) Phải bổ nhiệm hoặc cử người có đủ tiêu chuẩn, điều kiện làm kế toán trưởng hoặc phụ trách kế toán của đơn vị theo quy định tại Nghị định 129/2004/NĐ-CP và hướng dẫn tại Thông tư này;

b) Thực hiện các quy định về thủ tục bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán theo quy định của Thông tư này;

c) Quyết định thuê làm kế toán trưởng phải theo quy định của Thông tư này.

2/ Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm

a) Chỉ đạo, hướng dẫn các tổ chức kinh doanh triển khai thực hiện rà soát lại đội ngũ kế toán trưởng; thực hiện việc bố trí, thủ tục bổ nhiệm, bãi miễn, thay thế và xếp lương Kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo đúng quy định của Nhà nước;

b) Phối hợp với các Học viện, trường Đại học và cao đẳng Tài chính kế toán, Hội kế toán và kiểm toán Việt Nam tổ chức các lớp bồi dưỡng kế toán trưởng để bổ nhiệm kế toán trưởng.

c) Đối với các đơn vị kế toán hiện đang có Trưởng phòng hoặc Trưởng ban kế toán thì xem xét nếu đủ tiêu chuẩn, điều kiện thì bổ nhiệm Kế toán trưởng, nếu thiếu điều kiện thì chuyển thành người phụ trách kế toán.

3/ Bộ Tài chính có trách nhiệm

a) Chủ trì nghiên cứu, hướng dẫn bổ sung tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo quy định của Luật Kế toán;

b) Phối hợp với Bộ Lao động – Thương binh và Xã hội kiểm tra việc thực hiện việc bổ nhiệm, miễn nhiệm, thay thế và xếp lương kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng trong các tổ chức hoạt động kinh doanh theo quy định của thông tư này.

VII. ĐIỀU KHOẢN THI HÀNH

1/ Căn cứ nội dung quy định tại Thông tư này, các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các tổ chức hoạt động kinh doanh thực hiện việc bổ nhiệm, miễn nhiệm, thay thế và xếp lương kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo đúng quy định của Nhà nước.

2/ Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 64-TT/LB ngày 12/12/1990 của Liên Bộ Tài chính - Bộ Lao động - Thương binh và Xã hội hướng dẫn bổ nhiệm và xếp lương kế toán trưởng, phó kế toán trưởng các xí nghiệp quốc doanh.

Trong quá trình thực hiện, nếu có gì vướng mắc đề nghị các Bộ, ngành, địa phương, đơn vị phản ánh về Bộ Tài chính - Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết ./.

KT. BỘ TRƯỞNG

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI

KT. BỘ TRƯỞNG

BỘ TÀI CHÍNH

Thứ trưởng

Lê Duy Đồng (đã ký)

Thø trëng

Lª ThÞ B¨ng T©m(đã ký)

N¬i göi:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan Trung ương của các đoàn thể ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát ND tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp )

- Công báo;

- Sở Tài chính, Sở LĐTB&XH các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ Tài chính;

- Các đơn vị thuộc Bộ LĐTB&XH;

- Vụ Pháp chế Bộ Tài chính ;

- Lưu: VP, Vụ CĐKT (Bộ Tài chính), VP, Vụ Tiền lương (Bộ LĐTB&XH)


TTLT 2005 - 23 xep hang dn

THÔNG TƯ

LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - BỘ TÀI CHÍNH SỐ 23/2005/TTLT-BLĐTBXH-BTC NGÀY 31 THÁNG 8 NĂM 2005
HƯỚNG DẪN XẾP HẠNG VÀ XẾP LƯƠNG ĐỐI VỚI THÀNH VIÊN CHUYÊN TRÁCH HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG
CÔNG TY NHÀ NƯỚC

Thi hành khoản 3, Điều 7, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng công ty và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng như sau:

I. ĐỐI TƯỢNG VÀ ĐIỀU KIỆN XẾP HẠNG CÔNG TY

1. Đối tượng áp dụng:

Đối tượng áp dụng là các công ty được thành lập và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

a) Công ty nhà nước độc lập;

b) Công ty thành viên (hạch toán độc lập và hạch toán phụ thuộc) của Tổng công ty nhà nước;

c) Công ty mẹ của công ty hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ.

Các công ty nêu trên được gọi tắt là công ty.

2. Điều kiện áp dụng:

Các công ty có đủ 2 điều kiện sau đây thì được xếp hạng công ty:

a) Tiêu chuẩn xếp hạng công ty đã được liên tịch Bộ Lao động- Thương binh và Xã hội - Bộ Tài chính ban hành theo đề nghị của các Bộ quản lý ngành (phụ lục số 01 kèm theo);

b) Năm xếp hạng không nằm trong danh sách chuyển đổi hình thức sở hữu: (cổ phần hoá, giao, bán); thay đổi phương thức quản lý (khoán, cho thuê); tổ chức lại (sáp nhập, hợp nhất, chia tách); giải thể, phá sản.

II. CÁCH XẾP HẠNG, THỦ TỤC HỒ SƠ ĐỂ XẾP HẠNG CÔNG TY

1. Cách xếp hạng:

Việc định hạng thực hiện như sau:

a) Căn cứ tiêu chuẩn xếp hạng tại phụ lục số 01 và hướng dẫn xếp hạng tại phụ lục số 02 công ty thực hiện việc định hạng theo quy định:

- Đối với các công ty đã được cấp có thẩm quyền quyết định xếp hạng thì trong vòng 01 năm kể từ khi Thông tư này có hiệu lực phải thực hiện việc định hạng lại và trình cấp có thẩm quyền quyết định;

- Đối với các công ty đã thành lập nhưng chưa xếp hạng thì khi Thông tư này có hiệu lực phải tiến hành định hạng ngay và trình cấp có thẩm quyền quyết định;

- Đối với công ty thành lập mới thì sử dụng tiêu chuẩn xếp hạng đã được cơ quan có thẩm quyền ban hành để tạm thời định vào hạng II hoặc hạng III và trình cơ quan có thẩm quyền quyết định. Sau 01 năm kể từ ngày xếp hạng tạm thời phải thực hiện việc định hạng để xếp hạng chính thức.

b) Sau 3 năm (tròn 36 tháng) kể từ ngày có quyết định xếp hạng, công ty có trách nhiệm định lại hạng của công ty và trình cấp có thẩm quyền quyết định.

Đối với công ty xếp hạng tạm thời, nếu hạng được xếp bằng hoặc nhỏ hơn khi xếp tạm thời thì thời hạn định lại hạng của công ty được tính từ khi xếp tạm thời.

c) Cách xếp hạng quy định tại tiết a, tiết b nêu trên chỉ áp dụng đối với các công ty xếp hạng I, hạng II và hạng III.

Đối với các Tổng công ty, công ty đã được Thủ tướng Chính phủ quyết định xếp hạng đặc biệt theo tiêu chuẩn xếp hạng ban hành tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ hoặc đã được các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định xếp hạng Tổng công ty thì được giữ nguyên hạng đã được xếp.

Đối với các Tổng công ty (kể cả công ty) bảo đảm các tiêu chuẩn xếp hạng theo Quyết định số 185/TTg nêu trên thì đề nghị liên Bộ trình Thủ tướng Chính phủ xem xét, quyết định xếp hạng đặc biệt.

2. Thủ tục, hồ sơ xếp hạng:

a) Trách nhiệm của công ty: căn cứ quy định tại điểm 1 nêu trên, công ty thực hiện việc định hạng và có công văn kèm hồ sơ quy định dưới đây gửi cơ quan cấp trên có thẩm quyền quyết định xếp hạng (Bộ quản lý ngành; Ủy ban nhân dân cấp tỉnh; Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ ). Trường hợp công ty xếp vào hạng I thì báo cáo để cơ quan cấp trên có thẩm quyền đăng ký với Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính. Hồ sơ đề nghị xếp hạng gồm có:

- Công văn đề nghị;

- Bảng tính điểm theo các chỉ tiêu xếp hạng (mẫu số 01); Biểu tổng hợp số lao động thực tế sử dụng bình quân (mẫu số 03); Danh sách các đơn vị thành viên hạch toán phụ thuộc (mẫu số 04);

- Bản sao có công chứng Quyết định thành lập và giấy đăng ký kinh doanh;

- Bản sao báo cáo tài chính 2 năm trước liền kề và kế hoạch năm xếp hạng.

Báo cáo tài chính được lập theo quy định tại Quyết định số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 và Thông tư số 23/2005/TT-BTC ngày 30 tháng 03 năm 2005 của Bộ Tài chính (nếu đã kiểm toán thì gửi kèm bản sao báo cáo kiểm toán).

b) Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh, Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ có trách nhiệm:

- Tiếp nhận, thẩm định hồ sơ đề nghị xếp hạng và ra quyết định xếp hạng II, hạng III đối với công ty thuộc quyền quản lý trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ.

- Tiếp nhận, có công văn (kèm theo hồ sơ) gửi Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để đăng ký đối với công ty đề nghị xếp hạng I và ra quyết định xếp hạng I sau khi có văn bản của Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính về việc đăng ký nói trên.

- Quý IV hằng năm, tổng hợp số Tổng công ty, công ty được xếp hạng thuộc thẩm quyền quản lý (theo mẫu số 05 và mẫu số 06) và báo cáo về Bộ Lao động - Thương binh và Xã hội;

c) Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính có trách nhiệm tiếp nhận hồ sơ đăng ký xếp hạng I và trong thời hạn 01 tháng kể từ ngày nhận đủ hồ sơ phải có văn bản gửi cơ quan đề nghị.

III. XẾP LƯƠNG THEO HẠNG

1. Nguyên tắc:

Xếp lương theo hạng đối với Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng (gọi tắt là viên chức quản lý công ty) theo nguyên tắc sau:

a) Công ty được xếp hạng nào thì tuỳ theo chức danh đảm nhận để xếp lương tương ứng với hạng đó theo bảng lương của thành viên chuyên trách Hội đồng quản trị hoặc theo bảng lương của Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng. Khi hạng công ty thay đổi (nâng hạng hoặc xuống hạng) thì việc xếp lương cũng được thay đổi theo;

b) Khi viên chức quản lý không còn đảm nhận các chức danh theo hai bảng lương nói trên, thì phải xếp lương theo công việc mới đảm nhận, không bảo lưu mức lương theo hạng đã được xếp;

c) Cấp nào quyết định bổ nhiệm các chức danh theo hai bảng lương nói trên thì cấp đó quyết định xếp lương.

2. Xếp lương:

Việc xếp lương thực hiện theo quy định sau:

a) Khi hạng công ty không thay đổi, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì giữ nguyên bậc lương đó.

b) Khi công ty được nâng từ hạng dưới lên hạng trên, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì xếp vào chức danh đó theo quy định như sau:

- Bậc 1 hạng dưới xếp vào bậc 1 hạng trên, thời gian nâng bậc lương lần sau tính từ khi có quyết định xếp lương bậc 1 hạng trên;

- Bậc 2 hạng dưới xếp vào bậc 1 hạng trên, nếu có thời gian giữ bậc 2 hạng dưới dưới 3 năm, thời gian nâng bậc lương lần sau tính từ khi có quyết định xếp lương bậc 2 hạng dưới;

- Bậc 2 hạng dưới xếp vào bậc 2 hạng trên, nếu có thời gian giữ bậc 2 hạng dưới từ 3 năm trở lên hoặc hệ số lương chức vụ bậc 2 hạng dưới cộng với hệ số chênh lệch bảo lưu (nếu có) cao hơn hệ số lương bậc 1 của hạng trên.

Trường hợp viên chức quản lý có hệ số lương chức vụ cộng với hệ số chênh lệch bảo lưu (nếu có) cao hơn hệ số lương bậc 2 hạng trên thì được chuyển xếp vào bậc 2 hạng trên và hưởng hệ số chênh lệch bảo lưu tính lại theo lương đã chuyển xếp vào hạng (nếu có).

c) Khi công ty từ hạng trên hạ xuống hạng dưới, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì xếp vào chức danh đó theo quy định như sau:

- Bậc 1 hạng trên xếp vào bậc 1 hạng dưới, thời gian nâng bậc lương lần sau tính từ khi xếp bậc1 hạng trên;

- Bậc 2 hạng trên xếp vào bậc 2 hạng dưới.

d) Đối với viên chức quản lý mới được bổ nhiệm, đảm nhận chức danh nào thì xếp vào chức danh đó theo hạng công ty theo quy định như sau:

- Xếp vào bậc 1, nếu hệ số lương trước khi bổ nhiệm bằng hoặc thấp hơn hệ số lương bậc 1. Thời gian nâng bậc lương tính từ khi xếp lương bậc 1. Trường hợp mức chênh lệch giữa hệ số lương trước khi bổ nhiệm và hệ số lương bậc 1 nhỏ hơn 70% khoảng chênh lệch giữa hệ số lương bậc 1 và bậc 2 thì thời gian nâng bậc lương lần sau tính từ khi xếp mức lương trước khi bổ nhiệm;

- Xếp vào bậc 2 nếu hệ số lương trước khi bổ nhiệm cao hơn hệ số lương bậc 1.

đ) Đối với viên chức quản lý không còn đảm nhận các chức danh theo hai bảng lương nói trên thì xếp lại lương theo công việc, chức vụ mới, không bảo lưu hệ số lương cũ hoặc chuyển ngang sang hệ số lương mới tương đương.

Ví dụ: Ông M, đang xếp lương bậc 2, Giám đốc công ty hạng II có hệ số lương 6,31 (trước khi xếp lương chức vụ Ông M xếp lương chuyên môn bậc 4 ngạch chuyên viên chính có hệ số lương 4,10 từ tháng 12/1996). Tháng 10/2005 ông M được điều động làm Trưởng phòng kế hoạch Tổng công ty thì việc chuyển xếp lương của ông M thực hiện như sau:

Lấy hệ số lương chuyên môn của ông M trước khi xếp lương chức vụ là chuyên viên chính, bậc 4 hệ số 4,10 (quy định tại Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ) chuyển xếp lương mới hệ số là 4,99 (quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ), thời gian giữ hệ số lương 4,10 đến khi thôi giữ chức vụ quản lý là 8 năm 10 tháng (tháng 12/1996 đến tháng 10/2005) nên ông M được chuyển xếp lương vào ngạch chuyên viên chính, bậc 6 có hệ số lương 5,65 và hưởng phụ cấp giữ chức vụ Trưởng phòng của Tổng công ty.

Thời gian còn lại chưa đủ xếp lên 1 bậc nữa (8 năm 10 tháng – 6 năm/2 bậc = 2 năm 10 tháng) được bảo lưu đến khi đủ 3 năm (36 tháng) thì nâng tiếp thêm 1 bậc, thời gian giữ bậc để nâng lương lần sau tính từ ngày nâng bậc lương.

3. Xếp lương đối với viên chức quản lý Tổng công ty:

a) Đối với các Tổng công ty, công ty đã được Thủ tướng Chính phủ quyết định xếp hạng đặc biệt; được Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định xếp hạng Tổng công ty trước khi Thông tư này có hiệu lực thì viên chức quản lý đang đảm nhận chức danh nào và xếp lương ở hạng nào thì chuyển xếp ngang sang bậc lương mới theo hướng dẫn xếp lương tại điểm 2 nói trên;

b) Đối với công ty nằm trong phương án tổng thể, chuyển đổi và hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ, đã được Thủ tướng Chính phủ phê duyệt thì từ khi Thông tư này có hiệu lực đến hết năm 2006, viên chức quản lý được tạm thời xếp lương theo quy định tại văn bản số 4532/VPCP-VX ngày 12 tháng 8 năm 2005 của Văn phòng Chính phủ, cụ thể:

- Đối với Tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập, viên chức quản lý công ty mẹ đang đảm nhận chức danh nào được xếp lương tương ứng với chức danh đó theo hạng doanh nghiệp đã xếp trước khi chuyển sang hoạt động theo mô hình công ty mẹ - công ty con.

- Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc Tổng Công ty hạng đặc biệt đang xếp hạng I, nếu có đủ 3 điều kiện: vốn nhà nước từ 100 tỷ đồng, hàng năm nộp ngân sách nhà nước từ 30 tỷ đồng và lợi nhuận từ 30 tỷ đồng trở lên thì báo cáo với Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh và Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ có công văn kèm theo hồ sơ (bản sao phương án tổng thể chuyển sang hoạt động theo theo mô hình công ty mẹ - công ty con đã được Thủ tướng Chính phủ phê duyệt; Quyết định xếp hạng I và báo cáo tài chính 2 năm trước liền kề của công ty mẹ chưa hợp nhất báo cáo tài chính từ các công ty con) đăng ký với Bộ Lao động – Thương binh và Xã hội để xếp lương đối với viên chức quản lý theo hạng Tổng công ty và tương đương theo quy định tại tiết b, điểm 2, mục III Thông tư này.

Từ năm 2007 trở đi viên chức quản lý của các công ty nêu trên xếp lương theo hạng công ty theo hướng dẫn của Bộ Lao động – Thương binh và Xã hội.

IV. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ Thông tư liên tịch số 17/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 và Thông tư liên tịch số 10/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 4 năm 2000 của liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng doanh nghiệp nhà nước.

2. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và doanh nghiệp thuộc các thành phần kinh tế khác khi vận dụng các qui định tại Thông tư này thì phải thực hiện đúng các quy định về xếp hạng và xếp lương theo quy định của Thông tư này. Riêng các doanh nghiệp thuộc các thành phần khác thì không phải thực hiện thủ tục đăng ký với liên Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính hoặc trình cơ quan nhà nước quyết định hạng theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có gì vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh và Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ phản ánh về Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính nghiên cứu, giải quyết.

Phụ lục số 01

TIÊU CHUẨN XẾP HẠNG CÔNG TY

(Ban hành kèm theo Thông tư số 23/2005/TTLT-BLĐTBXH-BTC
ngày 31 tháng 8 năm 2005)

1. NGÀNH CƠ KHÍ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 60

10

15 - < 60

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

7

- Công nghệ trung bình

5

- Công nghệ thấp

2

5

Lao động

(người)

³ 800

10

200 - < 800

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,2 - < 1,5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

2. NGÀNH LUYỆN KIM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 80

15

10 - < 80

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

3. NGÀNH ĐIỆN (SẢN XUẤT, KINH DOANH ĐIỆN)

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 300

15

50 - < 300

5 - 14

< 50

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 - 9

< 100

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 120

20

15 - < 120

6 - 19

< 15

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 35

25

5 - < 35

7 - 24

< 5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

3 - < 12

< 3

15

5 - 14

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

4. CÔNG TY TRUYỀN TẢI ĐIỆN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Nguyên giá tài sản cố định

(tỷ đồng)

³ 1000

15

150 - < 1000

5 - 14

< 150

4

2

Khối lượng đường dây diện phải quản lý

(Km)

³ 1500

5

500 - < 1500

2 - 4

< 500

1

3

Dung lượng MBA phải quản lý

(MVA)

³ 1000

5

500 - < 1000

2 - 4

< 500

1

4

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

6

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Sản lượng điện truyền tải trên lưới: 500 KV, 220 KV, 110 KV

(triệu kwh)

³ 5000

25

500 - < 5000

7 - 24

< 500

6

2

Thực hiện chỉ tiêu thời gian sửa chữa thực tế/thời gian sửa chữa cho phép, nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

3

Thực hiện chỉ tiêu tổn thất điện năng so với kế hoạch (%), nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

5. NHÀ MÁY ĐIỆN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Nguyên giá tài sản cố định

(tỷ đồng)

³ 1000

10

150 - < 1000

4 - 9

< 150

3

2

Công suất đặt

(MW)

³ 200

10

50 - < 200

4 - 9

< 50

3

3

Số MPĐ + số lò hơi trong dây truyền sản xuất: mỗi MPĐ hoặc lò hơi được 1 điểm tối đa không quá 5 điểm

(MVA)

5

4

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

6

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Sản lượng điện sản xuất/năm

(triệu kwh)

³ 650

25

100 - < 650

7 - 24

< 100

6

2

Số tháng trong năm đạt chỉ tiêu công suất khả dụng thực hiện/công suất khả dụng cho phép

³ 10

15

6 - < 10

5 - 14

< 6

4

3

Thực hiện các chỉ tiêu kinh tế - kỹ thuật (tỷ lệ điện tự dùng, suất tiêu hao nhiên liệu) kế hoạch (%), nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

6. NGÀNH THAN, KHAI THÁC KHOÁNG SẢN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 60

15

10 - < 60

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

15

30 - < 200

5 - 14

< 30

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 2000

7

300 - < 2000

3 - 6

< 300

2

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 8

20

1 - < 8

6 - 19

< 1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

7. NGÀNH HÓA CHẤT

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 60

15

10 - < 60

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 7

20

1 - < 7

6 - 19

< 1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

8. NGÀNH ĐIỆN TỬ - TIN HỌC

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 150

15

30 - < 150

5 - 14

< 30

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

7

- Công nghệ trung bình

5

- Công nghệ thấp

2

5

Lao động

(người)

³ 500

5

100 - < 500

2 - 4

< 100

1

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 20

15

5 - < 20

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

9. NGÀNH DỆT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 80

15

15 - < 80

5 - 14

< 15

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1500

10

300 - < 1500

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

10. MAY – GIÀY - DA

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1500

10

300 - < 1500

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 8

20

1 - < 8

6 – 19

< 1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 5

20

0,6 - < 5

6 – 19

< 0,6

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 14

15

3 - < 14

5 – 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

11. RƯỢU - BIA

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 – 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 – 9

< 100

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 – 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 200

25

25 - < 200

7 – 24

< 25

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 20

20

4 - < 20

6 – 19

< 4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 20

15

5 - < 20

5 – 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

12. THUỐC LÁ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 - 9

< 100

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 200

25

25 - < 200

7 - 24

< 25

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

13. GIẤY - GỖ - DIÊM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 – 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 – 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 6

20

0,8 - < 6

6 – 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 – 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 – 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

14. NHỰA, SÀNH SỨ,THỦY TINH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

20 - < 100

4 - 9

< 20

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

15. NONG NGHIỆP

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 15

15

2 - < 15

5 – 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

15

5 - < 20

5 – 14

< 5

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Quy trình sản xuất

- Sản xuất giống gốc nguyên chủng

10

- Sản xuất giống

8

- Sản xuất đại trà

6

5

Lao động

(người)

³ 800

10

200 - < 800

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 2

20

0,2 - < 2

6 – 19

< 0,2

5

Mức độ thực hiện nghĩa vụ đối với ngân sách theo kế hoạch

(%)

100

20

85 - < 100

6 – 19

< 85

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,2

25

0,2 - < 1,2

7 – 24

< 0,2

6

Mức độ hoàn thành các nhiệm vụ công ích theo đơn đặt hàng của Nhà nước

(%)

100

25

85 - < 100

7 – 24

< 85

6

Ghi chú: Đối với công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì chỉ tiêu: Nộp ngân sách Nhà nước được thay bằng chỉ tiêu: Mức độ thực hiện nghĩa vụ đối với ngân sách theo kế hoạch; Chỉ tiêu lợi nhuận thực hiện đuợc thay bằng chỉ tiêu: Mức độ hoàn thành các nhiệm vụ công ích theo đơn đặt hàng của Nhà nước.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

16. CÔNG TY THỦY NONG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 300

15

50 - < 300

5 – 14

< 50

4

2

Vận hành công trình đầu mối

2.1

Tổng dung tích các hồ chứa nước å W

(triệu m3)

³ 1000

8

500 - < 1000

3 – 7

< 500

2

2.2

Tổng công suất lắp đặt trạm bơm tưới, tiêu, tưới tiêu kết hợp

(KW)

³ 15000

8

5000 - < 15000

3 – 7

< 5000

2

2.3

Tổng lưu lượng cống đầu mối tưới, tiêu å Q

(m3/s)

³ 50

4

< 50

2

3

Phạm vi hoạt động

- Liên tỉnh

5

- Tỉnh

4

- Liên huyện (³ 3 huyện)

3

- Liên huyện (< 3 huyện)

2

- Huyện

1

4

Lao động

(người)

³ 400

10

100 - < 400

4 – 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Diện tích được tưới

(ha)

³ 70.000

25

10.000 - < 70.000

7 – 24

< 10.000

6

2

Diện tích tiêu (kể cả ngăn mặn, giữ ngọt, tiêu chua, xổ phèn)

(ha)

³ 100.000

15

10.000 - < 100.000

5 – 14

< 10.000

4

3

Tổng doanh thu trên 1 ha được tưới, gồm thủy lợi phí, thu khác T = Tổng thu/F (tưới)

(1000đ/ha)

³ 400

10

100 - < 400

4 – 9

< 100

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

17. CÔNG TY MUỐI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 8

15

2 - < 8

5 – 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 – 9

< 5

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 300

10

100 - < 300

4 – 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,6

20

0,1 - < 0,6

6 – 19

< 0,1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,6

20

0,1 - < 0,6

6 – 19

< 0,1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 – 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

18. CHẾ BIẾN LƯƠNG THỰC, THỰC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 – 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

20 - < 100

4 – 9

< 20

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 – 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 – 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 – 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

19. CHẾ BIẾN RAU QUẢ, NÔNG SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

20. CÔNG TY CAO SU (Trồng, chăm sóc, khai thác, sơ chế cao su)

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 250

15

30 - < 250

5 - 14

< 30

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Diện tích cao su kinh doanh. Cứ 1.500 ha được 1 điểm, tối đa không quá 10 điểm

(ha)

10

4

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Lao động

(người)

³ 2.000

10

300 - < 2.000

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 30

20

4 - < 30

6 - 19

< 4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 25

20

3 - < 25

6 - 19

< 3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

10

2 - < 10

4 - 9

< 2

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

21. CÔNG TY CÀ PHÊ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Diện tích cà phê kinh doanh. Cứ 100 ha được 1 điểm, tối đa không quá 10 điểm

(ha)

10

4

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Lao động

(người)

³ 1.000

10

200 - < 1.000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

10

4 - < 15

4- 9

< 4

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

22. CÔNG TY LÂM NGHIỆP, XÍ NGHIỆM GIỐNG CÂY LÂM NGHIỆP (áp dụng cho cả các lâm trường hạch toán độc lập)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 - 9

< 5

3

3

Tài nguyên rừng

(Triệu m3)

³ 1,5

10

0,5 - < 1,5

4 - 9

0,5

3

4

Diện tích rừng và đất rừng

(Nghìn ha)

³ 20

10

5 - < 20

4 - 9

< 5

3

5

Lao động

(người)

³ 1.000

10

200 - < 1.000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,8

25

0,1 - < 0,8

7 - 24

< 0,1

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

23. CHẾ BIẾN LÂM SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 70

10

10 - < 70

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 700

10

200 - < 700

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3

20

0,4 - < 3

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2,5

20

0,3 - < 2,5

6 - 19

< 0,3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

24. NUÔI TRỒNG THỦY SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 10

15

1 - < 10

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 5

15

0,6 - < 5

5 - 14

< 0,6

4

3

Quy mô sản xuất

10

3.1

Đối với mặt nước lớn

A

Diện tích

(ha)

³ 20.000

5

2000 - < 20000

2 - 4

< 2000

1

B

Sản lượng cá thịt

(tấn/năm)

³ 250

5

50 - < 250

2 - 4

< 50

1

3.2

Đối với ao hồ nhỏ, sông cụt

A

Diện tích

(ha)

³ 300

5

100 - < 300

2 - 4

100

1

B

Sản lượng cá thịt

(tấn/năm)

³ 150

5

30 - < 150

2 - 4

30

1

3.3

Sản xuất cá giống

A

Diện tích

(ha)

³ 40

5

10 - < 40

2 - 4

< 10

1

B

Sản lượng cá

(triệu cá giống/năm)

³ 50

5

10 - < 50

2 - 4

< 10

1

4

Lao động

(người)

³ 300

10

50 - < 300

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,8

25

0,1 - < 0,8

7 - 24

< 0,1

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,6

25

0,1 - < 0,6

7 - 24

< 0,1

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

25. ĐÁNH CÁ BIỂN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Trình độ và quy mô sản xuất

3.1

Tổng công suất tàu

(1.000 cv)

³ 10

5

2 - < 10

2 - 4

< 2

1

3.2

Tổng sản lượng cá

(tấn)

³ 8000

8

1000 - < 8000

3 - 7

< 1000

2

4

Lao động

(người)

³ 1.500

7

200 - < 1.500

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2

20

0,2 - < 2

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

26. CHẾ BIẾN THỦY SẢN ĐÔNG LẠNH

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 35

15

5 - < 35

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 150

15

20 - < 150

5 - 14

< 20

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 1.500

10

200 - < 1.500

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 14

15

3 - < 14

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

27. CHẾ BIẾN NƯỚC MẮM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 40

10

5 - < 40

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Sản lượng thực hiện 1000 lít hạng I quy đổi/năm

³ 10.000

7

2000 - < 10.000

3 - 6

< 2000

2

5

Lao động

(người)

³ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,8

20

0,1 - < 0,8

6 - 19

< 0,1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

28. XÂY LẮP (XÂY DỰNG CƠ BẢN)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

4 - < 25

5 - 14

< 4

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 90

10

15 - < 90

4 - 9

< 15

3

3

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

29. SẢN XUẤT XI MĂNG

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 300

10

50 - < 300

4 - 9

< 50

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 20

20

3 - < 20

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

30. SẢN XUẤT VẬT LIỆU XÂY DỰNG (NGOÀI XI MĂNG)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

31. KHẢO SÁT THIẾT KẾ TƯ VẤN XÂY DỰNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 6

10

1 - < 6

4 - 9

< 1

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: mỗiđầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 300

10

50 - < 300

4 - 9

< 50

3

5

Lao động có trình độ đại học trở lên

(%)

³ 90

5

50 - < 90

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3

25

0,4 - < 3

7 - 24

< 0,4

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 50

15

10 - < 50

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

32. TRẮC ĐỊA BẢN ĐỒ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 800

15

200 - < 800

5 - 14

< 200

4

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1,2

20

0,2 - < 1,2

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 6

10

1 - < 6

4 - 9

< 1

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

33. CÔNG TY BẾN XE

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 12

10

2 - < 12

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

3 - < 20

4 - 9

< 3

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Luồng tuyến phục vụ

(Số luồng tuyến)

³ 50

5

10 - < 50

2 - 4

< 10

1

5

Số lượt đầu xe thông qua bến

(Triệu lượt/năm)

³ 0,5

5

0,1 - < 0,5

2 - 4

< 0,1

1

6

Lao động

(người)

³ 300

7

50 - < 300

3 - 6

< 50

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3

20

0,4 - < 3

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

34. VẬN TẢI Ô TÔ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2,5

25

0,3 - < 2,5

7 - 24

< 0,3

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

35. CÔNG TY QUẢN LÝ, SỬA CHỮA ĐƯỜNG SẮT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 35

10

5 - < 35

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 800

10

200 - < 800

4 - 9

< 200

3

5

Khối lượng sản phẩm công ích quy đổi theo sản phẩm chuẩn là duy tu đường chính tuyến khổ 1m, P43, tà vẹt bê tông (km)

³ 400

15

100 - < 400

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

15

0,1 - < 1

5 - 14

< 0,1

4

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

3

Năng suất lao động bình quân/người/năm

(triệu đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

36. CÔNG TY QUẢN LÝ THÔNG TIN TÍN HIỆU ĐƯỜNG SẮT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 500

10

100 - < 500

4 - 9

< 100

3

5

Khối lượng sản phẩm công ích quy đổi theo sản phẩm chuẩn là duy tu đường dây trần truyền tải, cột bê tông 2 xà, 8 sứ, khu vực đồng bằng (10km)

³ 400

15

100 - < 400

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

3

Năng suất lao động bình quân/người/năm

(triệu đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

37. VẬN TẢI SÔNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 2

20

0,3 - < 2

6 - 19

< 0,3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

38. CẢNG SÔNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 15

15

3 - < 15

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

15

4 - < 20

5 - 14

< 4

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

³ 800

7

200 - < 800

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,2

25

0,2 - < 1,2

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

39. VẬN TẢI BIỂN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

15

10 - < 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

30 - < 150

4 - 9

<30

3

3

Phạm vi hoạt động

- Vận tải đi tất cả các nước

5

- Vận tải đi các nước thuộc Đông Nam Á

3

- Vận tải trong nước

1

4

Lao động

(người)

≥1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

40. CẢNG BIỂN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 150

15

30 - < 150

5 - 14

< 30

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

15

30 - < 150

5 - 14

< 30

4

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

≥ 1500

7

200 - < 1500

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 10

25

2 - < 10

7 - 24

< 2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

41. CÔNG TY HOA TI ÊU HÀNG HẢI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 20

10

3 - < 20

4 - 9

< 3

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 7

20

1 - < 7

6 - 19

< 1

5

2

Chênh lệch thu chi

(tỷ đồng)

≥ 9

20

2 - < 9

6 - 19

< 2

5

3

Năng suất, chất lượng phục vụ

3.1

Năng suất lao động bình quân/người/năm

(Triệu GRT-HL)

≥ 6

10

2 - < 6

4 - 9

< 2

3

3.2

Số lượt dẫn dắt tàu an toàn ra vào cảng bình quân/người/năm

(lượt dẫn tàu)

≥ 40

10

15 - < 40

4 - 9

< 15

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

42. B ƯU CH ÍNH VIỄN THÔHG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 100

15

20 - < 100

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

30 - < 150

4 - 9

< 30

3

3

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất:

Tỷ lệ thiết bị kỹ thuật cao (thiết bị kỹ thuật số, truyền dẫn quang, mạng NGN, internet băng rôn...) so với tổng số thiết bị viễn thông hiện có

(%)

≥ 90

5

60 - < 90

2 - 4

< 60

1

5

Lao động

(người)

≥ 1500

7

200 - < 1500

3 - 6

< 200

2

II

Hi ệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 15

25

3 - < 15

7 - 24

< 3

6

2

Tỷ lệ doanh thu/Vốn

(%)

≥ 1,5

20

1 - < 1,5

6 - 19

< 1

5

3

Yêu cầu phục vụ xã hội: % xã có từ 10 điện thoại trở lên so với tổng số xã của địa phương

(%)

≥ 95

15

10 - < 95

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

43. KINH DOANH TH ƯƠNG M ẠI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 300

10

50 - < 300

4 - 9

< 50

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

44. DỊCH VỤ TH ƯƠNG MẠI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 15

15

3 - < 15

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 80

10

20 - < 80

4 - 9

< 20

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 45

15

10 - < 45

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

45. XĂNG DẦU

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 40

15

10 -< 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

3

Đầu mối quản l ý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 8

25

1 - < 8

7 - 24

< 1

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 20

10

5 - < 20

4 - 9

< 5

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

Ghi chú: Trường hợp kinh doanh xăng dầu trong điều kiện Chính phủ điều hành giá để bình ổn thị trường trong nước dẫn tới các công ty không có lợi nhuận hoặc bị lỗ thì chỉ tiêu nộp ngân sách và lợi nhuận được xác định như sau:

- Nộp ngân sách Nhà nước = Doanh thu và thu nhập khác x 2,4%.

- Lợi nhuận thực hiện = Vốn x 20%.

- Chỉ tiêu tỷ suất lợi nhuận/Vốn được thay bằng chỉ tiêu:

Tốc độ tăng sản lượng xăng, dầu bán ra so với năm trước liền kề

(%)

≥ 1

10

0,5 -< 1

4 - 9

< 0,5

3

46. SẢN XUẤT DƯỢC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 90

10

20 - < 90

4 - 9

< 20

3

Đối với đông dược, hoá dược

(tỷ đồng)

≥ 80

10

15- < 80

4 - 9

< 15

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5- 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

47. KINH DOANH DƯỢC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

15

10 - < 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 350

10

50 - < 350

4 - 9

< 50

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao (đạt kho GPS, phòng kiểm nghiệm GLP)

3

- Công nghệ trung bình

2

5

Lao động

(người)

≥ 500

7

100 - < 500

3 - 6

< 100

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2- < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5- 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

48. DỊCH VỤ DU LỊCH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 35

10

5 - < 35

4 - 9

< 5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh còn lại

5

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5- 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

49. DU L ỊCH LỮ HÀNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 12

10

2 - < 12

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối với khách nước ngoài

≥ 50

10

10 - < 50

4 - 9

< 10

3

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 6

20

0,8 - < 6

6 - 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

25

0,4 - < 3,5

7 - 24

< 0,4

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 30

15

10 - < 30

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

50. KH ÁCH SẠN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Chất lượng phục vụ

1 sao

1

2 sao

2

3 sao

3

4 sao

4

5 sao

5

4

Lao động

(người)

≥ 400

10

100 - < 400

4 - 9

< 100

3

5

Số buồng phục vụ

≥ 150

5

50 - < 150

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 7

20

1 - < 7

6 - 19

< 1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

51. DỊCH VỤ ĐÔ THỊ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh, thành phố còn lại

5

5

Lao động

(người)

≥ 600

15

100 - < 600

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 2,5

20

0,3 - < 2,5

6 - 19

< 0,3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 2

25

0,2 - < 2

7 - 24

< 0,2

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

52. CÔNG TY CẤP THOÁT NƯỚC

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh, thành phố còn lại

5

5

Lao động

(người)

≥ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận trên vốn

(%)

≥ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

53. CÔNG TY KIỂM TOÁN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 5

15

1 - < 5

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 20

15

3 - < 20

5 - 14

< 3

4

3

Đầu mối quản l ý: Hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

≥ 200

7

50 - < 200

3 - 6

< 50

2

5

Lao động có trình độ đại học trở lên

(%)

≥ 95

5

60 - < 95

2 - 4

< 60

1

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 75

15

20 - < 75

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

54. CHI NHÁNH NGÂN HÀNG THƯƠNG MẠI QUỐC DOANH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn huy động

(tỷ đồng)

≥ 1800

15

300 - < 1800

5 - 14

< 300

4

2

Dư nợ cho vay khách hàng

(tỷ đồng)

≥ 1300

15

200 - < 1300

5 - 14

< 200

4

3

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

20 - < 150

4 - 9

< 20

3

4

Số lao động

(người)

≥ 200

7

50 - < 200

3 - 6

< 50

2

5

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

2

- Các tỉnh còn lại

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 25

20

4 - < 25

6 - 19

< 4

5

2

Tỷ lệ nợ quá hạn

(tỷ đồng)

< 3

15

3 - < 5

5 - 14

< 5

4

3

Lợi nhuận bình quân/người/năm

(triệu đồng)

≥ 150

15

20 - < 150

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

55. CÔNG TY CHO THUÊ TÀI CHÍNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

≥ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

3

Dư nợ cho thuê

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

4

Lao động

(người)

≥ 100

10

30 - < 100

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 15

20

2 - < 15

6 - 19

< 2

5

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

15

0,6 - < 5

5 - 14

< 0,6

4

3

Lợi nhuận bình quân/người/năm

(triệu đồng)

≥ 150

15

20 - < 150

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

56. CÔNG TY TÀI CHÍNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

15

a

Vốn

(tỷ đồng)

≥ 100

5

50 - < 100

2 - 4

< 50

1

b

Vốn huy động và nguồn khác

(tỷ đồng)

≥ 800

10

100 - < 800

4 - 9

< 100

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5- < 40

4 - 9

< 5

3

3

Dư nợ cho vay

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

4

Lao động

(người)

≥ 150

10

50 - < 150

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 3

15

0,4 - < 3

5 - 14

< 0,4

4

3

Tỷ lệ nợ quá hạn

(%)

< 3

15

3 - < 5

5 - 14

≥ 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

57. BẢO HIỂM NHÂN THỌ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Số lượng hợp đồng bảo hiểm nhân thọ có hiệu lực

(1.000 Hợp đồng)

≥ 40

20

10 - < 40

6 - 19

< 10

5

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

15

10 - < 50

5 - 14

< 10

4

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động (bao gồm cả lao động đại lý chuyên nghiệp. Hai đại lý được tính bằng một lao động)

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,6

25

0,1 - < 0,6

7 - 24

< 0,1

6

2

Hiệu quả nội bộ quy ước

(tỷ đồng)

≥ 5

25

0,5 - < 5

7 - 24

< 0,5

6

Ghi chú: Chỉ tiêu Hiệu quả nội bộ quy ước được xác định theo "quy định phân cấp quyền hạn và trách nhiệm đối với các công ty bảo hiểm nhân thọ thành viên" ban hành kèm theo Quyết định số 323/2004/TGĐ ngày 12/5/2004 của Tổng Giám đốc Bảo hiểm nhân thọ Việt Nam.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

58. BẢO HIỂM PHI NHÂN THỌ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Số loại nghiệp vụ bảo hiểm

≥ 35

15

15 - < 35

5 - 14

< 15

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 45

20

10 - < 45

6 - 19

< 10

5

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động (bao gồm cả lao động đại lý chuyên nghiệp. Hai đại lý được tính bằng 1 lao động)

(người)

≥ 100

10

30 - < 100

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

2

Tỷ lệ % tiền bồi thường bảo hiểm trên chi phí bảo hiểm gốc

(%)

< 50

25

50 - < 75

7 - 24

≥ 75

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

59. SỔ XỐ KIẾN THIẾT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 60

10

10 - < 60

4- 9

< 10

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 600

10

100 - < 600

4 - 9

< 100

3

3

Số loại hình sổ xố: Mỗi loại hình sổ xố được 1 điểm, tối đa không quá 5 điểm

5

4

Phạm vi hoạt động

- Liên tỉnh

5

- Tỉnh

3

5

Lao động (bao gồm cả lao động đại lý. Mỗi đại lý được tính bằng 0,5 lao động)

(người)

≥ 200

10

30 - < 200

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 130

20

20 - < 130

6 - 19

< 20

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 60

25

10 - < 60

7 - 24

< 10

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 100

15

20 - < 100

5- 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

60. XUẤT BẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn (chỉ tính riêng vốn dùng xuất bản)

(tỷ đồng)

≥ 2,5

10

0,5 - < 2,5

4- 9

< 0,5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 8

10

2 - < 8

4 - 9

< 2

3

3

Phạm vi hoạt động phục vụ đối tượng

trong nước và quốc tế

5

Trong nước

3

Địa phương

1

4

Lao động

(người)

≥ 100

5

50 - < 100

2 - 4

< 50

1

5

Trang xuất bản trong năm

(trang khổ 13cm x 19cm)

Cứ 5000 trang được 1 điểm, tối đa không quá 10 điểm

10

6

Sách có giá trị sử dụng lâu dài, sách tái bản (không kể sách giáo khoa tái bản) theo hướng dẫn của Bộ Văn hóa - Thông tin

(%)

≥ 50

5

10 - < 50

2 - 4

< 10

1

7

Sách phục vụ thiếu nhi, dân tộc ít người, người có trình độ cao, xuất khẩu (nếu không xuất bản sách thiếu nhi thì không được tính điểm)

(%)

≥ 30

5

10 - < 30

2 - 4

< 10

1

II

Hiệu quả sản xuất, kinh doanh

50

1

Sản lượng xuất bản thực hiện

- Tít sách xuất bản

Cứ 25 tít sách được 1 điểm tối đa không quá 10 điểm

10

- Số lượng sách xuất bản

Cứ 7,5 vạn sách xuất bản được 1 điểm tối đa không quá 10 điểm

10

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,5

15

0,1 - < 0,5

5- 14

< 0,1

4

3

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,8

15

0,1 - < 0,8

5 - 14

< 0,1

4

Ghi chú: Đối với những nhà xuất bản làm công tác thông tin đối ngoại (70% xuất bản phẩm bằng ngoại văn và bằng tiếng dân tộc thiểu số) thì chỉ tiêu: Trang xuất bản trong năm và sản lượng xuất bản thực hiện được quy đổi với hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

61. CÔNG TY IN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

62. PHÁT HÀNH SÁCH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 15

15

2 - < 15

5- 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 100

5

50 - < 100

2 - 4

< 50

1

5

Số chủng loại mặt hàng kinh doanh (sách và văn hoá phẩm)

10

5.1

Số lượng sách bán ra

(triệu bản)

≥ 4

5

1 - < 4

2 - 4

< 1

1

5.2

Số lượng văn hoá phẩm bán ra

(triệu bản)

≥ 7

5

2 - < 7

2 - 4

< 2

1

6

Trình độ cán bộ

(%)

10

- Từ phó phòng trở lên có trình độ đại học phù hợp với chức năng, nhiệm vụ và tiêu chuẩn Nhà nước ban hành

100

5

60 - < 100

2 - 4

< 60

1

- Cán bộ nghiệp vụ có chứng chỉ đáp ứng nhu cầu

100

5

50 - < 100

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1,5

20

0,2 - < 1,5

6 -19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1,5

25

0,2 - < 1,5

7- 24

< 0,2

6

Ghi chú: Đối với các công ty thuộc các tỉnh miền núi phía Bắc, Tây nguyên và Tây Nam Bộ số lượng sách và văn hóa phẩm bán ra được quy đổi hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

63. MỸ THUẬT VÀ NHIẾP ẢNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

60

1

Vốn

(tỷ đồng)

≥ 8

15

1- < 8

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 35

10

5 - < 35

4 - 9

< 5

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Quy trình sáng tác và thể hiện tác phẩm

10

- 1 tác phẩm được hội đồng nghiệm thu quốc gia hoặc chính phủ duyệt được 3 điểm

Chỉ tiêu này tối đa không quá 15 điểm

- 1 tác phẩm được hội đồng nghiệm thu tỉnh, thành phố, Bộ duyệt được 5 điểm

- 1 tác phẩm được hội đồng nghiệm thu huyện, thị xã duyệt được 0,5 điểm

5

Lao động

(Người)

≥ 200

5

50 - < 200

2 - 4

< 50

1

6

Trình độ cán bộ

(%)

10

- Từ trưởng phòng trở lên có trình độ đại học đúng ngành: Đạt 20% được 1 điểm tối đa không quá 5 điểm

5

- Đội ngũ sáng tác, chuyên môn, nghiệp vụ (đạt trình độ đại học)

≥ 90

5

50 - < 90

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

40

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1

20

0,1 - < 1

6 - 19

< 0,1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,8

20

0,1 - < 0,8

6 - 19

< 0,1

5

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

64. PHÁT HÀNH PHIM VÀ CHIẾU BÓNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 15

15

2 - < 15

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: Hai đầu mối quản lý được 1 điểm, riêng Fa Fim TW 1 đầu mối quản lý được một điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 300

10

50 - < 300

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 2

15

0,3 - < 2

5 - 14

< 0,3

4

2

Lợi nhuận thực hiện

(tỷ đồng)

< 1,5

20

0,2 - < 1,5

6 - 19

≥ 0,2

5

3

Số lượt người xem phim: 500.000 lượt người xem được 1 điểm, tối đa không quá 20 điểm. Đối với Fa Fim TW cứ cung cấp cho các tỉnh 10% phim được tính 2 điểm tối đa không quá 20 điểm

20

- Hệ số người xem phim: cứ 1 băng phim Video phát hành, được tính 180 lượt người xem.

- Hệ số quy đổi về số lượt người xem phim:

+ Vùng núi cao, hải đảo: hệ số 6

+ Vùng trung du, nông thôn, miền biển (không kể thành phố): hệ số 3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

65. CÔNG TY SẢN XUẤT PHIM (HÃNG PHIM)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

≥ 10

10

2 - < 10

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 15

10

3 - < 15

4 - 9

< 3

3

3

Đầu mối quản lý: Mỗi đầu mối quản lý được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ; chỉ tính các loại máy của các hãng sử dụng kỹ thuật tiền kỳ: máy quay, bàn dựng máy chiếu, hệ thống âm thanh, ánh sáng, kỹ xảo

10

- Cao

5

- Trung bình

4

- Thấp

3

5

Độ phức tạp sản xuất: Mỗi phim truyện nhựa được tính 2,5 điểm, phim nhựa khác được tính 1,5 điểm; Mỗi phim vi tính đowcj tính 1 điểm; Mỗi phim VIDEO được tính 0,5 điểm; Phim quảng cáo được tính 0,1 điểm

Tối đa không quá 15 điểm

6

Lao động

(Người)

- Các hãng có biên kịch, biên tập, đạo diễn, quay phim, hóa trang, diễn viên, dựng phim

5

- Các hãng có biên kịch, biên tập, đạo diễn, quay phim

2

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,6

15

0,1 - < 0,6

5 -14

< 0,1

4

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,5

20

0,1 - < 0,5

6 - 19

< 0,1

5

3

Hiệu quả xã hội

- Phim được giải thưởng quốc tế cao nhất được tính 4 điểm, phim được giải nhì được tính 3 điểm, phim được giải 3 được tính 2 điểm

Tối đa không quá 15 điểm

- Trong các kỳ liên hoan phim trong nước, phim được giải thưởng cao nhất tính 2 điểm, phim được giải nhì được tính 1,5 điểm, phim được 3 giải được tính 1 điểm

- Phim đựpc giải thưởng cao nhất của hội điện ảnh Việt Nam tính 1,5 điểm, phim được giải nhì được tính 1 điểm, phim được giải 3 được tính 0,5 điểm

Ghi chú: Công nghệ cao: các loại máy có sử dụng kỹ thuật số, điều khiển tự động; công nghệ trung bình: các loại máy sử dụng điện, điện tử, vi mạch; Công nghệ thấp: các loại máy sử dụng thủ công.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

66. CÔNG TY SÁCH VÀ THIẾT BỊ TRƯỜNG HỌC

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 15

10

2 - < 15

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 150

5

50 - < 150

2 - 4

< 50

1

5

Số chủng loại mặt hàng kinh doanh

10

5.1

Số lượng sách phục vụ trường học bán ra

(triệu bản)

≥ 5

5

2 - < 5

2 - 4

< 2

1

5.2

Số lượng thiết bị trường học bán ra (tính theo bộ thiết bị đồng bộ cấp I quy đổi)

(bộ)

≥ 1000

5

200 - < 1000

2 - 4

< 200

1

5.3

Số lượng văn phòng phẩm và các loại sổ sách khác (học bạ, sổ đầu bài, sổ ghi điểm...)

(triệu bản)

≥ 5

5

2 - < 5

2 - 4

< 2

1

6

Trình độ cán bộ

(%)

10

- Từ phó phòng trở lên có trình độ đại học phù hợp với chức năng, nhiệm vụ và tiêu chuẩn Nhà nước ban hành

100

5

60 - < 100

2 - 4

< 60

1

- Cán bộ nghiệp vụ có chứng chỉ đáp ứng yêu cầu

100

5

50 - < 100

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1

20

0,2 - < 1

6 -19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1

25

0,2 - < 1

7 - 24

< 0,2

6

Ghi chú: Đối với các công ty thuộc các tỉnh miền núi phía Bắc, Tây Nguyên, Tây Nam Bộ số lượng sách, thiết bị văn phòng phẩm bán ra được quy đổi hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

67. CÔNG TY XUẤT KHẨU LAO ĐỘNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

3

Số nước có ký kết xuất khẩu lao động: Mỗi nước có ký kết xuất khẩu lao động được 1 điểm tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,5 - < 5

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

3

Lao động làm việc ở nước ngoài

3.1

Số lượt lao động được đưa đi làm việc ở nước ngoài hàng năm

(người)

≥ 1500

10

200 - < 1500

4 - 9

< 200

3

3.2

Số lao động thực tế đang quản lý ở nước ngoài hàng năm

(người)

≥ 4500

10

1500 - < 4500

4 - 9

< 1500

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

Phụ lục số 02

HƯỚNG DẪN XÁC ĐỊNH HẠNG CÔNG TY

Việc xác định hạng công ty thực hiện theo các bước sau:

1. Lựa chọn tiêu chuẩn xếp hạng:

Căn cứ vào tiêu chuẩn xếp hạng ban hành tại phụ lục số 01, công ty lựa chọn tiêu chuẩn phù hợp với ngành, nghề được phép kinh doanh để xác định hạng.

Đối với công ty sản xuất, kinh doanh tổng hợp nhiều ngành, nghề thì lấy doanh thu của nghành, nghề có tỷ trọng lớn nhất tính bình quân của 2 năm liền kề trước năm xếp hạng (mẫu số 02) làm cơ sở lựa chọn tiêu chuẩn xếp hạng.

Đối với công ty chưa có tiêu chuẩn xếp hạng thì các Bộ quản lý ngành và Hội đồng quản trị Tổng công ty tổ chức xây dựng tiêu chuẩn xếp hạng theo phương pháp xây dựng tiêu chuẩn xếp hạng công ty tại phụ lục số 03 và đề nghị liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính ban hành bổ sung.

2. Xác định giá trị và tính điểm chỉ tiêu xếp hạng

a. Xác định giá trị từng chỉ tiêu

Căn cứ vào kết quả hoạt động sản xuất, kinh doanh của 2 năm trước liền kề và kế hoạch hoặc ước thực hiện của năm xếp hạng, công ty xác định giá trị từng chỉ tiêu xếp hạng theo hướng dẫn tại điểm 1 phụ lục số 03 (phương pháp xây dựng tiêu chuẩn xếp hạng công ty).

b. Tính điểm giá trị từng chỉ tiêu

- Nếu giá trị của chỉ tiêu xác định được bằng hoặc lớn hơn giá trị tối đa trong tiêu chuẩn thì điểm của chỉ tiêu đó là điểm tối đa trong tiêu chuẩn;

- Nếu giá trị của chỉ tiêu xác định được nhỏ hơn giá trị tối thiểu trong tiêu chuẩn thì điểm của chỉ tiêu đó là điểm tối thiểu trong tiêu chuẩn. Riêng công ty bị lỗ thì điểm của chỉ tiêu lợi nhuận và chỉ tiêu tỷ suất lợi nhuận trên vốn là 0 điểm.

- Nếu giá trị của chỉ tiêu xác định được nằm trong giới hạn giá trị tối thiểu và giá trị tối đa của bảng tiêu chuẩn thì điểm của chỉ tiêu đó được xác định theo công thức sau:

Tct - Tmin

Đct= [ x ( Đmax - Đmin)] + Đmin

Tmax - Tmin

Trong đó:

+ Đct : Điểm theo chỉ tiêu của công ty;

+ Tct : Giá trị tính điểm chỉ tiêu của công ty;

+ Tmax : Giá trị tối đa của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Tmin: Giá trị tối thiểu của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Đmax: Điểm tối đa của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Đmin: Điểm tối thiểu của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

Khi xác định giá trị của chỉ tiêu doanh thu, nộp ngân sách và lợi nhuận phải loại trừ yếu tố trượt giá so với năm ban hành tiêu chuẩn xếp hạng tại Thông tư này, trừ những sản phẩm thuộc diện nhà nước quản lý giá như viễn thông, hàng không, xi măng, xăng dầu...

Việc loại trừ yếu tố trượt giá theo chỉ số giá cả chung do Tổng cục Thống kê công bố, theo công thức như sau:

Txt

Txs =

Hcg

Trong đó:

+ Txs: là chỉ tiêu x sau khi loại trừ yếu tố trượt giá;

+ Txt: là chỉ tiêu x chưa loại trừ yếu tố trượt giá;

+ Hcg: là chỉ số giá của năm xác định giá trị các chỉ tiêu xếp hạng so với năm 2004

Ví dụ: theo quyết toán tài chính, năm 2005 công ty B đạt doanh thu 200 tỷ đồng và năm 2006 đạt 250 tỷ đồng. Tháng 2/2007 công ty B xem xét xếp lại hạng. Theo thông báo của Tổng Cục thống kê thì chỉ số giá của các năm như sau:

+ Tháng 12 năm 2005 bằng 1,05 (tăng 5%) so với tháng 12 năm 2004;

+ Tháng 12 năm 2006 bằng 1,07 (tăng 7%) so với tháng 12 năm 2005;

Như vậy chỉ tiêu doanh thu để tính điểm theo bảng tiêu chuẩn xếp hạng đối với công ty B sau khi loại trừ yếu tố trượt giá theo các năm là:

200

Năm 2005: Txs = = 190,5 tỷ đồng

1,05

250

Năm 2006: Txs = = 222,5 tỷ đồng

1,05 x 1,07

Sau khi xác định được tổng số điểm, công ty xác định các yếu tố dưới đây để được xem xét cộng thêm điểm hoặc bị trừ điểm, cụ thể như sau:

- Công ty (trụ sở công ty) đóng trên địa bàn có phụ cấp khu vực mức 0,3, 0,4 và 0,5 được cộng thêm 1 điểm; mức từ 0,7 trở lên được cộng thêm 2 điểm;

- Công ty được đánh giá xếp loại theo quy định tại Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả của doanh nghiệp Nhà nước:

+ Công ty đánh giá xếp loại A được cộng thêm 2 điểm;

+ Công ty đánh giá xếp loại C bị trừ 2 điểm.

c. Định hạng công ty:

Căn cứ vào tổng số điểm đạt được của các chỉ tiêu theo từng năm và đối chiếu với khung điểm xếp hạng trong tiêu chuẩn quy định để định hạng công ty.

Phụ lục số 03

PHƯƠNG PHÁP XÂY DỰNG TIÊU CHUẨN XẾP HẠNG CÔNG TY

Việc xây dựng tiêu chuẩn xếp hạng công ty được thực hiện theo trình tự như sau:

1. Xác định các chỉ tiêu theo nhóm chỉ tiêu về độ phức tạp quản lý và nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh:

a. Các chỉ tiêu về độ phức tạp quản lý: Căn cứ vào tính chất hoạt động của từng công ty để lựa chọn một số chỉ tiêu cụ thể trong các chỉ tiêu sau:

- Chỉ tiêu vốn: Là tổng số vốn thuộc sở hữu nhà nước và vay vốn dài hạn được ghi trên Bảng cân đối kế toán (Mẫu số B01-DN) ban hành kèm theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính), bao gồm:

+ Nguồn vốn kinh doanh (Mã số 411 BCĐKT);

+ Quỹ đầu tư phát triển (Mã số 414 BCĐKT);

+ Nguồn vốn đầu tư xây dựng cơ bản (Mã số 417 BCĐKT);

+ Dư nợ vốn vay dài hạn (Mã số 320 BCĐKT).

- Từ năm 2005 trở đi chỉ tiêu vốn được xác định trên bảng cân đối kế toán (Mẫu số B01-DN theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính), bao gồm:

+ Vốn đầu tư của chủ sở hữu (Mã số 411 BCĐKT);

+ Quỹ đầu tư phát triển (Mã số 416 BCĐKT);

+ Vay và nợ dài hạn (Mã số 234 BCĐKT);

- Doanh thu và thu nhập khác: Được xác định tại Báo cáo kết quả hoạt động kinh doanh (mẫu số B02 - DN) ban hành kèm theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính) bao gồm doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31);

- Đầu mối quản lý: Là số đơn vị hạch toán phụ thuộc của công ty.

- Trình độ công nghệ được xây dựng căn cứ vào thế hệ máy móc, thiết bị hiện có của công ty, chia thành 3 mức:

+ Công nghệ cao: Sử dụng máy móc, thiết bị, công nghệ hiện đại, đạt trình độ của các nước phát triển, các nước trong khu vực;

+ Công nghệ trung bình: Sử dụng máy móc, thiết bị, công nghệ sản xuất đạt trình độ tiên tiến của các nước phát triển, các nước trong khu vực;

+ Công nghệ thấp: Sử dụng máy móc, thiết bị, công nghệ sản xuất còn lại.

Các Bộ, ngành quy định cụ thể chỉ tiêu "Trình độ công nghệ sản xuất" cho phù hợp với sự phát triển của từng ngành.

- Phạm vi hoạt động, được chia thành 3 mức:

+ Hoạt động trong phạm vi tỉnh, vùng;

+ Hoạt động trên phạm vi cả nước;

+ Hoạt động trên phạm vi quốc tế.

- Số lượng lao động: Là số lao động thực tế sử dụng bình quân năm, kể cả số lao động hợp đồng ngắn hạn. Cách tính lao động bình quân theo hướng dẫn tại Thông tư số 08/1998/BLĐTBXH-TT ngày 7/5/1998 của Bộ Lao động - Thương binh và Xã hội về hướng dẫn việc tính lao động bình quân trong doanh nghiệp.

b. Các chỉ tiêu về hiệu quả sản xuất, kinh doanh: Căn cứ vào tính chất hoạt động của từng công ty để lựa chọn một số chỉ tiêu cụ thể trong các chỉ tiêu sau:

- Lợi nhuận thực hiện bao gồm: lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác. Chỉ tiêu này được xác định tại Báo cáo kết quả hoạt động kinh doanh (Mã số 50). Đối với các công ty không có lợi nhuận thì không có điểm chỉ tiêu này;

- Nộp ngân sách nhà nước: Phản ánh số phải nộp vào ngân sách nhà nước phát sinh trong kỳ (không tính các khoản đóng BHXH, BHYT, kinh phí công đoàn, các khoản tiền phạt, phụ thu, lệ phí giao thông), thể hiện ở mã số 10, cột 4, phần II - thực hiện nghĩa vụ với nhà nước - Bản thuyết minh báo cáo tài chính của công ty ban hành kèm theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính).

- Từ năm 2005 trở đi chỉ tiêu nộp ngân sách nhà nước được thể hiện ở cột năm nay mã số 16 - thuế và các khoản phải nộp nhà nước - Bản thuyết minh báo cáo tài chính của công ty ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính.

Trường hợp các công ty được miễn giảm thuế thu nhập doanh nghiệp theo chính sách thì số thuế thu nhập doanh nghiệp được miễn giảm theo Quyết định của cơ quan Nhà nước có thẩm quyền cũng được tính là số thuế phải nộp.

- Tỷ suất lợi nhuận thực hiện trên vốn: Là tỷ lệ phần trăm (%) giữa lợi nhuận thực hiện so với vốn bình quân trong năm. Vốn bình quân trong năm được xác định bằng [(số dư đầu năm + số dư cuối năm)]/2. Đối với các công ty không có lợi nhuận thì không có điểm chỉ tiểu này.

Riêng đối với các ngân hàng thương mại, tổ chức tín dụng, cách xác định giá trị các chỉ tiêu: vốn, dư nợ cho vay, doanh thu và thu nhập khác, lợi nhuận, nộp ngân sách theo hướng dẫn của Ngân hàng Nhà nước Việt Nam sau khi có ý kiến của liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính.

2. Xác định điểm và tỷ trọng điểm các chỉ tiêu xếp hạng theo tiêu chuẩn;

a. Căn cứ vào tính chất, đặc điểm hoạt động sản xuất, kinh doanh của các công ty theo ngành, nghề hoặc nhóm ngành, nghề được phép kinh doanh, trên cơ sở thang điểm là 100 điểm, công ty lựa chọn cơ cấu điểm theo nhóm chỉ tiêu như sau:

- Nhóm chỉ tiêu về độ phức tạp quản lý, tỷ trọng điểm chiếm 40% - 50%, tương ứng với số điểm là 40 - 50 điểm.

Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm chiếm 56-60%, tương ứng với số điểm 55 - 60 điểm.

- Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh, tỷ trọng điểm chiếm 50-60%, tương ứng với số điểm 50 - 60 điểm.

Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm chiếm 40-45%, tương ứng với số điểm 40 - 45 điểm.

b. Xác định tỷ trọng điểm và điểm của từng chỉ tiêu như sau:

- Trên cơ sở từng chỉ tiêu trong tiêu chuẩn xếp hạng, mỗi chỉ tiêu cần chia ra các mức giá trị tương ứng với các mức điểm khác nhau (tối đa không nên quá 3 mức đối với từng chỉ tiêu), cụ thể:

Chỉ tiêu

Tỷ trọng điểm (%)

Điểm tối đa (điểm)

I. Độ phức tạp quản lý

40 - 50

40 - 50

1. Vốn

10 - 15

10 - 15

2. Doanh thu và thu nhập khác

10 - 15

10 - 15

3. Đầu mối quản lý

3 - 5

3 - 5

4. Trình độ công nghệ

5 - 7

5 - 7

5. Phạm vi hoạt động (nếu áp dụng)

3 - 5

3 - 5

6. Lao động

7 - 10

7 - 10

II. Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh

50 - 60

50 - 60

1. Lợi nhuận thực hiện

15 - 25

15 - 25

2. Nộp ngân sách Nhà nước

20 - 25

20 - 25

3. Tỷ suất lợi nhuận trên vốn

10 - 15

10 - 15

- Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm và điểm của từng chỉ tiêu như sau:

Chỉ tiêu

Tỷ trọng điểm (%)

Điểm tối đa (điểm)

I. Độ phức tạp quản lý

55 - 60

55 - 60

1. Vốn

15 - 20

15 - 20

2. Doanh thu và thu nhập khác

15 - 20

15 - 20

3. Đầu mối quản lý

3 - 5

3 - 5

4. Trình độ công nghệ

5 - 7

5 - 7

5. Phạm vi hoạt động (nếu áp dụng)

3 - 5

3 - 5

6. Lao động

7 - 10

7 - 10

II. Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh

40 - 45

40 - 45

1. Lợi nhuận thực hiện

15 - 20

15 - 20

2. Nộp ngân sách Nhà nước

15 - 20

15 - 20

3. Tỷ suất lợi nhuận trên vốn

10 - 15

10 - 15

Ghi chú: Đối với các công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch có thể lựa chọn thay thế các chỉ tiêu độ phức tạp quản lý và hiệu quả sản xuất, kinh doanh bằng các chỉ tiêu khác cho phù hợp với tính chất, đặc điểm hoạt động công ích nhưng không được thay đổi điểm của từng chỉ tiêu trong tiêu chuẩn quy định nêu trên.

c. Lượng hóa điểm và giá trị cụ thể của các chỉ tiêu:

- Mỗi thang điểm của từng chỉ tiêu xếp hạng được chia thành 3 mức như sau:

+ Mức 1 là điểm tối đa ít nhất phải bằng thang điểm của từng chỉ tiêu quy định tại 2 bảng nêu trên;

+ Mức 2 là thấp hơn điểm tối đa và cao hơn điểm tối thiểu;

+ Mức 3 là điểm tối thiểu nhưng không được thấp hơn 10% điểm tối đa của chỉ tiêu đó.

- Lượng hóa giá trị của từng chỉ tiêu căn cứ vào giá trị trung bình tiên tiến của 3 năm trước liền kề có tính đến tốc độ tăng qua từng năm của giá trị đó và chỉ tiêu kế hoạch được giao của năm xây dựng tiêu chuẩn. Trên cơ sở giá trị cao nhất của chỉ tiêu này, xác định giá trị theo thang điểm nêu trên của chỉ tiêu.

d. Khung điểm chuẩn để xếp hạng công ty:

Khung điểm chuẩn để xếp hạng công ty được xây dựng trên cơ sở thang điểm của các chỉ tiêu cụ thể được xây dựng tại điểm c nêu trên, cụ thể:

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

Mẫu số 01

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:.....................................................

TỔNG HỢP KẾT QUẢ TÍNH ĐIỂM VÀ XẾP HẠNG CÔNG TY

Số TT

Chỉ tiêu

Đơn vị tính

Năm

Năm

Giá trị hoặc số lượng

Điểm

Giá trị hoặc số lượng

Điểm

I

Độ phức tạp quản lý

1

Vốn

2

Doanh thu và thu nhập khác

3

Đầu mối quản lý

4

Trình độ công nghệ sản xuất

5

Lao động

II

Hiệu quả sản xuất, kinh doanh

1

Nộp ngân sách nhà nước

2

Lợi nhuận thực hiện

3

Tỷ suất lợi nhuận/vốn

Điểm cộng

Điểm trừ

Tổng cộng

Ghi chú:- Các chỉ tiêu tài chính có báo cáo tài chính kèm theo

- Chỉ tiêu lao động kèm theo biểu tổng hợp lao động theo mẫu số 3

- Chỉ tiêu đầu mối quản lý kèm theo biểu tổng hợp theo mẫu số 4

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 02

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:.....................................................

BÁO CÁO DOANH THU THEO CÁC NGÀNH, NGHỀ

Đơn vị tính: Tỷ đồng

Số TT

Ngành, nghề

Năm

.........

Năm

..........

Bình quân 2 năm

Tổng doanh thu

Trong đó:

1

Ngành, nghề A

2

Ngành, nghề B

3

Ngành, nghề C

4

Ngành, nghề D

5

..............................

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 03

Tên Bộ, ngành, địa phương hoặc Tổng công ty:........

Tên công ty:.....................................................

BIỂU TỔNG HỢP SỐ LAO ĐỘNG THỰC TẾ SỬ DỤNG BÌNH QUÂN

Đơn vị tính: Người

Số TT

Tháng

Năm

..........

Năm

..........

Năm

..........

1

Tháng 1

2

Tháng 2

3

Tháng 3

4

Tháng 4

5

Tháng 5

6

Tháng 6

7

Tháng 7

8

Tháng 8

9

Tháng 9

10

Tháng 10

11

Tháng 11

12

Tháng 12

Bình quân

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 04

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:....................................................

DANH SÁCH CÁC ĐƠN VỊ THÀNH VIÊN HẠCH TOÁN PHỤ THUỘC

Số TT

Tên đơn vị

Năm

........

Năm

........

Năm

.........

1

Đơn vị A

x

x

x

2

Đơn vị B

x

x

x

3

Đơn vị C

x

x

4

Đơn vị D

x

5

............

Tổng số

Người lập biểu

(Ký và ghi rõ họ, tên)

...., ngày....... tháng...... năm......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 05

TÊN BỘ, NGÀNH, ĐỊA PHƯƠNG, TỔNG CÔNG TY:

BÁO CÁO XÊP HẠNG TỔNG CÔNG TY

Số TT

Tên Tổng công ty

Vốn

(tỷ đồng)

Doanh thu

(tỷ đồng)

Lao động

(Người)

Nộp ngân sách

(tỷ đồng)

Lợi nhuận

(tỷ đồng)

1

Tổng Công ty A

- Năm .........

- Năm .........

- Năm .........

2

Tổng Công ty B

- Năm .........

- Năm .........

- Năm .........

3

Tổng Công ty C

- Năm .........

- Năm .........

- Năm .........

4

Tổng Công ty D

- Năm .........

- Năm .........

- Năm .........

......................................

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày .... tháng.......năm

Thủ trưởng đơn vị

(Ký tên và đóng dấu)

Mẫu số 06

TÊN BỘ, NGÀNH, ĐỊA PHƯƠNG, TỔNG CÔNG TY

BÁO CÁO XÊP HẠNG TỔNG CÔNG TY

STT

Tên công ty

Độ phức tạp quản lý

Hiệu quả sản xuất, kinh doanh

Tổng số điểm

Hạng được xếp

Vốn

Doanh thu

Đầu mối quản lý

Tr.độ công nghệ

Lao động

Nộp ngân sách

Lợi nhuận

Tỷ suất lợi nhuận trên vốn

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị

Điểm

Giá trị (người)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (%)

Điểm

I. Tiêu chuẩn xếp hạng ngành…

1

Công ty A

Năm ...

Năm ...

Năm ...

2

Công ty B

Năm ...

Năm ...

Năm ...

3

Công ty C

Năm ...

Năm ...

Năm ...

.............

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng...... năm.......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TTLT 2007 - 05 tien luong toi thieu cho dvsnNN

THÔNG TƯ LIÊN TỊCH

CỦA BỘ NỘI VỤ – BỘ TÀI CHÍNH SỐ 05/2007/TTLT-BNV-BTC

NGÀY 10 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG TỪ NGÀY 01 THÁNG 01 NĂM 2008 ĐỐI VỚI CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ,

TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ ĐƠN VỊ SỰ NGHIỆP

Căn cứ khoản 2 Điều 6 Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung; sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2008 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ chuyên trách và công chức ở xã, phường, thị trấn quy định tại khoản 1 và khoản 2 Điều 2 Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ về chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 161/2002/QĐ-TTg ngày 15 tháng 11 năm 2002 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Người lao động làm việc theo chế độ hợp đồng (hợp đồng làm việc hoặc hợp đồng lao động) trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật.

8. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

9. Người làm công tác cơ yếu trong tổ chức cơ yếu.

10. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Công chức dự bị, người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại mục I Thông tư này sau đây gọi chung là cơ quan, đơn vị.

II. CÁCH TÍNH MỨC LƯƠNG, PHỤ CẤP VÀ HOẠT ĐỘNG PHÍ

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại mục I Thông tư này từ ngày 01 tháng 01 năm 2008 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại khoản 1, 2, 3, 4, 5 và 6 mục I Thông tư này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương
thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số

lương

hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp

thực hiện từ 01/01/2008

=

Mức lương

tối thiểu chung

540.000 đồng/tháng

x

Hệ số

phụ cấp

hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức

phụ cấp

thực hiện

từ

01/01/2008

=

Mức

lương

thực hiện từ 01/01/2008

+

Mức phụ cấp chức vụ

lãnh đạo

thực hiện từ

01/01/2008

(nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/01/2008

(nếu có)

x

Tỷ lệ

% phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng

(nếu có)

2. Đối với người lao động trong các đơn vị sự nghiệp ngoài công lập

Người lao động trong các đơn vị sự nghiệp ngoài công lập quy định tại khoản 7 mục I Thông tư này căn cứ vào mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật.

3. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại khoản 8 mục I Thông tư này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động

phí thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số

hoạt động phí

theo quy định

4. Đối với người làm công tác cơ yếu trong tổ chức cơ yếu quy định tại khoản 9 mục I Thông tư này

a) Người làm công tác cơ yếu là quân nhân, công an nhân dân áp dụng cách tính mức lương và phụ cấp theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu không phải là quân nhân, công an nhân dân và người làm công tác khác trong tổ chức cơ yếu, thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như đối với cán bộ, công chức, viên chức theo cách tính quy định tại khoản 1 mục II Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại mục I Thông tư này, căn cứ vào số đối tượng đến ngày 01 tháng 01 năm 2008 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động quy định tại khoản 7 mục I Thông tư này do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Thông tư liên tịch số 02/2006/TTLT-BNV-BTC ngày 15 tháng 9 năm 2006 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 10 năm 2006 đối với cán bộ, công chức, viên chức trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 01 năm 2008.

6. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2008 đối với các đối tượng thuộc phạm vi quản lý.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ và Bộ Tài chính để nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

Vũ Văn Ninh

BỘ TRƯỞNG BỘ NỘI VỤ

Trần Văn Tuấn


QD 2007 - 902 qui dinh quan ly thu bhxh. bhyt bat buoc

BẢO HIỂM XÃ HỘI VIỆT NAM

-------------

Số: 902/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 26 tháng 6 năm 2007

QUYẾT ĐỊNH

Ban hành Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này: Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc.

Điều 2: Quyết định này thay thế Quyết định số 722/QĐ-BHXH ngày 23 tháng 5 năm 2003 của Bảo hiểm xã hội Việt Nam, có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Điều 3: Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

QUY ĐỊNH

Về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26/6/2007 của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

Phần 1:

QUY ĐỊNH CHUNG

I. PHẠM VI ĐIỀU CHỈNH:

Văn bản này quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc; trách nhiệm thực hiện của người lao động, người sử dụng lao động tham gia BHXH, BHYT bắt buộc và tổ chức BHXH.

II. ĐỐI TƯỢNG ÁP DỤNG:

1. Người lao động đồng thời tham gia BHXH, BHYT là công dân Việt Nam, gồm:

1.1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức;

1.2. Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn theo quy định của pháp luật về lao động, bao gồm cả xã viên, cán bộ quản lý làm việc và hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên trong các hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật hợp tác xã; người quản lý doanh nghiệp thuộc các chức danh quy định tại khoản 13, Điều 4, Luật Doanh nghiệp hưởng tiền lương, tiền công từ đủ 3 tháng trở lên.

2. Người lao động chỉ tham gia BHXH là công dân Việt Nam, gồm:

2.1. Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân;

2.2. Hạ sĩ quan, binh sĩ quân đội nhân dân và hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn;

2.3. Công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang;

2.4. Phu nhân/ phu quân trong thời gian hưởng chế độ phu nhân/ phu quân tại các cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia BHXH bắt buộc.

2.5. Người lao động đã tham gia BHXH bắt buộc mà chưa nhận trợ cấp BHXH một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau:

2.5.1. Hợp đồng với tổ chức sự nghiệp, doanh nghiệp hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề;

2.5.2. Hợp đồng với doanh nghiệp Việt Nam trúng thầu, nhận thầu hoặc đầu tư ra nước ngoài;

2.5.3. Hợp đồng cá nhân.

3. Những người chỉ tham gia BHYT, gồm:

3.1. Người đang hưởng chế độ hưu trí, trợ cấp BHXH hàng tháng;

3.2. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp BHXH hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ, người đang hưởng trợ cấp BHXH theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ, người đang hưởng trợ cấp tai nạn lao động - bệnh nghề nghiệp hàng tháng không thuộc đối tượng tham gia BHYT khác, công nhân cao su nghỉ việc đang hưởng trợ cấp BHXH hàng tháng;

3.3. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế Nhà nước và biên chế của các tổ chức chính trị - xã hội, không hưởng chế độ BHXH hàng tháng hoặc không thuộc đối tượng tham gia BHYT bắt buộc khác;

3.4. Người hoạt động kháng chiến giải phóng dân tộc, bảo vệ tổ quốc và làm nghĩa vụ Quốc tế được Nhà nước tặng thưởng huy chương, huân chương kháng chiến; Người có công với cách mạng đang hưởng trợ cấp ưu đãi xã hội hàng tháng, không thuộc diện tham gia BHYT bắt buộc khác gồm:

3.4.1. Người hoạt động cách mạng trước ngày 01/01/1945; Người hoạt động cách mạng từ ngày 01/01/1945 đến trước tổng khởi nghĩa ngày 19/8/1945;

3.4.2. Vợ (hoặc chồng), bố mẹ đẻ, con của liệt sĩ, người có công nuôi liệt sĩ;

3.4.3. Anh hùng lực lượng vũ trang, Anh hùng lao động, Bà mẹ Việt Nam anh hùng;

3.4.4. Thương binh,người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên, kể cả thương binh loại B được xác nhận từ ngày 31/12/1993 trở về trước;

3.4.5. Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo quy định;

3.4.6. Bệnh binh bị mất sức lao động do bệnh tật từ 61% trở lên, kể cả bệnh binh hạng 3 bị mất sức lao động từ 41% đến 60% được xác nhận từ ngày 31/12/1994 trở về trước;

3.4.7. Người có công giúp đỡ cách mạng;

3.4.8. Người được hưởng trợ cấp phục vụ thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên và con của thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên, từ 18 tuổi trở xuống hoặc trên 18 tuổi nếu còn tiếp tục đi học hoặc bị bệnh tật nặng khi hết thời hạn hưởng BHYT vẫn bị suy giảm khả năng lao động từ 61% trở lên.

3.5. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp hàng tháng.

3.6 Cán bộ xã già yếu nghỉ việc đang hưởng trợ cấp hàng tháng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ).

3.7. Thân nhân sỹ quan Quân đội nhân dân đang tại ngũ; thân nhân sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: Bố đẻ, mẹ đẻ; Bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

3.8. Các đối tượng bảo trợ xã hội đang hưởng trợ cấp hàng tháng.

3.9. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi tàn tật không nơi nương tựa được trợ cấp hàng tháng tại cộng đồng hoặc được nuôi dưỡng tại các cơ sở nuôi dưỡng tập trung.

3.10. Các đối tượng được hưởng chế độ khám, chữa bệnh cho người nghèo.

3.11. Cựu chiến binh thời kỳ chống pháp và người tham gia kháng chiến chống Mỹ cứu nước từ ngày 30/4/1975 trở về trước quy định tại Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 ngoài các đối tượng đã tham gia BHYT bắt buộc khác, bao gồm: Quân nhân, công an nhân dân, cán bộ, công nhân viên chức, công nhân viên chức quốc phòng, công an, cán bộ dân chính đảng, thanh niên xung phong, dân quân, du kích tập trung, người nghỉ việc hưởng chế độ mất sức lao động.

3.12. Lưu học sinh nước ngoài đang học tập tại Việt Nam được Nhà nước Việt Nam cấp học bổng.

4. Người sử dụng lao động tham gia BHXH, BHYT bắt buộc, bao gồm:

4.1. Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp; các Công ty nhà nước thành lập theo Luật doanh nghiệp nhà nước đang trong thời gian chuyển đổi thành Công ty trách nhiệm hữu hạn hoặc Công ty cổ phần theo Luật doanh nghiệp; các doanh nghiệp thuộc lực lượng vũ trang.

4.2. Cơ quan Nhà nước, đơn vị sự nghiệp; đơn vị vũ trang nhân dân.

4.3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

4.4. Tổ chức, đơn vị hoạt động theo quy định của pháp luật;

4.5. Cơ sở ngoài công lập hoạt động trong các lĩnh vực: Giáo dục – đào tạo; Y tế; Văn hóa; Thể dục thể thao; Khoa học và công nghệ; Môi trường; Xã hội; Dân số, gia đình, bảo vệ chăm sóc trẻ em và các ngành sự nghiệp khác;

4.6. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật hợp tác xã;

4.7. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng, trả tiền lương, tiền công cho người lao động;

4.8. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

5. Tổ chức bảo hiểm xã hội, bao gồm: BHXH Việt Nam; BHXH tỉnh, thành phố trực thuộc Trung ương (gọi chung là BHXH tỉnh); BHXH quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là BHXH huyện); tổ chức BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ.

Phần 2:

QUY ĐỊNH CỤ THỂ

I. MỨC ĐÓNG BHXH, BHYT:

1. Người lao động đồng thời tham gia BHXH, BHYT nêu trong điểm 1 và tiết 2.5 (2.5.2), điểm 2, mục II, phần I:

1.1. Mức đóng BHXH hàng tháng bằng 20% mức tiền lương, tiền công tháng, trong đó: Người lao động đóng 5%; Người sử dụng lao động đóng 15%;

1.2. Mức đóng BHYT hàng tháng bằng 3% mức tiền lương, tiền công tháng, trong đó: Người lao động đóng 1%; người sử dụng lao động đóng 2%;

2. Người lao động chỉ tham gia BHXH:

2.1. Mức đóng BHXH hàng tháng đối với người lao động nêu trong tiết 2.1, 2.3, điểm 2, mục II, phần I; thực hiện như tiết 1.1, điểm 1, mục này.

2.2. Mức đóng BHXH hàng tháng bằng 17% mức tiền lương tối thiểu đối với người lao động nêu trong tiết 2.2, điểm 2, mục II, phần I do người sử dụng lao động đóng.

2.3. Mức đóng BHXH hàng tháng bằng 16% mức tiền lương, tiền công tháng đối với người lao động là phu nhân/ phu quân hưởng lương từ Ngân sách của Nhà nước nêu trong tiết 2.4, điểm 2, mục II, phần I, trong đó người lao động đóng 5%, người sử dụng lao động đóng 11%. Trường hợp phu nhân/ phu quân không phải là cán bộ, công chức Nhà nước nhưng đã có quá trình tham gia BHXH, BHYT bắt buộc thì phu nhân/ phu quân đóng BHXH hàng tháng bằng 16% mức tiền lương đã đóng BHXH trước khi đi nước ngoài, người sử dụng lao động thu tiền đóng của phu nhân/ phu quân để đóng cho cơ quan BHXH.

2.4. Mức đóng BHXH hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi đi làm việc ở nước ngoài đối với người lao động nêu trong tiết 2.5 (2.5.1, 2.5.3), điểm 2, mục II, phần I do người lao động đóng.

3. Những người chỉ tham gia BHYT.

3.1. Mức đóng BHYT hàng tháng bằng 3% mức lương hưu, trợ cấp BHXH đối với người tham gia BHYT nêu trong tiết 3.1, điểm 3, mục II, phần I do BHXH Việt Nam đóng.

3.2. Mức đóng BHYT hàng tháng bằng 3% mức lương tối thiểu chung đối với người tham gia BHYT nêu từ tiết 3.2 đến tiết 3.8 và tiết 3.11, điểm 3, mục II, phần I do cơ quan quản lý người tham gia BHYT đóng.

3.3. Mức đóng BHYT theo mức Ngân sách Nhà nước hàng năm bố trí chi khám chữa bệnh cho người tham gia BHYT nêu trong các tiết 3.9, 3.10, điểm 3, mục II, phần I do cơ quan quản lý người tham gia BHYT đóng.

3.4. Mức đóng BHYT hàng tháng bằng 3% suất học bổng đối với người tham gia BHYT nêu trong tiết 3.12, điểm 3, mục II, phần I do cơ quan cấp học bổng đóng.

4. Mức đóng BHXH quy định tại điểm 1 và điểm 2, mục I, phần II thực hiện từ ngày 01/01/2007 đến ngày 31/12/2009.

II. CĂN CỨ ĐÓNG BHXH, BHYT.

1. Người lao động thuộc đối tượng thực hiện theo chế độ tiền lương do Nhà nước quy định:

1.1. Tiền lương, tiền công tháng đóng BHXH là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

1.2. Tiền lương, tiền công tháng đóng BHYT là tiền lương, tiền công tháng đóng BHXH nêu tại tiết 1.1, điểm này cộng với phụ cấp khu vực.

1.3. Tiền lương, tiền công của người lao động quy định tại tiết 1.1, 1.2, điểm này được tính theo mức lương tối thiểu chung tại thời điểm đóng.

2. Người lao động đóng BHXH, BHYT theo chế độ tiền lương do người sử dụng lao động quy định thì tiền lương, tiền công tháng đóng BHXH, BHYT là mức tiền lương, tiền công ghi trong hợp đồng lao động nhưng không được thấp hơn mức lương tối thiểu chung tại thời điểm đóng.

2.1. Tiền lương, tiền công để tính đóng BHXH, BHYT của người quản lý doanh nghiệp là chủ sở hữu, Giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch hội đồng thành viên, Chủ tịch công ty, thành viên hội đồng quản trị, Tổng Giám đốc, Phó Tổng giám đốc, Giám đốc, phó giám đốc, kế toán trưởng và kiểm soát viên là mức tiền lương do Điều lệ của Công ty quy định nhưng phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố.

2.2. Tiền lương, tiền công tháng đóng BHXH, BHYT của người lao động trong hợp tác xã là mức tiền lương, tiền công được Đại hội xã viên thông qua và phải đăng ký với cơ quan quản lý nhà nước về lao động theo phân cấp quản lý.

2.3. Tiền lương, tiền công tháng để đóng BHXH của người lao động thuộc các hộ kinh doanh cá thể, tổ hợp tác và cá nhân là mức tiền lương, tiền công do người sử dụng lao động quy định nhưng phải đăng ký với cơ quan quản lý nhà nước về lao động theo phân cấp quản lý.

2.4. Người lao động có tiền lương, tiền công ghi trong hợp đồng lao động bằng ngoại tệ thì tiền lương, tiền công tháng đóng BHXH, BHYT được tính bằng đồng Việt Nam trên cơ sở tiền lương, tiền công bằng ngoại tệ được chuyển đổi sang đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 7 cho 6 tháng cuối năm. Trường hợp trùng vào ngày nghỉ mà Ngân hàng Nhà nước Việt Nam chưa công bố thì được lấy tỷ giá của ngày tiếp theo liền kề.

3. Người lao động làm việc theo hợp đồng lao động thuộc các công ty nhà nước chuyển thành công ty cổ phần,công ty trách nhiệm hữu hạn nhà nước một thành viên trở lên nếu áp dụng thang, bảng lương do Nhà nước quy định thì thực hiện đầy đủ các quy định dưới đây:

3.1. Phải đăng ký với cơ quan quản lý nhà nước về lao động của tỉnh, thành phố nơi đóng trụ sở tại thời điểm chuyển đổi

3.2. Thực hiện chuyển xếp lương, nâng bậc hoặc chuyển ngạch lương phải đúng theo quy định của Nhà nước đối với Công ty nhà nước trên cơ sở thang lương, bảng lương đang áp dụng;

3.3. Đóng BHXH, BHYT trên cơ sở mức lương quy định tại tiết 3.1 và tiết 3.2, điểm này.

4. Người lao động có mức tiền lương, tiền công cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng BHXH bằng 20 tháng lương tối thiểu chung.

III. PHƯƠNG THỨC ĐÓNG BHXH, BHYT:

1. Nguyên tắc đóng BHXH, BHYT:

1.1. Hàng tháng, chậm nhất vào ngày cuối cùng của tháng, người sử dụng lao động đóng BHXH, BHYT trên quỹ tiền lương, tiền công của những người lao động tham gia BHXH, BHYT; đồng thời trích từ tiền lương, tiền công tháng của từng người lao động theo mức quy định tại điểm 1 và điểm 2, mục I, phần này để đóng cùng vào tài khoản chuyên thu của cơ quan BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

1.2. Hàng tháng, người sử dụng lao động được giữ lại 2 % số phải nộp để chi trả kịp thời 2 chế độ ốm đau, thai sản cho người lao động. Hàng quý thực hiện quyết toán, trường hợp tổng số tiền quyết toán nhỏ hơn số tiền giữ lại thì người sử dụng lao động phải nộp số chênh lệch này vào tháng đầu quý sau.

1.3. Người sử dụng lao động tham gia BHXH, BHYT đóng trụ sở chính ở địa bàn nào thì đăng ký tham gia đóng BHXH, BHYT tại địa bàn đó theo phân cấp của cơ quan BHXH. Trường hợp đơn vị không đủ tư cách pháp nhân, không có tài khoản, con dấu riêng thì đóng theo đơn vị quản lý cấp trên.

1.4. Người sử dụng lao động đóng BHXH, BHYT bằng hình thức chuyển khoản. Trường hợp người sử dụng lao động hoặc người lao động đóng BHXH bằng tiền mặt thì cơ quan BHXH phải hướng dẫn thủ tục nộp tiền vào tài khoản chuyên thu của cơ quan BHXH. Nếu người sử dụng lao động hoặc người lao động nộp tiền mặt trực tiếp tại cơ quan BHXH thì chậm nhất sau 3 ngày làm việc, cơ quan BHXH phải nộp tiền vào tài khoản chuyên thu mở tại Ngân hàng hoặc Kho bạc Nhà nước.

1.5. Người lao động được cử đi học, thực tập, công tác, nghiên cứu, đi điều dưỡng ở trong và ngoài nước mà vẫn hưởng tiền lương hoặc sinh hoạt phí ở đơn vị trước khi được cử đi thì vẫn phải đóng 20% BHXH và 3% BHYT (nếu có); người lao động ký hợp đồng lao động với nhiều đơn vị tại một thời điểm thì chỉ đăng ký đóng BHXH, BHYT theo một hợp đồng lao động.

1.6. Những người chỉ tham gia BHYT: Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách và đăng ký nơi khám chữa bệnh cho người tham gia BHYT với cơ quan BHXH, hàng tháng chuyển tiền đóng BHYT vào tài khoản chuyên thu của cơ quan BHXH mở tại Kho bạc Nhà nước. Riêng người hưởng lương hưu, trợ cấp BHXH, do BHXH Việt Nam thực hiện chuyển tiền từ quỹ BHXH bắt buộc sang quỹ BHYT bắt buộc. Người lao động làm việc theo hợp đồng lao động trong các doanh nghiệp thuộc lực lượng vũ trang đóng trên địa bàn nào thì thực hiện đóng BHYT tại địa bàn đó theo phân cấp của cơ quan BHXH và phải gửi kèm theo danh sách lao động đã tham gia BHXH được cơ quan BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ xác nhận.

1.7. Số tiền đóng BHXH, BHYT trong kỳ được tính đủ số tiền BHYT và tiền lãi do đóng chậm, đóng thiếu (nếu có).

2. Cơ quan BHXH Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ đóng BHXH cho người lao động, kể cả người lao động làm việc theo hợp đồng lao động trong các doanh nghiệp thuộc lực lượng vũ trang, trực tiếp vào tài khoản chuyên thu của cơ quan BHXH Việt Nam mở tại Kho bạc Nhà nước trung ương.

3. Người sử dụng lao động là các doanh nghiệp sản xuất (nuôi, cấy, trồng trọt) thuộc ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện trả tiền lương, tiền công cho người lao động theo mùa vụ hoặc theo chu kỳ có thể đóng BHXH, BHYT theo quý hoặc 6 tháng một lần nhưng phải xuất trình phương án sản xuất và phương thức trả lương cho người lao động để cơ quan BHXH có căn cứ giải quyết.

4. Hộ kinh doanh cá thể, tổ hợp tác, cá nhân có thuê mướn trả công cho người lao động, sử dụng dưới 10 lao động có thể đóng BHXH, BHYT theo quý nhưng phải đăng ký và được sự chấp thuận của cơ quan BHXH.

5. Người lao động đi làm việc ở nước ngoài quy định tại tiết 2.5 (2.5.1 và 2.5.3), điểm 2, mục II, phần I đóng BHXH theo quý, 6 tháng hoặc 12 tháng một lần hoặc có thể đóng trước một lần theo thời hạn hợp đồng; Người sử dụng lao động thu, nộp BHXH cho người lao động và đăng ký phương thức đóng với cơ quan BHXH hoặc người lao động đóng thông qua người sử dụng lao động mà người lao động đã tham gia BHXH trước đó hoặc đóng trực tiếp tại cơ quan BHXH nơi người lao động cư trú trước khi đi làm việc ở nước ngoài. Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng mới ngay tại nước tiếp nhận lao động thì thực hiện đóng BHXH theo quy định tại điểm này hoặc truy đóng cho cơ quan BHXH sau khi về nước.

6. Người lao động được tự đóng BHXH.

6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên và còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu thì được tự đóng BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ tuổi nghỉ hưu, mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ sau ngày 01/01/2007 không được tự đóng tiếp, cơ quan BHXH thực hiện chốt sổ BHXH để bảo lưu thời gian tham gia đã đóng BHXH của người lao động theo quy định.

6.2. Người lao động quy định tại Điểm d, Khoản 3, Điều 3 và Khoản 3, Điều 4, Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ nghỉ việc trước ngày 01/01/2007, mà có đủ 15 năm đóng BHXH trở lên và còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu thì được tự đóng BHXH cho đến khi đủ tuổi nghỉ hưu và đủ 20 năm đóng BHXH, mức đóng hàng tháng từ ngày 01/01/2007, trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc.

6.3. Các đối tượng được tự đóng BHXH tại tiết 6.1 và 6.2 điểm này đăng ký đóng BHXH theo tháng hoặc quý tại cơ quan BHXH nơi cư trú.

6.4. Người lao động đã đủ tuổi đời để hưởng lương hưu nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng, được tự đóng một lần thông qua người sử dụng lao động cho những tháng còn thiếu, mức đóng hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc.

6.5. Người lao động có thời gian đóng BHXH chưa đủ 15 năm mà còn thiếu tối đa không quá 6 tháng (kể cả người lao động đang bảo lưu thời gian đóng BHXH) mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hàng tháng thì thân nhân được tự đóng BHXH một lần thông qua người sử dụng lao động cho số tháng còn thiếu. Mức đóng hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi người lao động chết; trường hợp người lao động đang bảo lưu thời gian đóng BHXH thì thân nhân đóng trực tiếp tại cơ quan BHXH nơi cư trú theo mức lương đang bảo lưu để được hưởng trợ cấp tuất hàng tháng.

7. Tạm dừng đóng BHXH:

7.1. Trường hợp tạm dừng đóng BHXH vào quỹ hưu trí và tử tuất: Đơn vị phải đảm bảo đủ những điều kiện quy định tại điểm 2, mục C, Thông tư số 03/2007/TT-BLĐTBXH ngày 30/01/2007 của Bộ Lao động Thương binh và Xã hội. Trong thời gian tạm dừng đóng này đơn vị vẫn phải đóng đủ số tiền vào các quỹ ốm đau và thai sản; quỹ tai nạn lao động, bệnh nghề nghiệp và quỹ BHYT.

7.2. Người lao động nghỉ việc hưởng chế độ ốm đau từ 14 ngày làm việc trở lên trong tháng thì cả người sử dụng lao động và người lao động không phải đóng BHXH của tháng đó nhưng phải đóng BHYT. Thời gian này không được tính là thời gian đóng BHXH.

7.3. Thời gian người lao động nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng BHXH. Thời gian này người lao động và người sử dụng lao động không phải đóng, chỉ đóng BHYT.

8. Truy đóng BHXH.

8.1. Các trường hợp phải truy đóng, bao gồm:

8.1.1. Không đóng BHXH.

8.1.2. Đóng không đúng thời gian quy định.

8.1.3. Đóng không đúng mức quy định tại mục I phần này.

8.1.4. Đóng không đủ số người thuộc diện tham gia BHXH bắt buộc.

8.1.5. Người lao động sau thời gian làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà vẫn tiếp tục làm việc hoặc ký hợp đồng lao động mới với đơn vị đó thì thời gian làm việc theo hợp đồng lao động trước đó phải truy đóng BHXH, BHYT.

8.2. Điều kiện truy đóng: Người lao động là đối tượng tham gia BHXH bắt buộc; có tên trong danh sách lao động, tiền lương của đơn vị và có đủ hồ sơ liên quan đến thời gian truy đóng BHXH.

8.3 Thủ tục truy đóng.

8.3.1. Người sử dụng lao động: Lập “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) và công văn kèm theo các hồ sơ liên quan của người lao động gửi cơ quan BHXH.

8.3.2. Cơ quan BHXH: Tiếp nhận hồ sơ, tiến hành kiểm tra, xác định số tiền phải truy đóng; mức truy đóng là 20% BHXH và 3% BHYT (nếu có) tính theo tiền lương, tiền công và mức lương tối thiểu tại thời điểm đóng.

8.4. Trong thời gian phải truy đóng nếu người lao động bị ốm đau, thai sản, tai nạn lao động và có khám chữa bệnh thì người sử dụng lao động phải chịu trách nhiệm bồi hoàn chi phí cho người lao động.

8.5. Số tiền BHXH, BHYT phải truy đóng được nộp vào quỹ BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

8.6. Phân cấp giải quyết: Các trường hợp truy đóng BHXH do BHXH tỉnh giải quyết, trừ trường hợp truy đóng để cộng nối thời gian tham gia BHXH trước 01/01/1995 thì phải có ý kiến bằng văn bản của BHXH Việt Nam.

9. Thoái trả tiền đã đóng BHXH, BHYT.

9.1. Người sử dụng lao động không còn là đối tượng tham gia BHXH, BHYT bắt buộc (đơn vị giải thể, phá sản) đóng thừa số tiền BHXH, BHYT thì được thoái trả.

9.2 Thủ tục thoái trả: Người sử dụng lao động lập văn bản gửi cơ quan BHXH kèm theo các hồ sơ có liên quan; BHXH tỉnh tiếp nhận hồ sơ, tiến hành kiểm tra, thẩm định và thoái trả cho đơn vị, không thoái trả cho từng người lao động. Trường hợp hồ sơ không đủ điều kiện để thoái trả thì phải có văn bản trả lời đơn vị nhưng không quá 15 ngày kể từ ngày nhận được văn bản của đơn vị.

9.3. Trường hợp người sử dụng lao động di chuyển khỏi địa bàn tỉnh nếu có đóng thừa tiền BHXH, BHYT thì cơ quan BHXH nơi người sử dụng lao động chuyển đi phải có văn bản báo cáo BHXH Việt Nam giải quyết.

IV. TRÌNH TỰ, THỦ TỤC THAM GIA, ĐÓNG BHXH, BHYT.

1. Người sử dụng lao động tham gia BHXH, BHYT lần đầu

1.1. Người lao động: Căn cứ hồ sơ gốc của mình (quyết định tuyển dụng, quyết định nâng lương hoặc hợp đồng lao động …) kê khai 03 bản “Tờ khai tham gia BHXH, BHYT bắt buộc” (Mẫu số 01-TBH) nộp cho người sử dụng lao động; trường hợp đã được cấp sổ BHXH thì không phải kê khai mà chỉ nộp sổ BHXH.

1.2. Người sử dụng lao động:

1.2.1. Kiểm tra, đối chiếu Tờ khai tham gia BHXH với hồ sơ gốc của từng người lao động; ký xác nhận và phải chịu trách nhiệm về những nội dung trên Tờ khai của người lao động.

1.2.2. Lập 02 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a –TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì phải nộp bản hợp đồng lao động.

1.2.3 Trong thời hạn không quá 30 ngày kể từ ngày ký hợp đồng lao động hoặc quyết định tuyển dụng, người sử dụng lao động phải nộp toàn bộ hồ sơ theo quy định đã nêu ở trên và sổ BHXH của người lao động (nếu có) cho cơ quan BHXH.

1.3. Cơ quan BHXH.

1.3.1. Tiếp nhận hồ sơ, kiểm tra số lượng, tính hợp pháp của các loại giấy tờ, đối chiếu với hồ sơ của người lao động; ghi mã số quản lý đơn vị và từng người lao động trên danh sách và trên Tờ khai tham gia BHXH bắt buộc (mã đơn vị và người lao động ghi theo quy định của BHXH Việt Nam). Trường hợp hồ sơ chưa đủ, cơ quan BHXH phải hướng dẫn cụ thể để đơn vị hoàn thiện.

1.3.2. Ký, đóng dấu vào “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a –TBH); trong thời gian không quá 5 ngày làm việc kể từ ngày nhận đủ hồ sơ phải trả lại đơn vị 01 bản Danh sách để đơn vị thực hiện đóng BHXH, BHYT, cơ quan BHXH lưu 01 bản Danh sách; riêng 03 Tờ khai (Mẫu số 01-TBH) của người lao động sau khi cấp sổ BHXH hoàn chỉnh thì trả lại đơn vị 02 Tờ khai cùng với sổ BHXH.

2. Người sử dụng lao động đang tham gia BHXH, BHYT

2.1. Tăng, giảm lao động hoặc thay đổi căn cứ đóng BHXH, BHYT trong tháng.

2.1.1. Người sử dụng lao động: Lập 02 bản “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc” (Mẫu số 03 – TBH) kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương, thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp.

2.1.2. Cơ quan BHXH: Tiếp nhận, kiểm tra, thẩm định hồ sơ; ký, đóng dấu vào danh sách lao động tham gia BHXH, BHYT; các Tờ khai (nếu có), thông báo cho đơn vị đóng BHXH, BHYT; cấp sổ BHXH, thẻ BHYT kịp thời cho người lao động.

2.2. Khi người sử dụng lao động di chuyển từ địa bàn tỉnh này sang địa bàn tỉnh khác, phải xuất trình hồ sơ kèm theo “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc” (Mẫu số 03-TBH); đóng đủ BHXH, BHYT cho người lao động đến thời điểm di chuyển; cơ quan BHXH tỉnh nơi đi xác nhận sổ BHXH cho người lao động; người sử dụng lao động đăng ký tham gia BHXH với cơ quan BHXH tỉnh nơi chuyển đến theo thủ tục tham gia BHXH, BHYT lần đầu quy định tại điểm 1 mục IV, phần này.

2.3. Người sử dụng lao động thay đổi pháp nhân, chuyển quyền sở hữu; sáp nhập hoặc giải thể, phá sản theo quy định của pháp luật phải thông báo bằng văn bản cho cơ quan BHXH và đóng đủ BHXH cho người lao động đến thời điểm thay đổi. Cơ quan BHXH xác nhận sổ BHXH cho người lao động theo nguyên tắc đóng đến thời điểm nào thì xác nhận đến thời điểm đó.

3. Những người chỉ tham gia BHYT.

3.1. Cơ quan quản lý người tham gia BHYT:

3.1.1. Lập 02 bản “Danh sách người tham gia BHYT bắt buộc” (Mẫu số 02b-TBH) nộp cho cơ quan BHXH.

3.1.2. Hàng tháng, khi có biến động về người tham gia (tăng, giảm) cơ quan lập “Danh sách người tham gia BHYT bắt buộc” (Mẫu số 02b-TBH) nộp cho cơ quan BHXH trước ngày 20 của tháng, kèm thẻ BHYT của người giảm (nếu có). Người tham gia BHYT tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách để thực hiện vào đầu tháng sau.

3.1.3. Cấp phát kịp thời thẻ BHYT; thu hồi và nộp cho cơ quan BHXH những thẻ BHYT còn thời hạn sử dụng khi người đứng tên trên thẻ đã ngừng tham gia BHYT. Trường hợp thu hồi chậm hoặc không thu hồi được thì vẫn phải thanh toán đủ số tiền của thời gian còn lại ghi trên thẻ (trừ trường hợp tử vong).

3.2. Cơ quan BHXH:

3.2.1. Thực hiện ký “Hợp đồng đóng BHYT” (Mẫu số 05-TBH) với cơ quan quản lý người tham gia BHYT. Trong thời gian thực hiện hợp đồng nếu thay đổi có ảnh hưởng đến mức đóng BHYT (thay đổi tiền lương tối thiểu, mức tiền đóng BHYT, số người tham gia tăng lớn) thì phải ký hợp đồng bổ sung hoặc phụ lục hợp đồng.

3.2.2. Khi hết thời hạn Hợp đồng, thực hiện kiểm tra, đối chiếu, số lượng thẻ BHYT đã cấp, số tiền đã đóng BHYT; cấp hoặc thu hồi thẻ BHYT kịp thời theo quy định. Trường hợp cơ quan nộp thiếu số tiền BHYT so với phát sinh thì yêu cầu cơ quan nộp bổ sung; nếu thừa thì được chuyển đóng cho kỳ sau và tiến hành thanh lý hợp đồng.

V. TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BHXH, BHYT BẮT BUỘC

1. Người lao động: Thực hiện kê khai các nội dung trên “Tờ khai tham gia BHXH bắt buộc”, đóng BHXH, BHYT; bảo quản sổ BHXH khi không còn làm việc và các trách nhiệm khác theo quy định của pháp luật.

2. Người sử dụng lao động:

2.1. Thực hiện đầy đủ các quy định về lập hồ sơ; đăng ký tham gia BHXH, BHYT, trường hợp xác nhận hồ sơ đăng ký tham gia BHXH cho người lao động không đúng sự thật thì phải chịu trách nhiệm theo quy định của pháp luật.

2.2. Cung cấp đầy đủ, kịp thời các hồ sơ, tài liệu có liên quan đến quyền lợi về BHXH, BHYT của người lao động cho cơ quan BHXH để cấp sổ BHXH, thẻ BHYT cho người lao động;

2.3. Đóng BHXH, BHYT đầy đủ, kịp thời cho người lao động theo quy định.

2.4. Bảo quản sổ BHXH và cấp thẻ BHYT đối với người lao động đang làm việc; trả sổ BHXH cho người lao động và thu hồi thẻ BHYT còn hạn sử dụng khi người đó không còn làm việc tại đơn vị để nộp cho cơ quan BHXH;

2.5. Kiểm tra, đối chiếu với thông báo kết quả đóng BHXH, BHYT của cơ quan BHXH chuyển đến, nếu có chênh lệch thì phối hợp với cơ quan BHXH để xác định lại trước ngày 15 tháng sau, từ ngày 15 trở đi nếu người sử dụng lao động không có ý kiến phản hồi thì số liệu mà cơ quan BHXH thông báo là số liệu đúng.

2.6. Thực hiện các trách nhiệm khác theo quy định của pháp luật;

3. Cơ quan BHXH:

3.1. Quản lý người lao động tham gia BHXH, BHYT:

3.1.1. BHXH các cấp tổ chức thống kê, theo dõi tình hình biến động của người lao động tham gia BHXH, BHYT để quản lý thu BHXH, BHYT; cấp sổ BHXH và thẻ BHYT theo quy định, đồng thời xây dựng các biện pháp quản lý người lao động tham gia BHXH, quản lý tiền thu BHXH, BHYT.

3.1.2. Hàng tháng, phân tích, tổng hợp số liệu về tình hình tham gia BHXH, BHYT trên địa bàn, thông báo đến người sử dụng lao động chưa tham gia BHXH, BHYT hoặc đã tham gia nhưng chưa đầy đủ để đôn đốc, hướng dẫn người sử dụng lao động thực hiện.

3.1.3. Trường hợp người sử dụng lao động tham gia BHXH, BHYT không thực hiện đầy đủ trách nhiệm đóng BHXH, BHYT theo quy định của pháp luật, cơ quan BHXH lập hồ sơ, kiến nghị với cơ quan có thẩm quyền để xử lý.

3.1.4. Đối với người sử dụng lao động đang tham gia BHXH, BHYT nhưng trong vòng 6 tháng liền không đóng BHXH, BHYT và cũng không quan hệ, giao dịch với cơ quan BHXH kể từ thông báo kết quả đóng BHXH, BHYT lần cuối; cơ quan BHXH báo cáo với cơ quan quản lý lao động trên địa bàn để kiểm tra và lập biên bản. Căn cứ biên bản kiểm tra hoặc chậm nhất sau 45 ngày kể từ ngày cơ quan BHXH báo cáo với cơ quan quản lý lao động mà không nhận được ý kiến trả lời thì cơ quan BHXH tạm thời đưa tên người sử dụng lao động ra khỏi sổ, báo cáo nghiệp vụ thu và lập hồ sơ theo dõi riêng.

3.2. Thông báo kết quả đóng BHXH, BHYT.

3.2.1. Hàng tháng hoặc tháng đầu của kỳ sau (đơn vị đóng theo chu kỳ), căn cứ hồ sơ đăng ký tham gia BHXH, BHYT và hồ sơ bổ sung (nếu có), các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị; giấy báo có của Ngân hàng hoặc Kho bạc Nhà nước trong tháng, trong kỳ để kiểm tra, đối chiếu và xác định số người tham gia BHXH, BHYT, tổng quỹ tiền lương, số tiền phải đóng, số tiền đã đóng, số tiền đóng thừa, thiếu và số tiền lãi chưa đóng, chậm đóng (nếu có); lập 02 bản “Thông báo kết quả đóng BHXH, BHYT bắt buộc” (Mẫu 08-TBH) gửi 01 bản cho đơn vị sử dụng lao động trước ngày 10 tháng sau, 01 bản lưu tại cơ quan BHXH.

3.2.2. Xác nhận ngay trên sổ BHXH sau mỗi lần đóng BHXH thay cho thông báo đối với những người lao động được tự đóng BHXH và người sử dụng lao động có dưới 10 lao động.

3.3. Tổ chức thu BHXH, BHYT

3.3.1. Phân cấp quản lý:

a. Bảo hiểm xã hội Việt Nam: Chỉ đạo, hướng dẫn và kiểm tra tình hình thực hiện công tác quản lý thu, cấp sổ BHXH, thẻ BHYT trong toàn ngành bao gồm cả BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ. Xác định mức lãi suất bình quân trong năm của hoạt động đầu tư quỹ BHXH và thông báo cho BHXH tỉnh.

b. Bảo hiểm xã hội tỉnh:

- Căn cứ tình hình thực tế của địa phương để phân cấp quản lý thu BHXH, BHYT cho phù hợp với chức năng, nhiệm vụ.

- Xây dựng, quản lý cơ sở dữ liệu liên quan đến người lao động tham gia BHXH, BHYT trên địa bàn tỉnh;

- Xây dựng kế hoạch và hướng dẫn, kiểm tra tình hình thực hiện công tác thu, cấp sổ BHXH, thẻ BHYT theo phân cấp quản lý và quyết toán số tiền thu BHXH, BHYT đối với BHXH huyện theo định kỳ quý, 6 tháng, năm và lập “Biên bản thẩm định số liệu thu BHXH, BHYT bắt buộc” (Mẫu số 12-TBH).

c. Bảo hiểm xã hội huyện: Tổ chức, hướng dẫn thực hiện thu BHXH, BHYT; cấp sổ BHXH, thẻ BHYT đối với người sử dụng lao động và người lao động theo phân cấp quản lý;

d. BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Trực tiếp thu BHXH, cấp sổ BHXH đối với người lao động do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý; xây dựng kế hoạch thu và báo cáo quyết toán thu BHXH, cấp sổ BHXH hàng năm với cơ quan BHXH Việt Nam.

3.3.2. Lập và giao kế hoạch thu hàng năm

a. Bảo hiểm xã hội huyện: Căn cứ tình hình thực hiện năm trước và khả năng mở rộng người lao động tham gia BHXH, BHYT trên địa bàn, lập 02 bản “Kế hoạch thu BHXH, BHYT bắt buộc” năm sau (Mẫu số 13-TBH), gửi 01 bản đến BHXH tỉnh trước ngày 05/11 hàng năm.

b. Bảo hiểm xã hội tỉnh:

- Lập 02 bản dự toán thu BHXH, BHYT đối với người sử dụng lao động do tỉnh quản lý, đồng thời tổng hợp toàn tỉnh, lập 02 bản “Kế hoạch thu BHXH, BHYT bắt buộc” năm sau (Mẫu số 13-TBH), gửi BHXH Việt Nam 01 bản trước ngày 15/11 hàng năm.

- Căn cứ dự toán thu của BHXH Việt Nam giao, tiến hành phân bổ dự toán thu BHXH, BHYT cho các đơn vị trực thuộc BHXH tỉnh và BHXH huyện trước ngày 20/01 hàng năm.

c. BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Lập kế hoạch thu BHXH gửi BHXH Việt Nam trước ngày 15/11 hàng năm

d. Bảo hiểm xã hội Việt Nam: Căn cứ tình hình thực hiện kế hoạch năm trước và khả năng phát triển lao động năm sau của các địa phương, tổng hợp, lập và giao dự toán thu BHXH, BHYT do BHXH tỉnh và BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ trước ngày 10/01 hàng năm.

3.3.3. Quản lý tiền thu:

- BHXH tỉnh và BHXH huyện không được sử dụng tiền thu BHXH, BHYT vào bất cứ mục đích gì (trường hợp đặc biệt phải được Tổng Giám đốc BHXH Việt Nam chấp thuận bằng văn bản).

- Hàng quý, BHXH tỉnh (Phòng Kế hoạch – Tài chính) và BHXH huyện có trách nhiệm quyết toán số tiền 2% đơn vị được giữ lại, xác định số tiền chênh lệch thừa, thiếu; Đồng thời gửi thông báo quyết toán cho phòng Thu hoặc bộ phận Thu để thực hiện thu kịp thời số tiền người sử dụng lao động chưa chi hết vào tháng đầu của quý sau;

- BHXH Việt Nam thẩm định số thu BHXH, BHYT theo 6 tháng hoặc hàng năm đối với BHXH tỉnh, BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ;

3.3.4. Thông tin báo cáo:

- BHXH tỉnh, huyện mở Sổ chi tiết thu BHXH, BHYT bắt buộc (Mẫu số 07-TBH); thực hiện ghi sổ theo hướng dẫn sử dụng mẫu biểu.

- BHXH tỉnh, huyện thực hiện chế độ báo cáo tình hình thu BHXH, BHYT bắt buộc (Mẫu số 09, 10, 11-TBH) định kỳ tháng, quý, năm; BHXH như sau:

+ BHXH huyện: Báo cáo tháng trước 22 hàng tháng; báo cáo quý trước ngày 20 tháng đầu quý sau; báo cáo năm trước ngày 25/01 năm sau.

+ BHXH tỉnh: Báo cáo tháng trước 25 hàng tháng; báo cáo quý trước ngày cuối tháng đầu quý sau; báo cáo năm trước ngày 15/02 năm sau.

- BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Thực hiện báo cáo thu BHXH 6 tháng đầu năm trước ngày 30/7 và báo cáo năm trước ngày 15/2 năm sau.

3.3.5. Quản lý hồ sơ, tài liệu:

- BHXH tỉnh, huyện cập nhật thông tin, dữ liệu của người tham gia BHXH, BHYT để phục vụ kịp thời cho công tác nghiệp vụ và quản lý.

- BHXH tỉnh xây dựng hệ thống mã số đơn vị tham gia BHXH áp dụng trong địa bàn tỉnh theo hướng dẫn của BHXH Việt Nam. Mã số tham gia BHXH cấp cho đơn vị để đăng ký tham gia BHXH được sử dụng thống nhất trên hồ sơ giấy tờ; sổ sách và báo cáo nghiệp vụ.

- BHXH các cấp tổ chức phân loại, lưu trữ và bảo quản hồ sơ, tài liệu thu BHXH, BHYT đảm bảo khoa học để thuận tiện khai thác; sử dụng. Thực hiện ứng dụng công nghệ thông tin để quản lý người tham gia BHXH, BHYT, cấp sổ BHXH, thẻ BHYT cho người tham gia BHXH, BHYT bắt buộc.

VI. XỬ LÝ VI PHẠM VỀ QUẢN LÝ THU BHXH, BHYT BẮT BUỘC.

1. Các hành vi vi phạm pháp luật về đóng BHXH:

1.1. Đối với người sử dụng lao động và người lao động: Không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH.

1.2. Đối với tổ chức BHXH: Cố tình gây khó khăn hoặc cản trở việc tham gia BHXH, BHYT, phiền hà nhũng nhiễu đối với người sử dụng lao động và người lao động.

2. Người sử dụng lao động có hành vi vi phạm về đóng BHXH nêu tại tiết 1.1, điểm 1, mục này, ngoài việc phải đóng số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải đóng số tiền lãi do chưa đóng, chậm đóng.

2.1. Các trường hợp tính lãi: Trừ số tiền 2% người sử dụng lao động được giữ lại và số tiền phải đóng BHYT trong kỳ, còn lại tất cả số tiền chưa đóng, chậm đóng đều phải tính lãi.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: Theo tỷ lệ (%) lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

L = D x x t

Trong đó:

+ L: Số tiền lãi phải nộp do chưa đóng, chậm đóng.

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi.

+ K: Tỷ lệ lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

+ t: Số ngày chưa đóng, chậm đóng phải tính lãi.

Ví dụ: Đơn vị A chưa đóng, chậm đóng số tiền 100 triệu đồng (D), lãi suất của hoạt động đầu tư quỹ BHXH trong năm là 8,4% năm (K). Thời gian đóng chậm, đóng thiếu phải tính lãi là 60 ngày (t).

Như vậy, Số tiền lãi chưa đóng, chậm đóng của đơn vị là L = 100.000.000 x 8,4%/ 365 x 60 = 1.380.822 đồng.

2.2. Các trường hợp không tính lãi: Các khoản tiền BHXH chậm đóng do Nhà nước điều chỉnh lương tối thiểu hoặc sửa đổi chế độ tiền lương hoặc cơ quan có thẩm quyền quyết định nâng lương chậm, nâng lương có thời hiệu trở về trước ngày ban hành quyết định.

2.3. Số tiền lãi của số tiền chưa đóng, chậm đóng được nộp vào quỹ BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

3. Người lao động, người sử dụng lao động và tổ chức BHXH có hành vi vi phạm quy định về BHXH, BHYT, tuỳ theo tính chất, mức độ vi phạm thì bị xử phạt vi phạm hành chính, xử lý kỷ luật; nếu gây thiệt hại thì phải bồi thường, trường hợp nghiêm trọng bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Phần 3:

TỔ CHỨC THỰC HIỆN

1. Người sử dụng lao động đã đóng BHXH từ ngày 01/01/2007 đến ngày 30/6/2007 theo mức 20% bao gồm cả phụ cấp khu vực hoặc đóng trên mức 20 lần mức tiền lương tối thiểu chung hoặc đóng BHXH theo tiền lương, tiền công có gốc ngoại tệ mà chưa thực hiện theo tỷ giá quy đổi ngày 02/01/2007 của Ngân hàng Nhà nước Việt Nam công bố thì cơ quan BHXH kiểm tra, đối chiếu, xác định số tiền chênh lệch (thừa, thiếu) để điều chỉnh số phải thu hoặc số đã thu trong tháng 7/2007.

2. Người sử dụng lao động đã giữ lại số tiền 2% số phải thu từ ngày 01/01/2007 để chi trả kịp thời 2 chế độ ốm đau, thai sản thì cơ quan BHXH thực hiện quyết toán quý I, II/2007, xác định số tiền chênh lệch thừa, thiếu để ghi tăng số phải thu hoặc số đã thu đối với người sử dụng lao động trong tháng 7/2007.

3. Đối với những người lao động đang tự đóng BHXH theo mức 15% mức tiền lương, tiền công tháng trước khi nghỉ việc thì từ ngày 01/01/2007 trở đi phải đóng theo mức 16%, cơ quan BHXH thực hiện thu bổ sung 1% và ghi sổ BHXH cho người lao động.

4. Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục III, phần II từ ngày 01/01/2007.

5. Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với đơn vị và người lao động.

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam)

Số TT | Tên mẫu biểu | Mẫu số | Thực hiện
1 | 2 | 3 | 4
1 | Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế bắt buộc | 01-TBH | Người lao động
2 | Danh sách lao động tham gia BHXH, BHYT bắt buộc | 02a-TBH | Người SD LĐ
3 | Danh sách người tham gia BHYT bắt buộc | 02b-TBH | Cơ quan QLĐT
4 | Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc | 03-TBH | Người SD LĐ
5 | Danh sách truy đóng BHXH, BHYT bắt buộc | 04-TBH | Người SD LĐ
6 | Hợp đồng đóng BHYT | 05-TBH | Cơ quan QLĐT Cơ quan BHXH
7 | Biên bản thanh lý Hợp đồng đóng BHYT | 06-TBH | Cơ quan QLĐT Cơ quan BHXH
8 | Sổ chi tiết thu BHXH, BHYT bắt buộc | 07-TBH | BHXH tỉnh, huyện
9 | Thông báo kết quả đóng BHXH, BHYT bắt buộc | 08-TBH
10 | Báo cáo thực hiện thu BHXH, BHYT bắt buộc | 09-TBH
11 | Báo cáo thu BHXH, BHYT bắt buộc | 10-TBH
12 | Báo cáo tổng hợp thu BHXH, BHYT bắt buộc | 11-TBH | BHXH tỉnh, BHXH Việt Nam
13 | Biên bản thẩm định số liệu thu BHXH, BHYT bắt buộc | 12-TBH | BHXH tỉnh, BHXH Việt Nam
14 | Kế hoạch thu BHXH, BHYT bắt buộc | 13-TBH | BHXH tỉnh, huyện BHXH Việt Nam

Mẫu số: 01- TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

Mã số:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên:_____________________________________Nam Nữ

- Ngày tháng năm sinh: ___/___/______, Dân tộc:_______, Quốc tịch:________

- Nơi sinh: ____________________________________________________________________

- Nơi ở hiện nay: ______________________________________________________________

- Hộ khẩu thường trú: ___________________________________________________________

- Giấy CMND số: ____________ Do công an:__________ cấp ngày ___/___/___

- Đã được bảo hiểm xã hội _________________ cấp sổ BHXH ngày___/___/___

- Nơi đăng ký khám chữa bệnh ban đầu:_____________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

- Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/năm | Đến tháng/năm | Đơn vị làm việc, địa điểm đơn vị đóng | Nghề nghiệp, công việc | Tiền lương, tiền công | Phụ cấp |  |  |  | Thời gian đóng BHXH |  | Ghi chú
 |  |  |  |  | Chức vụ | TNVK | TN nghề | Khu vực | Năm | Tháng
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

B. THÂN NHÂN:

Số TT | Họ và tên | Ngày, tháng, năm sinh | Quan hệ | Nghề nghiệp | Thu nhập | Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

……ngày…...tháng…..năm 2….

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ……………………………………………………………. sau khi kiểm tra đối chiếu hồ sơ gốc của Ông (Bà) …………………………………. Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

……ngày…...tháng…..năm 20….

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI:

- Bảo hiểm xã hội …………………………… sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân và hồ sơ đóng BHXH của đơn vị xác nhận:

Thời gian đóng BHXH tính đến ngày …../…../……. là:……….. năm……….. tháng

……ngày…...tháng…..năm 20….

Cán bộ thẩm định Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT BẮT BUỘC

Mẫu số: 02a-TBH

Mã đơn vị:

Đơn vị chủ quản: ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Ngày, tháng năm sinh |  | Địa chỉ | Nơi đăng ký KCB ban đầu | Căn cứ đóng BHXH, BHYT |  |  |  |  | Tiền lương đóng BHXH | Tiền lương đóng BHYT | Ghi chú
 |  |  | Nam | Nữ |  |  | Tiền lương, tiền công | Phụ cấp
 |  |  |  |  |  |  |  | Chức vụ | TNVK | TN nghề | KV
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

*CƠ QUAN BHXH GHI: Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

1. Lao động: ………………………..

2. Quỹ lương BHXH: ………………………..

3. BHXH phải đóng 20%: ………………………..

4. Trừ 20% đơn vị gửi lại: ………………………..

5. Quỹ lương BHYT: ………………………..

6. BHYT phải đóng: ………………………..

- Số tờ khai của người LĐ: ………………………..

- Sổ thẻ BHYT phải cấp: ………………………..

(Nhận hồ sơ ngày:______/______/__________)

Ghi chú: Mẫu số 02a-TBH đơn vị sử dụng lao động lập khi lần đầu tham gia BHXH, BHYT bắt buộc

DANH SÁCH LAO ĐỘNG THAM GIA BẢO HIỂM Y TẾ BẮT BUỘC

Mẫu số: 02a-TBH

Mã đơn vị:

Loại đối tượng : ……………………………………………………………………….

Đơn vị quản lý đối tượng: ……………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Ngày, tháng, năm sinh |  | Địa chỉ | Nơi đăng ký KCB ban đầu | Mức đóng BHYT | Số tiền đóng BHYT | Ghi chú
 |  |  | Nam | Nữ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I | Đối tượng tăng |  |  |  |  |  |  |  |
II | Đối tượng giảm |  |  |  |  |  |  |  |

*CƠ QUAN BHXH GHI:

TT | Chỉ tiêu | Đầu kỳ | Phát sinh trong kỳ |  | Cuối kỳ
 |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6
 | - Số đối tượng |  |  |  |
 | - Số tiền phải đóng BHYT |  |  |  |

- Thời hạn sử dụng thẻ BHYT từ ngày: ______/_____/________ đến ngày: _____/_____/_______

- Số thẻ BHYT phải cấp: ……………………………….

(Nhận hồ sơ ngày: _____/_____/________)

Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

Ghi chú: Mẫu số 02b-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG VÀ MỨC ĐÓNG BHXH, BHYT BẮT BUỘC

Mẫu số: 03-TBH

Mã đơn vị:

Đơn vị chủ quản : ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Mức lương cũ |  |  |  |  | Mức lương mới |  |  |  |  | Chênh lệch tiền lương |  |  |  | Thời gian điều chỉnh |  |  | Số tiền điều chỉnh tăng |  | Số tiền điều chỉnh giảm |  | Ghi chú
 |  |  | Tiền lương | Phụ cấp |  |  |  | Tiền lương | Phụ cấp |  |  |  | Tăng |  | Giảm |  | Từ tháng | Đến tháng | Tổng số tháng | BHXH | BHYT | BHXH | BHYT
 |  |  |  | CV | TNVK | TN nghề | KV |  | CV | TNVK | TN nghề | KV | Mức đóng về BHXH | Mức đóng về BHYT | Mức đóng về BHXH | Mức đóng về BHYT
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
A | Đ/c lao động, tiền lương đóng BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Tăng lao động |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Giảm lao động |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Đ/c tiền lương tăng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Đ/c tiền lương giảm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đ/c mức đóng BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày….tháng….năm.…

Phụ trách thu BHXH

Ngày….tháng…năm…..

Người sử dụng lao động
* CƠ QUAN BHXH GHI:

Số TT

Nội dung

Đầu kỳ

Phát sinh trong kỳ

Người lập biểu

Cán bộ thu BHXH
Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

1

Lao động

2

Quỹ lương BHXH

3

Phải đóng BHXH (20%)

4

Trừ 2% đơn vị giữ lại

5

Quỹ lương BHYT

6

Phải đóng BHYT

7

Đ/c số phải đóng BHXH

8

Đ/c số phải đóng BHYT

- Số tờ khai của người LĐ: ……………………

- Số thẻ BHYT phải cấp: ……………………

- Số thẻ BHYT phải thu hồi: …………………… (Nhận hồ sơ ngày: _____/_____/_______)

Ghi chú: Mẫu 03/TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

DANH SÁCH TRUY ĐÓNG BHXH, BHYT BẮT BUỘC

Mẫu số: 04-TBH

Mã đơn vị:

Đơn vị chủ quản : ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Căn cứ đóng BHXH, BHYT |  |  |  |  | Thời gian tính truy đóng |  |  | Phần do cơ quan BHXH ghi |  |  | Ghi chú
 |  |  |  |  |  |  |  |  |  |  | Số tiền truy đóng |  | Tiền lãi (Lãi suất …….%)
 |  |  | Tiền lương, tiền công | PC CV | PC TNVK | PC TN nghề | PC KV | Từ ngày, Tháng, năm | Đến ngày, tháng, năm | Tổng số ngày | BHXH | BHYT
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

(Nhận hồ sơ ngày: _______/______/__________)

Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

Ghi chú: - Mẫu số 04/TBH do đơn vị SDLD lập khi có truy đóng BHXH, BHYT bắt buộc cho người LĐ trong các trường hợp: Không đóng đủ số người phải tham gia BHXH, BHYT bắt buộc trong đơn vị, đóng không đúng thời gian, đóng không đúng mức quy định.

Mẫu số: 05-TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số …………/ HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/03/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ

Hôm nay, ngày ……. Tháng……. Năm 20….. tại …

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………

Địa chỉ:

Điện thoại: ………………………….. Fax .

Tài khoản số …………………………Tại

Đại diện: Ông (bà)………………………….Chức vụ

Giấy uỷ quyền số…………………………..ngày……tháng………năm..

Bên B:……………………………………………….

Địa chỉ:

Điện thoại:…………………………….Fax

Tài khoản số………………………….Tại

Đại diện: Ông (bà)……………………………Chức vụ

Giấy uỷ quyền số……………………………..ngày…….tháng………năm

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có……….. người, là đối tượng…………………………. trong……………. Trang (tờ) với tổng số tiền đóng BHYT ……………… đồng.

2. Thời gian đăng ký khám chữa bệnh từ …../……/………. Đến……./……/……….

3. Thời gian cấp thẻ BHYT: Chậm nhất sau……….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền…………kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/………. Bên B chuyển số tiền………………. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……../………/………….(ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số ……………….. tại ………………………….

Bên B – Tài khoản số …………………tại ………………………….

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm ………………… người, có thời hạn từ ……../………./……….. đến ………./………./…………….

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5. …………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo ….. kỳ trước ngày…của các tháng …… năm …….. vào tài khoản số ………………………………….… của cơ quan BHXH …………………. Tại (KBNN, Ngân hàng)………………………………..

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5. ……………………………………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của Nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày …../……/……. Đến ngày ……/……./………

Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập).

Mẫu số: 06-TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số …………/TLHĐ-BHXH

Hôm nay, ngày ……. tháng……. năm 20….. tại …

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………

Địa chỉ:

Điện thoại: ………………………….. Fax .

Tài khoản số …………………………Tại

Đại diện: Ông (bà)………………………….Chức vụ

Giấy uỷ quyền số…………………………..ngày……tháng………năm..

Bên B:……………………………………………….

Địa chỉ:

Điện thoại:…………………………….Fax

Tài khoản số………………………….Tại

Đại diện: Ông (bà)……………………………Chức vụ

Giấy uỷ quyền số……………………………..ngày…….tháng………năm

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng đóng BHYT số …………… với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm……………… theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ…../……./………… Đến:…./……./……….

2. Số đối tượng đóng BHYT theo Hợp đồng: …………………………. người

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng: …………………………………………………………. người.

3.2. Giảm: …………………………………………………………. người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………………… đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng: …………………………………………………………………….. đồng.

5.2. Giảm: …………………………………………………………………….. đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]: …………………………….. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………… đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………. đồng.

8.2. Đóng thiếu: ………………………………………………………………. đồng.

9. Số tiền thừa là ………………………. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Sô tiền BHYT còn thiếu là: ……………………. đ, chậm nhất đến ngày…….. tháng ………. năm …………. Bên B phải chuyển nộp cho Bên A vào TK số ………………… Tại Ngân hàng; kho bạc ……………………………….. Nếu chậm đóng ảnh hưởng đến việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Mẫu số: 07-TBH

SỔ CHI TIẾT THU BHXH, BHYT BẮT BUỘC

Tên đơn vị: ……………………………………………………Mã đơn vị: ………………………..

Địa chỉ: ……………………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………………...…

Số tài khoản: …………………………… Tại: ……………………………………………………..

Số TT | Nội dung | Lao động | Quỹ lương | Số kỳ trước chuyển sang |  | Số phát sinh trong kỳ |  |  |  |  | Số chuyển kỳ sau |  | Số tiền phải tính lãi | Số tiền lãi
 |  |  |  |  |  | Phải thu |  |  |  | Số đã thu | Thừa | Thiếu
 |  |  |  | Thừa | Thiếu | Trong kỳ | Điều chỉnh |  | Tổng số
 |  |  |  |  |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
1 | Thu BHXH (18%) |  |  |  |  |  |  |  |  |  |  |  |  |
2 | 2% BHXH để lại ĐV |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Truy thu BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Thu BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Truy thu BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
7 | UNC1 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | UNC2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Đ/c số đã thu |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Cộng tháng |  |  |  |  |  |  |  |  |  |  |  |  |
12 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
13 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
14 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
15 | Công quý….. |  |  |  |  |  |  |  |  |  |  |  |  |
16 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
17 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
18 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
19 | Cộng năm |  |  |  |  |  |  |  |  |  |  |  |  |
20 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
21 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
22 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |

Mẫu số: 08-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng BHXH, BHYT bắt buộc

Tháng ………… Năm…………….

Kính gửi: ……………………………………….

1. Tổng số lao động: …………………………………….. người.

2. Quỹ tiền lương tham gia BHXH: …………………………………….. đồng.

3. Quỹ tiền lương tham gia BHYT : …………………………………….. đồng.

4. Số phải nộp phát sinh trong kỳ: ……………………………………… đồng.

Trong đó 2% BHXH để lại đơn vị: ……………………………………… đồng.

5. Số tiền kỳ trước chuyển sang:

5.1. Nộp thừa: ……………………………………… đồng.

5.2 Nộp thiếu: ……………………………………... đồng.

6. Số tiền đã nộp trong kỳ: ……………………………………… đồng.

Trong đó tiền lãi: ……………………………………… đồng.

7. Số tiền chuyển kỳ sau

7.1. Nộp thừa: ……………………………………… đồng.

7.2. Nôp thiếu: ……………………………………… đồng.

Trong đó số tiền (2%) chưa quyết toán: ……………………………………… đồng.

8. Số tiền lãi chậm nộp:

Kết quả đơn vị đã đóng BHXH cho ……………… lao động đến hết tháng………. năm ………..

Đề nghị:

Đơn vị kiểm tra các số liệu trên, nếu chưa thống nhất đến cơ quan BHXH tại ………………………………………………… để kiểm tra và điều chỉnh trước ngày ……./……./……………….

Quá thời hạn trên, nếu đơn vị không đến, số liệu trên là số liệu đúng.

Nơi nhận:

- Như trên;

- Lưu PT,………

Phụ trách thu

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

Tháng …………… Năm 200…………

1. Tổng số người tham gia BHXH, BHYT: ………………………………. người.

Trong đó: người chỉ tham gia BHYT: ………………………………. người.

2. Tổng số phải thu BHXH, BHYT bắt buộc:

Trong kỳ: ………………………………. đồng.

Luỹ kế từ đầu năm ………………………………. đồng.

3. Tổng số tiền đã thu BHXH, BHYT bắt buộc:

Trong kỳ: ……………………………….. đồng.

Luỹ kế từ đầu năm: ………………………………... đồng.

………, ngày ….. tháng…. năm 20….

Giám đốc BHXH ………………….

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

Mẫu số: 10-TBH

BHXH ……………………. BÁO CÁO THU BHXH, BHYT BẮT BUỘC

BHXH ……………………. Quý ………. năm …………….

I. PHẦN TỔNG HỢP CHUNG

STT | Loại hình | Mã ĐV | Số người | Quỹ lương |  | Số phải thu |  |  |  |  |  | Số đã thu |  | Số tiền chuyển khoản sau
 |  |  |  | BHXH | BHYT | Số phát sinh trong kỳ | Số Đ/c trong kỳ |  | Kỳ trước chuyển sang |  | Tổng cộng | Số tiền | T.đó: Lãi | Thừa | Thiếu
 |  |  |  |  |  |  | Tăng | Giảm | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
A. | Đ. tượng đồng thời tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Đơn vị … |  |  |  |  |  |  |  |  |  |  |  |  |  |
… | Đơn vị n |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Doanh nghiệp có vốn nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Đối tượng tự đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sĩ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130, 111) |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |  |  |
D | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
E | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
.. | ……. |  |  |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

II. TÌNH HÌNH THỰC HIỆN:

III. ĐỀ XUẤT, KIẾN NGHỊ:

Người lập biểu

Phụ trách thu BHXH

Phụ trách KHTC

Ngày…. tháng…. năm…..

Giám đốc BHXH

Mẫu số: 11-TBH

BHXH ……………………. BÁO CÁO TỔNG HỢP THU BHXH, BHYT BẮT BUỘC

Quý ………. năm …………….

I. PHẦN TỔNG HỢP CHUNG

STT | Loại hình | Số ĐV | Số người | Quỹ lương |  | Số phải thu |  |  |  |  |  | Số đã thu |  | Số tiền chuyển khoản sau
 |  |  |  | BHXH | BHYT | Số phát sinh trong kỳ | Số Đ/c trong kỳ |  | Kỳ trước chuyển sang |  | Tổng cộng | Số tiền | T.đó: Lãi | Thừa | Thiếu
 |  |  |  |  |  |  | Tăng | Giảm | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
A. | Đ. tượng cùng tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Huyện … |  |  |  |  |  |  |  |  |  |  |  |  |  |
… | Huyện n |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | DN có vốn NN |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | ĐT tự đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sĩ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130, 111) |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |  |  |
D | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
E | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
.. | ……. |  |  |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

II. TÌNH HÌNH THỰC HIỆN:

III. ĐỀ XUẤT, KIẾN NGHỊ:

Người lập biểu

Phụ trách thu BHXH

Phụ trách KHTC

Ngày…. tháng…. năm…..

Giám đốc BHXH

Mẫu số: 12-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

BIÊN BẢN THẨM ĐỊNH SỐ LIỆU THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ BẮT BUỘC

Quý ………. năm ……………

Của BHXH ……………………………………………

Thành phần gồm có:

- Đại diện BHXH ………………………………… Ông, Bà ……………………………

- Đại diện BHXH ………………………………… Ông, Bà ……………………………

Căn cứ vào báo cáo thu BHXH quý ……. năm ………. của BHXH ………………..

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT các bên thống nhất xác định số liệu như sau:

STT | Chỉ tiêu | Số báo cáo | Số kiểm tra | Chênh lệch
1 | 2 | 3 | 4 | 5=4-3
1 | Số người tham gia BHXH, BHYT BB |  |  |
2 | Quỹ lương đóng BHXH |  |  |
3 | Quỹ lương đóng BHYT |  |  |
4 | Tổng số phải thu BHXH, BHYT |  |  |
5 | Trong đó: kỳ trước chuyển sang + Thừa |  |  |
 | + Thiếu |  |  |
6 | Số tiền đã thu |  |  |
7 | Trong đó: Số tiền lãi chậm nộp |  |  |
8 | Số tiền chuyển kỳ sau + Thừa |  |  |
 | + Thiếu |  |  |

NHẬN XÉT VÀ KIẾN NGHỊ

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

ĐẠI DIỆN BHXH ……………. ĐẠI DIỆN BHXH …………

Mẫu số: 13-TBH

BHXH ……………………. KẾ HOẠCH THU BHXH, BHYT BẮT BUỘC

BHXH ……………………. Năm …………….

I. Số liệu tính kế hoạch thu:

Số TT | Loại hình quản lý | Thực hiện năm trước |  |  | Năm nay |  |  |  |  |  | Dự toán năm sau
 |  | Số người | Lương BQ | Số tiền | Dự toán |  |  | Ước thực hiện |  |  | Số người | Lương BQ | Số tiền
 |  |  |  |  | Số người | Lương BQ | Số tiền | Số người | Lương BQ | Số tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
A. | Đ. tượng cùng tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |
V | DN có vốn NN |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |
B. | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |
III | ĐT tự đóng |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sỹ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130,111) |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |
D. | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |
E. | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |
.. | ………. |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Ngày…. tháng…. năm 20….

Giám đốc BHXH …..

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26 tháng 6 năm 2007 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT BB (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: quyết định nâng bậc lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Mã số: Ghi mã số của người lao động hoặc số xổ BHXH đã được cấp; nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

Phần A: Người lao động:

+ Họ và tên ghi bằng chữ in hoa có dấu;

+ Giới tính: Là nam hoặc nữ thì đánh dấu nhân (x) vào ô tương ứng.

+ Ngày, tháng, năm sinh; dân tộc; quốc tịch: Ghi như trong giấy khai sinh.

+ Nơi sinh: Ghi rõ xã, phường, quận, huyện, tỉnh, thành phố nơi đăng ký, cấp giấy khai sinh gốc.

+ Nơi ở hiện nay: Ghi địa chỉ nơi đang ở (ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố).

+ Hộ khẩu thường trú: Ghi địa chỉ nơi đăng ký hộ khẩu thường trú (ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh).

+ Giấy CMND: Ghi số, ngày cấp, nơi cấp CMND.

+ Nếu đã được cơ quan BHXH cấp sổ BHXH: Ghi cơ quan BHXH tỉnh, thành phố đã cấp; ngày cấp.

+ Nơi đăng ký KCB ban đầu: Ghi tên bệnh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

+ Quyền lợi khám chữa bệnh: ghi vào ô tương ứng:

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%.

- Nếu sống hoặc làm việc ở khu vực I hoặc (II, III) thì đánh dấu (x) vào ô, nếu không có thì để trống.

+ Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1, 2 ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. (phương pháp ghi: 00/0000)

- Cột 3 ghi đầy đủ, chi tiết về tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực ghi rõ xã, huyện).

- Cột 4: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc. Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT …

- Cột 5 ghi mức tiền lương, tiền công tháng đóng BHXH. Từ 01/01/2007, nếu tiền lương tiền công cao hơn 20 lần lương tối thiểu thì chỉ ghi bằng 20 lần lương tối thiểu.

- Cột 6 đến cột 9 ghi các khoản phụ cấp đóng BHXH: nếu phụ cấp tính bằng hệ số thì ghi hệ số; nếu tính bằng tỷ lệ thì ghi tỷ lệ (%). Riêng phụ cấp khu vực, nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì mới ghi.

- Cột 10, 11 Ghi số năm, số tháng đã tham gia đóng BHXH.

Ví dụ: đóng BHXH từ 01/01/2001 đến 31/12/2006 là 6 năm 00 tháng.

Lưu ý:

- Trường hợp các yếu tố trong cột 3, cột 4 không thay đổi thì đánh dấu nhân (x) không phải ghi lại các nội dung; chỉ ghi các yếu tố thay đổi ở cột 1, cột 5, cột 6 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH … thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (x).

Phần B: Thân nhân: Ghi theo điểm 2 Điều 64 Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ký và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng, đủ theo qui định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT bắt buộc (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động: quỹ tiền lương, số tiền phải đóng BHXH, BHYT bắt buộc. Đồng thời là danh sách cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi tham gia BHXH lần đầu.

d. Căn cứ lập: Tờ khai tham gia BHXH; các Hồ sơ cá nhân, QĐ hoặc HĐLĐ của người lao động.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (ghi theo số nguyên) từ nhỏ đến lớn.

+ Cột 2: Ghi rõ họ và tên của người lao động.

+ Cột 3: Ghi mã số hoặc số sổ BHXH hoặc số thẻ BHYT của người lao động theo thứ tự: lao động đã được cấp sổ (thẻ) ghi trước, chưa được cấp sổ (thẻ) ghi sau.

+ Cột 4, 5: Ghi ngày, tháng, năm sinh của người lao động nam (hoặc nữ) vào cột tương ứng.

+ Cột 6: Ghi địa chỉ nơi đăng ký thường trú hoặc nơi làm việc của người lao động.

+ Cột 7: Ghi cơ sở KCB của người lao động được đăng ký.

+ Cột 8: Ghi tiền lương, tiền công làm căn cứ đóng BHXH của người lao động theo QĐ, HĐLĐ.

+ Cột 9, 10, 11, 12: Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì ghi bằng 0.

+ Cột 13: Ghi tiền lương và phụ cấp trích, nộp BHXH của từng người lao động = [Cột 8 + cột 9 + Cột 8 x cột 10 + (Cột 8 + cột 9 + Cột 8 x cột 10) x cột 11] x tiền lương tối thiểu.

+ Cột 14: Ghi tiền lương và phụ cấp trích, nộp BHYT của từng người lao động = Cột 13 + (tiền lương tối thiểu x cột 12).

+ Cột 15: Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

*Phần cơ quan BHXH ghi: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ của người lao động với các yếu tố ghi trên danh sách (mẫu số 02a-TBH) nếu đúng, đủ điều kiện thì tổng hợp theo các nội dung:

+ Dòng 1: Ghi số liệu tổng cộng cột 1

+ Dòng 2: Tổng cộng cột 13

+ Dòng 3: Dòng 2 x 20%

+ Dòng 4: Dòng 2 x 18%

+ Dòng 5: Tổng cộng cột 14

+ Dòng 6: Dòng 5 x 3%

+ Các dòng tiếp theo: Ghi số tờ khai tiếp nhận để cấp sổ BHXH; số thẻ BHYT phải cấp kỳ này và ghi rõ ngày tháng năm nhận hồ sơ của đơn vị.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì phương pháp lập biểu này như sau:

- Từ cột 1 đến cột 7 và các chỉ tiêu về tiền lương đóng BHXH, BHYT (từ cột 13, 14 và cột 15) phương pháp lập như hướng dẫn nêu trên. Riêng các chỉ tiêu về “căn cứ đóng BHXH, BHYT” chỉ bao gồm cột ghi tiền lương theo HĐLĐ và cột ghi số tiền không phải đóng BHXH của những lao động hưởng tiền lương, phụ cấp cao hơn 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

3. Danh sách người tham gia BHYT bắt buộc (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Số thứ tự ghi theo số nguyên, thứ tự từ nhỏ đến lớn cho từng mục.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 4, 5: Ghi ngày, tháng, năm sinh vào cột nam hoặc nữ tương ứng.

- Cột 6: Ghi địa chỉ nơi đăng ký thường trú của đối tượng. Đối với lưu học sinh thì ghi rõ địa chỉ nơi đăng ký tạm trú.

- Cột 7: Ghi nơi đăng ký khám chữa bệnh ban đầu (theo hướng dẫn của cơ quan BHXH).

- Cột 8: Đơn vị quản lý lưu học sinh ghi mức học bổng của lưu học sinh hoặc cơ quan BHXH quản lý đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì không lập cột này.

- Cột 9 = Cột 8 x 3%. Trường hợp đối tượng đóng theo mức tiền qui định thì ghi rõ số tiền phải đóng BHYT của từng người.

- Cột 10: Nếu đối tượng tham gia là lưu học sinh thì ghi vào cột này thời gian khóa học.

Lưu ý: Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn thẻ còn giá trị sử dụng. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số thu BHYT với số tiền tương ứng thời hạn thẻ còn giá trị sử dụng.

* Phần cơ quan BHXH ghi:

- Số đối tượng: Ghi số đối tượng tham gia BHYT tăng vào cột 4, đối tượng giảm vào cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền đóng BHYT tương ứng với thời hạn sử dụng thẻ BHYT. Nếu tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5.

- Thời hạn sử dụng thẻ BHYT: Cơ quan BHXH ghi thời hạn sử dụng thẻ BHYT cấp cho đối tượng.

- Số cuối kỳ = Số đầu kỳ + phát sinh tăng – phát sinh giảm.

Lưu ý: Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột tăng hoặc giảm tương ứng.

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc (Mẫu số 03-TBH).

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT BB kê khai về lao động, tiền lương và số tiền phải đóng BHXH, BHYT tăng, giảm trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, lập cho các đối tượng có biến động từ ngày 15 trở về trước; các đối tượng có phát sinh từ ngày 16 đến cuối tháng lập vào danh sách tháng sau.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc tuyển dụng, thuyên chuyển, thay đổi tiền lương và phụ cấp; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ của người lao động kèm theo sổ BHXH (nếu có) để ghi bổ sung và xác nhận sổ BHXH.

e. Phương pháp lập:

*Ghi theo cột gồm các chỉ tiêu:

- Cột 1: Số thứ tự ghi theo số nguyên từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động theo tờ khai hoặc danh sách đăng ký đóng BHXH, BHYT.

- Cột 3: Ghi mã số hoặc số sổ BHXH hoặc thẻ BHYT của người lao động theo thứ tự lao động đã được cấp sổ (thẻ) ghi trước, chưa được cấp ghi sau.

- Từ cột 4 đến cột 13 ghi mức cũ và mức mới các khoản tiền lương và phụ cấp lương (nếu có) được hưởng của người lao động. Trường hợp người lao động không hưởng loại phụ cấp nào thì ghi bằng 0 vào cột tương ứng.

Lưu ý:

+ Cột 6, 11 và cột 7, 12 ghi rõ tỷ lệ vượt khung và tỷ lệ thâm niên nghề được hưởng của từng người lao động (nếu có).

+ Trường hợp lao động tăng mới thì chỉ ghi từ cột 9 đến cột 13 các khoản tiền lương và phụ cấp đóng BHXH, BHYT của người lao động.

+ Trường hợp lao động giảm thì chỉ ghi từ cột 4 đến cột 8 các khoản tiền lương và phụ cấp đóng BHXH, BHYT của người lao động.

- Cột 14 và 16 ghi chênh lệch (giữa mức mới và mức cũ) tiền lương đóng BHXH của từng người lao động = {[Cột 9 + cột 10 + Cột 9 x cột 11 + (Cột 9 + cột 10 + Cột 9 x cột 11) x cột 12] - [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7]} x TLTT.

Nếu kết quả > 0 thì ghi vào cột 14; nếu < 0 thì ghi vào cột 16.

- Cột 15 và 17: Ghi chênh lệch (giữa mức mới và mức cũ) tiền lương đóng BHYT của từng người lao động = cột 14 hoặc 16 + (cột 13 - cột 8) x TLTT.

Nếu > 0 thì ghi vào cột 15; nếu < 0 thì ghi vào cột 17.

- Cột 18, 19 chỉ ghi thời gian phải truy đóng từ tháng… đến tháng trước của tháng điều chỉnh.

- Cột 20: Ghi tổng số thời gian phải truy đóng.

- Cột 21 = Cột 14 x cột 20 x 20%

- Cột 22 = Cột 15 x cột 20 x 3%

- Cột 23 = Cột 16 x cột 20 x 20%

- Cột 24 = Cột 17 x cột 20 x 3%

- Cột 25: Ghi chú, ghi số, ngày tháng năm của quyết định điều chỉnh.

* Ghi thứ tự theo dòng các nội dung:

A. Điều chỉnh lao động và tiền lương đóng BHXH, BHYT.

I. Ghi các trường hợp lao động tăng.

II. Ghi các trường hợp lao động giảm;

III. Ghi các trường hợp người lao động có điều chỉnh tiền lương và phụ cấp hoặc tiền lương tối thiểu chưa kịp thời phải truy đóng số tiền BHXH, BHYT của các kỳ trước.

IV. Ghi các trường hợp người lao động nghỉ việc hoặc có thay đổi công việc mà chưa được điều chỉnh kịp thời tiền lương và số tiền đóng BHXH, BHYT của các kỳ trước.

B. Điều chỉnh mức đóng BHXH, BHYT bắt buộc:

I. Truy đóng BHYT đối với các trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT, phải truy đóng số tiền BHYT tương ứng với thời hạn còn sử dụng ghi trên thẻ hoặc các trường hợp điều chỉnh khác.

II. Giảm BHXH, BHYT đối với các trường hợp điều chỉnh mức đóng BHXH, BHYT bắt buộc.

Lưu ý:

- Trường hợp đơn vị đang tham gia BHXH, BHYT mà đóng không đủ số người thuộc diện phải tham gia BHXH, BHYT bắt buộc; đóng không đủ mức hoặc đóng không đúng thời gian quy định phải điều chỉnh tăng lao động, quỹ lương và truy đóng BHXH… thì trong mẫu số 03-TBH chỉ phản ánh số lao động, quỹ lương tăng trong tháng, còn số tiền BHXH, BHYT phải truy đóng thì ghi trong mẫu số 04-TBH (xem chi tiết phương pháp lập mẫu 04-TBH).

- Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT thì ghi giảm tiền lương, phụ cấp đóng BHXH; đồng thời ghi tăng (cột 21) số tiền phải đóng BHYT tương ứng với thời gian người lao động nghỉ hưởng chế độ thai sản, nghỉ ốm hoặc tương ứng với thời hạn còn giá trị sử dụng ghi trên thẻ.

* Phần cơ quan BHXH ghi: Cơ quan BHXH kiểm tra, đối chiếu hồ sơ người lao động với các yếu tố ghi trên danh sách điều chỉnh (mẫu số 03-TBH) nếu đúng, đủ thì tổng hợp theo các nội dung:

- Ghi theo cột:

+ Cột 1: Ghi số thứ tự các nội dung phải tổng hợp trong kỳ.

+ Cột 2: Ghi các nội dung tổng hợp.

+ Cột 3: Ghi số liệu kỳ trước mang sang.

+ Cột 4 (5): Ghi số phát sinh tăng (giảm) trong kỳ.

+ Chỉ tiêu 6 = Số đầu kỳ + phát sinh tăng – phát sinh giảm trong kỳ gồm các dòng từ 1 đến 6.

Số liệu ghi cột 4 (5) như sau:

+ Dòng 1: Ghi số lao động tăng (giảm) trong kỳ.

+ Dòng 2: Ghi số liệu dòng tổng cộng của cột 14 (16).

+ Dòng 3 = Dòng 2 cột 4 (5) x 20%

+ Dòng 4 = Dòng 2 cột 4 (5) x 18%.

+ Dòng 5: Ghi số liệu dòng tổng cộng của cột 15 (17).

+ Dòng 6 = Dòng 5 cột 4 (5) x 3%

+ Dòng 7: Ghi số liệu dòng tổng cộng của cột 21 (23).

+ Dòng 8: Ghi số liệu dòng tổng cộng của cột 22 (24).

+ Các dòng còn lại, ghi số tờ khai nhận được, đủ điều kiện cấp sổ BHXH và số thẻ BHYT phải cấp; ghi rõ ngày tháng, năm nhận hồ sơ của đơn vị.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì lập biểu này như sau:

- Từ cột 1 - cột 3 và các cột chỉ tiêu về thời gian điều chỉnh; số tiền điều chỉnh tăng, giảm… thì phương pháp lập như hướng dẫn nêu trên. Riêng các chỉ tiêu về mức tiền lương cũ và mới (từ cột 4 -13) chỉ ghi các cột có chỉ tiêu liên quan, nếu không có thì được bỏ cột không phải lập vào biểu. Trường hợp người lao động có tiền lương, phụ cấp tăng cao hơn 20 lần tiền lương tối thiểu thì ghi vào cột 21 chỉ bằng 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

5. Danh sách truy đóng BHXH, BHYT bắt buộc (Mẫu số 04-TBH):

a. Mục đích: Người lao động truy đóng tiền BHXH, BHYT bắt buộc cho các kỳ trước do chậm đóng, đóng không đúng mức qui định. Đồng thời là căn cứ để cơ quan BHXH tính lãi chậm nộp theo qui định tại Điều 138 của Luật BHXH.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Do đơn vị đề nghị hoặc khi có Quyết định xử lý vi phạm của các cơ quan chức năng.

d. Căn cứ lập: Các HĐLĐ; QĐ; tờ khai tham gia BHXH.

e. Phương pháp lập:

- Cột 1 đến Cột 3: Ghi như hướng dẫn các chỉ tiêu từ cột 1 đến cột 3 ở mẫu số 02a-TBH.

- Từ cột 4 - cột 8 Ghi như hướng dẫn các chỉ tiêu từ cột 8 đến cột 12 ở mẫu số 02a-TBH.

- Cột 9, 10: Ghi thời gian điều chỉnh từ tháng phải đóng BHXH, BHYT theo Quyết định hoặc HĐLĐ… đến tháng trước của tháng điều chỉnh. Trường hợp người lao động có nhiều khoảng thời gian hoặc nhiều mức tiền lương, tiền công làm căn cứ truy đóng thì phải ghi cụ thể theo mốc thời gian và tiền lương, tiền công đóng BHXH, BHYT.

- Cột 11: Ghi tổng số thời gian phải truy đóng.

- Từ cột 12 đến cột 14 do cơ quan BHXH ghi. Trong đó:

+ Cột 12 = [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7] x TLTT x cột 11 x 20%.

+ Cột 13 = [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7 + cột 8] x TLTT x cột 11 x 3%.

+ Cột 14 = Cột 12 x (cột 11 – 30 ngày) x tỷ lệ lãi suất năm/ 365 ngày.

+ Cột 15: Ghi số, ngày tháng năm của quyết định, HĐLĐ.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì lập biểu này như sau:

- Từ cột 1 - cột 3 và các chỉ tiêu về thời gian truy đóng; số tiền truy đóng và lãi thì phương pháp ghi như hướng dẫn ở trên. Riêng các chỉ tiêu về căn cứ đóng BHXH, BHYT chỉ bao gồm các cột ghi tiền lương theo HĐLĐ và số tiền không phải đóng BHXH của những người lao động hưởng tiền lương, phụ cấp cao hơn 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

6. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thoả thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

7. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng theo các quy định tại hợp đồng tham gia BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

8. Sổ chi tiết thu BHXH, BHYT bắt buộc (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT BB của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT BB đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cán bộ BHXH chuyên quản trực tiếp đơn vị tham gia BHXH, BHYT.

c. Thời gian lập: Hàng tháng.

d. Căn cứ Lập: Căn cứ số liệu ở phần “cơ quan BHXH ghi” mẫu số 02a-TBH; 02b-TBH; 03-TBH và mẫu 04-TBH; các chứng từ chuyển, nộp tiền đóng BHXH, BHYT BB của các đơn vị SDLĐ và “Thông báo quyết toán chi chế độ ốm đau thai sản” mẫu số C71-HD do phòng kế hoạch tài chính cung cấp.

e. Phương pháp lập:

* Ghi theo cột:

- Cột 1: Ghi thứ tự các nội dung

- Cột 2:

+ Từ dòng 1 đến dòng 10: Ghi chi tiết, cụ thể từng nội dung phát sinh trong tháng về thu, truy thu; tiền lãi chậm nộp và các khoản tiền đơn vị chuyển nộp cơ quan BHXH hoặc điều chỉnh số đã thu BHXH, BHYT. Riêng các khoản tiền chuyển nộp và điều chỉnh số đã thu BHXH, BHYT thì ghi số; ngày, tháng, năm lập chứng từ.

+ Từ dòng 11 đến dòng 22: Tổng cộng các nội dung phát sinh về BHXH, BHYT và lãi theo từng tháng, quí, năm để lập thông báo và báo cáo thu BHXH, BHYT BB.

- Cột 3: Chỉ ghi số lao động tham gia BHXH.

- Cột 4: Ghi quĩ tiền lương đóng BHXH, BHYT.

- Từ cột 7 đến cột 11: Ghi số tiền phải thu và đã thu phát sinh trong kỳ;

- Cột 12, 13: Ghi số tiền còn thừa hoặc thiếu chuyển kỳ sau;

- Cột 14: Ghi số tiền BHXH phải tính lãi;

- Cột 15: Ghi số tiền lãi.

* Ghi sổ theo dòng như sau:

- Dòng 1: thu BHXH.

+ Cột 3: Ghi số liệu ở dòng 1 phần tổng hợp mẫu số 02a-TBH hoặc dòng 1 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 4: Ghi số liệu ở dòng 2 phần tổng hợp mẫu số 02a-TBH hoặc dòng 2 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 7: Ghi số liệu ở dòng 4 phần tổng hợp mẫu số 02a-TBH hoặc dòng 4 cột 6 phần tổng hợp mẫu số 03-TBH.

Trường hợp đơn vị không giữ lại 2%, nộp đủ 20% thì ghi số liệu ở dòng 3 phần tổng hợp mẫu số 02a-TBH hoặc dòng 3 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8, 9: Ghi số liệu ở dòng 7 cột 4, 5 phần tổng hợp mẫu số 03-TBH;

+ Cột 10 = Cột 7 + cột 8 - cột 9.

- Dòng 2: Để lại đơn vị 2%.

+ Cột 6: Ghi số liệu dòng 2 cột 13 kỳ trước.

+ Cột 7: Ghi số liệu của dòng (3 - 4) phần tổng hợp mẫu số 02a-TBH hoặc dòng (3 – 4) cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8: Ghi số liệu ở tiết 5.1 điểm 5 mẫu số C71-HD nếu số tiền được quyết toán < số tiền 2% đơn vị được để lại;

+ Cột 10 = cột 7 + cột 8 - cột 9.

+ Cột 11: Ghi số liệu ở điểm 4 mẫu số C71-HD nếu số tiền được quyết toán < số tiền 2% đơn vị được để lại; ghi số liệu ở điểm 3 mẫu số C71-HD nếu số tiền được quyết toán > số tiền 2% đơn vị được để lại.

+ Cột 13 (số tiền 2% đơn vị được giữ lại, chưa quyết toán) = cột 6 + cột 10 - cột 11.

Trường hợp đơn vị không giữ lại số tiền 2%, nộp đủ 20% thì ghi số liệu dòng này và các cột (từ 6 – 11, 13) bằng 0.

- Dòng 3: Truy thu BHXH.

+ Cột 8: Ghi số liệu ở dòng tổng cộng cột 12 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 4: Thu BHYT.

+ Cột 4: Ghi số liệu ở dòng 5 phần tổng hợp mẫu số 02a-TBH hoặc dòng 5 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 7: Ghi số liệu ở dòng 6 phần tổng hợp mẫu số 02a-TBH hoặc dòng 6 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8, 9: Ghi số liệu ở dòng 8 cột 4, 5 phần tổng hợp mẫu số 03-TBH;

+ Cột 10 = cột (7 + 8 – 9);

- Dòng 5: Truy thu BHYT.

+ Cột 8: Ghi số liệu ở dòng tổng cộng cột 13 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 6: Lãi chậm nộp.

+ Cột 7: Số liệu dòng 12 cột 15 mẫu này kỳ trước.

+ Cột 8: Ghi số liệu dòng tổng cộng cột 14 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 7, 8 … chi tiết các chứng từ đơn vị nộp BHXH, BHYT.

+ Cột 11: Ghi rõ từng khoản tiền đóng BHXH, BHYT ghi trên các chứng từ chuyển tiền của đơn vị.

- Dòng 10 cột 11 ghi các trường hợp điều chỉnh số đã thu trong tháng theo phương pháp: ghi đến số tiền phải điều chỉnh tăng hoặc ghi đỏ số tiền phải điều chỉnh giảm.

- Dòng 11: Cộng tháng. Ghi tổng cộng các cột từ 3 đến 13. Trong đó:

+ cột 3, 4 = tổng các dòng ( 12 + 13).

+ Các cột từ 5 đến 13 = tổng các dòng (12 +13 + 14).

- Dòng 12: Trong đó: BHXH.

+ Cột 3: Chỉ ghi số lao động tham gia BHXH

+ Cột 4: Ghi số liệu dòng 1 cột 4.

+ Cột 5, 6: Ghi số liệu dòng 12 cột 12, 13 kỳ trước.

+ Cột từ 7 đến 10: Ghi số liệu của tổng các dòng (từ 1 đến 3).

+ Cột 11 = dòng (7 + 8 + 9 +10 nếu có điều chỉnh tăng và ngược lại) cột 11 – dòng 13 cột 11 – dòng 14 cột 11.

Nếu dòng (7, 8, 9, 10) cột 11 = 0 thì dòng (13, 14) cột 11 ghi bằng 0.

+ Cột 12, 13 = dòng 12 cột (10 + 6 – 5) – dòng 12 cột 11.

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

+ Cột 14 = cột 13 - cột 7 – dòng 2 cột 6. Trường hợp đơn vị nợ đọng, không nộp BHXH, BHYT thì cột 14 = cột 13 - cột 7.

+ Cột 15 = cột 14 x K/365 ngày x t (t là số ngày chưa đóng, chậm đóng phải tính lãi).

- Dòng 13: Trong đó BHYT.

+ Cột 4: Ghi số liệu dòng 4.

+ Cột 5, 6: Ghi số liệu dòng 13 cột 12, 13 kỳ trước (nếu có).

+ Cột 7 đến 10: Ghi tổng các dòng 4, 5.

+ Cột 11 = dòng 13 cột (10 + 6 - 5). Trong tháng đơn vị không chuyển nộp BHXH, BHYT thì ghi số liệu cột này bằng 0.

+ Cột 12, 13 = cột (10 + 6 - 5 - 11).

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

- Dòng 14: Trong đó lãi chậm nộp.

+ Cột 5, 6: ghi số liệu dòng 14 cột 12, 13 kỳ trước (nếu có).

+ Các cột từ 7 đến 10: Ghi số liệu của dòng 6.

+ Cột 11 = dòng 14 cột (10 + 6 – 5). Trong tháng đơn vị không chuyển nộp BHXH, BHYT thì ghi số liệu cột này bằng 0.

+ Cột 12, 13 = cột (10 + 6 - 5 - 11).

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

- Dòng 15: Cộng quý.

Ghi số liệu của dòng 11 của tháng trước liền kề trong quí cộng với dòng 11 tháng này bao gồm các cột từ 3 đến 13

- Dòng 16: Ghi số liệu của dòng 12 của tháng trước liền kề trong quí cộng với dòng 12 tháng này bao gồm các cột từ 3 đến 13

- Dòng 17: Ghi số liệu của dòng 13 của tháng trước liền kề trong quí cộng với dòng 13 tháng này bao gồm các cột từ 3 đến 13

- Dòng 18: Ghi số liệu của dòng 14 của tháng trước liền kề trong quí cộng với dòng 14 tháng này bao gồm các cột từ 3 đến 13

- Dòng 19: Cộng năm.

Ghi số liệu của dòng 11 của tháng trước liền kề cộng với dòng 11 tháng này bao gồm các cột từ 3 đến 13

- Dòng 20: Ghi số liệu của dòng 12 của tháng trước liền kề cộng với dòng 12 tháng này bao gồm các cột từ 3 đến 13

- Dòng 21: Ghi số liệu của dòng 13 của tháng trước liền kề cộng với dòng 13 tháng này bao gồm các cột từ 3 đến 13

- Dòng 22: Ghi số liệu của dòng 14 của tháng trước liền kề cộng với dòng 14 tháng này bao gồm các cột từ 3 đến 13

Lưu ý:

+ Số tiền BHYT và số tiền lãi không thuộc khoản phải tính lãi chậm nộp.

+ Trường hợp đơn vị không nộp BHXH, BHYT hoặc không quyết toán chi các chế độ ốm đau thai sản với cơ quan BHXH theo qui định thì số tiền 2% đơn vị được giữ lại thuộc khoản phải tính lãi chậm nộp.

+ Số liệu ghi trên sổ chi tiết phải phản ánh đúng, đủ, chi tiết từng nội dung phát sinh về thu BHXH, BHYT và đảm bảo tính chính xác, khớp đúng; không tẩy, xóa, cắt, dán viết chồng, đè số liệu ghi trên sổ.

+ Các đối tượng chỉ tham gia BHYT, mở sổ theo dõi chi tiết theo từng loại đối tượng.

9. Thông báo kết quả đóng BHXH, BHYT bắt buộc (Mẫu số 08-TBH).

a. Mục đích: Thông báo kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Cơ quan BHXH lập sau ngày cuối cùng hàng tháng hoặc của kỳ hạn đơn vị đăng ký đóng với cơ quan BHXH.

d. Căn cứ lập: Căn cứ số phát sinh về thu BHXH, BHYT BB đã được ghi trên Sổ chi tiết (mẫu số 07-TBH) để lập thông báo.

e. Phương pháp lập:

- Chỉ tiêu 1 = Số liệu dòng 11 cột 3 mẫu số 07-TBH.

- Chỉ tiêu 2 = Số liệu ở dòng 12 cột 4 mẫu số 07-TBH.

- Chỉ tiêu 3 = Số liệu ở dòng 13 cột 4 mẫu số 07-TBH.

- Chỉ tiêu 4 = Số liệu ở dòng 11 cột 10 mẫu số 07-TBH.

Trong đó: Để lại đơn vị (2%) = Số liệu ở dòng 2 cột 10 mẫu số 07-TBH.

- Chỉ tiêu 5:

5.1 = Số liệu ở dòng 11 cột 5 mẫu số 07-TBH.

5.2 = Số liệu ở dòng 11 cột 6 mẫu số 07-TBH.

- Chỉ tiêu 6 = Số liệu ở dòng 11 cột 11 mẫu số 07-TBH.

Trong đó: lãi đã nộp = Số liệu dòng 14 cột 11 mẫu số 07-TBH.

- Chỉ tiêu 7:

+ 7.1 = Số liệu ở dòng 11 cột 12 mẫu số 07-TBH.

+ 7.2 = Số liệu ở dòng 11 cột 13 mẫu số 07-TBH.

Trong đó: (Ghi tổng số tiền 2% để lại đơn vị nhưng chưa quyết toán) số liệu ở dòng 2 cột 13.

- Chỉ tiêu 8 = Số liệu ở dòng 12 cột 15 mẫu số 07-TBH.

Lưu ý: Nếu đơn vị được đóng theo kỳ hạn thì số liệu ghi trên thông báo tương ứng với kỳ hạn đăng ký.

Ví dụ: Chỉ tiêu 1 = Số liệu dòng 15 cột 3 mẫu số 07-TBH (nếu kỳ hạn đóng theo quí).

10. Báo cáo thực hiện thu BHXH, BHYT bắt buộc (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: Các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng.

c. Trách nhiệm lập: Cơ quan BHXH các cấp lập theo tháng.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng (có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT BB: ghi số liệu dòng 11 cột 3 mẫu số 07-TBH.

Trong đó: Ghi số người chỉ tham gia BHYT BB.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi số liệu dòng 11 – dòng 14 cột (10 + 6 – 5) mẫu số 07-TBH.

- Lũy kế: Ghi số liệu dòng 19 – dòng 22 cột (10 + 6 – 5) mẫu số 07-TBH.

3. Tổng số đã thu BHXH, BHYT.

- Trong kỳ: Ghi số liệu dòng 11 – dòng 14 cột 11 mẫu số 07-TBH.

- Lũy kế: Ghi số liệu dòng 19 – dòng 22 cột 11 mẫu số 07-TBH.

11. Báo cáo thu BHXH, BHYT bắt buộc (Mẫu số 10-TBH)

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, phân tích theo loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT BB.

b. Căn cứ lập: Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu ghi trên sổ chi tiết mẫu số 07-TBH.

+ Cột 1: Ghi số thứ tự các đơn vị theo loại hình, nhóm đối tượng tham gia BHXH, BHYT BB.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH, BHYT BB trên địa bàn.

+ Cột 3: Ghi mã đơn vị (nếu có).

+ Cột 4: Ghi số lao động tham gia BHXH theo số liệu ở dòng 15 cột 3 mẫu số 07-TBH.

+ Cột 5 = Số liệu dòng 16 cột 4 mẫu số 07-TBH.

+ Cột 6: Ghi số liệu ở dòng 17 cột 4 mẫu số 07-TBH

+ Cột 7: Ghi số liệu dòng 15 cột 7 mẫu số 07-TBH

+ Cột 8: Ghi số liệu dòng 15 cột 8 mẫu số 07-TBH

+ Cột 9: Ghi số liệu dòng 15 cột 9 mẫu số 07-TBH

+ Cột 10: Ghi số liệu dòng 15 cột 5 mẫu số 07-TBH

+ Cột 11: Ghi số liệu ở dòng 15 cột 6 mẫu số 07-TBH

+ Cột 12 = Cột (7 + 8 – 9 – 10 + 11) mẫu này.

+ Cột 13: Ghi số liệu ở dòng 15 cột 11 mẫu số 07-TBH

+ Cột 14: Ghi số liệu ở dòng 18 cột 11 mẫu số 07-TBH

+ Cột 15: Ghi số liệu ở dòng 15 cột 12 mẫu số 07-TBH

+ Cột 16: Ghi số liệu ở dòng 15 cột 13 mẫu số 07-TBH

Lưu ý:

+ Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên mẫu số 07- TBH theo các chỉ tiêu dòng, cột tương ứng.

+ Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

12. Báo cáo tổng hợp thu BHXH, BHYT bắt buộc (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT BB trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quí, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp của mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh (nếu trực tiếp thu BHXH, BHYT);

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố.

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập.

Căn cứ số liệu báo cáo thu BHXH, BHYT BB mẫu số 10-TBH để lập báo cáo tổng hợp thu BHXH, BHYT BB theo từng quí và năm, trong đó:

+ Cột 1: Ghi số thứ tự.

+ Cột 2: Ghi tên BHXH các huyện (quận, thị xã) trên địa bàn.

+ Cột 3: Ghi mã số các đơn vị BHXH huyện (nếu tỉnh lập) hoặc mã số các BHXH tỉnh (nếu BHXH VN lập).

+ Cột 4: Ghi số liệu ở cột 4 mẫu số 10-TBH

+ Cột 5: Ghi số liệu ở cột 5 mẫu số 10-TBH

+ Cột 6: Ghi số liệu ở cột 6 mẫu số 10-TBH

+ Cột 7: Ghi số liệu ở cột 7 mẫu số 10-TBH

+ Cột 8: Ghi số liệu ở cột 8 mẫu số 10-TBH

+ Cột 9: Ghi số liệu ở cột 9 mẫu số 10-TBH

+ Cột 10: Ghi số liệu ở cột 10 mẫu số 10-TBH

+ Cột 11: Ghi số liệu ở cột 11 mẫu số 10-TBH

+ Cột 12: Ghi số liệu ở cột 12 mẫu số 10-TBH

+ Cột 13: Ghi số liệu ở cột 13 mẫu số 10-TBH

+ Cột 14: Ghi số liệu ở cột 14 mẫu số 10-TBH

+ Cột 15: Ghi số liệu ở cột 15 mẫu số 10-TBH

+ Cột 16: Ghi số liệu ở cột 16 mẫu số 10-TBH

+ Cột 17: Ghi số liệu ở cột 17 mẫu số 10-TBH

Lưu ý:

- Báo cáo tổng hợp thu BHXH, BHYT BB bao gồm phần tổng hợp chung (chỉ tổng hợp theo loại hình quản lý, nhóm đối tượng tham gia) và phần tổng hợp theo loại hình quản lý, nhóm đối tượng tham gia có chi tiết cho từng huyện (quận, thị xã) hoặc từng tỉnh, thành phố.

- Báo cáo tổng hợp thu BHXH, BHYT BB phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

13. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH)

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm dịnh đối với huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: căn cứ số liệu mẫu 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

14. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH)

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý theo mẫu số 10-TBH và tình hình kinh tế - xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT năm sau.

- BHXH tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh (02 bản theo Mẫu số 13 – TBH), gửi BHXH Việt nam (Ban thu BHXH)

- BHXH Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


QD 2008 - 1333 sua doi - 902

BẢO HIỂM XÃ HỘI VIỆT NAM

Số: 1333/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 21 tháng 02 năm 2008

QUYẾT ĐỊNH

Sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007

của Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành Quy định

về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điểm Quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc ban hành kèm theo Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam như sau:

1. Chuyển đối tượng tại tiết 2.3 điểm 2 mục II phần I thành đối tượng là người lao động đồng thời tham gia BHXH, BHYT bắt buộc thành tiết 1.3 điểm 1 mục II phần I.

2. Sửa đổi, bổ sung tiết 3.7 điểm 3 mục II phần I là:

“3.7. Thân nhân của sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội nhân dân đang tại ngũ; thân nhân của sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân của người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật”.

3. Sửa đổi một số điểm trong mục III phần II:

3.1. Sửa đổi tiết 6.1 là:

“6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ.”

3.2. Sửa đổi tiết 6.2. là:

“6.2. Người lao động nghỉ việc theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ trước ngày 01/01/2007, có đủ 15 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 20 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc”.

3.3. Bổ sung vào cuối tiết 6.4 một đoạn sau:

“ Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn, đã đủ tuổi nghỉ hưu theo quy định tại khoản 3 Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước và người lao động thuộc diện tinh giản biên chế, nghỉ hưu trước tuổi theo quy định tại khoản 3 Điều 5 Nghị định số 132/2007/NĐ-CP ngày 08/8/2007 của Chính phủ về chính sách tinh giản biên chế nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng được người sử dụng lao động đóng 1 lần cho số tháng còn thiếu với mức đóng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc để giải quyết chế độ hưu trí”.

4. Thay “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) trong tiết 8.3. (8.3.1) điểm 8 mục III phần II bằng “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT” (Mẫu số 03a-TBH).

5. Sửa đổi, bổ sung một số điểm trong mục IV phần II như sau:

5.1. Bổ sung vào cuối tiết 1.1 điểm 1 một đoạn sau:

“… và tờ khai tham gia BHXH do cơ quan BHXH cấp trước khi di chuyển hoặc ngừng việc”

5.2. Sửa đổi, bổ sung tiết 1.2 (1.2.2) điểm 1 là:

“1.2.2. Lập 01 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a-TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì nộp bản hợp đồng lao động”.

5.3. Sửa đổi, bổ sung tiết 2.1 (2.1.1) điểm 2 như sau:

“2.1.1. Người sử dụng lao động: Lập danh sách theo mẫu (02a-TBH) nếu tăng lao động; nếu giảm lao động hoặc điều chỉnh tiền lương, mức đóng BHXH, BHYT theo mẫu (03a-TBH), nếu đồng thời có cả các biến động trên thì lập cả mẫu (02a-TBH) và mẫu (03a-TBH), mỗi mẫu 01 bản kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương và thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp”.

6. Sửa đổi, bổ sung tiết 2.1 điểm 2 mục VI phần II:

“2.1. Các trường hợp tính lãi:

- Số tiền BHXH chưa đóng, chậm đóng tính theo kỳ hạn đóng theo định kỳ (đóng hàng tháng hoặc đóng theo quý);

- Số tiền chưa đóng, chậm đóng phải truy đóng do người sử dụng lao động vi phạm các quy định tại điều 134 Luật BHXH như không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH bắt buộc;

- Số tiền BHXH 2% người sử dụng lao động được giữ lại lớn hơn số tiền được quyết toán phải đóng vào tháng đầu của quý sau nhưng không đóng.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: theo lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

Lt = D x K/12

Trong đó:

+ Lt: Số tiền lãi phải nộp cho cơ quan BHXH do chưa đóng, chậm đóng, được tính hàng tháng;

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi;

+ K: Lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

2.1.4. Thời gian tính lãi: số tiền BHXH chưa đóng, chậm đóng được tính lãi kể từ tháng đầu tiên sau kỳ hạn phải đóng”.

7. Sửa đổi một số điểm của phần III.

7.1. Sửa đổi điểm 4 là:

“Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục VI, phần II từ ngày 01/01/2007”.

7.2. Sửa đổi điểm 5 là:

“Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với người sử dụng lao động và người lao động; triển khai áp dụng chương trình hỗ trợ quản lý thu BHXH, BHYT bằng công nghệ thông tin do BHXH Việt Nam ban hành đối với BHXH tỉnh, BHXH huyện và đơn vị sử dụng lao động tham gia BHXH.”

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01/01/2008.

Điều 3. Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc Phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

Số TT

Tên mẫu biểu

Mẫu số

Thực hiện

A – BIỂU MẪU

1. Biểu mẫu BHXH, BHYT bắt buộc

1

Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế

01-TBH

Người lao động

2

Danh sách lao động tham gia BHXH, BHYT

02a-TBH

Người SDLĐ

3

Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT

03a-TBH

Người SDLĐ

4

Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT

03b-TBH

Người SDLĐ

5

Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT

04a-TBH

Cơ quan BHXH

6

Phiếu điều chỉnh

04b-TBH

Cơ quan BHXH

2. Biểu mẫu BHYT bắt buộc

7

Danh sách đối tượng tham gia BHYT

02b-TBH

Cơ quan QL ĐT

8

Hợp đồng đóng BHYT

05-TBH

Cơ quan QL ĐT và Cơ quan BHXH

9

Biên bản thanh lý Hợp đồng đón BHYT

06-TBH

B – SỔ, BÁO CÁO TỔNG HỢP

10

Sổ chi tiết thu BHXH, BHYT

07-TBH

Cơ quan BHXH tỉnh, huyện

11

Thông báo kết quả đóng BHXH, BHYT

08-TBH

12

Báo cáo thực hiện thu BHXH, BHYT

09-TBH

13

Báo cáo thu BHXH, BHYT

10-TBH

14

Báo cáo tổng hợp thu BHXH, BHYT

11-TBH

BHXH tỉnh, BHXH Việt Nam

15

Biên bản thẩm định số liệu thu BHXH, BHYT

12-TBH

16

Kế hoạch thu BHXH, BHYT

13-TBH

Mẫu số: 01- TBH

(Ban hành kèm theo QĐ số …./QĐ-BHXH ngày …./01/2008 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Số sổ:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên: ______________________________________ Nam £ Nữ £

- Ngày tháng năm sinh: ____/___/_____, Dân tộc: _______ , Quốc tịch:______________

- Nguyên quán: _________________________________________________________

- Nơi cư trú (Nơi thường trú hoặc tạm trú): ____________________________________

- Chứng minh thư số: nơi cấp: ngày cấp:____/____/______

- Số thẻ bảo hiểm y tế (nếu có):_______________________________________________

- Nơi đăng ký khám chữa bệnh ban đầu:________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

* Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/ năm

Đến tháng/ năm

Cấp bậc, chức vụ, chức danh nghề, công việc, nơi làm việc (tên cơ quan, đơn vị, địa chỉ)

Tiền lương, tiền công

Phụ cấp

Ghi chú

Chức vụ

TN VK

TN nghề

Khác

1

2

3

4

5

6

7

8

9

B. THÂN NHÂN

Số TT

Họ và tên

Ngày, tháng, năm sinh

Quan hệ

Nghề nghiệp

Thu nhập

Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

………, ngày ….. tháng …… năm 20

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ………………………………………………………………………………

sau khi kiểm tra, đối chiếu hồ sơ gốc của Ông (Bà) …………………………………………………..

Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

………, ngày ….. tháng …… năm 20

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Bảo hiểm xã hội ………….……………………….. sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân Ông (Bà) ……………………………………… Xác nhận các nội dung kê khai trên là đúng.

Cán bộ thẩm định

……, ngày ….. tháng …… năm 20.....

Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT

Số:……..tháng ……. Năm.........

Mẫu số: 02a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Số thẻ BHYT

Ngày, tháng, năm sinh

Nữ (x)

Số chứng minh thư

Địa chỉ

Nơi đăng ký KCB ban đầu

Tiền lương, tiền công

Phụ cấp

Đóng từ tháng, năm

Ghi chú

Tỉnh

Bệnh viện

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

TỔNG HỢP CHUNG

- Số sổ BHXH được cấp …… sổ, Từ số …………. Đến số: ……..…..

- Số thẻ BHYT được cấp: …… thẻ, trong đó cấp ngoại tỉnh ……….thẻ.

- Thời hạn sử dụng của thẻ BHYT: Từ ngày .../.../… Đến ngày .../…/…

Phát sinh tăng

Bảo hiểm xã hội

Bảo hiểm y tế

1. Số lao động:

2. Quỹ lương tham gia

3. Số phải đóng

4. Điều chỉnh số phải đóng

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu 02a-TBH đơn vị sử dụng lập khi tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới để cấp thẻ BHYT, số BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỐI TƯỢNG THAM GIA BHYT

Loại đối tượng: ………………………………………

Tháng ……. năm ……….

Mẫu số: 02b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Ngày tháng năm sinh

Nữ (x)

Số thẻ BHYT (nếu có)

Địa chỉ

Nơi Đ.ký KCB ban đầu

Mức đóng BHYT

Thời hạn SD của thẻ BHYT

Số tiền đóng BHYT

Ghi chú

Tỉnh

Bệnh viện

Từ tháng năm

Đến tháng năm

Tổng số tháng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

I

Đối tượng tăng

II

Đối tượng giảm

* PHẦN TỔNG HỢP

TT

Chỉ tiêu

Đầu kỳ

Phát sinh trong kỳ

Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

- Số đối tượng

- Số tiền phải đóng BHYT

- Số thẻ BHYT được cấp: ………. thẻ: Trong đó cấp ngoại tỉnh: ……. thẻ

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Thủ trưởng đơn vị

Ghi chú: Mẫu số 02a-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG

VÀ MỨC ĐÓNG BHXH, BHYT

Số: ………tháng ……. năm ……….

Mẫu số: 03a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Tiền lương và phụ cấp

Thời gian

Tỷ lệ nộp bổ sung

Ghi chú

Mức cũ

Mức mới

Tiền lương, tiền công

Phụ cấp

Tiền lương, tiền công

Phụ cấp

Từ tháng năm

Đến tháng năm

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Tra thẻ

Nội dung

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

* TỔNG HỢP CHUNG:

Phát sinh

Bảo hiểm xã hội

Bảo hiểm y tế

Tăng

Giảm

Tăng

Giảm

1. Số lao động

2. Quỹ lương

3. Số phải nộp

4. Điều chỉnh số phải nộp

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu số 03a-TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỀ NGHỊ ĐIỀU CHỈNH HỒ SƠ

THAM GIA BHXH, BHYT

(Kèm công văn số……ngày…tháng …. năm ….)

Mẫu số: 03b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

STT

Họ tên

Số sổ BHXH

Số thẻ KCB

Nội dung thay đổi (điều chỉnh)

Cũ

Mới

Lý do điều chỉnh

1

2

3

4

5

6

7

8

ĐỀ NGHỊ GIA HẠN THẺ BHYT:

- Số thẻ BHYT gia hạn: ……........ thẻ; Trong đó ngoại tinh: ……………… thẻ.

Thời hạn sử dụng của thẻ BHYT từ ngày …../…./…. Đến ngày …../…/…..

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

BẢNG TỔNG HỢP LAO ĐỘNG, QUỸ TIỀN LƯƠNG VÀ MỨC ĐÓNG BHXH, BHYT

Tháng/Quý/Năm

Mẫu số: 04a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Nội dung

Điều chỉnh lao động, quỹ lương

Điều chỉnh số phải thu

Tăng

Giảm

Tổng số

Tăng

Giảm

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

BHXH

BHYT

BHXH

BHYT

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Tháng trước mang sang

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Người lập biểu

Phụ trách thu

Ngày … tháng … năm …..
Giám đốc BHXH

Ghi chú: Mẫu 04-TBH do cơ quan BHXH lập để tổng hợp các danh sách lao động, quỹ lương đóng BHXH, BHYT (từ mẫu số 02a-TBH, 02b-TBH, 03-TBH phát sinh từng đợt trong tháng)

Mẫu số: 04b-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ….
BẢO HIỂM XÃ HỘI

PHIẾU ĐIỀU CHỈNH

Ngày ….. tháng ….. năm

Số TT

Nội dung

Ngày chứng từ

Số liệu sai

Số liệu đúng

Lý do điều chỉnh

Ghi chú

Mã đơn vị

Số tiền

Mã đơn vị

Số tiền

1

2

3

4

5

6

7

8

9

Người lập biểu

Phụ trách thu

Phụ trách KHTC

Ngày … tháng … năm ….
Giám đốc BHXH

Mẫu số: 05-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số ………../HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/3/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ ………………………………………………………………………………………………

Hôm nay, ngày ….. tháng ….. năm 20……. tại ................................................................

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại……………………………………………………….

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có ………… người, là đối tượng ………………. trong ………….. trang (tờ) với tổng số tiền đóng BHYT ……….... đồng.

2. Thời gian đăng ký khám chữa bệnh từ ….../…../…… đến ……./…./……..

3. Thời gian cấp thẻ BHYT: Chậm nhất sau …….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền ……….. kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/……. Bên B chuyển số tiền ……….. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……/……/…… (ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số: ……………………….tại……………………..

Bên B – Tài khoản số: ……………………….tại……………………..

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm …………….. người, có thời hạn từ ….../…../……đến….../…../……

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5…………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo …..kỳ trước ngày ….. của các tháng ……..năm ……..vào tài khoản số ………………………… của cơ quan BHXH ………………tại (KBNN, Ngân hàng) …………………….

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5 ………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày….../…../……đến ngày….../…../……

Hợp đồng ngày được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập

Mẫu số: 06-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số………../TLHĐ-BHXH

Hôm nay, ngày …….tháng…….năm 20……..tại……………………………………………………

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng BHYT số ……….. với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm ………. Theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ ......../…../………. Đến: ......../…../……….

2. Số đối tượng đóng BHYT theo Hợp đồng: ……………………. người.

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng ………………………………………………………………………..người.

3.2. Giảm………………………………………………………………………...người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………….đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng ……………………………………………………………………….. đồng.

5.2. Giảm………………………………………………………………………... đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]:………………………. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………….. đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………….đồng.

8.2. Đóng thiếu: ………………………………………………………………….đồng.

9. Số tiền thừa là ……………….. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Số tiền BHYT còn thiếu là: …………………….đ, chậm nhất đến ngày …….tháng…….năm…….. Bên B phải chuyển nộp cho Bên A vào TK số ……………… Tại Ngân hàng; kho bạc ……………….... Nếu chậm đóng ảnh hưởng đế việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

SỔ CHI TIẾT THU BHXH, BHYT

Quý năm 200

Mẫu số: 07-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Diễn giải

Lao động

Tổng quỹ lương

Số phải thu kỳ này

Số đã thu kỳ này

Số chuyển kỳ sau

Phải thu

Trong đó BHXH 2% để lại

Điều chỉnh số phải thu

Tổng cộng

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Số thực thu

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

Kỳ trước mang sang

- BHXH

- BHYT

- Lãi chậm nộp

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

Quỹ tồn 2% BHXH qúi....

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Cộng quý …….

- BHXH

- BHYT

- Lãi chậm nộp

Lũy kế năm

- BHXH

- BHYT

- Lãi chậm nộp

Mẫu số: 08-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

Số: ……../TB-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng bảo hiểm xã hội, bảo hiểm y tế

Tháng …… năm…….

Kính gửi: …………………………………………………………………………………

Bảo hiểm xã hội ………………..thông báo kết quả đóng BHXH, BHYT bắt buộc của đơn vị như sau:

Diễn giải

BHXH

BHYT

Lãi chậm đóng

Cộng

1

2

3

4

5=2+3+4

1. Số lao động tham gia:

2. Quỹ tiền lương:

3. Tổng số tiền phải đóng trong kỳ:

Trong đó:

3.1. Số tiền phải đóng trong kỳ:

3.2. Số tiền điều chỉnh:

3.2.1. Tăng

3.2.2. Giảm

3.3. Số tiền kỳ trước chuyển sang:

3.3.1. Thừa

3.3.2. Thiếu

4. Số tiền đã nộp trong kỳ:

4.1. Số thực nộp:

+ UNC số….ngày …/…/…..

+ UNC số….ngày …/…/…..

4.2. Ghi thu BHXH 2%:

5. Số tiền chuyển kỳ sau:

5.1. Thừa

5.2. Thiếu

Lưu ý:

1. Số 2% BHXH để lại đơn vị kỳ này là: ………….. Lũy kế từ đầu quý: ……………………

2. Kết quả đơn vị đã đóng BHXH cho ……………..lao động đến hết tháng …………… năm 20…..

3. Số nộp thiếu là ……… đồng đề nghị đơn vị nộp vào số TK ………. Tại …….. cho cơ quan BHXH trước ngày …………

4. Đề nghị đơn vị kiểm tra số liệu trên, nếu chưa thống nhất yêu cầu đến cơ quan BHXH ……….............. để kiểm tra điều chỉnh trước ngày …../……/……. Quá thời hạn trên nếu đơn vị không đến, số liệu trên là đúng.

Cán bộ thu

Giám đốc BHXH

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO

THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Tháng ……năm……

1. Tổng số người tham gia BHXH, BHYT: ............................................ người

Trong đó: Người chỉ tham gia BHYT: ............................................ người

2. Tổng số phải thu BHXH, BHYT:

Trong kỳ: ............................................. đồng

Lũy kế từ đầu năm ............................................ đồng.

Trong đó: BHXH 2% đơn vị giữ lại ..................................... đồng

3. Tổng số tiền đã thu BHXH, BHYT:

Trong kỳ: ............................................ đồng.

Lũy kế từ đầu năm ............................................. đồng

Người lập biểu

Ngày .....tháng….năm…..
Giám đốc BHXH

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

BẢO HIỂM XÃ HỘI
BẢO HIỂM XÃ HỘI…….

BÁO CÁO THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 10-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Đơn vị

Đơn vị

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI…….

BÁO CÁO TỔNG HỢP THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 11-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Quận, huyện

Quận, huyện

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Trưởng phòng thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

Mẫu số: 12-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THẨM ĐỊNH

SỐ LIỆU THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý…..năm……

Của BHXH ………………………………………….

Thành phần gồm có:

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

Căn cứ vào báo cáo thu BHXH quý …. năm………………. của BHXH …………………

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT bắt buộc các bên thống nhất xác định số liệu như sau:

STT

Chỉ tiêu

Số báo cáo

Số kiểm tra

Chênh lệch

1

2

3

4

5=4-3

1

Số người tham gia BHXH, BHYT bắt buộc

Trong đó: Số người chỉ tham gia BHYT

2

Quỹ lương đóng BHXH

3

Quỹ lương đóng BHYT

4

Tổng số phải thu BHXH, BHYT

Trong đó:

Số phải thu phát sinh

Lãi chậm nộp

Số thu kỳ trước chuyển sang + Thừa

+ Thiếu

Điều chỉnh số phải thu + Tăng

+ Giảm

5

Số tiền đã thu

Trong đó: + Lãi chậm nộp

+ Số ghi thu BHXH 2% được duyệt

6

Số tiền chuyển kỳ sau + Thừa

+ Thiếu

Nhận xét và kiến nghị

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

Đại diện BHXH……

Đại diện BHXH……..

BẢO HIỂM XÃ HỘI .......
BẢO HIỂM XÃ HỘI…….

KẾ HOẠCH THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ

Năm ……….

Mẫu số: 13-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

I. Số liệu tính kế hoạch thu:

Số TT

Loại hình quản lý

Thực hiện năm trước

Năm nay

Dự toán năm sau

Số người

Lương BQ

Số tiền

Dự toán

Ước thực hiện

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

A

Đối tượng tham gia BHXH

I

HCSN, đảng, đoàn thể

1

Đơn vị ...

Đơn vị ...

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

B

Đối tượng tham gia BHYT

I

HCSN, đảng, đoàn thể

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

Dn có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp tác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Nạn nhân chất độc hóa học

V

Người có công

VI

Cựu chiến binh

VII

Bảo trợ xã hội

VIII

Hưu xã (QĐ 130, 111)

IX

Lưu học sinh

X

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Ngày….tháng….năm
Giám đốc BHXH
(Ký, đóng dấu)

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC
(Ban hành kèm theo Quyết định số 1333/QĐ-BHXH ngày

21 tháng 2 năm 2008 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: Quyết định nâng bậc, nâng ngạch lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Số sổ: Ghi số sổ BHXH đã được cơ quan BHXH cấp: nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

* Phần A: Người lao động:

- Họ và tên: Ghi bằng chữ in hoa có dấu;

- Giới tính: là nam hoặc nữ thì đánh dấu nhân (X) vào ô tương ứng.

- Ngày, tháng, năm sinh; dân tộc, quốc tịch: ghi như trong giấy khai sinh.

- Nguyên quán: ghi nguyên quán của người lao động (ghi rõ xã, phường, quận, huyện, tỉnh, thành phố).

- Nơi cư trú: ghi địa chỉ nơi đăng ký hộ khẩu thường trú (theo sổ hộ khẩu) hoặc nơi đăng ký tạm trú. Ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố đăng ký thường trú hoặc tạm trú.

- Chứng minh thư: Ghi số, ngày tháng năm cấp; nơi cấp chứng minh thư.

- Số thẻ BHYT (nếu có): Ghi số thẻ BHYT đã được cơ quan BHXH cấp.

- Nơi đăng ký khám chữa bệnh (KCB) ban đầu: Ghi tên bênh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

- Quyền lợi khám chữa bệnh: Người lao động thuộc những quyền lợi nào thì ghi dấu nhân (X) vào những ô tương ứng, nếu không có thì để trống.

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%

- Sống hoặc làm việc ở khu vực I, II, III theo Quyết định số 393/2005/QĐ-UBDT ngày 29/8/2005 của Bộ trưởng, Chủ nhiệm Ủy ban dân tộc về việc ban hành qui định tiêu chí phân định vùng dân tộc thiểu số và miền núi theo trình độ phát triển.

* Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1,2: Ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công và các loại phụ cấp tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. Nếu người lao động tham gia BHXH lần đầu thì chỉ ghi cột 1 từ tháng năm bắt đầu tham gia BHXH.

- Cột 3: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc, tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực thì ghi rõ xã, huyện, tỉnh).

- Cột 4 đến cột 8: ghi mức tiền lương, tiền công và các khoản phụ cấp đóng BHXH.

Lưu ý:

- Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số, người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể (Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định).

- Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống. Nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì ghi vào cột phụ cấp khu vực.

- Từ 01/01/2007, nếu tiền lương, tiền công cao hơn 20 lần lương tối thiểu chung thì chỉ ghi tiền lương, tiền công ở cột 4 bằng 20 lần lương tối thiểu.

- Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT…

- Trường hợp các yếu tố trong cột 3 không thay đổi thì đánh dấu nhân (X) không phải ghi lại các nội dung, chỉ ghi các yếu tố thay đổi ở cột 1, 2, cột 4 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH, do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH… thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (X).

Phần B: Thân nhân: Người lao động kê khai thân nhân theo hồ sơ, lý lịch gốc gồm: cha, mẹ đẻ; cha, mẹ vợ hoặc chồng; con đẻ, con nuôi hợp pháp; người nuôi dưỡng hoặc người lao động đang tham gia BHXH bắt buộc phải nuôi dưỡng theo qui định của Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ky, đóng dấu và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng đủ theo quy định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động, quỹ tiền lương tham gia đóng BHXH, BHYT và cấp sổ BHXH, thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi đơn vị đăng ký tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới.

d. Căn cứ lập: Tờ khai tham gia BHXH, BHYT; các Hồ sơ cá nhân, HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận …của người lao động.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2. Ghi rõ họ và tên của người lao động.

- Cột 3. Ghi số sổ BHXH của người lao động (nếu có). Người lao động đã có sổ BHXH ghi trước, chưa có sổ BHXH ghi sau:

- Cột 4: Ghi số thẻ BHYT của người lao động (nếu có).

- Cột 5: Ghi ngày, tháng, năm sinh của người lao động.

- Cột 6: Ghi rõ giới tính của người lao động. Nếu người lao động là nữ thì đánh dấu nhân (X) nếu là nam thì bỏ trống.

- Cột 7: Ghi số chứng minh thư của người lao động.

- Cột 8: Ghi địa chỉ nơi thường trú, tạm trú hoặc nơi làm việc của người lao động.

- Cột 9, 10: Ghi nơi đăng ký khám chữa bệnh ban đầu của người lao động. Cột 8 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 9 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 11 đến cột 15: Ghi mức tiền lương, tiền công và các khoản phụ cấp chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) làm căn cứ đóng BHXH, BHYT của người lao động theo QĐ hoặc HĐLĐ.

- Cột 16: Ghi tháng, năm người lao động được tuyển dụng, tiếp nhận hoặc giao kết HĐLĐ, HĐ làm việc.

- Cột 17: ghi số, ngày tháng năm của HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận… Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Phần tổng hợp chung:

Ghi số sổ BHXH được cấp từ số đến số;

- Ghi số lượng thẻ BHYT được cấp trong kỳ; trong đó ghi cụ thể số lượng thẻ BHYT cấp ngoại tỉnh (nếu có).

- Ghi rõ thời hạn sử dụng của thẻ BHYT của đơn vị từ ngày, tháng, năm đến ngày, tháng năm.

- Tổng hợp phát sinh tăng: Chỉ ghi những chỉ tiêu điều chỉnh tăng trong kỳ.

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu số phải đóng: Ghi số phải đóng BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu điều chỉnh số phải đóng: Ghi tổng số tiền điều chỉnh tăng trong kỳ của những trường hợp lao động tăng mới nhưng đóng BHXH, BHYT không kịp thời phải truy đóng BHXH, BHYT.

Lưu ý:

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể. Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất khẩu và thuế nhập khẩu do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp người lao động được hưởng vào cột tương ứng; nếu không hưởng phụ cấp nào thì bỏ trống.

3. Danh sách đối tượng tham gia BHYT (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn cho từng phần đối tượng tăng, giảm.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi ngày, tháng, năm sinh của người tham gia BHYT.

- Cột 4: Ghi rõ giới tính của người tham gia BHYT. Nếu người tham gia là nữ thì đánh dấu nhân (X), nếu là nam thì bỏ trống.

- Cột 5: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 6: Ghi rõ địa chỉ nơi thường trú hoặc tạm trú của đối tượng.

- Cột 7, 8: Ghi nơi đăng ký khám chữa bệnh ban đầu của người tham gia BHYT. Cột 7 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 8 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 9: ghi mức đóng của loại đối tượng tham gia BHYT. Đối tượng là lưu học sinh thì ghi mức học bổng, đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng theo lương thì ghi mức tiền lương, tiền công; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì ghi mức đóng BHYT một tháng.

- Cột 10, 11, 12: Ghi thời hạn sử dụng của thẻ BHYT. Cột 10 ghi tháng, năm thẻ BHYT bắt đầu có giá trị sử dụng, cột 11 ghi tháng năm thẻ BHYT hết giá trị sử dụng, cột 12 ghi tổng số tháng thẻ BHYT có giá trị sử dụng.

- Cột 13 = Cột 9 x 3% x Cột 12. Trường hợp đối tượng đóng theo mức tiền quy định thì Cột 13 = Cột 9 x Cột 12.

- Cột 14: Ghi quyền lợi khám chữa bệnh của đối tượng (nếu có) hpặc ghi thời gian khóa học nếu đối tượng tham gia là lưu học sinh.

* Phần tổng hợp:

- Số đối tượng: Ghi số đối tượng tham gia BHYT, Số đầu kỳ ghi cột 3, số đối tượng tăng ghi vào cột 4, đối tượng giảm vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền phải đóng BHYT (cột 13) tương ứng với thời hạn sử dụng của thẻ BHYT. Số phải đóng đầu kỳ ghi vào cột 3, Số phải đóng tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

Lưu ý:

+ Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột đầu kỳ, tăng giảm tương ứng.

+ Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn sử dụng còn lại của thẻ BHYT. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số tiền BHYT tương ứng với thời hạn sử dụng còn lại của thẻ BHYT (trừ trường hợp giảm do đối tượng bị chết).

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT (Mẫu 03a-TBH).

a. Mục đích: Các đơn vị tham gia BHXH, BHYT bắt buộc kê khai về lao động, tiền lương và mức đóng BHXH, BHYT phải điều chỉnh trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, khi có điều chỉnh (tăng, giảm) về lao động, tiền lương và mức đóng BHXH, BHYT trong tháng.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc thuyên chuyển công tác, thay đổi, điều chỉnh tiền lương và phụ cấp lương; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ BHXH của người lao động và sổ BHXH.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Ghi số sổ BHXH của người lao động.

- Từ cột 4 đến cột 13: Ghi mức cũ và mức mới tiền lương, tiền công và các khoản phụ cấp được hưởng như: chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) ghi trong QĐ hoặc HĐLĐ của người lao động.

- Cột 14,15: Ghi từ tháng năm đến tháng năm cần điều chỉnh.

- Cột 16: Ghi tỷ lệ điều chỉnh (23%, 20%, 16%, 3%...),

- Cột 17: Lao động giảm có trả thẻ BHYT đánh dấu nhân (X), lao động giảm không trả thẻ BHYT bỏ trống.

- Cột 18: Ghi số, ngày QĐ hoặc HĐLĐ liên quan đến việc điều chỉnh. Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Tổng hợp chung: Ghi tổng các biến động và điều chỉnh phát sinh trong kỳ, trong đó:

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh giảm trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu Số phải nộp: Ghi số phải nộp BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu điều chỉnh số phải nộp: Ghi tổng điều chỉnh tăng, giảm số phải nộp BHXH, BHYT của thời gian trước tháng điều chỉnh (ví dụ: ghi số tiền phải truy thu, truy đóng BHXH, BHYT do chưa đóng, chậm đóng đối với người lao động).

Lưu ý:

+ Đơn vị sử dụng lao động liệt kê đầy đủ, chính xác và khớp đúng các thông tin điều chỉnh về tiền lương, tiền công và các khoản phụ cấp ghi trên QĐ hoặc HĐLĐ của từng người lao động. Trường hợp kê khai sai mức tiền lương, tiền công đóng BHXH, BHYT của người lao động thì phải đối chiếu với cơ quan BHXH, lập biên bản để làm căn cứ điều chỉnh.

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể, nếu trên HĐLĐ của người lao động ghi tiền lương hệ số hoặc tiền lương có gốc ngoại tệ thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất, nhập khẩu do Ngân hàng nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống.

+ Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT.

+ Trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT thì phải truy đóng số tiền BHYT tương ứng với thời hạn sử dụng còn lại ghi trên thẻ (trừ trường hợp chết).

+ Trường hợp truy thu để cộng nối thời gian tham gia BHXH đối với người lao động thì đơn vị phải nộp đầy đủ bản gốc và bản sao các QĐ, HĐLĐ, bảng thanh toán tiền lương, tiền công và các giấy tờ có liên quan đến thời gian người lao động làm việc, hưởng lương nhưng chưa đóng BHXH để cơ quan BHXH kiểm tra, đối chiếu và lưu hồ sơ thu BHXH.

+ Từ ngày 01/01/2008 thực hiện đóng BHXH, BHYT theo mức tiền lương tối thiểu chung và tiền lương tối thiểu vùng theo qui định; các trường hợp chưa đóng, chậm đóng đối với người lao động thực hiện chế độ tiền lương do nhà nước qui định thì tiền lương đóng BHXH, BHYT được tính trên cơ sở mức lương tối thiểu chung do nhà nước qui định tại thời điểm đóng.

5. Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT (Mẫu số 03b-TBH):

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT bắt buộc có điều chỉnh hồ sơ tham gia BHXH, BHYT và gia hạn thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi người lao động có thay đổi hồ sơ tham gia BHXH, BHYT như: thay đổi nhân thân, thân nhân; sổ BHXH; thẻ BHYT hoặc gia hạn thẻ BHYT…

d. Căn cứ lập: Hồ sơ tư pháp, giấy khai sinh, các giấy tờ hợp pháp khác có liên quan và công văn đề nghị điều chỉnh của đơn vị.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Số sổ BHXH của người lao động.

- Cột 4: Ghi số thẻ BHYT của người lao động.

- Cột 5: Ghi nội dung cần thay đổi, điều chỉnh.

Ví dụ: Điều chỉnh tên đệm, điều chỉnh năm sinh, điều chỉnh nơi đăng ký khám chữa bệnh ban đầu…

- Cột 6: Ghi nội dung cũ của hồ sơ đã đăng ký.

- Cột 7: Ghi nội dung mới cần điều chỉnh hồ sơ.

- Cột 8: Ghi rõ lý do cần điều chỉnh.

* Phần đề nghị gia hạn thẻ BHYT: Đơn vị ghi số lượng thẻ BHYT gia hạn trong kỳ; Trong đó ghi cụ thể số lượng thẻ BHYT chuyển tỉnh (nếu có) và ghi rõ thời hạn từ ngày, tháng, năm đến ngày, tháng năm có giá trị của thẻ BHYT đề nghị gia hạn.

6. Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT (Mẫu số 04a-TBH).

a. Mục đích: Tổng hợp tình hình lao động, quỹ tiền lương và mức đóng BHXH, BHYT phát sinh trong tháng để làm căn cứ ghi sổ chi tiết thu BHXH, BHYT BB.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng, khi có phát sinh.

d. Căn cứ lập: Căn cứ số liệu phần tổng hợp (Mẫu số 02a, 03a-TBH) và số liệu (Mẫu số 04b-TBH)

e. Phương pháp lập:

* Bảng tổng hợp (Mẫu số 04a-TBH) lập cho từng đơn vị sử dụng lao động.

* Dòng kỳ trước mang sang: Ghi từ cột 9 đến cột 15 các chỉ tiêu tương ứng về tổng số lao động; quỹ tiền lương và điều chỉnh số phải thu BHXH, BHYT đến cuối kỳ trước.

* Ghi theo cột:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn danh sách đơn vị lập, gửi đến trong tháng.

- Cột 2: Ghi số ngày, tháng đơn vị lập danh sách (Mẫu số 2a, 3a-TBH).

- Cột 3, 4, 5: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh tăng trong tháng (mẫu só 02a, 03a-TBH) và số điều chỉnh tăng quỹ lương (Mẫu 04b-TBH, trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 6, 7, 8: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh giảm trong tháng (Mẫu số 03a-TBH) và số điều chỉnh quỹ lương giảm (Mẫu số 04b-TBH trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 9: Số lao động tham gia BHXH trong tháng: Dòng cộng tháng = số lao động tháng trước mang sang (cột 9) + Tổng lao động tăng trong tháng (cột 3) – Tổng số lao động giảm trong tháng (cột 6)).

- Cột 10: Quỹ lương tham gia BHXH phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHXH tháng trước mang sang (cột 10) + Tổng quỹ lương tham gia BHXH tăng trong tháng (cột 4) – Tổng số quỹ lương tham gia BHXH giảm trong tháng (cột 7).

- Cột 11: Quỹ lương tham gia BHYT phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHYT tháng trước mang sang (cột 11) + Tổng quỹ lương tham gia BHYT tăng trong tháng (cột 5) – Tổng số quỹ lương tham gia BHYT giảm trong tháng (cột 8).

- Cột 12, 14: Ghi điều chỉnh tăng, giảm số phải thu BHXH phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

- Cột 13, 15: Ghi điều chỉnh tăng, giảm số phải thu BHYT phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

7. Phiếu điều chỉnh (Mẫu số 04b-TBH)

a. Mục đích: Là căn cứ để điều chỉnh các số liệu về thu BHXH, BHYT và tiền lãi chậm nộp BHXH.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Khi có phát sinh.

d. Căn cứ lập:

- Phiếu giải trình về việc điều chỉnh số liệu số phải thu hoặc số đã thu BHXH, BHYT và tiền lãi chậm nộp BHXH đối với các đơn vị SDLĐ.

- Căn cứ công văn đề nghị điều chỉnh số liệu số đã thu do đơn vị ghi sai tên, địa chỉ; sai mã quản lý hoặc sai nội dung chuyển tiền … hoặc khoản thu lãi chậm nộp BHXH.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự các nội dung điều chỉnh.

- Cột 2: Ghi nội dung điều chỉnh.

- Cột 3: Ghi ngày của chứng từ ghi sai.

- Cột 4,5: Ghi các số liệu sai, phải điều chỉnh.

- Cột 6,7: Ghi số liệu đúng.

- Cột 8: Ghi lý do điều chỉnh.

- Cột 9: Ghi chú.

f. Một số trường hợp điều chỉnh số liệu thu BHXH, BHYT.

1. Trường hợp chưa xác định được đơn vị đóng BHXH, BHYT (do sai tên, địa chỉ đơn vị hoặc chuyển nhầm tiền vào tài khoản thu BHXH, BHYT của cơ quan BHXH; do không ghi hoặc ghi không đúng mã số quản lý …) thì bộ phận kế toán theo dõi trên tài khoản phải trả (3318). Cuối quí, nếu xác định được đơn vị đã chuyển tiền thì căn cứ công văn đề nghị của đơn vị; ý kiến phê duyệt của Giám đốc BHXH thực hiện như sau:

- Trường hợp thuộc đối tượng do cơ quan BHXH đang quản lý thì ghi tăng số đã thu và đối trừ với số phải thu BHXH, BHYT vào kỳ sau cho đơn vị.

- Trường hợp không thuộc đối tượng do cơ quan BHXH quản lý thì chuyển trả toàn bộ số tiền đơn vị đã chuyển nhầm.

- Trường hợp đơn vị chuyển nhầm tiền đóng BHXH, BHYT vào tài khoản của BHXH A nhưng thuộc đối tượng do BHXH B đang quản lý thì phải có công văn gửi về BHXH tỉnh (kèm theo công văn đề nghị của đơn vị) để điều chỉnh số đã thu BHXH, BHYT của 02 đơn vị BHXH.

2. Trường hợp do cơ quan BHXH cập nhật sai tiền lương, mức đóng của người lao động thì căn cứ biên bản đối chiếu, lập phiếu điều chỉnh (Mẫu số 04b-TBH) để điều chỉnh cho đơn vị và người lao động.

3. Trường hợp đơn vị đóng thừa tiền BHXH tại BHXH A, nay chuyển đến đóng BHXH, BHYT tại BHXH B thì ghi sổ chi tiết như sau:

+ Tại BHXH A: điều chỉnh tăng số phải thu BHXH để tất toán số tiền đã thu thừa của đơn vị; đồng thời gửi BHXH B toàn bộ bản sao hồ sơ điều chỉnh số tiền đã thu thừa.

+ Tại BHXH B: Căn cứ hồ sơ do BHXH A chuyển đến, lập 02 phiếu điều chỉnh, trong đó 01 phiếu điều chỉnh làm căn cứ ghi giảm số phải thu BHXH đối với đơn vị; 01 phiếu điều chỉnh gửi cho đơn vị.

Lưu ý: Trường hợp đơn vị di chuyển khác tỉnh, thành phố thì phải có ý kiến bằng văn bản của BHXH Việt Nam theo qui định tại tiết 9.3 điểm 9 mục III phần II Quyết định số 902/QĐ-BHXH và thực hiện như trên.

4. Trường hợp phải điều chỉnh số tiền lãi chậm đóng do không thuộc khoản phải tính lãi hoặc do tính sai số tiền lãi thì lập phiếu điều chỉnh, ghi sổ chi tiết như sau:

+ Đối với trường hợp điều chỉnh giảm: Ghi vào cột điều chỉnh giảm số phải thu và ghi (âm) vào cột số đã thu tiền lãi chậm đóng, đồng thời ghi tăng số đã thu BHXH số tiền lãi phải điều chỉnh (hoặc đối trừ với số phải thu tiền lãi kỳ sau của đơn vị).

+ Đối với trường hợp điều chỉnh tăng: Ghi vào cột điều chỉnh tăng số phải thu tiền lãi chậm đóng của đơn vị.

5. Trường hợp các đơn vị đang tham gia nhưng trong vòng 6 tháng không đóng BHXH, BHYT và không quan hệ, giao dịch với cơ quan BHXH thì căn cứ biên bản kiểm tra hoặc văn bản báo cáo của cơ quan BHXH với cơ quan chức năng, lập phiếu điều chỉnh ghi giảm số phải thu BHXH, BHYT để tất toán toàn bộ số tiền thiếu ghi trên sổ chi tiết và báo cáo thu BHXH.

Đồng thời in bản sao sổ chi tiết (Mẫu số 07-TBH) của từng đơn vị để lưu hồ sơ theo dõi.

6. Trường hợp thoái thu do đơn vị đóng thừa tiền BHXH, BHYT, nay không thuộc đối tượng tham gia BHXH, BHYT (do giải thể, phá sản…) thì căn cứ công văn đồng ý giải quyết của BHXH Việt Nam, lập phiếu điều chỉnh ghi giảm (ghi âm) số đã thu BHXH, BHYT trên sổ chi tiết (Mẫu 07-TBH) để tất toán khoản tiền đã thu thừa BHXH, BHYT của kỳ trước, năm trước đối với đơn vị sử dụng lao động.

7. Trường hợp ghi nhầm số tiền đóng BHXH của đơn vị A sang đơn vị B, thì lập phiếu điều chỉnh để ghi giảm (ghi âm) số đã thu BHXH, BHYT của đơn vị B và ghi tăng số đã thu BHXH, BHYT cho đơn vị A.

8. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thỏa thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

9. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng đóng BHYT theo các quy định tại hợp đồng đóng BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

10. Sổ chi tiết thu BHXH, BHYT (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT bắt buộc của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT bắt buộc đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng.

đ. Căn cứ lập: Căn cứ số liệu tổng hợp (Mẫu số 04a-TBH) và số liệu (Mẫu số 04b-TBH); các chứng từ nộp BHXH, BHYT bắt buộc và Thông báo quyết toán chi các chế độ BHXH tại đơn vị SDLĐ (Mẫu số C71-HD).

e. Phương pháp lập:

- Cột 1: Diễn giải các nội dung phát sinh.

- Cột 2: Ghi số lao động tham gia BHXH phát sinh trong tháng.

+ Dòng BHXH: ghi số liệu dòng cộng tháng cột 9, (mẫu số 04a-TBH).

+ Dòng BHYT, lãi chậm nộp: Không ghi.

+ Dòng cộng tháng phát sinh: Ghi số lao động tham gia BHXH.

- Cột 3: Ghi quỹ lương đóng BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 10 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 11 (mẫu số 04a-TBH)

+ Dòng lãi chậm nộp: Không ghi.

+ Dòng cộng tháng: Không ghi.

- Cột 4: Ghi số phải thu BHXH, BHYT và lãi chậm nộp BHXH phát sinh trong tháng.

+ Dòng BHXH = Cột 3 x 20%.

+ Dòng BHYT = Cột 3 x 3%.

+ Dòng lãi chậm nộp BHXH: Ghi số tiền lãi chậm nộp phát sinh trong tháng = Số tiền chậm nộp BHXH phải tính lãi x Lãi suất đầu tư quỹ BHXH trong năm: 12 tháng.

Trong đó: số tiền BHXH chậm nộp phải tính lãi = Số tiền thiếu BHXH (cột 13 dòng BHXH) của tháng liền kề - Tổng cộng số phải thu (Cột 8) của tháng liền kề - Cột 5 (số tiền 2% BHXH để lại đơn vị của tháng trước tháng liền kề chưa được quyết toán hoặc trừ số tiền 2% BHXH đơn vị chi không hết nếu tại thời điểm có thông báo quyết toán) > 0.

Ví dụ:

+ Tháng 1 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 2.000.000 đồng.

. Nợ BHXH cột 14 là 18.000.000 đồng.

+ Tháng 2 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 1.000.000 đồng.

. Nợ BHXH cột 14 là 37.000.000 đồng.

+ Lãi suất đầu tư quỹ BHXH trong năm là 8,4%.

+ Trong tháng đơn vị không có điều chỉnh số phải thu, chưa có thông báo quyết toán.

+ Tháng 3: Tính lãi chậm nộp BHXH ghi vào dòng lãi chậm nộp cột 4 như sau:

Số tiền lãi chậm nộp = (37.000.000 đồng – 2.000.000 đồng (số tiền 2% BHXH đơn vị được để lại tháng 1) – 20.000.000 đồng (Tổng cộng số phải thu BHXH tháng 2) x (8,4 % : 12)= 105.000 đồng.

+ Dòng cộng tháng: Cộng các phát sinh của các chỉ tiêu BHXH, BHYT, lãi chậm nộp.

- Cột 5: Ghi số tiền BHXH 2% đơn vị được giữ lại trong tháng.

+ Dòng BHXH = Cột 3 x 2%.

+ Dòng BHYT, lãi chậm nộp; không ghi.

+ Dòng cộng tháng: Ghi số tiền BHXH 2% đơn vị được để lại trong tháng.

- Cột 6: Ghi số tiền điều chỉnh tăng số phải thu BHXH, BHYT và lãi phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 12 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 13 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh tăng số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh tăng BHXH, BHYT và lãi.

- Cột 7: Ghi số tiền điều chỉnh giảm số phải thu BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cột tháng cột 14 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 15 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh giảm số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh giảm BHXH, BHYT và lãi.

- Cột 8: Ghi tổng cộng số phải thu BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

+ Dòng BHXH = Cột 4 + Cột 6 – Cột 7.

+ Dòng BHYT = Cột 4 + Cột 6 – Cột 7.

+ Dòng lãi chậm nộp = Cột 4 + Cột 6 – Cột 7.

+ Dòng cộng tháng: Ghi số tổng cộng BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

- Cột 9: căn cứ số tiền đơn vị đã chuyển nộp, ghi chi tiết số tiền đã thu BHXH, BHYT và lãi chậm nộp trong tháng theo nguyên tắc ưu tiên:

+ Tính thu đủ số tiền BHYT; số tiền lãi chậm nộp, số tiền còn lại là số đã thu BHXH.

+ Trường hợp đơn vị đóng thừa hoặc thiếu BHXH thì các tháng sau tiếp tục phân bổ số đã thu theo nguyên tắc ưu tiên nêu trên.

+ Trường hợp đơn vị chưa đóng đủ BHYT thì hết năm chuyển toàn bộ số tiền chưa đóng, chậm đóng BHYT sang số thiếu BHXH.

- Cột 10: Số thực thu: Ghi số tiền đóng BHXH, BHYT chi tiết theo từng chứng từ chuyển tiền: ghi số tiền điều chỉnh đối với các trường hợp thoái thu, do sai sót hoặc điều chỉnh khác liên quan đến số đã thu BHXH, BHYT và tiền lãi chậm nộp.

- Cột 11: Số ghi thu 2% BHXH: ghi số tiền 2% BHXH được quyết toán theo thông báo (Mẫu C71-HD) đối với đơn vị. Nếu số tiền được quyết toán > số tiền 2% được để lại thì ghi đúng bằng số tiền 2% đơn vị được giữ lại.

- Cột 12, 13: Ghi số thu thừa hoặc thiếu chuyển sang kỳ sau theo từng dòng thu BHXH, BHYT và lãi chậm nộp.

+ Cột 12 = Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 < 0

+ Cột 13= Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 >0

* Cộng quý:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng cuối quý;

- Các cột từ (3) đến (11) cộng số phát sinh của 3 tháng theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng cuối quý;

* Lũy kế năm:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng 12;

- Các cột từ (3) đến (11) cộng số phát sinh của các quí theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng 12;

Lưu ý:

+ Đối tượng chỉ tham gia BHYT cũng phải sử dụng mẫu này để tổng hợp và theo dõi tình hình thu BHYT của các đơn vị quản lý đối tượng.

+ Khoản tiền lãi chậm nộp không gộp vào số tiền chậm nộp BHXH để tính lãi.

10. Thông báo kết quả đóng BHXH, BHYT (Mẫu số 08-TBH).

a. Mục đích: Thông báo chi tiết kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Ngày cuối cùng hàng tháng (hoặc ngày cuối cùng của tháng cuối kỳ hạn đăng ký đóng BHXH) sau khi khóa sổ chi tiết thu BHXH, BHYT.

d. Căn cứ lập: Căn cứ sổ chi tiết thu BHXH, BHYT (mẫu số 07-TBH).

e. Phương pháp lập:

- Ghi theo cột:

+ Cột 2, 3 và 4: Ghi các chỉ tiêu ở mẫu số 07-TBH vào các cột tương ứng.

+ Cột 5 = Cột 2 + Cột 3 + Cột 4.

- Ghi theo dòng:

+ Chỉ tiêu 1 = Số liệu dòng cộng tháng tương ứng cột 2 Mẫu số 07-TBH.

+ Chỉ tiêu 2 = Số liệu dòng tương ứng cột 3 Mẫu số 07-TBH.

+ Chỉ tiêu 3 = Chỉ tiêu 3.1 + Chỉ tiêu 3.2.1 – Chỉ tiêu 3.2.2 – Chỉ tiêu 3.3.1 + Chỉ tiêu 3.3.2

. Chỉ tiêu 3.1: Ghi số liệu cột 4 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.1: ghi số liệu cột 6 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.2: ghi số liệu cột 7 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.3.1: ghi số liệu cột 12 dòng BHXH mẫu số 07-TBH của tháng trước liền kề để ghi vào cột 2.

. Chỉ tiêu 3.3.2: Ghi số liệu cột 13 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH của tháng trước liền kề để ghi vào các cột tương ứng.

- Chỉ tiêu 4 = Chỉ tiêu 4.1. + Chỉ tiêu 4.2.

. Chỉ tiêu 4.1: Ghi số hiệu, ngày tháng năm lập chứng từ chuyển tiền; các cột 2,3,4 ghi số liệu cột 9 các dòng tương ứng mẫu số 07-TBH.

. Chỉ tiêu 4.2: Ghi số liệu cột 11 mẫu số 07-TBH số tiền 2% BHXH được quyết toán vào cột 2 tương ứng.

- Chỉ tiêu 5:

. Chỉ tiêu 5.1: Ghi số liệu dòng BHXH của tháng tương ứng cột 12 mẫu số 07-TBH vào cột 2.

. Chỉ tiêu 5.2: Ghi số liệu các dòng BHXH, BHYT, lãi chậm nộp cột 13 Mẫu số 7-TBH để ghi vào các cột 2, 3, 4 tương ứng.

- Số 2% BHXH để lại đơn vị kỳ này: Ghi số liệu ở tháng tương ứng cột 5 mẫu số 07-TBH.

- Lũy kế từ đầu quý: Ghi số 2% BHXH để lại đơn vị từ đầu quý chưa được quyết toán.

- Kết quả đơn vị đã đóng BHXH cho … lao động tính đến hết tháng ….năm…: tương ứng với số tiền đơn vị đã đóng BHXH cho người lao động.

Lưu ý:

+ Đơn vị không nợ BHXH (chỉ tiêu 5.2, cột 2 = 0) thì xác nhận thời gian đóng BHXH cho người lao động đến hết tháng ra thông báo.

+ Đơn vị nợ BHXH (chỉ tiêu 5.2, cột 2 > 0) thì xác nhận thời gian đóng BHXH cho người lao động tương ứng với số tiền đơn vị đã đóng BHXH. Phương pháp xác định thời gian đóng BHXH như sau:

Lấy tổng số tiền nợ BHXH (chỉ tiêu 5.2, cột 2) trừ (-) tổng cộng số tiền phải đóng BHXH của từng tháng (chỉ tiêu 3.1 + chỉ tiêu 3.2.1 – chỉ tiêu 3.2.2) cho đến khi kết quả = 0 hoặc < 0 thì xác định kết quả đóng BHXH đến hết tháng có kết quả = 0 hoặc < 0.

Ví dụ: Đơn vị X có 50 lao động, số tiền phải đóng BHXH 1 tháng là 10 triệu, đến hết tháng 2/2007 đơn vị nợ BHXH là 50 triệu (tương ứng với 5 tháng đóng BHXH). Do vậy, thời gian đóng BHXH cho 50 người lao động của đơn vị chỉ đóng đến hết tháng 10 năm 2006.

11. Báo cáo thực hiện thu BHXH, BHYT (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng và các chứng từ quyết toán chi ốm đau, thai sản, dưỡng sức được duyệt.

c. Trách nhiệm lập: Cơ quan BHXH các cấp.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng, từ ngày 20 tháng 12 phải thông tin về số thu hàng ngày (Có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT bắt buộc: Ghi tổng số lao động tham gia BHXH, BHYT của tháng báo cáo.

Trong đó: Ghi số người chỉ tham gia BHYT bắt buộc của tháng báo cáo.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi tổng số phải thu BHXH, BHYT của tháng báo cáo.

- Lũy kế: Ghi lũy kế số phải thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

Trong đó 2% BHXH đơn vị giữ lại: Ghi số tiền 2% BHXH đơn vị được giữ lại từ đầu năm đến tháng báo cáo.

3. Tổng số đã thu BHXH, BHYT:

- Trong kỳ: Ghi số đã thu BHXH, BHYT phát sinh trong tháng báo cáo.

- Lũy kế: Ghi lũy kế số tiền đã thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

12. Báo cáo thu BHXH, BHYT (Mẫu số 10-TBH).

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, theo từng loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm, đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT bắt buộc.

b. Căn cứ lập: Số liệu trên Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn theo từng loại hình.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH bắt buộc trên địa bàn theo từng loại hình quản lý.

+ Cột 3: Ghi mã quản lý đơn vị.

+ Cột 4: Ghi số lao động tham gia BHXH, BHYT theo số liệu ở dòng cộng quý cột 3 mẫu số 07-TBH.

+ Cột 5: Ghi quỹ tiền lương tham gia BHXH theo số liệu cột 3, dòng BHXH mẫu số 07-TBH.

+ Cột 6: Ghi quỹ tiền lương tham gia BHYT theo số liệu cột 3, dòng BHYT mẫu số 07-TBH.

+ Cột 7: Ghi số phải thu BHXH, BHYT cột 4 Mẫu số 07-TBH.

+ Cột 8: Ghi số lãi chậm nộp phát sinh theo số liệu ở dòng lãi chậm nộp cột 4, Mẫu số 07-TBH.

+ Cột 9, 10: Ghi điều chỉnh số phải thu BHXH, BHYT và lãi cột 6, 7 dòng cộng quý, Mẫu số 07-TBH.

+ Cột 11, 12: Ghi số liệu thừa, thiếu kỳ trước chuyển sang là số thừa, thiếu cột 12, 13 của dòng kỳ trước mang sang, mẫu số 07-TBH.

+ Cột 13 = Cột 7 + Cột 8 + Cột 9 – Cột 10 – Cột 11 + Cột 12

+ Cột 14: Ghi tổng số đã thu trong kỳ theo cột 9 ở dòng cộng quý, Mẫu số 07-TBH.

+ Cột 15: Ghi số tiền lãi chậm nộp đã thu trong kỳ cột 9, dòng lãi chậm nộp Mẫu số 07-TBH.

+ Cột 16: Ghi số ghi thu BHXH 2% trong kỳ cột 11 phần cộng quý, Mẫu số 07-TBH.

+ Cột 17: Ghi số liệu thừa chuyển sang kỳ sau ở cột 12 của dòng cộng quý, Mẫu số 07-TBH.

+ Cột 18: Ghi tổng số thiếu chuyển sang kỳ ở cột 13 của dòng cộng quý, Mẫu số 07-TBH.

Lưu ý:

- Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên Mẫu số 07-TBH theo các chỉ tiêu dòng, cột tương ứng.

- Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

13. Báo cáo tổng hợp thu BHXH, BHYT (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT bắt buộc trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh, thành phố trực tiếp thu.

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn tỉnh, thành phố trên cơ sở tổng hợp mẫu số 10-TBH của BHXH các quận, huyện của phòng thu BHXH tỉnh, thành phố trực tiếp thu).

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu báo cáo thu BHXH, BHYT mẫu số 10-TBH của BHXH các quận, huyện và phòng thu trực tiếp thu trên địa bàn để lập báo cáo tổng hợp thu BHXH, BHYT theo các cột tương ứng, theo từng loại hình quản lý.

Lưu ý: Báo cáo tổng hợp thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

14. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH).

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm định đối với BHXH huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm.

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: Căn cứ số liệu mẫu số 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: Căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

15. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH).

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm.

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý trên mẫu số 10-TBH và tình hình kinh tế, xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT bắt buộc năm sau:

- Bảo hiểm xã hội tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh, gửi BHXH Việt Nam (Ban Thu BHXH).

- Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội, Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


TT 2007 - 31 dieu chinh tro cap bhxh

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 31/2007/TT-BLĐTBXH

NGÀY 28 THÁNG 12 NĂM 2007

HƯỚNG DẪN ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI

VÀ TRỢ CẤP HẰNG THÁNG THEO NGHỊ ĐỊNH SỐ 184/2007/NĐ-CP

NGÀY 17/12/2007 VÀ NGHỊ ĐỊNH SỐ 166/2007/NĐ-CP NGÀY 16/11/2007

CỦA CHÍNH PHỦ

Căn cứ Nghị định số 184/2007/NĐ-CP ngày 17 tháng 12 năm 2007 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng đối với cán bộ xã đã nghỉ việc (sau đây được viết là Nghị định số 184/2007/NĐ-CP) và Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung (sau đây được viết là Nghị định số 166/2007/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng như sau:

I. ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức, công nhân, viên chức và người lao động; quân nhân, công an nhân dân, người làm công tác cơ yếu đang hưởng lương hưu trước ngày 01 tháng 01 năm 2008.

2. Cán bộ xã, phường, thị trấn quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ đang hưởng lương hưu và trợ cấp hằng tháng trước ngày 01 tháng 01 năm 2008.

3. Người đang hưởng trợ cấp mất sức lao động; người đang hưởng trợ cấp theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hằng tháng.

4. Người đang hưởng trợ cấp tai nạn lao động và bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2008;

5. Người đang hưởng trợ cấp tuất hằng tháng trước ngày 01 tháng 01 năm 2008;

6. Người đang hưởng trợ cấp ốm đau, thai sản trước ngày 01 tháng 01 năm 2008 mà từ ngày 01 tháng 01 năm 2008 trở đi còn thời hạn hưởng trợ cấp.

II. ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI VÀ TRỢ CẤP HẰNG THÁNG

1. Đối tượng quy định tại các khoản 1, 2 và 3 mục I Thông tư này, mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng được điều chỉnh như sau:

Mức lương hưu, trợ cấp BHXH, trợ cấp hằng tháng từ ngày 01/01/2008

=

Mức lương hưu, trợ cấp BHXH, trợ cấp tháng 12/2007

x

1,2

Ví dụ 1: Ông Nguyễn Văn A, có mức lương hưu tháng 12/2007 là 1.191.000 đồng/tháng.

Mức lương hưu của ông A từ tháng 01/2008 được tính như sau:

1.191.000 đồng/tháng x 1,2 = 1.429.200 đồng/tháng

Ví dụ 2: Ông Nguyễn Văn B, cấp bậc Thiếu tá, có mức lương hưu tháng 12/2007 là 1.564.000 đồng/tháng.

Mức lương hưu của ông B từ tháng 01/2008 được tính như sau:

1.564.000 đồng/tháng x 1,2 = 1.876.800 đồng/tháng

Ví dụ 3: Ông Vũ Văn C là cán bộ xã nghỉ việc, hưởng trợ cấp hằng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP, có mức trợ cấp tháng 12/2007 là 582.000 đồng/tháng.

Mức trợ cấp hằng tháng của ông C từ tháng 01/2008 được tính như sau:

582.000 đồng/tháng x 1,2 = 698.400 đồng/tháng

Ví dụ 4: Ông Nguyễn Văn D, nghỉ việc hưởng trợ cấp mất sức lao động hằng tháng, có mức trợ cấp tháng 12/2007 là 632.000 đồng/tháng.

Mức trợ cấp mất sức lao động của ông D từ tháng 01/2008 được tính như sau:

632.000 đồng/tháng x 1,2 = 758.400 đồng/tháng

2. Đối tượng quy định tại khoản 4 mục I Thông tư này, mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng được điều chỉnh như sau:

a) Đối với người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp:

Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng từ ngày 01/01/2008

=

Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp tháng 12/2007

x

1,2

Ví dụ 5: Bà Nguyễn Thị E, bị tai nạn lao động với mức suy giảm khả năng lao động 31%, hưởng trợ cấp tai nạn lao động hằng tháng từ tháng 11/2006, mức trợ cấp tai nạn lao động của bà E tháng 12/2007 là 180.000 đồng/tháng.

Mức trợ cấp tai nạn lao động hằng tháng của bà E từ tháng 01/2008 được điều chỉnh như sau:

180.000 đồng/tháng x 1,2 = 216.000 đồng/tháng

Ví dụ 6: Ông Nguyễn Văn G, bị tai nạn lao động với mức suy giảm khả năng lao động 40%, hưởng trợ cấp tai nạn lao động hằng tháng từ tháng 5/2007, mức trợ cấp tai nạn lao động của ông G tháng 12/2007 là 269.200 đồng/tháng.

Mức trợ cấp tai nạn lao động hằng tháng của ông G từ tháng 01/2008 được điều chỉnh như sau:

269.200 đồng/tháng x 1,2 = 323.040 (đồng/tháng)

b) Đối với người bị tai nạn lao động, bệnh nghề nghiệp điều trị xong ra viện hoặc có kết luận của Hội đồng giám định y khoa (đối với trường hợp không điều trị nội trú) trong năm 2007 mà chưa được giải quyết chế độ, thì mức trợ cấp được tính tại tháng ra viện hoặc có kết luận của Hội đồng giám định y khoa. Từ ngày 01 tháng 01 năm 2008, mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng của đối tượng trên được điều chỉnh theo quy định tại điểm a khoản này.

c) Đối với người bị tai nạn lao động, bệnh nghề nghiệp đang hưởng trợ cấp phục vụ, thì từ ngày 01 tháng 01 năm 2008 mức trợ cấp phục vụ hằng tháng được điều chỉnh như sau:

Mức trợ cấp phục vụ từ ngày 01/01/2008

=

Mức trợ cấp phục vụ tháng 12/2007

x

1,2

3. Đối tượng hưởng trợ cấp tuất hằng tháng quy định tại khoản 5 mục I Thông tư này, mức trợ cấp được điều chỉnh như sau:

a) Mức trợ cấp tuất hằng tháng đối với thân nhân đang hưởng trợ cấp tuất hằng tháng:

Mức trợ cấp tuất hằng tháng từ ngày 01/01/2008

=

Mức trợ cấp tuất tháng 12/2007

x

1,2

b) Đối với người chết trong năm 2007 mà thân nhân chưa được giải quyết chế độ tuất, thì mức trợ cấp tuất của các tháng trước ngày 01 tháng 01 năm 2008 được tính theo mức lương tối thiểu chung 450.000 đồng/tháng. Từ ngày 01 tháng 01 năm 2008 mức trợ cấp tuất hằng tháng được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

4. Đối tượng quy định tại khoản 6 Mục I Thông tư này thuộc đối tượng thực hiện chế độ tiền lương do nhà nước quy định, mà từ ngày 01/01/2008 trở đi vẫn còn thời hạn hưởng trợ cấp, thì khoản trợ cấp này được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

5. Quân nhân, công an nhân dân chuyển ngành rồi nghỉ hưu, nghỉ mất sức lao động đã được hưởng phụ cấp chuyển ngành theo quy định tại Điều 3 Quyết định số 812/TTg ngày 12/12/1995 của Thủ tướng Chính phủ, thì từ ngày 01/01/2008 khoản phụ cấp chuyển ngành được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

6. Người hưởng lương hưu sống cô đơn theo quy định tại Điều 2 Quyết định số 812/TTg ngày 12/12/1995 của Thủ tướng Chính phủ, nếu mức lương hưu tính theo khoản 1 Mục II Thông tư này thấp hơn 810.000 đồng/tháng, thì từ ngày 01/01/2008 được điều chỉnh bằng 810.000 đồng/tháng.

7. Người hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2007 đang hưởng phụ cấp khu vực, thì từ ngày 01 tháng 01 năm 2008 mức phụ cấp khu vực được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

III. TỔ CHỨC THỰC HIỆN

1. Bộ Lao động- Thương binh và Xã hội phối hợp với Bộ Tài chính, Bộ Quốc phòng, Bộ Công an tổ chức hướng dẫn, kiểm tra tình hình thực hiện theo đúng quy định tại Nghị định số 184/2007/NĐ-CP, Nghị định số 166/2007/NĐ-CP và Thông tư này.

2. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động- Thương binh và Xã hội và các cơ quan chức năng có liên quan kiểm tra, đôn đốc việc thực hiện các quy định tại Thông tư này.

3. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng quy định tại Nghị định số 184/2007/NĐ-CP, Nghị định số 166/2007/NĐ-CP và hướng dẫn tại Thông tư này; lập báo cáo theo mẫu đính kèm Thông tư này gửi Bộ Lao động- Thương binh và Xã hội và Bộ Tài chính vào tháng đầu quý II năm 2008.

4. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2008.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Bạch Hồng

Phụ Lục

BIỂU TỔNG HỢP SỐ LƯỢNG ĐỐI TƯỢNG HƯỞNG BẢO HIỂM XÃ HỘI VÀ TỔNG QUỸ TĂNG THÊM

(Kèm theo Thông tư số 31/2007/TT-BLĐTBXH ngày 28 tháng 12 năm 2007 của Bộ Lao động- Thương binh và Xã hội)

Đối tượng | Số người hưởng chế độ thời điểm tháng 12/2007 (người) | Tổng kinh phí chi trả thời điểm tháng 12/2007 (triệu đồng) | Tổng kinh phí chi trả thời điểm tháng 01/2008 (triệu đồng) | Tổng kinh phí tăng thêm do điều chỉnh theo Nghị định số 184/2007/NĐ-CP và Nghị định số 166/2007/NĐ-CP (triệu đồng)
(1) | (2) | (3) | (4) | (5) = (4) - (3)
1. Hưu trí: - Hưu công nhân, viên chức, công chức; + Trong đó: do NSNN bảo đảm - Hưu Liên doanh; - Hưu các thành phần kinh tế khác; - Hưu lực lượng vũ trang. + Trong đó: do NSNN bảo đảm 2. Mất sức lao động: 3. Công nhân cao su: 4. Cán bộ xã, phường, thị trấn: 5. Trợ cấp TNLĐ hằng tháng: + Trong đó: do NSNN bảo đảm 6. Trợ cấp BNN hằng tháng: + Trong đó: do NSNN bảo đảm 7. Tuất hằng tháng: + Trong đó: do NSNN bảo đảm |  |  |  |
Tổng cộng |  |  |  |

Người lập biểu

(Ký tên)

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TT 2008 - 02 huong dan bhxh tu nguyen

THÔNG TƯ

CỦA BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI SỐ 02/2008/TT-BLĐTBXH

NGÀY 31 THÁNG 01 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 190/2007/NĐ-CP

NGÀY 28 THÁNG 12 NĂM 2007 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Căn cứ Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện (sau đây được viết là Nghị định số 190/2007/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định như sau:

Phần I

ĐỐI TƯỢNG ÁP DỤNG

Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định số 190/2007/NĐ-CP là công dân Việt Nam từ đủ 15 tuổi đến đủ 60 tuổi đối với nam và từ đủ 15 tuổi đến đủ 55 tuổi đối với nữ, không thuộc diện áp dụng của pháp luật về bảo hiểm xã hội bắt buộc, bao gồm:

1. Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng;

2. Cán bộ không chuyên trách ở cấp xã, ở thôn và tổ dân phố;

3. Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ;

4. Xã viên không hưởng tiền lương, tiền công làm việc trong hợp tác xã, liên hiệp hợp tác xã;

5. Người lao động tự tạo việc làm bao gồm những người tự tổ chức hoạt động lao động để có thu nhập cho bản thân;

6. Người lao động làm việc có thời hạn ở nước ngoài mà trước đó chưa tham gia bảo hiểm xã hội bắt buộc hoặc tham gia bảo hiểm xã hội bắt buộc nhưng đã nhận bảo hiểm xã hội một lần;

7. Người tham gia khác.

Các đối tượng quy định trên sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

Phần II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1

CHẾ ĐỘ HƯU TRÍ

1. Điều kiện hưởng lương hưu

a) Người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu hằng tháng theo quy định tại khoản 1 Điều 9 Nghị định số 190/2007/NĐ-CP khi thuộc một trong các trường hợp sau:

a1) Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên;

Ví dụ 1: Ông A sinh ngày 16/01/1971, tham gia bảo hiểm xã hội tự nguyện từ tháng 02/2008 và có 20 năm đóng bảo hiểm xã hội tự nguyện. Từ tháng 02/2031 ông A đủ điều kiện hưởng lương hưu hằng tháng.

Ví dụ 2: Bà B sinh ngày 25/4/1983, tham gia bảo hiểm xã hội tự nguyện từ tháng 3/2008 và có 20 năm đóng bảo hiểm xã hội tự nguyện. Từ tháng 5/2038 bà B đủ điều kiện hưởng lương hưu hằng tháng.

a2) Nam từ đủ 55 tuổi trở lên, nữ từ đủ 50 tuổi trở lên đối với người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Ví dụ 3: Ông C sinh ngày 20/6/1960, tham gia bảo hiểm xã hội tự nguyện từ tháng 8/2008, trước đó ông C đã có 21 năm đóng bảo hiểm xã hội bắt buộc trong đó có 16 năm làm nghề nặng nhọc, độc hại, nguy hiểm và đang bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc. Từ tháng 7/2015 ông C đủ điều kiện hưởng lương hưu hằng tháng.

a3) Người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn khi thuộc một trong các trường hợp sau:

- Nam từ đủ 50 tuổi trở lên, nữ từ đủ 45 tuổi trở lên;

- Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm.

Ví dụ 4: Ông D sinh ngày 22/6/1960, tham gia bảo hiểm xã hội tự nguyện từ tháng 5/2008, trước đó ông D đã có 20 năm đóng bảo hiểm xã hội bắt buộc và đang bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc. Ông được Hội đồng giám định y khoa kết luận suy giảm khả năng lao động 61%. Từ tháng 7/2010 ông D đủ điều kiện hưởng lương hưu hằng tháng với mức thấp hơn.

b) Người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu hằng tháng theo quy định tại khoản 2 Điều 9 Nghị định số 190/2007/NĐ-CP khi nam đủ 60 tuổi, nữ đủ 55 tuổi đã có từ đủ 15 năm đóng bảo hiểm xã hội trở lên hoặc nam đủ 60 tuổi, nữ đủ 55 tuổi đã có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên mà chưa nhận bảo hiểm xã hội một lần có nhu cầu tham gia bảo hiểm xã hội tự nguyện, thì được đóng tiếp bảo hiểm xã hội tự nguyện cho đến khi đủ 20 năm để hưởng lương hưu hằng tháng.

Ví dụ 5: Bà Đ đủ 55 tuổi, có 17 năm 7 tháng đóng bảo hiểm xã hội tự nguyện. Bà Đ được đóng tiếp bảo hiểm xã hội tự nguyện cho 2 năm 5 tháng còn thiếu để đủ điều kiện hưởng lương hưu hằng tháng.

Ví dụ 6: Ông E đủ 60 tuổi, có 15 năm 6 tháng đóng bảo hiểm xã hội bắt buộc và chưa nhận bảo hiểm xã hội một lần. Ông E được đóng tiếp bảo hiểm xã hội tự nguyện cho 4 năm 6 tháng còn thiếu để đủ điều kiện hưởng lương hưu hằng tháng.

2. Mức lương hưu hằng tháng

Mức lương hưu hằng tháng theo quy định tại Điều 10 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam, 3% đối với nữ; mức tối đa bằng 75%.

Khi tính mức lương hưu hằng tháng, trợ cấp một lần khi nghỉ hưu quy định tại khoản 3 mục 1 phần II và mức hưởng bảo hiểm xã hội một lần quy định tại điểm a khoản 4 mục 1 phần II Thông tư này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng tính là nửa năm; từ trên 6 tháng đến 12 tháng tính là một năm.

Ví dụ 7: Ông G hưởng lương hưu khi đủ 60 tuổi, có 20 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của ông G là 20 năm 7 tháng, số tháng lẻ 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 2% = 12%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông G là: 45% + 12% = 57%.

Ví dụ 8: Ông H hưởng lương hưu khi đủ 60 tuổi, có 35 năm 2 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của ông H là 35 năm 2 tháng, số tháng lẻ 2 tháng không tính, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông H là 35 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 35 là 20 năm, tính thêm: 20 x 2% = 40%;

- Tổng 2 tỷ lệ trên là: 45% + 40% = 85%;

Tỷ lệ hưởng lương hưu hằng tháng của ông H được tính mức tối đa bằng 75%.

Ví dụ 9: Bà K hưởng lương hưu khi đủ 55 tuổi, có 20 năm 10 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của bà K là 20 năm 10 tháng, số tháng lẻ 10 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà K là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 3% = 18%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà K là: 45% + 18% = 63%.

Ví dụ 10: Bà E hưởng lương hưu khi đủ 55 tuổi, có 27 năm 5 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của bà E là 27 năm 5 tháng, số tháng lẻ 5 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà E là 27,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 27,5 là 12,5 năm, tính thêm: 12,5 x 3% = 37,5%;

- Tổng 2 tỷ lệ trên là: 45% + 37,5% = 82,5%;

Tỷ lệ hưởng lương hưu hằng tháng của bà E được tính mức tối đa bằng 75%.

b) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 11: Ông G ở Ví dụ 7, có tỷ lệ hưởng lương hưu là 57%, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 920.000 đồng/tháng. Mức lương hưu hằng tháng của ông G là:

57% x 920.000 đồng/tháng = 524.400 đồng/tháng

Ví dụ 12: Bà E ở Ví dụ 10, có tỷ lệ hưởng lương hưu là 75%, mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 1.050.000 đồng/tháng. Mức lương hưu hằng tháng của bà E là:

75% x 1.050.000 đồng/tháng = 787.500 đồng/tháng

3. Mức trợ cấp một lần khi nghỉ hưu

Mức trợ cấp một lần khi nghỉ hưu theo quy định tại khoản 2 Điều 11 Nghị định số 190/2007/NĐ-CP được tính theo số năm đóng bảo hiểm xã hội, kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ, cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện, được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 13: Ông H ở Ví dụ 8, có mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.100.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của ông H được tính là 35 năm, mức trợ cấp một lần khi nghỉ hưu của ông H là:

(35 – 30) x 0,5 tháng x 1.100.000 đồng/tháng = 2.750.000 đồng

Ví dụ 14: Bà E ở Ví dụ 10, có mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.050.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà E được tính là 27,5 năm, mức trợ cấp một lần khi nghỉ hưu của bà E là:

(27,5 – 25) x 0,5 tháng x 1.050.000 đồng/tháng = 1.312.500 đồng

4. Mức hưởng bảo hiểm xã hội mội lần

a) Mức hưởng bảo hiểm xã hội một lần theo quy định tại các khoản 1, 2 Điều 14 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 15: Bà H có yêu cầu nhận bảo hiểm xã hội một lần, thời gian đóng bảo hiểm xã hội là 18 năm, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 950.000 đồng/tháng. Mức hưởng bảo hiểm xã hội một lần của bà H được tính như sau:

18 x 1,5 tháng x 950.000 đồng/tháng = 25.650.000 đồng

Ví dụ 16: Ông L có yêu cầu nhận bảo hiểm xã hội một lần, thời gian đóng bảo hiểm xã hội là 16 năm 8 tháng được tính là 17 năm, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.100.000 đồng/tháng. Mức hưởng bảo hiểm xã hội một lần của ông L được tính như sau:

17 x 1,5 tháng x 1.100.000 đồng/tháng = 28.050.000 đồng

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội một lần theo quy định tại khoản 3 Điều 14 Nghị định số 190/2007/NĐ-CP bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 17: Ông M có thời gian đóng bảo hiểm xã hội tự nguyện đến tháng 11/2008 là 8 tháng, mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng, tỷ lệ đóng bảo hiểm xã hội tự nguyện năm 2008 theo quy định là 16%. Tháng 12/2008, ông M có yêu cầu nhận bảo hiểm xã hội một lần. Mức hưởng bảo hiểm xã hội một lần của ông M là:

8 tháng x 16% x 540.000 đồng/tháng = 691.200 đồng

Ví dụ 18: Bà N có thời gian đóng bảo hiểm xã hội tự nguyện đến tháng 12/2008 là 10 tháng, mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng. Tháng 1/2009, bà N có yêu cầu nhận bảo hiểm xã hội một lần.

- Mức hưởng bảo hiểm xã hội một lần của bà N được tính là:

10 tháng x 16% x 540.000 đồng/tháng= 864.000 đồng

- Mức hưởng bảo hiểm xã hội một lần tối đa là:

1,5 tháng x 540.000 đồng/tháng = 810.000 đồng

Trong trường hợp này, mức hưởng bảo hiểm xã hội một lần của bà N bằng mức tối đa 810.000 đồng.

5. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định số 190/2007/NĐ-CP được tính như sau:

Ví dụ 19: Ông N có quá trình đóng bảo hiểm xã hội tự nguyện như sau:

Từ tháng, năm | Đến tháng, năm | Số tháng đóng | Mức đóng hằng tháng (đồng/tháng) | Mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện (đồng/tháng)
3/2008 | 12/2008 | 10 | 86.400 | 540.000
1/2009 | 12/2009 | 12 | 100.800 | 630.000
1/2010 | 12/2010 | 12 | 131.400 | 730.000
1/2011 | 12/2011 | 12 | 153.000 | 850.000
1/2012 | 12/2012 | 12 | 198.000 | 990.000
1/2013 | 12/2013 | 12 | 198.000 | 990.000
1/2014 | 2/2014 | 2 | 198.000 | 990.000
Tổng |  | 72 (6 năm) |  |

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội của ông N được tính như sau:

= 800.833 đồng/tháng

Mức thu nhập tháng đóng bảo hiểm xã hội nêu trên khi tính sẽ được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 18 Nghị định số 190/2007/NĐ-CP.

6. Tính hưởng chế độ hưu trí đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc.

a) Người tham gia bảo hiểm xã hội tự nguyện trước đó tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc, thì thời gian làm cơ sở tính hưởng chế độ hưu trí là tổng thời gian đã đóng của hai loại hình bảo hiểm xã hội.

Ví dụ 20: Ông P, có 15 năm đóng bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội, sau đó có 10 năm đóng bảo hiểm xã hội tự nguyện. Thời gian đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ hưu trí của ông P là 25 năm.

b) Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội đối với người tham gia bảo hiểm xã hội tự nguyện trước đó tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc quy định tại Điều 17 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ và các khoản 4, 5, 6 mục IV Thông tư số 03/2007/TT-BLĐTBXH ngày 31 tháng 01 năm 2007 của Bộ Lao động- Thương binh và Xã hội hoặc Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 và khoản 7 mục IV phần A Thông tư liên tịch số 148/2007/TTLT/BQP-BCA-BLĐTBXH ngày 14 tháng 9 năm 2007 của Liên Bộ Quốc phòng, Công an, Lao động- Thương binh và Xã hội.

Ví dụ 21: Ông P ở Ví dụ 20, có 15 năm đóng bảo hiểm xã hội bắt buộc với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc là 2.200.000 đồng/tháng và có 10 năm đóng bảo hiểm xã hội tự nguyện với tổng các mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 138.000.000 đồng. Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội của ông P là:

= 1.780.000 đồng/tháng

Khi tính mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội, thì tiền lương, tiền công đối với đối tượng thực hiện chế độ tiền lương do người sử dụng lao động quyết định và thu nhập tháng đóng bảo hiểm xã hội tự nguyện còn được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 32 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 và Điều 18 Nghị định số 190/2007/NĐ-CP.

c) Mức lương hưu hằng tháng được tính như quy định tại khoản 2 mục 1 phần II Thông tư này.

d) Trường hợp người hưởng lương hưu quy định tại tiết a3 điểm a khoản 1 mục 1 phần II Thông tư này, cứ mỗi năm nghỉ hưu trước tuổi thì mức lương hưu giảm đi 1%, cụ thể như sau:

- Nếu thời gian đóng bảo hiểm xã hội mà làm việc trong điều kiện bình thường thì lấy mốc tuổi đủ 60 đối với nam và đủ 55 tuổi đối với nữ để tính số năm nghỉ hưu trước tuổi theo quy định.

- Nếu thời gian đóng bảo hiểm xã hội bắt buộc mà có từ đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm; hoặc đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên thì lấy mốc tuổi đủ 55 đối với nam và đủ 50 tuổi đối với nữ để tính số năm nghỉ hưu trước tuổi theo quy định.

Ví dụ 22: Ông Đ, sinh ngày 21/6/1960, có 22 năm tham gia bảo hiểm xã hội bắt buộc trong đó có 17 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7, sau đó ông bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc và tham gia bảo hiểm xã hội tự nguyện thêm 3 năm. Tổng thời gian tham gia bảo hiểm xã hội của ông Đ là 25 năm, mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội là 1.650.000 đồng/tháng. Ông Đ bị suy giảm khả năng lao động 61%. Từ tháng 7/2010 ông Đ đủ điều kiện hưởng lương hưu với mức thấp hơn và được tính như sau:

- Tỷ lệ hưởng lương hưu của ông Đ là:

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 25 là 10 năm, tính thêm: 10 x 2% = 20%;

+ Ông Đ thuộc đối tượng được lấy mốc tuổi đủ 55 để tính số năm nghỉ hưu trước tuổi, do nghỉ hưu trước 5 tuổi nên mức giảm là: 5 x 1% = 5%;

+ Tỷ lệ hưởng lương hưu hằng tháng là: (45% + 20%) - 5% = 60%.

- Mức lương hưu hằng tháng của ông Đ là:

60% x 1.650.000 = 990.000 đồng/tháng

đ) Người tham gia bảo hiểm xã hội tự nguyện mà trước đó có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, nếu mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung thì được điều chỉnh bằng mức lương tối thiểu chung.

Ví dụ 23: Ông Q có 1 năm 9 tháng tham gia bảo hiểm xã hội tự nguyện (10 tháng đóng trên mức thu nhập tháng 540.000 đồng/tháng và 11 tháng đóng trên mức thu nhập tháng 630.000 đồng/tháng), trước đó ông đã có 20 năm 3 tháng đóng bảo hiểm xã hội bắt buộc với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc là 1.100.000 đồng/tháng. Ông Q có tổng thời gian đóng bảo hiểm xã hội là 22 năm. Giả định mức lương tối thiểu chung năm 2009 là 630.000 đồng/tháng. Tháng 12/2009, ông Q đủ 60 tuổi, đủ điều kiện hưởng lương hưu hằng tháng. Mức lương hưu của ông Q được tính như sau:

- 22 năm đóng bảo hiểm xã hội tương ứng với tỷ lệ hưởng lương hưu là 59%;

- Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội của ông Q là:

= 1.059.205 đồng/tháng

- Mức lương hưu hằng tháng của ông Q là:

59% x 1.059.205 = 624.931 đồng/tháng

- Mức lương hưu tính được thấp hơn mức lương tối thiểu chung, nên mức lương hưu của ông Q được điều chỉnh bằng mức lương tối thiểu chung 630.000 đồng/tháng.

e) Trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 3 mục 1 phần II Thông tư này và mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại điểm b khoản này.

g) Mức hưởng bảo hiểm xã hội một lần đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại khoản 4 mục 1 phần II Thông tư này và mỗi năm đóng bảo hiểm xã hội được tính bằng 1,5 tháng mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại điểm b khoản 6 mục 1 phần II Thông tư này.

7. Thời điểm hưởng lương hưu

Thời điểm hưởng lương hưu theo quy định tại khoản 4 Điều 35 Nghị định số 190/2007/NĐ-CP được tính kể từ tháng liền kề sau tháng tổ chức bảo hiểm xã hội nhận đủ hồ sơ hợp lệ (sổ bảo hiểm xã hội, tờ khai cá nhân theo mẫu của Bảo hiểm xã hội Việt Nam) của người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu.

8. Thời điểm tạm dừng hưởng lương hưu hằng tháng

Thời điểm tạm dừng hưởng lương hưu hằng tháng quy định tại Điều 20 Nghị định số 190/2007/NĐ-CP được tính từ tháng liền kề với tháng người hưởng lương hưu hằng tháng chấp hành hình phạt tù nhưng không được hưởng án treo, hoặc xuất cảnh trái phép, hoặc bị toà án tuyên bố mất tích.

Mục 2

CHẾ ĐỘ TỬ TUẤT

1. Mức trợ cấp tuất một lần đối với người tham gia bảo hiểm xã hội tự nguyện bị chết

a) Mức trợ cấp tuất một lần đối với thân nhân người đóng bảo hiểm xã hội tự nguyện từ đủ 1 năm trở lên theo quy định tại khoản 1 Điều 23 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng. Nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính như quy định tại điểm a khoản 2 mục 1 phần II Thông tư này.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 24: Ông N ở Ví dụ 19, có 6 năm đóng bảo hiểm xã hội tự nguyện, mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 800.833 đồng/tháng, tháng 03/2014 ông N chết. Mức trợ cấp tuất một lần đối với thân nhân của ông N được tính như sau:

6 x 1,5 tháng x 800.833 đồng/tháng= 7.207.500 đồng

Ví dụ 25: Ông S có 4 năm 4 tháng đóng bảo hiểm xã hội tự nguyện và đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 950.000 đồng/tháng, tháng 10/2015 ông S chết.

- Thời gian đóng bảo hiểm xã hội tự nguyện 4 năm 4 tháng được tính bằng 4,5 năm;

- Mức trợ cấp tuất một lần đối với thân nhân của ông S được tính như sau:

4,5 x 1,5 tháng x 950.000 đồng/tháng = 6.412.500 đồng

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức trợ cấp tuất một lần theo quy định tại khoản 2 Điều 23 Nghị định số 190/2007/NĐ-CP bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 26: Ông T đóng bảo hiểm xã hội tự nguyện từ tháng 02/2008 đến tháng 3/2008 (2 tháng) với mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng, từ tháng 4/2008 đến tháng 6/2008 (3 tháng) với mức thu nhập tháng đóng bảo hiểm xã hội là 590.000 đồng/tháng, tỷ lệ đóng bảo hiểm xã hội tự nguyện năm 2008 theo quy định là 16%. Tháng 7/2008 ông T chết, mức trợ cấp tuất một lần đối với thân nhân của ông T được tính bằng số tiền đã đóng là:

(2 tháng x 16% x 540.000 đồng/tháng) + (3 tháng x 16% x 590.000 đồng/tháng) = 456.000 đồng

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết

Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu quy định tại khoản 3 Điều 23 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Nếu chết trong 2 tháng đầu hưởng lương hưu, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

Lh : mức lương hưu đang hưởng.

Ví dụ 27: Ông U tham gia bảo hiểm xã hội tự nguyện, hưởng lương hưu từ tháng 6/2028 với mức lương hưu là 1.500.000 đồng/tháng, tháng 7/2028 ông U chết. Mức trợ cấp tuất một lần đối với thân nhân của ông U được tính như sau:

48 tháng x 1.500.000 đồng/tháng = 72.000.000 đồng

Mức trợ cấp tuất một lần = 48 × Lh – ( t – 2 ) × 0,5 × Lh
b) Nếu chết từ tháng thứ 3 trở đi, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

Lh : mức lương hưu đang hưởng;

t : số tháng đã hưởng lương hưu.

Ví dụ 28: Ông V tham gia bảo hiểm xã hội tự nguyện, hưởng lương hưu từ tháng 01/2029 với mức lương hưu là 1.950.000 đồng/tháng, tháng 5/2030 ông V chết (hưởng lương hưu được 16 tháng). Mức trợ cấp tuất một lần đối với thân nhân của ông V được tính như sau:

48 tháng x 1.950.000 đồng/tháng – (16 tháng – 2 tháng) x 0,5 x 1.950.000 đồng/tháng = 79.950.000 đồng

3. Mức trợ cấp tuất đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc

a) Người đã có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên khi chết thì thân nhân được hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 và Điều 37 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc khoản 2 Điều 37 và Điều 38 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ.

b) Người đang đóng bảo hiểm xã hội tự nguyện hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện mà trước đó có thời gian đóng bảo hiểm xã hội bắt buộc dưới 15 năm hoặc trước đó có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên mà không có thân nhân đủ điều kiện hưởng trợ cấp tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần như mức hưởng bảo hiểm xã hội một lần, được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng. Nếu có tháng lẻ thì được tính như quy định tại điểm a khoản 2 mục 1 phần II Thông tư này.

- Mbqtl,tn : mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo quy định tại điểm b khoản 6 mục 1 phần II Thông tư này.

Mức trợ cấp tuất một lần thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội.

c) Người đang hưởng lương hưu mà có dưới 15 năm đóng bảo hiểm xã hội bắt buộc hoặc có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần, cách tính như quy định tại khoản 2 mục 2 phần II Thông tư này; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.

Phần III

QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

1. Phương thức đóng

Phương thức đóng của người tham gia bảo hiểm xã hội tự nguyện theo quy định tại khoản 1 Điều 26 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Người tham gia bảo hiểm xã hội tự nguyện đăng ký với tổ chức bảo hiểm xã hội theo một trong 3 phương thức sau:

a1) Đóng hằng tháng;

a2) Đóng hằng quý;

a3) Đóng 6 tháng một lần.

b) Thời điểm đóng được quy định như sau:

b1) 15 ngày đầu đối với phương thức đóng hằng tháng;

b2) 45 ngày đầu đối với phương thức đóng hằng quý;

b3) 3 tháng đầu đối với phương thức đóng 6 tháng một lần.

2. Mức đóng hằng tháng

Mức đóng hằng tháng của người tham gia bảo hiểm xã hội tự nguyện theo quy định tại khoản 3 Điều 26 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

Trong đó:

a)

- Lmin: mức lương tối thiểu chung;

- m = 0, 1, 2, ... n

Mức thu nhập tháng người tham gia bảo hiểm xã hội tự nguyện lựa chọn thấp nhất bằng mức lương tối thiểu chung, cao nhất bằng 20 tháng lương tối thiểu chung.

b) Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện được quy định tại điểm b khoản 3 Điều 26 Nghị định số 190/2007/NĐ-CP.

Ví dụ 29: Bà S đăng ký tham gia bảo hiểm xã hội tự nguyện từ tháng 7/2008 với mức thu nhập tháng lựa chọn là 890.000 đồng/tháng (tương ứng với Lmin 2008 = 540.000 đồng/tháng và m =7) theo phương thức đóng hằng tháng. Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện trong năm 2008 là 16%. Mức đóng bảo hiểm xã hội tự nguyện hằng tháng của bà S trong năm 2008 sẽ là 142.400 đồng/tháng.

Tương tự, nếu m = 0 hoặc m = 1 thì mức đóng bảo hiểm xã hội tự nguyện hằng tháng trong năm 2008 tương ứng là 86.400 đồng/tháng hoặc 94.400 đồng/tháng.

3. Mức đóng hằng quý hoặc 6 tháng một lần

a) Người tham gia bảo hiểm xã hội tự nguyện lựa chọn phương thức đóng hằng quý hoặc 6 tháng một lần thì mức đóng bằng tích số của mức đóng hằng tháng theo quy định tại khoản 2 nêu trên với 3 đối với phương thức đóng hằng quý hoặc 6 đối với phương thức đóng 6 tháng một lần.

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện đã đóng theo phương thức đóng hằng quý hoặc 6 tháng một lần, mà trong thời gian đó Chính phủ điều chỉnh mức lương tối thiểu chung thì không phải bù chênh lệch số tiền đã đóng theo mức lương tối thiểu chung đã được điều chỉnh.

4. Đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện

Người tham gia bảo hiểm xã hội tự nguyện được đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức đóng được thực hiện ít nhất là sau 6 tháng kể từ lần đăng ký trước.

Ví dụ 30: Ông X tham gia bảo hiểm xã hội tự nguyện từ tháng 5/2008 và đăng ký với tổ chức bảo hiểm xã hội theo phương thức đóng hằng tháng, mức thu nhập tháng lựa chọn với m = 1. Sau đó ông có nguyện vọng được chuyển phương thức đóng sang hằng quý và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội với m = 2. Thì việc thay đổi trên được thực hiện sớm nhất là từ tháng 11/2008.

5. Tạm dừng đóng bảo hiểm xã hội tự nguyện

Tạm dừng đóng vào quỹ bảo hiểm xã hội theo quy định tại Điều 27 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Người tham gia bảo hiểm xã hội tự nguyện được coi là tạm dừng đóng khi không tiếp tục đóng bảo hiểm xã hội và không có yêu cầu nhận bảo hiểm xã hội một lần.

Ví dụ 31: Ông Y tham gia bảo hiểm xã hội tự nguyện từ tháng 2/2008 đến tháng 6/2009. Từ tháng 7/2009 ông Y không đóng tiếp bảo hiểm xã hội tự nguyện và không có yêu cầu nhận bảo hiểm xã hội một lần. Trường hợp này, ông Y được coi là tạm dừng đóng bảo hiểm xã hội tự nguyện.

b) Người đang tạm dừng đóng, nếu tiếp tục đóng bảo hiểm xã hội tự nguyện thì phải đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức đóng được thực hiện ít nhất là sau 3 tháng kể từ tháng người tham gia bảo hiểm xã hội tự nguyện dừng đóng.

Ví dụ 32: Ông Y ở Ví dụ 31, tạm dừng đóng bảo hiểm xã hội tự nguyện từ tháng 7/2009. Sau đó ông Y có nguyện vọng tiếp tục đóng bảo hiểm xã hội tự nguyện thì đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện được thực hiện từ tháng 10/2009 trở đi.

Phần IV

ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Các chế độ quy định tại Thông tư này áp dụng từ ngày 01 tháng 01 năm 2008.

3. Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Bạch Hồng


TT 2008 - 19 LDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 19 /2008/TT-BLĐTBXH | Hà Nội, ngày 23 tháng 9 năm 2008

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP

ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật

Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây gọi tắt là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung một số khoản của Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP (sau đây gọi tắt là Thông tư số 03/2007/TT-BLĐTBXH) như sau:

1. Sửa đổi khoản 2 mục I chế độ ốm đau phần B như sau:

“2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số tháng nghỉ việc hưởng chế độ ốm đau

Trong đó:

a) Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% đối với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

b) Số tháng nghỉ việc hưởng chế độ ốm đau được tính theo tháng dương lịch.

Trường hợp có ngày lẻ thì cách tính mức hưởng chế độ ốm đau cho những ngày này như sau:

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau theo quy định tại điểm a khoản này.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần.

c) Người lao động mắc bệnh cần chữa trị dài ngày, sau 180 ngày vẫn tiếp tục điều trị, mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

2. Bổ sung các khoản 4, 5 và khoản 6 vào mục I chế độ ốm đau phần B như sau:

“4. Trường hợp trong cùng một thời gian người lao động có từ 2 con trở lên dưới 7 tuổi bị ốm đau, thì thời gian hưởng chế độ khi con ốm đau được tính bằng thời gian thực tế người lao động nghỉ việc chăm sóc con ốm đau; thời gian tối đa người lao động nghỉ việc trong một năm cho mỗi con được thực hiện theo quy định tại khoản 1 Điều 10 Nghị định số 152/2006/NĐ-CP.

Ví dụ 1: Bà A là công nhân của Xí nghiệp dệt may, có 2 con dưới 7 tuổi bị ốm đau với thời gian như sau: con thứ nhất bị ốm từ ngày 14 tháng 10 đến ngày 20 tháng 10 năm 2008, con thứ hai bị ốm từ ngày 17 tháng 10 đến ngày 21 tháng 10 năm 2008, bà A phải nghỉ việc để chăm sóc 2 con ốm đau. Ngày nghỉ hàng tuần của bà A là ngày thứ sáu. Thời gian hưởng chế độ khi con ốm đau của bà A được tính từ ngày 14 đến ngày 21 tháng 10 năm 2008 là 7 ngày (trừ 1 ngày nghỉ hàng tuần là thứ sáu). Trường hợp này hồ sơ thanh toán cần có giấy khám bệnh của cả 2 con.

5. Trường hợp người lao động khám, chữa bệnh tại nước ngoài thì hồ sơ hưởng chế độ ốm đau gồm sổ bảo hiểm xã hội; giấy xác nhận của cơ sở y tế trong nước về trường hợp bệnh tật và quá trình điều trị; giấy khám, chữa bệnh do cơ sở y tế nước ngoài cấp và giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc (bao gồm cả ngày đi và về) để khám, chữa bệnh tại nước ngoài.

6. Người lao động đã hưởng chế độ ốm đau từ đủ 30 ngày trở lên trong năm theo quy định tại Điều 9 Nghị định số 152/2006/NĐ-CP, trong khoảng thời gian 30 ngày kể từ khi người lao động trở lại làm việc mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 12 Nghị định số 152/2006/NĐ-CP.”

3. Bổ sung các khoản 7, 8, 9 và khoản 10 vào mục II chế độ thai sản phần B như sau:

“7. Trường hợp người lao động nhận nuôi con nuôi dưới 4 tháng tuổi có đủ điều kiện theo quy định tại khoản 1 Điều 14 Nghị định số 152/2006/NĐ-CP, nhưng không nghỉ việc thì chỉ được hưởng trợ cấp một lần khi nhận con nuôi quy định tại Điều 34 Luật Bảo hiểm xã hội.

8. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi theo quy định tại Điều 34 Luật Bảo hiểm xã hội được tính theo mức lương tối thiểu chung tại tháng người lao động sinh con hoặc tháng người lao động nhận nuôi con nuôi.

9. Tiền lương tháng đóng bảo hiểm xã hội để làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, được tính theo mức lương tối thiểu chung tại tháng hưởng chế độ.

10. Trong khoảng thời gian 30 ngày, tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc trong khoảng thời gian 60 ngày tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 17 Nghị định số 152/2006/NĐ-CP.”

4. Bổ sung các khoản 5, 6, 7, 8 và khoản 9 vào mục III chế độ tai nạn lao động, bệnh nghề nghiệp phần B như sau:

“5. Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động sau khi thương tật, bệnh tật tái phát theo quy định tại điểm b khoản 1 Điều 20 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007:

a1) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động dưới 31% thì được hưởng mức trợ cấp một lần theo quy định sau:

Mức suy giảm khả năng lao động trước khi giám định lại | Mức suy giảm khả năng lao động sau khi giám định lại | Mức trợ cấp một lần
Từ 5% đến 10% | Từ 10% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 11% đến 20% | 4 tháng lương tối thiểu chung
 | Từ 21% đến 30% | 8 tháng lương tối thiểu chung
Từ 11% đến 20% | Từ 20% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 21% đến 30% | 4 tháng lương tối thiểu chung
Từ 21% đến 30% | Từ 30% trở xuống | Không hưởng khoản trợ cấp mới

a2) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng. Mức hưởng theo quy định tại điểm b khoản này.

Ví dụ 2: Ông B bị tai nạn lao động tháng 10/2006 với mức suy giảm khả năng lao động là 21%, đã nhận trợ cấp một lần là 5.400.000 đồng. Tháng 10/2008, do thương tật tái phát ông B được giám định lại, mức suy giảm khả năng lao động mới là 45%. Ông B có mức suy giảm khả năng lao động thuộc nhóm 2, được hưởng mức trợ cấp hàng tháng bằng 0,6 tháng lương tối thiểu chung. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Mức trợ cấp hàng tháng của ông B là: 0,6 x 540.000 = 324.000 (đồng/tháng).

b) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007, sau khi giám định lại thì tuỳ thuộc vào kết quả giám định lại mức suy giảm khả năng lao động, được hưởng mức trợ cấp hàng tháng theo quy định sau:

Mức suy giảm khả năng lao động | Mức trợ cấp hàng tháng
Nhóm 1: Từ 31% đến 40% | 0,4 tháng lương tối thiểu chung
Nhóm 2: Từ 41% đến 50% | 0,6 tháng lương tối thiểu chung
Nhóm 3: Từ 51% đến 60% | 0,8 tháng lương tối thiểu chung
Nhóm 4: Từ 61% đến 70% | 1,0 tháng lương tối thiểu chung
Nhóm 5: Từ 71% đến 80% | 1,2 tháng lương tối thiểu chung
Nhóm 6: Từ 81% đến 90% | 1,4 tháng lương tối thiểu chung
Nhóm 7: Từ 91% đến 100% | 1,6 tháng lương tối thiểu chung

c) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định tại Điều 21 Nghị định số 152/2006/NĐ-CP:

c1) Sau khi giám định lại, có mức suy giảm khả năng lao động tăng so với trước đó và dưới 31% thì hưởng trợ cấp một lần. Mức trợ cấp một lần được tính bằng hiệu số giữa mức trợ cấp tính theo mức suy giảm khả năng lao động mới với mức trợ cấp tính theo mức suy giảm khả năng lao động trước đó.

Ví dụ 3: Ông C bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Tháng 02/2009, do thương tật tái phát ông C được giám định lại, mức suy giảm khả năng lao động mới là 30%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp một lần như sau:

{5 x Lmin + (30 – 5) x 0,5 x Lmin} - {5 x Lmin + (20 – 5) x 0,5 x Lmin} =

= (5 x Lmin + 12,5 x Lmin) – (5 x Lmin + 7,5 x Lmin) = 5 x Lmin =

= 5 x 540.000 = 2.700.000 (đồng)

c2) Sau khi giám định lại, có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hàng tháng theo hướng dẫn tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội đã tính hưởng trợ cấp một lần trước đó.

Ví dụ 4: Ông C nêu ở ví dụ 3, bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Ông C có 10 năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị là 1.200.000 đồng. Do thương tật tái phát, tháng 02/2009, ông C được giám định lại, mức suy giảm khả năng lao động mới là 32%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x Lmin + (32 – 31) x 0,02 x Lmin = 0,3 x Lmin + 0,02 x Lmin = 0,32 x Lmin = 0,32 x 540.000 = 172.800 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là:

0,005 x L + (10 - 1) x 0,003 x L = 0,005 x L + 0,027 x L = 0,032 x L = 0,032 x 1.200.000 = 38.400 (đồng/tháng)

- Mức trợ cấp hàng tháng của ông C là:

172.800 đồng/tháng + 38.400 đồng/tháng = 211.200 (đồng/tháng)

d) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định tại Điều 22 Nghị định số 152/2006/NĐ-CP, khi giám định lại có mức suy giảm khả năng lao động thay đổi thì mức trợ cấp hàng tháng mới được tính theo quy định tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng.

Ví dụ 5: Ông D bị tai nạn lao động tháng 3/2007 với mức suy giảm khả năng lao động là 40%, được hưởng trợ cấp tai nạn lao động hàng tháng, trong đó mức trợ cấp tính theo số năm đóng bảo hiểm xã hội hiện hưởng là 53.200 đồng/tháng. Do thương tật tái phát, tháng 3/2009, ông D được giám định lại, mức suy giảm khả năng lao động mới là 45%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông D được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng bằng 53.200 đồng/tháng.

- Mức trợ cấp hàng tháng mới của ông D là:

313.200 đồng/tháng + 53.200 đồng/tháng = 366.400 (đồng/tháng)

đ) Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động quy định tại khoản này được tính theo mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa.

6. Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần hoặc hàng tháng mà từ ngày 01 tháng 01 năm 2007 trở đi bị tai nạn lao động, bệnh nghề nghiệp mới thì tuỳ thuộc vào mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp để giải quyết hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp theo quy định tại mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động mới được tính theo mức lương tối thiểu chung tại tháng ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

b) Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội sau khi giám định tổng hợp được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng.

Ví dụ 6: Ông G bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 40%. Tháng 10/2008 ông G lại bị tai nạn lao động, được điều trị tại bệnh viện. Sau khi điều trị ổn định, tháng 11/2008 ông G ra viện và tháng 12/2008 ông được giám định tổng hợp tại Hội đồng giám định y khoa với mức suy giảm khả năng lao động sau khi giám định tổng hợp là 45%. Tính đến tháng 9/2008, ông G có 13 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 9/2008 là 1.680.000 đồng. Trợ cấp hàng tháng của ông G được tính như sau:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động sau khi được giám định tổng hợp:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội:

0,005 x 1.680.000 + (13 - 1) x 0,003 x 1.680.000 = 68.880 (đồng/tháng)

- Mức trợ cấp hàng tháng mới của ông G là:

313.200 đồng/tháng + 68.880 đồng/tháng = 382.080 (đồng/tháng)

7. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp mức suy giảm khả năng lao động được tính kể từ tháng người lao động điều trị xong, ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

8. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì tuỳ theo tình trạng thương tật, bệnh tật được cấp tiền để mua các phương tiện trợ giúp sinh hoạt và dụng cụ chỉnh hình theo chỉ định tại cơ sở chỉnh hình và phục hồi chức năng thuộc ngành Lao động- Thương binh và Xã hội hoặc của bệnh viện cấp tỉnh trở lên (gọi tắt là cơ sở chỉnh hình và phục hồi chức năng).

a) Chế độ cấp tiền mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình và niên hạn cấp.

a1) Đối với người bị cụt chân, cụt tay, bị liệt:

- Người bị cụt chân được cấp tiền để mua chân giả, niên hạn là 3 năm (nếu cư trú ở miền núi, vùng cao thì niên hạn là 2 năm); mỗi năm được cấp thêm 170.000 đồng để mua các vật phẩm phụ.

- Người bị mất cả bàn chân hoặc nửa bàn chân không có khả năng lắp chân giả, hoặc bị ngắn chân, bàn chân bị lệch vẹo được cấp tiền để mua một đôi giầy chỉnh hình, hoặc một đôi dép chỉnh hình; niên hạn là 2 năm.

- Người bị cụt tay được cấp tiền để mua tay giả, niên hạn là 5 năm; mỗi năm được cấp thêm 60.000 đồng để mua các vật phẩm phụ.

- Người bị liệt toàn thân, hoặc liệt nửa người, hoặc liệt 2 chân hoặc cụt cả 2 chân không còn khả năng tự di chuyển thì được cấp tiền một lần để mua một chiếc xe lăn hoặc xe lắc; mỗi năm được cấp thêm 300.000 đồng để bảo trì phương tiện.

Mức tiền được cấp để mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình thực hiện theo Bảng giá phương tiện trợ giúp và dụng cụ chỉnh hình trong phụ lục kèm theo Thông tư này.

a2) Đối với người bị hỏng mắt, gãy răng, bị điếc:

- Người bị hỏng mắt được cấp tiền một lần để lắp mắt giả theo chứng từ thực tế của cơ sở chỉnh hình và phục hồi chức năng nơi điều trị.

- Người bị gãy răng được cấp tiền để làm răng giả với mức giá 1.000.000 đồng/1 răng; niên hạn là 5 năm.

- Người bị điếc cả 2 tai được cấp 500.000 đồng để mua máy trợ thính, niên hạn là 3 năm.

b) Chế độ thanh toán tiền tàu, xe:

Người lao động quy định tại điểm a nêu trên được thanh toán một lần tiền tàu, xe đi và về theo giá quy định của Nhà nước với phương tiện giao thông như xe khách, tàu hoả, tàu thuỷ từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất.

9. Trong khoảng thời gian 60 ngày, tính từ ngày có kết luận của Hội đồng giám định y khoa mà sức khoẻ còn yếu thì người lao động được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 24 Nghị định số 152/2006/NĐ-CP.”

5. Sửa đổi khoản 6 Mục IV chế độ hưu trí phần B như sau:

“6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính như điểm a khoản này. Trong đó, tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là tổng số các tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của các giai đoạn.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 22 năm 9 tháng đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông Q như sau:

- Từ tháng 01/1986 đến tháng 12/1996 (11 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1997 đến tháng 9/2000 (3 năm 9 tháng) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 10/2000 đến tháng 9/2008 (8 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông Q hưởng lương hưu từ tháng 10/2008.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 11 năm + 8 năm = 19 năm (228 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính là: 228 tháng x Mbqtl

Ví dụ 8: Ông T nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 30 năm đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông T như sau:

- Từ tháng 01/1979 đến tháng 12/1998 (20 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1999 đến tháng 12/2004 (6 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 01/2005 đến tháng 12/2008 (4 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông T hưởng lương hưu từ tháng 01/2009.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 20 năm + 4 năm = 24 năm (288 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính là: 288 tháng x Mbqtl ”

6. Bổ sung các khoản 8, 9, 10 và khoản 11 vào Mục IV chế độ hưu trí Phần B như sau:

“8. Người lao động đủ điều kiện hưởng bảo hiểm xã hội một lần theo quy định tại khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP thì mức hưởng bằng 0,75 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ đủ 3 tháng đến đủ 6 tháng; bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ trên 6 tháng đến đủ 1 năm.

9. Thời điểm hưởng lương hưu đối với người lao động đủ điều kiện theo quy định khi nghỉ việc được tính từ tháng liền kề sau tháng cơ quan, đơn vị, người lao động nộp đủ hồ sơ hợp lệ cho tổ chức bảo hiểm xã hội.

10. Người lao động có thời gian gián đoạn không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng mà không uỷ quyền cho người khác lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, thì để được tiếp tục hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, người lao động có đơn đề nghị nêu rõ lý do gián đoạn và có xác nhận của chính quyền địa phương nơi cư trú về việc không bị phạt tù giam hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích trong thời gian không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng.

Lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người có đủ điều kiện trên, được hoàn trả theo mức lương hưu, trợ cấp bảo hiểm xã hội hàng tháng của những tháng chưa nhận, không bao gồm tiền lãi.

11. Thời điểm tiếp tục thực hiện lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người được tiếp tục thực hiện hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP được tính kể từ tháng liền kề sau tháng người bị phạt tù chấp hành xong hình phạt tù hoặc tháng người được toà án tuyên bố là mất tích trở về (theo ngày tháng ghi trong quyết định) hoặc tháng người xuất cảnh trở về định cư hợp pháp (theo ngày tháng nhập cảnh).”

7. Bổ sung khoản 6 và khoản 7 vào Mục V chế độ tử tuất Phần B như sau:

“6. Người hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hàng tháng; người đang hưởng trợ cấp mất sức lao động hàng tháng; người đang hưởng trợ cấp hàng tháng theo Nghị định số 09/1998/NĐ-CP khi chết, người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

7. Người đang hưởng trợ cấp mất sức lao động hàng tháng khi chết mà không có thân nhân thuộc diện hưởng tiền tuất hàng tháng, thì thân nhân được hưởng trợ cấp tuất một lần bằng 3 tháng mức trợ cấp đang hưởng trước khi chết.”

8. Bổ sung các khoản 10, 11 và khoản 12 vào Phần D như sau:

“10. Cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, đã có quyết định nghỉ việc chờ đủ tuổi để hưởng trợ cấp hàng tháng, thì được hưởng trợ cấp hàng tháng khi đủ 55 tuổi đối với nam và đủ 50 tuổi đối với nữ. Mức trợ cấp hàng tháng được tính theo quy định của Nghị định số 09/1998/NĐ-CP, trên mức bình quân sinh hoạt phí của 5 năm cuối trước khi nghỉ việc, sau đó được điều chỉnh theo các quy định về trợ cấp hàng tháng của từng thời kỳ.

Trong thời gian nghỉ chờ để hưởng trợ cấp hàng tháng mà bị chết, thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

11. Người lao động làm việc thuộc khu vực nhà nước, nghỉ chờ việc từ ngày 01 tháng 11 năm 1987 đến trước ngày 01 tháng 01 năm 1995 do doanh nghiệp, cơ quan, tổ chức không sắp xếp, bố trí được việc làm, chưa nhận trợ cấp thôi việc hoặc trợ cấp bảo hiểm xã hội một lần, tính đến ngày 31 tháng 12 năm 1994 vẫn còn có tên trong danh sách lao động của đơn vị và có quyết định nghỉ chờ việc (không bao gồm người bị kỷ luật buộc thôi việc hoặc tự ý bỏ việc, bị phạt tù giam trước ngày 01 tháng 01 năm 1995, ra nước ngoài hoặc ở lại nước ngoài không hợp pháp) nếu chưa được cấp sổ bảo hiểm xã hội thì được tổ chức bảo hiểm xã hội cấp sổ bảo hiểm xã hội.

Hồ sơ đề nghị cấp sổ bảo hiểm xó hội của mỗi người bao gồm:

a) Tờ khai cấp sổ bảo hiểm xó hội.

b) Lý lịch gốc và lý lịch bổ sung (nếu cú) của người lao động, quyết định tiếp nhận, hợp đồng lao động, cỏc giấy tờ cú liờn quan khỏc như: quyết định nõng bậc lương, quyết định điều động hoặc quyết định chuyển cụng tỏc, quyết định phục viờn xuất ngũ, chuyển ngành, giấy thụi trả lương.

c) Danh sỏch của đơn vị cú tờn người lao động đến ngày 31 thỏng 12 năm 1994 hoặc cỏc giấy tờ xỏc định người lao động cú tờn trong danh sỏch của đơn vị đến ngày 31 thỏng 12 năm 1994;

d) Quyết định nghỉ chờ việc. Trường hợp khụng cú quyết định nghỉ chờ việc thỡ phải cú xỏc nhận bằng văn bản của thủ trưởng đơn vị tại thời điểm lập hồ sơ đề nghị cấp sổ bảo hiểm xó hội, trong đú đảm bảo người lao động cú tờn trong danh sỏch của đơn vị tại thời điểm cú quyết định nghỉ chờ việc và chưa hưởng cỏc khoản trợ cấp một lần.

Trường hợp đơn vị đó giải thể, thỡ do cơ quan quản lý cấp trờn trực tiếp xỏc nhận.

12. Người có thời gian làm chuyên gia ở nước ngoài về nước đúng hạn, đủ điều kiện nâng thêm bậc lương để làm cơ sở tính lương hưu theo quy định tại Thông tư số 02/LĐTBXH-TT ngày 11 tháng 2 năm 1998 của Bộ Lao động- Thương binh và Xã hội thì việc giải quyết nâng lương để tính lương hưu được thực hiện theo quy định sau:

a) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ còn hệ số bậc lương thì thực hiện nâng lên hệ số bậc lương cao hơn liền kề trong ngạch hoặc trong chức danh đó.

b) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ không còn hệ số bậc lương thì được hưởng phụ cấp thâm niên vượt khung. Thời gian tính hưởng thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, theo đó 3 năm đầu được hưởng phụ cấp thâm niên vượt khung bằng 5% mức lương của bậc lương cuối cùng trong ngạch hoặc trong chức danh đó; từ năm thứ tư trở đi, cứ mỗi năm (đủ 12 tháng) được tính thêm phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

c) Trường hợp khi giải quyết nâng lương mà hệ số lương đã bao gồm phụ cấp thâm niên vượt khung thì được hưởng thêm phụ cấp thâm niên vượt khung. Thời gian tính hưởng thêm thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, cứ mỗi năm được hưởng phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

Ví dụ 9: Ông H, nguyên là giảng viên chính của Trường Đại học C, nghỉ hưu tháng 6/2008, trước khi nghỉ hưu hưởng lương bậc 8/8, ngạch Giảng viên chính, hệ số lương 6,78. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của ông H là 4 năm 7 tháng. Như vậy, ông H được tính 5% phụ cấp thâm niên vượt khung cho 3 năm đầu và 2% phụ cấp thâm niên vượt khung cho 1 năm 7 tháng còn lại. Hệ số lương sau khi điều chỉnh của ông H là 6,78 cộng với 7% phụ cấp thâm niên vượt khung.

Ông H được lấy hệ số lương 6,78 cộng với 7% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 6,78 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.

Ví dụ 10: Bà K, nguyên là bác sĩ Bệnh viện T, nghỉ hưu tháng 01/2008, trước khi nghỉ hưu hưởng lương bậc 9/9, ngạch bác sĩ, hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của bà K là 3 năm 2 tháng. Như vậy, bà K được tính thêm 3% phụ cấp thâm niên vượt khung cho 3 năm 2 tháng. Hệ số lương sau khi điều chỉnh của bà K là 4,98 cộng với 8% phụ cấp thâm niên vượt khung.

Bà K được lấy hệ số lương 4,98 cộng với 8% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương tháng đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.”

9. Điều khoản thi hành

a) Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

b) Các quy định tại Thông tư này về chế độ tai nạn lao động, bệnh nghề nghiệp; chế độ hưu trí; chế độ tử tuất và chế độ đối với cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP đã nghỉ việc được áp dụng từ ngày 01 tháng 01 năm 2007.

c) Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân

BẢNG GIÁ PHƯƠNG TIỆN TRỢ GIÚP VÀ DỤNG CỤ CHỈNH HèNH

(Quy định tại Thông tư liờn tịch số 17/2006/TTLT-BLĐTBXH-BTC-BYT

ngày 21 thỏng 11 năm 2006 của liờn Bộ Lao động- Thương binh và Xó hội, Tài chớnh và Y tế)

Số TT | Loại dụng cụ | Số tiền (đ)/1 niên hạn được cấp
1 | Chõn thỏo khớp hụng | 3.186.000
2 | Chõn trờn | 1.488.000
3 | Chõn thỏo khớp gối | 1.864.000
4 | Chõn thỏo khớp bàn | 1.165.000
5 | Chân dưới dây đeo số 8 | 1.088.000
6 | Chân dưới có bao da đùi | 1.115.000
7 | Nẹp hụng | 1.047.000
8 | Nẹp đùi | 603.000
9 | Nẹp cẳng chõn | 476.000
10 | Giày chỉnh hỡnh | 862.000
11 | Dộp chỉnh hỡnh | 504.000
12 | Tay thỏo khớp vai | 1.884.000
13 | Tay trờn | 1.733.000
14 | Tay dưới | 1.314.000
15 | Xe lắc | 2.738.000
16 | Xe lăn tay gấp | 1.945.000


TT 2009 - 41 sua doi -03.2007 BHXH bat buoc

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 41/2009/TT-BLĐTBXH | Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội bắt buộc

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội bắt buộc (sau đây gọi tắt là Nghị định số 152/2006/NĐ-CP) và Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội tự nguyện (sau đây gọi tắt là Nghị định số 190/2007/NĐ-CP), Bộ Lao động- Thương binh và Xó hội hướng dẫn sửa đổi, bổ sung một số khoản của Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP (sau đây gọi tắt là Thông tư số 03/2007/TT-BLĐTBXH) đó được sửa đổi, bổ sung tại Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 như sau:

Điều 1: Sửa đổi, bổ sung một số khoản vào Thông tư số 03/2007/TT-BLĐTBXH

1. Sửa đổi, bổ sung khoản 2 Mục II chế độ thai sản phần B như sau:

“2. Thời gian nghỉ việc hưởng chế độ thai sản khi sinh con là 5 tháng theo quy định tại điểm b khoản 1 Điều 15 Nghị định số 152/2006/NĐ-CP áp dụng đối với lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm kể cả lao động làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; lao động nữ có thời gian làm việc từ đủ 6 tháng trở lên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên, trong thời gian 12 tháng trước khi sinh con.”

2. Sửa đổi khoản 6 Mục II chế độ thai sản phần B như sau:

“6. Thời gian người lao động nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lờn trong thỏng, thỡ cả người lao động và người sử dụng lao động khụng phải đóng bảo hiểm xó hội trong tháng đó nhưng vẫn được tớnh là thời gian có đóng bảo hiểm xó hội.”

3. Bổ sung vào cuối khoản 4 Mục III chế độ tai nạn lao động, bệnh nghề nghiệp phần B như sau:

“Trường hợp bị tai nạn lao động, bệnh nghề nghiệp mà sau đó không xác định được thời điểm điều trị xong, ra viện (trong giấy ra viện cũn cú chỉ định hẹn khám lại; tháo bột; tháo nẹp; tháo vít) thỡ thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng được tính từ tháng có kết luận của Hội đồng giám định y khoa”.

4. Bổ sung khoản 12 vào Mục IV chế độ hưu trí phần B như sau:

“12. Tính hưởng chế độ hưu trí đối với người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện

a) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, thỡ thời gian làm cơ sở tính hưởng chế độ hưu trí là tổng thời gian đó đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện.

Vớ dụ 1: ông A, có 10 năm đóng bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, sau đó có 15 năm đóng bảo hiểm xó hội bắt buộc. Thời gian đóng bảo hiểm xó hội làm cơ sở tính hưởng chế độ hưu trí của ông A là 10 năm + 15 năm = 25 năm.”

b) Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội đối với người tham gia bảo hiểm xó hội bắt buộc trước đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện theo quy định tại khoản 2 Điều 40 Nghị định số 152/2006/NĐ-CP được tính như sau:

Trong đó:

Mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP và các khoản 4, 5, 6 mục IV Thông tư số 03/2007/TT-BLĐTBXH (đó được sửa đổi, bổ sung tại Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 của Bộ Lao động- Thương binh và Xó hội).

b1) Khi tớnh mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội, thỡ tiền lương, tiền công đối với đối tượng thực hiện chế độ tiền lương do người sử dụng lao động quyết định và thu nhập tháng đóng bảo hiểm xó hội tự nguyện được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 32 Nghị định số 152/2006/NĐ-CP và Điều 18 Nghị định số 190/2007/NĐ-CP.

b2) Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội nờu trờn được dùng làm căn cứ tính mức lương hưu, trợ cấp một lần khi nghỉ hưu, trợ cấp bảo hiểm xó hội một lần, trợ cấp tuất một lần.

Vớ dụ 2: ụng A (ở ví dụ 1) có 10 năm đóng bảo hiểm xó hội tự nguyện với tổng các mức thu nhập tháng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 138.000.000 đồng và có 15 năm đóng bảo hiểm xó hội bắt buộc với mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc là 2.200.000 đồng/thỏng. Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội của ụng A là:

= 1.780.000 đồng/tháng

Vớ dụ 3: ông B đủ điều kiện hưởng lương hưu từ tháng 01/2013, có quá trỡnh tham gia bảo hiểm xó hội như sau:

- Từ thỏng 01/1993 đến tháng 12/2007 (15 năm) tham gia bảo hiểm xó hội bắt buộc, sau đó bảo lưu thời gian đóng bảo hiểm xó hội bắt buộc;

- Từ tháng 01/2008 đến tháng 12/2008 (1 năm) đóng bảo hiểm xó hội tự nguyện với tổng cỏc mức thu nhập thỏng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 8.200.000 đồng, sau đó bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện;

- Từ tháng 01/2009 đến tháng 12/2009 (1 năm) tham gia bảo hiểm xó hội bắt buộc và tiếp tục bảo lưu thời gian đóng bảo hiểm xó hội bắt buộc;

- Từ tháng 01/2010 đến tháng 12/2011 (2 năm) đóng bảo hiểm xó hội tự nguyện với tổng cỏc mức thu nhập thỏng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 25.100.000 đồng, sau đó tiếp tục bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện;

- Từ tháng 01/2012 đến tháng 12/2012 (1 năm) tham gia bảo hiểm xó hội bắt buộc.

Như vậy, ông B có 17 năm đóng bảo hiểm xó hội bắt buộc, mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc là 3.000.000 đồng/tháng.

Thời gian đóng bảo hiểm xó hội tự nguyện là 3 năm, tổng các mức thu nhập tháng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là:

8.200.000 đồng + 25.100.000 đồng = 33.300.000 đồng.

Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội của ụng B được tính như sau:

= 2.688.750 đồng/tháng

c) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này.

d) Người có tổng thời gian đóng bảo hiểm xó hội bắt buộc đủ 20 năm trở lên, nếu mức lương hưu hằng tháng sau khi tính theo quy định tại điểm c khoản này mà thấp hơn mức lương tối thiểu chung thỡ được điều chỉnh bằng mức lương tối thiểu chung.

đ) Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 4 Điều 28 Nghị định số 152/2006/NĐ-CP, cứ mỗi năm đóng bảo hiểm xó hội được tính bằng 0,5 tháng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này.

e) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện thỡ điều kiện để hưởng bảo hiểm xó hội một lần thực hiện theo quy định tại khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP. Thời gian đóng bảo hiểm xó hội để tính hưởng bảo hiểm xó hội một lần là tổng thời gian đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện. Mức hưởng bảo hiểm xó hội một lần được tính bằng 1,5 thỏng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này cho mỗi năm đóng bảo hiểm xó hội. Trường hợp đóng bảo hiểm xó hội từ đủ 3 tháng đến đủ 6 tháng thỡ mức hưởng bằng 0,75 tháng mức bỡnh quõn tiền lương, tiền công, thu nhập tháng đóng bảo hiểm xó hội; đóng bảo hiểm xó hội từ trờn 6 thỏng đến đủ 1 năm thỡ mức hưởng bằng 1,5 tháng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội.”

5. Sửa đổi khoản 4 Mục V chế độ tử tuất Phần B như sau:

“4. Thân nhân của các đối tượng quy định tại khoản 1 Điều 36 nếu bị suy giảm khả năng lao động thỡ việc giỏm định mức suy giảm khả năng lao động xét hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP do tổ chức bảo hiểm xó hội giới thiệu. Thời hạn giới thiệu giỏm định mức suy giảm khả năng lao động trong vũng 4 thỏng kể từ khi người lao động bị chết.

Trường hợp khi người lao động chết mà con đang trong độ tuổi hưởng trợ cấp hàng tháng, thỡ thời hạn giới thiệu giám định mức suy giảm khả năng lao động trong vũng 4 thỏng trước và 4 tháng sau thời điểm dừng hưởng trợ cấp theo quy định. Khi có kết luận suy giảm khả năng lao động từ 81% trở lên thỡ được hưởng tiếp trợ cấp kể từ tháng dừng hưởng trợ cấp.”

6. Bổ sung khoản 6 vào Mục V chế độ tử tuất Phần B như sau:

“6. Trợ cấp tuất đối với người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện.

a) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, thỡ thời gian làm cơ sở tính hưởng chế độ tử tuất là tổng thời gian đó đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện.

b) Người đó cú thời gian đóng bảo hiểm xó hội bắt buộc từ đủ 15 năm trở lên khi chết thỡ thõn nhõn được hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 và Điều 37 Nghị định số 152/2006/NĐ-CP.

c) Người có thời gian đóng bảo hiểm xó hội bắt buộc dưới 15 năm hoặc có thời gian đóng bảo hiểm xó hội bắt buộc từ đủ 15 năm trở lên mà khi chết không có thân nhân đủ điều kiện hưởng trợ cấp tuất hằng tháng thỡ thõn nhõn được hưởng trợ cấp tuất một lần, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xó hội (bao gồm cả bảo hiểm xó hội tự nguyện và bảo hiểm xó hội bắt buộc).

- Mbqtl,tn : mức bỡnh quõn tiền lương, tiền cụng và thu nhập tháng đóng bảo hiểm xó hội theo quy định tại khoản 6a mục IV phần B Thông tư này.

Mức trợ cấp tuất một lần thấp nhất bằng 3 thỏng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội.

d) Người đang hưởng lương hưu mà có dưới 15 năm đóng bảo hiểm xó hội bắt buộc hoặc cú từ đủ 15 năm đóng bảo hiểm xó hội bắt buộc trở lờn nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng thỡ thõn nhân được hưởng trợ cấp tuất một lần, cách tính như quy định tại khoản 2 mục V phần B Thông tư số 03/2007/TT-BLĐTBXH; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.”

7. Bổ sung vào cuối điểm b khoản 5 phần D như sau:

“Thời điểm hưởng lương hưu của đối tượng này tính từ tháng liền kề sau tháng đủ thời gian 20 năm đóng và nộp đủ hồ sơ.

Vớ dụ 4: ông C đủ tuổi đời để hưởng chế độ hưu trí vào tháng 4/2009, tính đến tháng 4/2009 ông mới có 19 năm 7 tháng đóng bảo hiểm xó hội. Trường hợp ông C được đóng tiếp cho 5 tháng cũn thiếu. Thỏng 5/2009 ụng C đóng một lần cho 5 tháng cũn thiếu và nộp đủ hồ sơ cho cơ quan bảo hiểm xó hội. Vậy thời điểm hưởng lương hưu của ông C được tính từ tháng 9/2009.

Vớ dụ 5: Trường hợp ông C (ở vớ dụ 4), thỏng 11/2009 ụng C mới đóng đủ tiền cho 5 tháng cũn thiếu và nộp đủ hồ sơ cho cơ quan bảo hiểm xó hội. Vậy thời điểm hưởng lương hưu của ông C được tính từ tháng 12/2009.”

8. Bổ sung vào cuối điểm c khoản 5 phần D như sau:

“Thời điểm hưởng tuất hàng tháng của các đối tượng này tính từ tháng liền kề sau tháng người lao động chết”.

9. Bổ sung các khoản 13, 14, 15, 16, 17, 18, 19 và khoản 20 vào Phần D như sau:

“13. Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng trước ngày 01/01/2007 thỡ việc trang cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hỡnh được thực hiện theo hướng dẫn tại các văn bản ban hành trước ngày 01/01/2007.

14. Người đang hưởng trợ cấp bệnh binh, sau đó có thời gian tham gia công tác và đóng bảo hiểm xó hội thỡ ngoài chế độ bệnh binh cũn được hưởng chế độ bảo hiểm xó hội. Thời gian tớnh hưởng bảo hiểm xó hội là thời gian đó đóng bảo hiểm xó hội, thời gian cụng tỏc tớnh hưởng chế độ bệnh binh không được tính để hưởng bảo hiểm xó hội.

15. Bản sao giấy tờ định cư ở nước ngoài đối với người lao động hưởng bảo hiểm xó hội một lần trong trường hợp ra nước ngoài để định cư quy định tại khoản 4 Điều 120 Luật Bảo hiểm xó hội là Bản thị thực nhập cảnh được lưu trú dài hạn hoặc Thẻ thường trú hoặc Giấy xác nhận lưu trú dài hạn do cơ quan có thẩm quyền nước sở tại cấp; các giấy tờ này được dịch và công chứng.

16. Giấy ra viện hoặc phiếu hội chẩn của bệnh viện đối với người lao động mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày, quy định tại khoản 2 Điều 112 Luật Bảo hiểm xó hội, trong đó cú ghi rừ tờn bệnh mà người lao động phải điều trị. Việc thanh toán chế độ ốm đau, được thực hiện theo hồ sơ của từng đợt người lao động nghỉ việc để điều trị (nội trỳ hoặc ngoại trỳ).

17. Thời gian là cỏn bộ xó được tính hưởng bảo hiểm xó hội của người lao động được coi là thời gian đóng bảo hiểm xó hội theo chế độ tiền lương do nhà nước quy định để làm cơ sở tớnh mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội.

18. Việc tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xó hội được thực hiện theo hướng dẫn tại các văn bản quy định trước đây về tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xó hội của cỏn bộ, cụng chức, viờn chức, cụng nhõn, quõn nhõn và cụng an nhõn dõn.

19. Người lao động vừa có thời gian đóng bảo hiểm xó hội tự nguyện, vừa cú thời gian đóng bảo hiểm xó hội bắt buộc thỡ thời gian đóng bảo hiểm xó hội tự nguyện khụng được tính hưởng chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp.

20. Người đang hưởng lương hưu hoặc trợ cấp bảo hiểm xó hội hàng thỏng tạm dừng do mất tớch, sau đó toà án tuyên bố là đó chết thỡ thời gian từ khi dừng hưởng đến khi toà án tuyên bố là đó chết khụng được hưởng lương hưu, trợ cấp bảo hiểm xó hội hàng thỏng”.

éiều 2. éiều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

2. Quy định tại các khoản 1, 2, 4, 6, 7, 8 và các điểm 13, 14, 15, 17, 18, 19, 20 của khoản 9 Điều 1 Thông tư này áp dụng từ ngày 01 tháng 01 năm 2007.

Quy định tại khoản 3 Điều 1 Thông tư này áp dụng từ ngày 01 tháng 01 năm 2008.

3. Trong quỏ trỡnh thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xó hội để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phũng Quốc hội;

- Văn phũng Chủ tịch nước;

- Văn phũng Chớnh phủ;

- VP Tư Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà ỏn nhõn dõn tối cao;

- Viện Kiểm sỏt nhõn dõn tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xó hội Việt Nam;

- UBND cỏc tỉnh, thành phố trực thuộc Tư;

- Sở LĐ-TB&XH các tỉnh, thành phố trực thuộc Tư;

- Cụng bỏo; Website Chớnh phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đó ký)

Phạm Minh Huõn


QD 1996 - 1062 khau hao tscd

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1062 TC/QĐ/CSTC
NGÀY 14 THÁNG 11 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Xét đề nghị của các Ông Vụ trưởng Vụ Chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/1/1997.

Các văn bản trước đây như Quyết định số 507 TC/ĐTXD ngày 22/7/1986 của Bộ trưởng Bộ Tài chính, Thông tư số 33 TC/CN và Thông tư số 34 TC/CN ngày 31/7/1990, Thông tư số 31 TC-TCĐN ngày 18/7/1992, Thông tư số 36 TC/TCDN ngày 27/4/1995 của Bộ Tài chính và các Quyết định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bãi bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài..., chế độ này chỉ bắt buộc áp dụng trong việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng, trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính:

Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất 1 trong 4 điều kiện sau đây (quy định tại Nghị định số 64/CP ngày 9/10/1995 của Chính phủ):

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất phải bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tái sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: Là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Các doanh nghiệp Nhà nước phải đăng ký với cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trực tiếp quản lý theo những quy định tại khoản 3, khoản 4 Điều 15 Chế độ này, đồng thời thông báo cho cơ quan thuế trực tiếp quản lý biết sau khi có xác nhận của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Các doanh nghiệp thuộc các thành phần kinh tế khác phải đăng ký với cơ quan thuế trực tiếp quản lý theo những quy định tại khoản 3, khoản 4, Điều 15 Chế độ này.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả hai tiêu chuẩn dưới đây:

1. Có thời gian sử dụng từ 1 năm trở lên;

2. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên; thì được coi là tài sản cố định.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra có liên quan đến mọi hoạt động kinh doanh của doanh nghiệp nếu thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định: 1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá mua thực tế phải trả (giá ghi trên chứng từ) trừ đi các khoản giảm giá, chiết khấu mua hàng (nếu có); lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá thực tế của công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, mảnh vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế, hợp lý, hợp lệ đã chi ra cho con súc vật, mảnh vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất (gồm cả tiền thuê đất hay tiền sử dụng đất trả một lần, nếu có); chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền sử dụng đất hoặc trả tiền thuê đất hàng năm hoặc định kỳ nhiều năm thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, không hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thẩm định dự án; họp thành lập... nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ...: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sáng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu, chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiết hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lệch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính:

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là phần chênh lệch giữa tổng số nợ dài hạn trừ (-) tổng số tiền lãi đơn vị thuê phải trả (cho suất thời gian thuê) ghi trong hợp đồng thuê tài sản cố định.

Việc xác định nguyên giá tài sản cố định thuê tài chính được thực hiện theo quy định tại phụ lục 3 ban hành kèm theo chế độ này).

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; doanh nghiệp phải thông báo cho cơ quan tài chính trực tiếp quản lý biết sau khi có ý kiến đồng ý bằng văn bản của Bộ Tài chính.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa tài sản cố định và thông báo cho cơ quan tài chính trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), phải được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: doanh nghiệp phân loại chi tiết theo từng loại tài sản cố định vô hình.

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ... Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý; thiết bị điện tử; thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản họ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định;

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi;

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động).. . tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng chúng như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán, phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với những doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định:

1. Căn cứ vào tiêu chuẩn dưới đây, doanh nghiệp xác định thời gian sử dụng của tài sản cố định cho phù hợp:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (tài sản cố định đã qua sử dụng bao lâu, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Mục đích và hiệu suất sử dụng ước tính của tài sản cố định.

2. Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp còn phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với thời gian sử dụng quy định tại Phụ lực I ban hành kèm theo Chế độ này (thời gian sử dụng dài hơn hay ngắn hơn so với khung quy định), hoặc của những tài sản cố định chưa được quy định trong Phụ lục I, doanh nghiệp phải lập biên bản nêu rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó và phải trình Bộ Tài chính xem xét, quyết định.

Sau khi nhận được quyết định của Bộ Tài chính, doanh nghiệp phải công thông báo cho cơ quan tài chính trực tiếp quản lý biết.

3. Doanh nghiệp không được phép thay đổi thời gian sử dụng của tài sản cố định đã xác định và đăng ký với cơ quan tài chính trực tiếp quản lý theo các quy định trên đây ít nhất trong ba năm (3 năm) liền kể từ ngày tài sản cố định được cơ quan tài chính xác nhận thời gian sử dụng.

Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định ...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh.

Doanh nghiệp phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng và thời gian sử dụng mới của tài sản cố định và đăng ký lại với cơ quan tài chính trực tiếp quản lý.

4. Các doanh nghiệp khi đăng ký thời gian sử dụng của tài sản cố định (đã được xác định theo các quy định trên đây) với cơ quan tài chính trực tiếp quản lý, phải nêu rõ tên, loại tài sản cố định, các căn cứ để xác định thời gian sử dụng, thời gian sử dụng của các tài sản cố định cùng loại đã đăng ký trước đó...

5. Đối với các tài sản cố định thuê tài chính, thời gian sử dụng tài sản cố định được xác định là thời gian thuê tài sản cố định ghi trong hợp đồng.

Điều 16: Đối với các tài sản cố định vô hình, thời gian sử dụng do doanh nghiệp tự quyết định cho phù hợp nhưng không quá 40 năm và cũng không dưới 5 năm.

Điều 17: Phương pháp trích khấu hao tài sản cố định.

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định và đăng ký với cơ quan tài chính trực tiếp quản lý;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Doanh nghiệp được phép lấy tròn số đến con số hàng đơn vị cho mức trích khấu hao trung bình hàng năm vừa xác định theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được lấy tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con số 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng lấy tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích hàng năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 18: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 19: Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

1. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao. Bao gồm:

Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của cơ quan có thẩm quyền cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động... cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ...

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,...; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá, bến bãi... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

2. Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định phục vụ mục đích phúc lợi; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp mà Nhà nước giao cho doanh nghiệp quản lý như đối với các tài sản cố định dùng trong hoạt động kinh doanh. Doanh nghiệp xác định và theo dõi mức hao mòn của các tài sản cố định này (nếu có), mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 15 Chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

Điều 20: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 21: Hội đồng gia nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC IV: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ SỐ KHẤU HAO LUỸ KẾ CỦA TÀI SẢN CỐ ĐỊNH

Điều 22. Các doanh nghiệp được sử dụng toàn bộ số khấu hao luỹ kế của tài sản cố định để tái đầu tư, thay thế, đổi mới tài sản cố định; mọi hoạt động đầu tư xây dựng phải thực hiện theo đúng các quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành.

Khi chưa có nhu cầu đầu tư tái tạo tài sản cố định, doanh nghiệp có quyền sử dụng linh hoạt số khấu hao luỹ kế phục vụ yêu cầu kinh doanh của mình.

Điều 23: Trong các tổng công ty Nhà nước, việc huy động số khấu hao luỹ kế của tài sản cố định của các đơn vị thành viên phải tuân theo đúng các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty đã được Bộ trưởng Bộ Tài chính thông qua.

MỤC V. TỔ CHỨC THỰC HIỆN

Điều 24: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 1 năm 1997.

Điều 25: Đối với những tài sản cố định đưa vào sử dụng trước ngày 1 tháng 1 năm 1997, khi áp dụng chế độ này, các doanh nghiệp phải thực hiện:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định chỉ tiêu giá trị còn lại trên sổ kế toán của tài sản cố định;

- Đánh giá thời gian sử dụng còn lại của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm của tài sản cố định theo quy định tại Điều 17 Chế độ này.

Doanh nghiệp tiếp tục theo dõi, quản lý và sử dụng các tài sản cố định này theo các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế theo đúng những quy định trong chế độ này.

Những tài sản cố định có nguyên giá dưới 5.000.000 đồng (năm triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ dần giá trị còn lại trên sổ kế toán của chúng như những công cụ lao động nhỏ theo các quy định trong chế độ này.

Điều 26: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức, hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 27: Trong quá trình thi hành, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xử lý.

PHỤ LỤC I:

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất dệt, da, giấy, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
12. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
13. Máy móc, thiết bị loại điện tử, tin học | 5 | 15
14. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 7 | 15
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc và thiết bị điện tử phục vụ quản lý | 4 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (2) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 25
2. Vườn cây công nghiệp, vườn cây ăn quả | 6 | 40
3. Thảm cỏ, thảm cây xanh, vườn cây lâu năm khác | 4 | 20
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II theo quy định tại Thông tư số 05/BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định Thông tư số 05 BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

PHỤ LỤC II:

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119.000 ngàn đồng, chiết khấu mua hàng là 5.000 đồng, chi phí vận chuyển là 3.000 ngàn đồng, chi phí lắp đặt, chạy thử tới khi đưa vào sử dụng là 3.000 ngàn đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/1997.

Nguyên giá tài sản cố định =

119.000 - 5.000 + 3.000 + 3.000 = 120.000 ngàn đồng

Mức trích khấu hao trung bình hàng năm =

120.000 đồng: 10 năm = 12.000 ngàn đồng/năm

Mức trích khấu hao tháng =

12.000 ngàn đồng: 12 tháng = 1.000 ngàn đồng

Hàng năm doanh nghiệp trích 12.000 đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh trong kỳ.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10.000 đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2002.

Nguyên giá tài sản cố định = 120.000 ngàn + 10.000 ngàn = 130.000 ngàn đồng

Số khấu hao luỹ kế đã trích = 12.000 ngàn X 5 năm = 60.000 ngàn đồng

Giá trị còn lại trên sổ kế toán = 130.000 ngàn - 60.000 ngàn = 70.000 ngàn đồng

Mức trích khấu hao năm = 70.000 ngàn: 7 năm = 10.000 ngàn đồng/năm

Mức trích khấu hao tháng = 10.000 ngàn đồng: 12 tháng = 833 ngàn đồng

Từ năm 2002 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.

PHỤ LỤC III:

PHƯƠNG PHÁP XÁC ĐỊNH NGUYÊN GIÁ TÀI SẢN CỐ ĐỊNH
THUÊ TÀI CHÍNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định là giá trị hiện tại của các khoản chi trong tương lai được xác định như sau:

1. Nếu hợp đồng thuê tài sản cố định có quy định tỷ lệ lãi suất phải trả theo năm thì nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định chính là giá trị hiện tại của các khoản chi trong tương lai được xác định theo công thức sau:

1

NG = G x

(1 + L) N

Trong đó:

- NG là nguyên giá tài sản cố định thuê tài chính

- G là giá trị các khoản chi bên thuê phải trả mỗi năm theo hợp đồng thuê;

- L là lãi suất vay vốn tính theo năm ghi trong hợp đồng thuê tài sản;

- N là thời hạn thuê tài sản cố định theo hợp đồng thuê tài sản cố định.

Trường hợp hợp đồng không quy định tỷ lệ lãi suất thì tỷ lệ lãi suất được xác định theo lãi suất vay vốn trên thị trường nhưng không vượt quá trần lãi suất do Ngân hàng Nhà nước Việt Nam công bố cho từng kỳ hạn vay vốn tương ứng.

Ví dụ: Công ty cho thuê tài chính A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B. Biết rằng:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Thời gia sử dụng của tài sản cố định đó được xác định là 6 năm; - Tổng số tiền doanh nghiệp B phải trả cho Công ty A là 10 triệu đồng (gồm cả nợ và lãi phải trả) cho cả kỳ hạn thuê tài sản;

- Lãi suất theo năm ghi trong hợp đồng thuê tài sản là 4%.

Hợp đồng thuê tài sản cố định ký giữa Công ty A và doanh nghiệp B thoả mãn điều kiện theo quy định tại điểm C, khoản 3, Điều 2 Chế độ này (5 năm > (lớn hơn) 60% x 6 năm = 3,6 năm), như vậy, hợp đồng này được coi là hợp đồng thuê tài chính.

1

NG = 10 x = 8,219 (triệu đồng)

(1 + 0,04)5

Nguyên giá của tài sản cố định thuê tài chính phản ánh ở doanh nghiệp B là 8.219.000 đồng (lấy tròn số).

2. Nếu trong hợp đồng thuê tài sản cố định đã xác định tổng số tiền bên đi thuê phải trả cho cả giai đoạn thuê, trong đó có ghi rõ số tiền lãi phải trả cho mỗi năm thì nguyên giá của tài sản cố định thuê tài chính phản ánh ở đơn vị thuê được xác định là:

Nguyên Tổng số nợ phải Số tiền lãi Số năm

giá = trả theo hợp - phải trả x thuê

đồng thuê mỗi năm tài sản

Ví dụ công ty cho thuê tài sản A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B, trong đó quy định:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Tổng số tiền doanh nghiệp B phải trả cho công ty A cho cả 5 năm là 50 triệu đồng, mỗi năm trả 10 triệu đồng, trong đó nợ phải trả là 8 triệu đồng và lãi phải trả là 2 triệu đồng;

Biết rằng đây là hợp đồng thuê tài chính.

Theo công thức trên, nguyên giá tài sản cố định phản ánh ở đơn vị thuê là:

Nguyên giá = 50 triệu đồng - (2 triệu x 5 năm) = 40 triệu


QD 1999 - 166 khau hao

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 166/1999/QĐ-BTC
NGÀY 30 THÁNG 12 NĂM 1999 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 02/03/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 03/10/1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 27/1999/NĐ-CP ngày 20/04/1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với các doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/05/1998 của Chính phủ quy định chi tiết thi hành luật thuế thu nhập doanh nghiệp;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Chính sách tài chính;

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/01/2000.

Quyết định này thay thế Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Các quy định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bái bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng Cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp doanh, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài,... chỉ bắt buộc áp dụng các quy định liên quan đến việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau đề thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất một trong 4 điều kiện sau đây:

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tài sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ sách kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Hàng năm, doanh nghiệp được chủ động xác định thời gian sử dụng tài sản cố định theo quy định tại Điều 15 của Chế độ này phù hợp với tình hình sản xuất kinh doanh của doanh nghiệp.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả nãm đồng thời cả hai tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Có thời gian sử dụng từ 1 năm trở lên;

b. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên;

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá thực tế phải trả; lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá quyết toán công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để xác định các chỉ tiêu nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền thuê đất hàng năm hoặc định kỳ thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, khôntg hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm: các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thầm định dự án; họp thành lập...

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ... là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sãng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu; chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiếp hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lậch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính: Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê như đơn vị chủ sở hữu tài sản bao gồm: giá mua thực tế; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

Phần chênh lệch giữa tiền thuê tài sản cố định phải trả cho đơn vị cho thuê và nguyên giá tài sản cố định đó được hạch toán vào chi phí kinh doanh phù hợp với thời hạn của hợp đồng cho thuê tài chính.

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán vào thu nhập khác.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chứa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: chi phí thành lập, chi phí sưu tầm phát triển, quyền đặc nhượng, quyền khai thác, bằng sáng chế phát minh, nhãn hiệu thương mại,...

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vân tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định:

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi:

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động)... tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng và trích khấu hao như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với nhứng doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Căn cứ vào tiêu chuẩn dưới đây để xác định thời gian sử dụng của tài sản cố định:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản cố định...);

- Tuổi thọ kinh tế của tài sản cố định;

Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

2. Thời gian sử dụng của từng tài sản cố định của doanh nghiệp được xác định thống nhất trong năm tài chính. Doanh nghiệp đã xác định thời gian sử dụng tài sản cố định theo đúng quy định thì cơ quan thuế không được tự ý áp đắt thời gian sử dụng tài sản cố định để xác định chi phí tính thuế thu nhập doanh nghiệp.

Nếu doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục I ban hành kèm theo Chế độ này, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định.

Riêng đối với các doanh nghiệp vay vốn để đầu tư mở rộng, đầu tư chiều sâu và kết quả kinh doanh của doanh nghiệp không bị lỗ thì được phép xác định thời gian sử dụng của các tài sản cố định hình thành từ nguồn vốn vay theo thời gian trong khế ước vay, nhưng tối đa không được giảm quá 30% so với thời gian sử dụng tối thiểu của tài sản cố định đó quy định tại Phụ lục I.

3. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 16: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình trong khoảng thời gian từ 5 đến 40 năm.

Điều 17: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư nước ngoài theo hình thức Xây dựng - Kinh doanh Chuyển giao (BOT) thời gian sử dụng tài sản cố định được xác định theo thời gian hoạt động còn lại của dự án.

- Đối với hợp đồng hợp tác kinh doanh (BCC) có bên nước ngoài tham gia hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định theo thời gian hoạt động còn lại của dự án.

Điều 18: Phương pháp trích khấu hao tài sản cố định:

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của Tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Mức trích khấu hao trung bình hàng năm được phép làm tròn số đến con số hàng đơn vị theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được làm tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng làm tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 19: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng, được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 20:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc cơ quan quyết định thành lập doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thồng, nhà ăn,...

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 18 của chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp. Tiền khấu hao được phân bổ theo nguồn gốc tài sản cố định.

Điều 21: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 22: Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

Điều 23. Việc sử dụng số khấu hao tài sản cố định của các doanh nghiệp và việc huy động tiền khấu hao tài sản cố định của các đơn vị thành viên trong Tổng công ty phải tuân theo các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 24: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 25: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 01 nă 2000

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị điện tử tin học | 3 | 15
17. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn.... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC II

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC ngày 30 tháng 12 năm 1999
của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một số tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định của doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/2000.

Nguyên giá tài sản cố định = 119 triệu đồng - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu: 10 năm = 12 triệu đồng/năm

Mức trích khấu hao tháng = 12 triệu đồng : 12 tháng = 1 triệu đồng.

Hàng năm doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10 triệu đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2007.

Nguyên giá tài sản cố định = 120 triệu đồng + 10 triệu đồng = 130 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng x 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 130 triệu đồng - 60 triệu đồng = 70 triệu đồng.

Mức trích khấu hao năm = 70 triệu đồng: 7 triệu đồng = 10 triệu đồng/năm

Mức trích khấu hao tháng = 10.000.000 : 12 = 833.000 đồng

Từ năm 2007 trở đi. doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.


QD 2002 - 02 thuong xuat khau

BỘ THƯƠNG MẠI ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 02/2002/QĐ-BTM | Hà Nội, ngày 02 tháng 1 năm 2002

QUYẾT ĐỊNH

CỦA BỘ THƯƠNG MẠI SỐ 02/2002/QĐ-BTM NGÀY 02 THÁNG 1 NĂM 2002 VỀ VIỆC BAN HÀNH QUY CHẾ XÉT THƯỞNG XUẤT KHẨU

BỘ TRƯỞNG BỘ THƯƠNG MẠI

Căn cứ Nghị định số 95/CP ngày 4/12/1993 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;
Căn cứ Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Thủ tướng Chính phủ về việc lập, sử dụng và quản lý Quỹ hỗ trợ xuất khẩu;
Sau khi thống nhất ý kiến với Bộ Tài chính,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này quy chế xét thưởng xuất khẩu.

Điều 2. Các cơ quan chức năng của Bộ Thương mại và của các Bộ, Ngành có liên quan và các thương nhân xuất khẩu trực tiếp chịu trách nhiệm thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc khen thưởng thành tích trong hoạt động xuất khẩu từ năm 2001. Quyết định này thay thế cho các Quyết định của Bộ Thương mại đã ban hành trước đây về Quy chế xét thưởng xuất khẩu.

Vũ Khoan

(Đã ký)

QUY CHẾ

XÉT THƯỞNG XUẤT KHẨU
(Ban hành kèm theo Quyết định số 02/2002/QĐ-BTM ngày 02/1/2002 của Bộ trưởng Bộ Thương mại)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Quy chế này quy định việc xét thưởng thành tích xuất khẩu từ năm 2001 theo Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Chính phủ.

Điều 2. Hàng năm Bộ Tài chính chi thưởng xuất khẩu (từ Quỹ Hỗ trợ xuất khẩu) cho các thương nhân đạt các tiêu chuẩn quy định trong quy chế này theo quyết định của Bộ trưởng Bộ Thương mại.

Điều 3. Những mặt hàng xuất khẩu đề nghị xét thưởng xuất khẩu là những mặt hàng Nhà nước không cấm xuất khẩu (trừ mặt hàng dầu thô, hàng xuất khẩu theo hạng ngạch, chỉ tiêu được phân giao theo các hợp đồng Chính phủ). Kim ngạch xuất khẩu tính theo trị giá FOB xuất khẩu chính ngạch và xuất khẩu tiểu ngạch (không tính trị giá hàng tạm nhập, tái xuất, hàng chuyển khẩu, hàng đổi hàng trong trường hợp có quy định riêng).

Chương 2

ĐỐI TƯỢNG, TIÊU CHUẨN XÉT KHEN THƯỞNG VÀ MỨC THƯỞNG

Điều 4. Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình (dưới đây gọi chung là thương nhân) được thành lập, hoạt động theo quy định của pháp luật Việt Nam có thành tích xuất khẩu trực tiếp đạt tiêu chuẩn quy định tại Điều 5 dưới đây đều được xét khen thưởng theo Quy chế này.

Điều 5. Tiêu chuẩn xét khen thưởng:

Tiêu chuẩn 5.1 - Xuất khẩu mặt hàng (hoặc một chủng loại mặt hàng) sản xuất tại Việt Nam mà lần đầu tiên xuất khẩu ra thị trường nước ngoài, được bổ sung vào danh mục hàng xuất khẩu của Việt Nam (không phải là mặt hàng hoặc chủng loại mặt hàng mà lần đầu tiên thương nhân xuất khẩu được ra thị trường nước ngoài) và/hoặc lần đầu tiên xuất khẩu ra thị trường xuất khẩu mới (một hoặc nhiều thị trường mới đối với một mặt hàng hoặc một chủng loại mặt hàng) có hiệu quả với kim ngạch đạt từ 100.000 USD/năm trở lên. Riêng đối với các tỉnh miền núi, hải đảo kim ngạch đạt từ 50.000 USD/năm trở lên. Thành tích về mặt hàng nào tính riêng cho mặt hàng đó, không tính gộp kim ngạch nhiều mặt hàng của thương nhân để xét thưởng.

Tiêu chuẩn 5.2 - Xuất khẩu có hiệu quả với tổng kim ngạch xuất khẩu của thương nhân năm sau cao hơn năm trước theo mức quy định, trước mắt áp dụng mức tăng trưởng là 20%, và mức tăng tuyệt đối phải đạt từ 400.000 USD trở lên, riêng miền núi, hải đảo là 15% và mức tăng tuyệt đối từ 200 USD trở lên.

Tiêu chuẩn 5.3 - Các mặt hàng xuất khẩu có chất lượng cao được huy chương tại triển lãm, hội chợ quốc tế tổ chức ở nước ngoài hoặc được các tổ chức quốc tế về chất lượng hàng hoá cấp chứng chỉ hoặc xác nhận bằng văn bản.

Tiêu chuẩn 5.4 - Xuất khẩu mặt hàng được gia công, chế biến bằng nguyên vật liệu trong nước chiếm 60% trị giá trở lên hoặc mặt hàng sản xuất thu hút nhiều lao động theo quy định hiện hành của Nhà nước như: hàng thủ công mỹ nghệ, hàng nông, lâm, thuỷ hải sản, hàng may mặc, giầy dép…, với mức kim ngạch xuất khẩu của thương nhân về những loại hàng này đạt từ 10 triệu USD/năm trở lên. Riêng đối với hàng thủ công mỹ nghệ, hàng hoa quả, thịt lợn từ 3 triệu USD/năm trở lên.

Tiêu chuẩn 5.5 - Xuất khẩu các mặt hàng ngoài hạn ngạch, ngoài chỉ tiêu được phân giao đạt kim ngạch từ 50 triệu USD/năm trở lên.

Đối với thương nhân đạt tiêu chuẩn 5.4, 5.5 từ năm thứ hai trở đi, nếu đạt mức tăng trưởng như quy định tại tiêu chuẩn 5.2 thì mới được xét thưởng.

Điều 6. Hình thức khen thưởng và mức khen thưởng:

Ngoài bằng khen do Bộ Thương mại cấp (trường hợp thương nhân có thành tích đặc biệt xuất sắc thì Bộ trưởng Bộ Thương mại đề nghị Thủ tướng Chính phủ khen), thương nhân đạt tiêu chuẩn quy định tại Điều 5 còn được thưởng tiền từ quỹ hỗ trợ xuất khẩu theo mức quy định sau:

6.1. Thương nhân đạt tiêu chuẩn 5.1 (Điều 5) được thưởng 1% kim ngạch xuất khẩu tính bằng tiền Việt Nam trên trị giá FOB, theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm xét thưởng, nhưng tối đa không quá 150 triệu đồng Việt Nam cho một trường hợp.

6.2. Thương nhân đạt tiêu chuẩn 5.2, 5.4, 5.5 (Điều 5) được xét xếp hạng theo từng tiêu chuẩn chia theo nhóm hàng và cứ mỗi tiêu chuẩn chọn 10 thương nhân có thành tích cao nhất để thưởng với mức từ 50 - 100 triệu đồng cho mỗi thương nhân về một tiêu chuẩn. Những thương nhân còn lại được thưởng khuyến khích với mức thấp hơn, nhưng mức thưởng không quá 50% mứa thấp nhất của 10 thương nhân có thành tích cao nhất.

6.3. Thương nhân đạt tiêu chuẩn 5.3 (Điều 5) được thưởng 40 triệu đồng cho mỗi trường hợp nhận được huy chương hoặc văn bằng xác nhận chất lượng hàng hoá.

6.4. Trong trường hợp thương nhân đạt được nhiều tiêu chuẩn thì mỗi tiêu chuẩn được xét thưởng riêng, nhưng tổng mức tiền thưởng tối đa không vượt quá 300 triệu đồng.

6.5. Đối với doanh nghiệp có vốn đầu tư nước ngoài, thành tích khen thưởng được tính chung cho các tiêu chuẩn gộp lại.

Chương 3

THỦ TỤC XÉT KHEN THƯỞNG

Điều 7. Căn cứ tiêu chuẩn quy định tại Điều 5 của Quy chế này, thương nhân đề nghị xét thưởng gửi hồ sơ đến Bộ Thương mại gồm những văn bản sau:

Tiêu chuẩn 5.1:

- Báo cáo thành tích xuất khẩu của thương nhân theo mẫu số 1.

- Giải trình cụ thể về quy trình công nghệ kỹ thuật để sản xuất mặt hàng mới (có ảnh hoặc mẫu sản phẩm kèm theo).

- Hợp đồng xuất khẩu và bản sao các tờ khai hải quan chứng minh chính xác, đầy đủ trị giá lô hàng xuất khẩu đề nghị xét thưởng.

- Báo cáo hiệu quả xuất khẩu được tính toán trên cơ sở từng mặt hàng cụ thể đề nghị xét thưởng. Tiêu thức chủ yếu để xác định hiệu quả là việc xuất khẩu mặt hàng đó thu được đủ vốn, có lãi (là mức thực lãi từ việc xuất khẩu sau khi đã trừ tổng chi phí, các khoản chi sau thuế... cho việc xuất khẩu loại hàng đó).

Tiêu chuẩn 5.3:

- Đơn đề nghị khen thưởng và bản sao giấy chứng nhận hoặc văn bản chứng nhận về chất lượng hàng hoá.

Tiêu chuẩn 5.2, 5.4, 5.5:

- Báo cáo thành tích của thương nhân theo mẫu số 2.

- Báo cáo xuất khẩu mặt hàng/nước hàng năm của thương nhân (theo mẫu của Tổng cục Thống kê đã ban hành. Nếu là tiêu chuẩn 5.2 thì gửi thêm báo cáo thực hiện của năm trước). Trường hợp thương nhân đề nghị xét thưởng từ hai tiêu chuẩn trở lên cũng chỉ gửi một báo cáo.

- Báo cáo quyết toán tài chính hàng năm của thương nhân.

Đối với hàng đổi hàng: Thương nhân gửi đơn đề nghị Bộ Thương mại xác nhận theo mẫu số 3.

Đối với doanh nghiệp có vốn đầu tư nước ngoài:

- Báo cáo cụ thể tình hình thực hiện nghĩa vụ xuất khẩu đã ghi trong giấy phép đầu tư có xác nhận của cơ quan quản lý trực tiếp (khu công nghiệp, UBND tỉnh, thành phố…). Tuỳ theo thành tích mà áp dụng theo các mẫu số 1, 2.

- Bản sao giấy phép đầu tư.

Điều 8. Để giúp Bộ trưởng Bộ Thương mại xem xét quyết định việc khen thưởng có Hội đồng xét thưởng gồm:

- Thứ trưởng Bộ Thương mại là chủ tịch Hội đồng.

- Một lãnh đạo Vụ quản lý Xuất nhập khẩu, Bộ Thương mại là uỷ viên thường trực.

- Một lãnh đạo cấp vụ Bộ Tài chính là uỷ viên.

- Một lãnh đạo Vụ Kế hoạch thống kê, Bộ Thương mại là uỷ viên.

- Một lãnh đạo Vụ Tài chính kế toán, Bộ Thương mại là uỷ viên.

Hội đồng có tổ chức chuyên viên (mỗi vụ thuộc thành viên Hội đồng cử từ một đến hai chuyên viên tham gia) giúp việc cho Hội đồng để thẩm định, thụ lý hồ sơ trình Hội đồng xét thưởng xem xét.

Điều 9. Căn cứ báo cáo đề nghị xét thưởng của thương nhân, Hội đồng xét thưởng có trách nhiệm kiểm tra đối chiếu với số liệu thống kê của Hải quan, Tổng cục Thống kê để xem xét và kiến nghị Bộ trưởng Bộ Thương mại quyết định khen thưởng cho từng thương nhân đạt tiêu chuẩn quy định. Hạn nộp hồ sơ trước ngày 30 tháng 4 hàng năm.

Hồ sơ xét thưởng được lập thành hai bộ gửi về Bộ Thương mại – 31 Tràng Tiền, Hà Nội (ghi rõ: tên, địa chỉ, số điện thoại, fax, số tài khoản tiền Việt Nam, tên Ngân hàng mở tài khoản):

- Một bộ gửi vụ Xuất nhập khẩu

- Một bộ gửi Vụ Kế hoạch Thống kê

Điều 10. Việc xét thưởng được tiến hành trong Quý II hàng năm. Trước khi công bố quyết định khen thưởng thương nhận đạt tiêu chuẩn 5.1, Hội đồng xét thưởng thông báo công khai dự kiến danh sách thương nhân được thưởng trên báo Nhân Dân, báo Thương mại.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quyết định khen thưởng của Bộ Thương mại được công bố công khai trên báo Thương mại. Bộ Thương mại tổ chức trao thưởng cho một số thương nhân tiêu biểu.

Điều 12. Bộ Tài chính chuyển chi số tiền thưởng theo Quyết định của Bộ Thương mại vào tài khoản của Thương nhân. Thương nhân được chyển số tiền được thưởng vào quỹ khen thưởng của đơn vị và sử dụng tiền thưởng để phát triển kinh doanh và/hoặc phân chia tiền thưởng của mình cho các tập thể, cá nhân trong và ngoài đơn vị có công sức đóng góp vào thành tích được thưởng.

Điều 13. Hàng năm Hội đồng xét thưởng xuất khẩu có dự toán tiền thưởng và các khoản chi cho hoạt động xét thưởng của Hội đồng (như việc thẩm định hồ sơ xét thưởng, in ấn tài liệu, bằng khen, đăng đưa tin trên các phương tiện thông tin đại chúng, tổ chức các cuộc họp xét thưởng và tổng kết hàng năm…) để Bộ Tài chính tổng hợp đưa vào dự toán chung.

Điều 14. Bộ Thương mại đề nghị các cơ quan thuộc Chính phủ, các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan Trung ương của các đoàn thể thông báo nội dung quy chế này cho các thương nhân thuộc quyền quản lý của mình biết, thực hiện, đồng thời phản ánh cho Bộ Thương mại những vấn đề phát sinh trong quá trình thực hiện. Việc sửa đổi, bổ sung quy chế do Bộ trưởng Bộ Thương mại quyết định sau khi trao đổi ý kiến với Bộ Tài chính.

MẪU SỐ 1

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.1

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

TT | Mặt hàng, thị trường mới xuất khẩu lần đầu | Thành tích xuất khẩu trong năm….. |  | Ghi chú về tình hình thanh toán
 |  | Số lượng | Trị giá FOB (USD) |

A. Mặt hàng mới (Tên hàng)

- Thị trường A

- Thị trường B

……….

B. Thị trường mới

(theo từng mặt hàng xuất sang từng thị trường)

(thanh toán qua NH nào, thanh toán chưa?)

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN…)

…, ngày.... tháng... năm...

Thủ trưởng đơn vị

(ký và đóng dấu)

MẪU SỐ 2

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.2, 5.4, 5.5

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Đơn vị tính: 1000 USD

TT | Mặt hàng/Thị trường | Thực hiện năm trước (Trị giá FOB) | Thực hiện năm báo cáo (Trị giá FOB) | Ghi chú về hình thức thanh toán

Tổng trị giá

Trong đó:

- Hàng hạn ngạch

- Hàng theo hợp đồng Chính phủ

- Hàng đổi hàng có quy định riêng

Trị giá còn lại

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN)

……, ngày... tháng... năm.....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: nếu theo tiêu chuẩn 5.4; 5.5 thì bỏ cột thực hiện năm trước.

MẪU SỐ 3

ĐƠN XIN XÁC NHẬN HÀNG XUẤT KHẨU

THEO PHƯƠNG THỨC HÀNG ĐỔI HÀNG

Kính gửi: Bộ Thương Mại

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Xin được xác nhận về hàng xuất khẩu theo phương thức hàng đổi hàng không có quy định riêng năm…

Đơn vị tính: 1000 USD

TT | Thị trường/Mặt hàng | Thực hiện năm trước |  | Thực hiện năm báo cáo |  | Ghi chú
 |  | Số lượng | Trị giá | Số lượng | Trị giá |

Tổng kim ngạch

- Thị trường A

Mặt hàng A

Mặt hàng B

…..

- Thị trường B

Xác nhận của Bộ Thương mại

……, ngày... tháng... năm....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: Nếu theo tiêu chuẩn 5.4, 5.5 thì bỏ cột thực hiện năm trước.


QD 2003 - 206. khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 206/2003/QĐ-BTC | Hà Nội, ngày 12 tháng 12 năm 2003.

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về ban hành Chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Thuế Thu nhập doanh nghiệp số 09/2003/QH11 ngày 17/6/2003 ;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và áp dụng từ năm tài chính 2004, thay thế Quyết định số 166 TC/QĐ/CSTC ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 3: Vụ trưởng Vụ Pháp chế, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP (Để báo cáo);

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Các cơ quan Trung ương của các đoàn thể;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao, Toà án Nhân dân tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Sở Tài chính, Cục Thuế các tỉnh, thành phố;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị trực thuộc và thuộc Bộ Tài chính;

- Lưu: VP, PC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | ------------------

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

MỤC I: QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

1. Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

2. Việc quản lý, sử dụng và trích khấu hao quy định tại Chế độ này được thực hiện đối với từng tài sản cố định của doanh nghiệp.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những tài sản cố định mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính, ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn các quy định trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là tài sản cố định có công dụng tương tự, trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại trên sổ kế toán của tài sản cố định: là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của tài sản cố định tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho tài sản cố định nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của tài sản cố định so với mức ban đầu hoặc kéo dài thời gian sử dụng của tài sản cố định; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản cố định so với trước.

MỤC II: QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 3: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/ hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả bốn điều kiện quy định tại khoản 1 Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Những khoản chi phí không đồng thời thoả mãn cả bốn tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn được bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế thương mại không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định hữu hình mua sắm:

Nguyên giá tài sản cố định hữu hình mua sắm (kể cả mua mới và cũ) là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay đầu tư cho tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Trường hợp tài sản cố định hữu hình mua trả chậm, trả góp, nguyên giá tài sản cố định mua sắm là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử ; lệ phí trước bạ... Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định hữu hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định hữu hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định hữu hình tương tự là giá trị còn lại của tài sản cố định hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất là giá thành thực tế của tài sản cố định cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá mức quy định trong xây dựng hoặc tự sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

đ. Tài sản cố định hữu hình được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định hữu hình được cấp, được điều chuyển đến... là giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận tài sản phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)...

Riêng nguyên giá tài sản cố định hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

e. Tài sản cố định hữu hình được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... :

Nguyên giá tài sản cố định hữu hình loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ...

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình loại mua sắm:

Nguyên giá tài sản cố định vô hình loại mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Trường hợp tài sản cố định vô hình mua dưới hình thức trả chậm, trả góp, nguyên giá tài sản cố định là giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định vô hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định vô hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định vô hình tương tự là giá trị còn lại của tài sản cố định vô hình đem trao đổi.

c. Tài sản cố định vô hình hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu thiết kế, xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không được xác định là tài sản cố định vô hình mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định vô hình được cấp, được biếu, được tặng:

Nguyên giá tài sản cố định vô hình được cấp, được biếu, được tặng là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

đ. Quyền sử dụng đất:

Nguyên giá của tài sản cố định là quyền sử dụng đất (bao gồm quyền sử dụng đất có thời hạn và quyền sử dụng đất lâu dài): là tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh, không ghi nhận là tài sản cố định vô hình.

e. Quyền phát hành, bản quyền, bằng sáng chế:

Nguyên giá của tài sản cố định là quyền phát hành, bản quyền, bằng sáng chế: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành, bản quyền, bằng sáng chế.

g. Nhãn hiệu hàng hóa:

Nguyên giá của tài sản cố định là nhãn hiệu hàng hóa: là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hóa.

h. Phần mềm máy vi tính:

Nguyên giá của tài sản cố định là phần mềm máy vi tính (trong trường hợp phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan): là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

3. Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tài sản tối thiểu, thì nguyên giá ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Chi phí phát sinh ban đầu liên quan trực tiếp đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản cố định đi thuê.

4. Nguyên giá tài sản cố định của cá nhân, hộ kinh doanh cá thể thành lập doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần mà không còn hóa đơn, chứng từ là giá trị hợp lý do doanh nghiệp tự xác định tại thời điểm đăng ký kinh doanh và chịu trách nhiệm trước pháp luật về tính chính xác của giá trị đó.

Trường hợp giá trị tài sản cố định do doanh nghiệp tự xác định lớn hơn so với giá bán thực tế của tài sản cố định cùng loại hoặc tương đương trên thị trường, thì doanh nghiệp phải xác định lại giá trị hợp lý của tài sản cố định làm căn cứ tính thuế thu nhập doanh nghiệp; nếu giá trị tài sản cố định vẫn chưa phù hợp với giá bán thực tế trên thị trường, cơ quan thuế có quyền yêu cầu doanh nghiệp xác định lại giá trị của tài sản cố định thông qua Hội đồng định giá ở địa phương hoặc tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

5. Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị tài sản cố định theo quy định của pháp luật;

b. Nâng cấp tài sản cố định;

c. Tháo dỡ một hay một số bộ phận của tài sản cố định.

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

6. Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định.

Điều 5: Nguyên tắc quản lý tài sản cố định:

Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan). Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Mỗi tài sản cố định phải được quản lý theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Số khấu hao lũy kế

trên sổ kế toán = của tài sản _ của tài sản

của tài sản cố định cố định cố định

Đối với những tài sản cố định không tham gia vào hoạt động sản xuất kinh doanh quy định tại khoản 2 Điều 9 của Chế độ này, doanh nghiệp quản lý tài sản cố định này theo nguyên giá, số giá trị hao mòn luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Giá trị hao mòn

trên sổ kế toán = của tài sản _ lũy kế của tài sản

của tài sản cố định cố định cố định

Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định. Mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 6: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, nhãn hiệu thương mại,...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1 Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7: Nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với một số ngành có chi phí sửa chữa tài sản cố định lớn và phát sinh không đều giữa các kỳ, các năm, doanh nghiệp được trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh trong kỳ với điều kiện sau khi trích trước doanh nghiệp vẫn kinh doanh có lãi. Doanh nghiệp phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước. Nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán toàn bộ hoặc được phân bổ dần vào chi phí trong kỳ nhưng tối đa không quá 3 năm. Nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của tài sản cố định vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá tài sản cố định. Các chi phí khác liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8: Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định của pháp luật hiện hành

2. Đối với thuê tài sản cố định hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng tài sản cố định theo các quy định trong hợp đồng thuê. Chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý tài sản cố định cho thuê.

3. Đối với thuê tài sản cố định tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

5. Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC III: QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9: Nguyên tắc trích khấu hao tài sản cố định:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao. Mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và tính vào chi phí khác.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,... được đầu tư bằng quỹ phúc lợi.

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

3. Doanh nghiệp cho thuê tài sản cố định hoạt động phải trích khấu hao đối với tài sản cố định cho thuê.

4. Doanh nghiệp đi thuê tài sản cố định tài chính phải trích khấu hao tài sản cố định thuê tài chính như tài sản cố định thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp đi thuê tài sản cố định tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao tài sản cố định thuê tài chính theo thời hạn thuê trong hợp đồng.

5. Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà tài sản cố định tăng, giảm, hoặc ngừng tham gia vào hoạt động kinh doanh.

6. Quyền sử dụng đất lâu dài là tài sản cố định vô hình đặc biệt, doanh nghiệp ghi nhận là tài sản cố định vô hình theo nguyên giá nhưng không được trích khấu hao.

Điều 10: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian

sử dụng của =

tài sản cố định

Giá trị hợp lý của tài sản cố định

Giá bán của tài sản cố định mới cùng loại (hoặc của tài sản cố định tương đương trên thị trường)

X

Thời gian sử dụng của tài sản cố định mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003)

Trong đó:

Giá trị hợp lý của tài sản cố định là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của tài sản cố định (trong trường hợp được cấp, được điều chuyển), giá trị theo đánh giá của Hội đồng giao nhận (trong trường hợp được cho, biếu tặng, nhận vốn góp),…

3. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định theo ba tiêu chuẩn sau:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Tuổi thọ kinh tế của tài sản cố định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn quy định tại khoản 3 Điều này tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 11: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm. Riêng thời gian sử dụng của quyền sử dụng đất có thời hạn là thời hạn được phép sử dụng đất theo quy định.

Điều 12: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

- Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

Điều 13: Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

- Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Các doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

- Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

+ Là tài sản cố định đầu tư mới (chưa qua sử dụng);

+ Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

- Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

+ Trực tiếp liên quan đến việc sản xuất sản phẩm;

+ Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

+ Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp phải đăng ký phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì cơ quan thuế có trách nhiệm thông báo cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng tài sản cố định mà doanh nghiệp đã lựa chọn và đăng ký phải thực hiện nhất quán trong suốt quá trình sử dụng tài sản cố định đó.

Điều 14: Sử dụng số tiền khấu hao tài sản cố định:

Doanh nghiệp phải sử dụng số khấu hao tài sản cố định theo các quy định của pháp luật hiện hành.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 15: Chế độ này áp dụng từ năm tài chính 2004.

Điều 16: Đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004, doanh nghiệp thực hiện chuyển đổi mức trích khấu hao theo chế độ mới quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Những tài sản cố định đang thực hiện trích khấu hao theo quy định tại Quyết định số 2000/QĐ- BTC ngày 31/12/2001 của Bộ Tài chính về việc thực hiện thí điểm chế độ khấu hao theo phương pháp số dư giảm dần có điều chỉnh được tiếp tục thực hiện trích khấu hao khấu hao theo phương pháp số dư giảm dần có điều chỉnh quy định tại Chế độ này.

Tài sản cố định có nguyên giá dưới 10.000.000 đồng (mười triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ giá trị còn lại trên sổ kế toán như những công cụ lao động.

Điều 17: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 10
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

----------------------------------------------

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Căn cứ các quy định trong Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC, doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2004.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2009.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng X 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2009 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

3. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 ( 1 - ----- )

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ-BTC.

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2001. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ- BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2003 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Quyết định số 206/2003/QĐ-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2004 đến hết ngày 31/12/2007, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định: Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Quyết định số 206/2003/QĐ-BTC) là 5 năm. Xác định mức khấu hao hàng năm như sau: - Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%. - Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40% - Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). [Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000)].

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế- kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500


QD 2004 - 1683 QCTC cua cty mua ban no dn

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 1683/2004/QĐ-BTC | Hà Nội, ngày 01 tháng 06 năm 2004

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật doanh nghiệp nhà nước ngày 26/11/2003;
Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước;
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;
Căn cứ vào Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp
Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý tài chính tạm thời của Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp”.

Điều 2. Quyết định này có hiệu lực thi hành từ ngày k‎ý. Căn cứ Quy chế quản lý tài chính tạm thời, Công ty có trách nhiệm tổ chức thực hiện quản lý tài chính trong hoạt động mua, bán nợ và tài sản tồn đọng, đảm bảo chặt chẽ, có hiệu quả, đúng quy định của pháp luật. Trong quá trình tổ chức thực hiện quản lý tài chính, nếu có khó khăn, vướng mắc, Công ty phải kịp thời báo cáo Bộ Tài chính xem xét, giải quyết.

Điều 3. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính, Chánh Văn phòng Bộ Tài chính, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng, các PTTg (để báo cáo)
- Văn phòng Chính phủ,
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ,
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương,
- Cục kiểm tra VBQPPL - Bộ Tư pháp
- Các Sở Tài chính tỉnh, thành phố trực thuộc Trung ương,
- Các Tổng Công ty nhà nước,
- Công báo,
- Như Điều 2,
- Lưu: VP (2), TCCB

K/T BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

LÊ THỊ BĂNG TÂM

QUY CHẾ

QUẢN L‎Ý TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 1683/QĐ-BTC ngày 02/6/2004 của Bộ trưởng Bộ Tài chính)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Qui chế này áp dụng đối với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp được thành lập theo quyết định 109/2003/QĐ-TTg ngày 05/6/2003 của Thủ tướng Chính phủ.

Điều 2. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp (trong quy chế này được gọi tắt là Công ty) là Công ty Nhà nước hạch toán kinh tế độc lập, thực hiện chế độ tự chủ về tài chính, bảo đảm nguyên tắc kinh doanh có hiệu quả, bảo toàn và phát triển vốn Nhà nước tại doanh nghiệp. Công ty có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các ngân hàng thương mại hoạt động tại Việt Nam.

Điều 3: Khi thực hiện nhiệm vụ mua, bán, xử lý nợ và tài sản tồn đọng tại doanh nghiệp Nhà nước theo chỉ định, Công ty được Ngân sách Nhà nước hỗ trợ chi phí để thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp

Điều 4. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản đảm bảo tiền vay để thu hồi nợ qui định tại Quy chế này không thuộc đối tượng chịu thuế giá trị gia tăng .

Điều 5. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty chịu trách nhiệm trước pháp luật, trước các cơ quan quản lý Nhà nước về việc chấp hành chế độ tài chính của Công ty quy định tại Quy chế này và các chế độ tài chính hiện hành khác của Nhà nước có liên quan.

Điều 6. Bộ Tài chính thực hiện chức năng quản lý Nhà nước về tài chính, có trách nhiệm hướng dẫn, kiểm tra hoạt động thu, chi tài chính của Công ty.

Chương 2

CHẾ ĐỘ TÀI CHÍNH CỦA CÔNG TY

MỤC I: QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

Điều 7. Vốn hoạt động của Công ty gồm:

1. Vốn do Nhà nước đầu tư tại Công ty:

a. Vốn điều lệ của Công ty là: 2.000 tỷ đồng (hai nghìn tỷ đồng) do ngân sách Nhà nước cấp, trong đó:

-500 tỷ đồng (năm trăm tỷ đồng) được cấp tại thời điểm thành lập Công ty.

-Số còn lại được cấp bổ sung dần đến năm 2005, bao gồm cả hình thức chuyển vốn góp cổ phần, liên doanh, liên kết hình thành từ các khoản nợ và tài sản mua theo chỉ định và nhận bàn giao thành vốn điều lệ.

Trong trường hợp cần tăng vốn điều lệ cho Công ty để mở rộng quy mô hoạt động kinh doanh, tương xứng với nhiệm vụ được Nhà nước giao, Chủ tịch Hội đồng quản trị Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, trình Thủ tướng Chính phủ quyết định.

b. Vốn tự tích luỹ được bổ sung vào vốn Nhà nước theo qui định hiện hành của Nhà nước.

2. Vốn huy động, gồm: vay các tổ chức tài chính tín dụng, phát hành trái phiếu, huy động từ các nguồn hợp pháp khác theo nhu cầu hoạt động kinh doanh. Việc huy động vốn thực hiện theo qui định hiện hành và Điều lệ hoạt động tạm thời của Công ty.

3. Các vốn khác theo qui định của pháp luật.

Điều 8. Sử dụng vốn vào hoạt động kinh doanh của Công ty

Công ty được quyền chủ động sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn.

1. Sử dụng vốn để mua nợ và tài sản tồn đọng theo thoả thuận: Công ty được quyền chủ động sử dụng linh hoạt nguồn vốn hoạt động của mình vào hoạt động mua nợ và tài sản tồn đọng. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty trong phạm vi thẩm quyền của mình, quy định cụ thể nội dung và trình tự xây dựng, thẩm định phương án mua nợ, tài sản tồn đọng áp dụng trong Công ty.

2. Sử dụng vốn để sửa chữa, nâng cấp tài sản tồn đọng. Công ty được chủ động sử dụng nguồn vốn hoạt động của mình để sửa chữa, nâng cấp tài sản tồn đọng nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn. Chi phí cho việc đầu tư cải tạo, nâng cấp tải sản tồn đọng được tính để tăng giá trị tài sản tồn đọng. Những hoạt động đầu tư cải tạo, nâng cấp tài sản tồn đọng thuộc về đầu tư xây dựng cơ bản phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng. Riêng đối với các tài sản mua theo chỉ định và nhận bàn giao, Công ty thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

3. Sử dụng vốn để đầu tư mua sắm tài sản cố định phục vụ hoạt động của Công ty. Việc đầu tư, mua sắm tài sản cố định phục vụ hoạt động của Công ty đảm bảo các nguyên tắc sau:

- Trang bị phù hợp với nhu cầu hoạt động của Công ty

- Giá trị còn lại của tổng tài sản cố định của Công ty không vượt quá 20% vốn điều lệ.

- Tuân thủ các quy định hiện hành của pháp luật về đầu tư xây dựng cơ bản và mua sắm tài sản cố định đối với doanh nghiệp Nhà nước.

4. Sử dụng vốn để đầu tư ra ngoài Công ty

4.1. Các hình thức đầu tư ra ngoài Công ty gồm:

- Gửi có kỳ hạn tại Kho bạc Nhà nước hoặc các ngân hàng thương mại Nhà nước hoạt động tại Việt nam.

- Mua công trái, trái phiếu Chính phủ, trái phiếu đô thị, trái phiếu công trình, trái phiếu của các tổ chức tín dụng quốc doanh. Mức đầu tư vào các hình thức này tối đa là 20% vốn điều lệ của Công ty.

- Góp vốn cổ phần, góp vốn liên doanh, liên kết bằng nợ và tài sản tồn đọng

4.2. Công ty được sử dụng vốn để đầu tư ra ngoài Công ty không thông qua việc mua, bán nợ và tài sản tồn đọng theo nguyên tắc có hiệu quả, các khoản đầu tư có tính thanh khoản cao, không dẫn đến tình trạng thiếu vốn thực hiện nhiệm vụ kinh doanh chính của Công ty là mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp.

Điều 9. Sử dụng vốn Nhà nước chuyển cho Công ty để mua nợ, tài sản tồn đọng theo chỉ định.

Công ty được Ngân sách Nhà nước hỗ trợ vốn để mua nợ và tài sản tồn đọng theo chỉ định. Công ty phải sử dụng nguồn vốn để mua nợ và tài sản tồn đọng theo đúng chỉ định của cấp có thẩm quyền.

Điều 10. Quản lý, xử lý nợ và tài sản tồn đọng mua theo thoả thuận.

1. Quản lý nợ và tài sản tồn đọng

- Mỗi khoản nợ, tài sản tồn đọng của Công ty được coi như một loại hàng hoá đặc biệt. Công ty có trách nhiệm mở sổ kế toán để hạch toán, theo dõi từng khoản nợ và tài sản tồn đọng theo chi phí mua thực tế (bao gồm giá mua, chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có).

- Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua, thực hiện kiểm kê, đối chiếu, bảo quản, xử lý nợ và tài sản theo quy định của pháp luật.

- Việc kiểm kê tài sản và đối chiếu công nợ được áp dụng theo quy định hiện hành của Nhà nước về kiểm kê, hàng hoá tồn kho và đối chiếu công nợ.

2. Xử lý nợ và tài sản tồn đọng:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Việc định giá và phương thức xử lý thực hiện theo cơ chế thị trường và đảm bảo nguyên tắc có hiệu quả.

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả hoặc bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng là doanh thu của Công ty.

- Số tiền được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng là khoản đầu tư của Công ty. Khoản giá trị này không được tính vào doanh thu của Công ty. Phần chênh lệch giữa giá trị hạch toán trên sổ kế toán của Công ty và giá trị được tính trong hợp đồng góp vốn, hợp tác kinh doanh của khoản nợ, tài sản tồn đọng được xử lý theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước khi xử lý chênh lệch do đánh giá lại tài sản đưa đi góp vốn cổ phần, góp vốn liên doanh, liên kết.

4. Xoá nợ tồn đọng: Đối với những khoản nợ tồn đọng đã được Công ty mua theo cơ chế thoả thuận, Công ty được xoá trong những trường hợp sau:

+ Khách nợ phá sản. Số nợ được xoá là số nợ không khả năng thanh toán sau khi đã hoàn tất thủ tục phá sản theo qui định của pháp luật.

+ Khách nợ là cá nhân đã chết, hoặc mất tích mà không còn tài sản, và không còn người thừa kế để trả nợ.

Phần còn lại trong giá mua thực tế khoản nợ được xoá trong các trường hợp nên trên thì được bù đắp bằng nguồn dự phòng giảm giá đối với nợ tồn đọng. Trường hợp nguồn dự phòng không đủ để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí hoạt động của Công ty.

Căn cứ theo các qui định chung của Nhà nước, Chủ tịch Hội đồng Quản trị Công ty quy định cụ thể hồ sơ, thủ tục, quy trình và thẩm quyền xoá nợ tồn đọng áp dụng thống nhất trong Công ty.

Điều 11. Quản l‎ý, xử lý nợ và tài sản tồn đọng mua theo chỉ định và nhận bàn giao.

1. Quản lý nợ và tài sản tồn đọng: Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua theo chỉ định và nhận bàn giao. Công ty có trách nhiệm mở sổ hạch toán, theo dõi riêng từng khoản nợ và tài sản tồn đọng mua chỉ định và nhận bàn giao..

2. Xử lý nợ và tài sản tồn đọng: Thực hiện theo các qui định sau:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Đối với khoản nợ, tài sản tồn đọng có giá theo sổ sách kế toán của Công ty từ 1 tỷ đồng trở lên trước khi bán hoặc góp vốn cổ phần, góp vốn liên doanh, liên kết, Công ty thực hiện định giá thông qua các doanh nghiệp có chức năng thẩm định giá.

- Việc bán nợ, tài sản tồn đọng được thực hiện theo phương thức thoả thuận, đấu thầu, đấu giá theo đúng quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp bán nợ, tài sản tồn đọng theo phương thức thoả thuận phải đảm bảo các nguyên tắc sau:

+ Không áp dụng phương thức bán theo thoả thuận đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất.

+ Các khoản nợ, tài sản tồn đọng chỉ được bán khi giá bán không thấp hơn giá trị ghi trên sổ sách kế toán của Công ty, bao gồm cả chi phí vận chuyển, sửa chữa nâng cấp tài sản (nếu có).

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng đã mua hoặc được giao xử lý thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả, bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng theo chỉ định và nhận bàn giao là doanh thu của Công ty, Công ty có trách nhiệm nộp lại Ngân sách Nhà nước (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước) sau khi trừ các chi phí định giá, sửa chữa, nâng cấp (nếu có) và các khoản mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

- Giá trị được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng mua theo chỉ định và nhận bàn giao được coi là khoản vốn đầu tư của Công ty, không tính vào doanh thu, được bổ sung vốn điều lệ của Công ty.

4. Xoá nợ tồn đọng được giao xử lý: Công ty chỉ được phép xoá nợ theo quyết định của Thủ tướng Chính phủ hoặc quyết định của Bộ trưởng Bộ Tài chính theo uỷ quyền của Thủ tướng Chính phủ.

Điều 12. Quản lý tài sản cố định và các loại tài sản khác của Công ty

Việc cho thuê, thế chấp, nhượng bán, khấu hao, thanh lý tài sản thuộc quyền quản lý‎ của Công ty được thực hiện theo qui định hiện hành áp dụng đối với các doanh nghiệp Nhà nước. Thẩm quyền xử lý tài sản cố định và các loại tài sản khác cảu Công ty theo qui định tại Điều 14 của Quy chế này.

Điều 13. Bảo toàn vốn nhà nước tại Công ty.

Công ty có trách nhiệm bảo toàn vốn Nhà nước tại Công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quy định của Nhà nước về quản lý tài chính, sử dụng vốn, tài sản theo quy định của Nhà nước.

2. Mua bảo hiểm tài sản theo quy định;

3. Hạch toán vào chi phí kinh doanh các khoản dự phòng sau: Dự phòng giảm giá hàng tồn kho (kể cả nợ và tài sản tồn đọng); dự phòng các khoản phải thu khó đòi; Dự phòng giảm giá các khoản đầu tư dài hạn.

Việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho (trừ nợ và tài sản tồn đọng), dự phòng các khoản phải thu khó đòi, dự phòng giảm giá các khoản đầu tư dài hạn được thực hiện theo quy định hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước. Riêng về việc trích lập và sử dụng dự phòng giảm giá đối với nợ và tài sản tồn đọng được quy định như sau:

- Việc trích lập dự phòng chỉ thực hiện với nợ và tài sản tồn đọng do Công ty mua theo giá thoả thuận. Công ty không trích dự phòng cho nợ và tài sản tồn đọng mua theo chỉ định hoặc được giao để xử lý.

- Mức trích lập: tối thiểu bằng 5% trên số dư chi phí mua khoản nợ, tài sản tồn đọng hạch toán trên sổ kế toán của Công ty. Chủ tịch Hội đồng quản trị Công ty quy định cụ thể mức và căn cứ trích lập dự phòng giảm giá nợ và tài sản tồn đọng áp dụng thống nhất trong Công ty.

- Thời điểm trích lập: trùng với thời điểm trích lập dự phòng giảm giá hàng tồn kho.

- Dự phòng giảm giá tài sản tồn đọng được sử dụng như quy định đối với việc sử dụng dự phòng giảm giá hàng tồn kho. Dự phòng giảm giá nợ tồn đọng được sử dụng để xoá nợ tồn đọng quy định tại Khoản “4” Điều 10 Quy chế này.

Điều 14: Thẩm quyền quyết định sử dụng vốn, xử lý nợ, tài sản trong quá trình hoạt động của Công ty.

1. Đối với phương án đầu tư ra ngoài công ty, phương án mua, bán nợ, tài sản, các hợp đồng kinh tế, huy động vốn, góp vốn:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 50 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 30 tỷ đồng đến 50 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 30 tỷ đồng.

2. Đối với các dự án đầu tư xây dựng, mua sắm tài sản cố định; phương án mua, bán cho thuê, thanh l‎ý tài sản của Công ty:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 5 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 3 tỷ đồng đến 5 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 3 tỷ đồng.

3. Đối với các phương án sửa chữa, nâng cấp tài sản mua theo chỉ định và nhận bàn giao:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 1 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm xây dựng thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 500 triệu đồng đến 1 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 500 triệu đồng.

MỤC II : DOANH THU, CHI PHÍ HOẠT ĐỘNG KINH DOANH

Điều 15. Doanh thu của Công ty

1. Doanh thu từ hoạt động kinh doanh gồm:

1.1. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng:

a. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo thoả thuận:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

b. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo chỉ định:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

- Số tiền được ngân sách Nhà nước cấp 1% trên giá mua nợ và tài sản theo chỉ định.

c. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng nhận bàn giao:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

1.2. Doanh thu từ các hoạt động tư vấn, môi giới, xử lý nợ và tài sản tồn đọng.

2. Doanh thu từ các hoạt động tài chính, gồm: các khoản lãi thu được từ việc mua công trái, trái phiếu;thu lãi tiền gửi; lãi được chia từ hoạt động góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh.

3. Các khoản doanh thu khác (nếu có).

Điều 16. Chi phí của Công ty

1. Chi phí hoạt động kinh doanh

1.1. Chi phí cho hoạt động xử lý nợ và tài sản tồn đọng, gồm:

a. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo thoả thuận: Chi phí để mua khoản nợ, tài sản tồn đọng theo cơ chế thoả thuận (bao gồm: giá mua; chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có) được hạch toán khi có phát sinh thu nhập từ việc xử lý khoản nợ hoặc tài sản tồn đọng như sau:

- Trường hợp khoản nợ được thu hồi một lần: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ đó vào chi phí trong kỳ.

- Trường hợp khoản nợ được thu hồi nhiều lần:

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khai thác, bán tài sản đảm bảo của khoản nợ) lớn hơn chi phí mua khoản nợ: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ vào chi phí trong kỳ.

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khái thác, bán tài sản đảm bảo của khoản nợ) nhỏ hơn chi phí mua khoản nợ: thực hiện kết chuyển một phần chi phí mua khoản nợ vào chi phí trong kỳ với mức bằng số tiền thực tế thu được từ việc xử lý khoản nợ. Phần còn lại của chi phí mua khoản nợ được tiếp tục kết chuyển vào chi phí theo nguyên tắc nêu trên khi khoản nợ tiếp tục được thu hồi.

- Trường hợp bán tài sản tồn đọng: thực hiện kết chuyển toàn bộ chi phí mua tài sản tồn đọng đó vào chi phí trong kỳ.

- Trường hợp cho thuê tài sản tồn đọng: thực hiện kết chuyển chi phí mua tài sản đó vào chi phí với mức bằng giá trị thực tế thu được trong kỳ từ hoạt động cho thuê tài sản đó.

b. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo chỉ định:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

c. Chi phí hoạt động nhận, bán nợ, tài sản tồn đọng nhận bàn giao:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

1.2. Các chi phí dịch vụ thuê ngoài để thực hiện xử lý‎ nợ và tài sản tồn đọng, gồm:

- Chí phí thuê định giá, chi phí tổ chức bán đấu giá khoản nợ, tài sản tồn đọng để bán, cho thuê, góp vốn, liên doanh, hợp tác kinh doanh bằng nợ, tài sản.

- Chi phí hoa hồng môi giới phải đảm bảo nguyên tắc sau:

+ Việc chi hoa hồng môi giới của Công ty phải đảm bảo đem lại hiệu quả kinh tế. Hội đồng Quản trị Công ty căn cứ vào các quy định hiện hành của Nhà nước, đặc điểm cụ thể của Công ty để xây dựng và ban hành Qui chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong Công ty. Hội đồng Quản trị, Tổng Giám đốc Công ty chịu trách nhiệm trước pháp luật về các quyết định chi hoa hồng của Công ty.

+ Đối tượng được hưởng tiền chi hoa hồng môi giới là các tổ chức, cá nhân (trong và ngoài nước) có làm môi giới, dịch vụ cho Công ty.

+ Hoa hồng môi giới không được áp dụng cho các đối tượng là các khách hàng được chỉ định, các chức danh quản l‎ý, nhân viên của Công ty.

+ Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Công ty và bên nhận hoa hồng, trong đó phải có các nội dung cơ bản sau: tên, địa chỉ, số chứng minh thư của người đại diện của bên nhận hoa hồng; nội dung chi (nêu rõ kết quả xử lý‎ nợ và tài sản tồn đọng do đối tượng được hưởng hoa hồng đóng góp cho Công ty); mức chi; phương thức thanh toán, thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Chi phí bảo vệ tài sản tồn đọng.

- Chi phí cho các dịch vụ khác liên quan đến xử lý‎ nợ và tài sản tồn đọng.

- Chi phí khác của các hoạt động khai thác tài sản tồn đọng.

1.3. Chi phí quản lý: Các khoản chi phí quản lý của Công ty được thực hiện theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước, bao gồm:

- Chi về tài sản, gồm: Chi phí khấu hao, sửa chữa, bảo dưỡng tài sản cố định của Công ty; chi công cụ lao động.

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương;

- Chi cho lao động nữ; chi bảo hộ lao động hoặc trang phục; chi công tác phí; trích nộp bảo hiểm xã hội, bảo hiểm y tế; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của đảng, đoàn thể tại Công ty.

- Các khoản chi phí quản lý khác.

1.4. Nộp thuế, phí, tiền thuê đất có liên quan tới hoạt động kinh doanh (trừ thuế thu nhập doanh nghiệp) theo qui định của pháp luật.

1.5. Chi phí hoạt động kinh doanh khác

- Chi phí quảng cáo, tiếp thị, khuyến mại, lễ tân, khánh tiết, giao dịch đối ngoại, chi phí hội nghị và các loại chi phí khác phải có hoá đơn hoặc chứng từ theo qui định của Bộ Tài chính, gắn với kết quả kinh doanh. Mức chi được áp dụng theo chế độ hiện hành.

- Chi trợ cấp thôi việc cho người lao động thực hiện theo qui định hiện hành.

- Chi trích lập dự phòng trong hoạt động của Công ty theo qui định tại Điều 13 Quy chế này.

- Công ty được hạch toán các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ quản lý‎; chi cho các lớp đào tạo, bồi dưỡng nâng cao năng lực quản l‎ý của cán bộ Công ty.

- Chi bảo vệ cơ quan.

- Chi cho công tác bảo vệ môi trường

- Chi khác

2. Chí phí hoạt động tài chính: Chi trả lãi huy động vốn; chi phí có liên quan tới hoạt động mua, bán công trái, trái phiếu; các chi phí tài chính khác.

3. Chi phí hoạt động khác:

3.1. Chi nhượng bán, thanh lý tài sản cố định

3.2. Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán: Công ty được chi cho các tổ chức có tư cách pháp nhân, cá nhân đã có đóng góp trong việc thu hồi các khoản nợ đã xoá trên cơ sở công sức đóng góp và hiệu quả đem lại của các tổ chức và cá nhân này. Trình tự, thủ tục, trách nhiệm pháp lý khi thực hiện khoản chi này áp dụng như khoản chi hoa hồng môi giới qui định tại Tiết (b), Mục (1) Điều 16 của Quy chế này.

3.3. Khoản tồn thất tài sản còn lại sau khi đã bù đắp bằng nguồn theo qui định hiện hành.

3.4. Các khoản chi phí hợp lý, hợp lệ khác.

MỤC III : PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 17. Lợi nhuận Công ty

Lợi nhuận thực hiện trong năm là kết quả kinh doanh của Công ty, bao gồm lợi nhuận hoạt động kinh doanh, lợi nhuận đầu tư tài chính và lợi nhuận các hoạt động khác.

Điều 18. Phân phối lợi nhuận công ty.

Lợi nhuận của Công ty sau khi nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, được phân phối theo qui định hiện hành.

Trong 2 năm đầu hoạt động, nếu phần lợi nhuận để lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng lương thực hiện, Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, quyết định.

MỤC IV : KẾ HOẠCH TÀI CHÍNH, CÔNG TÁC KẾ TOÁN THỐNG KÊ VÀ KIỂM TOÁN

Điều 19. Kế hoạch tài chính

- Tổng giám đốc Công ty xây dựng kế hoạch tài chính trung, dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của Công ty trình Hội đồng quản trị.

- Hội đồng quản trị quyết định kế hoạch tài chính của Công ty và báo cáo Bộ Tài chính làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Tổng giám đốc. Nội dung và thời gian Công ty gửi kế hoạch tài chính cho Bộ Tài chính thực hiện theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước. Cùng với kế hoạch tài chính, Công ty còn lập và gửi Bộ Tài chính các kế hoạch sau: kế hoạch huy động vốn trung và dài hạn trong kỳ; kế hoạch mua bán nợ và tài sản tồn đọng trong kỳ; kế hoạch sửa chữa, nâng cấp tài sản tồn đọng trong kỳ (mẫu 1,2, 3 phần phụ lục đính kèm).

Điều 20. Công tác kế toán, thống kê, báo cáo và công khai tài chính

1. Kế toán, thống kê: Công ty thực hiện hạch toán, kế toán và thống kê theo đúng các quy định hiện hành của Nhà nước.

2. Báo cáo tài chính: Định kỳ quý, năm Công ty có trách nhiệm lập và gửi các báo cáo tài chính theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước, ngoài ra nộp thêm các báo cáo sau: tình hình huy động vốn trung và dài hạn trong kỳ; tình hình sửa chữa, nâng cấp tài sản tồn đọng trong kỳ; kết quả xử lý nợ tồn đọng trong kỳ; kết quả xử lý tài sản tồn đọng trong kỳ; kết quả kiểm toán độc lập (mẫu 1,3,4 và 5 phần phụ lục đính kèm).

Báo cáo quyết toán năm của Công ty phải được Chủ tịch Hội đồng Quản trị Công ty thông qua sau khi có xác nhận của Ban kiểm soát Công ty.

3. Công khai tài chính: Công ty phải thực hiện công khai tình hình tài chính theo qui định của Nhà nước. Công bố kết quả hoạt động tài chính hàng năm của Công ty theo hướng dẫn của Bộ Tài chính và chịu trách nhiệm trước pháp luật về nội dung đã công bố.

4. Năm tài chính bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 21. Kiểm tra, kiểm toán

1. Báo cáo tài chính hàng năm của Công ty phải được doanh nghiệp kiểm toán độc lập thực hiện kiểm toán theo quy định hiện hành. Trường hợp Công ty đã được cơ quan Kiểm toán Nhà nước kiểm toán năm thì báo cáo tài chính năm đó không phải kiểm toán độc lập.

2. Công ty thực hiện chế độ kiểm toán nội bộ các hoạt động của Công ty theo đúng các quy định hiện hành của Nhà nước.

3. Công ty chịu sự giám sát, thanh tra, kiểm tra của Bộ Tài chính đối với hoạt động tài chính của Công ty và các báo cáo tài chính do Công ty lập./.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2007 - 28 bao hiem chay no bat buoc

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 28/2007/QĐ-BTC NGÀY 24 THÁNG 04 NĂM 2007

VỀ VIỆC BAN HÀNH QUY TẮC VÀ BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH10 ngày 09/12/2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/08/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc.

Điều 2: Trên cơ sở đảm bảo khả năng thanh toán, các doanh nghiệp bảo hiểm được chủ động điều chỉnh tăng, giảm mức phí bảo hiểm trong phạm vi 25% so với Biểu phí bảo hiểm ban hành tại Quyết định này phù hợp với điều kiện, điều khoản bảo hiểm giao kết.

Điều 3: Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Quy tắc, Biểu phí do Bộ Tài chính ban hành, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm để tiến hành bảo hiểm kịp thời và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 4: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 5: Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ Tài chính và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm kiểm tra, giám sát việc thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY TẮC BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ có nghĩa vụ thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này.

2. Chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này là bảo hiểm tài sản đối với các rủi ro về cháy, nổ của:

a) Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

b) Máy móc thiết bị;

c) Hàng hóa, vật tư, tài sản khác.

Những tài sản này chỉ thực sự được bảo hiểm khi giá trị của chúng tính được thành tiền và được ghi trong Giấy chứng nhận bảo hiểm.

Điều 2. Giải thích từ ngữ

Trong Quy tắc này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Quyết định này.

Điều 3. Hợp đồng bảo hiểm

Trên cơ sở Giấy yêu cầu bảo hiểm của bên mua bảo hiểm, doanh nghiệp bảo hiểm cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Giấy chứng nhận bảo hiểm là bằng chứng ký kết hợp đồng bảo hiểm giữa bên mua bảo hiểm với doanh nghiệp bảo hiểm.

Điều 4. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản tại thời điểm tham gia bảo hiểm và được ghi trong Giấy chứng nhận bảo hiểm. Giấy chứng nhận bảo hiểm được lập theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Quyết định này.

2. Trường hợp số lượng tài sản thường xuyên tăng giảm thì số tiền bảo hiểm có thể được xác định theo giá trị trung bình hoặc giá trị tối đa theo thoả thuận của doanh nghiệp bảo hiểm và bên mua bảo hiểm. Cụ thể như sau:

a) Giá trị trung bình là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm về giá trị trung bình của tài sản trong thời hạn bảo hiểm.

b) Giá trị tối đa là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản có thể đạt vào một thời điểm nào đó trong thời hạn bảo hiểm. Tùy theo thỏa thuận, đầu mỗi tháng hoặc quý, bên mua bảo hiểm thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản được bảo hiểm trong tháng hoặc quý trước đó.

3. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận.

Điều 5. Phí bảo hiểm

1. Phí bảo hiểm cháy, nổ bắt buộc theo Biểu phí ban hành kèm theo Quyết định này là mức phí bảo hiểm được tính trên cơ sở 1 năm. Trường hợp thời gian bảo hiểm khác 1 năm, phí bảo hiểm được tính tương ứng theo tỷ lệ của thời hạn bảo hiểm.

2. Đối với số tiền bảo hiểm được xác định theo giá trị trung bình thì phí bảo hiểm được tính trên cơ sở giá trị trung bình đó.

3. Đối với số tiền bảo hiểm được xác định theo giá trị tối đa thì phí bảo hiểm được tính toán cụ thể như sau:

a) Khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được tính trên cơ sở giá trị tối đa theo thông báo của bên mua bảo hiểm. Doanh nghiệp bảo hiểm chỉ được thu trước 75% số phí bảo hiểm tính trên cơ sở giá trị tối đa này.

b) Cuối thời hạn bảo hiểm, căn cứ các giá trị tối đa được thông báo theo quy định tại điểm b) Khoản 2 Điều 4 Quy tắc này, doanh nghiệp bảo hiểm tính giá trị tài sản tối đa bình quân của cả thời hạn bảo hiểm và tính lại phí bảo hiểm trên cơ sở giá trị tối đa bình quân này. Nếu phí bảo hiểm được tính lại nhiều hơn phí bảo hiểm đã nộp thì bên mua bảo hiểm phải trả thêm cho doanh nghiệp bảo hiểm số phí bảo hiểm còn thiếu. Nếu số phí bảo hiểm được tính lại này thấp hơn số phí bảo hiểm đã nộp thì doanh nghiệp bảo hiểm phải hoàn trả số chênh lệch cho bên mua bảo hiểm. Tuy nhiên, số phí bảo hiểm chính thức phải nộp không được thấp hơn 2/3 số phí bảo hiểm đã nộp.

c) Nếu trong thời hạn bảo hiểm đã có tổn thất được doanh nghiệp bảo hiểm bồi thường và số tiền bồi thường vượt quá giá trị tối đa bình quân tính đến thời điểm xảy ra tổn thất thì số tiền đã bồi thường được coi là số tiền bảo hiểm và phí bảo hiểm được tính trên cơ sở số tiền bảo hiểm này.

4. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán để kiểm tra các số liệu đã được thông báo.

Điều 6. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Giấy chứng nhận bảo hiểm, trừ trường hợp chấm dứt hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 7. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 8. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 9. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 8 Quy tắc này.

3. Hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

6. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

7. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 15 Quy tắc này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 16 quy tắc này.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 10. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm,

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 11. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 12. Bảo hiểm trùng

1. Bảo hiểm trùng là trường hợp bên mua bảo hiểm giao kết hợp đồng với hai doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng với cùng điều kiện và sự kiện bảo hiểm.

2. Trong trường hợp các bên giao kết hợp đồng bảo hiểm trùng, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thoả thuận trên tổng số tiền bảo hiểm của tất cả các hợp đồng mà bên mua bảo hiểm đã giao kết. Tổng số tiền bồi thường của các doanh nghiệp bảo hiểm không vượt quá giá trị thiệt hại thực tế của tài sản.

Điều 13. Phương thức bồi thường

Doanh nghiệp bảo hiểm có quyền lựa chọn một trong những phương thức bồi thường dưới đây:

1. Sửa chữa tài sản bị thiệt hại;

2. Thay thế tài sản bị thiệt hại bằng tài sản khác;

3. Trả tiền bồi thường.

Điều 14. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

h) Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

2. Doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể cụ thể hóa tại hợp đồng bảo hiểm các nguyên nhân nêu tại Khoản 1 Điều này phù hợp với tính chất của cơ sở có nguy hiểm cháy, nổ và thông lệ quốc tế về bảo hiểm cháy, nổ.

Điều 15. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Giấy chứng nhận bảo hiểm.

3. Giấy chứng nhận hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của cảnh sát phòng cháy và chữa cháy hoặc cơ quan có thẩm quyền khác.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 16. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận đầy đủ hồ sơ theo quy định. Trong trường hợp phải tiến hành xác minh hồ sơ, thời hạn thanh toán tiền bồi thường không quá bốn mươi lăm (45) ngày.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Chương III

GIẢI QUYẾT TRANH CHẤP

Điều 17. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(không bao gồm thuế GTGT)

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu

Loại tài sản

Phí cơ bản năm
(‰ giá trị tài sản)

01000

Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên

01100

Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên

01101

Sản xuất hoặc chế biến tấm bọt xốp

10,0

01102

Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc xao su xốp)

7,5

01103

Nhà máy lưu hóa cao su

7,0

01104

Xưởng cưa

6,4

01105

Cơ sở chế biến lông vũ

5,8

01106

Xưởng làm rổ, sọt

5,8

01107

Xưởng sản xuất giấy, chế biến giấy

5,5

01108

Xưởng sản xuất đồ gỗ gia dụng

5,5

01109

Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp)

5,0

01110

Xưởng sản xuất bút chì gỗ

4,7

01111

Xưởng chế biến đồ gỗ khác

4,7

01112

Nhà máy sản xuất lông vũ, thú nhồi bông, đệm

4,0

01113

Nhà máy cưa xẻ gỗ

3,5

01114

Nhà máy sản xuất đồ gỗ

3,5

01115

Nhà máy sản xuất ván ép

3,5

01116

Sản xuất hàng thủ công mỹ nghệ

3,5

01117

Sản xuất bao bì carton

3,5

01118

Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ)

2,7

02000

Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng

02200

Kho xăng dầu

4,0

03000

Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng

03101

Cửa hàng bán lẻ xăng dầu, gas

4,0

03102

Sản xuất, xử lý và phân phối khí, gas

2,3

04000

Nhà máy điện; trạm biến áp từ 110 KV trở lên

04101

Nhà máy nhiệt điện chạy bằng khí, dầu

1,5

04102

Trạm biến áp từ 500KV trở lên

1,3

04103

Nhà máy nhiệt điện chạy bằng than

1,2

04104

Trạm biến áp từ 110KV đến dưới 500KV, nhà máy thuỷ điện

1,0

05000

Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên

05101

Chợ kiên cố, bán kiên cố

3,5

05102

Cửa hàng bách hóa tổng hợp

2,0

05103

Trung tâm thương mại, siêu thị

1,7

06000

Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên

06101

Nhà khách

4,3

06102

Khách sạn mini, nhà nghỉ

2,0

06103

Khách sạn cao cấp

1,35

06104

Nhà ở tập thể, nhà chung cư

07000

Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên

07101

Cơ sở y tế khám chữa bệnh

1,2

07102

Bệnh viện

1,0

08000

Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên

08101

Bar, sàn nhảy, phòng hòa nhạc

8,0

08102

Rạp hát, rạp chiếu phim

3,2

08103

Nhà thi đấu, trung tâm thể thao (có nhà hàng)

2,9

08104

Nhà thi đấu, trung tâm thể thao (không có nhà hàng)

2,5

08105

Rạp chiếu phim

2,3

08106

Câu lạc bộ, nhà văn hóa, hội trường

2,2

08107

Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ)

2,1

08108

Trường đua, sân vận động

1,5

08109

Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ)

1,4

09000

Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2

09101

Nhà ga, bến tầu, bến xe

1,8

09102

Cảng hàng không, cảng biển, cảng sông

1,75

09103

Bãi đỗ xe

1,0

10000

Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương

10101

Hội chợ, triển lãm

2,3

10102

Cơ sở lưu trữ, thư viện

1,8

11000

Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên

11101

Đài phát thanh, truyền hình

1,8

11102

Bưu điện

1,8

11103

Trạm bưu chính viễn thông

1,8

12000

Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực

13000

Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên

13101

Kho ngoài trời, hàng hóa tổng hợp

3,8

13102

Kho nhựa đường

3,3

13103

Kho sơn

3,3

13104

Kho chứa hóa chất

3,3

13105

Kho thành phẩm, bán thành phẩm nhựa, cao su

3,0

13106

Kho rượu cồn và các chất lỏng dễ cháy

3,0

13107

Kho bông vải sợ, len dạ, sản phẩm dệt

3,0

13108

Kho giấy, bìa, bao bì

3,0

13109

Kho đồ gỗ và các sản phẩm về gỗ

3,0

13110

Kho tinh dầu, hương liệu, dầu ăn

2,8

13111

Kho ngành thuốc lá

2,8

13112

Kho dược phẩm

2,5

13113

Kho vật tư ngành ảnh

2,5

13114

Kho hàng thiết bị điện, điện tử

2,0

13115

Kho hàng nông sản

2,0

13116

Kho hàng đông lạnh

2,0

13117

Kho vật liệu xây dựng

2,0

13118

Kho gạch, đồ gốm sứ

1,8

13119

Kho kim loại, phụ tùng cơ khí

1,8

14000

Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên

14101

Viện người cứu, trung tâm thí nghiệm

1,2

14102

Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê

0,9

15000

Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên

15101

Khai thác than bùn

7,18

15102

Nhà máy luyện than cốc

5,09

15103

Nhà máy sản xuất thép

4,36

15104

Nhà máy chế biến, gia công quặng khác

4,18

15105

Nhà máy sản xuất sắt

3,82

15106

Luyện quặng (trừ quặng sắt)

2,91

15107

Khai thác than đá

2,73

15108

Nhà máy sản xuất than đá bánh

2,73

15109

Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen

2,73

15110

Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét)

2,09

15111

Khai thác mỏ quặng

1,36

15112

Nhà máy sản xuất than non bánh

1,36

15113

Khai thác than non

1,18

15114

Sản xuất khoáng sản (cưa, mài, đánh bóng)

1,18

16000

Cơ sở và công trình có hạng mục hay bộ phận chính nếu xẩy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây:

a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên

b) Chất lỏng có nhiệt độ bùng cháy đến 610C với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610C với khối lượng từ 1.000 lít trở lên

c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên

d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên

đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với ô xy trong không khí với khối lượng từ 500 kg trở lên

16100

Ngành dệt may, da giầy

16101

Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán)

7,0

16102

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường)

5,55

16103

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường)

3,7

16104

Xưởng dệt kim

3,7

16105

Nhà máy sản xuất chế biến lông thú, may da thú

3,5

16106

Nhuộm vải, in trên vải

3,5

16107

Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay)

3,3

16108

Xưởng xe, kéo sợi

3,25

16109

Nhà máy sản xuất thảm, tấm trải sàn

3,2

16110

Nhà máy chỉ khâu

3,2

16111

Xưởng giặt, là, tẩy, hấp, nhuộm

3,2

16112

Nhà máy giầy

3,0

16113

May đồ lót, đăng ten các loại

3,0

16114

May quần áo các loại

2,8

16117

Sản xuất các sản phẩm dệt chưa phân loại khác

3,0

16118

Nhà máy sản xuất các mặt hàng làm từ da thuộc

2,8

16119

Xưởng sản xuất dây chun

2,54

16120

Nhà máy sản xuất da thuộc

2,3

16121

Sản xuất lụa, tơ tằm

1,8

16122

Nhà máy dệt tơ, len, sợi tổng hợp

1,8

16200

Ngành nhựa, thủy tinh và hóa chất

16201

Sản xuất và chế biến sợi thủy tinh

4,82

16202

Cơ sở chế biến bàn chải

4,09

16203

Sản xuất sơn

4,0

16204

Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp

3,91

16205

Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn

3,64

16206

Sản xuất xi nến, sáp đánh bóng

3,5

16207

Sản xuất nhựa đúc, nhựa thanh

3,5

16208

Cơ sở sản xuất nút chai

3,18

16209

Sản xuất xà phòng, mỹ phẩm

3,0

16210

Sản xuất sản phẩm nhựa lắp ráp

2,8

16211

Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học

2,09

16212

Sản xuất và chế biến kính cửa

2,0

16213

Xưởng phim, phòng in tráng phim

1,8

16214

Sản xuất vật liệu phim ảnh

1,55

16300

Ngành chế biến thực phẩm, nông sản, cây công nghiệp

16301

Nhà máy xay bột mì

6,0

16302

Nhà máy sản xuất mút hay cao su bọt

4,5

16303

Nhà máy xay xát gạo

4,4

16304

Nhà máy thức ăn gia súc

3,0

16305

Nhà máy sản xuất chất dẻo, cao su đặc

3,0

16306

Nhà máy sản xuất các sản phẩm từ cao su

3,0

16307

Nhà máy sản xuất mì ăn liền, cháo ăn liền

2,8

16308

Nhà máy đánh bóng gạo

2,7

16309

Nhà máy sản xuất chè

2,5

16310

Nhà máy chế biến sản xuất cafe, hạt điều

2,5

16311

Nhà máy sản xuất, chiết suất chế biến tinh bột

2,5

16312

Nhà máy đường

2,5

16313

Nhà máy sản xuất thực phẩm đồ hộp

2,4

16314

Nhà máy sản xuất bánh kẹo

2,0

16315

Nhà máy sản xuất dầu ăn

1,7

16316

Nhà máy sản xuất nước mắm, dấm

1,4

16400

Gỗ, giấy và in ấn

16401

Xưởng sản xuất hoa giả

3,5

16402

Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy)

2,3

16403

Xưởng đóng sách

2,3

16500

Đồ uống

16401

Nhà máy rượu

2,2

16502

Xưởng mạch nha

2,1

16503

Nhà máy nước khoáng và nước uống các loại

1,35

16504

Nhà máy bia và nước trái cây

1,1

16505

Xưởng ủ bia

1,1

16600

Sản xuất thuốc lá

16601

Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá

1,8

16700

Các ngành khác

16701

Nhà máy làm phân trộn

5,9

16702

Nhà máy đốt rác

2,0

16703

Xưởng sơn

4,3

16704

Xưởng hàn, cắt

3,5

16705

Sản xuất đồ gốm thông thường

3,73

16706

Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm

2,45

16707

Lò đúc

2,7

16708

Nhà máy xi măng

2,3

16709

Cơ sở sản xuất thiết bị điện

2,55

16710

Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn

1,5

16711

Nhà máy sản xuất vỏ đồ hộp kim loại

1,45

16712

Nhà máy sản xuất ốc vít và gia công các kim loại khác

1,45

16713

Nhà máy sản xuất thiết bị cơ khí

1,75

16714

Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại

1,75

16717

Lắp ráp xe máy

2,3

16718

Xưởng sửa chữa xe

1,75

16719

Cửa hàng ô tô xe máy

1,5

16720

Sản xuất và chế biến vàng, bạc, đồ trang sức

0,91

16721

Nhà máy đóng tầu và sửa chữa tầu

???

16722

Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý)

2,20

a)

+ Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C

2,75

b)

+ Sản xuất, sử dụng chất dễ phát lửa

2,75

c)

+ Sản xuất, sử dụng peroxyd

3,3

d)

+ Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ)

4,4

Ghi chú: Căn cứ vào rủi ro của kết cấu công trình, ngoài mức điều chỉnh quy định tại Điều 2 Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể tiếp tục điều chỉnh tăng giảm phí bảo hiểm với biên độ là 25%. Cụ thể như sau:

- Điều chỉnh giảm phí bảo hiểm khi:

+ Các bộ phận chịu lực như trụ, cột, tường là loại không cháy hoặc làm bằng vật liệu không cháy, dầm làm bằng vật liệu khó cháy.

+ Các bộ phận không chịu lực như tường bao phải làm bằng vật liệu khó cháy hoặc không cháy.

+ Mái phải làm từ vật liệu khó cháy, được phủ ngoài bằng vật liệu không cháy hoặc là mái cứng.

- Điều chỉnh tăng phí bảo hiểm khi:

+ Các bộ phận chịu lực tối thiểu không được làm bằng vật liệu khó cháy.

+ Không có mái cứng.

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận và được xác định trên cơ sở tỷ lệ phí bảo hiểm của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.

PHỤ LỤC 1

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

GIẤY CHỨNG NHẬN BẢO HIỂM

Tên và địa chỉ của bên mua bảo hiểm:

Ngành sản xuất kinh doanh

Địa chỉ tài sản được bảo hiểm

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

Ngày Doanh nghiệp bảo hiểm

PHỤ LỤC 2

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

MỨC KHẤU TRỪ

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mức khấu trừ áp dụng chung là 0,2% số tiền bảo hiểm nhưng không thấp hơn mức khấu trừ tối thiểu dưới đây:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 50.000.000 | 200 500 1.000 2.000 3.000 5.000

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Mức khấu trừ sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận, được xác định trên cơ sở mức khấu trừ tương ứng với giá trị của tài sản của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.


QD 2007 - 36 quy khoa hoc cn

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 36/2007/QĐ-BTC NGÀY 16 THÁNG 5 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC
VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ
CỦA TỔ CHỨC, CÁ NHÂN VÀ DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Luật khoa học và công nghệ ngày 9 tháng 6 năm 2000;

Căn cứ Nghị định số 81/2002/NĐ-CP của Chính phủ ngày 17 tháng 10 năm 2002 qui định chi tiết thi hành một số điều của Luật khoa học và công nghệ;

Căn cứ Nghị định số 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 2319/VPCP-KG ngày 28/4/2006 của Văn phòng Chính phủ về Quy chế tổ chức và hoạt động của Quỹ phát triển Khoa học và công nghệ của tổ chức, cá nhân, doanh nghiệp;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Điều 2: Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức và cá nhân thực hiện theo qui định tại Nghị định số 177/1999/NĐ-CP ngày 22/12/1999 của Chính phủ về ban hành Quy chế tổ chức và hoạt động của Quỹ xã hội, Quỹ từ thiện.

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày 1/7/2007.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, các cơ quan Trung ương của các đoàn thể, các Tổng công ty 91 chịu trách nhiệm thi hành Quyết định này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

QUY CHẾ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC
VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC
ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính)

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Quy chế này quy định về việc thành lập, tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi tắt là Quỹ).

Điều 2. Mục đích thành lập

Quỹ là tổ chức do doanh nghiệp thành lập để đầu tư cho hoạt động khoa học và công nghệ nhằm nâng cao sức cạnh tranh của doanh nghiệp thông qua nghiên cứu, ứng dụng, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất của doanh nghiệp.

Điều 3. Nguồn vốn của Quỹ

1. Nguồn vốn của Quỹ được hình thành từ:

a) Lợi nhuận trước thuế của doanh nghiệp, mức trích cụ thể hàng năm theo quy định tại Điều 45 Luật chuyển giao công nghệ năm 2006 và các văn bản hướng dẫn. Vốn hoạt động của Quỹ không sử dụng hết trong năm tài chính được chuyển sang năm tài chính tiếp theo.

Việc trích lập Quỹ thực hiện khi Luật chuyển giao công nghệ và văn bản quy định mức trích cụ thể có hiệu lực thi hành.

- Đối với các doanh nghiệp tổ chức theo mô hình Tổng công ty, Công ty mẹ, Công ty con trên cơ sở quy định về tỷ lệ trích quỹ nêu trên, căn cứ quyền hạn, trách nhiệm của Tổng công ty, công ty mẹ đối với doanh nghiệp thành viên, công ty con mà Chủ tịch hội đồng quản trị hoặc Tổng Giám đốc, Giám đốc theo phân công của Chủ tịch hội đồng quản trị của Tổng công ty, Công ty mẹ qui định tỷ lệ điều chuyển nguồn vốn giữa Quỹ của Tổng công ty, công ty mẹ với Quỹ của doanh nghiệp thành viên, công ty con trên cơ sở phát triển khoa học và công nghệ của toàn hệ thống.

b) Nguồn vốn đóng góp tự nguyện, không vì mục đích lợi nhuận của các tổ chức hợp pháp, cá nhân trong và ngoài nước.

c) Nguồn vốn hợp pháp khác.

2. Quỹ phải công khai mọi khoản thu, chi theo quy định của pháp luật về công khai tài chính.

Chương II
THÀNH LẬP, QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA QUỸ

Điều 4. Thủ tục thành lập, đăng ký

Căn cứ vào nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ, Chủ tịch Hội đồng quản trị (đối với công ty cổ phần), Chủ tịch Hội đồng thành viên hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh), Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) của doanh nghiệp (sau đây gọi tắt là: Người có thẩm quyền cao nhất của doanh nghiệp) quyết định thành lập Quỹ thuộc doanh nghiệp. Quỹ có thể tổ chức dưới một trong hai hình thức:

- Đơn vị độc lập có tư cách pháp nhân đầy đủ trực thuộc doanh nghiệp.

- Một bộ phận (không có tư cách pháp nhân riêng) thuộc doanh nghiệp.

Doanh nghiệp gửi Quyết định thành lập và Điều lệ Quỹ cho Sở Khoa học và công nghệ và đồng gửi cơ quan thuế, Sở Tài chính nơi doanh nghiệp đóng trụ sở (đối với Quỹ là bộ phận cấu thành thuộc doanh nghiệp) hoặc nơi doanh nghiệp đóng trụ sở và nơi Quỹ đóng trụ sở (đối với Quỹ là đơn vị độc lập) trong vòng 30 ngày kể từ ngày có Quyết định thành lập.

Cơ quan thuế nơi doanh nghiệp đóng trụ sở, phối hợp với Sở Tài chính, Sở khoa học và công nghệ hướng dẫn, kiểm tra, giám sát việc thực hiện Điều lệ, tình hình thực hiện chế độ tài chính của Quỹ đột xuất và định kỳ hàng năm.

Trong trường hợp phát hiện vi phạm về việc sử dụng nguồn vốn của Quỹ, vi phạm các quy định tài chính của Quỹ và của Nhà nước hoặc trong vòng 12 tháng Quỹ không đi vào hoạt động, cơ quan thuế có quyền tiến hành truy thu thuế đối với số thu nhập trước thuế mà doanh nghiệp đã trích lập Quỹ và sử dụng không đúng mục đích

Điều 5. Nhiệm vụ, quyền hạn của Quỹ

1. Tiếp nhận và quản lý Quỹ phát triển khoa học do doanh nghiệp cấp, công ty thành viên, công ty con đóng góp (trường hợp là Quỹ của Tổng công ty, Công ty mẹ), các khoản đóng góp tự nguyện của tổ chức, cá nhân, vốn từ các nguồn hợp pháp khác.

2. Xây dựng kế hoạch hỗ trợ tài chính hàng năm cho hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ).

3. Cấp kinh phí để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ) trên cơ sở kế hoạch đã được người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

4. Kiểm tra, tổ chức đánh giá việc thực hiện các hoạt động khoa học và công nghệ sử dụng kinh phí của Quỹ.

5. Phối hợp với cơ quan nhà nước trong việc thanh tra, kiểm tra theo quy định của pháp luật.

6. Người có thẩm quyền cao nhất của doanh nghiệp ra quyết định thành lập Quỹ chịu trách nhiệm trước pháp luật về các hoạt động của Quỹ.

Chương III
TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG CỦA QUỸ

Điều 6. Bộ máy tổ chức và điều hành Quỹ

1. Bộ máy tổ chức và điều hành của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

2. Nhiệm vụ và quyền hạn, trách nhiệm của Giám đốc Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

Tuỳ theo quy mô của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp quyết định chế độ làm việc của Giám đốc, Phó Giám đốc, nhân viên văn phòng Quỹ theo chế độ kiêm nhiệm hoặc chuyên trách.

Giám đốc Quỹ chịu trách nhiệm trước người có thẩm quyền cao nhất của doanh nghiệp về hoạt động của Quỹ.

Điều 7. Sử dụng Quỹ

Việc sử dụng nguồn vốn của Quỹ phục vụ cho mục tiêu phát triển khoa học công nghệ của doanh nghiệp theo đúng qui định của pháp luật.

Nguồn vốn của Quỹ dùng để thực hiện các hoạt động như:

1. Chi hoạt động quản lý chung của Quỹ (Mức chi không vượt quá 15% tổng nguồn vốn của quỹ trong năm).

2. Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp.

3. Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp:

a) Trang bị cơ sở vật chất- kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp;

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, ... phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp;

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (không bao gồm tiền lương quản lý chung của Quỹ);

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp;

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

4. Đối với Công ty trực thuộc Tổng công ty, hoặc là Công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của Tổng công ty hoặc Công ty mẹ, theo tỷ lệ được qui định tại Khoản 1, Điều 3 của Quy chế này.

Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp.

5. Mỗi chu kỳ 05 năm, nếu số dư của quỹ còn từ 50% trở lên trên tổng số lợi nhuận đã trích trong 05 năm, thì doanh nghiệp phải trích nộp ngân sách nhà nước số thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp tương ứng với số dư còn lại của quỹ cộng phần quỹ sử dụng không đúng mục đích và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó. Lãi suất tính lãi được áp dụng theo lãi suất tiền gửi không kỳ hạn của Ngân hàng nơi Quỹ mở tài khoản giao dịch và thời gian tính lãi là 2 năm.

Điều 8. Kế hoạch tài chính và công tác kế toán

1. Hàng năm Quỹ lập kế hoạch tài chính cho hoạt động khoa học và công nghệ của doanh nghiệp báo cáo người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

2. Quỹ thực hiện chế độ tài chính, mở sổ sách kế toán, ghi chép chứng từ, hạch toán các nghiệp vụ phát sinh, thanh quyết toán theo đúng qui định của pháp luật.

Chương IV
GIẢI THỂ VÀ ĐÌNH CHỈ HOẠT ĐỘNG

Điều 9. Đình chỉ, tạm đình chỉ hoạt động Quỹ

1. Quỹ bị đình chỉ hoạt động khi vi phạm pháp luật.

2. Quỹ bị tạm đình chỉ hoạt động khi:

a) Hoạt động sai mục đích, tôn chỉ, không đúng Điều lệ của Quỹ;

b) Vi phạm các quy định về quản lý tài chính của Quỹ và của Nhà nước;

c) Tổ chức quản lý và điều hành Quỹ sai quy định của pháp luật hiện hành;

d) Sử dụng sai có hệ thống hoặc sử dụng sai nghiêm trọng các khoản tài trợ có mục đích của các tổ chức, cá nhân tài trợ cho Quỹ;

đ) Tổ chức vận động tài trợ trái pháp luật.

3. Đối với các vi phạm nêu tại khoản 1và khoản 2 Điều này, ngoài việc bị đình chỉ, hoặc tạm đình chỉ hoạt động thì tuỳ theo tính chất và mức độ vi phạm, Quỹ có thể bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật. Tuỳ theo mức độ vi phạm, những người có trách nhiệm quản lý Quỹ bị xử lý theo quy định của pháp luật.

4. Sở Tài chính phối hợp với Sở Khoa học và Công nghệ, Cục Thuế nơi doanh nghiệp đóng trụ sở quyết định đình chỉ, tạm đình chỉ và cho phép Quỹ hoạt động trở lại.

Trong thời hạn 6 tháng, kể từ ngày bị tạm đình chỉ hoạt động, nếu Quỹ sửa chữa, khắc phục được những vi phạm quy định tại khoản 2 Điều này thì được xem xét cho phép hoạt động trở lại.

Điều 10. Giải thể Quỹ

1. Tùy theo yêu cầu và khả năng hoạt động của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp có quyền ra quyết định giải thể Quỹ, đồng thời báo cáo với Sở Tài chính, Sở Khoa học và công nghệ, Cục thuế nơi doanh nghiệp đóng trụ sở.

2. Quỹ bị buộc phải giải thể trong những trường hợp sau đây :

a) Trong thời gian 12 tháng, kể từ ngày có quyết định thành lập nhưng Quỹ không hoạt động;

b) Không được cấp có thẩm quyền cho phép hoạt động trở lại sau khi bị tạm đình chỉ hoạt động quá 6 tháng kể từ ngày quyết định tạm đình chỉ có hiệu lực.

Điều 11. Xử lý tài sản khi giải thể Quỹ

Khi giải thể Quỹ, phải tiến hành kiểm kê, toàn bộ tài sản, tiền vốn, công nợ,...Thực hiện đối chiếu giữa sổ sách và thực tế kiểm kê, làm rõ nguyên nhân chênh lệch (nếu có). Sau khi thanh toán hết các khoản công nợ và chi phí giải thể, phần giá trị còn lại được phân chia theo cơ cấu hình thành nguồn vốn ban đầu của Quỹ giữa phần đóng góp của nhà nước thông qua việc miễn giảm thuế thu nhập doanh nghiệp và phần đóng góp của doanh nghiệp từ lợi nhuận.

Đối với phần có nguồn gốc đóng góp của nhà nước phải nộp toàn bộ vào ngân sách nhà nước.

Nghiêm cấm việc phân tán tiền và tài sản của Quỹ trái pháp luật.


QD 2007 - 133 danh muc spdv cong ich

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 133/2007/QĐ-TTg NGÀY 17 THÁNG 8 NĂM 2007

VỀ VIỆC BỔ SUNG DANH MỤC SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH :

Điều 1. Bổ sung dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài vào Danh mục C của Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng các sản phẩm, dịch vụ công ích.

Điều 2. Việc cung ứng dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài được thực hiện theo quy định tại Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích từ năm 2007.

Điều 3. Bộ Tài chính, Bộ Thông tin và Truyền thông có trách nhiệm hướng dẫn thực hiện Quyết định này theo quy định hiện hành.

Điều 4. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


QD 2007 - 2089 dinh chinh QD282007 bao hiem chay no bat buoc

BỘ TÀI CHÍNH

-------

Số: 2089/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

------------------

Hà Nội, ngày 15 tháng 6 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 28/2007/QĐ-BTC

ngày 24/4/2007 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm.

QUYẾT ĐỊNH

Điều 1. Đính chính sai sót đối với Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc như sau:

- Tại Quy tắc bảo hiểm cháy, nổ bắt buộc: Bổ sung trước Điều 1:

“CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG”

- Tại Biểu phí bảo hiểm, dòng có mã số 16721 được sửa lại như sau:

16721

Nhà máy đóng tầu và sửa chữa tầu

1,75

- Tại Phụ lục 2, Bảng tính mức khấu trừ tối thiểu được sửa lại như sau:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 30.000.000 | 200 500 1.000 2.000 3.000 5.000

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng và các Phó thủ tướng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND tỉnh, thành phố trực thuộc TW;

- Kiểm toán Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT , Vụ BH.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã


ND 1996 - 59 qui che TC cua DNNN

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 59-CP | Hà Nội, ngày 03 tháng 10 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 59-CP NGÀY 3 THÁNG 10 NĂM 1996 BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1.- Ban hành kèm theo Nghị định này bản "Quy chế Quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", để thực hiện thống nhất trong cả nước.

Điều 2.- Nghị định này có hiệu lực thi hành từ ngày ký. Riêng việc phân phối lợi nhuận quy định tại Chương IV Quy chế này có hiệu lực thi hành từ ngày 01 tháng 01 năm 1997.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước (nêu tại phụ lục kèm theo và các văn bản liên quan khác) trái với Nghị định này đều bãi bỏ.

Điều 3.- Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện bản Quy chế ban hành kèm theo Nghị đinh này.

Điều 4.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ
QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Quy chế này áp dụng cho doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm: Tổng công ty , doanh nghiệp thành viên tổng công ty, doanh nghiệp độc lập khác (dưới đây gọi tắt là doanh nghiệp Nhà nước).

Ngoài các quy định của Quy chế này, Tổng công ty Nhà nước và các doanh nghiệp thành viên tổng công ty còn được áp dụng các quy định trong Quy chế tài chính Tổng công ty do Hội đồng quản trị tổng công ty ban hành, sau khi được Bộ Tài chính thông qua phù hợp với Luật doanh nghiệp Nhà nước, với Quy chế này và Quy chế tài chính mẫu tổng công ty Nhà nước.

Điều 2.- Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. "Vốn pháp định của doanh nghiệp Nhà nước" là số vốn tối thiểu phải có để thành lập doanh nghiệp Nhà nước do pháp luật quy định đối với từng ngành nghề.

2. "Vốn điều lệ của doanh nghiệp Nhà nước" là số vốn ghi trong điều lệ doanh nghiệp Nhà nước.

3. "Vốn huy động của doanh nghiệp Nhà nước" là số vốn doanh nghiệp Nhà nước huy động dưới các hình thức: phát hành trái phiếu; nhận vốn góp liên kết; vay của các tổ chức, cá nhân trong và ngoài nước và các hình thức khác theo quy định của pháp luật để phục vụ hoạt động kinh doanh.

4. "Tài sản của doanh nghiệp Nhà nước" bao gồm tài sản cố định hữu hình; tài sản cố định vô hình; tài sản lưu động như nguyên nhiên vật liệu, hàng hoá, vốn bằng tiền, các khoản phải thu, các khoản đầu tư tài chính ngắn hạn, đầu tư tài chính dài hạn và chi phí xây dựng cơ bản dở dang.

5. "Đầu tư ra ngoài doanh nghiệp Nhà nước" là việc doanh nghiệp Nhà nước dùng tài sản, tiền vốn của mình để mua cổ phiếu, góp vốn liên doanh và các hình thức đầu tư khác theo quy định của pháp luật nhằm mục đích tăng thu nhập cho doanh nghiệp hoặc thực hiện nhiệm vụ Nhà nước giao.

Chương 2:

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN

Điều 3.- Doanh nghiệp Nhà nước mới thành lập được cơ quan Nhà nước có thẩm quyền đầu tư toàn bộ hoặc một phần vốn Điều lệ ban đầu, nhưng không thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh.

Điều 4.- Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp để thực hiện nhiệm vụ Nhà nước giao bổ sung.

Khi có sự thay đổi vốn điều lệ, doanh nghiệp Nhà nước phải công bố công khai số vốn điều lệ mới theo hướng dẫn của Bộ Tài chính. Đối với trường hợp vốn điều lệ thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh, thì cơ quan có thẩm quyền quyết định thành lập doanh nghiệp đó phải: cấp bổ sung vốn điều lệ cho doanh nghiệp hoặc giảm ngành nghề cho doanh nghiệp hoặc Quyết định phá sản doanh nghiệp đó theo Luật phá sản doanh nghiệp.

Ngoài số vốn điều lệ ban đầu, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp Nhà nước có nghĩa vụ nhận, quản lý và sử dụng có hiệu quả vốn và các nguồn lực Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao.

Điều 5 .- Nhà nước thực hiện việc giao vốn thuộc sở hữu Nhà nước cho các doanh nghiệp độc lập mới thành lập hoặc thành lập lại trên cơ sở sáp nhập hoặc tách từ các doanh nghiệp khác, các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ.

Vốn Nhà nước giao cho Tổng công ty bao gồm cả vốn của các thành viên tổng công ty.

Điều 6.- Doanh nghiệp có trách nhiệm:

1- Mở sổ kế toán, theo dõi chính xác toàn bộ tài sản, tiền vốn doanh nghiệp quản lý và sử dụng theo đúng quy định của chế độ hạch toán kế toán, thống kế hiện hành, phản ánh kịp thời tình hình sử dụng, biến động tài sản, vốn.

2- Thường xuyên kiểm tra, đối chiếu tình hình công nợ, xác định và phân loại các khoản nợ tồn đọng, phân tích khả năng thu hồi để có biện pháp xử lý thích hợp.

Điều 7.- Việc giao vốn cho doanh nghiệp Nhà nước được thực hiện theo quy định của Luật doanh nghiệp Nhà nước và các quy định khác của pháp luật hiện hành. Khi giao, nhận vốn phải đảm bảo:

1. Đánh giá, xác định lại giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn;

2. Đối với doanh nghiệp độc lập thành lập lại trên cơ sở sáp nhập hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định và xử lý dứt điểm các tồn tại về tài chính;

3. Việc giao vốn phải tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh.

4. Cơ quan tài chính Nhà nước là người giao vốn;

5. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn;

6. Riêng đối với các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ thì việc giao nhận vốn phải có sự chứng kiến của thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Chậm nhất 30 ngày sau khi nhận vốn Nhà nước giao, Tổng công ty phải giao lại vốn cho các doanh nghiệp thành viên. Trong vòng 15 ngày sau khi giao lại vốn cho các doanh nghiệp thành viên, Tổng công ty phải thông báo kết quả giao vốn cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Điều 8.- Doanh nghiệp Nhà nước được quyền sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các nguồn vốn, quỹ khác với mục đích sử dụng đã quy định cho các nguồn vốn, quỹ đó thì phải theo nguyên tắc có hoàn trả. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng.

Điều 9.- Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu vốn, tài sản phục vụ cho việc phát triển kinh doanh.

Trong các Tổng công ty Nhà nước, Tổng giám đốc thực hiện việc điều động tài sản giữa các doanh nghiệp thành viên theo phương án đã được Hội đồng quản trị phê duyệt. Trong vòng 10 ngày sau khi điều động tài sản, Tổng công ty phải thông báo kết quả điều động tài sản cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

Điều 10 .-

1. Doanh nghiệp Nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc đầu tư ra ngoài doanh nghiệp có liên quan đến đất đai phải tuân theo quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật và bảo đảm nguyên tắc có hiệu quả, bảo toàn và phát triển được vốn, tăng thu nhập và không làm ảnh hưởng đến nhiệm vụ kinh doanh chính của doanh nghiệp được Nhà nước giao.

2. Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) Quyết định phương án liên doanh trong nước. Trường hợp các doanh nghiệp Nhà nước sử dụng vốn và tài sản Nhà nước để góp vốn liên doanh với các chủ đầu tư nước ngoài thì Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) trình Thủ trưởng cơ quan Quyết định thành lập phê duyệt dự án liên doanh đó hoặc tự quyết định nếu được thủ trưởng cơ quan Quyết định thành lập uỷ quyền bằng văn bản. Trong vòng 15 ngày sau khi Thủ trưởng cơ quan quyết định thành lập doanh nghiệp phê duyệt dự án liên doanh hoặc doanh nghiệp tự quyết định, doanh nghiệp phải báo cáo cơ quan tài chính Nhà nước bằng văn bản.

Riêng doanh nghiệp độc lập không có Hội đồng quản trị khi sử dụng vốn, tài sản của Nhà nước để góp vốn liên doanh với các chủ sở hữu tư nhân, tập thể phải có luận chứng giải trình về dự án liên doanh được cơ quan tài chính có thẩm quyền xem xét, thẩm định và phải được Thủ trưởng cơ quan quyết định thành lập doanh nghiệp chuẩn y.

3- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc, Giám đốc doanh nghiệp Nhà nước đó.

4. Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) có trách nhiệm cử người đại diện tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác; chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn góp, thu lợi nhuận từ phần vốn góp.

5. Trường hợp mua cổ phiếu phải tuân theo các quy định của pháp luật hiện hành.

Điều 11.- Ngoài số vốn Nhà nước đầu tư, doanh nghiệp Nhà nước được quyền huy động vốn dưới các hình thức: phát hành trái phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp và tổng mức dư nợ vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất, trừ trường hợp Luật hay Pháp lệnh có quy định khác. Trường hợp phát hành cổ phiếu để huy động vốn phải tuân theo các quy định của pháp luật hiện hành.

Điều 12.- Trong các Tổng công ty, Tổng Giám đốc theo uỷ quyền của Hội đồng quản trị, Quyết định việc huy động số khấu hao tài sản cố định, quỹ của các doanh nghiệp thành viên hạch toán độc lập để phục vụ nhu cầu đầu tư tập trung của Tổng công ty theo hình thức vay, trả với lãi suất nội bộ.

Đối với một số trường hợp đặc thù được quy định trong Điều lệ tổ chức và hoạt động cụ thể của Tổng công ty thì Tổng công ty được huy động số khấu hao tài sản cố định (trừ số khấu hao của những tài sản cố định hình thành từ nguồn vốn vay chưa trả hết nợ) của các doanh nghiệp thành viên hạch toán độc lập theo nguyên tắc ghi tăng, giảm vốn.

Điều 13.- Doanh nghiệp Nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh các khoản dự phòng sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xảy ra trong kỳ kinh doanh tiếp theo.

b) Dự phòng giảm giá các khoản phải thu khó đòi: là phần giá trị dự kiến bị tổn thất của các khoản thu sẽ xảy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

c) Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại Khoản 3 Điều này.

Điều 14 .-

1. Doanh nghiệp Nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo Quyết định của Nhà nước;

b) Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận tài sản).

d) Điều chỉnh giá để đảm bảo giá trị thực tế tài sản của doanh nghiệp.

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp.

Điều 15.- Tổn thất tài sản của doanh nghiệp Nhà nước là sự mất mát, hư hỏng làm giảm giá trị tài sản của doanh nghiệp do các nguyên nhân khách quan, chủ quan gây ra.

Doanh nghiệp phải xác dịnh rõ nguyên nhân gây tổn thất tài sản, giá trị tổn thất và có phương án xử lý cụ thể.

1. Đối với những tổn thất do nguyên nhân chủ quan, doanh nghiệp phải xác định mức độ gây thiệt hại của từng đương sự để buộc đền bù thiệt hại.

2. Đối với những tổn thất do nguyên nhân khách quan, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị), lập phương án xử lý tài sản tổn thất trình cơ quan tài chính. Cơ quan tài chính có trách nhiệm trao đổi với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp để Quyết định hoặc báo cáo Thủ tướng Chính phủ Quyết định.

Doanh nghiệp được sử dụng quỹ dự phòng tài chính để bù đắp những thiệt hại về tổn thất tài sản mà doanh nghiệp phải chịu sau khi đã xử lý.

Điều 16 .- Doanh nghiệp Nhà nước thực hiện trích khấu hao tài sản cố định theo nguyên tắc mức trích khấu hao phải bảo đảm bù đắp cả hao mòn vô hình và hao mòn hữu hình của tài sản. Bộ Tài chính ban hành chế độ khấu hao tài sản cố định theo hướng khuyến khích khấu hao nhanh để các doanh nghiệp có điều kiện hiện đại hoá và nhanh chóng đổi mới công nghệ.

Doanh nghiệp được sử dụng số khấu hao tài sản cố định để tái đầu tư, thay thế đổi mới tài sản cố định và sử dụng cho các yêu cầu kinh doanh khác theo quy định của Nhà nước.

Điều 17 .-

1. Doanh nghiệp Nhà nước được quyền cho thuê, thế chấp, cầm cố các tài sản thuộc quyền quản lý của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm các thủ tục theo quy định của Nhà nước.

2. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo dúng các quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

3. Đối với những tài sản của Nhà nước do doanh nghiệp quản lý là toàn bộ hoặc phần chủ yếu của dây chuyền công nghệ chính, những tài sản có giá trị lớn theo quy định của Bộ Tài chính, khi doanh nghiệp muốn cho thuê, thế chấp, cầm cố phải được Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp xem xét, Quyết định sau khi có sự thẩm định của cơ quan tài chính có thẩm quyền.

Điều 18 .-

1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này nếu nhượng bán cho tổ chức và cá nhân nước ngoài phải được Thủ tướng Chính phủ cho phép.

2. Khi nhượng bán tài sản, doanh nghiệp phải định giá tài sản và tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa số tiền thu được do nhượng bán tài sản với giá trị còn lại của tài sản nhượng bán và chi phí nhượng bán tài sản được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Điều 19 .-

1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, lạc hậu kỹ thuật không thể sử dụng được; tài sản hư hỏng không có khả năng phục hồi. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này, khi thanh lý tài sản, doanh nghiệp phải được cơ quan tài chính có thẩm quyền và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp cho phép bằng văn bản.

2. Khi thanh lý tài sản doanh nghiệp phải thành lập Hội đồng thanh lý, trường hợp bán tài sản thanh lý phải tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa giá trị thu được do thanh lý tài sản với giá trị còn lại của tài sản thanh lý và chi phí thanh lý được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Chương 3:

DOANH THU, CHI PHÍ VÀ KẾT QUẢ KINH DOANH

Điều 20 .- Doanh thu từ hoạt động kinh doanh là toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ trên thị trường sau khi đã trừ đi các khoản chiết khấu bán hàng, giảm giá hàng bán, hàng bán bị trả lại (nếu có chứng từ hợp lệ); thu từ phần trợ giá của Nhà nước khi thực hiện việc cung cấp các hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

Các sản phẩm, hàng hoá, dịch vụ đem tặng, biếu, cho hoặc tiêu dùng ngay trong nội bộ doanh nghiệp cũng phải được hạch toán để xác định doanh thu.

Thời điểm để xác định doanh thu là khi người mua đã chấp nhận thanh toán, không phụ thuộc tiền đã thu được hay chưa.

Điều 21.- Doanh thu từ các hoạt động khác gồm:

Các khoản thu từ hoạt động đầu tư ra ngoài doanh nghiệp, thu từ hoạt động mua bán tín phiếu, trái phiếu, cổ phiếu; thu từ cho thuê tài sản; thu từ hoạt động liên doanh, góp vốn cổ phần; thu từ hoạt động liên kết; thu lãi tiền gửi; lãi tiền cho vay; các khoản thu tiền phạt, nợ đã xoá nay thu hồi được, thu do hoàn nhập các khoản dự phòng đã trích năm trước nhưng không sử dụng và các khoản thu khác.

Điều 22 .- Khi doanh nghiệp thực hiện nhiệm vụ sản xuất hoặc cung ứng dịch vụ quốc phòng, an ninh, phòng chống thiên tai, hoặc cung cấp sản phẩm dịch vụ theo chính sách giá của Nhà nước mà thu không đủ bù đắp chi phí sản xuất các sản phẩm, dịch vụ này, doanh nghiệp được hưởng các chế độ trợ cấp, trợ giá hoặc chế độ ưu đãi khác của Nhà nước.

1. Khi thực hiện các nhiệm vụ trên phải bảo đảm đủ các điều kiện sau:

a) Được Nhà nước giao nhiệm vụ (Chính phủ Quyết định hoặc uỷ quyền cho Bộ trưởng Bộ quản lý ngành kinh tế - kỹ thuật hoặc Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định sau khi thống nhất với Bộ trưởng Bộ Tài chính);

b) Thực hiện đúng các điều kiện về thời gian, số lượng chất lượng, giá cả.

2. Bộ Tài chính quy định cụ thể quy chế cấp phát các khoản trợ cấp, trợ giá từ ngân sách Nhà nước.

Điều 23 .- Doanh nghiệp phải hạch toán đầy đủ các khoản chi phí phát sinh trong năm tài chính.

1. Chi phí kinh doanh của doanh nghiệp gồm:

a) Chi phí nguyên liệu, vật liệu: là giá trị của toàn bộ nguyên liệu, vật liệu doanh nghiệp sử dụng vào hoạt động kinh doanh;

b) Chi phí nhiên liệu, động lực: là giá trị của toàn bộ nhiên liệu, động lực doanh nghiệp đã sử dụng vào hoạt động kinh doanh;

c) Tiền lương: là toàn bộ tiền lương, tiền công, chi phí có tính chất tiền lương doanh nghiệp phải trả;

d) Các khoản trích nộp theo quy định của Nhà nước như: bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn;

đ) Khấu hao tài sản cố định: Là số khấu hao tài sản cố định trích theo quy định đối với toàn bộ tài sản cố định của doanh nghiệp;

e) Chi phí dịch vụ mua ngoài: Là các chi phí trả cho tổ chức, cá nhân ngoài doanh nghiệp về các dịch vụ được thực hiện theo yêu cầu của doanh nghiệp như vận chuyển, điện, nước, điện thoại, sửa chữa tài sản cố định, tư vấn, kiểm toán, quảng cáo, bảo hiểm tài sản, đại lý, môi giới, uỷ thác xuất - nhập khẩu và các dịch vụ khác;

g) Chi phí khác bằng tiền bao gồm: thuế môn bài, thuế sử dụng đất hoặc tiền thuê đất, thuế tài nguyên, thuế nhà đất; chi tiếp tân, khánh tiết, giao dịch, đối ngoại; chi bảo hộ lao động; chi trả lãi, tiền vay vốn kinh doanh; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên; phí hiệp hội ngành nghề mà doanh nghiệp là thành viên tham gia và các chi phí khác;

h) Các khoản chi khác doanh nghiệp được phép tính vào chi phí kinh doanh:

- Các khoản dự phòng giảm giá trích lập theo quy định tại Khoản 3 Điều 13 Quy chế này;

- Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Bộ luật lao động về hợp đồng lao động.

2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các khoản chi phí cho việc mua bán trái phiếu, tín phiếu, cổ phiếu; chi phí cho thuê tài sản; chi phí cho hoạt động liên doanh, liên kết, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá, chi phí để thu tiền phạt và các khoản chi phí khác.

Điều 24:- Doanh nghiệp không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản chi sau:

1. Các khoản lỗ do liên doanh, liên kết, lỗ từ các hoạt động đầu tư khác;

2. Các khoản thiệt hại được Chính phủ trợ cấp hoặc được bên gây thiệt hại, các công ty bảo hiểm bồi dưỡng.

3. Chi phí đi công tác nước ngoài vượt định mức chi do Nhà nước quy định;

4. Các khoản chi thuộc nội dung chi của nguồn kinh phí sự nghiệp, quỹ phúc lợi, quỹ khen thưởng;

5. Các khoản chi trợ cấp khó khăn thường xuyên, đột xuất;

6. Các khoản chi thưởng như: Thưởng năng suất, thưởng sáng kiến, thưởng tiết kiệm, thưởng thi đua (các khoản thưởng này lấy trong quỹ tiền thưởng của doanh nghiệp);

7. Chi về ăn trưa (nếu có);

8. Chi ủng hộ địa phương, đoàn thể, tổ chức xã hội, cơ quan khác; 9. Chi đầu tư xây dựng cơ bản, chi mua sắm tài sản cố định, các khoản chi đầu tư khác;

10. Chi cho chuyên gia phục vụ công trình xây dựng cơ bản hoặc các công trình nghiên cứu khoa học, đào tạo thuộc nguồn kinh phí khác đài thọ;

11. Các khoản chi thuộc các nguồn kinh phí khác đài thọ.

Điều 25:- Xác định giá thành sản phẩm và dịch vụ.

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp của công nhân trực tiếp tạo ra sản phẩm và dịch vụ mà doanh nghiệp phải nộp theo quy định.

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích nộp theo quy định của nhân viên phân xưởng (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí chi cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ bộ máy quản lý và điều hành doanh nghiệp; tiền lương, các khoản trích nộp theo quy định của bộ máy quản lý và điều hành doanh nghiệp; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền phát sinh ở doanh nghiệp như chi phí tiếp tân, khánh tiết, giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động; các khoản dự phòng giảm giá trích lập theo quy định tại khoản 3 Điều 13 quy chế này; khoản trích nộp để hình thành nguồn chi phí quản lý cho cấp trên và các khoản chi phí khác.

Điều 26 .- Doanh nghiệp phải xây dựng và tổ chức thực hiện định mức kinh tế - kỹ thuật (như định mức tiêu hao nguyên, nhiên vật liệu, định mức lao động, định mức các khoản chi phí gián tiếp) phù hợp với tổ chức kinh doanh và đặc điểm kinh tế - kỹ thuật, mức độ trang thiết bị của doanh nghiệp trên cơ sở bảo đảm tiết kiệm hạ giá thành, nâng cao năng suất lao động và chất lượng sản phẩm.

Điều 27.-

1. Doanh nghiệp tự xây dựng định mức lao động cho cá nhân, bộ phận và định mức tổng hợp theo hướng dẫn của Bộ lao động - Thương binh và xã hội. Các Tổng công ty Nhà nước và các doanh nghiệp Nhà nước độc lập được xếp hạng doanh nghiệp đặc biệt phải đăng ký dịnh mức lao động với Bộ lao động - Thương binh và xã hội, các doanh nghiệp nhà nước còn lại phải đăng ký định mức lao động với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

2. Trên cơ sở định mức lao động đã đăng ký và chế độ tiền lương do Nhà nước quy định, doanh nghiệp xây dựng đơn giá tiền lương trên đơn vị sản phẩm hoặc hoạt động dịch vụ trình cơ quan có thẩm quyền phê duyệt.

Định kỳ, các cơ quan có thẩm quyền tiến hành kiểm tra lại định mức lao động, đơn giá tiền lương của doanh nghiệp phù hợp với tốc độ tăng năng suất lao động và thu nhập tiến lương thực hiện để điều chỉnh cho phù hợp.

3. Tổng quỹ tiền lương thực hiện của công nhân viên chức trong doanh nghiệp (bao gồm cả Hội đồng quản trị, Ban kiểm soát nếu có), phải căn cứ vào đơn giá tiền lương và kết quả kinh doanh của doanh nghiệp (khối lượng sản phẩm hoặc hoạt động dịch vụ thực hiện). Trường hợp doanh nghiệp gặp khó khăn trong hoạt động kinh doanh, thì vẫn phải bảo đảm mức lương cơ bản tối thiểu cho công nhân, viên chức trong doanh nghiệp.

Nghiêm cấm sử dụng quỹ lương để chi cho các mục đích khác.

Điều 28.-

1. Các khoản chi tiếp khách, hội họp, giao dịch, đối ngoại doanh nghiệp tự xây dựng định mức chi tiêu. Riêng khoản chi giao dịch đối với doanh nghiệp có Hội đồng quản trị, Hội đồng quản trị Quyết định mức chi cụ thể; đối với các doanh nghiệp độc lập không có Hội đồng quản trị, Giám đốc doanh nghiệp phải thoả thuận với cơ quan tài chính nhà nước bằng văn bản trước khi thực hiện. Các khoản chi này phải có chứng từ hợp lệ, phải gắn với kết quả kinh doanh và không được vượt quá mức khống chế tối đa, theo tỷ lệ % tính trên doanh thu luỹ tiến từng phần như sau:

Doanh thu đến 5 tỷ đồng mức chi thực tế không quá 5% số doanh thu thực tế;

Phần doanh thu trên 5 tỷ đến 10 tỷ đồng được chi thêm không quá 2% số doanh thu tăng thêm;

Phần doanh thu trên 10 tỷ đến 50 tỷ đồng được chi thêm không quá 1% số doanh thu tăng thêm;

Phần doanh thu trên 50 tỷ đến 100 tỷ đồng được chi thêm không quá 0,5% số doanh thu tăng thêm;

Phần doanh thu trên 100 tỷ đến 500 tỷ đồng được chi thêm không quá 0,2% số doanh thu tăng thêm;

Phần doanh thu trên 500 tỷ đồng được chi thêm không quá 0,1% số doanh thu tăng thêm;

2. Các khoản chi bảo hộ lao động, huấn luyện, bồi dưỡng nâng cao tay nghề doanh nghiệp phải căn cứ vào chế độ, định mức chi theo quy định.

3. Các doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp để hình thành nguồn chi phí quản lý của Tổng công ty theo Quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt. Nếu Tổng công ty chi không hết được chuyển sang năm sau, phần chi quá được hạch toán bổ sung vào chi phí kinh doanh trong năm.

Điều 29 .- Các chi phí dịch vụ, mua ngoài doanh nghiệp phải có dự toán hợp đồng kinh tế, nghiệm thu và thanh lý hợp đồng, giá cả theo quy định của Nhà nước (đối với các dịch vụ do Nhà nước định giá) hoặc theo giá thị trường và phải có hoá đơn, chứng từ hợp pháp.

Việc dùng hình thức hoa hồng môi giới phải căn cứ vào hiệu quả Kinh tế do việc môi giới mang lại. Giám đốc doanh nghiệp Quyết định và chịu trách nhiệm về các khoản chi phí này. Hoa hồng môi giới không được áp dụng cho các đối tượng là đại lý của doanh nghiệp, các khách hàng được chỉ định, các chức danh quản lý trong doanh nghiệp, những nhân viên làm nhiệm vụ cung ứng vật tư, tiêu thụ sản phẩm.

Điều 30 .- Lợi nhuận thực hiện trong năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi nhuận hoạt động kinh doanh và lợi nhuận các hoạt động khác.

1. Lợi nhuận hoạt động kinh doanh: là khoản chênh lệch giữa doanh thu của hoạt động kinh doanh trừ di giá thành toàn bộ của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp luật (trừ thuế lợi tức).

2. Lợi nhuận các hoạt động khác: là khoản chênh lệch giữa thu nhập từ các hoạt động khác trừ đi chi phí của hoạt động khác và thuế theo quy định của pháp luật (trừ thuế lợi tức).

Điều 31 .- Các doanh nghiệp Nhà nước độc lập được tự chủ về tài chính, tự chịu trách nhiệm về hoạt động kinh doanh, lấy thu bù chi bảo đảm có lãi, tự chịu trách nhiệm về các khoản lãi, lỗ trong kinh doanh.

Chương 4:

PHÂN PHỐI LỢI NHUẬN

Điều 32 .- Lợi nhuận thực hiện trong năm của doanh nghiệp được phân phối theo thứ tự sau:

1. Nộp thuế lợi tức theo luật định;

2. Nộp tiền thu về sử dụng vốn ngân sách Nhà nước;

3. Trừ các khoản tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính, phạt vi phạm hợp đồng, phạt nợ quá hạn, các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp;

4. Trừ các khoản lỗ chưa được trừ vào lợi nhuận trước thuế lợi tức;

5. Đối với doanh nghiệp Nhà nước kinh doanh trong một số ngành đặc thù mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận thì sau khi nộp các khoản 1, 2, 3, 4 trên đây, doanh nghiệp trích lập các quỹ đó theo tỷ lệ đã được Nhà nước quy định.

6. Phần lợi nhuận sau khi trừ các khoản 1, 2, 3, 4 và 5 (nếu có) của điều này được doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

a) Quỹ đầu tư phát triển: mức trích tối thiểu 50%;

b) Quỹ dự phòng tài chính trích 10%, số dư của quỹ này tối đa không vượt quá 25% vốn điều lệ;

c) Quỹ dự phòng về trợ cấp mất việc làm: trích 5%, mức tối đa của quỹ không vượt quá 6 tháng lương thực hiện.

d) Phần lợi nhuận còn lại sau khi trích đủ các quỹ trên, doanh nghiệp trích quỹ phúc lợi và quỹ khen thưởng theo quy định:

Trích tối đa không quá 3 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay không thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trích tối đa không quá 2 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trong tổng số lợi nhuận được trích lập vào hai quỹ khen thưởng và phúc lợi, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn doanh nghiệp, Quyết định tỷ lệ phân chia vào mỗi quỹ cho phù hợp.

Nếu lợi nhuận trích vào 2 quỹ khen thưởng và phúc lợi mà còn dư thì phần còn lại được chuyển toàn bộ vào quỹ đầu tư phát triển.

Điều 33.- Mục đích sử dụng các quỹ:

1. Quỹ đầu tư phát triển: dùng để đầu tư phát triển kinh doanh (kể cả trường hợp liên doanh, góp vốn cổ phần, mua cổ phiếu theo quy định ở điều 10 của Quy chế này); đổi mới máy móc thiết bị, dây chuyền công nghệ; nghiên cứu áp dụng tiến bộ khoa học kỹ thuật; trợ giúp thêm cho việc đào tạo nâng cao tây nghề và điều kiện làm việc trong doanh nghiệp; trích nộp để hình thành quỹ đầu tư phátt riển, quỹ nghiên cứu khoa học và đào tạo tập trung (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị tổng công ty Quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để sử dụng cho mục đích đầu tư phát triển doanh nghiệp nhà nước khác.

2. Quỹ dự phòng tài chính: dùng để bù đắp những tổn thất, thiệt hại về tài sản mà doanh nghiệp phải chịu trong quá trình kinh doanh và trích nộp để hình thành quỹ dự phòng tài chính (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty Quyết định.

3. Quỹ dự phòng về trợ cấp mất việc làm: dùng để chi cho việc đào tạo công nhân viên do thay đổi cơ cấu hoặc công nghệ, đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp và bồi dưỡng nâng cao trình độ nghề nghiệp cho người lao động trong doanh nghiệp, trợ cấp cho người lao động làm việc thường xuyên trong doanh nghiệp nay bị mất việc làm theo quy định tại Nghị định số 72/CP ngày 31/10/1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về việc làm; trích nộp để hình thành quỹ dự phòng về trợ cấp mất việc làm (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4. Quỹ khen thưởng dùng để:

a) Thưởng cuối năm hoặc thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) quyết định theo đề nghị của Tổng Giám đốc hoặc Giám đốc và công đoàn doanh nghiệp trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp. Những doanh nghiệp độc lập không có Hội đồng quản trị thì do Giám đốc doanh nghiệp quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả trong kinh doanh. Mức thưởng do Hội đồng quản trị ((đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

d) Trích nộp để hình thành quỹ khen thưởng tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

5. Quỹ phúc lợi dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên doanh nghiệp, phúc lợi xã hội.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng.

d) Trích nộp để hình thành quỹ phúc lợi tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

đ) Ngoài ra Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) và công đoàn doanh nghiệp có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Điều 34.- Các Tổng công ty nhà nước trích lập và sử dụng các quỹ tập trung của Tổng công ty theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty đã được phê chuẩn và theo Quy chế tài chính của Tổng công ty do Hội đồng quản trị Tổng công ty ban hành sau khi được Bộ trưởng Bộ Tài chính thông qua.

Chương 5:

CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 35 .- Các doanh nghiệp nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo đúng các quy định tại các văn bản hiện hành của Nhà nước:

+ Ghi chép đầy đủ chứng từ ban đầu;

+ Cập nhật sổ sách kế toán;

+ Kế toán phải phản ánh đầy đủ, trung thực, chính xác, khách quan.

Điều 36.- Kết thúc năm tài chính, doanh nghiệp nhà nước phải:

+ Lập đúng thời hạn các báo cáo tài chính và báo cáo thống kê theo quy định hiện hành. Doanh nghiệp tự tổ chức kiểm toán nội bộ báo cáo tài chính của mình hoặc thuê kiểm toán độc lập nếu thấy cần thiết. Giám đốc doanh nghiệp và Hội đồng quản trị doanh nghiệp (nếu có) phải chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo này.

+ Công bố công khai kết quả kinh doanh, tài sản, vốn, công nợ của doanh nghiệp. Bộ Tài chính hướng dẫn các doanh nghiệp thực hiện công khai các số liệu và báo cáo tài chính.

+ Gửi đúng thời hạn các báo cáo tài chính và báo cáo thống kê cho các cơ quan có thẩm quyền theo quy định hiện hành.

+ Chịu sự thanh tra, kiểm tra, kiểm soát của cơ quan tài chính có thẩm quyền đối với các báo cáo tài chính do doanh nghiệp lập.

Năm tài chính bắt đầu từ ngày 01 tháng 1 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 37.- Các hoạt động Kinh tế phát sinh được phản ánh bằng Đồng Việt Nam, nếu có phát sinh bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

Chương 6:

TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC VÀ CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG VIỆC QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP NHÀ NƯỚC

Điều 38 .- Trách nhiệm của Hội đồng quản trị doanh nghiệp nhà nước:

1. Hội đồng quản trị thực hiện chức năng quản lý doanh nghiệp, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của doanh nghiệp.

2. Nhận vốn, đất đai, tài nguyên và các nguồn lực khác do Nhà nước giao cho doanh nghiệp.

3. Trình Thủ trưởng cơ quan quyết định thành lập doanh nghiệp các phương án liên doanh với các chủ đầu tư nước ngoài để xem xét Quyết định.

4. Phê duyệt phương án sử dụng, bảo toàn, phát triển vốn và phương án sử dụng lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định do Tổng Giám đốc hoặc Giám đốc đề nghị; thông qua quyết toán tài chính hàng năm của doanh nghiệp thành viên; thực hiện việc công bố công khai các báo cáo tài chính hàng năm theo quy định; thông qua kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm do Tổng Giám đốc hoặc Giám đốc trình.

5. Quyết định phương án huy động vốn phục vụ hoạt động kinh doanh nhưng không làm thay đổi hình thức sở hữu của doanh nghiệp.

6. Kiểm tra, giám sát Tổng Giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho doanh nghiệp.

Thực hiện các trách nhiệm khác theo quy định của Nhà nước.

Điều 39 .- Trách nhiệm của Tổng Giám đốc, Giám đốc doanh nghiệp nhà nước:

1. Là đại diện pháp nhân của doanh nghiệp có quyền điều hành cao nhất trong doanh nghiệp và chịu trách nhiệm trước Hội đồng quản trị, Thủ trưởng cơ quan quyết định thành lập doanh nghiệp và trước pháp luật trong việc điều hành hoạt động của doanh nghiệp.

2. Cùng Chủ tịch Hội đồng quản trị ký nhận vốn, đất đai, tài nguyên và các nguồn lực khác để quản lý, sử dụng theo đúng mục tiêu, nhiệm vụ được Nhà nước giao.

3. Chịu trách nhiệm điều hành việc sử dụng vốn trong kinh doanh theo phương án sử dụng, bảo toàn, phát triển vốn được Hội đồng quản trị (đối với các doanh nghiệp có Hội đồng quản trị) thông qua; thực hiện phương án phân phối lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định.

4. Chịu trách nhiện trước nhà nước về việc huy động và sử dụng các nguồn vốn vào hoạt động kinh doanh; cử người thực hiện việc quản lý phần vốn đầu tư, liên doanh, liên kết với các doanh nghiệp khác; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi chủ quan gây ra cho doanh nghiệp.

5. Xây dựng các định mức chi phí phù hợp với điều kiện kinh doanh của doanh nghiệp theo quy định của pháp luật.

6. Chịu trách nhiệm về số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

7. Xây dựng kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh trình Hội đồng quản trị thông qua (đối với doanh nghiệp có Hội đồng quản trị) và đăng ký với cơ quan tài chính nhà nước.

Thực hiện các trách nhiệm khác theo quy định của nhà nước.

Điều 40 .- Bộ Tài chính có chức năng quản lý nhà nước về tài chính, kế toán; thực hiện các chức năng, nhiệm vụ và quyền hạn theo quy định của Chính phủ.

Bộ Tài chính có trách nhiệm phối hợp với các Bộ quản lý ngành Kinh tế - kỹ thuật, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc quản lý tài chính doanh nghiệp nhà nước.

PHỤ LỤC
DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ HẾT HIỆU LỰC THI HÀNH
(Kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ)

1. Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng về một số chính sách đổi mới cơ chế hạch toán kinh doanh trong các xí nghiệp quốc doanh.

2. Quyết định số 144/HĐBT ngày 10/5/1990 của Hội đồng bộ trưởng về chấn chỉnh quản lý tài chính xí nghiệp quốc doanh.

3. Quyết định số 315/HĐBT ngày 1/9/1990 của Hội đồng bộ trưởng về chấn chỉnh và tổ chức lại sản xuất kinh doanh trong khu vực Kinh tế quốc doanh.

4. Chỉ thị số 408/CT ngày 20/11/1990 của Chủ tịch Hội đồng bộ trưởng về tiếp tục chấn chỉnh công tác tài vụ kế toán và hạch toán Kinh tế của các xí nghiệp quốc doanh.

5. Quyết định số 332/HĐBT ngày 23/10/1991 của Hội đồng bộ trưởng về bảo toàn và phát triển vốn kinh doanh đối với các doanh nghiệp nhà nước.

6. Quyết định số 378/HĐBT ngày 16/11/1991 của Hội đồng bộ trưởng về những biện pháp giải quyết vốn lưu động của các doanh nghiệp nhà nước.

7. Quyết định số 179/TTg ngày 22/12/1992 của Thủ tướng Chính phủ về việc quản lý và sử dụng vốn khấu hao cơ bản.

8. Nghị định số 50/HĐBT ngày 22/3/1988 của Hội đồng bộ trưởng ban hành điều lệ xí nghiệp công nghiệp quốc doanh.

9. Nghị định số 27/HĐBT ngày 22/3/1989 của Hội đồng bộ trưởng ban hành điều lệ liên hiệp xí nghiệp quốc doanh.

10. Quyết định số 202/HĐBT về tiền lương công nhân, viên chức sản xuất, kinh doanh khu vực quốc doanh và công ty hợp doanh.

11. Quyết định số 195/HĐBT ngày 2/12/1989 của Hội đồng bộ trưởng về việc ban hành những quy định bổ sung Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng.

12. Các văn bản khác của Chính phủ đã ban hành liên quan đến cơ chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước trái với Nghị định này.


ND 1999 - 27 sua doi ND 59.1996 qui che tai chinh DNNN

CHÍNH PHỦ -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/1999/NĐ-CP | Hà Nội, ngày 20 tháng 4 năm 1999

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 27/1999/NĐ-CP NGÀY 20 THÁNG 4 NĂM 1999 SỬA ĐỔI, BỔ SUNG QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 59/CP NGÀY 03 THÁNG 10 NĂM 1996 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Doanh nghiệp nhà nước ngày 20 tháng 4 năm 1995;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều hoặc khoản của "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước" ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 như sau:

1. Điều 4 được sửa lại như sau:

''Điều 4. Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp.

Doanh nghiệp phải công bố công khai vốn điều lệ và các trường hợp thay đổi vốn điều lệ.

Ngoài vốn điều lệ, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp có nghĩa vụ nhận, quản lý và sử dụng hiệu quả vốn và các nguồn lực được Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao''.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 của Điều 7 như sau:

''1. Doanh nghiệp được Nhà nước giao vốn thuộc sở hữu Nhà nước hiện có tại doanh nghiệp, bao gồm vốn ngân sách cấp, vốn có nguồn gốc từ ngân sách và vốn do doanh nghiệp tự tích luỹ (nếu có).

2. Đối với doanh nghiệp độc lập tiếp nhận doanh nghiệp khác sáp nhập vào hoặc thành lập lại trên cơ sở hợp nhất hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định rõ những tồn tại về tài chính, nguyên nhân và trách nhiệm của những người liên quan đến các tồn tại đó để xử lý theo chế độ hiện hành. Đối với những tồn tại về tài chính do thực hiện chủ trương của Nhà nước thì doanh nghiệp phải kiến nghị với cơ quan nhà nước có thẩm quyền xử lý. Doanh nghiệp thành lập lại và doanh nghiệp tiếp nhận doanh nghiệp khác sáp nhập vào được kế thừa các quyền lợi và thực hiện mọi nghĩa vụ của các doanh nghiệp nhà nước trước khi sáp nhập, hợp nhất, chia tách''.

3. Điều 11 được sửa lại như sau:

''Điều 11. Ngoài số vốn Nhà nước đầu tư, doanh nghiệp nhà nước được quyền huy động vốn dưới các hình thức: Phát hành trái phiếu, cổ phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp. Khi phát hành trái phiếu, cổ phiếu để huy động vốn, phải tuân theo các quy định của pháp luật hiện hành''.

4. Điều 13 được sửa lại như sau:

"Điều 13. Doanh nghiệp nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo đúng các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh, chi phí hoạt động khác các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo;

b) Dự phòng các khoản thu khó đòi: là các khoản phải thu dự kiến không thu được trong kỳ kinh doanh tới do khách nợ không có khả năng thanh toán;

c) Dự phòng các khoản giảm giá chứng khoán trong hoạt động tài chính;

d) Dự phòng các khoản giảm giá giữa đồng Việt Nam so với đồng ngoại tệ.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại khoản 3 Điều 13 Quy chế này''.

5. Điều 14 được sửa lại như sau:

"Điều 14.

1. Doanh nghiệp nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo quyết định của cơ quan Nhà nước có thẩm quyền;

b) Thực hiện cổ phần hoá, đa dạng hóa hình thức sở hữu, chuyển đổi sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp''.

6. Điều 15 được sửa lại như sau:

''Điều 15. Khi bị tổn thất về tài sản, doanh nghiệp phải xác định gía trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây ra tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo Hợp đồng bảo hiểm.

3. Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của doanh nghiệp. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí bất thường trong kỳ.

4. Những trường hợp tổn thất đặc biệt do thiên tai hoặc do nguyên nhân khách quan gây thiệt hại nghiêm trọng doanh nghiệp không thể tự khắc phục được thì Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án xử lý tổn thất trình cơ quan tài chính. Sau khi có ý kiến của cơ quan quyết định thành lập doanh nghiệp, cơ quan tài chính quyết định việc xử lý tổn thất hoặc báo cáo Thủ tướng Chính phủ quyết định''.

7. Sửa đổi khoản 3 Điều 17 như sau:

''3. Khi doanh nghiệp cho thuê, thế chấp, cầm cố những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, thì phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

8. Sửa đổi khoản 1 Điều 18 như sau:

''1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

9. Sửa đổi khoản 1 Điều 19 như sau:

''1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, tài sản hư hỏng không có khả năng phục hồi; tài sản lạc hậu kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả và không thể nhượng bán nguyên trạng. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi thanh lý phải được cơ quan quyết định thành lập doanh nghiệp phê chuẩn''.

10. Sửa đổi, bổ sung điểm h (khoản 1) và khoản 2 của Điều 23 như sau:

''h) Các khoản chi phí khác:

Trích lập các khoản dự phòng theo quy định tại điểm a, b khoản 3 Điều 13 của Quy chế này;

Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều trong Bộ luật Lao động về hợp đồng lao động và các văn bản khác của Chính phủ;

Tiền ăn giữa ca của người lao động, thưởng sáng kiến cải tiến, thưởng tiết kiệm vật tư theo hướng dẫn của Bộ Lao động -Thương binh và Xã hội, Bộ Khoa học, Công nghệ và Môi trường, Bộ Tài chính;

Chi phí nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi đào tạo lao động, nâng cao tay nghề hay nâng cao năng lực quản lý, chi hỗ trợ giáo dục (nếu có), chi y tế cho người lao động của doanh nghiệp theo chế độ quy định;

Chi phí cho công tác bảo vệ môi trường. Nếu khoản chi lớn và có tác dụng trong nhiều năm thì được phân bổ dần cho các năm sau;

Chi phí cho lao động nữ theo chế độ quy định;

Chi bảo hành sản phẩm. Đối với sản phẩm mà thời gian sản xuất dài, hoặc phải bảo hành trong nhiều năm như các công trình xây dựng, đóng tàu thì doanh nghiệp được phép trích trước vào chi phí hàng năm;

Chi phí về tiền phạt do vi phạm hợp đồng kinh tế;

Các khoản trích trước đã có sự thoả thuận bằng văn bản của cơ quan tài chính''.

''2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các chi phí cho việc mua bán trái phiếu, cổ phiếu; dự phòng giảm giá các loại chứng khoán; chi phí cho thuê tài sản; chi phí nhượng bán thanh lý tài sản (bao gồm giá trị còn lại của tài sản và các chi phí nhượng bán, thanh lý), chi phí cho hoạt động liên doanh, hợp doanh, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá; chi phí để thu tiền phạt; khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định tại khoản 3 Điều 5 Nghị định này;

Chi phí và dự phòng về chênh lệch tỷ giá ngoại tệ: theo quy định của chế độ tài chính hiện hành;

Các chi phí khác''.

11. Điều 24 được sửa lại như sau:

''Điều 24. Không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản sau:

1. Các khoản tiền phạt khi vi phạm pháp luật. Tập thể, cá nhân vi phạm pháp luật phải nộp các khoản tiền phạt này theo quy định;

2. Các khoản chi không liên quan đến hoạt động kinh doanh của doanh nghiệp như chi trợ cấp khó khăn cho người lao động trong doanh nghiệp, chi ủng hộ địa phương, đoàn thể, cơ quan...;

3. Chi phí đi công tác nước ngoài vượt định mức quy định;

4. Các khoản chi do nguồn kinh phí khác đài thọ''.

12. Điều 25 được sửa lại như sau:

"Điều 25. Xác định giá thành sản phẩm và dịch vụ:

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế của công nhân trực tiếp tạo ra sản phẩm và dịch vụ theo quy định của Nhà nước;

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích bảo hiểm xã hội, bảo hiểm y tế của nhân viên phân xưởng theo quy định (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ của sản phẩm, dịch vụ đã tiêu thụ bao gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ cho bộ máy quản lý và điều hành doanh nghiệp: tiền lương, khoản trích nộp kinh phí quản lý Tổng công ty; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền như chi phí tiếp tân, khánh tiết giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động; các khoản dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi theo quy định tại điểm a, b khoản 3, Điều 13 Quy chế này; các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi phí đào tạo, giáo dục, chi y tế cho người lao động của doanh nghiệp, chi phí bảo vệ môi trường, chi phí cho lao động nữ''.

13. Điều 28 được sửa lại như sau:

''Điều 28.

1. Doanh nghiệp được chi quảng cáo, tiếp thị, khuyến mại cho các hoạt động kinh doanh, các khoản chi phí giao dịch, tiếp khách, đối ngoại, hội nghị. Doanh nghiệp phải có quy chế quản lý và công khai các khoản chi nói trên. Giám đốc doanh nghiệp quyết định các khoản chi và chịu trách nhiệm trước Nhà nước về quyết định của mình. Các khoản chi này không được vượt quá 7% tổng chi phí thực tế trong kỳ. Bộ Tài chính hướng dẫn cụ thể đối với một số ngành kinh doanh đặc thù;

2. Các khoản chi bảo hộ lao động phải căn cứ vào chế độ, định mức theo quy định hiện hành;

3. Doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp kinh phí quản lý Tổng công ty theo quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt được thể hiện trong kế hoạch tài chính hàng năm của Tổng công ty. Nếu kinh phí quản lý Tổng công ty đã huy động nhưng chi không hết thì được chuyển sang năm sau để chi và giảm bớt mức huy động năm sau. Nếu số huy động nhỏ hơn số thực chi thì Tổng công ty được huy động thêm trong năm sau. Hội đồng quản trị phê duyệt mức huy động bổ sung này''.

14. Điều 32 được sửa lại như sau:

''Điều 32. Lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Bù khoản lỗ của các năm trước đối với các khoản lỗ không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền sử dụng vốn ngân sách nhà nước;

3. Trừ các khoản tiền phạt vi phạm pháp luật thuộc trách nhiệm của doanh nghiệp;

4. Lợi nhuận còn lại sau khi trừ các khoản 1, 2, 3 của Điều này được phân phối theo quy định dưới đây:

a) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

b) Trích 50% vào quỹ đầu tư phát triển;

c) Trích 5% vào quỹ dự phòng mất việc làm; khi số dư quỹ này bằng 6 tháng lương thực hiện thì không trích nữa;

d) Đối với một số ngành đặc thù mà pháp luật cho phép trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp được trích lập theo các quy định đó;

đ) Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

e) Số lợi nhuận còn lại sau khi trừ các khoản a, b, c, d, đ được trích lập 2 quỹ khen thưởng và phúc lợi. Mức trích tối đa cho cả 2 quỹ này được căn cứ vào tỷ suất lợi nhuận (tính trên vốn nhà nước) như sau:

3 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay không thấp hơn năm trước. Trường hợp doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật Khuyến khích đầu tư trong nước, nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư thì cũng được trích tối đa 3 tháng lương thực hiện.

2 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay thấp hơn tỷ suất lợi nhuận năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn quyết định tỷ lệ phân chia vào mỗi quỹ.

Số lợi nhuận còn lại sau khi trích 2 quỹ khen thưởng và phúc lợi như trên được bổ sung toàn bộ vào quỹ đầu tư phát triển''.

15. Sửa đổi, bổ sung khoản 1 của Điều 33 như sau:

''1. Quỹ đầu tư phát triển: dùng để bổ sung vốn kinh doanh của doanh nghiệp; để trích nộp quỹ đầu tư phát triển của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp nhà nước khác''.

16. Thêm Điều 40 (mới) và chuyển Điều 40 (cũ) thành Điều 41.

''Điều 40.

1. Chế độ khen thưởng, kỷ luật về quản lý tài chính đối với Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước:

a) Nếu doanh nghiệp liên tục trong 3 năm liền hoàn thành nghĩa vụ nộp thuế theo Luật định, có lãi hoặc giảm lỗ và tỷ suất lợi nhuận trên vốn nhà nước năm sau cao hơn năm trước, bảo toàn và phát triển được vốn Nhà nước giao thì các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được tăng mức tiền thưởng đồng thời được xem xét nâng bậc lương trước thời hạn.

b) Nếu doanh nghiệp kinh doanh bị lỗ thì Tổng giám đốc, Giám đốc báo cáo giải trình với Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị). Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) báo cáo giải trình với Bộ Tài chính và Cơ quan quyết định thành lập doanh nghiệp, nêu rõ mức lỗ, nguyên nhân và trách nhiệm của Hội đồng quản trị, Tổng Giám đốc, Giám đốc và có phương án khắc phục.

Tuỳ theo mức lỗ, số năm bị lỗ, nguyên nhân chủ quan gây ra lỗ và mức độ trách nhiệm cụ thể, Chủ tịch, các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc chịu xử lý trách nhiệm theo các hình thức dưới đây: giảm hoặc cắt tiền thưởng, không nâng bậc lương (nếu đã đến hạn), hạ bậc lương, khiển trách, cảnh cáo, thôi chức đương nhiệm.

c) Khi việc thực hiện dự án đầu tư không mang lại hiệu quả kinh tế, dẫn đến không thu hồi được vốn Nhà nước hoặc không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn, thì các thiệt hại do chủ quan gây ra, tuỳ theo tính chất, mức độ vi phạm và trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, Hội đồng quản trị, Tổng giám đốc, Giám đốc bị xử lý hành chính và bồi thường vật chất theo quy định của pháp luật. Những thành viên Hội đồng quản trị có ý kiến bảo lưu khác với Dự án được phê duyệt thì không phải xử lý trách nhiệm theo các hình thức trên.

d) Không chấp hành chế độ báo cáo tài chính; báo cáo công khai tài chính sai sự thật; không thực hiện hoặc vi phạm quy chế này thì Hội đồng quản trị, Tổng giám đốc, Giám đốc, trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, bị xử lý hành chính tùy theo tính chất và mức độ vi phạm; nếu gây thiệt hại về vật chất thì phải bồi thường theo quy định của pháp luật.

Các sai phạm trên đây, nếu cấu thành tội phạm thì phải truy cứu trách nhiệm hình sự.

đ) Người quyết định bổ nhiệm Chủ tịch và các thành viên khác của Hội đồng quản trị, Tổng giám đốc, Giám đốc là người quyết định khen thưởng và xử phạt.

2. Cơ quan quản lý nhà nước trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao thực hiện quản lý doanh nghiệp nhà nước theo quy định của pháp luật, nếu đưa ra quyết định sai, xử lý công việc chậm trễ hoặc không đúng thẩm quyền gây thiệt hại cho doanh nghiệp và Nhà nước thì phải xác định rõ trách nhiệm cá nhân, tập thể, tuỳ theo mức độ sai phạm bị xử lý kỷ luật; nếu cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật''.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trái với nội dung Quy chế này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện Nghị định này.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2002 - 69 xu ly no ton dong cua dnnn

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 69/2002/NĐ-CP | Hà Nội, ngày 12 tháng 7 năm 2002

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 69/2002/NĐ-CP NGÀY 12 THÁNG 7 NĂM 2002 VỀ QUẢN LÝ VÀ XỬ LÝ NỢ TỒN ĐỌNG ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi đối tượng áp dụng

1. Nghị định này quy định việc xử lý các khoản nợ tồn đọng và cơ chế quản lý nợ, trách nhiệm thanh toán nợ của các doanh nghiệp nhà nước.

2. Nghị định này áp dụng đối với:

a) Doanh nghiệp nhà nước đang hoạt động theo quy định tại Điều 1 của Luật Doanh nghiệp nhà nước.

b) Doanh nghiệp nhà nước đang thực hiện các thủ tục chuyển đổi (được đưa vào danh mục cổ phần hoá, giao, bán, khoán kinh doanh, cho thuê hoặc chuyển thành Công ty trách nhiệm hữu hạn một thành viên) theo quyết định của cơ quan nhà nước có thẩm quyền (sau đây gọi tắt là các doanh nghiệp chuyển đổi).

Các Ngân hàng thương mại Nhà nước có quy định riêng.

Điều 2. Nợ tồn đọng

1. Nợ tồn đọng nêu trong Nghị định này được hiểu là các khoản nợ phải thu, phải trả đã quá thời hạn thanh toán, doanh nghiệp đã áp dụng các biện pháp xử lý, như đối chiếu xác nhận, đôn đốc thanh toán nhưng vẫn chưa thanh toán được.

2. Nợ tồn đọng gồm:

a) Nợ ngân sách nhà nước.

b) Nợ các Ngân hàng thương mại.

c) Nợ Dự trữ Quốc gia.

d) Nợ Bảo hiểm xã hội.

đ) Nợ các tổ chức, cá nhân ngoài doanh nghiệp và cán bộ, công nhân viên trong doanh nghiệp.

e) Các khoản nợ khác.

Điều 3. Phạm vi xử lý nợ tồn đọng

1. Đối với doanh nghiệp nhà nước đang hoạt động: phạm vi xử lý là các khoản nợ tồn đọng đến 31 tháng 12 năm 2000. Các khoản nợ tồn đọng phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải tự thanh toán, thu hồi.

2. Đối với doanh nghiệp nhà nước thực hiện chuyển đổi: phạm vi xử lý là các khoản nợ tồn đọng đến thời điểm chuyển đổi. Các khoản nợ tồn đọng phát sinh sau thời điểm chuyển đổi, doanh nghiệp tự thanh toán, thu hồi.

Điều 4. Yêu cầu và nguyên tắc xử lý nợ

1. Các doanh nghiệp có trách nhiệm đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ tồn đọng, bao gồm nợ phải thu, nợ phải trả theo quy định của Nghị định này.

2. Thứ tự ưu tiên huy động nguồn để xử lý nợ tồn đọng của doanh nghiệp nhà nước:

a) Nguồn dự phòng các khoản nợ phải thu khó đòi trích lập hàng năm của doanh nghiệp nhà nước.

b) Lãi kinh doanh hàng năm của doanh nghiệp nhà nước (hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp tuỳ theo từng khoản nợ.

c) Giảm trừ vào lãi hoặc vốn của các chủ nợ trong các trường hợp khoanh nợ, giãn nợ hoặc xoá nợ.

d) Giảm trừ vào giá trị phần vốn nhà nước tại doanh nghiệp.

đ) Sử dụng nguồn chi phí cải cách doanh nghiệp nhà nước và hệ thống các Ngân hàng thương mại giai đoạn 2001 - 2003 theo Quyết định số 92/QĐ-TTg ngày 29 tháng 01 năm 2002 của Thủ tướng Chính phủ.

3. Đối với các khoản nợ không có khả năng thu hồi hoặc không có khả năng trả nợ, trước hết, doanh nghiệp phải tự tìm mọi biện pháp xử lý, cùng chia xẻ khó khăn giữa chủ nợ, khách nợ để xử lý thông qua các hình thức khoanh nợ, giãn nợ, xoá nợ, mua bán nợ; trường hợp vượt quá khả năng và thẩm quyền xử lý, doanh nghiệp phải báo cáo cơ quan có thẩm quyền để có biện pháp hỗ trợ giải quyết.

4. Các doanh nghiệp đang thực hiện các thủ tục chuyển đổi được xử lý ngay các khoản nợ tồn đọng phù hợp với cơ chế chuyển đổi doanh nghiệp nhà nước.

5. Các giải pháp về xử lý nợ phải được thực hiện một cách đồng bộ trên cơ sở tổ chức sắp xếp, nâng cao hiệu quả của doanh nghiệp để có nguồn trả nợ nhằm lành mạnh hoá và ổn định lâu dài tài chính doanh nghiệp.

Chương 2:

XỬ LÝ CÁC KHOẢN NỢ PHẢI THU TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 5. Xử lý các khoản nợ phải thu không có khả năng thu hồi

1. Các khoản nợ phải thu quá hạn hoặc chưa quá hạn thuộc một trong các trường hợp sau đây được coi là khoản nợ không có khả năng thu hồi:

a) Khách nợ là doanh nghiệp, tổ chức đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật.

b) Khách nợ đã ngừng hoạt động và không có khả năng chi trả.

c) Khách nợ là cá nhân đã chết, mất tích, đang thi hành án phạt tù hoặc người thừa kế theo luật, nhưng không có khả năng chi trả.

d) Hợp tác xã nông nghiệp đã giải thể, Hợp tác xã nông nghiệp đã được chuyển đổi và đăng ký kinh doanh theo Nghị định số 16/CP ngày 12 tháng 02 năm 1997 của Chính phủ nhưng quá khó khăn về tài chính, kinh doanh thua lỗ không có khả năng trả nợ, Hợp tác xã nông nghiệp đang hoạt động kinh doanh có lãi, số tiền nợ này đã được sử dụng để đầu tư cơ sở hạ tầng, nhưng đến nay các cơ sở hạ tầng đó đã bị hư hỏng, thiệt hại do thiên tai, bão lụt tàn phá được Nhà nước cho xoá nợ.

đ) Khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật.

e) Khoản chênh lệch còn lại của các khoản nợ không thu hồi được sau khi đã xử lý trách nhiệm cá nhân, tập thể phải bồi thường vật chất.

g) Khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu.

h) Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

i) Các khoản nợ phải thu đã quá thời hạn thanh toán từ 3 năm trở lên, tuy khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ liên tục và quá khó khăn, hoàn toàn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng các biện pháp nhưng vẫn không thu được nợ.

2. Đối với các doanh nghiệp nhà nước đang hoạt động, các khoản nợ phải thu không có khả năng thu hồi quy định tại khoản 1 Điều này được xử lý theo thứ tự sau đây:

a) Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

b) Hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp, tuỳ theo từng trường hợp cụ thể.

c) Trường hợp hạch toán vào chi phí kinh doanh mà doanh nghiệp bị lỗ không có khả năng bù đắp trong 2 năm liên tiếp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì cơ quan có thẩm quyền xem xét quyết định giảm vốn nhà nước tại doanh nghiệp.

d) Trường hợp đã áp dụng các biện pháp quy định tại các điểm: a, b, c nêu trên mà doanh nghiệp vẫn gặp khó khăn về tài chính, Bộ Tài chính phối hợp với cơ quan liên quan xem xét và quyết định việc hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp theo quyết định của Thủ tướng Chính phủ. Việc hỗ trợ này, Bộ Tài chính thực hiện trực tiếp hoặc thông qua tổ chức tài chính trung gian có chức năng.

3. Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi, các khoản nợ phải thu không có khả năng thu hồi, sau khi xử lý một lần theo quy định tại điểm a và b khoản 2 của Điều này mà doanh nghiệp bị lỗ hoặc khi chưa xử lý nợ doanh nghiệp đã bị lỗ thì được xét giảm vốn nhà nước tại doanh nghiệp trước khi thực hiện chuyển đổi.

Trường hợp giá trị phần vốn nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi, hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại quá ít không đủ để thực hiện chính sách bán cổ phần ưu đãi cho người lao động trong doanh nghiệp theo quy định, hoặc không đảm bảo đủ tỷ lệ vốn nhà nước tham gia trong công ty cổ phần thì Bộ Tài chính quyết định chuyển giao một số khoản nợ phải thu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng của nhà nước xử lý. Trong trường hợp này, chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của tổ chức có chức năng mua bán nợ và tài sản tồn đọng được hỗ trợ từ nguồn chi phí cải cách doanh nghiệp.

4. Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các doanh nghiệp có trách nhiệm tiếp tục theo dõi ngoại bảng cân đối kế toán và tổ chức thu hồi trong thời hạn 5 năm. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

Đối với doanh nghiệp chuyển đổi, sau khi chuyển đổi người đại diện chủ sở hữu phần vốn nhà nước tại doanh nghiệp có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản nợ phải thu khó đòi đã được xử lý trước khi chuyển đổi nhưng vẫn có khả năng thu hồi, tiền thu được sau khi đã trừ chi phí thu hồi nợ nộp vào Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước hoặc chuyển giao hồ sơ, tài liệu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng theo quyết định của cơ quan nhà nước có thẩm quyền để tiếp tục theo dõi và tổ chức thu hồi vào ngân sách nhà nước.

Điều 6. Xử lý các khoản nợ phải thu tồn đọng còn có khả năng thu hồi

1. Đối với các khoản nợ phải thu tồn đọng còn có khả năng thu hồi, doanh nghiệp phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi.

2. Đối với các khoản nợ phải thu quá hạn từ 02 năm trở lên còn có khả năng thu hồi, doanh nghiệp phải lập dự phòng và hạch toán vào chi phí quản lý của doanh nghiệp trong năm. Mức trích lập dự phòng tuỳ theo mức độ tổn thất có thể xảy ra, nhưng tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ các khoản phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

Điều 7. Xử lý các khoản nợ phải thu của doanh nghiệp nhà nước liên quan đến ngân sách nhà nước

1. Các khoản được ngân sách trợ cấp hoặc cấp bù theo quy định nhưng chưa được cấp thì ngân sách cấp nào nợ, ngân sách cấp đó phải cấp đủ cho doanh nghiệp.

2. Các khoản doanh nghiệp đã nộp thừa vào ngân sách cấp nào thì ngân sách cấp đó phải hoàn trả cho doanh nghiệp hoặc trừ vào khoản nộp kỳ sau theo quy định của pháp luật về thuế.

3. Các khoản nợ về khối lượng đầu tư xây dựng cơ bản thuộc các công trình, dự án được phê duyệt đúng thẩm quyền, được đầu tư bằng nguồn vốn ngân sách, đã hoàn thành và đưa vào sử dụng nhưng chưa được thanh toán đủ thì ngân sách phải thanh toán kịp thời cho doanh nghiệp. Công trình được đầu tư thuộc nguồn vốn ngân sách cấp nào thì ngân sách cấp đó phải thanh toán đủ và kịp thời cho doanh nghiệp.

4. Các khoản ngân sách địa phương nhận trả nợ thay khi điều động tài sản của doanh nghiệp cho đơn vị sự nghiệp hoặc cơ quan quản lý nhà nước ở địa phương thì địa phương phải dùng ngân sách để trả nợ doanh nghiệp.

5. Các khoản nợ phải thu của doanh nghiệp do xây dựng các công trình công cộng và các cơ sở hạ tầng cho các địa phương, nhượng bán tài sản, trụ sở làm việc cho các đơn vị sự nghiệp, các cơ quan quản lý nhà nước ở địa phương nằm trong kế hoạch đầu tư đã được phê duyệt mà doanh nghiệp chưa thu được tiền thì cấp quyết định đầu tư, chuyển nhượng tài sản phải bố trí ngân sách cấp đó để thanh toán cho doanh nghiệp. Trường hợp vượt thẩm quyền và quá khả năng của ngân sách thì báo cáo Thủ tướng Chính phủ quyết định. Đối với doanh nghiệp thực hiện chuyển đổi được giảm phần vốn nhà nước trong tổng giá trị doanh nghiệp và ghi tăng vốn cho đơn vị tiếp nhận công trình xây dựng, cơ sở hạ tầng đó hoặc đơn vị sử dụng tài sản đã mua của doanh nghiệp.

6. Các khoản tiền của doanh nghiệp bị các cơ quan nhà nước tạm giữ trong quá trình kiểm tra, thanh tra, điều tra vụ án, sau khi có kết luận doanh nghiệp không có sai phạm hoặc không phải khắc phục hậu quả thì các cơ quan quyết định tạm giữ phải hoàn trả ngay cho doanh nghiệp.

Điều 8. Xử lý nợ phải thu có bảo lãnh

Tổ chức, cá nhân bảo lãnh cho các doanh nghiệp vay vốn, mua trả chậm vật tư hàng hoá đã quá hạn thanh toán mà doanh nghiệp được bảo lãnh chưa trả được nợ thì tổ chức và cá nhân bảo lãnh phải trả nợ thay. Doanh nghiệp được trả nợ thay có trách nhiệm nhận nợ và trả nợ với tổ chức, cá nhân đã bảo lãnh cho mình theo quy định.

Điều 9. Hạch toán tổn thất nợ không thu hồi được

Các doanh nghiệp nhà nước được xử lý và hạch toán một lần, hoặc xử lý dần các khoản nợ không thu hồi được vào kết quả sản xuất kinh doanh hàng năm theo các quy định tại điểm b khoản 2 Điều 5 Nghị định này, nhưng tối đa không quá 02 năm.

Điều 10. Doanh nghiệp có nợ lớn không đòi được

Doanh nghiệp nhà nước có nợ phải thu quá lớn, không có khả năng thu hồi và không thể xử lý hết bằng các biện pháp quy định tại khoản 2 Điều 5 Nghị định này, do đó không có khả năng thanh toán các khoản nợ phải trả đến hạn thì phải tiến hành giải thể hoặc phá sản theo quy định của pháp luật.

Trường hợp cần thiết phải duy trì doanh nghiệp và doanh nghiệp có phương án kinh doanh hiệu quả được cấp có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý có ý kiến gửi Bộ Tài chính xem xét bổ sung vốn điều lệ hoặc có biện pháp hỗ trợ tài chính để doanh nghiệp có thể duy trì hoạt động bình thường. Trường hợp vượt thẩm quyền hoặc quá khả năng của ngân sách, Bộ Tài chính báo cáo Thủ tướng Chính phủ quyết định.

Chương 3:

XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 11. Các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước

1. Doanh nghiệp nhà nước thực hiện dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt, nhưng do thiếu vốn nên đã chiếm dụng tiền thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1999 trở về trước để thực hiện dự án đầu tư, đến nay vẫn không có khả năng thanh toán, nếu công trình đầu tư đã hoàn thành đưa vào sử dụng thì số thuế và các khoản phải nộp ngân sách nhà nước mà doanh nghiệp đã sử dụng vào các công trình đó được bổ sung vốn đầu tư của doanh nghiệp.

2. Doanh nghiệp nhà nước thuộc đối tượng giao, bán theo Nghị định số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999 và Nghị định số 49/2002/NĐ-CP ngày 24 tháng 4 năm 2002 của Chính phủ mà các khoản phải trả lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp thì được xem xét xoá nợ thuế và các khoản phải nộp ngân sách.

3. Doanh nghiệp nhà nước sáp nhập vào doanh nghiệp nhà nước khác theo quyết định của cơ quan có thẩm quyền, sau khi áp dụng các biện pháp hỗ trợ về tài chính, tín dụng mà doanh nghiệp nhận sáp nhập vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp sáp nhập.

4. Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, còn nợ thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1998 trở về trước do các nguyên nhân thay đổi cơ chế chính sách, do thiên tai gây thiệt hại, do thiếu vốn đầu tư đổi mới công nghệ, máy móc, thiết bị, do khó khăn về giải quyết sắp xếp lao động, nếu doanh nghiệp không thuộc loại phải giải thể, phá sản, sáp nhập, sau khi đã áp dụng các biện pháp miễn thuế, giảm thuế, hỗ trợ về tài chính, tín dụng và các biện pháp khác mà doanh nghiệp vẫn còn lỗ và không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước khác thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp tính đến thời điểm xử lý xoá nợ.

5. Doanh nghiệp hoạt động kinh doanh xuất khẩu, nhập khẩu bị truy thu tiền thuế, tiền phạt về thuế đối với hoạt động kinh doanh xuất khẩu, nhập khẩu do nguyên nhân khách quan thì được xem xét xoá nợ tiền thuế, tiền phạt bị truy thu cho từng trường hợp cụ thể.

6. Đối với những doanh nghiệp đã có quyết định thực hiện chuyển đổi còn nợ thuế và các khoản phải nộp ngân sách nhà nước, sau khi đã xử lý nợ phải thu mà doanh nghiệp vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách do bị thua lỗ thì được xem xét xoá nợ cho doanh nghiệp tối đa bằng số lỗ phát sinh đến thời điểm có quyết định chuyển đổi.

7. Trường hợp doanh nghiệp ứng tiền của ngân sách để mua hàng xuất khẩu trả nợ nước ngoài, xuất khẩu lấy ngoại tệ lập quỹ dự trữ Nhà nước, hoặc để mua hàng hóa dự trữ lưu thông, nhưng do biến động giá cả, doanh nghiệp không mua đủ quỹ hàng hóa theo quy định, đến thời điểm ban hành Nghị định này mà đang ghi nợ phải trả ngân sách số nợ đó, đã kê khai và được Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý xác nhận thì được xóa nợ.

8. Trường hợp doanh nghiệp nợ ngân sách nhà nước tiền hàng nhập khẩu theo Nghị định thư của Chính phủ do bán hàng chưa thu được tiền, hoặc đã thu được tiền nhưng chưa nộp đủ vào ngân sách thì được xử lý như sau:

a) Trường hợp doanh nghiệp đã bán trả chậm hàng hoá cho các đơn vị theo chỉ đạo và quy định của nhà nước đến nay không thu được tiền thì xem xét cho xoá nợ.

b) Trường hợp doanh nghiệp nhập khẩu hàng hóa theo Nghị định thư không phù hợp với yêu cầu thị trường, phải giảm giá bán thấp hơn so với giá đã nhận của Nhà nước mà bị lỗ nhưng chưa được xử lý thì được xem xét xóa nợ tương đương với chênh lệch do giá bán thấp hơn so với giá đã nhận với nhà nước nhưng không vượt quá số lỗ phát sinh chưa được xử lý.

9. Đối với các khoản vay của ngân sách nhà nước, doanh nghiệp có trách nhiệm trả nợ cho ngân sách nhà nước theo quy định. Nếu không trả được nợ do nguyên nhân khách quan doanh nghiệp báo cáo cơ quan có thẩm quyền để giải quyết từng trường hợp cụ thể theo quy định của pháp luật.

Điều 12. Các khoản nợ doanh nghiệp nhà nước vay của Ngân hàng thương mại Nhà nước

1. Đối với các doanh nghiệp nhà nước đang hoạt động có nợ Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, có xác nhận của Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương, nhưng kinh doanh thua lỗ được phân loại và xử lý như sau:

a) Đối với các doanh nghiệp thua lỗ liên tục không thể khắc phục được phải giải thể hoặc phá sản theo quy định của pháp luật.

b) Đối với các doanh nghiệp thua lỗ đã tổ chức lại sản xuất, có khả năng phát triển xử lý như sau:

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã được khoanh nợ thì được xoá nợ lãi vay và xem xét kéo dài thời hạn khoanh nợ.

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, nếu do nguyên nhân khách quan nhưng chưa được khoanh nợ thì được xoá nợ lãi vay và khoanh nợ gốc theo quy định của pháp luật.

2. Đối với các doanh nghiệp nhà nước có quyết định thực hiện chuyển đổi nhưng gặp khó khăn không cân đối được nguồn để thanh toán các khoản nợ quá hạn thì Tổng giám đốc Ngân hàng thương mại Nhà nước xem xét, quyết định cho doanh nghiệp được giãn, khoanh các khoản nợ quá hạn có đến thời điểm quyết định thực hiện chuyển đổi trong thời hạn từ 03 đến 05 năm. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xoá nợ lãi vay, bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại.

Đối với doanh nghiệp đang thực hiện thủ tục cổ phần hoá, giao, bán thì ngoài biện pháp khoanh nợ, xoá nợ nói trên, doanh nghiệp phối hợp với Ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ gốc quá hạn còn lại theo hướng mua hoặc bán lại nợ hoặc chuyển nợ thành vốn góp của Ngân hàng vào doanh nghiệp cổ phần theo quy định của pháp luật về tỷ lệ vốn góp.

3. Khoản lãi vay ngân hàng không thu được trong các trường hợp quy định tại điểm b khoản 1 và khoản 2 Điều này Ngân hàng thương mại nhà nước được hạch toán vào chi phí của ngân hàng. Khoản chênh lệch thiệt hại do bán nợ tồn đọng được xử lý theo quy định của pháp luật về xử lý nợ tồn đọng đối với các Ngân hàng thương mại.

Điều 13. Xử lý các khoản nợ doanh nghiệp phải trả Cục Dự trữ Quốc gia

1. Các khoản nợ do ứng tiền mua thóc, gia công gạo xuất khẩu, vay bằng thóc của Cục Dự trữ Quốc gia, trong các năm 1988 - 1990 mà doanh nghiệp đã nộp lại đủ tiền ứng trước, đã trả đủ tiền theo giá mua thóc tại thời điểm vay nhưng quy về lượng theo giá hoàn trả vẫn còn nợ thì được xóa nợ.

2. Giá thóc để xử lý thanh toán nợ Quỹ Dự trữ Quốc gia đã được kê khai xác nhận áp dụng theo giá thóc tính thuế nông nghiệp tại thời điểm vay nợ.

Điều 14. Xử lý khoản nợ Bảo hiểm xã hội

1. Đối với doanh nghiệp thực hiện chuyển đổi, trước khi thực hiện chuyển đổi doanh nghiệp có trách nhiệm thanh toán dứt điểm khoản nợ đối với Bảo hiểm xã hội.

2. Đối với các doanh nghiệp thực hiện bán mà doanh nghiệp không kế thừa nợ: được ưu tiên sử dụng tiền thu được khi thực hiện bán doanh nghiệp để thanh toán số nợ của doanh nghiệp đối với cơ quan Bảo hiểm xã hội. Trường hợp thiếu thì được xem xét, hỗ trợ thanh toán từ Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước.

Điều 15. Xử lý các khoản nợ phải trả của các tổ chức, cá nhân

Doanh nghiệp có quyết định chuyển đổi, trước khi thực hiện chuyển đổi phải thanh toán dứt điểm khoản nợ đối với chủ nợ là tổ chức, cá nhân trong và ngoài doanh nghiệp. Trường hợp doanh nghiệp có khó khăn hoặc có nhu cầu huy động thêm vốn, cơ cấu lại nợ và được chủ nợ chấp thuận thì được chuyển thành cổ phần trong doanh nghiệp chuyển đổi nhưng phải đảm bảo các quy định của pháp luật về số cổ đông tối thiểu và quyền được mua cổ phần lần đầu trong các doanh nghiệp cổ phần hoá.

Điều 16. Các khoản nợ phải trả khác của doanh nghiệp đang hoạt động

1.Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền và phân phối theo kế hoạch Nhà nước nhưng không thu được tiền để trả nợ, phải báo cáo Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định xử lý để doanh nghiệp có nguồn thanh toán nợ.

2. Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền nhưng hàng bị tồn kho, ứ đọng, không tiêu thụ được thì được thanh lý và giảm vốn. Việc thanh lý thực hiện theo quy định của pháp luật.

3. Các doanh nghiệp đảm nhận việc vay vốn nước ngoài để nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền hoặc theo kế hoạch Nhà nước giao, nếu phát sinh chênh lệch tỷ giá ngoại tệ giữa thời điểm vay nhập hàng và thời điểm trả nợ làm cho doanh nghiệp không có khả năng trả nợ thì Bộ Tài chính kiểm tra, xem xét cấp ngân sách cho khoản chênh lệch tỷ giá để doanh nghiệp trả nợ.

4. Doanh nghiệp vay vốn nước ngoài có bảo lãnh của các cơ quan nhà nước có thẩm quyềnhoặc các tổ chức khác, nhưng kinh doanh thua lỗ không trả được nợ thì các cơ quan, tổ chức bảo lãnh chủ trì đàm phán với chủ nợ nước ngoài để giảm số nợ phải trả đến mức thấp nhất và bố trí nguồn từ ngân sách cùng cấp để trả nợ nước ngoài. Doanh nghiệp được ngân sách trả thay nợ nước ngoài có trách nhiệm hoàn trả ngân sách. Nếu có khó khăn thì các cơ quan, tổ chức đã bảo lãnh cho doanh nghiệp vay vốn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

Điều 17. Xử lý doanh nghiệp có nợ lớn không có khả năng trả

Doanh nghiệp nhà nước đã được tổ chức lại sản xuất có số nợ phải trả lớn nhưng không có khả năng trả nợ thì phải giải thể hoặc phá sản theo quy định của pháp luật. Trường hợp cần thiết phải duy trì doanh nghiệp mà doanh nghiệp có phương án kinh doanh hiệu quả được cơ quan có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Bộ quản lý ngành và Tổng công ty đề xuất các biện pháp xử lý gửi Bộ Tài chính xem xét hỗ trợ một phần vốn từ nguồn chi phí cải cách doanh nghiệp nhà nước, tạo điều kiện về tài chính để doanh nghiệp hoạt động bình thường. Trường hợp vượt thẩm quyền thì báo cáo Thủ tướng Chính phủ quyết định.

Chương 4:

THẨM QUYỀN, TRÁCH NHIỆM QUẢN LÝ VÀ XỬ LÝ NỢ

Điều 18. Thẩm quyền xử lý nợ

1. Bộ trưởng Bộ Tài chính:

a) Quyết định xoá nợ thuế, các khoản phải nộp ngân sách và chuyển nợ đọng ngân sách thành vốn ngân sách cấp hỗ trợ đầu tư đối với doanh nghiệp nhà nước.

b) Quyết định xử lý chênh lệch mua bán nợ cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng đối với những khoản nợ phải thu tồn đọng của doanh nghiệp chuyển đổi chuyển cho tổ chức này xử lý theo quyết định của cơ quan có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

c) Quyết định giảm vốn đối với doanh nghiệp hạch toán độc lập thuộc các Tổng công ty nhà nước và các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

d) Quyết định hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp nhà nước theo quyết định của Chính phủ.

đ) Quyết định xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Điều 11 Nghị định này.

e) Chủ trì cùng với Ngân hàng Nhà nước Việt Nam, các cơ quan có liên quan hướng dẫn và tổ chức thực hiện xử lý nợ cho các doanh nghiệp nhà nước và xử lý tài chính đối với Ngân hàng thương mại Nhà nước khi thực hiện giãn nợ, khoanh nợ, hoặc xoá nợ cho các doanh nghiệp theo quy định tại Nghị định này.

2. Tổng cục trưởng Tổng cục Hải quan phối hợp với Bộ Tài chính xem xét xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Nghị định này.

3. Thống đốc Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Tài chính hướng dẫn và quyết định việc thực hiện giãn nợ, khoanh nợ, xoá nợ và việc chuyển nợ vay Ngân hàng thành vốn cổ phần ở các doanh nghiệp thực hiện chuyển đổi.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước phối hợp với Bộ Tài chính xử lý nợ đối với các doanh nghiệp hạch toán độc lập trực thuộc.

5. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xem xét và quyết định giảm vốn và xử lý nợ đối với các doanh nghiệp hạch toán độc lập thuộc tỉnh, thành phố trực thuộc Trung ương.

Điều 19. Trách nhiệm quản lý và xử lý nợ

1. Doanh nghiệp có trách nhiệm xây dựng Quy chế quản lý nợ của đơn vị, mở sổ sách theo dõi nợ theo chế độ hiện hành, phân công cán bộ quản lý các khoản nợ, thường xuyên đối chiếu, đôn đốc và chủ động tìm mọi biện pháp để thu hồi các khoản công nợ; kịp thời thanh toán các khoản nợ phải trả đã đến hạn không để tình trạng nợ nần dây dưa tái diễn.

2. Trường hợp không thu hồi được các khoản nợ phải thu quá hạn, doanh nghiệp phải phân tích nguyên nhân chủ quan, khách quan, xác định trách nhiệm của cá nhân, tập thể để xử lý bồi thường vật chất. Nếu do tranh chấp hợp đồng chưa được xử lý thì người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm tìm biện pháp giải quyết dứt điểm. Doanh nghiệp phải trích lập dự phòng nợ đối với các khoản nợ phải thu khó đòi và xử lý các khoản nợ phải thu không có khả năng thu hồi theo quy định của Nghị định này.

3. Các khoản nợ phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải giải quyết dứt điểm khi đến hạn trả, không để tồn đọng. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm nếu để phát sinh nợ tồn đọng. Riêng nợ phải thu khó đòi, doanh nghiệp phải chủ động xử lý theo các quy định của pháp luật, không để tồn đọng quá 03 năm.

4. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) thực hiện việc xử lý các khoản nợ phải thu quá hạn, không có khả năng thu hồi theo các quy định trên và chịu trách nhiệm trước pháp luật về việc xử lý của mình. Đối với các doanh nghiệp thực hiện chuyển đổi, việc xử lý giảm giá trị doanh nghiệp, giảm giá trị phần vốn nhà nước tại doanh nghiệp, Giám đốc doanh nghiệp phải báo cáo cơ quan nhà nước có thẩm quyền quyết định giá trị doanh nghiệp quyết định theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Thành lập tổ chức thực hiện chức năng mua bán nợ và tài sản tồn đọng

1. Thành lập tổ chức mua bán nợ và tài sản tồn đọng để hỗ trợ giải quyết vấn đề thanh toán nợ và tài sản khi thực hiện sắp xếp và cơ cấu lại doanh nghiệp nhà nước, thúc đẩy tiến trình chuyển đổi doanh nghiệp nhà nước.

2. Tổ chức mua bán nợ và tài sản tồn đọng được nhà nước cấp đủ vốn điều lệ từ nguồn chi phí cải cách doanh nghiệp nhà nước để hoạt động và được Nhà nước hỗ trợ chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của các khoản nợ phải thu tồn đọng khó đòi và không có khả năng thu hồi của doanh nghiệp chuyển đổi chuyển qua theo quyết định của cơ quan nhà nước có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký ban hành. Các Quyết định trước đây về thanh toán nợ không trái với Nghị định này vẫn có hiệu lực thi hành.

Điều 22. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước, Ban Chỉ đạo Tổng thanh toán nợ Trung ương và Ban Thanh toán nợ các cấp chịu trách nhiệm hướng dẫn, chỉ đạo và tổ chức thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2004 - 153 mo hinh me con

CHÍNH PHỦ

-----------

Số: 153/2004/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 09 tháng 08 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về tổ chức, quản lý tổng công ty nhà nước và chuyển

đổi tổng công ty nhà nước, công ty nhà nước độc lập

theo mô hình công ty mẹ - công ty con

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước số 14/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành Luật Doanh nghiệp nhà nước, bao gồm các nội dung sau:

1. Quy định về tổ chức, quản lý Tổng công ty do Nhà nước quyết định đầu tư và thành lập và Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con).

2. Quy định việc chuyển đổi theo mô hình công ty mẹ - công ty con đối với:

a) Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

b) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

c) Công ty nhà nước độc lập.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước độc lập quy mô lớn và công ty thành viên hạch toán độc lập quy mô lớn của Tổng công ty nhà nước chuyển đổi và hoạt động theo mô hình công ty mẹ - công ty con.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu nhà nước đối với Tổng công ty nhà nước

Tổng công ty nhà nước chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ. Hội đồng quản trị đại diện trực tiếp chủ sở hữu nhà nước tại Tổng công ty.

CHƯƠNG II
TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH
ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết và tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính, nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn Tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của Tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm Tổng công ty được tổ chức lại từ Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại hoặc thành lập mới Tổng công ty thực hiện theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định về tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành.

Điều 6. Đơn vị thành viên Tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do Tổng công ty đầu tư toàn bộ vốn điều lệ, bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ Tổng công ty.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của Tổng công ty theo quy định tại Điều lệ Tổng công ty.

c) Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do Tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tuỳ theo quy mô và nhu cầu kinh doanh, Tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo quy định của pháp luật về tổ chức tài chính, tín dụng, theo Điều lệ Tổng công ty và các quy định pháp luật có liên quan.

3. Các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần có cổ phần chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

c) Công ty liên doanh, trong đó Tổng công ty là đối tác giữ quyền chi phối, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam.

d) Các doanh nghiệp do Tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên, Tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính Tổng công ty

1. Vốn, tài sản và tài chính của Tổng công ty:

a) Vốn của Tổng công ty bao gồm vốn do Nhà nước đầu tư tại Tổng công ty, vốn do Tổng công ty tự huy động và các loại vốn khác theo quy định của pháp luật.

b) Vốn điều lệ của Tổng công ty là số vốn Nhà nước đầu tư và ghi trong Điều lệ Tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở Tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do Tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty ở nước ngoài và giao cho Tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, Tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của Tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của Tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do Tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của Tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua Tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, Tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của Tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của Tổng công ty.

g) Các quỹ của Tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của Tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu quản lý Tổng công ty

1. Tổng công ty có cơ cấu quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu quản lý gồm: Giám đốc, các Phó giám đốc, kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, kế toán trưởng, bộ máy giúp việc theo quy định tại mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của Tổng công ty có cơ cấu quản lý theo quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu quản lý theo pháp luật có liên quan về công ty tài chính và Điều lệ do Hội đồng quản trị Tổng công ty phê duyệt.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần, công ty liên doanh có cổ phần hoặc vốn góp chi phối của Tổng công ty, có cơ cấu quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị Tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu các đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của Tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị Tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của Tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của Tổng công ty để đầu tư thành lập đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2, Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của Tổng công ty và công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của Tổng công ty theo quy định của pháp luật.

d) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn của Tổng công ty ở doanh nghiệp này; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có). Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với thành viên Hội đồng quản trị, Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên.

e) Quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của Tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của toàn Tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ Tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát Tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của Tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ Tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của Tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ Tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ Tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành Tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

3. Kế toán trưởng Tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của Tổng công ty; giúp Tổng giám đốc giám sát tài chính tại Tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành Tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định của pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa Tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của Tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với Tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do Tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do Tổng công ty đầu tư tại công ty, Tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và Tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với Tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của Tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của Tổng công ty giao trên cơ sở hợp đồng kinh tế với Tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với Tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do Tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của Tổng công ty; tham gia các hình thức đầu tư cùng Tổng công ty hoặc được Tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của Tổng công ty trên cơ sở hợp đồng ký kết với Tổng công ty.

c) Chịu trách nhiệm trước Tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do Tổng công ty đầu tư; bảo toàn và phát triển vốn Tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước Tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và Điều lệ Tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị Tổng công ty quyết định hoặc được Tổng công ty ủy quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ Tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn Tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn Tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của Tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn Tổng công ty đầu tư do Tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với Tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của Tổng công ty; chịu sự giám sát, kiểm tra của Tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với Tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa Tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của Tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do Tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài Tổng công ty. Đơn vị sự nghiệp hoạt động theo Điều lệ hoặc Quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc Tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của Tổng công ty quy định trong Điều lệ hoặc Quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị Tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của Tổng công ty được tổ chức, hoạt động và quan hệ với Tổng công ty theo hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị Tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa Tổng công ty với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ

Tổng công ty là chủ sở hữu, thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa Tổng công ty với đơn vị thành viên là công ty có cổ phần chi phối, vốn góp chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh có cổ phần, vốn góp của Tổng công ty chiếm trên 50% vốn điều lệ và do Tổng công ty giữ quyền chi phối là đơn vị thành viên của Tổng công ty.

2. Các đơn vị thành viên có cổ phần, vốn góp chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý vốn cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa Tổng công ty với công ty có cổ phần, vốn góp không chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp của Tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của Tổng công ty và không do Tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của Tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty có cổ phần, vốn góp chi phối của Tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì Tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với Điều lệ và pháp luật; giao nhiệm vụ của Tổng công ty cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho Tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để Tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

CHƯƠNG III
TỔNG CÔNG TY THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

Điều 18. Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con) là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 19. Cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con

Tổng công ty theo mô hình công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết; giữ quyền chi phối theo quy định tại khoản 2 Điều này.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ nắm giữ toàn bộ vốn điều lệ.

Nếu trong cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 20. Chức năng, cơ cấu quản lý của công ty mẹ

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu đối với phần vốn đầu tư vào các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của Tổng công ty.

Điều 21. Hội đồng quản trị của công ty mẹ

1. Hội đồng quản trị của công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của Tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn góp của công ty mẹ; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

d) Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với Chủ tịch, thành viên Hội đồng quản trị hoặc Chủ tịch công ty trách nhiệm hữu hạn nhà nước một thành viên. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của chủ sở hữu cổ phần, vốn góp của công ty mẹ ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, công ty trách nhiệm hữu hạn nhà nước một thành viên và báo cáo tài chính hợp nhất của công ty mẹ và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn nhà nước một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên; Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

h) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 22. Ban kiểm soát của công ty mẹ

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 23. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 24. Quan hệ giữa công ty mẹ và công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 25. Quan hệ giữa công ty mẹ và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý phần cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 26. Quan hệ giữa công ty mẹ với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 27. Trách nhiệm của công ty mẹ

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với Tổng công ty quy định tại Điều 17 Nghị định này.

CHƯƠNG IV
CHUYỂN ĐỔI, TỔ CHỨC LẠI THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

Điều 28. Mục đích chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

1. Việc chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập sang Tổng công ty theo mô hình công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc chuyển đổi, tổ chức lại công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá các đơn vị thành viên của công ty.

Điều 29. Đối tượng chuyển đổi, tổ chức lại

1. Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 30 Nghị định này được tổ chức lại và chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995.

b) Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo quy định của Luật Doanh nghiệp nhà nước năm 2003.

c) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

d) Công ty nhà nước độc lập.

2. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập đã tự đầu tư, góp vốn vào doanh nghiệp khác hoặc đã hoàn thành việc chuyển đổi các đơn vị thành viên, có cơ cấu gồm một công ty nhà nước giữ quyền chi phối doanh nghiệp khác, các công ty con và công ty liên kết phù hợp với cơ cấu quy định tại Điều 55 của Luật Doanh nghiệp nhà nước năm 2003, thì không phải thực hiện việc chuyển đổi, tổ chức lại theo trình tự, thủ tục quy định tại chương này. Người ra quyết định thành lập Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập quyết định áp dụng mô hình công ty mẹ - công ty con đối với các Tổng công ty và công ty này.

Điều 30. Điều kiện chuyển đổi, tổ chức lại

1. Đối với Tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang công ty trách nhiệm hữu hạn nhà nước một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên Tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Uỷ ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

3. Các Tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty không đáp ứng điều kiện nêu ở điểm b khoản 1, điểm b khoản 2 Điều này thì có thể chuyển đổi thành các loại công ty mẹ sau đây hoạt động theo Luật Doanh nghiệp:

a) Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước.

b) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên 100% vốn nhà nước.

c) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Nhà nước hoặc không chi phối của Nhà nước.

d) Công ty mẹ là công ty cổ phần 100% vốn nhà nước.

đ) Công ty mẹ là công ty cổ phần có cổ phần chi phối hoặc không chi phối của Nhà nước.

Điều 31. Phương thức chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty quy định tại điểm a và b khoản 1 Điều 29 đáp ứng các điều kiện quy định tại khoản 1 Điều 30 Nghị định này và tùy thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa Tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại Tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

b) Trường hợp chuyển đổi Tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của Tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

2. Công ty thành viên hạch toán độc lập của Tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, thì tùy đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ về đầu tư đã hình thành với Tổng công ty, có thể tách thành công ty mẹ nhà nước độc lập hoặc tiếp tục ở trong cơ cấu của Tổng công ty.

Trường hợp Tổng công ty chuyển sang hoạt động theo mô hình công ty mẹ - công ty con, nếu công ty thành viên hạch toán độc lập chuyển đổi thành công ty mẹ nhưng vẫn tiếp tục ở trong cơ cấu của Tổng công ty thì công ty thành viên này phải là doanh nghiệp hoạt động theo Luật Doanh nghiệp.

3. Các đơn vị sự nghiệp, viện, trường thuộc Tổng công ty, tùy theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc Tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 30 Nghị định này, có thể tách khỏi Tổng công ty thành công ty mẹ độc lập hoặc ở trong cơ cấu của Tổng công ty.

Điều 32. Phương thức chuyển đổi, tổ chức lại công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

Công ty nhà nước độc lập có quy mô lớn, đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tùy quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 19 Nghị định này.

Điều 33. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Uỷ ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 30 Nghị định này và thực trạng của các Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập:

a) Bộ, Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ phê duyệt danh sách, kế hoạch chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

b) Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

Điều 34. Trách nhiệm của Tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập (sau đây gọi là Tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại theo mô hình công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn Tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn nhà nước một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại Tổng công ty, công ty theo mô hình công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của Tổng công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của Tổng công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo mô hình công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các Tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 35. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, thẩm định, phê duyệt đề án theo trình tự, thủ tục như sau:

1. Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi của các Tổng công ty, công ty sau khi có ý kiến đề nghị của Hội đồng thẩm định. Hội đồng thẩm định do Thủ tướng Chính phủ quyết định thành lập.

2. Sau khi được Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi, cấp có thẩm quyền quyết định thành lập Tổng công ty, công ty quyết định việc chuyển đổi; tổ chức triển khai thực hiện đề án chuyển đổi; phê duyệt Điều lệ công ty mẹ; thực hiện các thủ tục khác về chuyển đổi sang mô hình công ty mẹ - công ty con.

3. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Điều 36. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hóa công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của Tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn nhà nước một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 37. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài.

d) Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi Tổng công ty, công ty nhà nước độc lập; vốn Tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ Tổng công ty: không được thấp hơn mức vốn quy định đối với Tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của Tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước .

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 38. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần, công ty liên doanh thì không phải đăng ký lại.

3. Công ty mẹ có thể lấy tên gọi là công ty hoặc sử dụng tên gọi chung của Tổng công ty. Trường hợp công ty thành viên hạch toán độc lập của Tổng công ty chuyển đổi theo mô hình công ty mẹ - công ty con, thì công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập không được lấy tên là Tổng công ty.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ Tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ Tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 39. Tiếp nhận quyền và nghĩa vụ của Tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi Tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của Tổng công ty, công ty thành viên được chuyển đổi.

Điều 40. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

1. Công ty mẹ đáp ứng và chuyển đổi theo các điều kiện quy định tại các khoản 1 và khoản 2 Điều 30 Nghị định này, sau khi hoàn thành việc chuyển đổi tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước. Chủ sở hữu nhà nước thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại các Điều 64, 65, 66 và 67 của Luật Doanh nghiệp nhà nước.

2. Đối với các công ty mẹ chuyển đổi theo các điều kiện quy định tại khoản 3 Điều 30 Nghị định này thành các công ty mẹ hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, chủ sở hữu nhà nước thực hiện quyền và nghĩa vụ của mình đối với phần vốn đầu tư vào công ty mẹ theo quy định tại các Điều 70, 71 và 72 của Luật Doanh nghiệp nhà nước.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Tổng công ty nhà nước đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước phải điều chỉnh lại cơ cấu thành viên theo quy định tại Điều 49 của Luật Doanh nghiệp nhà nước; điều chỉnh lại cơ cấu quản lý; sửa đổi, bổ sung Điều lệ cho phù hợp với quy định trong thời hạn quy định tại Điều 94 của Luật Doanh nghiệp nhà nước và Nghị định này. Doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 phải sửa đổi, bổ sung Điều lệ và áp dụng các quy định về công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

3. Các Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995 hoặc thành lập mới, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003, phải chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con.

4. Điều khoản thi hành đối với các doanh nghiệp thành viên hạch toán độc lập của Tổng công ty nhà nước tổ chức theo Luật Doanh nghiệp nhà nước năm 1995 trong thời gian tổ chức lại hoặc chuyển đổi sở hữu:

a) Doanh nghiệp thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ và chuyển đổi thành công ty trách nhiệm hữu hạn nhà nước một thành viên: trong thời hạn chuyển đổi quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

b) Doanh nghiệp không thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ, thì trong thời hạn sắp xếp, chuyển đổi sở hữu quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

5. Đối với các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập thực hiện theo quyết định của Thủ tướng Chính phủ về thí điểm chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Đối với các doanh nghiệp đã hoàn thành việc chuyển đổi thì thực hiện theo quy định tại khoản 6 Điều này.

b) Các doanh nghiệp đã được phê duyệt đề án nhưng chưa hoàn thành chuyển đổi theo đề án đã được phê duyệt, thì không phải điều chỉnh lại đề án, nhưng có trách nhiệm rà soát lại cơ cấu đơn vị thành viên, trình người đã phê duyệt đề án để điều chỉnh lại những đơn vị chưa phù hợp với các quy định của Nghị định này.

c) Đối với các doanh nghiệp đã được phê duyệt danh sách nhưng chưa xây dựng đề án thì phải xây dựng đề án và thực hiện theo các quy định của Nghị định này.

6. Các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập đã hoàn thành việc chuyển đổi theo mô hình công ty mẹ - công ty con trước khi Nghị định này có hiệu lực thi hành, có trách nhiệm điều chỉnh cơ cấu quản lý, cơ cấu thành viên; sửa đổi, bổ sung Điều lệ hoạt động phù hợp với các quy định của Nghị định này.

7. Các Tổng công ty nhà nước không đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập quy định tại Điều 48 của Luật Doanh nghiệp nhà nước năm 2003 hoặc không đáp ứng các điều kiện chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

Điều 42. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2004 - 199 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 199/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004
VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ
VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (nêu tại phụ lục kèm theo) và các văn bản liên quan khác trái với Nghị định này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ
VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP
ngày 03 tháng 12 năm 2004 của Chính phủ)

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế quy định việc quản lý tài chính đối với công ty nhà nước, bao gồm công ty nhà nước độc lập, tổng công ty nhà nước (kể cả công ty thành viên hạch toán độc lập); quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

Điều 2. Giải thích từ ngữ

1. "Vốn do Nhà nước đầu tư tại công ty nhà nước" là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

2. "Tài sản của công ty nhà nước" bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

3. "Vốn huy động của công ty nhà nước" là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm.

4. "Bảo toàn vốn nhà nước tại công ty nhà nước" là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

5. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

6. "Doanh nghiệp khác" là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

7. "Vốn nhà nước đầu tư tại doanh nghiệp khác" là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

8. "Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác" là người được chủ sở hữu, Hội đồng quản trị hoặc giám đốc công ty nhà nước không có Hội đồng quản trị cử để ứng cử hoặc tham gia vào Ban quản lý điều hành doanh nghiệp khác có vốn góp của công ty nhà nước.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc Nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch Nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào công ty khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào công ty khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hoá, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hoá giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khac do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác dùng để tái đầu tư tại các doanh nghiệp này;

6. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Cử người đại diện vốn nhà nước tại doanh nghiệp khác

1. Các tổ chức là chủ sở hữu, đại diện chủ sở hữu, công ty nhà nước (gọi chung là đại diện chủ sở hữu vốn) thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu vốn hoặc cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp khác.

2. Đối với trường hợp Nhà nước hoặc công ty nhà nước nắm ít cổ phần tại doanh nghiệp khác thì đại diện chủ sở hữu vốn quyết định không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác. Trường hợp này đại diện chủ sở hữu vốn phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp này và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định tại Điều lệ của doanh nghiệp khác.

CHƯƠNG II
QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

MỤC 1
QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước được ghi trong Điều lệ công ty. Chủ sở hữu, đại diện chủ sở hữu (sau đây gọi chung là đại diện chủ sở hữu) phê duyệt vốn điều lệ ban đầu, tăng vốn điều lệ của công ty sau khi có ý kiến của Bộ Tài chính. Bộ Tài chính hướng dẫn phương pháp xác định vốn điều lệ của công ty nhà nước.

a) Đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Đối với công ty nhà nước mới thành lập, đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ trong thời hạn hai năm, kể từ khi quyết định thành lập công ty nhà nước. Nếu công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì đại diện chủ sở hữu phải bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh. Quá thời hạn trên, đại diện chủ sở hữu không đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước. Trường hợp không điều chỉnh giảm vốn điều lệ hoặc không được điều chỉnh giảm vốn điều lệ do vốn điều lệ đã bằng mức vốn pháp định thì tuỳ tình hình cụ thể phải sắp xếp lại công ty nhà nước theo các hình thức: sáp nhập, hợp nhất, chuyển đổi sở hữu công ty nhà nước hoặc chuyển đổi ngành nghề kinh doanh;

b) Đối với những công ty nhà nước đã được thành lập trước ngày 01 tháng 7 năm 2004 có đủ tiêu chuẩn giữ lại là công ty nhà nước, có số vốn nhà nước ở thời điểm Nghị định này có hiệu lực thi hành thấp hơn vốn điều lệ thì đại diện chủ sở hữu có trách nhiệm bổ sung đủ vốn cho công ty nhà nước trước ngày 31 tháng 12 năm 2005. Sau thời hạn quy định, nếu đại diện chủ sở hữu không bổ sung đủ số vốn thiếu thì xử lý như quy định tại điểm a trên đây;

c) Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức lại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên giao vốn theo quy định sau đây:

a) Bộ Tài chính đối với các công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập;

b) Bộ quản lý ngành đối với công ty nhà nước do Bộ, ngành quyết định thành lập;

c) Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) đối với các công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

4. Bên nhận vốn theo quy định sau đây:

a) Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b) Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

5. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước. Thẩm quyền phê duyệt hợp đồng vay vốn được thực hiện như sau:

1. Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các hợp đồng vay vốn. Các hợp đồng vay vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ của công ty nhà nước;

2. Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ;

3. Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào chi phí kinh doanh trong kỳ để tạo nguồn trả nợ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho;

b) Dự phòng các khoản phải thu khó đòi;

c) Dự phòng các khoản giảm giá các khoản đầu tư dài hạn;

d) Dự phòng trợ cấp mất việc làm, thôi việc.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật.

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước có liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài công ty nhà nước phải tuân thủ các quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty nhà nước.

2. Các hình thức đầu tư ra ngoài công ty nhà nước:

a) Đầu tư thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên;

b) Góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

c) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty hợp danh;

d) Mua lại một công ty khác;

đ) Mua công trái, trái phiếu để hưởng lãi;

e) Các hình thức đầu tư khác theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a) Việc thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên, góp vốn để thành lập công ty trách nhiệm hữu hạn nhà nước nhiều thành viên hoặc công ty cổ phần nhà nước:

- Nếu công ty trách nhiệm hữu hạn một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động trong lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì Hội đồng quản trị (đối với công ty có Hội đồng quản trị) quyết định hoặc phân cấp cho Tổng giám đốc quyết định, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) quyết định các dự án theo mức quy đinh tại điểm c khoản này, vượt mức đó phải trình đại diện chủ sở hữu quyết định.

- Nếu công ty trách nhiệm hữu hạn nhà nước một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động ngoài lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì người quyết định thành lập công ty nhà nước là người quyết định phê duyệt đề án góp vốn thành lập mới các doanh nghiệp này. Các doanh nghiệp thành viên tổng công ty nhà nước là tổ chức góp vốn thì đề án góp vốn do Hội đồng quản trị tổng công ty nhà nước phê duyệt.

b) Góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì người quyết định thành lập công ty nhà nước phê duyệt phương án.

c) Các dự án đầu tư khác:

Đại diện chủ sở hữu công ty nhà nước quyết định các dự án đầu tư ra ngoài công ty có giá trị lớn hơn 50 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn được ghi trong Điều lệ công ty đối với công ty có Hội đồng quản trị; giá trị lớn hơn 30 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn ghi trong Điều lệ công ty đối với công ty không có Hội đồng quản trị.

Hội đồng quản trị, giám đốc công ty không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty có giá trị dưới mức quyết định của đại diện chủ sở hữu công ty nhà nước.

d) Đối với công ty được thiết kế để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích nếu đầu tư vốn ra ngoài công ty phải trình đại diện chủ sở hữu quyết định.

4. Công ty nhà nước không được đầu tư hoặc góp vốn với các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc và kế toán trưởng công ty đó.

MỤC 2
QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty.

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật.

a) Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b) Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư dài hạn

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư dài hạn không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định, các khoản đầu tư dài hạn:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định uỷ quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định;

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty, thì đại diện chủ sở hữu công ty quyết định;

c) Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ, thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thoả thuận nhưng không thấp hơn giá thị trường. Mức cụ thể được ghi trong Điều lệ của công ty.

Điều 17. Quản lý hàng hoá tồn kho

1. Hàng hoá tồn kho là hàng hoá mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu, thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khoá sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch hoạ; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo Quyết định của cơ quan nhà nước có thẩm quyền;

b) Thực hiện chuyển đổi sở hữu công ty: cổ phần hoá, bán công ty, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC 3
DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a) Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ Nhà nước giao mà thu không đủ bù đắp chi;

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ; chênh lệch lãi chuyển nhượng vốn và lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các Quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập).

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh.

e) Chi phí bằng tiền khác gồm:

+ Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

+ Tiền thuê đất;

+ Trợ cấp thôi việc, mất việc cho người lao động;

+ Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

+ Chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

+ Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

+ Chi phí cho lao động nữ;

+ Chi phí cho công tác bảo vệ môi trường;

+ Chi phí ăn ca cho người lao động;

+ Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

+ Các khoản chi phí bằng tiền khác;

g) Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h) Giá trị các khoản dự phòng giảm giá hàng hoá tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b) Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng;

đ) Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây :

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ (hoặc giá thành hàng hoá bán ra) bao gồm: giá thành sản phẩm, hàng hoá xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hoá bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a) Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b) Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

MỤC 4
PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a) Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b) Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d) Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

đ) Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Trường hợp không cần thiết bổ sung vốn nhà nước tại công ty nhà nước, đại diện chủ sở hữu quyết định điều động về quỹ tập trung để đầu tư vào các công ty khác. Thủ tướng Chính phủ quyết định thành lập quĩ này.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a) Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b) Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty. Mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn nhà nước tại công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch;

c) Số lợi nhuận còn lại được phân phối vào quĩ khen thưởng, phúc lợi của công ty. Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể vào các quỹ đầu tư phát triển và quỹ khen thưởng Ban quản lý điều hành công ty trên cơ sở đề nghị của Hội đồng quản trị (đối với công ty có Hội đồng quản trị) hoặc Giám đốc (đối với công ty không có Hội đồng quản trị).

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho 2 quỹ khen thưởng và phúc lợi. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà 2 quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực tế thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương cho 2 quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi phân phối lợi nhuận như trên mà không đủ trích quỹ khen thưởng và phúc lợi theo mức 2 tháng lương, thực hiện như sau:

a) Trường hợp lãi ít công ty được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để cho đủ 2 tháng lương cho 2 quỹ. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ 2 tháng lương cho 2 quỹ thì sẽ được Nhà nước trợ cấp cho đủ;

b) Trường hợp không có lãi thì Nhà nước sẽ trợ cấp đủ để trích lập 2 quỹ khen thưởng, phúc lợi bằng 2 tháng lương.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a) Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b) Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b) Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c) Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

d) Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban Giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 5
KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN,

THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính

1. Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

3. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

MỤC 6
QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA
HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC
TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu Nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a) Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b) Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c) Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d) Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập thuộc Tổng công ty.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho công ty theo quy định của pháp luật.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a) Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b) Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c) Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d) Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c) Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý.

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính của công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c) Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d) Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ) Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo về kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a) Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b) Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu;

c) Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn nhà nước đầu tư cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước gồm vốn nhà nước do tổng công ty trực tiếp quản lý, sử dụng và vốn nhà nước do tổng công ty đầu tư vào công ty trách hiệm hữu hạn, công ty cổ phần, công ty liên kết, công ty liên doanh và các tổ chức kinh tế khác.

5. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

6. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

7. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước.

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a) Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b) Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c) Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của Tổng công ty Đầu tư và kinh doanh vốn nhà nước được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng. Tài sản của tổng công ty gồm tài sản cố định, tài sản lưu động do tổng công ty trực tiếp quản lý và sử dụng; các khoản đầu tư dài hạn của tổng công ty gồm cả vốn đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu và vốn đầu tư vào các doanh nghiệp khác; các khoản đầu tư ngắn hạn của tổng công ty.

4. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

5. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập.

a) Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b) Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c) Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d) Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ) Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II Quy chế này và các quy định dưới đây:

a) Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b) Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục I và II Chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý vốn và tài sản của tổng công ty đầu tư và kinh doanh vốn nhà nước

Tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II quy chế này.

Điều 40. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục III Chương II Quy chế này và quy định dưới đây:

a) Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty.

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b) Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 quy chế này;

c) Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d) Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục III, chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty công ty được tính vào chi phí hoạt động kinh doanh.

2. Công ty mẹ, tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục III, chương II Quy chế này.

Điều 41. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận, thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây :

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 42. Mục đích sử dụng các quỹ

Mục đích sử dụng các quĩ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 quy chế này.

Điều 43. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

CHƯƠNG IV
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 44. Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác được quy định như sau:

1. Bộ quản lý ngành, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước: đối với vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành quyết định thành lập.

2. Bộ Tài chính, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Đối với vốn nhà nước ở doanh nghiệp khác do ngân sách Trung ương góp vốn thành lập;

b) Số vốn nhà nước ở tổng công ty nhà nước, công ty nhà nước độc lập do Bộ, ngành quyết định thành lập được cổ phần hoá toàn bộ doanh nghiệp;

c) Số vốn nhà nước ở doanh nghiệp liên doanh được thành lập trên cơ sở công ty nhà nước độc lập do Bộ, ngành quyết định thành lập đem góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

3. Uỷ ban nhân dân cấp tỉnh, trong thời gian chưa chuyển giao cho tổng công ty đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ công ty nhà nước độc lập do Uỷ ban nhân dân cấp tỉnh quyết định thành lập;

b) Vốn nhà nước ở doanh nghiệp khác do ngân sách địa phuơng đầu tư, góp vốn;

c) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập thực hiện cổ phần hoá toàn bộ;

d) Vốn nhà nước ở công ty liên doanh được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

4. Tổng công ty, công ty nhà nước độc lập:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước đầu tư thành lập mới;

b) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hoá toàn bộ doanh nghiệp thành viên tổng công ty hoặc cổ phần hoá một bộ phận công ty nhà nước độc lập;

c) Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước độc lập góp vốn vào liên doanh;

d) Vốn do tổng công ty, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

5. Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên, công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên, công ty liên doanh do các Bộ, ngành, địa phương chuyển giao;

b) Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên do Tổng công ty quyết định thành lập;

c) Vốn nhà nước ở các doanh nghiệp có vốn góp của tổng công ty.

6. Các Bộ, ngành, Uỷ ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 45. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b) Cử người đại diện để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh;

c) Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d) Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ) Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e) Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời;

g) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và điều lệ của doanh nghiệp khác;

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i) Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hoá doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hoá trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hoá từ sau ngày 14 tháng 7 năm 1998;

k) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 46. Quyền và nghĩa vụ của người đại diện phần vốn nhà nước tại doanh nghiệp khác

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được uỷ quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức? người đại diện phải xin ý kiến của đại diện chủ sở hữu vốn trước khi họp và biểu quyết. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải cùng nhau bàn bạc và thống nhất ý kiến khi phát biểu và biểu quyết.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 47. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện tham gia ban quản lý, điều hành doanh nghiệp khác được hưởng lương, phụ cấp, thưởng và các quyền lợi khác theo quy định trong điều lệ doanh nghiệp đó và do doanh nghiệp đó trả.

2. Người đại diện ở doanh nghiệp khác không được doanh nghiệp khác trả lương, phụ cấp, thưởng và các chế độ quyền lợi khác thì đại diện chủ sở hữu vốn là người trả lương, phụ cấp, tiền thưởng và chế độ khác cho người đại diện.

Người đại diện không được cùng lúc hưởng lương, phụ cấp, tiền thưởng và chế độ khác ở cả hai nơi.

Điều 48. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam. Đối với trường hợp do Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) cử thì người đại diện phải là người của công ty đó.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài phải có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hoá.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

Điều 49. Thu lợi tức được chia

Lợi tức được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với các trường hợp Bộ quản lý ngành, Bộ Tài chính hoặc Uỷ ban nhân dân cấp tỉnh là người đại diện chủ sở hữu vốn theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 4, 5 Điều 44 Quy chế này.

Điều 50. Quyền quyết định tăng giảm vốn nhà nước tại doanh nghiệp khác

Việc dùng lợi tức được chia để tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với trường hợp Bộ quản lý ngành, Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh là đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

2. Đối với trường hợp tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu vốn tại doanh nghiệp khác theo quy định tại khoản 4, khoản 5 Điều 44 Quy chế này thì tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định sử dụng lợi nhuận được chia để bổ sung vốn đầu tư; hoặc quyết định giảm phần vốn đầu tư của công ty nhà nước tại doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 51. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác, hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hoá doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp (đối với doanh nghiệp nhà nước cổ phần hoá sau ngày 14 tháng 7 năm 1998 được xử lý như sau:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với trường hợp quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 4 Điều 44 Quy chế này.

Điều 52. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

PHỤ LỤC

DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ

HẾT HIỆU LỰC THI HÀNH

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ)

1. | Nghị định số 56/CP ngày 02 tháng 10 năm 1996 về doanh nghiệp nhà nước hoạt động công ích.
2. | Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ về ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
3. | Nghị định số 27/1999/NĐ-CP ngày 20 tháng 4 năm 1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ).
4. | Nghị định số 73/2000/NĐ-CP ngày 06 tháng 12 năm 2000 của Chính phủ ban hành Quy chế quản lý phần vốn nhà nước ở doanh nghiệp khác.
5. | Các văn bản khác của Chính phủ đã ban hành liên quan đến quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.


ND 2005 - 145 chuyen doi DNNN thanh TNHH 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 145/2005/NĐ-CP NGÀY 21 THÁNG 11 NĂM 2005
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH
SỐ 63/2001/NĐ-CP NGÀY 14 THÁNG 9 NĂM 2001 CỦA CHÍNH PHỦ
VỀ CHUYỂN ĐỔI DOANH NGHIỆP NHÀ NƯỚC, DOANH NGHIỆP
CỦA TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI
THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 12 tháng 6 năm 1999;

Xét đề nghị của Bộ trưởng Bộ kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 của Chính phủ về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên như sau:

1. Sửa đổi tên của Nghị định như sau:

Tên của Nghị định số 63/2001/NĐ-CP được sửa đổi thành “Nghị định về chuyển đổi công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên”.

2. Sửa đổi từ ngữ như sau:

Tất cả các cụm từ “doanh nghiệp nhà nước” trong Nghị định số 63/2001/NĐ-CP được sửa đổi thành “công ty nhà nước”.

3. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng”

1. Nghị định này quy định trình tự, thủ tục chuyển đổi công ty nhà nước; doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; công ty thành viên hạch toán độc lập của tổng công ty nhà nước; đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước chuyển sang hoạt động theo mô hình công ty mẹ - công ty con thành công ty trách nhiệm hữu hạn một thành viên và quy định việc tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên.

2. Công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội khi chuyển đổi thành công ty trách nhiệm hữu một thành viên phải thuộc diện là doanh nghiệp do Nhà nước hoặc tổ chức chính trị, tổ chức chính trị xã hội quyết định nắm giữ 100% vốn điều lệ.

3. Các đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước quy định tại Khoản 1 điều này chỉ được chuyển đổi khi công ty bị tách và bộ phận được tách đều phải thuộc diện Nhà nước cần giữ 100% vốn điều lệ”.

4. Sửa đổi, bổ sung khoản 2 Điều 2 như sau:

“2. Các tổ chức sau đây là đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước”:

a) Tổng công ty Đầu tư và kinh doanh vốn nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập trực thuộc Bộ, Ủy ban nhân dân cấp tỉnh;

Trong thời gian chưa chuyển giao quyền đại diện chủ sở hữu cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước thì Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với công ty này.

b) Tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty;

c) Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị phụ thuộc của công ty”.

5. Sửa đổi, bổ sung Khoản 1, Điều 6 như sau:

“1. Doanh nghiệp chuyển đổi có trách nhiệm:

a) Kiểm kê, xác định số lượng tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp, bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, giữ hộ, ký gửi, chiếm dụng;

b) Phân loại tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp thành các loại: tài sản doanh nghiệp có nhu cầu sử dụng; tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thành lý; tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có); tài sản thuê ngoài, vật tư, hàng hóa nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi;

c) Đối chiếu và phân loại công nợ; lập danh sách chủ nợ và số nợ phải trả, phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán; số nợ phải thu, trong đó chia ra nợ có khả năng thu hồi và nợ không có khả năng thu hồi;

d) Lập báo cáo tài chính quý gần nhất với thời điểm chuyển đổi doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; lập phương án xử lý tài sản, tài chính, công nợ theo các nguyên tắc quy định tại Khoản 5, Điều 7; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty;

đ) Lập phương án sắp xếp số lao động hiện có của công ty, đơn vị hoạch toán phụ thuộc của doanh nghiệp tại thời điểm quyết định chuyển đổi;

e) Xử lý tài sản, tài chính, công nợ, lao động theo phương án được cấp có thẩm quyền phê duyệt;

g) Dự thảo Điều lệ công ty trách nhiệm hữu hạn một thành viên;

h) Báo cáo chủ sở hữu hoặc tổ chức được ủy quyền là đại diện chủ sở hữu công ty phê chuẩn các hồ sơ quy định tại các điểm a, b, c, d, đ, g khoản này”.

6. Sửa đổi, bổ sung các Khoản 5 và 6, Điều 7 như sau:

“5. Nguyên tắc xử lý tài chính và công nợ:

a) Đối với tài sản dôi thừa: doanh nghiệp được hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

b) Đối với tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Phần chênh lệch giữa giá trị còn lại theo sổ sách của tài sản tổn thất và mức bồi thường của cá nhân, tập thể có liên quan hoặc của tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

c) Đối với các khoản nợ phải thu: công ty có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, doanh nghiệp sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản này không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

d) Đối với các khoản nợ phải trả: công ty có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ nợ được tính vào vốn chủ sở hữu. Trường hợp doanh nghiệp có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

6. Doanh nghiệp chuyển đổi có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước”.

7. Bổ sung Khoản 7, Điều 7 như sau:

“7. Chi phí thực hiện chuyển đổi công ty được hạch toán vào kết quả kinh doanh của công ty. Nội dung và mức chi phí chuyển đổi thực hiện theo hướng dẫn của Bộ Tài chính”.

8. Sửa đổi, bổ sung Khoản 4 và Điểm a, Khoản 6, Điều 15 như sau:

“4. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, quyết định mức lương đối với Tổng Giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức Phó Tổng Giám đốc (Phó giám đốc) công ty theo đề nghị của Tổng giám đốc (Giám đốc). Quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp”.

“6. Kiến nghị chủ sở hữu công ty quyết định những vấn đề vượt thẩm quyền của Hội đồng quản trị như sau:

a) Kiến nghị phê duyệt báo cáo quyết toán tài chính, phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty”.

9. Bổ sung Khoản 10, Điều 15 như sau:

“10. Yêu cầu Tổng Giám đốc (Giám đốc) nộp đơn yêu cầu mở thủ tục phá sản khi công ty lâm vào tình trạng phá sản”.

10. Chuyển Khoản 10, Điều 15 thành Khoản 11, Điều 15:

“11. Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty”.

11. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thành viên Hội đồng quản trị

1. Tùy theo quy mô của công ty, chủ sở hữu công ty quyết định số lượng, cơ cấu thành viên Hội đồng quản trị.

2. Thành viên Hội đồng quản trị phải đáp ứng đủ các tiêu chuẩn và điện kiện sau đây:

a) Là công dân Việt Nam, thường trú tại Việt Nam;

b) Có trình độ đại học, năng lực quản lý và kinh doanh. Chủ tịch Hội đồng quản trị phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết và có ý thức chấp hành pháp luật;

d) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Chủ tịch và các thành viên Hội đồng quản trị do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng quản trị do Điều lệ công ty quy định nhưng không quá năm năm. Thành viên Hội đồng quản trị có thể được bổ nhiệm lại và thay thế.

4. Thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau:

a) Bị Tòa án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

c) Không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty;

d) Công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩn quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

đ) Công ty lâm vào tình trạng phá sản nhưng Hội đồng quản trị không yêu cầu Tổng Giám đốc nộp đơn yêu cầu mở thủ tục phá sản.

5. Thành viên Hội đồng quản trị được thay thế trong những trường hợp sau:

a) Bị miễn nhiệm trong các trường hợp nêu ở Khoản 4, điều này;

b) Xin từ chức;

c) Khi có quyết định điều chuyển hoặc bố trí công việc khác.

6. Các thành viên Hội đồng quản trị phải cùng nhau chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng quản trị; thực hiện các nghĩa vụ quy định tại Khoản 2, Điều 23 của Nghị định này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Điều kiện tham gia quản lý Doanh nghiệp khác của Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc)

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được thành lập công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty chấp nhận bằng văn bản.

2. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được giữ các chức danh quản lý, điều hành công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty giới thiệu ứng cử vào các chức danh quản lý, điều hành đó hoặc làm đại diện pháp lý của công ty đối với phần vốn góp vào các doanh nghiệp khác khi được chủ sở hữu công ty cử.

3. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) công ty không được giữ chức danh kế toán trưởng, thủ quỹ tại cùng công ty. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị không được giữ chức danh Tổng giám đốc (Giám đốc) tại cùng công ty.

4. Hợp đồng của công ty ký kết với thành viên Hội đồng quản trị, Tổng giám đốc, với vợ hoặc chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Tổng giám đốc phải được thông báo cho người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc biết; trường hợp người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc phát hiện hợp đồng có mục đích tư lợi mà hợp đồng chưa được ký kết thì có quyền yêu cầu thành viên Hội đồng quản trị, Tổng giám đốc không được ký kết hợp đồng đó; Nếu hợp đồng đã được ký kết thì bị coi là vô hiệu, thành viên Hội đồng quản trị, Tổng giám đốc phải bồi thường thiệt hại cho công ty và bị xử lý theo quy định của pháp luật”.

13. Sửa đổ, bổ sung Điều 21 như sau:

“Điều 21. Tổng giám đốc (Giám đốc) và bộ máy giúp việc

1. Tiêu chuẩn và điều kiện tuyển chọn Giám đốc:

a) Thường trú tại Việt Nam;

b) Có năng lực kinh doanh và tổ chức quản lý công ty; có trình độ đại học; có chuyên môn thuộc lĩnh vực kinh doanh chính của công ty; có ít nhất ba năm kinh nghiệm tham gia quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết; hiểu biết pháp luật và có ý chấp hành pháp luật.

2. Những đối tượng sau đây không được tuyển chọn để bổ nhiệm, ký hợp đồng làm Giám đốc:

a) Người đã làm Giám đốc công ty nhà nước nhưng vi phạm kỷ luật đến mức bị cách chức, miễn nhiệm hoặc để công ty lâm vào tình trạng quy định tại Điểm a, Khoản 3, Điều 25 của Luật Doanh nghiệp nhà nước;

b) Thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Hội đồng quản trị quyết định việc tuyển chọn người trong Hội đồng quản trị hoặc người khác để bổ nhiệm có thời hạn, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) công ty.

Tổng giám đốc (Giám đốc) chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Tổng giám đốc (Giám đốc) là người đại diện theo pháp luật của công ty.

Tổng giám đốc được hưởng lương theo năm và tiền thưởng tương ứng với hiệu quả hoạt động của công ty.

4. Phó tổng giám đốc (Phó giám đốc) do Hội đồng quản trị tuyển chọn, bổ nhiệm, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng theo đề nghị của Tổng giám đốc (Giám đốc).

Phó Tổng giám đốc (Phó Giám đốc) giúp Tổng giám đốc (Giám đốc) điều hành công ty theo phân công và ủy quyền của Tổng giám đốc (Giám đốc); chịu trách nhiệm trước Tổng giám đốc (Giám đốc) và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

5. Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc) được bổ nhiệm hoặc ký hợp đồng với thời hạn tối đa là năm năm và có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng.

6. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc (Giám đốc) trong quản lý, điều hành công việc”.

14. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Nghĩa vụ, trách nhiệm và quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc)

1. Chủ tịch và các thành viên Hội đồng quản trị phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và trước pháp luật về các quyết định của Hội đồng quản trị, kết quả và hiệu quả hoạt động của công ty. Tổng giám đốc (Giám đốc) có nghĩa vụ và chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty, về thực hiện các quyền và nhiệm vụ được giao.

2. Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) có nghĩa vụ:

a) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, mẫn cán vì lợi ích của công ty;

b) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được đem tài sản của công ty cho người khác; không được tiết lộ bí mật của công ty trong thời gian đang thực hiện chức trách là thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) và trong thời hạn tối thiểu là ba năm hoặc trong thời hạn quy định tại Điều lệ công ty sau khi thôi làm thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc), trừ trường hợp được Hội đồng quản trị chấp thuận;

c) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì Tổng giám đốc (Giám đốc) phải báo cáo Hội đồng quản trị, tìm biện pháp khắc phục khó khăn về tài chính và thông báo tình hình tài chính của công ty cho tất cả chủ nợ biết; Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị và Tổng giám đốc (Giám đốc) không được quyết định tăng tiền lương, không được trích lợi nhuận trả tiền thưởng cho cán bộ quản lý và người lao động;

d) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả mà không thực hiện các quy định tại điểm c khoản này thì phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ;

đ) Trường hợp Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) vi phạm Điều lệ, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường thiệt hại theo quy định của pháp luật và Điều lệ công ty;

e) Trường hợp quản lý, điều hành công ty không đạt chỉ tiêu và kết quả kinh doanh do chủ sở hữu giao hoặc theo thỏa thuận hợp đồng hoặc để công ty lỗ, mất vốn; quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; không bảo đảm lương và chế độ cho người lao động theo quy định của pháp luật về lao động; để xảy ra các sai phạm về quản lý vốn, tài sản, chế độ về kế toán, kiểm toán và chế độ khác do Nhà nước quy định thì sẽ không được thưởng và bị xử lý tùy theo mức độ vi phạm theo quy định của pháp luật;

g) Trong các trường hợp sau đây thì tùy theo mức độ vi phạm và hậu quả, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) bị hạ lương hoặc bị cách chức, đồng thời phải bồi thường thiệt hại theo quy định của pháp luật: không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng; không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty; để công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; để công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được chủ sở hữu phê duyệt; lố hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư có lý do khách quan được giải trình và đã được chủ sở hữu chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

h) Các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

3. Quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc) trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng quản trị, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc (Giám đốc) báo cáo với Hội đồng quản trị để xem xét điều chỉnh lại nghị quyết, quyết định. Hội đồng quản trị phải xem xét đề nghị của Tổng Giám đốc (Giám đốc). Trường hợp Hội đồng quản trị không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc (Giám đốc) vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Tổng giám đốc (Giám đốc) phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng quản trị;

c) Chủ tịch Hội đông quản trị tham dự hoặc cử đại diện của Hội đồng quản trị tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Hội đồng quản trị do Tổng giám đốc (Giám đốc) chủ trì. Chủ tịch Hội đồng quản trị hoặc người đại diện Hội đồng quản trị dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp. Tổng giám đốc (Giám đốc) không là thành viên Hội đồng quản trị được mời tham dự cuộc họp của Hội đồng quản trị, được quyền phát biểu nhưng không có quyền biểu quyết”.

15. Sửa đổi, bổ sung khoản 2 và 3 Điều 24 như sau:

“2. Chủ tịch công ty có quyền và nhiệm vụ sau:

a) Quyết định kế hoạch kinh doanh hàng năm của công ty. Trình chủ sở hữu quyết định phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty;

b) Quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương, lợi ích khác đối với Giám đốc công ty sau khi được sự chấp thuận của chủ sở hữu công ty;

c) Bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật Phó Giám đốc công ty theo đề nghị của Giám đốc;

d) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý công ty; quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp;

đ) Yêu cầu Tổng giám đốc nộp đơn yêu cầu phá sản khi công ty lâm vào tình trạng phá sản.

3. Chủ tịch công ty phải đáp ứng tiêu chuẩn và thực hiện các nghĩa vụ quy định tại Điều 16 của Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này”.

16. Sửa đổi, bổ sung khoản 12 và bổ sung khoản 13 Điều 26 như sau:

“12. Giám đốc công ty thực hiện nghĩa vụ theo quy định tại Điều 23 Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này.

13. Quan hệ giữa Chủ tịch và Giám đốc trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các quyết định của Chủ tịch công ty, nếu phát hiện vấn đề không có lợi cho công ty thì Giám đốc báo cáo với Chủ tịch công ty để xem xét điều chỉnh lại quyết định. Chủ tịch công ty phải xem xét đề nghị của Giám đốc. Trường hợp Chủ tịch công ty không điều chỉnh lại quyết định thì Giám đốc vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Chủ tịch công ty;

c) Chủ tịch công ty tham dự hoặc cử đại diện tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Chủ tịch công ty do Giám đốc chủ trì. Chủ tịch công ty hoặc người đại diện dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về chuyển doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên trái với Nghị định này đều không còn hiệu lực thi hành.

Điều 3. Trách nhiệm tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội và các cơ quan có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 86 quan ly lao dong tien luong trong cty tnhh 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC

SỞ HỮU 100% VỐN ĐIỀU LỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp ngày 28 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh của Nghị định này là các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng, bao gồm:

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Thành viên Hội đồng thành viên (đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty); Kiểm soát viên; Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không kể Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

Điều 3. Xếp lương và phụ cấp lương

Người lao động làm việc theo hợp đồng lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng được xếp lương, phụ cấp lương theo các thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, trong đó: Kiểm soát viên chuyên trách xếp lương chuyên môn và hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty, thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách hưởng phụ cấp trách nhiệm công việc.

Điều 4. Quản lý lao động và tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động.

1. Về quản lý lao động

a) Căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, hàng năm công ty xác định kế hoạch sử dụng lao động và đăng ký với chủ sở hữu trước khi thực hiện;

b) Công ty trực tiếp tuyển dụng lao động theo quy chế tuyển dụng của công ty và ký kết hợp đồng lao động theo quy định của pháp luật lao động;

c) Hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động và giải quyết chế độ đối với lao động không có việc làm theo quy định của pháp luật lao động.

2. Về quản lý tiền lương

a) Công ty được áp dụng mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện:

- Nộp ngân sách nhà nước theo quy định của pháp luật;

- Mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân;

- Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt theo quy định của Chính phủ.

b) Đơn giá tiền lương do công ty xây dựng dựa trên cơ sở định mức lao động tiên tiến, các thông số tiền lương phù hợp với các điều kiện quy định tại điểm a khoản 2 Điều này và phải có ý kiến của chủ sở hữu trước khi thực hiện;

Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

c) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành kế hoạch sản xuất, kinh doanh, năng suất lao động, lợi nhuận thực hiện và trả lương cho người lao động theo quy chế trả lương của công ty.

3. Về tiền thưởng

a) Quỹ tiền thưởng từ quỹ khen thưởng của công ty được xác định theo quy định của Chính phủ;

b) Tiền thưởng của Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên và người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 5. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên

1. Về quản lý tiền lương

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng, lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty được xếp, phụ cấp lương (nếu có) và mức lương tối thiểu chung;

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách) xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch, phần còn lại thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ. Quỹ tiền lương này không nằm trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty;

c) Quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được tính trên cơ sở hệ số lương, các khoản phụ cấp lương (nếu có), mức lương tối thiểu tính đơn giá tiền lương và hệ số điều chỉnh tăng thêm do công ty lựa chọn không quá 2 lần quỹ tiền lương kế hoạch, nhưng phải bảo đảm các điều kiện quy định tại điểm a khoản 2 Điều 4 Nghị định này;

Trường hợp công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương kế hoạch chỉ được tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức lương tối thiểu.

d) Quỹ tiền lương kế hoạch do công ty xây dựng, trình chủ sở hữu thẩm định trước khi thực hiện. Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính;

đ) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu lợi nhuận và năng suất lao động. Công ty thực hiện trả lương cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo quy chế trả lương của công ty.

2. Về tiền thưởng

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, bao gồm: quỹ tiền thưởng Ban Quản lý điều hành của công ty theo quy định của Thủ tướng Chính phủ và quỹ tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại điểm b khoản 3 Điều 4 Nghị định này;

b) Quỹ tiền thưởng quy định tại điểm a khoản 2 Điều này, hàng năm được trích tối đa không quá 60% để thưởng cuối năm. Phần tiền thưởng còn lại dùng để thưởng sau khi kết thúc nhiệm kỳ;

c) Sau khi kết thúc nhiệm kỳ, nếu tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được hưởng phần tiền thưởng còn lại; nếu tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện, phải giảm trừ 1% phần tiền thưởng còn lại;

d) Tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được thực hiện theo quy chế thưởng của công ty.

3. Chế độ trách nhiệm gắn với tiền lương, tiền thưởng

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thực hiện đúng quyền hạn, nghĩa vụ, trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng tiền lương, tiền thưởng quy định tại khoản 1 và khoản 2 Điều này;

b) Khi thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc để xảy ra một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì không được nâng bậc lương hoặc phải hạ bậc lương, không được hưởng lương theo hệ số điều chỉnh, không được thưởng:

- Để công ty lỗ, để mất vốn nhà nước;

- Để công ty không có khả năng thanh toán các khoản nợ đến hạn;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động;

- Để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định;

- Để lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới).

Điều 6. Trách nhiệm của công ty:

1. Xây dựng kế hoạch lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương.

2. Quý I hàng năm, xây dựng đơn giá tiền lương và báo cáo chủ sở hữu cho ý kiến trước khi Hội đồng thành viên hoặc Chủ tịch công ty quyết định; xây dựng, trình chủ sở hữu thẩm định quỹ tiền lương của các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty; xây dựng quy chế trả lương, tiền thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, minh bạch, khuyến khích những người lao động đóng góp tài năng, trình độ chuyên môn, kỹ thuật, năng suất lao động cao góp phần nâng cao hiệu quả sản xuất, kinh doanh của công ty.

4. Quý I hàng năm, báo cáo chủ sở hữu tình hình thực hiện tiền lương và thu nhập năm trước liền kề của công ty.

Điều 7. Trách nhiệm của chủ sở hữu:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương của các công ty thuộc quyền quản lý.

2. Đầu quý I hàng năm, tiếp nhận, xem xét và có ý kiến về đơn giá tiền lương của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với thành viên Hội đông thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Quý II hàng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động và tiền lương năm trước của các công ty thuộc quyền quản lý.

Điều 8. Bộ lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 9. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 10. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên nêu tại Điều 1 Nghị định này chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 quan ly DNNN theo mo hinh cong ty me con

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 111/2007/NĐ-CP | Hà Nội, ngày 26 tháng 6 năm 2007

NGHỊ ĐỊNH

VỀ TỔ CHỨC, QUẢN LÝ TỔNG CÔNG TY NHÀ NƯỚC VÀ CHUYỂN ĐỔI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY NHÀ NƯỚC ĐỘC LẬP, CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cử Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vị điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật Doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương 2:

TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH ĐẨU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước, có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật Doanh nghiệp.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty.

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thề có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật.

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty.

g) Các quỹ của tổng công ty bao gồm : quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật.

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật Các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước, được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên.

Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vị phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hột đồng quản trị và trước pháp luật về các hành vị cố ý bỏ qua hoặc bao che cho các vị phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chỉnh phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty.

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư, bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vị số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của từng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật Doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Đoanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vị sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương 3:

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

MỤC 1:

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 7 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghiã vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghiã vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này:

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu han một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

MỤC 2:
HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật Doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật Doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ.

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty).

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty.

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật Doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của cộng mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật Doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương 4:

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP THEO HÌNH THỨ CCÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vị kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật Doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương an khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối vớii tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập.

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đối tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài.

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghiã vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghiã vịt của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp và pháp luật có liên quan.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 7 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 09 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 09/2009/NĐ-CP NGÀY 05 THÁNG 02 NĂM 2009

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2009 thay thế Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC
(Ban hành kèm theo Nghị định số 09/2009/NĐ-CP

ngày 05 tháng 02 năm 200 của Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này quy định việc quản lý tài chính đối với công ty nhà nước và quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

Đối với một số công ty nhà nước có đặc thù về quản lý tài chính thì ngoài việc thực hiện các quy định tại Nghị định này còn thực hiện theo quy định riêng của Chính phủ về đặc thù đó.

Điều 2. Giải thích từ ngữ

1. Công ty nhà nước bao gồm:

a. Công ty nhà nước độc lập;

b. Tổng công ty Nhà nước là Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập.

2. Tập đoàn kinh tế nhà nước là nhóm công ty có tư cách pháp nhân độc lập, đáp ứng các điều kiện theo quy định của pháp luật và Tập đoàn kinh tế không có tư cách pháp nhân độc lập.

3. “Vốn do Nhà nước đầu tư tại công ty nhà nước” là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

4. “Tài sản của công ty nhà nước” bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

5. “Vốn huy động của công ty nhà nước” là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm

6. “Bảo toàn vốn nhà nước tại công ty nhà nước” là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

7. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

8. “Doanh nghiệp khác” là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

9. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

10. “Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác” là người được chủ sở hữu của công ty nhà nước ủy quyền đại diện vốn nhà nước đầu tư tại doanh nghiệp khác.

11. “Đại diện chủ sở hữu công ty nhà nước” là các cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng đại diện chủ sở hữu bao gồm: Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty, Công ty mẹ.

12. “Chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác” là công ty nhà nước hoặc cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào doanh nghiệp khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào doanh nghiệp khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hóa, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hóa giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khác do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác được sử dụng để tái đầu tư tại các doanh nghiệp này;

6. Giá trị cổ phiếu thưởng, cổ phiếu trả thay cổ tức của phần vốn nhà nước tại doanh nghiệp khác;

7. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp của Chính phủ.

2. Chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp đó.

Trường hợp Chủ sở hữu không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác, người đứng đầu cơ quan chủ sở hữu phải chịu trách nhiệm thực hiện mọi quyền và nghĩa vụ đối với phần vốn nhà nước tại doanh nghiệp đó.

Chương II

QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

Mục 1

QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước

a. Vốn điều lệ của công ty nhà nước là mức vốn cần thiết để duy trì và đảm bảo hoạt động sản xuất kinh doanh của doanh nghiệp trong điều kiện bình thường, phù hợp với quy mô, chiến lược phát triển kinh doanh của công ty và được ghi trong Điều lệ công ty. Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định. Bộ Tài chính hướng dẫn nguyên tắc xác định vốn điều lệ;

b. Đại diện chủ sở hữu phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ và nguồn vốn thực hiện. Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, Bộ Tài chính tổng hợp trình Chính phủ, Quốc hội quyết định;

c. Căn cứ vào phương án đầu tư vốn đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính (ngân sách trung ương) và Ủy ban nhân dân cấp tỉnh (ngân sách địa phương) có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Trong đó:

- Đối với công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh;

- Đối với công ty nhà nước đang hoạt động: được bổ sung vốn điều lệ theo tiến độ triển khai thực hiện các nhiệm vụ được nhà nước giao;

- Đối với công ty nhà nước không được đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước nhưng không thấp hơn mức vốn pháp định.

Trường hợp không điều chỉnh giảm vốn điều lệ thì tùy tình hình cụ thể chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức tại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

4. Công ty nhà nước được đầu tư vốn điều lệ ban đầu, bổ sung vốn điều lệ trong quá trình hoạt động kinh doanh từ các nguồn vốn do nhà nước đầu tư theo quy định tại khoản 3 Điều 2 Quy chế này và các nguồn bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên nhận vốn:

a. Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b. Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

4. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

1. Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước và đảm bảo nguyên tắc sau đây:

a. Phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b. Việc huy động vốn của các tổ chức cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài;

c. Việc huy động vốn dưới hình thức phát hành trái phiếu thực hiện theo quy định của pháp luật về chứng khoán và pháp luật về doanh nghiệp, trong đó: công ty nhà nước có hoạt động kinh doanh về đầu tư chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

2. Thẩm quyền phê duyệt phương án huy động vốn:

a. Công ty nhà nước được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó:

- Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các phương án huy động vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của công ty nhà nước;

- Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ;

Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

b. Đối với công ty có nhu cầu vay vốn vượt quá 3 lần vốn điều lệ thì phải báo cáo đại diện chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, đại diện chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

3. Cơ quan đại diện chủ sở hữu có trách nhiệm phối hợp với Bộ Tài chính giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty nhà nước.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh (tăng hoặc giảm tỷ giá tại thời điểm lập báo cáo tài chính và thời điểm ghi sổ kế toán) của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a. Dự phòng giảm giá hàng tồn kho;

b. Dự phòng các khoản phải thu khó đòi;

c. Dự phòng các khoản giảm giá các khoản đầu tư dài hạn.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật;

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động, tài sản trí tuệ và các tài sản khác) thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai. Bộ Tài chính hướng dẫn việc thực hiện góp vốn bằng tài sản trí tuệ.

2. Việc đầu tư vốn của công ty nhà nước vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty nhà nước, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh của công ty được nhà nước giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty nhà nước phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các doanh nghiệp hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty nhà nước (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty nhà nước (bao gồm công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập, công ty nhà nước độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty nhà nước chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn, nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong tổng công ty, tập đoàn không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty nhà nước phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chủ yếu của công ty nhà nước chỉ được thực hiện sau khi có sự chấp thuận của tổ chức là đại diện chủ sở hữu vốn nhà nước.

5. Công ty nhà nước không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban giám đốc và kế toán trưởng công ty đó; không góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Các công ty nhà nước có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Nghị định có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư trên nguyên tắc bảo toàn vốn.

Bộ Tài chính chủ trì, phối hợp với các cơ quan đại diện chủ sở hữu thực hiện kiểm tra và báo cáo Thủ tướng Chính phủ xem xét, quyết định việc điều chuyển phần vốn các Tập đoàn, Tổng công ty đã đầu tư ra bên ngoài về Tổng công ty đầu tư và kinh doanh vốn nhà nước.

7. Các hình thức đầu tư ra ngoài công ty nhà nước:

a. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

c. Mua lại một công ty khác;

d. Mua công trái, trái phiếu để hưởng lãi;

đ. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a. Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty nhà nước trong phạm vi tổng giá trị đầu tư tài chính của công ty nhà nước thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty nhà nước báo cáo đại diện chủ sở hữu quyết định;

b. Đại diện chủ sở hữu công ty nhà nước quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có hội đồng quản trị.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty;

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của Giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật

a. Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b. Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty thì đại diện chủ sở hữu công ty quyết định.

c. Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Phương thức thanh lý, nhượng bán tài sản cố định: việc nhượng bán tài sản cố định được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty nhà nước được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo phương thức thỏa thuận.

4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán. Trong đó:

a. Phương thức bán:

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán thì công ty nhà nước được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán;

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty chưa niêm yết thì có thể áp dụng theo phương thức: đấu giá công khai hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán.

b. Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Đại diện chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tổng công ty nhà nước hoặc công ty mẹ;

- Đại diện chủ sở hữu, Hội đồng quản trị hoặc Giám đốc công ty nhà nước quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

c. Tiền thu từ bán phần vốn nhà nước còn lại tại thời điểm công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước, kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư (sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bán, chi phí bảo lãnh phát hành cổ phiếu) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước tại công ty nhà nước vượt quá vốn điều lệ thì phần chênh lệch được xử lý như sau:

- Điều về Tổng công ty, công ty mẹ đối với công ty nhà nước là đơn vị thành viên;

- Điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước đối với Tập đoàn, Tổng công ty, Công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương.

Điều 17. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Quy chế này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thỏa thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a. Theo quyết định của cơ quan nhà nước có thẩm quyền;

b. Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c. Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

Mục 3

DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a. Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi;

b. Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn góp tại công ty trách nhiệm hữu hạn, công ty cổ phần (trừ chuyển nhượng phần vốn nhà nước theo quy định tại điểm c khoản 4 Điều 16 Quy chế này); lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập), trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì Tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận được ghi nhận là thu nhập khác của công ty nhà nước và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a. Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b. Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này;

c. Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

d. Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định;

đ. Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

e. Chi phí bằng tiền khác gồm:

- Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm.

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g. Giá trị tài sản tốn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h. Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i. Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài công ty (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp chuyển nhượng (không bao gồm phần vốn nhà nước quy định tại điểm c khoản 4 Điều 16 Quy chế này), tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a. Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b. Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c. Chi phí để thu tiền phạt;

d. Chi phí về tiền phạt do vi phạm hợp đồng;

đ. Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a. Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b. Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c. Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d. Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty nhà nước phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này;

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này;

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hóa tiêu thụ trong kỳ (hoặc giá thành hàng hóa bán ra) bao gồm: giá thành sản phẩm, hàng hóa xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hóa bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a. Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hóa tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b. Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

Mục 4

PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật Thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập.

đ. Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Đối với công ty nhà nước chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, Bộ Tài chính xem xét chấp thuận cho công ty nhà nước được sử dụng phần lợi nhuận được chia bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước để tập trung đầu tư vốn cho các doanh nghiệp, cho các dự án đầu tư và cấp bù hai quỹ khen thưởng, quỹ phúc lợi của những công ty nhà nước thường xuyên hoạt động và cung ứng các dịch vụ công ích thuộc diện trợ cấp.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b. Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) theo mức độ hoàn thành nhiệm vụ của Ban quản lý điều hành công ty và kết quả xếp loại doanh nghiệp. Bộ Tài chính hướng dẫn thực hiện quy định này;

c. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp. Trong đó:

- Công ty nhà nước xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, phúc lợi.

- Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

d. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, quỹ phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động và kết quả phân loại A, B của công ty nhà nước.

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng và phúc lợi.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương thực hiện cho hai quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này không đủ trích hai quỹ khen thưởng, phúc lợi theo mức quy định tại khoản 3 Điều này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để trích đủ hai quỹ khen thưởng, phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt từ 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung cấp dịch vụ sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

8. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù:

a. Công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động: Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hóa, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc… khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại khoản 1, 2, 3 Điều này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, quỹ phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi;

b. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

- Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển;

- Phần lợi nhuận được chia theo vốn nhà nước.

c. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi cho đạt mức tối đa theo quy định tại điểm a khoản này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà hai quỹ khen thưởng, quỹ phúc lợi chưa đạt mức tối đa quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn nhà nước để bổ sung hai quỹ khen thưởng, quỹ phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn nhà nước.

d. Thủ tướng Chính phủ quyết định cơ chế trích lập và sử dụng quỹ khen thưởng, phúc lợi đối với một số công ty nhà nước đặc thù chuyên ngành như Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán đã chuyển đổi sang mô hình doanh nghiệp theo quy định của Luật Chứng khoán;

đ. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù từ năm 2007 được thực hiện theo quy định tại khoản này.

9. Đối với công ty nhà nước đã được đầu tư đủ vốn điều lệ, Nhà nước sẽ điều tiết một phần lợi nhuận sau thuế (phần lợi nhuận được chia theo vốn nhà nước và quỹ đầu tư phát triển) về quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b. Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c. Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d. Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Mục 5

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính và báo cáo khác

1.Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước có trách nhiệm lập và gửi theo quy định về báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty nhà nước; báo cáo tình hình đầu tư tài chính, tình hình huy động và sử dụng vốn. Bộ Tài chính quy định cụ thể về chế độ báo cáo.

3. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

4. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

5. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

Mục 6

QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ,

TỔNG GIÁM ĐỐC, GIÁM ĐỐC TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a. Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b. Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c. Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d. Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty nhà nước, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của công ty và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên, trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với nhà nước, các mục tiêu nhà nước giao cho công ty theo quy định của pháp luật. Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn một thành viên; người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a. Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c. Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d. Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c. Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c. Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d. Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ. Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá, sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Chương III

TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a. Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b. Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

c. Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

5. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong Điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

6. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a. Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b. Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c. Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

4. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập

a. Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b. Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c. Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d. Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ. Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này và các quy định dưới đây:

a. Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b. Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong Điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục 3 chương II Quy chế này và quy định dưới đây:

a. Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty;

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b. Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 Quy chế này.

c. Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d. Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục 3 chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty thì công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác được hạch toán vào chi phí quản lý trong năm. Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo … thì phải nộp phí dịch vụ cho tổng công ty thông qua hợp đồng.

2. Công ty mẹ, thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục 3 chương II Quy chế này.

Điều 40. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây:

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 41. Mục đích sử dụng các quỹ

Mục đích sử dụng các quỹ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 Quy chế này.

Điều 42. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 Quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

Chương IV

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 43. Đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu thực hiện theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp, ủy quyền của Thủ tướng Chính phủ.

2. Tổng công ty, công ty mẹ, công ty nhà nước độc lập:

a. Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước đầu tư thành lập mới.

b. Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tổng công ty hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

c. Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước độc lập góp vốn vào liên doanh;

d. Vốn do Tổng công ty, công ty mẹ, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

3. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 44. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b. Cử người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c. Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d. Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ. Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e. Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g. Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i. Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hóa doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hóa trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hóa từ sau ngày 14 tháng 7 năm 1998;

k. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Quyền và nghĩa vụ của người đại diện

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo đại diện chủ sở hữu vốn cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của đại diện chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của đại diện chủ sở hữu.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh lại doanh nghiệp khác. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 46. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện phần vốn nhà nước tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn của nhà nước góp vào doanh nghiệp khác.

2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do đại diện chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho đại diện chủ sở hữu.

3. Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu vốn nhà nước. Chủ sở hữu vốn nhà nước quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn nhà nước.

Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn nhà nước tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu vốn nhà nước số cổ phiếu, trái phiếu chuyển đổi chênh lệch vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu vốn nhà nước phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

Điều 47. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

6. Có năng lực hành vi dân sự đầy đủ.

7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

Điều 48. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này.

Điều 49. Quyền quyết định tăng, giảm vốn nhà nước tại doanh nghiệp khác

Việc tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với đại diện chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

2. Đối với trường hợp Tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 2 Điều 43 Quy chế này thì Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn nhà nước đầu tư vào doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

4. Trường hợp doanh nghiệp khác tăng vốn mà công ty nhà nước không có nhu cầu đầu tư bổ sung vốn thì báo cáo đại diện chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 50. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp được xử lý như sau:

Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này khi bán bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp của tổng công ty nhà nước khoản tiền thu hồi từ việc cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp thuộc thành viên tổng công ty nhà nước.

Điều 51. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 52 quan ly tai san nha nuoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 52/2009/NĐ-CP NGÀY 03 THÁNG 06 NĂM 2009

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước được Quốc hội khóa XII thông qua ngày 03 tháng 6 năm 2008.

2. Việc quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam tại nước ngoài và quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân thực hiện theo quy định riêng của Chính phủ.

Điều 2. Quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp

1. Việc quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp (sau đây gọi chung là tổ chức) thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước quy định tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng việc bảo dưỡng, sửa chữa tài sản nhà nước của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp thực hiện bằng nguồn kinh phí của các tổ chức này.

2. Đối với tài sản nhà nước đã có quyết định của cơ quan nhà nước có thẩm quyền chuyển giao quyền sở hữu cho tổ chức chính trị, tổ chức chính trị - xã hội và tài sản quy định tại khoản 2 Điều 36 và khoản 3 Điều 37 của Luật Quản lý, sử dụng tài sản nhà nước thì thuộc quyền sở hữu của tổ chức đó; việc quản lý, sử dụng tài sản này thực hiện theo quy định của pháp luật về dân sự, pháp luật có liên quan và Điều lệ của tổ chức.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN NHÀ NƯỚC

Mục 1

ĐẦU TƯ XÂY DỰNG, MUA SẮM TÀI SẢN NHÀ NƯỚC

Điều 3. Thẩm quyền giao trách nhiệm quản lý đầu tư xây dựng trụ sở làm việc

1. Căn cứ vào quy mô, tính chất của dự án đầu tư và khả năng quản lý, thực hiện dự án, cơ quan có thẩm quyền quyết định đầu tư xây dựng trụ sở làm việc quyết định một trong hai phương thức đầu tư xây dựng quy định tại khoản 1 Điều 13 của Luật Quản lý, sử dụng tài sản nhà nước.

2. Thủ tướng Chính phủ quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc trung ương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc địa phương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 14. Quyền và nghĩa vụ của tổ chức được giao quản lý đầu tư xây dựng trụ sở làm việc

1. Được Nhà nước giao vốn đầu tư để xây dựng trụ sở làm việc cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

2. Thực hiện đầu tư xây dựng trụ sở làm việc theo quy định của pháp luật về đầu tư, xây dựng.

3. Bàn giao trụ sở làm việc cho cơ quan nhà nước được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc đầu tư xây dựng.

Điều 5. Thẩm quyền quyết định mua sắm tài sản nhà nước

Thẩm quyền quyết định mua sắm tài sản nhà nước tại các cơ quan nhà nước thực hiện theo quy định tại khoản 4 Điều 14 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 6. Phương thức mua sắm tài sản nhà nước

1. Việc mua sắm tài sản nhà nước được thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm.

2. Phương thức mua sắm tập trung được áp dụng đối với các loại tài sản có số lượng mua sắm nhiều, tổng giá trị mua sắm lớn và có yêu cầu được trang bị đồng bộ, hiện đại. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan Trung ương), Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định danh mục tài sản mua sắm theo phương thức tập trung, thuộc phạm vi quản lý.

3. Đơn vị được giao thực hiện việc mua sắm tài sản theo phương thức tập trung có các quyền và nghĩa vụ sau đây:

a) Được Nhà nước giao kinh phí để mua sắm tài sản cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

b) Thực hiện việc mua sắm tài sản theo quy định của pháp luật về đấu thầu mua sắm tài sản, hàng hóa từ ngân sách nhà nước;

c) Bàn giao tài sản cho cơ quan được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc mua sắm.

4. Thủ tướng Chính phủ ban hành Quy chế mua sắm tài sản nhà nước theo phương thức tập trung.

5. Đối với các tài sản mua sắm theo phương thức quy định tại điểm b khoản 1 Điều này, thủ trưởng cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm theo chế độ quy định.

Mục 2

THUÊ TÀI SẢN PHỤC VỤ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Điều 7. Thuê trụ sở làm việc

1. Cơ quan nhà nước được thuê trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có trụ sở làm việc hoặc thiếu diện tích trụ sở làm việc so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Trụ sở làm việc hiện có đã xuống cấp nghiêm trọng, không đảm bảo an toàn khi sử dụng;

c) Việc thuê trụ sở làm việc có hiệu quả hơn việc đầu tư xây dựng, mua sắm;

d) Chỉ có nhu cầu sử dụng trụ sở làm việc trong thời gian ngắn.

2. Thẩm quyền quyết định việc thuê trụ sở làm việc thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Diện tích trụ sở làm việc được thuê không vượt quá tiêu chuẩn, định mức sử dụng trụ sở làm việc và phù hợp với khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc.

a) Cơ quan nhà nước có nhu cầu thuê trụ sở làm việc có trách nhiệm thông báo công khai nhu cầu thuê trụ sở làm việc;

b) Việc lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu.

c) Trường hợp hết thời hạn đăng ký cho thuê trụ sở làm việc mà chỉ có một nhà cung cấp dịch vụ cho thuê trụ sở làm việc đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng hình thức chỉ định.

5. Giá thuê trụ sở làm việc được xác định như sau:

a) Trường hợp áp dụng hình thức đấu thầu, chào hàng cạnh tranh mua sắm trực tiếp: giá thuê trụ sở làm việc được xác định theo quy định của pháp luật về đấu thầu;

b) Trường hợp áp dụng hình thức chỉ định: giá thuê do cơ quan thuê và nhà cung cấp thỏa thuận; trường hợp tiền thuê từ 100 triệu đồng/năm trở lên thì cơ quan nhà nước đi thuê trụ sở làm việc phải thuê tổ chức có chức năng thẩm định giá xác định giá thuê để làm cơ sở thỏa thuận với nhà cung cấp;

c) Giá thuê trụ sở quy định tại điểm a, điểm b khoản này phải phù hợp với giá thuê trụ sở làm việc tại thị trường địa phương.

6. Kinh phí thuê trụ sở làm việc được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Điều 8. Thuê tài sản không phải là trụ sở làm việc

1. Cơ quan nhà nước được thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có tài sản hoặc thiếu tài sản so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Tài sản hiện có đã hư hỏng không còn sử dụng được hoặc không đảm bảo an toàn khi sử dụng;

c) Chỉ có nhu cầu sử dụng tài sản trong thời gian ngắn hoặc không thường xuyên.

2. Thẩm quyền quyết định việc thuê tài sản thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Số lượng, chủng loại tài sản được thuê phải phù hợp với tiêu chuẩn, định mức, chế độ quản lý, sử dụng của tài sản đó và khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc:

a) Việc lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu;

b) Trường hợp chỉ có một nhà cung cấp dịch vụ cho thuê tài sản đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng phương thức chỉ định.

5. Việc xác định giá thuê tài sản được thực hiện theo quy định tại điểm a, điểm b khoản 5 Điều 7 Nghị định này.

Giá thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc phải phù hợp với giá thuê của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật và xuất xứ tại thị trường địa phương.

6. Kinh phí thuê tài sản được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Mục 3

BẢO DƯỠNG, SỬA CHỮA, LẬP VÀ QUẢN LÝ HỒ SƠ TÀI SẢN NHÀ NƯỚC

Điều 9. Bảo dưỡng, sửa chữa tài sản nhà nước

1. Tài sản nhà nước phải được bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do cơ quan có thẩm quyền tại khoản 3 Điều này quy định. Thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quyết định việc bảo dưỡng, sửa chữa tài sản.

2. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo dưỡng, sửa chữa tài sản nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Thẩm quyền quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa tài sản nhà nước:

a) Bộ quản lý chuyên ngành quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa đối với tài sản nhà nước thuộc phạm vi quản lý nhà nước của Bộ;

b) Đối với tài sản nhà nước chưa có chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa của Bộ quản lý chuyên ngành thì Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định hoặc phân cấp cho thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quy định chế độ bảo dưỡng, sửa chữa tài sản thuộc phạm vi quản lý.

Điều 10. Lập hồ sơ tài sản nhà nước

1. Hồ sơ tài sản nhà nước gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước theo quy định của pháp luật;

b) Báo cáo kê khai tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

c) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước theo quy định tại Điều 32 và Điều 34 Nghị định này;

d) Cơ sở dữ liệu về tài sản nhà nước.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước và các cơ quan, tổ chức, đơn vị, cá nhân có liên quan trong phạm vi trách nhiệm của mình phải lập hồ sơ tài sản nhà nước theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước phải quản lý, lưu trữ đầy đủ các hồ sơ về tài sản do mình quản lý, sử dụng theo quy định tại khoản 1 Điều 10 Nghị định này.

2. Cơ quan quản lý cấp trên của cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước; báo cáo tình hình quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước cấp dưới;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

c) Cơ sở dữ liệu về tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ, cơ quan Trung ương); Ủy ban nhân dân cấp tỉnh quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước, báo cáo tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương;

c) Cơ sở dữ liệu về tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương.

4. Bộ Tài chính quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước là trụ sở làm việc, xe ô tô của các Bộ, cơ quan trung ương;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

c) Cơ sở dữ liệu quốc gia về tài sản nhà nước.

Mục 4

THU HỒI TÀI SẢN NHÀ NƯỚC

Điều 12. Các trường hợp thu hồi tài sản nhà nước

1. Tài sản nhà nước là trụ sở làm việc và tài sản khác gắn liền với đất bị bỏ trống hoặc không sử dụng quá 12 tháng; quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi theo quy định của pháp luật về đất đai và pháp luật về đầu tư, xây dựng.

2. Tài sản nhà nước đã trang bị cho các cơ quan nhà nước, cá nhân không đúng tiêu chuẩn, định mức; tài sản nhà nước bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ, cho thuê hoặc sử dụng để thực hiện các hoạt động kinh doanh khác.

3. Tài sản nhà nước đã trang bị cho cơ quan nhà nước quản lý, sử dụng mà cơ quan đó không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác nhưng cơ quan được giao quản lý, sử dụng tài sản không đề nghị điều chuyển hoặc bán tài sản.

4. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước tự nguyện trả lại tài sản cho Nhà nước.

5. Các trường hợp cần thiết khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 13. Thẩm quyền thu hồi tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định thu hồi đối với các loại tài sản nhà nước sau đây:

a) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý;

b) Tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc trung ương quản lý phải thu hồi nhưng Bộ, cơ quan trung ương không thu hồi;

c) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của cơ quan nhà nước thuộc địa phương quản lý phải thu hồi nhưng địa phương không thu hồi.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi đối với tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

4. Thẩm quyền thu hồi quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi thực hiện theo quy định của pháp luật về đất đai.

5. Trong trường hợp phát hiện tài sản nhà nước của cơ quan nhà nước thuộc trung ương quản lý đặt tại địa phương bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ do Nhà nước quy định, cho thuê hoặc thực hiện các hoạt động kinh doanh khác, Chủ tịch Ủy ban nhân dân cấp tỉnh kiến nghị Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi theo thẩm quyền quy định tại khoản 1 và khoản 2 Điều này.

Điều 14. Trình tự, thủ tục thu hồi tài sản nhà nước

1. Cơ quan tài chính, cơ quan được giao quản lý, sử dụng tài sản nhà nước và cơ quan có chức năng thanh tra, kiểm tra, kiểm toán khi phát hiện tài sản nhà nước thuộc các trường hợp quy định tại Điều 12 Nghị định này phải quyết định thu hồi theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền quyết định thu hồi theo quy định của pháp luật.

2. Trong thời hạn 30 ngày, kể từ ngày có quyết định thu hồi tài sản của cơ quan nhà nước có thẩm quyền, cơ quan được giao quản lý, sử dụng tài sản bị thu hồi phải thực hiện chuyển giao đầy đủ tài sản nhà nước bị thu hồi theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3. Cơ quan có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước quy định tại khoản 4 Điều này chủ trì, phối hợp với các cơ quan có liên quan thực hiện các công việc sau đây:

a) Tổ chức thu hồi tài sản theo đúng quyết định của cơ quan nhà nước có thẩm quyền;

b) Bảo quản tài sản nhà nước bị thu hồi;

c) Lập phương án xử lý (điều chuyển, bán) tài sản nhà nước bị thu hồi, trình cơ quan nhà nước có thẩm quyền quy định tại Điều 16 và Điều 19 Nghị định này quyết định;

d) Tổ chức thực hiện phương án xử lý tài sản bị thu hồi được cơ quan nhà nước có thẩm quyền quyết định; trường hợp tài sản có thể khai thác được trong thời gian chưa xử lý thì được phép khai thác để tận thu cho Nhà nước;

đ) Nộp tiền thu được từ việc xử lý và khai thác tài sản nhà nước bị thu hồi, sau khi trừ các chi phí có liên quan vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

4. Trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước được quy định như sau:

a) Bộ Tài chính tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 13 Nghị định này.

b) Bộ, cơ quan trung ương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 13 Nghị định này;

c) Cơ quan tài chính địa phương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước có thẩm quyền ở địa phương quy định tại khoản 3 Điều 13 Nghị định này.

Mục 5

ĐIỀU CHUYỂN TÀI SẢN NHÀ NƯỚC

Điều 15. Các trường hợp điều chuyển tài sản nhà nước

1. Từ nơi thừa sang nơi thiếu theo tiêu chuẩn, định mức sử dụng tài sản nhà nước do cơ quan nhà nước có thẩm quyền quy định.

2. Để mang lại hiệu quả sử dụng cao hơn.

3. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

4. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Các trường hợp đặc biệt khác theo quy định của pháp luật.

Điều 16. Thẩm quyền quyết định điều chuyển tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định điều chuyển tài sản nhà nước trong các trường hợp sau đây:

a) Giữa các Bộ, cơ quan trung ương theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

b) Từ cơ quan nhà nước thuộc trung ương quản lý sang cơ quan, tổ chức, đơn vị thuộc địa phương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan;

c) Từ cơ quan nhà nước thuộc địa phương quản lý sang cơ quan, tổ chức, đơn vị thuộc trung ương quản lý theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh, Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

d) Từ cơ quan nhà nước thuộc địa phương này sang cơ quan, tổ chức, đơn vị thuộc địa phương khác quản lý theo đề nghị của các Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang cơ quan, đơn vị thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý của địa phương cho Chủ tịch Ủy ban nhân dân cấp tỉnh, thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện.

4. Việc điều chuyển tài sản nhà nước chỉ được thực hiện giữa các cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, trừ trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

Điều 17. Trình tự, thủ tục điều chuyển tài sản nhà nước

1. Khi có tài sản cần điều chuyển, cơ quan nhà nước đang quản lý, sử dụng tài sản đó hoặc cơ quan quy định tại khoản 4 Điều 14 Nghị định này (sau đây gọi chung là cơ quan có tài sản) phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 16 Nghị định này xem xét, quyết định. Hồ sơ đề nghị điều chuyển tài sản bao gồm:

a) Công văn đề nghị chuyển tài sản của cơ quan có tài sản;

b) Công văn đề nghị được tiếp nhận tài sản của cơ quan, tổ chức, đơn vị nhận tài sản;

c) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 16 Nghị định này;

d) Danh mục tài sản đề nghị điều chuyển.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị điều chuyển tài sản, cơ quan nhà nước có thẩm quyền ra quyết định điều chuyển tài sản nhà nước. Nội dung chủ yếu của quyết định điều chuyển tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản điều chuyển;

b) Cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển;

c) Danh mục tài sản điều chuyển;

d) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định điều chuyển tài sản của cơ quan nhà nước có thẩm quyền:

a) Cơ quan nhà nước có tài sản điều chuyển chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển tổ chức bàn giao, tiếp nhận tài sản nhà nước; thực hiện hạch toán giảm, tăng tài sản theo chế độ kế toán hiện hành; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này;

b) Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất trong trường hợp điều chuyển tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

4. Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản gồm:

a) Tên, địa chỉ của bên giao tài sản;

b) Tên địa chỉ của bên nhận tài sản;

c) Danh mục tài sản giao, nhận;

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ, tài liệu có liên quan.

5. Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do đơn vị tiếp nhận tài sản chi trả theo quy định.

Mục 6

BÁN TÀI SẢN NHÀ NƯỚC

Điều 18. Các trường hợp bán tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi về tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không xử lý theo phương thức thu hồi hoặc điều chuyển tài sản.

2. Việc sử dụng tài sản nhà nước không có hiệu quả, bao gồm:

a) Hiệu suất sử dụng tài sản thấp (trừ tài sản chuyên dùng);

b) Cơ quan nhà nước đã được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

3. Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 19. Thẩm quyền quyết định bán tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định bán trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định bán tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định bán tài sản nhà nước thuộc phạm vi quản lý của địa phương; riêng việc bán tài sản là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) giao Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

Điều 20. Phương thức bán tài sản nhà nước

1. Việc bán tài sản nhà nước thực hiện bằng phương thức đấu giá công khai theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trừ các trường hợp được bán chỉ định quy định tại khoản 2 Điều này.

2. Các trường hợp được bán chỉ định tài sản nhà nước gồm:

a) Tổ chức hoặc cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất để sử dụng cho mục đích xã hội hóa thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường phù hợp với quy hoạch được duyệt. Nếu có từ hai tổ chức, cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất cho mục đích xã hội hóa thuộc các lĩnh vực nêu trên thì thực hiện đấu giá giữa các đối tượng tham gia đăng ký;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức hoặc cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm;

c) Các trường hợp khác theo quy định của Chính phủ hoặc của Thủ tướng Chính phủ.

Điều 21. Trình tự, thủ tục bán tài sản nhà nước

1. Cơ quan có tài sản nhà nước thuộc các trường hợp quy định tại Điều 18 Nghị định này lập hồ sơ đề nghị bán tài sản nhà nước gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 19 Nghị định này xem xét, quyết định. Hồ sơ đề nghị bán tài sản nhà nước gồm:

a) Văn bản đề nghị bán tài sản nhà nước của cơ quan quản lý, sử dụng tài sản nhà nước;

b) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 19 Nghị định này;

c) Danh mục tài sản đề nghị bán.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị bán tài sản, cơ quan nhà nước có thẩm quyền ra quyết định bán tài sản nhà nước. Nội dung chủ yếu của quyết định bán tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản bán;

b) Danh mục tài sản được bán (chủng loại, số lượng, tình trạng, giá trị);

c) Phương thức bán tài sản (đấu giá, chỉ định);

d) Quản lý, sử dụng tiền thu được từ bán tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác, kể từ ngày có quyết định bán của cơ quan nhà nước có thẩm quyền, cơ quan nhà nước có tài sản bán phải tổ chức bán tài sản nhà nước theo quy định tại Điều 22 và Điều 23 Nghị định này.

4. Sau khi hoàn thành việc bán tài sản, cơ quan nhà nước có tài sản bán hạch toán giảm tài sản và báo cáo kê khai biến động tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

5. Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất theo quy định trong trường hợp bán tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

Điều 22. Bán đấu giá tài sản nhà nước

1. Xác định giá khởi điểm:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Sở Tài chính chủ trì phối hợp với các cơ quan có liên quan thành lập Hội đồng để xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm.

Giá khởi điểm của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá khởi điểm của quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá khởi điểm hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá khởi điểm.

Giá khởi điểm của tài sản bán đấu giá phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Cơ quan nhà nước có tài sản bán có trách nhiệm thuê đơn vị sự nghiệp hoặc doanh nghiệp (gọi chung là tổ chức) có chức năng bán đấu giá tài sản để bán đấu giá tài sản; nếu có nhiều tổ chức có chức năng bán đấu giá thì phải thực hiện đấu thầu; trường hợp đặc biệt do tài sản có giá trị lớn, phức tạp hoặc không thuê được tổ chức có chức năng bán đấu giá tài sản thì thành lập Hội đồng để bán đấu giá tài sản.

Điều 23. Bán chỉ định tài sản nhà nước

1. Việc xác định giá bán chỉ định tài sản nhà nước thực hiện như sau:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng thẩm định giá để xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Hội đồng thẩm định giá xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán.

Giá bán của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá trị quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất, không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá bán hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá giá bán.

Giá bán của tài sản phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Căn cứ vào quyết định bán tài sản nhà nước của cơ quan nhà nước có thẩm quyền và giá bán quy định tại khoản 1 Điều này, cơ quan nhà nước có tài sản bán thực hiện bán cho người mua tài sản theo quy định của pháp luật về dân sự.

Điều 24. Quản lý, sử dụng tiền thu được từ bán tài sản nhà nước

1. Số tiền thu được từ bán tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này (nếu có) được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp cơ quan nhà nước được sử dụng để thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 2 Điều 57 Nghị định này.

2. Chi phí hợp lý liên quan đến việc bán tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản; đo vẽ nhà, đất;

b) Chi phí di dời;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 7

THANH LÝ TÀI SẢN NHÀ NƯỚC

Điều 25. Các trường hợp thanh lý tài sản nhà nước

1. Đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng.

2. Bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả.

3. Trụ sở làm việc hoặc tài sản khác gắn liền với đất phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

Điều 26. Thẩm quyền quyết định thanh lý tài sản nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước thuộc phạm vi quản lý.

2. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

Điều 27. Phương thức thanh lý tài sản nhà nước

1. Tài sản nhà nước được thanh lý theo các phương thức sau:

a) Bán tài sản nhà nước;

b) Phá dỡ, hủy bỏ tài sản nhà nước.

2. Việc thanh lý tài sản nhà nước theo phương thức bán được thực hiện đấu giá theo quy định của pháp luật, trừ các trường hợp sau đây được bán chỉ định:

a) Tài sản nhà nước đã hết giá trị còn lại theo sổ kế toán. Riêng tài sản là nhà và tài sản khác gắn liền với đất, phương tiện vận tải, tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản phải đánh giá lại, nếu giá trị còn lại theo đánh giá lại dưới 50 triệu đồng (năm mươi triệu đồng)/01 đơn vị tài sản thì được bán chỉ định;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức, cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm.

Điều 28. Trình tự, thủ tục thanh lý tài sản nhà nước

1. Cơ quan nhà nước có tài sản thuộc các trường hợp quy định tại Điều 25 Nghị định này lập hồ sơ đề nghị thanh lý tài sản nhà nước, gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 26 Nghị định này xem xét, quyết định. Hồ sơ đề nghị thanh lý tài sản gồm:

a) Văn bản đề nghị thanh lý tài sản nhà nước;

b) Danh mục tài sản đề nghị thanh lý;

c) Đối với các loại tài sản mà pháp luật có quy định khi thanh lý cần có ý kiến xác nhận chất lượng tài sản của cơ quan chuyên môn thì phải gửi kèm ý kiến bằng văn bản của các cơ quan này.

2. Trong thời hạn 30 ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị thanh lý tài sản, cơ quan nhà nước có thẩm quyền ra quyết định thanh lý tài sản. Nội dung chủ yếu của quyết định thanh lý tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản thanh lý;

b) Danh mục tài sản thanh lý;

c) Phương thức thanh lý tài sản;

d) Quản lý, sử dụng tiền thu được từ thanh lý tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác kể từ ngày có quyết định thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý tổ chức thanh lý tài sản nhà nước theo quy định tại Điều 29 và Điều 30 Nghị định này.

4. Sau khi hoàn thành việc thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý hạch toán giảm tài sản theo quy định của pháp luật về kế toán; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này.

Điều 29. Tổ chức thanh lý tài sản nhà nước theo phương thức bán

1. Việc xác định giá khởi điểm và tổ chức bán đấu giá tài sản thanh lý thực hiện theo quy định tại Điều 22 Nghị định này.

2. Việc xác định giá bán và tổ chức bán chỉ định tài sản thanh lý thực hiện theo quy định tại Điều 23 Nghị định này.

Điều 30. Tổ chức thanh lý tài sản nhà nước theo phương thức phá dỡ, hủy bỏ

1. Cơ quan nhà nước có tài sản thanh lý tự thực hiện hoặc thuê tổ chức, cá nhân khác thực hiện việc phá dỡ, hủy bỏ tài sản theo quy định của pháp luật.

2. Trường hợp phá dỡ trụ sở làm việc, tài sản khác gắn liền với đất có nguyên giá theo sổ kế toán từ 1 tỷ đồng (một tỷ đồng) trở lên/1 đơn vị tài sản trở lên thì phải đấu thầu hoặc đấu giá thanh lý. Việc đấu thầu hoặc đấu giá thanh lý tài sản thực hiện theo quy định của pháp luật.

3. Tài sản thu hồi từ việc phá dỡ được xử lý bán theo quy định tại Điều 27 và Điều 29 Nghị định này.

Điều 31. Quản lý, sử dụng tiền thu được từ thanh lý tài sản nhà nước

1. Số tiền thu được từ thanh lý tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước. Trường hợp số tiền thu được từ thanh lý tài sản không đủ bù đắp chi phí thì phần còn thiếu được chi từ dự toán ngân sách nhà nước giao cho cơ quan nhà nước có tài sản thanh lý.

2. Chi phí hợp lý liên quan đến việc thanh lý tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản;

b) Chi phí phá dỡ, hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 8

BÁO CÁO, CÔNG KHAI, THANH TRA, KIỂM TRA TÀI SẢN NHÀ NƯỚC

Điều 32. Báo cáo tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản nhà nước thực hiện hạch toán và báo cáo đối với tất cả tài sản nhà nước được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê.

2. Đối với các loại tài sản nhà nước sau đây, cơ quan được giao quản lý, sử dụng báo cáo các cơ quan quản lý cấp trên và cơ quan tài chính để quản lý thống nhất, tập trung trong phạm vi cả nước;

a) Trụ sở làm việc; quyền sử dụng đất để xây dựng trụ sở làm việc;

b) Xe ô tô các loại;

c) Tài sản không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ sách kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/1 đơn vị tài sản.

3. Báo cáo tài sản nhà nước quy định tại khoản 2 Điều này gồm:

a) Báo cáo kê khai tài sản nhà nước;

b) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước.

4. Trường hợp cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều này không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định.

5. Bộ Tài chính có trách nhiệm:

a) Quy định chế độ báo cáo tài sản nhà nước;

b) Xây dựng và quản lý cơ sở dữ liệu quốc gia về tài sản nhà nước.

Điều 33. Báo cáo kê khai tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều 32 Nghị định này thực hiện báo cáo kê khai tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản nhà nước hiện đang quản lý, sử dụng tại thời điểm Nghị định này có hiệu lực thi hành;

b) Có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu hủy hoặc bán theo quyết định của cơ quan nhà nước có thẩm quyền; thay đổi mục đích sử dụng tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Cơ quan được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Trước ngày 31 tháng 12 năm 2009 đối với các trường hợp quy định tại điểm a khoản 1 Điều này;

b) Không quá 30 ngày, kể từ ngày có sự thay đổi đối với các trường hợp quy định tại điểm b và điểm c khoản 1 Điều này. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng.

Điều 34. Báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Hàng năm, cơ quan được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản nhà nước của năm trước đối với các tài sản quy định tại khoản 2 Điều 32 Nghị định này và báo cáo đột xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước hằng năm quy định như sau:

a) Cơ quan được giao quản lý, sử dụng tài sản lập báo cáo gửi cơ quan cấp trên trực tiếp trước ngày 31 tháng 01;

b) Cơ quan cấp trên lập báo cáo gửi Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh trước ngày 28 tháng 02;

c) Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh lập báo cáo tình hình quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý gửi Bộ Tài chính trước ngày 15 tháng 3;

d) Bộ Tài chính tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước báo cáo Chính phủ trước ngày 31 tháng 3;

đ) Chính phủ báo cáo Quốc hội tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước trước ngày 30 tháng 4.

Điều 35. Công khai việc quản lý, sử dụng tài sản nhà nước

1. Tài sản nhà nước phải công khai việc quản lý, sử dụng gồm: trụ sở làm việc, tài sản khác gắn liền với đất, phương tiện vận tải và các tài sản cố định khác.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước thực hiện công khai việc mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản nhà nước thông qua các hình thức sau đây:

a) Công bố trong các kỳ họp thường niên của cơ quan;

b) Phát hành ấn phẩm;

c) Niêm yết công khai tại trụ sở làm việc của cơ quan;

d) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

đ) Thông báo trên trang thông tin điện tử và các phương tiện thông tin đại chúng khác;

e) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

3. Thủ tướng Chính phủ quy định cụ thể thời gian, nội dung, chế độ báo cáo công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước

1. Thẩm quyền quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước được quy định như sau:

a) Bộ trưởng Bộ Tài chính quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

b) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước thuộc phạm vi quản lý.

2. Kiểm toán Nhà nước thực hiện kiểm toán việc quản lý, sử dụng tài sản nhà nước theo quy định của pháp luật về kiểm toán nhà nước.

3. Cơ quan thanh tra, kiểm tra, kiểm toán có quyền yêu cầu các cơ quan, cá nhân được thanh tra, kiểm tra, kiểm toán xuất trình các hồ sơ, tài liệu có liên quan đến việc thanh lý, sử dụng tài sản nhà nước. Nếu phát hiện vi phạm, cơ quan thanh tra, kiểm tra, kiểm toán có quyền xử lý hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP

Điều 37. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập

1. Căn cứ vào điều kiện do Chính phủ quy định, các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh xác định:

a) Các đơn vị sự nghiệp công lập đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập tự chủ tài chính);

b) Các đơn vị sự nghiệp công lập chưa đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập chưa tự chủ tài chính).

2. Đối với đơn vị sự nghiệp công lập chưa tự chủ tài chính, việc đầu tư xây dựng, mua sắm, thuê, sử dụng, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, kiểm kê, hạch toán, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định áp dụng đối với cơ quan nhà nước tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng tiền thu được từ bán tài sản nhà nước (trừ quyền sử dụng đất) và thanh lý tài sản, đơn vị sự nghiệp công lập chưa tự chủ tài chính được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp.

3. Đối với đơn vị sự nghiệp công lập tự chủ tài chính, việc quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại các Điều 28, 29, 30 và 31 Luật Quản lý, sử dụng tài sản nhà nước và các Điều từ 38 đến 51 Nghị định này.

Điều 38. Xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản nhà nước do đơn vị sự nghiệp công lập tự chủ tài chính đang quản lý, sử dụng đều được xác định giá trị để giao cho đơn vị quản lý, trừ các tài sản quy định tại khoản 2 Điều này.

2. Các tài sản không thực hiện xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý gồm:

a) Tài sản đơn vị thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

3. Việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính phải đảm bảo các nguyên tắc sau:

a) Đối với tài sản nhà nước là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định theo giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm tính giá đất vào giá trị tài sản đơn vị chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì phải xác định lại cho phù hợp;

b) Đối với các tài sản nhà nước khác, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ xác định giá trị còn lại của tài sản;

c) Đối với các tài sản nhà nước đơn vị chưa hạch toán, chưa tính hao mòn cho thời gian sử dụng, tài sản đã tính hao mòn đủ nhưng vẫn còn sử dụng được, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản.

4. Thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý.

5. Bộ Tài chính hướng dẫn cụ thể việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính.

Điều 39. Tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Trong thời hạn 60 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền quy định tại khoản 4 Điều 38 Nghị định này quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính, các Bộ, cơ quan Trung ương chủ trì, phối hợp với Bộ Tài chính tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc trung ương quản lý; Ủy ban nhân dân cấp tỉnh tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc địa phương quản lý.

2. Thủ trưởng đơn vị sự nghiệp công lập được Nhà nước giao tài sản là người nhận tài sản và chịu trách nhiệm trước Nhà nước trong việc bảo toàn, phát triển vốn, tài sản nhà nước được giao và các nghĩa vụ khác theo quy định của pháp luật.

3. Việc giao, nhận tài sản nhà nước cho đơn vị sự nghiệp công lập phải lập thành biên bản. Nội dung chủ yếu của biên bản gồm:

a) Bên giao tài sản;

b) Bên nhận tài sản;

c) Danh mục tài sản giao, nhận (chủng loại, số lượng, giá trị);

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ tài liệu có liên quan.

4. Trong thời gian đơn vị sự nghiệp công lập tự chủ tài chính chưa được cơ quan nhà nước có thẩm quyển quyết định giao tài sản nhà nước, đơn vị tiếp tục thực hiện quản lý, sử dụng tài sản nhà nước theo các quy định của pháp luật áp dụng đối với đơn vị sự nghiệp công lập tự bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên trước thời điểm Luật Quản lý, sử dụng tài sản nhà nước có hiệu lực thi hành.

Điều 40. Quản lý, sử dụng đất tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Đơn vị sự nghiệp công lập tự chủ tài chính được Nhà nước xác định giá trị quyền sử dụng đất để giao cho đơn vị quản lý theo quy định tại điểm a khoản 3 Điều 38 Nghị định này được sử dụng tài sản đã đầu tư trên đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê theo quy định tại các Điều 42, 43 và 44 Nghị định này.

2. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước thì đơn vị được phép sử dụng tài sản đã đầu tư gắn liền với đất và giá trị quyền sử dụng đất để góp vốn.

Điều 41. Đầu tư xây dựng, mua sắm tài sản của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc đầu tư xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp, mua sắm tài sản thực hiện theo quy định tại Điều 13 và Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Mục 1 Chương II Nghị định này.

2. Việc mua sắm trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định được thực hiện theo quy định tại Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Điều 5, Điều 6 Nghị định này. Riêng việc mua sắm tài sản không phải là trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định để phục vụ cho các hoạt động sự nghiệp sản xuất kinh doanh, dịch vụ của đơn vị do thủ trưởng đơn vị quyết định phù hợp với tiêu chuẩn, định mức, chế độ do cơ quan nhà nước có thầm quyền quy định.

Điều 42. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích sản xuất, kinh doanh dịch vụ.

1. Việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

2. Thẩm quyền quyết định việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị sự nghiệp công lập tự chủ tài chính quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

3. Việc quản lý, sử dụng tiền thu được từ việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 43. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích cho thuê

1. Đơn vị sự nghiệp công lập tự chủ tài chính được cho thuê tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản sử dụng chưa hết công suất;

b) Tài sản được đầu tư xây dựng để cho thuê theo dự án được cấp có thẩm quyền phê duyệt.

2. Việc cho thuê tài sản phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Thẩm quyền quyết định cho thuê tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

4. Phương thức và giá cho thuê tài sản nhà nước được quy định như sau:

a) Đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất thực hiện theo phương thức đấu giá; giá cho thuê là giá trúng đấu giá;

b) Đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này thực hiện theo phương thức thỏa thuận; giá cho thuê tài sản do người cho thuê và người đi thuê tài sản thỏa thuận theo giá thuê trên thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

5. Tiền thu được từ cho thuê tài sản phải hạch toán riêng, sau khi trừ chi phí hợp lý liên quan, nộp thuế và thực hiện nghĩa vụ tài chính khác đối với Nhà nước, được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị. Trường hợp đơn vị sử dụng tài sản được đầu tư xây dựng, mua sắm từ nguồn vốn huy động để cho thuê thì được dùng số tiền thu được từ cho thuê tài sản để trả nợ trước khi bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 44. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính sử dụng vào mục đích liên doanh, liên kết.

1. Đơn vị sự nghiệp công lập tự chủ tài chính được sử dụng tài sản nhà nước để liên doanh, liên kết với tổ chức, cá nhân trong và ngoài nước trong các trường hợp sau đây:

a) Tài sản chưa sử dụng hết công suất;

b) Tài sản được đầu tư xây dựng để phục vụ hoạt động liên doanh, liên kết theo dự án được cấp có thẩm quyền phê duyệt;

c) Việc sử dụng tài sản nhà nước để liên doanh, liên kết đem lại hiệu quả cao hơn trong việc cung cấp dịch vụ công theo chức năng, nhiệm vụ được giao.

2. Việc sử dụng tài sản nhà nước để liên doanh, liên kết phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý để liên doanh, liên kết sau khi có sự thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý của địa phương để liên doanh, liên kết.

4. Việc xác định giá trị tài sản để liên doanh, liên kết phải đảm bảo nguyên tắc sau:

a) Đối với tài sản là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định sát với giá thực tế trên thị trường tại thời điểm liên doanh, liên kết; không thấp hơn giá đất cùng loại do Ủy ban nhân dân cấp tỉnh quy định;

b) Đối với tài sản gắn liền với đất, giá trị tài sản được xác định phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại;

c) Đối với tài sản nhà nước không thuộc quy định tại điểm a và điểm b khoản này, giá trị tài sản được xác định phù hợp với giá thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ với tài sản để liên doanh, liên kết.

5. Đơn vị có trách nhiệm thuê tổ chức có đủ điều kiện thẩm định giá để xác định giá trị tài sản liên doanh, liên kết làm cơ sở thỏa thuận với các bên tham gia liên doanh, liên kết.

6. Tài sản nhà nước đã được cơ quan nhà nước có thẩm quyền cho phép sử dụng vào mục đích liên doanh, liên kết phải được quản lý, sử dụng theo quy định hiện hành của pháp luật.

Việc hạch toán và quản lý, sử dụng tiền thu được từ hoạt động liên doanh, liên kết được thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 45. Khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản cố định tại đơn vị được trích khấu hao theo chế độ áp dụng đối với doanh nghiệp nhà nước.

2. Chi phí khấu hao tài sản cố định của Nhà nước phải được phân bổ cho từng hoạt động sự nghiệp, hoạt động sản xuất, kinh doanh dịch vụ, cho thuê để hạch toán chi phí cung cấp dịch vụ công, chi phí sản xuất, kinh doanh dịch vụ, cho thuê.

Điều 46. Quản lý, sử dụng số tiền trích khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

2. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn vốn huy động dùng để trả nợ; số còn lại bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 47. Thu hồi, điều chuyển tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính.

1. Việc thu hồi, điều chuyển tài sản nhà nước tự chủ tài chính được thực hiện theo quy định tại Mục 4 và Mục 5 Chương II Nghị định này.

2. Đơn vị có tài sản bị thu hồi, điều chuyển được ghi giảm vốn do ngân sách nhà nước giao; đơn vị được nhận tài sản điều chuyển ghi tăng vốn do ngân sách nhà nước giao.

3. Việc điều chuyển tài sản nhà nước phải bảo đảm không làm ảnh hưởng tới việc cung ứng sản phẩm, dịch vụ công của đơn vị.

Điều 48. Bán, thanh lý tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bán, thanh lý tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên/01 đơn vị tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

2. Việc bán, thanh lý tài sản không thuộc phạm vi quy định tại khoản 1 Điều này do Thủ trưởng đơn vị quyết định; phương thức, trình tự, thủ tục, tổ chức bán, thanh lý tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

3. Số tiền thu được từ bán, chuyển nhượng, thanh lý tài sản, sau khi trừ đi các chi phí có liên quan, được quản lý, sử dụng như sau:

a) Đối với số tiền thu được từ chuyển nhượng quyền sử dụng đất đơn vị phải nộp vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp đất được giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước; đơn vị ghi giảm vốn theo số vốn đã được giao đối với quyền sử dụng đất này. Trường hợp đơn vị được sử dụng số tiền thu được từ chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư theo quy định tại khoản 2 Điều 57 Nghị định này thì ghi tăng vốn ngân sách nhà nước giao theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Đối với số tiền thu được từ bán, thanh lý đối với tài sản khác, được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp hoặc trả nợ đối với tài sản được đầu tư, mua sắm từ nguồn vốn huy động.

Điều 49. Thuê tài sản nhà nước của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc thuê tài sản nhà nước được thực hiện theo quy định tại Điều 15 Luật Quản lý, sử dụng tài sản nhà nước và Mục 2 Chương II Nghị định này.

2. Kinh phí thuê tài sản nhà nước do đơn vị bảo đảm.

Điều 50. Tiêu hủy tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc tiêu hủy tài sản nhà nước được thực hiện theo Điều 24 Luật Quản lý, sử dụng tài sản nhà nước.

2. Kinh phí tiêu hủy tài sản nhà nước do đơn vị bảo đảm.

Điều 52. Bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước thực hiện theo quy định tại Mục 3 Chương II Nghị định này.

2. Việc báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định tại Mục 8 Chương II Nghị định này.

Chương IV

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Mục 1

SẮP XẾP LẠI, XỬ LÝ TRỤ SỞ LÀM VIỆC

Điều 52. Nguyên tắc sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị thực hiện sắp xếp lại các trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất, quyền sử dụng đất đối với đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp (sau đây gọi chung là trụ sở làm việc) theo đúng mục đích được giao, phù hợp với quy hoạch sử dụng đất được cấp có thẩm quyền phê duyệt, bảo đảm sử dụng đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc phải thực hiện kê khai, báo cáo tài sản nhà nước để sắp xếp lại, xử lý theo quy định.

3. Việc sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị quản lý, sử dụng được thực hiện sau khi đã báo cáo phương án tổng thể sắp xếp lại, xử lý trụ sở làm việc, trừ các trường hợp đặc biệt theo quy định của Thủ tướng Chính phủ.

4. Sau khi hoàn thành việc sắp xếp lại, xử lý trụ sở làm việc, cơ quan, tổ chức, đơn vị phải báo cáo kê khai theo quy định tại Nghị định này và pháp luật có liên quan.

5. Việc sắp xếp lại, xử lý trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 53. Lập và báo cáo phương án sắp xếp lại, xử lý trụ sở làm việc

1. Bộ, cơ quan Trung ương lập phương án sắp xếp lại, xử lý đối với trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý trên địa bàn từng tỉnh, thành phố trực thuộc trung ương gửi Bộ Tài chính, sau khi có ý kiến thống nhất của Ủy ban nhân dân cấp tỉnh (nơi có trụ sở làm việc).

2. Sở, Ban, ngành cấp tỉnh, Ủy ban nhân dân cấp huyện lập phương án sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý, gửi Sở Tài chính thẩm định để báo cáo Ủy ban nhân dân cấp tỉnh.

3. Phương án sắp xếp lại, xử lý được lập đối với tất cả các trụ sở làm việc của từng loại hình: cơ quan, tổ chức, đơn vị.

Điều 54. Trình tự thực hiện sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc thực hiện:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định;

b) Đề xuất phương án xử lý từng trụ sở làm việc trên cơ sở các nguyên tắc, phương thức quy định tại Điều 52 và Điều 55 Nghị định này, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo sở, ban, ngành cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc cấp tỉnh quản lý); báo cáo Ủy ban nhân dân cấp huyện (đối với cơ quan, tổ chức, đơn vị thuộc cấp huyện quản lý).

2. Bộ, cơ quan trung ương; Sở, Ban, ngành cấp tỉnh; Ủy ban nhân dân cấp huyện thực hiện:

a) Tổng hợp, kiểm tra, xem xét và lập phương án sắp xếp lại, xử lý trụ sở làm việc của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Gửi phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan lấy ý kiến của Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý) hoặc Sở Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

c) Hoàn chỉnh phương án sắp xếp lại, xử lý trụ sở làm việc trên cơ sở ý kiến tham gia của các cơ quan được quy định tại điểm b khoản này, kèm hồ sơ liên quan gửi Bộ Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); gửi Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

3. Căn cứ phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định xử lý đối với từng trường hợp cụ thể theo thẩm quyền.

4. Văn phòng Trung ương Đảng chủ trì, phối hợp với Bộ Tài chính hướng dẫn, thực hiện việc sắp xếp lại, xử lý các cơ sở nhà, đất thuộc phạm vi quản lý theo quy định của pháp luật.

Điều 55. Phương thức xử lý trụ sở làm việc

1. Đối với trụ sở làm việc khi Nhà nước thu hồi để sử dụng vào mục đích quốc phòng, an ninh, phục vụ lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Luật Đất đai thì việc bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trụ sở làm việc hiện đang bỏ trống, cho mượn thì thực hiện thu hồi.

3. Đối với trụ sở làm việc hiện đang sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định thì phải chấm dứt các hoạt động này để sử dụng đúng mục đích được giao; trường hợp cơ quan, tổ chức, đơn vị không chấm dứt thì thực hiện thu hồi.

Việc quản lý trụ sở làm việc bị thu hồi thực hiện theo quy định tại Điều 14 Nghị định này.

4. Đối với diện tích nhà, đất đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật thì thực hiện chuyển giao.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì cơ quan, tổ chức, đơn vị có trách nhiệm di dời các hộ gia đình, cá nhân ra khỏi khuôn viên cơ sở nhà, đất để sử dụng đúng mục đích

5. Đối với trụ sở làm việc có nguồn gốc là tài sản nhà nước, tài sản được xác lập quyền sở hữu của Nhà nước cơ quan, tổ chức, đơn vị đang ký hợp đồng thuê nhà với công ty kinh doanh nhà của địa phương thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển giao quyền quản lý, sử dụng cho cơ quan, tổ chức, đơn vị để quản lý, sử dụng.

6. Đối với trụ sở làm việc dôi dư hoặc cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng không còn nhu cầu sử dụng thì trả lại cho Nhà nước hoặc thực hiện điều chuyển, bán theo quy định tại Nghị định này.

7. Đối với các trụ sở làm việc sử dụng đúng mục đích, đúng quy định, phù hợp với quy hoạch sử dụng đất thì tiếp tục sử dụng theo quy hoạch.

Điều 56. Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc

Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc do Thủ tướng Chính phủ quy định.

Điều 57. Quản lý, sử dụng số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc

1. Số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc, sau khi trừ đi chi phí liên quan phải nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

2. Trường hợp cơ quan, tổ chức, đơn vị có dự án đầu tư xây dựng, nâng cấp, cải tạo trụ sở làm việc được cấp có thẩm quyền phê duyệt thì được sử dụng số tiền thu được tại khoản 1 Điều này để thực hiện dự án đầu tư theo quy định của pháp luật.

Mục 2

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC KHÔNG

PHẢI LÀ TRỤ SỞ LÀM VIỆC

Điều 58. Sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc

1. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định.

b) Đề xuất phương án xử lý đối với từng tài sản nhà nước gửi cơ quan cấp trên để tổng hợp, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

2. Bộ trưởng, Thủ trưởng cơ quan trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Căn cứ hiện trạng quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý và tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước, thực hiện điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý để bảo đảm việc quản lý, sử dụng tài sản đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức sử dụng tài sản nhà nước;

b) Đối với tài sản nhà nước dôi dư hoặc không còn nhu cầu sử dụng sau khi xử lý theo quy định tại điểm a khoản này, cơ quan có thẩm quyền quyết định thu hồi để xử lý theo quy định tại Mục 4 Chương II Nghị định này.

3. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Mục 3

SẮP XẾP LẠI NHÀ KHÁCH CỦA CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI

Điều 59. Mô hình tổ chức của các nhà khách

1. Nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, sau khi sắp xếp được hoạt động theo một trong các mô hình tổ chức sau đây:

a) Đơn vị sự nghiệp công lập tự chủ tài chính;

b) Doanh nghiệp.

2. Mô hình tổ chức cụ thể sau khi sắp xếp được quy định như sau:

a) Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, cơ quan trung ương của tổ chức chính trị - xã hội quyết định mô hình tổ chức của các nhà khách thuộc phạm vi quản lý theo quy định tại khoản 1 Điều này;

b) Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh thực hiện sắp xếp lại nhà khách thuộc phạm vi quản lý. Sau khi sắp xếp lại, mỗi Bộ, cơ quan trung ương, tỉnh, thành phố trực thuộc trung ương chỉ có nhiều nhất 01 nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính; số nhà khách còn lại, hoạt động theo mô hình doanh nghiệp.

Điều 60. Chuyển đổi mô hình tổ chức của nhà khách

1. Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh và các cơ quan quy định tại điểm a khoản 2 Điều 59 Nghị định này thực hiện việc sắp xếp các nhà khách thuộc phạm vi quản lý theo quy định tại Điều 59 Nghị định này.

2. Việc chuyển đổi mô hình tổ chức của nhà khách phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 61. Thủ tục chuyển mô hình tổ chức của nhà khách

1. Toàn bộ tài sản nhà nước giao cho nhà khách thuộc đối tượng phải chuyển đổi mô hình tổ chức đều được kiểm kê, xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý, trừ các tài sản sau đây:

a) Tài sản đơn vị thuê, mượn và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công nhân viên đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

2. Việc xác định giá trị tài sản nhà nước và thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý thực hiện theo quy định tại Chương III Nghị định này và pháp luật về doanh nghiệp.

3. Đơn vị được giao quản lý nhà khách có trách nhiệm lập phương án chuyển đổi mô hình tổ chức của nhà khách, trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định. Nội dung chủ yếu của phương án chuyển đổi gồm:

a) Mô hình tổ chức của nhà khách sau khi được chuyển đổi;

b) Chủng loại, số lượng, giá trị tài sản giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý;

c) Các khoản nợ phải thu, phải trả;

d) Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp;

đ) Sắp xếp, bố trí số lao động hiện có của nhà khách khi chuyển đổi.

4. Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp sau khi chuyển đổi là tổng giá trị tài sản còn lại, các khoản phải thu của nhà khách trừ đi các khoản nợ phải trả và số dư các quỹ (nếu có) theo quy định của pháp luật.

5. Nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định áp dụng đối với đơn vị sự nghiệp công lập tự chủ tài chính tại Luật Quản lý, sử dụng tài sản nhà nước và Chương III Nghị định này.

Nhà khách hoạt động theo mô hình doanh nghiệp có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định của pháp luật về doanh nghiệp.

Mục 4

QUY ĐỊNH VỀ VIỆC SỬ DỤNG TÀI SẢN NHÀ NƯỚC CỦA CƠ QUAN,

TỔ CHỨC CHƯA SỬ DỤNG HẾT CÔNG SUẤT

Điều 62. Tài sản nhà nước được cho cơ quan, tổ chức, đơn vị khác sử dụng chung

1. Tài sản nhà nước tại cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội chưa sử dụng hết công suất được cho cơ quan, tổ chức, đơn vị khác sử dụng chung gồm:

a) Hội trường, phòng họp;

b) Ô tô, tàu, thuyền và các phương tiện vận tải khác.

2. Thủ trưởng cơ quan, tổ chức được giao quản lý, sử dụng tài sản quy định tại khoản 1 Điều này quyết định việc cho cơ quan, tổ chức, đơn vị khác sử dụng chung tài sản.

Điều 63. Đối tượng được sử dụng chung tài sản nhà nước

Cơ quan, tổ chức, đơn vị được sử dụng chung tài sản nhà nước quy định tại Điều 62 Nghị định này gồm:

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân;

2. Đơn vị sự nghiệp công lập;

3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp.

Điều 64. Chi phí sử dụng chung tài sản nhà nước

1. Cơ quan, tổ chức, đơn vị khi được sử dụng chung tài sản nhà nước quy định tại khoản 1 Điều 62 Nghị định này phải trả cho cơ quan, tổ chức có tài sản một khoản kinh phí để bù đắp chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan nhưng không bao gồm khấu hao tài sản cố định.

2. Tiền chi trả chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan được sử dụng từ nguồn kinh phí do Nhà nước giao cho cơ quan, tổ chức, đơn vị được sử dụng chung tài sản của cơ quan, tổ chức khác.

3. Cơ quan, tổ chức có tài sản phải hạch toán riêng các khoản thu và các khoản chi liên quan tới việc cho sử dụng chung tài sản nhà nước theo quy định của Bộ Tài chính.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 65. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 7 năm 2009.

2. Bãi bỏ Quyết định số 202/2006/QĐ-TTg ngày 31 tháng 8 năm 2006 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý tài sản nhà nước tại đơn vị sự nghiệp công lập.

3. Bãi bỏ các quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị của các văn bản quy phạm pháp luật sau đây:

a) Các quy định về quản lý, sử dụng tài sản nhà nước tại khu vực hành chính sự nghiệp tại khoản 1 Điều 2 và các Điều 8, 9, 10, 11, 12, 13, 14, 15, 16 Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

b) Các quy định về quản lý, sử dụng tài sản nhà nước tại điểm c khoản 3 Điều 5 và Điều 12 Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

c) Các quy định về phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập tại khoản 1 Điều 3, khoản 1 và khoản 2 Điều 4, điểm b khoản 3 Điều 6 và các Điều 7, 8, 9, 10, 11, 12, 13, 14, 15 Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu nhà nước.

4. Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh có trách nhiệm ban hành quy định về phân cấp quản lý tài sản nhà nước thuộc phạm vi quản lý theo quy định của Luật Quản lý, sử dụng tài sản nhà nước và Nghị định này để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2010. Trong thời gian Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh chưa ban hành quy định mới về phân cấp quản lý tài sản nhà nước, thẩm quyền quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, liên doanh, liên kết, cho thuê tài sản nhà nước thực hiện theo các quy định hiện hành.

5. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Quản lý, sử dụng tài sản nhà nước, Nghị định này để bãi bỏ, sửa đổi, bổ sung cho phù hợp.

Điều 66. Hướng dẫn thi hành

Thủ tướng Chính phủ, Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định chi tiết, hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 106 - QL tai san dv vu trang

CHÍNH PHỦ

________

Số: 106/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 16 tháng 11 năm 2009

NGHỊ ĐỊNH

Quy định việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc quản lý, sử dụng tài sản nhà nước tại các đơn vị thuộc hệ thống tổ chức của Bộ Quốc phòng, Bộ Công an (gọi chung là đơn vị vũ trang nhân dân), trừ trường hợp quy định tại khoản 2 Điều này.

2. Việc quản lý, sử dụng tài sản nhà nước đã thực hiện giao vốn cho doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Tài sản nhà nước tại đơn vị vũ trang nhân dân

Tài sản nhà nước tại đơn vị vũ trang nhân dân là những tài sản nhà nước giao cho Bộ Quốc phòng, Bộ Công an quản lý, sử dụng phục vụ nhiệm vụ quốc phòng, an ninh, gồm:

1. Tài sản đặc biệt.

2. Tài sản chuyên dùng.

3. Tài sản phục vụ công tác quản lý.

4. Danh mục cụ thể tài sản đặc biệt, tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tài sản đặc biệt là tài sản chỉ sử dụng trong chiến đấu, huấn luyện sẵn sàng chiến đấu và nghiệp vụ quốc phòng, an ninh, gồm:

a) Vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ đặc biệt; phương tiện đặc chủng, phương tiện kỹ thuật nghiệp vụ;

b) Công trình chiến đấu, công trình nghiệp vụ an ninh.

2. Tài sản chuyên dùng là tài sản sử dụng thường xuyên phục vụ hoạt động quốc phòng, an ninh của đơn vị vũ trang nhân dân không thuộc khoản 1 Điều này, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân (sau đây gọi tắt là công trình chuyên dùng);

b) Phương tiện vận tải chuyên dùng quốc phòng, an ninh;

c) Công cụ hỗ trợ khác (ngoài công cụ hỗ trợ đặc biệt) và các tài sản khác là loại tài sản có cấu tạo đặc biệt phục vụ công tác, chiến đấu của đơn vị vũ trang nhân dân.

3. Tài sản phục vụ công tác quản lý là tài sản sử dụng trong công tác, huấn luyện, nghiệp vụ, học tập của đơn vị vũ trang nhân dân, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc nhà trường (trừ các học viện, trường đào tạo nghiệp vụ quốc phòng, an ninh); cơ sở khám, chữa bệnh, nhà an dưỡng, nhà điều dưỡng; nhà khách, nhà công vụ; nhà thi đấu, nhà tập luyện thể dục, thể thao và các cơ sở khác không thuộc khuôn viên doanh trại, trụ sở đóng quân của các đơn vị vũ trang nhân dân;

b) Xe ô tô chỉ huy, xe ô tô phục vụ công tác, các loại phương tiện giao thông vận tải khác;

c) Máy móc, trang thiết bị, phương tiện làm việc.

4. Công trình chiến đấu là những công trình sử dụng vào mục đích phòng thủ đất nước và chiến đấu bảo vệ Tổ quốc.

5. Công trình nghiệp vụ an ninh là những công trình sử dụng vào công tác nghiệp vụ bảo đảm an ninh quốc gia.

6. Biên chế tài sản tại đơn vị vũ trang nhân dân là số lượng và cơ cấu bố trí trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ hợp lý trong một đơn vị vũ trang nhân dân nhằm bảo đảm thực hiện chức năng, nhiệm vụ của đơn vị đó.

7. Loại ra khỏi biên chế tài sản của đơn vị vũ trang nhân dân là việc đưa trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ ra khỏi đơn vị đó để phù hợp với chức năng, nhiệm vụ của đơn vị.

Điều 4. Nguồn hình thành tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Nhà nước giao tài sản bằng hiện vật, quyền sử dụng đất, bao gồm cả tài sản tài trợ, viện trợ của các Chính phủ nước ngoài, tổ chức quốc tế, tài sản do tổ chức, cá nhân trong và ngoài nước biếu, tặng và các tài sản khác được xác lập sở hữu nhà nước.

2. Nhà nước giao ngân sách để đầu tư xây dựng, mua sắm tài sản, bao gồm cả nguồn kinh phí do ngân sách địa phương hỗ trợ và nguồn kinh phí do các tổ chức trong và ngoài nước tài trợ.

3. Các nguồn khác theo quy định của pháp luật.

Điều 5. Trách nhiệm của Thủ tướng Chính phủ, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an trong việc quản lý nhà nước về tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Thủ tướng Chính phủ quy định tiêu chuẩn, định mức sử dụng trụ sở làm việc; tiêu chuẩn, định mức sử dụng xe ô tô phục vụ công tác trong các cơ quan, đơn vị vũ trang nhân dân.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an:

a) Chủ trì, phối hợp với Bộ, ngành liên quan trong việc ban hành tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân ngoài quy định tại khoản 1 Điều này;

b) Quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo quản, bảo dưỡng, điều chuyển, thu hồi, thanh lý, tiêu hủy, bán, liên doanh, liên kết, cho thuê tài sản thuộc phạm vi quản lý theo quy định tại Nghị định này và pháp luật có liên quan;

c) Tổ chức kiểm kê, thống kê tài sản nhà nước tại đơn vị vũ trang nhân dân; hằng năm báo cáo theo quy định của pháp luật về tình hình quản lý, sử dụng tài sản thuộc phạm vi quản lý;

d) Kiểm tra, thanh tra, kiểm toán, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý;

đ) Tổ chức bộ máy thực hiện nhiệm vụ quản lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN ĐẶC BIỆT TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 6. Đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh

1. Nhà nước đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp quản lý, sử dụng thực hiện đầu tư xây dựng.

2. Thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh thực hiện theo quy định của pháp luật về đầu tư, xây dựng và pháp luật có liên quan.

Cơ quan có thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh quyết định phương thức đầu tư quy định tại khoản 1 Điều này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có thực hiện đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh theo phương thức quy định tại điểm a khoản 1 Điều này.

4. Việc đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh phải bảo đảm bí mật nhà nước, thực hiện giám sát an ninh theo quy định.

5. Quy chế xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 7. Mua sắm tài sản đặc biệt

1. Việc mua sắm tài sản đặc biệt phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với biên chế tài sản và khả năng của ngân sách nhà nước;

c) Bảo đảm yêu cầu bí mật.

2. Việc mua sắm tài sản đặc biệt chủ yếu thực hiện theo phương thức tập trung, do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định danh mục tài sản mua sắm tập trung thuộc phạm vi quản lý.

3. Kinh phí mua sắm tài sản đặc biệt tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Thẩm quyền quyết định mua sắm tài sản đặc biệt:

a) Đối với tài sản được mua sắm từ nguồn ngân sách nhà nước đầu tư tập trung, nguồn ngân sách đặc biệt cho quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an lập đề án trình Thủ tướng Chính phủ phê duyệt.

Căn cứ đề án được Thủ tướng Chính phủ phê duyệt, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm tài sản;

b) Đối với tài sản được mua sắm từ các nguồn không thuộc phạm vi quy định tại điểm a khoản này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm.

5. Hình thức mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phù hợp với tính chất, đặc điểm tài sản mua sắm theo trình tự, thủ tục quy định của pháp luật về mua sắm, trang bị tài sản nhà nước.

6. Quy chế mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 8. Sử dụng tài sản đặc biệt

1. Tài sản đặc biệt phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn, bí mật.

2. Không sử dụng tài sản đặc biệt vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản đặc biệt.

Điều 9. Bảo quản, bảo dưỡng, sửa chữa tài sản đặc biệt

1. Tài sản đặc biệt tại đơn vị vũ trang nhân dân phải bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 10. Lập hồ sơ tài sản đặc biệt

1. Hồ sơ tài sản đặc biệt, gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản theo quy định của pháp luật;

b) Báo cáo kê khai tài sản;

c) Báo cáo tình hình quản lý, sử dụng tài sản;

d) Cơ sở dữ liệu về tài sản.

2. Đơn vị được giao quản lý, sử dụng tài sản và các cơ quan, tổ chức, cá nhân có liên quan trong phạm vi quyền hạn, trách nhiệm của mình phải lập hồ sơ tài sản theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản đặc biệt

Hồ sơ tài sản đặc biệt tại đơn vị vũ trang nhân dân được quản lý, lưu trữ theo quy định của pháp luật về bảo vệ bí mật nhà nước.

Điều 12. Theo dõi tài sản đặc biệt

1. Đơn vị được giao quản lý, sử dụng tài sản đặc biệt mở sổ theo dõi về mặt hiện vật và giá trị (nếu có).

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hệ thống sổ và mẫu biểu theo dõi tài sản đặc biệt.

Điều 13. Thu hồi tài sản đặc biệt

1. Việc thu hồi tài sản đặc biệt được thực hiện trong trường hợp đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi chức năng, nhiệm vụ, tổ chức biên chế.

2. Thủ tướng Chính phủ quyết định thu hồi đối với công trình chiến đấu, công trình nghiệp vụ an ninh gắn liền với đất (bao gồm cả quyền sử dụng đất).

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản đặc biệt khác ngoài quy định tại khoản 2 Điều này.

4. Trình tự, thủ tục thu hồi tài sản đặc biệt:

a) Khi đơn vị được giao quản lý, sử dụng tài sản đặc biệt có thay đổi về chức năng, nhiệm vụ, tổ chức biên chế, cơ quan nhà nước có thẩm quyền quy định tại khoản 2, khoản 3 Điều này quyết định thu hồi các tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng;

b) Đơn vị có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản quy định tại điểm c khoản này chủ trì, phối hợp với các đơn vị có liên quan thực hiện thu hồi tài sản, bảo quản tài sản thu hồi, lập phương án xử lý (điều chuyển, bán, thanh lý, tiêu huỷ), trình cơ quan nhà nước có thẩm quyền quy định tại các Điều 14, 15, 16 và 17 Nghị định này quyết định;

c) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an giao cho đơn vị chức năng tổ chức thực hiện quyết định thu hồi tài sản đặc biệt tại đơn vị vũ trang nhân dân;

d) Sau khi hoàn thành việc thu hồi tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 14. Điều chuyển tài sản đặc biệt

1. Các trường hợp điều chuyển:

a) Do yêu cầu nhiệm vụ;

b) Từ nơi thừa sang nơi thiếu theo biên chế tài sản được cấp có thẩm quyền phê duyệt;

c) Tài sản nhà nước đã thu hồi theo quyết định của cấp có thẩm quyền;

d) Các trường hợp đặc biệt khác.

2. Thẩm quyền quyết định điều chuyển:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản đặc biệt giữa Bộ Quốc phòng và Bộ Công an; từ đơn vị vũ trang nhân dân sang cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an; từ cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an sang Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản đặc biệt giữa các đơn vị thuộc phạm vi quản lý.

3. Trình tự, thủ tục điều chuyển:

a) Khi có tài sản đặc biệt cần điều chuyển, đơn vị đang quản lý, sử dụng tài sản đó hoặc đơn vị chức năng thực hiện thu hồi tài sản phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều này xem xét, quyết định;

b) Đơn vị có tài sản điều chuyển hoặc đơn vị quy định tại điểm c khoản 4 Điều 13 Nghị định này chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản tổ chức bàn giao, tiếp nhận tài sản đặc biệt; thực hiện theo dõi giảm, tăng tài sản và báo cáo theo quy định.

Trong trường hợp điều chuyển tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh (bao gồm cả quyền sử dụng đất), cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất;

c) Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản, gồm: tên, địa chỉ bên giao, bên nhận tài sản; danh mục tài sản giao, nhận; trách nhiệm của bên giao, bên nhận tài sản; chất lượng, thời hạn đã sử dụng (nếu có); danh mục các hồ sơ, tài liệu có liên quan;

d) Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do cơ quan, đơn vị tiếp nhận tài sản chi trả theo quy định.

Điều 15. Bán tài sản đặc biệt

1. Tài sản đặc biệt được bán trong các trường hợp sau đây:

a) Loại ra khỏi biên chế tài sản, chuyển đổi công năng sử dụng của tài sản, trừ trường hợp không được bán theo quy định của pháp luật;

b) Các trường hợp khác theo quy định của pháp luật.

2. Phương thức bán tài sản đặc biệt do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định.

3. Số tiền thu được từ việc bán tài sản đặc biệt, sau khi trừ đi các chi phí liên quan hợp lệ, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

4. Chi phí hợp lý liên quan đến việc bán tài sản, gồm:

a) Chi phí kiểm kê;

b) Chi phí định giá, thẩm định giá;

c) Chi phí tổ chức bán đấu giá (nếu có);

d) Các chi phí khác có liên quan.

5. Sau khi hoàn thành việc bán tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 16. Thanh lý tài sản đặc biệt

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Trường hợp công trình chiến đấu, công trình nghiệp vụ an ninh phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản đặc biệt chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản đặc biệt thuộc phạm vi quản lý của các đơn vị.

4. Phương thức thanh lý:

a) Phương thức thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt được thực hiện theo quy định của Bộ Quốc phòng, Bộ Công an;

b) Được bán vật liệu thu hồi trong quá trình phá dở, huỷ bỏ tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh;

c) Các tài sản đặc biệt khác, sau khi đã tháo gỡ những bộ phận, phụ tùng còn sử dụng được phục vụ công tác bảo đảm kỹ thuật, phần còn lại được làm biến dạng để bán dưới dạng phế liệu.

5. Việc bán tài sản thu hồi sau thanh lý do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định bán đối với tài sản thuộc phạm vi quản lý của các đơn vị. Phế liệu thu hồi từ việc thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt chỉ bán cho các nhà máy thuộc Bộ Quốc phòng, Bộ Công an.

6. Số tiền thu được từ việc thanh lý tài sản đặc biệt, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

7. Chi phí hợp lý liên quan đến việc thanh lý tài sản, gồm:

a) Chi phí kiểm kê; đo vẽ nhà đất;

b) Chi phí phá dỡ, hủy bỏ, làm biến dạng tài sản;

c) Chi phí di dời;

d) Chi phí định giá, thẩm định giá;

đ) Chi phí tổ chức bán đấu giá (nếu có);

e) Các chi phí khác có liên quan.

8. Sau khi hoàn thành việc thanh lý tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 17. Tiêu hủy tài sản đặc biệt

1. Các trường hợp tiêu hủy:

a) Bom, mìn, đạn, thuốc nổ, liều phóng, chất chảy, chất độc hóa học, thiết bị mang chất phóng xạ trong trường hợp để đảm bảo an toàn;

b) Thiết bị tin học và các phương tiện có lưu trữ thông tin bí mật quốc gia;

c) Các tài sản nhà nước khác phải tiêu hủy theo quy định của pháp luật về bảo vệ môi trường và các quy định của pháp luật có liên quan.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định tiêu hủy tài sản của đơn vị vũ trang nhân dân thuộc phạm vi quản lý.

3. Các hình thức tiêu hủy: tùy thuộc vào tính chất, đặc điểm của tài sản, việc tiêu hủy tài sản nhà nước được thực hiện theo các hình thức sau đây:

a) Gây nổ, đốt hoặc chôn;

b) Sử dụng các loại hóa chất;

c) Sử dụng biện pháp cơ học;

d) Hủy khác theo quy định của pháp luật.

4. Trình tự, thủ tục tiêu hủy:

a) Đơn vị có tài sản thuộc các trường hợp quy định tại khoản 1 Điều này lập hồ sơ đề nghị tiêu hủy tài sản, gửi cấp có thẩm quyền quyết định. Nội dung chủ yếu của quyết định tiêu hủy tài sản, gồm: tên đơn vị có tài sản tiêu hủy; danh mục tài sản tiêu hủy; hình thức tiêu hủy; thời hạn thực hiện tiêu hủy; trách nhiệm tổ chức thực hiện;

b) Đơn vị được giao tiêu hủy tài sản tổ chức tiêu hủy theo đúng quyết định của cấp có thẩm quyền;

c) Sau khi hoàn thành việc tiêu hủy tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

5. Trong trường hợp khẩn cấp cần phải tiêu hủy ngay để đảm bảo an toàn, đơn vị có tài sản báo cáo ngay về cơ quan chức năng đề nghị thời hạn phải tiêu hủy và thực hiện tiêu hủy, sau khi hoàn thành việc tiêu hủy báo cáo Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an.

6. Bảo đảm an toàn, vệ sinh và bảo vệ môi trường trong hoạt động tiêu hủy.

7. Kinh phí tiêu hủy tài sản nhà nước do ngân sách nhà nước bảo đảm.

Điều 18. Kiểm kê tài sản đặc biệt

1. Các trường hợp kiểm kê:

a) Kiểm kê định kỳ hằng năm;

b) Kiểm kê theo quyết định của cấp có thẩm quyền.

2. Khi kiểm kê nếu phát hiện thừa, thiếu tài sản thì cơ quan, đơn vị trực tiếp quản lý, sử dụng tài sản phải xác định rõ nguyên nhân, đề xuất biện pháp xử lý và điều chỉnh sổ theo dõi tài sản theo quy định của pháp luật.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu biểu kiểm kê, trình tự tổng hợp kết quả kiểm kê.

Điều 19. Báo cáo tài sản đặc biệt

1. Hàng năm đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản đặc biệt theo quy định; các báo cáo này được quản lý theo chế độ tài liệu mật.

2. Trường hợp đơn vị được giao quản lý, sử dụng tài sản không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, người đứng đầu đơn vị được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định của pháp luật và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 20. Công khai việc quản lý, sử dụng tài sản đặc biệt

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hình thức công khai, thời gian, nội dung báo cáo đối với tài sản đặc biệt, bảo đảm bí mật nhà nước theo quy định.

Điều 21. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt.

2. Kiểm toán việc quản lý, sử dụng đối với tài sản đặc biệt thực hiện theo quy định của pháp luật kiểm toán hiện hành.

Điều 22. Quản lý, sử dụng tài sản đặc biệt tại đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an

Đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an được giao quản lý, sử dụng tài sản đặc biệt thì thực hiện theo quy định tại Chương này.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN CHUYÊN DÙNG TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 23. Đầu tư xây dựng công trình chuyên dùng

1. Nhà nước đầu tư xây dựng công trình chuyên dùng tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp sử dụng thực hiện đầu tư xây dựng.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng công trình chuyên dùng theo phương thức quy định tại điểm a khoản 1 Điều này.

3. Trường hợp trong khuôn viên đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân có công trình chiến đấu, công trình nghiệp vụ an ninh thì việc đầu tư xây dựng các công trình này thực hiện theo Điều 6 Nghị định này.

Điều 24. Mua sắm tài sản chuyên dùng

1. Việc mua sắm tài sản chuyên dùng phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với tiêu chuẩn, định mức, biên chế tài sản và khả năng của ngân sách nhà nước.

2. Việc mua sắm tài sản chuyên dùng thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Đơn vị được giao quản lý, sử dụng tài sản thực hiện mua sắm.

3. Kinh phí mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân.

5. Quy chế mua sắm tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 25. Sử dụng tài sản chuyên dùng

1. Tài sản chuyên dùng phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn.

2. Không sử dụng tài sản chuyên dùng vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

Trường hợp đơn vị vũ trang nhân dân có nhu cầu sử dụng tài sản chuyên dùng của đơn vị khác để thực hiện nhiệm vụ được giao thì Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều động tài sản trong phạm vi quản lý của các đơn vị.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản chuyên dùng.

Điều 26. Bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng

1. Tài sản chuyên dùng tại đơn vị vũ trang nhân dân phải được bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ quản lý chuyên ngành, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản chuyên dùng quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 27. Thuê tài sản chuyên dùng

1. Đơn vị vũ trang nhân dân được thuê tài sản chuyên dùng trong trường hợp do yêu cầu nhiệm vụ mà tài sản hiện có không đáp ứng được yêu cầu.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định việc thuê tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

3. Phương thức thuê, giá thuê tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

4. Kinh phí thuê tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hằng năm hoặc nguồn kinh phí khác theo quy định của pháp luật.

Điều 28. Lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng

Việc lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng tại đơn vị vũ trang nhân dân được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và quy định cụ thể của Bộ Quốc phòng, Bộ Công an.

Điều 29. Hạch toán tài sản chuyên dùng

Đơn vị được giao quản lý, sử dụng tài sản chuyên dùng phải mở sổ kế toán và hạch toán tài sản theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 30. Thu hồi tài sản chuyên dùng

1. Việc thu hồi tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền thu hồi tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền thu hồi tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định thu hồi tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất) theo đề nghị của một trong các Bộ: Quốc phòng, Công an, Tài chính;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản chuyên dùng ngoài quy định tại điểm a khoản 2 Điều này.

Điều 31. Điều chuyển tài sản chuyên dùng

1. Việc điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền điều chuyển tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền quyết định điều chuyển tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân trong các trường hợp sau: giữa Bộ Quốc phòng và Bộ Công an; từ các đơn vị vũ trang nhân dân sang các cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản chuyên dùng giữa các đơn vị thuộc phạm vi quản lý.

Điều 32. Bán tài sản chuyên dùng

1. Tài sản chuyên dùng được bán trong các trường hợp sau đây:

a) Đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi biên chế tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không áp dụng hình thức điều chuyển tài sản;

b) Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền;

d) Các trường hợp khác.

2. Tài sản chuyên dùng chỉ được bán sau khi đã loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân. Việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền bán tài sản nhà nước được thực hiện theo quy định tại khoản 3 Điều này.

3. Thẩm quyền quyết định bán tài sản chuyên dùng:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản chuyên dùng; trường hợp tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

4. Phương thức, trình tự, thủ tục, tổ chức bán tài sản chuyên dùng được vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

6. Chi phí hợp lý liên quan đến việc bán tài sản thực hiện theo khoản 7 Điều 16 Nghị định này.

Điều 33. Thanh lý tài sản chuyên dùng

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Tài sản chuyên dùng gắn liền với đất phải tháo dỡ theo quyết định của cấp có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản chuyên dùng chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

4. Phương thức, trình tự, thủ tục, tổ chức thanh lý vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc thanh lý tài sản chuyên dùng thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

6. Chi phí hợp lý liên quan đến việc thanh lý tài sản chuyên dùng, gồm:

a) Chi phí kiểm kê, đo vẽ nhà đất;

b) Chi phí phá dỡ hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Điều 34. Tiêu hủy tài sản chuyên dùng

Việc tiêu hủy tài sản chuyên dùng thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 35. Kiểm kê tài sản chuyên dùng

Việc kiểm kê tài sản chuyên dùng thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Báo cáo tài sản chuyên dùng

1. Đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo đối với tất cả tài sản chuyên dùng được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê và quy định tại Nghị định này.

2. Bộ Quốc phòng, Bộ Công an lập báo cáo, gửi Bộ Tài chính để tổng hợp báo cáo Chính phủ đối với các loại tài sản chuyên dùng sau đây:

a) Công trình chuyên dùng (bao gồm cả quyền sử dụng đất);

b) Xe ô tô thuộc tài sản chuyên dùng;

c) Tài sản chuyên dùng không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên /01 đơn vị tài sản.

3. Báo cáo tài sản quy định tại khoản 2 Điều này, gồm:

a) Báo cáo kê khai tài sản;

b) Báo cáo tình hình quản lý, sử dụng tài sản.

4. Chế độ báo cáo tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Việc xử lý đối với các đơn vị và Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản nhưng không thực hiện báo cáo hoặc báo cáo không đúng thời hạn thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 37. Công khai việc quản lý, sử dụng tài sản chuyên dùng

1. Việc công khai mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản chuyên dùng được thực hiện thông qua các hình thức sau đây:

a) Công bố trong kỳ họp thường niên của đơn vị;

b) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

c) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể nội dung báo cáo việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân, bảo đảm bí mật nhà nước theo quy định.

Điều 38. Thanh tra, kiểm tra, kiểm toán việc chấp hành quản lý, sử dụng tài sản chuyên dùng

Việc thanh tra, kiểm tra, kiểm toán tài sản chuyên dùng thực hiện theo quy định tại Điều 21 Nghị định này và pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 39. Quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương IV

QUẢN LÝ, SỬ DỤNG TÀI SẢN PHỤC VỤ CÔNG TÁC QUẢN LÝ TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 40. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân

Tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân được quản lý, sử dụng theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và các nội dung quy định tại Chương này.

Điều 41. Thẩm quyền quyết định thu hồi tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản phục vụ công tác quản lý thuộc phạm vi quản lý.

Điều 42. Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý

Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 43. Bán tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản phục vụ công tác quản lý; trường hợp tài sản phục vụ công tác quản lý gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

Điều 44. Quản lý, sử dụng tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý

Số tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

Điều 45. Tiêu hủy tài sản phục vụ công tác quản lý

Việc tiêu hủy tài sản phục vụ công tác quản lý thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 46. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương V

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 47. Sắp xếp lại, xử lý tài sản đặc biệt

Căn cứ vào quy định tại Nghị định này, Bộ Quốc phòng, Bộ Công an tổ chức rà soát, sắp xếp lại, xử lý tài sản đặc biệt để đảm bảo việc quản lý, sử dụng tài sản đúng mục đích, biên chế tài sản, hiệu quả, tiết kiệm.

Điều 48. Sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

1. Việc sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản tại cơ quan nhà nước.

2. Thẩm quyền quyết định phương án sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phương án sắp xếp lại, xử lý tài sản là nhà, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) trên địa bàn từng tỉnh, thành phố trực thuộc Trung ương.

Điều 49. Quản lý, sử dụng tiền thu được từ sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

Thủ tướng Chính phủ quy định việc quản lý, sử dụng số tiền thu được từ bán nhà và các tài sản khác gắn liền với đất, tiền chuyển nhượng quyền sử dụng đất, tiền chuyển mục đích sử dụng đất thu được từ việc sắp xếp lại, xử lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Điều 50. Sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm sắp xếp, chuyển đổi các nhà khách thuộc đơn vị vũ trang nhân dân theo mô hình đơn vị sự nghiệp hoặc doanh nghiệp.

2. Việc sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Những quy định trước đây về quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân trái với quy định tại Nghị định này đều bãi bỏ.

Điều 52. Hướng dẫn thi hành

Bộ trưởng các Bộ: Quốc phòng, Công an, Tài chính, Xây dựng, Tài nguyên và Môi trường và Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định và hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2003 - 60 quyet dinh chuyen doi thanh cong ty me con

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 60/2003/QĐ-TTG
NGÀY 18 THÁNG 4 NĂM 2003 VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY
CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG
THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và ý kiến của các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Đề án thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình Công ty mẹ - công ty con với những nội dung sau:

1. Mục tiêu nhằm thí điểm đổi mới tổ chức sản xuất kinh doanh của Tổng công ty Công nghiệp tàu thủy Việt Nam, tạo điều kiện liên kết và phát huy năng lực các Doanh nghiệp thành viên để phát triển ngành công nghiệp tàu thuỷ, thúc đẩy quá trình tích tụ, tập trung vốn để từng bước hình thành Tập đoàn Công nghiệp tàu thủy của Nhà nước, kinh doanh đa ngành, trên cơ sở ngành chính là đóng mới và sửa chữa tàu biển; tạo mối quan hệ chặt chẽ và xác định rõ quyền lợi, trách nhiệm về sản phẩm, vốn và lợi ích kinh tế giữa các doanh nghiệp có tư cách pháp nhân; cung cấp tốt hơn các dịch vụ thông tin, tiếp thị, tiêu thụ, cung ứng, nghiên cứu, đào tạo cho các đơn vị tham gia liên kết, nâng cao uy tín và khả năng cạnh tranh của doanh nghiệp và sản phẩm của Tổng công ty trên thị trường.

2. Nội dung chính của Đề án:

a) Tổng công ty Công nghiệp tàu thủy Việt Nam chuyển sang hoạt động theo mô hình công ty mẹ - công ty con như sau:

- Công ty mẹ (Tổng công ty) là doanh nghiệp nhà nước, trực tiếp thực hiện các hoạt động sản xuất - kinh doanh và có vốn đầu tư ở các công ty con, chịu trách nhiệm bảo toàn và phát triển vốn Nhà nước tại Công ty và vốn đầu tư vào các công ty con, toàn quyền điều hoà phần vốn Nhà nước tại các công ty con theo Điều lệ và Quy chế tài chính thí điểm được Thủ tướng Chính phủ phê duyệt.

- Tuỳ theo đặc điểm về sản xuất - kinh doanh; quy mô, tính chất đầu tư vốn và vị trí quan trọng đối với sự phát triển của công ty mẹ, có thể hình thành các loại công ty con sau đây:

+ Công ty con là doanh nghiệp do công ty mẹ nắm giữ toàn bộ vốn Điều lệ, gồm Doanh nghiệp nhà nước hoặc Công ty trách nhiệm hữu hạn một thành viên.

+ Công ty cổ phần do công ty mẹ giữ cổ phần chi phối,

+ Công ty trách nhiệm hữu hạn từ hai thành viên trở lên do Công ty mẹ giữ tỷ lệ vốn góp chi phối.

Công ty con có tư cách pháp nhân, có tài sản, tên gọi, bộ máy quản lý riêng, tự chịu trách nhiệm dân sự trong phạm vi số tài sản của doanh nghiệp; được tổ chức và hoạt động theo các quy định của pháp luật tương ứng với hình thức pháp lý của công ty con.

b) Cơ cấu vốn Điều lệ, ngành nghề kinh doanh của Công ty mẹ và từng công ty con; tổ chức, quản lý của Công ty mẹ; quan hệ giữa Công ty mẹ với chủ sở hữu Nhà nước và với Công ty con, Công ty thành viên, đơn vị sự nghiệp được quy định trong Điều lệ tổ chức và hoạt động của Công ty mẹ.

c) Công ty mẹ có trách nhiệm kế thừa các quyền và nghĩa vụ pháp lý của Tổng công ty Công nghiệp tàu thủy Việt Nam.

Điều 2. Việc chuyển sang hoạt động theo mô hình Công ty mẹ - công ty con của Tổng công ty Công nghiệp tàu thủy Việt Nam được thực hiện như sau:

1. Giai đoạn 1 (đến hết năm 2003):

+ Thành lập Công ty mẹ bao gồm bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty (danh sách tại mục I, Phần A của Phụ lục).

+ Hình thành các công ty con gồm 04 Công ty trách nhiệm hữu hạn một thành viên và 02 doanh nghiệp nhà nước (danh sách tại mục II, Phần A của Phụ lục).

+ Đối với phần vốn góp của các Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam trong các Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty liên doanh với nước ngoài Công ty mẹ là đại diện chủ sở hữu (danh sách tại mục III, Phần A của Phụ lục).

2. Giai đoạn 2: ( 2004 - 2005)

+ Chuyển 5 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên (danh sách tại mục I, Phần B của Phụ lục).

+ Cổ phần hoá 21 doanh nghiệp nhà nước (danh sách tại mục II, Phần B của Phụ lục).

Điều 3. Phân giao nhiệm vụ

1. Giao Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam:

a) Lập Đề án chuyển các doanh nghiệp nhà nước, thành viên của Tổng công ty Công nghiệp tàu thủy Việt Nam thành các Công ty trách nhiệm hữu hạn một thành viên, Công ty cổ phần; chuyển Viện Khoa học công nghệ tàu thủy thành doanh nghiệp nhà nước hoạt động khoa học công nghệ (mục 1 và 2 Điều 2 Quyết định này); Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy và Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

b) Xây dựng Điều lệ tổ chức hoạt động, Quy chế tài chính của mô hình thí điểm tổ chức Công ty mẹ - công ty con tại Tổng công ty Công nghiệp tàu thủy Việt Nam trình Chính phủ xem xét, phê duyệt.

2. Giao Bộ trưởng Bộ Giao thông vận tải: chỉ đạo xây dựng và thực hiện quy hoạch ngành công nghiệp tàu thủy Việt Nam và tập trung chỉ đạo phát triển Tổng công ty Công nghiệp tàu thủy Việt Nam thành Tập đoàn kinh tế mạnh. Phối hợp với Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án thí điểm Hội đồng quản trị ký hợp đồng với Tổng giám đốc ở Tổng công ty Công nghiệp tàu thủy Việt Nam trình Thủ tướng Chính phủ xem xét, quyết định.

3. Giao Bộ trưởng Bộ Giáo dục và Đào tạo: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy thời kỳ mới.

4. Giao Bộ trưởng Bộ Khoa học - Công nghệ: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam thực hiện tốt Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

Điều 4. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Bộ trưởng các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ, Lao động - Thương binh và Xã hội, Giáo dục và Đào tạo, Khoa học - Công nghệ, Thống đốc Ngân hàng Nhà nước Việt Nam, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này.

PHỤ LỤC

VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

(Ban hành kèm theo Quyết định số 60/2003 /QĐ-TTg
ngày 18 tháng 4 năm 2003 của Thủ tướng Chính phủ)

A- Giai đoạn I thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con đến hết năm 2003.

I. Thành lập Công ty mẹ bao gồm: Bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty:

1. Công ty Công nghiệp tàu thủy và Xây dựng Sông Hồng,

2. Công ty Lắp máy và Xây dựng Vinashin,

3. Công ty Vận tải và Dịch vụ hàng hải,

4. Trung tâm Hợp tác đào tạo lao động với nước ngoài,

5. Trung tâm Công nghệ tin học,

6. Công ty Tư vấn và Thiết kế công nghiệp tàu thuỷ,

7. Công ty Công nghiệp tàu thủy Đà Nẵng,

8. Công ty Đầu tư và Thương mại giao thông vận tải,

9. Công ty Kỹ thuật công nghệ biển,

10. Công ty Kỹ thuật điều khiển và Thông tin.

II. Hình thành các công ty con: Chuyển 04 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên:

1. Nhà máy đóng tàu Bạch Đằng,

2. Nhà máy sửa chữa tàu biển Phà Rừng,

3. Nhà máy đóng tàu Bến Kiền,

4. Công ty Công nghiệp tàu thuỷ Sài Gòn.

+ Giữ nguyên doanh nghiệp nhà nước: Công ty Tài chính công nghiệp tàu thuỷ.

+ Chuyển thành doanh nghiệp nhà nước hoạt động khoa học công nghệ:

Viện Khoa học công nghệ tàu thủy.

III. Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam gồm các Công ty cổ phần, Công ty trách nhiệm hữu hạn nhiều thành viên, Công ty liên doanh với nước ngoài do Công ty mẹ là đại diện chủ sở hữu:

+ Công ty mẹ giữ cổ phần chi phối hoặc vốn góp chi phối:

1. Công ty cổ phần Kỹ thuật công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Xây dựng Vinashin,

3. Công ty cổ phần Đầu tư và vận tải dầu khí Vinashin,

4. Công ty cổ phần Kỹ thuật tàu công trình thủy Vinashin,

5. Công ty cổ phần Xây dựng và Phát triển cơ sở hạ tầng Vinashin,

6. Công ty cổ phần Chế biến gỗ - kinh doanh vật liệu xây dựng Vinashin,

7. Công ty cổ phần Công nghệ điện lạnh Vinashin,

8. Công ty trách nhiệm hữu hạn Khu công nghiệp Cái Lân,

9. Công ty liên doanh vận tải biển Bancan.

+ Công ty mẹ giữ cổ phần mức thấp hoặc góp vốn mức thấp:

1. Công ty cổ phần Môi trường công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Bảo hiểm Thăng Long,

3. Công ty cổ phần Cảng Bến Đình - Sao Mai,

4. Ngân hàng cổ phần nhà (HAHUBANK),

5. Công ty trách nhiệm hữu hạn Nhà máy sửa chữa tàu biển Huyndai - Vinashin,

6. Công ty liên doanh Sheellgas,

7. Công ty liên doanh Visdemco.

B- Giai đoạn II thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con (năm 2004 đến hết năm 2005).

I. Chuyển 05 DNNN thành Công ty trách nhiệm hữu hạn 01 thành viên:

1. Nhà máy đóng tàu Hạ Long,

2. Công ty Tàu thủy Nam Triệu,

3. Nhà máy đóng tàu Đà Nẵng,

4. Nhà máy đóng tàu Nha Trang ( Khánh Hoà),

5. Công ty Đóng tàu và công nghiệp hàng hải Sài Gòn.

II. Cổ phần hoá 21 doanh nghiệp nhà nước:

1. Nhà máy đóng tàu Sông Cấm,

2. Nhà máy đóng tàu Tam Bạc,

3. Công ty Công nghiệp tàu thủy Ngô Quyền,

4. Công ty Công nghiệp tàu thủy và Xây dựng Hồng Bàng,

5. Công ty Xuất nhập khẩu vật tư tàu thủy,

6. Công ty Vận tải Biển Đông,

7. Công ty Xây dựng và ứng dụng công nghệ mới,

8. Công ty Cơ khí - điện- điện tử tàu thủy,

9. Công ty Đóng tàu và Vận tải thủy Hải Dương,

10. Nhà máy đóng tàu Nam Hà,

11. Nhà máy đóng tàu Sông Lô ( tỉnh Phú Thọ),

12. Công ty Công nghiệp tàu thủy Thanh Hoá,

13. Nhà máy đóng tàu Bến Thủy,

14. Công ty Công nghiệp tàu thủy Quảng Bình,

15. Công ty Công nghiệp nông thủy sản Phú Yên,

16. Nhà máy đóng tàu 76,

17. Công ty Đóng tàu và Vận tải thủy Cần Thơ,

18. Công ty Vận tải sông biển Cần Thơ,

19. Công ty Tư vấn đầu tư và Thương mại,

20. Công ty Tư vấn thiết kế công nghiệp giao thông vận tải,

21. Công ty Điện chiếu sáng Đà Nẵng.


QD 2004 - 153 chuong trinh phat trien vn

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 153/2004/QĐ-TTG
NGÀY 17 THÁNG 8 NĂM 2004 VỀ VIỆC BAN HÀNH ĐỊNH HƯỚNG
CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH:

Điều 1. Ban hành Định hướng chiến lược phát triển bền vững ở Việt Nam (Chương trình nghị sự 21 của Việt Nam) nhằm phát triển bền vững đất nước trên cơ sở kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường (văn bản kèm theo).

Định hướng chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện, đồng thời thể hiện sự cam kết của Việt Nam với quốc tế.

Điều 2. Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức và hướng dẫn thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, căn cứ vào Định hướng chiến lược về phát triển bền vững ở Việt Nam, xây dựng và thực hiện Định hướng chiến lược phát triển bền vững của Bộ, ngành và địa phương mình.

Điều 3. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

ĐỊNH HƯỚNG CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

(Ban hành kèm theo Quyết định số 153/2004/QĐ-TTg
ngày 17 tháng 8 năm 2004 của Thủ tướng Chính phủ)

LỜI MỞ ĐẦU

Khái niệm "phát triển bền vững" xuất hiện trong phong trào bảo vệ môi trường từ những năm đầu của thập niên 70 của thế kỷ 20. Năm 1987, trong Báo cáo "Tương lai chung của chúng ta" của Hội đồng Thế giới về Môi trường và Phát triển (WCED) của Liên hợp quốc, "phát triển bền vững" được định nghĩa "là sự phát triển đáp ứng được những yêu cầu của hiện tại, nhưng không gây trở ngại cho việc đáp ứng nhu cầu của các thế hệ mai sau".

Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển tổ chức ở Rio de Janeiro (Braxin) năm 1992 và Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức ở Johannesburg (Cộng hoà Nam Phi) năm 2002 đã xác định "phát triển bền vững" là quá trình phát triển có sự kết hợp chặt chẽ, hợp lý và hài hoà giữa 3 mặt của sự phát triển, gồm: phát triển kinh tế (nhất là tăng trưởng kinh tế), phát triển xã hội (nhất là thực hiện tiến bộ, công bằng xã hội; xoá đói giảm nghèo và giải quyết việc làm) và bảo vệ môi trường (nhất là xử lý, khắc phục ô nhiễm, phục hồi và cải thiện chất lượng môi trường; phòng chống cháy và chặt phá rừng; khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên). Tiêu chí để đánh giá sự phát triển bền vững là sự tăng trưởng kinh tế ổn định; thực hiện tốt tiến bộ và công bằng xã hội; khai thác hợp lý, sử dụng tiết kiệm tài nguyên thiên nhiên, bảo vệ và nâng cao được chất lượng môi trường sống.

Phát triển bền vững là nhu cầu cấp bách và xu thế tất yếu trong tiến trình phát triển của xã hội loài người, vì vậy đã được các quốc gia trên thế giới đồng thuận xây dựng thành Chương trình nghị sự cho từng thời kỳ phát triển của lịch sử. Tại Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức năm 1992 ở Rio de Janeiro (Braxin), 179 nước tham gia Hội nghị đã thông qua Tuyên bố Rio de Janeiro về môi trường và phát triển bao gồm 27 nguyên tắc cơ bản và Chương trình nghị sự 21 (Agenda 21) về các giải pháp phát triển bền vững chung cho toàn thế giới trong thế kỷ 21. Hội nghị khuyến nghị từng nước căn cứ vào điều kiện và đặc điểm cụ thể để xây dựng Chương trình nghị sự 21 ở cấp quốc gia, cấp ngành và địa phương. Mười năm sau, tại Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức năm 2002 ở Johannesburg (Cộng hoà Nam Phi), 166 nước tham gia Hội nghị đã thông qua Bản Tuyên bố Johannesburg và Bản Kế hoạch thực hiện về phát triển bền vững. Hội nghị đã khẳng định lại các nguyên tắc đã đề ra trước đây và tiếp tục cam kết thực hiện đầy đủ Chương trình nghị sự 21 về phát triển bền vững.

Từ sau Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức tại Rio de Janeiro (Braxin) năm 1992 đến nay đã có 113 nước trên thế giới xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững cấp quốc gia và 6.416 Chương trình nghị sự 21 cấp địa phương, đồng thời tại các nước này đều đã thành lập các cơ quan độc lập để triển khai thực hiện chương trình này. Các nước trong khu vực như Trung Quốc, Thái Lan, Singapore, Malaysia...đều đã xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững.

Chính phủ Việt Nam đã cử các đoàn cấp cao tham gia các Hội nghị nói trên và cam kết thực hiện phát triển bền vững; đã ban hành và tích cực thực hiện "Kế hoạch quốc gia về Môi trường và Phát triển bền vững giai đoạn 1991-2000" (Quyết định số 187-CT ngày 12 tháng 6 năm 1991), tạo tiền đề cho quá trình phát triển bền vững ở Việt Nam. Quan điểm phát triển bền vững đã được khẳng định trong Chỉ thị số 36-CT/TW ngày 25 tháng 6 năm 1998 của Bộ Chính trị về tăng cường công tác bảo vệ môi trường trong thời kỳ công nghiệp hoá, hiện đại hoá đất nước, trong đó nhấn mạnh: "Bảo vệ môi trường là một nội dung cơ bản không thể tách rời trong đường lối, chủ trương và kế hoạch phát triển kinh tế-xã hội của tất cả các cấp, các ngành, là cơ sở quan trọng bảo đảm phát triển bền vững, thực hiện thắng lợi sự nghiệp công nghiệp hoá, hiện đại hoá đất nước". Quan điểm phát triển bền vững đã được tái khẳng định trong các văn kiện của Đại hội đại biểu toàn quốc lần thứ IX của Đảng Cộng sản Việt Nam và trong Chiến lược phát triển kinh tế-xã hội 2001-2010 là: "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường" và "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học". Phát triển bền vững đã trở thành đường lối, quan điểm của Đảng và chính sách của Nhà nước. Để thực hiện mục tiêu phát triển bền vững, nhiều chỉ thị, nghị quyết khác của Đảng, nhiều văn bản quy phạm pháp luật của Nhà nước đã được ban hành và triển khai thực hiện; nhiều chương trình, đề tài nghiên cứu về lĩnh vực này đã được tiến hành và thu được những kết quả bước đầu; nhiều nội dung cơ bản về phát triển bền vững đã đi vào cuộc sống và dần dần trở thành xu thế tất yếu trong sự phát triển của đất nước.

Trong những năm qua, phát triển kinh tế-xã hội ở nước ta vẫn còn dựa nhiều vào việc khai thác tài nguyên thiên nhiên; năng suất lao động còn thấp; công nghệ sản xuất, mô hình tiêu dùng còn sử dụng nhiều năng lượng, nguyên liệu và thải ra nhiều chất thải. Dân số tăng nhanh, tỷ lệ hộ nghèo còn cao; các dịch vụ cơ bản về giáo dục và y tế hiện còn bất cập, các loại tệ nạn xã hội chưa được ngăn chăn triệt để...đang là những vấn đề bức xúc. Nhiều nguồn tài nguyên thiên nhiên bị khai thác cạn kiệt, sử dụng lãng phí và kém hiệu quả. Môi trường thiên nhiên ở nhiều nơi bị phá hoại nghiêm trọng, ô nhiễm và suy thoái đến mức báo động. Hệ thống chính sách và công cụ pháp luật chưa đồng bộ để có thể kết hợp một cách có hiệu quả giữa 3 mặt của sự phát triển: kinh tế, xã hội và bảo vệ môi trường. Trong các chiến lược, quy hoạch tổng thể và kế hoạch phát triển kinh tế-xã hội của đất nước cũng như của các ngành và địa phương, 3 mặt quan trọng trên đây của sự phát triển cũng chưa thực sự được kết hợp và lồng ghép chặt chẽ với nhau.

Để thực hiện mục tiêu phát triển bền vững đất nước như Nghị quyết của Đại hội Đảng toàn quốc lần thứ IX đã đề ra và thực hiện cam kết quốc tế, Chính phủ Việt Nam ban hành "Định hướng chiến lược phát triển bền vững ở Việt Nam" (Chương trình nghị sự 21 của Việt Nam).

Định hướng Chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện và phối hợp hành động nhằm bảo đảm phát triển bền vững đất nước trong thế kỷ 21. Định hướng chiến lược về phát triển bền vững ở Việt Nam nêu lên những thách thức mà Việt Nam đang phải đối mặt, đề ra những chủ trương, chính sách, công cụ pháp luật và những lĩnh vực hoạt động ưu tiên cần được thực hiện để phát triển bền vững trong thế kỷ 21. Định hướng chiến lược phát triển bền vững ở Việt Nam không thay thế các chiến lược, quy hoạch tổng thể và kế hoạch hiện có, mà là căn cứ để cụ thể hóa Chiến lược phát triển kinh tế-xã hội 2001-2010, Chiến lược Bảo vệ môi trường quốc gia đến năm 2010 và định hướng đến năm 2020, xây dựng kế hoạch 5 năm 2006-2010, cũng như xây dựng chiến lược, quy hoạch tổng thể và kế hoạch phát triển của các ngành, địa phương, nhằm kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường, bảo đảm sự phát triển bền vững đất nước. Trong quá trình triển khai, thực hiện, Định hướng chiến lược phát triển bền vững ở Việt Nam sẽ thường xuyên được xem xét để bổ sung và điều chỉnh cho phù hợp với từng giai đoạn phát triển, cập nhật những kiến thức và nhận thức mới nhằm hoàn thiện hơn nữa về con đường phát triển bền vững ở Việt Nam. Trên cơ sở hệ thống kế hoạch hóa hiện hành, Định hướng chiến lược phát triển bền vững ở Việt Nam tập trung vào những hoạt động ưu tiên cần được chọn lựa và triển khai thực hiện trong 10 năm trước mắt.

Định hướng chiến lược phát triển bền vững ở Việt Nam gồm 5 phần sau đây:

Phần 1: Phát triển bền vững-con đường tất yếu của Việt Nam.

Phần 2: Những lĩnh vực kinh tế cần ưu tiên nhằm phát triển bền vững.

Phần 3: Những lĩnh vực xã hội cần ưu tiên nhằm phát triển bền vững.

Phần 4: Những lĩnh vực sử dụng tài nguyên thiên nhiên, bảo vệ môi trường và kiểm soát ô nhiễm cần ưu tiên nhằm phát triển bền vững.

Phần 5: Tổ chức thực hiện phát triển bền vững.

PHẦN 1
PHÁT TRIỂN BỀN VỮNG-CON ĐƯỜNG TẤT YẾU CỦA VIỆT NAM

I. THỰC TRẠNG PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
NHỮNG NĂM VỪA QUA:

1. Thành tựu:

Qua mười tám năm tiến hành công cuộc Đổi mới, Việt Nam đã đạt được những kết quả to lớn trong phát triển kinh tế-xã hội và bảo vệ môi trường.

a. Về kinh tế:

Nền kinh tế Việt Nam đã từng bước chuyển đổi từ kinh tế kế hoạch hoá tập trung sang kinh tế thị trường theo định hướng xã hội chủ nghĩa. Nền kinh tế tăng trưởng với tốc độ cao và tương đối ổn định. Trong những năm của thập kỷ 90 (thế kỷ 20), tổng sản phẩm trong nước (GDP) tăng bình quân 7,5%/ năm, GDP năm 2000 đã gấp hơn 2 lần so với năm 1990. Năm 2003 GDP tăng 7,24%, bình quân 3 năm 2001-2003, tốc độ phát triển nền kinh tế tăng trên 7,1%/năm.

Trong ngành nông nghiệp, sản xuất lương thực từ mức 19,9 triệu tấn (quy thóc) năm 1990 đã tăng lên tới trên 37 triệu tấn năm 2003; lương thực có hạt bình quân đầu người tăng từ 303 kg năm 1990 lên 462 kg năm 2003, không những bảo đảm an ninh lương thực vững chắc cho đất nước mà còn đưa Việt Nam vào danh sách những nước xuất khẩu gạo hàng đầu của thế giới. Nhờ bảo đảm an ninh lương thực, các cây nông nghiệp hàng hoá và chăn nuôi có điều kiện phát triển. Gạo, cà phê, cao su, hạt điều, chè, lạc, rau quả, thịt lợn, thuỷ hải sản đã trở thành những mặt hàng nông sản xuất khẩu quan trọng của Việt Nam.

Công nghiệp đã được cơ cấu lại và dần dần tăng trưởng ổn định. Tốc độ tăng bình quân hàng năm trong mười năm qua đạt mức 13,6%; trong đó khu vực quốc doanh tăng 11,4%, khu vực ngoài quốc doanh tăng 11,4% và khu vực có vốn đầu tư nước ngoài tăng 22,5%. Tính theo giá trị sản xuất, quy mô sản xuất công nghiệp năm 2000 đã gấp 3,6 lần năm 1990. Trong 3 năm 2001-2003 công nghiệp tiếp tục phát triển khá, giá trị sản xuất tăng 15%, trong đó công nghiệp quốc doanh tăng 12,1%/năm, công nghiệp ngoài quốc doanh tăng 19,8%/năm và công nghiệp có vốn đầu tư nước ngoài tăng 15,6%.

Các ngành dịch vụ đã được mở rộng và chất lượng phục vụ đã được nâng lên, đáp ứng nhu cầu tăng trưởng kinh tế và phục vụ đời sống dân cư. Giá trị sản xuất các ngành dịch vụ bình quân 10 năm (1990-2000) tăng 8,2%, bình quân 3 năm (2001-2003) tăng trên 7%. Thị trường trong nước đã thông thoáng hơn với sự tham gia của nhiều thành phần kinh tế. Giá trị hàng hoá bán ra trên thị trường trong nước năm 2000 đạt gấp 12,3 lần so với năm 1990. Trong 3 năm (2001-2003) thị trường trong nước càng trở nên sôi động, tổng mức lưu chuyển hàng hoá trên thị trường tăng bình quân hàng năm trên 12%.

Cơ sở hạ tầng giao thông vận tải phát triển nhanh, đáp ứng khá tốt cho yêu cầu phát triển kinh tế-xã hội. Giá trị dịch vụ vận tải, kho tàng, thông tin liên lạc tăng 1,8 lần.

Du lịch đã có bước phát triển khá, nhiều trung tâm du lịch được nâng cấp, trùng tu, cải tạo, các loại hình du lịch phát triển đa dạng, đặc biệt trong những năm gần đây đã tập trung khai thác nâng cao giá trị nhân văn và bản sắc văn hoá dân tộc trong các tuyến du lịch, làm cho du lịch càng thêm phong phú, hấp dẫn khách du lịch trong và ngoài nước.

Dịch vụ bưu chính viễn thông phát triển nhanh, mạng lưới viễn thông trong nước đã được hiện đại hoá về cơ bản. Nhiều phương tiện thông tin hiện đại đạt tiêu chuẩn quốc tế đã được phát triển, bước đầu đáp ứng nhu cầu thông tin, giao dịch thương mại và hội nhập kinh tế quốc tế của đất nước. Đã hình thành thị trường dịch vụ bảo hiểm với sự tham gia của các doanh nghiệp thuộc các thành phần kinh tế trong và ngoài nước. Dịch vụ tài chính, ngân hàng có những đổi mới quan trọng. Các dịch vụ khác như tư vấn pháp luật, khoa học và công nghệ, giáo dục và đào tạo, y tế...đã bắt đầu phát triển.

Do sản xuất phát triển và thực hiện các chính sách điều tiết tài chính, tiền tệ có hiệu quả, môi trường kinh tế vĩ mô đã ổn định, tạo điều kiện cho thu hút đầu tư và nâng cao mức sống nhân dân.

b. Về xã hội:

Việt Nam đã đạt được nhiều thành tựu quan trọng về phát triển xã hội. Đầu tư của Nhà nước cho các lĩnh vực xã hội ngày càng tăng, hiện chiếm trên 25% vốn ngân sách nhà nước, trong đó đặc biệt ưu tiên đầu tư cho xóa đói giảm nghèo, giải quyết việc làm, giáo dục-đào tạo, dạy nghề, y tế, chăm sóc sức khoẻ nhân dân, phòng chống các tệ nạn xã hội, khoa học-công nghệ, bảo vệ môi trường cũng như các dịch vụ xã hội cơ bản khác.

Một hệ thống luật pháp đã được ban hành đáp ứng được đòi hỏi của thực tiễn và phù hợp hơn với yêu cầu đổi mới của đất nước trong tình hình mới như Bộ Luật dân sự; Bộ Luật lao động; Luật bảo vệ sức khoẻ nhân dân; Luật bảo vệ, chăm sóc và giáo dục trẻ em; Luật bảo vệ môi trường; Luật giáo dục; Luật khoa học và công nghệ; Pháp lệnh ưu đãi người có công, Pháp lệnh người tàn tật, Luật bảo hiểm...

Nhiều chương trình mục tiêu quốc gia về phát triển xã hội đã, đang được triển khai thực hiện và đạt hiệu quả xã hội cao. Bảy chương trình mục tiêu quốc gia giai đoạn 1998 - 2000 về: xóa đói giảm nghèo; giải quyết việc làm; dân số và kế hoạch hoá gia đình; phòng chống HIV/AIDS; thanh toán một số bệnh xã hội và bệnh dịch nguy hiểm; nước sạch và vệ sinh môi trường nông thôn; xây dựng lực lượng vận động viên tài năng và các trung tâm thể thao trọng điểm; phòng, chống tội phạm cũng như một số chương trình mục tiêu khác về: phát triển kinh tế - xã hội các xã đặc biệt khó khăn miền núi và vùng sâu, vùng xa; tiêm chủng mở rộng cho trẻ em; xóa mù chữ và phổ cập tiểu học; phòng chống các tệ nạn xã hội...đã được triển khai thực hiện và đạt hiệu quả tốt về mặt xã hội. Các quỹ quốc gia về xóa đói giảm nghèo, hỗ trợ tạo việc làm, quỹ đền ơn đáp nghĩa, quỹ tình thương, quỹ hỗ trợ trẻ em nghèo vượt khó...đã được thành lập và hoạt động có hiệu quả. Giai đoạn 2001 - 2005 có 6 chương trình mục tiêu quốc gia về: xoá đói giảm nghèo và việc làm; nước sạch và vệ sinh môi trường nông thôn; dân số và kế hoạch hoá gia đình; phòng, chống một số bệnh xã hội, bệnh dịch nguy hiểm và HIV/AIDS; văn hoá; giáo dục và đào tạo đã được phê duyệt, đang tích cực triển khai thực hiện và đạt được những kết qủa ban đầu về mặt xã hội đáng khích lệ.

Đời sống nhân dân ở cả thành thị và nông thôn đã được cải thiện rõ rệt. Công cuộc xóa đói giảm nghèo đạt được những thành tựu được dư luận trong nước và thế giới đánh giá cao. Tỷ lệ hộ nghèo đói trong cả nước tính theo chuẩn nghèo quốc gia giảm từ 30% năm 1992 xuống còn 10% năm 2000 (theo chuẩn cũ), bình quân mỗi năm giảm được gần 300 nghìn hộ. Tính theo chuẩn mới thì đến năm 2003 tỷ lệ hộ nghèo còn khoảng 11%. Tính theo chuẩn nghèo có thể so sánh quốc tế của Điều tra mức sống dân cư 1993 và 1998, thì tỷ lệ nghèo chung đã giảm từ 58% năm 1993 xuống 37% năm 1998 và tỷ lệ nghèo lương thực giảm từ 25% xuống còn 15%. Từ năm 1991 đến năm 2000, số người có việc làm tăng từ 30,9 triệu lên 40,6 triệu người, bình quân mỗi năm tăng thêm khoảng 2,9%. Mỗi năm có khoảng 1,2 triệu chỗ làm việc mới được tạo ra.

Đến năm 2000, cả nước đạt tiêu chuẩn quốc gia về xóa mù chữ và phổ cập giáo dục tiểu học, trên 90% dân cư được tiếp cận với dịch vụ y tế, 60% số hộ gia đình có nước sạch, sóng truyền hình đã phủ 85%, sóng phát thanh phủ 95% diện tích cả nước.

Các chỉ tiêu xã hội được cải thiện hơn rất nhiều. Chỉ số phát triển con người (HDI) của Việt Nam đã tăng từ 0,611 năm 1992 lên 0,682 năm 1999. Xếp hạng HDI trong số 162 nước, Việt Nam đứng thứ 120 năm 1992; thứ 101 năm 1999 và thứ 109 trên 175 nước vào năm 2003. So với một số nước có tổng sản phẩm trong nước-GDP trên đầu người tương đương, thì HDI của Việt Nam cao hơn đáng kể. Về chỉ số phát triển giới (GDI), năm 2003 Việt Nam được xếp thứ 89 trong trong tổng số 144 nước. Phụ nữ chiếm 26% tổng số đại biểu Quốc hội, là một trong 15 nước có tỷ lệ nữ cao nhất trong cơ quan quyền lực của Nhà nước.

c. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Việt Nam đã có nhiều nỗ lực nhằm khắc phục những hậu quả môi trường do chiến tranh để lại. Nhiều chính sách quan trọng về quản lý, sử dụng tài nguyên thiên nhiên và bảo vệ môi trường đã được xây dựng và thực hiện trong những năm gần đây. Hệ thống quản lý nhà nước về bảo vệ môi trường đã được hình thành ở cấp Trung ương và địa phương. Công tác quản lý môi trường, giáo dục ý thức và trách nhiệm bảo vệ môi trường cho mọi tổ chức, cá nhân ngày càng được mở rộng và nâng cao chất lượng. Công tác giáo dục và truyền thông về môi trường đang được đẩy mạnh. Nội dung bảo vệ môi trường đã được đưa vào giảng dạy ở tất cả các cấp học trong hệ thống giáo dục quốc dân.

Việc thực hiện những chính sách trên đã góp phần tăng cường quản lý, khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên; phòng ngừa, ngăn chặn ô nhiễm, suy thoái và sự cố môi trường; phục hồi và cải thiện một cách rõ rệt chất lượng môi trường sinh thái ở một số vùng.

2. Những tồn tại chủ yếu:

Bên cạnh những thành tựu nói trên, trong kế hoạch phát triển kinh tế-xã hội của đất nước, ngành và địa phương, tính bền vững của sự phát triển vẫn chưa được quan tâm đúng mức và vẫn còn một số tồn tại chủ yếu sau đây:

a. Về nhận thức:

Quan điểm phát triển bền vững chưa được thể hiện một cách rõ rệt và nhất quán qua hệ thống chính sách và các công cụ điều tiết của Nhà nước. Các chính sách kinh tế-xã hội còn thiên về tăng trưởng nhanh kinh tế và ổn định xã hội, mà chưa quan tâm đầy đủ, đúng mức đến tính bền vững khi khai thác và sử dụng tài nguyên thiên nhiên và bảo vệ môi trường. Mặt khác, các chính sách bảo vệ môi trường lại chú trọng việc giải quyết các sự cố môi trường, phục hồi suy thoái và cải thiện chất lượng môi trường, mà chưa định hướng phát triển lâu dài nhằm đáp ứng những nhu cầu tương lai của xã hội. Quá trình lập quy hoạch và kế hoạch phát triển kinh tế-xã hội và quá trình xây dựng chính sách bảo vệ môi trường còn chưa được kết hợp chặt chẽ, lồng ghép hợp lý với nhau. Cơ chế quản lý và giám sát sự phát triển bền vững chưa được thiết lập rõ ràng và có hiệu lực.

b. Về kinh tế:

Nguồn lực phát triển còn thấp nên những yêu cầu về phát triển bền vững ít có đủ điều kiện vật chất để thực hiện. Đầu tư được tập trung chủ yếu cho những công trình mang lại lợi ích trực tiếp, còn rất ít đầu tư cho tái tạo các nguồn tài nguyên thiên nhiên và bảo vệ môi trường.

Số nợ hiện nay của Việt Nam so với các nước khác chưa thuộc loại cao và chưa tới giới hạn nguy hiểm, song nó đang tăng lên nhanh chóng và sẽ có nguy cơ đe doạ tính bền vững của sự phát triển trong tương lai, nhất là khi vốn vay chưa được sử dụng có hiệu quả. Mức độ chế biến, chế tác nguyên vật liệu trong nền kinh tế Việt Nam còn rất thấp và mức độ chi phí nguyên, nhiên, vật liệu cho một đơn vị giá trị sản phẩm còn cao; sản phẩm tiêu dùng trong nước cũng như xuất khẩu phần lớn là sản phẩm thô; sự tăng trưởng kinh tế chủ yếu là theo chiều rộng...trong khi đó những nguồn tài nguyên thiên nhiên chỉ có hạn và đã bị khai thác đến mức tới hạn.

Xu hướng giảm giá các sản phẩm thô trên thị trường thế giới gây ra nhiều khó khăn cho tăng trưởng nông nghiệp ở Việt Nam. Với cơ cấu sản xuất như hiện nay, để đạt được một giá trị thu nhập như cũ từ thị trường thế giới, Việt Nam đã phải bán đi một số lượng hàng hoá hiện vật nhiều hơn trước.

Các mục tiêu phát triển của các ngành có sử dụng tài nguyên thiên nhiên còn mâu thuẫn nhau và chưa được kết hợp một cách thoả đáng. Các cấp chính quyền ở cả Trung ương và địa phương chưa quản lý có hiệu quả việc sử dụng tài nguyên thiên nhiên và bảo vệ môi trường.

c. Về xã hội:

Sức ép về dân số tiếp tục gia tăng, tình trạng thiếu việc làm ngày một bức xúc, tỷ lệ hộ nghèo còn cao vẫn là những trở ngại lớn đối với sự phát triển bền vững. Chất lượng nguồn nhân lực còn thấp. Số lượng và chất lượng lao động kỹ thuật (về cơ cấu ngành nghề, kỹ năng, trình độ) chưa đáp ứng được yêu cầu của thị trường lao động.

Khoảng cách giàu nghèo và phân tầng xã hội có xu hướng gia tăng nhanh chóng trong nền kinh tế thị trường. Mô hình tiêu dùng của dân cư đang diễn biến theo truyền thống của các quốc gia phát triển, tiêu tốn nhiều nguyên vật liệu, năng lượng và thải ra nhiều chất thải và chất độc hại. Mô hình tiêu dùng này đã, đang và sẽ tiếp tục làm cho môi trường tự nhiên bị quá tải bởi lượng chất thải và sự khai thác quá mức.

Một số tệ nạn xã hội như nghiện hút, mại dâm, căn bệnh thế kỷ HIV/AIDS, tham nhũng còn chưa được ngăn chặn có hiệu quả, gây thất thoát và tốn kém các nguồn của cải, tạo ra nguy cơ mất ổn định xã hội và phá hoại sự cân đối sinh thái.

d. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Do chú trọng vào phát triển kinh tế, nhất là tăng trưởng GDP, ít chú ý tới hệ thống thiên nhiên, nên hiện tượng khai thác bừa bãi và sử dụng lãng phí tài nguyên thiên nhiên, gây nên suy thoái môi trường và làm mất cân đối các hệ sinh thái đang diễn ra phổ biến. Một số cơ sở sản xuất, kinh doanh, dịch vụ, bệnh viện?gây ô nhiễm môi trường nghiêm trọng. Quá trình đô thị hoá tăng lên nhanh chóng kéo theo sự khai thác quá mức nguồn nước ngầm, ô nhiễm nguồn nước mặt, không khí và ứ đọng chất thải rắn. Đặc biệt, các khu vực giàu đa dạng sinh học, rừng, môi trường biển và ven biển chưa được chú ý bảo vệ, đang bị khai thác quá mức.

Tuy các hoạt động bảo vệ môi trường đã có những bước tiến bộ đáng kể, nhưng mức độ ô nhiễm, sự suy thoái và suy giảm chất lượng môi trường vẫn tiếp tục gia tăng. Điều này chứng tỏ năng lực và hiệu quả hoạt động của bộ máy làm công tác bảo vệ môi trường chưa đáp ứng được yêu cầu của phát triển bền vững.

Công tác bảo vệ môi trường có tính liên ngành, liên vùng, liên quốc gia và toàn cầu, cần phải được tiến hành từ cấp cơ sở phường xã, quận huyện. Chúng ta còn thiếu phương thức quản lý tổng hợp môi trường ở cấp vùng, liên vùng và liên ngành, trong khi đó lại có sự chồng chéo chức năng, nhiệm vụ giữa các cấp, các ngành trong công tác bảo vệ môi trường. Quản lý nhà nước về môi trường mới được thực hiện ở cấp Trung ương, ngành, tỉnh, chưa hoặc có rất ít ở cấp quận huyện và chưa có ở cấp phường xã. Một số quy hoạch phát triển kinh tế-xã hội vùng đã được xây dựng, song chưa có cơ chế bắt buộc các địa phương và các ngành tham gia khi xây dựng và thực hiện quy hoạch này.

II. NHỮNG MỤC TIÊU, QUAN ĐIỂM, NGUYÊN TẮC CHÍNH VÀ
HOẠT ĐỘNG ƯU TIÊN ĐỂ PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM:

1. Mục tiêu:

Mục tiêu tổng quát trong Chiến lược phát triển kinh tế-xã hội 2001-2010 của Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam lần thứ IX là: "Đưa đất nước ra khỏi tình trạng kém phát triển; nâng cao rõ rệt đời sống vật chất, văn hoá, tinh thần của nhân dân; tạo nền tảng để đến năm 2020 Việt Nam cơ bản trở thành một nước công nghiệp. Nguồn lực con người, năng lực khoa học và công nghệ, kết cấu hạ tầng, tiềm lực kinh tế, quốc phòng, an ninh được tăng cường; thể chế kinh tế thị trường định hướng xã hội chủ nghĩa được hình thành về cơ bản; vị thế của đất nước trên trường quốc tế được nâng cao". Quan điểm phát triển trong Chiến lược trên được khẳng định : "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường"; "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học".

Mục tiêu tổng quát của phát triển bền vững là đạt được sự đầy đủ về vật chất, sự giàu có về tinh thần và văn hóa, sự bình đẳng của các công dân và sự đồng thuận của xã hội, sự hài hòa giữa con người và tự nhiên; phát triển phải kết hợp chặt chẽ, hợp lý và hài hoà được ba mặt là phát triển kinh tế, phát triển xã hội và bảo vệ môi trường.

Mục tiêu phát triển bền vững về kinh tế là đạt được sự tăng trưởng ổn định với cơ cấu kinh tế hợp lý, đáp ứng được yêu cầu nâng cao đời sống của nhân dân, tránh được sự suy thoái hoặc đình trệ trong tương lai, tránh để lại gánh nặng nợ nần lớn cho các thế hệ mai sau.

Mục tiêu phát triển bền vững về xã hội là đạt được kết quả cao trong việc thực hiện tiến bộ và công bằng xã hội, bảo đảm chế độ dinh dưỡng và chất lượng chăm sóc sức khoẻ nhân dân ngày càng được nâng cao, mọi người đều có cơ hội được học hành và có việc làm, giảm tình trạng đói nghèo và hạn chế khoảng cách giàu nghèo giữa các tầng lớp và nhóm xã hội, giảm các tệ nạn xã hội, nâng cao mức độ công bằng về quyền lợi và nghĩa vụ giữa các thành viên và giữa các thế hệ trong một xã hội, duy trì và phát huy được tính đa dạng và bản sắc văn hoá dân tộc, không ngừng nâng cao trình độ văn minh về đời sống vật chất và tinh thần.

Mục tiêu của phát triển bền vững về môi trường là khai thác hợp lý, sử dụng tiết kiệm và có hiệu quả tài nguyên thiên nhiên; phòng ngừa, ngăn chặn, xử lý và kiểm soát có hiệu quả ô nhiễm môi trường, bảo vệ tốt môi trường sống; bảo vệ được các vườn quốc gia, khu bảo tồn thiên nhiên, khu dự trữ sinh quyển và bảo tồn sự đa dạng sinh học; khắc phục suy thoái và cải thiện chất lượng môi trường.

2. Những nguyên tắc chính:

Để đạt được mục tiêu nêu trên, trong quá trình phát triển chúng ta cần thực hiện những nguyên tắc chính sau đây:

Thứ nhất, con người là trung tâm của phát triển bền vững. Đáp ứng ngày càng đầy đủ hơn nhu cầu vật chất và tinh thần của mọi tầng lớp nhân dân, xây dựng đất nước giàu mạnh, xã hội công bằng, dân chủ và văn minh là nguyên tắc quán triệt nhất quán trong mọi giai đoạn phát triển.

Thứ hai, coi phát triển kinh tế là nhiệm vụ trung tâm của giai đoạn phát triển sắp tới, bảo đảm an ninh lương thực, năng lượng để phát triển bền vững, bảo đảm vệ sinh và an toàn thực phẩm cho nhân dân; kết hợp chặt chẽ, hợp lý và hài hòa với phát triển xã hội; khai thác hợp lý, sử dụng tiết kiệm và hiệu quả tài nguyên thiên nhiên trong giới hạn cho phép về mặt sinh thái và bảo vệ môi trường lâu bền. Từng bước thực hiện nguyên tắc "mọi mặt: kinh tế, xã hội và môi trường đều cùng có lợi".

Thứ ba, bảo vệ và cải thiện chất lượng môi trường phải được coi là một yếu tố không thể tách rời của quá trình phát triển. Tích cực và chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do hoạt động của con người gây ra. Cần áp dụng rộng rãi nguyên tắc "người gây thiệt hại đối với tài nguyên và môi trường thì phải bồi hoàn". Xây dựng hệ thống pháp luật đồng bộ và có hiệu lực về công tác bảo vệ môi trường; chủ động gắn kết và có chế tài bắt buộc lồng ghép yêu cầu bảo vệ môi trường trong việc lập quy hoạch, kế hoạch, chưương trình và dự án phát triển kinh tế-xã hội, coi yêu cầu về bảo vệ môi trường là một tiêu chí quan trọng trong đánh giá phát triển bền vững.

Thứ tư, quá trình phát triển phải bảo đảm đáp ứng một cách công bằng nhu cầu của thế hệ hiện tại và không gây trở ngại tới cuộc sống của các thế hệ tương lai. Tạo lập điều kiện để mọi người và mọi cộng đồng trong xã hội có cơ hội bình đẳng để phát triển, được tiếp cận tới những nguồn lực chung và được phân phối công bằng những lợi ích công cộng, tạo ra những nền tảng vật chất, tri thức và văn hoá tốt đẹp cho những thế hệ mai sau, sử dụng tiết kiệm những tài nguyên không thể tái tạo lại được, gìn giữ và cải thiện môi trường sống, phát triển hệ thống sản xuất sạch và thân thiện với môi trường; xây dựng lối sống lành mạnh, hài hoà, gần gũi và yêu quý thiên nhiên.

Thứ năm, khoa học và công nghệ là nền tảng và động lực cho công nghiệp hóa, hiện đại hóa, thúc đẩy phát triển nhanh, mạnh và bền vững đất nước. Công nghệ hiện đại, sạch và thân thiện với môi trường cần được ưu tiên sử dụng rộng rãi trong các ngành sản xuất, trước mắt cần được đẩy mạnh sử dụng ở những ngành và lĩnh vực sản xuất có tác dụng lan truyền mạnh, có khả năng thúc đẩy sự phát triển của nhiều ngành và lĩnh vực sản xuất khác.

Thứ sáu, phát triển bền vững là sự nghiệp của toàn Đảng, các cấp chính quyền, các bộ, ngành và địa phương; của các cơ quan, doanh nghiệp, đoàn thể xã hội, các cộng đồng dân cư và mọi người dân. Phải huy động tối đa sự tham gia của mọi người có liên quan trong việc lựa chọn các quyết định về phát triển kinh tế, xã hội và bảo vệ môi trường ở địa phương và trên quy mô cả nước. Bảo đảm cho nhân dân có khả năng tiếp cận thông tin và nâng cao vai trò của các tầng lớp nhân dân, đặc biệt của phụ nữ, thanh niên, đồng bào các dân tộc ít người trong việc đóng góp vào quá trình ra quyết định về các dự án đầu tư phát triển lớn, lâu dài của đất nước.

Thứ bảy, g ắn chặt việc xây dựng nền kinh tế độc lập tự chủ với chủ động hội nhập kinh tế quốc tế để phát triển bền vững đất nước. Phát triển các quan hệ song phương và đa phương, thực hiện các cam kết quốc tế và khu vực; tiếp thu có chọn lọc những tiến bộ khoa học công nghệ, tăng cường hợp tác quốc tế để phát triển bền vững. Chú trọng phát huy lợi thế, nâng cao chất lượng, hiệu quả, năng lực cạnh tranh. Chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do quá trình toàn cầu hóa và hội nhập kinh tế quốc tế gây ra.

Thứ tám, kết hợp chặt chẽ giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường với bảo đảm quốc phòng, an ninh và trật tự an toàn xã hội.

3. Những lĩnh vực hoạt động cần ưu tiên:

a. Về lĩnh vực kinh tế:

- Duy trì tăng trưởng kinh tế nhanh và ổn định trên cơ sở nâng cao không ngừng tính hiệu quả, hàm lượng khoa học-công nghệ và sử dụng tiết kiệm tài nguyên thiên nhiên và cải thiện môi trường.

- Thay đổi mô hình và công nghệ sản xuất, mô hình tiêu dùng theo hướng sạch hơn và thân thiện với môi trường, dựa trên cơ sở sử dụng tiết kiệm các nguồn tài nguyên không tái tạo lại được, giảm tối đa chất thải độc hại và khó phân huỷ, duy trì lối sống của cá nhân và xã hội hài hòa và gần gũi với thiên nhiên.

- Thực hiện quá trình "công nghiệp hóa sạch", nghĩa là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh".

- Phát triển nông nghiệp và nông thôn bền vững. Trong khi phát triển sản xuất ngày càng nhiều hàng hóa theo yêu cầu của thị trường, phải bảo đảm vệ sinh, an toàn thực phẩm, bảo tồn và phát triển được các nguồn tài nguyên: đất, nước, không khí, rừng và đa dạng sinh học.

- Phát triển bền vững vùng và xây dựng các cộng đồng địa phương phát triển bền vững.

b. Về lĩnh vực xã hội:

- Tập trung nỗ lực để xóa đói, giảm nghèo, tạo thêm việc làm; tạo lập cơ hội bình đẳng để mọi người được tham gia các hoạt động xã hội, văn hoá, chính trị, phát triển kinh tế và bảo vệ môi trường.

- Tiếp tục hạ thấp tỷ lệ gia tăng dân số, giảm bớt sức ép của sự gia tăng dân số đối với các lĩnh vực tạo việc làm, y tế và chăm sóc sức khỏe nhân dân, giáo dục và đào tạo nghề nghiệp, bảo vệ môi trường sinh thái.

- Định hướng quá trình đô thị hóa và di dân nhằm phát triển bền vững các đô thị; phân bố hợp lý dân cư và lực lượng lao động theo vùng, bảo đảm sự phát triển kinh tế, xã hội và bảo vệ môi trường bền vững ở các địa phương.

- Nâng cao chất lượng giáo dục để nâng cao dân trí, trình độ nghề nghiệp thích hợp với yêu cầu của sự nghiệp phát triển đất nước.

- Phát triển về số lượng và nâng cao chất lượng các dịch vụ y tế và chăm sóc sức khỏe nhân dân, cải thiện các điều kiện lao động và vệ sinh môi trường sống.

c. Về lĩnh vực tài nguyên-môi trường:

- Chống thoái hóa, sử dụng hiệu quả và bền vững tài nguyên đất.

- Bảo vệ môi trường nước và sử dụng bền vững tài nguyên nước.

- Khai thác hợp lý và sử dụng tiết kiệm, bền vững tài nguyên khoáng sản.

- Bảo vệ môi trường biển, ven biển, hải đảo và phát triển tài nguyên biển.

- Bảo vệ và phát triển rừng.

- Giảm ô nhiễm không khí ở các đô thị và khu công nghiệp.

- Quản lý có hiệu quả chất thải rắn và chất thải nguy hại.

- Bảo tồn đa dạng sinh học.

- Giảm nhẹ biến đổi khí hậu và hạn chế những ảnh hưởng có hại của biến đổi khí hậu góp phần phòng, chống thiên tai.

PHẦN 2
NHỮNG LĨNH VỰC KINH TẾ CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. DUY TRÌ TĂNG TRƯỞNG KINH TẾ NHANH VÀ BỀN VỮNG:

Trong 10 năm đầu của thế kỷ 21, Chiến lược phát triển kinh tế-xã hội 2001-2010 đã nêu quan điểm là phải phát triển kinh tế nhanh, hiệu quả và bền vững, GDP năm 2010 phải tăng gấp đôi năm 2000.

Để có thể duy trì lâu dài một tốc độ tăng trưởng kinh tế tương đối nhanh, ổn định và bền vững, chúng ta cần thực hiện một số định hướng chính sau đây:

1. Tiếp tục đẩy mạnh đổi mới kinh tế nhằm hình thành và hoàn thiện cơ chế kinh tế thị trường theo định hướng xã hội chủ nghĩa, bao gồm:

- Tiếp tục hoàn thiện một số chính sách vĩ mô nhằm tạo ra môi trường kinh doanh bình đẳng, có hiệu quả, thúc đẩy cạnh tranh và tạo lòng tin để các doanh nghiệp và nhân dân bỏ vốn đầu tư phát triển sản xuất. Khuyến khích kinh tế tập thể và tư nhân phát triển lâu dài. Tiếp tục đổi mới, phát triển và nâng cao hiệu quả sản xuất của doanh nghiệp nhà nước. Tích cực thu hút đầu tư nước ngoài.

- Duy trì sự ổn định của môi trường kinh tế vĩ mô bằng cách hoàn thiện các chính sách tài chính, cân đối ngân sách, ổn định tiền tệ, kiểm soát lạm phát.

- Đẩy mạnh quá trình chủ động hội nhập kinh tế quốc tế và tự do hoá thương mại.

- Đẩy mạnh cải cách hành chính nhằm từng bước hình thành nền hành chính có hiệu lực, trong sạch, có đầy đủ năng lực đáp ứng nhu cầu của phát triển bền vững. Phát huy dân chủ, giữ vững kỷ luật, kỷ cương, tăng cường pháp chế. Xây dựng đội ngũ cán bộ, công chức có năng lực và đạo đức tốt.

2. Chuyển nền kinh tế từ tăng trưởng chủ yếu theo chiều rộng sang phát triển chủ yếu theo chiều sâu trên cơ sở sử dụng có hiệu quả các thành tựu khoa học và công nghệ tiên tiến để tăng năng suất lao động và nâng cao sức cạnh tranh của các sản phẩm hàng hoá và dịch vụ, nâng cao hiệu quả của nền kinh tế nói chung và hiệu quả của vốn đầu tư nói riêng.

3. Chuyển nền kinh tế từ khai thác và sử dụng tài nguyên dưới dạng thô sang chế biến tinh xảo hơn, nâng cao giá trị gia tăng từ mỗi một đơn vị tài nguyên được khai thác. Chuyển dần sự tham gia thị trường quốc tế bằng những sản phẩm thô sang dạng các sản phẩm chế biến tinh và dịch vụ. Chú trọng nâng cao hàm lượng khoa học, công nghệ của sản phẩm hàng hoá và dịch vụ.

4. Triệt để tiết kiệm các nguồn lực trong phát triển, sử dụng có hiệu quả nguồn tài nguyên khan hiếm và hạn chế tiêu dùng lấn vào phần của các thế hệ mai sau.

5. Xây dựng hệ thống hạch toán kinh tế môi trường. Nghiên cứu để đưa thêm môi trường và các khía cạnh xã hội vào khuôn khổ hạch toán tài khoản quốc gia (SNA). Hệ thống hạch toán kinh tế, xã hội và môi trường hợp nhất sẽ bao gồm ít nhất một hệ thống hạch toán phụ về tài nguyên thiên nhiên.

II. THAY ĐỔI MÔ HÌNH SẢN XUẤT VÀ TIÊU DÙNG
THEO HƯỚNG THÂN THIỆN VỚI MÔI TRƯỜNG:

Trong thời gian qua, nhờ tăng trưởng kinh tế với tốc độ cao và do chính sách mở cửa nền kinh tế, lĩnh vực tiêu dùng của nhân dân đã được cải thiện rõ rệt. Tuy vậy, trong lĩnh vực tiêu dùng, còn một số xu hướng ảnh hưởng tiêu cực tới triển vọng phát triển bền vững:

1. Mô hình tiêu dùng của một bộ phận dân cư, trước hết ở các đô thị vẫn còn nặng về tiêu dùng truyền thống, sử dụng nguyên liệu thô chưa qua chế biến, trong đó có nhiều điều không có lợi cho việc tiết kiệm tài nguyên và phát triển bền vững. Tiêu dùng phô trương, lãng phí ngày càng phổ biến trong một số tầng lớp dân cư đang đối đầu với lối sống tiết kiệm, gần gũi và hài hoà với thiên nhiên của hệ giá trị đạo đức xã hội truyền thống.

Tình trạng khai thác cạn kiệt các loài động, thực vật quý hiếm và tài nguyên thiên nhiên không tái tạo lại còn khá phổ biến. Hoá chất, thực phẩm, các chất kích thích tăng trọng, các sản phẩm biến đổi gen được sử dụng ngày càng nhiều.

Tiêu dùng năng lượng cho sinh hoạt và giao thông vận tải tăng lên dẫn đến việc tiêu thụ nhiều than và xăng dầu hơn so với trước đây làm tăng mức ô nhiễm môi trường. Trong khi đó, các dạng năng lượng sạch có tiềm năng lớn ở Việt Nam và có thể sử dụng phổ biến ở quy mô gia đình như năng lượng mặt trời, gió, thuỷ điện nhỏ, biogas còn ít được nghiên cứu, ứng dụng và phổ cập. Còn thiếu những chính sách khuyến khích việc phát triển các loại hình giao thông vận tải tiết kiệm, phương tiện vận tải công suất nhỏ và sử dụng năng lượng sạch, thân thiện với môi trường.

2. Trong việc sản xuất và tiêu dùng hàng hoá, tình trạng sử dụng lãng phí tài nguyên cho một số nhu cầu không hợp lý đã bắt đầu phổ biến. Số lượng rượu, bia, thuốc lá được sản xuất, nhập khẩu và tiêu dùng tăng lên với tốc độ không tương xứng với mức sống còn thấp và khả năng thu nhập của dân cư. Tình trạng nghiện rượu, nghiện ma tuý không giảm đi. Các loại nguyên vật liệu không tái chế và khó phân huỷ (như kim loại, PVC) thải ra ngày càng nhiều.

3. Chưa có chính sách và biện pháp cụ thể hướng dẫn phương thức tiêu dùng hợp lý, nhất là các chính sách, biện pháp tài chính để khuyến khích tiêu dùng thân thiện với môi trường.

4. Một bộ phận dân cư còn đang sống dưới ngưỡng nghèo, chưa đáp ứng đủ những nhu cầu cơ bản của mình về ăn, mặc, ở, học hành, về những hàng hoá tiêu dùng và dịch vụ thiết yếu. Nghèo đói là một trong những nguyên nhân gây nên tình trạng khai thác bừa bãi, sử dụng lãng phí và không hợp lý tài nguyên thiên nhiên. Nó cũng cản trở việc thực hiện những cách thức tiêu dùng có hiệu quả nhằm góp phần phát triển bền vững hơn.

Những hoạt động ưu tiên nhằm thay đổi mô hình tiêu dùng gồm:

a. Cơ cấu lại hoạt động sản xuất và dịch vụ phục vụ tiêu dùng:

Để làm thay đổi mô hình tiêu dùng, trước hết cần tác động tới phương thức và kỹ thuật sản xuất theo hướng hình thành một hệ thống sản xuất các sản phẩm với dây chuyền công nghệ tiêu thụ ít năng lượng và nguyên vật liệu, đồng thời thải ra ít chất thải, đặc biệt là chất thải độc hại.

- Đối với hệ thống sản xuất đang tồn tại, cần rà soát và điều chỉnh các tiêu chuẩn kỹ thuật và nâng cấp công nghệ nhằm mục đích nâng cao hiệu quả môi trường của sản phẩm, khuyến khích sáng chế các loại sản phẩm mới có tính năng tiết kiệm năng lượng và nguyên vật liệu, đồng thời tạo ra ít chất thải.

- Khuyến khích áp dụng công nghệ sản xuất sạch hơn và thân thiện với môi trường, công nghệ tái chế và tái sử dụng chất thải, phế liệu.

- Hình thành cơ cấu sản phẩm tiêu dùng hợp lý nhằm đáp ứng những nhu cầu cơ bản về ăn, mặc, ở, đi lại, học tập, chữa bệnh, giải trí của các tầng lớp nhân dân. Chú trọng đổi mới sản phẩm, không ngừng nâng cao chất lượng, hạ giá thành sản phẩm và dịch vụ, chú trọng tiêu chuẩn thân thiện với môi trường để nâng cao chất lượng tiêu dùng và hiệu quả sử dụng tài nguyên thiên nhiên.

- Phát triển và nâng cao mức độ thâm canh của các ngành sản xuất và dịch vụ tổng hợp có tính năng bảo vệ và cải thiện môi trường như trồng rừng, nuôi trồng thuỷ sản, du lịch. Hạn chế sự phát triển sản xuất rượu, bia, thuốc lá, thực phẩm và hàng tiêu dùng có chứa các chất có hại cho sức khỏe con người.

b. Thực hiện các biện pháp cần thiết để định hướng tiêu dùng hợp lý:

- Tuyên truyền, giáo dục để hình thành lối sống lành mạnh và phương thức tiêu dùng hợp lý trong các tầng lớp nhân dân, đặc biệt trong thanh thiếu niên. Xây dựng văn hóa tiêu dùng văn minh, mang đậm bản sắc dân tộc, hài hòa và thân thiện với thiên nhiên.

- Phát động phong trào tiêu dùng tiết kiệm, chống lãng phí. Phát huy vai trò tích cực của các đoàn thể quần chúng và của mọi tầng lớp nhân dân trong việc tuyên truyền, giáo dục, thực hiện và giám sát thực hiện phong trào toàn dân tiết kiệm tiêu dùng.

- Áp dụng một số công cụ kinh tế, như thuế tiêu dùng để điều chỉnh những hành vi tiêu dùng không hợp lý.

- Đối với những vùng đặc biệt khó khăn, tiếp tục thực hiện những chính sách hỗ trợ đồng bào đáp ứng những nhu cầu cơ bản của cuộc sống.

III. THỰC HIỆN QUÁ TRÌNH "CÔNG NGHIỆP HÓA SẠCH":

Đẩy mạnh công nghiệp hoá là nhiệm vụ trung tâm của Việt Nam trong thời gian 10 năm tới. Thực hiện một chiến lược "công nghiệp hóa sạch" là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh". Những tiêu chuẩn môi trường cần được đưa vào danh mục tiêu chuẩn thiết yếu nhất để lựa chọn các ngành nghề khuyến khích đầu tư, công nghệ sản xuất và sản phẩm, quy hoạch các khu công nghiệp, khu chế xuất và xây dựng các kế hoạch phòng ngừa, ngăn chặn, xử lý và kiểm soát ô nhiễm.

Những hoạt động ưu tiên nhằm thực hiện quá trình "công nghiệp hóa sạch" bao gồm:

1. Về pháp luật:

- Rà soát quy hoạch tổng thể phát triển kinh tế-xã hội các vùng trọng điểm, quy hoạch phát triển các ngành kinh tế, đặc biệt là những ngành tác động mạnh mẽ tới môi trường, nhằm bảo đảm phát triển công nghiệp bền vững, bảo đảm sử dụng tiết kiệm tài nguyên thiên nhiên, kiểm soát ô nhiễm và quản lý chất thải một cách có hiệu quả.

- Thể chế hóa việc đưa yếu tố môi trường vào quy trình lập quy hoạch, kế hoạch phát triển kinh tế-xã hội hàng năm, 5 năm và dài hạn của cả nước, các bộ, ngành và địa phương, từ cấp Trung ương đến cấp cơ sở. Hoàn thiện quy trình đánh giá tác động môi trường và giám sát chặt chẽ việc thực hiện các nội dung đánh giá tác động môi trường; thực hiện nghiêm ngặt quy định phải đánh giá tác động môi trường trước khi cấp phép đầu tư cho doanh nghiệp.

- Xây dựng các văn bản quy phạm pháp luật và cơ chế chính sách để thúc đẩy quá trình thay thế công nghệ sản xuất lạc hậu, tốn nhiều năng lượng, nguyên liệu bằng những công nghệ tiên tiến, hiện đại và thân thiên với môi trường.

- Khuyến khích sản xuất sạch; tuyên truyền, giáo dục và nâng cao nhận thức của cộng đồng doanh nghiệp về tầm quan trọng và lợi ích của sản xuất sạch trong quá trình phát triển bền vững.

- Xây dựng các tiêu chuẩn và nguyên tắc đối với sản xuất sạch phù hợp với trình độ phát triển kinh tế. Nghiên cứu và phát triển công nghệ và thiết bị sản xuất sạch, tăng cường sự phối hợp giữa các cơ sở sản xuất và các nhà nghiên cứu công nghệ sản xuất sạch, đồng thời đẩy mạnh ứng dụng trong sản xuất.

- Nghiên cứu, ban hành một số chế tài buộc các doanh nghiệp sản xuất, kinh doanh quy mô lớn và vừa phải thiết lập các hệ thống tự quan trắc, giám sát về môi trường để cung cấp thông tin về chất thải và mức độ ô nhiễm do các hoạt động sản xuất của doanh nghiệp gây nên. Nghiên cứu, ban hành các chỉ tiêu về mức ô nhiễm tối đa cho phép ở các khu công nghiệp. Nhanh chóng hình thành một lực lượng cán bộ được đào tạo về quản lý môi trường trong các khu công nghiệp.

2. Về kinh tế:

- Trong quá trình cơ cấu lại ngành công nghiệp, phải ưu tiên phát triển các ngành công nghiệp sạch, thân thiện với môi trường. Phát triển và đẩy mạnh việc sử dụng công nghệ, thiết bị bảo vệ môi trường thích hợp và tiên tiến; lập các dự án với luận chứng đầy đủ, chi tiết về các biện pháp kiểm soát ô nhiễm và bảo vệ môi trường.

- Thành lập mới và phát triển khu công nghệ cao. Ban hành các tiêu chuẩn an toàn và bảo vệ môi trường trong các ngành công nghiệp, đặc biệt là công nghiệp khai thác và chế biến dầu mỏ, công nghiệp điện, điện tử và công nghiệp sản xuất ô tô, mô tô, xe máy.

- Từng bước nâng dần tỷ lệ đầu tư phát triển công nghệ sạch.

- Hình thành cơ cấu kinh tế hợp lý, bảo đảm tỷ trọng công nghệ sạch ngày càng tăng.

3. Về kỹ thuật và công nghệ:

- Phòng ngừa ô nhiễm do các cơ sở công nghiệp mới tạo ra, bao gồm việc hoàn thiện quy trình thẩm định đánh giá tác động môi trường, đặc biệt là đưa ra yêu cầu về việc đánh giá tác động môi trường phải được thực hiện trước khi cấp giấy phép đầu tư.

- Giảm thiểu ô nhiễm do các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở hiện có gây ra. Tiến hành xử lý triệt để các cơ sở gây ô nhiễm môi trường nghiêm trọng, buộc các cơ sở này phải lắp đặt các thiết bị kiểm soát và xử lý ô nhiễm, nâng cấp hoặc đổi mới công nghệ sản xuất, di dời toàn bộ hoặc từng bộ phận ra khỏi khu vực dân cư đông đúc và ở mức cao nhất là đình chỉ các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở này. Hàng năm, tiến hành thống kê, đánh giá lại những cơ sở gây ô nhiễm môi trường nghiêm trọng trong phạm vi cả nước, tiến tới kiểm soát được ô nhiễm.

- Thực hiện việc đánh giá tác động môi trường đối với các mỏ quy mô vừa và lớn trong toàn quốc và báo cáo về tình trạng quản lý môi trường trong ngành khai khoáng và các ngành công nghiệp chế biến có liên quan. Những mỏ gây ô nhiễm môi trường nghiêm trọng nhất sẽ bị buộc phải đầu tư để giảm thiểu mức độ ô nhiễm xuống mức cho phép hoặc bị đóng cửa. Các cơ quan chuyên môn của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện đánh giá tác động môi trường đối với các hoạt động khai khoáng quy mô nhỏ và các hoạt động chế biến trong phạm vi tỉnh. Tất cả các dự án khai khoáng mới phải được xem xét, sàng lọc cẩn thận và phải thực hiện đánh giá tác động môi trường chi tiết, đặc biệt là xem xét, đánh giá các công nghệ khai khoáng và chế biến, việc sử dụng và thải bỏ hóa chất, công tác duy tu các bãi phế thải và việc xây dựng cơ sở hạ tầng.

4. Phát triển bền vững một số ngành có tác động đặc biệt đối tới môi trường:

Một số ngành kinh tế có tác động mạnh mẽ tới môi trường như năng lượng, khai thác mỏ, xây dựng, giao thông vận tải, du lịch phải sớm xây dựng những chương trình hành động nhằm bảo đảm phát triển bền vững, trong đó đặc biệt chú trọng tới việc ứng dụng những công nghệ khai thác và chế biến tiên tiến cho phép tiết kiệm tài nguyên thiên nhiên, giảm lượng phát thải và ô nhiễm, khuyến khích sử dụng các dạng năng lượng tái tạo được, cải thiện môi trường sinh thái ở những khu vực khai thác tài nguyên.

a. Ngành năng lượng:

Năng lượng là ngành then chốt của nền kinh tế, cũng là một trong những ngành có tác động mạnh nhất tới môi trường do hoạt động khai thác than ở các mỏ, khai thác dầu khí trên thềm lục địa, sản xuất và sử dụng nhiên liệu, năng lượng gây ra nhiều chất thải.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Tăng cường cơ sở pháp luật cho các hoạt động sản xuất kinh doanh, tiêu thụ năng lượng và bảo vệ môi trường. Kiện toàn hệ thống cơ quan quản lý ngành năng lượng, tăng cường năng lực xây dựng quy hoạch và kế hoạch phát triển năng lượng.

- Lựa chọn công nghệ sản xuất và sử dụng tối ưu các loại hình năng lượng; lựa chọn các công cụ chính sách, xây dựng các chương trình phát triển nhằm thực hiện định hướng chiến lược phát triển bền vững.

- Hỗ trợ công tác nghiên cứu, phát triển, chuyển giao và ứng dụng các hệ thống năng lượng không gây hại cho môi trường, bao gồm các nguồn năng lượng mới và nguồn năng lượng có khả năng tái sinh. Khuyến khích sử dụng các công nghệ tiêu tốn ít năng lượng và tích cực thực hiện chương trình tiết kiệm năng lượng. Ưu tiên cho việc phát triển nguồn năng lượng có khả năng tái sinh thông qua việc khuyến khích tài chính và các cơ chế chính sách khác trong chiến lược phát triển năng lượng quốc gia.

- Cần có các giải pháp cụ thể về công nghệ và tổ chức quản lý cho từng phân ngành năng lượng nhằm thực hiện các chương trình, dự án làm giảm tác động tiêu cực đối với môi trường trong các hoạt động sản xuất, kinh doanh và sử dụng năng lượng.

- Tham gia tích cực các hoạt động hợp tác và trao đổi quốc tế liên quan đến Công ưước khung về Biến đổi khí hậu của Liên hiệp quốc năm 1992 mà Việt Nam đã ký kết tham gia ngày 16 tháng 11 năm 1994 và hiện là Thành viên của Công ước này. Nhập khẩu và ứng dụng những công nghệ tiên tiến của nước ngoài trong lĩnh vực khai thác, rửa và chế biến than. Đưa vốn và áp dụng công nghệ tiên tiến của nước ngoài để cải tạo và nâng cấp công nghệ cho ngành công nghiệp than.

b. Ngành khai thác khoáng sản:

Khoáng sản là loại tài nguyên không tái tạo được. Cả nước hiện có tổng cộng trên 1.000 mỏ đang hoạt động và khai thác trên 50 loại khoáng sản khác nhau. Hiện tại, do còn quản lý lỏng lẻo, tình trạng khai thác bừa bãi tương đối phổ biến, nhất là ở các mỏ nhỏ nằm phân tán, rải rác ở các địa phương. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Đưa vào sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống quản lý tài nguyên khoáng sản ở Trung ương và các địa phương. Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường. Nghiên cứu công nghệ sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải. Tìm giải pháp thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

c. Ngành giao thông vận tải:

Hệ thống kết cấu hạ tầng kỹ thuật giao thông đường bộ, đường sắt, đường thuỷ và đường không đều đã và đang được mở rộng và hoàn thiện, tạo điều kiện thuận lợi để dịch vụ vận tải nhanh chóng tăng trưởng, đáp ứng nhu cầu sản xuất, kinh doanh và lưu thông của xã hội, của sự nghiệp công nghiệp hoá và đời sống của nhân dân. Việc tập trung xây dựng nhiều công trình kết cấu hạ tầng giao thông vận tải trong thời gian tới sẽ làm cho môi trường, cảnh quan tốt đẹp hơn, điều kiện giao thông tốt hơn, đóng góp tích cực cho sự nghiệp công nghiệp hoá, hiện đại hoá đất nước và cải thiện đời sống nhân dân. Song mặt khác, lĩnh vực giao thông vận tải cũng đặt ra một số thách thức đối với phát triển bền vững:

- Một bộ phận dân cư sẽ phải di dời do giải phóng mặt bằng để thực hiện dự án và tái định cư làm đời sống xáo trộn; một bộ phận đất đai đang canh tác sẽ bị mất.

- Nguy cơ ô nhiễm khí thải, bụi, tiếng ồn, ô nhiễm sông biển sẽ tăng lên.

- Xây dựng kết cấu hạ tầng giao thông vận tải sẽ thu hút một số lớn vốn đầu tư, trong đó phần lớn là vốn vay bên ngoài dẫn đến gánh nặng nợ nần của thế hệ mai sau sẽ tăng lên.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng hệ thống chính sách đồng bộ nhằm phát triển bền vững lĩnh vực giao thông vận tải, bao gồm các chính sách sử dụng đất đai, phát triển kết cấu hạ tầng, xây dựng mạng lưới giao thông vận tải công cộng, đồng thời khuyến khích khu vực tư nhân tham gia phát triển giao thông vận tải, sử dụng phương tiện giao thông vận tải có mức tiêu hao năng lượng thấp và giảm phát thải gây ô nhiễm.

- Quy hoạch mạng lưới giao thông vận tải đồng bộ với quy hoạch các vùng sinh thái, khu bảo tồn thiên nhiên, nhằm bảo đảm phát triển hệ thống kết cấu hạ tầng kỹ thuật và tăng dịch vụ trong mối quan hệ hài hoà với phát triển kinh tế vùng và bảo vệ môi trường tự nhiên.

- Tập trung phát triển mạng lưới giao thông công cộng ở các đô thị lớn. Sử dụng các công cụ kinh tế và hành chính trong việc khuyến khích thói quen sử dụng dịch vụ giao thông công cộng. Hạn chế phát triển các loại phương tiện giao thông cá nhân tiêu tốn nhiên liệu, sử dụng lãng phí tài nguyên thiên nhiên và gây ô nhiễm môi trường, đồng thời khuyến khích sáng chế và phổ biến các loại phương tiện giao thông thân thiện với môi trường.

- Phát triển nhanh chóng mạng lưới giao thông nông thôn để phục vụ tốt việc phát triển kinh tế - xã hội và đời sống của nhân dân, đặc biệt là ở các vùng nông thôn miền núi, vùng sâu, vùng xa.

- Tuyên truyền, giáo dục, phổ biến luật pháp về giao thông và an toàn giao thông nhằm giảm tai nạn giao thông.

d. Thương mại:

Trong quá trình đổi mới cơ chế kinh tế, thương mại là lĩnh vực có mức gia tăng nhanh chóng nhất. Bên cạnh những tác động tích cực về mặt kinh tế-xã hội, hội nhập kinh tế quốc tế và tự do hoá thương mại, thương mại cũng làm gia tăng nguy cơ phá vỡ tính bền vững của sự phát triển:

- Việt Nam hiện xuất khẩu chủ yếu các mặt hàng thô và sơ chế, mặc dù đã bước đầu có những chuyển biến tích cực hơn trong cơ cấu mặt hàng theo hướng tăng sản phẩm chế biến. Đẩy mạnh xuất khẩu đồng nghĩa với gia tăng khai thác tài nguyên. Nếu không bảo vệ, tái tạo, đồng thời từng bước chuyển sang chế biến sâu hơn, tinh hơn các nguồn nguyên vật liệu, thì nguồn tài nguyên thiên nhiên sẽ nhanh chóng bị cạn kiệt, môi trường bị quá tải và suy thoái.

- Việc nhập khẩu hàng hoá chứa những chất độc hại, khó phân huỷ cũng làm tăng khối lượng chất thải.

- Việc nhập khẩu vật tư, thiết bị cũ và lạc hậu không những là tác nhân gây ra ô nhiễm môi trường mà còn cản trở việc nâng cao năng suất lao động và hiệu quả sản xuất, kinh doanh, gây tác hại tới sức khoẻ cộng đồng.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng chiến lược thị trường, nhằm bảo đảm những nhu cầu của thị trường trong nước, thúc đẩy việc tạo lập mô hình tiêu dùng hợp lý.

- Kiện toàn cơ sở pháp lý và bộ máy quản nhà nước về thương mại và thị trường nhằm phát triển thị trường trong nước và mở rộng quan hệ thương mại với nước ngoài.

- Xây dựng kế hoạch dài hạn và cơ cấu lại mặt hàng xuất khẩu theo hướng tăng mức độ chế biến và giá trị gia tăng trong hàng hoá và dịch vụ xuất khẩu, giảm dần xuất khẩu tài nguyên thô và sơ chế.

- Giám sát chặt chẽ việc nhập khẩu hàng hoá, dây chuyền công nghệ và thiết bị nhằm bảo đảm giảm thiểu phát sinh chất thải, đồng thời khuyến khích nhập khẩu các dây chuyền công nghệ, thiết bị thân thiện với môi trường.

e. Du lịch:

Tiềm năng du lịch của Việt Nam rất phong phú. Phát triển du lịch đã tạo ra nhiều việc làm và thu nhập, khôi phục nhiều truyền thống văn hoá, tôn tạo một số cảnh quan và di tích lịch sử, văn hoá. Song mặt khác, nó cũng làm ảnh hưởng đến phát triển bền vững.

- Các khách sạn, công trình phục vụ du lịch và giải trí "bung ra" thiếu sự quy hoạch thận trọng, nhiều trường hợp phá hoại các di tích lịch sử và cảnh quan thiên nhiên.

- Một số hệ sinh thái nhạy cảm, có đa dạng sinh học cao như các vườn quốc gia, khu bảo tồn thiên nhiên, vùng ven biển...bị xâm phạm và gây biến đổi mạnh.

- Lượng chất thải gây ô nhiễm môi trường ở các khu du lịch lớn, tập trung, đặc biệt ở một số khu du lịch ven biển ngày càng gia tăng.

- Môi trường văn hoá-xã hội chịu tác động của lối sống ngoại lai cũng có những biến đổi xấu đi. Tệ nạn mại dâm, nghiện hút, bệnh xã hội, HIV/AIDS là những hậu quả trực tiếp của sự phát triển du lịch.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Lồng ghép quy hoạch phát triển văn hoá, xã hội, bảo vệ môi trường với quy hoạch phát triển và kinh doanh du lịch. Kiện toàn bộ máy quản lý nhà nước về du lịch, trong đó lồng ghép những yêu cầu phát triển bền vững vào công tác quản lý nhà nước về du lịch.

- Thực hiện đánh giá tác động môi trường đối với tất cả các dự án phát triển và kinh doanh du lịch.

- Khuyến khích phát triển du lịch sinh thái. Hỗ trợ các cộng đồng dân cư tham gia quản lý công tác du lịch trên địa bàn của địa phương nhằm tăng thêm lợi ích kinh tế, đồng thời tham gia giám sát, bảo đảm giảm tới mức thấp nhất những tác động tiêu cực và rủi ro của du lịch đối với môi trường, truyền thống văn hóa và điều kiện sống của nhân dân địa phương.

- Tăng cường đầu tư, đẩy mạnh tuyên truyền, giáo dục nâng cao nhận thức cho mọi người để bảo tồn những di sản tự nhiên, lịch sử và văn hóa dân tộc. Huy động sự tham gia rộng rãi của các cấp chính quyền, doanh nghiệp kinh doanh du lịch và cộng đồng dân cư trong việc phát triển du lịch sinh thái và văn hóa, bảo vệ di sản và môi trường.

IV. PHÁT TRIỂN NÔNG NGHIỆP VÀ NÔNG THÔN BỀN VỮNG:

Nông, lâm, ngư nghiệp là ngành kinh tế quan trọng nhất của Việt Nam, hiện sản xuất ra gần 1/4 GDP. Trong những năm 1990, nông nghiệp và nông thôn Việt Nam đã có những bước phát triển, tiến bộ đáng kể. Sản xuất lương thực, đặc biệt là lúa, tăng lên liên tục cả về diện tích gieo trồng và năng suất, đã bảo đảm an ninh lương thực quốc gia và đưa Việt Nam trở thành một trong những nước xuất khẩu gạo hàng đầu thế giới. Thâm canh trở thành xu hướng chủ đạo trong nền nông nghiệp với việc áp dụng các thành tựu khoa học công nghệ mới về giống, quy trình canh tác và chế biến sản phẩm. Cơ cấu nông nghiệp và kinh tế nông thôn đã có những chuyển dịch theo hướng đa dạng hoá và định hướng theo thị trường. Tuy nhiên, còn không ít thách thức đối với sự phát triển bền vững trong lĩnh vực nông nghiệp và nông thôn, đó là:

- Ruộng đất ở nông thôn bị chia nhỏ, manh mún, không phù hợp với yêu cầu của việc sản xuất hàng hoá lớn, tập trung.

- Quá trình cơ giới hoá nông nghiệp và việc áp dụng các quy trình kỹ thuật sản xuất tiên tiến còn diễn ra chậm chạp. Hầu hết các khâu sản xuất ở những vùng nông nghiệp đều làm thủ công, dẫn đến năng suất lao động nông nghiệp rất thấp.

- Công nghiệp tác động còn yếu vào nông, lâm, ngư nghiệp, đặc biệt là công nghiệp chế biến nông sản.

- Thị trường nông sản không ổn định, giá cả thay đổi theo chiều hướng bất lợi đối với nông dân.

- Tình trạng giảm sút đa dạng gen ở giống cây trồng, vật nuôi do trào lưu thay thế giống truyền thống bằng giống mới đang làm cho việc phòng chống sâu bệnh khó khăn hơn. Việc sử dụng phân hoá học, thuốc trừ sâu, thuốc diệt cỏ và các chất kích thích sinh trưởng một cách tuỳ tiện đã có dấu hiệu vượt quá giới hạn cho phép của môi trường sinh thái, dẫn đến thoái hoá đất, ô nhiễm nguồn nước và gây hại cho sức khoẻ con người.

- Công nghiệp nhỏ, tiểu thủ công nghiệp và làng nghề phát triển mạnh ở nhiều vùng nông thôn, thu hút khoảng 2 triệu lao động đã tạo thêm công ăn việc làm và làm tăng thu nhập của dân cư. Song công nghệ sản xuất còn lạc hậu, sức cạnh tranh kém, thiếu thị trường tiêu thụ sản phẩm là những nguyên nhân cản trở sự phát triển ổn định của khu vực này. Bên cạnh việc có những mặt tác động tích cực, tuy nhiên do phát triển thiếu quy hoạch và thiếu đầu tư thoả đáng cho bảo vệ tài nguyên và môi trường, khu vực sản xuất nhỏ này đang gây ô nhiễm môi trường sinh sống của các cộng đồng nông thôn, đặc biệt ở một số làng nghề, nơi sản xuất và sinh hoạt đan xen trong cùng một khu dân cư đông đúc.

- Tình trạng bóc lột tài nguyên đất đai và trong lòng đất, rừng, động thực vật ở các vùng nông thôn cũng đang làm lãng phí nhiều nguồn tài nguyên quý không thể tái tạo được.

Những hoạt động ưu tiên để phát triển nông nghiệp bền vững:

1. Về luật pháp:

- Hoàn thiện hệ thống luật pháp, chính sách đồng bộ về phát triển nông nghiệp; hệ thống quản lý và bảo vệ tài nguyên đất đai, tài nguyên nước, các giống cây trồng, vật nuôi, các nguồn tài nguyên thiên nhiên khác sử dụng trong nông, lâm, ngư nghiệp; các phương pháp canh tác tiên tiến và vấn đề bảo vệ môi trường nông nghiệp, nông thôn.

- Tăng cường sự phối hợp công tác giữa các cơ quan quản lý ngành, lĩnh vực nông nghiệp, nông thôn, môi trường và các cơ quan quản lý khác. Tiếp tục bồi dưỡng cán bộ quản lý ở Trung ương và địa phương nhằm nâng cao năng lực đội ngũ quản lý cho phát triển nông nghiệp bền vững.

- Quy hoạch phát triển nông thôn, khuyến khích đô thị hóa nông thôn một cách hợp lý thông qua các chính sách tài chính, phát triển công nghệ và chính sách dân số, nhằm tạo sự phát triển bền vững ở cả nông thôn và đô thị, tạo lập mối quan hệ hợp lý về phân công lao động, trao đổi và thúc đẩy lẫn nhau giữa nông thôn và đô thị, làm cho đời sống vật chất ở nông thôn ngày càng đầy đủ tiện nghi và đời sống văn hóa, tinh thần ngày càng văn minh, tiến bộ.

2. Về kinh tế:

- Đẩy mạnh quá trình chuyển đổi ruộng đất ở những vùng ruộng đất manh mún, phân tán, dồn điền đổi thửa để tạo điều kiện thích hợp cho canh tác theo những phương thức lớn, hiện đại.

- Xây dựng và thực hiện những chương trình nâng cao năng suất đất đai, sử dụng hợp lý nguồn nước ở các địa phương. áp dụng những hệ thống sản xuất kết hợp nông-lâm, nông-lâm-ngư nghiệp phù hợp với điều kiện sinh thái của từng vùng nhằm sử dụng tổng hợp và có hiệu quả các loại tài nguyên đất, nước và khí hậu.

- Mở rộng sản xuất và thị trường sản phẩm nông nghiệp sạch, chú trọng khâu kiểm tra chất lượng sản phẩm nhằm tạo cho người tiêu dùng niềm tin vào mức độ vệ sinh, an toàn của nông sản, thực phẩm.

- Phát triển công nghiệp chế biến các sản phẩm chăn nuôi, thuỷ sản, dầu ăn, đường, rau, hoa quả để tăng chủng loại, quy mô và hiệu quả sản xuất lương thực, thực phẩm. Cải thiện chất lượng môi trường công nghiệp chế biến. Hoàn thiện các hệ thống kho lưu giữ, bảo quản, hệ thống chế biến và phân phối lương thực ở mọi cấp, đặc biệt đối với việc dự trữ lương thực quốc gia.

- Đẩy mạnh quá trình cơ cấu lại kinh tế, giống cây trồng vật nuôi và sử dụng nguồn lao động nông thôn. Đa dạng hóa cơ cấu sản xuất kinh doanh nhằm tạo thêm việc làm tại chỗ, nâng cao thu nhập, phân công lại lao động nông thôn, tạo điều kiện cho việc định cư ổn định, giảm bớt sức ép di dân từ nông thôn ra thành thị.

- Củng cố và hoàn thiện hơn nữa hệ thống dịch vụ kỹ thuật hiện có đối với các lĩnh vực nông nghiệp, lâm nghiệp, chăn nuôi và thuỷ sản. Thiết lập một hệ thống hướng dẫn sản xuất và tiêu thụ nông sản.

- Xây dựng kết cấu hạ tầng nông thôn, phát triển các công trình thuỷ lợi nhằm tăng diện tích được tưới tiêu chủ động. Giải quyết vấn đề cung cấp nước sạch cho người dân và vật nuôi ở những vùng dân cư nghèo.

- Phát triển các ngành nghề và doanh nghiệp phi nông nghiệp ở nông thôn phải đi đôi với việc xây dựng và mở rộng các khu công nghiệp tập trung, có đủ kết cấu hạ tầng bảo đảm hạn chế khả năng gây ô nhiễm. Nghiên cứu để hình thành mạng lưới các tổ chức làm công tác tư vấn, đào tạo, hỗ trợ kỹ thuật nhằm phát triển công nghiệp, tiểu thủ công nghiệp ở nông thôn, phát triển các làng nghề truyền thống. Chủ động quy hoạch và xây dựng các cụm làng nghề, các khu công nghiệp, tiểu thủ công nghiệp tập trung ở vùng nông thôn để phát triển kinh tế, đồng thời làm giảm ô nhiễm môi trường do các ngành nghề này gây ra.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và ứng dụng công nghệ sinh học trong phát triển những giống cây trồng và vật nuôi có năng suất, chất lượng và sức chống chịu sâu bệnh cao, không thoái hoá, không làm tổn hại tới đa dạng sinh học. Thành lập các trung tâm sản xuất giống chất lượng cao, nhập khẩu có chọn lọc và thẩm định kỹ những giống cây trồng, vật nuôi của nước ngoài.

- Phát triển sản xuất phân bón hữu cơ, phân bón sinh học, phân bón phân giải chậm phục vụ cho việc phát triển nền nông nghiệp sinh thái.

- Mở rộng việc áp dụng sản xuất nông nghiệp hữu cơ, thực hiện phổ cập quy trình phòng trừ sâu bệnh tổng hợp (IPM).

- Bảo tồn nguồn gen giống cây trồng, vật nuôi của địa phương.

- Đẩy mạnh nghiên cứu và ứng dụng công nghệ tiên tiến để bảo quản, chế biến nông, lâm, thủy sản.

V. PHÁT TRIỂN BỀN VỮNG CÁC VÙNG VÀ ĐỊA PHƯƠNG:

Việt Nam có 64 tỉnh, thành phố trực thuộc Trung ương, được phân ra thành 8 vùng địa lý kinh tế. Các tỉnh trong cả nước đã xây dựng quy hoạch phát triển dài hạn đến năm 2010. Quy hoạch lãnh thổ vùng cũng đã được xây dựng. Tuy nhiên, giữa các quy hoạch tỉnh và vùng chưa có sự kết hợp. Vùng không phải là cấp quản lý nhà nước, vì vậy chưa có việc lập kế hoạch phát triển, giám sát và đánh giá tác động phát triển ở cấp vùng lãnh thổ. Trong khi đó, các vấn đề phát triển bền vững thường bao trùm quy mô lãnh thổ rộng lớn và đòi hỏi sự phối hợp giữa nhiều tỉnh, thành phố với nhau.

Chiến lược phát triển vùng một mặt phải ưu tiên phát triển trước các vùng kinh tế trọng điểm, có khả năng bứt phá lên trước, nhưng mặt khác phải chú ý tới việc hỗ trợ các vùng kém phát triển và có điều kiện khó khăn hơn, nhằm tạo ra một sự cân đối nhất định trong phát triển không gian, từng bước thu hẹp khoảng cách về xã hội và tiến tới giảm bớt sự chênh lệch về kinh tế trong những năm sau này. Các vùng phát triển kinh tế trọng điểm sẽ đóng vai trò là đầu tàu, là động cơ lôi kéo các vùng miền núi, vùng sâu, vùng xa có điều kiện khó khăn hơn.

Nhằm bảo đảm cho quá trình quy hoạch, kế hoạch hóa và chỉ đạo thực hiện phát triển vùng mang tính bền vững, cần đổi mới hệ thống quản lý theo hướng:

1. Tăng cường năng lực, nâng cao nhận thức và trách nhiệm về phát triển bền vững cho các cấp chính quyền địa phương. Chính quyền địa phương trực tiếp chỉ đạo phương án phát triển kinh tế-xã hội và sử dụng tài nguyên thiên nhiên phục vụ lợi ích của địa phương, hiểu rõ tác động về mặt môi trường của các dự án phát triển kinh tế-xã hội trên địa bàn và vì vậy là cấp thích hợp nhất để quy hoạch và kế hoạch hóa sự phát triển bền vững ở địa phương mình.

2. Các vùng, khu vực đều phát huy lợi thế để phát triển, tạo nên thế mạnh của mình theo cơ cấu kinh tế mở, gắn với nhu cầu của thị trường trong và ngoài nước. Nhà nước tiếp tục thúc đẩy các vùng kinh tế trọng điểm phát huy vai trò đầu tàu tăng trưởng nhanh, đồng thời tạo điều kiện và đầu tư thích đáng hơn cho các vùng còn nhiều khó khăn. Thống nhất quy hoạch phát triển trong cả nước, giữa các vùng, tỉnh, thành phố, tạo sự liên kết trực tiếp về sản xuất, thương mại, đầu tư, giúp đỡ kỹ thuật và nguồn nhân lực. Nâng cao trình độ dân trí và đào tạo nguồn nhân lực đáp ứng yêu cầu phát triển kinh tế-xã hội của vùng và khu vực.

3. Thu hút rộng rãi các tổ chức đoàn thể và các tầng lớp nhân dân vào quá trình lựa chọn và thực hiện các phương án phát triển tại địa phương theo nguyên tắc "dân biết, dân bàn, dân làm, dân kiểm tra".

4. Tăng cường sự phối hợp giữa các cơ quan quản lý nhà nước nhằm bảo đảm tính liên ngành và liên vùng, liên lãnh thổ.

5. Để bảo đảm phát triển bền vững vùng và các địa phương, cần xây dựng các chương trình phát triển bền vững của vùng và địa phương. Trên cơ sở phân tích các tiềm năng tự nhiên, nguồn nhân lực, các lợi thế so sánh và những khó khăn đối với sự phát triển, phân tích thực trạng phát triển kinh tế, xã hội, bảo vệ môi trường, chương trình phát triển bền vững địa phương sẽ xác định mục tiêu, phương hướng, nội dung phát triển các ngành, vùng lãnh thổ theo quan điểm phát triển bền vững; đề ra hệ thống các biện pháp để thực hiện các mục tiêu, nội dung và định hướng phát triển kinh tế-xã hội, trong đó có các giải pháp chính sách liên quan tới việc sử dụng bền vững tài nguyên thiên nhiên và bảo vệ môi trường.

PHẦN 3
NHỮNG LĨNH VỰC XÃ HỘI CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. TẬP TRUNG NỖ LỰC ĐỂ XÓA ĐÓI, GIẢM NGHÈO, ĐẨY MẠNH
THỰC HIỆN TIẾN BỘ VÀ CÔNG BẰNG XÃ HỘI:

Trong 10 năm qua, Việt Nam đã đạt được những thành tựu lớn trong công cuộc xoá đói giảm nghèo. Bước vào thiên niên kỷ mới, Việt Nam vẫn còn một tỷ lệ đáng kể người nghèo. Theo chuẩn nghèo quốc gia hiện nay, thì tỷ lệ nghèo vào đầu năm 2001 khoảng trên 17%, với 2,8 triệu hộ nghèo trên cả nước (nếu theo chuẩn quốc tế tỷ lệ hộ nghèo là 32%). Bên cạnh đó, một phần đông dân số còn có mức sống xấp xỉ chuẩn nghèo. Người nghèo còn ít khả năng tiếp cận với các dịch vụ xã hội cơ bản và dễ bị tổn thương trước những rủi ro trong cuộc sống như thiên tai, mất mùa, ốm đau...Khả năng tái nghèo cao, làm cho những thành tựu xoá đói giảm nghèo thiếu tính bền vững. Hiện còn trên 2300 xã thuộc diện đặc biệt khó khăn, chiếm tỷ lệ khoảng 22% tổng số xã trong cả nước. Chênh lệch về mức sống của các vùng, các nhóm xã hội tuy chưa cao, nhưng có xu hướng tăng. Nguồn lực có thể huy động cho xoá đói giảm nghèo so với nhu cầu còn quá hạn hẹp.

Trong những thập kỷ tới, việc thực hiện tiến bộ và công bằng xã hội ở Việt Nam cần tập trung vào mấy trọng điểm sau đây:

- Xoá đói giảm nghèo.

- Rút ngắn khoảng cách về trình độ phát triển kinh tế-xã hội giữa nông thôn và đô thị, giữa miền núi và miền xuôi.

- Hỗ trợ đồng bào các dân tộc thiểu số trong các hoạt động phát triển kinh tế-xã hội, bảo vệ tài nguyên thiên nhiên và môi trường.

- Nâng cao địa vị của phụ nữ trong các hoạt động phát triển kinh tế-xã hội và bảo vệ môi trường.

- Tạo điều kiện để những nhóm xã hội dễ bị tổn thương hoà nhập với cộng đồng.

Những hoạt động ưu tiên cần được thực hiện để đạt những mục tiêu nêu trên là:

1. Đưa công tác xoá đói giảm nghèo là công tác trọng tâm của chiến lược phát triển kinh tế-xã hội, trong đó tập trung vào các hoạt động hỗ trợ, tạo điều kiện cho người nghèo, hộ nghèo có tư liệu và phương tiện để sản xuất, dịch vụ, bảo đảm an ninh lương thực ở cấp hộ gia đình, nâng cao thu nhập để tự vượt qua nghèo đói; tạo cơ hội để người nghèo tiếp cận các dịch vụ xã hội cơ bản, đặc biệt là tiếp cận dịch vụ giáo dục, y tế, nước sạch; giảm thiểu rủi ro do thiên tai, bão lụt và tác động tiêu cực của quá trình cải cách kinh tế, bảo đảm xoá đói giảm nghèo bền vững. Đồng thời hỗ trợ các xã nghèo phát triển hạ tầng cơ sở, phát triển sản xuất, dịch vụ, thu hẹp dần khoảng cách chênh lệch về trình độ phát triển, mức sống giữa các vùng, các tầng lớp dân cư.

2. Tập trung giúp cho các địa phương nghèo phát triển kinh tế thông qua chuyển dịch cơ cấu kinh tế, cơ cấu cây trồng, vật nuôi có giá trị kinh tế cao, phát triển sản xuất hàng hoá, cơ cấu lao động theo hướng tăng dần tỷ trọng lao động trong công nghiệp và dich vụ, giảm dần tỷ trọng lao động trong nông nghiệp.

3. Kết hợp chặt chẽ chương trình xoá đói giảm nghèo với các chương trình, kế hoạch phát triển kinh tế-xã hội, bảo vệ và cải thiện môi trường; xây dựng và quy hoạch lại các cụm dân cư; khuyến khích làm giàu chính đáng và hợp pháp, đi đôi với đẩy mạnh xoá đói giảm nghèo, nâng nhanh mức sống nhân dân ở các xã nghèo, vùng nghèo, giảm dần khoảng cách chênh lệch về mức sống giữa các vùng, các dân tộc, các tầng lớp dân cư và nâng cao chất lượng cuộc sống.

4. Trong thời gian tới, công tác xoá đói giảm nghèo tập trung vào các địa bàn khó khăn nhất (các xã đặc biệt khó khăn, vùng căn cứ cách mạng, vùng cao biên giới, hải đảo, vùng sâu, vùng xa, đồng bào dân tộc) và ưu tiên đối tượng là phụ nữ và trẻ em nghèo.

5. Thực hiện tốt chính sách trợ giúp xã hội, phòng chống thiên tai, giảm rủi ro cho nhóm yếu thế, thông qua cơ chế xã hội hoá, Nhà nước và nhân dân cùng làm. Tập trung hoàn thiện mạng lưới an sinh xã hội phù hợp để đáp ứng nhu cầu bức xúc và khẩn cấp của các nhóm dễ bị tổn thương, những người có hoàn cảnh khó khăn, nạn nhân của chiến tranh và thiên tai, giúp họ hòa nhập cộng đồng, phòng ngừa và hạn chế tình trạng tái đói kinh niên và tái nghèo. Đây cũng là điều kiện quan trọng bảo đảm sự tiến bộ, công bằng, ổn định và phát triển bền vững về mặt xã hội.

6. Động viên cộng đồng người nghèo hãy phát huy nội lực, tự vươn lên thoát khỏi nghèo đói, kết hợp với sự hỗ trợ của Nhà nước và các cộng đồng khác thực hiện xoá đói giảm nghèo bền vững. Tăng cường và đa dạng hoá các nguồn lực để xóa đói giảm nghèo, phát huy nội lực là chính, kết hợp sử dụng có hiệu quả các nguồn lực hợp tác quốc tế để đẩy nhanh xoá đói giảm nghèo.

7. Có chính sách, cơ chế khuyến khích việc áp dụng tiến bộ khoa học kỹ thuật, chuyển giao công nghệ thích hợp đến các xã nghèo, người nghèo để phát triển kinh tế-xã hội, tạo việc làm và tăng thu nhập cho người nghèo.

II. TIẾP TỤC GIẢM MỨC TĂNG DÂN SỐ VÀ TẠO THÊM VIỆC LÀM
CHO NGƯỜI LAO ĐỘNG:

Việt Nam có quy mô dân số lớn, lực lượng lao động dồi dào, trẻ, có tính năng động cao trong hoạt động kinh tế. Trong mấy thập kỷ qua, Việt Nam đã thực hiện chiến lược dân số, kế hoạch hoá gia đình với nội dung chủ yếu là hạn chế mức tăng dân số tự nhiên và đạt được những thành tựu khả quan. Về cơ bản Việt Nam đã khống chế được tốc độ gia tăng dân số, vì vậy áp lực của quy mô dân số đối với sự phát triển đã bắt đầu được giảm nhẹ hơn.

Mặc dù có những thành công trong việc hạn chế tốc độ tăng dân số, những vấn đề về quy mô, cơ cấu, chất lượng dân số và phân bố dân cư vẫn còn là những thách thức lớn đối với sự phát triển bền vững của Việt Nam trong nhiều năm nữa:

- Gia tăng dân số là một nguyên nhân hàng đầu dẫn đến tình trạng rừng bị thu hẹp, tài nguyên thiên nhiên bị khai thác cạn kiệt, môi trường bị suy thoái.

- Người lao động còn thiếu việc làm; chất lượng nguồn nhân lực còn thấp.

- Việc dân số tăng nhanh dẫn đến tình trạng cung không đủ cầu trong chăm sóc sức khoẻ và giáo dục, làm nảy sinh hàng loạt vấn đề như: tỉ lệ suy dinh dưỡng trẻ em vẫn còn cao; chiều cao, cân nặng không bảo đảm dẫn đến suy thoái giống nòi; tỷ lệ học sinh bỏ học tăng; tình trạng mất công bằng trong giáo dục sẽ gia tăng giữa các vùng, các nhóm dân tộc; chất lượng giáo dục khó bề được cải thiện.

Cần thực hiện những hoạt động ưu tiên dưới đây để vượt qua những thách thức từ các vấn đề dân số nêu trên:

1. Duy trì xu thế giảm sinh một cách vững chắc và nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần:

Kết quả giảm sinh từ nay đến năm 2010 có ý nghĩa quyết định đến việc ổn định quy mô dân số ở mức cao hay thấp. Quy mô dân số Việt Nam sẽ ổn định vào giữa thế kỷ 21, nếu ở mức cao, có thể đạt trên 122 triệu người, còn ở mức thấp dân số sẽ dưới 113 triệu người. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Kiện toàn, củng cố và ổn định hệ thống tổ chức và đội ngũ cán bộ làm công tác dân số ở các cấp, đặc biệt là ở cấp cơ sở để đảm nhiệm chức năng tổ chức, quản lý và triển khai chương trình dân số và phát triển. Tăng cường hơn nữa sự lãnh đạo của Đảng và Chính quyền các cấp đối với công tác dân số.

- Tăng cường công tác truyền thông, giáo dục nhằm nâng cao nhận thức và thay đổi hành vi về dân số, sức khỏe sinh sản, kế hoạch hóa gia đình. Tập trung vào những địa bàn có điều kiện kinh tế-xã hội còn khó khăn và những đối tượng còn nhiều hạn chế về nhận thức. Mở rộng và nâng cao chất lượng các hình thức truyền thông, giáo dục dân số trong và ngoài nhà trường.

- Nâng cao chất lượng chăm sóc sức khỏe sinh sản và công tác kế hoạch hóa gia đình bằng các nội dung thiết yếu, phù hợp với khuôn khổ chăm sóc sức khoẻ ban đầu, hạn chế đến mức thấp nhất việc có thai ngoài ý muốn, giảm nhanh nạo thai, góp phần nâng cao chất lượng dân số.

- Nâng cao năng lực thu thập, xử lý và cung cấp các thông tin, dữ liệu về dân cư để đáp ứng được yêu cầu đánh giá kết quả thực hiện chiến lược và các chương trình dân số; bảo đảm việc lồng ghép các dữ liệu về dân cư vào việc hoạch định chính sách, lập kế hoạch nhằm điều chỉnh sự phát triển kinh tế-xã hội, phân bổ dân cư phù hợp với sự thay đổi của dân số.

- Nâng cao trình độ dân trí, tăng cường vai trò gia đình và thực hiện bình đẳng giới nhằm góp phần nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần.

- Huy động sức mạnh tổng hợp của toàn xã hội tham gia công tác dân số, tạo mọi điều kiện thuận lợi để mỗi cá nhân, mỗi gia đình và toàn thể cộng đồng tự nguyện và chủ động tham gia công tác dân số. Xây dựng và hoàn thiện hệ thống chính sách dân số và phát triển, tạo cơ sở pháp lý và động lực nhằm thúc đẩy quá trình triển khai thực hiện.

- Bảo đảm kinh phí và các điều kiện hoạt động cho công tác dân số. Phân bổ và sử dụng có hiệu quả các nguồn lực phục vụ công tác dân số.

2. Giải quyết việc làm:

Giải quyết việc làm là yếu tố quyết định để phát huy yếu tố con người, nguồn nhân lực trong phát triển kinh tế, làm ổn định và lành mạnh hoá xã hội, đáp ứng nhu cầu bức xúc của nhân dân.

Dân số trong độ tuổi lao động ước tính sẽ tăng từ 45,4 triệu hiện nay lên xấp xỉ 60 triệu người vào năm 2010. Mục tiêu đặt ra cho lĩnh vực giải quyết việc làm là phải tạo ra hàng triệu việc làm mới mỗi năm, tận dụng tốt lực lượng lao động chưa sử dụng hết, nhất là vào dịp nông nhàn ở nông thôn và trong lĩnh vực nông nghiệp, đồng thời chuyển dịch cơ cấu lao động cho phù hợp với cơ cấu kinh tế trong quá trình công nghiệp hóa, hiện đại hóa. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Thực hiện chuyển đổi cơ cấu kinh tế theo hướng tăng nhanh tỷ trọng khu vực công nghiệp, xây dựng và dịch vụ, giảm tỷ trọng khu vực nông nghiệp nhằm tạo ra một nền kinh tế với cơ cấu có khả năng thu hút nhiều lao động và tạo thêm nhiều việc làm mới.

- Cải tiến và đổi mới cơ chế huy động, sử dụng và quản lý vốn đầu tư theo hướng đa dạng hoá hình thức huy động vốn, thường xuyên điều chỉnh lãi suất và đơn giản hoá những thủ tục gửi tiền, rút tiền tiết kiệm nhằm huy động ngày càng nhiều vốn nhàn rỗi trong dân. Đẩy nhanh việc cổ phần hoá, hình thành thị trường vốn và vận hành tốt loại thị trường này nhằm huy động và di chuyển vốn được nhanh chóng, dễ dàng giữa các khu vực và các ngành kinh tế. Cải tiến cơ cấu sử dụng nguồn vốn đầu tư của Nhà nước, tăng nguồn vốn trung hạn và dài hạn, hỗ trợ vốn cho nhân dân, đặc biệt cho nông dân trong quá trình tạo việc làm và chuyển đổi cơ cấu kinh tế.

- Nâng cao mức độ chế biến sản phẩm để tạo thêm việc làm và mở rộng thị trường lao động. Tập trung vào đổi mới công nghệ, nâng cao kỹ năng lao động, hình thành và phát triển năng lực các ngành chế biến nhằm tăng quy mô và tỷ trọng xuất khẩu các sản phẩm đã qua chế biến, giảm xuất khẩu nguyên liệu thô. Tìm kiếm và mở rộng thị trường, đặc biệt coi việc đẩy mạnh xuất khẩu lao động và chuyên gia là khâu mũi nhọn. Cần làm tốt công tác đào tạo nghề để đưa được nhiều lao động đi làm việc ở nước ngoài.

- Hình thành, phát triển và điều tiết có hiệu quả thị trường lao động trong nước. Xây dựng và tổ chức tốt hệ thống thông tin thị trường lao động. Khuyến khích phát triển hệ thống dịch vụ việc làm hoạt động minh bạch và hữu hiệu trong cơ chế thị trường.

- Từng bước hoàn chỉnh hành lang pháp lý về lao động và việc làm nhằm phát triển quan hệ lao động lành mạnh, bảo vệ quyền lợi hợp pháp và chính đáng của người lao động và người sử dụng lao động.

- Phát triển hệ thống giáo dục và đào tạo nghề, tăng cường mối liên kết giữa hệ thống giáo dục và đào tạo nghề với thị trường lao động, với hệ thống dịch vụ và xúc tiến việc làm.

III. ĐỊNH HƯỚNG QUÁ TRÌNH ĐÔ THỊ HÓA VÀ DI DÂN NHẰM
PHÁT TRIỂN BỀN VỮNG CÁC ĐÔ THỊ, PHÂN BỐ HỢP LÝ
DÂN CƯ VÀ LAO ĐỘNG THEO VÙNG:

Kể từ đầu những năm 1990, quá trình đô thị hoá diễn ra với tốc độ nhanh chóng. Đến năm 1999, Tổng điều tra dân số cho thấy hiện có 17,9 triệu người là dân cư đô thị, chiếm 23,45% dân số. Cả nước hiện có 623 đô thị (trong đó 5 thành phố trực thuộc Trung ương, 82 thành phố, thị xã thuộc tỉnh và 537 thị trấn).

Quá trình đô thị hóa hiện đang gặp những thách thức như sau:

- Quy hoạch và đầu tư hạ tầng kỹ thuật đô thị ở hầu hết các đô thị Việt Nam đều chậm hơn so với tốc độ phát triển kinh tế-xã hội đô thị và chưa đáp ứng yêu cầu về bảo vệ môi trường, đặc biệt là tình trạng yếu kém và lạc hậu của hệ thống cấp nước, thoát nước, thu gom và xử lý chất thải rắn, hệ thống giao thông.

- Mặc dù hạ tầng kỹ thuật đô thị ở các thành phố lớn đã được quan tâm đầu tư cải tạo và nâng cấp, nhưng nhìn chung vẫn còn rất yếu kém, chưa đáp ứng được những tiêu chuẩn của đô thị hiện đại. Tình trạng ô nhiễm môi trường và phá vỡ cân bằng sinh thái đô thị, cảnh quan thiên nhiên đang là mối lo ngại chung.

- Chưa có sự lồng ghép quy hoạch bảo vệ môi trường trong quy hoạch đô thị nên vừa làm tăng các vấn đề môi trường đô thị vừa gây khó khăn trong việc khắc phục các hậu quả. Biểu hiện rõ nhất là tình trạng xây dựng xen kẽ các nhà máy gây ô nhiễm môi trường trong các khu dân cư đông đúc, thiếu các cơ sở hạ tầng và dịch vụ xử lý chất thải, gây ô nhiễm môi trường nghiêm trọng.

- Đô thị hoá với tốc độ nhanh và sự gia tăng dân di cư từ nông thôn ra thành thị gây nên sức ép ngày càng lớn về nhà ở và vệ sinh môi trường đô thị.

Những hoạt động ưu tiên cần được tiến hành để phát triển đô thị bền vững bao gồm:

1. Rà soát lại quy hoạch tổng thể nhằm bảo đảm phát triển các đô thị bền vững.

Trong điều kiện đẩy mạnh công nghiệp hoá, hiện đại hoá đất nước, các đô thị giữ vai trò đặc biệt quan trọng trong sự nghiệp phát triển kinh tế, xã hội, văn hoá, bảo đảm an ninh, quốc phòng và bảo vệ môi trường.

Mục tiêu của quy hoạch tổng thể phát triển đô thị là xây dựng tương đối hoàn chỉnh hệ thống đô thị cả nước, có cơ sở hạ tầng kinh tế, xã hội và kỹ thuật hiện đại, môi trường đô thị trong sạch, được phân bố và phát triển hợp lý trên địa bàn cả nước, bảo đảm cho mỗi đô thị theo vị trí và chức năng của mình phát huy được đầy đủ các thế mạnh để phát triển ổn định, bền vững và trường tồn.

Quy hoạch tổng thể phát triển đô thị phải được rà soát lại, đặc biệt dưới góc độ các nguyên tắc phát triển bền vững, để bảo đảm cho toàn bộ hệ thống đô thị của cả nước nói chung và mỗi đô thị nói riêng đều phải phát triển bền vững.

Quy hoạch tổng thể phát triển đô thị Việt Nam thời kỳ 1997-2020 đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 10/1998/QĐ-TTg ngày 23 tháng 01 năm 1998, theo đó việc hình thành và phát triển các đô thị ở nước ta trong thời gian tới phải tuân theo những quan điểm chính sau đây:

- Phù hợp với sự phân bố và trình độ phát triển lực lượng sản xuất;

- Phân bố hợp lý các đô thị lớn, trung bình và nhỏ trên các vùng lãnh thổ, kết hợp đẩy mạnh đô thị hóa nông thôn và xây dựng nông thôn mới, tạo ra sự phát triển cân bằng giữa ba khu vực Bắc-Trung-Nam, từng bước giảm dần sự chênh lệch quá lớn về trình độ phát triển kinh tế-xã hội giữa các vùng;

- Có cơ sở hạ tầng đồng bộ với trình độ thích hợp hoặc hiện đại, tuỳ thuộc vào yêu cầu khai thác và sử dụng các khu vực trong đô thị;

- Phát triển ổn định, bền vững và trường tồn trên cơ sở tổ chức hợp lý môi sinh và bảo vệ môi trường;

- Kết hợp cải tạo với xây dựng mới; coi trọng giữ gìn bản sắc văn hóa và truyền thống dân tộc với việc áp dụng các tiến bộ khoa học, công nghệ mới trong việc cải tạo, xây dựng và hiện đại hóa đô thị phù hợp với điều kiện thực tiễn của Việt Nam;

- Kết hợp chặt chẽ với việc bảo đảm an ninh, quốc phòng và trật tự an toàn xã hội.

- Huy động mọi nguồn vốn để cải tạo, xây dựng đô thị, bảo đảm cho các đô thị phát triển có trật tự, kỷ cương theo đúng quy hoạch đã được phê duyệt và những quy định của pháp luật.

2. Giảm đến mức thấp nhất tác động của đô thị hoá tới môi trường thông qua những hoạt động sau:

- Từng bước nâng cấp hệ thống tiêu chuẩn vệ sinh môi trường xây dựng trong thiết kế, quy hoạch thành phố và nhà ở. Thành lập và phát triển hệ thống giám sát để bảo đảm tốt công tác vệ sinh môi trường phòng bệnh trong xây dựng đô thị.

- Đẩy mạnh công tác thu gom và xử lý chất thải rắn sinh hoạt và công nghiệp tại các đô thị và khu công nghiệp, tìm nơi chôn lấp xa khu dân cư hoặc sử dụng công nghệ tái chế để tái sử dụng hoặc chế biến làm phân bón.

- Củng cố và tăng cường năng lực cho các cơ quan có nhiệm vụ quản lý và bảo đảm vệ sinh môi trường đô thị.

- Thành lập các ban liên ngành để quản lý vệ sinh môi trường đô thị với người đứng đầu là lãnh đạo các cấp chính quyền tương ứng.

3. Định hướng các luồng di dân theo vùng lãnh thổ và nông thôn-đô thị:

Di dân có vai trò tái phân bố dân cư để nâng cao hiệu quả sử dụng các nguồn lực về tài nguyên, vốn, lao động?Tiền đề của di dân là do chênh lệch về cơ hội việc làm, mức sống và điều kiện phát triển giữa các khu vực, các vùng lãnh thổ. Động lực di dân chủ yếu là các lý do kinh tế. Đặc biệt, cũng còn có một số nhóm đồng bào dân tộc ít người di cư do tập quán canh tác kiểu du canh, du cư.

Mục tiêu của việc định hướng các dòng di dân là nhằm phân bố lại dân cư và lao động, sử dụng tốt nhất các nguồn lực, đáp ứng yêu cầu của quá trình phát triển.

Những hoạt động ưu tiên nhằm đạt được mục đích nêu trên là:

a. Thực hiện chiến lược phát triển kinh tế toàn diện, như là phương tiện bền vững nhất nhằm điều chỉnh thành công các dòng di dân:

- Phát triển nông thôn theo hướng hiện đại hoá đi đôi với việc bảo vệ và giữ gìn nét đẹp truyền thống nông thôn; đa dạng hoá các ngành nghề có mức sinh lợi cao; ưu tiên cho đầu tư phát triển ở các vùng nghèo khó, nơi có nhiều người ra đi. Thúc đẩy quá trình đô thị hoá nông thôn làm cơ sở cho việc đẩy nhanh quá trình chuyển đổi cơ cấu kinh tế và phân công lao động ở nông thôn. Khuyến khích dân cư nông thôn tự tạo việc làm ngay tại quê hương. Nhà nước kích thích bằng việc hỗ trợ phát triển cơ sở hạ tầng, cho vay vốn để sản xuất, kinh doanh và hoạt động dịch vụ.

- Phát triển đô thị hợp lý thông qua khuyến khích phát triển các thành phố qui mô trung bình và nhỏ.

- Giảm bớt sự khác biệt giữa các vùng, khu vực nông thôn với thành thị, giữa các cộng đồng dân cư và tạo sự hoà nhập xã hội bền vững.

- Đẩy mạnh việc sử dụng đúng mức, hợp lý các nguồn tài nguyên thiên nhiên tại chỗ phục vụ tốt cho sự phát triển kinh tế-xã hội của cộng đồng dân cư ở các vùng sâu, vùng xa.

- Có các chính sách và biện pháp quản lý phù hợp với qui luật và trình độ phát triển của đất nước.

b. Đổi mới và tổ chức thực hiện các chính sách di dân: Đối với mỗi loại hình di dân, các cấp chính quyền địa phương cần thực hiện đồng bộ nhiều chính sách và biện pháp về kinh tế, xã hội, kỹ thuật, quản lý để một mặt phát triển được sản xuất, tăng thêm cơ hội việc làm và thu nhập, phát triển cơ sở hạ tầng và không làm trầm trọng thêm những vấn đề xã hội và môi trường tại các địa phương có dân nhập cư; mặt khác cải thiện được điều kiện sống và làm việc của người di cư, tổ chức việc thực hiện nghĩa vụ của người di cư đối với cộng đồng nơi nhập cư, bảo vệ các quyền lợi chính đáng về việc làm, điều kiện sinh sống và các quyền lợi khác của người di cư trong thị trường lao động.

IV. NÂNG CAO CHẤT LƯỢNG GIÁO DỤC ĐỂ NÂNG CAO DÂN TRÍ
VÀ TRÌNH ĐỘ NGHỀ NGHIỆP, PHÙ HỢP VỚI YÊU CẦU
CỦA SỰ NGHIỆP PHÁT TRIỂN ĐẤT NƯỚC:

Sự nghiệp giáo dục, đào tạo của Việt Nam đã có những tiến bộ đáng kể trong những năm gần đây. Qui mô giáo dục, đào tạo tiếp tục được mở rộng ở tất cả các cấp học, bậc học, ngành học đáp ứng nhu cầu học tập ngày càng lớn của nhân dân. Hiện nay có gần 94% dân cư từ 15 tuổi trở lên biết chữ; tất cả các tỉnh, thành phố trong cả nước đều đạt chuẩn quốc gia về xoá mù chữ và phổ cập tiểu học; số năm đi học trung bình của dân cư đạt 7,3; đã đào tạo được một lực lượng lao động có chuyên môn kỹ thuật khoảng 8 triệu người, chiếm 18,3% trong tổng số 43,8 triệu lao động cả nước.

Tuy nhiên, giáo dục và đào tạo của Việt Nam cũng còn bộc lộ nhiều yếu kém trên các mặt như:

- Chất lượng giáo dục, đào tạo đại trà ở các cấp học, bậc học còn thấp. Còn thiếu các điều kiện cơ bản để bảo đảm chất lượng như : đội ngũ giáo viên thiếu về số lượng, cơ cấu không đồng bộ và chất lượng thấp, phương pháp giáo dục lạc hậu, phương tiện giảng dạy còn thiếu thốn.

- Hiệu quả giáo dục, đào tạo còn thấp. Tỷ lệ lao động qua đào tạo thấp, chưa có các giải pháp hữu hiệu trong đào tạo nhân lực để tăng sức cạnh tranh của nền kinh tế, để phát triển nông thôn, phục vụ sự chuyển dịch cơ cấu kinh tế và phân bố lao động. Đào tạo đại học và giáo dục nghề nghiệp còn chưa phù hợp với nhu cầu lao động của xã hội.

- Cơ cấu đào tạo nhân lực về trình độ, ngành nghề và vùng miền chưa hợp lý. Khoảng cách về trình độ phát triển giáo dục, đào tạo giữa các vùng trong nước chưa được thu hẹp.

- Một số hiện tượng tiêu cực, thiếu kỷ cương trong giáo dục, đào tạo chưa được ngăn chặn kịp thời, gây hậu quả xấu.

Nhiệm vụ của giáo dục, đào tạo trong chiến lược phát triển bền vững là phải phấn đấu không ngừng để nâng cao dân trí, tạo cơ hội bình đẳng cho mọi người tiếp cận giáo dục, không ngừng phát triển năng lực cá nhân và nâng cao chất lượng nguồn nhân lực, yếu tố quyết định sự phát triển kinh tế-xã hội trong thập kỷ tới.

Những hoạt động ưu tiên nhằm thực hiện nhiệm vụ nêu trên là:

1. Đổi mới chương trình, nội dung, phương pháp giáo dục, đào tạo nhằm nâng cao chất lượng giáo dục toàn diện cho thế hệ trẻ, tăng cường tính thực tiễn, kỹ năng thực hành, năng lực tự học, coi trọng kiến thức xã hội và nhân văn, bổ sung những thành tựu khoa học và công nghệ hiện đại phù hợp với khả năng tiếp thu của học sinh và tiếp cận trình độ giáo dục phổ thông ở các nước trong khu vực và thế giới.

2. Hỗ trợ những tỉnh gặp khó khăn trong thực hiện mục tiêu phổ cập trung học cơ sở vào năm 2010 bằng cách hỗ trợ đào tạo số giáo viên còn thiếu để bổ sung cho 10 tỉnh khó khăn; bổ sung kinh phí để hỗ trợ xây dựng trường học, xây dựng trường nội trú và mua sắm trang thiết bị, dụng cụ phục vụ giảng dạy.

3. Đào tạo nhân lực cho nông thôn nhằm trang bị cho nông dân các kiến thức cơ bản về những ngành nghề ở nông thôn, tạo điều kiện cho nông dân đa dạng hoá hoạt động sản xuất, kinh doanh để tạo việc làm và tăng thu nhập. Hoạt động này bao gồm việc xây dựng mạng lưới đào tạo nghề tại nông thôn, xây dựng chương trình đào tạo nghề và cung cấp giáo viên dạy nghề cho nông dân.

4. Hình thành và phát triển hệ thống đào tạo, bồi dưỡng nhân lực phục vụ cho xuất khẩu lao động để thu ngoại tệ và tạo việc làm.

5. Phát triển vững chắc giáo dục các vùng dân tộc ít người và các vùng khó khăn, phấn đấu giảm chênh lệch về phát triển giáo dục giữa các vùng lãnh thổ thông qua các biện pháp như : xây dựng hệ thống mạng lưới trường lớp thích hợp ở các vùng dân tộc và miền núi; củng cố, đổi mới các trường sư phạm nhằm nâng cao chất lượng, hiệu quả đào tạo giáo viên, đặc biệt giáo viên cho miền núi, vùng dân tộc; thực thi chính sách phân bổ và hỗ trợ tài chính hợp lý từ ngân sách nhà nước trung ương và địa phương.

6. Huy động toàn xã hội, toàn dân đóng góp xây dựng nền giáo dục, đa dạng hoá các loại hình giáo dục và đào tạo, mở rộng các nguồn tài chính, khai thác mọi nguồn lực trong xã hội để phát triển giáo dục.

7. Thực hiện giáo dục về bảo vệ môi trường và phát triển bền vững trong nhà trường phổ thông; tuyên truyền và phổ cập kiến thức về phát triển bền vững nhằm nâng cao dân trí và nâng cao nhận thức cho mọi người dân để trên cơ sở đó, huy động toàn dân tham gia thực hiện phát triển bền vững.

V. PHÁT TRIỂN VỀ SỐ LƯỢNG VÀ NÂNG CAO CHẤT LƯỢNG
CÁC DỊCH VỤ CHĂM SÓC SỨC KHỎE, CẢI THIỆN ĐIỀU KIỆN
LAO ĐỘNG VÀ VỆ SINH MÔI TRƯỜNG SỐNG:

Trong những năm qua, công tác chăm sóc và bảo vệ sức khoẻ nhân dân đã đạt được những thành tựu đáng khích lệ. Mạng lưới y tế cơ sở được củng cố và phát triển. Do đó, công tác chăm sóc sức khoẻ ban đầu đã được thực hiện tốt ở nhiều địa phương, kể cả khu vực miền núi, vùng sâu, vùng xa và hải đảo. Công tác phòng bệnh và phòng chống dịch chủ động đã được triển khai mạnh mẽ. Nhiều bệnh dịch nguy hiểm đã được khống chế và đẩy lùi như dịch tả, dịch hạch và bệnh sốt rét. Hệ thống khám chữa bệnh được đầu tư nâng cấp và thực sự có những tiến bộ mới. Nhiều kỹ thuật cao trong chẩn đoán và điều trị đã được áp dụng thành công và phổ biến rộng rãi. Công tác bảo vệ sức khoẻ bà mẹ trẻ em và kế hoạch hoá gia đình có nhiều chuyển biến tích cực. Hệ thống y dược học cổ truyền được củng cố và phát triển, đã phát huy tác dụng tích cực trong việc điều trị các bệnh thông thường và nhiều bệnh mạn tính khác nhau với chi phí thấp, phù hợp với người nghèo và nhân dân vùng nông thôn, miền núi.

Tình hình sức khoẻ nhân dân ngày càng được cải thiện. Việt Nam đã đạt được các chỉ tiêu tổng quát về sức khoẻ, tốt hơn nhiều so với các nước có cùng mức thu nhập bình quân đầu người, góp phần làm tăng đáng kể chỉ số phát triển con người của nước ta.

Tuy nhiên, trong lĩnh vực chăm sóc sức khoẻ còn tồn tại những thách thức sau đây:

- Nền kinh tế thị trường làm cho sự phân hoá giàu nghèo ngày càng tăng, trong khi ngân sách nhà nước cho y tế còn hạn hẹp thì việc thực hiện công bằng trong lĩnh vực chăm sóc sức khoẻ là khó khăn. Các chính sách về bảo hiểm y tế, thu viện phí và khám chữa bệnh cho người nghèo bước đầu đã phát huy tác dụng, nhưng bên cạnh đó cũng đã bộc lộ một số hạn chế.

- Mức sống của nhân dân ngày càng được cải thiện thì nhu cầu chăm sóc sức khoẻ ngày càng tăng và đa dạng. Việc đầu tư để phát triển kỹ thuật cao dưới hình thức y tế tư nhân, liên doanh hoặc bán công bước đầu đã được triển khai nhưng kết quả còn hạn chế.

- Mô hình bệnh tật hiện nay vừa mang tính chất đặc trưng của nước đang phát triển, vừa mang tính chất của nước công nghiệp hóa. Thiên tai và thảm họa là một nguy cơ khó lường trước và khi xảy ra thường gây nhiều tổn thất về người và của, kể cả cơ sở vật chất của ngành y tế.

- Về mặt chủ quan, ngành y tế còn đứng trước một thực trạng là trình độ cán bộ cả về chuyên môn và quản lý chưa đáp ứng yêu cầu phát triển ngành trong tình hình mới; trang thiết bị trong các cơ sở y tế còn thiếu và lạc hậu; số lượng thuốc do các cơ sở dược phẩm trong nước sản xuất chưa đáp ứng đủ nhu cầu tiêu dùng, giá thuốc cao do thiếu cơ chế quản lý thuốc của Nhà nước dẫn đến chất lượng các hoạt động chăm sóc và bảo vệ sức khoẻ nhân dân còn thấp và hiệu quả chưa cao.

Mục tiêu của chiến lược chăm sóc và bảo vệ sức khoẻ nhân dân giai đoạn 2001-2010 là: phấn đấu để bệnh tật ngày một giảm, sức khoẻ ngày một tăng, mọi người dân được hưởng các dịch vụ chăm sóc sức khoẻ ban đầu; có điều kiện tiếp cận và sử dụng các dịch vụ y tế có chất lượng. Mọi người đều được sống trong cộng đồng an toàn, môi trường trong sạch, phát triển tốt về thể chất và tinh thần. Giảm tỷ lệ mắc bệnh, nâng cao thể lực, tăng tuổi thọ và phát triển giống nòi.

Những hoạt động ưu tiên cần được tiến hành là:

1. Đáp ứng nhu cầu cơ bản về chăm sóc sức khoẻ cho dân cư:

- Củng cố và tăng cường hệ thống y tế theo phương hướng đa dạng hóa các loại hình phục vụ và xã hội hóa lực lượng tham gia, nhưng các cơ sở y tế công phải đóng vai trò chủ đạo. Thiết lập hệ thống cung cấp các dịch vụ chăm sóc sức khoẻ toàn diện tập trung vào việc cung cấp các dịch vụ y tế cơ bản và các dịch vụ chăm sóc sức khoẻ ban đầu. Nhà nước bảo đảm cung cấp ngân sách ngày càng tăng cho việc phát triển hệ thống y tế nhằm đáp ứng nhu cầu nói trên, đặc biệt ưu tiên cho các đối tượng chính sách, người nghèo và đối tượng có nguy cơ cao; ưu tiên đầu tư cho các hoạt động sản xuất thuốc chữa bệnh.

- Cải thiện, nâng cấp cơ sở vật chất, điều kiện làm việc của các trạm y tế xã, phường; đào tạo các nhân viên y tế cộng đồng, các kỹ thuật viên y tế để bảo đảm cho họ có khả năng tiến hành tốt các công việc chữa bệnh, chăm sóc sức khoẻ và triển khai các hoạt động y tế dự phòng.

- Tăng cường đầu tư nâng cấp hệ thống khám chữa bệnh tuyến tỉnh, huyện.

- Đa dạng hoá các hoạt động khám chữa bệnh bao gồm các cơ sở của nhà nước, y tế các ngành, cơ sở khám chữa bệnh có vốn đầu tư nước ngoài, bán công và tư nhân.

- Dần dần phát triển các bệnh viện thành những trung tâm cung cấp các dịch vụ phòng bệnh, chăm sóc sức khoẻ và phục hồi chức năng để nâng cao khả năng lồng ghép đạt được lợi ích, hiệu quả cao trong việc sử dụng các nguồn lực y tế và dịch vụ y tế.

- Đẩy mạnh việc kết hợp chăm sóc sức khoẻ với các dịch vụ kế hoạch hoá gia đình, đồng thời nâng cao chất lượng các dịch vụ kế hoạch hóa gia đình và sức khoẻ sinh sản.

- Phát triển và phổ cập các công nghệ y tế phù hợp với các vùng nông thôn nhằm đáp ứng các nhu cầu cơ bản của nhân dân nông thôn đối với công tác chữa bệnh và chăm sóc sức khoẻ.

- Cung cấp, đáp ứng các dịch vụ chăm sóc sức khoẻ cơ bản, lấy đó làm nền tảng quan trọng, dựa trên mạng lưới y tế 3 cấp đối với cả phòng bệnh và chữa bệnh. Đẩy mạnh công tác phòng chống bệnh, chữa bệnh, giải quyết các vấn đề sức khoẻ nổi cộm và công tác phục hồi chức năng.

- Tăng cường, phát triển hệ thống y tế cơ sở từ các bệnh viện huyện đến trạm y tế xã, y tế thôn bản và đến tận hộ gia đình, phát triển thầy thuốc gia đình; đào tạo nhân lực y tế thích hợp.

- Củng cố và tăng cường công tác kiểm dịch, trong đó có kiểm dịch y tế biên giới. Khuyến khích nhân dân tham gia tích cực vào công tác phòng chống tệ nạn xã hội, ma tuý, mại dâm.

2. Phát triển y tế dự phòng, phòng chống các bệnh truyền nhiễm:

- Lập kế hoạch giám sát, thu gom và xử lý chất thải sinh hoạt và chất thải bệnh viện, đặc biệt là chất thải nguy hại. Việc thực hiện kế hoạch phải được các cơ quan bảo vệ môi trường giám sát.

- Củng cố và tăng cường các hoạt động giám sát và phòng chống các bệnh truyền nhiễm. Củng cố và phát triển hệ thống các trạm, đơn vị giám sát bệnh truyền nhiễm gây dịch như : sốt xuất huyết, dịch viêm não Nhật Bản, sốt rét, tả,... phát triển các phương pháp giám sát dịch, bảo đảm các biện pháp dự phòng, chống dịch lây lan và công tác dập dịch hoạt động có hiệu quả.

- Tăng cường phòng chống các bệnh không nhiễm trùng.

- Duy trì và tăng cường công tác tiêm chủng mở rộng.

- Tăng cường các hoạt động phòng chống HIV/AIDS.

- Phòng chống các bệnh truyền nhiễm đường ruột và các lây truyền qua côn trùng, các bệnh ký sinh trùng.

- Kiểm soát nguy cơ từ môi trường liên quan tới các bệnh truyền nhiễm.

- Tăng cường công tác y tế dự phòng, nâng cao sức khoẻ.

3. Làm giảm tác hại do ô nhiễm môi trường đối với sức khoẻ nhân dân:

- Đẩy mạnh công tác xây dựng và ban hành các chính sách và văn bản quy phạm pháp luật về vệ sinh môi trường, vệ sinh an toàn thực phẩm; xây dựng và ban hành các tiêu chuẩn môi trường ngành và quốc gia; củng cố, tăng cường hệ thống giám sát hiện có và quy hoạch tổng thể mạng lưới quan trắc môi trường quốc gia.

- Thiết lập các cơ chế kết hợp chăm sóc sức khoẻ với bảo vệ môi trường.

- Xây dựng định hướng quốc gia về sức khoẻ môi trường.

- Quản lý, giám sát môi trường lao động, phòng chống bệnh nghề nghiệp và các bệnh liên quan đến nghề nghiệp do ảnh hưởng của các yếu tố độc hại, ô nhiễm trong môi trường lao động.

4. Bảo vệ các nhóm người có nguy cơ cao:

- Đẩy mạnh công tác chăm sóc thai sản, hướng dẫn thực hành ăn uống, bổ sung viên sắt phòng chống thiếu máu ở phụ nữ. Thực hiện tốt chăm sóc sức khỏe bà mẹ, phối hợp với giáo dục phòng chống suy dinh dưỡng.

- Làm tốt công tác giáo dục dinh dưỡng triển khai, thực hiện tại mỗi gia đình. Đẩy mạnh xã hội hóa nhằm huy động mọi nguồn lực để triển khai chương trình phòng chống suy dinh dưỡng trẻ em. Bảo đảm cung cấp đủ Vitamin A cho trẻ em từ 6 đến 36 tháng tuổi, đặc biệt là những đối tượng có nguy cơ cao.

- Duy trì tỷ lệ tiêm chủng cao cho trẻ em đối với các bệnh có thể dự phòng bằng vắc-xin.

PHẦN 4
NHỮNG LĨNH VỰC SỬ DỤNG TÀI NGUYÊN THIÊN NHIÊN,
BẢO VỆ MÔI TRƯỜNG VÀ KIỂM SOÁT Ô NHIỄM
CẦN ƯU TIÊN NHẰM PHÁT TRIỂN BỀN VỮNG

I. CHỐNG TÌNH TRẠNG THOÁI HÓA ĐẤT, SỬ DỤNG HIỆU QUẢ
EVÀ BỀN VỮNG TÀI NGUYÊN ĐẤT:

Thoái hóa đất đang là xu thế phổ biến đối với nhiều vùng rộng lớn ở Việt Nam, đặc biệt là vùng đồi núi, nơi tập trung hơn 3/4 quỹ đất. Các dạng thoái hoá đất chủ yếu là: xói mòn, rửa trôi, đất có độ phì nhiêu thấp và mất cân bằng dinh dưỡng, đất chua hoá, mặn hoá, phèn hoá, bạc màu, khô hạn và sa mạc hoá, đất ngập úng, lũ quét, đất trượt và sạt lở, đất bị ô nhiễm.

Trên 50% diện tích đất (3,2 triệu ha) ở vùng đồng bằng và trên 60% diện tích đất (13 triệu ha) ở vùng đồi núi có những vấn đề liên quan tới suy thoái đất. ở đồng bằng, thách thức về môi trường đất là nạn ngập úng, lũ, phèn hoá, mặn hoá, xói mòn và sạt lở bờ sông, bờ biển, ô nhiễm đất, vắt kiệt độ phì của đất để thu lợi ích ngắn hạn. ở vùng miền núi, nguyên nhân suy thoái môi trường đất có nhiều, song chủ yếu do phương thức canh tác nương rẫy còn thô sơ, lạc hậu của các dân tộc miền núi; tình trạng chặt phá, đốt rừng bừa bãi. Sự suy thoái môi trường đất kéo theo sự suy thoái các quần thể động, thực vật và chiều hướng giảm diện tích đất nông nghiệp trên đầu người đến mức báo động.

Để chống thoái hoá đất, sử dụng hiệu quả và bền vững tài nguyên đất, Việt Nam đã và đang thực hiện các chính sách, chương trình và dự án thích hợp như : giao đất khoán rừng cho hộ gia đình, trồng rừng, nông lâm kết hợp, phát triển cây lâu năm trên đất dốc, bảo tồn và sử dụng bền vững đất ngập nước, quản lý lưu vực sông và đới ven bờ... Một số hành động quốc tế nhằm chống thoái hoá đất cũng đã được thực hiện, song quy mô còn rất nhỏ.

Những hoạt động ưu tiên nhằm chống tình trạng thoái hóa đất, sử dụng hiệu quả và bền vững tài nguyên đất:

1. Về chính sách, pháp luật:

- Bổ sung, sửa đổi và hoàn thiện hơn các chính sách và pháp luật về quyền sở hữu, sử dụng và quản lý nhà nước về đất đai. Xây dựng và sử dụng có hiệu quả hệ thống thông tin về tài nguyên đất.

- Quy hoạch và quản lý sử dụng tài nguyên đất đối với tất cả các đối tượng sử dụng đất.

- Tiếp tục xây dựng và ban hành các chính sách, các quy định về quản lý đất dốc, đất lưu vực sông và đất ngập nước.

- Lồng ghép tốt hơn nữa các chính sách quốc gia với các kế hoạch hành động quốc tế về việc chống thoái hoá và sử dụng đất bền vững.

2. Về kinh tế:

- Điều hoà sự phân bố dân số và di dân giữa các vùng, miền nhằm giảm áp lực của dân số đối với tài nguyên đất.

- Có những giải pháp hợp lý nhằm bảo đảm an ninh lương thực vùng núi, định canh định cư, bảo vệ và phát triển rừng, chống xói mòn đất.

- Xây dựng các chương trình tổng hợp nhằm bồi dưỡng, "trẻ hóa" đất nông nghiệp ở các vùng đồng bằng đông dân.

- Nghiên cứu và áp dụng các hệ thống sản xuất nông-lâm-ngư nghiệp liên hoàn ở các vùng sinh thái khác nhau nhằm bảo đảm hiệu quả phát triển kinh tế-xã hội và bảo vệ môi trường.

3. Về kỹ thuật:

- Áp dụng các biện pháp kỹ thuật tổng hợp (nông học, sinh học, hóa học, cơ học...) và đầu tư thâm canh sử dụng đất theo chiều sâu.

- Thực hiện tuần hoàn hữu cơ trong đất. Trồng cây lâu năm có giá trị kinh tế, thương mại cao nhưng ít phải xới xáo đất và thực hiện các hệ thống nông-lâm-súc kết hợp ở vùng đất dốc.

- Quản lý lưu vực để bảo vệ đất và nước, phát triển thuỷ lợi, giữ cân bằng sinh thái và điều hoà các tác động lẫn nhau giữa đồng bằng và miền núi.

- Tái tạo lớp phủ thực vật bằng cây rừng hoặc tổ hợp nông-lâm kết hợp để bảo vệ độ phì nhiêu của đất và sử dụng bền vững đất dốc.

4. Về nhận thức:

- Nâng cao nhận thức cộng đồng về việc sử dụng hợp lý và tiết kiệm tài nguyên đất.

- Đào tạo và huấn luyện để nâng cao kiến thức của nhân dân về công nghệ, kỹ thuật sử dụng và quản lý đất.

- Tổ chức tuyên truyền và phát động phong trào quần chúng áp dụng các mô hình tiên tiến về sử dụng bền vững tài nguyên đất.

II. BẢO VỆ MÔI TRƯỜNG NƯỚC VÀ SỬ DỤNG BỀN VỮNG
TÀI NGUYÊN NƯỚC:

Việt Nam có nguồn nước mặt và nước ngầm tương đối dồi dào, song lượng mưa phân bố không đều giữa các mùa trong năm và giữa các vùng trong nước, gây ra lũ lụt về mùa mưa và hạn hán về mùa khô ở nhiều nơi. Địa hình núi non tạo ra tiềm năng đáng kể về thủy điện và dự trữ nước, đồng thời cũng làm tăng khả năng lũ lụt và xói mòn đất. Tài nguyên nước ngầm có thể được khai thác phục vụ yêu cầu sinh hoạt ở quy mô vừa và lớn ở một số vùng. Đối với các nguồn nước quốc tế mà Việt Nam cùng có chung với các nước láng giềng, cần thiết tăng cường sự phối hợp và hợp tác quốc tế trong việc sử dụng và bảo vệ, nhằm phục vụ lợi ích công bằng và hợp lý giữa các bên.

Việt Nam đã tích cực xây dựng các chính sách, pháp luật, chương trình và dự án bảo vệ và sử dụng nguồn nước. Tuy vậy, công tác quản lý tài nguyên nước còn có những yếu kém sau:

- Chưa có những chiến lược dài hạn về quản lý tài nguyên nước ở quy mô quốc gia và ở từng vùng. Chưa thực sự quản lý nước theo hệ thống lưu vực.

- Các quy định về bảo vệ, sử dụng và quản lý tài nguyên nước còn thiếu hoặc chắp vá. Chưa có đủ các công cụ quản lý phù hợp về tiêu chuẩn chất lượng nước; hạn mức sử dụng nguồn nước ngầm cho từng khu vực, địa bàn; nghĩa vụ đóng góp tài chính cho việc quản lý tài nguyên nước...

- Vốn đầu tư cho các công trình thủy lợi còn thấp nên công trình chưa hoàn chỉnh. Nguồn thu phí thủy lợi chưa đủ để quản lý vận hành, duy tu bảo dưỡng, nên phần lớn công trình xuống cấp nghiêm trọng. Quản lý nước yếu kém, còn lãng phí trong việc sử dụng tài nguyên nước. Từ khi chuyển sang cơ chế thị trường, việc huy động nhân dân xây dựng thủy lợi không còn được chú ý. Kết quả là hiệu quả xây dựng và sử dụng các công trình thủy lợi thấp, gây lãng phí tài nguyên nước.

- Chưa chú trọng tới việc đầu tư các công nghệ xử lý nước thải.

- Còn thiếu các chương trình giáo dục cộng đồng về sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

Việc quản lý, sử dụng và bảo vệ chưa tốt làm cho các nguồn nước đang bị suy thoái, nhiều nơi bị ô nhiễm trầm trọng. Nguy cơ nguồn nước bị cạn kiệt, cộng với tình hình phân bố không đều theo thời gian và không gian, đang đe doạ thiếu nước cho phát triển kinh tế và đời sống ở một số vùng. Nguồn nước mặt ngày càng bị ô nhiễm do lượng lớn chất thải công nghiệp và sinh hoạt gây nên. Nguồn nước ngầm ở một số đô thị có biểu hiện chớm bị ô nhiễm bởi các chất gây ô nhiễm hữu cơ khó phân huỷ.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này:

1. Về chính sách, pháp luật:

- Cần tiếp tục xây dựng các chính sách, văn bản pháp luật, các quy định và quy trình kỹ thuật về sử dụng, bảo vệ và quản lý nguồn nước.

- Nâng cao năng lực cho các cơ quan chính quyền các cấp ở địa phương và cho cộng đồng dân cư trong việc quản lý và giám sát sử dụng nguồn nước.

- Huy động sự tham gia rộng rãi của người thụ hưởng nước vào quá trình lập kế hoạch, vận hành và tài trợ cho các cơ sở hạ tầng về nước.

- Xây dựng chính sách, luật pháp quản lý tổng thể các nguồn nước quốc gia nhằm xem xét các nhu cầu khác nhau về nước như: tiêu thụ sinh hoạt của con người, tưới tiêu nông nghiệp, nuôi trồng thuỷ hải sản, thủy điện, du lịch và giải trí để cân đối những nhu cầu này với tính lợi ích của nước tự nhiên và tiêu chí quản lý hệ sinh thái.

- Nghiên cứu nhu cầu và các phương án sử dụng nước lâu dài nhằm cân đối nguồn nước trên quy mô quốc gia và ở từng vùng. Đặc biệt chú ý quy hoạch tổng thể nguồn cung cấp nước cho các đô thị lớn, trung bình và các khu công nghiệp.

- Xây dựng các tiêu chuẩn môi trường quốc gia về: nước ngầm, các nguồn nước mặt như: sông, hồ, hồ chứa lớn và các vùng đất ngập nước khác.

- Kiện toàn hệ thống tổ chức quản lý nhà nước về tài nguyên nước. Rà soát lại các chức năng quản lý nguồn nước của các cơ quan khác nhau nhằm tránh chồng chéo, trùng lặp, đồng thời nghiên cứu hình thành bộ máy tổ chức quản lý tài nguyên nước nước mang tính thống nhất và liên ngành.

- Xây dựng cơ sở dữ liệu phục vụ cho quản lý và bảo vệ tài nguyên nước.

- Tăng cường hợp tác quốc tế trong việc sử dụng, quản lý và bảo vệ các nguồn nước dùng chung giữa Việt Nam và các nước láng giềng.

2. Về kinh tế:

- Xây dựng và thực hiện các chương trình, dự án quản lý tổng hợp các lưu vực sông, các vùng đầu nguồn, nước ngầm.

- Mở rộng và nâng cấp hệ thống thủy lợi các cấp, nâng cao hiệu quả sử dụng và tái sử dụng nước.

- Phải coi nước là một loại hàng hoá. Xây dựng các đơn giá về phí dịch vụ theo nguyên tắc "người sử dụng nước phải trả tiền" và "trả phí gây ô nhiễm".

- Tu bổ các sông ngòi và nâng cấp các hệ thống tưới tiêu bị xuống cấp trầm trọng.

- Khuyến khích công tác bảo vệ rừng tự nhiên và trồng cây gây rừng.

- Lồng ghép việc thực hiện các chương trình phòng chống thiên tai với các chương trình phát triển kinh tế-xã hội thích hợp với điều kiện cụ thể của các vùng.

3. Về kỹ thuật:

- Đẩy mạnh áp dụng các công nghệ xử lý nước thải, khuyến khích sử dụng các công nghệ sạch trong sản xuất để giảm lượng chất thải, tái sử dụng nước thải.

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ môi trường và tiết kiệm nguồn nước.

III. KHAI THÁC HỢP LÝ VÀ SỬ DỤNG TIẾT KIỆM, BỀN VỮNG
TÀI NGUYÊN KHOÁNG SẢN:

Khai thác hợp lý và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng là nội dung không thể thiếu trong chương trình phát triển bền vững của quốc gia, là một nội dung cần được đặc biệt ưu tiên, bao gồm các hoạt động về khai thác hợp lý và sử dụng tiết kiệm, có hiệu quả tài nguyên khoáng sản, trong đó sử dụng tiết kiệm là chủ đạo.

So với nhiều nước trên thế giới và trong khu vực, Việt Nam có những lợi thế quan trọng về tài nguyên khoáng sản. Nếu biết bảo vệ, khai thác và sử dụng hợp lý, bền vững nguồn tài nguyên này thì chúng sẽ trở thành một lợi thế trong cạnh tranh quốc tế cả trong hiện tại và tương lai lâu dài.

Khoáng sản là loại tài nguyên không tái tạo được, hiện nay cả nước có hơn 1.000 mỏ lớn nhỏ đang được khai thác. Do quản lý chưa chặt chẽ nên tình trạng khai thác thiếu quy hoạch, rất bừa bãi đối với các mỏ nhỏ, đã gây ra tình trạng thất thoát tài nguyên khoáng sản, huỷ hoại môi trường đất, thảm thực vật và gây nhiều sự cố môi trường như sụt lở, sập hầm lò khai thác...Đặc biệt các mỏ nhỏ nằm phân tán ở các các địa phương không được tổ chức quản lý thống nhất, đồng bộ nên tình trạng thất thoát tài nguyên và gây ô nhiễm môi trường càng trầm trọng hơn. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Các nguồn tài nguyên thiên nhiên được phân chia thành loại không tái tạo được và loại có thể tái tạo được, trong đó khoáng sản là loại tài nguyên không tái tạo được. Việc bảo vệ và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên cần được chú ý đối với cả 2 loại nói trên với những chính sách và biện pháp quản lý thích hợp đối với mỗi loại, nhưng loại tài nguyên không tái tạo được cần đặc biệt chú ý hơn. Phương thức khai thác, chế biến và sử dụng tài nguyên thiên nhiên cũng như phương thức tiêu dùng chúng hiện nay còn nhiều bất cập, chưa "thân thiện" với môi trường nên đã có tác động xấu đến môi trường ở nhiều vùng trong cả nước, đe dọa sự phát triển bền vững, ảnh hưởng trực tiếp đến sản xuất và đời sống xã hội hiện tại và tương lai. Vì vậy việc bảo vệ và sử dụng bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng phải trở thành một mục tiêu quan trọng trong tất cả các chiến lược, quy hoạch, kế hoạch cũng như các dự án phát triển ở Việt Nam.

Để thực hiện mục tiêu phát triển bền vững, sử dụng tiết kiệm và có hiệu quả nguồn tài nguyên khoáng sản, cần thực hiện những hoạt động ưu tiên sau:

1. Về chính sách, pháp luật:

- Sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống tổ chức quản lý tài nguyên khoáng sản ở Trung ương và các địa phương.

2. Về kinh tế:

- Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

3. Về kỹ thuật:

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường.

- áp dụng các công nghệ tiên tiến để sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải.

- Thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Thực hiện bồi hoàn các dạng tài nguyên sau khai thác như: hoàn thổ, trồng cây xanh, khôi phục thảm thực vật, hệ sinh thái, tái sử dụng chất thải ở những vùng mỏ đã khai thác...

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên khoáng sản.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ mỏ khoáng sản, đặc biệt đối với các mỏ nhỏ, phân tán và các loại khoáng sản có độ nhạy cảm cao về kinh tế, dễ gây ô nhiễm môi trường.

IV. BẢO VỆ MÔI TRƯỜNG BIỂN, VEN BIỂN, HẢI ĐẢO
VÀ PHÁT TRIỂN TÀI NGUYÊN BIỂN:

Việt Nam có hơn 3.300 km bờ biển. Vùng đặc quyền kinh tế biển của Việt Nam rộng khoảng 1 triệu km2, gấp 3 lần lãnh thổ trên đất liền. Vùng ven biển là nơi tập trung cao các hoạt động kinh tế và xã hội, nơi đây tập trung gần 60% dân số, khoảng 50% đô thị lớn và quan trọng và hầu hết các khu công nghiệp lớn của cả nước.

Việt Nam đã thực hiện một số chính sách và biện pháp nhằm bảo vệ môi trường biển. Các Luật Dầu khí, Luật Hàng hải đã được ban hành và Luật Thủy sản sắp được ban hành đều chú ý tới vấn đề bảo vệ lâu dài nguồn lợi biển, cũng như bảo vệ môi trường biển. Một số thành phố ven biển đang và sẽ thực hiện các công trình xử lý nước thải và rác thải. Một số dự án quản lý tổng hợp vùng biển ven bờ đã được thực thi.

Mặc dù vậy, trở ngại đối với việc bảo vệ môi trường biển vẫn còn nhiều:

- Trở ngại lớn nhất là thiếu vốn đầu tư cho các công trình hạ tầng kỹ thuật và các hoạt động ngăn chặn tác hại của ô nhiễm môi trường.

- Ngành thủy sản là một trong những ngành kinh tế quan trọng của Việt Nam, thu hút gần 9 triệu lao động và là ngành đứng thứ ba về giá trị ngoại tệ xuất khẩu. Tiềm năng phát triển ngành thuỷ sản ở Việt Nam còn rất lớn nếu được quản lý và điều hành theo hướng phát triển bền vững. Phát triển nuôi trồng thủy sản đã chứng tỏ là một hướng quan trọng và hữu hiệu để xóa đói giảm nghèo, tạo việc làm, tăng thu nhập cho cộng đồng dân cư. Song hiện tại việc phát triển ngành thủy sản còn nhiều hạn chế về quản lý và sử dụng hợp lý nguồn lợi và bảo vệ môi trường, trình độ áp dụng khoa học công nghệ, nguồn vốn đầu tư, tổ chức sản xuất và kinh doanh.

- Vùng bờ biển chịu nhiều tác động xấu của thiên tai như bão, lụt, xói lở.

- Sức ép dân số và tốc độ công nghiệp hoá, đô thị hoá nhanh ở các vùng ven biển gây ra nhiều hậu quả xấu đối với tài nguyên ven biển và trong lòng biển. Các thành phố, khu công nghiệp vùng ven biển đổ một lượng nước thải không qua xử lý và một phần chất thải rắn vào sông, biển, gây nên ô nhiễm môi trường nước. Đặc biệt, các trung tâm du lịch nằm ven biển cũng là những nguồn xả lớn nước thải và rác thải ra biển. Các cảng sông, cảng biển, công nghiệp khai thác dầu khí; các sự cố môi trường như tràn dầu, đắm tàu?và thiên tai thường xuyên xảy ra đều là những tác nhân gây ô nhiễm và làm suy thoái môi trường biển.

Hậu quả là các hệ sinh thái biển và ven biển bị suy thoái nghiêm trọng. Đa dạng sinh học bị đe dọa và suy thoái, diện tích rất lớn rừng ngập mặn bị triệt phá để nuôi tôm, các rạn san hô ven bờ bị khai thác một cách hủy diệt, đưa Việt Nam vào danh sách của những vùng có mức độ đe dọa cao nhất thế giới. Nhiều nhóm động vật quý hiếm như thú biển, đồi mồi, chim biển, các thảm thực vật ven biển và dưới nước như san hô, cỏ biển bị thu hẹp dần. Chất lượng môi trường sống trong các hệ sinh thái bị suy giảm, bị thay đổi theo chiều hướng xấu; đa dạng loài và nguồn gen đặc hữu bị tổn thất hoặc suy thoái, có nơi đến mức nghiêm trọng.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này là:

1. Về chính sách, pháp luật:

- Xây dựng chiến lược phát triển kinh tế biển và quản lý tài nguyên, môi trường biển theo quan điểm phát triển bền vững. Chiến lược này bao gồm các nội dung phân vùng chức năng biển và ven biển, quản lý tổng hợp các hoạt động khai thác và nuôi trồng thủy sản ven biển, thành lập hệ thống các khu bảo tồn biển và ven biển, quy hoạch phát triển đô thị và dân cư ven biển, phát triển các ngành nghề đa dạng và cải thiện đời sống cho những cộng đồng dân cư ven biển, phòng ngừa và làm giảm tác hại của thiên tai ven biển, trước hết là bão, lụt, sạt lở, nước dâng, tăng cường năng lực quản lý môi trường biển và ven biển, phòng ngừa và ứng phó với các sự cố môi trường biển.

- Hình thành một thể chế liên ngành, thống nhất quản lý vùng biển và bờ biển. Cần đổi mới cách lập quy hoạch, kế hoạch phát triển và quản lý chủ yếu nhằm đạt được lợi ích kinh tế cục bộ của ngành mà ít chú ý đến vấn đề bảo vệ tài nguyên thiên nhiên và môi trường. Cần có chế tài buộc phải lồng ghép các vấn đề bảo vệ tài nguyên thiên nhiên và môi trường vào trong kế hoạch, quy hoạch phát triển kinh tế của ngành. Trước mắt, các ngành khai thác dầu khí, giao thông vận tải thuỷ, thủy sản, lâm nghiệp, du lịch cần có chương trình phối hợp để cùng khai thác hợp lý, bảo vệ tài nguyên và môi trường biển và ven biển.

- Tiến dần đến khoán, giao quyền sử dụng mặt biển trong phạm vi cho phép cho người sản xuất nhằm tạo điều kiện thúc đẩy nghề nuôi trồng hải sản.

- Tham gia và lập kế hoạch thực hiện các hiệp định và chương trình hành động quốc tế và khu vực về đánh cá, sử dụng bền vững và bảo vệ nguồn lợi biển, bảo vệ đa dạng sinh học biển.

2. Về kinh tế:

- Đẩy mạnh đánh bắt hải sản xa bờ và điều chỉnh nghề cá ven bờ hợp lý.

- Phát triển mạnh ngành nuôi, trồng thuỷ sản trong nước lợ, nước mặn ven biển theo hướng hài hòa với môi trường, đồng thời với việc phát triển và ứng dụng công nghệ sau thu hoạch nhằm sử dụng hợp lý, tiết kiệm sản phẩm của nghề thủy sản, bảo đảm an toàn thực phẩm và tăng thu nhập ngoại tệ qua xuất khẩu.

- Phát triển hệ thống dịch vụ hậu cần nghề cá bao gồm các hoạt động cảng cá, sửa chữa và đóng tàu, ngư cụ, lưới, cung cấp các dịch vụ, bảo quản, chế biến và tiêu thụ sản phẩm, hết sức chú trọng công tác thông tin liên lạc, cứu nạn, cứu hộ các ngư dân và tàu thuyền đánh cá.

- Phát triển và đa dạng hoá các ngành nghề để tăng khả năng tạo việc làm, xóa đói giảm nghèo và nâng cao mức sống cho các cộng đồng ngư dân ven biển, giúp cho công tác bảo vệ tài nguyên thiên nhiên và môi trường biển và ven biển được tốt hơn.

3. Về môi trường:

- Thiết lập và quản lý hiệu quả các khu bảo tồn biển và ven biển.

- Đẩy mạnh áp dụng các tiêu chuẩn môi trường ngành và quốc gia.

- Đẩy mạnh nghiên cứu, ứng dụng công nghệ bảo vệ môi trường biển và ven biển, công nghệ ứng cứu sự cố môi trường biển (tràn dầu, đắm tàu, ngập mặn...).

V. BẢO VỆ VÀ PHÁT TRIỂN RỪNG:

Rừng ở Việt Nam có đặc trưng cơ bản là rừng nhiệt đới, rất phong phú chủng loài thực vật, động vật, giá trị sinh khối và đa dạng sinh học cao. Trong những năm cuối thế kỷ 20, các chính sách và biện pháp bảo vệ rừng và trồng mới đã đem lại kết quả tích cực. Tỷ lệ che phủ của rừng đã tăng từ 27% năm 1991 lên 33,2% năm 2000.

Tuy nhiên, rừng Việt Nam vẫn đang chịu những áp lực lớn sau đây:

- Chiến tranh lâu dài đã huỷ diệt nhiều hệ sinh thái rừng.

- Nhu cầu gỗ, củi của nền kinh tế và cho sinh hoạt, cùng với lợi nhuận siêu ngạch của việc khai thác trái phép gỗ đang dẫn đến tình trạng khai thác bừa bãi, cạn kiệt, không tuân thủ các nguyên tắc lâm sinh, gây thiệt hại tới vốn rừng, nhất là ở các khu vực rừng già, rừng đầu nguồn.

- Tình trạng du canh, phá rừng làm nương rẫy, tính cạnh tranh cao của sản xuất nông nghiệp so với duy trì rừng đang làm cho diện tích rừng thu hẹp lại, chất lượng rừng giảm sút. Tại các vùng ven biển, diện tích rừng ngập mặn bị phá để nuôi tôm ngày càng tăng.

- Nạn cháy rừng xảy ra thường xuyên, làm mất đi hàng chục nghìn ha mỗi năm.

- Công nghệ khai thác và chế biến gỗ còn lạc hậu, hiệu quả sử dụng gỗ thấp. Mặt khác, công nghệ chế biến các sản phẩm thay thế gỗ chưa đáp ứng được yêu cầu của người tiêu dùng. Vì vậy, rừng tiếp tục là đối tượng chặt phá, khai thác.

Do đó, tuy diện tích rừng có tăng lên, nhưng không đạt yêu cầu phòng hộ môi trường.

Mục tiêu chiến lược là phải ổn định quỹ rừng với thành phần như sau: rừng đặc dụng đạt 3 triệu ha, rừng phòng hộ 6 triệu ha và rừng sản xuất 10 triệu ha.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Củng cố hệ thống quản lý nhà nước để hướng dẫn sử dụng bền vững và bảo vệ tài nguyên rừng, kết hợp với sự tham gia tích cực của cộng đồng dân cư.

- Tiếp tục đẩy mạnh việc giao đất khoán rừng cho các hộ gia đình và tập thể theo Luật Đất đai và Luật Bảo vệ và phát triển rừng.

- Xây dựng, ban hành và thực hiện các chính sách, pháp luật nhằm thu hút đầu tư cho việc phát triển và bảo vệ rừng.

2. Về kinh tế:

- Hỗ trợ nhân dân trồng và bảo vệ rừng, sử dụng có hiệu quả đất rừng được giao khoán. Khuyến khích cải thiện đời sống thông qua sử dụng bền vững rừng và quản lý rừng theo các nhóm cộng đồng dân cư. Trao các hợp đồng bảo vệ rừng cho các cá nhân, hộ gia đình, các nhóm cộng đồng dân cư để bảo đảm công tác bảo vệ và quản lý phù hợp với các khu rừng phòng hộ.

- Xây dựng, ban hành và hướng dẫn về miễn giảm thuế sử dụng đất, vay vốn với lãi suất ưu đãi cho việc đầu tư thành lập trang trại; ban hành các chính sách quản lý vùng đệm và vùng lõi rừng cùng các hướng dẫn thực hiện có liên quan. Triển khai các chính sách chia sẻ lợi nhuận phù hợp trong việc bảo vệ rừng nhằm khuyến khích nhân dân địa phương tham gia vào công tác quản lý và bảo vệ rừng.

- Thúc đẩy phát triển nông-lâm nghiệp sinh thái, các loại hình trang trại nông-lâm nghiệp, đồng thời tăng cường các dịch vụ mở rộng nông nghiệp.

- Khuyến khích sử dụng bền vững các sản phẩm rừng phi gỗ. Phát triển các ngành công nghiệp sản xuất vật liệu thay thế gỗ.

- Triển khai mạnh mẽ các dự án trồng cây thuốc.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và áp dụng các tiến bộ kỹ thuật và công nghệ mới trong sản xuất lâm nghiệp.

- Khuyến khích trồng các loài cây bản địa trong tất cả các hoạt động trồng rừng và tái trồng rừng.

- áp dụng công nghệ khai thác và chế biến gỗ hiện đại, có hiệu quả sử dụng tài nguyên rừng cao.

- Khuyến khích sử dụng các loại nhiên liệu để thay thế gỗ củi như than, khí ga và thủy điện quy mô nhỏ...Nghiên cứu đánh giá để lựa chọn nhiên liệu thay thế gỗ củi và đề xuất việc sử dụng hữu hiệu các nguồn năng lượng mặt trời, năng lượng gió, khí ga tự nhiên hoặc năng lượng thủy điện.

- Nghiên cứu áp dụng các giải pháp kỹ thuật phòng và chống cháy rừng và các thảm họa môi trường liên quan tới việc mất rừng.

VI. GIẢM Ô NHIỄM KHÔNG KHÍ Ở CÁC ĐÔ THỊ VÀ
KHU CÔNG NGHIỆP:

Việt Nam là nước kém phát triển về công nghiệp; dân số ở đô thị, nhất là ở các đô thị lớn chưa cao. Môi trường không khí ở các vùng nông thôn về cơ bản là trong lành. Tuy nhiên, hiện tượng ô nhiễm không khí ở các khu công nghiệp tập trung và các đô thị đã xuất hiện với mức độ đáng báo động.

Các yếu tố gây ô nhiễm không khí hiện nay là bụi và khí thải từ sản xuất công nghiệp, hoạt động giao thông vận tải, hoạt động xây dựng và đun nấu phục vụ sinh hoạt của nhân dân. Một số ngành công nghiệp gây ô nhiễm không khí nhiều nhất là nhiệt điện, sản xuất xi măng, gạch, ngói, vôi, luyện kim, hóa chất, khai thác khoáng sản. Với việc sản xuất bằng công nghệ còn lạc hậu và thiếu các thiết bị xử lý ô nhiễm bụi và khí thải, các cơ sở sản xuất thuộc các ngành công nghiệp nói trên đang gây ra những tác động xấu tới môi trường xung quanh.

Ô nhiễm bụi trong không khí ở các khu công nghiệp thường vượt tiêu chuẩn cho phép từ 1,5-3 lần. Nồng độ khí độc hại (SO2, NO2, CO) ở phần lớn các đô thị và khu công nghiệp đều nhỏ hơn tiêu chuẩn cho phép, tức là chưa có tình trạng ô nhiễm bởi các loại khí này. Song ở một số nhà máy và ở một số nút giao thông lớn trong đô thị, nồng độ các loại khí độc hại trên vượt tiêu chuẩn cho phép nhiều lần. Trong khi mức độ ô nhiễm môi trường không khí ở các khu vực rộng lớn chưa đáng kể, thì ô nhiễm môi trường không khí trong nội bộ các cơ sở sản xuất (ô nhiễm môi trường lao động) là vấn đề đáng lo ngại. Những quan trắc gần đây cho thấy đã có các dấu hiệu của mưa axít ở một số khu vực thuộc cả miền Bắc và miền Nam.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Thực hiện đánh giá tác động môi trường bắt buộc đối với tất cả các dự án phát triển kinh tế-xã hội để có thể ngăn chặn từ trước những nguyên nhân gây ô nhiễm không khí. Công tác lập và thẩm định báo cáo đánh giá tác động môi trường phải được cơ quan có thẩm quyền kiểm tra thường xuyên và chặt chẽ, quá thời hạn quy định phải xin gia hạn hoặc cấp phép lại.

- Tiến hành đánh giá kỹ lưỡng và có kế hoạch kiểm soát ô nhiễm chặt chẽ đối với các cơ sở sản xuất công nghiệp, các phương tiện giao thông vận tải và các thiết bị sử dụng nhiên liệu phục vụ sinh hoạt. Buộc các cơ sở gây ô nhiễm môi trường nghiêm trọng phải tiến hành xử lý triệt để và khắc phục tình trạng ô nhiễm.

2. Về kinh tế:

- Nâng cao hiệu quả sử dụng năng lượng, hiệu quả phát điện của các nhà máy nhiệt điện và hiệu quả sử dụng điện của các thiết bị điện. Phát triển ngành công nghiệp nhiệt điện sử dụng nhiên liệu khí hóa lỏng và dầu nhẹ thay cho nhiên liệu than và dầu nặng có hàm lượng sun-phua lớn.

- Khuyến khích sử dụng các nguồn năng lượng sạch. Phổ cập việc sử dụng khí sinh học ở nông thôn làm nhiên liệu đun nấu.

- Phát triển rừng, phủ xanh đất trống đồi trọc, phát triển trồng cây xanh trong đô thị và dọc đường giao thông.

- Đẩy mạnh phát triển giao thông công cộng tại các đô thị lớn và trung bình.

- áp dụng nguyên tắc "người gây ô nhiễm phải trả tiền" đối với các doanh nghiệp gây ô nhiễm môi trường không khí.

3. Về khoa học, công nghệ:

- Khuyến khích sử dụng nguyên liệu và công nghệ sạch tại các cơ sở sản xuất.

- Nghiêm cấm nhập khẩu các công nghệ lạc hậu và nhanh chóng giảm dần quy mô vận hành các thiết bị đã cũ gây ô nhiễm môi trường nghiêm trọng.

4. Về nâng cao nhận thức:

Tuyên truyền, giáo dục và đẩy mạnh công tác đào tạo để nâng cao trình độ nhận thức cho các chủ doanh nghiệp, công đoàn và công nhân về bảo vệ môi trường nói chung và môi trường lao động nói riêng.

VII. QUẢN LÝ CHẤT THẢI RẮN VÀ CHẤT THẢI NGUY HẠI:

Tại các vùng nông thôn, các chất phế thải của sản xuất nông, lâm, ngư nghiệp truyền thống (như thân lá cây, rơm rạ, vỏ hạt, phân gia súc...) hầu hết được sử dụng để đun nấu, làm phân bón hoặc chôn lấp. Những chất phế thải có nguồn gốc công nghiệp, như chất dẻo, nhựa, kim loại, dư lượng hóa chất khó phân hủy, tuy chưa trở thành vấn đề bức xúc, nhưng đang có xu hướng tăng lên nhanh chóng. Vấn đề rác thải bắt đầu xuất hiện ở những vùng có mật độ dân số đông đúc.

Tại các đô thị và khu công nghiệp, việc thu gom và xử chất thải rắn sinh hoạt và công nghiệp, chất thải nguy hại đang là vấn đề môi trường cấp bách. Năng lực thu gom chất thải rắn hiện nay ở tất cả các đô thị và khu công nghiệp ở Việt Nam mới chỉ đạt khoảng 20-40%, riêng ở các thành phố lớn có thể lên tới 50-80%. Rác thải chưa được phân loại tại nguồn, được thu gom lẫn lộn và vận chuyển đến bãi chôn lấp. Công việc thu nhặt và phân loại các chất phế thải có thể tái chế hoàn toàn do những người nghèo sinh sống bằng nghề bới rác thực hiện. Việc ứng dụng các công nghệ tái chế chất thải rắn để tái sử dụng còn rất hạn chế, chưa được tổ chức và quy hoạch phát triển. Các cơ sở tái chế rác thải có quy mô nhỏ, công nghệ lạc hậu, gây ô nhiễm môi trường. Mới chỉ có một phần nhỏ rác thải (khoảng 1,5-5% tổng lượng rác thải) được chế biến thành phân bón vi sinh và chất mùn với công nghệ hợp vệ sinh.

Biện pháp xử lý chất thải rắn hiện nay chủ yếu là chôn lấp, nhưng chưa có bãi chôn lấp chất thải rắn nào đạt tiêu chuẩn kỹ thuật vệ sinh môi trường. Các bãi chôn rác thải gây ô nhiễm môi trường đất, nước và không khí nặng nề.

Chất thải rắn của các khu công nghiệp cũ hiện đang được thu gom và xử lý chung với rác thải sinh hoạt đô thị. Lượng chất thải nguy hại (trong đó có chất thải bệnh viện) chỉ được thu gom với tỷ lệ khoảng 50-60%.

Công tác quản lý chất thải rắn còn nhiều điểm yếu kém:

- Sự phân công trách nhiệm quản lý chất thải giữa các ngành chưa rõ ràng.

- Cơ chế thực hiện dịch vụ thu gom và quản lý chất thải vẫn còn mang nặng tính bao cấp.

- Việc thu gom chất thải chủ yếu sử dụng lao động thủ công. Sự tham gia của cộng đồng và của khu vực tư nhân vào việc thu gom và quản lý chất thải chưa rộng rãi. Đã có một số mô hình thành công về việc tư nhân và cộng đồng tổ chức thu gom và xử lý rác thải đô thị; nhưng do vốn đầu tư của họ có hạn, nên số lượng và chất lượng của dịch vụ còn xa mới đáp ứng yêu cầu phát triển bền vững.

- Thiếu sự đầu tư thỏa đáng và lâu dài đối với các trang thiết bị thu gom, vận chuyển, phân loại, xây dựng các bãi chôn lấp đúng quy cách và các công nghệ xử lý chất thải.

- Chưa có các công nghệ và phương tiện hiện đại cũng như vốn đầu tư để tái chế chất thải đã thu gom; còn thiếu kinh phí cũng như công nghệ thích hợp để xử lý chất thải nguy hại.

- Nhận thức của cộng đồng về bảo vệ môi trường và an toàn sức khỏe liên quan tới việc thu gom, xử lý và quản lý chất thải rắn còn đang ở trình độ thấp.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Xây dựng và ban hành kế hoạch kiểm soát ô nhiễm cấp quốc gia, cấp ngành hoặc địa phương để chủ động phòng ngừa, ngăn chặn, xử lý, khắc phục và tiến tới kiểm soát được tình trạng ô nhiễm môi trường do các chất thải rắn, lỏng, khí và chất thải nguy hại gây ra.

- Triển khai thực hiện tốt các nội dung của Chiến lược quản lý chất thải rắn tại các đô thị và khu công nghiệp Việt Nam đến năm 2020 và Quy chế quản lý chất thải nguy hại đã được Thủ tướng Chính phủ ký ban hành.

- Tiến hành nghiên cứu để xác định các cơ chế tăng cường hoàn trả chi phí liên quan tới thu gom, xử lý, tiêu huỷ chất thải rắn và chất thải nguy hại.

2. Về kinh tế:

- Xây dựng các bãi chôn lấp chất thải hợp vệ sinh tại các thành phố lớn và trung bình.

- Đẩy mạnh việc áp dụng các công nghệ tái chế chất thải để tái sử dụng. Khuyến khích việc phân loại chất thải từ nguồn để phục vụ công nghệ tái chế, góp phần làm giảm diện tích các bãi chôn lấp rác thải và các hệ thống xử lý tốn kém.

- Khuyến khích khu vực tư nhân thành lập các công ty cổ phần, công ty tư nhân, hợp tác xã?để tham gia vào việc thu gom và xử lý chất thải rắn.

- Đẩy nhanh tốc độ lắp đặt hệ thống lò đốt rác thải ở các bệnh viện, trước hết tại các bệnh viện điều trị các loại bệnh truyền nhiễm.

3. Về công nghệ:

- Giảm lượng chất thải rắn thải ra ngay từ nguồn bằng cách khuyến khích áp dụng những quy trình công nghệ sản xuất sạch và thân thiện với môi trường.

- Khuyến khích các cơ sở sản xuất sử dụng các công nghệ tiên tiến, tiêu tốn ít nguyên, nhiên, vật liệu; giảm các vật liệu bao bì đóng gói sản phẩm gây lãng phí tài nguyên; thay đổi thói quen tiêu dùng của nhân dân theo hướng tiết kiệm và thải ít chất thải ra môi trường.

- Khuyến khích áp dụng các công nghệ tái chế chất thải để làm phân bón vi sinh, tạo chất mùn phục vụ sản xuất và giảm diện tích chôn lấp chất thải.

4. Về nâng cao nhận thức:

- Triển khai các chương trình giáo dục và nâng cao nhận thức cộng đồng; khuyến khích nhân dân chủ động tham gia các hoạt động thu gom, xử lý và quản lý chất thải trong cộng đồng tại các thành phố lớn, trung bình góp phần ngăn chặn việc đổ rác thải, nhất là các chất thải nguy hại một cách bừa bãi ra đường phố.

- Hình thành các phong trào quần chúng về phân loại rác thải ngay tại nhà; chăm lo vệ sinh môi trường sống; sử dụng tiết kiệm tài nguyên và các sản phẩm.

VIII. BẢO TỒN ĐA DẠNG SINH HỌC:

Việt Nam nằm trong vùng nhiệt đới và được xem là một trong 10 trung tâm có mức đa dạng sinh học cao trên thế giới. Đa dạng sinh học Việt Nam được thể hiện ở độ phong phú về thành phần loài sinh vật, số loài đặc hữu cao, nhiều loài mới đối với thế giới, kể cả các loài thú lớn đã được phát hiện trong thời gian gần đây; ở độ đa dạng về các nguồn gen, đồng thời còn được thể hiện ở sự đa dạng các kiểu cảnh quan và các hệ sinh thái tiêu biểu.

Chính phủ Việt Nam đã sớm đề ra các chính sách bảo tồn đa dạng sinh học. Đã có trên 60 văn bản pháp luật được ban hành kể từ 1958 đến nay. Ngày 16 tháng11 năm 1994, Chủ tịch nước Cộng hoà xã hội chủ nghĩa Việt Nam đã ký phê chuẩn tham gia Công ước Đa dạng Sinh học và hiện nay Việt Nam đang là Thành viên của Công ước này. Mặc dù vậy, đa dạng sinh học ở Việt Nam vẫn đang bị mất mát và suy giảm đáng kể bởi 4 nguyên nhân cơ bản sau đây:

- Suy giảm và mất đi nơi sinh sống do các hoạt động chặt phá rừng, chuyển đổi phương thức sử dụng đất, khai thác có tính chất hủy diệt của con người đối với động vật và do các yếu tố khác như cháy rừng, động đất, bão lụt, dịch bệnh...

- Sự khai thác quá mức tài nguyên sinh vật do áp lực tăng dân số và nạn đói nghèo.

- Ô nhiễm môi trường đang phá hoại một số hệ sinh thái trên cạn, dưới nước và trong lòng đất.

- Ô nhiễm sinh học do nhập các loài sinh vật lạ, ngoại lai không kiểm soát được, gây ảnh hưởng xấu tới các loài bản địa.

Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam đã được Thủ tướng Chính phủ ký ban hành vào ngày 22 tháng 12 năm 1995 tại Quyết định số 845/TTg. Đây là văn bản có tính pháp lý cao và là kim chỉ nam cho các hành động của Việt Nam trong việc bảo vệ đa dạng sinh học ở tất cả các cấp, các ngành, địa phương và đoàn thể từ Trung ương đến cơ sở.

Mục tiêu lâu dài của Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam là bảo vệ sự đa dạng, độ phong phú và đặc sắc của sinh giới Việt Nam trong khuôn khổ của sự phát triển bền vững, bao gồm:

- Bảo vệ các hệ sinh thái đặc thù của Việt Nam, các hệ sinh thái nhạy cảm đang bị đe doạ thu hẹp hay bị huỷ hoại do các hoạt động phát triển kinh tế của con người gây ra.

- Bảo vệ các thành phần của đa dạng sinh học đang bị đe doạ do khai thác quá mức hay bị bỏ lãng quên.

- Phát huy và phát hiện giá trị sử dụng của các thành phần đa dạng sinh học trên cơ sở khai thác, sử dụng hợp lý, tiết kiệm và phát triển bền vững các giá trị tài nguyên thiên nhiên, phục vụ các mục tiêu phát triển kinh tế-xã hội của đất nước.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Hoàn thiện chính sách và pháp luật liên quan đến bảo tồn đa dạng sinh học.

2. Thường xuyên xem xét, bổ sung và điều chỉnh lại Kế hoạch hành động đa dạng sinh học quốc gia nhằm bảo đảm sự phù hợp của kế hoạch này với các chiến lược và kế hoạch phát triển kinh tế-xã hội.

3. Xây dựng kế hoạch hành động đa dạng sinh học cho các vùng.

4. Tăng cường công tác tuyên truyền, giáo dục nhằm nâng cao nhận thức của nhân dân về việc bảo tồn đa dạng sinh học.

5. Củng cố và mở rộng hệ thống quản lý các vườn quốc gia, khu bảo tồn thiên nhiên, đồng thời phân cấp mạnh về quản lý. Xúc tiến xây dựng hệ thống bảo tàng thiên nhiên, từ cấp quốc gia đến cấp cơ sở để phục vụ các hoạt động nghiên cứu khoa học, phổ biến kiến thức, thăm quan, học tập, tuyên truyền, giáo dục về lịch sử phát triển tự nhiên và bảo tồn đa dạng sinh học.

6. Đẩy mạnh công tác kiểm kê đa dạng sinh học, xây dựng cơ sở dữ liệu quốc gia về tài nguyên động, thực vật; xây dựng, ban hành và phổ biến rộng rãi các Sách đỏ Việt Nam về các giống, loài quí hiếm để có chính sách bảo tồn nghiêm ngặt.

7. Đào tạo về bảo tồn đa dạng sinh học cho các cán bộ quản lý rừng và các khu bảo tồn, các nhà khoa học và các đối tượng có liên quan.

8. Tiến hành nghiên cứu khoa học và ứng dụng công nghệ phục vụ việc khai thác và sử dụng bền vững các giá trị của đa dạng sinh học, đặc biệt trong lĩnh vực nông-lâm-ngư nghiệp và y tế. Khuyến khích việc nghiên cứu và áp dụng các tri thức bản địa trong việc sử dụng và bảo tồn đa dạng sinh học.

9. Xây dựng và thử nghiệm một số đề án du lịch sinh thái.

10. Khuyến khích các cộng đồng xây dựng và thực hiện những quy ước chung nhằm bảo vệ đa dạng sinh học tại địa phương.

11. Tăng cường hợp tác quốc tế và khu vực trong lĩnh vực bảo vệ đa dạng sinh học.

IX. THỰC HIỆN CÁC BIỆN PHÁP LÀM GIẢM NHẸ BIẾN ĐỔI KHÍ HẬU VÀ HẠN CHẾ NHỮNG ẢNH HƯỞNG CÓ HẠI CỦA BIẾN ĐỔI KHÍ HẬU, PHÒNG VÀ CHỐNG THIÊN TAI:

Sự thay đổi khí hậu trên quy mô toàn cầu và ở các khu vực trên thế giới do hoạt động của con người đang và sẽ tác động tiêu cực tới nhiều lĩnh vực phát triển kinh tế, xã hội và bảo vệ môi trường.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Tuyên truyền, giáo dục, phổ biến và nâng cao nhận thức của nhân dân nhằm thực hiện có hiệu quả Chương trình quốc gia về loại trừ các chất làm suy giảm tầng ô-zôn và Kế hoạch quốc gia thực hiện Công ước khung cuả Liên Hợp quốc về biến đổi khí hậu.

2. Tăng cường và nâng cao năng lực hoạt động khí tượng thủy văn, đặc biệt trong lĩnh vực điều tra cơ bản, quan trắc và dự báo nhằm bảo đảm đánh giá đầy đủ và chính xác hơn về tài nguyên khí hậu và các vấn đề môi trường có liên quan.

3. Nâng cao chất lượng dự báo khí tượng thủy văn nhằm đáp ứng yêu cầu phát triển kinh tế-xã hội, bảo vệ môi trường, trước hết phục vụ có hiệu quả cho công tác phòng chống thiên tai. Tăng cường đầu tư cho nghiên cứu để có được những dự báo dài hạn với độ tin cậy cao hơn.

PHẦN 5
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG

I. HOÀN THIỆN VAI TRÒ LÃNH ĐẠO CỦA NHÀ NƯỚC TRONG VIỆC
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG:

1. Phát triển thể chế:

Cho đến nay, Việt Nam đạt được một số kết quả khả quan về xây dựng khuôn khổ thể chế, luật pháp có liên quan đến phát triển kinh tế, xã hội và bảo vệ môi trường, bao gồm:

- Hệ thống cơ quan quản lý nhà nước về phát triển kinh tế, xã hội và bảo vệ môi trường ở Trung ương và địa phương được thành lập đồng bộ, có chức năng, nhiệm vụ và cơ cấu tổ chức rõ ràng, đang hoạt động có hiệu quả.

- Đã ban hành được hệ thống các chính sách và văn bản pháp luật quan trọng về công tác kế hoạch hoá và quản lý phát triển trên các mặt kinh tế, xã hội và bảo vệ môi trường.

Tuy hệ thống cơ quan quản lý nhà nước về môi trường từ Trung ương đến cấp tỉnh đã được thành lập, song năng lực còn hạn chế, đặc biệt là ở cấp tỉnh, chưa đáp ứng được nhu cầu giải quyết các vấn đề phát triển bền vững của địa phương. Việc phối hợp giữa các cơ quan có liên quan đến công tác bảo vệ môi trường chưa thật hợp lý, thông tin chậm cập nhật, chưa đáp ứng kịp thời nhu cầu điều chỉnh các chính sách và kế hoạch của ngành môi trường và các ngành kinh tế, xã hội khác. Còn thiếu nhiều văn bản dưới luật và các hướng dẫn thi hành. Đặc biệt còn thiếu các biện pháp và công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường cũng như xử lý những vi phạm môi trường. Chiến lược và kế hoạch hành động về môi trường được xây dựng còn tương đối độc lập với các ngành kinh tế, xã hội, hoặc thiếu sự tham gia của các đối tác có liên quan cũng như các cộng đồng dân cư nên tính khả thi còn hạn chế.

Để bảo đảm thực hiện thành công Định hướng chiến lược về phát triển bền vững ở Việt Nam, nhu cầu đặt ra cần giải quyết ba vấn đề chính:

- Hoàn chỉnh hệ thống chính sách và văn bản quy phạm pháp luật về phát triển bền vững thông qua việc điều chỉnh, sửa đổi, bổ sung các văn bản hiện hành phục vụ việc hoàn thiện thể chế phát triển bền vững, phù hợp với luật pháp quốc tế. Chú trọng các định chế về lồng ghép vấn đề môi trường vào chiến lược phát triển kinh tế-xã hội; khuyến khích việc phối hợp lực lượng xây dựng và triển khai thực hiện các kế hoạch phát triển bền vững trên toàn quốc và các vùng lãnh thổ; khuyến khích nghiên cứu khoa học phục vụ lập kế hoạch phát triển bền vững.

- Cơ chế phát triển bền vững vận hành với chức năng làm cầu nối giữa các bộ, ngành, địa phương, liên kết vấn đề môi trường với các vấn đề kinh tế, xã hội khi ra các quyết định phát triển. Để cơ chế này phát huy hiệu quả cần chú trọng:

+ Phân công, phân cấp triệt để cho cấp dưới trong việc xây dựng, thực hiện và giám sát thực hiện các kế hoạch phát triển; huy động tối đa sự tham gia của các cộng đồng dân cư có liên quan.

+ Các chiến lược, quy hoạch, kế hoạch hành động môi trường phải gắn kết hữu cơ với các chiến lược, quy hoạch, kế hoạch phát triển kinh tế-xã hội ngay từ khi hình thành và trong suốt quá trình thực hiện, với sự tham gia của tất cả các cơ quan chức năng thuộc bộ máy nhà nước.

+ Cơ chế phát triển bền vững được thực thi bằng việc áp dụng quy trình bắt buộc về đánh giá tác động môi trường ngay từ giai đoạn thiết kế, quy hoạch và xây dựng các kế hoạch phát triển kinh tế-xã hội của cả nước, ngành và vùng lãnh thổ.

- Thành lập Hội đồng liên ngành chỉ đạo phát triển bền vững do Bộ trưởng Bộ Kế hoạch và Đầu tư làm chủ tịch (có cơ quan thường trực đặt tại Bộ Kế hoạch và Đầu tư) để giúp Thủ tướng Chính phủ chỉ đạo thực hiện thống nhất phát triển bền vững trong phạm vi cả nước với những chức năng, nhiệm vụ chính sau đây:

+ Tổ chức, hướng dẫn và chỉ đạo qúa trình thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam. Tổng hợp tình hình thực hiện và định kỳ hàng năm báo cáo kết quả triển khai Định hướng chiến lược phát triển bền vững ở Việt Nam với Thủ tướng Chính phủ.

+ Phối hợp các hoạt động liên ngành, liên vùng về lập quy hoạch, kế hoạch phát triển; triển khai các chương trình, dự án lớn, mang tính chất liên ngành, liên vùng cao. Hỗ trợ các bộ, ngành, địa phương, doanh nghiệp và tổ chức có liên quan xây dựng định hướng chiến lược, chương trình và dự án phát triển bền vững.

+ Chỉ đạo công tác tuyên truyền, giáo dục, nâng cao nhận thức của các cấp, các ngành và các tầng lớp nhân dân về phát triển bền vững. Chỉ đạo việc đào tạo nguồn nhân lực phục vụ cho việc thực hiện chiến lược phát triển bền vững.

+ Hình thành và vận hành hệ thống cung cấp thông tin về các vấn đề phát triển bền vững đất nước.

+ Đề xuất những sáng kiến mới và tìm nguồn lực cho việc thực hiện những sáng kiến đó nhằm thúc đẩy phát triển bền vững.

- Thành lập Hội đồng chỉ đạo phát triển bền vững cấp ngành và địa phương.

2. Tăng cường năng lực quản lý sự phát triển bền vững:

So với hệ thống quản lý nhà nước về kinh tế-xã hội, hệ thống quản lý nhà nước về môi trường nói riêng và phát triển bền vững nói chung được thành lập chưa lâu và năng lực còn chưa đáp ứng yêu cầu của sự nghiệp phát triển bền vững.

Tăng cường năng lực cho các cơ quan quản lý nhà nước về môi trường ở tất cả các cấp quản lý là một trong những công tác trọng điểm nhằm thực hiện thắng lợi Định hướng chiến lược phát triển bền vững ở Việt Nam. Công tác này bao gồm những nội dung chính sau đây:

- Đào tạo, nâng cao năng lực chuyên môn và nghiệp vụ cho các tổ chức và đội ngũ cán bộ có liên quan đến công tác quản lý môi trường ở các cấp.

- Thành lập tổ chức quản lý môi trường tại các bộ, ngành để thực hiện chức năng quản lý môi trường của ngành.

- Tăng cường năng lực cho các cơ quan nghiên cứu và quan trắc môi trường.

- Tăng cường hệ thống thông tin môi trường quốc gia, ngành và địa phương.

- Xây dựng hệ thống hạch toán kinh tế môi trường; sử dụng các công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường.

3. Sử dụng các công cụ tài chính phục vụ cho phát triển bền vững:

- Ngân sách nhà nước đầu tư cho bảo vệ môi trường tập trung chủ yếu từ nguồn đầu tư phát triển để xây dựng cơ bản nhằm tăng cường năng lực hoạt động bảo vệ môi trường, thực hiện những dự án điều tra cơ bản cấp bách về môi trường, các dự án quy hoạch tổng thể môi trường; một phần từ nguồn sự nghiệp kinh tế, sự nghiệp khoa học để cấp phát cho các hoạt động thường xuyên bảo vệ môi trường, nghiên cứu khoa học môi trường, thực hiện các chương trình, dự án về cải tạo, bảo vệ môi trường, giáo dục, tuyên truyền, nâng cao nhận thức môi trường cho cộng đồng.

- Khuyến khích các tổ chức tài chính tham gia vào việc cung cấp tài chính cho sự nghiệp phát triển bền vững đất nước.

- Huy động các doanh nghiệp đầu tư nguồn lực cho các hoạt động bảo vệ môi trường, bảo vệ cảnh quan, di tích lịch sử văn hoá, hệ sinh thái và đa dạng sinh học ở bên trong và xung quanh địa bàn hoạt động; chi trả các khoản phí nước thải, khí thải, phí thu gom và xử lý chất thải rắn và các loại phí, lệ phí liên quan khác; đóng góp, tài trợ vốn cho các quỹ bảo vệ môi trường các cấp.

- Khuyến khích các tổ chức, cá nhân đóng góp nguồn tài chính cho đầu tư thực hiện các quy chế về bảo vệ môi trường, phòng ngừa và khắc phục ô nhiễm, tạo lập môi trường sống xanh, sạch, đẹp tại nơi làm việc và nơi cư trú.

- Khuyến khích các dự án đầu tư trực tiếp nước ngoài đầu tư vào ngành công nghiệp bảo vệ môi trường.

- Chú trọng gọi vốn hỗ trợ phát triển chính thức (ODA) cho các dự án bảo vệ môi trường, xoá đói giảm nghèo, tạo việc làm, xây dựng cơ sở hạ tầng xã hội nông thôn, miền núi, vùng sâu, vùng xa và những vùng đồng bào dân tộc.

4. Xây dựng hệ thống chỉ tiêu đánh giá phát triển bền vững:

Đẩy nhanh việc xây dựng và ứng dụng hệ thống chỉ tiêu đánh giá phát triển bền vững. Hệ thống này cần được nhanh chóng hình thành, đưa vào vận hành và sẽ được điều chỉnh, sửa đổi, bổ sung trong quá trình sử dụng.

Hệ thống chỉ tiêu và định mức đánh giá công nghệ và chất lượng sản phẩm hàng hóa, nguyên vật liệu xuất nhập khẩu phải mang tính nhất quán; cơ chế đánh giá phải phù hợp, tránh gây phiền nhiễu cho các cơ sở sản xuất, kinh doanh và dịch vụ.

5. Tăng cường giáo dục và nâng cao nhận thức cho mọi người dân về phát triển bền vững:

Tăng cường giáo dục và nâng cao nhận thức về phát triển bền vững cho mọi người dân, cộng đồng, doanh nghiệp, các tổ chức và cơ quan nhà nước các cấp là một trong những công tác quan trọng hàng đầu. Cần chú trọng bốn loại đối tượng sau đây:

- Những người tham mưu hoạch định chính sách: là những người đóng vai trò quyết định trong việc đề xuất chiến lược, chương trình, kế hoạch và dự án phát triển. Sự hiểu biết của họ về các vấn đề phát triển bền vững có tác động trực tiếp và vô cùng mạnh mẽ tới triển vọng phát triển bền vững của cả đất nước và của từng địa phương.

- Những chuyên gia mà công việc có liên quan tới điều tra, đánh giá, cung cấp thông tin, soạn thảo các phương án và dự án phát triển, bảo vệ tài nguyên thiên nhiên và môi trường. Họ cần được đào tạo chuyên sâu và thường xuyên cập nhật kiến thức để có những tác động tích cực cho việc đề xuất các giải pháp phát triển bền vững.

- Giới doanh nghiệp mà hoạt động sản xuất, kinh doanh, dịch vụ của họ tác động trực tiếp và mạnh mẽ nhất tới phát triển kinh tế, môi trường sống và lao động việc làm.

- Thế hệ trẻ, lực lượng thanh, thiếu niên : là những người chủ nhân của xã hội trong tương lai, họ cần được trang bị sớm và liên tục những kiến thức sâu, rộng về phát triển bền vững.

6. Xây dựng Định hướng chiến lược phát triển bền vững của ngành và địa phương:

Mỗi ngành, địa phương (tỉnh, thành phố trực thuộc Trung ương) cần xây dựng Định hướng chiến lược về phát triển bền vững nhằm khẳng định những hoạt động cụ thể của ngành, địa phương mình để tiến tới phát triển bền vững trên cơ sở tham chiếu những định hướng lớn của Chiến lược phát triển kinh tế-xã hội và Định hướng chiến lược phát triển bền vững ở Việt Nam.

II. HUY ĐỘNG TOÀN DÂN THAM GIA THỰC HIỆN
PHÁT TRIỂN BỀN VỮNG:

1. Chủ trương chung:

Phát triển bền vững là sự nghiệp của toàn dân. Quá trình hoạch định và thực hiện các chính sách phát triển phải được toàn dân tham gia theo phương thức "dân biết, dân bàn, dân làm và dân kiểm tra".

Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng ở nước ta được phát triển rộng rãi, có tổ chức chặt chẽ và nhiều kinh nghiệm hoạt động với mục tiêu đoàn kết và huy động sự tham gia của nhân dân. Mỗi một nhóm xã hội đều có tổ chức của mình, mà thông qua đó những hoạt động riêng lẻ của các thành viên được phối hợp và trở thành những phong trào rộng rãi.

Có nhiều hình thức huy động sự tham gia rộng rãi của nhân dân vào việc thực hiện phát triển bền vững.

a. Tiếp tục đổi mới pháp luật, thể chế nhằm phát huy hơn nữa sáng kiến và tinh thần làm chủ của nhân dân trong việc quản lý xã hội và cộng đồng. Nâng cao sự tham gia của cộng đồng trong việc xem xét đánh giá tác động môi trường bằng cách thể chế hóa vai trò tham gia của quần chúng và có các biện pháp cưỡng chế thực hiện, trước hết đối với các dự án lớn, có ảnh hưởng sâu rộng tới dân cư. Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng đóng vai trò rất quan trọng trong việc bảo đảm tính bền vững trong phát triển kinh tế, xã hội và bảo vệ môi trường trên địa bàn từng địa phương. Cần tăng cường trách nhiệm và năng lực cho các tổ chức, đoàn thể trên để phát huy có hiệu quả vai trò này.

b. Thông qua các đoàn thể quần chúng và hoạt động cộng đồng, tổ chức tuyên truyền, giáo dục, nâng cao nhận thức của nhân dân về phát triển bền vững. Những hình thức giáo dục cộng đồng về bảo vệ tài nguyên thiên nhiên và môi trường thông qua việc xây dựng hương ước, các cuộc thi tìm hiểu, các hoạt động chung mang tính chất phong trào cần được tiếp tục phát huy.

c. Phát động các phong trào quần chúng trong từng nhóm xã hội, ở từng địa phương và trên quy mô cả nước với các nội dung về phát triển bền vững. Tiếp tục phát triển các phong trào quần chúng và hoạt động cộng đồng nhằm tạo thêm việc làm, giúp nhau kinh nghiệm làm ăn, xóa đói giảm nghèo, giữ gìn vệ sinh môi trường sống, bảo vệ các nguồn tài nguyên, môi trường tại địa phương và nâng cao ý thức của nhân dân về các vấn đề phát triển bền vững. Thành lập các nhóm bảo vệ môi trường và tự quản lý, giám sát việc sử dụng tài nguyên ở địa phương.

d. Chính quyền các cấp cần phối hợp, hỗ trợ và tạo điều kiện về mọi mặt để các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, đoàn thể quần chúng và cộng đồng dân cư có thể thực hiện được những mục tiêu của các phong trào vì sự phát triển bền vững.

đ. Xây dựng các điển hình về cộng đồng phát triển bền vững, về hệ thống tự quản tài nguyên thiên nhiên, bảo vệ môi trường và nhân rộng các điển hình đó.

2. Hoạt động của các nhóm xã hội chính nhằm thúc đẩy phát triển bền vững:

a. Phụ nữ:

Mặc dù đạt nhiều thành tựu trong việc thúc đẩy sự tiến bộ của phụ nữ, Việt Nam còn phải tiếp tục thực hiện nhiều công việc nhằm đạt được sự bình đẳng về giới, cải thiện điều kiện sống và lao động, nâng cao địa vị chính trị và xã hội của phụ nữ, xóa bỏ triệt để mọi hành động xâm phạm những quyền cơ bản của phụ nữ. Phụ nữ hiện vẫn còn chịu nhiều thiệt thòi hơn nam giới trong việc có cơ hội học tập, đào tạo nghề nghiệp và nâng cao trình độ, tìm kiếm việc làm, gánh vác các công việc gia đình.

Những hoạt động ưu tiên cần được tiến hành để giúp phụ nữ có nhiều đóng góp cho sự nghiệp phát triển bền vững bao gồm:

- Tăng cường giáo dục, đào tạo, tuyên truyền nhằm nâng cao nhận thức về mọi mặt, trình độ nghề nghiệp và năng lực quản lý kinh tế, xã hội và bảo vệ môi trường cho phụ nữ.

- Hỗ trợ phụ nữ làm kinh tế, tạo việc làm và xóa đói giảm nghèo:

+ Mở rộng huy động vốn và hình thành quỹ tín dụng hỗ trợ phụ nữ nghèo.

+ Khuyến nông, khuyến lâm, đào tạo nghề phi nông nghiệp cho phụ nữ.

+ Thành lập các tổ hợp tác nhằm tạo việc làm cho phụ nữ và hỗ trợ lẫn nhau trong kinh doanh.

+ Hình thành phong trào lựa chọn mô hình tiêu dùng hợp lý, chống lãng phí tài nguyên và giảm thiểu ô nhiễm môi trường.

- Chăm sóc sức khỏe phụ nữ và trẻ em, cải thiện môi trường sinh hoạt của địa phương:

+ Thực hiện tốt chương trình kế hoạch hóa gia đình.

+ Xây dựng phong trào chống suy dinh dưỡng trẻ em và nâng cao chế độ ăn uống hợp dinh dưỡng cho gia đình, bảo vệ sức khỏe bà mẹ.

+ Thực hiện phong trào nuôi dạy con tốt, xây dựng gia đình hạnh phúc.

+ Mở rộng phong trào dùng nước sạch và vệ sinh môi trường nông thôn, đẩy mạnh xây dựng các công trình hợp vệ sinh ở hộ gia đình.

+ Thực hiện phong trào vệ sinh làng xóm, đường phố, phân loại rác tại nhà.

+ Đi đầu trong thực hiện phong trào phòng, chống các bệnh dịch và tệ nạn xã hội như mại dâm, ma túy.

- Tham gia xây dựng và giám sát việc thực hiện các chính sách, pháp luật về bình đẳng giới.

- Tham gia bảo vệ và phát triển các nguồn tài nguyên thiên nhiên tại địa phương:

+ Phát động phong trào sử dụng tiết kiệm nhiên liệu, năng lượng và dùng các nguồn năng lượng sạch trong sinh hoạt gia đình.

+ Phát động phong trào phụ nữ đi đầu trong việc thực hiện mô hình tiêu dùng hợp lý, tiết kiệm và chống lãng phí.

+ Xây dựng các mô hình phụ nữ tự quản lý tài nguyên thiên nhiên và bảo vệ môi trường ở cộng đồng.

b. Thanh, thiếu niên:

Thanh, thiếu niên không những là thế hệ chủ nhân của tương lai, mà còn là lực lượng xung kích trong công cuộc xây dựng đất nước hiện tại, góp phần rất quan trọng vào việc thành công của sự nghiệp phát triển bền vững.

Thanh, thiếu niên hiện còn gặp những thách thức như sau:

- Do dân số tăng nhanh, nền kinh tế còn kém phát triển nên cơ hội tìm kiếm việc làm phù hợp với năng lực còn có giới hạn.

- Với mức sống chung còn thấp, các hộ gia đình trẻ có rất ít vốn tích lũy. Vì vậy, khi bắt đầu đời sống tự lập và khởi đầu lập nghiệp, những người thanh niên hầu như không có được những nguồn lực cần thiết để phát triển kinh tế.

- So với các bạn cùng lứa tuổi ở các nơi khác, thanh, thiếu niên thuộc cộng đồng dân cư sống ở những vùng xa xôi, hiểm trở, bị tách biệt về địa lý; ở một số nhóm dân tộc ít người, bị tách biệt bởi rào cản ngôn ngữ và những gia đình nghèo, bị tách biệt bởi khả năng kinh tế và xã hội, có ít hơn cơ hội hơn trong học tập, thu nhận thông tin, giao lưu và phát triển con người toàn diện.

Các trường học, cơ quan nhà nước và chính quyền địa phương là những lực lượng trực tiếp quản lý, hướng dẫn và tổ chức lực lượng thanh, thiếu niên tham gia các hoạt động xã hội. Bên cạnh đó, các đoàn thể quần chúng đại diện cho lực lượng thanh, thiếu niên đã thu hút được đông đảo thanh, thiếu niên vào sinh hoạt chung, tình nguyện và hướng họ vào những hoạt động công ích như giúp đỡ người nghèo, bảo vệ trật tự trị an khu dân cư, tham gia lực lượng xung kích phòng chống thiên tai, tuyên truyền nếp sống văn minh, giữ gìn môi trường xanh-sạch-đẹp... Những hoạt động đó có hiệu quả rất lớn đối với xã hội không chỉ về mặt phát triển kinh tế, bảo vệ môi trường, mà quan trọng hơn là về mặt xã hội, văn hóa, tinh thần, nó góp phần giáo dục những giá trị đạo đức, phẩm chất và truyền thống tốt đẹp của con người Việt Nam.

Nhà nước cùng các đoàn thể thanh, thiếu niên cần tăng cường động viên, khuyến khích về tinh thần, hỗ trợ về vật chất và tổ chức tốt các phong trào thanh, thiếu niên tham gia vào sự nghiệp phát triển bền vững như :

- Huy động thanh, thiếu niên tham gia chủ động và tích cực hơn vào quá trình hoạch định những chính sách phát triển kinh tế-xã hội và bảo vệ môi trường của đất nước, đặc biệt là những chính sách có liên quan trực tiếp đến quyền lợi của thanh, thiếu niên và liên quan đến tương lai lâu dài của nhiều thế hệ mai sau.

- Xây dựng những chính sách ưu đãi hơn nhằm khuyến khích thanh niên đi làm việc ở những vùng xa xôi đang cần tới kiến thức và sức lao động trẻ của họ.

- Tạo nhiều cơ hội học tập, đào tạo nghề nghiệp, phát triển năng lực toàn diện cho thanh, thiếu niên thông qua những cơ chế hỗ trợ vật chất lớn hơn cho các lĩnh vực giáo dục và đào tạo.

- Hỗ trợ thanh niên tự tạo thêm việc làm bằng những chính sách ưu đãi về quyền sử dụng đất đai, cho vay vốn với lãi suất ưu đãi, miễn giảm thuế, hướng dẫn kỹ thuật, nghiệp vụ quản lý, tìm thị trường tiêu thụ...

- Đúc rút kinh nghiệm và hỗ trợ tài chính để nhân rộng hơn phong trào thanh niên, trí thức trẻ tình nguyện đi xây dựng và giúp đỡ những vùng nghèo và đặc biệt khó khăn.

- Nhân rộng những điển hình tiên tiến về doanh nghiệp thanh niên, dự án do thanh niên làm chủ, nhà doanh nghiệp trẻ, đặc biệt đối với những dự án đòi hỏi sự gắn kết lâu dài lợi ích của những người thực hiện đối với kết quả công việc như trồng rừng, khai phá vùng đất mới, bảo vệ tài nguyên thiên nhiên và môi trường.

c. Nông dân:

Nông dân chiếm khoảng trên 70% dân số và lực lượng lao động xã hội. Tổ chức chính trị-xã hội đại diện cho nông dân là Hội Nông dân Việt Nam. Hội có các tổ chức cơ sở ở mọi địa phương, tiến hành các công tác tuyên truyền vận động nông dân, phát động các phong trào hành động ở nông thôn.

So với yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa và phát triển bền vững, thì nông dân nước ta còn hạn chế về nhiều mặt.

- Trình độ học vấn, trình độ nghề nghiệp của nông dân so với trước tuy có tiến bộ hơn, nhưng nhìn chung còn thấp. Nhận thức về phát triển bền vững và kiến thức kinh tế, kỹ thuật để thực hiện phát triển bền vững còn hạn chế.

- Trình độ sản xuất của nông dân nhìn chung còn thấp cả về quy mô, kỹ thuật canh tác, năng suất lao động, chất lượng nông sản và hiệu quả kinh doanh. Giữa sản xuất, chế biến và lưu thông còn nhiều ách tắc; giá cả bấp bênh, sản xuất không ổn định. Tại nhiều vùng nông thôn, thiên tai thường xuyên xảy ra gây những hậu quả nặng nề đối với kinh tế và đời sống của nhân dân.

- Đời sống của nông dân còn nhiều khó khăn. Số hộ đói nghèo hiện nay tập trung chủ yếu ở nông thôn.

Nhìn chung, ở hầu hết các cộng đồng dân cư nông thôn, sự phát triển chưa thật bền vững. Để khắc phục những hạn chế trên, tiếp tục phát huy vai trò của nông dân trong thời kỳ đổi mới, góp phần đắc lực vào sự nghiệp phát triển bền vững đất nước, cần thực hiện tốt những hoạt động sau đây:

+ Nâng cao trình độ dân trí, đào tạo nghề nghiệp và hướng dẫn kiến thức kỹ thuật, kinh tế và xã hội cho nông dân.

+ Thực hiện tốt các chính sách về ruộng đất, phát triển nông nghiệp toàn diện, chế biến, tiêu thụ nông sản hàng hóa, bảo hiểm sản xuất và bảo hiểm xã hội.

+ Phát huy lợi thế tự nhiên, kinh tế và xã hội của từng vùng, giúp đỡ các vùng khó khăn để làm cho trình độ phát triển và mức sống của nhân dân ở các vùng thành thị và vùng nông thôn không chênh lệch quá xa, tiến tới thu hẹp khoảng cách chênh lệch.

+ Phân bổ dân cư theo quy hoạch, đẩy mạnh phát triển ngành nghề, giải quyết việc làm, xóa đói, giảm nghèo, cải thiện đời sống, xây dựng nông thôn mới.

+ Động viên nông dân tham gia tích cực vào các hoạt động bảo vệ môi trường nông nghiệp thông qua việc sử dụng thuốc trừ sâu, phân hoá học theo đúng qui định; giữ gìn môi trường nuôi trồng thuỷ sản; ứng dụng các kỹ thuật sản xuất nông sản sạch.

+ Xây dựng, phổ biến và ứng dụng rộng rãi các mô hình thành công về kinh tế hộ gia đình theo hệ sinh thái vườn-ao-chuồng (VAC), vườn-ao-chuồng-rừng (VACR).

+ Phát động phong trào xây dựng các cộng đồng nông thôn bền vững, giúp nhau cùng phát triển kinh tế và xóa đói giảm nghèo; phát huy tinh thần dân chủ, đẩy mạnh các hoạt động văn hóa, xã hội, phong trào tự quản lý có hiệu quả các nguồn lực tự nhiên tại địa phương và bảo vệ môi trường.

d. Công nhân và công đoàn:

Mặc dù trong giai đoạn hiện nay, nền công nghiệp nước ta còn nhỏ bé, giai cấp công nhân còn chiếm tỷ lệ nhỏ trong dân số và lực lượng lao động xã hội, nhưng lại đang nắm giữ khối lượng lớn cơ sở vật chất và các phương tiện sản xuất hiện đại nhất của xã hội, hàng năm tạo ra khối lượng sản phẩm công nghiệp chiếm 40% tổng sản phẩm xã hội, bảo đảm trên 60% ngân sách nhà nước.

Xét từ góc độ vai trò trong sự phát triển bền vững, một mặt, công nhân là những người chịu tác động mạnh mẽ của quá trình tăng trưởng kinh tế nhanh, buộc họ phải thay đổi chỗ ở, công việc, trình độ để thích ứng với quá trình công nghiệp hóa, hiện đại hoá; hưởng những lợi ích mà công nghiệp hóa mang lại, như việc làm, tiền lương và mức sống tốt hơn. Đồng thời, họ cũng phải hứng chịu những tác động xấu của quá trình đó như bị ô nhiễm môi trường sống, môi trường lao động, chịu những hậu quả của đô thị hóa nhanh như tình trạng khó khăn về nhà ở, về các dịch vụ công ích, về giao thông... Mặt khác, công nhân cũng là những người sản xuất, tức là trực tiếp khai thác tài nguyên thiên nhiên và sản sinh ra ô nhiễm. Họ là những người đóng vai trò trực tiếp trong việc bảo tồn hay phá hoại môi trường. ở vai trò đó, họ là những người liên đới chịu trách nhiệm về tác động của sản xuất đối với môi trường thiên nhiên. Tuy vậy, công nhân không đóng vai trò quyết định, vì chủ doanh nghiệp và những nhà quản lý doanh nghiệp quyết định lựa chọn phương án đầu tư và công nghệ sản xuất.

Người đại diện cho lợi ích của công nhân và cũng là người tổ chức, huy động công nhân tham gia vào các hoạt động vì sự phát triển bền vững là tổ chức công đoàn. Tổng Liên đoàn Lao động Việt Nam có tiếng nói chính thức trong việc quyết định những chính sách quan trọng về phát triển đất nước. Tổ chức công đoàn các cấp tham gia trực tiếp vào quá trình ra quyết định về phát triển, đặc biệt về những vấn đề liên quan tới việc làm, tiền lương, điều kiện lao động của công nhân ở quy mô địa phương và doanh nghiệp.

Với vai trò và chức năng như vậy, công nhân và công đoàn cần có những hoạt động sau đây nhằm thúc đẩy sự phát triển bền vững:

- Đóng góp ý kiến cho những quyết sách nhằm phát triển của đất nước. Tham gia tích cực vào quá trình thảo luận và soạn thảo các chiến lược, quy hoạch và kế hoạch phát triển kinh tế-xã hội và bảo vệ môi trường của Nhà nước

- Tuyên truyền, giáo dục để nâng cao nhận thức của công nhân về phát triển bền vững. Công nhân cùng tổ chức công đoàn phát huy vai trò đi đầu trong việc áp dụng các công nghệ sản xuất sạch và giữ gìn vệ sinh môi trường lao động.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về vệ sinh môi trường và đấu tranh với những hành động vi phạm.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về hợp đồng lao động, an toàn và vệ sinh lao động, bảo đảm sức khỏe cho người lao động và cho cộng đồng doanh nghiệp, giảm tai nạn lao động, tránh các bệnh nghề nghiệp và các sự cố môi trường lao động.

đ. Các nhà doanh nghiệp:

Sự tăng trưởng và phát triển của nền kinh tế quốc dân phụ thuộc rất lớn vào sự lớn mạnh của hệ thống doanh nghiệp. Bằng việc ứng dụng những công nghệ sản xuất sạch, sử dụng ít và tiết kiệm nhiên, nguyên, vật liệu trong quá trình sản xuất, sản xuất ra những loại sản phẩm thân thiện với môi trường, các doanh nghiệp có thể góp phần rất quan trọng vào sự nghiệp phát triển bền vững.

Tổ chức đại diện cho quyền lợi của các doanh nghiệp và thu hút sự tham gia của các nhà doanh nghiệp vào hoạt động chính trị, xã hội và bảo vệ môi trường là Hiệp hội doanh nghiệp. Hiệp hội doanh nghiệp có trách nhiệm hướng dẫn các doanh nghiệp thực hiện nghiêm chỉnh các qui định của pháp luật trong đó có Luật Bảo vệ Môi trường.

Những hoạt động ưu tiên nhằm tiến tới phát triển bền vững mà các nhà doanh nghiệp cần thực hiện bao gồm:

- Áp dụng công nghệ sản xuất sạch và thân thiện với môi trường.

- Nâng cao trách nhiệm của các doanh nghiệp trong việc sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, chủ động ngăn ngừa, phòng chống và khắc phục ô nhiễm môi trường.

- Đóng góp các nguồn lực vào việc quản lý, sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, hỗ trợ phát triển kinh tế-xã hội góp phần vào phát triển bền vững trên địa bàn mà doanh nghiệp đóng và ở quy mô toàn xã hội.

e. Đồng bào các dân tộc ít người:

Việt Nam có 54 dân tộc anh em. Chính sách dân tộc nhất quán của Đảng Cộng sản và Chính phủ Việt Nam là tăng cường đoàn kết, giúp đỡ lẫn nhau, tập trung xóa bỏ đói nghèo, lạc hậu, xóa bỏ sự chênh lệch mọi mặt giữa các vùng, các dân tộc, vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh.

Do điều kiện lịch sử để lại, sự phát triển của các dân tộc không đồng đều. Mức sống ở nhiều vùng đồng bào dân tộc rất thấp, đói nghèo và lạc hậu hiện còn là thách thức lớn đối với quá trình phát triển. Mặc dù đất đai miền núi đã được sử dụng nhiều hơn cho các mục đích kinh tế, song hiệu quả chưa cao. Gần một nửa trong số 25 triệu ha đất dốc là đất xấu, có tầng đất mặt mỏng, bị xói mòn mạnh và đang bị suy thoái nghiêm trọng. Tốc độ tăng dân số ở các vùng miền núi rất cao do việc di dân và tỷ lệ sinh đẻ cao. áp lực tăng dân số đối với môi trường rất mạnh, biểu hiện rõ nhất ở tình trạng phá rừng còn phổ biến và chất lượng rừng ngày một suy thoái. Khoảng cách về trình độ phát triển kinh tế-xã hội, mức sống, về khả năng đáp ứng những nhu cầu cơ bản của con người, nhất là những dịch vụ công như y tế, giáo dục, văn hóa của miền núi so với đồng bằng còn rất xa. ở các vùng miền núi Tây Bắc, Đông Bắc và Tây Nguyên, tỷ lệ đói nghèo cao nhất, trong khi chỉ số phát triển con người (HDI) thấp nhất so với các vùng khác trong cả nước. Trong cơ chế thị trường, khoảng cách này đang có xu hướng tăng lên và có nguy cơ gây nên những mâu thuẫn xã hội trong tương lai.

Để tiến tới phát triển bền vững ở vùng miền núi và vùng đồng bào các dân tộc ít người, cần tiến hành các hoạt động ưu tiên sau đây:

- Tăng cường đầu tư cho cơ sở hạ tầng (điện, đường giao thông, trường học, trạm y tế, thuỷ lợi...) phục vụ cho sản xuất và nâng cao đời sống của đồng bào các dân tộc ít người, bảo đảm tính cân đối, hợp lý và thu hẹp khoảng cách trong phát triển giữa các vùng, các dân tộc.

- Gắn đầu tư cho sản xuất với đầu tư cho chế biến, tiêu thụ sản phẩm thông qua việc mở mang ngành nghề dịch vụ, công nghiệp chế biến, mạng lưới thông tin, thu mua tiêu thụ có định hướng, có tổ chức để khuyến khích sản xuất, nâng cao thu nhập và đời sống cho người sản xuất.

- Coi trọng đầu tư cho giáo dục, đào tạo nguồn nhân lực và bồi dưỡng nhân tài, kết hợp với tuyển dụng, bố trí sử dụng hợp lý sau đào tạo đáp ứng cho nhu cầu nhân lực và đội ngũ cán bộ là con em đồng bào các dân tộc.

- Gắn cải cách hành chính với việc tổ chức lồng ghép và nâng cao hiệu quả hoạt động của các chương trình mục tiêu quốc gia, các dự án hỗ trợ miền núi và đồng bào dân tộc ít người.

- Bảo tồn và phát triển văn hóa các dân tộc, xây dựng nếp sống văn hoá mới.

- Chú trọng huy động đồng bào các dân tộc ít người tham gia trồng rừng và bảo vệ rừng; thực hiện các chính sách cung cấp lương thực và trợ cấp cho những người nhận khoán chăm sóc và bảo vệ rừng.

g. Giới trí thức, các nhà khoa học:

Phát triển khoa học và công nghệ là quốc sách hàng đầu, là nền tảng và động lực đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước trong thế kỷ 21. Cho đến nay, Việt Nam đã có được tiềm lực khoa học và công nghệ đáng kể, có khả năng cung cấp những luận cứ khoa học cho việc hoạch định các chủ trương, chính sách phát triển đất nước; tiếp thu nhanh chóng các thành tựu khoa học và công nghệ của thế giới, từng bước vươn lên giải quyết nhiều vấn đề khoa học và công nghệ do nhu cầu của thực tiễn đất nước đặt ra.

Tuy nhiên, hoạt động khoa học và công nghệ thời gian qua vẫn còn nhiều hạn chế, chưa đáp ứng được yêu cầu của sự phát triển kinh tế, xã hội và bảo vệ môi trường trong giai đoạn đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước, chưa thực sự đóng vai trò động lực và nền tảng cho phát triển, biểu hiện ở các mặt sau:

- Tiềm lực khoa học và công nghệ vẫn còn ở mức thấp so với thế giới và khu vực, chưa đáp ứng được những đòi hỏi của nhu cầu phát triển.

- Cơ chế quản lý kinh tế hiện nay chưa thực sự tạo ra sự gắn kết các hoạt động khoa học và công nghệ với phát triển kinh tế-xã hội, tạo động lực thực sự và nguồn lực dồi dào cho hoạt động khoa học và công nghệ phát triển.

- Cơ chế quản lý khoa học và công nghệ còn chậm đổi mới và hiện vẫn chưa được đổi mới một cách căn bản. Chưa có sự liên thông giữa cơ chế quản lý kinh tế và cơ chế quản lý khoa học và công nghệ. Chưa bảo đảm được đầy đủ quyền lợi vật chất và sự tôn vinh xứng đáng đối với các nhà khoa học và công nghệ có cống hiến lớn.

- Thị trường khoa học và công nghệ còn chưa phát triển.

Để khoa học và công nghệ thực sự trở thành nền tảng và động lực cho sự phát triển bền vững, cần tập trung thực hiện một số hoạt động ưu tiên sau đây:

- Tiếp tục đẩy mạnh công tác tuyên truyền, giáo dục, nâng cao nhận thức của toàn dân và các cấp, các ngành về vai trò nền tảng và động lực của khoa học và công nghệ trong sự nghiệp công nghiệp hóa, hiện đại hóa đất nước. Trên cơ sở đó, xây dựng và kiên quyết thực thi chương trình hành động của các cấp, các ngành, các đơn vị về phát triển khoa học và công nghệ.

- Đổi mới mạnh mẽ hơn nữa cơ chế quản lý kinh tế nhằm tạo lập môi trường kinh tế-xã hội theo hướng vừa tạo điều kiện, khuyến khích, vừa ràng buộc các doanh nghiệp thuộc mọi thành phần kinh tế đầu tư vào nghiên cứu đổi mới công nghệ, áp dụng công nghệ sản xuất sạch và thân thiện với môi trường, đổi mới và nâng cao tính cạnh tranh của sản phẩm trên thị trường trong nước và ngoài nước.

- Thực hiện nghiêm Luật Khoa học và Công nghệ đã ban hành. Tiến hành tổng kết hoạt động khoa học và công nghệ những năm qua và kịp thời nhân rộng những mô hình tốt, cách làm hay đã được thực tiễn khẳng định.

- Tháo gỡ các khó khăn và ách tắc để mở rộng, phát triển và khai thông thị trường khoa học và công nghệ, coi đây là nhiệm vụ hết sức cấp bách, cơ bản và lâu dài để phát huy vai trò nền tảng, động lực của khoa học và công nghệ.

- Chú trọng và dành ưu tiên cao cho nghiên cứu và thực thi các chính sách sử dụng và đãi ngộ nhân tài khoa học và công nghệ bên cạnh các biện pháp chăm lo đào tạo nhân lực khoa học và công nghệ góp phần giải quyết có hiệu quả các nhiệm vụ phát triển kinh tế-xã hội.

- Tăng cường xây dựng cơ sở hạ tầng khoa học và công nghệ để nhanh chóng hội nhập với thế giới và khu vực, nhất là cơ sở hạ tầng về thông tin khoa học và công nghệ, trang thiết bị nghiên cứu cho các phòng thí nghiệm trọng điểm quốc gia.

III. HỢP TÁC QUỐC TẾ ĐỂ PHÁT TRIỂN BỀN VỮNG:

Chủ động và tích cực tham gia vào các hoạt động quốc tế về phát triển bền vững. Mục tiêu của hợp tác quốc tế về phát triển bền vững là:

- Đẩy mạnh hợp tác quốc tế về phát triển và bảo vệ môi trường. Thực hiện đầy đủ các công ước quốc tế về phát triển bền vững mà Việt Nam đã ký kết tham gia.

- Tăng cường thu hút những hỗ trợ của quốc tế về kỹ thuật, công nghệ và tài chính trong việc xoá đói giảm nghèo nhằm hướng tới phát triển bền vững.

Những hoạt động ưu tiên trong lĩnh vực hợp tác quốc tế để phát triển bền vững:

1. Tiếp tục thực hiện các chính sách đổi mới, thu hút sự tham gia của các cá nhân và tổ chức quốc tế trong việc thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

2. Tăng cường hợp tác quốc tế trong các ủy ban của Liên hiệp quốc về phát triển bền vững.

3. Tăng cường hợp tác quốc tế trong các lĩnh vực hội nhập kinh tế quốc tế, giáo dục-đào tạo, khoa học công nghệ, đặc biệt là chuyển giao các công nghệ sản xuất sạch và thân thiện với môi trường. Chủ động phổ biến những kinh nghiệm và công nghệ tiên tiến đã được áp dụng thành công ở Việt Nam tới cộng đồng quốc tế, nhất là tới các nước đang phát triển.

4. Thông qua đối thoại và trao đổi quốc tế, xác định cơ chế hợp tác quốc tế có hiệu quả nhằm bảo đảm duy trì sự hỗ trợ phát triển hiện có, đồng thời tìm kiếm sự giúp đỡ mới để Việt Nam tham gia một cách có hiệu quả vào các hoạt động quốc tế nhằm bảo vệ môi trường toàn cầu, bù đắp những thiệt hại về kinh tế mà Việt Nam phải gánh chịu từ việc thực hiện các nghĩa vụ bảo vệ môi trường thế giới.

5. Tham gia tích cực vào các hoạt động bảo vệ môi trường toàn cầu, mở rộng liên kết, hợp tác với cộng đồng quốc tế, đặc biệt về việc kiểm soát khí thải gây hiệu ứng nhà kính, sử dụng các chất thay thế cho những chất có thể gây nguy hại đến tầng ô-zôn, hạn chế sự ô nhiễm do hoá chất và chất thải nguy hại, kiểm soát sự vận chuyển chúng xuyên biên giới, bảo vệ môi trường biển và đa dạng sinh học.

6. Tăng cường trao đổi với cộng đồng quốc tế các thông tin về phát triển bền vững và phổ biến những kinh nghiệm quốc tế tiên tiến trong lĩnh vực này.

7. Tăng cường hợp tác với các nước trong khu vực Châu á-Thái Bình Dương và Đông Nam á về phát triển bền vững và bảo vệ môi trường. Chú trọng sự hợp tác nhằm phát triển bền vững lưu vực sông Mê-Công.

8. Chủ động tham gia các hệ thống quan trắc môi trường và nghiên cứu khoa học quốc tế để thu thập các thông tin về môi trường và phát triển bền vững.

9. Tìm kiếm sự hỗ trợ quốc tế cho công tác nghiên cứu, thu thập và xử lý dữ liệu môi trường, triển khai các dự án phòng chống thiên tai và bảo vệ tài nguyên thiên nhiên, môi trường.

10. Hợp tác chặt chẽ với các nước tài trợ, các tổ chức quốc tế nhằm sử dụng có hiệu quả nguồn viện trợ chính thức cho mục đích phát triển bền vững.

11. Chú trọng động viên cộng đồng người Việt Nam ở nước ngoài, đặc biệt là các nhà doanh nghiệp và giới trí thức tham gia đóng góp vào việc xúc tiến và hỗ trợ sự phát triển bền vững ở Việt Nam.


QD 2006 - 224 giam sat DNNN

THỦ TƯỚNG CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 224/2006/QĐ-TTg | Hà Nội, ngày 06 tháng 10 năm 2006

QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Căn cứ Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 271/2003/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ. Các văn bản khác trái với Quyết định này đều bãi bỏ.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

QUY CHẾ

Giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

(Ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006

của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

1. Giám sát doanh nghiệp nhà nước (sau đây gọi là doanh nghiệp) nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động của doanh nghiệp để giúp doanh nghiệp khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nhiệm vụ công ích, nâng cao hiệu quả sản xuất, kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp nhằm phân loại doanh nghiệp và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp hoạt động có hiệu quả; xử lý kịp thời đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp yếu kém.

Điều 2. Căn cứ để thực hiện giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Giám sát doanh nghiệp được thực hiện theo Quy chế này và các quy định của pháp luật có liên quan.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp được thực hiện theo các tiêu chí quy định trong Quy chế này.

Điều 3. Đối tượng giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Công ty nhà nước bao gồm:

- Công ty nhà nước độc lập.

- Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ, Tập đoàn là công ty mẹ).

2. Công ty thành viên hạch toán độc lập thuộc Tổng Công ty nhà nước.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ (sau đây viết tắt là Công ty trách nhiệm hữu hạn một thành viên).

4. Công ty cổ phần, Công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp chi phối của Nhà nước.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Quy chế này.

Điều 4. Giải thích từ ngữ

1. "Giám sát doanh nghiệp" là việc theo dõi, kiểm tra doanh nghiệp trong hoạt động kinh doanh, hoạt động công ích, chấp hành chính sách pháp luật.

2. "Đánh giá hiệu quả hoạt động của doanh nghiệp" là việc sử dụng tiêu chí để xác định hiệu quả hoạt động và phân loại doanh nghiệp.

3. "Tiêu chí đánh giá" là hệ thống các chỉ tiêu, chuẩn mực dùng để xác định hiệu quả hoạt động và phân loại doanh nghiệp một cách toàn diện, khách quan.

II. GIÁM SÁT DOANH NGHIỆP

Điều 5. Doanh nghiệp tự giám sát

1. Chủ thể tự giám sát

Chủ thể tự giám sát trong nội bộ doanh nghiệp là người quản lý, điều hành và người lao động trong doanh nghiệp. Các chủ thể này sử dụng kiểm toán nội bộ, các bộ phận chuyên môn và nghiệp vụ của doanh nghiệp, thanh tra nhân dân, tổ chức công đoàn, đại hội công nhân, viên chức để giám sát. Giám sát nội bộ doanh nghiệp được thực hiện theo các quy định trong Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Quy chế quản lý tài chính doanh nghiệp, Quy chế thực hiện dân chủ ở doanh nghiệp, Quy chế kiểm toán nội bộ, Điều lệ doanh nghiệp và các văn bản quy phạm pháp luật khác.

2. Mục đích giám sát

Doanh nghiệp tự giám sát diễn biến về hoạt động của doanh nghiệp để phát hiện kịp thời những tồn tại, vướng mắc và ngăn chặn, khắc phục những vi phạm, rủi ro trong sản xuất, kinh doanh; đưa ra các quyết định về quản lý điều hành, các biện pháp xử lý, hoặc kiến nghị với chủ sở hữu, với cơ quan chức năng của Nhà nước quyết định những vấn đề không thuộc thẩm quyền của doanh nghiệp.

3. Nội dung giám sát

a) Giám sát việc huy động, sử dụng và phân phối các nguồn lực của doanh nghiệp bao gồm: tài sản, vật tư hàng hoá, tiền vốn, lao động, doanh thu, lợi nhuận, phân phối kết quả hoạt động sản xuất, kinh doanh và các nguồn lực khác trong quá trình hoạt động của doanh nghiệp;

b) Giám sát việc tuyển dụng, sử dụng và trả lương cho người lao động; việc sử dụng quỹ khen thưởng, quỹ phúc lợi, quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động;

c) Kiểm tra độ tin cậy của số liệu báo cáo tài chính, báo cáo khác và các thông tin kinh tế - tài chính theo quy định hiện hành. Phát hiện những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của doanh nghiệp;

d) Giám sát việc chấp hành các quy định của pháp luật; nghị quyết, quyết định của chủ sở hữu, người quản lý, điều hành doanh nghiệp. Đánh giá về tính hiệu lực và hiệu quả các nghị quyết, quyết định của người quản lý, điều hành doanh nghiệp và hiệu quả hoạt động quản lý, điều hành của họ; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của doanh nghiệp; hiệu quả hoạt động của doanh nghiệp.

Điều 6. Giám sát của chủ sở hữu:

1. Chủ thể giám sát

a) Đối với Công ty nhà nước:

Các tổ chức được Chính phủ phân cấp hoặc ủy quyền là đại diện chủ sở hữu tại Công ty nhà nước tổ chức thực hiện việc giám sát và đánh giá hiệu quả doanh nghiệp theo chức năng, nhiệm vụ, quyền hạn của mình. Trong đó:

- Hội đồng quản trị Công ty nhà nước giám sát các nội dung quy định tại khoản 3 Điều này đối với Công ty trách nhiệm hữu hạn một thành viên, công ty thành viên hạch toán độc lập (sau đây gọi chung là Công ty thành viên); giám sát Tổng giám đốc hoặc Giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định của pháp luật về doanh nghiệp và Điều lệ Công ty;

- Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với Tổng Công ty nhà nước, Công ty nhà nước độc lập thuộc Ủy ban nhân dân cấp tỉnh;

- Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập;

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

- Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phối hợp với Bộ Tài chính tổ chức giám sát, đánh giá hiệu quả hoạt động và quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng (sau đây gọi là Ban giám đốc) về quyền hạn, trách nhiệm quy định tại các văn bản pháp luật và Điều lệ Công ty; tình hình tài chính và hiệu quả hoạt động của Công ty nhà nước.

b) Đối với doanh nghiệp nhà nước khác:

Đại diện chủ sở hữu đối với Công ty trách nhiệm hữu hạn một thành viên; các thành viên góp vốn Công ty trách nhiệm hữu hạn, Công ty hợp danh; cổ đông thực hiện chức năng giám sát của chủ sở hữu theo nội dung quy định tại khoản 3 Điều này, các quy định của Luật Doanh nghiệp và Điều lệ doanh nghiệp.

2. Mục đích giám sát

Chủ sở hữu thực hiện giám sát thường xuyên, có hệ thống các hoạt động và quản lý tài chính của doanh nghiệp để nắm bắt kịp thời, đầy đủ những thuận lợi, khó khăn, những tồn tại của doanh nghiệp và có giải pháp khắc phục, nâng cao khả năng cạnh tranh và hiệu quả sử dụng vốn của doanh nghiệp.

3. Nội dung giám sát

a) Việc tổ chức hoạt động kinh doanh, thực hiện nhiệm vụ quản lý của Hội đồng quản trị, điều hành của Ban giám đốc Công ty nhà nước; Ban giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác;

b) Việc thực hiện mục tiêu nhiệm vụ được giao, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của Công ty nhà nước; xem xét tình hình tài chính, hiệu quả hoạt động của Công ty nhà nước và khả năng thanh toán nợ của Công ty nhà nước;

c) Việc chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp;

d) Tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

Điều 7. Giám sát của cơ quan quản lý nhà nước

1. Chủ thể giám sát

Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh giám sát doanh nghiệp theo nhiệm vụ, chức năng quản lý nhà nước của mình, không chồng chéo, gây phiền hà cho hoạt động của doanh nghiệp.

2. Mục đích giám sát

Các cơ quan quản lý nhà nước thực hiện giám sát doanh nghiệp nhằm phát hiện và xử lý kịp thời những vướng mắc và sai phạm trong việc chấp hành các chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp; đồng thời sửa đổi, bổ sung hoặc kiến nghị cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung các chính sách, pháp luật của Nhà nước.

3. Nội dung giám sát

Giám sát việc thực hiện chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp và đánh giá về tình hình, hiệu quả hoạt động của các doanh nghiệp theo chức năng, nhiệm vụ của mình.

Điều 8. Các hình thức giám sát doanh nghiệp

1. Giám sát từ bên trong doanh nghiệp là giám sát nội bộ do doanh nghiệp tự tổ chức thực hiện.

2. Giám sát từ bên ngoài là giám sát do chủ sở hữu và cơ quan quản lý nhà nước tổ chức thực hiện. Việc giám sát từ bên ngoài được thực hiện dưới hai hình thức:

a) Giám sát gián tiếp là việc theo dõi và kiểm tra hoạt động của doanh nghiệp thông qua các báo cáo tài chính, thống kê và báo cáo khác theo quy định của pháp luật và của chủ sở hữu;

b) Giám sát trực tiếp là việc kiểm tra, nắm tình hình trực tiếp tại doanh nghiệp.

Việc giám sát trực tiếp tại doanh nghiệp được thực hiện theo các quy định hiện hành về công tác kiểm tra đối với doanh nghiệp.

Các chủ thể giám sát có thể sử dụng các công ty tư vấn như Công ty tư vấn tài chính kế toán, thuế, Công ty kiểm toán độc lập, Công ty đánh giá tài sản... để thực hiện việc giám sát và đánh giá doanh nghiệp.

3. Giám sát trước, trong và sau hoạt động của doanh nghiệp

a) Giám sát trước hoạt động của doanh nghiệp là việc kiểm tra tính khả thi của các kế hoạch ngắn hạn, dài hạn; các dự án đầu tư, xây dựng, đầu tư ra ngoài doanh nghiệp, phương án huy động vốn và các dự án, phương án khác;

b) Giám sát trong hoạt động của doanh nghiệp là việc theo dõi, kiểm tra quá trình thực hiện các kế hoạch, dự án của doanh nghiệp, thực hiện các quy định của pháp luật và của chủ sở hữu;

c) Giám sát sau hoạt động của doanh nghiệp là việc kiểm tra kết quả hoạt động của doanh nghiệp trên cơ sở các báo cáo định kỳ; kết quả chấp hành các quyết định của chủ sở hữu hoặc Điều lệ doanh nghiệp; việc tuân thủ các quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của doanh nghiệp trong quá trình giám sát

1. Quyền của doanh nghiệp

a) Xây dựng kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hàng năm làm căn cứ để giám sát, đánh giá kết quả quản lý và điều hành hoạt động của doanh nghiệp;

b) Đề nghị chủ sở hữu, các cơ quan quản lý nhà nước thực hiện đúng quy chế giám sát đối với doanh nghiệp; từ chối các cuộc kiểm tra không đúng quy định của pháp luật;

c) Kiến nghị hoặc khiếu nại với cơ quan thực hiện giám sát về những kết luận giám sát, đánh giá và những giải pháp do các cơ quan này nêu ra nếu thấy không phù hợp và ảnh hưởng tới kết quả đánh giá hoặc hoạt động của doanh nghiệp;

d) Kiến nghị cơ quan quản lý nhà nước, cơ quan chủ trì soạn thảo chính sách, chế độ bổ sung, sửa đổi, hoàn thiện các chính sách, pháp luật đối với doanh nghiệp phù hợp với thực tế, tạo điều kiện cho doanh nghiệp phát triển, nâng cao chất lượng quản lý và hiệu quả hoạt động;

đ) Thuê các tổ chức dịch vụ tư vấn tài chính kế toán, kiểm toán độc lập để thực hiện chức năng tự giám sát;

e) Thực hiện các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp

a) Giải trình quá trình hoạt động, công tác quản lý tài chính và chấp hành chính sách, pháp luật của Nhà nước; cung cấp trung thực, đầy đủ, kịp thời cho chủ sở hữu, cơ quan quản lý nhà nước các thông tin kinh tế, tài chính, chỉ tiêu kế hoạch, báo cáo định kỳ, đột xuất theo quy định hiện hành phục vụ cho việc giám sát của các cơ quan này. Tạo mọi điều kiện thuận lợi cho việc giám sát của chủ sở hữu, cơ quan quản lý nhà nước;

b) Chấp hành các yêu cầu, kết luận giám sát cuối cùng của chủ sở hữu, cơ quan quản lý nhà nước và báo cáo tình hình thực hiện các yêu cầu, kết luận đó;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát

1. Nhiệm vụ và quyền hạn của chủ sở hữu đối với Công ty nhà nước, Công ty thành viên

Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Tổng công ty nhà nước có trách nhiệm:

a) Ban hành Quy chế tổ chức kiểm tra, giám sát doanh nghiệp theo thẩm quyền;

b) Tổ chức giám sát chặt chẽ, thường xuyên từng doanh nghiệp thuộc quyền quản lý của mình nhằm phát hiện kịp thời những tồn tại và khó khăn của doanh nghiệp để chỉ đạo doanh nghiệp tìm giải pháp hoặc có giải pháp giúp doanh nghiệp khắc phục;

c) Yêu cầu doanh nghiệp nộp đầy đủ, kịp thời các kế hoạch, báo cáo định kỳ và các báo cáo đột xuất để nghiên cứu, phân tích, tổng hợp phục vụ cho việc giám sát;

d) Tổ chức kiểm tra theo kế hoạch hoặc đột xuất khi cần thiết. Việc kiểm tra được thực hiện theo chuyên đề hoặc toàn diện hoạt động của doanh nghiệp và theo đúng quy trình kiểm tra do pháp luật quy định;

đ) Đưa ra những nhận xét, đánh giá và kết luận về những nội dung giám sát; yêu cầu doanh nghiệp đưa ra các giải pháp hoặc thực hiện các giải pháp khắc phục theo kết luận giám sát;

e) Hàng năm tổ chức phân tích, đánh giá toàn diện hoạt động của doanh nghiệp; đồng thời, tổng hợp kết quả đánh giá doanh nghiệp báo cáo cơ quan chức năng của Nhà nước có liên quan. Bộ Tài chính quy định chế độ báo cáo này.

2. Nhiệm vụ và quyền hạn của chủ sở hữu đối với doanh nghiệp nhà nước khác theo quy định của Luật Doanh nghiệp nhà nước:

Chủ sở hữu doanh nghiệp thực hiện các quyền và nghĩa vụ theo quy định của pháp luật, Điều lệ Công ty để giám sát theo quy định tại Quy chế này.

3. Chế độ báo cáo

a) Hội đồng quản trị hoặc Giám đốc Công ty nhà nước không có Hội đồng quản trị; Hội đồng thành viên hoặc Chủ tịch Công ty (đối với Công ty trách nhiệm hữu hạn một thành viên) có trách nhiệm lập báo cáo kết quả giám sát doanh nghiệp, kết quả hoạt động quản lý của mình và điều hành của Tổng giám đốc hoặc Giám đốc, người đại diện theo uỷ quyền hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác theo quy định tại Quy chế này;

Báo cáo kết quả giám sát được gửi tới đại diện chủ sở hữu doanh nghiệp: Ủy ban nhân dân cấp tỉnh (đối với doanh nghiệp trực thuộc) hoặc Bộ quản lý ngành (đối với Công ty nhà nước do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập) và Bộ Tài chính. Đối với Công ty nhà nước đặc biệt do Thủ tướng Chính phủ trực tiếp thực hiện một số quyền của chủ sở hữu thì báo cáo kết quả giám sát còn phải gửi Thủ tướng Chính phủ;

b) Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo kết quả giám sát Công ty nhà nước, kết quả hoạt động quản lý của Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Công ty nhà nước theo quy định tại Quy chế này. Báo cáo kết quả giám sát được gửi Bộ Tài chính;

Đối với Công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Thủ tướng Chính phủ về kết quả giám sát.

c) Bộ Tài chính có trách nhiệm:

- Gửi kết quả giám sát về tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ và khả năng thanh toán nợ của Công ty nhà nước do Thủ tướng Chính phủ hoặc Bộ quản lý ngành, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh quyết định thành lập đến Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh;

- Tổng hợp, phân tích đánh giá chung về kết quả giám sát, tình hình hoạt động của doanh nghiệp nhà nước trong cả nước để báo cáo Thủ tướng Chính phủ;

- Hướng dẫn nội dung, chế độ báo cáo kết quả giám sát của chủ sở hữu theo quy định tại Quy chế này.

Điều 11. Nhiệm vụ và quyền hạn của cơ quan quản lý nhà nước trong hoạt động giám sát

1. Tiếp nhận các báo cáo, ý kiến của doanh nghiệp phản ánh về chính sách, pháp luật đối với doanh nghiệp; tổ chức khảo sát, đánh giá về tác động của chính sách, pháp luật của Nhà nước đối với doanh nghiệp.

2. Tổ chức giám sát doanh nghiệp theo chức năng và nhiệm vụ của mình, hướng dẫn doanh nghiệp hiểu và thực hiện tốt chính sách, pháp luật của Nhà nước.

3. Yêu cầu doanh nghiệp khắc phục kịp thời những thiếu sót, tồn tại, thực hiện nghiêm chính sách, pháp luật của Nhà nước.

4. Thông qua kết quả giám sát để sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành các chính sách, chế độ đối với doanh nghiệp.

5. Tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện và sự tác động của chính sách, pháp luật nhà nước đối với hoạt động của doanh nghiệp.

6. Giữ bí mật thông tin của doanh nghiệp theo đúng quy định của pháp luật.

III. ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 12. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của Hội đồng quản trị, Ban giám đốc.

1. Đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu sau đây:

a) Doanh thu và thu nhập khác. Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì áp dụng chỉ tiêu sản lượng sản phẩm tiêu thụ trong kỳ;

b) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

c) Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn;

d) Tình hình chấp hành chế độ, chính sách, pháp luật về: thuế và các khoản thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác;

đ) Tình hình thực hiện sản phẩm, dịch vụ công ích.

2. Các chỉ tiêu quy định tại khoản 1 Điều này được xác định và tính toán từ số liệu trong các báo cáo tài chính, báo cáo thống kê định kỳ theo quy định hiện hành. Các chỉ tiêu a, b, d, đ tại khoản 1 Điều này khi tính toán được xem xét loại trừ những yếu tố làm ảnh hưởng đến các chỉ tiêu này bao gồm:

a) Do nguyên nhân bất khả kháng;

b) Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng;

c) Do Nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

3. Đánh giá kết quả hoạt động của Hội đồng quản trị, Ban giám đốc căn cứ vào các chỉ tiêu sau:

a) Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

b) Kết quả phân loại doanh nghiệp theo quy định tại Điều 14 Quy chế này;

c) Việc chấp hành các quy định của chủ sở hữu, Điều lệ Công ty và các quy định của pháp luật hiện hành.

Điều 13. Phương pháp đánh giá

1. Chỉ tiêu 1: doanh thu và thu nhập khác so với năm trước đối với từng ngành như sau:

a) Ngành nông nghiệp, lâm nghiệp, thuỷ sản, công nghiệp khai thác mỏ (trừ khai thác dầu khí), công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc, thiết bị):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

b) Ngành công nghiệp chế biến, sản xuất và phân phối điện, khí đốt, nước sạch, xây dựng, khai thác dầu khí, vận tải, kho bãi, thông tin liên lạc, thương nghiệp, du lịch, khách sạn và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

2. Chỉ tiêu 2: lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước

a) Các doanh nghiệp có lãi:

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước tăng hơn so với năm trước: xếp loại A;

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước bằng hoặc thấp hơn năm trước: xếp loại B;

b) Các doanh nghiệp bị lỗ: xếp loại C;

c) Đối với doanh nghiệp có lỗ kế hoạch, Bộ Tài chính có hướng dẫn riêng.

3. Chỉ tiêu 3: nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn

a) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A;

b) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B;

c) Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5 : xếp loại C.

Hệ số khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tổng giá trị tài sản lưu động và đầu tư ngắn hạn so với tổng số nợ ngắn hạn gồm cả nợ dài hạn đã đến hạn.

4. Chỉ tiêu 4: tình hình chấp hành các quy định pháp luật hiện hành

a) Doanh nghiệp không có vi phạm các quy định của pháp luật hiện hành: xếp loại A;

b) Doanh nghiệp có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính: xếp loại B;

c) Doanh nghiệp bị xử phạt vi phạm hành chính trong việc chấp hành các quy định của pháp luật hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của doanh nghiệp đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5. Chỉ tiêu 5: tình hình thực hiện sản phẩm, dịch vụ công ích

a) Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại A;

b) Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại B;

c) Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định: xếp loại C.

Điều 14. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của Hội đồng quản trị, Ban giám đốc

1. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3 và 4 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu 2 và chỉ tiêu 4 được xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 2 hoặc có 3 chỉ tiêu còn lại xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

2. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả xếp loại cho từng chỉ tiêu 3, 4 và 5 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C và có chỉ tiêu 5 xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 5 xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

3. Đối với Tổng Công ty nhà nước, căn cứ kết quả xếp loại của các công ty thành viên, công ty có vốn góp chi phối của nhà nước để xếp loại như sau:

a) Tổng công ty xếp loại A là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi;

b) Tổng công ty xếp loại C là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

c) Tổng công ty xếp loại B là các Tổng công ty còn lại.

4. Xếp loại Hội đồng quản trị, Ban giám đốc như sau

a) Hoàn thành xuất sắc nhiệm vụ khi:

- Đạt hoặc vượt chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Doanh nghiệp xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Không chấp hành đầy đủ các nghị quyết, quyết định của chủ sở hữu, Điều lệ của doanh nghiệp (đối với Hội đồng quản trị); không chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị và Điều lệ của doanh nghiệp (đối với Ban giám đốc);

- Doanh nghiệp xếp loại C.

c) Hoàn thành nhiệm vụ: các trường hợp còn lại.

Điều 15. Hướng dẫn và công bố xếp loại doanh nghiệp nhà nước

1. Bộ Tài chính chủ trì hướng dẫn cụ thể phương pháp và điều kiện tính toán các chỉ tiêu nói tại Điều 13 Quy chế này.

Các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh thực hiện phân loại các doanh nghiệp thuộc phạm vi quản lý của mình theo ngành kinh tế để áp dụng chỉ tiêu 1 quy định tại Điều 13 Quy chế này.

2. Căn cứ vào quy định tại Quy chế này và các văn bản hướng dẫn của các Bộ quản lý ngành, tổ chức, hàng năm các doanh nghiệp tự đánh giá và xếp loại; báo cáo các cơ quan theo quy định tại khoản 3 Điều này để thẩm định và công bố kết quả xếp loại doanh nghiệp. Báo cáo này được gửi cùng với báo cáo tài chính hàng năm của doanh nghiệp theo quy định hiện hành.

3. Trong quý II của năm sau, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị các tổng công ty nhà nước, công ty mẹ tiến hành thẩm định và công bố kết quả xếp loại năm trước của các doanh nghiệp thuộc thẩm quyền quản lý lên trang tin điện tử trên internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp. Việc xếp loại các tổng công ty nhà nước hoặc công ty mẹ được công bố sau khi có ý kiến tham gia của Bộ Tài chính.

4. Các cơ quan, tổ chức quy định tại khoản 3 Điều này báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 16. Khen thưởng và kỷ luật

Căn cứ mức độ hoàn thành nhiệm vụ và kết quả xếp loại doanh nghịêp, thực hiện việc khen thưởng và kỷ luật như sau:

1. Đối với Công ty nhà nước

a) Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Công ty nhà nước, căn cứ mức độ hoàn thành nhiệm vụ, thực hiện khen thưởng và kỷ luật như sau:

- Hội đồng quản trị, Ban giám đốc hoàn thành xuất sắc nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng mức trích một năm không quá 500 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 200 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc hoàn thành nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng một năm không quá 250 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 100 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc không hoàn thành nhiệm vụ thì không được trích lập và sử dụng quỹ thưởng Ban quản lý điều hành.

b) Thẩm quyền quyết định mức thưởng:

- Thủ tướng Chính phủ quyết định mức thưởng cho Hội đồng quản trị Tổng công ty nhà nước theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước do mình bổ nhiệm theo đề nghị của Bộ quản lý ngành và Bộ Nội vụ;

- Bộ quản lý ngành quyết định mức thưởng cho:

+ Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập hoặc do mình bổ nhiệm hoặc ký hợp đồng;

+ Tổng giám đốc hoặc Giám đốc các Tổng công ty nhà nước không có Hội đồng quản trị theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước sau khi Thủ tướng Chính phủ chấp thuận;

+ Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng các Công ty nhà nước độc lập không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập.

- Ủy ban nhân dân cấp tỉnh quyết định mức thưởng cho Hội đồng quản trị Tổng công ty, Công ty nhà nước độc lập và Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do mình bổ nhiệm hoặc ký hợp đồng;

- Hội đồng quản trị Công ty nhà nước quyết định mức thưởng cho Tổng giám đốc (sau khi được Thủ tướng Chính phủ, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chấp thuận), Phó Tổng giám đốc, Kế toán trưởng Công ty nhà nước theo đề nghị của Tổng giám đốc;

- Tổng giám đốc Công ty nhà nước quyết định mức thưởng cho Giám đốc và Phó Giám đốc, Kế toán trưởng các công ty thành viên hạch toán độc lập. Riêng đối với Công ty nhà nước có Hội đồng quản trị, Tổng giám đốc quyết định thưởng sau khi có ý kiến chấp thuận của Hội đồng quản trị.

c) Tiền thưởng cho Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc phó giám đốc được lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và tiền thưởng cho kế toán trưởng được lấy từ quỹ khen thưởng của doanh nghiệp;

d) Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp hai năm liền hoàn thành xuất sắc nhiệm vụ, thì được cơ quan có thẩm quyền xét tặng danh hiệu "Nhà quản lý giỏi" và xét tăng lương trước thời hạn;

Bộ Nội vụ chủ trì hướng dẫn trình tự, thủ tục xét tặng danh hiệu Nhà quản lý giỏi đối với Ban quản lý điều hành doanh nghiệp;

đ) Doanh nghiệp 2 năm liền không hoàn thành nhiệm vụ, căn cứ vào tình hình thực tế của công ty, cơ quan có thẩm quyền sắp xếp lại hoặc miễn nhiệm các chức danh Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp;

e) Công ty nhà nước xếp loại C hai năm liền, thì đại diện chủ sở hữu thực hiện củng cố, tổ chức lại hoặc chuyển đổi sở hữu.

2. Đối với Công ty trách nhiệm hữu hạn một thành viên

Đại diện chủ sở hữu quyết định mức thưởng cho Hội đồng thành viên (trước đây là Hội đồng quản trị) hoặc Chủ tịch Công ty.

Hội đồng thành viên hoặc Chủ tịch Công ty quyết định mức thưởng cho Giám đốc, Phó Giám đốc công ty và Kế toán trưởng.

Tiền thưởng lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và quỹ khen thưởng của doanh nghiệp. Việc trích lập quỹ thưởng Ban quản lý điều hành doanh nghiệp theo quy định tại điểm a khoản 1 Điều này.

3. Đối với doanh nghiệp nhà nước khác

Chủ sở hữu vận dụng các quy định tại Điều 16, để khen thưởng và xử phạt đối với Hội đồng quản trị, Ban giám đốc doanh nghiệp và Kế toán trưởng.

4. Hàng năm, các doanh nghiệp không báo cáo kết quả giám sát, đánh giá và xếp loại doanh nghiệp theo quy định thì Hội đồng quản trị, Ban giám đốc phải chịu trách nhiệm trước pháp luật và cơ quan có thẩm quyền và không được khen thưởng.

IV. TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

Bộ Tài chính chủ trì cùng các Bộ, cơ quan liên quan hướng dẫn riêng về chỉ tiêu đánh giá hiệu quả hoạt động và xếp loại đối với các doanh nghiệp thuộc lĩnh vực ngân hàng, bảo hiểm, tài chính.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

THỦ TƯỚNG CHÍNH PHỦ

(Đã ký)

Nguyễn Tấn Dũng


QD 2007 - 59 tieu chuan mua xe o to

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 05 NĂM 2007

VỀ VIỆC BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998, về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập sỡ hữu của nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ về việc ban hành tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước; Quyết định số 208/1999/QĐ-TTg ngày 26 tháng 10 năm 1999 của Thủ tướng Chính phủ về sửa đổi, bổ sung quy định về tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quyết định số 33/2001/QĐ-TTg ngày 13 tháng 3 năm 2001 của Thủ tướng Chính phủ về việc sử dụng xe ô tô phục vụ công tác đối với các nhà khoa học; Quyết định số l05/2004/QĐ-TTg ngày 08 tháng 6 năm 2004 của Thủ tướng Chính phủ về việc điều chỉnh mức giá mua xe ô tô phục vụ công tác của các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quy định về việc tạm dừng mua mới phương tiện đi lại quy định tại khoản d Mục 1 Phần VI Quyết định số 25/2006/QĐ-TTg ngày 26 tháng 01 năm 2006 của Thủ tướng Chính phủ ban hành Chương trình hành động của Chính phủ về thực hành tiết kiệm, chống lãng phí và những quy định trước đây trái với Quyết định này.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc công ty nhà nước và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này .

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY ĐỊNH

Tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước

(Ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 05 năm 2007

của Thủ tướng Chính Phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng và phạm vi điều chỉnh.

1. Quy định này quy định tiêu chuẩn , định mức và chế độ quản lý , sử dụng phương tiện đi lại là xe ôtô phục vụ công tác; chế độ khoán kinh phí sử dụng ôtô; chế độ sử dụng dịch vụ cung ứng xe của thị trường để phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

Đối với xe ôtô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang thuộc Bộ Quốc phòng, Bộ Công an và xe phục vụ lễ tân đối ngoại của Nhà nước, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

2. Xe ôtô thuộc phạm vi điều chỉnh trong Quy định này bao gồm xe từ 4 đến 16 chỗ ngồi, xe ôtô chuyên dùng (gọi chung là xe ôtô) được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách, nguồn vốn của công ty nhà nước (kể cả viện trợ, quà biếu của các tổ chức, cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật…)

Điều 2: Nguyên tắc trang bị, bố trí, sử dụng xe ôtô phục vụ công tác.

1. Các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước căn cứ vào tiêu chuẩn định mức quy định tại Quy định này để bố trí xe ôtô phục vụ các chức danh có tiêu chuẩn sử dụng xe ôtô.

2. Trường hợp một cán bộ giữ nhiều chức danh có tiêu chuẩn sử dụng xe ôtô thì được áp dụng tiêu chuẩn sử dụng xe theo chức danh cao nhất. Khi người tiền nhiệm nghỉ hưu hoặc chuyển công tác khác mà xe ôtô đã trang bị chưa đủ điều kiện thay thế theo quy định tại khoản 5 Điều này thì người mới được bổ nhiệm tiếp tục sử dụng, không trang bị xe mới.

3. Nghiêm cấm việc sử dụng xe ôtô quy định tại khoản 2 Điều 1 Quy định này vào việc riêng; bán, trao đổi, tặng cho, cho mượn hoặc điều chuyển cho bất cứ tổ chức, cá nhân nào nếu không được phép của cơ quan nhà nước có thẩm quyền.

4. Giá mua xe ôtô theo Quy định này là giá mua đã bao gồm các loại thuế phải nộp theo quy định của pháp luật nhưng chưa bao gồm lệ phí trước bạ, lệ phí cấp biển số xe, phí bảo hiểm liên quan đến việc sử dụng xe. Việc mua xe ôtô phải thực hiện theo đúng quy định của pháp luật về mua sắm tài sản nhà nước.

5. Xe ôtô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 250.000 km đối với các chức danh còn lại. Xe ôtô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.

Chương II

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC, CHẾ ĐỘ TRANG BỊ,

SỬ DỤNG XE ÔTÔ PHỤC VỤ CÔNG TÁC

Điều 3: Các chức danh được sử dụng thường xuyên một xe ôtô không quy định mức giá cụ thể.

1. Tổng Bí thư Ban Chấp hành Trung ương Đảng.

2. Chủ tịch nước.

3. Chủ tịch Quốc hội.

4. Thủ tướng Chính phủ.

Điều 4: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 900 triệu đồng/một xe.

Uỷ viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Uỷ ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ quốc Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

Điều 5: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 800 triệu đồng/một xe.

1. Trưởng ban của Đảng ở Trung ương, Uỷ viên Ban Chấp hành Trung ương Đảng, Chủ tịch Hội đồng Dân tộc của Quốc hội, Uỷ viên Uỷ ban Thường vụ Quốc hội, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm các Uỷ ban của Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước; Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Phó Chủ tịch kiêm Tổng Thư ký Uỷ ban Trung ương Mặt trận tổ quốc Việt Nam, Trưởng các đoàn thể ở Trung ương, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 9,7 trở lên.

2. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Bí thư, Phó Bí thư Thành uỷ, Trưởng đoàn Đại biểu Quốc hội chuyên trách, Chủ tịch Hội đồng nhân dân thành phố, Chủ tịch Ủy ban nhân dân thành phố.

Điều 6: Các chức danh được sử dụng xe ôtô để đưa đón từ nơi ở đến nơi làm việc và đi công tác với giá mua tối đa 700 triệu đồng/một xe.

1. Phó Trưởng ban của Đảng ở Trung ương, Phó Chủ tịch Hội đồng Dân tộc của Quốc hội, Phó Chủ nhiệm Uỷ ban của Quốc hội, Phó Viện trưởng Viện Kiểm sát nhân dân tối cao, Phó Chánh án Tòa án nhân dân tối cao; Thủ trưởng các cơ quan thuộc Chính phủ, Thứ trưởng, Phó các đoàn thể Trung ương, Bí thư Thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh, Uỷ viên Thường trực Đoàn Chủ tịch Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam, các chức danh tương đương và các chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 1,25 trở lên.

2. Bí thư, Phó Bí thư, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân, Trưởng đoàn Đại biểu Quốc hội chuyên trách các tỉnh, thành phố trực thuộc Trung ương.

3. Các chức danh sau đây của thành phố Hà Nội và thành phố HCM: Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Phó Chủ tịch Hội đồng nhân dân, Uỷ viên Ban Thường vụ Thành uỷ, Phó Chủ tịch Ủy ban nhân dân, Chủ tịch Uỷ ban Mặt trận tổ quốc.

4. Một số trường hợp đặc biệt, thực hiện theo Quyết định của Thủ tướng Chính phủ.

Điều 7: Việc sử dụng xe ôtô đối với Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng.

Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng được áp dụng tiêu chuẩn sử dụng xe ôtô của chức vụ đang đảm nhận. Trường hợp chức vụ đang đảm nhận không có tiêu chuẩn sử dụng xe ôtô phục vụ công tác thì được bố trí phương tiện khi đi công tác.

Điều 8: Các chức danh được sử dụng xe ôtô phục vụ công tác.

1. Ở Trung ương: cán bộ lãnh đạo cấp Tổng cục, Cục, Vụ, Viện thuộc Bộ và cán bộ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25 của các cơ quan hành chính, đơn vị sự nghiệp.

2. Ở địa phương:

a) Phó Chủ tịch Hội đồng nhân dân và Phó Chủ tịch Ủy ban nhân dân, Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Uỷ viên Ban Thường vụ Thành uỷ, Tỉnh uỷ các tỉnh, thành phố trực thuộc Trung ương.

b) Cán bộ cấp Trưởng, Phó các Sở, Ban, ngành và tương đương các tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); Bí thư, Phó Bí thư huyện uỷ, thị uỷ, quận uỷ (gọi chung là cấp huyện); Chủ tịch và Phó Chủ tịch Hội đồng nhân dân cấp huyện; Chủ tịch và Phó Chủ tịch Ủy ban nhân dân cấp huyện và cán bộ giữ chức vụ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25.

3. Các chức danh quy định tại khoản 1, khoản 2 Điều này chỉ được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 15 km trở lên; đối với các cơ quan, đơn vị đóng trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc). Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định tại Điều 15 Quyết định này.

4. Trường hợp do yêu cầu khẩn cấp hoặc do yêu cầu đặc biệt phục vụ công tác, Thủ trưởng cơ quan, đơn vị quyết định việc bố trí xe ôtô của cơ quan , đơn vị hoặc thuê dịch vụ xe ôtô cho các chức danh không có tiêu chuẩn sử dụng xe ôtô.

Điều 9: Trang bị xe ôtô phục vụ công tác tại công ty nhà nước.

Tuỳ theo nhu cầu phục vụ công tác và khả năng tài chính, công ty nhà nước được trang bị xe ôtô phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung theo quy định sau:

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty và các Tập đoàn do Thủ tướng Chính phủ quyết định thành lập được sử dụng 01 xe ôtô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác theo mức giá mua tối đa 650 triệu đồng/xe.

2. Uỷ viên Hội đồng quản trị, Phó Tổng giám đốc các Tổng công ty và các Tập đoàn; Giám đốc, Phó giám đốc các công ty nhà nước được sử dụng xe ôtô với giá mua tối đa 550 triệu đồng/xe khi đi công tác cách trụ sở công ty từ 15 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc).

Điều 10: Trang bị xe ôtô phục vụ công tác tại các Ban Quản lý dự án.

Ban Quản lý dự án đầu tư xây dựng của nhà nước được sử dụng xe ôtô phục vụ nhu cầu hoạt động của dự án theo quy định sau:

1. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 1,25 trở lên được sử dụng xe theo quy định tại Điều 6 Quy định này. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được sử dụng xe ôtô hiện có , thuê dịch vụ xe ôtô hoặc được khoán kinh phí khi tự túc phương tiện phục vụ công tác theo quy định tại Điều 15 Quy định này.

2. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thì thực hiện theo quy định của Hiệp định đã được ký kết.

3. Đối với các chức danh lãnh đạo của các Ban Quản lý dự án theo tuyến, địa bàn hoạt động rộng, ở vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nhưng không đủ mức hệ số phụ cấp lãnh đạo quy định tại khoản 1 Điều này, Bộ Tài chính quy định cụ thể chế độ sử dụng xe trên cơ sở đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban Quản lý dự án.

4. Các Ban Quản lý dự án không thuộc phạm vi quy định tại khoản 2 và khoản 3 Điều này không được trang bị xe ôtô. Khi có nhu cầu sử dụng xe ôtô phục vụ công tác thì thực hiện thuê dịch vụ xe ôtô hoặc áp dụng chế độ khoán kinh phí.

Điều 11: Trang bị xe chuyên dùng.

1. Xe chuyên dùng là xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo đặc biệt theo yêu cầu chuyên môn nghiệp vụ hoặc sử dụng cho nhiệm vụ đặc thù , đột xuất, cấp bách phục vụ yêu cầu thực hiện nhiệm vụ chính trị - xã hội.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các cơ quan hành chính , đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Điều 12: Trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh.

1. Đối với cơ quan hành chính , đơn vị sự nghiệp, Ban Quản lý dự án được thành lập sau ngày Quy định này có hiệu lực thi hành có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ôtô từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển và không thực hiện được việc thuê dịch vụ xe ôtô thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe để phục vụ công tác.

2. Đối với cơ quan hành chính, đơn vị sự nghiệp mới thành lập hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được trang bị 01 xe ôtô con từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa là 800 triệu đồng/xe.

3. Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này.

4. Việc mua mới xe ôtô quy định tại các khoản 1, khoản 2 và khoản 3 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.

Điều 13: Trang bị xe ôtô cho các cơ quan đại diện của Việt Nam ở nước ngoài.

1. Cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài và các cơ quan khác của Việt Nam hoạt động ở nước ngoài hưởng kinh phí do ngân sách nhà nước cấp (gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) được trang bị xe ôtô phục vụ công tác.

2. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan quy định số lượng và mức giá mua xe phù hợp với nhu cầu và tính chất công việc của từng cơ quan đại diện Việt Nam ở nước ngoài, bảo đảm nguyên tắc hiệu quả, tiết kiệm. Việc mua sắm, quản lý. sử dụng và thanh lý xe ô tô của cơ quan đại diện của Việt Nam ở nước ngoài thực hiện theo đúng quy định hiện hành của pháp luật Việt Nam và pháp luật nước sở tại.

Chương III

CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC TẠI CÁC CƠ QUAN HÀNH CHÍNH, ĐƠN VỊ SỰ NGHIỆP VÀ CÔNG TY NHÀ NƯỚC

Điều 14. Chế độ quản lý, sử dụng phương tiện đi lại đối với các chức danh có tiêu chuẩn sử dụng xe

1. Các chức danh có tiêu chuẩn sử dụng xe ô tô quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này được Nhà nước bảo đảm việc trang bị, chi phí sử dụng xe ô tô theo yêu cầu công tác.

2. Trường hợp các chức danh quy định tại Điều 6 Quy định này có điều kiện và tự nguyện đăng ký tự túc phương tiện được thực hiện có chế khoán kinh phí sử dụng xe ô tô cho từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác). Mức khoán cụ thể do thủ trưởng cơ quan hành chính, đơn vị sự nghiệp quyết định theo hướng dẫn của Bộ Tài chính.

Điều 15. Bố trí phương tiện đi lại phục vụ cho các chức danh có tiêu chuẩn quy định tại các điều 7 và 8 Quy định này

1. Căn cứ số xe ô tô hiện có, thực tế cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng tự túc phương tiện đi lại của từng chức danh, cơ quan hành chính, đơn vị sự nghiệp bố trí xe ô tôt phục vụ công tác cho các chức danh có tiêu chuẩn theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê dịch vụ xe ô tô;

- Khoán kinh phí để tự túc phương tiện.

2. Việc thanh toán kinh phí sử dụng phương tiện đi lại được bóo trí trong dự toán ngân sách hàng năm và thực hiện như sau:

a) Trường hợp sử dụng xe ô tô hiện có thực hiện theo hình thức thanh toán theo đơn giá khoán cho đơn vị quản lý xe;

b) Trường hợp thuê dịch vụ phương tiện đi lại hoặc tự túc phương tiện đi công tác thì được thanh toán theo số km thực tế với đơn giá phổ biến trên thị trường.

3. Bộ Tài chính hướng dẫn cụ thể việc thanh toán kinh phí quy định tại khoản 2 Điều này.

Điều 16. Bố trí phương tiện đi lại phục vụ các chức danh có tiêu chuẩn tại công ty nhà nước

Căn cứ vào nhu cầu phục vụ công tác cho các chức danh có tiêu chuẩn quy định tại Điều 9 Quy định này, công ty nhà nước xây dựng và quyết định việc thực hiện phương thức quản lý, sử dụng xe và thanh toán kinh phí theo quy định tại Điều 15 Quy định này, bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả.

Điều 17. Chế độ quản lý, sử dụng xe chuyên dùng

Cơ quan hành chính, đơn vị sự nghiệp được trang bị xe chuyên dùng theo quy định tại Điều 11 Quy định này thực hiện việc quản lý xe tại cơ quan, đơn vị theo tiêu chuẩn định mức; tổ chức hạch toán riêng và công khai chi phí sử dụng xe tại các cơ quan, đơn vị theo quy định hiện hành.

Điều 18. Tổ chức quản lý, sử dụng số xe ô tô hiện có

1. Đối với xe ô tô của các chức danh quy định tại các Điều 3, 4, 5 và Điều 6 quy định này, cơ quan, đơn vị trực tiếp quản lý để phục vụ cho các chức danh có tiêu chuẩn.

2. Đối với xe ô tôt phục vụ công tác cho các đối tượng được sử dụng xe quy định tại các Điều 7, 8 và Điều 10 Quy định này, căn cứ vào số lượng xe hiện có và khả năng đáp ứng nhu cầu dịch vụ đi lại của thị trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh quyết định phương án tổ chức, quản lý số xe hiện có tại các cơ quan hành chính, đơn vị sự nghiệp cấp mình quản lý trên từng địa bàn theo nguyên tắc:

a) Thực hiện hạch toán sử dụng từng xe theo đơn giá khoán và công khai việc sử dụng tại các cơ quan, đơn vị;

b) Được phép cung cấp dịch vụ theo đơn giá bảo đảm chi phí cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhua cầu sử dụng xe ô tô để phục vụ công tác sau khi đã bảo đảm phục vụ yêu cầu hoạt động của cơ quan trừ các xe của Văn phòng Trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ. Thủ trưởng cơ quan, đơn vị có trách nhiệm xây dựng Quy chế quản lý việc cung cấp dịch vụ theo hướng dẫn của Bộ Tài chính;

c) Việc thuê phương tiện đi lại phải căn cứ vào nhu cầu hoạt động thức tế của từng cơ quan, đơn vị và dự toán ngân sách được giao.

3. Bộ Tài chính hướng dẫn phương thức tổ chức, sắp xếp số xe hiện có bảo đảm yêu cầu phục vụ công tác và phù hợp với nguyên tắc quy định tại khoản 1, khoản 2 Điều này.

Chương IV

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện Quy định này.

2. Phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành kiểm tra, đôn đốc việc chấp hành các quy định về trang bị, quản lý, sử dụng phương tiện đi lại trong các cơ quan hành chính, đơn vị sự nghiệp, công ty nhà nước theo Quy định này.

3. Thực hiện thu hồi, điều chuyển xe tô tô theo thẩm quyền quy định.

4. Khi giá mua xe ô tô t trên thị trường tăng, giảm trên 20% so với mức giá tại Quy định này, Bộ trưởng Bộ Tài chính quyết định điều chỉnh cho phù hợp.

Điều 20. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ quy định tại Điều 15, Điều 18 Quy định này và các văn bản hướng dẫn của Bộ Tài chính thực hiện:

1. Quyết định phương án tổ chức lại số xe hiện có tại các cơ quan, đơn vị trực thuộc theo hướng dẫn của Bộ Tài chính.

2. Ban hành Quy chế sử dụng xe thuộc phạm vi quản lý.

3. Chỉ đạo các cơ quan hành chính, đơn vị sự nghiệp thuộc phạm vi quản lý thực hiện việc bố trí, sử dụng xe ô tô theo đúng tiêu chuẩn, định mức và áp dụng đơn giá thanh toán theo đúng quy định.

4. Bộ Quốc phòng, Bộ Công an và Bộ Ngoại giao (đối với xe lễ tân đối ngoại của nhà nước) căn cứ vào hướng dẫn quy định này xây dựng tiêu chuẩn, định mức và chế độ quản lý sử dụng xe ô tô và thống nhất với Bộ Tài chính trước khi trình Thủ tướng Chính phủ quyết định.

Điều 21. Trách nhiệm của các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước

1. Căn cứ vào nguyên tắc quy định tại Điều 15 Quy định này và hướng dẫn của Bộ Tài chính xây dựng cơ chế khoán kinh phí theo từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác) để áp dụng cho các chức danh có tiêu chuẩn quy định tại các Điều 6, 7, 8 và Điều 9 Quy định này khi các chức danh tự nguyện đăng ký tự túc phương tiện đi lại.

2. Căn cứ vào nguyên tắc quản lý và sử dụng xe quy định tại Điều 15 và Điều 18 Quy định này, xây dựng cơ chế và thực hiện bố trí xe phục vụ công tác cho các chứ danh quy định tại Điều 7, 8 và Điều 10 Quy định này, bảo đảm hiệu quả, tiết kiệm.

3. Thực hiện việc tổ chức, sắp xếp số xe ô tô hiện có theo phương án của các Bộ, ngành và Uỷ ban nhân dân cấp tỉnh.

Chương V

XỬ LÝ VI PHẠM

Điều 22. Xử lý vi phạm trong việc mua sắm, trang bị, quản lý, sử dụng phương tiện đi lại

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm đối với việc mua sắm, trang bị, quản lý, sử dụng xe ô tô phục vụ công tác của các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định của Luật Thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

2. Đối với việc mua sắm, trang bị phương tiện đi lại không đúng thẩm quyền, vượt tiêu chuẩn, định mức gây thiệt hại tài sản, kinh phí của nhà nước thì người ra quyết định phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

3. Đối với việc quản lý, sử dụng phương tiện đi lại không đúng quy định thì Thủ trưởng cơ quan, đơn vị và cá nhân liên quan phải chịu trách nhiệm về việc sử dụng phương tiện đi lại trái với quy định của nhà nước; tuỳ theo tính chất, mức độ của hành vi vi phạm và mức thiệt hại mà phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt hành chính trong thực hành tiệt kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

4. Xe ô tô mua không đúng tiêu chuẩn, vượt quá quy định, vượt định mức bị thu hồi để điều chuyển hoặc bán đầu giá nộp ngân sách nhà nước.

Điều 23. Trách nhiệm thi hành

1. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các Bộ, cơ quan ngang Bộ, cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thi hành Quy định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quy định này.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 169 Qui che giam sat DNNN thua lo

THỦ TƯỚNG CHÍNH PHỦ ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 169/2007/QĐ-TTg | Hà Nội, ngày 08 tháng 11 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

-------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước và Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương
về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố
trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước;
- Tổng công ty 91;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (6b). Hoà 330 bản.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG
(đã ký)

Nguyễn Sinh Hùng

QUY CHẾ

Giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

________________________
(Ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 08 tháng 11 năm 2007 của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát

1. Xác định nguyên nhân dẫn đến tình trạng kinh doanh thua lỗ, hoạt động không có hiệu quả; có biện pháp giúp doanh nghiệp khắc phục tồn tại, nâng cao hiệu quả sử dụng vốn, hiệu quả hoạt động kinh doanh.

2. Phân loại doanh nghiệp và có biện pháp xử lý kịp thời đối với doanh nghiệp, người quản lý, điều hành doanh nghiệp.

Điều 2. Đối tượng giám sát

1. Doanh nghiệp mà Nhà nước sở hữu 100% vốn điều lệ bao gồm:

a) Công ty nhà nước độc lập;

b) Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, công ty mẹ, Tập đoàn là công ty mẹ);

c) Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty nhà nước;

d) Công ty trách nhiệm hữu hạn nhà nước một thành viên.

2. Các doanh nghiệp quy định tại khoản 1 Điều này nếu rơi vào một trong các trường hợp sau đây thì thuộc đối tượng giám sát:

a) kinh doanh thua lỗ 2 năm liên tiếp;

b) kinh doanh thua lỗ một năm nhưng mất từ 30% vốn chủ sở hữu trở lên;

c) kinh doanh giữa hai năm lỗ có một năm lãi;

d) có hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5.

3. các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng quy chế này.

4. hàng năm đại diện chủ sở hữu công bố danh sách doanh nghiệp thuộc diện giám sát theo quy chế này.

Điều 3. Doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả thực hiện giám sát theo quy định tại Quy chế này, đồng thời thực hiện giám sát theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ

II. QUY ĐỊNH CỤ THỂ

Điều 4. Chỉ tiêu giám sát

1. Các chỉ tiêu giám sát:

a) Sản lượng, giá trị sản lượng sản phẩm, hàng hóa dịch vụ chủ yếu sản xuất, tiêu thụ, tồn kho;

b) Doanh thu hoạt động kinh doanh, thu nhập khác;

c) Chí phí hoạt động kinh doanh, hoạt động khác, chi phí tiền lương, khấu hao tài sản cố định, chi phí trả lãi vay, chi phí quản lý doanh nghiệp;

d) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

đ) Hiệu quả sử dụng vốn và tài sản;

e) Nợ và khả năng thanh toán nợ;

g) Công tác quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Giám đốc.

2. Bộ Tài chính hướng dẫn các chỉ tiêu báo cáo quy định tại Điều này.

Điều 5. Phương thức giám sát

1. Hàng quý, năm doanh nghiệp nhà nước thuộc đối tượng giám sát theo Quy chế này lập báo cáo giám sát theo các chỉ tiêu quy định tại khoản 1 Điều 4 Quy chế này, báo cáo tài chính theo quy định của pháp luật gửi cho đại diện chủ sở hữu và cơ quan tài chính cùng cấp. Hội đồng quản trị hoặc Tổng giám đốc, Giám đốc (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của báo cáo.

2. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp căn cứ vào báo cáo của doanh nghiệp tiến hành phân tích, đánh giá kết quả hoạt động kinh doanh, công tác quản lý của doanh nghiệp và kịp thời đưa ra các khuyến nghị đối với doanh nghiệp.

Việc phân tích, đánh giá và khuyến nghị tập trung vào các vấn đề sau:

a) Tình hình sản xuất, tiêu thụ, tồn kho các sản phẩm, hàng hoá, dịch vụ chủ yếu;

b) Tình hình cung ứng, sử dụng vật tư, hàng hoá; thực hiện các định mức kinh tế kỹ thuật, định mức lao động;

c) Tình hình vay, trả nợ;

d) Công tác quản lý và điều hành doanh nghiệp.

3. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp tổ chức kiểm tra doanh nghiệp nhằm xác nhận tính trung thực, chính xác về các chỉ tiêu trong các báo cáo quý và năm của doanh nghiệp; công tác quản lý điều hành hoạt động kinh doanh của Tổng giám đốc, Giám đốc doanh nghiệp; công tác quản lý sản xuất, kinh doanh, quản lý lao động, quản lý tài chính của doanh nghiệp. Việc kiểm tra thực hiện mỗi năm một lần và phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra. Kết thúc kiểm tra phải có báo cáo, kết luận về những nội dung kiểm tra và đưa ra những khuyến nghị đối với doanh nghiệp nhằm nâng cao hiệu quả kinh doanh của doanh nghiệp.

Điều 6. Xử lý những doanh nghiệp thuộc diện giám sát theo Quy chế này

1. Doanh nghiệp trong danh sách giám sát mà 2 năm liên tục không còn lỗ, thực hiện đầy đủ chế độ báo cáo giám sát theo Quy chế này và Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ thì được đưa ra khỏi danh sách giám sát theo Quy chế này.

2. Doanh nghiệp không thực hiện chế độ báo cáo giám sát thì người quản lý, điều hành doanh nghiệp bị khiển trách hoặc cảnh cáo và không được khen thưởng, không được nâng bậc lương hoặc nâng ngạch theo quy định; trường hợp tái phạm, người quản lý, điều hành doanh nghiệp bị hạ bậc lương hoặc bị cách chức.

3. Doanh nghiệp không thực hiện chế độ báo cáo giám sát hoặc không thực hiện các khuyến nghị, giải pháp của chủ sở hữu khi thực hiện giám sát để doanh nghiệp kinh doanh tiếp tục thua lỗ thì người quản lý, điều hành doanh nghiệp bị cách chức, thay thế.

4. Doanh nghiệp sau khi thực hiện giám sát theo Quy chế này 2 năm liên tục mà vẫn thua lỗ thì phải thực hiện chuyển đổi sở hữu hoặc giải thể, phá sản theo quy định.

III. TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

(đã ký)

Nguyễn Sinh Hùng


QD 2007 - 184 sua doi tieu chuan mua xe

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 184/2007/QĐ-TTg NGÀY 30 THÁNG 11 NĂM 2007

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 5 NĂM 2007 CỦA THỦ TƯỚNG CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của Nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ như sau:

1. Khoản 5 Điều 2 được sửa đổi, bổ sung như sau:

“5. Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5 và Điều 6. Riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.”

2. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“3. Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định”.

3. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Đối với cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn, việc trang bị xe ô tô phục vụ công tác được thực hiện như sau:

a) Đối với cơ quan, đơn vị mới thành lập được trang bị 01 xe ô tô từ nguồn xe điều chuyển; trường hợp không có xe điều chuyển thì được mua mới 01 xe ô tô với giá mua tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá mua tối đa 800 triệu đồng/xe.

b) Đối với cơ quan, đơn vị mà xe ô tô hiện có đã đủ điều kiện thanh lý hoặc bị hư hỏng mà việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành thì thực hiện thanh lý, nếu không có điều kiện thuê được xe ô tô phục vụ công tác và không điều chuyển được thì được mua mới để thay thế xe ô tô đã thanh lý theo quy định tại điểm a khoản này.”

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2008 - 169 che do phu cap doi voi uy vien Dang cac cap

Quy định số 169-QĐ/TW ngày 24/6/2008 của Ban Bí thư Trung ương Đảng về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

QUY ĐỊNH

Về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

-------

- Căn cứ Điều lệ Đảng và Quy chế làm việc của Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư (khoá X);

- Căn cứ Nghị quyết Hội nghị lần thứ sáu Ban Chấp hành Trung ương Đảng (khoá X);

- Xét đề nghị của Ban Tổ chức Trung ương,

BAN BÍ THƯ QUY ĐỊNH

Điều 1. Đối tượng được hưởng phụ cấp trách nhiệm

Là những đảng viên được bầu cử hoặc chỉ định (theo quy định của Điều lệ Đảng) vào ban chấp hành đảng bộ, chi bộ các cấp từ Trung ương đến cấp cơ sở (đảng bộ cơ sở và chi bộ cơ sở).

Đối với các cấp uỷ đảng trong lực lượng vũ trang có hướng dẫn riêng.

Điều 2. Mức phụ cấp trách nhiệm

- Uỷ viên Ban Chấp hành Trung ương Đảng (kể cả Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng) hưởng hệ số 1,0 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp tỉnh, thành phố trực thuộc Trung ương và tương đương hưởng hệ số 0,5 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp quận, huyện, thị xã và tương đương hưởng hệ số 0,4 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ, chi bộ cấp xã và tương đương hưởng hệ số 0,3 mức lương tối thiểu.

Điều 3. Nguyên tắc phụ cấp và nguồn kinh phí

1- Nguyên tắc phụ cấp

- Cấp uỷ viên các cấp hằng tháng được hưởng phụ cấp trách nhiệm cấp uỷ viên; khi thôi tham gia cấp uỷ thì thôi hưởng phụ cấp.

- Trường hợp một đồng chí là cấp uỷ viên nhiều cấp thì chỉ hưởng một mức phụ cấp trách nhiệm của cấp uỷ cao nhất mà đồng chí đó tham gia.

- Phụ cấp trách nhiệm không dùng để tính đóng bảo hiểm xã hội.

2- Nguồn kinh phí

- Đối với khu vực hành chính, sự nghiệp, tổ chức xã hội, xã hội - nghề nghiệp:

Kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-10-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

- Đối với khu vực doanh nghiệp:

+ Trong các doanh nghiệp nhà nước, kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí sản xuất kinh doanh.

+ Trong các doanh nghiệp khác, kinh phí chi trả phụ cấp đối với cấp ủy viên được tính vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-l0-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

Điều 4. Tổ chức thực hiện

1- Văn phòng cấp uỷ mỗi cấp có trách nhiệm chi trả phụ cấp đối với các đồng chí cấp uỷ viên cấp đó (theo kỳ họp).

2- Tổng cục Chính trị Quân đội nhân dân Việt Nam, Tổng cục Xây dựng lực lượng Bộ Công an có trách nhiệm phối hợp với Ban Tổ chức Trung ương căn cứ quy định này hướng dẫn thực hiện đối với các tổ chức đảng trong lực lượng vũ trang.

3- Ban Tổ chức Trung ương, Văn phòng Trung ương Đảng có trách nhiệm hướng dẫn, kiểm tra, theo dõi việc thực hiện quy định này.

4- Chế độ phụ cấp trách nhiệm đối với cấp uỷ viên các cấp được thực hiện từ ngày 01-01-2009.

T/M BAN BÍ THƯ

(đã ký)

Trương Tấn Sang